إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب (1)
السؤال : هل يوجد الرسول - عليه الصلاة والسلام - فى كل مكان , وهل كان يعلم الغيب؟
الجواب : قد علم من الدين بالضرورة وبالأدلة الشرعية أن رسول الله - صلى الله عليه وسلم - لا يوجد في كل مكان إنما يوجد جسمه في قبره فقط في المدينة المنورة , أما روحه ففي الرفيق الأعلى في الجنة , وقد دل على ذلك ما ثبت عنه - صلى الله عليه وسلم - أنه « قال عند الموت : اللهم في الرفيق الأعلى ثلاثا ثم توفي » (2) .
وقد أجمع علماء الإسلام من الصحابة ومن بعدهم أنه - عليه الصلاة والسلام - دفن في بيت عائشة - رضي الله عنها - المجاور لمسجده الشريف ولم يزل جسمه فيه إلى حين التاريخ , أما روحه وأرواح بقية الأنبياء والمرسلين وأرواح المؤمنين فكلها في الجنة , لكنها على منازل في نعيمها ودرجاتها حسب ما خص الله به الجميع من العلم والإيمان , والصبر على حمل المشاق في سبيل الدعوة إلى الحق .
أما الغيب فلا يعلمه إلا الله وحده , وإنما يعلم الرسول - صلى الله عليه وسلم - وغيره من الخلف من الغيب ما أطلعهم الله عليه مما ورد في القرآن الكريم والسنة المطهرة بيانه من أمور الجنة والنار وأحوال القيامة وغير ذلك مما دل عليه القرآن الكريم والأحاديث الصحيحة , كأخبار الدجال وطلوع الشمس من مغربها
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ص 311 .
(2) صحيح البخاري الجمعة (850),سنن الترمذي الدعوات (3496),سنن النسائي الجنائز (1830),سنن ابن ماجه ما جاء في الجنائز (1619),مسند أحمد بن حنبل (6/200),موطأ مالك الجنائز (562).

(2/381)

وخروج الدابة ونزول المسيح عيسى بن مريم في آخر الزمان وأشباه ذلك , لقول الله عز وجل في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) وقوله سبحانه : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ } (2) الآية من سورة الأنعام , وقوله سبحانه في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله في أحاديث ما يدل على أنه لا يعلم الغيب , منها ما ثبت في جوابه لجبريل لما سأله عن الساعة قال : « ما المسئول عنها بأعلم من السائل » (4) . ثم قال في خمس لا يعلمهن إلا الله وتلا قوله سبحانه : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ } (5) الآية من سورة لقمان , ومنها : أنه - عليه الصلاة والسلام - لما رمى أهل الإفك عائشة - رضي الله عنها - بالفاحشة لم يعلم براءتها إلا بنزول الوحي كما في سورة النور , ومنها : أنه لما ضاع عقد عائشة في بعض الغزوات لم يعلم - صلى الله عليه وسلم - مكانه وبعث جماعة في طلبه فلم يجدوه , فلما قام بعيرها وجدوه تحته . وهذا قليل من كثير من الأحاديث الواردة في هذا المعنى .
أما ما يظنه بعض الصوفية من علمه بالغيب وحضوره - صلى الله عليه وسلم - لديهم في أوقات احتفالهم بالمولد وغيره فهو شيء باطل لا أساس
__________
(1) سورة النمل الآية 65
(2) سورة الأنعام الآية 50
(3) سورة الأعراف الآية 188
(4) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(5) سورة لقمان الآية 34

(2/382)

له , وإنما قادهم إليه جهلهم بالقرآن والسنة وما كان عليه السلف الصالح . فنسأل الله لنا ولجميع المسلمين العافية مما ابتلاهم به , كما نسأله سبحانه أن يهدينا وإياهم جميعا صراطه المستقيم إنه سميع مجيب .

(2/383)


إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول - فتاوى ابن باز

إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول - صلى الله عليه وسلم - (1)
السؤال الأول : هل كتابة التعاويذ من الآيات القرآنية وغيرها وتعليقها في الرقبة شرك أم لا؟
والجواب : قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « إن الرقى والتمائم والتولة شرك » (2) أخرجه أحمد وأبو داود وابن ماجه وابن حبان والحاكم وصححه وأخرج أحمد أيضا وأبو يعلى والحاكم وصححه عن عقبة بن عامر - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له » (3) وأخرجه أحمد من وجه آخر عن عقبة بن عامر بلفظ : « من تعلق تميمة فقد أشرك » (4) والأحاديث في هذا المعنى كثيرة , والتميمة هي ما يعلق على الأولاد أو غيرهم من الناس لدفع العين أو الجن أو المرض ونحو ذلك , ويسميها بعض الناس حرزا ويسميها بعضهم الجامعة , وهي نوعان :
أحدهما : ما
__________
(1) نشرت بمجلة الجامعة الإسلامية العدد الثالث ، محرم 1390 هـ .
(2) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(3) مسند أحمد بن حنبل (4/154).
(4) مسند أحمد بن حنبل (4/156).

(2/383)

يكون من أسماء الشياطين أو العظام أو الخرز أو المسامير أو الطلاسم وهي الحروف المقطعة أو أشباه ذلك , وهذا النوع محرم بلا شك لكثرة الأدلة الدالة على تحريمه وهو من أنواع الشرك الأصغر لهذه الأحاديث وما جاء في معناها , وقد يكون شركا أكبر إذا اعتقد معلق التميمة أنها تحفطه أو تكشف عنه المرض أو تدفع عنه الضر من دون إذن الله ومشيئته .
والنوع الثاني : ما يعلق من الآيات القرآنية والأدعية النبوية أو أشباه ذلك من الدعوات الطيبة , فهذا النوع اختلف فيه العلماء فبعضهم أجازه وقال : إنه من جنس الرقية الجائزة , وبعض أهل العلم منع ذلك وقال : إنه محرم واحتج على ذلك بحجتين :
إحداهما : عموم الأحاديث في النهي عن التمائم والزجر عنها والحكم عليها بأنها شرك , فلا يجوز أن يخص شيء من التمائم بالجواز إلا بدليل شرعي يدل على ذلك وليس هناك ما يدل على التخصيص , أما الرقى فقد دلت الأحاديث الصحيحة على أن ما كان منها بالآيات القرآنية والأدعية الجائزة فإنه لا بأس به إذا كان ذلك بلسان معروف المعنى ولم يعتمد المرقى عليها , بل اعتقد أنها سبب من الأسباب لقول النبي - صلى الله عليه وسلم - « لا بأس بالرقى ما لم تكن شركا » (1) وقد رقى النبي - صلى الله عليه وسلم - ورقى بعض أصحابه , وقال : « لا رقية إلا من عين أو حمة » (2) والأحاديث في ذلك كثيرة , أما التمائم فلم يرد في شيء من الأحاديث استثناء شيء منها فوجب تحريم الجميع عملا بالأدلة العامة .
الحجة الثانية : سد ذرائع الشرك وهذا أمر عظيم في الشريعة , ومعلوم أنا إذا جوزنا التمائم من الآيات القرآنية والدعوات المباحة انفتح باب الشرك واشتبهت التميمة الجائزة بالممنوعة , وتعذر
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(2) صحيح البخاري الطب (5378),صحيح مسلم الإيمان (220).

(2/384)

التمييز بينهما إلا بمشقة عظيمة فوجب سد الباب وقفل هذا الطريق المفضي إلى الشرك , وهذا القول هو الصواب لظهور دليله والله الموفق .
السؤال الثاني : يقول كثير من علمائنا أنه من الممكن أن نرى رسول الله - صلى الله عليه وسلم - في المنام وأن رؤيته في المنام حقيقة; لأن الشياطين لا يستطيعون أن يتمثلوا بشخصية الرسول - صلى الله عليه وسلم - , وهل مثل هذه العقيدة شرك أم لا؟
الجواب : هذا القول حق وهو من عقيدة المسلمين وليس فيه شرك لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (1) متفق على صحته . فهذا الحديث الصحيح , يدل على أنه - صلى الله عليه وسلم - قد يرى في النوم , وأن من رآه في النوم على صورته المعروفة فقد رآه , فإن الشيطان لا يتمثل في صورته , ولكن لا يلزم من ذلك أن يكون الرائي من الصالحين , ولا يجوز أن يعتمد عليها في شيء يخالف ما علم من الشرع , بل يجب عرض ما سمعه الرائي من النبي - صلى الله عليه وسلم - من أوامر أو نواهي أو خبر أو غير ذلك من الأمور التي يسمعها أو يراها الرائي للرسول - صلى الله عليه وسلم - على الكتاب والسنة الصحيحة , فما وافقهما أو أحدهما قبل , وما خالفهما أو أحدهما ترك; لأن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة قبل وفاة النبي - صلى الله عليه وسلم - , فلا يجوز أن يقبل من أحد من الناس ما يخالف ما علم من شرع الله ودينه سواء كان ذلك من طريق الرؤيا أو غيرها وهذا محل إجماع بين أهل العلم المعتد بهم , أما من رآه - عليه الصلاة والسلام - على غير صورته فإن رؤياه تكون
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(2/385)

كاذبة كأن يراه أمرد لا لحية له , أو يراه أسود اللون أو ما أشبه ذلك من الصفات المخالفة لصفته - عليه الصلاة والسلام - ؛ لأنه قال - عليه الصلاة والسلام - : « فإن الشيطان لا يتمثل في صورتي » (1) فدل ذلك على أن الشيطان قد يتمثل في غير صورته - عليه الصلاة والسلام - ويدعي أنه الرسول - صلى الله عليه وسلم - من أجل إضلال الناس والتلبيس عليهم .
ثم ليس كل من ادعى رؤيته - صلى الله عليه وسلم - يكون صادقا وإنما تقبل دعوى ذلك من الثقات المعروفين بالصدق والاستقامة على شريعة الله سبحانه , وقد رآه في حياته - صلى الله عليه وسلم - أقوام كثيرون فلم يسلموا ولم ينتفعوا برؤيته كأبي جهل وأبي لهب وعبد الله بن أبي بن سلول رأس المنافقين وغيرهم , فرؤيته في النوم - عليه الصلاة والسلام - من باب أولى .
السؤال الثالث : هل الرسول - صلى الله عليه وسلم - حي في قبره أم لا , وهل يعلم في قبره بأمور الدنيا , وهل هذه العقيدة شرك أم لا؟
الجواب : قد صرح الكثيرون من أهل السنة بأن النبي - صلى الله عليه وسلم - حي في قبره حياة برزخية لا يعلم كنهها وكيفيتها إلا الله سبحانه , وليست من جنس حياة أهل الدنيا بل هي نوع آخر يحصل بها له - صلى الله عليه وسلم - الإحساس بالنعيم ويسمع بها سلام المسلم عليه عندما يرد الله عليه روحه ذلك الوقت , كما في الحديث الذي رواه أبو داود بإسناد حسن عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (2) وخرج البزار بإسناد حسن عن ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (3) وأخرج أبو داود بإسناد جيد عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « لا تجعلوا
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(3) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).

(2/386)

قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (1) .
والأحاديث في هذا المعنى كثيرة , وهذه الحياة البرزخية أكمل من حياة الشهداء التي أخبر الله عنها سبحانه بقوله : { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } (2) وفي قوله عز وجل : { وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ } (3) وروحه - عليه الصلاة والسلام - في أعلى عليين عند ربه عز وجل وهو أفضل من الشهداء فيكون له من الحياة البرزخية أكمل من الذي لهم , ولكن لا يلزم من هذه الحياة أنه يعلم الغيب أو يعلم أمور أهل الدنيا بل ذلك قد انقطع بالموت لقوله - صلى الله عليه وسلم -: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (4) أخرجه مسلم في صحيحه , وقوله - عليه الصلاة والسلام -: « يذاد رجال يوم القيامة عن حوضي فأقول : يا رب أصحابي فيقال : إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح : » (6) متفق على صحته , والأحاديث في هذا الباب كثيرة وهو - صلى الله عليه وسلم - لا يعلم الغيب في حياته , فكيف يعلمه بعد مماته .
وقد قال الله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (7) وقال عز وجل آمرا نبيه أن يبلغ الناس : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ } (8)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780),سنن الترمذي فضائل القرآن (2877),سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).
(2) سورة آل عمران الآية 169
(3) سورة البقرة الآية 154
(4) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(5) صحيح البخاري تفسير القرآن (4349),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي تفسير القرآن (3167),سنن النسائي الجنائز (2087),مسند أحمد بن حنبل (1/253).
(6) سورة المائدة الآية 117 (5) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }
(7) سورة النمل الآية 65
(8) سورة الأنعام الآية 50

(2/387)

وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1)
والآيات الدالة على أنه - صلى الله عليه وسلم - لا يعلم الغيب كثيرة وهكذا غيره من الناس من باب أولى , ومن ادعى أنه يعلم الغيب فقد أعظم على الله الفرية , كما قالت ذلك عائشة أم المؤمنين - رضي الله عنها -, ولما قذف بعض الناس زوجته عائشة - رضي الله عنها - في بعض غزواته وأشاع ذلك بعض المنافقين ومن قلدهم لم يعلم النبي براءتها حتى نزل القرآن بذلك , ولو كان يعلم الغيب لقال لها وللناس أنها بريئة ولم ينتظر نزول الوحي في ذلك , وهكذا لما ضاع عقدها في بعض أسفاره بعث أصحابه يلتمسونه فلم يجدوه ولم يعلم النبي - صلى الله عليه وسلم - مكانه حتى أقاموا البعير الذي كانت تحمل عليه فلما أقاموه وجدوه تحته , والأحاديث في ذلك كثيرة وفيما ذكرت إن شاء الله كفاية .
السؤال الرابع : هل يكون من الشرك إذا قال أحد في أي بقاع الأرض : يا محمد يا رسول الله , يناديه؟
الجواب : قد بين الله سبحانه في كتابه الكريم وعلى لسان رسوله الأمين - عليه من ربه أفضل الصلاة والتسليم - أن العبادة حق الله ليس فيها حق لغيره , وأن الدعاء من العبادة فمن قال من الناس في أي بقعة من بقاع الأرض : يا رسول الله أو يا نبي الله أو يا محمد أغثني أو أدركني أو انصرني أو اشفني أو انصر أمتك أو اشف مرضى
__________
(1) سورة الأعراف الآية 188

(2/388)

المسلمين أو اهد ضالهم أو ما أشبه ذلك فقد جعله شريكا لله في العبادة , وهكذا من صنع مثل ذلك مع غيره من الأنبباء أو الملائكة أو الأولياء أو الجن أو الأصنام أو غيرهم من المخلوقات , لقول الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2)
ولقوله تعالى في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقوله سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقوله عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (5) فسمى الدعاء عبادة وأخبر أن من استكبر عنها سيدخل جهنم داخرا أي : صاغرا , وقال تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (6) وقال سبحانه { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (7) وقال عز وجل :
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة الفاتحة الآية 5
(4) سورة غافر الآية 14
(5) سورة غافر الآية 60
(6) سورة البقرة الآية 186
(7) سورة البينة الآية 5

(2/389)

{ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وقال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (3) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (4) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5)
وهذه الآيات وما جاء في معناها من الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده , وأن الواجب تخصيصه بها لكونه خلق العباد لذلك وأمرهم به , كما تدل على أن جميع المعبودين من دون الله لا يسمعون دعاء من يدعوهم ولو فرض سماعهم لم يستجيبوا له , كما دلت أيضا على أن المعبودين من دون الله يتبرأون من عابديهم يوم القيامة وينكرون عليهم ذلك ويخبرونهم أنهم كانوا غافلين عن عبادتهم إياهم , وبين أنهم يكونون يوم القيامة أعداء لعابديهم من دون الله , وقد بعث الله الرسل - عليهم الصلاة والسلام - وعلى رأسهم خاتمهم وأفضلهم نبينا محمد - صلى الله عليه وسلم - يدعون الناس إلى عبادة الله وحده ويحذرونهم من عبادة ما سواه , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (7) وقال عز وجل في سورة الرعد آمرا نبيه - صلى الله عليه وسلم - أن يبلغهم ما أمره به :
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الأحقاف الآية 5
(4) سورة الأحقاف الآية 6
(5) سورة الجن الآية 18
(6) سورة النحل الآية 36
(7) سورة الأنبياء الآية 25

(2/390)

{ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } (1) وقال - عليه الصلاة والسلام - في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (2) متفق عليه من حديث معاذ - رضي الله عنه -.
وفي صحيح البخاري عن ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من مات وهو يدعو لله ندا دخل النار » (3) , وقال - عليه الصلاة والسلام -: « الدعاء هو العبادة » (4) , وفي صحيح مسلم عن جابر - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار » (5) وفي صحيح مسلم أيضا عن طارق الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (6) .
وفي الصحيحين عن ابن مسعود - رضي الله عنه - قال : « قلت يا رسول الله : أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (7) الحديث , والأحاديث في هذا الباب كثيرة , ولا شك أن المستغيث بالنبي - صلى الله عليه وسلم - أو بغيره من الأولياء والأنبياء والملائكة أو الجن , إنما فعلوا ذلك معتقدين أنهم يسمعون دعاءهم ويقضون حاجاتهم وأنهم يعلمون أحوالهم وهذه أنواع من الشرك الأكبر ؛ لأن الغيب لا يعلمه إلا الله عز وجل , ولأن الأموات قد انقطعت أعمالهم وتصرفاتهم في عالم الدنيا , سواء كانوا أنبياء أو غيرهم; ولأن الملائكة والجن غائبون عنا مشغولون بشئونهم .
وليس لنا أن نصرف لهم شيئا من حق الله أو ندعوهم مع الله عز وجل ؛ لأن الله سبحانه أمرنا أن نعبده وحده دون ما سواه , وأخبر أنه خلق الثقلين لذلك , كما تقدم ذكر الآيات في هذا
__________
(1) سورة الرعد الآية 36
(2) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(5) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).
(6) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(7) صحيح البخاري الأدب (5655),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3182),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/434).

(2/391)

المعنى; ولأن جميع المعبودين من دون الله يستطيعون قضاء حاجات عابديهم ولا شفاء مرضاهم , ولا يعلمون ما في نفوسهم , وإنما الذي يقدر على ذلك ويعلم ما في الصدور . هو الله وحده , ومن الآيات الدالة على ذلك , قوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وسمى سبحانه في هذه الآية دعاء غيره شركا , وفي آية أخرى سماه كفرا , كما في قوله : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3)
وبين عز وجل في آية أخرى أن المعبودين دون الله من الأنبياء وغيرهم لا يملكون كشف الضر عن داعيهم ولا تحويله من حال إلى حال ولا من مكان إلى مكان أو من شخص إلى شخص آخر , كما قال عز وجل في سورة الإسراء : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (4) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (5) والآيات في هذا المعنى كثيرة .
تنبيه هام : .
ليس من عبادة غير الله التعاون بين العباد الأحياء القادرين بمقتضى الأسباب الحسية , كطلب الإنسان من الإنسان الحي
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة المؤمنون الآية 117
(4) سورة الإسراء الآية 56
(5) سورة الإسراء الآية 57

(2/392)

القادر الحاضر أو الغائب بالمكاتبة ونحوها أن يعينه على تعمير بيته أو إصلاح سيارته أو أن يقرضه شيئا من المال أو يساعده في الجهاد أو على التحرز من اللصوص أو قطاع الطرق أو نحو ذلك , وهكذا خوف الإنسان من عدوه الحي أو من اللصوص أو من المؤذين طبعا كالسباع والحيات والعقارب فيعمل بما يحرزه من ذلك.
ومن الأدلة على ذلك قوله سبحانه في سورة القصص في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) وقوله عز وجل : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (2) الآية , وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) وقول النبي - صلى الله عليه وسلم - : « والله في عون العبد ما كان العبد في عون أخيه » (4) والآيات والأحاديث في هذا المعنى كثيرة , فينبغي التنبه لهذا الأمر والعناية به; لأن كثيرا من الجهال والمشركين يلبسون على بعض دعاة التوحيد بمثل هذه الأمور , والله المستعان .
السؤال الخامس : إذا جاء أحد عند قبر النبي - صلى الله عليه وسلم - ليصلي ويسلم عليه هل يسمعه ويراه وهل هذه العقيدة شرك أم لا؟
الجواب : المشروع للمسلم إذا زار مسجد الرسول - صلى الله عليه وسلم - أن يبدأ بالصلاة في مسجده - عليه الصلاة والسلام - , وإذا أمكن أن يكون ذلك في الروضة الشريفة فهو أفضل , ثم يتوجه إلى قبر النبي - صلى الله عليه وسلم - ويقف أمامه بأدب وخفض صوت , ثم يسلم على رسول الله - صلى الله عليه وسلم - وعلى صاحبيه - رضي الله عنهما - .
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21
(3) سورة المائدة الآية 2
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(2/393)

وقد أخرج أبو داود بسند جيد عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) وقد احتج جماعة من أهل العلم بهذا الحديث على أنه - صلى الله عليه وسلم - يسمع سلام المسلمين عليه إذا ردت عليه روحه , وقال آخرون من أهل العلم ليس هذا الحديث صريحا في ذلك وليس فيه دلالة على أن ذلك خاص بمن سلم عليه عند قبره , بل ظاهر الحديث يعم جميع المسلمين عامة .
وقد ثبت عنه - عليه الصلاة والسلام - أنه قال : « إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (2) خرجه أبو داود والنسائي وابن ماجه بإسناد حسن .
وسبق قوله - صلى الله عليه وسلم - : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (3) .
فهذه الأحاديث وما جاء في معناها تدل على أنه - صلى الله عليه وسلم - يبلغ صلاة المصلين عليه وسلامهم , وليس فيها أنه يسمع ذلك فلا يجوز أن يقال أنه يسمع ذلك إلا بدليل صحيح صريح يعتمد عليه , فإن هذه الأمور وأشباهها توقيفية ليس للرأي فيها مجال , وقد قال الله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وقد رددنا هذه المسألة إلى القرآن العظيم وإلى السنة الصحيحة فلم نجد ما يدل على سماعه - صلى الله عليه وسلم - صلاة المصلين وسلامهم , وإنما في السنة الدلالة على أنه يبلغ ذلك , وفي بعضها التصريح بأن الملائكة هي التي تبلغه ذلك والله
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1531),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(3) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).
(4) سورة النساء الآية 59

(2/394)

سبحانه أعلم , أما كونه - صلى الله عليه وسلم - يرى المسلم عليه فهذا لا أصل له وليس في الآيات والأحاديث ما يدل عليه , كما أنه - عليه الصلاة والسلام - لا يعلم أحوال أهل الدنيا ولا ما يحدث منهم ؛ لأن الميت قد انقطعت صلته بأهل الدنيا وعلمه بأحوالهم كما تقدمت الأدلة على ذلك , وما يروى في هذا الباب من الحكايات والمرائي المنامية وما يذكره بعض أهل التصوف من حضوره - صلى الله عليه وسلم - بينهم واطلاعه على أحوالهم , وهكذا ما يذكر بعض المحتفلين بمولده - عليه الصلاة والسلام - من حضوره بينهم , فكل ذلك لا صحة له ولا يجوز الاعتماد عليه ؛ لأن الأدلة الشرعية محصورة في كلام الله سبحانه وكلام رسوله - صلى الله عليه وسلم - وإجماع أهل العلم المحقق . أما الآراء والمنامات والحكايات والأقيسة فليس لها مجال في هذا الباب ولا يعتمد على شيء منها في إثبات شيء مما ذكرنا . والله ولي التوفيق وهو حسبنا ونعم الوكيل , وصلى الله وسلم على نبينا محمد وآله وأتباعه بإحسان إلى يوم الدين .

(2/395)


مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة - فتاوى ابن باز

مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة وكراهية الإشارة إليها عند الكتابة بحرف أو أكثر (1)
الحمد لله , والصلاة والسلام على من لا نبي بعده , وآله وصحبه , أما بعد :
فقد أرسل الله رسوله محمدا - صلى الله عليه وسلم - إلى جميع الثقلين بشيرا ونذيرا , بإذنه وسراجا منيرا , أرسله بالهدى والرحمة ودين الحق , وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله - صلى الله عليه وسلم - , ولقد بلغ الرسالة وأدى الأمانة ونصح الأمة , وجاهد في الله حق جهاده , فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله.
وطاعته وامتثال أمره واجتناب نهيه من أهم فرائض الإسلام وهي المقصود من رسالته . والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره ؛ لأن في ذلك أداء لبعض حقه - صلى الله عليه وسلم - وشكرا لله على نعمته عليه بإرساله - صلى الله عليه وسلم - .
وفي الصلاة عليه - صلى الله عليه وسلم - فوائد كثيرة منها : امتثال أمر الله سبحانه وتعالى , والموافقة له في الصلاة عليه - صلى الله عليه وسلم - , والموافقة لملائكته أيضا في ذلك , قال الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة السادسة لشهر ربيع الآخر عام 1394هـ ص 175 - 182 .
(2) سورة الأحزاب الآية 56

(2/396)

ومنها أيضا مضاعفة أجر المصلي عليه ورجاء إجابة دعائه وسبب لحصول البركة ودوام محبته - صلى الله عليه وسلم - وزيادتها وتضاعفها وسبب هداية العبد وحياة قلبه. فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه حتى لا يبقى في قلبه معارضة لشيء من أوامره ولا شك في شيء مما جاء به .
كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث ثبتت عنه , منها ما روى مسلم في صحيحه عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « من صلى علي واحدة صلى الله عليه عشرا » (1) وعنه - رضي الله عنه - أيضا أن رسول الله - صلى الله عليه وسلم - قال : « لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم » (2) وقال - صلى الله عليه وسلم - : « رغم أنف رجل ذكرت عنده فلم يصل علي » (3) .
وبما أن الصلاة على النبي - صلى الله عليه وسلم - مشروعة في الصلوات في التشهد , ومشروعة في الخطب والأدعية والاستغفار , وبعد الأذان وعند دخول المسجد والخروج منه وعند ذكره وفي مواضع أخرى , فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك لما تقدم من الأدلة . والمشروع أن تكتب كاملة تحقيقا لما أمرنا الله تعالى به , وليتذكرها القارئ عند مروره عليها ولا ينبغي عند الكتابة الاقتصار في الصلاة على رسول الله على كلمة ( ص ) أو ( صلعم ) وما أشبهها من الرموز التي قد يستعملها بعض
__________
(1) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/372).
(2) أخرجه أبو داود، وأحمد في كتاب (المناسك) باب ( زيارة القبور )، وأحمد في 2\316 .
(3) أخرجه الترمذي في كتاب (الدعوات) حديث حسن غريب .

(2/397)

الكتبة والمؤلفين , لما في ذلك من مخالفة أمر الله سبحانه وتعالى في كتابه العزيز بقوله : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) مع أنه لا يتم بها المقصود وتنعدم الأفضلية الموجودة في كتابة ( صلى الله عليه وسلم ) كاملة . وقد لا ينتبه لها القارئ أو لا يفهم المراد بها , علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه .
فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابه : ( الحديث وكيفية ضبط الكتاب وتقييده ) قال ما نصه :
التاسع : أن يحافظ على كتابة الصلاة والتسليم على رسول الله - صلى الله عليه وسلم - عند ذكره , ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته , ومن أغفل ذلك فقد حرم حظا عظيما . وقد رأينا لأهل ذلك منامات صالحة , وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية . ولا يقتصر فيه على ما في الأصل .
وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو (عز وجل) (وتبارك وتعالى) , وما ضاهى ذلك . إلى أن قال : ( ثم ليتجنب في إثباتها نقصين : أحدهما : أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك , والثاني : أن يكتبها منقوصة معنى بألا يكتب ( وسلم ) . وروي عن حمزة الكناني - رحمه الله تعالى - أنه كان يقول : كنت أكتب الحديث , وكنت أكتب عند ذكر النبي ( صلى الله عليه وسلم ) ولا أكتب ( وسلم ) فرأيت النبي - صلى الله عليه وسلم - في المنام فقال لي : ما لك لا تتم الصلاة
__________
(1) سورة الأحزاب الآية 56

(2/398)

علي؟ قال : فما كتبت بعد ذلك ( صلى الله عليه ) إلا كتبت ( وسلم ) .... إلى أن قال ابن الصلاح : قلت ويكره أيضا الاقتصار على قوله : ( عليه السلام ) والله أعلم ) . انتهى المقصود من كلامه - رحمه الله تعالى - ملخصا .
وقال العلامة السخاوي - رحمه الله تعالى - في كتابه ( فتح المغيث شرح ألفية الحديث للعراقي ) ما نصه : ( واجتنب أيها الكاتب ( الرمز لها ) أي الصلاة والسلام على رسول الله - صلى الله عليه وسلم - في خطك بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة - صورة - كما يفعله ( الكتاني ) والجهلة من أبناء العجم غالبا وعوام الطلبة , فيكتبون بدلا من ( صلى الله عليه وسلم ) ( ص ) أو ( صم ) أو ( صلعم ) فذلك لما فيه من نقص الأجر لنقص الكتابة خلاف الأولى ) .
وقال السيوطي - رحمه الله تعالى - في كتابه ( تدريب الراوي في شرح تقريب النواوي ) : ( ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره لقوله تعالى : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) إلى أن قال : ويكره الرمز إليهما في الكتابة بحرف أو حرفين كمن يكتب ( صلعم ) بلى يكتبهما بكمالها ) انتهى المقصود من كلامه - رحمه الله تعالى - ملخصا .
هذا ووصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ويبحث عما فيه زيادة أجره وثوابه ويبتعد عما يبطله أو ينقصه . نسأل الله سبحانه وتعالى أن يوفقنا جميعا لما فيه رضاه , إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأحزاب الآية 56

(2/399)


كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة - فتاوى ابن باز

كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه , أما بعد :
فالداعي لكتابة هذه الكلمة أنه ظهر في مدينة توسان التابعة لولاية أريزونا بأمريكا , شخص يدعى رشاد خليفة مصري الأصل أمريكي الجنسية , يقوم بالدعوة على أساس بعيد عن الإسلام وينكر السنة وينتقص من منزلة الرسول - صلى الله عليه وسلم - ويحرف كلام الله بما يناسب مذهبه الباطل .
والمذكور ليس له علم بأصول الشريعة الإسلامية إذ هو يحمل شهادة الدكتوراه في الهندسة الزراعية مما لا يؤهله للقيام بالدعوة إلى الله على وجه صحيح , وقد قام بالتغرير ببعض المسلمين الجدد والسذج من العامة باسم الإسلام في الوقت الذي يحارب فيه الإسلام بإنكاره السنة والتعاون مع المنكرين لها قولا وفعلا , فقد سجل في إذاعة ليبيا أثناء زيارته لها عام 1399 هـ أحاديث إذاعية ولما سئل من قبل أحد أساتذة الجامعة الليبية قبيل صعوده للطائرة عن رأيه في أحاديث الرسول - صلى الله عليه وسلم - , أجاب باختصار نظرا لضيق الوقت قائلا : ( الحديث من صنع إبليس ) ومن أقواله التي توضح رفضه للسنة وتأويله القرآن الكريم برأيه ما يلي :
1 - قوله : إنه لا يجوز رجم الزاني أو الزانية سواء كانا محصنين أو
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 8 ص 39 ، 42 .

(2/400)

غير محصنين ؛ لأن ذلك لم يرد في القرآن .
2 - تبجحه بصورة مستمرة بما يروى « لا تكتبوا عني سوى القرآن » (1) أنه لا تجوز كتابة الأحاديث .
3 - استدلاله على ما ذهب إليه من أنه لا حاجة للسنة ولا لتفسير الرسول - صلى الله عليه وسلم - للقرآن , بقوله تعالى : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (2) وقوله : { وَمَا كَانَ رَبُّكَ نَسِيًّا } (3)
4 - ادعاؤه أن الأخذ بالسنة وكتابتها وجمع الأحاديث في القرنين الثاني والثالث كان سببا في سقوط الدولة الإسلامية .
5 - عدم التصديق بالمعراج وأن الرسول - صلى الله عليه وسلم - لم يأت بجديد في الصلاة; لأن العرب قد توارثوها بهذه الكيفية المعهودة عن جدهم إبراهيم - عليه السلام - .
6 - له تأويلات في كيفية كتابة الحروف المقطعة الواردة في أول السور , ويقول : هذه ليست الكتابة الصحيحة لها ففي قوله تعالى : ألم يجب أن تكتب هكذا ( ألف لام ميم ) , وقوله تعالى : { ن } (4) يجب أن تكتب هكذا ( نون ) , وغير ذلك من الآراء الباطلة التي يفرق بها كلمة المسلمين مع ما فيها من محادة لله ورسوله .
لذا فقد رأيت من الواجب توضيح أمره وكشف حقيقته للمسلمين لئلا يغتر أحد بكلامه أو ينخدع بآرائه , وحتى يكون الجميع على معرفة بمكانة السنة المطهرة .
__________
(1) صحيح مسلم الزهد والرقائق (3004),سنن الترمذي العلم (2665),مسند أحمد بن حنبل (3/12),سنن الدارمي المقدمة (450).
(2) سورة الأنعام الآية 38
(3) سورة مريم الآية 64
(4) سورة القلم الآية 1

(2/401)

فلا يخفى على كل مسلم أن سنة المصطفى - صلى الله عليه وسلم - هي المصدر الثاني للتشريع , وقد أجمع على ذلك سلف الأمة وعلماؤها , وقد حفظ الله سنة نبيه - صلى الله عليه وسلم - كما حفظ كتابه فقيض لها رجالا مخلصين وعلماء عاملين وهبوا نفوسهم وكرسوا حياتهم لخدمتها وتمحيصها وتدقيقها ونقلها بأمانة وإخلاص , كما نطق بها رسول الله - صلى الله عليه وسلم - من غير تحريف ولا تغيير لا في المعنى ولا في اللفظ , ولم يزل أهل العلم من أصحاب الرسول - صلى الله عليه وسلم - ومن بعدهم يؤمنون بهذا الأصل العظيم ويحتجون به ويعلمونه الأمة ويفسرون به كتاب الله , وقد ألفوا فيه المؤلفات وأوضحوا ذلك في كتب الأصول والفقه , وقد جاء في كتاب الله تعالى الأمر باتباع الرسول وطاعته حتى تقوم الساعة; لأنه - صلى الله عليه وسلم - هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره , ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها والجهاد والأمر بالمعروف والنهي عن المنكر , ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله فيها من حدود وعقوبات .
ومما ورد في ذلك من الآيات قوله تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) وقوله جل ثناؤه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80

(2/402)

وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فهذه الآيات وغيرها جعلت طاعة الرسول - صلى الله عليه وسلم - طاعة لله ومتممة لها , وأناطت الهدى والرشاد والرحمة باتباع سنته وهديه - صلى الله عليه وسلم - , ولا يكون ذلك مع عدم العمل بها وإنكارها والقول بعدم صحتها .
وإن ما تفوه به رشاد خليفة من إنكار السنة والقول بعدم الحاجة إليها كفر وردة عن الإسلام; لأن من أنكر السنة فقد أنكر الكتاب , ومن أنكرهما أو أحدهما فهو كافر بالإجماع , ولا يجوز التعامل معه وأمثاله , بل يجب هجره والتحذير من فتنته وبيان كفره وضلاله في كل مناسبة حتى يتوب إلى الله من ذلك توبة معلنة في الصحف السيارة , لقول الله عز وجل : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (4)
وقد ذكر الإمام السيوطي - رحمه الله - كفر من جحد السنة في كتابه المسمى ( مفتاح الجنة في الاحتجاج بالسنة ) فقال : ( اعلموا رحمكم الله أن من أنكر أن كون حديث النبي - صلى الله عليه وسلم - قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) سورة البقرة الآية 159
(4) سورة البقرة الآية 160

(2/403)

الإسلام وحشر مع اليهود والنصارى , أو مع من شاء الله من فرق الكفرة ) انتهى المقصود .
هذا ما أردت إيضاحه والتنبيه عليه من أمر هذا الرجل براءة للذمة ونصحا للأمة , وأسأل الله أن يهدينا وإياه صراطه المستقيم وأن يعصمنا وجميع إخواننا المسلمين من الضلال بعد الهدى ومن الكفر بعد الإيمان , كما أسأله تعالى أن ينصر دينه ويعلي كلمته ويكبت أعداء شرعه إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على نبيه محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين .

(2/404)


حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين - فتاوى ابن باز

تنبيه هام
حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين
الحمد لله , والصلاة والسلام على رسول الله , أما بعد :
فقد اطلعت على قصيدة لمحمد حسن فقي تحت عنوان ( المسجدان ) نشرتها صحيفة الرياض في عددها 6003 الصادر في يوم الخميس الموافق 7 ربيع الأول 1405 هـ . أشاد فيها بفضل المصطفى - عليه الصلاة والسلام - , وما ترتب على بعثته وهجرته من الخير الكثير والعز المكين للمسلمين وأشاد بفضل المسجدين المكي والمدني , وقد أحسن في ذلك ولكنه غلط غلطا عظيما في بعض أبياتها ولم يبلغني أن أحدا نبه على غلطه فوجب علي التنبيه على ذلك لئلا يغتر به أحد , وليعلم من يقف على هذا التنبيه عظم خطر الغلو وسوء عاقبته , وقد حذر الله من ذلك في قوله سبحانه : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وذلك تحذير منه سبحانه لأهل الكتاب من الغلو وتحذير لنا أن نفعل فعلهم وقال - عليه الصلاة والسلام - : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (2) أخرجه البخاري في صحيحه , وقال - عليه الصلاة والسلام - : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (3) خرجه الإمام أحمد بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
وهذه النصوص توجب على المسلم أن يحذر الغلو والإطراء في حق النبي - صلى الله عليه وسلم - وحق غيره من الأنبياء والصالحين , وتوجب عليه أن يلزم الحدود الشرعية في أقواله وأفعاله حتى لا يقع في الشرك والبدع والمعاصي .
وهذا بيان ما غلط فيه الشاعر
__________
(1) سورة النساء الآية 171
(2) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(3) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(2/405)

المذكور . قال ما نصه :
أنا آت أيا أيها الروض فامسح ... بيديك النديتين الكروبا
يا نبي الهدى وما زلت أرجو ... رغم إثمي أن لا أبوء بخسري
أنا في ساحة الكريم وقد يملك أمري ... ولست أملك أمري
أنا في السجن والإسار كئيب ... ضائق منهما بسجني وأسري
فأجرني فدتك نفسي ... فقد يغفر ربي إذا شفعت لوزري
هاهنا هاهنها الملاذ لمن ... رام ملاذا يقيه من كل شر
هذه طيبة يعود بيسر ... إن أتاها الذي ينوء بعسر
.
ففي هذه الأبيات أنواع من الشرك الأكبر لم ينتبه لها الشاعر- هداه الله- ففي البيت الأول من هذه الأبيات السبعة طلب الشاعر من الروض أن يمسح عنه بيديه الكروب , وهذا الطلب لا يقدر عليه إلا الله سبحانه فالروض لا يقدر على ذلك .
وهكذا المصطفى - صلى الله عليه وسلم - إن كان الشاعر قصده بذلك , وإنما يطلب مثل هذا من الله عز وجل القادر على كل شيء , أما الجمادات والأموات من الأنبياء وغيرهم فلا يجوز أن يطلب منهم كشف الكروب; لأن ذلك ليس من شأنهم وليس في قدرتهم بل ذلك إلى الله سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } (1)
وفي البيت الثاني والثالث والخامس والسادس يرجو الشاعر من النبي - صلى الله عليه وسلم - أن يحط عنه خسره وأن لا يرجع خائبا , ويزعم أن الرسول - صلى الله عليه وسلم - يملك أمره , ويستجير به في البيت الخامس ويعتبره في البيت السادس الملاذ لكل من رام الملاذ من كل شر , وهذا كله خطأ وضلال وشرك أكبر فإن الدعاء والاستغاثة والاستجارة وجميع
__________
(1) سورة النمل الآية 62

(2/406)

العبادات يجب إخلاصها لله وحده , ولا يجوز أن تصرف لغيره من الأموات وغيرهم , والرسول - صلى الله عليه وسلم - وإن كان حيا حياة برزخية لا يعلم كنهها إلا الله سبحانه لا يجوز أن يدعى أو يستغاث به بعد الوفاة , وهكذا الشهداء أحياء عند ربهم يرزقون , ولا يجوز أن يدعوا ولا يستغاث بهم أو يستجار , وهكذا كل مؤمن له حياة برزخية تليق به وروحه في الجنة مع أرواح المؤمنين , ولا يجوز أن يدعى مع الله أو يستجار به فالعبادة حق لله وحده والدعاء هو العبادة , كما قاله النبي - صلى الله عليه وسلم - في الحديث الصحيح الذي رواه أهل السنن من حديث النعمان بن بشير رضي الله عنهما .
وقد قال الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وهذا نص من كلام الله عز وجل يعم الأنبياء وغيرهم ولا يستثنى من ذلك إلا دعاء الحي الحاضر فيما يقدر عليه , كما قال عز وجل في قصة موسى مع الإسرائيلي الذي استغاث به : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) الآية وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) فأخبر الله سبحانه في هذه الآية أن جميع الذين يدعوهم أهل الشرك لا يسمعون دعاءهم وأنهم لو سمعوا ما استجابوا لهم وأنهم يوم القيامة يكفرون بشركهم , وهذا يعم الأنبياء وغيرهم وقد سمى الله
__________
(1) سورة الجن الآية 18
(2) سورة القصص الآية 15
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(2/407)

دعاءهم شركا . فوجب الحذر منه وإخلاص العبادة لله وحده .
وقد سمى الله ذلك كفرا في آية أخرى , حيث قال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وأخبر في آية أخرى أنه لا أضل ممن دعا غير الله , حيث قال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (2) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (3) والآيات في هذا المعنى كثيرة , فالواجب على الشاعر التوبة إلى الله سبحانه من هذا الشرك الوخيم والحذر من الوقوع في مثله مستقبلا , وهكذا كل من وقع في مثل هذا الشرك أو اعتقده يجب أن يتوب إلى الله منه وأن ينصح من وقع في مثل ذلك وأن يبادر بالتوبة منه فما أعز السلامة وما أعظم الخطر.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) فينبغي للمسلم أينما كان وعلى أي حال كان أن يتفقه في دينه , وأن يتدبر كتاب ربه , ويكثر من تلاوته فهو حبل الله المتين وصراطه المستقيم , وقد أنزله سبحانه تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , وحث عباده على تدبره وتعقله ليتفقهوا في دينهم ويعبدوا ربهم على بصيرة , حيث قال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال عز وجل : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
__________
(1) سورة المؤمنون الآية 117
(2) سورة الأحقاف الآية 5
(3) سورة الأحقاف الآية 6
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(5) سورة ص الآية 29
(6) سورة محمد الآية 24

(2/408)

وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
والآيات في هذا المعنى كثيرة ، وهكذا سيرة النبي - صلى الله عليه وسلم - من حيث بعثه الله إلى حين توفاه , فيها العبرة والذكرى والعظة لكل من تدبرها واعتنى بها , وقد صح عنه - صلى الله عليه وسلم - في بيان حقيقة التوحيد وحقيقة الشرك ما يكفي ويشفي بالإضافة إلى ما دل عليه كتاب الله عز وجل . وقد قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
وأما قوله في البيت السابع :
هذه طيبة يعود بيسر ... إن أتاها الذي ينوء بعسر
.
فهو محتمل حقا وباطلا , فإن كان أراد من أتاها تائبا مستغفرا من ذنوبه في مسجد الرسول - صلى الله عليه وسلم - مستمدا من ربه المغفرة والعفو فهذا حق , وهذا لا يختص بطيبة ولا بمسجد الرسول - صلى الله عليه وسلم - بل كل من تاب إلى الله سبحانه توبة نصوحا في أي مكان وفي أي زمان قبل طلوع الشمس من مغربها فإن الله يتوب عليه; لأنه الجواد الكريم والغفور الرحيم والصادق في وعده , فقد قال سبحانه : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (3) أما إن كان أراد بذلك المجيء إلى طيبة ليستجير بالنبي - صلى الله عليه وسلم - ويلوذ به فهذا باطل وشرك وخيم , نسأل الله لنا وللمسلمين السلامة من ذلك , فالواجب على كل مسلم أن يتدبر ما يريد أن يقول قبل أن يقول , وأن يحذر غلطات اللسان وزلاته , وأن يسأل ربه التوفيق والهداية وأن
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 25

(2/409)

يعتصم به سبحانه في كل أموره , وأن يسأل علماء السنة عما أشكل عليه حتى لا يقع فيما يضره أو يضر غيره .
وفقنا الله وسائر المسلمين لما فيه رضاه والسلامة من أسباب غضبه , ومن علينا جميعا بالفقه في دينه والثبات عليه , وحفظنا جميعا من كل ما يغضبه إنه سميع قريب . وصلى الله وسلم على نبينا وعلى آله وصحبه ومن تبعه بإحسان .

(2/410)


تنبيه هام على قصيدة بعنوان ( الزيارة ) - فتاوى ابن باز

تنبيه هام (1) على قصيدة بعنوان ( الزيارة )
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد :
فقد نشرت صحيفة الشرق الأوسط في عددها 3261 في 11 \ 3 \ 1408 هـ , قصيدة بعنوان ( زيارة ) بقلم : خالد محمد محمد سليم هذا نصها :
عشت كل العمر .. أحلى العمر في هذا المساء ... عندما صاح البشير وراح يصدح بالغناء
وأهلت بالسنا مشكاة نور الأنبياء ... أي ريحان وروح .. أي سحب من بهاء
ورياض من نعيم . . وضفاف من سناء ... هاهنا التاريخ قد أغفى على ساح الولاء
ألقت الأيام والأعوام ثوب الكبرياء ... نور عيني يا رسول الله يا عين الرجاء
أنا بالباب مقيم . غاب في الدمع ندائي ... بأبي أنت وأمي .. يا حبيب الضعفاء
آه من لهفة حبي .. وحنيني وحيائي ... هي ذي الأمة قد جاءتك من باد ونائي
أقبلت مهتاجة للأشواق في عهد الوفاء ... من لنا في عاصف الأنواء .. في ليل العناء
يا رحيما بالبرايا .. يا وفي الأوفياء ... عند بابك يا رسول الله عز العظماء
غمر الفردوس أفراحا قلوب السعداء ... وبكينا وبكينا .. وغرقنا في البكاء
ونسيت الأهل والأحباب والدنيا ورائي
.
ومن تأمل هذه القصيدة من أهل البصيرة علم أن نشرها غير جائز , لما اشتملت عليه من اللجاء إلى الرسول - صلى الله عليه وسلم - والاستنجاد به وطلب الغوث منه مما أصاب الشاعر وأصاب الأمة , ولا شك أن ذلك شرك بالله عز وجل , والواجب على كل من ينوبه حاجة أو ضائقة أن يرفع شكواه إلى الله سبحانه لا إلى الأنبياء ولا غيرهم من سائر الخلق من الأموات والأصنام والكواكب ولا الجن وغيرهم; لأن الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وكشف الكروب وإجابة المضطر.
ولا مانع من استعانة المخلوق بالمخلوق الحي الحاضر القادر فيما يستطيع مشافهة أو مكاتبة أو مكالمة هاتفية أو نحو ذلك من وسائل الاتصال الجديدة . أما الأموات من الأنبياء
__________
(1) نشر في جريدة الشرق الأوسط بتاريخ 20\5\1408 هـ وكذلك في مجلة البعث الإسلامي العدد التاسع بتاريخ جمادى الثانية 1408هـ .

(2/410)

وغيرهم فلا يجوز الاستعانة بهم ولا الشكوى إليهم ؛ لأن الميت قد انقطع عمله إلا من ثلاث كما جاء الحديث عن نبينا محمد - صلى الله عليه وسلم - أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) رواه مسلم .
ومعلوم أن نبينا محمد - صلى الله عليه وسلم - أفضل الخلق وأشرفهم أحياء وأمواتا ومع ذلك لا تجوز عبادته لا في حياته ولا بعد وفاته; لأن العبادة تختص بالله وحده دون غيره , كما أمر الله بذلك بقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) ونهى عن دعاء غيره , كما قال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) الآية , والآيات في هذا المعنى كثيرة.
وفي الصحيحين عن معاذ بن جبل - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) وفي الصحيحين أيضا عن عبد الله بن مسعود - رضي الله عنه - قال : قلت : « يا رسول الله , أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (7) الحديث , والأحاديث في هذا الباب كثيرة.
فالواجب على جميع المسلمين أن يحذروا الشرك بالله عز وجل وأن يتواصوا بتركه مع بيانه للناس والتحذير منه , و الواجب على جميع القائمين على الصحف من أهل الإسلام ألا ينشروا ما يخالف شرع الله عز وجل وأن يتحروا
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) سورة الزمر الآية 2
(3) سورة الجن الآية 18
(4) سورة البقرة الآية 21
(5) سورة البينة الآية 5
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).

(2/412)

فيما ينشرونه ما ينفع الأمة ولا يضرهم في دينهم ولا دنياهم , وأعظم ذلك خطرا ما يوقع في الشرك وأنواع الكفر والضلال .
أصلح الله أحوال المسلمين ووفقهم وجميع القائمين على وسائل الإعلام لكل ما فيه صلاح العباد ونجاتهم وسلامة أمر دينهم ودنياهم , إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم .

(2/413)


نداء من الجامعة الإسلامية بالمدينة المنورة - فتاوى ابن باز

نداء من الجامعة الإسلامية بالمدينة المنورة
للمسلمين كافة من العرب وغيرهم في كل مكان (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين , أما بعد : فأيها المسلمون في كل قطر. أيها العرب في كل مكان . أيها القادة والزعماء , إن المعركة الحالية بين العرب واليهود ليست معركة العرب فحسب بل هي معركة إسلامية عربية , معركة بين الكفر والإيمان , بين الحق والباطل , بين المسلمين واليهود , وعدوان اليهود على المسلمين في بلادهم وعقر دورهم أمر معلوم مشهور من نحو تسعة عشر عاما , والواجب على المسلمين في كل مكان مناصرة إخوانهم المعتدى عليهم , والقيام في صفهم ومساعدتهم على استرجاع حقهم ممن ظلمهم وتعدى عليهم بكل ما يستطيعون من نفس وجاه وعتاد ومال كل بحسب وسعه وطاقته , كما قال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (2) وقال تعالى :
__________
(1) نشر هذا الموضوع في الصحف المحلية والإسلامية العربية في حينه ، ونشر أيضا في كتاب طبعة الحرس الوطني عام 1393هـ بعنوان : (مواقف اليهود من الإسلام وفضل الجهاد والمجاهدين ) .
(2) سورة الأنفال الآية 72

(2/413)

{ قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1)
ومواقف اليهود ضد الإسلام وضد بني الإسلام معلومة مشهورة قد سجلها التاريخ وتناقلها رواة الأخبار بل قد شهد بها أعظم كتاب وأصدق كتاب ألا وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد قال الله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (2) فنص الله عز وجل في هذه الآية الكريمة على أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
وقال تعالى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (3) { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } (4) قال أهل التفسير في تفسير هاتين الآيتين الكريمتين : كانت اليهود تستفتح على كفار العرب تقول لهم إنه قد أظل زمان نبي يبعث في آخر الزمان نقاتلكم معه , فلما بعث الله نبيه محمدا - صلى الله عليه وسلم - أنكروه وكفروا به وجحدوا صفته وبذلوا جهودهم في محاربته والتأليب عليه والقضاء على دعوته حسدا منهم وبغيا وجحدا للحق الذي يعرفونه فأبطل الله كيدهم وأضل سعيهم . ثم إنهم لم يزالوا يسعون جاهدين في الكيد للإسلام والعداء لأهله ومساعدة كل
__________
(1) سورة التوبة الآية 29
(2) سورة المائدة الآية 82
(3) سورة البقرة الآية 89
(4) سورة البقرة الآية 90

(2/414)

عدو عليهم سرا وجهرا , أليسوا القائلين لكفار أهل مكة : أنتم خير وأهدى سبيلا من محمد وأصحابه , أليسوا هم الذين ألبوا كفار قريش ومن سار في ركابهم على قتال النبي - صلى الله عليه وسلم - والمسلمين يوم أحد أليسو هم الذين هموا بقتل النبي - صلى الله عليه وسلم - فأطلعه الله على ذلك وأنجاه من كيدهم , أليسو هم الذين ظاهروا الكفار يوم الأحزاب ونقضوا العهد في نفس المدينة بين المسلمين , حتى أحبط الله كيدهم وأذل جندهم من الكفار وسلط الله عليهم رسوله - صلى الله عليه وسلم - والمسلمين فقتل مقاتلتهم وسبى ذريتهم ونساءهم وأموالهم؛ لغدرهم ونقضهم العهد ومشايعتهم لأهل الكفر والضلال على حزب الحق والهدى.
فيا معشر المسلمين من العرب وغيرهم في كل مكان , بادروا إلى قتال أعداء الله من اليهود , وجاهدوا في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون , بادروا إلى جنة عرضها السماوات والأرض أعدت للمتقين والمجاهدين الصابرين وأخلصوا النية لله واصبروا وصابروا واتقوا الله عز وجل تفوزوا بالنصر المؤزر أو شرف الشهادة في سبيل الحق ودحر الباطل وتذكروا دائما ما أنزله ربكم سبحانه في كتابه المبين في فضل المجاهدين , وما وعدهم الله من الدرجات العلى والنعيم المقيم قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(2/415)

وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقال تعالى : { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } (3) { يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } (4) { خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (6)
أيها المجاهدون لقد بين الله سبحانه في هذه الآيات فضل الجهاد وعاقبته الحميدة للمؤمنين وأنها النصر والفتح القريب في الدنيا مع الجنة والرضوان من الله سبحانه والمنازل العالية في الآخرة , ودلت الآية الثانية وهي قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا } (7) على وجوب النفير للجهاد على الشبان والشيوخ إذا دعى الواجب لذلك لإعلاء كلمة الله وحماية أوطان المسلمين وصد العدوان عنهم , مع ما يحصل بالجهاد للمسلمين من العزة والكرامة والخير العظيم والأجور الجزيلة وإعلاء كلمة الحق وحفظ كيان الأمة والحفاظ على دينها وأمنها , وأخبر سبحانه في الآية الثالثة والرابعة أن الجهاد في سبيله أفضل من سقاية الحاج وعمارة المسجد الحرام بالصلاة والطواف ونحو ذلك , وأن أهله أعظم درجة عند الله وأنهم الفائزون , كما أخبر سبحانه أنه يبشرهم برحمة منه ورضوان وجنات لهم
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 19
(3) سورة التوبة الآية 20
(4) سورة التوبة الآية 21
(5) سورة التوبة الآية 22
(6) سورة التوبة الآية 123
(7) سورة التوبة الآية 41

(2/416)

فيها نعيم مقيم , وأخبر في الآية الخامسة أنه مع المتقين , والمعنى : بنصره وتأييده وحفظه وكلاءته لهم .
وقد ورد في القرآن الكريم من الآيات الكريمات في فضل الجهاد والحث عليه والوعد بالنصر للمؤمنين والدمار على الكافرين , سوى ما تقدم ما يملأ قلب المؤمن نشاطا وقوة ورغبة صادقة في النزول إلى ساحة الجهاد والاستبسال في نصرة الحق ثقة بوعد الله وإيمانا بنصره ورجاء للفوز بإحدى الحسنيين , وهما : النصر والمغنم , أو الشهادة في سبيل الحق , كما قال الله عز وجل : { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } (6) إلى أن قال سبحانه : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7) ففي هذه الآيات التصريح
__________
(1) سورة التوبة الآية 52
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة آل عمران الآية 118
(7) سورة آل عمران الآية 120

(2/417)

من الله عز وجل بوعد عباده النصر على أعدائهم والسلامة من كيدهم مهما كانت قوتهم وكثرتهم؛ لأنه عز وجل أقوى من كل قوي وأعلم بعواقب الأمور وهو عليهم قدير وبكل أعمالهم محيط , ولكنه عز وجل شرط لهذا الوعد شرطا عظيما وهو الإيمان به وتقواه ونصر دينه والاستقامة عليه مع الصبر والمصابرة , فمن قام بهذا الشرط أوفى لهم الوعد وهو الصادق في وعده : { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (1) ومن قصر في ذلك أو لم يرفع به رأسا فلا يلومن إلا نفسه.
وينبغي لك أيها المؤمن المجاهد أن تتدبر كثيرا قوله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) إنها والله كلمة عظيمة ووعد صادق من ملك قادر جليل , إذا صبرت على مقاتلة عدوك وجهاده ومنازلته مع قيامك بتقوى الله عز وجل وهي : تعظيمه سبحانه والإخلاص له وطاعته وطاعة رسوله - صلى الله عليه وسلم - والحذر مما نهى الله عنه ورسوله , هذه حقيقة التقوى والصبر على جهاد النفس لأن الله سبحانه قد أمر بذلك ورسوله .
ونص سبحانه على الصبر وإفراده بالذكر لعظم شأنه وشدة الحاجة إليه , وقد ذكره الله في كتابه الكريم في مواضع كثيرة جدا , منها : قوله جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقوله سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (4) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
__________
(1) سورة الزمر الآية 20
(2) سورة آل عمران الآية 120
(3) سورة الأنفال الآية 46
(4) سورة الزمر الآية 10
(5) سورة آل عمران الآية 200

(2/418)

وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ومن يتصبر يصبره الله وما أعطي أحد عطاء هو خيرا وأوسع من الصبر » (1) فاتقوا الله معاشر المسلمين والمجاهدين في ميادين الحرب وفي كل مكان , واصبروا وصابروا في جهاد النفس على طاعه الله وكفها عن محارم الله , وفي جهادها على قتال الأعداء ومنازلة الأقران وتحمل المشاق في تلك الميادين المهولة تحت أزيز الطائرات وأصوات المدافع , وتذكروا أسلافكم الصالحين من الأنبياء والمرسلين وصحابة رسول الله - صلى الله عليه وسلم ورضي عنهم أجمعين ومن تبعهم من المجاهدين الصادقين - فلكم فيهم أسوة وفيهم لكم عظة وعبرة , فقد صبروا كثيرا وجاهدوا طويلا ففتح الله بهم البلاد وهدى بهم العباد , ومكن لهم في الأرض , ومنحهم السيادة والقيادة بإيمانهم العظيم وإخلاصهم لمولاهم الجليل وصبرهم في مواطن اللقاء وإيثارهم الله والدار الآخرة على الدنيا وزهرتها ومتاعها الزائل , كما قال الله عز وجل في كتابه الكريم : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) وقال جل شأنه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (3)
وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم في
__________
(1) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(2) سورة التوبة الآية 111
(3) سورة السجدة الآية 24

(2/419)

الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) وصح عنه - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل؟ قال "إيمان بالله وبرسوله " قيل ثم أي يا رسول الله؟ قال "الجهاد في سبيل الله » (2) وقال - صلى الله عليه وسلم -: « مثل المجاهد في سبيل الله- والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (3) .
وقال - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق » (4) وسأله - صلى الله عليه وسلم - رجل عن عمل يعدل فضل الجهاد فقال - صلى الله عليه وسلم -: « هل تستطيع إذا خرج المجاهد أن تصوم فلا تفطروتقوم فلا تفتر فقال السائل ومن يستطيع ذلك يا رسول الله؟ فقال النبي - صلى الله عليه وسلم - أما إنك لو طوقت ذلك لم تبلغ فضل المجاهدين » (5) الحديث .
والأحاديث في فضل الجهاد والحث عليه وبيان ما وعد الله به أهله من العزة في الدنيا والنصر والعواقب الحميدة , وما أعد لهم في الآخرة من المنازل العالية في دار الكرامة كثيرة جدا فاتقوا الله يا معشر المسلمين جميعا ويا معشر العرب خصوصا جماعات وفرادى , واصدقوا في جهاد عدو الله وعدوكم من اليهود وأنصارهم وأعوانهم , وحاسبوا أنفسكم وتوبوا إلى ربكم من كل ما يخالف دين الإسلام من مبادئ وعقائد وأعمال , واصدقوا في مواطن اللقاء وآثروا الله والدار الآخرة , واعلموا أن النصر المبين والعاقبة الحميدة ليست للعرب دون العجم ولا للعجم دون العرب ولا لأبيض دون أسود ولا لأسود دون أبيض , ولكن النصر بإذن الله لمن اتقاه واتبع هداه وجاهد نفسه لله وأعد لعدوه ما استطاع من القوة كما أمره بذلك مولاه , حيث قال عز
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(3) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(4) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(5) صحيح البخاري الجهاد والسير (2633),صحيح مسلم الإمارة (1878),سنن الترمذي فضائل الجهاد (1619),سنن النسائي الجهاد (3128),مسند أحمد بن حنبل (2/344).

(2/420)

وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال عز وجل يخاطب رسوله الأمين - عليه أفضل الصلاة والسلام - : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (3)
فتأمل يا أخي أمر الله لعباده أن يعدوا لعدوهم ما استطاعوا من القوة , ثم تأمل أمره لنبيه - صلى الله عليه وسلم - والمؤمنين عند مقاتلة الأعداء والقرب منهم أن يقيموا الصلاة ويحملوا السلاح وكيف كرر الأمر سبحانه في أخذ السلاح والحذر لئلا يهجم عليهم العدو في حال الصلاة , لتعرف بذلك أنه يجب على المجاهدين قادة وجنودا أن يهتموا بالعدو , وأن يحذروا غافلته , وأن يعدوا له ما استطاعوا من قوة , وأن يقيموا الصلاة ويحافظوا عليها مع الاستعداد للعدو والحذر من كيده , وفي ذلك جمع بين الأسباب الحسية والمعنوية , وهذا هو الواجب على المجاهدين في كل زمان ومكان أن يتصفوا بالأخلاق الإيمانية , وأن يستقيموا على طاعة ربهم ويعدوا له ما استطاعوا من قوة ويحذروا مكائده , مع الصبر على الحق عليه
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(2/421)

والثبات عليه وهذا هو السبب الأول والأساس المتين والأصل العظيم , وهو قطب رحى النصر وأساس النجاة والفلاح , وهذا هو السبب المعنوي الذي خص الله به عباده المؤمنين وميزهم به عن غيرهم , ووعدهم عليه النصر إذا قاموا به مع السبب الثاني حسب الطاقة وهو إعدادهم لعدوهم ما استطاعوا من القوة والعناية بشئون الحرب والقتال , والصبر والمصابرة في مواطن اللقاء مع الحذر من مكائد الأعداء , وبهذين الأمرين يستحقون النصر من ربهم عز وجل فضلا منه وكرما ورحمة وإحسانا ووفاء بوعده وتأييدا لحزبه , كما قال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
وقال تعالى : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال عز وجل : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ومما تقدم أيها الأخ المسلم أيها الأخ المجاهد تعلم أن ما يتكرر كثيرا في بعض الإذاعات العربية من قولهم : ( النصر لنا ) ( الله معنا ) ( النصر للعرب ) ( النصر للعرب والإسلام ) وما أشبه ذلك , أن هذه كلها ألفاظ خاطئة ومخالفة للصواب , فليس النصر مضمونا للعرب ولا لغيرهم من سائر أجناس البشر , وإنما النصر معلق بأسبابه التي أوضحها الله في كتابه الكريم وعلى لسان رسوله الأمين - صلى الله عليه وسلم - , وأسبابه كما تقدم هي : تقوى الله , والإيمان به , والصبر والمصابرة لأعدائه ,
__________
(1) سورة الروم الآية 47
(2) سورة آل عمران الآية 120
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(2/422)

والإخلاص لله , والاستعانة به , مع الأخذ بالأسباب الحسية وإعداد ما يستطاع من العدة , فينبغي التنبيه لهذا الأمر العظيم والحذر من الألفاظ التقليدية المخالفة للشرع المطهر . أما المعية فهي قسمان معية عامة , ومعية خاصة .
فأما المعية العامة : فهي لجميع البشر وليست خاصة بأهل الإيمان , كما قال الله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
فهاتان الآيتان صريحتان في أن الله سبحانه عالم بأحوال العباد مطلع على شئونهم محيط بهم ولا يخفى عليه من أمرهم خافية , ولهذا بدأ سبحانه هاتين الآيتين بالعلم وختمهما بالعلم , تنبيها للعباد على أن المراد بالمعية هو العلم والإحاطة والاطلاع على كل شيء من أمر العباد ليخافوه ويعظموه ويبتعدوا عن أسباب غضبه وعذابه , وليس معنى ذلك أنه مختلط بالخلق أو أنه في كل مكان , كما يقول ذلك بعض المبتدعين الضالين تعالى الله عن ذلك علوا كبيرا , وقولهم هذا باطل بالنص والإجماع , بل هو سبحانه وتعالى فوق العرش قد استوى عليه استواء يليق بجلاله لا يشابه فيه خلقه , كما صرح بذلك في كتابه الكريم
__________
(1) سورة الحديد الآية 4
(2) سورة المجادلة الآية 7

(2/423)

في سبع آيات من القرآن الكريم , منها قوله عز وجل : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وهو سبحانه لا شبيه له ولا مثل له في جميع صفاته كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) فهو عز وجل فوق العرش عال فوق خلقه كما أخبر بذلك عن نفسه , وعلمه في كل مكان لا يخفى عليه خافية , كما قال سبحانه : { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } (4) { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) وقال سبحانه : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (6) فهذه الآيات المحكمات وما جاء في معناها كلها ترشد العباد إلى أن ربهم سبحانه فوق العرش وأعمالهم ترفع إليه وهو معهم بعلمه أينما كانوا لا يخفى عليه منهم خافية .
أما المعية الخاصة : فهي للأنبياء والمرسلين عليهم - الصلاة والسلام - وأتباعهم بإحسان وهم أهل التقوى والإيمان والصبر والمصابرة , وهذه المعية الخاصة تقتضي الحفظ والكلاءة والنصر والتأييد , كما قال عز وجل عن نبيه محمد - صلى الله عليه وسلم - أنه قال لصاحبه في الغار وهو أبو بكر الصديق - رضي الله عنه - { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (7) ولما أرسل الله موسى
__________
(1) سورة طه الآية 5
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4
(4) سورة آل عمران الآية 5
(5) سورة آل عمران الآية 6
(6) سورة يونس الآية 61
(7) سورة التوبة الآية 40

(2/424)

وهارون - عليهما الصلاة والسلام - إلى فرعون اللعين قال لهما مثبتا ومطمئنا : { لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (1)
وقال عز وجل في كتابه المبين يخاطب المشركين : { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وقال تعالى : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) والآيات في هذا المعنى كثيرة .
فينبغي أن يكون شعار المسلمين في إذاعاتهم وصحفهم وعند لقائهم لأعدائهم في جميع الأحوال هو الشعار القرآني الإسلامي الذي أرشد الله إليه عباده , وذلك بأن يقولوا : الله مع المتقين , الله مع المؤمنين , الله مع الصابرين , وما أشبه هذه العبارات حتى يكونوا قد تأدبوا بآداب الله وعلقوا النصر بأسبابه التي علقه الله بها , لا بالعروبة ولا بالوطنية ولا بالقومية ولا بأشباه ذلك من الألفاظ والشعارات التي ما أنزل الله بها من سلطان .
أيها المجاهد إنك في معركة عظيمة مع عدو لدود عظيم الحقد على الإسلام وأهله , فوطن نفسك على الجهاد والصبر والمصابرة , وأخلص عملك لله واستعن به وحده , وأبشر إذا صدقت في ذلك
__________
(1) سورة طه الآية 46
(2) سورة الأنفال الآية 19
(3) سورة التوبة الآية 123
(4) سورة الأنفال الآية 46
(5) سورة البقرة الآية 249

(2/425)

بإحدى الحسنين إما النصر والغنيمة والعاقبة الحميدة في الدنيا , وإما الشهادة والنعيم المقيم والقصور العالية والأنهار الجارية والحور الحسان في دار الكرامة , .
أيها العربي لا تظن أن النصر على عدوك معلق بعروبتك وإنما ذلك بإيمانك بالله وصبرك في مواطن اللقاء واستقامتك على الحق وتوبتك من سالف ذنوبك وإخلاصك لله في كل أعمالك , فاستقم على ذلك وتمسك بالإسلام الصحيح الذي حقيقته الإخلاص لله والاستقامة على شرعه والسير على هدي رسوله ونبيه محمد - صلى الله عليه وسلم - في الحرب والسلم وفي جميع الأحوال , أيها المسلم أيها المجاهد تذكر ما أصاب المسلمين يوم أحد بسبب إخلال بعض الرماة بطاعة القائد العظيم محمد رسول الله - صلى الله عليه وسلم - من الفشل والتنازع , ثم الهزيمة , ولما استنكر المسلمون ذلك أنزل الله في ذلك قوله عز وجل : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال عز وجل : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (2)
وقال سبحانه في هذا المعنى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) ولما أعجب المسلمون بكثرتهم يوم حنين هزموا ثم أنزل الله عليهم السكينة وأيدهم بجنود من عنده فتراجعوا وصدقوا الحملة على عدوهم واستغاثوا بربهم
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 152
(3) سورة الشورى الآية 30

(2/426)

واستنصروا به فنصرهم وأيدهم وهزم عدوهم , كما قال تعالى : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } (1) { ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (2)
فكل ما أصاب المسلمين في الجهاد أو غيره من هزيمة أو جراح أو غير ذلك مما يكرهون فهو بأسباب تقصيرهم وتفريطهم فيما يجب من إعداد القوة والعناية بأمر الحرب , أو بأسباب معاصيهم ومخالفتهم لأمر الله , .
فاستعينوا بالله أيها المجاهدون واستقيموا على أمره وأعدوا لعدوكم ما استطعتم من قوة , واصدقوا الله يصدقكم وانصروه ينصركم ويثبت أقدامكم واحذروا الكبر والرياء وسائر المعاصي , واحذروا أيضا التنازع والاختلاف وعصيان قادتكم في تدبير شئون الحرب وغير ذلك ما لم يكن معصية لله عز وجل عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (3) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
أيها المسلمون أيها المجاهدون إليكم نماذج من كلمات أصحاب رسول الله - صلى الله عليه وسلم ورضي عنهم - حين مقابلتهم لجيش الروم يوم اليرموك لما فيها من العبرة والذكرى :
كلام خالد بن الوليد - رضي الله عنه - لما جمع خالد - رضي الله
__________
(1) سورة التوبة الآية 25
(2) سورة التوبة الآية 26
(3) سورة الأنفال الآية 45
(4) سورة الأنفال الآية 46
(5) سورة الأنفال الآية 47

(2/427)

عنه - الجيوش يوم اليرموك لقتال الروم قام فيهم خطيبا فقال : ( إن هذا يوم من أيام الله لا ينبغي فيه الفخر ولا البغي , أخلصوا جهادكم وأريدوا الله بعملكم , وإن هذا يوم له ما بعده ) .
وقام أبو عبيدة - رضي الله عنه - في الناس خطيبا فقال : عباد الله انصروا الله ينصركم ويثبت أقدامكم يا معشر المسلمين اصبروا فإن الصبر منجاة من الكفر ومرضاة للرب ومدحضة للعار , ولا تبرحوا مصافكم ولا تخطوا إليهم خطوة ولا تبدأوهم بالقتال , وأشرعوا الرماح واستتروا بالدرق والزموا الصمت إلا من ذكر الله في أنفسكم حتى آمركم إن شاء الله تعالى .
وقام معاذ بن جبل - رضي الله عنه - في الناس خطيبا ذلك اليوم فجعل يذكرهم ويقول : ( يا أهل القرآن ومتحفظي الكتاب وأنصار الهدى والحق إن رحمة الله لا تنال , وجنته لا تدخل بالأماني ولا يؤتي الله المغفرة والرحمة الواسعة إلا الصادق المصدق , ألم تسمعوا بقول الله تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) فاستحوا رحمكم الله من ربكم أن يراكم فرارا من عدوكم وأنتم في قبضته وليس لكم ملتحد من دونه ولا عز بغيره ) .
وقام عمرو بن العاص - رضي الله عنه - في الناس فقال : ( يا أيها المسلمون غضوا الأبصار واجثو على الركب وأشرعوا الرماح , فإذا وثبوا عليكم فأمهلوهم , حتى إذا ركبوا أطراف الأسنة فثبوا إليهم وثبة الأسد فوالذي يرضى الصدق ويثيب عليه ويمقت الكذب
__________
(1) سورة النور الآية 55

(2/428)

ويجزي بالإحسان إحسانا لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا , فلا يهولنكم جمعهم ولا عددهم فإنكم لو صدقتموهم الشد تطايروا تطاير أولاد الحجل ) .
وقام أبو سفيان بن حرب - رضي الله عنه - في الناس فتكلم كلاما حسنا من ذلك قوله : ( والله لا ينجيكم من هؤلاء القوم ولا تبلغن رضوان الله غدا إلا بصدق اللقاء والصبر في المواطن المكروهة ) .
هذه نماذج حية عظيمة نقلتها لكم أيها المجاهدون من كلام أصحاب رسول الله - صلى الله عليه وسلم - لتعلموا أن النصر في الدنيا والفوز بالجنة في الآخرة لا يدركان بالأماني ولا بالتفريط وإضاعة الواجب , وإنما يدركان بتوفيق الله بالصدق في اللقاء ومصابرة الأعداء والاستقامة على دين الله وإيثار حقه على ما سواه , والله المسئول أن ينصر المسلمين على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق قادتهم للاستقامة على أمره والصدق في جهاد أعدائه , والتوبة إليه من كل ما يغضبه , كما نسأله عز وجل أن يهزم اليهود وأنصارهم وأعوانهم , وأن يكبت أعداء الإسلام أينما كانوا , وأن ينزل بهم بأسه الذي لا يرد عن القوم المجرمين , إنه على كل شيء قدير , وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه إمام الفاتحين وسيد المرسلين وخير عباد الله أجمعين , وعلى آله وأصحابه ومن سار على نهجه وتمسك بسيرته إلى يوم الدين .

(2/429)


فضل الجهاد والمجاهدين - فتاوى ابن باز

فضل الجهاد والمجاهدين (1)
الحمد لله الذي أمر بالجهاد في سبيله , ووعد عليه الأجر العظيم والنصر المبين , وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه وسلم وعلى آله الطيبين الطاهرين , وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين وأعز بهم المؤمنين , وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين .
أما بعد : فإن الجهاد في سبيل الله من أفضل القربات , ومن أعظم الطاعات , بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض , وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين , وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله وفضل المجاهدين من الآيات
__________
(1) نشر هذا الموضوع مع الموضوع السابق في رسالة طبعها الحرس الوطني عام 1393هـ بعنوان : ( مواقف اليهود في الإسلام وفضل الجهاد والمجاهدين ) .
(2) سورة الروم الآية 47

(2/430)

القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي , كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا , أي : شيبا وشبابا , وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله , يخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم , وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (6) الآية .
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45
(6) سورة التوبة الآية 42

(2/431)

ثم يعاتب نبيه - صلى الله عليه وسلم - عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (1) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي; لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك , ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر المرتاب فيما جاء به الرسول - صلى الله عليه وسلم - وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه .
وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2)
ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن .
ثم بين سبحانه أنه
__________
(1) سورة التوبة الآية 43
(2) سورة التوبة الآية 111

(2/432)

لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه , عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم والعاقبة الحميدة والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم ونصر أوليائه عليهم إفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة , ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد , ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه , كما يتضمن أداء الفرائض وترك المحارم ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها , .
ثم ذكر
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(2/433)

سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به , ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين , وفي ذلك غاية التشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا , وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة , والفوائد الجليلة , والعواقب الحميدة , والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين , والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر , وأشهر من أن تذكر , ولكن نذكر طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم - عليه من ربه أفضل الصلاة والتسليم - في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « رباط يوم في سبيل الله خير من الدنيا وما عليها, وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) , وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم، وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).

(2/434)

سالما مع أجر أو غنيمة » (1) أخرجه مسلم في صحيحه , وفي لفط له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (2) .
وعن أبي هريرة - رضي الله عنه - قال قال رسول الله - صلى الله عليه وسلم - : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (3) متفق عليه , وعن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (4) رواه أحمد والنسائي وصححه الحاكم .
وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل ؟ قال: إيمان بالله ورسوله. قيل: ثم ماذا؟ قال: الجهاد في سبيل الله. قيل: ثم ماذا؟ قال: حج مبرور » (5) ، وعن أبي عبس بن جبر الأنصاري - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « ما أغبرت قدما عبد في سبيل الله فتمسه النار » (6) رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (7) , .
وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (8) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ : رجاله ثقات .
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الآخرين , وما جاء في معناهما : الدلالة على أن الإعراض عن الجهاد
__________
(1) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(2) صحيح مسلم الإمارة (1876),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231).
(3) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(4) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(5) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(6) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(7) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(8) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/84).

(2/435)

وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلحf لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .

(2/436)

المقصود من الجهاد :
الجهاد : جهادان : جهاد طلب , وجهاد دفاع , والمقصود منهما جميعا هو تبليغ دين الله ودعوة الناس إليه وإخراجهم من الظلمات إلى النور , وإعلاء دين الله في أرضه , وأن يكون الدين كله لله وحده , كما قال عز وجل في كتابه الكريم في سورة البقرة : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) وقال عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) والآيات في هذا
__________
(1) سورة البقرة الآية 193
(2) سورة الأنفال الآية 39
(3) سورة التوبة الآية 5

(2/436)

المعنى كثيرة , وقال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (1) متفق على صحته من حديث ابن عمر - رضي الله عنهما -.
وفي الصحيحين عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) وفي صحيح مسلم عنه أيضا - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويؤمنوا بي وبما جئت به » (3) .
وفي صحيح مسلم أيضا عن طارق الأشجعي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (4) , والأحاديث في هذا المعنى كثيرة , وفي هذه الآيات الكريمات الدلالة الظاهرة على وجوب جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام , وإصرارهم على الكفر , حتى يعبدوا الله وحده ويؤمنوا برسوله محمد - صلى الله عليه وسلم - ويتبعوا ما جاء به , وأنه لا تحرم دماؤهم وأموالهم إلا بذلك وهي تعم جهاد الطلب , وجهاد الدفاع , ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها , عملا بقول الله عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (5)
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3927),مسند أحمد بن حنبل (1/11).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) سورة التوبة الآية 29

(2/437)

وثبت عن النبي - صلى الله عليه وسلم - أنه أخذ الجزية من مجوس هجر , فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس ثبت بالنص أخذ الجزية منهم فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون , أما غيرهم فالواجب قتالهم حتى يسلموا في أصح قولي العلماء; لأن النبي - صلى الله عليه وسلم - قاتل العرب حتى دخلوا في دين الله أفواجا , ولم يطلب منهم الجزية , ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم , ولو وقع ذلك لنقل . وذهب بعض أهل العلم إلى جواز أخذها من جميع الكفار لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم , والكلام في هذه المسألة وتحرير الخلاف فيها وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده , ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه , فإن شاركوا فيه وساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية.
وقد كان الجهاد في الإسلام على أطوار ثلاثة :
الطور الأول : الإذن للمسلمين في ذلك من غير إلزام لهم , كما في قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1)
الطور الثاني : الأمر بقتال من قاتل المسلمين والكف عمن كف عنهم , وفي هذا النوع نزل قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) الآية
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 256

(2/438)

وقوله تعالى : { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (1) وقوله تعالى : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (2) في قول جماعة من أهل العلم , وقوله تعالى في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (3) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (4) والآية بعدها .
الطور الثالث : جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا يكون فتنة ويكون الدين كله لله ليعم الخير أهل الأرض وتتسع رقعة الإسلام ويزول من طريق الدعوة دعاة الكفر والإلحاد , وينعم العباد بحكم الشريعة العادل , وتعاليمها السمحة , وليخرجوا بهذا الدين القويم من ضيق الدنيا إلى سعة الإسلام , ومن عبادة الخلق إلى عبادة الخالق سبحانه , ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة , وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد - صلى الله عليه وسلم - وأنزل الله فيه قوله عز وجل في سورة براءة وهي من آخر ما نزل:
__________
(1) سورة الكهف الآية 29
(2) سورة البقرة الآية 190
(3) سورة النساء الآية 89
(4) سورة النساء الآية 90

(2/439)

{ فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية , وقوله سبحانه في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة .
وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين والكف عمن كف عنهم قد نسخ; لأنه كان في حال ضعف المسلمين فلما قواهم الله وكثر عددهم وعدتهم أمروا بقتال من قاتلهم ومن لم يقاتلهم , حتى يكون الدين كله لله وحده أو يؤدوا الجزية إن كانوا من أهلها , وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه , فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله فعلوا ذلك عملا بآية التوبة وما جاء في معناها , أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم واعتدى عليهم , ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها , وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيمية - رحمه الله - وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم : أن الجهاد شرع للدفاع فقط قول غير صحيح والأدلة التي ذكرنا وغيرها تخالفه , وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق , ومن تأمل سيرة النبي - صلى الله عليه وسلم - وسيرة أصحابه - رضي الله عنهم - في جهاد المشركين اتضح له ما ذكرنا وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث , والله ولي التوفيق .
__________
(1) سورة التوبة الآية 5
(2) سورة الأنفال الآية 39

(2/440)

وجوب الإعداد للأعداء:
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة , وأن يأخذوا حذرهم , كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء , ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان , كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها , وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء وقد يكون دفاعا , فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « الحرب خدعة » (3) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).

(2/441)

والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي - صلى الله عليه وسلم - ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم , وإعزاز المسلمين ونصرهم عليهم , وذلك من فضل الله ونصره لأوليائه ومكره لهم , كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (1)
ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر , فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه , وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) الآية
__________
(1) سورة الأنفال الآية 30
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة النور الآية 55

(2/442)

وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم , كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (8) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (9) ولما غير المسلمون وتفرقوا ولم يستقيموا على
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة البقرة الآية 249
(9) سورة آل عمران الآية 160

(2/443)

تعاليم ربهم وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد . وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف وظهور الشرك والبدع والمنكرات في غالب البلاد , وعدم تحكيم أكثرهم الشريعة , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي - صلى الله عليه وسلم - بلزومه , جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3)
ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله - صلى الله عليه وسلم - وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله - صلى الله عليه وسلم - والتهاون بأمره , ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى وأن الحراسة لم يبق لها حاجة وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي - صلى الله عليه وسلم - بتركه , ولكن الله سبحانه
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(2/444)

قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون , وكان ذلك من الدلائل على صدق رسول الله - صلى الله عليه وسلم - وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء , ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيم شرع الله سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق وتعاونهم على البر والتقوى , .
كما قال الإمام مالك بن أنس - رحمة الله عليه - : " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " وهذا قول جميع أهل العلم .
والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .

(2/445)

فضل الرباط والحراسة في سبيل الله
الرباط هو : الإقامة في الثغور , وهي : الأماكن التي يخاف على أهلها أعداء الإسلام , والمرابط هو : المقيم فيها المعد نفسه للجهاد في سبيل الله والدفاع عن دينه وإخوانه المسلمين , وقد ورد في فضل المرابطة والحراسة في سبيل الله أحاديث كثيرة إليك أيها الأخ المسلم الراغب في الرباط في سبيل الله طرفا منها نقلا من كتاب الترغيب والترهيب للحافظ المنذري - رحمه الله - :

(2/445)

عن سهل بن سعد - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) رواه البخاري ومسلم والترمذي وغيرهم , وعن سلمان - رضي الله عنه - قال سمعت رسول الله - صلى الله عليه وسلم - يقول : « رباط يوم وليلة خير من صيام شهر وقيامه وإن مات فيه جرى عليه عمله الذي كان يعمل وأجري عليه رزقه وأمن من الفتان » (2) رواه مسلم واللفظ له والترمذي والنسائي والطبراني وزاد « وبعث يوم القيامة شهيدا » .
وعن فضالة بن عبيد - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « كل ميت يختم على عمله إلا المرابط في سبيل الله فإنه ينمي له عمله إلى يوم القيامة ويؤمن من فتنة القبر » (3) رواه أبو داود والترمذي وقال : حديث حسن صحيح , والحاكم وقال : صحيح على شرط مسلم , وابن حبان في صحيحه وزاد في آخره قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « المجاهد من جاهد نفسه لله عز وجل » (4) وهذه الزيادة في بعض نسخ الترمذي .
وعن أبي الدرداء - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « رباط شهر خير من صيام دهر ومن مات مرابطا في سبيل الله أمن الفزع الأكبر وغدي عليه وريح برزقه من الجنة ويجري عليه أجر المرابط حتى يبعثه الله عز وجل » (5) رواه الطبراني ورواته ثقات .
وعن العرباض بن سارية - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « كل عمل ينقطع عن صاحبه إذا مات إلا المرابط في سبيل الله فإنه
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3167),مسند أحمد بن حنبل (5/440).
(3) مسند أحمد بن حنبل (4/150),سنن الدارمي الجهاد (2425).
(4) صحيح مسلم الطهارة (276),سنن النسائي الطهارة (128),سنن ابن ماجه الفتن (3934),الطهارة وسننها (552),مسند أحمد بن حنبل (1/113),باقي مسند الأنصار (6/20),سنن الدارمي الطهارة (714).
(5) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).

(2/446)

ينمى له عمله ويجري عليه رزقه إلى يوم القيامة » رواه الطبراني في الكبير بإسنادين رواة أحدهما ثقات .
وعن أبي هريرة - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « من مات مرابطا في سبيل الله أجري عليه الصالح الذي كان يعمل، وأجري عليه رزقه، وأمن من الفتان، وبعثه الله يوم القيامة آمنا من الفزع الأكبر » (1) رواه ابن ماجه بإسناد صحيح والطبراني في الأوسط أطول منه وقال فيه : « والمرابط إذا مات في رباطه كتب له أجر عمله إلى يوم القيامة وغدي عليه وريح برزقه ويزوج سبعين حوراء وقيل له قف اشفع إلى أن يفرغ من الحساب » وإسناده متقارب .
وعن ابن عباس - رضي الله عنهما - قال سمعت رسول الله - صلى الله عليه وسلم - يقول : « عينان لا تمسهما النار: عين بكت خشية من الله، وعين باتت تحرس في سبيل الله » (2) وقال حديث حسن غريب .
وعن أنس بن مالك - رضي الله عنه - قال: قال النبي - صلى الله عليه وسلم - : « عينان لا تمسهما النار أبدا عين باتت تكلأ في سبيل الله، وعين بكت خشية من الله » رواه أبو يعلى ورواته ثقات , والطبراني في الأوسط إلا أنه قال « عينان لا تريان النار » .
وعن عثمان - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها » (3) رواه الحاكم , وقال : صحيح الإسناد .
والأحاديث في هذا المعنى كثيرة , وأرجو أن يكون فيما ذكرناه كفاية للراغب في الخير .
__________
(1) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3168),مسند أحمد بن حنبل (5/440).
(2) سنن الترمذي فضائل الجهاد (1639).
(3) سنن الترمذي فضائل الجهاد (1667),سنن النسائي الجهاد (3169),سنن ابن ماجه الجهاد (2766),مسند أحمد بن حنبل (1/65).

(2/447)

ونسأل الله أن يوفق المسلمين للفقه في دينه , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه إنه جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(2/448)


لقاء مجلة تكبير الباكستانية - فتاوى ابن باز

لقاء مجلة تكبير الباكستانية
مع سماحة الشيخ عبد العزيز بن عبد الله بن باز (1)
[هذا جواب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد , على الأسئلة المقدمة من الأستاذ صلاح الدين رئيس تحرير مجلة ( تكبير ) الباكستانية].
السؤال الأول : ما هي المقترحات لديكم لإنقاذ الأمة الإسلامية من الخلافات والعنصرية والتمذهب . وكيف يمكن أن توحد الأمة من جديد؟ .
الجواب : بسم الله الرحمن الرحيم . والحمد لله , وصلى الله وسلم على رسول الله محمد وآله وأصحابه وبعد : فاقتراحي في هذا الموضوع المهم هو دعوة الأمم جميعا إلى توحيد الله والإخلاص له والتمسك بشريعته والحذر مما خالفها . وهذا هو الذي يجمع الأمة على الحق ويزيل الخلاف والتعصب للمذاهب . والمقصود دعوة المسلمين أن يستقيموا على دين الله , وأن يحافظوا على شريعته , وأن
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد الثامن عشر 3\4\5\6\1407هـ .

(2/448)

يتعاونوا على البر والتقوى , وبهذا تتحد صفوفهم وتتوحد كلمتهم ويكونون جسدا واحدا وبناء واحدا ومعسكرا واحدا ضد أعدائهم . أما إذا تعصب كل واحد لمذهبه أو لشيخه أو لما يرى مما يخالف فيه سلف الأمة فإن هذا هو الذي يؤدي إلى الفرقة .
فالواجب على علماء الإسلام وعلى دعاة المسلمين وعلى ولاة الأمر أن يتكاتفوا جميعا لدعوة الناس جميعا إلى الحق والتمسك به والاستقامة عليه , وأن يكون هدف الجميع طاعة الله ورسوله والالتفاف حول كتاب الله وسنة رسوله - صلى الله عليه وسلم - والحذر مما يخالف ذلك . فهذا هو الطريق الأوحد لجمع كلمة المسلمين وتوحيد صفهم ونصرهم على عدوهم , والله ولي التوفيق .

(2/449)

السؤال الثاني : ما هي الإجراءات التي يجب أن تتخذ بخصوص غير المسلمين الموجودين في المجتمعات الإسلامية للمحافظة على الكيان الإسلامي والحضارة الإسلامية والأخلاق الإسلامية؟
الجواب : الطريق لهذا والسبيل إليه هو دعوة غير المسلمين إلى الخير والهدى , وأن يفسر لهم ما جاء به الرسول - صلى الله عليه وسلم - من الهدى ودين الحق بالأسلوب الذي يفهمونه وبيان محاسن الإسلام , لهم لعلهم يدخلون في دين الله , ولعلهم يخرجون من ظلمات الشرك والجهل والظلم إلى نور التوحيد والإيمان وعدالة الإسلام , فمن قبل الحق واستقام على دين الله فالحمد لله وإلا أمكن إبعاده إلى بلاد الكفرة إذا كان ليس من أهل الوطن , وإن كان منهم أمكن أن يستتاب فإن تاب وإلا قتل إن كان ليس من أهل الكتاب ولا من المجوس , وإن كان من المجوس أو من أهل الكتاب تؤخذ منهم الجزية ويبقى في

(2/449)

صغار وذل حتى يدخل في دين الله ويسلم الناس من شره ويعرفونه .
هذا أسلم طريق للخلاص من شر الكفار المخالطين , مع العناية بدعوتهم إلى الله وتبصيرهم بدينه بالأساليب الحسنة وإيضاح محاسن الإسلام لهم , وإنصافهم وإعطائهم حقوقهم التي لهم على المسلمين لعلهم يقبلون الحق ويخرجون مما هم فيه من الباطل إلى دين الحق والهدى والسعادة .
هذا مع قدرة المسلمين , فإن عجز المسلمون عن هذا فعليهم أن يتقوا الله وأن يستقيموا ويتحرزوا من شر أعدائهم , وأن يجتهدوا في دعوتهم إلى الله وفي البعد عن الاختلاط بهم ومصادقتهم والأنس بهم والتشبه بأحوالهم , حتى يسلموا من مكائدهم وحتى لا يخدعوهم بما هم عليه من الباطل , والله سبحانه وتعالى ولي التوفيق . وهذا كله في غير الجزيرة العربية , أما في الجزيرة العربية فالواجب أن يمنعوا من دخولها , وأن لا يبقوا فيها; لأن الرسول - صلى الله عليه وسلم - نهى عن بقائهم فيها وأمر أن لا يبقى فيها إلا الإسلام , وأن لا يجتمع فيها دينان وأمر بإخراج اليهود والنصارى وغيرهم من الجزيرة فلا يدخلوها إلا لحاجة عارضة ثم يخرجون , كما أذن عمر للتجار أن يدخلوا في مدد محددة ثم يرجعوا إلى بلادهم , وكما أقر النبي - صلى الله عليه وسلم - اليهود على العمل في خيبر لما احتيح إليهم ثم أجلاهم عمر .
فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ; لأنها معقل الإسلام ومنبع الإسلام فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر , كما فعل عمر في التجار , وكما فعل

(2/450)

النبي - صلى الله عليه وسلم - مع أهل خيبر حتى استغنى عنهم المسلمون فأجلاهم عمر - رضي الله عنه - .
ويجب على الرعية في الجزيرة العربية أن يساعدوا ولي الأمر , وأن يجتهدوا مع ولي الأمر في عدم جلب المشركين وعدم التعاقد معهم وعدم استعمالهم في أي عمل , وأن يستغنى عنهم بالعمال المسلمين فإن في ذلك كفاية وأن يختار من المسلمين من هم أولى في أخلاقهم ودينهم; لأن بعض المسلمين قد يكون مسلما بالاسم لا بالحقيقة , فينبغي للذي يستورد العمال أن ينظر وأن يتأمل العمال الطيبين من المسلمين دون غيرهم , والله المستعان .
السؤال الثالث : إن المسلمين القادمين إلى الحرمين الشريفين يشعرون بقلق واضطراب عندما يرون أن تدفق غير المسلمين إلى هذه البلاد في ازدياد مستمر , فهل أنتم نبهتم الحكومة على هذه الأخطار ؟
الجواب : نعم قد شعر المسلمون بخطر من هؤلاء المشركين , وقد نبه ولي الأمر على أنه يجب تطهير الجزيرة من الكفرة والعناية بعدم دخولهم فيها وعدم إقامتهم فيها , وقد وافق ولي الأمر على التقليل منهم ووعد وفقه الله بالعناية التامة بهذا الشأن , وأن لا يستقدم إلا من تدعو الضرورة أو الحاجة الشديدة إليهم . فأسأل الله له التوفيق والإعانة على كل خير .

(2/451)

السؤال الرابع : ما هي المسئوليات التي تجب علينا نحو الجهاد الإسلامي في أفغانستان , وما هي الجهود التي قمتم بها في هذا الصدد حتى الآن؟ .

(2/451)

الجواب : لا ريب أن الجهاد في أفغانستان جهاد إسلامي يجب أن يشجع ويدعم من المسلمين جميعا; لأنهم مسلمون يقاتلون عدوا شرسا خبيثا من أكفر الكفرة وأرذلهم , ومن أقواهم فيما يتعلق بالقدرة الحسية فليس هناك تكافؤ بين القوتين , ولكن نصر الله وتأييده لإخواننا المجاهدين , .
فالواجب على أهل الإسلام جميعا أن يساعدوهم وأن يعينوهم بالمال والنفس والرأي والشفاعة وكل ما يعد دعما لهم وإعانة , هذا هو الواجب على المسلمين جميعا , وقد قامت الدولة وفقها الله بتشجيع الشعب السعودي على مساعدتهم , وقد حصل من ذلك مساعدات كثيرة للمجاهدين عن طريق الشعب وغيره , ولا نزال مستمرين في هذا الأمر مع إخواننا في هذه المملكة والدولة وفقها الله تشجع الشعب على ذلك وتعين على إيصال هذه المساعدات إلى المجاهدين والمهاجرين; لأنهم بحاجة شديدة إلى ذلك . وهذا حق على الجميع .
نسأل الله أن يعيننا على الاستمرار وأن ينصر إخواننا وأن يعينهم على ما فيه نجاتهم وسعادتهم ونصرهم على عدوهم , وأن يذل أعداء الإسلام أينما كانوا , وأن يكبتهم وأن يعين عليهم , وأن يضاعف أجر كل من ساعدهم , إنه خير مسئول .

(2/452)

السؤال الخامس : ما هي الطرق الناجحة لديكم للقيام بالدعوة إلى الله في هذا العصر؟ .
الجواب : أنجح الطرق في هذا العصر وأنفعها استعمال وسائل الإعلام ؛ لأنها ناجحة وهي سلاح ذو حدين . فإذا استعملت هذه الوسائل في الدعوة إلى الله وإرشاد الناس إلى ما جاء به الرسول - صلى الله عليه وسلم -

(2/452)

من طريق الإذاعة والصحافة والتلفاز فهذا شيء كبير ينفع الله به الأمة أينما كانت , وينفع الله به غير المسلمين أيضا حتى يفهموا الإسلام وحتى يعقلوه ويعرفوا محاسنه ويعرفوا أنه طريق النجاح في الدنيا والآخرة .
والواجب على الدعاة وعلى حكام المسلمين أن يساهموا في هذا بكل ما يستطيعون , من طريق الإذاعة , ومن طريق الصحافة , ومن طريق التلفاز ومن طريق الخطابة في المحافل , ومن طريق الخطابة في الجمعة وغير الجمعة , وغير ذلك من الطرق التي يمكن إيصال الحق بها إلى الناس وبجميع اللغات المستعملة حتى تصل الدعوة والنصيحة إلى جميع العالم بلغاتهم .
هذا هو الواجب على جميع القادرين من العلماء وحكام المسلمين والدعاة إلى الله عز وجل , حتى يصل البلاغ إلى كافة العالم في جميع أنحاء المعمورة باللغات التي يستعملها الناس . وهذا هو البلاغ الذي أمر الله به , قال الله سبحانه وتعالى لنبيه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (1) فالرسول - صلى الله عليه وسلم - عليه البلاغ وهكذا الرسل جميعا عليهم البلاغ - صلوات الله وسلامه عليهم - , وعلى أتباع الرسل أن يبلغوا , قال النبي - صلى الله عليه وسلم - : « بلغوا عني ولو آية » (2) وكان إذا خطب الناس يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) .
فعلى جميع الأمة حكاما وعلماء وتجارا وغيرهم أن يبلغوا عن الله وعن رسوله - صلى الله عليه وسلم - هذا الدين , وأن يشرحوه للناس بشتى اللغات الحية المستعملة بأساليب
__________
(1) سورة المائدة الآية 67
(2) رواه البخاري في الصحيح.
(3) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(2/453)

واضحة , وأن يشرحوا محاسن الإسلام وحكمه وفوائده وحقيقته حتى يعرفه أعداؤه وحتى يعرفه الجاهلون فيه , وحتى يعرفه الراغبون فيه , واللة ولي التوفيق .
وختاما لهذا اللقاء فإني أنصح إخواني المسلمين في باكستان وفي بنجلاديش وفي كل مكان , أن يتقوا الله ويعملوا بشرعه وأن يعملوا بما أوجب الله عليهم , وأن يدعوا ما حرم الله عليهم أينما كانوا , وأن يحذروا الشرك بالله قليله وكثيره دقيقه وجليله وأن يخلصوا لله العبادة في جميع الأحوال , وأن يحذروا ما وقع فيه كثير من الناس من التعلق بالأموات والاستغاثة بهم , سواء كانوا من الأنبياء أو الأولياء أو غيرهم , كما أحذرهم من التعلق بالأشجار أو الأحجار أو الأصنام أو غيرها من الجمادات; لأن العبادة حق الله وحده ليس له فيها شريك , كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية . وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3)
فالواجب على جميع الثقلين أن يخصوا الله بالعبادة دون كل ما سواه , وأن يؤدوا حقه الذي فرض عليهم من الصلاة وغيرها , وأن يحذروا ما حرم الله عليهم , وأن يتواصوا بالحق والصبر عليه , وأن يتعاونوا على البر والتقوى أينما كانوا , وأن يتفقهوا في دين الله , وأن
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18

(2/454)

يجتهدوا في تلاوة القرآن الكريم والتدبر لمعانيه والتعقل والعمل بما فيه; لأنه كتاب الله فيه الهدى والنور . قال النبي - صلى الله عليه وسلم - في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله » (1) والله يقول : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3)
فالواجب على المسلمين جميعا أن يتعقلوه ويتدبروه ويعملوا به . وهكذا سنة النبي - صلى الله عليه وسلم - يجب العناية بها وحفظ ما تيسر منها والعمل بها وتفسير ما أشكل من القرآن بالسنة الصحيحة عن رسول الله - صلى الله عليه وسلم - , فإنها الوحي الثاني والأصل الثاني من أصول الشريعة التي يجب أن يرجع إليها في كل ما أشكل من كتاب الله وفي كل ما أشكل من الأحكام .
هذه وصيتي لجميع المسلمين , وأن لا تشغلهم الدنيا وشهواتها عن آخرتهم , بل يجب عليهم أن يستعينوا بالدنيا على الآخرة , وأن يجعلوا الدنيا مطية للآخرة حتى ينجحوا ويربحوا ويفلحوا , والله ولي التوفيق . وصلى الله وسلم على نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
تم ولله الحمد الجزء الثاني , ويليه الجزء الثالث في التوحيد وما يلحق به من كتاب ( مجموع فتاوى ومقالات متنوعة ) للشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(2/455)


بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين - فتاوى ابن باز

بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على نبينا محمد وعلى جميع النبيين والمرسلين , وآل كل وسائر الصالحين . . أما بعد :
فإن الله سبحانه وتعالى بعث رسله الكرام معرفين به , ودعاة إلى توحيده وإخلاص العبادة له , كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
فأبان الله سبحانه في هذه الآية الكريمة , أنه بعث في كل أمة من الناس رسولا يدعوهم إلى أن يعبدوا الله وحده , ويجتنبوا عبادة الطاغوت .
والعبادة هي التوحيد , لأن الخصومة بين الرسل وأممهم في ذلك ; لأن المشركين يعبدون الله سبحانه ويعبدون معه غيره , فبعث الله الرسل تأمرهم بعبادة الله وحده , وترك عبادة ما سواه كما قال تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (3) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (4) الآية .
أخبر سبحانه عن خليله إبراهيم أنه تبرأ من معبودات قومه , إلا الله وحده , وهو معنى قوله : { إِلَّا الَّذِي فَطَرَنِي } (5) فدل ذلك على أنهم يعبدون الله , ويعبدون غيره , فلهذا تبرأ من معبوداتهم كلها سوى الذي فطره , وهو الله وحده , فإنه سبحانه هو المستحق للعبادة لكونه خالق الجميع ورازقهم .
__________
(1) كلمة كتبها سماحته في حدود عام 1386 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.
(2) سورة النحل الآية 36
(3) سورة الزخرف الآية 26
(4) سورة الزخرف الآية 27
(5) سورة الزخرف الآية 27

(3/3)

ومعنى فطرني أي خلقني على غير مثال سبق , ومن كان بهذه المثابة فهو المستحق أن يعبد دون كل ما سواه , وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) فبين عز وجل أنه أوحى إلى جميع الرسل قبل خاتمهم نبينا محمد صلى الله عليه وسلم أنه لا إله غيره ، يستحق العبادة , وأنه أمرهم بعبادته وحده .
فدل ذلك على أن جميع الآلهة المعبودة من دونه من أنبياء وأولياء وأصنام وأشجار ، وجن وملائكة وغير ذلك كلها معبودة بالباطل .
ومما يوضح هذا المعنى قوله تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وقوله عز وجل عن المشركين لما دعاهم نبينا محمد صلى الله عليه وسلم إلى أن يقولوا لا إله إلا الله , أنهم قالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقوله سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) فدل ذلك على أنهم عرفوا أن كلمة التوحيد وهي لا إله إلا الله تبطل ما هم عليه من الشرك وتدل على أن آلهتهم باطلة . فعلم بذلك أن لا إله إلا الله تقتضي إخلاص العبادة لله وحده , وتدل على أنه سبحانه المعبود بالحق , ولولا ذلك لم يستكبروا عن قولها , ولم يقولوا إنها تقتضي إبطال الآلهة جميعها . .
وهذا مما خفي على أكثر الخلق , حتى ظنوا أن من قال لا إله إلا الله فهو مسلم معصوم الدم والمال , ولو صرف الكثير من العبادة لغير الله , كالدعاء
__________
(1) سورة الأنبياء الآية 25
(2) سورة الحج الآية 62
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36

(3/4)

والخوف والرجاء والتوكل والذبح والنذر وغير ذلك . وهذا هو الواقع من عباد القبور , فإنهم يقولون لا إله إلا الله , وهم مع ذلك يلجأون إلى أصحاب القبور ممن يسمونهم بالأولياء , فيسألونهم قضاء الحاجات , وتفريج الكربات , والنصر على الأعداء , تارة عند قبورهم , وتارة مع البعد عنهم .
وقد يفعلون ذلك مع نبينا محمد صلى الله عليه وسلم , ومع غيره من الأنبياء , وقد يلجأون في حاجاتهم إلى الجن فيستغيثون بهم , ويذبحون لهم , يرجون نفعهم والشفاء لمرضاهم , والدفاع عن أنفسهم وزروعهم وغير ذلك .
وكل هذه الأمور معلومة مشهورة , لا تخفى على من اتصل بعباد القبور , ورأى ما هم عليه من الشرك الصريح , والكفر البواح . فأرسل الله الرسل جميعهم , تنكر هذا الشرك , وتحذر منه , وتدعو إلى عبادة الله وحده , كما سبق ذلك في الآيات الكريمات .
وقد أمرهم الله سبحانه وتعالى , أن يعرفوا الناس بربهم وخالقهم ورازقهم , وأن يذكروا لهم أسماءه الحسنى , وصفاته العلا , الدالة على كمال عظمته وقدرته , وعلمه وإحسانه إلى عباده ورحمته إياهم , وأنه سبحانه هو النافع الضار , المدبر لجميع شئون خلقه , الخبير بأحوالهم , فلا يليق أن يعبدوا غيره , أو يسألوا حاجاتهم من سواه , لأنه سبحانه هو القادر على كل شيء المحيط علمه بكل شيء , وما سواه فقير إليه , كما قال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) إلى قوله سبحانه : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (5) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 22

(3/5)

{ يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) وأخبر عن المرسلين عليهم الصلاة والسلام أنهم بلغوا أممهم عظمة الله سبحانه , وقدرته على كل شيء , وعلمه بكل شيء , وأنه سبحانه هو الذي يسمع الدعاء , ويجيب المضطر , وأنه النافع الضار , وأن يخبروهم عن معبوداتهم أنها لا تنفع ولا تضر ، ولا تسمع دعاء الداعي ولا تجيبه , كما أخبروهم عن أصنامهم أنها لا تكلمهم , ولا تهديهم سبيلا , ولا تملك لهم ضرا ولا نفعا , وكل ذلك مما يوجب إخلاصهم لله في العبادة , وتوبتهم إليه , وطلب حاجاتهم منه , وتصديق أنبيائه والتزام شريعته , كما قال تعالى عن نوح عليه الصلاة والسلام أنه قال لقومه : { اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا } (4) { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } (5) { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } (6)
وقال عن هود عليه الصلاة والسلام أنه قال لقومه : { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ } (7) { وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } (8) { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } (9) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (10) { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ } (11) { أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ } (12) { وَجَنَّاتٍ وَعُيُونٍ } (13) { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } (14)
وقال عن نبيه صالح عليه الصلاة والسلام إنه قال لقومه : { أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ } (15) { فِي جَنَّاتٍ وَعُيُونٍ } (16) { وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } (17) { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } (18) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (19) { وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } (20) { الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ } (21) الآيات , وقال عن خليله إبراهيم عليه
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة نوح الآية 10
(5) سورة نوح الآية 11
(6) سورة نوح الآية 12
(7) سورة الشعراء الآية 128
(8) سورة الشعراء الآية 129
(9) سورة الشعراء الآية 130
(10) سورة الشعراء الآية 131
(11) سورة الشعراء الآية 132
(12) سورة الشعراء الآية 133
(13) سورة الشعراء الآية 134
(14) سورة الشعراء الآية 135
(15) سورة الشعراء الآية 146
(16) سورة الشعراء الآية 147
(17) سورة الشعراء الآية 148
(18) سورة الشعراء الآية 149
(19) سورة الشعراء الآية 150
(20) سورة الشعراء الآية 151
(21) سورة الشعراء الآية 152

(3/6)

السلام : { وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ } (1) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ } (2) { قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ } (3) { قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (4) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (5) { قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (6) إلى قوله : { إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } (7) وقال في قصة بني إسرائيل وعبادتهم العجل : { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا } (8) الآيات . وقال في سورة طه في القصة نفسها : { أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا } (9) والمعنى : أين ذهبت عقول هؤلاء حتى عبدوا صورة عجل , لا يرد إليهم قولا , ولا يملك لهم ضرا ولا نفعا , ولا يكلمهم ولا يهديهم سبيلا . فعلم بذلك أن الله سبحانه هو الضار النافع الذي يسمع الدعاء , ويجيب المضطر إذا دعاه , ويتكلم إذا شاء , وأن هذه الصفات من صفات الكمال التي يجب أن يكون المعبود بحق ، موصوفا بها , بخلاف الأصنام ونحوها ، فإنها لا تسمع ولا تنفع ولا تضر ولا تجيب من دعاها , ولا ترجع إليه قولا , ولا تهديه سبيلا .
فكيف يجوز أن تعبد مع الملك الحق السميع المجيب , النافع الضار , العالم بكل شيء , والقادر على كل شيء لا إله غيره , ولا رب سواه .
والآيات في هذا المعنى كثيرة , وكلها ترشد إلى أن الله سبحانه موصوف
__________
(1) سورة الشعراء الآية 69
(2) سورة الشعراء الآية 70
(3) سورة الشعراء الآية 71
(4) سورة الشعراء الآية 72
(5) سورة الشعراء الآية 73
(6) سورة الشعراء الآية 74
(7) سورة الشعراء الآية 89
(8) سورة الأعراف الآية 148
(9) سورة طه الآية 89

(3/7)

بصفات الكمال منزه عن صفات النقص والعيب , وذلك مما يوجب توحيده وإخلاص العبادة له سبحانه وتوجيه القلوب إليه , والتوكل عليه في جميع الأمور دون كل ما سواه , لكونه الخلاق الرزاق المالك لكل شيء , المدبر لجميع الأمور , فلا يجوز أن يعبد معه غيره .
وقد أخبر الله سبحانه عن أنبيائه : نوح وهود , وصالح وشعيب : أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) كما أخبر عن جميع المرسلين أنهم قالوا لأممهم ذلك كما سبقت الآيات في ذلك .
وقال تعالى : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (3) وقال تعالى في سورة الصافات : { وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ } (4) { إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ } (5) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ } (6) { أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ } (7) { فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ } (8) وقال سبحانه في سورة مريم عن إبراهيم الخليل نفسه عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } (9) { إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } (10) { يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا } (11) { يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا } (12) { يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } (13) { قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا } (14)
__________
(1) سورة الأعراف الآية 59
(2) سورة العنكبوت الآية 16
(3) سورة العنكبوت الآية 17
(4) سورة الصافات الآية 83
(5) سورة الصافات الآية 84
(6) سورة الصافات الآية 85
(7) سورة الصافات الآية 86
(8) سورة الصافات الآية 87
(9) سورة مريم الآية 41
(10) سورة مريم الآية 42
(11) سورة مريم الآية 43
(12) سورة مريم الآية 44
(13) سورة مريم الآية 45
(14) سورة مريم الآية 46

(3/8)

{ قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } (1) { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } (2) { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا } (3) { وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } (4) وقال سبحانه في سورة الأعراف عن قوم هود ، أنهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (5) وقال في سورة يونس عن مشركي العرب , الذين بعث إليهم نبينا محمد صلى الله عليه وسلم ، { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6) فرد الله جل وعلا عليهم بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (7) وقال في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (8) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (10)
فأوضح سبحانه في هذه الآيات أن المشركين الذين بعث فيهم محمد صلى الله عليه وسلم لم يعبدوا الأصنام والأوثان والأنبياء والصالحين وغيرهم لأنهم يضرون وينفعون , أو يخلقون أو يرزقون , وإنما عبدوهم يرجون شفاعتهم عند
__________
(1) سورة مريم الآية 47
(2) سورة مريم الآية 48
(3) سورة مريم الآية 49
(4) سورة مريم الآية 50
(5) سورة الأعراف الآية 70
(6) سورة يونس الآية 18
(7) سورة يونس الآية 18
(8) سورة الزمر الآية 1
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3

(3/9)

الله , وتقريبهم لديه زلفى , فحكم عليهم سبحانه وتعالى بعملهم هذا : أنهم كفار مشركون .
وفي هذا المعنى يقول تبارك وتعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) فأخبر سبحانه في هذه الآية : أن الملك لله وحده , وأنه المتصرف في جميع خلقه , وأن جميع معبودات المشركين من دون الله من جن وإنس وشجر وحجر وغير ذلك ، كلهم لا يملكون من قطمير , وهو القشرة التي على نواة التمر , وأنهم لا يسمعون دعاء الداعي , وأنهم لو سمعوا ما استجابوا لأنهم ما بين ميت وغائب , أو جماد لا يفعل شيئا , وأوضح سبحانه أن معبوديهم من دون الله , يكفرون بشركهم يوم القيامة , وينكرونه , فدل ذلك على أن تعلقهم بهم , ودعاءهم إياهم شرك بالله سبحانه وتعالى , كما قال عز وجل : { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } (3) { فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } (4) وقال عز وجل : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6) فأبان سبحانه في هذه الآيات أن جميع المعبودين دون الله ، يتبرءون من عابديهم يوم القيامة , ويكفرون بعبادتهم , ويخبرونهم أنهم كانوا عنها غافلين .
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة يونس الآية 28
(4) سورة يونس الآية 29
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6

(3/10)

فما أعظم حسرة أولئك المشركين , وما أعظم خسارتهم يوم القيامة , حيث باءوا بالخيبة والندامة واستحقوا غضب الجبار ونقمته بكفرهم به وعبادتهم معه من لا يضر ولا ينفع , ولا يغني عنهم شيئا , وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1)
والآيات في بيان بطلان الشرك , وسوء عاقبة أهله وعظم خسارتهم يوم القيامة في كتاب الله كثيرة . وهكذا جاء في السنة الصحيحة عن رسول الله صلى الله عليه وسلم ما يبين ضلال المشركين , وسوء عاقبتهم , وعظم خسارتهم , وأنهم لم يشركوا في توحيد الربوبية , بل هم يعلمون أن الله هو الخالق الرازق , مدبر أمورهم , وإنما أشركوا في عبادتهم مع الله غيره بالدعاء والخوف والرجاء , والذبح والنذر , وغير ذلك من أنواع العبادة كما ثبت في الصحيحين عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال لمعاذ لما بعثه إلى اليمن : « إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله » (2) ، وفي رواية : « فادعهم إلى أن يشهدوا ألا إله إلا الله ، وأني رسول الله » (3) - وفي رواية للبخاري رحمه الله - « فادعهم إلى أن يوحدوا الله » (4) وفي صحيح مسلم عن سعد بن طارق الأشجعي عن أبيه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (5) وفي رواية لمسلم بلفظ : « من وحد الله وكفر بما يعبد من دون الله . . » (6) الحديث .
وهذان الحديثان صريحان في وجوب توحيد الله سبحانه , وإخلاص العبادة له , والكفر بما يعبد من دونه .
__________
(1) سورة المؤمنون الآية 117
(2) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(5) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(6) مسند أحمد بن حنبل (3/472).

(3/11)

وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه قال لجبرائيل عليه السلام لما سأله عن الإسلام قال : أن تعبد الله ولا تشرك به شيئا ، وتقيم الصلاة المفروضة ، وتؤدي الزكاة المكتوبة » (1) . . الحديث .
وفي صحيح مسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس : على أن يوحد الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان وحج البيت » (2) وفي رواية أخرى له : « على أن يعبد الله ويكفر بما دونه » (3) . . الحديث . وأصله في الصحيحين مرفوعا بلفظ : « بني الإسلام على خمس : شهادة ألا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) .
وروى مسلم - رحمه الله - حديث سؤال جبريل عن الإسلام والإيمان والإحسان من حديث عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لجبريل لما سأله عن الإسلام : « الإسلام أن تشهد ألا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة ، وتؤت الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (5) .
فدلت هذه الأحاديث , وما جاء في معناها على أن معنى شهادة ألا إله إلا الله : هو توحيد الله وإخلاص العبادة له ، والكفر بما يعبد من دونه .
وهذا المعنى هو حقيقة التوحيد الذي بعث الله به المرسلين , وأنزل به الكتب , وقام عليه سوق الجهاد , وانقسم الناس فيه إلى كافر ومؤمن , وشقي وسعيد .
فالواجب على كل مكلف , أن يحرص على أسباب النجاة , وأن يلتزم بتوحيد الله سبحانه ويخلص له العبادة جل وعلا , ويكفر بعبادة ما سواه ,
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/143).
(3) صحيح مسلم الإيمان (16).
(4) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(5) صحيح مسلم الإيمان (155,8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52),باقي مسند المكثرين (2/336).

(3/12)

ويتبرأ منها , ويوالي على ذلك , ويعادي عليه , كما قال الله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
فهذا هو دين المرسلين جميعا , وهو الدين الذي بعث الله به خاتمهم وأفضلهم نبينا محمد صلى الله عليه وسلم .
فعلى كل مسلم أن يعض عليه بالنواجذ , وأن يستقيم عليه , وأن يدعو الناس إلى ذلك بكل صدق وإخلاص , وأن يصبر على ما أصابه في سبيل التمسك به , والدعوة إليه كما قال الله عز وجل لنبيه عليه الصلاة والسلام : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (2) الآية , وقال تعالى : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (3)
وقال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وقال عز وجل : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وقال سبحانه وتعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (8) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الممتحنة الآية 4
(2) سورة الأحقاف الآية 35
(3) سورة النحل الآية 127
(4) سورة الأنفال الآية 46
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3
(8) سورة الزمر الآية 10

(3/13)

والله المسئول أن يوفقنا وسائر المسلمين وجميع الدعاة إلى الحق لكل ما فيه رضاه وصلاح أمر عباده , وأن يوفق جميع ولاة أمر المسلمين لكل ما فيه صلاح شعوبهم وهدايتهم إلى صراطه المستقيم , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن سار على نهجهم إلى يوم الدين .

(3/14)


محاضرة في أصول الإيمان - فتاوى ابن باز

محاضرة في أصول الإيمان (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد . . .
أيها الأخوة الكرام : حديثي معكم في هذه الكلمة فيما يتعلق بأصول الإيمان , وهذا موضوع اختارته الجامعة ووافقت عليه , لأنه موضوع مهم جدا ، لأن مدار ديننا على هذه الأصول , لأنه سر نجاح الأمة وسر سعادتها وسر أمنها وسر تقدمها وسر سيادتها على الأمم إذا حققته في أقوالها وأعمالها وسيرتها وجهادها وأخذها وعطائها وغير ذلك . .
وقد أوضح القرآن هذه الأصول في آيات كثيرة كما أوضحها نبينا عليه الصلاة والسلام في آيات وأحاديث صحيحة , وهي أصول ستة , هي أصول الإيمان , وهي أصول الدين . . فإن الإيمان هو الدين كله وهو الإسلام وهو الهدى وهو البر والتقوى وهو ما بعث الله به الرسول عليه الصلاة والسلام من العلم النافع والعمل الصالح , كله يسمى إيمانا , هذه أصول ديننا الستة أوضحها الكتاب العزيز في مواضع , وأوضحها رسول الله الأمين في الأحاديث , فمما ورد في كتاب الله عز وجل قوله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (2) الآية . فبين سبحانه وتعالى هنا خمسة
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة.
(2) سورة البقرة الآية 177

(3/15)

من أصول الإيمان . وهي : الإيمان بالله , واليوم الآخر , والملائكة , والكتاب , والنبيين . هذه خمسة أصول عليها مدار الدين ظاهرة وباطنة , وقال جل وعلا : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (1) الآية .
فبين سبحانه وتعالى هنا أربعة أصول في قوله : { كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } (2) ولم يذكر اليوم الآخر , ولكنه ذكره في الآية السابقة وفي آيات أخرى , وهذه سنة الله في كتابه ينوع سبحانه الأخبار عنه عز وجل وعن أسمائه وصفاته , وعن أصول هذا الدين , وعن شئون يوم القيامة والجنة والنار , وعن الرسل وأممهم حتى يجد القارئ في كل موضع من كتاب الله ما يزداد به إيمانه وعلمه , وحتى يطلب المزيد من العلم في كل موضع من كتاب الله وفي كل حديث عن رسول الله صلى الله عليه وسلم , وقد أشار الله عز وجل إلى اليوم الآخر في آخر الآية بقوله : { غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (3) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (4)
فقد أوضح سبحانه في هذه الآية أن الكفر بهذه الأصول ضلال بعيد عن الهدى . والآيات في هذا المعنى كثيرة , وفي مواضع يذكر سبحانه الإيمان بالله وحده ; لأن جميع ما ذكر في الآيات الأخرى داخل في ضمن الإيمان بالله , وفي بعضها الإيمان بالله ورسوله , وفي بعضها الإيمان بالله واليوم الآخر
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 285
(3) سورة البقرة الآية 285
(4) سورة النساء الآية 136

(3/16)

فقط , وما ذاك إلا لأن البقية داخلة في ذلك , فإذا ذكر الإيمان بالله دخل فيه بقية الأشياء التي ذكرها في الآيات الأخرى كالإيمان بالملائكة والكتب والرسل واليوم الآخر , فمن هذا قول الله جل وعلا : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) فاقتصر على الإيمان بالله ورسوله والكتاب المنزل على محمد عليه الصلاة والسلام والكتاب المنزل من قبل ولم يذكر الأصول الأخرى لأنها داخلة في الإيمان بالله , وهكذا قوله جل وعلا : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (2) ذكر الإيمان بالله ورسوله والنور الذي أنزل على محمد صلى الله عليه وسلم وهو الكتاب والسنة ، لأن البقية داخلة في ذلك , فالكتاب والسنة داخلان في النور , وهكذا كل ما أخبر الله به ورسوله مما كان وما يكون كله داخل في النور , وهكذا قوله جل وعلا : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) فذكر الإيمان بالله ورسوله فقط وما ذاك إلا لأن البقية داخلة في الإيمان بالله ورسوله .
ومما جاء في السنة عن رسول الله صلى الله عليه وسلم حديث جبريل المشهور لما سأل النبي عليه الصلاة والسلام عن الإسلام والإيمان والإحسان , فذكر الإسلام أولا , وفي لفظ بدأ بالإيمان ثم ذكر الإسلام ثم الإحسان , فالمقصود أنه ذكر الإيمان بما يصلح الباطن , لأن الباطن هو الأساس , والظاهر تبع للباطن فسمى الأعمال الظاهرة إسلاما لأنها انقياد وخضوع له سبحانه , والإسلام هو الاستسلام لله والانقياد لأمره , فسمى الله سبحانه وتعالى الأمور الظاهرة إسلاما لما فيها من الانقياد لله والذل له والطاعة لأمره والوقوف عند حدوده
__________
(1) سورة النساء الآية 136
(2) سورة التغابن الآية 8
(3) سورة الحديد الآية 7

(3/17)

عز وجل , يقال أسلم فلان لفلان أي ذل له وانقاد , ومعنى أسلمت لله أي ذللت له وانقدت لأمره خاضعا له سبحانه وتعالى .
فالإسلام هو الاستسلام لله بالأعمال الظاهرة , والإيمان هو التصديق بالأمور الباطنة , والظاهرة مما جاء في الشرع المطهر وهذا كله عند الاقتران , ولهذا لما قرن بينهما في هذا الحديث الصحيح فسر رسول الله عليه الصلاة والسلام الإسلام بالأمور الظاهرة وهي الشهادتان والصلاة والزكاة والصيام والحج , والإيمان بالأمور الباطنة وهي الإيمان بالله وملائكته إلخ .
ومن هذا الباب ما جاء في الحديث الصحيح قيل : « يا رسول الله أي الأعمال أفضل ؟ قال : أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف » (1) . وفي حديث آخر « أي الإسلام أفضل ؟ , قال : من سلم المسلمون من لسانه ويده » (2) .
فالإسلام أخص بالأعمال الظاهرة التي يظهر بها الانقياد لأمر الله والطاعة له والانقياد لشريعته وتحكيمها في كل شيء , والإيمان أخص بالأمور الباطنة المتعلقة بالقلب من التصديق بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره , ولهذا لما سئل صلى الله عليه وسلم عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (3) ، ففسر الإيمان بهذه الأمور الستة التي هي أصول الإيمان وهي في نفسها أصول الدين كله لأنه لا إيمان لمن لا إسلام له , ولا إسلام لمن لا إيمان له , فالإيمان بهذه الأصول لا بد منه لصحة الإسلام لكن قد يكون كاملا وقد يكون ناقصا , ولهذا قال الله عز وجل في حق الأعراب : { قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } (4)
__________
(1) صحيح البخاري الاستئذان (5882),صحيح مسلم الإيمان (39),سنن الترمذي الأطعمة (1855),سنن النسائي الإيمان وشرائعه (5000),سنن أبو داود الأدب (5194),سنن ابن ماجه الأطعمة (3253),مسند أحمد بن حنبل (2/169),سنن الدارمي الأطعمة (2081).
(2) صحيح البخاري الإيمان (11),صحيح مسلم الإيمان (42),سنن الترمذي الإيمان (2628),سنن النسائي الإيمان وشرائعه (4999).
(3) سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(4) سورة الحجرات الآية 14

(3/18)

فلما كان إيمانهم ليس بكامل , بل إيمان ناقص لم يستكمل واجبات الإيمان نفى عنهم الإيمان يعني به الكامل لأنه ينفى عمن ترك بعض الواجبات كما في قول النبي صلى الله عليه وسلم : « لا إيمان لمن لا صبر له » وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) ، ومنه قول النبي صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه ، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه ، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ، إلى غير ذلك , والمقصود أن الإيمان يقتضي العمل الظاهر , كما أن الإسلام بدون إيمان من عمل المنافقين , فالإيمان الكامل الواجب يقتضي فعل ما أمر الله به ورسوله , وترك ما نهى عنه الله ورسوله , فإذا قصر في ذلك جاز أن ينفى عنه ذلك الإيمان بتقصيره كما نفي عن الأعراب بقوله تعالى : { قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } (3) وكما نفي عمن ذكر في الأحاديث السابقة .
والخلاصة أن الله سبحانه ورسوله نفيا الإيمان عن بعض من ترك بعض واجبات الإيمان وأثبتا له الإسلام , فهذه الأصول الستة هي أصول الدين كله , فمن أتى بها مع الأعمال الظاهرة صار مسلما مؤمنا , ومن لم يأت بها فلا إسلام له ولا إيمان . كالمنافقين فإنهم لما أظهروا الإسلام وادعوا الإيمان وصلوا مع الناس وحجوا مع الناس وجاهدوا مع الناس إلى غير ذلك ، ولكنهم في الباطن ليسوا مع المسلمين بل هم في جانب والمسلمون في جانب ; لأنهم مكذبون لله ورسوله , منكرون لما جاءت به الرسل في الباطن , متظاهرون بالإسلام لحظوظهم العاجلة ولمقاصد معروفة أكذبهم الله في ذلك , وصاروا كفارا ضلالا , بل صاروا أكفر وأشر ممن أعلن كفره , ولهذا صاروا في الدرك
__________
(1) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(2) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).
(3) سورة الحجرات الآية 14

(3/19)

الأسفل من النار , وما ذاك إلا لأن خطرهم أعظم لأن المسلم يظن أنهم إخوته وأنهم على دينه وربما أفشى إليهم بعض الأسرار , فضروا المسلمين وخانوهم , فصار كفرهم أشد وضررهم أعظم , وهكذا من ادعى الإيمان بهذه الأصول ثم لم يؤد شرائع الإسلام الظاهرة , فلم يشهد أن لا إله إلا الله وأن محمدا رسول الله , أو لم يصل , أو لم يصم أو لم يزك , أو لم يحج أو ترك غير ذلك من شعائر الإسلام الظاهرة التي أوجبها الله عليه , فإن ذلك دليل على عدم إيمانه أو على ضعف إيمانه . فقد ينتفي الإيمان بالكلية كما ينتفي بترك الشهادتين إجماعا , وقد لا ينتفي أصله ولكن ينتفي تمامه وكماله لعدم أدائه ذلك الواجب المعين كالصوم والحج مع الاستطاعة والزكاة ونحو ذلك من الأمور عند جمهور أهل العلم , فإن تركها فسق وضلال ولكن ليس ردة عن الإسلام عند أكثرهم إذا لم يجحد وجوبها , أما الصلاة فذهب قوم إلى أن تركها ردة ولو مع الإيمان بوجوبها وهو أصح قولي العلماء لأدلة كثيرة منها قوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , وقال آخرون : بل تركها كفر دون كفر إذا لم يجحد وجوبها , ولهذا المقام بحث خاص وعناية خاصة من أهل العلم , ولكن المقصود الإشارة إلى أنه لا إسلام لمن لا إيمان له , ولا إيمان لمن لا إسلام له , فهذا يدل على هذا , وهذا يدل على هذا , وسبق أن الإسلام سمي إسلاما لأنه يدل على الانقياد والذل لله عز وجل والخضوع لعظمته سبحانه وتعالى ، ولأنه يتعلق بالأمور الظاهرة .
وسمي الإيمان إيمانا لأنه يتعلق بالباطن والله يعلمه جل وعلا , فسمي إيمانا لأنه يتعلق بالقلب المصدق , وهذا القلب المصدق للدلالة على تصديقه وصحة إيمانه أمور ظاهرة , إذا أظهرها المسلم المصدق واستقام عليها وأدى
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(3/20)

حقها دل ذلك على صحة إيمانه , ومن لم يستقم دل ذلك على عدم إيمانه أو على ضعف إيمانه . والإيمان عند الإطلاق يدخل فيه الإسلام , والعكس كذلك عند أهل السنة والجماعة , كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فيدخل فيه الإيمان عند أهل السنة والجماعة فإنه لا إسلام إلا بإيمان . فالدين عند الله هو الإسلام وهو الإيمان وهو الهدى وهو التقوى وهو البر , فهذه الأسماء وإن اختلفت ألفاظها , فإنها ترجع إلى معنى واحد وهو الإيمان بالله ورسله والاهتداء بهدي الله والاستقامة على دين الله , فكلها تسمى برا وتسمى إيمانا وتسمى إسلاما وتسمى تقوى وتسمى هدى , وكذلك إذا أطلق الإحسان دخل فيه الأمران الإسلام والإيمان لأنه يخص الكمل من عباد الله , فبإطلاقه يدخل فيه الأمران الأولان الإسلام والإيمان , وعند إطلاق أحد الثلاثة إذا أطلق فإنه يدخل فيه الآخران , فإذا قيل المحسنون هم أخص عباد الله , فلا إحسان إلا بإسلام وإيمان قال تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقال سبحانه : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (3) فالمحسن إنما يكون محسنا بإسلامه وإيمانه وتقواه لله وقيامه بأمر الله فبهذا سمي محسنا , ولا يتصور أن يكون محسنا بدون إسلام وإيمان .
وهكذا يا أخي لفظ المؤمنين يدخل فيه المسلمون لأنهم - أعني المؤمنين - أخص من لفظ المسلمين , قال الله تعالى : { وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) الآية
__________
(1) سورة آل عمران الآية 19
(2) سورة البقرة الآية 195
(3) سورة النحل الآية 128
(4) سورة الأنفال الآية 19
(5) سورة التوبة الآية 72

(3/21)

فالمؤمن سمي مؤمنا لتصديقه بقلبه وإسلامه بجوارحه لله وحده , فالمؤمنون مؤمنون بتصديقهم وبإسلامهم وقيامهم بأمر الله ووقوفهم عند حدوده سبحانه وتعالى , ومما يدل على هذا المعنى حديث سعد بن أبي وقاص رضي الله عنه « لما سأل النبي صلى الله عليه وسلم لما أعطى النبي صلى الله عليه وسلم قوما وترك قوما قال سعد : يا رسول الله أعطيت فلانا وفلانا وتركت فلانا وإني لأراه مؤمنا ، قال النبي صلى الله عليه وسلم : أو مسلما ، فعاد سعد إلى مقالته والنبي عليه الصلاة والسلام يقول : أو مسلما » . والمقصود أن الإسلام والإيمان عند الاقتران لهما معنيان , معنى أخص , ومعنى أعم , فالمسلم أعم من المؤمن , والمؤمن أخص من المسلم , فكل مؤمن مسلم ولا عكس , ولكن عند الإطلاق يدخل أحدهما في الآخر كما سبق بيان ذلك .
ومما يدل على ذلك أيضا قوله صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة ، وفي لفظ بضع وستون شعبة ، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » (1) متفق عليه . فهذا الحديث يدل على أن مطلق الإيمان يدخل فيه الإسلام , والهدى والإحسان , والتقوى والبر , فالإيمان الذي أعلاه كلمة لا إله إلا الله وأدناه إماطة الأذى عن الطريق هو ديننا كله , وهو الإسلام , وهو الإيمان , ولذا قال : « فأفضلها قول لا إله إلا الله » (2) , ومعلوم أن لا إله إلا الله هي الركن الأول من أركان الإسلام مع الشهادة بأن محمدا رسول الله , فجعلها هاهنا أعلى خصال الإيمان . فعلم بذلك أن الإيمان عند الإطلاق يدخل فيه الإسلام وأركانه وأعماله ، وهكذا عند إطلاق الإيمان بالله فقط أو الإيمان بالله ورسوله يدخل فيه كل ما شرع الله ورسوله من الصلاة والزكاة والصيام والحج والإيمان بالملائكة والكتاب والنبيين
__________
(1) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).

(3/22)

واليوم الآخر والقدر خيره وشره لأن هذا كله داخل في مسمى الإيمان بالله , فإن الإيمان بالله يتضمن الإيمان بأسمائه وصفاته ووجوده وأنه رب العالمين وأنه يستحق العبادة , كما يتضمن أيضا الإيمان بجميع ما أخبر به سبحانه وتعالى وشرعه لعباده , ويتضمن أيضا الإيمان بجميع الرسل والملائكة والكتب والأنبياء وبكل ما أخبر الله به ورسوله صلى الله عليه وسلم .
وهكذا ما جاء في السنة في هذا الباب مثل قوله صلى الله عليه وسلم « قل آمنت بالله ثم استقم » (1) ، يدخل فيه كل ما أخبر به الله ورسوله وكل ما شرعه لعباده , ومن هذا الباب قوله تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } (2) أي قالوا : إلهنا وخالقنا ورازقنا هو الله , وآمنوا به إيمانا يتضمن الاستقامة على ما جاء به كتاب الله وسنة رسوله عليه الصلاة والسلام , فالقرآن الكريم من سنة الله فيه سبحانه وتعالى أنه يبسط الأخبار والقصص في مواضع ويختصرها في مواضع أخرى ؛ ليعلم المؤمن وطالب العلم هذه المعاني من كتاب الله سبحانه مجملة ومفصلة فلا يشكل عليه بعد ذلك مقام الاختصار مع مقام البسط والإيضاح , فهذا له معنى وهذا له معنى .
وهكذا الإيمان يطلق في بعض المواضع , وفي بعض يعطف عليه أشياء من أجزائه وشعبه تنبيها على أن هذه الشعبة من أهم الخصال وأعظمها كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ } (3) الآية ، فقوله { وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (4) من جملة الإيمان والعمل الصالح لكن ذكرهما هنا تنبيها على عظم شأنهما , وهكذا قوله عز وجل : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (5)
__________
(1) صحيح مسلم الإيمان (38),سنن الترمذي الزهد (2410),سنن ابن ماجه الفتن (3972),مسند أحمد بن حنبل (4/385),سنن الدارمي الرقاق (2710).
(2) سورة فصلت الآية 30
(3) سورة البقرة الآية 277
(4) سورة البقرة الآية 277
(5) سورة التغابن الآية 8

(3/23)

الآية , فالنور المنزل هو من جملة الإيمان بالله ورسوله وهو داخل فيه عند الإطلاق ولكن نبه عليه لعظم شأنه , وهكذا قوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالتواصي بالحق والتواصي بالصبر هما من جملة الأعمال الصالحات , والعمل الصالح من جملة الإيمان , فعطف العمل على الإيمان من عطف الخاص على العام , وهكذا عطف التواصي بالحق والتواصي بالصبر على ما قبله هو من عطف الخاص على العام , فالتواصي بالحق والتواصي بالصبر من جملة الأعمال الصالحات , ولهذا لم يذكرا في آيات أخرى , قال جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4) ولم يذكر التواصي بالحق والتواصي بالصبر لأنهما داخلان في العمل في قوله : وعملوا الصالحات كما أنهما داخلان في الإيمان عند الإطلاق لأنه يدخل فيه عند الإطلاق كل ما أخبر الله به ورسوله عما كان وما سيكون في آخر الزمان وفي يوم القيامة وفي الجنة والنار , كما يدخل فيه كل ما أمر الله به ورسوله , ويدخل فيه أيضا ترك ما نهى الله عنه ورسوله وكل ذلك داخل في الإيمان عند الإطلاق , وإنما يذكر سبحانه بعض الأعمال بالعطف عليه , وترك بعض السيئات بالعطف عليه من باب عطف الخاص على العام , فهكذا ما يتعلق بأصول الإيمان تارة تذكر هذه الأصول الستة جميعا كما في الآية الكريمة : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ } (5) الآية , فإنه ذكر فيها خمسة , وذكر القدر في آيات أخرى كما في قوله عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (6) وفي قوله سبحانه وتعالى :
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة لقمان الآية 8
(5) سورة البقرة الآية 177
(6) سورة القمر الآية 49

(3/24)

{ مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ } (1) الآية - إلى غير ذلك من الآيات , وذكر بعضها في آيات أخرى ولم يذكرها كلها .
وهكذا في الحديث ذكر بعض هذه الأصول وذكر الستة في حديث جبريل , وفي بعض الأحاديث ذكر الإيمان بالله فقط كحديث : « قل آمنت بالله ثم استقم » (2) . . وفي بعضها الإيمان بالله واليوم الآخر , وما ذاك إلا لأن الإيمان بالله واليوم الآخر يدخل فيه كل ما أمر الله به ورسوله , فإن المؤمن بالله واليوم الآخر يحمله إيمانه بذلك على فعل كل ما أمر الله به ورسوله , كما يحمله أيضا على ترك ما نهى الله عنه ورسوله ولهذا اقتصر على الإيمان بالله واليوم الآخر في بعض النصوص , لأن من آمن بالله إيمانا صحيحا وباليوم الآخر حمله ذلك على أداء ما أوجبه الله عليه وعلى ترك ما حرمه الله عليه وعلى الوقوف عند حدود الله سبحانه وتعالى , ومن هذا قوله عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3)
فالإيمان بما ذكر أمر لا بد منه ومن لم يؤمن بذلك فإنه كافر بالله عز وجل وإن أظهر إسلاما وإيمانا , ولكنه بكفره بواحد من الأصول الستة أو كفره بشيء آخر مما علم من الدين بالضرورة أنه من دين الله بالأدلة المعروفة فإنه يكون كافرا بالله ولا ينفعه بعد ذلك ما أقر به . فإن هذا الدين لا بد أن يقبل كله , ولا بد أن يحصل به الإيمان كله , فإذا آمن بالبعض وكفر بالبعض فهو كافر حقا , كما في قوله تعالى : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (4)
__________
(1) سورة الحديد الآية 22
(2) صحيح مسلم الإيمان (38),سنن الترمذي الزهد (2410),سنن ابن ماجه الفتن (3972),مسند أحمد بن حنبل (4/385),سنن الدارمي الرقاق (2710).
(3) سورة البقرة الآية 62
(4) سورة النساء الآية 150

(3/25)

{ أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (1) وبهذا يعلم المؤمن عظم شأن هذه الأصول وأنها أصول عظيمة لا بد منها , فيدخل في الإيمان بالله الإيمان بما أخبر الله به عن نفسه من أسمائه وصفاته , أو أخبر به الرسول عليه الصلاة والسلام من أسماء الله وصفاته كله داخل في الإيمان بالله , فيدخل في ذلك الإيمان بأنه رب العالمين , وأنه الخلاق الرزاق وأنه كامل في ذاته وأسمائه وصفاته وأفعاله , ويدخل فيه أنه سبحانه وتعالى أرسل الرسل وأنزل الكتب وقدر الأشياء وعلم بها قبل وجودها سبحانه وتعالى وأنه على كل شيء قدير وبكل شيء عليم , ومن أجمع ما ورد في ذلك من الكتاب العزيز قوله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) وقوله عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) وقوله عز وجل : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (8) إلى أشباه هذه الآيات الدالة على كماله سبحانه وأنه جل وعلا موصوف بصفات الكمال منزه عن صفات النقص والعيب , فهو كما أخبر عن نفسه وكما أخبر عنه الرسول محمد عليه الصلاة والسلام له الأسماء الحسنى وله الصفات العلا .
فواجب على المؤمن أن يؤمن بكل ما أخبر الله به ورسوله من أسماء الله وصفاته ويمرها كما جاءت لا يغير ولا يبدل ولا يزيد ولا ينقص , بل يمرها كما
__________
(1) سورة النساء الآية 151
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الشورى الآية 11
(7) سورة النحل الآية 74
(8) سورة مريم الآية 65

(3/26)

جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل بل يثبتها كما أثبتها السلف الصالح .
فمن ذلك الاستواء , والنزول , والوجه , واليد , والرحمة , والعلم , والغضب , والإرادة وغير ذلك كلها صفات لله عز وجل تثبت له سبحانه كما جاءت في الكتاب العزيز وكما جاءت في السنة الصحيحة نثبتها له كما أثبتها السلف الصالح من أهل السنة والجماعة , وكما أثبتتها الرسل عليهم الصلاة والسلام . فنقول استوى على العرش استواء يليق بجلاله وعظمته , ليس كما تقول الجهمية استولى فإنه ليس في موقف المغالب جل وعلا فلا أحد يغالبه فهو مستول على كل شيء جل وعلا وقاهر له , ولكن الاستواء صفة خاصة بالعرش معناه العلو والارتفاع فهو عال فوق خلقه مرتفع فوق عرشه استواء يليق به سبحانه لا يشابه خلقه في شيء من صفاته جل وعلا , فاستواؤه أمر معروف كما قال مالك - رحمه الله - : (( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة )) , وكما قال ربيعة شيخ الإمام مالك - رحمهما الله - وكما قالته أم سلمة رضي الله عنها وكما قاله أهل السنة والجماعة , فالصفات معلومة وكيفها مجهول والإيمان بها واجب , هذا طريق الصفات كلها , العلم , والرحمة , والغضب , والوجه , واليد , والقدم , والأصابع وغير ذلك مما جاءت به الآيات , والسنة الصحيحة طريقها واحد ، وهكذا حديث النزول نؤمن به ونثبت معناه لله على الوجه اللائق به ولا يعلم كيفيته سواه ، فنقول ينزل بلا كيف كما يشاء سبحانه وتعالى نزولا يليق بجلاله وعظمته لا ينافي علوه وفوقيته سبحانه وتعالى ولا يشابه نزول المخلوقين .
وهكذا استواؤه على العرش لا ينافي علمه بالأشياء وإحاطته بها وأنه مع عباده ومع أهل طاعته من عباده بعلمه واطلاعه سبحانه وتعالى كما قال عز

(3/27)

وجل : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (1) فهذا لا ينافي علوه واستواءه على عرشه , فهو معنا بعلمه واطلاعه , وهو فوق العرش سبحانه وتعالى كما يشاء وكما أخبر جل وعلا من غير تحريف ولا تكييف , وهو مع أوليائه وأهل طاعته بعلمه وتأييده أيضا وعنايته بهم وكلاءته لهم ونصره إياهم , فهما معيتان , معية عامة تقتضي العلم والإحاطة ورؤية العباد , وأنه لا تخفى عليه خافية , ومعية خاصة مع أنبيائه وأهل طاعته مثل قوله سبحانه : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (2) وقوله : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (3) ومثل { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) إلى أمثالها , وهي معية خاصة تقتضي الحفظ والكلاءة والتأييد والتوفيق مع العلم والاطلاع كما قال عز وجل : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5)
وليس كما تقول الجهمية والمعتزلة وأشباههم من حلوله في كل مكان تعالى الله عن قولهم علوا كبيرا , فالله سبحانه وتعالى فوق خلقه وفوق عرشه كما أخبر , وعلمه في كل مكان , وليس مختلطا بخلقه سبحانه وتعالى , فأهل السنة والجماعة يدخلون في الإيمان بالله الإيمان بكل ما أخبر الله به عنه ورسوله , والإيمان بجميع أسمائه وصفاته , كل ذلك عندهم داخل في الإيمان بالله عند الإطلاق فيؤمنون به سبحانه ربا ومعبودا بالحق , كما يؤمنون بأنه كامل في ذاته وأسمائه وصفاته وأفعاله , يخلق ويرزق ويعطي ويمنع ويخفض ويرفع إلى غير ذلك من صفات الكمال , فهو المعبود الحق , وهو الخلاق العليم , وهو الرزاق لعباده , وهو على كل شيء قدير .
__________
(1) سورة الحديد الآية 4
(2) سورة طه الآية 46
(3) سورة التوبة الآية 40
(4) سورة الأنفال الآية 46
(5) سورة الحديد الآية 4

(3/28)

وكل هذه الصفات لا تشبه صفات خلقه , بل صفاته تليق به عز وجل , وصفاتنا تليق بنا , وصفاته لها البقاء ولها الدوام ولها الكمال , وصفات العبد لها النقص والاضمحلال , كل هذا داخل في الإيمان بالله عز وجل , ويدخل في الإيمان بالملائكة الإيمان المجمل والمفصل , فالملائكة قسمان : قسم نعلمه لأنهم قد سموا لنا , فنؤمن بهم وبأسمائهم تفصيلا , كجبرائيل وميكائيل وإسرافيل وملك الموت وما أشبه ذلك من الملائكة , والبقية نؤمن بأن لله ملائكة كما أخبر عنهم سبحانه وتعالى كما قال عز وجل : { بَلْ عِبَادٌ مُكْرَمُونَ } (1) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (2)
ونؤمن بأنهم أقسام , منهم موكل بنا لحفظ أعمالنا وكتابتها , ومنهم موكل بالسياحة في الأرض يحضرون مجالس الذكر ويستمعون له , ومنهم الذين يتعاقبون فينا ليلا ونهارا , ومنهم حملة العرش , ومنهم غير ذلك , وقد جاء في الحديث الصحيح : « أنه يدخل البيت المعمور الذي في السماء السابعة كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم » (3) وهذا يدل على كثرتهم وأنهم جنود لا يحصيهم إلا الله عز وجل فنؤمن بهم إجمالا وتفصيلا وأنهم عباد مكرمون ليسوا بشرا وليسوا جنا ولكنهم خلق آخر خلقوا من النور كما في الحديث الصحيح : « خلقت الملائكة من النور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (4) رواه مسلم في الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم , وهم يتشكلون كما يشاء الله عز وجل , ولهم أعمال , ولهم صفات تليق بهم بعضها علمناه من السنة كمجيء جبريل تارة في صورة فلان ، وتارة في صورة فلان , وتارة في صورته التي خلقه الله عليها له ستمائة جناح , وتارة في صورة إنسان مجهول لا يعرف لما جاء يسأل عن الإسلام والإيمان إلى غير ذلك .
__________
(1) سورة الأنبياء الآية 26
(2) سورة الأنبياء الآية 27
(3) صحيح البخاري بدء الخلق (3035),صحيح مسلم الإيمان (164),سنن النسائي الصلاة (448),مسند أحمد بن حنبل (4/210).
(4) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).

(3/29)

فالمقصود أنهم يتلونون بالألوان التي يريدها الله جل وعلا ويشاءها سبحانه وتعالى ولهم خلقة يعلمها الله عز وجل , وهم لهم أجنحة كما أخبر الله في كتابه العظيم في سورة فاطر إلى غير ذلك مما أخبر الله به عز وجل في الكتاب والسنة , فنؤمن بما جاء في الكتاب والسنة تفصيلا , ونؤمن بهم على سبيل الإطلاق والإجمال فيما لا نعلم من شأنهم وصفاتهم .
وهكذا مسألة الكتب , الباب واحد , يؤمن المؤمن بكتب الله إجمالا وأن لله كتبا أنزلها على رسله وأنبيائه لا نحصيها نحن , ولكن نؤمن بها إجمالا , ونؤمن بما فيها إجمالا , أما تفاصيلها وما فيها فإلى الله سبحانه وتعالى , ومنها ما سمي لنا , كالتوراة , والإنجيل , والزبور , وصحف موسى وإبراهيم , والكتاب العظيم وهو القرآن الكريم , نؤمن بهذه الكتب التي سميت لنا , وأما ما لم يسم لنا فنؤمن بأن لله كتبا أنزلها على رسله وأنبيائه لا يحصيها إلا الله جل وعلا ولا يعلمها إلا هو , إلا بنص يثبت لنا عن الرسول صلى الله عليه وسلم في بيان شيء من ذلك .
وهكذا الرسل عليهم الصلاة والسلام فيهم تفصيل وإجمال , فنؤمن بهم إيمانا مجملا وأن لله رسلا أرسلهم إلى الناس , مهمتهم دعوتهم إلى الله كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقوله : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) فلله سبحانه رسل أرسلهم لعباده مبشرين ومنذرين , أما إحصاؤهم وبيان أسمائهم فهذا إليه سبحانه وتعالى , لكن جاء في حديث أبي ذر , وجاءت له شواهد من حديث أبي أمامة وغيره ما يدل على أن الرسل ثلاثمائة وبضعة عشر , لكن أسانيدها لا تخلو من مقال .
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(3/30)

أما الأنبياء فقد جاء في إحدى الروايات أنهم مائة ألف وأربعة وعشرون ألفا كلهم أنبياء وفي رواية مائة وعشرون ألفا , لكن أسانيدها فيها مقال كما تقدم , والحاصل أن الأنبياء والرسل جم غفير , لكن علم عددهم بالقطع يرجع إلى الله سبحانه وتعالى , وعلينا أن نؤمن إيمانا مجملا أن لله رسلا وأنبياء أرسلوا لبيان الحق وإرشاد الخلق كما قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (1) الآية .
وقال سبحانه وتعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) وقال عز وجل : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية , فالله له رسل كثيرون وله أنبياء كثيرون لا يحصيهم إلا الله جل وعلا .
إننا نؤمن بذلك إيمانا تفصيليا وإجماليا وهم جم غفير ومهمتهم عظيمة وهي الدعوة إلى توحيد الله ونهي الناس عن الشرك بالله وبيان شرائع الله لهم وأمرهم بما أمر الله به ونهيهم عما نهى الله عنه , هذه مهمتهم . ونؤمن تفصيلا بمن سمى منهم , كنوح , وإبراهيم , وموسى , وعيسى , وداود , وسليمان , وهود , وصالح , وغيرهم , وآدم من جملتهم , فقد جاء في بعض الروايات من حديث أبي ذر وغيره أنه نبي مكلم معلم , وجاء في بعضها أنه رسول , وهو لا شك أنه يوحى إليه وأنه على شريعة من الله , وإنما الشك هل هو نبي رسول , أو نبي فقط , اختلفت الروايات في ذلك . فالمقصود أن آدم من جملة الأنبياء بلا شك وأنه على شريعة . وحديث جمع الناس ليوم القيامة وتقدم المؤمنين إلى نوح وقولهم له : « يا نوح أنت أول رسول أرسله الله إلى أهل
__________
(1) سورة الحج الآية 52
(2) سورة الأحزاب الآية 40
(3) سورة الحديد الآية 25

(3/31)

الأرض » (1) , يحتج به على أن نوحا أول الرسل وأن آدم نبي مكلم فقط , ولو صح أنه رسول فالمعنى أنه رسول إلى ذريته بخلاف نوح فإنه أرسل إلى قومه وهم أهل الأرض ذلك الوقت , أما آدم فإنه أرسل إلى ذريته بشريعة خاصة قبل وقوع الشرك , وأما نوح فقد أرسل إلى قومه وهم ذلك الوقت أهل الأرض جميعا بعد وقوع الشرك في الأرض , وبذلك لا يبقى تعارض بين كون آدم رسولا إن صح الحديث وبين كون نوح هو أول رسول أرسل إلى أهل الأرض .
وهكذا القول في الأصل الخامس وهو الإيمان باليوم الآخر نؤمن به إجمالا وتفصيلا , فنؤمن بما سمى الله من أمر الآخرة , كالجنة والنار والصراط والميزان وغير ذلك وما سوى ذلك مما لم يرد في الآيات والأحاديث الصحيحة تفصيله ، نؤمن به على سبيل الإجمال .
وهكذا القدر , وهو الأصل السادس , نؤمن به كما جاءت به النصوص , والإيمان به يشمل أربعة أشياء عند أهل السنة :
( الأمر الأول ) هو العلم بأن الله سبحانه وتعالى قد علم الأشياء كلها وأحصاها وأنه لا تخفى عليه خافية جل وعلا , فهو سبحانه يعلم كل شيء كما قال عز وجل : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) وبهذا يرد على غلاة القدرية والمعتزلة الذين أنكروا هذا العلم , قال الشافعي (( رحمه الله )) في حقهم : ناظروهم بالعلم , فإن أقروا به خصموا وإن جحدوه كفروا ; لأن قولنا : إن الله عالم بالأشياء هذا هو القدر ; لأن الأشياء لا تخفى على الله , فمتى علم الله بالأشياء فمستحيل أن تقع على خلاف علمه ; لأن وقوعها على خلاف علمه يكون جهلا .
أما إن جحدوا ذلك , وقالوا إنه سبحانه لا يعلم الأشياء إلا بعد
__________
(1) صحيح البخاري تفسير القرآن (4435),صحيح مسلم الإيمان (194),سنن الترمذي صفة القيامة والرقائق والورع (2434).
(2) سورة الأنفال الآية 75

(3/32)

وجودها ، فهذا كفر وضلال وتكذيب لله سبحانه وتعالى ووصف له بالجهل وهذا تنقص عظيم يوجب كفر من قاله .
( الأمر الثاني ) الكتابة , وهو أن الله سبحانه قد كتب الأشياء كما قال عز وجل : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) والمقصود أنه كتب الأشياء كلها جل وعلا كما دلت على ذلك الآيتان السابقتان ، وقوله صلى الله عليه وسلم في حديث عبد الله بن عمرو بن العاص : « إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء » (3) أخرجه مسلم في صحيحه .
فكتابة الأشياء التي أوجدها سبحانه أو سيوجدها أمر معلوم جاءت به النصوص من كتاب الله وسنة رسوله عليه الصلاة والسلام , فعلينا أن نؤمن بذلك ونعتقد أن الله كتب الأشياء كلها وعلمها وأحصاها , لا تخفى عليه خافية وهو سبحانه بكل شيء عليم وعلى كل شيء قدير سبحانه وتعالى كما قال عز وجل : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
( الأمر الثالث ) مشيئته النافذة وأن ما شاء كان وما لم يشأ لم يكن وأنه لا يكون شيء في ملكه دون مشيئته جل وعلا , بل ما شاء الله يكون وإن لم يشأ الناس وما لم يشأ لم يكن وإن شاء الناس , فلا بد إذا من الإيمان بهذه المشيئة ما شاء الله كان وما لم يشأ لم يكن , قال عز وجل : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (5)
__________
(1) سورة الحديد الآية 22
(2) سورة الحج الآية 70
(3) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(4) سورة الطلاق الآية 12
(5) سورة التكوير الآية 28

(3/33)

{ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقال سبحانه : { فَمَنْ شَاءَ ذَكَرَهُ } (2) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (3) فالمقصود أنه سبحانه له المشيئة الكاملة النافذة { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (4) سبحانه وتعالى .
( الأمر الرابع ) قدرته على الأشياء وخلقه وإيجاده لها , وأن نؤمن بأنه سبحانه على كل شيء قدير وأنه الخلاق العليم وأن جميع الأشياء الموجودة هو الذي خلقها وأوجدها , وهكذا في المستقبل لا أحد يشاركه في ذلك , بل هو الخلاق والرزاق وهو على كل شيء قدير وبكل شيء عليم كما قال سبحانه { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (5)
فالإيمان بالقدر يشمل هذا كله , يشمل إيماننا بعلمه بالأشياء وكتابته لها , وإيماننا أيضا بأن ما شاء الله كان وما لم يشأ لم يكن , وإيماننا أيضا بأنه الخلاق لكل شيء وأن جميع الأشياء هو خالقها وموجدها سبحانه وتعالى . وفي هذا رد على من قال خلاف ذلك من المعتزلة وغيرهم , فإن من أنكر مشيئة الله وقال إنه يوجد في ملكه ما لا يريد فهو مكذب لله عز وجل متنقص له سبحانه وتعالى , فلا بد من الإيمان بأنه على كل شيء قدير وأن ما شاءه كان وما أراده بإرادته الكونية كان ولكن بعض الناس تخفى عليهم هذه الأشياء التي جاءت بها الرسل , فيجب أن تبين لهم بأدلتها , وأن يوضح لهم الفرق بين الإرادة الكونية التي لا يتخلف مرادها وهي المذكورة في مثل قوله سبحانه : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (6) وبين
__________
(1) سورة التكوير الآية 29
(2) سورة المدثر الآية 55
(3) سورة المدثر الآية 56
(4) سورة يس الآية 82
(5) سورة الزمر الآية 62
(6) سورة يس الآية 82

(3/34)

الإرادة الشرعية التي قد يتخلف مرادها بالنسبة إلى بعض الناس وهي المذكورة في قوله سبحانه : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ } (1) الآية .
ومعلوم أن بعض الناس مات على جهله ومات على غير توبة , وقال تعالى { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ } (2) الآية , هذه إرادة شرعية , لأنه سبحانه قد خفف على قوم ولم يخفف على آخرين , فمعنى ذلك أنه أمر بهذا ورضي به وأحبه , ولكن من الناس من وفق لهذا الشيء ومنهم من لم يوفق له , ومن ذلك ما جاء في الحديث الصحيح « أن الله سبحانه يقول يوم القيامة لبعض المشركين : لو كان لك مثل الأرض ذهبا أكنت مفتديا به ؟ , فيقول : نعم , فيقول الله سبحانه له : قد أردت منك ما هو أدنى من ذلك وأنت في صلب أبيك آدم أردت منك أن لا تشرك بي شيئا فأبيت إلا الشرك , يعني أردت منك شرعا أن لا تشرك بي » (3) , وذلك بما جاء على ألسنة الرسل من الأمر بعبادته وحده والنهي عن الإشراك به , لكن أبى أكثر الخلق إلا الشرك بالله عز وجل , ولم يقبلوا الإرادة الشرعية , فمن آمن بهذه الأمور الأربعة , وهي : علم الله سبحانه بجميع الأشياء , وكتابته لها , ومشيئته لما وجد منها , وأنه سبحانه خالق الأشياء وموجدها ، فقد آمن بالقدر إيمانا كاملا , ومن قصر في ذلك فقد قصر في الإيمان بالقدر ولم يسر على هدى أهل السنة والجماعة في ذلك , ولم يؤمن بالقدر على حقيقته , بل آمن ببعضه وكفر ببعض .
ثم هذا الإيمان بالقدر لا يلزم منه أن يكون العبد مجبورا لا إرادة له ولا مشيئة وإنما هو كالسعفة تحركها الرياح هكذا وهكذا وكالريشة في الهواء خلافا للقدرية المجبرة من الجهمية وغيرهم , بل له اختيار ومشيئة وله إرادة وعقل
__________
(1) سورة النساء الآية 26
(2) سورة النساء الآية 28
(3) صحيح البخاري الرقاق (6189),صحيح مسلم صفة القيامة والجنة والنار (2805),مسند أحمد بن حنبل (3/127).

(3/35)

يميز به , ولكن هذه المشيئة وهذه الإرادة وهذا الاختيار لا يكون به شيء إلا بعد مشيئة الله سبحانه وتعالى كما قال الله تعالى { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2)
فهو مخير ومسير , مخير من جانب لأن الله أعطاه عقلا وأعطاه بصرا وأعطاه أدلة وأدوات ومكنه من الإيمان والعمل ، فهو قادر وله إرادة وله مشيئة يقدر أن يتباعد عن المعصية ويقدر أن يطيع وأن يعصي ويقدر أن يتصدق ويقدر أن يمتنع , وهو مسير من جهة أخرى وهي أنه ليس له مشيئة إلا بعد مشيئة الله ولا اختيار إلا بعد اختيار الله ولا يستقل بالأشياء , فله إرادة خاصة ومشيئة خاصة بعد مشيئة الله وإرادته , ولهذا قال عز وجل : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (3) الآية . فالإنسان سائر ومسير وميسر لما خلق له , هو سائر بما أعطاه الله من العقل والاختيار والمشيئة , ومسير بما سبق في علم الله من القدر السابق , وميسر لما خلق له من خير وشر فهو لا يمكن أن يخالف ما قدر الله له ولا أن يحيد عنه , وهو مع ذلك ميسر لما خلق له كما قال النبي صلى الله عليه وسلم : « اعملوا فكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة , وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم قرأ النبي صلى الله عليه وسلم » (7) والآية بعدها , متفق على صحته من حديث علي بن أبي طالب رضي الله عنه . ومن هذا يعلم المؤمن الفرق بين عقيدة السلف الصالح ، وعقيدة المعتزلة والقدرية النفات ، وعقيدة القدرية المجبرة .
فالقدرية المجبرة غلوا في إثبات القدر حتى قالوا : ليس للعبد إرادة
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة يونس الآية 22
(4) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).
(5) سورة الليل الآية 5 (4) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(6) سورة الليل الآية 6 (5) { وَصَدَّقَ بِالْحُسْنَى }
(7) سورة الليل الآية 7 (6) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }

(3/36)

ولا مشيئة , وقد أخطأوا في ذلك وأصابوا في الإيمان بالقدر .
أما القدرية النفاة ، فغلوا في نفي القدر وأفرطوا في ذلك وأخطأوا في هذا غاية الخطأ ولكنهم أصابوا في إثبات المشيئة والاختيار للعبد , وأخطأوا في جعله مستقلا بذلك . فأهل السنة والجماعة أخذوا ما عند الطائفتين من الحق وتركوا ما عندهما من الباطل .
وهكذا يجب على أهل الحق إذا ردوا على أهل الباطل أن يفصلوا وأن ينصفوا , فيقولوا لهم قلتم كذا وقلتم كذا , فنحن معكم في هذا , ولسنا معكم في هذا , نحن معكم في الحق الذي قلتموه كالإيمان بالقدر ولسنا معكم بأن العبد مجبور , بل له اختيار ومشيئة , ويقال للمعتزلة وأشباههم نحن معكم في أن العبد له مشيئة واختيار , ولكن لسنا معكم في تجهيل الله سبحانه وإنكار علمه ومشيئته .
وهكذا يقال للشيعة نحن معكم في محبة أهل البيت ومحبة علي رضي الله عنه وأرضاه , فإنه ومن سار على نهجه على هدى وأنه من خيرة أصحاب رسول الله صلى الله عليه وسلم بل هو أفضلهم بعد الصديق وعمر وعثمان رضي الله عنهم جميعا , ولكن لسنا معكم في أنه معصوم ولسنا معكم في أنه الخليفة لرسول الله صلى الله عليه وسلم , بل قبله ثلاثة , ولسنا معكم في أنه يعبد من دون الله ويستغاث به وينذر له ونحو ذلك , لسنا معكم في هذا , لأنكم مخطئون في هذا خطأ عظيما , لكن نحن معكم في محبة أهل البيت الملتزمين بشريعة الله والترضي عنهم والإيمان بأنهم من خيرة عباد الله عملا بوصية رسول الله صلى الله عليه وسلم حيث قال في حديث زيد بن أرقم المخرج في صحيح مسلم : « إني تارك فيكم ثقلين : أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به . . . ثم قال : وأهل بيتي ، أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (1) .
وهكذا بقية الطوائف نأخذ ما معهم من الحق ونقر لهم به , ونرد عليهم
__________
(1) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(3/37)

باطلهم بالأدلة النقلية والعقلية . . وبهذا يتضح أن هذه الأصول الستة هي أصول الدين , وهي الجامعة لكل ما أخبر الله عنه , فمن استقام عليها عقيدة وقولا وعملا فقد استكمل الإيمان وسلم من النفاق , لأن هذه الأصول تقتضي من المؤمن بها أداء ما أوجب الله عليه له ولعباده , وتقتضي تصديقه بكل ما أخبر الله به في كتابه , أو أخبر به رسول الله صلى الله عليه وسلم فيما صح من السنة , ومن جحدها أو جحد شيئا منها لم يكن مؤمنا .
والخلاصة أن هذه الأصول أصول عظيمة وقواعد أساسية لهذا الدين العظيم , تجب مراعاتها والاستقامة عليها في جميع الأحوال , والبراءة من كل ما خالفها , ومن أتى بقول أو عمل يوجب كفره فهو دليل على عدم إيمانه بهذه الأصول أو بعضها الإيمان الصحيح , وذلك مثل ترك الصلاة المكتوبة , فإن الذي لا يصلي لا إيمان عنده على الصحيح يحجزه عن ترك الصلاة التي هي عمود الإسلام , ولهذا فإن القول الصواب إنه كافر كفرا أكبر لقوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنة بإسناد صحيح عن بريدة ابن الحصيب رضي الله عنه . وهكذا من يستهزئ بالله سبحانه أو برسوله صلى الله عليه وسلم ، أو بالجنة أو النار , أو بالقرآن , وما أشبه ذلك فإنه كافر إجماعا , لأن هذا الاستهزاء والتنقص دليل على أن دعواه الإيمان باطلة , وأنه ليس عنده إيمان يحجزه عن الاستهزاء بما ذكر .
وهكذا الذي يهين المصحف أو يلطخه بالنجاسة أو يجلس عليه وهو يعلم أنه كتاب الله , فإن هذا دليل على أن هذا الرجل لا إيمان له , وإنما يدعي الإيمان , ولو كان عنده إيمان صحيح لحجزه عن هذا العمل الذي يوجب كفره .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(3/38)

وهكذا من استهزأ بالرسل أو كذب بعضهم عليهم الصلاة والسلام يكون كافرا لأن استهزاءه بهم أو ببعضهم أو تكذيبه لهم أو بعضهم دليل على أن إيمانه ليس بصحيح بل هو دعوى , وعلى هذا يقاس بقية الأمور التي تقع من الناس , ومن ذلك قوم مسيلمة لما صدقوا رسول الله صلى الله عليه وسلم وآمنوا به وصلوا وصاموا , ولكنهم ادعوا أن مسيلمة شريك في الرسالة صاروا عند أهل العلم والإيمان من الصحابة ومن بعدهم كفارا لا نزاع بين أهل العلم في ذلك ولو صلوا وصاموا وقالوا إن محمدا رسول الله , لأنهم لما قالوا إن مسيلمة شريك في الرسالة كفى هذا في كفرهم لأنهم بهذا قد كذبوا قول الله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) كما كذبوا الأحاديث الصحيحة المتواترة الدالة على أن رسول الله صلى الله عليه وسلم هو خاتم النبيين والمرسلين .
وهكذا القاديانية لما آمنوا بأن غلام أحمد نبي وأنه يوحى إليه , صار من آمن منهم بهذا كافرا كفرا أكبر لأنه مكذب لله ورسوله وإن صلى وصام وزعم أنه مسلم . وهكذا من لم يؤمن بأن الجنة حق , أو لم يؤمن بأن النار حق , أو قال إن النار ليست عذابا لأهلها بل نعيم لهم , كما يقول ذلك ابن عربي الضال المعروف بالقول بوحدة الوجود , ولا شك أن هذا إنكار لما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أهل العلم من كون النار أعدها الله عذابا لا نعيما جزاء لهم على ما فعلوا من الأعمال التي حرمها الله عليهم وعلى ما تركوه مما أوجب الله عليهم , وعلى ما كذبوا به مما أخبرت به الرسل ودل عليه الكتاب العزيز , والقرآن مملوء من الآيات الدالة على أن النار عذاب لأهلها , لا ينكر ذلك إلا مكابر معاند , أو جاهل لا يدري شيئا مما جاءت به الرسل , أو فاقد للعقل .
__________
(1) سورة الأحزاب الآية 40

(3/39)

ويتبين من هذا أن الأمور تؤخذ أحكامها على ظاهر الكتاب والسنة , وعلى ما أخبر الله به ورسوله , وعلى ما جاء عن سلف الأمة , ومن أبى ذلك وادعى خلاف ما تقتضيه هذه الأصول فإن دعواه باطلة .
وأسأل الله عز وجل أن يوفقنا للفقه في كتابه وسنة نبيه عليه الصلاة والسلام ويرزقنا وسائر المسلمين الإيمان الصادق والعمل الصالح , وأن يمنحنا الثبات على الحق حتى نلقاه سبحانه إنه سميع مجيب , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(3/40)


الإسلام هو دين الله ليس له دين سواه - فتاوى ابن باز

الإسلام هو دين الله ليس له دين سواه
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد ، فقد اطلعت على ما نشرته صحيفة المدينة الصادرة بتاريخ 10\ ربيع الآخر \ 1403 هـ . وعدد 5785 من الأجوبة الصادرة من بعض الكتاب عن أسئلة مجلة ( لوفيفا رومافزين ) فوجدت فيها ما نصه بعد كلام سبق (( الصراع بين المسيحية والإسلام والذي أندد به شخصيا وتمكنت من ملاحظته أن بعض المبشرين المسيحيين الذين يلقون خطاباتهم في العالم الثالث يوزعون مناشير تنتقد الإسلام , كذلك فإني أعرف أن بعض الوعاظ المسلمين يطبعون ويوزعون كتابات تنتقد المسيحية وهذا مما يؤسف له غاية الأسف , فالإسلام والمسيحية ديانتان منزلتان ونحن نعتقد في إله واحد وبالتالي يجب علينا أن نتفادى كل تصادم بين دينينا , والعمل من أجل تفاهم بين المسلمين والمسيحيين في خدمة الإنسان )) انتهى .
ونظرا إلى ما في هذا الكلام من الغلط الواضح والإجمال وجب علي وأمثالي التنبيه على ما وقع في هذا الكلام من الأخطاء المخالفة للشرع المطهر فأقول : إن الصراع بين الإسلام وبين الأديان الباطلة كاليهودية والنصرانية والبوذية وغيرها لم يزل قائما من حين بعث الله نبيه محمدا صلى الله عليه وسلم إلى يومنا هذا , فالإسلام يذم اليهود والنصارى ويعيبهم بأعمالهم القبيحة ويصرح بكفرهم

(3/41)

تحذيرا للمسلمين منهم كما قال سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا } (1) الآية . وقوله عز وجل : { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } (2) الآية , والآيات بعدها , وقال تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (3) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (4) والآيات في ذم اليهود والنصارى والتحذير مما هم عليه من الباطل كثيرة . وقال في حق المشركين كالبوذيين وغيرهم : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } (5) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (6) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (7)
والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (8) . متفق عليه , وفي الصحيحين عن عائشة رضي الله عنها « إن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة بأرض الحبشة وما فيها من الصور فقال النبي صلى الله عليه وسلم : أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور
__________
(1) سورة المائدة الآية 64
(2) سورة آل عمران الآية 181
(3) سورة المائدة الآية 17
(4) سورة المائدة الآية 73
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 6
(7) سورة آل عمران الآية 85
(8) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(3/42)

أولئك شرار الخلق عند الله » (1) . والأحاديث في هذا المعنى كثيرة . واليهود كانوا على شريعة التوراة وبعد ما توفي موسى عليه الصلاة والسلام غيروا وبدلوا وحرفوا وانقسموا على إحدى وسبعين فرقة كلها في النار إلا واحدة وهم أتباع موسى عليه الصلاة والسلام , ولما بعث الله عيسى عليه الصلاة والسلام بشريعة التوراة وأنزل الله عليه الإنجيل وأحل الله لهم بعض ما حرم عليهم وبين لهم بعض ما اختلفوا فيه كفر به اليهود وكذبوه وقالوا إنه ولد بغي ، فكذبهم الله بذلك وكفرهم وأنزل فيهم قوله سبحانه { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } (2) إلى أن قال سبحانه { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (3) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ } (4) الآية .
وهكذا النصارى بعد ما رفع عيسى عليه الصلاة والسلام إلى السماء اختلفوا في ذلك على اثنتين وسبعين فرقة كلها في النار إلا واحدة وهي التي آمنت بموسى وعيسى وبجميع الأنبياء والرسل الماضين , ولما بعث الله نبيه محمدا صلى الله عليه وسلم كفر به اليهود والنصارى جميعا وكذبوه إلا قليلا منهم فصاروا بذلك كفارا لتكذيبهم لمحمد صلى الله عليه وسلم وإنكارهم رسالته , وذمهم الله وعابهم على ذلك وتوعدهم سبحانه بالعذاب والنار , وكفر سبحانه اليهود أيضا لقولهم العزير ابن الله كما كفر النصارى لقولهم إن الله هو المسيح ابن مريم وبقولهم إن الله ثالث ثلاثة وبقولهم المسيح ابن الله . فوجب على أهل الإسلام أن يكفروا من كفرهم الله ورسوله وأن يبينوا باطلهم وأن يحذروا المسلمين من مكائدهم لأن دين اليهودية ودين النصرانية أصبحا دينين باطلين لا يجوز التمسك بهما ولا البقاء عليهما ؛ لأن الله نسخهما ببعث محمد صلى الله عليه وسلم وإيجابه على جميع الثقلين اتباعه والتمسك بشريعته كما في قوله تعالى :
__________
(1) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) سورة النساء الآية 155
(3) سورة النساء الآية 156
(4) سورة النساء الآية 157

(3/43)

{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (1) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فخرج بهذه الآية من الإسلام ومن أسباب الفلاح اليهود والنصارى والبوذيون وجميع المشركين لأنهم لم يتصفوا بهذه الأوصاف التي وصف الله بها المفلحين بل كلهم عاداه ولم ينصره ولم يتبع النور الذي أنزل معه إلا من هداه الله منهم فهو مع المسلمين الناجين . ثم قال سبحانه بعد هذه الآية : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) فأوضح سبحانه في هذه الآية أنه بعث رسوله محمدا صلى الله عليه وسلم إلى الناس جميعا من عرب وعجم ورجال ونساء وجن وإنس وأغنياء وفقراء وحكام ومحكومين , وبين سبحانه أنه لا هداية إلا لمن آمن به واتبعه فدل ذلك على أن جميع الطوائف التي لم تؤمن به ولم تتبعه كافرة ضالة .
وصح عن النبي صلى الله عليه وسلم أنه قال : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) . متفق على صحته . وفي صحيح مسلم أن النبي صلى الله عليه وسلم قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كانوا من
__________
(1) سورة الأعراف الآية 156
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).

(3/44)

أهل النار » (1) . والآيات والأحاديث في هذا المعنى كثيرة , وما كان في شريعة التوراة والإنجيل من حق فقد جاءت به شريعة محمد صلى الله عليه وسلم أو بما هو أفضل منه وأكمل كما قال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فالإسلام هو دين الرسل جميعا كما قال الله سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
فالإسلام في عهد نوح عليه الصلاة والسلام هو الإيمان بالله وتوحيده وإخلاص العبادة له وتصديق نوح عليه الصلاة والسلام واتباع ما جاء به , وهكذا في عهد هود وصالح وإبراهيم الخليل ومن جاء بعدهم من الرسل هو توحيد الله والإخلاص له مع إيمان الأمة برسولها الذي أرسله إليها واتباع ما جاء به . وهكذا في عهد موسى ومن جاء بعده إلى عهد عيسى عليه الصلاة والسلام , فلما بعث الله نبيه محمدا صلى الله عليه وسلم صار الإسلام الذي يرضاه الله هو ما بعث به محمدا صلى الله عليه وسلم من الإيمان به وتوحيده وإخلاص العبادة له والإيمان برسوله محمد صلى الله عليه وسلم وما أنزل عليه من الكتاب والسنة والإيمان بمن قبله من الأنبياء والرسل , فكل من اتبعه وصدق ما جاء به فهو من المسلمين ومن حاد عن ذلك بعدما بلغته الدعوة فهو من الكافرين , ويجب على أهل الإسلام أن يدعوا إلى الحق , وأن يشرحوا الإسلام ومحاسنه ويبينوا حقيقته لجميع الأمم باللغات التي يفهمونها , حتى يبلغوا عن الله وعن رسوله دينه , كما يجب عليهم أن يكشفوا الشبه التي يشبه بها أعداء الإسلام وأن يردوا الطعون التي يطعن
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(2) سورة المائدة الآية 3
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85

(3/45)

بها أعداء الإسلام في الإسلام ويبينوا بطلانها بالأدلة النقلية والعقلية لأن الله أوجب عليهم أن ينصروا دينه ورسوله محمدا صلى الله عليه وسلم , وأخبرهم سبحانه أنه لا نجاة ولا فلاح إلا لمن نصر الحق واتبعه , وبهذا يعلم أن انتقاد النصرانية المسماة بالمسيحية وبيان بطلانها وأنها دين قد غير وبدل ثم نسخه الله ببعث محمد صلى الله عليه وسلم وشريعته أمر واجب على المسلمين ; لأن النصرانية لم تبق دينا صالحا لا لنا ولا لغيرنا بل الدين الصحيح للمسلمين ولغيرهم هو الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم , والمسلمون مأمورن بالدعوة إلى دينهم والذب عنه ومعذورون في بيان بطلان جميع الأديان من يهودية ونصرانية وغيرهما ما عدا الإسلام لأنهم بذلك يدعون إلى الحق والجنة وغيرهم من الناس يدعو إلى النار , كما قال الله سبحانه لما نهى عن نكاح المشركات وعن تزويج المشركين للمسلمات قال : { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ } (1)
فالله سبحانه يدعو إلى الجنة والمغفرة وإلى أعمالها , وهكذا الرسول صلى الله عليه وسلم , وهكذا المسلمون العارفون بدينه والداعون إليه على بصيرة . أما غيرهم من الكفار فإنهم يدعون إلى النار في كتبهم ونشراتهم ووسائل إعلامهم . وبهذا يعلم أنه لا يجوز إطلاق القول بأن الإسلام والمسيحية ديانتان منزلتان لأن المسيحية لم تبق ديانة منزلة بل قد غيرت وحرفت ثم نسخ ما بقي فيها من حق بما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق . وأما قول الكاتب : ونحن نعتقد في إله واحد ، فهذا يخص المسلمين الذين يعتقدون في إله واحد ويعبدونه وحده وينقادون لشرعه وهو الله عز وجل خالق السماوات والأرض وخالق كل شيء ورب كل شيء القائل في كتابه المبين : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2)
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 163

(3/46)

والقائل سبحانه في كتابه العزيز : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وهو القائل سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) وهو القائل عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا } (6) وأما اليهود والنصارى فيعبدون مع الله غيره ولا يعبدون إلها واحدا كما قال تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (7) الآية . وقال سبحانه : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (8) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (9) فأبان سبحانه في هذه الآيات أن اليهود والنصارى عبدوا آلهة كثيرة من الأحبار والرهبان كما عبد اليهود عزيرا وزعموا أنه ابن الله , وعبد النصارى المسيح ابن مريم وزعموا
__________
(1) سورة الأعراف الآية 54
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة المائدة الآية 73
(8) سورة التوبة الآية 30
(9) سورة التوبة الآية 31

(3/47)

أنه ابن الله , وأنهم جميعا لم يؤمروا إلا بأن يعبدوا إلها واحدا وهو الله سبحانه خالق الأشياء كلها ورب الجميع سبحانه عما يشركون . وبما تقدم يعلم أيضا أنه لا يجوز أن يقال عن الإسلام والنصرانية ما أطلقه الكاتب بقوله ( وبالتالي يجب علينا أن نتفادى كل تصادم بين دينينا الكبيرين ) لأن النصرانية ليست دينا لنا وإنما ديننا الإسلام فقط , وأما النصرانية فقد سبق أنها دين باطل وما فيها من حق فقد جاءت به شريعة محمد صلى الله عليه وسلم أو بما هو أكمل منه . فالمسلمون يأخذون به لكونه من الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم لا لأنه جاء في التوراة أو الإنجيل بل لأن شرعنا الإسلامي جاء به ودعا إليه .
وهذه كلمة موجزة أردت بها التنبيه على ما وقع في كلام هذا الكاتب من الغلط خشية أن يغتر به بعض الناس , وذلك من النصح الذي أوجبه الله على المسلمين وعلى أهل العلم بوجه أخص في قول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) خرجه مسلم في صحيحه , وفي الصحيحين عن جرير بن عبد الله البجلي قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) وخروجا من إثم الكتمان الذي توعد الله عليه بقوله : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (4)
وأسأل الله عز وجل أن يوفقنا والكاتب وسائر المسلمين للفقه في دينه والثبات عليه والنصح له ولعباده , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن القول عليه أو على رسوله بغير علم , وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة البقرة الآية 159
(4) سورة البقرة الآية 160

(3/48)


شروط قول لا إله إلا الله - فتاوى ابن باز

شروط قول لا إله إلا الله (1)
السؤال : - ما هي شروط قول : (( لا إله إلا الله )) ، وهل يكفي التلفظ بها فقط دون فهم معناها وما يترتب عليها ؟
الجواب : لا بد أن تفهم الكلمة وتعقلها ، (( لا إله إلا الله )) أفضل الكلام , وهي أصل الدين وأساس الملة وهي التي بدأ بها الرسل عليهم الصلاة والسلام أقوامهم . فأول شيء بدأ به الرسول قومه أن قال قولوا : لا إله إلا الله تفلحوا , قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وكل رسول يقول لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (3) فهي أساس الدين والملة ولا بد أن يعرف قائلها معناها , فهي تعني أنه لا معبود بحق إلا الله . ولها شروط وهي العلم بمعناها واليقين وعدم الشك بصحتها والإخلاص لله في ذلك وحده والصدق بقلبه ولسانه والمحبة لما دلت عليه من الإخلاص لله وقبول ذلك والانقياد له وتوحيده ونبذ الشرك به مع البراءة من عبادة غيره , واعتقاد بطلانها ، وكل هذا من شرائط قول لا إله إلا الله وصحة معناها . يقولها المؤمن والمؤمنة مع البراءة من عبادة غير الله ومع الانقياد للحق وقبوله والمحبة لله وتوحيده والإخلاص له ، وعدم الشك في معناها فإن بعض الناس يقولها وليس مؤمنا بها كالمنافقين الذين يقولونها وعندهم شك أو تكذيب
__________
(1) نشر في مجلة الدعوة العدد 1018 يوم الإثنين 29\3\1407 هـ
(2) سورة الأنبياء الآية 25
(3) سورة الأعراف الآية 59

(3/49)

فلا بد من علم ويقين وصدق وإخلاص ومحبة وانقياد وقبول وبراءة , وقد جمع بعضهم شروطها في بيتين فقال :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(3/50)


تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل - فتاوى ابن باز

تنبيهات هامة على ما كتبه الشيخ \ محمد علي الصابوني في صفات الله عز وجل (1)
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه , أما بعد :
فقد اطلعت على المقابلة التي أجرتها مجلة (( المجتمع )) مع فضيلة الشيخ محمد علي الصابوني ونشرت في العدد رقم 613 وتاريخ 7 \ 6 \ 1403 هـ وعلى مقالاته الست المنشورة في أعداد المجتمع رقم 627 وتاريخ 17 \ 9 \ 1403 هـ ورقم 628 وتاريخ 24 \ 9 \ 1403 هـ ورقم 629 وتاريخ 9 \ 10 \ 1403 هـ ورقم 630 وتاريخ 16 \ 10 \ 1403 هـ ورقم 631 وتاريخ 23 \ 10 \ 1403 هـ ورقم 646 وتاريخ 17 \ 2 \ 1404 هـ ، وقد اشتملت على أخطاء نبه على بعضها صاحب الفضيلة الدكتور صالح بن فوزان الفوزان في مقاله المنشور بمجلة الدعوة في عدد 15 رقم 904 وتاريخ 29 \ 10 \ 1403 هـ وفي مجلة المجتمع بعددها رقم 646 وتاريخ 17 \ 2 \ 1404 هـ و650 في 24 \ 2 \ 1404 هـ ، وقد أجاد وأفاد وأحسن جزاه الله خيرا ونصر به الحق . وقد رأيت التنبيه على ما وقع فيها من أخطاء تأكيدا
__________
(1) نشر هذا الموضوع في كتاب نشرته الدار السلفية بالكويت عام 1404 هـ والرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1405 هـ مع رد مماثل لفضيلة الشيخ د. صالح بن فوزان.

(3/51)

لما ذكره الدكتور صالح ومشاركة في الخير ونشر الحق واستدراكا لأخطاء لم يتعرض لها فضيلة الدكتور صالح في مقاليه المشار إليهما , والله الموفق . فأقول :
تقليد الأئمة الأربعة :
1 - قوله عن تقليد الأئمة الأربعة (( إنه من أوجب الواجبات )) لا شك أن هذا الإطلاق خطأ , إذ لا يجب تقليد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه ؛ لأن الحق في اتباع الكتاب والسنة لا في تقليد أحد من الناس , وإنما قصارى الأمر أن يكون التقليد سائغا عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة كما فصل ذلك العلامة ابن القيم - رحمه الله - في كتابه إعلام الموقعين . ولذلك كان الأئمة - رحمهم الله - لا يرضون أن يؤخذ من كلامهم إلا ما كان موافقا للكتاب والسنة . قال الإمام مالك - رحمه الله - : (( كل يؤخذ من قوله ويرد إلا صاحب هذا القبر )) يشير إلى قبر رسول الله صلى الله عليه وسلم . وهكذا قال إخوانه من الأئمة في هذا المعنى .
فالذي يتمكن من الأخذ بالكتاب والسنة يتعين عليه ألا يقلد أحدا من الناس ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق , والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم كما قال الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
2 - قال : ( إذا كان ابن تيمية - رحمه الله - مع درجة علمه لم يصل إلى مرتبة الاجتهاد وإنما مذهبه حنبلي يتقيد به في كثير من الأحيان ) . الجواب : هذا القول فيه نظر بل هو خطأ ظاهر فإن شيخ الإسلام - رحمه الله - من أعلم المجتهدين وقد توافرت فيه شروط الاجتهاد , وانتسابه إلى المذهب الحنبلي لا
__________
(1) سورة النحل الآية 43

(3/52)

يخرجه عن ذلك لأن المقصود من ذلك موافقته لأحمد في أصول مذهبه وقواعده ، وليس المقصود من ذلك أنه يقلده فيما قاله بغير حجة وإنما كان يختار من الأقوال أقربها إلى الدليل حسبما يظهر له - رحمه الله - .

(3/53)

مذهب الأشاعرة هل هو حق أم ضلال ؟ :
3 - ذكر أن الخلافات في العقيدة ضيقة وقال : ( الذين يقولون بضلال مذهب الأشاعرة نقول لهم ارجعوا إلى فتاوى ابن تيمية واقرأوا ماذا كتب ابن تيمية عن أبي الحسن الأشعري حتى نفهم أن هؤلاء جهلة ) أ . هـ .
والجواب أن يقال : لا شك أنه ضل بسبب الخلاف في العقيدة فرق كثيرة كالمعتزلة والجهمية والرافضة والقدرية وغيرهم , وأيضا الأشاعرة ضلوا فيما خالفوا فيه الكتاب والسنة وما عليه خيار هذه الأمة من أئمة الهدى من الصحابة رضي الله عنهم والتابعين لهم بإحسان والأئمة المهتدين فيما تأولوه من أسماء الله وصفاته على غير تأويله , وأبو الحسن الأشعري - رحمه الله - ليس من الأشاعرة . وإن انتسبوا إليه لكونه رجع عن مذهبهم واعتنق مذهب أهل السنة , فمدح الأئمة له ليس مدحا لمذهب الأشاعرة .
ولا يصح أن يرمى من اعترض على الأشاعرة فيما خالفوا فيه عقيدة أهل السنة بالجهل لأن حقيقة الجهل هو القول على الله بغير علم , أما من أخذ بالكتاب والسنة وقواعد الشرع المعتبرة وسار على طريق سلف الأمة وأنكر على من تأول أسماء الله وصفاته أو شيئا منها على غير تأويلها فإنه لا يرمى بالجهل .

(3/53)

قوامة الرجال :
4 - قال : ( إنما القوامة للرجل قوامة تكليف وليست قوامة تشريف ) .

(3/53)

والجواب أن يقال : هذا خطأ والصواب أن يقال : إن قوامة الرجال على النساء قوامة تكليف وتشريف لقول الله جل وعلا : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا } (1) فأوضح سبحانه أنه جعل الرجال قوامين على النساء لأمرين : أحدهما : فضل جنس الرجال على جنس النساء . والأمر الثاني قيام الرجال بالإنفاق على النساء بما يدفعونه من المهور وغيرها من النفقات .
__________
(1) سورة النساء الآية 34

(3/54)

التفويض الصحيح للكيفية لا للمعاني :
5 - قال في مقاله الأول بعد المقدمة ما نصه : ( ولا يجوز أن تجعلهم - يعني بذلك الأشاعرة والماتوريدية - في صف الروافض والمعتزلة والخوارج الذين انحرفوا عن أهل السنة والجماعة , غاية ما في الأمر أن نقول : إنهم مخطئون في التأويل , ذلك لأن الأسلم أن نفوض الأمر في موضوع الصفات إلى علام الغيوب الذي لا تخفى عليه خافية ) أ . هـ .
والجواب أن يقال : الفرق المخالفة لأهل السنة متفاوتون في أخطائهم , فليس الأشاعرة في خطئهم كالخوارج والمعتزلة والجهمية بلا شك , ولكن ذلك لا يمنع من بيان خطأ الأشاعرة فيما أخطأوا فيه ومخالفتهم لأهل السنة في ذلك كما قد بين خطأ غيرهم لإظهار الحق وبيان بطلان ما يخالفه تبليغا عن الله سبحانه وعن رسوله صلى الله عليه وسلم وحذرا من الوعيد المذكور في قوله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(3/54)

ثم يقال : ليس الأسلم تفويض الأمر في الصفات إلى علام الغيوب لأنه سبحانه بينها لعباده وأوضحها في كتابه الكريم وعلى لسان رسوله الأمين صلى الله عليه وسلم ولم يبين كيفيتها , فالواجب تفويض علم الكيفية لا علم المعاني وليس التفويض مذهب السلف بل هو مذهب مبتدع مخالف لما عليه السلف الصالح .
وقد أنكر الإمام أحمد - رحمه الله - وغيره من أئمة السلف على أهل التفويض , وبدعوهم لأن مقتضى مذهبهم أن الله سبحانه خاطب عباده بما لا يفهمون معناه ولا يعقلون مراده منه , والله سبحانه وتعالى يتقدس عن ذلك , وأهل السنة والجماعة يعرفون مراده سبحانه بكلامه ويصفونه بمقتضى أسمائه وصفاته وينزهونه عن كل ما لا يليق به عز وجل . وقد علموا من كلامه سبحانه ومن كلام رسوله صلى الله عليه وسلم أنه سبحانه موصوف بالكمال المطلق في جميع ما أخبر به عن نفسه أو أخبر به عنه رسوله صلى الله عليه وسلم , وأنا أذكر بعض النقول المهمة عن السلف الصالح في هذا الباب ليتضح للقارئ صحة ما ذكرنا .
قال شيخ الإسلام ابن تيمية - رحمه الله - في رسالة الفتوى الحموية ما نصه (1) : ( روى أبو بكر البيهقي في الأسماء والصفات بإسناد صحيح عن الأوزاعي قال : كنا - والتابعون متوافرون - نقول إن الله تعالى ذكره فوق عرشه ونؤمن بما وردت به السنة من الصفات . فقد حكى الأوزاعي وهو أحد الأئمة الأربعة في عصر تابعي التابعين الذين هم مالك إمام أهل الحجاز , والأوزاعي إمام أهل الشام , والليث إمام أهل مصر ، والثوري إمام أهل العراق - حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق
__________
(1) الفتوى الحموية ص 26 - 28 .

(3/55)

العرش وبصفاته السمعية .
وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا .
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال : سئل مكحول والزهري عن تفسير الأحاديث فقالا : أمروها كما جاءت . وروى أيضا عن الوليد بن مسلم قال : سألت مالك بن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقالوا : أمروها كما جاءت . وفي رواية : قالوا : أمروها كما جاءت بلا كيف . وقولهم رضي الله عنهم : (( أمروها كما جاءت )) رد على المعطلة , وقولهم : (( بلا كيف )) رد على الممثلة .
والزهري ومكحول هما أعلم التابعين في زمانهم والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقتهم حماد بن زيد وحماد بن سلمة وأمثالهما .
وروى أبو القاسم الأزجي بإسناده عن مطرف بن عبد الله قال : سمعت مالك بن أنس إذا ذكر عنده من يدفع أحاديث الصفات يقول : قال عمر ابن عبد العزيز : سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد من خلق الله تغييرها ولا النظر في شيء خالفها , من اهتدى بها فهو مهتد ومن استنصر بها فهو منصور ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا .
وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة قال : سئل

(3/56)

ربيعة بن أبي عبد الرحمن عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) ما معنى استوى ؟ قال : الاستواء غير مجهول , والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق . وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه .
ومنها ما رواه أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى بن يحيى قال : كنا عند مالك بن أنس فجاء رجل فقال : يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) كيف استوى ؟ فأطرق مالك برأسه حتى علاه الرحضاء (3) ثم قال : الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة وما أراك إلا مبتدعا , فأمر به أن يخرج .
فقول ربيعة ومالك (( الاستواء غير مجهول والكيف غر معقول والإيمان به واجب )) موافق لقول الباقين : أمروها كما جاءت بلا كيف . فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفة , ولو كان القوم قد آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا : (( الاستواء غير مجهول والكيف غير معقول )) ولما قالوا : (( أمروها كما جاءت بلا كيف )) فإن الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم , وأيضا فإنه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات .
وأيضا فإن من ينفي الصفات الخبرية أو الصفات مطلقا لا يحتاج إلى أن يقول (( بلا كيف )) فمن قال إن الله ليس على العرش لا يحتاج أن يقول بلا كيف ، فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا بلا كيف .
__________
(1) سورة طه الآية 5
(2) سورة طه الآية 5
(3) يعني العرق .

(3/57)

وأيضا فقولهم (( أمروها كما جاءت )) يقتضي إبقاء دلالتها على ما هي عليه فإنها جاءت ألفاظ دالة على معاني , فلو كانت دلالتها منتفية لكان الواجب أن يقال : أمروا لفظها مع اعتقاد أن المفهوم منها غير مراد , أو أمروا لفظها مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة , وحينئذ تكون قد أمرت كما جاءت ولا يقال حينئذ : (( بلا كيف )) إذ نفي الكيف عما ليس بثابت لغو من القول أ . هـ . ( كلام شيخ الإسلام ابن تيمية - رحمه الله - ) .
6 - نقل في المقال المذكور عن الشيخ حسن البنا - رحمه الله - ما نصه ( نجتمع على ما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه ) .
والجواب أن يقال : نعم يجب أن نتعاون فيما اتفقنا عليه من نصر الحق والدعوة إليه والتحذير مما نهى الله عنه ورسوله , أما عذر بعضنا لبعض فيما اختلفنا فيه فليس على إطلاقه بل هو محل تفصيل , فما كان من مسائل الاجتهاد التي يخفى دليلها فالواجب عدم الإنكار فيها من بعضنا على بعض , أما ما خالف النص من الكتاب والسنة فالواجب الإنكار على من خالف النص بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن عملا بقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
وقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) سورة النحل الآية 125

(3/58)

فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) أخرجهما مسلم في صحيحه . والآيات والأحاديث في هذا كثيرة .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(3/59)

الفرقة مذمومة والحكم عند التنازع للكتاب والسنة :
7 - ثم نعى الكاتب الشيخ محمد علي الصابوني في مقاله الثاني على المسلمين تفرقهم إلى سلفي وأشعري وصوفي وماتوريدي . . إلخ . ولا شك أن هذا التفرق يؤلم كل مسلم ويجب على المسلمين أن يجتمعوا على الحق ويتعاونوا على البر والتقوى , ولكن الله سبحانه قدر ذلك على الأمة لحكم عظيمة وغايات محمودة يحمد عليها سبحانه ولا يعلم تفاصيلها سواه , ومن ذلك التمييز بين أوليائه وأعدائه والتمييز بين المجتهدين في طلب الحق والمعرضين عنه المتبعين لأهوائهم إلى حكم أخرى , وفي ذلك تصديق لنبيه صلى الله عليه وسلم ودليل على أنه رسول الله حقا لكونه صلى الله عليه وسلم قد أخبر عن هذا التفرق قبل وقوعه فوقع كما أخبر حيث قال صلى الله عليه وسلم : « ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة " . قالوا : من هي يا رسول الله ؟ قال : " هي الجماعة » (1) وفي رواية أخرى قال : « ما أنا عليه وأصحابي » (2) . وهذا يوجب على المسلمين أن يجتمعوا على الحق وأن يردوا ما تنازعوا فيه إلى الله والرسول لقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) وهاتان الآيتان الكريمتان تدلان على أن الواجب على المسلمين رد ما تنازعوا فيه في العقيدة وغيرها إلى الله
__________
(1) سنن أبو داود السنة (4597),مسند أحمد بن حنبل (4/102),سنن الدارمي السير (2518).
(2) سنن الترمذي الإيمان (2641).
(3) سورة النساء الآية 59
(4) سورة الشورى الآية 10

(3/59)

سبحانه وإلى رسوله صلى الله عليه وسلم وبذلك يتضح الحق لهم وتجتمع كلمتهم عليه ويتحد صفهم ضد أعدائهم . أما بقاء كل طائفة على ما لديها من باطل وعدم التسليم للطائفة الأخرى فيما هي عليه من الحق فهذا هو المحذور والمنهي عنه وهو سبب تسليط الأعداء على المسلمين , واللوم كل اللوم على من تمسك بالباطل وأبى أن ينصاع إلى الحق , أما من تمسك بالحق ودعى إليه وأوضح بطلان ما خالفه فهذا لا لوم عليه بل هو مشكور وله أجران أجر اجتهاده وأجر إصابته للحق .

(3/60)

حقيقة مذهب أهل السنة :
8 - ذكر الصابوني في مقاله الثاني أن أهل السنة اشتهروا بمذهبين اثنين أحدهما مذهب السلف والآخر مذهب الخلف . . . إلخ .
والجواب أن يقال : هذا غلط بين لم يسبقه إليه أحد فيما أعلم فإن مذهب أهل السنة واحد فقط وهو ما درج عليه أصحاب رسول الله وأتباعهم بإحسان وهو إثبات أسماء الله وصفاته وإمرارها كما جاءت , والإيمان بأنها حق وأن الله سبحانه موصوف بها على الوجه الذي يليق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويض ، بل يؤمنون بأن معانيها معلومة وأنها حقا لائقة بالله سبحانه وتعالى لا يشابه خلقه في شيء منها , ومذهب الخلف بخلاف ذلك كما يعلم ذلك من قرأ كلام هؤلاء وكلام هؤلاء .
ثم ذكر أن أهل السنة يفوضون علم معاني الصفات إلى الله وكرر ذلك في غير موضع وقد أخطأ في ذلك ونسب إليهم ما هم براء منه كما تقدم بيان ذلك فيما نقلناه من كلام شيخ الإسلام ابن تيمية - رحمه الله - عن جمع من

(3/60)

أهل السنة - رحمة الله عليهم - وإنما يفوض أهل السنة إلى الله سبحانه علم الكيفية لا علم المعاني كما سبق إيضاح ذلك .
أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه :
9 - ثم ذكر الصابوني - هداه الله - تنزيه الله سبحانه عن الجسم والحدقة والصماخ واللسان والحنجرة , وهذا ليس بمذهب أهل السنة بل هو من أقوال أهل الكلام المذموم وتكلفهم , فإن أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه أو نفاه رسوله صلى الله عليه وسلم ولا يثبتون له إلا ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم ، ولم يرد في النصوص نفي هذه الأمور ولا إثباتها فالواجب الكف عنها وعدم التعرض لها لا بنفي ولا إثبات , ويغني عن ذلك قول أهل السنة في إثبات صفات الله وأسمائه أنه لا يشابه فيها خلقه وأنه سبحانه لا ند له ولا كفو له . قال الإمام أحمد - رحمه الله - : لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث .
وهذا هو معنى كلام غيره من أئمة السنة وأما ما وقع في كلام البيهقي - رحمه الله - في كتابه (( الاعتقاد )) من هذه الأمور فهو مما دخل عليه من كلام المتكلمين وتكلفهم , فراج عليه واعتقد صحته , والحق أنه من كلام أهل البدع لا من كلام أهل السنة .
أهل السنة يثبتون لله عز وجل ما أثبته لنفسه دون أن يشبهوه بخلقه :
10 - ثم قال الصابوني في مقاله الثاني ما نصه : (( أما ما يتخيله بعض الجهلة من أدعياء العلم اليوم الذين يصورون الله بصورة غريبة عجيبة ويجعلون الله تعالى كأنه جسم مركب من أعضاء وحواس له وجه ويدان وعينان وله ساق وأصابع وهو يمشي وينزل ويهرول , ويقولون في تقرير هذه

(3/61)

الصفات أن الله يجلس كما يجلس الواحد على السرير وينزل كما ينزل أحدنا على الدرج - يريد بزعمه أن يقرر مذهب السلف الصالح للتلاميذ ويثبت لهم حقيقة معنى الاستواء والنزول وأنه جلوس حس لا كما يتأوله المؤولون ، فهذا والعياذ بالله عين الضلالة لأنه شبه وجسم وهو كمن فر من حفرة صغيرة ليقع في هوة عميقة يتحطم فيها ويهوي فيها إلى مكان سحيق )) أ . هـ .
وأقول : أن الأخ الصابوني - هداه الله - قد جمع في هذا الكلام حقا وباطلا يعلمه كل صاحب سنة . وإليك أيها القارئ المؤمن التفصيل في ذلك :
أما الوجه واليدان والعينان والساق والأصابع فقد ثبتت في النصوص من الكتاب والسنة الصحيحة وقال بها أهل السنة والجماعة وأثبتوها لله سبحانه على الوجه اللائق به سبحانه ، وهكذا النزول والهرولة جاءت بها الأحاديث الصحيحة ونطق بها الرسول صلى الله عليه وسلم وأثبتها لربه عز وجل على الوجه اللائق به سبحانه من غير مشابهة لخلقه ولا يعلم كيفية هذه الصفات إلا هو سبحانه ، فإنكار الصابوني هذه الصفات إنكار على النبي صلى الله عليه وسلم , بل إنكار على الله عز وجل لأنه سبحانه ذكر بعضها في كتابه العزيز وأوحى البعض الآخر لنبيه صلى الله عليه وسلم , فإنه صلى الله عليه وسلم لا ينطق عن الهوى وإنما يخبر عن الله سبحانه بما أوحى إليه , فالصابوني - هداه الله - تارة يقول إنه يلتزم بمذهب أهل السنة وتارة يناقضه ويخالفه , فإنا لله وإنا إليه راجعون ونسأل الله لنا وله الهداية والرجوع إلى الحق . وأما قوله : ويقولون في تقرير هذه الصفات إن الله يجلس كما يجلس الواحد على السرير وينزل كما ينزل أحدنا على الدرج . . . إلخ . فهذا القول أهل السنة براء منه بل هو من كلام المشبهة الذين كفرهم السلف الصالح وأنكروا مقالتهم لكونها مصادمة لقول الله عز وجل { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(3/62)

وما جاء في معناها من الآيات , فلا يجوز لأحد أن يخلط بين كلام أهل الحق من أهل السنة وكلام أهل الباطل من المشبهة وغيرهم ولا يميز بينهما , بل الواجب التفصيل والتمييز .
الأشعري والماتوريدي ليس أول من رد شبهات أهل الزيغ ..
11 - ثم زعم الصابوني في مقاله الثالث أن أول من كتب في أصول الدين ورد شبهات أهل الزيغ والضلال أبو الحسن الأشعري وأبو منصور الماتوريدي .
وهذا جزم غير صحيح فقد سبقهما في ذلك الإمام أبو حنيفة - رحمه الله - والإمام عبد العزيز بن عبد الله بن أبي سلمة الماجشون والإمام مالك - رحمه الله - والإمام أحمد بن حنبل والإمام محمد بن إسحاق بن خزيمة والإمام عثمان ابن سعيد الدارمي في الرد على المريسي والإمام عبد العزيز الكناني صاحب الحيدة وغيرهم ممن لا يحصى .
مذهب أهل السنة واحد وهو أسلم وأعلم وأحكم :
12 - ثم كرر الصابوني - هداه الله - في مقاله الثالث قوله : (( إن السلف لهم مذهبان مذهب أهل التفويض ومذهب أهل التأويل )) إلى آخر ما قال إلى أن قال : (( إن بعضهم يفضل مذهب السلف ويقول إنه أسلم والبعض الآخر يفضل مذهب الخلف ويقول هو أحكم )) أ . هـ .
والجواب : أن هذا التقسيم باطل كما تقدم , وليس للسلف إلا مذهب واحد هو مذهب أهل السنة والجماعة وهم الصحابة رضي الله عنهم وأتباعهم

(3/63)

بإحسان وهو الأسلم والأعلم والأحكم , أما المذهب الثاني فهو مذهب الخلف المذموم . وهو مذهب أهل التأويل والتحريف والتكلف ولا يلزم من ذم مذهب الخلف والتحذير منه القول بتكفيرهم , فإن التكفير له حكم آخر يبنى على معرفة قول الشخص وما لديه من الباطل ومدى مخالفته للحق ، فلا يجوز أن يقال أنه يلزم من ذم مذهب الخلف أو الإنكار على الأشاعرة ما وقعوا فيه من تأويل الصفات وتحريفها إلا صفات قليلة استثنوها القول بتكفيرهم , وإنما المقصود بيان مخالفتهم لأهل السنة في ذلك وبطلان ما ذهب إليه الخلف من التأويل وبيان أن الصواب هو مذهب السلف الصالح وهم أهل السنة والجماعة في إمرار آيات الصفات وأحاديثها وإثبات ما دلت عليه من الأسماء والصفات على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تأويل ولا تكييف ولا تمثيل كما سبق ذكر ذلك غير مرة ، والله المستعان . ثم ذكر كلام البيهقي هنا وقد تقدم ما فيه وأنه رحمه الله دخلت عليه ألفاظ من ألفاظ أهل البدع فراجت عليه وظنها صوابا فأدخلها في كتابه ، وهو من جملة الذين خاضوا في الكلام وعلق باعتقاده بعض ما فيه من الشر ، سامحه الله وعفى عنه . كما نبه على ما يدل على ذلك شيخ الإسلام ابن تيمية - رحمه الله - في الفتاوى جـ 6 ص 53 .
أهل السنة لا يؤولون الصفات ولكن يجمعون النصوص ويفسرون بعضها ببعض .
13 - ثم قال الصابوني في مقاله الثالث ما نصه (( ولا يظن أحد أننا نفضل مذهب الخلف على مذهب السلف , ولسنا على الرأي الذي يقوله علماء الكلام : مذهب السلف أسلم ومذهب الخلف أحكم , بل نقول عن إيمان ويقين أن مذهب السلف هو الأسلم وهو الأحكم فلا نحاول أن نؤول

(3/64)

صفات الخالق جل وعلا بل نؤمن بها كما جاءت ونقر بها كما وردت مع نفي التشبيه والتجسيم )) . ثم استشهد بقول بعض الشعراء :
إن المفوض سالم ... مما تكلفه المؤول
إلى أن قال : (( وإذا كان من أول الصفات ضال فسنضلل السلف الصالح جميعا لأنهم أولوا قوله تعالى : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ } (1) قالوا : معهم بعلمه لا بذاته ، وأولوا قوله تعالى : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (2) قالوا : معية علم لئلا تتعدد الذات . وسنحكم بضلال الحافظ ابن كثير لأنه قال في قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } (3) ملائكتنا أقرب إليه منكم ولكن لا ترونهم . كما أول قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } (4) قال : المراد ملائكتنا أقرب إلى الإنسان من حبل وريده إليه , والحلول والاتحاد منفي بالإجماع تعالى الله وتقدس )) . وقال : (( بل نقول إنه يتعين التأويل أحيانا كما في الحديث الصحيح : « الحجر الأسود يمين الله في أرضه » وكما قال عن سفينة نوح { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (5) { تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } (6) أ . هـ .
والجواب أن يقال : قد أحسنت في اختيار مذهب السلف الصالح واعتقاد أنه الأسلم والأحكم والأعلم , ولكنك لم تثبت عليه بل تارة تختار
__________
(1) سورة المجادلة الآية 7
(2) سورة الحديد الآية 4
(3) سورة الواقعة الآية 85
(4) سورة ق الآية 16
(5) سورة القمر الآية 13
(6) سورة القمر الآية 14

(3/65)

مذهب التأويل وتارة تختار مذهب التفويض , والواجب على المؤمن الثبات على الحق وعدم التحول عنه , وما ذكرته عن السلف من تفسير قوله تعالى : { وَهُوَ مَعَكُمْ } (1) بالعلم ليس بتأويل ولكنه هو معنى آيات المعية عند أهل السنة والجماعة . كما حكى الإمام أبو عمر بن عبد البر وأبو عمر الطلمنكي إجماع أهل السنة على ذلك ، وذلك لأن النصوص من الكتاب والسنة الدالة على علوه وفوقيته وتنزيهه سبحانه عن الحلول والاتحاد تقتضي ذلك , ومن تأمل الآيات الواردة في ذلك علم أنها تدل على أن المراد بالمعية العلم بأحوال عباده واطلاعه على شئونهم مع دلالة المعية الخاصة على كلاءته ورعايته وحفظه ونصره لأنبيائه وأوليائه . مع علمه واطلاعه على أحوالهم , والعرب الذين نزل عليهم الكتاب وجاءت السنة بلغتهم يعلمون ذلك ولا يشتبه عليهم , ولهذا لم يسألوا النبي صلى الله عليه وسلم عن معاني هذه الآيات لظهورها لهم , أما النصوص الأخرى فلا تحتاج إلى تأويل لأن المعنى فيها ظاهر مثل قوله سبحانه : { تَجْرِي بِأَعْيُنِنَا } (2) و { وَلِتُصْنَعَ عَلَى عَيْنِي } (3) و { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (4) فلا يدور بخلد أحد أن السفينة تجري بعين الله ولا أن محمدا عليه الصلاة والسلام في عين الله وإنما المراد بذلك أن السفينة تجري برعاية الله وعنايته وتسخيره لها وحفظه لها , وأن محمدا صلى الله عليه وسلم تحت رعاية مولاه وعنايته وحفظه وكلاءته , وهكذا قوله في حق موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (5) أي تحت رعايتي وحفظي وهكذا حديث : « كنت سمعه الذي يسمع به وبصره الذي يبصر به » (6) يفسره قوله في
__________
(1) سورة الحديد الآية 4
(2) سورة القمر الآية 14
(3) سورة طه الآية 39
(4) سورة الطور الآية 48
(5) سورة طه الآية 39
(6) صحيح البخاري الرقاق (6137).

(3/66)

الرواية الأخرى « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » (1) ولا يظن من له أدنى بصيرة ممن يعرف اللغة العربية أن المراد بذلك أن الله سبحانه هو سمع الإنسان وبصره وهو يده ورجله تعالى الله عن ذلك علوا كبيرا ، وإنما أراد من ذلك سبحانه بيان توفيقه لأوليائه وتسديده لهم في حواسهم وحركاتهم بسبب طاعتهم له وقيامهم بحقه وهكذا الأحاديث الأخرى ، وأما حديث « الحجر يمين الله » فهو حديث ضعيف والصواب وقفه على ابن عباس ومعناه ظاهر سواء كان مرفوعا أو موقوفا , وقد قال في نفس الحديث : « فكأنما صافح الله وقبل يمينه » فدل على أن الحجر ليس هو يمين الله وإنما شبه مستلمه ومقبله بمن صافح الله وقبل يمينه ترغيبا في استلامه وتقبيله , وهكذا قول الله سبحانه في الحديث الصحيح لعبده : « مرضت فلم تعدني وجعت فلم تطعمني » (2) قد بين في الحديث ما يدل على معناه حيث قال سبحانه : « أما علمت أنك لو عدته لوجدتني عنده , ولو أطعمته لوجدت ذلك عندي ؟ » (3) فعلم بذلك أن الله سبحانه لم يمرض ولم يجع وإنما أراد سبحانه من ذلك حث العباد على عيادة المريض وإطعام الجائع .
وأما قوله سبحانه : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } (4) وقوله : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } (5) فقد فسره جماعة بقرب الملائكة لأن قربهم من العبد حين يتلقى المتلقيان وحين الموت كان بأمره سبحانه وتقديره ورعايته لعباده , وفسره آخرون بأنه قربه سبحانه بعلمه وقدرته وإحاطته بعباده كالمعية وكقربه من عابديه وسائليه مع علوه وفوقيته سبحانه وليس المراد الحلول ولا الاتحاد ، تعالى الله عن ذلك وتقدس لأن الأدلة القطعية من الكتاب والسنة تدل على أنه سبحانه
__________
(1) ذكر الشيخ الألباني في الصحيحية ( 4 : 191 ) أنه لم ير هذه الزيادة عند البخاري ولا عند غيره ممن ذكر من الذين أخرجوا هذا الحديث .
(2) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).
(3) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).
(4) سورة ق الآية 16
(5) سورة الواقعة الآية 85

(3/67)

فوق العرش بائن من خلقه عال عليهم وعلمه في كل مكان . فمن تدبر النصوص من الكتاب والسنة وفسر بعضها ببعض اتضح له المعنى ولم يحتج إلى التأويل , وقد اختار أبو جعفر بن جرير - رحمه الله - في تفسيره القول الثاني في سورة ق والقول الأول في سورة الواقعة . وقد أنكر أهل السنة على من تأول نصوص الصفات وبدعوه لما يترتب على تأويلها من أنواع الباطل وتحريف الكلم عن مواضعه وتجريد الرب سبحانه من صفات الكمال وسوء الظن به ، وأنه خاطب عباده بما ظاهره تشبيه وتمثيل وأن المراد غيره . وهذا هو التأويل المذموم وهذا هو الذي سلكه أهل الكلام وأنكره عليهم أهل السنة وضللوهم في ذلك , لكونهم أولوا النصوص عن ظاهرها وصرفوها عن الحق الذي دلت عليه بلا حجة ولا برهان من كتاب ولا سنة , بل بمقتضى عقولهم وآرائهم التي لم ينزل الله بها من حجة ولا قام عليها برهان . وقد ألزموهم فيما أثبتوا نظير ما فروا منه فيما تأولوه وهو لازم لهم بلا شك , ولا يسلم من التناقض واللوازم الباطلة إلا من أثبت ما أثبته الله ورسوله ونفى ما نفاه الله ورسوله وهم أهل السنة والجماعة , والله المستعان .

(3/68)

الوحدة والاعتصام ومقتضياتهما
14 - ثم دعا في مقاله الرابع إلى جمع الكلمة بين الفئات الإسلامية وتضافر الجهود ضد أعداء الإسلام , وذكر أن الوقت ليس وقت مهاجمة لأتباع المذاهب ولا للأشاعرة ولا للإخوان حتى ولا للصوفيين .
والجواب أن يقال :
لا ريب أنه يجب على المسلمين توحيد صفوفهم وجمع كلمتهم على الحق وتعاونهم على البر والتقوى ضد أعداء الإسلام كما أمرهم الله سبحانه

(3/68)

بذلك بقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وحذرهم من التفرق بقوله سبحانه { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (2) الآية . ولكن لا يلزم من وجوب اتحاد المسلمين وجمع كلمتهم على الحق واعتصامهم بحبل الله ألا ينكروا المنكر على من فعله أو اعتقده من الصوفية أو غيرهم ، بل مقتضى الأمر بالاعتصام بحبل الله أن يأتمروا بالمعروف ويتناهوا عن المنكر ويبينوا الحق لمن ضل عنه أو ظن ضده صوابا بالأدلة الشرعية حتى يجتمعوا على الحق وينبذوا ما خالفه , وهذا هو مقتضى قوله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) ومتى سكت أهل الحق عن بيان أخطاء المخطئين وأغلاط الغالطين لم يحصل منهم ما أمرهم الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر , ومعلوم ما يترتب على ذلك من إثم الساكت عن إنكار المنكر وبقاء الغالط على غلطه والمخالف للحق على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي عن المنكر ، والله ولي التوفيق .
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 105
(3) سورة المائدة الآية 2
(4) سورة آل عمران الآية 104

(3/69)

السلف لا يؤولون الصفات ولا يخوضون بالتجسيم لا نفيا ولا إثباتا لأن ذلك بدعة لم يرد لا في الكتاب ولا في السنة .
15 - ذكر الصابوني في مقاله الخامس ما نصه ( ليس مذهب السلف

(3/69)

الصالح - الذي أسلفنا الحديث عنه في مقالاتنا السابقة في موضوع صفات الباري جل وعلا - هو ( التفويض المطلق ) كما قد يتوهم البعض من الناس بل هو مسلك آخر يدل على نظر ثاقب وفهم سليم مستقيم لنصوص الكتاب والسنة ، ويتلخص هذا المسلك والمنهج في الآتي :
أولا : تأويل ما لا بد من تأويله من آيات الصفات وأحاديث الصفات مما لا مندوحة عن تأويله لأسباب لغوية أو شرعية أو اعتقادية .
ثانيا : إثبات ما أثبته القرآن الكريم أو السنة المطهرة من صفات الله جل وعلا من السمع والبصر والكلام والمحبة والرضى والاستواء والنزول والإتيان والمجيء وغيرها من الصفات , والإيمان بها على مراد الله عز وجل بطريق التسليم والتفويض دون تشبيه أو تعطيل أو تجسيم أو تمثيل ) أ . هـ .
والجواب أن يقال :
إن هذه الدعوى على مذهب السلف دعوى لا أساس لها من الصحة فإن السلف الصالح ليس مذهبهم التفويض لأسماء الله وصفاته لا تفويضا عاما ولا خاصا , وإنما يفوضون علم الكيفية كما تقدم بيان ذلك وكما نص على ذلك مالك وأحمد وغيرهما وقبلهما أم سلمة رضي الله عنها وربيعة بن أبي عبد الرحمن شيخ مالك رضي الله عن الجميع , وليس من مذهب السلف أيضا تأويل الصفات بل يمرونها كما جاءت ويؤمنون بمعانيها على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كما سلف ذكر ذلك غير مرة .
وليس من مذهب السلف أيضا نفي التجسيم ولا إثباته لأن ذلك لم يرد في الكتاب ولا في السنة ولا في كلام سلف الأمة كما نص على ذلك غير واحد من أئمة السنة ، ومنهم شيخ الإسلام ابن تيمية - رحمه الله - فقد نص على

(3/70)

ذلك في كتابه (( التدمرية )) حيث قال في القاعدة السادسة : ( ولهذا لما كان الرد على من وصف الله تعالى بالنقائص بهذا الطريق طريقا فاسدا لم يسلكه أحد من السلف أو الأئمة فلم ينطق أحد منهم في حق الله بالجسم لا نفيا ولا إثباتا ولا بالجوهر والتحيز ونحو ذلك لأنها عبارات مجملة لا تحق حقا ولا تبطل باطلا . ولهذا لم يذكر الله في كتابه فيما أنكره على اليهود وغيرهم من الكفار ما هو من هذا النوع بل هذا هو من الكلام المبتدع الذي أنكره السلف والأئمة ) أ . هـ .
وقال الحافظ ابن رجب الحنبلي - رحمه الله - في كتابه (( فضل علم السلف على علم الخلف )) بعد كلام سبق : (( والصواب ما عليه السلف الصالح من إمرار آيات الصفات وأحاديثها كما جاءت من غير تفسير لها ولا تكييف ولا تمثيل ولا يصح عن أحد منهم خلاف ذلك ألبتة خصوصا الإمام أحمد , ولا خوض في معانيها ولا ضرب مثل من الأمثال لها ، وإن كان بعض من كان قريبا من زمن الإمام أحمد فيهم من فعل شيئا من ذلك اتباعا لطريقة مقاتل فلا يقتدى به في ذلك ، إنما الاقتداء بأئمة الإسلام كابن المبارك ومالك والثوري والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد ونحوهم , وكل هؤلاء لا يوجد في كلامهم شيء من جنس كلام المتكلمين فضلا عن كلام الفلاسفة ولم يدخل ذلك في كلام من سلم من قدح وجرح , وقد قال أبو زرعة الرازي : كل من كان عنده علم فلم يصن علمه احتاج في نشره إلى شيء من الكلام فلستم منه )) أ . هـ .
وليس فيما ثبت في الكتاب والسنة من أسماء الله وصفاته ما يجب تأويله بل لا بد أن يوجد في النصوص ما يدل على المعنى المراد الذي يجب إثباته لله على الوجه اللائق به من غير حاجة إلى تأويل يخالف الظاهر من كلام الله

(3/71)

ومن كلام رسوله صلى الله عليه وسلم مع تفويض علم الكيفية إلى الرب عز وجل كما سبق بيان ذلك في كلام أئمة السنة .

(3/72)

ليس من أهل العلم من يكفر ابن حجر وغيره ممن وقعوا في التأويل ومذهب العالم هو آخر ما مات عليه .
16 - ثم قال الصابوني في مقاله الخامس - هداه الله وألهمه التوفيق - ما نصه ( ولكني أربأ بإخواني السلفيين أن يتحملوا في أعناقهم وزر تضليل الأمة وتكفير أئمة المسلمين من أهل الفقه والحديث والتفسير الذين هم على مذهب الأشاعرة ، فماذا سنجني إن فرقنا صف المسلمين ونسبنا إلى الضلال شيخ الإسلام ابن حجر العسقلاني شارح البخاري ؟ ) . وذكر جماعة آخرين ثم قال : ( وكل هؤلاء الأئمة الأجلاء وغيرهم من مذهب الإمام الأشعري . . إلخ ) أ . هـ .
والجواب أن يقال : ليس من أهل العلم السلفيين من يكفر هؤلاء الذين ذكرتهم , وإنما يوضحون أخطاءهم في تأويل الكثير من الصفات ويوضحون أن ذلك خلاف مذهب سلف الأمة ، وليس ذلك تكفيرا لهم ولا تمزيقا لشمل الأمة ولا تفريقا لصفهم وإنما في ذلك النصح لله ولعباده وبيان الحق والرد على من خالفه بالأدلة النقلية والعقلية والقيام بما أوجب الله سبحانه على العلماء من بيان الحق وعدم كتمانه والقيام بالدعوة إلى الله والإرشاد إلى سبيله , ولو سكت أهل الحق عن بيانه لاستمر المخطئون على أخطائهم وقلدهم غيرهم في ذلك وباء الساكتون بإثم الكتمان الذي توعدهم الله عليه في قوله سبحانه : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1)
__________
(1) سورة البقرة الآية 159

(3/72)

{ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (1) وقد أخذ الله على علماء أهل الكتاب الميثاق ليبيننه للناس ولا يكتمونه وذمهم على نبذه وراء ظهورهم وحذرنا من اتباعهم .
فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهل الكتاب المغضوب عليهم والضالين . ثم يقال للأخ الصابوني : ليس علماء الأشاعرة من أتباع أبي الحسن الأشعري ؛ لأنه رجع عن تأويل الصفات وقال بمذهب أهل السنة والجماعة في إثبات الأسماء والصفات وإمرارها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كما أوضح ذلك في كتابيه الإبانة والمقالات ، فعلم مما ذكرنا أن من أول الصفات من المنتسبين للأشعري فليس على مذهبه الجديد بل هو على مذهبه القديم . ومعلوم أن مذهب العالم هو ما مات عليه معتقدا له لا ما قاله سابقا ثم رجع عنه ، فيجب التنبه لذلك والحذر مما يلبس الأمور ويضعها في غير موضعها , والله المستعان .
__________
(1) سورة البقرة الآية 160

(3/73)

الأشاعرة لا يعدون من أهل السنة ; لأنهم لم يثبوا الصفات :
17 - ذكر الصابوني في مقاله السادس الذي بدأه بقوله : ( هذا بيان للناس . إن التأويل لبعض آيات وأحاديث الصفات لا يخرج المسلم عن جماعة أهل السنة فمنه ما هو خطأ ومنه ما هو صواب , وهناك آيات صريحة في التأويل أولها الصحابة والتابعون وعلماء السلف وما يتجرأ أحد أن ينسبهم إلى الضلال أو يخرجهم عن أهل السنة والجماعة , ثم ضرب لذلك أمثلة منها قوله تعالى : { نَسُوا اللَّهَ فَنَسِيَهُمْ } (1) ومنها ما ذكره سبحانه من استهزائه
__________
(1) سورة التوبة الآية 67

(3/73)

بالمسهزئين وسخريته من الساخرين بالمؤمنين ومكره بالماكرين ، وكذلك أيضا الحديث الصحيح عن قول الله عز وجل : « مرضت فلم تعدني وجعت فلم تطعمني » (1) إلى أن قال . . إذن ليس الأمر كما يظن البعض أن مذهب السلف ليس فيه تأويل مطلقا بل مذهب السلف هو تأويل ما لا بد من تأويله ) أ . هـ .
والجواب أن يقال : هذا الكلام فيه تفصيل وفيه حق وباطل , فقوله : ( إن التأويل لبعض الصفات لا يخرج المسلم عن جماعة أهل السنة ) صحيح في الجملة فالمتأول لبعض الصفات كالأشاعرة لا يخرج بذلك عن جماعة المسلمين ولا عن جماعة أهل السنة في غير الصفات , ولكنه لا يدخل في جماعة أهل السنة عند ذكر إثباتهم للصفات وإنكارهم للتأويل , فالأشاعرة وأشباههم لا يدخلون في أهل السنة في إثبات الصفات لكونهم قد خالفوهم في ذلك وسلكوا غير منهجهم وذلك يقتضي الإنكار عليهم وبيان خطئهم في التأويل , وأن ذلك خلاف منهج أهل السنة والجماعة كما تقدم بيانه في أول هذه التنبيهات , كما أنه لا مانع أن يقال إن الأشاعرة ليسوا من أهل السنة في باب الأسماء والصفات وإن كانوا منهم في الأبواب الأخرى حتى يعلم الناظر في مذهبهم أنهم قد أخطأوا في تأويل بعض الصفات وخالفوا أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان في هذه المسألة تحقيقا للحق وإنكارا للباطل وإنزالا لكل من أهل السنة والأشاعرة في منزلته التي هو عليها .
__________
(1) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).

(3/74)

لا يجوز نسبة تأويل الصفات إلى السلف بحال من الأحوال . .
ولا يجوز أن ينسب التأويل إلى أهل السنة مطلقا بل هو خلاف مذهبهم

(3/74)

وإنما ينسب التأويل إلى الأشاعرة وسائر أهل البدع الذين تأولوا النصوص على غير تأويلها .
أما الأمثلة التي مثل بها الأخ الصابوني للتأويل عند أهل السنة فلا حجة له فيها وليس كلامهم فيها من باب التأويل بل هو من باب إيضاح المعنى وإزالة اللبس عن بعض الناس في معناها . وهاك الجواب عنها : أما قوله تعالى : { نَسُوا اللَّهَ فَنَسِيَهُمْ } (1) فليس المراد بالنسيان فيها النسيان في قوله تعالى { وَمَا كَانَ رَبُّكَ نَسِيًّا } (2) وفي قوله تعالى { فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } (3) بل ذلك له معنى والنسيان المثبت له معنى آخر ، فالنسيان المثبت في قوله تعالى { نَسُوا اللَّهَ فَنَسِيَهُمْ } (4) هو تركه إياهم في ضلالهم وإعراضه عنهم سبحانه لتركهم أوامره وإعراضهم عن دينه لنفاقهم وتكذيبهم . والنسيان المنفي عن الله سبحانه هو النسيان الذي بمعنى الذهول والغفلة , فالله سبحانه منزه عن ذلك لكمال علمه وكمال بصيرته بأحوال عباده وإحاطته بكل شئونهم ، فهو الحي القيوم الذي لا تأخذه سنة ولا نوم ولا ينسى ولا يغفل تعالى الله عن ذلك علوا كبيرا ، وبذلك يعلم أن تفسير النسيان بالترك في قوله تعالى { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ } (5) الآية ، ليس من باب التأويل ولكنه من باب تفسير النسيان في هذا المقام بمعناها اللغوي لأن كلمة النسيان مشتركة يختلف معناها بحسب مواردها كما بين ذلك علماء
__________
(1) سورة التوبة الآية 67
(2) سورة مريم الآية 64
(3) سورة طه الآية 52
(4) سورة التوبة الآية 67
(5) سورة التوبة الآية 67

(3/75)

التفسير - رحمهم الله - , قال الحافظ ابن كثير - رحمه الله - في معنى الآية ما نصه : { نَسُوا اللَّهَ } (1) أي نسوا ذكر الله , فنسيهم : أي عاملهم معاملة من نسيهم كقوله تعالى { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } (2) أ . هـ .
وهكذا ما ذكره الله سبحانه من استهزائه بالمستهزئين وسخريته بالساخرين ومكره بالماكرين وكيده للكائدين لا يحتاج إلى تأويل لكونه من باب ( الجزاء من جنس العمل ) لأن السخرية منه سبحانه بالساخرين كانت بحق , وهكذا مكره بالماكرين واستهزاؤه بالمستهزئين وكيده للكائدين كله بحق , وما كان بحق فلا نقص فيه . والله سبحانه يوصف بذلك لأن ذلك وقع منه على وجه يليق بجلاله وعظمته ولا يشابه ما يقع من الخلق لأن أعداءه سبحانه فعلوا هذه الأفعال معاندة للحق وكفرا به وإنكارا له ، فعاملهم سبحانه بمثل ما فعلوا على وجه لا يشابه فيه أفعالهم ولا يعلم كيفيته إلا هو سبحانه وما ظلمهم الله ولكن كانوا أنفسهم يظلمون ، ومن كيده لهم ومكره بهم وسخريته بهم واستهزائه بهم إمهالهم وإنظارهم وعدم معاجلتهم بالعقوبة , ومن ذلك ما يظهره للمنافقين يوم القيامة من إظهاره لهم بعض النور ثم سلبهم إياه كما قال عز وجل في سورة الحديد : { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } (3) { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ } (5)
__________
(1) سورة التوبة الآية 67
(2) سورة الجاثية الآية 34
(3) سورة الحديد الآية 13
(4) سورة الحديد الآية 14
(5) سورة الحديد الآية 15

(3/76)

وهكذا قال علماء التفسير من أهل السنة في هذا المعنى :
قال الإمام ابن جرير - رحمه الله - بعد أن ذكر أقوال العلماء في تفسير قوله تعالى { اللَّهُ يَسْتَهْزِئُ بِهِمْ } (1) والصواب في ذلك من القول والتأويل عندنا أن معنى الاستهزاء في كلام العرب : إظهار المستهزئ للمستهزأ به من القول والفعل ما يرضيه ويوافقه ظاهرا وهو بذلك من قيله وفعله به مورثه مساءة باطنا وكذلك معنى الخداع والسخرية والمكر , وإذ كان ذلك كذلك , وكان الله جل ثناؤه قد جعل لأهل النفاق في الدنيا من الأحكام بما أظهروا بألسنتهم من الإقرار بالله وبرسوله وبما جاء به من عند الله المدخل لهم في عداد من يشمله اسم الإسلام , وإن كانوا لغير ذلك مستبطنين من أحكام المسلمين المصدقين إقرارهم بذلك بألسنتهم وبضمائر قلوبهم وصحائح عزائمهم وحميد أفعالهم المحققة لهم صحة إيمانهم مع علم الله عز وجل بكذبهم , واطلاعه على خبث اعتقادهم وشكهم فيما ادعوا بألسنتهم أنهم مصدقون حتى ظنوا بالآخرة إذ حشروا في عداد من كانوا في عدادهم في الدنيا أنهم واردون موردهم , وداخلون مدخلهم , والله جل جلاله مع إظهاره ما قد أظهر لهم من الأحكام الملحقة بهم في عاجل الدنيا وآجل الآخرة إلى حال تمييزه بينهم وبين أوليائه وتفريقه بينهم وبينهم معد لهم من أليم عقابه ونكال عذابه ما أعد منه لأعدى أعدائه وأشر عباده حتى ميز بينهم وبين أوليائه فألحقهم من طبقات جحيمه بالدرك الأسفل , كان معلوما أنه جل ثناؤه بذلك من فعله بهم , وإن كان جزاء لهم على أفعالهم وعدلا ما فعل من ذلك بهم لاستحقاقهم إياه منه بعصيانهم له كان بهم بما أظهر لهم من الأمور التي أظهرها لهم من إلحاقه أحكامهم في الدنيا بأحكام أوليائه , وهم له
__________
(1) سورة البقرة الآية 15

(3/77)

أعداء وحشره إياهم في الآخرة مع المؤمنين وهم به من المكذبين ، إلى أن ميز بينهم وبينهم مستهزئا وساخرا ولهم خادعا وبهم ماكرا إذ كان معنى الاستهزاء والسخرية والمكر والخديعة ما وصفنا قبل , دون أن يكون ذلك معناه في حال فيها المستهزئ بصاحبه له ظالم أو عليه فيها غير عادل بل ذلك معناه في كل أحواله إذا وجدت الصفات التي قدمنا ذكرها في معنى الاستهزاء وما أشبهه من نظائره ) أ . هـ . (1)
وقال الحافظ ابن كثير - رحمه الله - في تفسير قوله تعالى : { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (2) الآية ، قال ابن أبي حاتم : حدثنا أبي حدثنا عبدة بن سليمان حدثنا ابن المبارك حدثنا صفوان بن عمرو حدثني سليم بن عامر قال : خرجنا على جنازة في باب دمشق ومعنا أبو أمامة الباهلي فلما صلى على الجنازة وأخذوا في دفنها , قال أبو أمامة : أيها الناس إنكم قد أصبحتم وأمسيتم في منزل تقتسمون فيه الحسنات والسيئات وتوشكون أن تظعنوا منه إلى منزل آخر وهو هذا - يشير إلى القبر - بيت الوحدة وبيت الظلمة وبيت الدود وبيت الضيق إلا ما وسع الله ثم تنتقلون منه إلى مواطن يوم القيامة , فإنكم في بعض تلك المواطن حتى يغشى الناس أمر من الله فتبيض وجوه وتسود وجوه , ثم تنتقلون منه إلى منزل آخر فيغشى الناس ظلمة شديدة ثم يقسم النور فيعطى المؤمن نورا ويترك الكافر والمنافق فلا يعطيان شيئا . وهو المثل الذي ضربه الله تعالى في كتابه فقال : { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } (3) فلا يستضيء الكافر والمنافق بنور المؤمن كما لا يستضيء
__________
(1) تفسير الطبري جامع البيان جـ 1 ، ص ( 103 - 104 ) .
(2) سورة الحديد الآية 13
(3) سورة النور الآية 40

(3/78)

الأعمى ببصر البصير , ويقول المنافقون والمنافقات للذين آمنوا : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } (1) وهي خدعة الله التي خدع بها المنافقين حيث قال : { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } (2) فيرجعون إلى المكان الذي قسم فيه النور فلا يجدون شيئا فينصرفون إليهم وقد ضرب بينهم بسور له باب { بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } (3) الآية ، إلا أنه يقول سليم بن عامر : فما يزال المنافق مغترا حتى يقسم النور ويميز الله بين المنافق والمؤمن . ثم قال : حدثنا أبي حدثنا يحيى بن عثمان حدثنا ابن حيوة حدثنا أرطأة بن المنذر حدثنا يوسف بن الحجاج عن أبي أمامة قال : يبعث الله ظلمة يوم القيامة فما من مؤمن ولا كافر يرى كفه حتى يبعث الله بالنور إلى المؤمنين بقدر أعمالهم فيتبعهم المنافقون فيقولون : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (4) وقال العوفي والضحاك وغيرهما عن ابن عباس : بينما الناس في ظلمة إذ بعث الله نورا فلما رأى المؤمنون النور توجهوا نحوه وكان النور دليلا من الله إلى الجنة ، فلما رأى المنافقون المؤمنين قد انطلقوا اتبعوهم فأظلم الله على المنافقين فقالوا حينئذ : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (5) فإنا كنا معكم في الدنيا قال المؤمنون : ارجعوا وراءكم من حيث جئتم من الظلمة فالتمسوا هنالك النور (6) انتهى ما ذكره الحافظ ابن كثير .
وبما ذكرناه عن ابن جرير وابن كثير - رحمة الله عليهما - يتضح للقارئ أن المكر والسخرية بالكافرين والخداع والاستهزاء بالمنافقين والكيد منه سبحانه
__________
(1) سورة الحديد الآية 13
(2) سورة النساء الآية 142
(3) سورة الحديد الآية 13
(4) سورة الحديد الآية 13
(5) سورة الحديد الآية 13
(6) تفسير ابن كثير جـ 6 ص : 555، 556 .

(3/79)

لأعدائه كله على بابه , ولا يحتاج إلى تأويل بل هو حق من الله وعدل وجزاء لهم من جنس عملهم يليق به سبحانه وليس يماثل ما وقع من أعدائه ; لأن صفة الله سبحانه وأفعاله تليق به وكلها حق وعدل ولا يعلم كيفيتها إلا هو سبحانه ، وإنما يعلم العباد من ذلك ما أخبرهم به عز وجل في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم .

(3/80)

يمدح العالم بموافقته للكتاب والسنة
18 - نقل الصابوني في مقاله السادس وفي بعض مقالاته السابقة : عن شيخ الإسلام ابن تيمية - رحمه الله - ما نصه ( العلماء أنصار علوم الدين والأشاعرة أنصار أصول الدين ) أ . هـ .
وعزاه إلى المجلد الرابع من الفتاوى ، وبمراجعة الفتاوى ص 16 من المجلد الرابع اتضح أن هذا الكلام من فتوى الفقيه أبي محمد لا من قول شيخ الإسلام , وبذلك يعلم وهم الأخ الصابوني في النقل المذكور ، وهذا الكلام على فرض صحته لا يدل على أن الأشاعرة لا ينكر عليهم ما أخطأوا فيه فإن القاعدة الشرعية كما نبه عليها شيخ الإسلام ابن تيمية - رحمه الله - وغيره أن العالم يمدح بما وافق فيه الكتاب والسنة ويذم على ما خالف فيه الكتاب والسنة , وهذا الذي قاله - رحمه الله - هو الحق الذي عليه أهل السنة والجماعة , فالأشاعرة وغيرهم يمدحون على ما قالوه وكتبوه في نصر الحق في أبواب أصول الدين وفي غيرها , ويذمون على ما أخطأوا فيه إحقاقا للحق وردا للباطل حتى لا يشتبه الأمر على من قل علمه ، والله المستعان .
19 - ذكر الصابوني في مقاله السادس ما نصه : ( وفي الحديث الصحيح « ثلاثة من أصول الإيمان : الكف عمن قال لا إله إلا الله , ولا نكفر مسلما بذنب ، والإيمان بالأقدار » (1) أو كما قال أ . هـ .
__________
(1) سنن أبو داود الجهاد (2532).

(3/80)

وبمراجعتنا لهذا الحديث في الأصول المعتبرة اتضح أنه ضعيف جدا وقد رمز له السيوطي في الجامع بعلامة الضعف , وأخرجه أبو داود من طريق يزيد بن أبي نشبة عن أنس رضي الله عنه ويزيد هذا مجهول كما في التهذيب والتقريب , قال المناوي في فيض القدير : ( يزيد بن أبي نشبة بضم النون لم يخرج له أحد من الستة غير أبي داود وهو مجهول كما قال المزي وغيره ) .
وبهذا يعلم أن جزم الأخ الصابوني بأنه صحيح ليس في محله والأولى أن يقال في مثل هذا : ( وروي عن النبي صلى الله عليه وسلم ) فينقل بصيغة التمريض كما نص عليه أهل العلم في رواية الأحاديث الضعيفة , ولم يسق الأخ الصابوني لفظه كما ورد , وإليك أيها القارئ نصه عند أبي داود لمزيد الفائدة ( حدثنا سعيد ابن منصور ثنا أبو معاوية ثنا جعفر بن برقان عن يزيد بن أبي نشبة عن أنس ابن مالك قال قال رسول الله صلى الله عليه وسلم : « ثلاثة من أصل الإيمان الكف عمن قال لا إله إلا الله ولا تكفره بذنب ولا تخرجه من الإسلام بعمل ، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل ، والإيمان بالأقدار » (1) أ . هـ .
وهذا الذي دل عليه الحديث قد جاء في معناه أحاديث أخرى صحيحة والقول بمعناه هو قول أهل السنة والجماعة , فإن أهل السنة يعتقدون أن من شهد أن لا إله إلا الله وأن محمدا رسول الله ، والتزم بمعناها ولم يأت بناقض من نواقض الإسلام فإنه يجب الكف عنه وحسابه على الله عز وجل كما قال النبي صلى الله عليه وسلم فيما رواه الشيخان من حديث ابن عمر رضي الله عنهما : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك ، عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (2) ومن عقيدة أهل السنة أن المسلم
__________
(1) سنن أبو داود الجهاد (2532).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(3/81)

لا يكفر بذنب من الذنوب التي دون الشرك , ولا يخرج من الإسلام بعمل من الأعمال التي لا تلحقه بالمشركين خلافا للخوارج لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وكأن الأخ الصابوني ذكر هذا الحديث ليستدل به على وجوب الكف عن الكلام في الأشاعرة وبيان ما أخطأوا فيه , وهكذا ما أخطأ فيه غيرهم من الفرق الإسلامية . وليس الأمر كما زعم فإن الحديث المذكور لو صح لا يدل على شرعية الكف عن من خالف الحق , كما أنه لا يدل على ترك الأمر بالمعروف والنهي عن المنكر وبيان ما أخطأ فيه المخطئون وغلط فيه الغالطون من الأشاعرة وغيرهم , بل الأدلة من الكتاب والسنة الصحيحة كلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر والإنكار على من خالف الحق وإرشاده إلى طريق الصواب حتى يهلك من هلك عن بينة ويحيى من حيي عن بينة , كما بينا ذلك فيما سبق . وإنما المقصود من الحديث لو صح الكف عن قتال من أظهر الإسلام وتكلم بكلمة التوحيد حتى ينظر في أمره بعد ذلك ويعامل بما يستحق حسب الأدلة الشرعية كما دلت على ذلك الأحاديث الصحيحة التي أشرنا إليها آنفا . والله سبحانه ولي التوفيق وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله .
وهذا آخر ما تيسر التنبيه عليه والحمد لله رب العالمين وصلى الله على عبده ورسوله وأمينه على وحيه وصفوته من خلقه إمام المجاهدين ورسول رب العالمين نبينا محمد وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
__________
(1) سورة النساء الآية 48

(3/82)


تفسير قول الله تعالى : يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ - فتاوى ابن باز

تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3137 في 11 \ 7 \ 1408 هـ الذي نصه : لقد كنا في حلقة تفسير في مسجد ( أبو الهيثم بن التيهان ) في منطقة الصليبية في الكويت وقد تعرض إمام المسجد إلى تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (2) فقال : قيل معناها منة الله عليهم ، وقيل : قوة الله معهم , وقيل : الله عليم بحالهم ونياتهم , فتكلم أحد الشباب من إخواننا في الله بعد الدرس وقال : تفسيرك هذا ليس من عقيدة أهل السنة والجماعة بل هو من كلام الأشاعرة , فغضب الإمام وقال : إن هذا موجود في كتاب الماوردي وابن كثير , فرد الشاب وقال : ليس هذا في ابن كثير وإنما هو عند الماوردي الأشعري , فلما رأى العامة الشيخ غضبان غضبوا له ورمى بعضهم الشاب بكلمة ( أنت مسيحي ) , ( أنت بوذي ) وكادوا أن يضربوه لولا أن بعضهم حماه , والله يعلم أن هذا الشاب لم يتكلم إلا غيرة على عقيدة المسلمين ومن باب أنه لا يجوز تأخير البيان عن وقت الحاجة , فأشار الشاب أن يقضي فضيلتكم بينهم فوافق العوام على ذلك , فأفيدونا ونحن بانتظار ردكم وجزاكم الله عنا وعن المسلمين خير الجزاء .
__________
(1) سورة الفتح الآية 10
(2) سورة الفتح الآية 10

(3/83)

وأفيدك أن ما نعتقده في إثبات صفة اليد لله تبارك وتعالى وغيرها في الصفات التي وصف الله بها نفسه في كتابه العزيز أو وصفه بها رسوله محمد صلى الله عليه وسلم في سنته المطهرة هو إثباتها لله تبارك وتعالى إثباتا حقيقيا على ما يليق بجلال الله سبحانه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل . ونؤمن بأن الله ليس كمثله شيء وهو السميع البصير فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه ولا نكيف ولا نمثل صفاته بصفات خلقه ؛ لأنه سبحانه لا سمي له ولا كفوء له ولا ند له ولا يقاس بخلقه سبحانه وتعالى . فكما أن له سبحانه ذاتا حقيقية لا تشبه ذوات خلقه فكذلك له صفات حقيقية لا تشبه صفات خلقه , ولا يلزم من إثبات الصفة للخالق سبحانه مشابهتها لصفة المخلوق وهذا هو مذهب سلف الأمة من الصحابة والتابعين ومن سار على نهجهم في القرون الثلاثة المفضلة ومن سلك سبيلهم من الخلف إلى يومنا هذا .
قال شيخ الإسلام ابن تيمية - رحمه الله - : ( حكى غير واحد إجماع السلف أن صفات الباري جل وعلا تجري على ظاهرها مع نفي الكيفية والتشبيه عنه , وذلك أن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه ويتبع فيه مثاله , فإذا كان إثبات الذات إثبات وجود لا إثبات كيفية فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية فنقول إن لله سبحانه يدا وسمعا ولا نقول إن معنى اليد القدرة ومعنى السمع العلم , ثم استدل - رحمه الله - على إثبات صفة اليد لله سبحانه من القرآن بقول الله سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1) وقال تعالى لإبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (2) وقال سبحانه : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (3)
__________
(1) سورة المائدة الآية 64
(2) سورة ص الآية 75
(3) سورة الزمر الآية 67

(3/84)

وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (1) وقال تعالى : { بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) ثم قال - رحمه الله تعالى - : فالمفهوم من هذا الكلام أن لله تعالى يدين مختصتين به ذاتيتين له كما يليق بجلاله وأنه سبحانه خلق آدم بيده دون الملائكة وإبليس وأنه سبحانه يقبض الأرض ويطوي السماوات بيده اليمنى وأن يديه مبسوطتان , ومعنى بسطهما بذل الجود وسعة العطاء لأن الإعطاء والجود في الغالب يكون ببسط اليد ومدها وتركه يكون ضما لليد إلى العنق كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (3)
وصار من الحقائق العرفية أنه إذا قيل هو مبسوط اليد فهم منه يد حقيقية ، وقال - رحمه الله تعالى - : ( إن لفظ اليدين بصيغة التثنية لم يستعمل في النعمة ولا في القدرة لأن استعمال لفظ الواحد في الاثنين أو الاثنين في الواحد لا أصل له في لغة العرب التي نزل بها القرآن ، فقوله { لِمَا خَلَقْتُ بِيَدَيَّ } (4) لا يجوز أن يراد به القدرة لأن القدرة صفة واحدة ولا يجوز أن يعبر بالاثنين عن الواحد ، ولا يجوز أن يراد به النعمة لأن نعم الله لا تحصى فلا يجوز أن يعبر عن النعم التي لا تحصى بصيغة التثنية . ثم استدل - رحمه الله تعالى - على إثبات صفة اليد لله سبحانه من السنة بقوله صلى الله عليه وسلم : « المقسطون عند الله على منابر من نور على يمين الرحمن وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (5) رواه مسلم وقوله صلى الله عليه وسلم : « يمين الله ملأى لا يغيضها نفقة ، سحاء الليل والنهار أرأيتم ما أنفق منذ خلق
__________
(1) سورة الملك الآية 1
(2) سورة آل عمران الآية 26
(3) سورة الإسراء الآية 29
(4) سورة ص الآية 75
(5) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(3/85)

السماوات والأرض فإنه لم يغض ما في يمينه ، والقسط بيده الأخرى يرفع ويخفض إلى يوم القيامة » (1) رواه مسلم وفي الصحيح أيضا عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفؤ أحدكم بيده خبزته في السفر » (2) ، وفي الصحيح أيضا عن ابن عمر رضي الله عنهما يحكي رسول الله صلى الله عليه وسلم قال : « يأخذ الرب عز وجل سماواته وأرضه بيديه وجعل يقبض يديه ويبسطهما ويقول : " أنا الرحمن " حتى نظرت إلى المنبر يتحرك أسفل منه حتى أني أقول أساقط هو برسول الله صلى الله عليه وسلم ؟ » (3) . وفي رواية « أنه قرأ هذه الآية على المنبر قال يقول الله : " أنا الله أنا الجبار » (5) وذكره , وفي الصحيح أيضا عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يقبض الله الأرض ويطوي السماء بيمينه ثم يقول : أنا الملك أين ملوك الأرض ؟ » (6) وفي حديث صحيح « أن الله لما خلق آدم قال له ( ويداه مقبوضتان اختر أيهما شئت ) قال : اخترت يمين ربي وكلتا يدي ربي يمين مباركة ثم بسطها فإذا فيها آدم وذريته » (7) .
وفي الصحيح « أن الله كتب بيده على نفسه لما خلق الخلق أن رحمتي تغلب غضبي » (8) وفي الصحيح « أنه لما تحاج آدم وموسى قال آدم : ( يا موسى اصطفاك الله بكلامه وخط لك التوراة بيده ) وقد قال موسى : ( أنت آدم الذي خلقك الله بيده ونفخ فيك من روحه ) » (9) وفي حديث آخر أنه قال سبحانه : « وعزتي وجلالي لأجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان » وفي حديث آخر في السنن « لما خلق الله آدم ومسح ظهره بيمينه
__________
(1) صحيح البخاري تفسير القرآن (4407),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),سنن ابن ماجه المقدمة (197),مسند أحمد بن حنبل (2/313).
(2) صحيح البخاري الرقاق (6155),صحيح مسلم صفة القيامة والجنة والنار (2792).
(3) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن أبو داود السنة (4732),سنن ابن ماجه المقدمة (198),سنن الدارمي الرقاق (2799).
(4) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275),مسند أحمد بن حنبل (2/72).
(5) سورة الزمر الآية 67 (4) { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }
(6) صحيح البخاري الرقاق (6154),صحيح مسلم صفة القيامة والجنة والنار (2787),سنن ابن ماجه المقدمة (192),مسند أحمد بن حنبل (2/374),سنن الدارمي الرقاق (2799).
(7) سنن الترمذي تفسير القرآن (3368).
(8) صحيح البخاري التوحيد (6969),صحيح مسلم التوبة (2751),سنن الترمذي الدعوات (3543),سنن ابن ماجه الزهد (4295),مسند أحمد بن حنبل (2/433).
(9) صحيح البخاري القدر (6240),صحيح مسلم القدر (2652),سنن الترمذي القدر (2134),سنن أبو داود السنة (4701),سنن ابن ماجه المقدمة (80),مسند أحمد بن حنبل (2/248),موطأ مالك الجامع (1660).

(3/86)

فاستخرج منه ذريته فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون , ثم مسح ظهره بيده الأخرى فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون » (1) . قال شيخ الإسلام - رحمه الله - : ( فهذه الأحاديث وغيرها نصوص قاطعة لا تقبل التأويل وقد تلقتها الأمة بالقبول والتصديق ) ثم قال - رحمه الله تعالى - : فهل يجوز أن يملأ الكتاب والسنة من ذكر اليد وأن الله تعالى خلق بيده وأن يديه مبسوطتان وأن الملك بيده وفي الحديث ما لا يحصى ، ثم أن رسول الله صلى الله عليه وسلم وأولي الأمر لا يبينون للناس أن هذا الكلام لا يراد به حقيقته ولا ظاهره حتى ينشأ جهم بن صفوان بعد انقراض عهد الصحابة فيبين للناس ما نزل إليهم على نبيهم ، ويتبعه عليه بشر بن غياث ومن سلكوا سبيلهم من كل مغموص عليه بالنفاق , وكيف يجوز أن يعلمنا نبينا كل شيء حتى ( الخرأة ) ويقول : ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ، تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك , ثم يترك الكتاب المنزل عليه وسنته الغراء مملوءة مما يزعم الخصم أن ظاهره تشبيه وتجسيم , وإن اعتقاد ظاهره ضلال وهو لا يبين ذلك ولا يوضحه , وكيف يجوز للسلف أن يقولوا أمروها كما جاءت مع أن معناها المجازي هو المراد وهو شيء لا يفهمه العرب حتى يكون أبناء الفرس والروم أعلم بلغة العرب من أبناء المهاجرين والأنصار ؟ أ . هـ . باختصار من مجموع الفتاوى جـ 6 ص 351 إلى 373 , وبما ذكرنا يتضح للجميع أن ما ذكره الشاب هو الصواب . .
ونسأل الله أن يهدي الجميع لإصابة الحق في القول والعمل إنه سميع مجيب . . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي تفسير القرآن (3075),سنن أبو داود السنة (4703),مسند أحمد بن حنبل (1/45),موطأ مالك الجامع (1661).

(3/87)


الإسلام قول وعمل وعقيدة - فتاوى ابن باز

الإسلام قول وعمل وعقيدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا وإمامنا محمد وعلى آله وصحبه أما بعد :
فقد نشرت صحيفة الندوة في عددها 1590 الصادر في 17 \ 12 \ 83 تحت عنوان : ( هذه الصفحات الإسلامية ) بقلم المحرر ما نصه : تحرص كل الصحف هنا تقريبا وفي أكثر البلاد الإسلامية على أن تخصص بعض صفحاتها أو بعض أعمدتها للحديث عن الإسلام بين الحين والحين فلماذا ؟ أليس الناس مسلمين يشهدون أن لا إله إلا الله وأن محمدا رسول الله ولو باللسان , أليسوا يحملون أسماء إسلامية وتقول شهادات ميلادهم أو حفائظ نفوسهم إنهم مسلمون بل وتقول دساتير دولهم كلها تقريبا إن دينهم هو الإسلام , فلماذا إذن يكثر الحديث عن الإسلام وإلى أي شيء تهدف هذه الصحف أو هذه الصفحات أهي للدعوة إلى الصلاة ؟ ما شاء الله المساجد مملوءة بالمصلين الذين يتقنون تسوية الصفوف والرد على الإمام استوينا . أم هي الدعوة إلى الحج مثلا ؟ إن أكثر المسلمين يتسابقون إلى الحج والله أعلم بالنيات . أم هي إلى الزكاة ؟ وكثيرون منهم يؤدون الزكاة طائعين أو مكرهين . إن الإسلام الذي يكثر الناس الحديث عنه يتضمن كل هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة . الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات توضح أن الإسلام في صميمه نظام

(3/88)

حياة , نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق كما تقوم العلاقات الدولية بين الدول المسلمة وسائر الناس , وعلى هذا التصور وحده يجب أن تسير الدعوة إلى الإسلام , وعلى هذا التصور سنحاول أن تكون هذه الصفحة إن شاء الله , وإننا ندعو القراء أن يكتبوا إلينا حين يكتبون على هذا الاعتبار وبهذه النظرة . هذا كله أيها القارئ كلام المحرر في صحيفة الندوة .
وأقول وبالله التوفيق . إنه لأمر غريب , وعجب لا ينقضي , أن ينبري كاتب ممن يشار إليه في أم القرى مهبط الوحي ومطلع شمس الرسالة فيسمح لقلمه أن يكتب في صحيفة سيارة مقالا مضمونه : دعوة المسلمين إلى أن يعرضوا عن دينهم فلا ينشروا محاسنه ولا يدعوا إليه ولا يحذروا من مخالفته وأن يتساءل تساؤل المستغرب المستنكر ( أليس الناس مسلمين ؟ ) إلخ . . ويدعو الناس أن يكتفوا من دينهم بمجرد اللفظ فقط بل إلى أدنى من ذلك وهو الاكتفاء بمجرد الأسماء الإسلامية كمحمد وعبد الله وعبد الرحمن ونحو ذلك وشهادة الميلاد وحفيظة النفوس أو ما هو أدنى من ذلك وهو الانتساب إلى دولة تزعم أن دستورها الإسلام . سبحان الله ! كيف بلغ الجهل بهذا الرجل أو التجاهل للإسلام إلى هذا الحد حتى كتب هذه المقالة , مع أنه يعلم نشاط المبشرين في دعوتهم إلى أديانهم الباطلة ونشاط الدعاة إلى المذاهب الهدامة كالبعثية والاشتراكية والشيوعية وتكريس جهودهم في تحبيذها وإبراز ما يزعمون أنه من محاسنها وإنفاق الأموال الطائلة في هذا السبيل الذي يقود أهله إلى النار ؟
أيها المحرر , أين ذهب عقلك حتى قلت هذه المقالة الشنعاء عن دين

(3/89)

الإسلام الذي هو خير الأديان , وأحبها إلى الله وهو دين ودولة وعبادة وجهاد وسيف ومصحف وثقافة وحكم وهو المشتمل على صلاح أمر الدنيا والآخرة وعلى سعادة الفرد والجماعة في هذه الحياة العاجلة وفي الآخرة . أليس دين هذه بعض محاسنه ومزاياه حقيقا بأن يدعى إليه وتنشر محاسنه على صفحات الصحف السيارة وفي المجلات والنشرات وعلى المنابر وفي سائر الحفلات والاجتماعات ؟ أليس خليقا بأن تكرس الجهود والأموال للدعوة إليه والترغيب في اعتناقه وتحكيمه والاستقامة عليه وتزييف ما خالفه من الأديان والمذاهب ؟ أليس القرآن الكريم الذي هو أعظم كتاب وأشرف دستور قد أمر بالدعوة إلى الإسلام ونشر محاسنه وحصر الفلاح في الدعاة إليه وحكم بأن أهله هم خير أمة أخرجت للناس لإيمانهم به ودعوتهم إليه , وإن كنت قد نسيت ذلك فاسمع قوله عز وجل { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) الآية . أوضح سبحانه في هذه الآية الكريمة أن أتباع الرسول صلى الله عليه وسلم على الحقيقة والكمال هم الدعاة إلى سبيله على بصيرة ، وسبيله هو الإسلام الذي أنكرت على أهله الدعوة إليه . وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) أمر سبحانه في هذه الآية نبيه صلى الله عليه وسلم أن يدعو إلى الإسلام وأن يجادل عليه بالتي هي أحسن , وأنت تعلم وهكذا غيرك من القراء أن كل دين وكل مذهب يهمل ولا يدعى إليه ولا تنشر محاسنه بل يغفل عنه وينسى , مصيره إلى الذهاب والزوال , وإن دل ذلك على شيء فإنما يدل على رغبة أهله عنه وقلة اكتراثهم به فكيف سمحت لقلمك , بل كيف سمحت لك مروءتك وعروبتك إن لم يكن هناك غيرة على الإسلام أن تقول هذا المقال
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(3/90)

الذي مقتضاه وخلاصته : الدعوة إلى نبذ الإسلام والإعراض عنه وألا يذكر في الصحف السيارة بين الناس ، وأي قيمة لدين هذا شأنه , سبحان الله ما أعظم شأنه والله أكبر وأجل وأعظم من أن تكون قيمة دينه ما ذكرته أيها المحرر .
وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقال جل ذكره : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) تأمل أيها المحرر وتأملوا أيها القراء هذه الآيات كيف حكم الرب جل وعلا للدعاة إلى الله بالفلاح وأنهم خير الأمم وأنهم لا أحد أحسن قولا منهم . وصاحب المقال يحذر من طريقهم وينتقد سبيلهم ويتعجب منهم تعجب المستنكر والمستغرب ، ثم نتأمل جميعا هل رضي الله سبحانه من أهل الإسلام بمجرد اللفظ أو التسمي بالأسماء الإسلامية أو الانتساب إلى دولة إسلامية ، أم طالب المسلمين بالإيمان والعمل اللذين يترتب عليهما الفلاح والخير والسعادة في الدنيا والآخرة ؟ , إن الأمر في غاية الوضوح بل هو أوضح من الشمس في الظهير ولكن الأمر كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (4) ولولا ما يخشى من اغترار بعض الجهال بهذا المقال وصاحبه لما كان حقيقا بالرد عليه لظهور بطلانه لكل من يطلع عليه من عامة المسلمين فضلا عن مثقفيهم , ونسأل الله أن يهدي كاتبه وأن يردنا وإياه إلى التوبة الصادقة .
وأما قوله في آخر المقال بعدما ذكر الصلاة والزكاة والحج ما نصه :
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة الحج الآية 46

(3/91)

( إن الإسلام يتضمن كل هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة , الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات , إن الإسلام في صميمه نظام حياة نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ) إلخ . .
فالجواب أن يقال لهذا الكاتب : إذا كان الإسلام دينا يتضمن هذه الأسس ويصلح أن ينظم الحياة في جميع شئونها فكيف تنكر على أهله الدعوة إليه ونشر محاسنه وتقول إن الناس مسلمون ولو باللفظ إذا كان يكفي من الإسلام مجرد اللفظ لم تتحقق هذه المقاصد وهذه الأسس والتي أشرت إليها أخيرا ؟ إنه لأمر عجيب وتناقض غريب أو تلبيس وخداع ولماذا لم تذكر أنه دين يترتب عليه صلاح أمر الدنيا والآخرة ويسعد أهله في الدنيا والآخرة وإنما قصرته على هذه الحياة فقط ؟ أتظن أن هذا الدين إنما جاء لإصلاح الدنيا فقط وليس له تعلق بالآخرة أم ماذا ؟؟ إن المقام واضح لا يحتاج إلى تفصيل وكل من له أدنى علم بالإسلام يعلم أنه نظام صالح شامل لكل ما فيه سعادة البشرية في هذه الدنيا وفي الآخرة , وإنما يجيء الخلل لبعض أهله بسبب جهلهم به أو عدم تطبيقهم لأحكامه ، والواقع قديما وحديثا شاهد بذلك لكل من تأمل أحوال المسلمين في صدر الإسلام وفي ما بعد ذلك . فاتق الله أيها الكاتب وحاسب نفسك وتب إلى ربك وارجع عن أخطائك فالرجوع إلى الحق فضيلة . بل واجب لا بد منه وهو خير لك في الدنيا والآخرة من التمادي في الباطل . وأسأل الله لي ولك ولسائر المسلمين التوفيق لما يرضيه والهداية إلى سبيله إنه خير مسئول وهو المستعان ولا حول ولا قوة إلا به وحسبنا الله ونعم الوكيل وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(3/92)


نصيحة مهمة عامة - فتاوى ابن باز

نصيحة مهمة عامة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه :
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم للفقه في الدين وسلك بي وبهم صراطه المستقيم .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فهذه نصيحة أردت منها التنبيه على بعض الأمور المنكرة التي وقع فيها كثير من الناس جهلا منهم وتلاعبا من الشيطان بأفكارهم وعقولهم واتباعا للهوى من بعض من فعلها .
ومن تلك الأمور ما بلغني أن بعض الناس يدعو إلى عبادة نفسه ويدعي أمورا توهم العامة أن له تصرفا في الكون وأنه يصلح أن يدعى للنفع والضر ، وهذا من هؤلاء الضالين تشبه بفرعون وأشباهه من المجرمين الكافرين والله سبحانه هو المستحق للعبادة ولا يستحقها سواه لكمال قدرته وعلمه وغناه عن خلقه . والعبادة لله وحده هي الغاية التي من أجلها أرسلت الرسل وأنزلت الكتب وخلق من أجلها الثقلان وقام سوق الجهاد , قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال عز وجل :
__________
(1) سورة الذاريات الآية 56

(3/93)

{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز وجل : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (4) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقال عز وجل : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) وقال سبحانه : { وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (7) وقال سبحانه : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (8) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (9) فعلم من هذه الآيات وغيرها أن عبادة غير الله أو عبادة غيره معه من الأنبياء والأولياء والأصنام والأشجار والأحجار شرك بالله عز وجل ينافي توحيده الذي من أجله خلق الله الثقلين وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها وهذا هو معنى لا إله إلا الله . فإن معناها لا معبود حق إلا الله . فهي تنفي العبادة عن غير الله وتثبتها لله وحده , كما
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة المؤمنون الآية 117
(4) سورة يونس الآية 106
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13
(7) سورة المائدة الآية 72
(8) سورة التوبة الآية 31
(9) سورة الإسراء الآية 23

(3/94)

قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) ومن أجل هذا الأمر العظيم أرسل الله الرسل وأنزل الكتب لبيان التوحيد والدعوة إليه والتحذير من صرف العبادة لغير الله سبحانه كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) الآية ، وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5) وقال عز وجل : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (6) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (7) وقال سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (8) والآيات في هذا المعنى كثيرة .
وفي الصحيحين « عن النبي صلى الله عليه وسلم أنه سئل أي الذنب أعظم ؟ قال : ( أن تجعل لله ندا وهو خلقك ) » (9) والند هو النظير والمثيل , فكل من دعا غير الله أو عبد غير الله أو استغاث به أو نذر له أو ذبح أو صرف له شيئا من العبادة فقد اتخذه ندا لله , سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك لأن العبادة
__________
(1) سورة الحج الآية 62
(2) سورة الزمر الآية 65
(3) سورة الأنعام الآية 88
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة هود الآية 1
(7) سورة هود الآية 2
(8) سورة إبراهيم الآية 52
(9) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).

(3/95)

لله وحده لا يستحقها سواه . وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال : « يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله ؟ قلت : الله ورسوله أعلم , قال : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله ألا يعذب من لا يشرك به شيئا » (1) . فالله خلق الثقلين لهذا الأمر العظيم وهو توحيده وإفراده بالعبادة ونبذ الشركاء والنظراء والأنداد سبحانه لا إله غيره ولا رب سواه , ومن دعا إلى عبادة نفسه أو زعم أنه يستحق العبادة فإنه كافر يجب أن يدعى إلى التوبة فإن تاب وإلا وجب على ولي الأمر قتله لقول النبي : « من بدل دينه فاقتلوه » (2) رواه البخاري . ومن الضلال المبين والجهل العظيم تصديق الكهان والعرافين والرمالين والمنجمين والمشعوذين والدجالين بالأخبار عن المغيبات فإن هذا منكر وشعبة من شعب الكفر لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (3) رواه مسلم في صحيحه ، « وثبت عنه صلى الله عليه وسلم أنه نهى عن إتيان الكهان وسؤالهم » . وخرج أهل السنن عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (4) . والأحاديث في هذا المعنى كثيرة فالواجب على المسلمين الحذر من سؤال الكهنة والعرافين وسائر المشعوذين والمشتغلين بالأخبار عن المغيبات والمتلاعبين بعقول الجهلة والتلبيس على المسلمين . فالأمور الغيبية لا يعلمها إلا الذي يعلم ما تكن الصدور ويعلم الخفايا حتى أنبيائه ورسله وملائكته لا يعلمون شيئا من المغيبات إلا ما أخبرهم به سبحانه قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (5) وقال عز وجل آمرا نبيه أن يبلغ الناس : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ } (6)
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن أبو داود الجهاد (2559),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(3) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(5) سورة النمل الآية 65
(6) سورة الأنعام الآية 50

(3/96)

وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) وهذه الآيات وغيرها تدل على أن رسول الله صلى الله عليه وسلم لا يعلم الغيب وهو خير الأنبياء وأفضلهم فكيف بغيره من المخلوقين . فمن اعتقد أنه يعلم الغيب أو أحدا من المخلوقين فقد أعظم على الله الفرية وأبعد النجعة وضل ضلالا بعيدا وكفر بالله سبحانه ، فالأمور المغيبة مما أستأثر الله بعلمه قال تعالى : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) قال ابن مسعود : كل شيء أوتي نبيكم صلى الله عليه وسلم غير خمس : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } (3) الآية , وقال ابن عباس : هذه الخمسة لا يعلمها إلا الله تعالى . ولا يعلمها ملك مقرب ولا نبي مرسل . فمن ادعى أنه يعلم شيئا من هذه فقد كفر بالقرآن لأنه خالفه . ثم إن الأنبياء يعلمون كثيرا من الغيب بتعريف الله تعالى إياهم .
فالإيمان بالغيب من أركان الإيمان ومن صفات المؤمنين الصادقين , وادعاء علم الغيب والإخبار بالمغيبات من صفات الكهنة الزائغين عن الهدى ومن صفات الدجالين والمشعوذين والعرافين الذين ضلوا عن الصراط المستقيم وأضلوا غيرهم من جهال المسلمين , وقد قال الله سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (4) الآية . وصح عن رسول الله صلى الله عليه وسلم أنه
__________
(1) سورة الأعراف الآية 188
(2) سورة لقمان الآية 34
(3) سورة لقمان الآية 34
(4) سورة الأنعام الآية 59

(3/97)

قال : « مفاتيح الغيب خمس ثم قرأ قوله تعالى : » (2) الآية . فالواجب على أهل العلم أن ينبهوا على ما يقع فيه الناس من الخطأ العظيم في هذا الباب وغيره ؛ لأنهم مسئولون عنهم أمام الله يوم القيامة , قال تعالى : { لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } (3) وكذا الاعتقاد أن بني هاشم ذنبهم مغفور ولو فعلوا ما فعلوا وهذا غاية الجهل والضلال . فإن الله لا ينظر إلى الأحساب والأنساب والأموال وإنما ينظر إلى القلوب والأعمال , فمن امتثل أوأمره واجتنب نواهيه ولازم التقوى وابتعد عن المعاصي والمخالفات فهو الكريم عند الله سواء كان عربيا أو عجميا وسواء كان من بني هاشم أو من غيرهم ، فالأحساب والأنساب لا تنفع أحدا كما قال تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (4) وقال رسول الله صلى الله عليه وسلم : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (5) وقال : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (6) . وهذا أبو طالب وهو عم رسول الله صلى الله عليه وسلم لم ينفعه قربه من رسول الله صلى الله عليه وسلم ونسبه العريق , وقد حرص رسول الله على أن يشهد أن لا إله إلا الله حتى يحاج له بها عند الله فلم يفعل لأن الله سبحانه كتب في الأزل أنه يموت على دين الآباء والأجداد وهو الشرك وعبادة الأصنام ، ونهى الله نبيه عن الاستغفار له فقال : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (7) وأخبر أن النبي لا يملك هداية أحد إذا لم يهده الله فقال :
__________
(1) صحيح البخاري تفسير القرآن (4500),مسند أحمد بن حنبل (2/52).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ }
(3) سورة المائدة الآية 63
(4) سورة الحجرات الآية 13
(5) صحيح مسلم البر والصلة والآداب (2564).
(6) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(7) سورة التوبة الآية 113

(3/98)

{ إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) وهكذا أبو لهب وهو عم النبي صلى الله عليه وسلم مات على الكفر وأنزل الله في ذمه سورة تتلى إلى يوم القيامة وهي { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } (2) فالمعيار الحقيقي هو اتباع ما جاء في القرآن الكريم والسنة المطهرة قولا وعملا واعتقادا , أما الأنساب فإنها لا تنفع ولا تجدي كما قال صلى الله عليه وسلم: « من أبطأ به عمله لم يسرع به نسبه » (3) وقال : « يا معشر قريش اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا » (4) ، وهكذا قال لعمه العباس وعمته صفية وابنته فاطمة . ولو كان النسب ينفع أحدا لنفع هؤلاء .
ومن الأمور المنكرة والاعتقاد الفاسد والضلال المبين ما يعتقده بعض المغفلين والجهال في بعض المخرفين والمشركين الضالين المضلين أنهم يشفون المرضى ويدفعون عنهم الضر ويجلبون النفع ، نعوذ بالله من العمى والضلال . وهذا ينافي الإيمان بالله وأنه النافع الضار الرازق المحيي المميت المدبر القادر تعالى الله وتقدس عما يقوله الضالون المفترون , قال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (5) فمن اعتقد أن أحدا ينفعه أو يضره أو يشفيه من دون الله فقد كفر بالله وبكتابه وبملائكته ورسله , قال تعالى لأكرم خلقه : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (6) { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } (7) { إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ } (8) وقال : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } (9) وقال رسول الله صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت
__________
(1) سورة القصص الآية 56
(2) سورة المسد الآية 1
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) صحيح مسلم الإيمان (206),سنن النسائي الوصايا (3646),سنن الدارمي الرقاق (2732).
(5) سورة يونس الآية 107
(6) سورة الجن الآية 21
(7) سورة الجن الآية 22
(8) سورة الجن الآية 23
(9) سورة الأعراف الآية 188

(3/99)

فاستعن بالله » (1) . فالنبي صلى الله عليه وسلم لا يملك لنفسه نفعا ولا ضرا ولا لغيره ، فغيره من باب أولى . فكل من غلا في نبي أو رجل صالح أو ولي من الأولياء وظن فيه نوعا من الإلهية مثل أن يقول : يا فلان اشفني أو انصرني أو ارزقني أو أغنني ونحو ذلك فإن هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل . وكذا من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم فإنه يكفر إجماعا , فمن اعتقد أن لغير الله من نبي أو ولي أو جني أو روح أو غير ذلك تأثيرا في كشف كربة أو قضاء حاجة أو رفع مرض أو دفع بلاء دون الله سبحانه فقد وقع في ضلال كبير وفي واد من الجهل خطير , فهو على شفا حفرة من السعير لكونه قد أشرك بالله العظيم , وهكذا من ذكر أحدا من الصالحين والأولياء وغيرهم على وجه طلب الإمداد منه فقد أشركه مع الله إذ لا قادر على الدفع والنفع غيره سبحانه وتعالى . أما دعاء الحي الحاضر القادر والاستعانة به فيما يقدر عليه مما يجوز شرعا فلا حرج في ذلك وليس داخلا في أنواع الشرك بإجماع المسلمين لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) ولأدلة أخرى من الكتاب والسنة في هذا المعنى , والله ولي التوفيق .
ومن الأمور المنكرة أن بعض من يدعي أنه من بني هاشم يقولون إنه لا يكافئهم أحد فهم لا يزوجون غيرهم ولا يتزوجون من غيرهم ، وهذا خطأ عظيم وجهل كبير وظلم للمرأة وتشريع لم يشرعه الله ورسوله قال الله تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (3)
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(2) سورة القصص الآية 15
(3) سورة الحجرات الآية 13

(3/100)

وقال سبحانه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقال : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وقال : { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ } (3) وقال رسول الله صلى الله عليه وسلم : « لا فضل لعربي على عجمي ولا لعجمي على عربي ولا لأبيض على أسود ولا لأسود على أبيض إلا بالتقوى , الناس من آدم وآدم من تراب » (4) وقال صلى الله عليه وسلم : « إن آل بني فلان ليسوا لي بأولياء إنما ولي الله وصالح المؤمنين » (5) متفق عليه .
وقال النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (6) خرجه الترمذي وغيره بإسناد حسن , وقد زوج النبي صلى الله عليه وسلم زينب بنت جحش الأسدية من زيد بن حارثة مولاه , وزوج فاطمة بنت قيس القرشية من أسامة بن زيد وهو وأبوه عتيقان . وتزوج بلال بن رباح الحبشي بأخت عبد الرحمن بن عوف الزهرية القرشية . وزوج أبو حذيفة ابن عتبة بن ربيعة القرشي ابنة أخيه الوليد سالما مولاه وهو عتيق لامرأة من الأنصار . وقد قال الله تعالى : { وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ } (7) وكذا زوج النبي صلى الله عليه وسلم ابنتيه رقية وأم كلثوم عثمان وزوج أبا العاص ابن الربيع ابنته زينب وهما من بني عبد شمس وليسا من بني هاشم , وزوج علي عمر بن الخطاب ابنته أم كلثوم وهو عدوي لا هاشمي , وتزوج عبد الله بن عمرو بن عثمان فاطمة بنت الحسين بن علي وهو أموي لا هاشمي , وتزوج مصعب بن الزبير أختها سكينة وليس هاشميا بل أسدي من
__________
(1) سورة الحجرات الآية 10
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 195
(4) مسند أحمد بن حنبل (5/411).
(5) صحيح البخاري الأدب (5644),صحيح مسلم الإيمان (215),مسند أحمد بن حنبل (4/203).
(6) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).
(7) سورة النور الآية 26

(3/101)

أسد قريش , وتزوج المقداد بن الأسود ضباعة ابنة الزبير بن عبد المطلب الهاشمية ابنة عم النبي صلى الله عليه وسلم وهو كندي لا هاشمي , وهذا شيء كثير . والمقصود بيان بطلان ما يدعيه بعض الهاشميين من تحريم تزويج الهاشمية بغير الهاشمي أو كراهة ذلك , وإنما الواجب في ذلك اعتبار كفاءته في الدين . فالذي أبعد أبا طالب وأبا لهب عدم الإسلام والذي قرب سلمان الفارسي وصهيبا الرومي وبلالا الحبشي إنما هو الإيمان والصلاح والتقوى واتباع الشرع والسير على النهج المستقيم , ومما ينجم عن هذا الجهل والتصرف الباطل حبس النساء الهاشميات وتعطيلهن من الزواج أو تأخيره فيحصل ما لا تحمد عقباه من الفساد وتعطيل النسل أو تقليله , وقد قال تعالى : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) فأمر بإنكاح الأيامى أمرا مطلقا ليعم الغني والفقير وسائر أصناف المسلمين . وإذا كانت الشريعة الإسلامية قد رغبت في الزواج وحثت عليه فإن على المسلمين أن يبادروا إلى امتثال أمر الله وأمر رسوله , حيث قال رسول الله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) متفق على صحته , فعلى الأولياء أن يتقوا الله في مولياتهم فإنهن أمانة في أعناقهم وأن الله سائلهم عن هذه الأمانة فعليهم أن يبادروا إلى تزويج بناتهم وأخواتهم وأبنائهم حتى يؤدي كل دوره في هذه الحياة ويقل الفساد والجرائم . ومن المعلوم أن حبس النساء عن الزواج أو تأخيره سبب في فشو الجرائم الأخلاقية وانتشارها التي هي من معاول الهدم والدمار , فيا عباد الله اتقوا الله في أنفسكم وفيمن ولاكم الله عليهم من البنات والأخوات وغيرهن وفي إخوانكم المسلمين واسعوا جميعا إلى تحقيق الخير والسعادة في
__________
(1) سورة النور الآية 32
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/102)

المجتمع وتيسير سبل نموه وتكاثره وإزالة أسباب انتشار الجرائم . واعلموا أنكم مسئولون ومحاسبون ومجزيون على أعمالكم قال الله تعالى : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) وقال عز وجل : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (3) وبادروا إلى تزويج بناتكم وأبنائكم مقتدين بنبيكم صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم والسائرين على هديهم وطريقتهم ، وأوصيكم بتقليل مؤن الزواج وعدم المغالاة في المهور , واقتصدوا في تكاليف الزواج واجتهدوا في اختيار الأزواج الصالحين الأتقياء ذوي الأمانة والعفة .
رزق الله الجميع الفقه في الدين والثبات عليه وأعاذنا وإياكم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا . وجنبنا وإياكم مضلات الفتن ما ظهر منها وما بطن ، كما نسأله أن يصلح ولاة أمور المسلمين ويصلح بهم إنه على ذلك قدير وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) سورة النجم الآية 31

(3/103)


الدعوة إلى الله - فتاوى ابن باز

الدعوة إلى الله (1)
وأثرها في انتشار الإسلام
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر للمسئولين في الرابطة ما تكرموا به من تقديم الدعوة إلي للمشاركة في موسم الرابطة الثقافي لهذا العام 1391 هـ .
وأسأل الله عز وجل أن ينفع المسلمين بهذا الموسم , وأن يكلل جهود القائمين عليه بالنجاح ، وأن يجزل لهم المثوبة , إنه خير مسئول .
وقد رأى المسئولون في الرابطة أن تكون المحاضرة في أثر الدعوة في انتشار الإسلام . وقد أجبتهم إلى ذلك , ورأيت أن يكون العنوان ما سمعتم وهو فضل الدعوة . ومن هذا يعلم أن هذه المحاضرة ذات شقين : أحدهما يتعلق بفضل الدعوة , والثاني : يتعلق بأثرها في انتشار الإسلام .
أما ما يتعلق بفضل الدعوة , فكل من له أدنى إلمام بالعلم , يعرف أن الدعوة شأنها عظيم وأنها مهمة الرسل عليهم الصلاة والسلام , والرسل عليهم
__________
(1) محاضرة ألقاها سماحة الشيخ في موسم رابطة العالم الإسلامي الثقافي بمناسبة موسم حج عام 1391 هـ وطبعتها الرابطة في كتابها السنوي باسم الندوة من ص 88 - 101 وقد أجرى عليها سماحته إضافات وتعديلات .

(3/104)

الصلاة والسلام هم الأئمة في هذا الشأن , وهم الأئمة في الدعوة , وهي وظيفتهم ؛ لأن الله جل وعلا بعثهم دعاة للحق , وهداة للخلق عليهم الصلاة والسلام , فكفى الدعوة شرفا , وكفاها منزلة عظيمة أن تكون وظيفة الرسل وأتباعهم إلى يوم القيامة . قال الله تعالى في كتابه المبين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فبين سبحانه وتعالى أن الرسل جميعا بعثوا لهذا الأمر العظيم للدعوة إلى عبادة الله وحده , واجتناب الطاغوت .
والمعنى أنهم بعثوا لدعوة الناس إلى إفراد الله بالعبادة , وتخصيصه بها , دون كل ما سواه , وتحرير الناس من عبادة الطاغوت , إلى عبادة الله وحده .
والطاغوت كل ما عبد من دون الله من شجر وحجر , أما ما عبد من دون الله من الأنبياء والصالحين والملائكة فليس المعبود منهم طاغوتا , ولكن الطاغوت هو الشيطان الذي دعا إلى ذلك وزين ذلك , وإلا فالرسل والصالحون يبرءون إلى الله عز وجل من عبادة من عبدهم .
فالطاغوت كل ما عبد من دون الله من الجمادات , ومن العقلاء الذين يرضون بذلك كفرعون وأشباهه , أما من لا يرضى بذلك فالطاغوت هو الشيطان الذي دعا إلى عبادته وزينها .
وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) فبين سبحانه وتعالى أن الرسل بعثوا مبشرين ومنذرين , مبشرين من أطاعهم بالنصر والتأييد والجنة والكرامة , ومنذرين من عصاهم بالخيبة والندامة والنار .
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165

(3/105)

وفي بعثهم إقامة الحجة , وقطع المعذرة , حتى لا يقول قائل ما جاءنا من بشير ولا نذير ، فالله سبحانه وتعالى بعث الرسل إقامة للحجة , وقطعا للمعذرة , وهداية للخلق , وبيانا للحق ، وإرشادا للعباد إلى أسباب النجاة , وتحذيرا لهم من أسباب الهلاك عليهم الصلاة والسلام فهم خير الناس وأصلح الناس , وأنفع الناس للناس , وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) فأخبر سبحانه أنه بعث هذا الرسول الكريم محمدا عليه الصلاة والسلام شاهدا ومبشرا ونذيرا وداعيا إلى الله - فعلم بذلك أن وظيفة الدعوة إلى الله هي تبليغ الناس الحق , وإرشادهم إليه , وتحذيرهم مما يخالفه ويضاده . وهكذا أتباعهم إلى يوم القيامة . مهمتهم الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له , وتحذيرهم من أسباب الهلاك , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) فأمر الله نبيه أن يبلغ الناس أن سبيله التي هو عليها الدعوة إلى الله عز وجل , وهكذا أتباعه هم على ذلك . والمعنى قل يا محمد , أو قل يا أيها الرسول للناس : هذه سبيلي أنا ومن اتبعني . فعلم بذلك أن الرسل وأتباعهم هم أهل الدعوة , وهم أهل البصائر , فمن دعا على غير بصيرة فليس من أتباعهم , ومن أهمل الدعوة فليس من أتباعهم , وإنما أتباعهم على الحقيقة هم الدعاة إلى الله على بصيرة , يعني أتباعهم الكمل الصادقين الذين دعوا إلى الله على بصيرة , ولم يقصروا في ذلك , وعملوا بما يدعون إليه , وكل ما حصل من تقصير في الدعوة , أو في البصيرة كان نقصا في الاتباع , ونقصا في الإيمان وضعفا فيه , فالواجب على الداعية إلى الله عز
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة يوسف الآية 108

(3/106)

وجل , أن يكون ذا بصيرة , أي ذا علم , فالدعوة على جهل لا تجوز أبدا ؛ لأن الداعية إلى الله على جهل يضر ولا ينفع , ويخرب ولا يعمر , ويضل ولا يهدي , فالواجب على الدعاة إلى الله سبحانه وتعالى التأسي بالرسل بالصبر والعلم والنشاط في الدعوة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فالدعوة إلى الله عز وجل هي سبيل الرسل وطريقهم عليهم الصلاة والسلام , وفي ذلك غاية الشرف والفضل للدعاة أتباع الرسل , المقتدين بهم السائرين على منهاجهم عليهم الصلاة والسلام , ومن شرط ذلك أن يكون الداعية على بصيرة وعلم وبينة , بما يدعو إليه , ومما يحذر منه حتى لا يضر الناس , وحتى لا يدعو إلى ضلالة وهو لا يدري , أو يدعو إلى باطل وترك حق وهو لا يدري , حتى يكون على بينة ليعرف ما يدعو إليه , وما يدعو إلى تركه ، وقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) هذا الأمر العظيم ، وإن كان موجها إلى الرسول العظيم صلى الله عليه وسلم , فهو أمر للأمة جميعا وإن خوطب به النبي صلى الله عليه وسلم فهو الأصل والأساس , وهو القدوة عليه الصلاة والسلام , ولكنه مع ذلك موجه للأمة جميعا ؛ لأن القاعدة الشرعية أن أمته تابعة له في الأمر والنهي إلا ما دل الدليل على أنه خاص به عليه الصلاة والسلام , فالدعوة إلى الله فرض على الجميع , وواجب على الجميع , قال الله جل وعلا : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) فعلى المسلمين أن يتأسوا بنبيهم عليه الصلاة والسلام في الدعوة إلى الله , والتوجيه إليه , وإرشاد العباد إلى أسباب
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة الأحزاب الآية 21

(3/107)

النجاة , وتحذيرهم من أسباب الهلاك , وفي هذه الآية العظيمة بيان كيفية الدعوة وأسلوبها ، ونظامها وما ينبغي للداعي أن يكون عليه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) قال جماعة من علماء التفسير : معنى ذلك : الآيات والأحاديث : يعني ادع إلى الله بآيات الله وبسنة رسول الله عليه الصلاة والسلام ، لما فيها من الحكمة , ولما فيها من الفقه والردع والبيان والإيضاح ، والكلمة الحكيمة هي التي فيها الردع عن الباطل , والتوجيه إلى الخير , وفيها الإقناع والتوجيه إلى ما فيه السعادة .
فالداعي إلى الله جل وعلا , ينبغي له أن يتحرى في دعوته ما يقنع المدعو ، ويوضح الحق ، ويردعه عما يضره , بالأسلوب الحسن الطيب , اللين الرقيق , ولهذا قال بعده : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (2) فليكن الداعي ذا حكمة , وذا موعظة حسنة , عند الحاجة إليها , فهو يوضح الحق ويبينه , ويرشد إليه بالآيات والأحاديث الواضحة البينة الصحيحة , حتى لا يبقى شبهة للمدعو .
ومن الحكمة إيضاح المعنى وبيانه بالأساليب المؤثرة التي يفهمها المدعو وبلغته التي يفهمها حتى لا تبقى عنده شبهة ، وحتى لا يخفى عليه الحق بسبب عدم البيان ، أو بسبب عدم إقناعه بلغته ، أو بسبب تعارض بعض الأدلة , وعدم بيان المرجح , فإذا كان هناك ما يوجب الموعظة وعظ وذكر بالآيات الزواجر , والأحاديث التي فيها الترغيب والترهيب ، حتى ينتبه المدعو ويرق قلبه , وينقاد للحق , فالمقام قد يحتاج فيه المدعو إلى موعظة وترغيب وترهيب على حسب حاله , وقد يكون مستعدا لقبول الحق , فعند أقل تنبيه يقبل الحق , وتكفيه الحكمة , وقد يكون عنده بعض التمنع وبعض الإعراض فيحتاج إلى موعظة وإلى توجيه , وإلى ذكر آيات الزجر
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125

(3/108)

والترغيب ، وأحاديث الزجر والترغيب والترهيب حتى يلين قلبه , ويقبل الحق .
وقد يكون عنده شبه فيحتاج إلى جدال بالتي هي أحسن ، حتى تزاح الشبهة , ويتضح الحق ولهذا قال جل وعلا : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فإذا كان المدعو عنده بعض الشبه ، فعليك أيها الداعي أن توضح الحق بدلائله ، وأن تزيح الشبهة بالدلائل التي تزيحها , حتى يبقى معك المدعو على أمر بين واضح , وليكن هذا بالتي هي أحسن لأن العنف والشدة قد يضيعان الفائدة ، وقد يقسو قلب المدعو بسبب ذلك ويحصل له به الإعراض والتكبر عن القبول فعليك بالرفق والجدال بالتي هي أحسن حتى يقبل منك الحق , وحتى لا تضيع الفرصة ، وتذهب الفائدة سدى ، بسبب العنف والشدة , مادام صاحبك يريد منك الحق ، ولم يظلم ولم يتعد ، أما عند الظلم والتعدي فله نهج آخر ، وسبيل آخر , كما قال جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) فإذا كان أهل الكتاب يجادلون بالتي هي أحسن , فالمسلمون من باب أولى أن يجادلوا بالتي هي أحسن , لكن من ظلم ينتقل معه إلى شيء آخر , فقد يستحق الظالم الزجر , والتوبيخ , وقد يستحق التأديب والسجن , إلى غير ذلك على حسب ظلمه .
والآيات في فضل الدعوة , والحث عليها كثيرة , ولكن من أهم ذلك وأوضحه ما بينا ، ومن هذا قوله سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ففي هذه الآية
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة فصلت الآية 33

(3/109)

الكريمة بيان أنه لا أحسن قولا ممن دعا إلى الله , وفي ذلك غاية الحث على الدعوة , وغاية التحريض عليها , إذا كان لا أحسن قولا ، ممن دعا إلى الله , فحقيق بالمؤمن ، وحقيق بطالب العلم أن يبادر ويسارع إلى هذا المقام العظيم , مقام الرسل عليهم الصلاة والسلام , وهو الدعوة إلى الله والإرشاد إلى دينه الحق , وهذه الطائفة رأسها وأئمتها الرسل عليهم الصلاة والسلام , وهم أحسن الناس قولا , وهم أئمة الهدى والدعوة , وهم أولى الناس بالدخول في هذه الآية الكريمة ؛ لأنهم القدوة والأساس في الدعوة إلى الله عز وجل عليهم الصلاة والسلام .
{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) هذه الآية العظيمة تبين لنا أن الداعي إلى الله عز وجل ينبغي أن يكون ذا عمل صالح يدعو إلى الله بلسانه ، ويدعو إلى الله بأفعاله أيضا , ولهذا قال بعده { وَعَمِلَ صَالِحًا } (2) فالداعي إلى الله عز وجل يكون داعية باللسان , وداعية بالعمل , ولا أحسن قولا من هذا الصنف من الناس , هم الدعاة إلى الله بأقوالهم الطيبة ، وهم يوجهون الناس بالأقوال والأعمال ، فصاروا قدوة صالحة في أقوالهم وأعمالهم وسيرتهم .
وهكذا كان الرسل عليهم الصلاة والسلام , دعاة إلى الله بالأقوال والأعمال والسيرة , وكثير من المدعوين ينتفعون بالسيرة أكثر مما ينتفعون بالأقوال ولا سيما العامة وأرباب العلوم القاصرة فإنهم ينتفعون من السيرة والأخلاق الفاضلة والأعمال الصالحة ما لا ينتفعون من الأقوال التي قد لا يفهمونها , فالداعي إلى الله عز وجل من أهم المهمات في حقه أن يكون ذا سيرة حسنة وذا عمل صالح وذا خلق فاضل حتى يقتدى بأفعاله وأقواله
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(3/110)

وسيرته . { وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) يعني الداعي يصرح بما هو عليه ويبين أنه على المنهج الأسمى , على الحق , يقول هذا معتزا به فرحا به مغتبطا به لا مرائيا ولا مفاخرا ولكنه مبين للحق يقول إني على صراط مستقيم , أنا من المسلمين . لست نصرانيا ولا يهوديا ولا وثنيا ولكنني مسلم حنيف أدعو إلى الله على بصيرة أدعو إلى ديني أدعو إلى الحق , ويقول هذا عن اغتباط وعن سرور وعن اعتراف صادق وعن إيمان بما يدعو إليه حتى يعلم المدعوون أنه على بينة وأنه على طريق واضح ومنهج صحيح وأنه إذا دعا إلى الإسلام فإنه يدعو إليه وهو من أهله , ليس يدعو إليه وهو من غير أهله بل هو يدعو إليه وهو عليه آخذ به ملتزم به . وكثير من الدعاة قد يدعون إلى شيء وهم على خلافه , لكن دعوا إليه إما لمال أخذوه وإما رياء وإما لأسباب أخرى لكن الداعي الصادق إلى الله يدعوا إلى الإسلام لأنه دينه ولأنه الحق الذي لا يجوز غيره , ولأنه سبيل النجاة وسبيل العزة والكرامة ولأنه دين الله الذي لا يرضى سواه سجانه وتعالى .
فهذه الآية العظيمة فيها الحث والتحريض على الدعوة إلى الله عز وجل وبيان منزلة الدعاة وأنهم أحسن الناس قولا إذا صدقوا في قولهم وعملوا الصالحات ، وهم أحسن الناس قولا ولا أحد أحسن منهم قولا أبدا وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم أتباعهم على بصيرة إلى يوم القيامة .
__________
(1) سورة فصلت الآية 33

(3/111)

ومن الدعاة إلى الله الداخلين في هذه الآية المؤذنون فإنهم دعاة إلى الله ينادون على رءوس الأشهاد بتكبير الله وتعظيمه والشهادة له بالوحدانية ولنبيه بالرسالة عليه الصلاة والسلام , فهم من الدعاة إلى الله وهم داخلون في هذه الآية الكريمة .
ومما صح في السنة عن رسول الله عليه الصلاة والسلام في شأن الدعوة وفضلها « قوله عليه الصلاة والسلام لما بعث عليا رضي الله عنه

(3/111)

إلى خيبر قال : ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق عليه من حديث سهل بن سعد رضي الله عنه .
أقسم عليه الصلاة والسلام وهو الصادق ، وإن لم يقسم ، أن هداية رجل واحد على يد علي رضي الله عنه خير له من حمر النعم فدل ذلك على أن الدعوة إلى الله شأنها عظيم وأنها منزلة عظمى . وفي هذا بيان أن المقصود من الدعوة والجهاد ليس قتل الناس ولا أخذ أموالهم ولكن المقصود هدايتهم وإنقاذهم مما هم فيه من الباطل وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الضلالة وأوحال الرذيلة إلى عز الهدى وشرف التقوى . ولهذا قال عليه الصلاة والسلام : « والله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
وفيه من الفوائد حث الغزاة وأئمة الغزو على التريث وعدم العجلة في القتال وأن يجتهدوا في الدعوة وإرشاد المدعوين وتنبيههم على أسباب النجاة لعلهم يرجعون ويجيبون الداعي , ولعلهم يتركون القتال ويدخلون في دين الله سبحانه وتعالى , فليس مقصود المسلمين ولا مقصود الإسلام والجهاد القتل وسبي النساء والذرية والأموال , وإنما المقصود من ذلك هداية الناس وإرشادهم إلى الحق الذي خلقوا له كما سبق , فإذا امتنعوا وأصروا ولم يقبلوا الحق بعد ذلك فالجهاد يفر إليه عند الحاجة أما إذا كفت الدعوة وقبلوا الحق فلا حاجة إلى الجهاد , وإنما يصار إليه عند امتناع المدعو وعدم قبوله الحق فعند هذا شرع الله الجهاد بالسلاح لقمع المبطلين وإزاحتهم عن طريق الدعوة , وإخراج الناس من الظلمات إلى النور وفتح الطريق أمام الدعوة إلى الله عز وجل حتى ينتشر الإسلام في أرض الله . وفيه من الفوائد أيضا الدلالة
__________
(1) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(2) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(3/112)

على أن هداية واحد خير من حمر النعم , يعني : أن الهداية لواحد من الكفار على يدك أيها الداعي أو أيها الأمير فيه خير عظيم وفضل كبير . قال بعض الأئمة : معنى ذلك : خير من الدنيا وما عليها لأن الدنيا زائلة والآخرة باقية فخيرها ولو كان قليلا خير من الدنيا وما عليها , ولهذا قال صلى الله عليه وسلم : « موضع سوط أحدكم في الجنة خير من الدنيا وما عليها » (1) .
وإنما ذكر صلى الله عليه وسلم حمر النعم لأن حمر النعم , أنفس أموال العرب وأرفعها عندهم فمثل بها , وإلا فالمقصود أن هداية رجل واحد أو أكثر من ذلك خير من الدنيا وحطامها الزائل الفاني . .
وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) أخرجه مسلم في الصحيح وهو يدل على أن من دعا إلى الخير وأرشد إليه كان له مثل أجر فاعله , وهذه فضيلة عظيمة للدعوة وشرف عظيم للدعاة أن الله سبحانه وتعالى يعطيهم مثل أجور من هداه الله على أيديهم . فيا له من خير ويا له من فضل ويا لها من منزلة . يا أخي تدعو إلى ربك وإلى دينك وإلى اتباع نبيك عليه الصلاة والسلام ويحصل لك مثل أجور من هداه الله على يديك هذه مزية عظيمة وفضل كبير ، وفي ذلك حث وتحريض للدعاة على الدعوة والصبر عليها إذا كنت تحصل بذلك على مثل أجور من هداه الله على يدك ، فحقيق بك أن تشمر وأن تسارع إلى الدعوة وأن تصبر عليها وفي هذا خير عظيم ، وقال عليه الصلاة والسلام فيما رواه مسلم أيضا في الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (3) وهذا أيضا فضل عظيم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه » (4) وهذا مثل ما تقدم في حديث : « من دل على خير فله مثل أجر فاعله » (5) .
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(3/113)

وهذه الأحاديث وما جاء في معناها فيها الحث والتحريض على الدعوة وبيان فضلها وأنها في منزلة عظيمة من الإسلام وأنها وظيفة الرسل عليهم الصلاة والسلام ، وقد بعث الله تعالى الرسل جميعا دعاة لله عز وجل ومبشرين بدينه ومنذرين من عصاه فحقيق بك أيها المؤمن أن تسير على منهاجهم الصالح , وأن تستمر على طريقهم الواضح بالدعوة إلى الله والتبشير بدينه , والتحذير من خلافه , وإنما يتم هذا الفضل ويحصل هذا الخير ويتضاعف , بالصبر والإخلاص والصدق ، فمن ضعف صبره أو ضعف صدقه أو ضعف إخلاصه لا يستقيم مع هذا الأمر العظيم ولا يحصل به المطلوب كما ينبغي , فالمقام يحتاج إلى إخلاص فالمرائي ينهار ولا يثبت عند الشدائد ويحتاج إلى صبر ، فذو الملل وذو الكسل لا يحصل به المقصود على التمام فالمقام يحتاج إلى إخلاص وإلى صدق وإلى صبر , كما قال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وكما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) فلا بد من الصدق كما قال عز وجل : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } (4) ولا بد من الصبر كما قال جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) وكما قال سبحانه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (6) فبالصبر واليقين تنال الإمامة في الدين - فالدعاة إلى الله عز وجل إذا صبروا وصدقوا وكانت دعوتهم على علم وعلى بصيرة , صاروا أئمة للناس يقتدى بهم في الشدة والرخاء , والعسر واليسر , كما
__________
(1) سورة يوسف الآية 108
(2) سورة التوبة الآية 119
(3) سورة الأنفال الآية 46
(4) سورة المائدة الآية 119
(5) سورة الأنفال الآية 46
(6) سورة السجدة الآية 24

(3/114)

سبق في قوله تعالى { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) فعليك يا عبد الله بالصبر على دعوتك وإيمانك وعملك الصالح وعليك باليقين في أعمالك ، كن على بصيرة ، تعلم وتفقه وتثقف في الدين وكن على بينة في أمورك حتى تكون دعوتك عن صبر وعن يقين , وبهذا تكون إماما يقتدى به ، وتكون إماما وقدوة وأسوة صالحة في أعمالك الطيبة وسيرتك الحسنة , وبهذا ينتهي الكلام على فضل الدعوة وهو الشق الأول .
أما الشق الثاني : وهو أثرها في انتشار الإسلام ، فنقول : إن الله جل وعلا بعث الرسل كما سبق عليهم الصلاة والسلام دعاة للحق وهداة للخلق ولم يبلغنا أن الرسل الأولين كانوا يجاهدون على دعوتهم , وإنما ذكر الله الجهاد بعد بعث موسى عليه الصلاة والسلام .
ومن وقت آدم إلى نزول التوراة كان الرسل دعاة فقط ليس هناك جهاد فانتشر الإسلام بالدعوة والبيان والكتب المنزلة من السماء فكان الرسل عليهم الصلاة والسلام يدعون إلى الله وينذرون الناس فانتشر دينهم وإسلامهم بالدعوة من عهد آدم إلى أن بعث الله موسى عليه الصلاة والسلام .
والإسلام هو دين الله , قال جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) فهو دين الله لجميع المرسلين وجميع الأمم كما قال سبحانه وتعالى عن نوح : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (3) وهو أول الرسل وقال عبد الله بن عباس رضي الله تعالى عنهما : « كان بين آدم ونوح عليهما
__________
(1) سورة السجدة الآية 24
(2) سورة آل عمران الآية 19
(3) سورة يونس الآية 72

(3/115)

الصلاة والسلام عشرة قرون كلهم على الإسلام حتى وقع الشرك في قوم نوح » وقال جل وعلا في قصة إبراهيم وإسماعيل وهما يعمران الكعبة : { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } (1) فطلبا أن يكونا مسلمين , وقال في قصة يوسف : { أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (2) وقال في قصة موسى : { وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (3) وقال عن بلقيس : { وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (4) فالدين عند الله هو الإسلام , ولكن الله بعث محمدا عليه الصلاة والسلام بأكمله وأتمه , بعثه بالإسلام وبشريعة كاملة في الإسلام , فالذي بعث الله به محمدا صلى الله عليه وسلم هو أكمل الدين وأتمه , بعثه بالإسلام الذي هو دين الله وبعثه بشريعة كاملة صالحة لجميع الزمان والمكان حتى تقوم الساعة , أما ما بعث الله به الأنبياء الماضين فهو دين الإسلام ولكن بشرائع خاصة لأقوامهم خاصة , شرائع خاصة لأقوامهم , كل رسول بعثه الله إلى قومه بشريعة خاصة والدين هو الإسلام , وهو توحيد الله كما قال سبحانه وتعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) فكل أمة بعث إليها رسول ليدعوهم إلى الإسلام , والاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله , فكل رسول بعثه الله بهذا الإسلام وهو دين الله وتوحيده بإفراده بالعبادة , وترك عبادة ما سواه وبعث معه شريعة خاصة تلائم زمانه وتناسب وقته وقومه حتى ختم الله جل وعلا
__________
(1) سورة البقرة الآية 128
(2) سورة يوسف الآية 101
(3) سورة يونس الآية 84
(4) سورة النمل الآية 44
(5) سورة النحل الآية 36

(3/116)

الشرائع والنبوات ببعث محمد عليه الصلاة والسلام وبشريعة كاملة ودين شامل ونظام عام لجميع الأمة في حاضرها وقت نزول القرآن وفي مستقبلها إلى يوم القيامة . وجعله دينا شاملا لجميع الشئون; شئون الدين والدنيا , شئون العبادة وشئون المعاملة , وشئون الأحوال الشخصية وشئون الجنايات , وغير ذلك في جميع الأمور جعله دينا شاملا منظما لجميع مصالح العباد , منظما لجميع ما يحتاجون إليه في شئونهم العاجلة والآجلة مفصلا لكل ما يتطلبه العاقل وتقتضيه الحاجة . وبهذا يعلم أن انتشار الإسلام في عهد آدم وما بعده وعهد نوح وهود وصالح وإبراهيم ولوط وإسحاق ويعقوب وهو إسرائيل ويوسف عليهم الصلاة والسلام جميعا والأنبياء بعدهم كان بالدعوة : انتشر الإسلام بالدعوة وظهر بالدعوة . كان الرسل يدعون وهكذا أنصارهم وأتباعهم يدعون إلى الله جل وعلا .
فانتشر الإسلام في أممهم بالدعوة لا بالجهاد ولا بالسيف فلم يذكر الله في كتابه العزيز عن أولئك أنهم جاهدوا بالسيف وإنما دعوا إلى الله وأنذروا الناس وبشروهم فقبل الدعوة من هداه الله وأباها من سبقت له الشقاوة نعوذ بالله من ذلك .
وكانت الأمم قبل موسى عليه الصلاة والسلام إذا عاندوا الرسول وأبوا اتباعه جاءهم العذاب فأهلكوا عن آخرهم إلا من آمن بالله . فآدم عليه الصلاة والسلام ومن كان في زمانه من ذريته إلى عهد نوح كانوا على الإسلام والهدى ولا يلزم من ذلك أن لا يكون فيهم معصية ، فقد عصى قابيل وقتل أخاه هابيل بغير حق ولكنهما كانا على الإسلام . ثم زين الشيطان لقوم نوح الغلو في الصالحين في قالب المحبة لهم ودعاهم إلى تصوير صورهم ونصبها في مجالسهم , ثم بعد ذلك زين لمن بعدهم التعلق بها

(3/117)

وعبادتها حتى وقع الشرك في قوم نوح بسبب الغلو في الصالحين وتصوير الصور والابتداع في الدين ، ولهذا حذر الرسول عليه الصلاة والسلام من الصور وحذر من البدع لأن البدع هي وسائل الشرك نسأل الله العافية . ولما أخبرته أم حبيبة وأم سلمة بالكنيسة التي رأتها في الحبشة وما فيها من الصور , قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فأخبر عليه الصلاة والسلام أنهم شرار الخلق بسبب غلوهم في صالحيهم باتخاذ المساجد على قبورهم وتصوير الصور عليها ، وهكذا وقع في قوم نوح فالإسلام انتشر بالدعوة فلما أبى قوم نوح إلا العناد والشرك ولم يستجيبوا لداعيهم نوح عليه الصلاة والسلام ألف سنة إلا خمسين عاما أرسل الله عليهم الطوفان فأهلكهم عن آخرهم بالغرق إلا من كان مع نوح في السفينة , نسأل الله العافية .
وقوم هود هلكوا بريح عقيم وقوم صالح بالرجفة والصيحة حتى هلكوا عن آخرهم , هكذا عاقب الله كثيرا من الأمم بأنواع من العقوبات بسبب كفرهم وضلالهم وامتناعهم عن قبول الدعوة الإسلامية . ثم شرع الجهاد في عهد موسى عليه الصلاة والسلام لنصر الحق وقمع الباطل , ثم شرع الله الجهاد على يد نبينا محمد صلى الله عليه وسلم على الوجه الأكمل , ونبينا عليه الصلاة والسلام لما بعثه الله مكث في مكة بضعة عشر عاما يدعو إلى الله عز وجل ولم يكن هناك جهاد بالسيف ولكنه الدعوة والتبشير بالإسلام . وقد أنكر قومه دعوته وآذوه وآذوا أصحابه ولكنه صبر على ذلك عليه الصلاة والسلام وكان مستترا بها أولا ثم أمره الله بالصدع فأظهر الدعوة وصبر على الأذى وهكذا أصحابه . وكان من السابقين إلى ذلك أبو بكر الصديق رضي الله عنه سبق إلى الإسلام والدعوة وخديجة رضي الله عنها وعلي رضي الله عنه وزيد بن حارثة هؤلاء الأربعة هم السابقون إلى الإسلام والدعوة , ثم تابعهم الناس ,
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(3/118)

وكان الصديق رضي الله عنه شريفا في قومه معظما مألوفا ذا معروف وإحسان وذا تجارة ومال وذا خلق كريم , فكان يدعو إلى الله سرا ويبشر بالإسلام حتى أسلم على يديه جم غفير منهم عثمان رضي الله عنه والزبير بن العوام وعبد الرحمن بن عوف وسعد بن أبي وقاص وطلحة بن عبيد الله رضي الله عن الجميع . وأسلم جم غفير في مكة بالدعوة لا بقهر ولا بجهاد ولكن بالدعوة والتوجيه وقراءة القرآن وشرح محاسن الإسلام , كان الرسول صلى الله عليه وسلم يدعو ويقرأ عليهم القرآن ويبين لهم ما أشكل عليهم فيتقبلون الحق ويرضون به ويدخلون في دين الله جل وعلا .

(3/119)

ثم انتشر الإسلام والدعوة إليه في القبائل والبادية والقرى المجاورة لمكة بسبب الدعوة , وبسبب ما يسمعونه من الصحابة الذين أسلموا وأجابوا النبي عليه الصلاة والسلام ، وكان النبي عليه الصلاة والسلام يعرض نفسه على القبائل في موسم الحج كل عام يطلب منهم أن يجيبوه وأن يؤووه وأن ينصروه حتى يبلغ رسالة ربه عليه الصلاة والسلام فلم يقدر الله سبحانه ذلك إلا للأنصار رضي الله عنهم وأرضاهم ، فأجابه الأنصار واجتمعوا به عند الجمرة في المرة الأولى وكانوا ستة دعاهم إلى الإسلام فأجابوا وقبلوا الحق وصاروا رسلا إلى قومهم فذهبوا إلى المدينة ودعوا إلى الله عز وجل , وبشروا بالإسلام فأجاب إلى الإسلام منهم بشر كثير ثم قدم منهم في السنة الثانية اثنا عشر منهم الستة الأقدمون ومن جملتهم أسعد بن زرارة رضي الله عنه وجماعة كانوا من الخزرج سوى اثنين من الأوس وقيل ثلاثة ، فاجتمعوا به عليه الصلاة والسلام أيضا في وسط أيام التشريق وتلا عليهم القرآن وبايعوه على الإسلام ثم رجعوا إلى بلادهم فدعوا إلى الله عز وجل وانتشر الإسلام في بيوت الأنصار إلا قليلا منهم ودخل في دين الله جم غفير من الأنصار , ثم تنازعوا على أن يطلبوا من النبي على أن يهاجر إليهم وأن ينقذوه من حال المشركين وأذاهم .

(3/119)

وكان قد بعث إليهم عليه الصلاة والسلام مصعب بن عمير بعد البيعة الأولى فكان يعلم ويرشد في المدينة , فكان يعلم الناس ويرشدهم وأسلم على يديه جماعة كثيرة وانتشر الإسلام بسبب ذلك , ومن جملة من أسلم على يديه سيد الأوس سعد بن معاذ , والسيد الثاني من الأوس أسيد بن الحضير , وبسبب إسلامهما انتشر الإسلام في الأوس , وبسبب إسلام أسعد بن زرارة هو وسعد ابن عبادة وجماعة من الخزرج انتشر الإسلام في الخزرج وظهر دين الله هناك ثم قدموا في السنة الثالثة قدم منهم سبعون رجلا من الأنصار , وقيل ثلاثة وسبعون وبايعوا النبي صلى الله عليه وسلم على الإسلام والنصرة والإيواء , وتم ذلك بحضرة عمه العباس رضي الله عنه , ثم شرع المسلمون في الهجرة إلى المدينة بإذنه عليه الصلاة والسلام , ثم هاجر عليه الصلاة والسلام إلى المدينة وقام بالدعوة إلى الله هناك ونشر الإسلام , وهكذا المسلمون الذين أسلموا من الحاضرة والبادية نشروا الإسلام بالدعوة ومن جملتهم أبو ذر الغفاري وعمرو بن عبسة السلمي وغيرهما .
ثم شرع الله الجهاد على أطوار ثلاثة : أولا أذن فيه ، ثم أمروا أن يقاتلوا من قاتلهم ويكفوا عمن كف عنهم ، ثم شرع الله الجهاد العام طلبا ودفاعا , وهذه الأطوار باقية على حسب ضعف المسلمين وقوتهم فإذا قوي المسلمون وجب عليهم الجهاد طلبا ودفاعا وإذا ضعفوا عن ذلك وجب عليهم الدفاع وسقط عنهم الطلب حتى يقدروا ويستطيعوا .
والمقصود من الجهاد كما تقدم هو نشر الإسلام وإخراج الناس من الظلمات إلى النور وإزاحة العقبات من طريق الدعوة والقضاء على العناصر الفاسدة التي تمنع الدعوة وتحول بين الدعاة إلى الله وتبيين مقاصدهم الطيبة ، ولهذا شرع الله الجهاد لإزاحة العراقيل عن طريق الدعوة ولإخراج الناس من الظلمات إلى النور وانتشالهم من الباطل إلى الحق والهدى وإخراجهم من ظلم الأديان وضيق الدنيا إلى سعة الإسلام وعدل الإسلام , ومضى على ذلك نبي الله عليه الصلاة والسلام وأصحابه الكرام

(3/120)

وأتباعهم بإحسان حتى ظهر دين الله وانتشر الحق بالدعوة الصحيحة الإسلامية وبالجهاد الذي يناصرها ويؤيدها إذا وقف في طريقها أحد , حتى أزاحوا الروم عن الشام واستولوا على مملكة الفرس وانتشر الإسلام في اليمن وغيره من أنحاء الجزيرة العربية بسبب الدعوة إلى الله والجهاد الصادق في سبيل الله , وأزيحت العقبات عن طريق الدعوة . وبهذا يعلم أن انتشار الإسلام بالدعوة كان هو الأساس وهو الأصل , وأما الجهاد بالسيف فكان منقذا للحق وقامعا للفساد عند وجود المعارضين الواقفين في طريق الدعوة .
وبالجهاد والدعوة فتحت الفتوحات بسبب أن أكثر الخلق لا يقبل الدعوة بمجردها لمخالفتها لهواه ولما في نفسه من حب للشهوات المحرمة ورياسته الفاسدة الظالمة ، فجاء الجهاد يقمع هؤلاء ويزيحهم عن مناصبهم التي كانوا فيها عقبة كأداء في طريق الدعوة , فالجهاد مناصر للدعوة ومحقق لمقاصدها ومعين للدعاة على أداء واجبهم ،
والدعوة إلى الله سبحانه وتعالى على حالين :
إحداهما - فرض عين والثانية فرض كفاية ، فهي فرض عين عند عدم وجود من يقوم باللازم كالأمر بالمعروف والنهي عن المنكر ، إذا كنت في بلد أو قبيلة أو منطقة من المناطق ليس فيها من يدعو إلى الله ويأمر بالمعروف وينهى عن المنكر وأنت عندك علم فإنه يجب عليك عينا أن تقوم بالدعوة وترشد الناس إلى حق الله وتأمرهم بالمعروف وتنهاهم عن المنكر . أما إذا وجد من يقوم بالدعوة ويبلغ الناس ويرشدهم فإنها تكون في حق الباقين العارفين بالشرع سنة لا فرضا . وهكذا الجهاد كله فرض كفاية عند وجود من يكفي فيسقط الجهاد والأمر والنهي والدعوة عن الباقين ويكون في حقهم سنة مؤكدة , وعند عدم وجود من يكفي يتعين الجهاد والأمر بالمعروف والنهي عن

(3/121)

المنكر , والدعوة إلى الله عليك حسب طاقتك وحسب إمكانك كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال جل وعلا : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقد قام الصحابة رضي الله عنهم وأرضاهم بالدعوة والجهاد بعد نبيهم عليه الصلاة والسلام قياما عظيما , فأبو موسى ومعاذ وعلي بعثوا إلى اليمن في حياة النبي صلى الله عليه وسلم فقاموا بالدعوة هناك ثم رجع معاذ في عهد الصديق ورجع علي وأبو موسى في حجة الوداع , فقام خلفاؤهم بالدعوة هناك ونشر الإسلام .
وقام الصحابة الذين سافروا إلى العراق والشام بالدعوة إلى الله هناك ونشر الإسلام , ثم بعد وفاة النبي صلى الله عليه وسلم قاموا بالدعوة والجهاد والتعليم والتفقيه في الشام والعراق واليمن ومصر وغير ذلك وفي شرق وشمال أفريقيا ثم لم تزل الدعوة تنتشر في أفريقيا كلها , وفي الشرق كله حتى ظهرت الدعوة وانتشرت في أقصى المغرب والمشرق .
وفي وقتنا هذا ضعف أمر الجهاد لما تغير المسلمون وتفرقوا وصارت القوة والسلاح بيد عدونا وصار المسلمون الآن إلا من شاء الله لا يهتمون إلا بمناصبهم وشهواتهم العاجلة وحظهم العاجل ولا حول ولا قوة إلا بالله .
فلم يبق في هذه العصور إلا الدعوة إلى الله عز وجل والتوجيه إليه ، وقد انتشر الإسلام بالدعوة في هذه العصور في أماكن كثيرة في أفريقيا شرقها وغربها ووسطها وفي أوروبا وفي أمريكا وفي اليابان وفي كوريا وفي غير ذلك من أنحاء آسيا , وكل هذا بسبب الدعوة إلى الله بعضها على أيدي التجار وبعضها على أيدي من قام بالدعوة وسافر لأجلها وتخصص لها . وبهذا يعلم
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(3/122)

طالب العلم ومن آتاه الله بصيرة أن الدعوة إلى الله عز وجل من أهم المهمات وأن واجبها اليوم عظيم لأن الجهاد اليوم مفقود في غالب المعمورة والناس في أشد الحاجة إلى الدعاة والمرشدين على ضوء الكتاب والسنة ، فالواجب على أهل العلم أينما كانوا أن يبلغوا دعوة الله وأن يصبروا على ذلك وأن تكون دعوتهم نابعة من كتاب الله وسنة رسوله الصحيحة عليه الصلاة والسلام وعلى طريق الرسول وأصحابه ومنهج السلف الصالح رضي الله عنهم ، وأهم من ذلك الدعوة إلى توحيد الله وتخليص القلوب من الشرك والخرافات والبدع لأن الناس ابتلوا بالبدع والخرافات إلا من رحم الله ، فيجب على الداعية أن يهتم بتنقية العقيدة وتخليصها مما شابها من خرافات وبدع وشركيات , كما يقوم بنشر الإسلام بجميع أحكامه وأخلاقه والطريق إلى ذلك وتفقيه الناس في القرآن والسنة , فالقرآن هو الأصل الأصيل في دعوة الناس إلى الخير ثم السنة بعد ذلك تفسر القرآن وتدل عليه وتعبر عنه وتوضح معناه وتبينه , وخلق النبي صلى الله عليه وسلم يجب أن يتأسى المسلمون به ويقتدوا به عليه الصلاة والسلام .
قال الله جل وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) قالت عائشة رضي الله عنها : كان خلقه القرآن فالداعية إلى الله ينبغي له أن يهتم بالقرآن الكريم وأن يعنى به تلاوة وتدبرا وقراءة على الناس وتوجيها لهم إليه حتى يدرسوه ويتعلموه ويعملوا به , وهكذا السنة يعلمهم إياها ويبشرهم بها ويحثهم عليها ويوضح سيرة النبي صلى الله عليه وسلم , وسيرة أصحابه حتى يسيروا على طريقهم الصالح وعلى نهجهم الطيب , وهذا هو الطريق والسبيل إلى نشر الإسلام وتخليص الناس من الشرك والخرافات والبدع وهو دعوتهم إلى الله وإرشادهم إلى الله بالحكمة
__________
(1) سورة القلم الآية 4

(3/123)

والموعظة الحسنة والجدال بالتي هي أحسن على ضوء الآيات القرآنية والأحاديث النبوية والطريقة السلفية التي سار عليها رسول الله عليه الصلاة والسلام ، وسار عليها أصحابه الكرام وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , وأن يهدينا صراطه المستقيم وأن يمن علينا وعلى المسلمين جميعا بسلوك طريق نبينا محمد صلى الله عليه وسلم وطريق أصحابه والثبات عليه والدعوة إليه والذب عنه والتحذير من خلافه ، كما نسأله سبحانه أن يصلح ولاة أمر المسلمين وأن يمن عليهم بالتوفيق والهداية وأن يجمعهم وشعوبهم على الحق والهدى وأن ينصر بهم الحق ويخذل بهم الباطل وأن يقيم بهم علم الجهاد لنصر دين الله , الجهاد الصالح الشرعي حتى يكونوا دعاة إلى الله ومرشدين إليه سبحانه وتعالى إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(3/124)


حكم من لم تصله دعوة الإسلام - فتاوى ابن باز

حكم من لم تصله دعوة الإسلام (1)
س : هناك ملايين في هذه المعمورة لم تصلهم دعوة الإسلام . ما حكمهم ؟ هل مصيرهم جهنم ؟ وإذا كان الجواب نعم فما هو ذنبهم حيث لم تصلهم رسالة الإسلام ؟ أم أنهم سيدخلون الجنة ؟ ولكن كيف يدخلونها وهم لم يؤدوا واجبات ربهم في الدنيا . أرجو توضيح هذه المسألة جزاكم الله خيرا ؟
جـ : أحسن ما قيل في هذا الصنف من الناس أنهم يمتحنون يوم القيامة فمن أطاع الأمر دخل الجنة ومن عصى دخل النار , لقول الله سبحانه وتعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
وقد بسط العلامة ابن القيم - رحمه الله - الكلام في هذه الطائفة في آخر كتابه : ( طريق الهجرتين في بحث طبقات المكلفين ) فمن أراده فليراجعه يجد ما يشفي ويكفي إن شاء الله ، وبالله التوفيق . .
__________
(1) نشرت بالمجلة العربية في الرياض .
(2) سورة الإسراء الآية 15

(3/125)


الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها - فتاوى ابن باز

الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها (1)
[ - سعدت مجلة التضامن الإسلامي بلقاء سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
- وسماحة الشيخ عبد العزيز بن عبد الله بن باز من علماء المملكة العربية السعودية , والأمة الإسلامية , وهو علم من أعلام التربية الإسلامية , ورائد من رواد الفكر الإسلامي في هذا العصر , وله جهود كبيرة في خدمة العقيدة الإسلامية الصافية , وتنقيتها من الشوائب , ونشر الدعوة الإسلامية في كافة أقطار العالم .
- تفضل سماحته بالإجابة عن الأسئلة التي طرحها مندوب المجلة , حول الكثير من القضايا التي تهم الأمة الإسلامية .
- وفيما يلي نص حديث سماحته : ] .
__________
(1) هذه أسئلة أجاب عنها سماحة الشيخ لمندوب مجلة التضامن الإسلامي الأستاذ محمد عبد العزيز عوض ونشرت بهذه المجلة في عدد رجب عام 1404 هـ التي تصدر بمكة المكرمة ، ص 3 - 11 .

(3/126)

قضية القدس وأفغانستان :
( - تحدث سماحته عن أثر المؤتمرات واللقاءات الإسلامية التي يترأسها سماحته على العمل الإسلامي والعقيدة الإسلامية , والصحوة الإسلامية بنوع خاص فقال : ) .
بسم الله الرحمن الرحيم . . اللهم صل وسلم على رسول الله وآله وصحبه أجمعين :
- إن هذه اللقاءات التي نجتمع فيها بالأخوة من رجال الإسلام , وأهل العلم والفكر الإسلامي من سائر أقطار الدنيا , نرجو فيها الخير والبركة للمسلمين , وهي لقاءات في صالح الإسلام وأهله .
- ومن أهم هذه اللقاءات , لقاء أعضاء المجلس التأسيسي لرابطة العالم الإسلامي في هذه الأيام , لدراسة قضايا المسلمين , وبذل المستطاع في بيان وإيجاد الحلول السليمة , التي نرجو أن ينتفع بها المسلمون , وأن تحل مشكلاتهم .
- وأهم قضية تهم المسلمين , هي قضية الشرق الأوسط , فإنها قضية مزمنة , ثم قضية فلسطين والقدس , وما حدث بعد ذلك في لبنان ، من أعداء الله اليهود , ومن الصراع الذي بين أهل لبنان أنفسهم , فزاد الطين بلة ، وعظمت المصيبة .
المستقبل للمجاهدين :
ولهذا فإن المجلس التأسيسي لرابطة العالم الإسلامي يعطي هاتين القضيتين أهم العناية , وقد قرر وأوصى فيهما بما يرى , وأسأل الله سبحانه أن ينفع بذلك المسلمين .

(3/127)

- ومن القضايا التي تهم المسلمين أيضا : قضية الحرب الدائرة بين المجاهدين الأفغان , وبين الحكومة الشيوعية العميلة في كابول .
ودون شك في أن هذا الجهاد يهم المسلمين جميعا , والواقع بحمد الله يبشر بخير , وانتصارات المجاهدين المسلمين الأفغان متوالية ؛ لأنهم مظلومون في بلادهم , ومضيق عليهم في دينهم , فنرجو لهم النصر , ونسأل الله لهم حسن العاقبة , والبشائر الموجودة الآن ، كلها تدل على أن المستقبل في صالح المجاهدين , وأن الله سينصرهم على عدوهم , ويعيدهم إلى بلادهم غانمين منصورين , مرفوعي الرأس , وأن الله سيذل عدوهم العميل , ومن قام بتأييده ومساعدته .
ونسأل الله سبحانه أن ينصر دينه , ويعلي كلمته , ويصلح أحوال المسلمين في كل مكان , وينصرهم بالحق , وينصر الحق بهم .
الرجوع إلى الصلح والصواب :
ومن أهم القضايا التي تهم المسلمين أيضا الحرب الدائرة بين العراق وإيران ، فقد طالت كثيرا وكثر بها سفك الدماء , وتخريب بلدان كثيرة , وحدث بها شر على الطائفتين .
نسأل الله أن يرد الطائفتين جميعا إلى الصواب , وأن يرفع هذه الحرب على حال تنفع المسلمين , وتضر أعداء الدين , وأن يوفق كلا من الطائفتين للرشد والصواب , والرجوع إلى ما فيه خيرهما وحسن العاقبة لهما .
وإن المسلمين في كل مكان يرون أن الواجب على حكومة إيران الرجوع إلى الصواب , والموافقة على الحل السلمي , كما وافقت العراق ؛ لأن استمرار الحرب , وعدم الاستجابة للوساطة الصالحة , أمر لا يليق ولا ينبغي ولا

(3/128)

يجوز . ومن الواجب الرجوع إلى الصلح , كما قال الله تعالى في كتابه الكريم : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (2)
حكم القرآن :
فإذا كانت كل من الطائفتين ترى أن الإسلام حق , وأن القرآن حق , فالواجب عليهما الرجوع إلى حكم القرآن . والرضا بما قرره القرآن , وتوسيط الأخيار لحل المشكلة ، من الذين ليس لهم حظ في هؤلاء ولا هؤلاء . بل هدفهم الحق ، وإيصال الحق إلى أهله ، وهدفهم القسط والإصلاح حتى تنتهي هذه الحرب المدمرة . وحتى يعود كل منهم إلى الصواب والحق . وحتى يستعملوا ما أعطاهم الله من سلاح ومال وعتاد ، ورجال فيما يرضي الله ، وفيما ينفع المسلمين ، لا فيما يضرهم ، ويضر أوطانهم وأرواحهم وثرواتهم ونفوسهم . . والله المستعان .
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 10

(3/129)

الصحوة الإسلامية
( وتحدث سماحته عن واجب العلماء المفكرين الإسلاميين في الأمة الإسلامية تجاه الصحوة الإسلامية في هذا العصر فقال : ) .
الواجب على علماء المسلمين في كل مكان أن ينصحوا المسلمين . . وأن يجتهدوا في إرشادهم إلى أسباب النجاة . وأن يذكروهم بما حذرهم منه سبحانه وتعالى , وبما حذرهم منه رسولهم صلى الله عليه وسلم . . من مغبة معاصي الإله ،

(3/129)

ومخالفة أمره والحكم بغير شريعته ، وأنه لا سعادة ولا نجاة للمسلمين ولا سلامة لهم , إلا باعتصامهم بحبل الله جميعا والتعاون على البر والتقوى ، وتكاتفهم ضد أعدائهم وقيامهم بأمر الله وتحاكمهم إلى شريعة الله .
هذا هو الطريق السوي , وهذا هو الصراط المستقيم , الذي به نجاتهم وعزهم وسعادتهم في الدنيا والآخرة .
الاعتصام بحبل الله :
وليس هناك سبيل إلى انتصارهم على عدوهم ، واستعادة أمجادهم الغابرة ، وعزهم السليب ، إلا بهذا السبيل , وهذا الطريق وهو الاعتصام بحبل الله جميعا ، والتعاون على البر والتقوى ، والتكاتف ضد الباطل وأهله , والاستنصار بالله ، والتمسك بالدين , وإعداد المستطاع من القوة للجهاد في سبيل الله واسترداد الحقوق السليبة , والأمجاد الغابرة التي أخذها الأعداء ، لتفرقنا وتفريطنا ، وعصياننا وتخاذلنا ، والله المستعان .

(3/130)

جماعات التصوف تشغل المسلمين
س : يتعرض الإسلام اليوم , وفي هذه الأيام بالذات إلى النيل منه عن طريق بعض جماعات التصوف والدجل والشعوذة والأساطير والخرافات ، فما هو المنهج الذي ينبغي على علماء الإسلام أن يواجهوا به هذه الدعوات الكاذبة والبدع المضللة ؟
للأسف أن أعداء الإسلام يستعينون بمن ينتسبون إلى الإسلام من الخرافيين والصوفيين , وسائر أهل البدع ، ليروجوا باطلهم وليشغلوا المسلمين بما يضرهم ويسبب افتراقهم واختلافهم , حتى يتمكنوا من الحصول على مرادهم , والاستيلاء على ثروات البلاد , وتمزيق شمل المسلمين .

(3/130)

مقاومة أهل البدع والضلالات :
ولا سبيل إلى السلامة من ذلك ، إلا بأن يقوم العلماء العارفون بدين الله سبحانه وتعالى , والمتبصرون بسنة رسول الله صلى الله عليه وسلم ، بتوجيه المسلمين إلى التمسك بحقيقة دينهم ، ونبذ كل بدعة وكل خرافة من طرق التصوف المختلفة والمتنوعة والمخالفة لشرع الله ومن سائر أنواع البدع التي روجها كثير من الناس , والواجب على علماء المسلمين أيضا أن يحثوا المسلمين ويؤكدوا عليهم أنه لا سبيل إلى نجاتهم , وإلى اجتماع شملهم إلا بالتمسك بكتاب الله العظيم وسنة رسوله الأمين عليه الصلاة والسلام , وترك ما خالف ذلك من سائر الأهواء والبدع .
المنهج واحد :
وقد أكمل الله الدين , وأتم النعمة , فلا حاجة إلى التمسك بما خالف ذلك والتعصب لذلك والاختلاف من أجل ذلك .
بل يجب أن يكون المنهج واحدا وهو التمسك بالقرآن العظيم والسنة المطهرة , بتوحيد الله سبحانه وإخلاص العبادة له وترك عبادة ما سواه وترك الغلو في القبور , وأهل القبور , ودعائهم والاستغاثة بهم ونحو ذلك .
البدع والضلالات باطلة :
فإن هذا من الشرك بالله عز وجل , والعبادة حق لله وحده , قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3

(3/131)

النبي صلى الله عليه وسلم كما في الصحيحين من حديث معاذ بن جبل رضي لله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (1) .
ف الواجب على علماء الإسلام أن ينشروا دين الله بين الناس , وأن يوضحوا لأهل البدع والتصوف والخرافات والانحراف بطلان ما هم عليه من البدع ويوضحوا لهم السنة الغراء والطريقة السمحة الواضحة , وأن يبينوا لهم أدلتها من الكتاب والسنة وأن ينبهوهم إلى أخطائهم بالأسلوب الحسن , والدليل الواضح ، والبرهان القوي والحجة الدامغة , والعبارات البينة ، من غير عنف ولا شدة بل بالعبارة الواضحة , والجدال بالتي هي أحسن , حتى يعرفوا الحق ويهتدوا إلى الصواب , وحتى يتبصروا وحتى يدعوا الخرافات والشركيات والبدع التي هم عليها على غير هدى وعلى غير بصيرة ، والحق ضالة المؤمن متى وجده أخذه ، وقد قال الله تعالى : { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } (2) وقال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . (4)
يجب ترك البدع والتصدي لها :
وكل بدعة وكل ضلالة وكل منهج يخالف شرع الله يجب تركه ويجب أن يسير الناس جميعا على المنهج الذي سار عليه رسول الله صلى الله عليه وسلم في حياته ثم سار عليه صحابته والخلفاء الراشدون من بعده ثم تابعهم الأئمة المهتدون والسلف الصالحون , تابعوهم على المنهج القويم , والصراط المستقيم .
هذا هو المنهج الذي يجب الأخذ به والتمسك به والسير عليه ، والدعوة إليه وكل ما يخالف ذلك مما أحدثه الناس يجب أن يترك وأن يرفض مع
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(2) سورة الإسراء الآية 81
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) رواه مسلم.

(3/132)

البيان والإيضاح حتى لا يهلك هالك إلا عن بينة .

(3/133)

منهج الوحدة الإسلامية
( وتحدث سماحته عن المنهج الذي يجب أن تقوم عليه الوحدة الإسلامية فقال : ) .
لا طريق للوحدة الإسلامية إلا باجتماع ولاة أمور المسلمين على دين الله واعتصامهم بحبل الله وتعاونهم على البر والتقوى , وأن يكون هدفهم نصر الحق وهداية الخلق وتحكيم شرع الله في عباد الله .
بهذا يجتمعون كما قال الله تبارك وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال جل وعلا : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (2) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا } (3)
التمسك بشرع الله :
فلا سبيل إلى الوحدة الإسلامية الصحيحة ، والاجتماع الحقيقي إلا باجتماع القادة على دين الله وتمسكهم بشرع الله , وتعاونهم على البر والتقوى وتحكيم شرع الله فيما بينهم ونبذ تلك القوانين الوضعية والآراء البشرية والنظريات المستوردة المخالفة لشرع الله وراء ظهورهم , وأن لا يحكموا إلا شرع الله الذي حكمه رسول الله صلى الله عليه وسلم وحكمه أصحابه وأتباعه بإحسان .
هذا هو السبيل الوحيد لجمع الكلمة , ولم الشمل ، ووحدة الصف , والنصر على الأعداء , واسترجاع ما غبر من أمجادنا وعزنا الذي سلبه
__________
(1) سورة آل عمران الآية 103
(2) سورة الجاثية الآية 18
(3) سورة الجاثية الآية 19

(3/133)

الأعداء , لوجود أسباب التفرق والتمزق والاختلاف والتناحر والحرب التي ضرتنا وما نفعتنا .
واجب العلماء وأجهزة الإعلام :
( وتحدث سماحته عن واجب العلماء ورجال الدين ووسائل الإعلام تجاه ما يروجه الذين ينتسبون إلى العلم والدين في بعض الدول الإسلامية من بدع وخرافات وضلالات فقال : ) .
نحن في آخر الزمان ونحن الآن في القرن الخامس عشر الهجري ، وقد انتشر الجهل ، وقل العلم ، كما قال الرسول صلى الله عليه وسلم : « يتقارب الزمان ويظهر الجهل ويقل العلم » (1) .
والعلماء المتبصرون اليوم في أوطان المسلمين قليلون ، وعلماء السوء وأدعياء العلم ، من الذين يدعون أنفسهم علماء ، وليسوا بعلماء ، وينتسبون إلى العلم كذبا وباطلا , هؤلاء كثيرون , ولكن لا عبرة بهم , ولا قيمة لهم لعدم علمهم بالحق ، وعدم نصرهم للحق وحجة المخالفين والمبتدعين والضالين ضعيفة واهية .
ومن الواجب على علماء الحق ، الذين وفقهم الله سبحانه وتعالى للعلم بكتابه وسنة الرسول صلى الله عليه وسلم ، وبصرهم بالحق ، حتى عرفوا طريق النبي صلى الله عليه وسلم وطريق أصحابه وعرفوا أن النصر إنما يكون بالتمسك بدين الله والعض عليه بالنواجذ ، ودعوا إلى ذلك وعرفوا سنة الرسول صلى الله عليه وسلم ، وتمسكوا بالشرع الحنيف ، ودانوا بما جاء به النبي صلى الله عليه وسلم أن ينشروا الدعوة الإسلامية ويقوموا بتنقية العقيدة من البدع والضلالات والانحرافات .
__________
(1) صحيح البخاري الجمعة (989),صحيح مسلم العلم (157),سنن أبو داود الفتن والملاحم (4255),سنن ابن ماجه الفتن (4052).

(3/134)

هؤلاء هم العلماء الذين تعلق عليهم الآمال وتجب عليهم دعوة الناس إلى الحق , وهؤلاء يلزمهم أن يصبروا على الأذى وأن يبشروا الناس بدين الله , ويوضحوا لهم سبيل الحق , ويشرحوا لهم حقيقة الإسلام الذي بعث الله به النبي صلى الله عليه وسلم ، حتى يزول الجهل وينقشع اللبس , ويتضح الحق لطالب الحق .
الرجوع إلى الحق والصواب :
وحتى يعلم أهل البدع والخرافات , من الصوفية وغيرهم ما هم عليه من الباطل فيرجعوا إلى الصواب ويأخذوا بالحق ؛ لأن الكثير منهم قد التبس عليه الحق , فلو عرف الحق لأخذ به , وسار على طريقه .
فإذا نشر أهل العلم والبصيرة والإيمان ، الحقيقة الإسلامية , وبصروا الناس بأحكام الله , ودعوا إلى شريعة الله , وأوضحوا لهم الأدلة على ذلك فإن الله يهدي من يشاء , وبذلك يكون علماء الإسلام قد أحسنوا إلى الناس وبلغوا ما عليهم وأدوا واجبهم , ثم بعد ذلك فإن من ضل على بصيرة فأمره إلى الله في ذلك وقد وعد النار ملئها ووعد الجنة ملئها , وقال سبحانه وتعالى : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) إنما على أهل العلم البلاغ والبيان والتبصير , وإقامة الأدلة , والصبر على ذلك , والله سبحانه وتعالى يهدي من يشاء .
تنقية العقيدة الإسلامية :
ويجب على أجهزة الإعلام أن تنشر العقيدة الإسلامية الصافية ; بحيث تكون نقية من كل شوائب البدع والشرك ودعاوى الدجل والتصوف حتى
__________
(1) سورة البقرة الآية 272

(3/135)

لا يضل الناس , وينخدعوا بما يروجه المتصوفة وأهل البدع والخرافات وهذا واجب كل وسائل الإعلام لخدمة العقيدة النقية الصافية ونشر الدعوة الإسلامية , والله المستعان .

(3/136)


أسئلة مهمة وجوابها - فتاوى ابن باز

أسئلة مهمة وجوابها
هذه أسئلة وجهت إلي في 23 صفر سنة 1406 هـ وجوابها :
س 1 : يقال : إن المشركين الأولين كانوا يعترفون بأنهم ما يعبدون آلهتهم إلا ليقربوهم إلى الله , وكانوا يعبدون أصناما , ف كيف تحكمون على من تسمونهم بالقبوريين بالشرك , وهم لا يعبدون أصناما , ولا قالوا إنهم يعبدون , ولكنهم يتبركون ؟ .
جـ 1 : العبادة ليست تعرف بآراء الناس وإنما هي بحكم الله عز وجل , فالمشركون الأولون معبوداتهم أقسام , منهم من يعبد الأصنام , ومنهم من يعبد الأنبياء , ومنهم من يعبد الصالحين , ومنهم من يعبد الأشجار والأحجار , ومنهم من يعبد غير ذلك . فليسوا على حد سواء , وقد كفرهم الله جميعا حتى يدخلوا في دين الله , وحتى يعبدوا الله وحده , قال تعالى : { وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (1) فجعل عباد النبيين والملائكة كفارا , إذا لم ينصاعوا إلى الحق , ومعلوم أن
__________
(1) سورة آل عمران الآية 80

(3/136)

أهل الطائف يعبدون اللات , وهو رجل صالح فكفرهم الله , حتى دخلوا في الإسلام , وقاتلهم النبي صلى الله عليه وسلم حتى دخلوا في الإسلام , وهكذا النصارى يعبدون المسيح , ويعبدون أمه , والمسيح نبي , وأمه صديقة , وهم كفار بذلك , وهكذا اليهود عبدوا أحبارهم ورهبانهم وعبدوا عزيرا , وقالوا : إنه ابن الله , وهم كفار بذلك , والله جل وعلا قال في محكم التنزيل : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (2) أخبر سبحانه عن بعض المشركين أنهم يعبدون ناسا صالحين يبتغون إلى ربهم الوسيلة , ويرجون رحمته , ويخافون عذابه , فأنكر عبادتهم من دون الله , وبين أنهم لا يملكون كشف الضر عن عابديهم ولا تحويله .
وقد قال علماء التفسير في هذه الآية : إنها نزلت في المسيح وأمه والعزير , وفي كل رجل صالح أو نبي .
وقال ابن مسعود رضي الله عنه : إنها نزلت في أناس من الإنس , كانوا يعبدون ناسا من الجن , فأسلم الجن , وتمسك الإنس بعبادتهم .
فالحاصل أنها نزلت في الصالحين والأنبياء , وكفر الله عابديهم بذلك , وأخبر أنهم لا يملكون كشف الضر عن عابديهم ولا تحويله .
وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (4)
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(3/137)

فسمى دعاءهم لهم شركا , مع أنهم لم يدعوهم إلا لأنهم شفعاء , ما دعوهم لأنهم يملكون الضر والنفع , أو يخلقون أو يرزقون , بل قال الله عنهم : إنهم قالوا : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) وقالوا : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) فكفرهم بذلك , وهم لم يعتقدوا إلا أنهم شفعاء ومقربون , ولم يزعموا أنهم يخلقون أو يرزقون , أو ينفعون أو يضرون .
وقال تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) سماهم كفارا وهم ما عبدوهم لأنهم ينفعون أو يضرون , أو يستقلون بجلب النفع , أو دفع الضر , أو يخلقون ، وإنما عبدوهم لأنهم بزعمهم يقربونهم إلى الله زلفى , ويشفعون لهم عنده .
وقال سبحانه وتعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (4) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (5) فهذه عامة للأنبياء والصالحين وغيرهم .
والمقصود أن أهل العلم قاطبة , قد أجمعوا على أن من عبد غير الله : صنما أو نبيا أو صالحا أو جنيا أو غير ذلك , فهو كافر مطلقا ,
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18
(3) سورة المؤمنون الآية 117
(4) سورة الأحقاف الآية 5
(5) سورة الأحقاف الآية 6

(3/138)

ولو كان المعبود نبيا أو صالحا . وهذا إجماع أهل العلم قاطبة , والأدلة على ذلك من قول الله عز وجل , وقول رسوله صلى الله عليه وسلم واضحة , وقد تقدم بعضها , والله جل وعلا ولي التوفيق .
س 2 : وأما قول السائل : أولئك قالوا ما نعبدهم إلا ليقربونا , فاعترفوا بالعبادة ولكن هؤلاء المتأخرين ما يقولون إنهم يعبدونهم , ولكن يقولون إنهم يتبركون بهم ؟
جـ 2 : والجواب أن يقال : الاعتبار بالحقائق والمعنى لا باختلاف الألفاظ , فإذا قالوا : ما نعبدهم وإنما نتبرك بهم , لم ينفعهم ذلك , ما داموا فعلوا فعل المشركين من قبلهم , وإن لم يسموا ذلك عبادة , بل سموه توسلا أو تبركا , فالتعلق بغير الله , ودعاء الأموات والأنبياء والصالحين والذبح لهم أو السجود لهم , أو الاستغاثة بهم , كل ذلك عبادة ولو سموها خدمة , أو سموها غير ذلك ؛ لأن العبرة بالحقائق لا بالأسماء كما تقدم .
ومن هذا القبيل قول الجماعة الذين خرجوا مع النبي صلى الله عليه وسلم إلى حنين لما رأوا المشركين يعلقون أسلحتهم على سدرة . قالوا : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط , فقال النبي صلى الله عليه وسلم : « الله أكبر قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : اجعل لنا إلها كما لهم آلهة » (1) .
فجعل المقالة واحدة , مع أن هؤلاء قالوا : اجعل لنا ذات أنواط , فجعل قولهم مثل قول بني إسرائيل ؛ لأن العبرة بالمعنى والحقائق , لا بالألفاظ .
__________
(1) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).

(3/139)

س 3 : وأما قول السائل : إنكم تدعون إلى التوحيد فما دليلكم على كلمة التوحيد , من أين اشتقت ؟
جـ 3 : فالجواب أن يقال على ذلك أدلة كثيرة من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم . والتوحيد معناه توحيد الله يعني الاعتقاد أنه واحد لا شريك له . ومن الآيات الدالة على ذلك قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) والآيات في هذا المعنى كثيرة .
وأما الأحاديث فمنها : ما ثبت في صحيح البخاري عن ابن عباس رضي الله تعالى عنهما , أن النبي صلى الله عليه وسلم قال لمعاذ رضي الله عنه لما بعثه إلى اليمن : « ادعهم إلى أن يوحدوا الله » (3) بهذا اللفظ رواه البخاري في الصحيح , وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه ، وحسابه على الله » (4) فصرح بقوله : وحد الله فدل ذلك على أن هذا هو معنى لا إله إلا الله .
ومن ذلك ما ثبت في صحيح مسلم عن ابن عمر رضي الله عنهما : أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس , على أن يوحد الله » (5) الحديث , وذلك تفسير لقوله صلى الله عليه وسلم في الرواية الأخرى : « بني الإسلام على خمس شهادة أن لا إله إلا الله , وأن محمدا رسول الله » (6) الحديث .
__________
(1) سورة الذاريات الآية 56
(2) سورة الأنبياء الآية 25
(3) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).
(6) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).

(3/140)

والأحاديث في هذا المعنى كثيرة . . والله الموفق .

(3/141)

س 4 : وأما قول السائل : عن رجل له أخوات تزوجن برجال مشركين , وعندما اهتدى أراد دعوتهم إلى التوحيد , فأجبنه أخواته , ولم يستجب له أزواجهن , فهل يفصل أخواته عن أزواجهن , أم ماذا يفعل ؟
جـ 4 : إذا كن مسلمات فالنكاح باطل , ويجب عليه فصل أخواته عنهم , ويلزمه ذلك . وإذا كان في بلاد إسلامية وجب على حاكمها أن يفصلهن من أزواجهن الكفار . أما إذا كن كافرات معهم مثل يهوديات أو نصرانيات أو وثنيات فنكاحهن صحيح , فإذا أسلمن حرم عليهن البقاء معهم وهم غير مسلمين لقوله جل وعلا : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وعليهن أن ينفصلن عن أزواجهن الكفار , إلا إذا أسلم الزوج في العدة فهي امرأته , وهكذا بعد العدة على الصحيح إذا كانت ما تزوجت ، له الرجوع إليها كما رجعت بنت النبي صلى الله عليه وسلم زينب رضي الله عنها إلى زوجها أبي العاص بن الربيع بعدما أسلم وقد مضت العدة . . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الممتحنة الآية 10

(3/141)


حكم الحلف بغير الله - فتاوى ابن باز

حكم الحلف بغير الله
هل يجوز الحلف بالنبي صلى الله عليه وسلم ؟
الجواب : لا يجوز الحلف بشيء من المخلوقات لا بالنبي صلى الله عليه وسلم ولا بالكعبة ولا بالأمانة ولا غير ذلك في قول جمهور أهل العلم . بل حكاه بعضهم (1) إجماعا . وقد روي خلاف شاذ في جوازه بالنبي صلى الله عليه وسلم وهو قول لا وجه له بل هو باطل وخلاف لما سبقه من إجماع أهل العلم وخلاف للأحاديث الصحيحة الواردة في ذلك , ومنها ما خرجه الشيخان عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا الله » (3) ووجه ذلك أن الحالف بغير الله قد أتى بنوع من الشرك فكفارة ذلك أن يأتي بكلمة التوحيد عن صدق وإخلاص ليكفر بها ما وقع منه من الشرك . وخرج الترمذي والحاكم بإسناد صحيح عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من حلف بغير الله فقد كفر أو أشرك » (4) وخرج أبو داود من حديث بريدة بن الخصيب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حلف بالأمانة فليس منا » (5) وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم
__________
(1) وهو الإمام أبو عمر بن عبد البر رحمه الله . المؤلف
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5756),صحيح مسلم الأيمان (1647),سنن الترمذي النذور والأيمان (1545),سنن النسائي الأيمان والنذور (3775),سنن أبو داود الأيمان والنذور (3247),سنن ابن ماجه الكفارات (2096),مسند أحمد بن حنبل (2/309).
(4) وأخرج الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :'' بشيء دون الله فقد أشرك''. المؤلف
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(3/142)

صادقون » (1) أخرجه أبو داود والنسائي , وممن حكى الإجماع في تحريم الحلف بغير الله الإمام أبو عمر بن عبد البر النمري - رحمه الله - . وقد أطلق بعض أهل العلم الكراهة فيجب أن تحمل على كراهة التحريم عملا بالنصوص وإحسانا للظن بأهل العلم . وقد تعلل بعض من سهل في ذلك بما جاء في صحيح مسلم أن النبي صلى الله عليه وسلم قال في حق الذي سأله عن شرائع الإسلام : « أفلح وأبيه إن صدق » (2) والجواب : أن هذه رواية شاذة مخالفة للأحاديث الصحيحة لا يجوز أن يتعلق بها وهذا حكم الشاذ عند أهل العلم وهو ما خالف فيه الفرد جماعة الثقات ، ويحتمل أن هذا اللفظ تصحيف كما قال ابن عبد البر - رحمه الله - وأن الأصل أفلح والله فصحفه بعض الكتاب أو الرواة , ويحتمل أن يكون النبي صلى الله عليه وسلم قال ذلك قبل النهي عن الحلف بغير الله , وبكل حال فهي رواية فردة شاذة لا يجوز لمن يؤمن بالله واليوم الآخر أن يتشبث بها ويخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الحلف بغير الله وأنه من المحرمات الشركية , وقد خرج النسائي بإسناد صحيح عن سعد بن أبي وقاص رضي الله عنه أنه حلف باللات والعزى فسأل النبي صلى الله عليه وسلم عن ذلك فقال : « قل لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وانفث عن يسارك ثلاثا وتعوذ بالله من الشيطان الرجيم ولا تعد » (3) وهذا اللفظ يؤكد شدة تحريم الحلف بغير الله وأنه من الشرك ومن همزات الشيطان وفيه التصريح بالنهي عن العود إلى ذلك . وأسأل الله أن يمنحنا وإياكم الفقه في دينه وصلاح القصد والعمل , وأن يعيذنا والمسلمين من اتباع الهوى ونزغات الشيطان إنه سميع قريب والله يتولانا وإياكم والسلام عليكم ورحمة الله وبركاته
__________
(1) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(2) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(3) سنن النسائي الأيمان والنذور (3777),سنن ابن ماجه الكفارات (2097),مسند أحمد بن حنبل (1/183).

(3/143)

حكم الحلف بالنبي صلى الله عليه وسلم
* سائل رمز لاسمه بالحروف : ع . ع . أ - أرسل إلينا يقول :
اعتاد بعض الناس الحلف بالنبي صلى الله عليه وسلم وأصبح الأمر عاديا عندهم ولا يعتقدون ذلك اعتقادا فما حكم ذلك ؟
الجواب : الحلف بالنبي صلى الله عليه وسلم أو غيره من المخلوقات منكر عظيم ومن المحرمات الشركية ولا يجوز لأحد الحلف إلا بالله وحده ، وقد حكى الإمام ابن عبد البر - رحمه الله - الإجماع على أنه لا يجوز الحلف بغير الله وقد صحت الأحاديث عن النبي صلى الله عليه وسلم بالنهي عن ذلك وأنه من الشرك كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (1) .
وفي لفظ آخر « فليحلف بالله أو ليسكت » (2) .
وخرج أبو داود والترمذي بإسناد صحيح عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (3) وصح عنه صلى الله عليه وسلم أنه قال : « من حلف بالأمانة فليس منا » (4) والأحاديث في هذا الباب كثيرة معلومة ، والواجب على جميع المسلمين ألا يحلفوا إلا بالله وحده ولا يجوز لأحد أن يحلف بغير الله كائنا من كان للأحاديث المذكورة وغيرها . ويجب على من اعتاد ذلك أن يحذره وأن ينهى أهله وجلساءه وغيرهم عن ذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1533),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (1/36).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(4) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(3/144)

منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) . خرجه مسلم في صحيحه .
والحلف بغير الله من الشرك الأصغر للحديث السابق , وقد يكون شركا أكبر إذا قام بقلب الحالف أن هذا المحلوف به يستحق التعظيم كما يستحقه الله , أو أنه يجوز أن يعبد مع الله ونحو ذلك من المقاصد الكفرية . . نسأل الله أن يمن على المسلمين جميعا بالعافية من ذلك , وأن يمنحهم الفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(3/145)


حول تعرض الإيمان للقلق - فتاوى ابن باز

حول تعرض الإيمان للقلق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده أما بعد :
فقد نشرت مجلة الراية في عددها الثاني رسالة للمركز الإسلامي في جنيف والتي ورد فيها أسئلة أولها عن الإيمان وتعرضه عند عدد كبير لكثير من القلق والشك , هل هذا القول صحيح إلخ . . وكانت الكلمة بقلم الأخ الدكتور سعيد رمضان . فبعد حمد الله نقول : لا ريب أن الله سبحانه وتعالى قد فطر العباد على الإيمان به ربا وإلها ومدبرا يخاف ويرجى ويتقرب إليه بأنواع القرب , وكما قال : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَتَ النَّاسَ عَلَيْهَا } (2) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « يقول الله تعالى إني خلقت عبادي حنفاء فاجتالتهم الشياطين عن دينهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا » (3) . . والإيمان الشرعي هو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , كما قد فسره النبي صلى الله عليه وسلم بذلك في جوابه لسؤال جبريل عليه السلام وهو بضع وسبعون شعبة أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق يزيد بالطاعة وينقص بالمعصية , كما دلت على ذلك الآيات القرآنية والأحاديث النبوية ودرج عليه سلف الأمة . وبعد هذه المقدمة وتعريف الإيمان نقول : إن هذا الإيمان يتعرض للشك والقلق وذلك لأسباب عدة :
__________
(1) نشرت بمجلة راية الإسلام العدد 6 جمادى الأولى سنة 1380 هـ من ص 7 - 8 .
(2) سورة الروم الآية 30
(3) صحيح مسلم الجنة وصفة نعيمها وأهلها (2865),مسند أحمد بن حنبل (4/162).

(3/146)

1 - أعظمها الجهل بمقتضى الإيمان وأدلته .
2 - عدم العمل بمقتضى العلم فيضعف الإيمان شيئا بعد شيء حتى يزول ويحل محله الشك والقلق كما يدل عليه الواقع وتقتضيه النصوص .
3 - وجود المؤمن في بيئة غير مؤمنة فتملي عليه شكوكها وشبهاتها فيتزعزع إيمانه ويضعف أمام المغريات ودواعي الانحراف , لا سيما إذا كان قليل العلم وفقد المجالس الصالح الذي يثبته ويعينه . . ويدل على هذا ما جاء في الحديث الصحيح عن الرسول الكريم صلى الله عليه وسلم أنه قال : « بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل فيها مسلما ويمسي كافرا ويمسي مسلما ويصبح كافرا يبيع دينه بعرض من الدنيا » (1) .
وهذا الحديث يرشد إلى أن البدار بالأعمال الصالحات من أسباب ثبات الإيمان وأن عدمها من عوامل الشك والتأثر بالفتن . وهذه الفتن يدخل فيها فتن الشهوات والشبهات وفتن الحروب , وأعظمها فتن الشهوات إذ هي أكثر إغراء وأقرب إلى النفوس الضعيفة فينخدع المؤمن أول الأمر ثم يتورط فيها حتى تسوخ قدمه في الباطل ويذهب إيمانه . وطريق السلامة والنجاة أن يتباعد المؤمن عن أسباب الفتن وأن يحذرها غاية الحذر , ويجتهد في سؤال الله الثبات على الإيمان ويقبل على كتاب الله تاليا ومتدبرا للآيات الدالة على الله والإيمان به المشتملة على الحجج العقلية والبراهين النظرية المرشدة إلى وجوده سبحانه ووحدانيته واستقلاله بتدبير الأمور كلها واستحقاقه أن يعظم ويطاع باتباع شريعته والوقوف عند حدوده , ومتى رسخ الإيمان في القلوب وذاقت حلاوته واستنارت بأدلته صعب اقتلاعه منها وندر رجوع صاحبه عنه واستبداله بغيره , كما قال هرقل لأبي سفيان حين سأله عن مسائل تتعلق بدعوة الرسول صلى الله عليه وسلم : هل يرتد أحد من أصحاب محمد بعد دخوله في دينه سخطة
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).

(3/147)

له ؟ فأجاب أبو سفيان بالسلب ، فقال هرقل : وكذلك الإيمان حين تخالط بشاشته القلوب . . والواقع يشهد بما قال هرقل , ولهذا لم يرو أن الرسول أنكر عليه هذا الجواب , أما التجربة العملية لهذا فقد ذكر ابن القيم في قصيدته النونية أنه وقع له شيء من الشك والقلق بسبب النظر في كتب أهل الكلام وشبهاتهم حتى أتاح الله له شيخ الإسلام ابن تيمية فأرشده إلى الآيات والأحاديث المعرفة بالله , وكمال عظمته وأسمائه واستقلاله بتدبير الأمور فاستقام إيمانه وزال عن نفسه ما ساورها من أنواع الشكوك والقلق . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(3/148)


نصيحة عامة بمناسبة يوم الاستغاثة - فتاوى ابن باز

نصيحة عامة بمناسبة يوم الاستغاثة (1)
.
الحمد لله رب العالمين , والصلاة والسلام على رسول رب العالمين , وآله وصحبه أجمعين , أما بعد :
فبمناسبة عزم المسلمين في المملكة العربية السعودية على الاستغاثة يوم الإثنين الموافق 27 شوال 1386 هـ رأيت أن أنبه إخواني المسلمين على أمور ينبغي لكل مسلم أن ينتبه لها , وأن يحاسب نفسه ويجاهدها على ما فيه صلاحها ونجاتها , وحصول ما أحبه الله منها , وسلامتها مما يضرها في الدنيا والآخرة عملا بقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (3) أمر الله عباده المؤمنين في هذه الآية الكريمة أن يتقوه عز وجل , وأن ينظروا ماذا قدموا للآخرة , حتى يستقيموا على ما ينفعهم , ويرضي الله تعالى عنهم , ويحذروا ما يضرهم ويسخط الله عليهم , وهذه هي الفائدة العظيمة , من النظر فيما قدمه العبد لآخرته , وأوضح سبحانه أنه خبير بأعمال عباده , لا يخفى عليه منها خافية , ليحذروه ويخافوه , ويصلحوا بواطنهم وظواهرهم , وكرر الأمر بالتقوى لكونها هي سبيل السعادة , وطريق الإصلاح .
__________
(1) نصيحة وجهها سماحة الشيخ للمسلمين في المملكة العربية السعودية عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة قرئت في المساجد قبل موعد الاستسقاء.
(2) سورة الحشر الآية 18
(3) سورة الحشر الآية 19

(3/149)

والتقوى هي طاعة الله ورسوله , وترك ما نهى الله عنه ورسوله , من إخلاص لله سبحانه , ومن إيمان صادق بالله ورسوله , وبما أخبر الله به ورسوله صلى الله عليه وسلم , وعن رغبته فيما عند الله من المثوبة , وحذر مما لديه من العقاب . قال بعض السلف في تفسير التقوى : هي أن تعمل بطاعة الله , على نور من الله , ترجو ثواب الله . وأن تترك معصية الله على نور من الله , تخشى عقاب الله .
وقال عبد الله بن مسعود رضي الله عنه ( وهو أحد كبار أصحاب رسول الله صلى الله عليه وسلم وعلمائهم ) : تقوى الله حق تقاته ، أن يطاع فلا يعصى ، ويذكر فلا ينسى ، ويشكر فلا يكفر .
ثم إن ربنا عز وجل في الآية السابقة حذر عباده من مشابهة أعدائه في نسيانه سبحانه , والإعراض عن حقه حتى أنساهم أنفسهم , فأعرضوا عن أسباب نجاتها , وعن سبل سعادتها في الدنيا والآخرة , فقال تعالى : { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } (1) ثم حكم على هؤلاء المعرضين الذين نسوا الله فأعرضوا عن طاعته ، بأنهم هم الفاسقون , أي الخارجون عن طاعة الله , المنقادون للهوى والشيطان .
فالواجب على كل مسلم أن يتقي الله عز وجل , وأن يستقيم على طاعته , وأن يحذر هواه وشيطانه وأن يتباعد عن مشابهة أعداء الله ورسوله المعرضين عن ذكره وطاعته , ليفوز بالنجاة والسلامة في الدنيا والآخرة .
ومن الأمور العظيمة التي يجب التنبه لها أن الله سبحانه أخبرنا في كتابه العظيم في مواضع كثيرة , أن ما أصاب العباد من المصائب المتنوعة كقسوة القلوب , وجدب الأرض وتأخر الغيث , ونقص الأنفس والأموال والثمار ,
__________
(1) سورة الحشر الآية 19

(3/150)

وتسليط الأعداء وغير ذلك من المصائب . كل ذلك بأسباب ما كسبه العباد من المعاصي والمخالفات , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وقال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال تعالى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (4) ولما أخبر عز وجل عن بعض الأمم الطاغية , وما أحل بهم من العقوبات قال بعد ذلك : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (5) وقال عن قوم نوح لما عصوا رسولهم نوحا عليه الصلاة والسلام : { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (6) والمعنى من أجل خطيئاتهم عذبوا في الدنيا بالغرق , وفي الآخرة بإدخالهم النار , نعوذ بالله من حالهم .
وفي هذه الآيات الكريمات , وما جاء في معناها من الأحاديث عن رسول الله صلى الله عليه وسلم والآيات الكريمات غيرها , الدلالة الظاهرة والبرهان القاطع على أن ما أصاب العباد من المصائب والسيئات التي لا يحصيها إلا الله , كل ذلك بكسبهم وذنوبهم , وما قدموا من الأعمال المخالفة للحق , لعلهم
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41
(4) سورة الأعراف الآية 130
(5) سورة العنكبوت الآية 40
(6) سورة نوح الآية 25

(3/151)

يتذكرون ويتعظون , فيتوبوا إليه سبحانه , ويرجعوا إلى طاعته , ويحذروا ما نهاهم عنه , ولهذا قال عز وجل في الآية السابقة : { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) والمعنى أنه سبحانه قد يذيق العباد عقوبة بعض ما عملوا من السيئات لعلهم يرجعون إلى طاعته , والإنابة إليه , والتوبة النصوح من سالف ذنوبهم ، ولو يؤاخذهم بجميع ذنوبهم لهلكوا جميعا , كما قال سبحانه : { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } (2) الآية , وقال في الآية الأخرى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (3) والمعنى أنه عاقب آل فرعون بالسنين , وهي الجدوب المتتابعة , مع نقص الثمرات لعلهم يتذكرون أعمالهم السيئة , فيتوبوا إلى الله منها , ويرجعوا إلى طاعته , ويستقيموا على أمره ، فيرد لهم ما كان شاردا , ويصلح لهم ما كان فاسدا , ويعمر قلوبهم بالتقوى , وينزل لهم الغيث من السماء , ويخرج لهم البركات من الأرض , كما قال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (4) الآية , وقال سبحانه : { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (5) الآية . وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (6) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (7) الآية ، وقال
__________
(1) سورة الروم الآية 41
(2) سورة فاطر الآية 45
(3) سورة الأعراف الآية 130
(4) سورة الأعراف الآية 96
(5) سورة المائدة الآية 66
(6) سورة الأحزاب الآية 70
(7) سورة الأحزاب الآية 71

(3/152)

تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال أيضا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال عز وجل : { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (4) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (5) وقال عز وجل : { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا } (6) { لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } (7) أخبر الله عز وجل في هذه الآيات المذكورات أن العباد إذا آمنوا بربهم , واستقاموا على طاعته واتقوه عز وجل في جميع أمورهم , وتضرعوا إليه عند نزول المصائب , وحلول العقوبات , تضرع التائبين الصادقين , فإنه عز وجل يعطيهم ما طلبوا , ويؤمنهم مما حذروا , ويصلح لهم أعمالهم , ويغفر لهم ذنوبهم السالفة , ويخلصهم من المضائق , ويسقيهم من ماء السماء , وينزل لهم البركات في الأرض .
فيا معشر المسلمين , بادروا إلى تقوى الله عز وجل , وسارعوا إلى مراضيه , وجاهدوا نفوسكم لله عز وجل , وألزموها بالتوبة النصوح من سائر الذنوب , وحاربوا الهوى والشيطان , والنفس الأمارة بالسوء , وشمروا إلى الدار الآخرة , وتضرعوا إلى ربكم عز وجل , وأكثروا من دعائه وذكره واستغفاره , يجب دعاءكم , ويصلح أحوالكم , وييسر أموركم , ويغثكم من فضله , ويكشف عنكم كل كربة , ويعصمكم من كيد أعدائكم , ويجركم من كل سوء في الدنيا والآخرة , كما قال عز وجل , وهو الصادق في
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الأنعام الآية 42
(5) سورة الأنعام الآية 43
(6) سورة الجن الآية 16
(7) سورة الجن الآية 17

(3/153)

وعده : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) الآية , وقال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وقال جل وعلا : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (4)
ومن القربات المناسبة في هذا الوقت , وفي كل وقت رحمة الفقراء والمحاويج , والإحسان إليهم , فإن الصدقة من أعظم الأعمال التي يدفع الله بها البلاء , وينزل بها الرحمة , كما قال الله عز وجل : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وقال تعالى : { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (6) وقال سبحانه : { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (7) وقال عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (8) وفي الحديث عن النبي صلى الله عليه وسلم أنه قال :
« الصدقة تطفئ الخطيئة كما يطفئ الماء النار ,
__________
(1) سورة العنكبوت الآية 69
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 120
(4) سورة القلم الآية 34
(5) سورة البقرة الآية 195
(6) سورة الأعراف الآية 56
(7) سورة البقرة الآية 280
(8) سورة الحديد الآية 7

(3/154)

وصلاة الرجل في جوف الليل » (1) ثم تلا النبي صلى الله عليه وسلم قوله تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3) وقال عليه الصلاة والسلام : « الراحمون يرحمهم الرحمن , ارحموا من في الأرض يرحمكم من في السماء » (4) وقال صلى الله عليه وسلم : « من لا يرحم لا يرحم » (5) .
والله المسئول أن يصلح أحوال المسلمين جميعا , ويعمر قلوبهم بالتقوى , ويصلح قادتهم , ويمن على الجميع بالتوبة النصوح , من جميع الذنوب , والاستقامة على شريعة الله عز وجل في جميع الأمور , وأن يحفظهم من مكائد الأعداء إنه على كل شيء قدير , وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
__________
(1) سنن الترمذي الإيمان (2616).
(2) سورة السجدة الآية 16
(3) سورة السجدة الآية 17
(4) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(5) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(3/155)


تكذيب ونقد لبعض ما نشرته مجلة المصور - فتاوى ابن باز

تكذيب ونقد لبعض ما نشرته مجلة (( المصور ))
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد , فقد نشرت مجلة المصور في عددها رقم 2166 الصادر في 24 \ الجمعة 1385 الموافق 15 أبريل 1966 م في الصفحة 15 من العدد المذكور ما نصه :
المبادئ المستوردة بقلم : أحمد بهاء الدين
يقول نبأ من السعودية أن نائب رئيس الجامعة الإسلامية هناك نشر مقالا منذ شهرين في جميع الصحف أهدر فيه دم كل من يقول إن الأرض كروية وإن الأرض تدور حول الشمس وليس العكس , وإذا كان يبدو غريبا أن يذاع هذا الرأي في 1966 م وفي عصر الفضاء , فصاحب هذا الرأي له فضيلة واضحة وهي أنه منطقي مع ما تردده المملكة العربية السعودية هذه الأيام من أفكار وآراء , فحكام المملكة العربية السعودية لا يتحدثون الآن إلا عن الأفكار والنظريات المستوردة ولا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار المستوردة عن المسلمين , وهم يقصدون الاشتراكية بالطبع ولكنهم لا يناقشون الاشتراكية ولا فكرة العدالة الاجتماعية , وإنما يكتفون برفضها بناء على أنها مستوردة ، إلخ . . انتهى المقصود .

(3/156)

وجوابي عن ذلك أن أقول : ( سبحانك هذا بهتان عظيم ) لقد نشر المقال الذي أشار إليه الكاتب في جميع الصحف المحلية في رمضان 1385 واطلع عليه القراء في الداخل والخارج وليس فيه ذكر كروية الأرض بنفي ولا إثبات فضلا عن إهدار دم من قال بها , وقد وقع فيما نقلته في المقال من كلام العلامة ابن القيم - رحمه الله - ما يدل على إثبات كروية الأرض فكيف جاز لأحمد بهاء الدين أو من نقل إليه هذا النبأ أن يقدم على هذا البهتان الصريح وينسبه إلى مقال قد نشر في العالم وقرأه الناس , سبحان الله ما أعظم جرأة هذا المفتري , ولكن ليس بغريب أن يصدر مثل هذا الافتراء عن أنصار الإلحاد والمذاهب الهدامة فقد قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان » (2) وإنما أهدرت في المقال دم من قال إن الشمس ثابتة لا جارية بعد استتابته , وما ذلك إلا لأن إنكار جري الشمس تكذيب لله سبحانه وتكذيب لكتابه العظيم وتكذيب لرسوله الكريم , وقد علم بالضرورة من دين الإسلام وبالأدلة القطعية وبإجماع أهل العلم أن من كذب الله أو رسوله أو كتابه فهو كافر حلال الدم والمال ويستتاب فإن تاب وإلا قتل ، وليس في هذا بحمد الله نزاع بين أهل العلم .
وأما قول الكاتب : إذا كان يبدو غريبا أن يذاع هذا الرأي في سنة 1966 م وفي عصر الفضاء . إلخ . . فالجواب عنه أن يقال لا ريب أن إظهار الحق ونشره في هذا العصر ودعوة الناس إليه يعتبر من الأمور الغريبة وذلك لاستحكام غربة الإسلام
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/536).

(3/157)

وقلة دعاة الحق وكثرة دعاة الباطل , وهذا مصداق ما أخبر به نبينا ورسولنا محمد صلى الله عليه وسلم حيث قال في الحديث الصحيح : « بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء » (1) وفي رواية « قيل يا رسول الله : من الغرباء ؟ قال : الذين يصلحون إذا فسد الناس » (2) وفي لفظ آخر قال : « هم الذين يصلحون ما أفسد الناس من سنتي » (3) فيتضح من هذا الحديث الشريف لذوي الألباب أن الدعوة إلى الحق وإنكار ما أحدثه الناس من الباطل عند غربة الإسلام يعتبر من الإصلاح الذي حث عليه النبي صلى الله عليه وسلم وأثنى على أهله , ويتضح للقراء أيضا من هذا الحديث العظيم أنه ينبغي لأهل الحق عند غربة الإسلام أن يزدادوا نشاطا في بيان أحكام الإسلام والدعوة إليه ونشر الفضائل ومحاربة الرذائل , وأن يستقيموا في أنفسهم على ذلك حتى يكونوا من الصالحين عند فساد الناس ومن المصلحين لما أفسد الناس ، والله الموفق سبحانه .
وأما ما أشار إليه الكاتب في آخر كلامه من انتقاد من يحارب الأفكار والنظريات المستوردة وحمله على حكام المملكة العربية السعودية وتهمته إياهم بمحاربة الأفكار والنظريات المستوردة كالاشتراكية , وأنهم لا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار عن المسلمين إلخ . . فجوابه أن يقال : إن الأفكار والنظريات المستوردة فيها الحق والباطل فلا يجوز للمسلمين أن يقبلوها مطلقا ولا أن يردوها مطلقا بل الواجب هو التفصيل في ذلك ، فما كان منها حقا أو نافعا للمسلمين مع عدم مخالفته لشرع الله سبحانه فلا مانع من قبوله والانتفاع به لأن الإسلام هو دين الله الكامل الذي دعا إلى كل خير وإلى كل إصلاح ونهى عن كل ما يضر المسلمين ويفسد مجتمعهم , وأمر أهله أن يحرصوا على ما ينفعهم ويستعينوا بالله على ذلك وأن يعدوا كلما استطاعوا من قوة لعدوهم , وأن يأخذوا حذرهم منه وأن يتكاتفوا
__________
(1) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(2) مسند أحمد بن حنبل (4/74).
(3) سنن الترمذي الإيمان (2630).

(3/158)

ويتعاونوا على البر والتقوى وأن يعتصموا بحبل الله جميعا ولا يتفرقوا , وحذرهم سبحانه من اتباع أهواء أعدائهم وأخبر عز وجل أن أعداءهم لن يغنوا عنهم من الله شيئا . فالأفكار النافعة والنظريات الصحيحة قد جاء بها الإسلام ودعا إليها فليست مستوردة عليهم بل هو السابق إليها وإن خفيت على بعض أتباعه وظنوا أنها مستوردة من أعدائه ، وإنما قصارى ما يأتي به الأعداء من الأفكار الصحيحة والنظريات الموافقة للشرع أن يذيعوها بين الناس ويلبسوها لباسا يوهم أنها من عندهم وأنهم مبتكروها والدعاة إليها وليس الأمر كذلك , وإنما الفضل في ذلك للإسلام عليهم حيث نبههم عليها وأرشدهم إلى أصولها وثمراتها , فنسبوا ذلك إلى أنفسهم وجحدوا نسبة الحق إلى أهله إما جهلا وإما حسدا , والحكومة العربية السعودية حين تحارب الاشتراكية وغيرها من المذاهب الهدامة لم تحاربها لكونها مستوردة وإنما حاربتها لأنها نظام إلحادي مخالف للشريعة ينكر الأديان والشرائع ويحارب الله سبحانه وينكر وجوده ويحل ما حرم ويحرم ما أحل ، وإن استخفى معتنقوه في بعض الأمكنة وفي بعض الأزمنة بشيء من هذا ولم يظهروه لأسباب قد تدعوهم إلى ذلك فالأمر واضح وكتبهم تنادي بذلك وتدعو إليه وإمامهم ( ماركس ) اليهودي الملحد قد صرح بذلك ودعا إليه ولكن الواقع هو كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) والحكومة السعودية قد استوردت أشياء كثيرة نافعة ولم تحاربها لما ظهر لها نفعها ، وأما قول الكاتب أن حكام السعودية حين دعوا إلى الحلف الإسلامي إنما دعوا إليه بدعوى درء خطر الأفكار المستوردة ، فالجواب عنه أن يقال : إنهم لم يدعوا إلى حلف إسلامي , وإنما دعوا إلى التضامن
__________
(1) سورة الحج الآية 46

(3/159)

الإسلامي والتقارب والتكاتف الذي أمر الله به ورسوله ، فالله سبحانه قد أمر المسلمين أن يعتصموا بحبل الله جميعا ولا يتفرقوا وأن يتعاونوا على البر والتقوى وأن يكون بعضهم لبعض كالبنيان المرصوص ضد أعدائهم ومناوئيهم وفي كل ما يتعلق بمصالحهم وأن يحاربوا الأفكار والمذاهب التي تخالف دينهم . وليس هذا حلفا بل هو أعلى من الحلف فهو واجب مقدس وفرض محتم على ملوك المسلمين وزعمائهم وعلمائهم بل وعلى كافتهم وأن يستقيموا على دين الله ويحافظوا عليه ويدعوا إليه , وأن يقفوا صفا واحدا متراصا ضد أعدائهم وضد ما يحاك لهم من المكائد ويبيت لهم من الأخطار عملا بقول الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقوله سبحانه : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (2) وقوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (4) أخرجه الإمام مالك في الموطأ والإمام أحمد في مسنده بإسناد صحيح وأخرجه الإمام مسلم في صحيحه بدون قوله ( « وأن تناصحوا من ولاه الله أمركم » (5) .
وقوله عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6) متفق عليه , وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له
__________
(1) سورة آل عمران الآية 110
(2) سورة الأنبياء الآية 92
(3) سورة آل عمران الآية 103
(4) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(5) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(6) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(3/160)

سائر الجسد بالسهر والحمى » (1) ، متفق عليه , والآيات والأحاديث في هذا المعنى كثيرة .
وجلالة الملك فيصل ملك المملكة العربية السعودية - وفقه الله - حين قام بالدعوة إلى التضامن الإسلامي وجمع كلمة المسلمين وتوحيد صفهم وأن يقفوا كتلة واحدة أمام الأخطار المحيطة بهم ، قد أدى بذلك واجبا عظيما وعملا جليلا يشكر عليه , ويجب على سائر ملوك المسلمين وزعمائهم وعلمائهم وأعيانهم أن يساعدوه في ذلك وأن يضموا أصواتهم لصوته وجهودهم لجهوده , وأن يكونوا جميعا متكاتفين متساعدين على إعلاء كلمة الله ونصر دينه وتحكيم شريعته وتطهير عقيدة شعوبهم من المذاهب الهدامة والأفكار المنحرفة والعقائد الزائفة , وأن يجمعوا جهودهم لإعداد ما استطاعوا من قوة لصد الأخطار المحدقة بهم , وأن يكونوا معسكرا متكاملا له عدته وله كيانه وله وزنه في المحيط الدولي والسياسي والاقتصادي والصناعي وسائر مقومات المجتمع ووسائل نهضته وصموده أمام كل خطر كما أمرهم بذلك دينهم وأرشدهم إليه كتاب ربهم حيث يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) ويقول النبي صلى الله عليه وسلم : « ألا إن القوة الرمي ألا إن القوة الرمي » (4) ويقول عليه الصلاة والسلام : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن . . . » (5) الحديث ، أخرجه مسلم في صحيحه .
وأسأل الله عز وجل أن يوفق قادة
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60
(4) صحيح مسلم الإمارة (1917),سنن الترمذي تفسير القرآن (3083),سنن أبو داود الجهاد (2514),سنن ابن ماجه الجهاد (2813),مسند أحمد بن حنبل (4/157),سنن الدارمي الجهاد (2404).
(5) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(3/161)

المسلمين من الملوك والرؤساء والزعماء والعلماء وغيرهم لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يجمع كلمتهم على الهدى وأن يمنحهم الفقه في دينه والبصيرة بحقه , وأن يعيذ الجميع من شرور النفس وسيئات العمل وكيد الأعداء , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(3/162)


حكم من مات من أطفال المشركين - فتاوى ابن باز

حكم من مات من أطفال المشركين
(1)
قارئ من الرياض يسأل :
الطفل الذي ولد من أبوين كافرين ومات قبل بلوغه سن التكليف هل هو مسلم عند الله أم لا ؟ علما أن رسول الله صلى الله عليه وسلم قال : « كل مولود يولد على الفطرة » (2) . . . الحديث .
وإذا كان مسلما فهل يجب على المسلمين أن يغسلوا جنازته ويصلوا عليه ؟ أفيدونا مأجورين .
الجواب :
إذا مات غير المكلف بين والدين كافرين فحكمه حكمهما في أحكام الدنيا فلا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين . أما في الآخرة فأمره إلى الله سبحانه , وقد صح عن رسول الله صلى الله عليه وسلم أنه لما سئل عن أولاد المشركين قال : « الله أعلم بما كانوا عاملين » (3) . وقد ذهب بعض أهل العلم إلى أن علم الله سبحانه فيهم يظهر يوم القيامة وأنهم يمتحنون كما يمتحن أهل الفترة ونحوهم فإن أجابوا إلى ما يطلب منهم دخلوا الجنة وإن عصوا دخلوا النار . وقد صحت الأحاديث عن النبي صلى الله عليه وسلم في امتحان أهل الفترة يوم القيامة . وهم الذين لم تبلغهم دعوة الرسل ومن كان في حكمهم كأطفال المشركين
__________
(1) نشر في مجلة الدعوة العدد 1087 في 15 \ 8 \ 1408 هـ .
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/275),موطأ مالك الجنائز (569).
(3) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).

(3/163)

لقول الله عز وجل : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) وهذا القول هو أصح الأقوال في أهل الفترة ونحوهم ممن لم تبلغهم الدعوة الإلهية وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وجماعة من السلف والخلف رحمة الله عليهم جميعا . وقد بسط العلامة ابن القيم - رحمه الله - الكلام في حكم أولاد المشركين وأهل الفترة في آخر كتابه (( طريق الهجرتين )) تحت عنوان (( طبقات المكلفين )) .
__________
(1) سورة الإسراء الآية 15

(3/164)


حكم من يسخر من القرآن وأهله - فتاوى ابن باز

حكم من يسخر من القرآن وأهله
(1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه :
أما بعد : فقد اطلعت على ما نشرته مجلة الدعوة في عددها الصادر في يوم الإثنين الموافق 27 \ 1 \ 1397 هـ تحت عنوان (( صحيفة محلية تسخر من القرآن وأهله )) ثم ذكرت تحت هذا العنوان ما نصه : وطلعت علينا الصحيفة المشار إليها في عددها الصادر بتاريخ 7 \ 4 \ 1397 هـ لتسخر من القرآن وأهله ولتقول ما نصه :
(( والرجال يعتقدون أن المرأة كائن آخر . والمرأة في تعبيرهم ناقصة عقل ودين وهم يعتقدون أن الرجال قوامون على النساء )) انتهى ما نقلته مجلة الدعوة .
ولقد دهشت لهذا المقال الشنيع واستغربت جدا صدور ذلك في مهبط الوحي وتحت سمع وبصر دولة إسلامية تحكم الشريعة وتدعوا إليها , وعجبت كثيرا من جرأة القائمين على هذه الجريدة حتى نشروا هذا المقال الذي هو غاية في الكفر والضلال , والاستهزاء بكتاب الله وسنة رسوله صلى الله عليه وسلم والطعن فيهما , وليس هذا ببدع من القائمين على هذه الصحيفة , فقد عرفت بنشر المقالات الداعية إلى الفساد والإلحاد والضرر العظيم على المجتمع . كما
__________
(1) نشرت بمجلة الجامعة الإسلامية .

(3/165)

عرفت بالحقد على علماء الإسلام والاستطالة في أعراضهم والكذب عليهم ؛ لأنه ليس لدى القائمين عليها وازع إيماني ولم تردع بوازع سلطاني . فلهذا أقدمت على ما أقدمت عليه من الكفر والضلال في هذا المقال الذي لا يقوله ولا ينشره من يؤمن بالله واليوم الآخر . ولا يقوله وينشره من يحترم كتاب الله وسنة نبيه صلى الله عليه وسلم .
ولمزيد التثبت والرغبة في الوقوف على أصل المقال ومعرفة من قاله , طلبت الصحيفة المذكورة المنشور فيها هذا المقال , فأحضرت لي . فألفيتها قد نشرت ما نقلته عنها مجلة الدعوة حرفيا ونسبت ذلك إلى من سمت نفسها ( أمل بنت فلان ) ولم تعلق الصحيفة شيئا في إنكار هذا المقال فعلم بذلك رضاها به وموافقتها عليه . ومعلوم أن الذي جعل الرجال قوامين على النساء هو الله عز وجل في قوله تعالى في سورة النساء : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية . فالطعن في قوامة الرجال على النساء اعتراض على الله سبحانه وطعن في كتابه الكريم وفي شريعته الحكيمة وذلك كفر أكبر بإجماع علماء الإسلام كما نص على ذلك غير واحد من أهل العلم منهم القاضي عياض في كتابه ( الشفاء ) , كما أن الذي وصف النساء بنقصان العقل والدين هو النبي صلى الله عليه وسلم وذكر عليه الصلاة والسلام أن من نقصان عقلها أن شهادة المرأتين تعدل شهادة الرجل الواحد , وذكر أن من نقص دينها أنها تمكث الليالي والأيام لا تصلي وتفطر في رمضان بسبب الحيض , وإن كان هذا النقصان ليس عليها فيه إثم .
ولكنه نقصان ثابت معقول لا شك فيه ولا اعتراض على الرسول صلى الله عليه وسلم في ذلك لأنه أصدق الناس فيما يقول وأعلمهم بشرع الله وأحوال عباده .
__________
(1) سورة النساء الآية 34

(3/166)

فالطاعن عليه في ذلك طاعن في نبوته ورسالته ومعترض على الله سبحانه في تشريعه وذلك كفر وضلال لا ينازع فيه أحد من أهل العلم والإيمان , والأدلة النقلية والعقلية والشواهد من الواقع ومن معرفة ما جبل الله عليه المرأة وميزها به عن الرجل , كل ذلك يؤيد ما أخبر الله به سبحانه من قوامة الرجال على النساء وفضلهم عليهن , وما أخبر به النبي صلى الله عليه وسلم من نقصان عقل المرأة ودينها بالنسبة إلى الرجل , ولكن لا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل ولا أعقل من كل فرد من أفراد النساء , وكم لله من امرأة أفضل وأعلم وأعقل من بعض الرجال , وإنما المراد تفضيل الجنس على الجنس وبيان أن هذا أكمل من هذا والأدلة القطعية شاهدة بذلك كما سبق .
وقد اتضح من كلام صاحبة المقال - أمل المذكورة - أنها أرادت من طعنها على قوامة الرجال على النساء ومن اعتراضها على نقصهن في العقل والدين أن ذلك يسبب انقسام المجتمع وعدم ترابطه وتعاونه ، وذلك يؤيد ما ذكرنا آنفا من كون المقصود بالمقال المذكور هو الطعن في كتاب الله وسنة رسوله صلى الله عليه وسلم واتهامهما بأنهما سبب التخلف وانقسام المجتمع وعدم تعاونه . ولا شك أن هذا من أوضح الكذب وأبطل الباطل , وليس في اعتقاد ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من قوامة الرجال على النساء ونقص عقول النساء ودينهن ما يوجب الضرر على المجتمع الإسلامي وانقسامه وعدم ترابطه وتعاونه , بل ذلك من تزيين الشيطان وإيحائه إلى أوليائه من الجهال والمشركين ومن سار في ركابهم , كما أنه لا يلزم من ذلك إهدار المرأة من حساب المجتمع ولا إعفاؤها من المشاركة فيما يصلح المجتمع من النصيحة لله ولعباده والأمر بالمعروف والنهي عن المنكر والدعوة إلى الحق وغير ذلك من الأمور الواجبة على الجميع , بل هي مأمورة بذلك ومفروض

(3/167)

عليها القيام بما تستطيع في هذا السبيل كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية . وقال سبحانه : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (2) والآيات في هذا المعنى كثيرة ، وقد قبل النبي صلى الله عليه وسلم مشورة أم سلمة يوم الحديبية وحصل بذلك نفع كبير . وقصة خديجة رضي الله عنها في بدء الوحي وما حصل بها من الخير الكثير والتفريج عن النبي صلى الله عليه وسلم معروفة لدى أهل العلم , والوقائع من هذا النوع في التاريخ الإسلامي كثيرة .
وإنه لعجب عظيم أن يجترئ أصحاب هذه الصحيفة على نشر هذا المقال مع انتسابهم للإسلام وقبضهم المعونات السخية من دولة الإسلام لتشجيع صحيفتهم واستمرار صدورها . ولكن لا عجب في الحقيقة فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت » (3) وفي الأمثال السائرة المتداولة : من أمن العقاب أساء الأدب . وقد روي عن عمر وعثمان رضي الله عنهما أنهما قالا : إن الله يزع بالسلطان ما لا يزع بالقرآن . وإن هذه الصحيفة قد تجاوزت الحدود واجترأت على محاربة الدين والطعن فيه بهذا المقال الشنيع جرأة لا يجوز السكوت عنها , ولا يحل لوزارة الإعلام ولا للحكومة الإغضاء عنها بل
__________
(1) سورة التوبة الآية 71
(2) سورة الأحزاب الآية 35
(3) صحيح البخاري الأدب (5769),سنن أبو داود الأدب (4797),سنن ابن ماجه الزهد (4183),مسند أحمد بن حنبل (4/121,4/122),باقي مسند الأنصار (5/273),موطأ مالك النداء للصلاة (377).

(3/168)

يجب قطعا معاقبتها معاقبة ظاهرة بإيقافها عن الصدور ومحاكمة صاحبة المقال والمسئول عن تحرير الصحيفة وتأديبهما تأديبا رادعا واستتابتهما عما حصل منهما ؛ لأن هذا المقال يعتبر من نواقض الإسلام ويوجب كفر وردة من قاله أو اعتقده أو رضي به لقول الله سبحانه { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية . فإن تابا وإلا وجب قتلهما لكفرهما وردتهما . ولا يخفى على ذوي العلم والإيمان أن هذا الإجراء من أهم الواجبات لما فيه من الحماية لكتاب الله وسنة رسوله صلى الله عليه وسلم وشريعة الله الكاملة , ولما في ذلك أيضا من ردع كل من تسول له نفسه أن يفعل ما فعلته هذه الصحيفة ويجترئ على ما اجترأت عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه ، ، ،
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(3/169)

تنبيه هام
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه .
أما بعد : فقد اطلعت على كلمة نشرتها مجلة ( اقرأ ) في عددها ( 604 ) الصادر في 22 \ 5 \ 1407 هـ عن محاورة بين أرسطو وأرسطوقان . جاء فيها ما نصه ( الطبيعة تخطئ والإنسان يصحح ) وهذا الإطلاق منكر عظيم وكفر صريح . ومعلوم أن الفلاسفة لا يؤمنون بإله خالق مدبر له الكمال المطلق يفعل لحكمة ويترك لحكمة وهو منزه عن الخطأ في أفعاله وأقواله عز وجل . ومن أجل عدم إيمانهم بالخالق العظيم الكامل في أسمائه وصفاته سبحانه وتعالى ينسبون الحوادث إلى الطبيعة , وهذا من جهلهم وبعدهم عما جاءت به الرسل عليهم الصلاة والسلام . فالواجب عدم الاغترار بأقوالهم فيما يتعلق بالإلهيات والشرائع لجهلهم بها وعدم إيمانهم , ولا شك أن ما يقع في العالم من أمراض وحوادث وتشويه خلقة أو غير ذلك كلها تقع بمشيئة الله سبحانه وله فيها الحكمة البالغة والحجة الدامغة وإن جهلها الخلق , كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) وقال عز وجل { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3) وما ذاك إلا لكمال حكمته وعلمه تبارك اسمه وتقدس عن قول الظالمين والكافرين والجاهلين وتعالى علوا كبيرا . ولواجب النصح لله ولعباده جرى التنبيه , والله ولي التوفيق وهو حسبنا ونعم الوكيل , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة الأنبياء الآية 23

(3/170)


ليس الجهاد للدفاع فقط - فتاوى ابن باز

ليس الجهاد للدفاع فقط (1)
الحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه , نبينا محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , ونسأله عز وجل التوفيق لإصابة الحق إنه على كل شيء قدير .
أما بعد : فلما كان الكثير من كتاب العصر قد التبس عليهم الأمر في أمر الجهاد , وخاض كثير منهم في ذلك بغير علم , وظنوا أن الجهاد إنما شرع للدفاع عن الإسلام , وعن أهل الإسلام , ولم يشرع ليغزو المسلمون أعداءهم في بلادهم , ويطالبوهم بالإسلام ويدعوهم إليه , فإن استجابوا وإلا قاتلوهم على ذلك , حتى تكون كلمة الله هي العليا , ودينه هو الظاهر .
لما كان هذا واقعا من بعض الناس , وصدر فيه رسائل وكتابات كثيرة , رأيت أن من المستحسن بل مما ينبغي أن تكون محاضرتي في هذه الليلة , في هذا الشأن بعنوان : ليس الجهاد للدفاع فقط , فأقول والله سبحانه وتعالى هو الموفق والهادي إلى سواء السبيل : إن الله عز وجل وله الحمد والمنة بعث الرسل وأنزل الكتب لهداية الثقلين من الجن والإنس , ولإخراجهم من الظلمات إلى النور فضلا منه وإحسانا . وكان الله عز وجل قد فطر العباد على معرفته , وتوحيده وخلقهم لهذا الأمر . خلقهم ليعبدوه ويطيعوه . ولكنه سبحانه لعلمه بأحوالهم وأن عقولهم لا يمكن أن تستقل بمعرفة تفاصيل
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن باز عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة في دار الحديث بالمدينة في أول موسم المحاضرات لعام 88 - 89 هـ في الجهاد .

(3/171)

عبادته التي ترضيه عز وجل , ولا يمكن أن تستقل بمعرفة الأحكام العادلة التي ينبغي أن يسيروا عليها , ولا يمكن أن تستقل بمعرفة الأخلاق والصفات التي ينبغي أن يتخلقوا بها , أرسل سبحانه وتعالى رسلا مبشرين ومنذرين , ليوجهوا أهل الأرض من المكلفين , إلى توحيده سبحانه والإخلاص له , وبيان الأخلاق والأعمال التي ترضيه سبحانه , وليحذروهم من الأعمال والأخلاق التي تغضبه عز وجل , وليرسموا لهم النظم والخطط التي ينبغي أن يسيروا عليها , وأنزل الكتب لإيضاح هذا الأمر وبيانه ; لأنه سبحانه هو العالم بأحوال عباده , العالم بما يصلحهم , العالم بما فيه سعادتهم العاجلة والآجلة , فهو عالم بأحوالهم الحاضرة , وبأحوالهم الماضية , وبأحوالهم المستقبلة , فلهذا أرسل الرسل , وأنزل الكتب لبيان حقه والإرشاد إليه , وتوجيه الناس إلى أسباب النجاة وإلى طرق السعادة في المعاش والمعاد , وأنزل الكتب لبيان هذا الأمر العظيم , قال جل وعلا في كتابه المبين : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (3) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (4) { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } (5) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) وقال سبحانه وتعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (7)
__________
(1) سورة البقرة الآية 257
(2) سورة الأحزاب الآية 41
(3) سورة الأحزاب الآية 42
(4) سورة الأحزاب الآية 43
(5) سورة الأحزاب الآية 44
(6) سورة الذاريات الآية 56
(7) سورة الحديد الآية 25

(3/172)

وبين الله سبحانه وتعالى أنه هو الذي يخرج الناس من الظلمات إلى النور , وذلك بإرسال الرسل وإنزال الكتب , وبين أن رسله أرسلوا بالبينات , وأنزل معهم سبحانه الكتاب والميزان بالقسط .
والمراد بالكتاب : الكتب السماوية وهي كلامه جل وعلا , وهو الذي لا أصدق منه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1)
والميزان وهو العدل يعني الشرائع المستقيمة , والأحكام العادلة التي تشتمل على أسباب السعادة في الدنيا والآخرة .
هكذا أرسل الرسل , وهكذا أنزل الكتب , أنزل الكتب السماوية التي أشرفها وأعظمها كتاب الله العظيم القرآن , وأنزل قبل ذلك التوراة والإنجيل وكتبا أخرى على أنبيائه ورسله , عليهم الصلاة والسلام , فيها الشرائع والأحكام والتوجيه إلى الخير والتحذير من الشر , وكان فيما مضى يرسل سبحانه وتعالى إلى كل قوم رسولا منهم , يوجههم إلى الخير , ويأمرهم بتوحيد الله وينذرهم من الشرك بالله , ويشرع سبحانه لهم الشرائع وهو الحكيم العليم الرحيم جل وعلا , وكل رسول أرسله الله إلى أمة ، أرسله بالتوحيد الذي هو زبدة دعوة الرسل كلهم , وأمرهم بحب الله جل وعلا , والإخلاص له , وتوجيه القلوب إليه سبحانه , وشرع لهم من الشرائع على لسان رسولهم ما يليق بهم , وبمجتمعهم وزمانهم وظروفهم على ما تقتضيه
__________
(1) سورة النساء الآية 122

(3/173)

حكمة الرب عز وجل , ورحمته ولطفه جل وعلا , وعلمه بأحوالهم سبحانه وتعالى .
ولما كانت رسالة محمد صلى الله عليه وسلم رسالة عامة إلى جميع أهل الأرض من جن وإنس , أرسله الله عز وجل بشريعة صالحة لجميع أهل الأرض في زمانه , وبعد زمانه إلى يوم القيامة , عليه الصلاة والسلام .
هكذا اقتضت حكمة الله عز وجل , واجتمعت الرسل على الأصول والأسس عليهم الصلاة والسلام , وتنوعت الشرائع على حسب ظروف الأمم وأحوالهم وبيئاتهم , على ما تقتضيه حكمة الخالق العليم , ورحمته عز وجل , وإحسانه إليهم ولطفه بهم جل وعلا .
أما جنس التوحيد الذي هو أصل الأصول , فقد اجتمعت الرسل عليه , وهكذا بقية الأصول كوجوب الصدق والعدل وتحريم الكذب والظلم والأمر بمكارم الأخلاق , ومحاسن الأعمال , والنهي عن ضدها فهذه الأصول اجتمعت عليها الرسل عليهم الصلاة والسلام كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3)
ومن الأصول الأساسية : الإيمان بالله ورسوله وتوحيده , والإخلاص له , والإيمان باليوم الآخر , وبالجنة والنار , والإيمان بجميع الرسل , وعدم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة النساء الآية 165

(3/174)

التفريق بينهم , وما أشبه هذه الأصول هذا كله مما اجتمعت عليه الرسل جميعا , وقد جاءت الكتب الإلهية كلها يصدق بعضها بعضا , ويؤيد بعضها بعضا .
أما جنس الفروع فقد تنوعت بها الشرائع , فقد يباح في شريعة من المسائل الفرعية ما يحرم في الشريعة الأخرى , وقد يحرم في شريعة سابقة ما يباح في شريعة لاحقة , ومن هذا أن الله جل وعلا بعث عيسى عليه الصلاة والسلام بشريعة التوراة مع التخفيف والتيسير لبعض ما فيها , وإخبارهم ببعض ما اختلفوا فيه , وإحلال بعض ما حرم عليهم في التوراة , كل هذا من لطفه وتيسيره جل وعلا , كما قال سبحانه وتعالى لما ذكر التوراة والإنجيل والقرآن قال بعد هذا كله : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وهو سبحانه حكيم في شرعه عليم بما يصلح عباده وما يستطيعون , كما أنه حكيم في أقداره سبحانه وتعالى , قال جل وعلا : { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) هذا كله في شريعة التوراة , وقد أقره الله لهذه الأمة وبينه لهم مقرا له ومشرعا في هذه الأمة , وجاءت السنة تؤيد ذلك وتبين أن هذا شرع الله لهذه الأمة في
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45

(3/175)

النفس والعين والأنف والأذن والسن , كما هو في شريعة الله المعلومة من كتابه سبحانه , ومن سنة رسوله عليه أفضل الصلاة والسلام , ثم قال بعد ذلك : { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } (1) فدل ذلك على أن هذا الكتاب العظيم وهو الإنجيل , فيه هدى ونور وفيه مواعظ وتوجيهات ، ثم قال بعد ذلك : { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ } (2) فدل على أن فيه أحكاما يحكم بها أهل الإنجيل من علماء بني إسرائيل ومعلوم أن عيسى عليه الصلاة والسلام أرسل بشريعة التوراة , ومع ذلك أرسل بأشياء غير ما في التوراة . . وفي شريعته أيضا تخفيف وتيسير لبعض ما في التوراة , ثم قال بعد هذا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) ثم قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (4) هكذا قال لنبيه محمد عليه الصلاة والسلام , وأنزل كتابه القرآن بالحق لأن الله أنزله بالحق وللحق , فهو جاء مشتملا على الحق ومؤيدا للحق , وشارعا للحق ومصدقا لما بين يديه من الكتب الماضية , والرسل الماضين فيما جاءوا به . فكتاب الله العظيم القرآن مصدق للرسل الماضين , ومصدق للكتب الماضية , وشاهد أنها من عند الله عز وجل : التوراة والإنجيل والزبور وصحف موسى وإبراهيم وغيرها من الكتب التي أنزلها الله على الرسل عليهم الصلاة والسلام , ثم بين
__________
(1) سورة المائدة الآية 46
(2) سورة المائدة الآية 47
(3) سورة المائدة الآية 47
(4) سورة المائدة الآية 48

(3/176)

الله جل وعلا أن لكل منهم شرعة ومنهاجا , فدل ذلك على أن الشرائع التي جاء بها الأنبياء والرسل متنوعة الأسس من الإيمان بالله ورسله والملائكة والكتب والإيمان باليوم الآخر , والإيمان بالجنة والنار , وغير هذا من الأحكام العامة التي توجب العدل والصدق , وتحريم الظلم والكذب ونحو ذلك .
فهذه أصول عامة متبعة ، وكان من حكمته عز وجل أن أرسل كل رسول بلسان قومه , حتى يفقههم ويفهمهم ، ما بعث به إليهم بصورة واضحة , وبيان واضح ، ولهذا قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) الآية .
ولما كان محمد صلى الله عليه وسلم من العرب , وكان العرب هم أول الناس يستمعون دعوته , ويواجههم بدعوته , أرسله الله بلسانهم , وإن كان رسولا للجميع عليه الصلاة والسلام , ولكن الله أرسله بلسان قومه , وجعل قومه مبلغين ودعاة إلى من وراءهم من الأمم , وأمر الناس جميعا باتباع هذا النبي عليه الصلاة والسلام والسير على منهاجه , فوجب عليهم أن يتبعوه , وأن يعرفوا لغته ولغة كتاب الله العظيم , وهذا النبي العظيم هو محمد عليه الصلاة والسلام بعثه الله رحمة للعالمين جميعا , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) فكما أرسل الرسل قبله رحمة لمن أرسلوا إليه ليواجهوهم وليزيلوا عنهم الظلم , والفساد وأحكام الطواغيت , وليحلوا مكان ذلك النظم الصالحة والأحكام العادلة , وهكذا أرسل الله محمدا صلى الله عليه وسلم أيضا , ليقضي على النظم الفاسدة في المجتمع الإنساني , والأخلاق المنحرفة , والظلم والجور , وليحل محلها نظما صالحة , وأحكاما عادلة , فبعثه
__________
(1) سورة إبراهيم الآية 4
(2) سورة الأنبياء الآية 107

(3/177)

صلى الله وسلم ربه ليزيل ما في الأرض من الظلم والطغيان , وليقضي على الفساد , وليزيح النظم الفاسدة والطواغيت المستبدة , الذين يتحكمون في الناس بالباطل , ويظلمونهم ويتعدون على حقوقهم , ويستعبدونهم .
فبعث الله هذا النبي عليه الصلاة والسلام , ليزيل هذه النظم الفاسدة , والأخلاق الظالمة , وليقضي على الطغاة المتجبرين , والقادة المفسدين , وليحل محل ذلك قادة مصلحين , ونظما عادلة مستقيمة , وشرائع حكيمة عادلة , توقف الناس عند حدهم , ولا تفرق بين أبيض وأسود , ولا بين أحمر وغيره , ولا بين غني وففير , ولا بين شريف عند الناس , ووضيع عندهم , بل جعل شريعته لا تفرق بين الناس , بل توجههم جميعا وتأمرهم وتنهاهم جميعا , وبين الله سبحانه وتعالى أن أكرم الناس عند الله هو أتقاهم , كما قال جل وعلا : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } (1) ولم يقل لتتفاخروا , أو ليترفع بعضكم على بعض , أو يستعبد بعضكم بعضا , أو يفخر بعضكم على بعض , ولكن قال : " لتعارفوا " ثم قال سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وقال النبي صلى الله عليه وسلم : « إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد » (3) خرجه مسلم في صحيحه .
وقال الله جل وعلا في القرآن الكريم : { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (4) فهذا النبي العظيم عليه الصلاة والسلام أرسله الله برسالة عامة ونظام شامل عام في جميع الشئون العبادية والسياسية , والاقتصادية
__________
(1) سورة الحجرات الآية 13
(2) سورة الحجرات الآية 13
(3) صحيح مسلم الجنة وصفة نعيمها وأهلها (2865),سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179),مسند أحمد بن حنبل (4/162).
(4) سورة لقمان الآية 18

(3/178)

والاجتماعية , والحربية وغير ذلك من شئون الناس , فما ترك شيئا إلا وأرشد إلى حكم الله فيه , وقال فيه عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3) فبين الله سبحانه وتعالى أن هذا الرسول سراج منير للناس ينير لهم الطريق ويهديهم السبيل إلى ربهم سبحانه , عليه الصلاة والسلام الذي من استقام على دينه نجا وفاز بالخير والعاقبة الحميدة ومن حاد عنه باء بالخيبة والخسارة والذل والهوان , وقال عز وجل : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5) هكذا قال جل وعلا في هذا النبي العظيم وكتابه المبين .
إن هذا الكتاب وهذا الرسول يخرج الله بهما الناس من الظلمات إلى النور من ظلمات الكفر والجهل والظلم والاستبداد والاستعباد إلى نور التوحيد والإيمان , إلى نور الهدى والعدل , إلى سعة الإسلام بدلا من جور الملوك والطغاة , وبدلا من أحكامهم الظالمة الجائرة , فشريعة الله التي بعث بها نبيه محمدا - صلى الله عليه وسلم - شريعة كاملة , شريعة فيها الهدى والنور , وفيها العدل والحكمة , وفيها إنصاف المظلوم من الظالم , وتوجيه الناس إلى أسباب السعادة , وإلزامهم بالحق والعدل , ومنعهم من الظلم والجور , وربطهم بالأخوة الإيمانية , وأمرهم بالتعاون على البر والتقوى , والتواصي بالحق والصبر عليه والتآخي ،
__________
(1) سورة سبأ الآية 28
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(3/179)

والنصح من بعضهم لبعض , وفيها تخليصهم من الظلم والجور والبغي والكذب وسائر أنواع الفساد حتى يكونوا جميعا إخوة متحابين في الله متعاونين على البر والتقوى , ينصح كل واحد الآخر , ويؤدي الأمانة ولا يغش أخاه ولا يخونه , ولا يكذبه , ولا يحقره , ولا يغتابه ولا ينم عليه , بل يحب له كل خير ويكره له كل شر , كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) وقال عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) . وقال أيضا عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه مسلم في صحيحه . وقال سبحانه في كتابه العزيز في عموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (5)
وأخبر سبحانه وتعالى أن هذا الرسول يزكيهم من أخلاقهم الذميمة وأعمالهم المنكرة إلى أخلاق صالحة , وإلى أعمال مستقيمة قال جل وعلا : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (6) وقال جل وعلا :
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(3) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة الأعراف الآية 158
(6) سورة آل عمران الآية 164

(3/180)

{ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (1) إلى غير ذلك من الآيات الدالات على نصحه عليه الصلاة والسلام , وأن الله بعثه ليعلم الناس ويرشد الناس ويزكي الناس ويخرج الناس من الظلمات إلى النور ; من ظلمات جهلهم وكفرهم وأخلاقهم الذميمة , إلى نور الإيمان والتوحيد وإلى سعادة الأخلاق الكريمة , والعدل والصلاح والإصلاح ، ولما كانت الأرض قبل بعثته عليه الصلاة والسلام مملوءة من الظلم والجهل والكفر , وكان الشرك قد عم الناس وعم البلاد وانتشر فيها الفساد إلا ما شاء الله من بقايا يسيرة من أهل الكتاب ماتوا أو معظمهم قبل بعثته عليه الصلاة والسلام , لما كان الأمر هكذا رحم الله أهل الأرض ولطف بهم سبحانه وبعث فيهم هذا الرسول العظيم محمدا عليه الصلاة والسلام وهم في أشد الحاجة بل الضرورة إلى بعثته وإرساله , فبعثه الله بأشرف كتاب وأشرف رسالة وأعمها فأنقذ الله به الأمة . وأخرج الله به أهل الأرض من الظلمات إلى النور , أخرجهم الله به من الضلالة إلى الهدى , أخرجهم الله به من الجور والظلم والعسف إلى العدل والإنصاف والحرية الكاملة المقيدة بقيود الشريعة , وأمره سبحانه وتعالى حينما بعثه بالدعوة إلى الله عز وجل والإرشاد إليه , وإقامة الحجج على ما بعثه الله به من الدين الحق والصراط المستقيم , فلم يزل هكذا يدعو إلى الله ويرشد في مكة عليه الصلاة والسلام , وهكذا من أسلم معه من أهل مكة يقوم بدوره في الدعوة على حسب حاله تارة في السر وتارة في العلن كما هو معلوم ، فمكث في مكة عليه الصلاة والسلام ثلاثة عشر عاما يدعو إلى الله عز وجل وينذر قومه ويوجههم إلى الخير ويتلو عليهم كتاب الله , ويدعوهم إلى مكارم الأخلاق ومحاسن الأعمال , ولم يأمره الله بقتالهم , وإنما هي دعوة فقط ليس فيها قتال بل
__________
(1) سورة التوبة الآية 128

(3/181)

توجيه وإرشاد وإيضاح للحق والخلق الكريم , وتحذير من خلافه بالكلام الطيب واللطف والجدال بالتي هي أحسن كما قال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال جل وعلا : { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } (2) وقال سبحانه : { وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا } (3) وقال سبحانه : { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (4) إلى أمثال هذه الآيات التي فيها الأمر بالصفح والإعراض عنهم والجدال بالتي هي أحسن إلى غير ذلك , وليس فيها الأمر بقتالهم ؛ لأن المقام لا يتحمل ذلك لأن المسلمين قليلون وأعداؤهم كثيرون وبأيديهم السلطان والقوة فكان من حكمة الله أن منع رسوله والمسلمين من الجهاد باليد وأمرهم بالاكتفاء بالجهاد باللسان والدعوة وأمرهم أن يكفوا أيديهم عن القتال , فهدى الله بذلك من هدى من المسلمين كالصديق - رضي الله عنه - وعمر الفاروق - رضي الله عنه - وعثمان - رضي الله عنه - وعلي - رضي الله عنه - والزبير بن العوام وسعد بن أبي وقاص وعبد الله بن مسعود وعبد الرحمن بن عوف وسعيد بن زيد وجم غفير من الصحابة , رضي الله عن الجميع وأرضاهم .
__________
(1) سورة النحل الآية 125
(2) سورة الحجر الآية 85
(3) سورة المزمل الآية 10
(4) سورة الحجر الآية 94

(3/182)

ولما صدع النبي بالدعوة وبين بطلان آلهتهم التي يعبدونها من دون الله وأرشدهم إلى توحيد الله والإخلاص له , عظم على أهل مكة ذلك واشتد عليهم الأمر لأنهم يعظمون تلك الآلهة ولأن كثيرا منهم يرى في عبادتها والتعلق بها حفظا لرئاسته ومنزلته وسيطرته على الضعفاء , وصاروا يحاولون الذود عنها ويكذبون على الرسول صلى الله عليه وسلم أكاذيب كثيرة وينفرون الناس عنه

(3/182)

ويقولون عنه إنه شاعر وتارة مجنون وتارة ساحر وتارة كذاب إلى غير ذلك , وهي أقاويل كلها باطلة وهم يعلمون أنها باطلة , أعني أعيانهم ورؤساءهم وأهل الحل والعقد منهم كما قال سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) ولكن ليس لهم حيلة إلا أن يقولوا هكذا من الكذب والفرية والتزييف على الضعفاء من أهل مكة ومن غيرهم فأبى الله إلا أن يتم نوره , ويظهر الحق ويدفع الباطل ولو كره الكافرون , فلم يزل يدعوهم عليه الصلاة والسلام ولم يزل يناظر الناس ويتلو عليهم كتاب الله ويرشدهم إلى ما بعثه الله به ويصدع بأمر ربه عز وجل , حتى ظهرت الدعوة في مكة وانتشرت وسمع بها الناس , العرب وغيرهم في البوادي والمدن , فصارت الوفود تأتي إلى النبي صلى الله عليه وسلم ويتصلون به سرا ويسمعون منه عليه الصلاة والسلام حتى فشى الإسلام وظهر وبان لأهل مكة , فعند ذلك شمروا عن ساعد العداوة وآذوا الرسول وآذوا أصحابه إيذاءا شديدا , وأمرهم معروف في السير والتاريخ فمنهم من عذب بالرمضاء ومنهم من عذب بغير ذلك . فلما اشتد الأمر بأصحاب الرسول صلى الله عليه وسلم واشتد بهم الأذى أذن لهم صلى الله عليه وسلم بالهجرة إلى الحبشة , فهاجر من هاجر إلى الحبشة ومكثوا هناك ما شاء الله ثم بلغهم أن هناك تساهلا من المشركين ، وروي أنه بلغهم أنهم أسلموا لما سجدوا مع النبي صلى الله عليه وسلم في سورة النجم فرجع من رجع منهم فاشتد عليهم الأذى ، فهاجروا الهجرة الثانية إلى الحبشة وبقوا هناك إلى أن قدموا على النبي صلى الله عليه وسلم عام خيبر من الحبشة مع جعفر بن أبي طالب رضي الله عنه وعنهم , ثم استمرت الحال والشدة على الرسول صلى الله عليه وسلم في مكة . . وجرى ما جرى في حصاره في شعب أبي طالب وغير هذا من الأذى , ثم إن الله جل وعلا بعد ذلك أذن
__________
(1) سورة الأنعام الآية 33

(3/183)

له بالهجرة إلى المدينة بعدما يسر الله له من الأنصار من يساعده ويحميه ويؤويه , فإن الأنصار رضي الله عنهم وأرضاهم , من الأوس والخزرج لما بلغتهم الدعوة اتصلوا بالنبي صلى الله عليه وسلم واجتمعوا به عند العقبة في منى مرات ثم في المرة الأخيرة بايعوه , بايعه منهم جماعة فوق السبعين فبايعوه على الإسلام وعلى أن ينصروه ويحموه مما يحموا منه نساءهم وذرياتهم , وطلبوا منه أن يهاجر إليهم فوافق على ذلك عليه الصلاة والسلام . وأذن لأصحابه بالهجرة ثم انتظر أمر ربه فأذن الله له بعد ذلك فهاجر إلى المدينة فلله الحمد والمنة . وكان صلى الله عليه وسلم في مكة - كما هو معلوم - لم يكن يجاهدهم باليد ولا بالسيف ولكنه كان يجاهد بالدعوة والتوجيه والإرشاد والتبصير والعظة والتذكير وتلاوة القرآن , كما قال الله تعالى : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (1) وهكذا كان أصحابه صلى الله عليه وسلم الذين بقوا في مكة كانوا هكذا إذا تمكنوا من الدعوة بذلوها لمن يتصل بهم في التوجيه والإرشاد والنصيحة ولكن مع هذا كله فالمسلمون قليلون والكفار أكثر ولهم السلطة , ولهم اليد في مكة , ولهذا قال الشاعر ويروى ذلك لحسان رضي الله عنه :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا
هكذا كانت الحال بمكة , إنما أجاب القليل وامتنع الأكثرون بسبب المآكل والرئاسة والكبر والحسد والبغي لا عن جهل بالحق ولا عن رغبة في الباطل ؛ لأنهم يعرفون أنه رسول الله وأنه صادق , وكانوا يسمونه الأمين عليه
__________
(1) سورة الفرقان الآية 52

(3/184)

الصلاة والسلام , ولكن الحسد والبغي وحب الرئاسة والتسلط على الأمة يمنع الكثير من الناس عن قبول الحق وهكذا فعل الروم وفارس ورؤساؤهم وأعيانهم ليس يخفى عليهم الحق وأدلته وبراهينه , ولكن السلطان والرئاسة واستعباد الناس وما يلتحق بهذا يمنعهم من الخضوع إلى الحق , ولما سأل هرقل أبا سفيان عن صفات النبي صلى الله عليه وسلم وأخبره أبو سفيان بذلك عرف أنه رسول الله واتضح له أنه نبي الله ودعا أمته لذلك ، فلما رأى منهم النفرة وعدم الاستجابة نكس على عقبيه ورجع عما أظهر وقال : إنما فعلت هذا وقلت ما قلت لأمتحنكم وأعرف صلابتكم في دينكم ، ثم استمر على دين قومه وطغيانه وكفره ، نسأل الله العافية ، فآثر الدنيا على الآخرة . وهكذا أشباهه ونظراؤه يحملهم البغي والحسد وحب الرئاسة على خلاف الحق وعلى التنكر له ولأهله كما سبق في قوله جل وعلا : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) هكذا يقول ربنا عز وجل عن فرعون وقومه : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (2) وقال الله عز وجل عن موسى عليه الصلاة والسلام أنه قال لفرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (3) فهؤلاء الكفرة من الكبراء والأعيان يعرفون الحق وأن ما جاءت به الرسل هو الحق , ولكن تمنعهم الرئاسات والتسلط على العباد وظلم العباد والاستبداد بالخيرات يمنعهم ذلك من قبول الحق ; لأنهم يعرفون أنهم إذا قبلوا صاروا أتباعا وهم لا يرضون بذلك إنما يريدون أن يكونوا متبوعين ورؤساء ومتحكمين ومتسلطين , فالإسلام جاء ليحارب هؤلاء
__________
(1) سورة الأنعام الآية 33
(2) سورة النمل الآية 14
(3) سورة الإسراء الآية 102

(3/185)

ويقضي عليهم ليقيم دولة صالحة بقيادة صالحة يؤثرون حق الله وإنصاف الناس ويرضون بما يرضى به إخوانهم , ولا يتجبرون ولا يتكبرون بل ينصفون إخوانهم ويسعون في صلاحهم وفلاحهم ويحكمون بينهم بالعدل , ويشتركون معهم في الخيرات ولا يستبدون بها عنهم . هكذا بعث الله نبيه محمدا صلى الله عليه وسلم بدين شامل ونظام عادل وشرائع مستقيمة تكسح نظم الفساد وتزيل أحكام الطغاة وتقضي على طرق الفساد وأخلاق المفسدين , وتوجب على المسلمين اتباع هذا النظام المنزل في كتاب الله وسنة رسوله صلى الله عليه وسلم كما توجب عليهم هذه الشريعة أن يتخلقوا بالعدل والإنصاف وأن يستقيموا على ما شرعه الله لهم وأن يحافظوا على ذلك , وأن ينصف بعضهم بعضا وأن يؤدي الأمانة بعضهم لبعض , وأن يحكموا فيما بينهم بشرع الله وأن يحاربوا الفساد والضلال وطرق الغي والغواية ،
فلما هاجر عليه الصلاة والسلام واستقر به القرار في المدينة المنورة أمره الله بالتقوى وتطهيرها من الفساد وأهل الفساد وعمارتها بالمصلحين والصالحين , فلما استقر به القرار في هذه البلاد المقدسة وحوله الأنصار والمهاجرون , استمر في الدعوة عليه الصلاة والسلام ونشر ما بعثه الله به من الهدى , وأذن الله له ولأصحابه في القتال والجهاد , وأنزل في ذلك قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) ففي هذه الآية أذن لهم في الجهاد لأنهم مظلومون , والمقصود أن الله جل وعلا أذن لهم بالقتال والجهاد ثم فرض الله ذلك سبحانه وتعالى وأوجبه بقوله جل وعلا : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ } (2) الآية ، وأوجب عليهم سبحانه وتعالى الجهاد والقتال وأنزل فيه الآيات الكثيرات وحرض عليه سبحانه وتعالى وأمر به في كتابه العظيم وعلى لسان نبيه صلى الله عليه وسلم
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 216

(3/186)

فكان أولا مباحا مأذونا فيه ثم فريضة على الكفاية كما قاله أهل العلم .
وقد يجب على الأعيان إذا اقتضت الأسباب ذلك كما لو حضر الصف , أو حصر بلده أو استنفره الإمام , ففي هذه المسائل الثلاث يتعين القتال ، إذا حضر الصفين ليس له أن ينصرف ولا أن يفر , وكذلك إذا حاصر بلده العدو وجب عليه وعلى أهل البلد أن يقاتلوا ويدافعوا بكل ما يستطيعون من قوة ، وكذلك إذا استنفره الإمام وجب النفير كما هو معروف في محله , فالمقصود أن الله فرض الجهاد وجعله فرضا على المسلمين وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين , وصار في حقهم سنة مؤكدة . وقد يجب على الأعيان للأسباب التي تقتضي ذلك كما سبق , فكان عليه الصلاة والسلام أولا يقاتل إذا رأى المصلحة في ذلك ويكف إذا رأى المصلحة في الترك , ثم أمره الله سبحانه بقتال من قاتله وبالكف عمن كف عنه , كما قال الله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) قال بعض السلف في هذه الآية : إنه أمر في هذه الآية بقتال من قاتله والكف عمن كف عنه , وقال آخرون في هذه الآية : إن هذه الآية ليس فيها ما يدل على هذا المعنى وإنما فيها أنه أمر بالقتال للذين يقاتلون أي من شأنهم أن يقاتلوا . إلخ . ويصدوا عن سبيل الله وهم الرجال المكلفون القادرون على القتال بخلاف الذين ليس من شأنهم القتال كالنساء والصبيان والرهبان والعميان والزمناء وأشباههم فهؤلاء لا يقاتلون لأنهم ليسوا من أهل القتال .
وهذا التفسير كما سيأتي إن شاء الله تعالى أظهر وأوضح في معنى الآية , ولهذا قال بعدها بقليل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2) فعلم بذلك أنه أراد قتال الكفار لا من قاتل فقط بل أراد قتال
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193

(3/187)

الكفار جميعا حتى يكون الدين كله لله وحتى لا تكون فتنة والفتنة الشرك , وأن يفتن الناس بعضهم بعضا عن دينهم فتطلق الفتنة على الشرك كما قال تعالى : { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } (1) يعني الشرك , وتطلق أيضا على ما يقوم به بعض الكفار من قتل بعض الناس والتعدي عليهم وإلجائهم إلى أن يكفروا بالله عز وجل , فالله أمر بقتالهم حتى لا تكون فتنة , يعني حتى لا يقع شرك في الأمة وحتى لا يقع ظلم من الكفار للمسلمين بصدهم وقتالهم حتى يرجعوا عن الحق , وقال عز وجل في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (2) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (3) { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } (4) قالوا : فهذه الآيات فيها الدلالة على أن الله جل وعلا أمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوا من قاتلهم وأن يكفوا عمن اعتزل القتال وكف عنهم , ثم أنزل الله بعد ذلك آية السيف في سورة براءة وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (5)
__________
(1) سورة البقرة الآية 191
(2) سورة النساء الآية 89
(3) سورة النساء الآية 90
(4) سورة النساء الآية 91
(5) سورة التوبة الآية 5

(3/188)

قال العلماء - رحمة الله عليهم - : إن هذه الآية ناسخة لجميع الآيات التي فيها الصفح والكف عن المشركين والتي فيها الكف عن قتال من لم يقاتل قالوا : فهذه آية السيف هي آية القتال آية الجهاد آية التشمير عن ساعد الجد وعن المال والنفس لقتال أعداء الله حتى يدخلوا في دين الله وحتى يتوبوا من شركهم ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك فقد عصموا دماءهم وأموالهم إلا بحق الإسلام .
هذا هو المعروف في كلام أهل العلم من المفسرين وغير المفسرين , كلهم قالوا فيما علمنا واطلعنا عليه من كلامهم إن هذه الآية وما جاء في معناها ناسخة لما مضى قبلها من الآيات التي فيها الأمر بالعفو والصفح وقتال من قاتل والكف عمن كف , ومثلها قوله جل وعلا في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) ومثلها قوله جل وعلا في سورة براءة بعد ذلك : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) ومثلها قوله جل وعلا : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فأمر الله سبحانه وتعالى بقتال أهل الكتاب ولم يأمر بالكف عنهم إلا إذا أدوا الجزية عن صغار ولم يقل : حتى يعطوا الجزية أو يكفوا عنا , بل قال : حتى يعطوا الجزية عن يد وهم صاغرون , واكتفى بذلك وقال في الآية السابقة آية السيف : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال في آية
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 36
(3) سورة التوبة الآية 29
(4) سورة التوبة الآية 5

(3/189)

أخرى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1)
فدل ذلك على أنه لا يكف عن الكفار إلا إذا تابوا من كفرهم ورجعوا إلى دين الله واستمسكوا بما شرع الله , فهؤلاء هم الذين يكف عنهم ويكون لهم ما لنا وعليهم ما علينا , لكن أهل الكتاب إذا بذلوا الجزية عن يد وهم صاغرون كففنا عنهم وإن لم يسلموا , أما من سواهم فلا بد من الإسلام أو السيف ويلحق بأهل الكتاب المجوس لما رواه البخاري في صحيحه - رحمه الله - عن عبد الرحمن بن عوف رضي الله عنه « أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر » (2) , فصار المجوس ملحقين بأهل الكتاب في أخذ الجزية فقط لا في حل طعامهم ونسائهم , فهذه الطوائف الثلاث تؤخذ منهم الجزية , هذا محل وفاق بين أهل العلم فإما أن يسلموا وإما أن يؤدوا الجزية , وإما القتال , وفي آخر الزمان إذا نزل عيسى - عليه الصلاة والسلام - زال هذا الأمر , فأخذ الجزية مؤجل ومؤقت إلى نزول عيسى , فإذا نزل عيسى - عليه الصلاة والسلام - انتهى هذا الشرع ووجب بعد ذلك إما الإسلام وإما السيف , هكذا يحكم عيسى عليه السلام بهذه الشريعة المحمدية , والأحاديث الواردة في ذلك تدل على أن أخذ الجزية مؤقت إلى نزوله عليه الصلاة والسلام ، وقد أوضح عليه الصلاة والسلام أن أخذ الجزية مؤقت إلى نزول عيسى , فإذا نزل عيسى حكم فيهم بالسيف أو الإسلام وترك الجزية , وذلك بتقرير النبي - صلى الله عليه وسلم - وشرعه لأن رسول الله - صلى الله عليه وسلم - أخبر بذلك وأقره فدل ذلك على أن هذا هو شرعه في آخر الزمان .
__________
(1) سورة التوبة الآية 11
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/194),سنن الدارمي السير (2501).

(3/190)

واختلف أهل العلم فيما عدا هذه الطوائف الثلاث من العجم وعباد الأوثان , فقال بعض أهل العلم : تؤخذ الجزية من جميع المشركين عربهم وعجمهم ولا يستثنى أحد , وهذا هو المنقول عن مالك ونسبه إليه القرطبي - رحمه الله - في تفسيره

(3/190)

والحافظ ابن كثير في تفسيره وهو : أن الجزية تؤخذ من الجميع من العرب والعجم . وقال أبو حنيفة - رحمه الله - : تؤخذ من العجم جميعا كاليهود والنصارى والمجوس ولا تؤخذ من العرب . وقال أحمد - رضي الله عنه - والشافعي - رضي الله عنه - وجماعة من العلماء : إنما تؤخذ من أهل الكتاب والمجوس فقط ؛ لأن الأصل قتال الكفار وعدم رفع السيف عنهم حتى يسلموا ولم يأت رفع السيف بعد بذل الجزية إلا في هذه الطوائف الثلاث اليهود والنصارى والمجوس . جاء الكتاب في اليهود والنصارى , وجاءت السنة الصريحة في المجوس ومن سواهم لا يرفع عنهم السيف بل لا بد من الإسلام أو السيف فقط ; لأن الله جل وعلا قال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ولم يقل : أو كفوا عنكم وقال : { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) فعمم بقتالهم جميعا ، وتعليق الحكم بالوصف المشتق يدل على أنه هو العلة فلما علق الحكم بالمشركين والكفار ولمن ترك الدين ولم يدن بالحق عرف أن هذا هو العلة وأنه هو المقتضي لقتالهم , فالعلة الكفر بالله مع شرط كونه من أهل القتال لا من غيرهم , فإذا كانوا من أهل القتال قاتلناهم حتى يسلموا أو يؤدوا الجزية إن كانوا من اليهود والنصارى والمجوس ، أو حتى يسلموا فقط إذا كانوا من غير هؤلاء الطوائف الثلاث وإلا فالسيف ، لكن من ليس من أهل القتال كالنساء والصبيان والعميان والمجانين والرهبان وأرباب الصوامع والزمناء ومن ليس من شأنهم القتال لكونهم لا يستطيعون كمن تقدم ذكرهم , وهكذا الشيوخ الفانون فهؤلاء لا يقاتلون عند جمهور العلماء لأنهم ليسوا من أهل القتال فمن محاسن الإسلام تركهم وعدم قتالهم ,
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5

(3/191)

وفيه أيضا دعوة لهم ولأهاليهم وقومهم إلى الإسلام إذا عرفوا أن الإسلام يرحم هؤلاء ويعطف عليهم ولا يقتلهم , فهذا من أسباب دخولهم في الإسلام أو عدم تفانيهم في العداء له .
وبعض أهل العلم حكى الإجماع على عدم قتل النساء والصبيان وقد ثبت عن رسول الله عليه الصلاة والسلام النهي عن قتل النساء والصبيان في الأحاديث الصحيحة , وقد جاء في أحاديث السنن النهي عن قتل الرهبان والشيوخ الفانين وأشباههم ، وذكر بعض أهل العلم أن آية السيف وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية ، ليست ناسخة ولكن الأحوال تختلف , وهكذا قوله جل وعلا : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية , وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وهكذا قوله سبحانه : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (4) وهكذا قوله سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (5) فهذه الآيات وما في معناها قال بعض أهل العلم ليست ناسخة لآيات الكف عمن كف عنا وقتال من قاتلنا وليست ناسخة لقوله : { لَا إِكْرَاهَ فِي الدِّينِ } (6) ولكن الأحوال تختلف فإذا قوي المسلمون وصارت لهم السلطة والقوة والهيبة استعملوا آية السيف وما جاء في معناها
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 73
(3) سورة التوبة الآية 123
(4) سورة التوبة الآية 36
(5) سورة الأنفال الآية 39
(6) سورة البقرة الآية 256

(3/192)

وعملوا بها وقاتلوا جميع الكفار حتى يدخلوا في دين الله أو يؤدوا الجزية إما مطلقا كما هو قول مالك - رحمه الله - وجماعة , وإما من اليهود والنصارى والمجوس على القول الآخر , وإذا ضعف المسلمون ولم يقووا على قتال الجميع فلا بأس أن يقاتلوا بحسب قدرتهم ويكفوا عمن كف عنهم إذا لم يستطيعوا ذلك فيكون الأمر إلى ولي الأمر إن شاء قاتل وإن شاء كف , وإن شاء قاتل قوما دون قوم على حسب القوة والقدرة والمصلحة للمسلمين لا على حسب هواه وشهوته ولكن ينظر للمسلمين وينظر لحالهم وقوتهم , فإن ضعف المسلمون استعمل الآيات المكية , لما في الآيات المكية من الدعوة والبيان والإرشاد والكف عن القتال عند الضعف , وإذا قوي المسلمون قاتلوا حسب القدرة فيقاتلون من بدأهم بالقتال وقصدهم في بلادهم ويكفون عمن كف عنهم فينظرون في المصلحة التي تقتضيها قواعد الإسلام وتقتضيها الرحمة للمسلمين والنظر في العواقب كما فعل النبي - صلى الله عليه وسلم - في مكة وفي المدينة أول ما هاجر ، وإذا صار عندهم من القوة والسلطان والقدرة والسلاح ما يستطيعون به قتال جميع الكفار أعلنوها حربا شعواء للجميع , وأعلنوا الجهاد للجميع كما أعلن الصحابة ذلك في زمن الصديق وعمر وعثمان - رضي الله عنهم - وكما أعلن ذلك الرسول - صلى الله عليه وسلم - في حياته بعد نزول آية السيف , وتوجه إلى تبوك لقتال الروم وأرسل قبل ذلك جيش مؤتة لقتال الروم عام 8 من الهجرة وجهز جيش أسامة في آخر حياته - صلى الله عليه وسلم - .
وهذا القول ذكره أبو العباس شيخ الإسلام ابن تيمية - رحمه الله - واختاره وقال : إنه ليس هناك نسخ ولكنه اختلاف في الأحوال لأن أمر المسلمين في أول الأمر ليس بالقوي وليس عندهم قدرة كاملة فأذن لهم بالقتال فقط , ولما كان عندهم من القدرة بعد الهجرة ما يستطيعون به الدفاع أمروا بقتال من قاتلهم وبالكف عمن كف عنهم , فلما قوي الإسلام وقوي

(3/193)

أهله وانتشر المسلمون ودخل الناس في دين الله أفواجا أمروا بقتال جميع الكفار ونبذ العهود وألا يكفوا إلا عن أهل الجزية من اليهود والنصارى والمجوس إذا بذلوها عن يدهم صاغرون . وهذا القول اختاره جمع من أهل العلم واختاره الحافظ ابن كثير - رحمه الله - عند قوله جل وعلا في كتابه العظيم : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
وهذا القول أظهر وأبين في الدليل لأن القاعدة الأصولية أنه لا يصار إلى النسخ إلا عند تعذر الجمع بين الأدلة , والجمع هنا غير متعذر , كما تقدم بيانه ، والله ولي التوفيق .
أما ما يتعلق بالجزية فقول من قال إنها تؤخذ من الجميع أظهر إلا من العرب خاصة .
ووجه ذلك ما ثبت في الصحيح عن بريدة رضي الله عنه « أن النبي كان إذا بعث أميرا على جيش أو سرية أوصاه بتقوى الله ، وبمن معه من المسلمين خيرا ، ثم قال : امض باسم الله في سبيل الله ، قاتلوا من كفر بالله » (2) فعلق الحكم بالكفر , فدل ذلك على أنهم يقاتلون لكفرهم , إذا كانوا من أهل القتال , كما تدل عليه آيات أخرى .
ثم قال صلى الله عليه وسلم : « اغزوا في سبيل الله , قاتلوا من كفر بالله , اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا » (3) ثم قال بعد هذا : « وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال : أو خلال فأيتهن أجابوك إليها فاقبل منهم ، وكف عنهم : ادعهم إلى الإسلام » (4) ثم قال بعد ذلك : « فإن أبوا
__________
(1) سورة الأنفال الآية 61
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).
(4) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352).

(3/194)

فاسألهم الجزية » (1) ثم قال بعد ذلك : « فإن أبوا فاستعن بالله وقاتلهم » (2) فأمر صلى الله عليه وسلم أميره على الجيش والسرية أن يدعو الأعداء أولا للإسلام , فإن أجابوا كف عنهم فإن أبوا دعاهم إلى الجزية , فإن أجابوا كف عنهم , وإلا فاستعان بالله وقاتلهم ، ولم يفرق بين اليهود والنصارى وغيرهم , بل قال : « عدوك من المشركين » (3) . وهذا يظهر منه العموم , ولكن ذكر شيخ الإسلام ابن تيمية - رحمه الله - أن عامة العلماء لم يروا أخذها من العرب . قالوا : لأن رسول الله صلى الله عليه وسلم وهو الذي تنزل عليه الآيات , وهو أعلم بمعناها لم يأخذها من العرب , بل قاتلهم حتى دخلوا في الإسلام . وهكذا الصحابة بعده لم يقبلوها من عربي , بل قاتلوا العرب في الجزيرة حتى دخلوا كلهم في دين الله . والله جل وعلا قال في حقهم وغيرهم : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال في الآية الأخرى : { فَإِخْوَانُكُمْ فِي الدِّينِ } (5) ولم يذكر الجزية في هذا المكان .
فالقول بأنها لا تؤخذ من العرب هو الأقوى والأظهر والأقرب , وأما من سواهم فقول من قال : بعموم النص : أعني حديث بريدة : أظهر أخذا بالأدلة من القرآن والسنة جميعا , ولأن المقصود من الجهاد هو إخضاعهم للحق , ودعوتهم إليه , وأن يكفوا عنا أذاهم وظلمهم , فإذا فعلوا ذلك ودخلوا في دين الله , فالحمد لله , وإن أبوا طالبناهم بالجزية , فإن بذلوها والتزموا الصغار والشروط التي تملى عليهم قبلناها منهم وكففنا عنهم .
فإن أبوا أن يدخلوا في الإسلام , وأن يبذلوا الجزية قاتلناهم ، لما في ذلك من المصلحة لهم وللمسلمين , ولأن ذلك هو الموافق لحديث بريدة رضي الله
__________
(1) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352),سنن الدارمي السير (2439).
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(4) سورة التوبة الآية 5
(5) سورة التوبة الآية 11

(3/195)

عنه مع الآيات في اليهود والنصارى , ومع حديث عبد الرحمن في المجوس .
أما العرب فإن النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم لم يأخذوها منهم , وهكذا من بعدهم الأئمة , ويتضح من سيرتهم وعملهم أنه لا يجوز أن يبقى العرب على الشرك بالله أبدا , بل إما أن يحملوا هذه الرسالة , ويبلغوها الناس , وإما أن يقضى عليهم , فلا يبقوا في الأرض .
أما بقاؤهم بالجزية فغير لائق . . ولهذا جرى النبي صلى الله عليه وسلم وأصحابه وخلفاؤه , على عدم قبولها من العرب , وإنما قبلوها من الأعاجم كالمجوس وأشباههم , كما قبلوها من اليهود والنصارى .
أما قول من قال بأن القتال للدفاع فقط , فهذا القول ما علمته لأحد من العلماء القدامى ، أن الجهاد شرع في الإسلام بعد آية السيف للدفاع فقط , وأن الكفار لا يبدءون بالقتال وإنما يشرع للدفاع فقط .
وقد كتب بعض إخواننا رسالة في الرد على هذا القول ، وفي الرد على رسالة افتراها بعض الناس على شيخ الإسلام ابن تيمية , زعم فيها أنه يرى أن الجهاد للدفاع فقط . وهذا الكاتب هو فضيلة العلامة : الشيخ سليمان بن حمدان رسالة ذكر فيها أن هذا القول منقول عن بعض أهل الكوفة , وإنما اشتهر بين الكتاب مؤخرا . . وأما العلماء فلم يشتهر بينهم , وإنما المعروف بين العلماء أن الرسول صلى الله عليه وسلم بعدما هاجر أذن له في القتال مطلقا , ثم فرض عليه الجهاد وأمر بأن يقاتل من قاتل , ويكف عمن كف , ثم بعد ذلك أنزل الله عليه الآيات الآمرة بالجهاد مطلقا , وعدم الكف عن أحد حتى يدخل في دين الله , أو يؤدي الجزية إن كان من أهلها كما تقدم .
وهذا هو المعروف في كلام أهل العلم ، وقد تقدم ذكر قول شيخ الإسلام ابن تيمية - رحمه الله - في الجمع بين النصوص وأنه هو الأقرب ولا

(3/196)

نسخ , وإنما تختلف الأحوال بقوة المسلمين وضعفهم : فإذا ضعف المسلمون جاهدوا بحسن حالهم , وإذا عجزوا عن ذلك اكتفوا بالدعوة , وإذا قووا بعض القوة قاتلوا من بدأهم ومن قرب منهم , وكفوا عمن كف عنهم , وإذا قووا وصار لهم السلطان والغلبة , قاتلوا الجميع وجاهدوا الجميع حتى يسلموا , أو يؤدوا الجزية , إلا من لا تؤخذ منهم كالعرب . عند جمع من أهل العلم .
وقد تعلق بعض الكتاب الذين قالوا : إن الجهاد للدفاع فقط , بآيات لا حجة لهم فيها , وقد سبق الجواب عنها , ويأتي مزيد لذلك إن شاء الله .
ومعلوم أن الدفاع قد أوجبه الله على المسلمين ضد من اعتدى عليهم , كما قال تعالى : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (1) وكما في الآيات السابقة .
والإسلام جاء بدعوة الكفار أولا إلى الدخول فيه , فإن أبوا فالجزية , فإن أبوا وجب قتالهم مع القدرة كما تقدم في حديث بريدة , وإن رأى ولي الأمر المصالحة , وعدم القتال لأسباب تتعلق بمصلحة المسلمين , جاز ذلك لقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية , ولفعله صلى الله عليه وسلم مع أهل مكة يوم الحديبية .
وبذلك يعلم أنه لا حاجة للقتال إذا نجحت الدعوة , وأجاب الكفار إلى الدخول في الإسلام .
فإن احتيج للقتال قوتل الكفار حينئذ بعد الدعوة والبيان والإرشاد فإن أبوا فالجزية إن كانوا من أهلها , فإن أبوا وجب القتال أو المصالحة حسبما يراه
__________
(1) سورة البقرة الآية 194
(2) سورة الأنفال الآية 61

(3/197)

ولي الأمر للمسلمين , إذا لم يكن لدى المسلمين قدرة على القتال , كما تقدم . وقد تعلق القائلون بأن الجهاد للدفاع فقط بآيات ثلاث :
الأولى قوله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا } (1) والجواب عن ذلك كما تقدم أن هذه الآية ليس معناها القتال للدفاع , وإنما معناها القتال لمن كان شأنه القتال : كالرجل المكلف القوي , وترك من ليس شأنه القتال : كالمرأة والصبي ونحو ذلك , ولهذا قال بعدها : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2)
فاتضح بطلان هذا القول , ثم لو صح ما قالوا , فقد نسخت بآية السيف وانتهى الأمر بحمد الله .
والآية الثانية التي احتج بها من قال بأن الجهاد للدفاع هي قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (3) وهذه لا حجة فيها لأنها على الأصح مخصوصة بأهل الكتاب والمجوس وأشباههم , فإنهم لا يكرهون على الدخول في الإسلام إذا بذلوا الجزية , هذا هو أحد القولين في معناها .
والقول الثاني أنها منسوخة بآية السيف ولا حاجة للنسخ بل هي مخصوصة بأهل الكتاب كما جاء في التفسير عن عدة من الصحابة والسلف ، فهي مخصوصة بأهل الكتاب ونحوهم فلا يكرهون إذا أدوا الجزية وهكذا من ألحق بهم من المجوس وغيرهم إذا أدوا الجزية فلا إكراه , ولأن الراجح لدى أئمة الحديث والأصول أنه لا يصار إلى النسخ مع إمكان الجمع , وقد عرفت أن الجمع ممكن بما ذكرنا . فإن أبوا الإسلام والجزية قوتلوا كما دلت عليه الآيات الكريمات الأخرى ، والآية الثالثة التي تعلق بها من قال أن الجهاد
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193
(3) سورة البقرة الآية 256

(3/198)

للدفاع فقط قوله تعالى في سورة النساء : { فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (1) قالوا : من اعتزلنا وكف عنا لم نقاتله . وقد عرفت أن هذا كان في حال ضعف المسلمين أول ما هاجروا إلى المدينة ثم نسخت بآية السيف وانتهى أمرها , أو أنها محمولة على أن هذا كان في حالة ضعف المسلمين فإذا قووا أمروا بالقتال كما هو القول الآخر كما عرفت وهو عدم النسخ . وبهذا يعلم بطلان هذا القول وأنه لا أساس له ولا وجه له من الصحة , وقد ألف بعض الناس رسالة افتراها على شيخ الإسلام ابن تيمية وزعم أنه لا يرى القتال إلا لمن قاتل فقط , وهذه الرسالة لا شك أنها مفتراة وأنها كذب بلا ريب , وقد انتدب لها الشيخ العلامة سليمان بن سحمان - رحمة الله عليه - ورد عليها منذ أكثر من خمسين سنة وقد أخبرني بذلك بعض مشايخنا , ورد عليه أيضا أخونا العلامة الشيخ سليمان بن حمدان - رحمه الله - القاضي سابقا في المدينة المنورة كما ذكرنا آنفا ورده موجود بحمد الله وهو رد حسن واف بالمقصود . فجزاه الله خيرا .
وممن كتب في هذا أيضا أخونا الشيخ صالح بن أحمد المصوعي - رحمه الله - فقد كتب فيها رسالة صغيرة , فند فيها هذه المزاعم وأبطل ما قاله هؤلاء الكتبة بأن الجهاد في الإسلام للدفاع فقط . وصنف أيضا أخونا العلامة أبو الأعلى المودودي - رحمه الله - رسالة في الجهاد وبين فيها بطلان هذا القول وأنه قول لا أساس له من الصحة . ومن تأمل أدلة الكتاب والسنة ونظر في ذلك بعين البصيرة وتجرد عن الهوى والتقليد عرف قطعا بطلان هذا القول وأنه لا أساس له ، ومما جاء في السنة في هذا الباب مؤيدا للكتاب العزيز ما رواه الشيخان عن ابن عمر - رضي الله عنهما - قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا
__________
(1) سورة النساء الآية 90

(3/199)

ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . . . وما رواه الشيخان أيضا من حديث أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله وصلوا صلاتنا وأكلوا ذبيحتنا واستقبلوا قبلتنا فلهم ما لنا وعليهم ما علينا » (2) .
ومن ذلك ما رواه مسلم في الصحيح عن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) . . . ومن هذا ما رواه مسلم في الصحيح أيضا عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : من قال لا إله إلا الله وفي لفظ « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (4) . والأحاديث في هذا المعنى كثيرة وكلها تدل على أن القتال شرع لإزالة الكفر والضلال ودعوة الكفار للدخول في دين الله - لا لأنهم اعتدوا علينا فقط ولهذا قال - صلى الله عليه وسلم - : « فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (5) ولم يقل فإذا كفوا عنا أو اعتزلونا , بل قال : « حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك » (6) . . الحديث " ، فدل ذلك على أن المطلوب دخولهم في الإسلام وإلا فالسيف , إلا أهل الجزية كما تقدم , وإنما اقتصر عليه الصلاة والسلام على الشهادتين والصلاة والزكاة لأنها الأسس العظيمة والأركان الكبرى فمن أخذ بها ودان بها وتمسك بها فإنه يؤدي ما وراءها عن إيمان وعن اطمئنان وإذعان من باب أولى . وهذا ما أردت التنبيه عليه باختصار وإيجاز , وأرجو أن يكون وافيا بالمطلوب من بيان الحق وإزهاق الباطل , وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الصلاة (385),سنن الترمذي الإيمان (2608),سنن النسائي تحريم الدم (3967),سنن أبو داود الجهاد (2641),مسند أحمد بن حنبل (3/225).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(6) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(3/200)

والاستقامة عليه وأن يهدينا صراطه المستقيم , وأن يعلمنا ما ينفعنا ويهدينا لما فيه السعادة والنجاة وأن يوفق المسلمين جميعا للاستقامة على دينه والجهاد في سبيله , والحذر من مكائد الأعداء إنه على كل شيء قدير . وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .

(3/201)


الأدلة الكاشفة لأخطاء بعض الكتاب - فتاوى ابن باز

الأدلة الكاشفة لأخطاء بعض الكتاب
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه , أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة البلاد في عددها الصادر بعدد 1909 وتاريخ 12 \ 2 \ 1385 هـ بقلم بعض الكتاب , تحت عنوان ( احذروا الغلو ) .
تهمة لا مبرر لها
فألفيت الكاتب عفا الله عنه قد أساء الظن بالإخوان المتطوعين القائمين بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر .
ووصفهم بأنهم مخدوعون ومتشددون ومحاربون للجديد . إلى غير ذلك مما وقع في كلامه من الأخطاء .
وقد رأيت أن أنبه في هذه الكلمة على ما وقع في مقاله من الأخطاء ذات الأهمية نصحا له ولسائر الأمة ودفاعا عن الإخوان فيما نعلم براءتهم منه , وتحريضا له ولغيره من الكتاب على التثبت في القول . ولزوم الاعتدال
__________
(1) كتب هذا الرد في عام 1385 هـ ، وصدر في كتاب باسم الأدلة الكاشفة لأخطاء بعض الكتاب .

(3/202)

في الحكم والحذر من سوء الظن الذي لا ينبني على أساس مستقيم .
وإلى القارئ تفصيل القول فيما وقع في مقال الكاتب المشار إليه من الأخطاء التي تستحق التنبيه عليها , والإنكار على قائلها فنقول والله المستعان وعليه التكلان ولا حول ولا قوة إلا به :
بيان أن الشريعة كاملة لا غالية ولاجافية
أما ما ذكره الكاتب عن مضار الغلو والتشديد فصحيح .
ولا شك أن الشريعة الإسلامية الكاملة جاءت بالتحذير من الغلو في الدين , وأمرت بالدعوة إلى سبيل الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن , ولكنها مع ذلك لم تهمل جانب الغلظة والشدة في محلها حيث لا ينفع اللين والجدال بالتي هي أحسن , كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية . فشرع الله سبحانه لعباده المؤمنين الغلظة على الكفار والمنافقين حين لم تؤثر فيهم الدعوة بالحكمة واللين .
__________
(1) سورة التوبة الآية 73
(2) سورة التوبة الآية 123
(3) سورة العنكبوت الآية 46

(3/203)

والآيات وإن كانت في معاملة الكفار والمنافقين دالات على أن الشريعة إنما جاءت باللين في محله حين يرجى نفعه . أما إذا لم ينفع واستمر صاحب الظلم أو الكفر أو الفسق في عمله ولم يبال بالواعظ والناصح , فإن الواجب الأخذ على يديه ومعاملته بالشدة وإجراء ما يستحقه من إقامة حد أو تعزير أو تهديد أو توبيخ حتى يقف عند حده وينزجر عن باطله .
ولا ينبغي للكاتب وغيره أن ينسى ما ورد في هذا من النصوص والوقائع من حين بعث النبي صلى الله عليه وسلم إلى عصرنا هذا .
وما أحسن ما قاله الشاعر في هذا المعنى :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا

(3/204)

جمع الشريعة بين الشدة واللين كل في محله
والخلاصة : أن الشريعة الكاملة جاءت باللين في محله , والشدة في محلها , فلا يجوز للمسلم أن يتجاهل ذلك , ولا يجوز أيضا أن يوضع اللين في محل الشدة , ولا الشدة في محل اللين , ولا ينبغي أيضا أن ينسب إلى الشريعة أنها جاءت باللين فقط , ولا أنها جاءت بالشدة فقط , بل هي شريعة حكيمة كاملة صالحة لكل زمان ومكان ولإصلاح جميع الأمة . ولذلك جاءت بالأمرين معا . واتسمت بالعدل والحكمة والسماحة فهي شريعة سمحة في أحكامها وعدم تكليفها ما لا يطاق , ولأنها تبدأ في دعوتها باللين والحكمة

(3/204)

والرفق , فإذا لم يؤثر ذلك وتجاوز الإنسان حده وطغى وبغى أخذته بالقوة والشدة وعاملته بما يردعه ويعرفه سوء عمله .
ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة خلفائه الراشدين وصحابته المرضيين وأئمة الهدى بعدهم عرف صحة ما ذكرناه (1) .
النصوص الآمرة باللين في مجاله
ومما ورد في اللين قوله تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) الآية .
وقوله تعالى في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3)
وقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) الآية .
__________
(1) من ذلك ما أرشد الله إليه نبيه صلى الله عليه وسلم في معاملة من أراد التحاكم إلى الطاغوت مع دعواه الإسلام . فقال تعالى في حقه في سورة النساء : ( وقل لهم في أنفسهم قولا بليغا ) . وكل من دعا إلى نبذ مبادئ الإسلام وهو في صف المسلمين فينبغي أن يعامل معاملة تردعه هو وأمثاله ، وإلا تجرأ الفسقة والمارقون . والمسئول عن هذا المقام الإمام الأعظم ونوابه .
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة النحل الآية 125

(3/205)

النصوص الدالة على الشدة في مجالها
ومما ورد في الشدة الآيات المتقدم ذكرها (1) .
ومن الأحاديث ما رواه أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم لما تلى قوله تعالى :
قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه » (4) .
وفي لفظ آخر : « على يد الظالم ولتأطرنه على الحق أطرا أو لتقصرنه على الحق قصرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (5) .
وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (6) .
وروي عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (7) . وفي صحيح مسلم عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف
__________
(1) ص 2 من المقال .
(2) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(3) سورة المائدة الآية 78 (2) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(4) سورة المائدة الآية 79 (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(5) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(6) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/537),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(7) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).

(3/206)

يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (1) .
وقصة الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر معلومة لدى أهل العلم , وقد هجرهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم خمسين ليلة حتى تابوا فتاب الله عليهم وأنزل في ذلك قوله تعالى : { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } (2) إلى قوله : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (3) الآية .
فمما تقدم من الآيات والأحاديث يعلم الكاتب وغيره من القراء أن الشريعة الإسلامية الكاملة جاءت باللين في محله والغلظة والشدة في مجالهما , وأن المشروع للداعية إلى الله أن يتصف باللين والرفق والحلم والصبر لأن ذلك أكمل في نفع دعوته والتأثر بها كما أمره الله بذلك وأرشد إليه رسوله صلى الله عليه وسلم , وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه لقول الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
ولا ينبغي للداعية أن يلجأ إلى الشدة والغلظة إلا عند الحاجة والضرورة وعدم حصول المقصود بالطريقة الأولى , وبذلك يكون الداعي إلى الله سبحانه قد أعطى المقامين حقهما وترسم هدي الشريعة في الجانبين , والله الموفق .
__________
(1) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(2) سورة التوبة الآية 117
(3) سورة التوبة الآية 118
(4) سورة يوسف الآية 108

(3/207)

تفنيد مزاعم الكاتب وإرشاده إلى الطريق السليمة
ونحن في هذا لا نقصد موافقة الكاتب على ما نسبه للإخوان من التشديد , فالذي عرفناه عنهم خلاف ذلك فهم - بحمد الله - على بينة وبصيرة ويعاملون الناس بالتي هي أحسن ويوجهونهم إلى الخير تحت إرشادات علماء البلاد والمسئولين فيها .
ولو فرضنا أنه وقع من بعضهم خطأ أو تشديد في غير محله فليسوا معصومين , والواجب تنبيههم وإرشادهم إلى ما قد يقع منهم من الخطأ حتى يحذروه مستقبلا .
وكان الواجب على الكاتب حين بلغه عنهم ما يعتقده خلاف الشرع أن يتصل بأعيانهم مشافهة أو كتابة ويناصحهم فيما أخذ عليهم أو يتصل بسماحة المفتي أو رئيس الهيئات ويبدي ما لديه حول الإخوان من النقد حتى يوجههم المشائخ إلى الطريق السوي .
أما أن يكتب في صحيفة سيارة ما يتضمن التشنيع عليهم والحط من شأنهم ووصفهم بما هم براء منه فهذا لا يجوز من مؤمن يخاف الله ويتقيه , لما فيه من كسر شوكة الحق والتثبيط عن الدعوة إليه والتلبيس على القراء ومساعدة السفهاء والفساق على باطلهم وعلى النيل من دعاة الحق , والله المسئول أن يسامحنا وإياه وأن يوفق الجميع للتوبة النصوح والاستقامة على الحق ومناصرة الداعين إليه إنه خير مسئول .

(3/208)

مغالطات الكاتب
وأما قوله : ( وأنا لا أنكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد ويستنكر الشر ويلفت النظر إليه بأخلاق القرآن والسنة وهي اللطف واللين والروية , أما إذا اتسمت أقواله أو أفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر , وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول , قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب , ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) .
كشف المغالطات
فهذا الكلام فيه حق وباطل وإيهام .
وإليك أيها القارئ بيان ذلك بالتفصيل :
أما قوله : إنه لا ينكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد . . إلخ . . فهذا حق , والواجب على كل من لديه بصيرة أن يقوم بذلك وهو سبيل نبينا محمد صلى الله عليه وسلم وسبيل أتباعه على بصيرة .
كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فهذه الآية الكريمة ترشد إلى أن أتباع النبي صلى الله عليه وسلم على الكمال هم أهل البصيرة والدعوة إلى الحق وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(3/209)

وهذه الآية العظيمة وإن كان الخطاب فيها موجها إلى رسول الله صلى الله عليه وسلم , فالمراد بها جميع الأمة , وقد أوضح الله فيها سبيل الدعوة ومراتبها , فالواجب على الدعاة أن يسيروا في دعوتهم إلى الله سبحانه على ضوئها , وعلى الطريقة التي رسمها الله فيها سواء كان المدعو كافرا أو مسلما إلا من ظلم وعاند فقد تقدم في الأدلة السابقة ما يدل على شرعية الغلظة عليه ومعاملته بما يستحق في حدود الشريعة الكاملة .
وأما قول الكاتب : ( أما إذا اتسمت أقواله وأفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ) .
فهذا فيه إجمال وخطأ ظاهر يتضح مما تقدم ; وذلك لأن المطلوب من جميع الدعاة سواء كانوا مسئولين من جهة الحكومة أو متطوعين أن يكونوا في دعوتهم على المنهج الشرعي , وأن لا تتسم أقوالهم وأفعالهم بالقسوة والشدة إلا عند الضرورة إليها كما سبق .
وكلام الكاتب يوهم خلاف ذلك .
إرشاد الكاتب إلى ما رسمته الشريعة في الدعوة
وقوله : ( وغاية الأمر ) . إلخ هذا خطأ واضح .
والصواب أن مراتب الإنكار الثلاث مشروعة للمسئول وغيره , وإنما

(3/210)

يختلفان في القدرة ، فالمسئول من جهة الحكومة أقدر من غيره , والإنكار بالقلب هو أضعف الإيمان في حق العاجز عن الإنكار باليد واللسان سواء كان مسئولا أو متطوعا وهو صريح الحديث الشريف ومقتضى القواعد الشرعية .
وأما قول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) ففيه نظر ظاهر أيضا , وهذا الأسلوب الذي أطلقه الكاتب ليس أسلوبا علميا ولا منسجما مع الأدلة الشرعية لأن الدعوة إلى الله سبحانه وتعليم الناس ما يجهلونه من شرع الله لا ينبغي أن يعبر عنه بمثل هذا الأسلوب بل ينبغي أن يعبر عنه بأسلوب الحث والترغيب ولا سيما في الأمم والجماعات المحتاجة إلى ذلك ، فإن دعوتهم وإرشادهم إلى ما يجب عليهم من شرع الله من الأمور المتعينة على ولاة الأمر , وعلى أهل العلم حسب القدرة فكيف يعبر عن مثل هذا الأمر العظيم بقول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا ) ؟ إلخ .
تفنيد رأي الكاتب وتفصيل القول في أحكام
الأمر بالمعروف والنهي عن المنكر
وأما قوله : ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ، فهذا خطأ ظاهر أيضا لأن الأجهزة والسلطات الحكومية إن كانت قد قامت بواجب الدعوة والأمر بالمعروف والنهي عن المنكر ، فمشاركة غيرها لها في ذلك من المتطوعين حسنة جدا ومطلوبة شرعا لأنه من باب التعاون على البر والتقوى , ومن باب المشاركة في جهاد شرعي وتوجيه صالح .

(3/211)

وقصارى ما هنالك أن الأجهزة والسلطات الحكومية قد أدت فرض الكفاية وصار القيام من غيرهم بمشاركتهم من باب السنن والتطوع وذلك من أفضل العبادات وأحبها إلى الله سبحانه .
وأما إن كانت الأجهزة والسلطات الحكومية لم تقم بالواجب على الوجه الأكمل , فإن مشاركة غيرهم لهم في ذلك متعينة لأن فرض الكفاية لم يسقط بهم .
وقد تقرر في الأدلة الشرعية أن الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر من فروض الكفاية إذا قام بها من يكفي سقط الفرض عن الباقين وصارت المشاركة فيها في حق الباقين سنة , وإن لم يقم بها من يكفي إثم الجميع .
وجوب الأمر بالمعروف والنهي عن المنكر على الأفراد
وقد يكون الأمر بالمعروف والنهي عن المنكر فرض عين وذلك في حق من يرى المنكر وليس هناك من ينكره وهو قادر على إنكاره فإنه يتعين عليه إنكاره لقيام الأدلة الكثيرة على ذلك ، ومن أصرحها قول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه .
والإنكار بالقلب فرض على كل واحد لأنه مستطاع للجميع وهو بغض المنكر وكراهيته ومفارقة أهله عند العجز عن إنكاره باليد واللسان لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2)
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة الأنعام الآية 68

(3/212)

وقال تعالى في سورة النساء : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1) الآية .
وقال تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (2) ومعنى لا يشهدون الزور لا يحضرونه .
تفسير الزور - وحكم الداعي إليه
والزور يشمل كل منكر , ويدخل في ذلك الشرك والكفر وأعياد المشركين والاجتماع على شرب الخمور والتدخين والأغاني وآلات الطرب وأفلام السينما وأشباه ذلك من المنكرات , ذكر معنى ذلك الحافظ ابن كثير في تفسير هذه الآية .
وذكر البغوي - رحمه الله - عند تفسيرها قريبا من ذلك .
وقال : أصل الزور تحسين الشيء ووصفه بخلاف صفته فهو تمويه الباطل بما يوهم أنه حق , وهذا هو الواقع من أهل الباطل فإنهم يحسنون المنكرات بوصفها بغير حقيقتها حتى يرغب فيها الناس وحتى لا ينفروا منها فيكون على فاعل ذلك إثم ما عمل وإثم الدعوة إليه , وأعظم من ذلك الدعوة إليها بالقول .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) والأدلة في هذا المعنى كثيرة .
__________
(1) سورة النساء الآية 140
(2) سورة الفرقان الآية 72
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(3/213)

اختلاق الكاتب على العلماء
وقول الكاتب : وقد سرني أن علماءنا الأفاضل قد استنكروا هذا التجاوز منهم ونهوهم عنه . إلخ . فيه نظر وقد سبق لك أن الإخوان كانوا في دعوتهم وإنكارهم للمنكر يتحرون الطريقة الشرعية ويعاملون الناس بالرفق والحكمة , ولا نعلم أنهم تعاطوا من الشدة والقسوة ما يوجب إنكار العلماء عليهم ، فلا أدري عن أي مصدر وصل هذا الخبر إلى الكاتب .
ومعلوم أن على الناقل أن يتثبت في النقل وأن ينظر فيما ينقل وينشر بين الناس , وإذا صح لديه الخبر نظر , هل إعلانه أصلح أم تركه أحسن في العاقبة .
ولا شك أن هذا الخبر لو صح فليس من المصلحة نشره بين الناس وإعلانه في الصحف لما في ذلك من التنقص للدعاة إلى الحق وتثبيط عزائمهم وتشجيع أهل الفسق ضدهم في وقت يتكاتف فيه دعاة الباطل والمذاهب الهدامة على نشر باطلهم وإعلان مذاهبهم ، فالله المستعان .
دس رخيص يكذبه واقع الإخوان
وأما ما ذكره الكاتب عن الفتنة التي وقعت في صدر الإسلام وتمخض عنها قتل عثمان رضي الله عنه , وما جرى من الخلاف بعد ذلك بين أهل الشام والعراق إلخ .
فتلك أمور قد عني بها التاريخ وعرفها علماء الإسلام وغيرهم , ولا شك أن لأعداء الإسلام والجهال به فيها دورا فعالا وقول أهل السنة والجماعة في هذه الفتنة معلوم , وهو الكف عما شجر بين الصحابة رضي الله عنهم والترضي عنهم جميعا , واعتقاد أنهم مجتهدون فيما فعلوا طالبون للحق

(3/214)

والمصيب منهم له أجران , والمخطئ له أجر واحد , كما صح بذلك الحديث الشريف .
وإنما يهمنا هنا أمران .
أحدهما تخوف الكاتب من أن يكون هؤلاء الإخوان قاموا بما قاموا به عن تأثير جماعة سرية إجرامية تخريبية .
والجواب عن هذا أن يقال من عرف الإخوان وسير حالتهم يعلم يقينا أنهم بعيدون كل البعد عن هذه التهمة الشنيعة وعن هذا الظن السيئ , والواجب على المسلم حمل أحوال إخوانه على أحسن المحامل وعلاج ما قد يقع من الخطأ بالطرق الشرعية التي تبني ولا تهدم , وتشجع الحق ولا تخذله , وتنصر الحق وتدمغ الباطل , لا أن يظن بهم السوء ويشجع على إماتة دعوتهم وتشويه سمعتهم وتشجيع أهل الباطل ضدهم وتحريض ولاة الأمر على إيقاف حركتهم عملا بقوله تعالى :
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (1) وقال النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (2) .
خطأ كبير بسبب التقليد الأعمى
والأمر الثاني وصفه كعب الأحبار تقليدا لبعض المتأخرين بأنه يهودي أظهر الإسلام من أجل الكيد للإسلام وإفساد أهله .
والجواب أن هذا خلاف المعروف عن علماء الإسلام ونقلة الأخبار , فقد روى عنه علماء الحديث وأثنى عليه معاوية رضي الله عنه وكثير من السلف الصالح .
__________
(1) سورة الحجرات الآية 12
(2) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).

(3/215)

وروى عنه مسلم في صحيحه . وذكره البخاري في كتابه الجامع الصحيح ولم يزنه بريبة , وذكره الحافظ ابن حجر في الإصابة والتهذيب وابن الأثير في أسد الغابة ولم يتهموه بهذه التهمة .
وقال الحافظ ابن حجر في التقريب ما نصه : كعب بن ماتع الحميري أبو إسحاق المعروف بكعب الأحبار ثقة من الثانية مخضرم كان من أهل اليمن فسكن الشام ، مات في خلافة عثمان رضي الله عنه . . فكيف يجوز لمن يخاف الله ويتقيه أن يرمي شخصا أظهر الإسلام والدعوة إليه وشارك الصحابة في أعمالهم بأنه يهودي بدون حجة ولا برهان يسوغ ذلك ؟
وقد صح عن النبي صلى الله عليه وسلم التحذير من رمي المسلم لأخيه بالصفات الذميمة ، وأن من رمى أخاه بما هو بريء منه كان الرامي أولى بذلك الوصف الذي رمى به أخاه .
وكونه يروي بعض الأخبار الإسرائيلية الغريبة لا يوجب رميه باليهودية , والكيد للإسلام لأن النبي صلى الله عليه وسلم قال : « حدثوا عن بني إسرائيل ولا حرج » (1) .
وقد قام علماء الإسلام بنقد أخبار بني إسرائيل وتزييف ما خالف الحق منها وإبطاله , فكعب في ذلك يشبه عبد الله بن عمرو , وعبد الله بن سلام , ووهبا , وغيرهم ممن نقل أخبار بني إسرائيل .
فكما أن عبد الله بن عمرو بن العاص رضي الله عنهما لا يجوز أن يتهم باليهودية لكونه نقل كثيرا من أخبار بني إسرائيل من الزاملتين اللتين أصابهما يوم اليرموك من كتبهم , فهكذا كعب لا يجوز أن يرمى باليهودية والكيد للإسلام من أجل ذلك .
ولا يجوز أن يجعل في صف عبد الله بن سبأ وأشباهه من المعروفين بالكفر والإلحاد والكيد للإسلام .
__________
(1) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(3/216)

وفي الصحيحين عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه » (1) .
فهذا الحديث وما جاء في معناه يوجب على المسلم التثبت في الحكم على الناس والحذر من رمي أخيه بصفة ذميمة وهو بريء منها بمجرد الظن أو تقليد من لا يعتمد عليه ، والله المستعان .
فرية عظيمة واستهزاء بالدعاة واستنكار لفعل الواجب
ثم قال الكاتب : أقول إن من جهل شيئا عاداه كما في المثل , وقد كنا قبل وعينا الجديد وقبل معرفتنا بحقيقة المستحدثات العلمية الجديدة نكره استعمالها ونستعيبه . ثم ذكر استعمال السيارات والطائرات والصواريخ ، إلى أن قال : ما دمنا قد عرفنا هذا كله ولمسناه وتأكدنا فوائده وعدم معارضته للدين , فلماذا يحاربه هؤلاء الطيبون المخدوعون , ولماذا يسافرون من بلد إلى آخر لاستنكاره ومحاولة عدم استعماله ؟ . . إلخ .
لا ريب أن من قرأ هذا الكلام وضم بعضه إلى بعض يفهم منه أن الإخوان الذين انتصب الكاتب لنقدهم ينكرون هذه المستحدثات الجديدة من السيارات والطائرات , واللاسلكي وأشباه ذلك , ومعلوم قطعا أن الإخوان الذين أشرنا إليهم لا ينكرون شيئا من ذلك ولا يعيبونه بل هم أنفسهم يستعملون ذلك فينتقلون في السيارات ، ويركبون الطائرات ويستعملون اللاسلكي , فما الذي دعا الكاتب إلى الوقوع في هذه الفرية الكبيرة والزلة الشنيعة ؟
أترك الجواب للقراء وأسأل الله سبحانه وتعالى أن يحفظنا من الهوى وخطوات الشيطان .
__________
(1) أي رجع إليه ما نسب إليه . اهـ لسان العرب .

(3/217)

وأما سفرهم إلى البلدان للدعوة والتوجيه فهو أمر يستحقون عليه الثناء والشكر وليس محلا للاستنكار والاستغراب . نعم هو حقيق بالاستغراب بالنسبة إلى تخلف أكثر الناس عن هذه المهمة الشريفة التي هي طريقة الرسل وأتباعهم , وليس هو محلا للاستغراب الذي ينتج عنه الاستنكار والتشنيع والظن السيئ .
وأما قوله " المخدوعون " فهي عبارة لا تليق من الكاتب وليس الإخوان محلا لها وقائلها أولى بها ; لأن الإخوان - بحمد الله - على بينة من أمرهم ; وليسوا مخدوعين ولا متأثرين بحركة هدامة ولا عاملين لغرض دنيء ; بل غايتهم شريفة وعملهم مشكور , ودافعهم هو الحق والغيرة له , والخوف على المسلمين من عواقب ظهور المنكرات وعدم تغييرها , وإنما المخدوع حقا من ظن بهم خلاف ذلك .
وأما قوله - الطيبون - وقوله فيما تقدم عن المغرضين والطامعين وأعداء الإسلام أنهم استغلوا طيبة الصحابة ، أرجو أن لا يكون قصد بهذا الوصف التنقص لمن وصفهم - بالطيب - لأن سياق الكلام ووصف الصحابة والإخوان بالطيب في جانب كونهم مخدوعين يشير إلى أن المراد بوصف الطيب الغفلة والغباوة وعدم التنبه لعواقب الأمور , هذا هو المعروف من بعض كتاب العصر ; أرجو أن لا يكون الكاتب قصد هذا المقصد ; وإن كان كلامه يقتضيه أو يحوم حوله , ونسأل الله أن يعفو عنا وعنه وأن يمن علينا جميعا بالتوبة النصوح من أخطائنا وسيئات أعمالنا إنه خير مسئول .
تناقض مكشوف
وأما قول الكاتب بعدما تقدم " ليس لي بالطبع الإفتاء ولا أحمل مؤهلاته

(3/218)

فهذا من اختصاص علمائنا الأفاضل الذين استنكروا عمل هؤلاء المخدوعين الطيبين " .
فيقال له أولا ما دمت تعرف أنك غير أهل للفتوى فما بالك أفتيت أولا وآخرا , ولو تأملت كلمتك لعلمت أنك أفتيت فيها عدة فتاوى على غير هدى .
ومن أعظم الجرائم الفتوى بغير علم , فكم ضل بها من ضل , وهلك بها من هلك , ولا سيما إذا كانت الفتوى معلنة على رءوس الأشهاد وممن قد يغتر به بعض الناس فإن الخطر بذلك عظيم والعواقب وخيمة وعلى المفتي بغير علم مثل آثام من تبعه , كما روي عن النبي صلى الله عليه وسلم أنه قال : « من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه » (1) .
وصح عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) .
وقد أعظم الله سبحانه وتعالى شأن الفتوى بغير علم وحذر عباده منها وبين أنها من أمر الشيطان قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5)
__________
(1) سنن أبو داود العلم (3657),سنن ابن ماجه المقدمة (53),مسند أحمد بن حنبل (2/321),سنن الدارمي المقدمة (159).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) سورة الأعراف الآية 33
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169

(3/219)

ثم يقال للكاتب ثانيا من هو الذي استنكر من العلماء الأفاضل على الإخوان عملهم ؟
وقد سبق في صدر هذه الكلمة أنا لا نعلم أحدا من العلماء المعروفين بالغيرة والتحقيق استنكر عملهم , بل المعروف من العلماء الأفاضل تأييدهم ومساعدتهم وشكرهم على أعمالهم الطيبة والدعاء لهم بالتوفيق والسداد , وكيف يستنكر العلماء الأفاضل الدعوة إلى الله وإرشاد العباد إلى طاعته وتحريضهم على الصلاة في الجماعة والإنكار على من تخلف عن ذلك , فلا يستنكر هذه الأعمال الجليلة مسلم يؤمن بالله واليوم الآخر ويعرف شيئا مما ورد في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر فضلا عن العالم الفاضل ، فعياذا بالله من القول عليه وعلى عباده بغير علم وعياذا بالله من خطل اللسان وسيئات العمل .
فما أعظم ما جناه الكاتب على نفسه وعلى غيره ممن قد يغتر بقوله وما أعظمها من جريمة .
اعتراف بالحق ثم التواء
ثم قال الكاتب بعد ذلك : ولكني أقول إذا كان الدين يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى وكما هو الحال اليوم في الأمم الوثنية .
وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا , فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة التي يستعملها شبابنا وشيوخنا ونساؤنا وبناتنا , وما الفرق بين هذه الصورة الظلية العاكسة

(3/220)

كالمرآة التي تشتمل عليها الجريدة والمجلة والمعرض والبيت والسينما وبين أختها المعروضة لاسلكيا في التلفزيون , وكما قلت في كلمة سابقة أن التلفزيون لا يسجل إلا ما يعرض على شاشته من خير وشر , ونحن في هذه البلاد المقدسة قادرون على اختيار الخير والنافع وعرضه على شاشة التلفزيون كعلم وكدرس وكتاريخ وكتسلية بريئة نحول فيها بين المجتمع وبين الفراغ والنميمة وسفاسف الأقوال والأفعال . انتهى المقصود .
والجواب عن هذا أن يقال لقد أحسن الكاتب في اعترافه بأن الدين الإسلامي يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى , وكما هو الحال اليوم في الأمم الوثنية , فقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم بما يدل على ما ذكره الكاتب من تحريم التماثيل والزجر عنها , ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة وأنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم .
وقد ثبت في القرآن الكريم وفي الأحاديث والآثار أن أسباب ضلال قوم نوح هي التماثيل كما قال تعالى : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
وثبت « عن النبي صلى الله عليه وسلم أن بعض أزواجه ذكرت له كنيسة رأتها بأرض الحبشة ، وما فيها من الصور فقال : أولئك إذا مات فيهم الرجل الصالح بنوا
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25

(3/221)

على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) . والأحاديث في هذا المعنى كثيرة .
فتبين مما تقدم أن التساهل ببيعها في الأسواق ونصبها في المكاتب والدوائر ونحوها من أعظم أسباب الشرك ; ومن أعمال الجاهلية ومن أخلاق شرار الخلق عند الله .
فالواجب على المسئولين جميعا في جميع الدول الإسلامية القضاء على هذه التماثيل والزجر عنها ومنع توريدها وإتلاف ما يوجد منها في كل مكان طاعة لله ورسوله وحذرا من عواقبها الوخيمة .
ولقد أحسن الكاتب أيضا في قوله : ( وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ) .
نعم والله قد أحسن الكاتب في هذا ، فالواجب علينا وعلى المسئولين في جميع الحكومات الإسلامية محاربة هذه الصور الخليعة التي غزت البلاد الإسلامية من كل مكان وانتشرت بين شبابنا وفتياتنا في كل بقعة إلا ما شاء الله ؛ فالواجب على أولي الأمر أن يحاربوها ويحاربوا الصحف والكتب التي تحملها إلى الناس ، كما يجب أن تحارب جميع الصحف والكتب التي تحمل أنواع الإلحاد والتخريب والدعوة إلى التفسخ من الأخلاق الفاضلة والسجايا الكريمة ، ويجب على أولي الأمر أيضا تكليف الحكام الإداريين وموظفي الأمن بالتعاون مع هيئات الأمر بالمعروف والنهي عن المنكر على القضاء على هذه المعاول الهدامة والوسائل الفتاكة بديننا وأخلاقنا ، وفقهم الله لنصر دينه وحماية شريعته ومساعدة من قام بذلك إنه على كل شيء قدير .
فتوى في الصور بدون علم
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(3/222)

وأما قول الكاتب بعد ذلك ( فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة . . ) إلخ . .
والجواب أن يقال هذه فتوى من الكاتب بالتسوية بين الصورة الشمسية وبين الصورة في المرآة ، ومعلوم أن الفتوى تفتقر إلى علم بالأدلة الشرعية ; وقد سبق اعتراف الكاتب بأنه ليست فيه صفة الفتوى ولا يحمل مؤهلاتها فما باله هداه الله أفتى هنا وجزم بالحكم بغير علم .
ويقال له أيضا لقد أخطأت في التسوية والقياس من وجهين أحدهما أن الصورة الشمسية لا تشبه الصورة في المرآة لأن الصورة الشمسية لا تزول عن محلها والفتنة بها قائمة .
وأما الصورة في المرآة فهي غير ثابتة تزول بزوال المقابل لها وهذا فرق واضح لا يمتري فيه عاقل .
والثاني أن النص عن المعصوم صلى الله عليه وسلم جاء بتحريم الصور مطلقا ونص على تحريم ما هو من جنس الصورة الشمسية كالصورة في الثياب والحيطان .
فقد صح عنه صلى الله عليه وسلم في عدة أحاديث أنه لما رأى عند عائشة سترا فيه تماثيل غضب وهتكه وقال : « إن أشد الناس عذابا يوم القيامة المصورون » (1) .
وقال في حديث آخر : « إن أصحاب هذه الصور » (2) ، يشير إلى الصور التي في الثياب ، « يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) .
وثبت عنه عليه الصلاة والسلام « أنه محى الصور التي في جدران الكعبة يوم الفتح » وهي في حكم الصور الشمسية ، فلو سلمنا مشابهة الصورة
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(3/223)

الشمسية للصورة في المرآة لم يجز القياس لما قد تقرر في الشرع المطهر أنه لا قياس مع النص ، وإنما محل القياس إذا فقد النص كما هو معلوم عند أهل الأصول وعند جميع أهل العلم .
ذكر حديث يتعلق به مجيزو استعمال الصور والجواب عنه
وأما ما ورد عنه صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة إلا رقما في ثوب » (1) فهذا الحديث لا شك في صحته وقد تعلق به بعض من أجاز الصور الشمسية .
والجواب عنه من وجوه .
منها أن الأحاديث الواردة في تحريم التصوير ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة مطلقة عامة ليس فيها تقييد ولا استثناء فوجب الأخذ بها والتمسك بعمومها وإطلاقها .
ومنها أنه صلى الله عليه وسلم لما رأى الصور المشبهة للشمسية وهي الصور الموجودة في الستور والحيطان غضب وتلون وجهه وأمر بهتك الستور التي فيها الصور ومحو الصور التي في الجدران ، وباشر محوها بنفسه لما رآها في جدران الكعبة كما سبقت الإشارة إلى ذلك .
ومنها أن الاستثناء المذكور إنما ورد في سياق الأحاديث الدالة على امتناع الملائكة من دخول البيت الذي فيه تصاوير ولم يرد في سياق الأحاديث المانعة من التصوير ، وفرق عظيم بين الأمرين .
ومنها أن قوله : « إلا رقما في ثوب » (2) يجب أن يحمل على النقوش التي ليست بصور أو على الصور التي قطع رأسها أو طمس أو التي في الثياب التي تمتهن باتخاذها وسائد وبسطا ونحو ذلك ، لا فيما ينصب ويرفع كالستور على الأبواب والجدران والملابس ، فإن
__________
(1) صحيح البخاري بدء الخلق (3054),صحيح مسلم اللباس والزينة (2106),سنن الترمذي اللباس (1750),سنن النسائي الزينة (5350),سنن أبو داود اللباس (4155),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (4/29),موطأ مالك الجامع (1802).
(2) صحيح البخاري اللباس (5613),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5349),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).

(3/224)

الأحاديث الصحيحة صريحة في تحريم ذلك ، وأنه يمنع من دخول الملائكة كما ورد ذلك في حديث عائشة وأبي هريرة وغيرهما .
وبما ذكرناه يتضح الجمع بين الأحاديث وأن الاستثناء إنما ورد في سياق الأحاديث الدالة على امتناع دخول الملائكة البيت الذي فيه الصور ، وأن المراد بها الصور الممتهنة في الوسائد والبسط ونحوها ، أو مقطوعة الرأس ، والله ولي التوفيق .
جمع العلماء بين الأحاديث في الصور بما يزيل الإشكال
وقد جمع الحافظ ابن حجر - رحمه الله - في الفتح والنووي في شرح مسلم بين الأحاديث بما ذكرته آنفا ، وأنا أنقل لك أيها القارئ كلامهما وبعض كلام غيرهما في هذه المسألة ليتضح لك الصواب ، ويزول عنك الإشكال ، والله الهادي إلى إصابة الحق وهو حسبنا ونعم الوكيل .
قال الحافظ في الفتح قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤها وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن . ا هـ .
وقال الخطابي - رحمه الله - أيضا : إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله ، ولأن النظر إليها يفتن وبعض النفوس إليها تميل . ا هـ .
وقال النووي - رحمه الله - في شرح مسلم : ( باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه ، وأن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب ) .

(3/225)

قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال ؛ لأن فيه مضاهات لخلق الله سواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها .
وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس صورة حيوان فليس بحرام .
هذا حكم نفس التصوير .
وأما اتخاذ المصور فيه صورة حيوان . فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام .
وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام . إلى أن قال : لا فرق في هذا كله بين ما له ظل وما لا ظل له . هذا تلخيص مذهبنا في المسألة .
وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل ، ولا بأس بالصور التي ليس لها ظل ، وهذا مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة . ا هـ .

(3/226)

قال الحافظ بعد ذكره لملخص كلام النووي هذا قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها ، الحديث .
وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) ا هـ .
قلت : وقد سبق أن النبي صلى الله عليه وسلم محى الصور التي في جدران الكعبة وهي لا ظل لها .
وخرج مسلم في صحيحه عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال له : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (3) .
وهذا يعم الصور التي لها ظل والتي لا ظل لها .
والأمر في ذلك واضح لا غبار عليه ، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به ونسأله تعالى لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع الدعاء .
وأما التلفزيون فهو آلة خطيرة وأضرارها عظيمة كالسينما أو أشد ، وقد علمنا عنه من الرسائل المؤلفة في شأنه ومن كلام العارفين به في البلاد العربية وغيرها ما يدل على خطورته وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ، وما ذلك إلا لما يبث فيه من تمثيل الأخلاق السافلة ، والمرائي الفاتنة والصور الخليعة ، وشبه العاريات والخطب الهدامة ، والمقالات الكفرية ، والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم ، والاحتقار لعلماء المسلمين وأبطال
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).
(2) مسند أحمد بن حنبل (1/87).
(3) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(3/227)

الإسلام وتمثيلهم بالصور المنفرة منهم والمقتضية لاحتقارهم والإعراض عن سيرتهم ، وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .
ولا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه ، فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك لأن ذلك من النصح لله ولعباده .
ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطا كبيرا ; لأن الرقيب يغفل ، ولأن الغالب على الناس اليوم هو التقليد للخارج والتأسي بما يفعل فيه ، ولأنه قل أن توجد رقابة تؤدي ما أسند إليها ، ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى اللهو والباطل ، وإلى ما يصد عن الهدى ، والواقع شاهد بذلك كما في الإذاعة والتلفزيون في بعض الجهات فكلاهما لم يراقب الرقابة الكافية المانعة من أضرارهما ، ونسأل الله أن يوفق حكومتنا لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يصلح لها البطانة وأن يعينها على إحكام الرقابة على هذه الوسائل حتى لا يبث منها إلا ما ينفع الناس في دينهم ودنياهم . . إنه جواد كريم .
وهذا آخر ما أردنا التنبيه عليه من أخطاء الكاتب نصحا لله ولعباده ، ونسأل الله سبحانه أن يوفقنا والكاتب وسائر المسلمين للتفقه في الدين ولكل ما فيه صلاح أمر ديننا ودنيانا إنه على كل شيء قدير وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(3/228)


حكم الإسلام فيمن أنكر تعدد الزوجات - فتاوى ابن باز

حكم الإسلام فيمن أنكر تعدد الزوجات
بسم الله والصلاة والسلام على رسول الله .
اطلعت على ما نشرته صحيفة اليمامة في عددها الصادر في 18 \ 3 \ 1385 هـ تحت عنوان حول مشكلة الأسبوع ، وقرأت ما كتبه الأستاذ ناصر بن عبد الله في حل مشكلة الأخت في الله م ع ل المنوه عنها في العدد الصادر في 11 \ 3 \ 1385 هـ تحت عنوان :
خذيني إلى النور
وقرأت أيضا ما كتبه ابن السراة في حل المشكلة ذاتها فألفيت ما كتبه الأستاذ ناصر حلا جيدا مطابقا للحق ينبغي للأخت صاحبة المشكلة أن تأخذ به وأن تلزم الأخلاق الفاضلة والأدب الصالح ، والصبر الجميل وبذلك تتغلب على جميع الصعوبات وتحمد العاقبة .
وإذا كان الضرر الذي تشكو منه من جهة الزوج وعدم عدله فلتطلب منه إصلاح السيرة بلطف وإحسان وصبر جميل ، وبذلك نرجو أن تدرك مطلوبها وبقاؤها في البيت عنده أقرب إلى العدل إن شاء الله .
أما إن كان الضرر من الضرة ، فالواجب على الزوج أن يمنع ضرر الضرة أو يسكن صاحبة المشكلة في بيت وحدها ويقوم بما يلزم لها من النفقة ، وإيجاد مؤنسة إذا كانت لا تستطيع البقاء في البيت وحدها ، والواجب عليه أن ينصف من نفسه ، وأن يتحرى العدل ويبتعد عن جميع أنواع الضرر فإن لم يقم بذلك ولم تجد في أقاربه وأصدقائه من يحل المشكلة فليس أمامها سوى رفع أمره إلى المحكمة .

(3/229)

وينبغي لها قبل ذلك أن تضرع إلى الله سبحانه وتسأله بصدق أن يفرج كربتها ويسهل أمرها ويهدي زوجها وضرتها للحق والإنصاف .
وعليها أيضا أن تحاسب نفسها وأن تستقيم على طاعة ربها وأن تتوب إليه سبحانه من تقصيرها في حقه وحق زوجها ، فإن العبد لا يصيبه مصيبة إلا بما كسب من سيئات ، كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وأما حل ابن السراة للمشكلة فهو حل صادر من جاهل بالشريعة وأحكامها وهو في أشد الحاجة إلى أن يؤخذ إلى النور ويوجه إلى الحق ; لأنه قد وقع فيما هو أشد خطورة وأكثر ظلمة مما وقعت فيه صاحبة المشكلة وما ذاك إلا لأنه عاب تعدد الزوجات . وزعم أنه داء خطير يجب أن نحاربه بكل وسيلة من شأنها الحد من تفشي هذا الداء العضال الذي يهدد استقرار مجتمعنا وأهاب بالحكومة إلى منعه .
وزعم أيضا أن الذي يسعى في تعدد الزوجات جاهل يجب علينا أن نتعاون على الحيلولة دون تحقيق رغباته الحيوانية واستئصال هذا الداء من شأفته .
وزعم أيضا أنه ما دخل التعدد في أسرة إلا وشتت شملها وأقض مضجعها . . إلخ .
وأقول إن هذا الكلام لا يصدر من شخص يؤمن بالله واليوم الآخر ،
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(3/230)

ويعلم أن الكتاب العزيز والسنة المطهرة جاءا بالتعداد وأجمع المسلمون على حله ، فكيف يجوز لمسلم أن يعيب ما نص الكتاب العزيز على حله بقوله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية .
فقد شرع الله لعباده في هذه الآية أن ينكحوا ما طاب لهم من النساء مثنى وثلاث ورباع بشرط العدل ، وهذا الجاهل يزعم أنه داء خطير ومرض عضال مشتت للأسرة ومقض للمضاجع يجب أن يحارب ، ويزعم أن الراغب فيه مشبه للحيوان . وهذا كلام شنيع يقتضي التنقص لكل من جمع بين زوجتين فأكثر ، وعلى رأسهم سيد الثقلين محمد صلى الله عليه وسلم .
فقد جمع صلى الله عليه وسلم بين تسع من النساء ونفع الله بهن الأمة وحملن إليها علوما نافعة وأخلاقا كريمة وآدابا صالحة .
وكذلك النبيان الكريمان داود وسليمان عليهما السلام فقد جمعا بين عدد كثير من النساء بإذن الله وتشريعه .
وجمع كثير من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان .
وفي تعدد النساء مع تحري العدل مصالح كثيرة وفوائد جمة منها عفة الرجل وإعفافه عددا من النساء .
ومنها كفايته لهن وقيامه بمصالحهن .
ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها وكثرة من يعبد الله .
ومنها مباهاة النبي صلى الله عليه وسلم بهم الأمم يوم القيامة .
__________
(1) سورة النساء الآية 3

(3/231)

إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة وينظر في محاسنها وحكمها وأسرارها وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة .
أما الجاهل الذي ينظر إلى الشريعة بمنظار أسود وينظر إلى الغرب والشرق بكل عينيه معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ورعايتها لمصالح العباد رجالا ونساء .
وقد كان التعدد معروفا في الأمم الماضية ذوات الحضارة وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحدد من ذلك وقصر المسلمين على أربع ، وأباح للرسول صلى الله عليه وسلم أكثر من ذلك لحكم وأسرار ومصالح اقتضت تخصيصه صلى الله عليه وسلم بالزيادة على أربع وقد قصره الله على تسع كما في سورة الأحزاب .
وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ومن رعايتها لمصالح المجتمع وعلاج مشاكله .
ولولا ضيق المجال وخوف الإطالة لنقلت لك أيها القارئ شيئا من كلامهم لتزداد علما وبصيرة .
وقد تنبه بعض أعداء الإسلام لهذا الأمر واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة رغم عداوتهم لها إقرارا بالحق واضطرارا للاعتراف به .
وأنا أنقل لك بعض ما اطلعت عليه من ذلك وإن كان في الآيات القرآنية والأحاديث النبوية وكلام علماء الإسلام ما يشفي ويغني عن كلام كتاب أعداء الإسلام ، ولكن بعض الناس قد ينتفع من كلامهم أكثر مما

(3/232)

ينتفع من كلام علماء الإسلام بل أكثر مما ينتفع من الآيات والأحاديث ، وما ذاك إلا لما قد وقع في قلبه من تعظيم الغرب وما جاء عنه ، فلذلك رأيت أن أذكر هنا بعض ما اطلعت عليه من كلام كتاب وكاتبات الغرب .
قال في المنار جزء 4 صفحة 360 منه نقلا عن جريدة ( لندن ثروت ) بقلم بعض الكتاب ما ترجمته ملخصا ( لقد كثرت الشاردات من بناتنا وعم البلاء ، وقل الباحثون عن أسباب ذلك ، وإذ كنت امرأة تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحبا ، وماذا عسى يفيدهن بشيء حزني ووجعي وتفجعي وإن شاركني فيه الناس جميعا ، إذ لا فائدة إلا في العمل بما يمنع هذه الحالة الرجسة .
ولله در العالم ( توس ) فإنه رأى الداء ووصف له الدواء الكافل للشفاء وهو الإباحة للرجل التزوج بأكثر من واحدة ، وبهذه الوساطة يزول البلاء لا محالة وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوروبي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد وقذف بهن إلى التماس أعمال الرجال ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة .
أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين أصبحوا كلا وعالة وعارا في المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا لما حاق بأولئك الأولاد وبأمهاتهم ما هم فيه من العذاب والهوان ، ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار . ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين .

(3/233)

ونقل في صفحة 362 عن كاتبة أخرى أنها قالت : لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين فيها الحشمة والعفاف والطهارة حيث الخادمة والرقيق تنعمان بأرغد عيش ويعاملان كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء . نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل بكثرة مخالطة الرجال . فما بالنا لا نسعى وراءها بجعل البنت تعمل بما يوافق فطرتها الطبيعية من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها . ا هـ .
وقال غيره ، قال ( غوستاف لوبون ) : إن نظام تعدد الزوجات نظام حسن يرفع المستوى الأخلاقي في الأمم التي تمارسه ويزيد الأسر ارتباطا ويمنح المرأة احتراما وسعادة لا تجدهما في أوربا .
ويقول برناردشو الكاتب : ( إن أوربا ستضطر إلى الرجوع إلى الإسلام قبل نهاية القرن العشرين شاءت أم أبت ) .
هذا بعض ما اطلعت عليه من كلام أعداء الإسلام في محاسن الإسلام وتعدد الزوجات وفيه عظة لكل ذي لب ، والله المستعان .
أما حكم ابن السراة فلا شك أن الذي قاله في تعدد النساء تنقص للإسلام وعيب للشريعة الكاملة واستهزاء بها وبالرسول صلى الله عليه وسلم ، وذلك من نواقض الإسلام ، فالواجب على ولاة الأمور استتابته عما قال ، فإن تاب وأعلن توبته في الصحيفة التي أعلن فيها ما أوجب كفره فالحمد لله . ويجب مع ذلك أن يؤدب بما يردعه وأمثاله .

(3/234)

وإن لم يتب ، وجب أن يقتل مرتدا ويكون ماله فيئا لبيت المال لا يرثه أقاربه .
قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وقال تعالى في حق الكفرة : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (3)
فنبه سبحانه عباده إلى أن من استهزأ بدينه ، أو كره ما أنزل كفر وحبط عمله .
وقال سبحانه في آية أخرى : { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } (4)
ولا ريب أن ابن السراة قد كره ما أنزل الله من إباحة تعدد النساء ، وعاب ذلك ، وزعم أنه داء عضال فيدخل في حكم هذه الآيات ، والأدلة على هذا المعنى كثيرة .
ونسأل الله أن يهدينا وسائر المسلمين لمحبة ما شرعه لعباده والتمسك به ، والحذر مما خالفه ، وأن ينصر دينه وحزبه ، ويخذل الباطل وأهله إنه سميع قريب .
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة محمد الآية 9
(4) سورة محمد الآية 28

(3/235)


نصيحة عامة حول بعض كبائر الذنوب - فتاوى ابن باز

نصيحة عامة حول بعض كبائر الذنوب
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم لما يرضيه وجنبني وإياهم مساخطه ومعاصيه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد .
فإن وصيتي لكل مسلم تقوى الله سبحانه وتعالى في جميع الأحوال وأن يحفظ لسانه عن جميع الكلام إلا كلاما ظهرت فيه المصلحة ; لأنه قد ينجر الكلام المباح إلى حرام أو مكروه ، وذلك كثير بين الناس قال الله سبحانه وتعالى : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) وقال تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (2) وقال صلى الله عليه وسلم في الحديث المتفق عليه عن أبي هريرة رضي الله عنه : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (3) .
وهناك أشياء قد يجرها الكلام ينبغي التنبيه عليها والتحذير منها لكونها من الكبائر التي توجب غضب الله وأليم عقابه ، وقد فشت في بعض المجتمعات من هذه الأشياء :
1 - الغيبة : وهي ذكرك أخاك بما يكره لو بلغه ذلك سواء ذكرته بنقص في بدنه أو نسبه أو خلقه أو فعله أو قوله أو في دينه أو دنياه بل وحتى في ثوبه
__________
(1) سورة ق الآية 18
(2) سورة الإسراء الآية 36
(3) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).

(3/236)

وداره ودابته . فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « أتدرون ما الغيبة ؟ قالوا : الله ورسوله أعلم ، قال : ذكرك أخاك بما يكره ، قال : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته » (1) رواه مسلم .
والغيبة محرمة لأي سبب من الأسباب سواء كانت لشفاء غيظ أو مجاملة للجلساء ومساعدتهم على الكلام أو لإرادة التصنع أو الحسد أو اللعب أو الهزل وتمشية الوقت فيذكر عيوب غيره بما يضحك . وقد نهى الله سبحانه وتعالى عنها وحذر منها عباده في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (2)
وفي الحديث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « كل المسلم على المسلم حرام دمه وماله وعرضه » (3) رواه مسلم . وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا ، في شهركم هذا ، في بلدكم هذا ، ألا هل بلغت » (4) رواه البخاري ومسلم . وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من أربأ الربا استطالة المرء في عرض أخيه » (5) رواه البزار وأبو داود . والأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في تحريم الغيبة وذمها , والتحذير منها كثيرة جدا .
2 - مما ينبغي اجتنابه والابتعاد عنه والتحذير منه ( النميمة ) التي هي نقل الكلام من شخص إلى آخر . أو من جماعة إلى جماعة . أو من قبيلة إلى قبيلة
__________
(1) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(2) سورة الحجرات الآية 12
(3) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(4) صحيح البخاري الحج (1652),مسند أحمد بن حنبل (1/230).
(5) سنن أبو داود الأدب (4877).

(3/237)

لقصد الإفساد والوقيعة بينهم وهي كشف ما يكره كشفه سواء أكره المنقول عنه أو المنقول إليه . أو كره ثالث ، وسواء أكان ذلك الكشف بالقول أو الكتابة أو الرمز أو بالإيماء , وسواء أكان المنقول من الأقوال أو الأعمال , وسواء كان ذلك عيبا أو نقصا في المنقول عنه أو لم يكن . فيجب أن يسكت الإنسان عن كل ما يراه من أحوال الناس إلا ما في حكايته منفعة لمسلم أو دفع لشر .
والباعث على النميمة إما إرادة السوء للمحكي عنه أو إظهار الحب للمحكي عليه أو الاستمتاع بالحديث والخوض في الفضول والباطل وكل هذا حرام , وكل من حملت إليه النميمة بأي نوع من أنواعها يجب عليه عدم التصديق ; لأن النمام يعتبر فاسقا مردود الشهادة قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ } (1) وعليه أن ينهاه عن ذلك وينصحه ويقبح فعله لقوله تعالى : { وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ } (2) وأن يبغضه في الله وألا يظن بأخيه المنقول عنه السوء بل يظن به خيرا لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) ولقول النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (4) متفق على صحته .
وعليه ألا يتجسس على من حكي له عنه وألا يرضى لنفسه ما نهى عنه النمام فيحكي النميمة التي وصلته .
وأدلة تحريم النميمة كثيرة من الكتاب والسنة منها قوله تعالى : { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ } (5) { هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } (6) وقوله تعالى : { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } (7)
__________
(1) سورة الحجرات الآية 6
(2) سورة لقمان الآية 17
(3) سورة الحجرات الآية 12
(4) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).
(5) سورة القلم الآية 10
(6) سورة القلم الآية 11
(7) سورة الهمزة الآية 1

(3/238)

وعن حذيفة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « لا يدخل الجنة نمام » (1) متفق عليه . وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ألا أنبئكم ما العضه ؟ هي النميمة القالة بين الناس » (2) رواه مسلم . والنميمة من الأسباب التي توجب عذاب القبر لما روى ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم مر بقبرين فقال : « إنهما يعذبان وما يعذبان في كبير ، ثم قال : بلى . كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة » (3) متفق عليه . وإنما حرمت الغيبة والنميمة لما فيهما من السعي بالإفساد بين الناس وإيجاد الشقاق والفوضى وإيقاد نار العداوة والغل والحسد والنفاق وإزالة كل مودة وإماتة كل محبة بالتفريق والخصام والتنافر بين الأخوة المتصافين ، ولما فيهما أيضا من الكذب والغدر والخيانة والخديعة وكيل التهم جزافا للأبرياء وإرخاء العنان للسب والشتائم وذكر القبائح ، ولأنهما من عناوين الجبن والدناءة والضعف ، هذا إضافة إلى أن أصحابهما يتحملون ذنوبا كثيرة تجر إلى غضب الله وسخطه وأليم عقابه .
3 - ومما يجب اجتنابه والبعد عنه الخصلة الذميمة ألا وهي الحسد ، وهي أن يتمنى الإنسان زوال النعمة عن أخيه في الله سبحانه سواء أكانت نعمة دين أو دنيا . وهذا اعتراض على ما قضاه الله وقسمه بين عباده وتفضل به عليهم ، وظلم من الحاسد لنفسه فينقص إيمانه بذلك ويجلب المصائب والهموم لنفسه ويفتك بها فتكا ذريعا . قال الله سبحانه وتعالى : { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } (4) وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لا تحاسدوا ولا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع
__________
(1) صحيح البخاري الأدب (5709),صحيح مسلم الإيمان (105),سنن الترمذي البر والصلة (2026),سنن أبو داود الأدب (4871),مسند أحمد بن حنبل (5/391).
(2) صحيح مسلم البر والصلة والآداب (2606),مسند أحمد بن حنبل (1/437).
(3) صحيح البخاري الوضوء (213),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).
(4) سورة النساء الآية 54

(3/239)

بعضكم على بيع بعض وكونوا عباد الله إخوانا » (1) رواه مسلم . وعن أبي هريرة رضي الله عنه أيضا أن النبي صلى الله عليه وسلم قال : « إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب » (2) رواه أبو داود .
4 - كما أنه ينبغي الابتعاد عن الظلم وهو الجور ووضع الشيء في غير موضعه الشرعي ، وأكبره الشرك بالله سبحانه وتعالى ومبارزته بالمخالفة والمعصية قال الله سبحانه وتعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال عز وجل : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (4) وكذا أخذ مال الغير بغير حق أو اغتصاب شيء من أرضه أو الاعتداء عليه وهو أيضا كبيرة من الكبائر ومعصية لله ، وهو والعياذ بالله ناشئ عن ظلمة في القلب لأنه لو استنار قلبه بنور الهدى لاعتبر قال الله سبحانه وتعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (5) وقال تعالى : { وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (6) وقال تعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (7) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (8) وفي صحيح مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يقول الله تعالى : يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (9) الحديث . وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (10) الحديث . وعن عبد الله بن عمرو بن العاص رضي الله
__________
(1) صحيح البخاري الأدب (5719),صحيح مسلم البر والصلة والآداب (2564),سنن الترمذي النكاح (1134),سنن النسائي النكاح (3239),سنن ابن ماجه التجارات (2172),مسند أحمد بن حنبل (2/394),موطأ مالك البيوع (1391).
(2) سنن أبو داود الأدب (4903).
(3) سورة لقمان الآية 13
(4) سورة البقرة الآية 254
(5) سورة غافر الآية 18
(6) سورة الحج الآية 71
(7) سورة إبراهيم الآية 42
(8) سورة الفرقان الآية 19
(9) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(10) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).

(3/240)

عنهما أن النبي صلى الله عليه وسلم قال : « المسلم من سلم المسلمون من لسانه ويده ، والمهاجر من هجر ما نهى الله عنه » (1) متفق عليه . وهذه الأحاديث وما جاء في معناها تدل على وجوب الحذر من الظلم في الأنفس والأعراض والأموال لما في ذلك من الشر العظيم والفساد الكبير والعواقب الوخيمة ، كما تدل على وجوب التوبة إلى الله سبحانه مما سلف من ذلك والتواصي بترك ما حرم الله من الظلم وغيره من سائر المعاصي .
وفقني الله وإياكم لمحاسن الأخلاق وصالح الأعمال وجنبنا مساوئ الأخلاق ومنكرات الأعمال وهدانا صراطه المستقيم إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الإيمان (10),صحيح مسلم الإيمان (40),سنن النسائي الإيمان وشرائعه (4996),سنن أبو داود الجهاد (2481),مسند أحمد بن حنبل (2/192),سنن الدارمي الرقاق (2716).

(3/241)


نصيحة عامة لحكام المسلمين وشعوبهم - فتاوى ابن باز

نصيحة عامة لحكام المسلمين وشعوبهم
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه .
أما بعد : فإني أوصي إخواني المسلمين في كل مكان حكومات وشعوبا بتقوى الله سبحانه في جميع الأمور لأنها وصية الله سبحانه ووصية رسوله الأمين عليه الصلاة والسلام كما قال الله عز وجل : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) الآية , وكان النبي صلى الله عليه وسلم يوصي أمته في خطبه بتقوى الله , والتقوى كلمة جامعة تجمع الدين كله وتشمل العناية بمصالح الدنيا والآخرة , وهي الدين كله وهي البر وهي الإيمان والإسلام والهدى والصلاح , وسمى الله سبحانه دينه تقوى لأن من استقام عليه وحافظ عليه وقاه الله شر الدنيا والآخرة , وأهم التقوى إخلاص العبادة لله وحده , والصدق في متابعة رسوله صلى الله عليه وسلم وتحكيم شريعته في جميع الأمور والحذر مما يخالفها كما قال الله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية , وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (6) ولا يخفى على ذوي الألباب أن في تحكيم الشريعة صلاح أمر الدنيا والآخرة , كما أن فيه جمع الكلمة على الحق , والقضاء على
__________
(1) سورة النساء الآية 131
(2) سورة النساء الآية 1
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21
(5) سورة المائدة الآية 50
(6) سورة النساء الآية 65

(3/242)

الفساد , ومن أهم التقوى التعاون على البر والتقوى والتواصي بالحق والصبر عليه واتحاد العلماء واجتماع كلمتهم على الحق ، وإرشادهم العامة إلى أسباب النجاة وتحذيرهم من أسباب الهلاك ومناصحتهم لولاة الأمور وإعانتهم على الخير كما قال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا : أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) ، كما أوصي الجميع بالحذر من جميع أنواع الشرك والبدع والمعاصي لأن ظهورها في المجتمع سبب لهلاك الجميع , والحذر منها والتواصي بتركها من أعظم أسباب النجاة , ولا صلاح للمجتمع الإسلامي إلا بالتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر وهذه هي أخلاق المؤمنين وصفاتهم كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) ، وقال عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجهما الإمام مسلم في صحيحه , والآيات والأحاديث في هذا المعنى كثيرة , وأسأل الله عز وجل أن يوفقنا وجميع إخواننا وجميع المسلمين في كل مكان لما فيه رضاه وصلاح عباده ، وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمن على الجميع بالفقه في دينه والثبات عليه والدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن اهتدى بهداه .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة التوبة الآية 71
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(3/243)


نصيحة عامة للمسلمين - فتاوى ابن باز

نصيحة عامة للمسلمين (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , ووفقني وإياهم للتمسك بالحق والفقه في الدين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين , آمين .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) وقوله عليه السلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا ، وشبك بين أصابعه » (5) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (6) إذا عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من الغفلة والإعراض عما خلقوا له , وإقبال أكثرهم على عمارة الدنيا والتمتع بشهواتها وإشغال الأوقات بوسائل الحياة فيها ونسيان الآخرة والاستعداد لها حتى أفضى بهم ذلك إلى ما قد وقع من التفرق والاختلاف والشحناء والتباغض والموالاة والمعاداة لأجل الدنيا
__________
(1) كلمة توجيهية وجهها سماحته للمسلمين عامة في عام 1376 هـ وقرئت في المساجد بعد صلاة الجمعة .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(3/244)

وحظوظها العاجلة وعدم رفع الرأس بأمر الآخرة والتزود لها , فنتج عن ذلك أنواع من الشرور منها مرض القلوب وموت الكثير منها ; لأن حياة القلوب وصحتها بذكر الله والاستعداد للقائه والاستقامة على أمره وخشيته ومحبته والخوف منه والرغبة فيما عنده , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (3) فحياة القلوب وصحتها ونورها وإشراقها وقوتها وثباتها على حسب إيمانها بالله ومحبتها له وشوقها إلى لقائه وطاعتها له ولرسوله ، وموتها ومرضها وظلمتها وحيرتها على حسب جهلها بالله وبحقه وبعدها عن طاعته وطاعة رسوله وإعراضها عن ذكره وتلاوة كتابه . وبسبب ذلك يستولي الشيطان على القلوب فيعدها ويمنيها ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها وتبعدها من كل خير وتسوقها إلى كل شر كما قال الله تعالى : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (4) { وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (5) وقال تعالى : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } (6) وقال تعالى : { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ } (7)
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة الأنعام الآية 122
(4) سورة الزخرف الآية 36
(5) سورة الزخرف الآية 37
(6) سورة الحج الآية 53
(7) سورة البقرة الآية 268

(3/245)

وقال تعالى : { وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (1) فالواجب علينا جميعا هو التوبة إلى الله سبحانه والإنابة إليه , وعمارة القلوب بمحبته وخشيته وخوفه ورجائه والشوق إليه والإقبال على طاعته وطاعة رسوله , والحب في ذلك والبغض فيه وموالاة المؤمنين ومحبتهم ومساعدتهم على الحق وبغض الكافرين والمنافقين ومعاداتهم والحذر من خداعهم ومكرهم والركون إليهم ومد النظر إلى ما متعوا به من زهرة الدنيا الزائلة عن قريب , قال الله تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (2) { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ } (3) { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } (4) { أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } (5) { أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } (6) وقال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } (7) وقال تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (8) وقال تعالى : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } (9) وفي الحديث عنه
__________
(1) سورة الإسراء الآية 64
(2) سورة الزمر الآية 54
(3) سورة الزمر الآية 55
(4) سورة الزمر الآية 56
(5) سورة الزمر الآية 57
(6) سورة الزمر الآية 58
(7) سورة النور الآية 52
(8) سورة الأنبياء الآية 90
(9) سورة الفتح الآية 29

(3/246)

صلى الله عليه وسلم أنه قال : « أوثق عرى الإيمان الحب في الله والبغض في الله » (1) ، وجاء عنه صلى الله عليه وسلم أنه قال : « من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان » (2) ، ومتى أناب العباد إلى ربهم وتابوا إليه من سالف ذنوبهم واستقاموا على طاعته وطاعة رسوله ، جمع الله قلوبهم وشملهم على الهدى ونصرهم على الأعداء وأعطاهم ما يحبون وصرف عنهم ما يكرهون وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال تعالى : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (7) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (8) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (9) والآيات والأحاديث في هذا المعنى كثيرة .
وإني أنصحكم وأوصيكم ونفسي بأمور :
الأمر الأول : النظر والتفكر في الأمر الذي خلقنا لأجله قال الله تعالى : { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا } (10) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (11) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (12) وقال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (13)
__________
(1) سنن أبو داود السنة (4599).
(2) سنن أبو داود السنة (4681).
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 4
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة المنافقون الآية 8
(8) سورة الحج الآية 40
(9) سورة الحج الآية 41
(10) سورة سبأ الآية 46
(11) سورة آل عمران الآية 190
(12) سورة آل عمران الآية 191
(13) سورة القيامة الآية 36

(3/247)

أي مهملا لا يؤمر ولا ينهى , ولا شك أن كل مسلم يعلم أنه لم يخلق عبثا بل خلق لعبادة الله وحده وطاعته وطاعة رسوله صلى الله عليه وسلم ، قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقد أمر الله سبحانه جميع الثقلين بما خلقهم لأجله وأرسل الرسل وأنزل الكتب لبيان ذلك والدعوة إليه ، ثم قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (5) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6) فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام وأن يقدمه على كل شيء ، وأن يحذر من إيثار الدنيا على الآخرة وتقديم الهوى على الهدى وطاعة النفس والشيطان على طاعة الملك الرحمن ، وقد حذر الله عباده من ذلك أشد تحذير فقال تعالى : { فَأَمَّا مَنْ طَغَى } (7) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (8) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (9) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (10) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (11)
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36
(5) سورة النساء الآية 36
(6) سورة إبراهيم الآية 52
(7) سورة النازعات الآية 37
(8) سورة النازعات الآية 38
(9) سورة النازعات الآية 39
(10) سورة النازعات الآية 40
(11) سورة النازعات الآية 41

(3/248)

الأمر الثاني : في الأمور التي أوصيكم ونفسي بها هو الإقبال على تلاوة القرآن العظيم والإكثار منها ليلا ونهارا مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب المحذرة من متابعة الهوى والشيطان ، فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيرا ونذيرا ومعلما ومرشدا ورحمة لجميع العباد ، فمن تمسك به واهتدى بهداه فهو السعيد الناجي ومن أعرض عنه فهو الشقي الهالك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (5) فحث على كتاب الله ورغب فيه , وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (6) ، وقال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (7) وقال صلى الله عليه وسلم لأصحابه : « أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي بناقتين كوماوين في غير إثم أو قطع رحم ؟ فقالوا : كلنا يا رسول الله نحب ذلك ، قال : أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين في كتاب الله خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ، ومن أعدادهن من الإبل » (8) . وكل هذه الأحاديث أحاديث صحيحة عن النبي صلى الله عليه وسلم .
والآيات والأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة . والمقصود من التلاوة هو التدبر والتعقل للمعاني ثم العمل بمقتضى ذلك كما قال تعالى :
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 19
(3) سورة يونس الآية 57
(4) سورة فصلت الآية 44
(5) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(6) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(7) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(8) صحيح مسلم صلاة المسافرين وقصرها (803),مسند أحمد بن حنبل (4/154).

(3/249)

{ أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) فبادروا - رحمكم الله - إلى تلاوة كتاب ربكم وتدبر معانيه وعمارة الأوقات والمجالس بذلك . والقرآن الكريم هو حبل الله المتين وصراطه المستقيم الذي من تمسك به وصل إلى الله وإلى دار كرامته ومن أعرض عنه شقي في الدنيا والآخرة . واحذروا - رحمكم الله - ما يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات وما أشبهها من الكتب التي ضررها أكثر من نفعها . وما دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتا مخصوصا , وليقتصر على قدر الحاجة وليجعل لتلاوة كتاب الله وسماعه ممن يتلوه وقتا مخصوصا يستمع فيه كلام ربه , ويداوي بذلك أمراض قلبه ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع لا إله غيره ولا رب سواه .
ومما ينبغي الحذر منه حضور مجالس اللهو والغناء وسماع الإذاعات الضارة ومجالس القيل والقال والخوض في أعراض الناس . وأشد من ذلك وأضر حضور مجالس السينما وأشباهها ومشاهدة الأفلام الخليعة الممرضة للقلوب الصادة عن ذكر الله وتلاوة كتابه , الباعثة على اعتناق الأخلاق الرذيلة وهجر الأخلاق الحميدة , إنها والله من أشد آلات اللهو ضررا وأعظمها قبحا وأخبثها عاقبة فاحذروها - رحمكم الله - واحذروا مجالسة أهلها والرضى بعملهم القبيح . ومن دعا الناس إليها فعليه إثمها ومثل آثام من ضل بها , وهكذا كل من دعا إلى باطل أو زهد في حق يكون عليه إثم ذلك ومثل آثام من تبعه على ذلك . وقد صح بذلك الحديث عن النبي صلى الله عليه وسلم , ونسأل الله أن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب .
__________
(1) سورة محمد الآية 24
(2) سورة ص الآية 29

(3/250)

الأمر الثالث : من الأمور هو تعظيم سنة الرسول صلى الله عليه وسلم والرغبة في سماعها والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله وأحاديث رسوله صلى الله عليه وسلم ، فإن السنة هي شقيقة القرآن وهي المفسرة لمعانيه والموضحة لأحكامه الدالة على تفاصيل ما شرعه الله لعباده . فيجب على كل مسلم أن يعظم أحاديث الرسول صلى الله عليه وسلم وأن يحرص على حفظ وفهم ما تيسر منها , وينبغي له أن يكثر من مجالسة أهلها فإنهم هم القوم لا يشقى بهم جليسهم وقد قال الله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا ، قيل : يا رسول الله وما رياض الجنة ؟ قال : حلق الذكر » (3) . قال أهل العلم حلق الذكر هي المجالس التي يتلى فيها كتاب الله وأحاديث رسوله عليه السلام ويبين فيها ما أحل الله لعباده وما حرمه عليهم وما يتصل بذلك من تفاصيل أحكام الشريعة وبيان أنواعها ومتعلقاتها . فاغتنموا - رحمكم الله - حضور مجالس الذكر وعظموا القرآن والأحاديث واعملوا بما تستفيدون منها واسألوا عما أشكل عليكم لتعرفوا الحق بدليله فتعملوا به وتعرفوا الباطل بدليله فتحذروه وتكونوا بذلك من الفقهاء في الدين . وقد قال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) وقال صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة ، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن أبطأ به عمله لم يسرع به نسبه » (6) . والله المسئول أن يوفقنا وإياكم لما يرضيه وأن يمن على الجميع
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(3/251)

بالفقه في الدين والقيام بحق رب العالمين وأن ينصر دينه ويعلي كلمته وأن يعيذنا وإياكم من مضلات الفتن ومكائد الشيطان إنه سميع الدعاء قريب الإجابة ، والسلام عليكم ورحمة الله وبركاته ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(3/252)

نصيحة عامة (أ) (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان آمين ، سلام عليكم ورحمة الله وبركاته ، أما بعد :
فالموجب لهذا هو النصيحة والتذكير عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) . إذا علمتم هذا فالذي أوصيكم به ونفسي تقوى الله سبحانه وخشيته في السر والعلانية ، والتقوى هي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (5) وقال النبي صلى الله عليه وسلم في خطبته : « أوصيكم بتقوى الله » (6) وقد أمر الله عباده بالتقوى ووعدهم عليها مغفرة الذنوب وتفريج الكروب وتيسير الأمور والرزق الطيب من حيث لا يحتسبون قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (7) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (8) وقال تعالى :
__________
(1) نصيحة قرئت على الناس في المساجد في عام 1368 هـ .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة النساء الآية 131
(6) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(7) سورة الحشر الآية 18
(8) سورة الحشر الآية 19

(3/253)

{ إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1) وقال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد الله للمتقين من الخير العظيم في الدنيا والآخرة كثيرة معلومة ، والتقوى كلمة جامعة للخير كله وحقيقتها فعل ما أوجب الله على عباده من الطاعات واجتناب ما حرم عليهم من المعاصي ، والتواصي بذلك والتعاون عليه ، فمن فعل ما أوجب الله عليه من الطاعة واجتنب ما حرم عليه من المعصية ابتغاء مرضاة الله وحذرا من عقابه فقد اتقى الله حق تقواه وأفلح كل الفلاح . فالواجب علينا وعليكم يا إخواني تقوى الله سبحانه بفعل أوامره واجتناب نواهيه والتواصي بذلك والأمر بالمعروف والنهي عن المنكر حسب الطاقة . وقد رأيتم وسمعتم ما حصل بسبب الإخلال بالتقوى من قسوة القلوب وكثرة الغفلة عما أوجب الله على عباده وغلاء الأسعار وجدب كثير من البلاد وتأخر نزول الغيث عنها ، وليس لذلك دواء إلا الرجوع إلى الله ولزوم تقواه والتوبة إليه من سالف الذنوب والتواصي بذلك ، فمتى رجع العباد إلى الله سبحانه وأنابوا إليه واتقوه بفعل أمره وترك نهيه وتابوا إليه من ذنوبهم واستغاثوه وتضرعوا إليه بقلوب خاشعة وألسنة صادقة وخوف ورجاء أعطاهم ما يحبون ، وصرف عنهم ما يكرهون وأصلح قلوبهم وأعمالهم كما وعدهم الله بذلك في الآيات المذكورة والأحاديث المعلومة عن النبي صلى الله عليه وسلم .
__________
(1) سورة الأنفال الآية 29
(2) سورة الأعراف الآية 96
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(3/254)

ويدخل في التقوى أمور أعظمها وأكبرها إخلاص العبادات القولية والفعلية لله فلا يعبد العبد إلا ربه ولا يتوكل إلا عليه ولا يستغيث إلا به ولا يخاف إلا منه ولا يرجو إلا إياه ; لأن نواصي العباد وأزمة الأمور كلها بيده سبحانه لا مانع لما أعطى ولا معطي لما منع كما قال تعالى : { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } (1) وقال تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4)
ومتى صرف العبد شيئا من العبادة لغير الله فقد أشرك بالله والشرك يحبط العمل ويوجب الخلود في النار قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (6) ومن أعظم التقوى المحافظة على الصلوات الخمس وأداء الرجال لها في الجماعة وإقامتها في المساجد كما شرع الله ذلك على لسان نبيه صلى الله عليه وسلم قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (7) وقال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (8) وقد وعد الله المحافظين عليها بالفردوس الأعلى والكرامة في الجنات , كما قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (9) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (10) إلى قوله : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (11) { أُولَئِكَ هُمُ الْوَارِثُونَ } (12) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (13) وقال تعالى :
__________
(1) سورة هود الآية 123
(2) سورة الطلاق الآية 3
(3) سورة الإسراء الآية 23
(4) سورة البينة الآية 5
(5) سورة الأنعام الآية 88
(6) سورة المائدة الآية 72
(7) سورة البقرة الآية 238
(8) سورة النساء الآية 103
(9) سورة المؤمنون الآية 1
(10) سورة المؤمنون الآية 2
(11) سورة المؤمنون الآية 9
(12) سورة المؤمنون الآية 10
(13) سورة المؤمنون الآية 11

(3/255)

{ وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (1) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) . وقد علم في الدين أن الصلاة لا يحافظ عليها إلا مؤمن ولا يتخلف عنها إلا منافق , وقد ذم الله أهل النفاق وتوعدهم بالدرك الأسفل من النار قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (5) وقال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (6) فوعدهم النبي صلى الله عليه وسلم بتحريق بيوت الذين يتخلفون عن الصلاة في المساجد , وفي المسند عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (7) وفي صحيح مسلم « أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال : يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال عليه السلام : ( هل تسمع النداء بالصلاة ؟ ) قال : نعم ، قال : فأجب ، وفي لفظ : لا أجد لك رخصة » (8) وقال صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (9) فاتقوا الله عباد الله وعظموا الصلاة وأحكموها وحافظوا عليها في المساجد وتواصوا بذلك , وأنكروا على من تخلف عنها لتسلموا جميعا من غضب الله وعقابه وتفوزوا برحمته وكرامته في الدنيا والآخرة .
ومن أعظم التقوى أيضا أداء الزكاة التي افترضها الله على عباده الأغنياء في أموالهم وجعلها طهرة لهم وإحسانا ومواساة لإخوانهم الفقراء , وتوعد من بخل بها بالعذاب الأليم , قال الله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (10)
__________
(1) سورة المعارج الآية 34
(2) سورة المعارج الآية 35
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) سورة النساء الآية 142
(6) سورة النساء الآية 145
(7) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(8) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(9) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(10) سورة التوبة الآية 103

(3/256)

وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) وقد « أخبر النبي صلى الله عليه وسلم أن من لم يؤد زكاة ماله عذب به يوم القيامة » . فاتقوا الله عباد الله وأدوا زكاة أموالكم طيبة بها نفوسكم رجاء ثواب الله سبحانه وحذرا من عقابه وشكرا له على نعمه ورحمة لإخوانكم الفقراء وأبشروا بالخلف والأجر الجزيل كما قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) وقال تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (4) وأكثروا من صلاة النافلة وصدقة التطوع لأن النوافل تكمل بها الفرائض وتضاعف بها الأجور , والصلاة والصدقة من أعظم الأسباب في دفع العقوبات وتكفير السيئات ومضاعفة الحسنات .
ومن أعظم التقوى الأمر بالمعروف والنهي عن المنكر ، ولا قوام للدين وأهله ولا صلاح لهم في معاشهم ومعادهم إلا بالقيام بذلك والتواصي به والصبر على ما فيه من المشقة , قال الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (5) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6) وفي هذه الآية
__________
(1) سورة النور الآية 56
(2) سورة التوبة الآية 34
(3) سورة سبأ الآية 39
(4) سورة إبراهيم الآية 7
(5) سورة آل عمران الآية 110
(6) سورة التوبة الآية 71

(3/257)

الدلالة الصريحة على أن العبد لا يكون من المؤمنين على الحقيقة الموعودين بالرحمة والفوز بالجنة إلا إذا اتصف بهذه الخصال المذكورة التي من أهمها الأمر بالمعروف والنهي عن المنكر ، ومتى ترك الناس الأمر بالمعروف والنهي عن المنكر وتساكتوا استحقوا المقت من الله واللعنة وحلول العقوبات كما قال تعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وفي سنن أبي داود عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « إن أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ، ثم يلقاه من الغد وهو على حاله فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده ، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال : إلى قوله ثم قال : كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم ولتأطرنه على الحق أطرا ، أو لتقصرنه على الحق قصرا ، أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعنكم كما لعنهم » (7) . وصح عنه صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (8) وقال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (9) . فاتقوا الله عباد الله وخذوا على أيدي سفهائكم وتآمروا بالمعروف وتناهوا عن المنكر
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(4) سورة المائدة الآية 78 (3) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(6) سورة المائدة الآية 80 (5) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ }
(7) سورة المائدة الآية 81 (6) { فَاسِقُونَ }
(8) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(9) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(3/258)

لتسلموا جميعا من غضب الله وحلول نقمته . ومن أهم ذلك محاسبة كل عبد نفسه وإلزامها بتقوى الله وقيامه على من تحت يده من زوجة وأهل وخادم وإلزامهم بما أوجب الله عليهم وزجرهم عما حرم الله عليهم عملا بقوله تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (3) . ومن المنكرات التي يجب على العباد إنكارها والحذر منها الزنا واللواط والسرقة والظلم والغيبة والنميمة واللعن والسباب والكبر وإسبال الثياب وحلق اللحى وأخذ شيء منها وإطالة الشوارب ، وعقوق الوالدين وقطيعة الرحم وأكل الربا وأكل أموال اليتامى وشرب المسكرات والانشغال بآلات اللهو كالسينما والرباب واستماع أصوات المغنيات والمزامير من الراديو وغيره والتهاجر والتقاطع والشحناء لأجل الدنيا وحطامها ، والغش وشهادة الزور واليمين الفاجرة والكذب وكثرة الحلف في المعاملات إلى غير ذلك من المنكرات التي نهى الله ورسوله عنها .
فالواجب علينا وعليكم يا إخواني اجتناب هذه المنكرات وأشباهها والحذر منها والتحذير منها ، والتوبة إلى الله مما سلف منها لتفوزوا بجزيل الثواب وتسلموا من غضب الرب وحلول العقاب . والله المسئول أن يوفقني وإياكم لما يرضيه من القول والعمل وأن يثبتنا جميعا على دينه وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا ، وأن يوفق الله ولاة أمورنا لما يرضيه وأن يصلح بطانتهم وأن ينصر بهم الدين ويقمع بهم المفسدين ، إنه سميع الدعاء قريب الإجابة وصلى الله على محمد وآله وصحبه وسلم .
__________
(1) سورة طه الآية 132
(2) سورة التحريم الآية 6
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(3/259)


نصح وتذكير للمرضى بمصح بحنس في لبنان - فتاوى ابن باز

نصح وتذكير للمرضى بمصح بحنس في لبنان
من عبد العزيز بن عبد الله آل باز إلى من يراه من إخواننا المسلمين بمصح بحنس شفاهم الله من أمراض القلوب والأبدان وحبب إلي وإليهم الإيمان وكره إلي وإليهم الكفر والفسوق والعصيان آمين ، سلام عليكم ورحمة الله وبركاته ، وبعد :
لا يخفى أن الله سبحانه خلق الثقلين لعبادته وهي توحيده في العبادة وطاعة أمره واجتناب ما نهى عنه في كل زمان ومكان ، وقد أرسل الرسل وأنزل الكتب لبيان هذا الأمر العظيم والدعوة إليه قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } (5) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة هود الآية 3
(6) سورة النور الآية 56

(3/260)

{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) والآيات في هذا المعنى كثيرة ، فالواجب عليكم أن تتقوا الله سبحانه وأن تهتموا بهذا الأمر العظيم وتناصحوا فيه وأن تحذروا التشبه بأعداء الله من النصارى وغيرهم والتخلق بأعمالهم الذميمة .
وأهم شيء بعد التوحيد الصلوات الخمس والمحافظة عليها في أوقاتها وملازمة الزي الإسلامي في الرأس واللحية وغير ذلك ، والحذر من التشبه بأعداء الله في كل شيء لم يأت به الشرع . فاتقوا الله في ذلك وتعاونوا على البر والتقوى واحذروا وساوس الشيطان وطاعته وطاعة أوليائه الصادين عن كل خير الداعين إلى كل منكر ، حماكم الله من شرهم وألهمكم رشدكم وأعاذنا وإياكم من ما يوجب غضبه ونقمته .
وقد بلغني عن بعضكم ما أحزن القلب وشوه السمعة من التهاون بالصلاة وحلق اللحى وإطالة الشوارب وشرب الدخان واتخاذ التواليت وعيب من لم يفعل ذلك ، وذلك والله عظيم وخطره كبير وربما أفضى بأهله إلى موت القلوب والانسلاخ من الدين ، فاتقوا الله في ذلك واستقيموا على شرعه واحذروا معصيته والتشبه بأعدائه لأن ذلك من وسائل زيغ القلوب كما قال تعالى : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (3) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقد حذر النبي صلى الله عليه وسلم من هذه الأخلاق المشار إليها ودل القرآن الكريم على أن التهاون بشأن الصلاة من خصال أهل النفاق . وفي الصحيحين عن النبي
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الصف الآية 5
(4) سورة النور الآية 63

(3/261)

صلى الله عليه وسلم أنه قال : « خالفوا المشركين قصوا الشوارب وأعفوا اللحى » (1) وفي بعض الروايات « وأوفوا اللحى » (2) وفي الصحيحين أيضا « أن النبي صلى الله عليه وسلم نهى عن القزع » (3) وفي رواية أحمد وغيره « احلقه كله أو دعه كله » ، وفي المسند وغيره عن النبي صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (4) . وقد تكاثرت النصوص من القرآن والسنة في الأمر بمخالفة المشركين والتحذير من أخلاقهم لما في التشبه بهم من المضرة العظيمة ، وهي أن ذلك وسيلة إلى الرضا بدينهم والزهد في الإسلام وتعاليمه وكراهة الداعين إليه ، فاتقوا الله في ذلك واحذروا ما حذركم الله ورسوله منه .
وأنتم تشاهدون كثيرا من الأجانب إذا وصلوا بلاد المسلمين يبقون على زيهم الخبيث وأخلاقهم السافلة ولا يتشبهون بأخلاق المسلمين التي جاء بها الشرع ، فأنتم أحق وأولى أن تلزموا زيكم وأخلاقكم العالية وإن عابها المشركون عليكم ، وفي الحديث « من التمس رضا الله بسخط الناس كفاه الله مئونة الناس » (5) ، وفي لفظ : « رضي الله عنه وأرضى عنه الناس ، ومن التمس رضا الناس بسخط الله لم يغنوا عنه من الله شيئا » (6) ، وفي لفظ : « سخط الله عليه وأسخط عليه الناس » ، وأما الدخان فخبثه ومضرته وإسكاره لبعض الناس أمر معلوم عند كل من جربه . وقد صرح المحققون من أهل العلم بتحريمه ووجوب تأديب من شربه وقد قال الله تعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (7) والدخان من الخبائث بإجماع أهل المعرفة به فيكون محرما بنص هذه الآية ، ومحرم من وجهين آخرين وهما مضرته وإسكاره لبعض الناس ، فالواجب عليكم الحذر من كل هذه الأخلاق الرذيلة والتناصح في ذلك والتوبة إلى الله سبحانه مما سلف وسؤاله عز وجل الهداية والتوفيق والسلامة من كل ما يسخطه . وهذه نصيحة مختصرة دعاني إليها حب
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (12),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح البخاري اللباس (5577),صحيح مسلم اللباس والزينة (2120),سنن النسائي الزينة (5050),سنن أبو داود الترجل (4194),سنن ابن ماجه اللباس (3637),مسند أحمد بن حنبل (2/106).
(4) سنن أبو داود اللباس (4031).
(5) سنن الترمذي الزهد (2414).
(6) سنن الترمذي الزهد (2414).
(7) سورة المائدة الآية 4

(3/262)

الخير لكم والخوف عليكم من طاعة الشيطان ونوابه ، والله المسئول أن يهدينا وإياكم صراطه المستقيم وأن يجعلنا وإياكم ممن يقبل النصيحة ويجتنب أسباب الفضيحة إنه على كل شيء قدير وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(3/263)


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة - فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة (1)
.
الحمد لله والصلاة والسلام على رسول الله أما بعد:
فإن من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا من نصيبنا خرقا ولم نؤذ من فوقنا" قال النبي صلى الله عليه وسلم:" فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا » (2) ، فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين وأعلم الخلق بأحوال المجتمع وأسباب صلاحه وفساده تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة وطريق صلاح المجتمع، ويتضح من ذلك أيضا أنه واجب على المسلمين وفرض عليهم القيام به; لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك.
وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم؛
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة في العدد الرابع السنة الأولى ربيع الأول سنة 1389 هـ.
(2) صحيح البخاري الشركة (2361),سنن الترمذي الفتن (2173),مسند أحمد بن حنبل (4/270).

(3/264)

بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال عز وجل { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان , مع كون الإيمان شرطا لصحة جميع العبادات يتبين لك عظم شأن هذا الواجب, وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام .
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة , وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع , وتدل الآية أيضا على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها أو التساهل بها , والآيات في هذا المعنى كثيرة .
وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل ولعنهم على ذلك فقال سبحانه في كتابه المبين من سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4) وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أن سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم , وأن من ذلك عدم تناهيهم عن
__________
(1) سورة آل عمران الآية 110
(2) سورة التوبة الآية 71
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(3/265)

المنكر فيما بينهم لتحذر هذه الأمة سبيلهم الوخيم ويبتعدوا عن هذا الخلق الذميم , ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن; لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة, فمن استقام على عبادة الله وحده وامتثال أوامره وترك نواهيه استحق من الله الكرامة فضلا منه وإحسانا وفاز بالثناء الحسن والعاقبة الحميدة , ومن حاد عن سبيل الحق استحق الذم واللعن وباء بالخيبة والخسران.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) رواه مسلم رحمه الله في صحيحه .
وروى مسلم أيضا عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل » (2) .
فاتق الله أيها المسلم في نفسك وجاهدها لله واستقم على أمره وجاهد من تحت يديك من الأهل والذرية وغيرهم , وأمر بالمعروف وانه عن المنكر حسب طاقتك في كل مكان وزمان عملا بهذه الأدلة الشرعية التي ذكرتها لك آنفا , وتخلق بأخلاق المؤمنين واحذر من أخلاق الكافرين والمجرمين , واحرص جهدك على نجاتك ونجاة أهلك وإخوانك المسلمين , كما قال عز وجل: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) وقال سبحانه:
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(3) سورة طه الآية 132

(3/266)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر فحمد الله وأثنى عليه وقال: « يا أيها الناس إن الله يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم » (2) أخرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان .
والمعروف يا أخي هو: كل ما أمر الله به ورسوله، والمنكر هو: كل ما نهى الله عنه ورسوله فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أن كل مسلم راع على من تحت يده ومسئول عن رعيته كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (3) .
فاتق الله يا عبد الله وأعد جوابا لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعا صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره والثبات على دينه والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه بصدق وإخلاص إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه، ومن اهتدى بهداه.
__________
(1) سورة التحريم الآية 6
(2) سنن ابن ماجه الفتن (4004),مسند أحمد بن حنبل (6/159).
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(3/267)


حكم الشريعة في غلام أحمد برويز - فتاوى ابن باز

حكم الشريعة في غلام أحمد برويز (1) .
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه أما بعد:
فقد اطلعت على ما نشرته ( مجلة الحج ) في عددها الثاني الصادر في 16 شعبان عام 1382 هـ من الاستفتاء المقدم إليها من أخينا العلامة الشيخ محمد يوسف البنوري مدير المدرسة العربية الإسلامية بكراتشي عن حكم الشريعة الإسلامية في غلام أحمد برويز الذي ظهر أخيرا في بلاد الهند، وعن حكم معتقداته التي قدم فضيلة المستفتي نماذج منها لاستفتائه وعن حكم من اعتنق تلك العقائد واعتقدها ودعا إليها؟ إلخ ..
والجواب كل من تأمل تلك النماذج التي ذكرها المستفتي في استفتائه من عقائد غلام أحمد برويز، وهي عشرون أنموذجا موضحة في الاستفتاء المنشور في المجلة المذكورة، كل من تأمل هذه النماذج المشار إليها من ذوي العلم والبصيرة يعلم علما قطعيا لا يحتمل الشك بوجه ما أن معتنقها ومعتقدها والداعي إليها كافر كفرا أكبر مرتد عن الإسلام يجب أن يستتاب، فإن تاب توبة ظاهرة وكذب نفسه تكذيبا ظاهرا ينشر في الصحف المحلية كما نشر فيها الباطل من تلك العقائد الزائفة وإلا وجب على ولي الأمر للمسلمين قتله، وهذا شيء معلوم من دين الإسلام بالضرورة والأدلة عليه من الكتاب
__________
(1) تعقيب من سماحة الشيخ على ما نشر في مجلة الحج '' التضامن الإسلامي'' حول عقيدة غلام أحمد برويز نشر في الصحف عام 1382 هـ عندما كان سماحته نائبًا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(3/268)

والسنة وإجماع أهل العلم كثيرة جدا لا يمكن استقصاؤها في هذا الجواب، وكل أنموذج من تلك النماذج التي قدمها المستفتي من عقائد [ غلام أحمد برويز ] يوجب كفره وردته عن الإسلام عند علماء الشريعة الإسلامية .
وإلى القارئ الكريم نبذة من تلك النماذج التي أشرنا إليها ليعلم مدى بشاعتها وشناعتها وبعدها عن الإسلام، وأن معتقدها لا يؤمن بالله واليوم الآخر، ولا يؤمن بالرسول صلى الله عليه وسلم ولا بما أخبر الله به عز وجل ورسوله صلى الله عليه وسلم عن الآخرة والجنة والنار، وليعلم أيضا أن معتقدها بعيد كل البعد عما جاءت به الرسل شديد العداوة والحقد والكيد للإسلام والمسلمين بارع في المكر والتلبيس، متجرد من الحياء والأدب.
نسأل الله تعالى العافية والسلامة لنا وللمسلمين من شر ما ابتلي به هذا الزنديق الملحد.
النموذج الأول: من عقائد الملحد [ غلام أحمد برويز ] على ما نشرته المجلة المذكورة في الاستفتاء المنوه عنه آنفا يقول: ( إن جميع ما ورد في القرآن الكريم من الصدقات والتوريث وما إلى ذلك من الأحكام المالية كل ذلك مؤقت تدريجي إنما يتدرج به إلى دور مستقل يسميه هو نظام الربوبية فإذا جاء ذلك الوقت تنتهي هذه الأحكام; لأنها كانت مؤقتة غير مستقلة ) .
النموذج الثاني: ( أن الرسول والذين معه قد استنبطوا من القرآن أحكاما فكانت شريعة، وهكذا كل من جاء بعده من أعضاء شورائية لحكومة مركزية لهم أن يستنبطوا أحكاما من القرآن فتكون تلك الأحكام شريعة ذلك العصر وليسوا مكلفين بتلك الشريعة السابقة، ثم لا تختص تلك بباب واحد، بل العبادات والمعاملات والأخلاق كلها يجري فيه ذلك ومن أجل ذلك القرآن لم يعين تفصيلات العبادة ).

(3/269)

النموذج الثالث: قوله تعالى: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (1) أن المراد من إطاعة الله ورسوله هو إطاعة مركز الأمة؛ أي الحكومة المركزية ، والمراد بأولي الأمر الجمعيات التي تنعقد تحتها، فالحكومة المركزية تستقل بالتشريع وليس المراد بإطاعة الله إطاعة كتابه القرآن ولا بإطاعة الرسول إطاعة أحاديثه، فكل حكومة مركزية قامت بعد عهد الرسالة منصبها منصب الرسول فإطاعة الله والرسول إنما هي إطاعة تلك الحكومة، والرسول كان مطاعا من جهة أنه كان أميرا وإماما للحكومة المركزية، والحكومة المركزية هي المطاعة ) .
النموذج الرابع: ( قد صرح القرآن الكريم بأنه لا يستحق الرسول أن يكون مطاعا وليس له أن يأمرهم بطاعته وليس المراد من إطاعة الله وإطاعة الرسول إلا إطاعة مركز نظام الدين الذي ينفذ أحكام القرآن فقط ).
النموذج السادس: ( ليس المراد بالجنة والنار أمكنة خاصة، بل هي كيفيات للإنسان ) .
النموذج التاسع عشر: ( الإيمان بالقدر خيره وشره مكيدة مجوسية جعلتها عقيدة للمسلمين) .
فهذه أيها القارئ الكريم نماذج نقلتها لك من الاستفتاء المنشور في المجلة حسب ترتيبها فيها؛ لتعلم صحة ما ذكرته لك آنفا وإذا قرأت بقية النماذج التي في المجلة علمت من كفره وشناعة آرائه ما يؤيد ذلك ويرشدك إلى كثير من آيات الله الساطعة وبراهينه القاطعة على حكمته في عباده وقدرته العظيمة على تقليب القلوب والقضاء عليها بالزيغ حتى تصل إلى حد لا يكاد يتصوره
__________
(1) سورة النساء الآية 59

(3/270)

العقل البشري فسبحان الله ما أعظم شأنه، وما أكمل قدرته { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } (1) وهذه النماذج التي نقلنا يدل على بطلانها وعلى بطلان بقية النماذج الأخرى آيات كثيرات وأحاديث صحيحة وإجماع أهل العلم، فمن الآيات قوله سبحانه وتعالى: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (2) { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (3) وهذا الملحد لم يؤمن بما أنزل الله على محمد صلى الله عليه وسلم، وما أنزل على الرسل قبله، بل أنكر ذلك غاية الإنكار، كما يدل على ذلك إنكاره طاعة الله ورسوله وتأييد شريعته وإنكاره الجنة والنار وإنكار القدر، فيكون بذلك غير مهتد، بل هو من أهل الشقاق والكفر والإلحاد وقال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وهذا الملحد لا يدين بذلك ويرى أن طاعة الرسول صلى الله عليه وسلم مقيدة بحياته وأنه لم يطع لكونه رسول الله وإنما أطيع لكونه أمير الحكومة المركزية، وهذا الملحد أيضا لا يرى طاعة الله ولا يلتزم بها وإنما الطاعة عنده للحكومة المركزية كيفما كانت، وهذا صريح في تكذيب الله وتكذيب كتابه، وصريح في إنكار الإسلام وإنكار أن يكون هو الدين الذي يجب التزامه , وإنما الدين عنده ما شرعته الحكومة المركزية وأمرت به وإن خالف القرآن والسنة, وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5)
__________
(1) سورة الروم الآية 59
(2) سورة البقرة الآية 136
(3) سورة البقرة الآية 137
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85

(3/271)

وهذا الملحد كما سبق لا يدين بهذه الآية فيكون مكذبا لله ومعترضا على الله فيكون في الآخرة من الخاسرين والخاسر في الآخرة الخسارة المطلقة هو الكافر المستوجب للخلود في النار نعوذ بالله من ذلك وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ } (2) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) وهذا الزائغ الملحد لا يدين بهذه الآيات ولا يوجب طاعة الله ورسوله ولا التحاكم إليهما كما سبق , بل يرى كل ذلك للحكومة المركزية, وهذا كله كاف في تكفيره وشناعة عقيدته وتكذيبه لله ولكتابه ولرسوله وللمسلمين ومن كان بهذه المثابة فكفره وزيغه وبعده عن الهدى لا يحتاج إلى إقامة الأدلة لكونه أظهر وأبين من الشمس في رابعة النهار في اليوم الصحو , والآيات في معنى ما ذكرته كثيرة .
وأما الأحاديث فقد صح عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال : « وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) وصح عنه عليه الصلاة والسلام أنه قال : « كل أمتي يدخلون الجنة إلا من أبى. قيل يا رسول الله: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى » (5) رواه البخاري .
وفي القرآن الكريم يقول الله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (6) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7)
وهذا الملحد
__________
(1) سورة النساء الآية 59
(2) سورة يوسف الآية 40
(3) سورة الشورى الآية 10
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سورة الأعراف الآية 158
(7) سورة النساء الآية 80

(3/272)

لا يؤمن ببعثته ولا بوجوب طاعته ولا يراه رسولا إلى الناس عامة وإنما يطاع عند هذا الزنديق في حياته فقط لكونه أمير الحكومة المركزية لا لكونه رسول الله، فسبحان الله ما أشنع هذا القول وما أبعده عن الهدى، وقد أجمع المسلمون إجماعا قطعيا معلوما من الدين بالضرورة ومنقولا في كتب أهل العلم التي تحكي الإجماع والخلاف على أن من كذب الله سبحانه، أو كذب رسوله صلى الله عليه وسلم ولو في شيء يسير، أو أجاز الخروج عن دينه، أو قال إن محمدا صلى الله عليه وسلم رسول إلى العرب خاصة أو إلى أهل زمانه خاصة فهو كافر مرتد عن الإسلام يباح دمه وماله، ليس في ذلك بين أهل العلم بحمد الله خلاف فلا حاجة إلى التطويل بنقل إجماعهم من مصادره، وأرجو أن يكون فيما ذكرته كفاية للقارئ والمستفتي; لأن كفر هذا الملحد [ غلام أحمد برويز ] على حسب ما ذكر من آرائه ومعتقداته يعلم بالبداهة لعامة المسلمين فضلا عن علمائهم فلا ضرورة إلى بسط الأدلة عليه ونسأل الله أن يعافي المسلمين من شره وأمثاله، وأن يكبت أعداء الإسلام أينما كانوا، ويبطل كيدهم، ويميتهم بغيظهم لم يدركوا ما أرادوا إنه على كل شيء قدير.
وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله سيدنا وإمامنا محمد بن عبد الله المبعوث إلى الناس عامة بالشريعة الكاملة إلى يوم القيامة وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، والحمد لله رب العالمين.

(3/273)


حكم السحر والكهانة وما يتعلق بها - فتاوى ابن باز

حكم السحر والكهانة وما يتعلق بها (1)
.
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد:
فنظرا لكثرة المشعوذين في الآونة الأخيرة ممن يدعون الطب ويعالجون عن طريق السحر أو الكهانة، وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل، رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين لما فيه من التعلق بغير الله تعالى ومخالفة أمره وأمر رسوله صلى الله عليه وسلم.
فأقول مستعينا بالله تعالى يجوز التداوي اتفاقا، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعا حسبما يعرفه في علم الطب; لأن ذلك من باب الأخذ بالأسباب العادية ولا ينافي التوكل على الله وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء عرف ذلك من عرفه وجهله من جهله، ولكنه سبحانه لم يجعل شفاء عباده فيما حرمه عليهم .
فلا يجوز للمريض أن يذهب إلى الكهنة الذين يدعون معرفة المغيبات ليعرف منهم مرضه، كما لا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون
__________
(1) نشر جزء من هذه المقالة في الجزء الثاني من كتاب مجموع فتاوى بعنوان ( بيان أشياء التي يتقى بها شر السحر)، وكذلك صدرت المقالة بكاملها بنشرة من الرئاسة بعنوان : (رسالة في حكم السحر والكهانة) ونشرت في مجلة اليمامة ، ومجلة البحوث الإسلامية

(3/274)

رجما بالغيب أو يستحضرون الجن ليستعينوا بهم على ما يريدون وهؤلاء حكمهم الكفر والضلال إذا ادعوا علم الغيب.
وقد روى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من أتى كاهنا فصدقه بما يقول: فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه أبو داود وخرجه أهل السنن الأربع وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) ، وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول: فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (4) رواه البزار بإسناد جيد .
ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين، والكهنة والسحرة وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرها، والإنكار عليهم أشد الإنكار، والإنكار على من يجيء إليهم ، ولا يجوز أن يغتر بصدقهم في بعض الأمور ولا بكثرة من يأتي إليهم من الناس فإنهم جهال لا يجوز التأسي بهم; لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة ولأنهم كذبة فجرة، كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر; لأنهما يدعيان علم الغيب وذلك كفر، ولأنهما لا يتوصلان إلى مقصدهما إلا بخدمة الجن وعبادتهم من دون الله وذلك كفر بالله وشرك به سبحانه والمصدق لهم في دعواهم على الغيب يكون مثلهم وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم ، ولا يجوز للمسلم
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(3/275)

أن يخضع لما يزعمونه علاجا كنمنمتهم بالطلاسم، أو صب الرصاص ونحو ذلك من الخرافات التي يعملونها، فإن هذا من الكهانة والتلبيس على الناس، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم ، كما لا يجوز أيضا لأحد من المسلمين أن يذهب إليهم ليسألهم عمن سيتزوج ابنه أو قريبه أو عما يكون بين الزوجين وأسرتيهما من المحبة والوفاء أو العداوة والفراق ونحو ذلك; لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى، والسحر من المحرمات الكفرية كما قال الله عز وجل في شأن الملكين في سورة البقرة { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
فدلت هذه الآيات الكريمة على أن السحر كفر، وأن السحرة يفرقون بين المرء وزوجه، كما دلت على أن السحر ليس بمؤثر لذاته نفعا ولا ضرا وإنما يؤثر بإذن الله الكوني القدري; لأن الله سبحانه وتعالى هو الذي خلق الخير والشر، ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين ولبسوا بها على ضعفاء العقول فإنا لله وإنا إليه راجعون وحسبنا الله ونعم الوكيل .
كما دلت الآية الكريمة على أن الذين يتعلمون السحر إنما يتعلمون ما يضرهم ولا ينفعهم، وأنه ليس لهم عند الله من خلاق؛ أي: من حظ ونصيب، وهذا وعيد عظيم يدل على شدة خسارتهم في الدنيا والآخرة وأنهم باعوا أنفسهم بأبخس الأثمان، ولهذا ذمهم الله سبحانه وتعالى على ذلك بقوله { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (2)
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 102

(3/276)

والشراء هنا بمعنى البيع نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين ، كما نسأله سبحانه أن يقي المسلمين شرهم، وأن يوفق حكام المسلمين للحذر منهم وتنفيذ حكم الله فيهم حتى يستريح العباد من ضررهم وأعمالهم الخبيثة إنه جواد كريم، وقد شرع الله سبحانه لعباده ما يتقون به شر السحر قبل وقوعه، وأوضح لهم سبحانه ما يعالج به بعد وقوعه رحمة منه لهم وإحسانا منه إليهم وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا.
أما ما يتقى به خطر السحر قبل وقوعه، فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية والدعوات والمعوذات المأثورة، ومن ذلك قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام ومن ذلك قراءتها عند النوم وآية الكرسي هي أعظم آية في القرآن الكريم وهي قوله سبحانه: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) ومن ذلك قراءة { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4)
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(3/277)

خلف كل صلاة مكتوبة , وقراءة السور الثلاث ثلاث مرات في أول النهار بعد صلاة الفجر وفي أول الليل بعد صلاة المغرب ، ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) إلى آخر السورة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح » (2) ، وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (3) ، والمعنى والله أعلم : كفتاه من كل سوء , ومن ذلك الإكثار من التعوذ بـ ( كلمات الله التامات من شر ما خلق ) في الليل والنهار وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر; لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (4) ، ومن ذلك أن يقول المسلم في أول النهار وأول الليل ثلاث مرات : ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم , وأن ذلك سبب للسلامة من كل سوء , وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه , وهي أيضا من أعظم السلاح لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضرر ويزيل البأس , ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج
__________
(1) سورة البقرة الآية 285
(2) صحيح البخاري فضائل القرآن (4723).
(3) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(3/278)

الأمراض من السحر وغيره - وكان صلى الله عليه وسلم يرقي بها أصحابه - : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (1) يقولها ثلاثا , ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : « بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » (2) وليكرر ذلك ثلاث مرات .
ومن علاج السحر بعد وقوعه أيضا وهو علاج نافع للرجل إذا حبس من جماع أهله أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسل , ويقرأ فيها آية الكرسي و ( قل يا أيها الكافرون ) و ( قل هو الله أحد ) و ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس ) وآيات السحر التي في سورة الأعراف , وهي قوله سبحانه : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5) والآيات التي في سورة يونس وهي قوله سبحانه: { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (7) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (8) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (9) والآيات التي في سورة طه
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 80
(8) سورة يونس الآية 81
(9) سورة يونس الآية 82

(3/279)

{ قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (3) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (4) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه ثلاث مرات ويغتسل بالباقي وبذلك يزول الداء إن شاء الله, وإن دعت الحاجة لاستعماله مرتين أو أكثر فلا بأس حتى يزول الداء.
ومن علاج السحر أيضا وهو من أنفع علاجه بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك, فإذا عرف واستخرج وأتلف بطل السحر هذا ما تيسر بيانه من الأمور التي يتقى بها السحر ويعالج بها والله ولي التوفيق .
وأما علاجه بعمل السحرة الذي هو التقرب إلى الجن بالذبح أو غيره من القربات فهذا لا يجوز; لأنه من عمل الشيطان بل من الشرك الأكبر، فالواجب الحذر من ذلك, كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولون; لأنهم لا يؤمنون ولأنهم كذبة فجرة يدعون علم الغيب ويلبسون على الناس, وقد حذر الرسول صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم كما سبق بيان ذلك في أول هذه الرسالة, وقد صح عن رسول الله صلى الله عليه وسلم « أنه سئل عن النشرة؟ فقال: هي من عمل الشيطان » (6) رواه الإمام أحمد وأبو داود بإسناد جيد , والنشرة هي حل السحر عن المسحور ومراده صلى الله عليه وسلم بكلامه هذا النشرة التي يتعاطاها أهل الجاهلية وهي سؤال الساحر ليحل السحر أو حله بسحر مثله من ساحر آخر .
أما حله بالرقية والمتعوذات الشرعية والأدوية المباحة فلا بأس بذلك كما
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69
(6) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).

(3/280)

تقدم، وقد نص على ذلك العلامة ابن القيم والشيخ عبد الرحمن بن حسن في فتح المجيد رحمة الله عليهما, ونص على ذلك أيضا غيرهما من أهل العلم والله المسئول أن يوفق المسلمين للعافية من كل سوء وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه والعافية من كل ما يخالف شرعه وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(3/281)


يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون - فتاوى ابن باز

يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون (1)
- أسئلة وأجوبة -
س- سماحة الشيخ تختلف نظرة المطلعين على أحوال العالم الإسلامي باختلاف موقعهم ووعيهم فمنهم من يراه عالما ممزقا متخلفا منكوبا على الدوام, ومنهم من يراه حركة ويقظة وبعثا مباركا، كيف نوفق بين الرؤيتين مقارنة بالواقع؟
ج- كل نظرة لها وجه, فالعالم الإسلامي ممزق من جانب لاختلافه وعدم اتفاقه على تحكيم الشريعة والتحاكم إليها, وهو مع ذلك والحمد لله يموج بالحركة والنشاط حركة الشباب الإسلامي والكثير من العلماء الأخيار الطيبين الذين يدعون إلى الله ويوجهون إليه وينصحون ولاة الأمور بالرجوع إلى الصواب والاجتماع على الحق ، فالعالم الإسلامي يشتمل على هذا وهذا ونرجو أن تتغلب النظرة الثانية على الأولى, وأن يجمعهم الله على الاتفاق على حكم الله وأن يصلح شئونهم وقلوبهم.
__________
(1) نشرت بمجلة الإصلاح التي تصدر بالإمارات العربية - دبي ، العدد 70 ربيع الأول 1404 هـ ، صـ 14 ، 15

(3/282)

س- يقرر كل منصف ومخلص أن ، نجاة مجتمعات المسلمين تكون باتباع هدى الله وبتطبيق أحكامه ، ما هي الوسيلة الصحيحة والمنهج الواقعي الذي يوصل المجتمعات اليوم إلى حياة إسلامية شاملة؟

(3/282)

ج- هذا هو الصواب لا طريق إلى النجاة ولا سبيل إلى تعاونهم إلا إذا اعتصموا بحبل الله وكتابه وسنة رسوله عليه الصلاة والسلام, والسبيل إلى ذلك هو أن يكون كل واحد حريصا على أن يجتمع مع أخيه؛ لنصر الحق وإقامة دين الله ، وتحكيم شرعه، أما ما دام كل واحد لا يبالي إلا بكرسيه ورئاسته ولا يهمه أمر المسلمين واجتماع الكلمة بينه وبين الرؤساء الآخرين, فهذا هو سبيل التمزق الذي يمكن الأعداء من حصولهم على مطالبهم , ومن تمزيقهم للمسلمين زيادة على ما هم فيه.
س- إذن أتقع المسئولية على الحكام والمسئولين بالدرجة الأولى أم على الشعوب والأفراد؟
ج- المسئولية على الرؤساء والحكام وعلى العلماء والأعيان جميعا , على العلماء والأعيان النصح والمتابعة لهذا الأمر بجد ونشاط وعليهم أن لا ييأسوا وعلى الحكام أن يستجيبوا وأن يتقوا الله وأن يتعاونوا فيما بينهم على البر والتقوى, وأن يبدءوا بأنفسهم وأن يحكموا شرع الله في أنفسهم وفي بلادهم وبذلك ينصرهم الله ويعينهم على الحق ويهدي لهم شعوبهم وكذلك أيضا يخيف الله بهم عدوهم ويمكنهم من أخذ حقوقهم لأن الله هو الذي ينصر لا غيره، كما قال سبحانه: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) ومن نصر الله نصره الله كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ } (2) وكما قال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4)
__________
(1) سورة آل عمران الآية 126
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(3/283)

س- تشهد سماحة الدعوة الإسلامية جهودا متعددة ومخلصة ولكنها فيما بينها مختلفة وربما متنازعة، كيف نوفق بين هذه الإمكانات والجهود الطيبة؟
كيف نوجهها جميعا لتصب في خدمة الدعوة الإسلامية؟
ج- لا شك أن الاختلاف من أعظم البلاء ومن أسباب إضاعة الجهود ومن أسباب ضياع الحق فاختلاف الجمعيات والمراكز الإسلامية فيما بينها يضر الدعوة الإسلامية والطريق الوحيد أن يجتهدوا في التوفيق فيما بينهم في مطالبهم، وهي أن يعملوا جميعا على المطلب الذي فيه عزة الإسلام وسلامة المسلمين, والواجب على كل جمعية وكل مركز وكل جماعة تريد الآخرة أن يتعاونوا على البر والتقوى وأن يخلصوا لله في عملهم وأن يكون همهم نصر دين الله؛ حتى يجتمع الجميع على الحق عملا بقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ،
س- لا تزال البلاد الإسلامية تشهد دعوات مشبوهة لوضع العروبة مكان الإسلام ولإحلال الرابطة القومية محل الأخوة الإسلامية .
ما هي العلاقة الصحيحة والسليمة بين العروبة والإسلام؟
ج- هذه نداءات باطلة , القومية والعروبة , أو الاشتراكية أو الشيوعية أو أي دعوة سوى الإسلام كلها دعاوى باطلة ونعرات جاهلية يجب أن
__________
(1) سورة المائدة الآية 2

(3/284)

يقضى عليها , ولا يجوز أن تبقى أبدا , يجب على أعيان البلد ورؤسائها وعلمائها أن يحاربوا هذه الدعوات , والعروبة خادمة لشرع الله وليست أساسا يطلب التجمع حوله , ولقد نزل القرآن بلغة العرب؛ لينفذوا حكم الله وليخدموا شريعته بما أعطاهم الله من اللغة والقوة , أما هم فليسوا بشيء بدون الإسلام وبدون الحكم بالإسلام كانوا متمزقين في غاية من الجهالة والتناحر والاختلاف, فجمعهم الله بالإسلام والهدى وباتباع الرسول صلى الله عليه وسلم , لا بعروبتهم , فإذا ضيعوا هذا ضاعوا وهلكوا . ،
س- يقول الرسول عليه الصلاة والسلام : « لا يجتمع في جزيرة العرب دينان » (1) لكننا نجد في معظم بلدان الجزيرة العربية وجودا كثيفا للعمالة غير الإسلامية وصل بها الأمر إلى حد بناء دور عبادة لها سواء النصارى أم الهندوس أم السيخ . ما الموقف الواجب على حكومات هذه البلدان اتخاذه حيال هذه الظاهرة المؤلمة ذات الخطر الداهم؟
ج- لقد صح أن الرسول صلى الله عليه وسلم قال : « لا يجتمع في الجزيرة دينان » (2) , وصح عنه أيضا أنه أمر بإخراج اليهود والنصارى من الجزيرة , وأمر أن لا يبقى فيها إلا مسلم , وأوصى عند موته عليه الصلاة والسلام بإخراج المشركين من الجزيرة , فهذا أمر ثابت عن رسول الله صلى الله عليه وسلم وليس فيه شك , والواجب على الحكام أن ينفذوا هذه الوصية, كما نفذها خليفة المسلمين عمر رضي الله عنه بإخراج اليهود من خيبر وإجلائهم , فعلى الحكام في السعودية وفي الخليج وفي جميع أجزاء الجزيرة , عليهم جميعا أن يجتهدوا كثيرا في إخراج النصارى والبوذيين والوثنيين
__________
(1) مسند أحمد بن حنبل (6/275).
(2) مسند أحمد بن حنبل (6/275).

(3/285)

والهندوس وغيرهم من الكفرة وألا يستقدموا إلا المسلمين .
هذا هو الواجب وهو مبين بيانا جليا في قواعد الشرع الحنيف . فالمقصود والواجب إخراج الكفار من الجزيرة وأن لا يستعمل فيها إلا المسلمون من بلاد الله , ثم إن عليهم أيضا أن يختاروا من المسلمين , فالمسلمون فيهم من هو مسلم بالادعاء لا بالحقيقة , وعنده من الشر ما عنده , فيجب على من يحتاج إلى مسلمين ليستأجرهم أن يسأل أهل المعرفة حتى لا يستقدم إلا المسلمين الطيبين المعروفين بالمحافظة على الصلاة والاستقامة ، أما الكفار فلا يستخدمهم أبدا إلا عند الضرورة الشرعية؛ أي : التي يقدرها ولاة الأمر , وفق شرع الإسلام وحده.

(3/286)

س- وفي حالة اقتضاء الضرورة , هل يصح أن تبنى لهم دور العبادة؟
ج- لا يجوز أن يبنى في الجزيرة معابد للكفرة لا النصارى ولا غيرهم , وما بني فيها يجب أن يهدم مع القدرة . وعلى ولي الأمر أن يهدمها ويزيلها ولا يبقي في الجزيرة مبادئ أو معاقل للشرك ولا كنائس ولا معابد , بل يجب أن تزال من الجزيرة حتى لا يبقى فيها إلا المساجد والمسلمون.
س- نود في النهاية أن نستمع إلى نصيحة من سماحتكم للمسلمين في هذه المناسبة .
ج- أوصي إخواني المسلمين أن يتقوا الله في كل حال , وأن يستقيموا على دينه وأن يخشوه سبحانه وتعالى أينما كانوا ، وأن يراقبوه , وأن يحاسبوا أنفسهم حتى لا يدعوا ما أوجب الله عليهم، وحتى لا يرتكبوا ما حرم الله عليهم , وأوصيهم بالتعاون على البر والتقوى , وبالتناصح

(3/286)

والتواصي بالحق والصبر عليه أينما كانوا , وأوصيهم أيضا بالتفقه في الدين وحضور حلقات العلم وسؤال العلماء فقد قال النبي عليه الصلاة والسلام في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) . وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) فتعلم العلم بطلبه من أهم المهمات.
أسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يوفق المسلمين أينما كانوا لما يرضيه وأن يصلح ولاة أمرهم وقادتهم , وأن يهدي الجميع صراطه المستقيم , وأن يوفق القادة وأعوانهم وسائر شعوبهم لتحكيم الشريعة والتحاكم إليها والثبات عليها والتواصي بها والحذر مما يخالفها , إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(3/287)


الدروس المهمة لعامة الأمة - فتاوى ابن باز

الدروس المهمة لعامة الأمة (1)
الدرس الأول : سورة الفاتحة وما أمكن من قصار السور, من سورة الزلزلة إلى سورة الناس تلقينا وتصحيحا للقراءة , وتحفيظا وشرحا لما يجب فهمه.
الدرس الثاني : شهادة أن لا إله إلا الله وأن محمدا رسول الله بشرح معانيها مع بيان شروط لا إله إلا الله ومعناها " لا إله " نافيا جميع ما يعبد من دون الله " إلا الله " مثبتا العبادة لله وحده لا شريك له.
وأما شروط لا إله إلا الله فهي: العلم المنافي للجهل, واليقين المنافي للشك , والإخلاص المنافي للشرك, والصدق المنافي للكذب , والمحبة المنافية للبغض , والانقياد المنافي للترك , والقبول المنافي للرد , والكفر بما يعبد من دون الله.
وقد جمعت في البيتين الآتيين :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
يزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
__________
(1) سبق أن صدرت نشرة ضمن مطبوعات الرئاسة عام 1403 هـ فزيد عليها عند إعدادها للطبع هنا .

(3/288)

الدرس الثالث : أركان الإيمان وهي ستة : أن تؤمن بالله وملائكته وكتبه ورسله , وباليوم الآخر , وتؤمن بالقدر خيره وشره من الله تعالى .
الدرس الرابع : بيان أقسام التوحيد، وهي ثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات.
وأقسام الشرك ثلاثة: شرك أكبر , وشرك أصغر , وشرك خفي .
فالشرك الأكبر يوجب حبوط العمل والخلود في النار لمن مات عليه, كما قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (2) وأن من مات عليه فلن يغفر له , والجنة عليه حرام , كما قال الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) وقال سبحانه { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4)
ومن أنواعه دعاء الأموات والأصنام , والاستغاثة بهم , والنذر لهم , والذبح لهم ونحو ذلك.
أما الشرك الأصغر : فهو ما ثبت بالنصوص من الكتاب أو السنة تسميته شركا , ولكنه ليس من جنس الشرك الأكبر , كالرياء في بعض الأعمال , والحلف بغير الله , وقول ما شاء الله وشاء فلان , ونحو ذلك , لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه؟ فقال الرياء » (5)
__________
(1) سورة الأنعام الآية 88
(2) سورة التوبة الآية 17
(3) سورة النساء الآية 48
(4) سورة المائدة الآية 72
(5) مسند أحمد بن حنبل (5/428).

(3/289)

رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد الأنصاري رضي الله عنه بإسناد جيد , ورواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع ابن خديج عن النبي صلى الله عليه وسلم، وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (1) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه , ورواه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) .
وقوله صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (3) . أخرجه أبو داود بإسناد صحيح عن حذيفة بن اليمان رضي الله عنه.
وهذا النوع لا يوجب الردة , ولا يوجب الخلود في النار , ولكنه ينافي كمال التوحيد الواجب.
أما النوع الثالث : وهو الشرك الخفي , فدليله قول النبي صلى الله عليه وسلم : « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا بلى يا رسول الله قال الشرك الخفي ..يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه » (4) رواه الإمام أحمد في مسنده عن أبي سعيد الخدري رضي الله عنه .
ويجوز أن يقسم الشرك إلى نوعين فقط :
أكبر وأصغر , أما الشرك الخفي فإنه يعمهما .. فيقع في الأكبر كشرك المنافقين; لأنهم يخفون عقائدهم الباطلة , ويتظاهرون بالإسلام رياء وخوفا على أنفسهم .
ويكون في الشرك الأصغر كالرياء , كما في حديث محمود بن لبيد الأنصاري المتقدم وحديث أبي سعيد المذكور.. والله ولي التوفيق.
__________
(1) مسند أحمد بن حنبل (1/47).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(4) سنن ابن ماجه الزهد (4204),مسند أحمد بن حنبل (3/30).

(3/290)

الدرس الخامس : أركان الإسلام وهي خمسة : شهادة أن لا إله إلا الله , وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج بيت الله الحرام لمن استطاع إليه سبيلا .
الدرس السادس : شروط الصلاة وهي تسعة :
الإسلام , والعقل , والتمييز , ورفع الحدث , وإزالة النجاسة , وستر العورة , ودخول الوقت , واستقبال القبلة , والنية .
الدرس السابع : أركان الصلاة وهي أربعة عشر:
القيام مع القدرة , وتكبيرة الإحرام , وقراءة الفاتحة , والركوع , والاعتدال بعد الركوع , والسجود على الأعضاء السبعة , والجلسة بين السجدتين , والطمأنينة في جميع الأفعال , والترتيب بين الأركان , والتشهد الأخير , والجلوس له , والصلاة على النبي صلى الله عليه وسلم والتسليمتان .
الدرس الثامن : واجبات الصلاة وهي ثمانية :
جميع التكبيرات غير تكبرة الإحرام , وقول سمع الله لمن حمده للإمام والمنفرد , وقول ربنا ولك الحمد للكل , وقول سبحان ربي العظيم في الركوع , وقول سبحان ربي الأعلى في السجود , وقول رب اغفر لي بين السجدتين , والتشهد الأول , والجلوس له .
الدرس التاسع : بيان التشهد وهو ( التحيات ):
التحيات لله والصلوات والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , أشهد أن لا إله إلا الله , وأشهد أن محمدا عبده ورسوله ، ثم يصلي على النبي عليه السلام ويبارك عليه فيقول :

(3/291)

اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
ثم يستعيذ بالله في التشهد الأخير من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات , ومن فتنة المسيح الدجال , ثم يتخير من الدعاء ما شاء ولا سيما المأثور من ذلك , ومنه :-
اللهم أعني على ذكرك وشكرك وحسن عبادتك , اللهم إني ظلمت نفسي ظلما كثيرا , ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك , وارحمني إنك أنت الغفور الرحيم.
أما في التشهد الأول فيقوم بعد الشهادتين إلى الثالثة في الظهر والعصر والمغرب والعشاء وإن صلى على النبي فهو أفضل لعموم الأحاديث في ذلك ثم يقوم إلى الثالثة .
الدرس العاشر : سنن الصلاة ومنها :
1 - الاستفتاح.
2 - جعل كف اليد اليمنى على اليسرى فوق الصدر حين القيام.
3 - رفع اليدين مضمومتي الأصابع ممدودة حذو المنكبين أو الأذنين , عند التكبير الأول , وعند الركوع والرفع منه , وعند القيام من التشهد الأول إلى الثالثة.
4 - ما زاد عن واحدة في تسبيح الركوع والسجود.
5 - ما زاد عن واحدة في الدعاء بالمغفرة بين السجدتين.
6 - جعل الرأس حيال الظهر في الركوع.
7 - مجافاة العضدين عن الجنبين , والبطن عن الفخذين في السجود .

(3/292)

8 - رفع الذراعين عن الأرض حين السجود.
9 - جلوس المصلي على رجله اليسرى , ونصب اليمنى في التشهد الأول وبين السجدتين.
10 - التورك في التشهد الأخير.
11 - نصب الرجل اليمنى حين الجلوس.
12 - الصلاة والتبريك على محمد وآل محمد وعلى إبراهيم وآل إبراهيم في التشهد الأول.
13 - الدعاء في التشهد الأخير.
14 - الجهر بالقراءة في صلاة الفجر وصلاة الجمعة وصلاة العيدين والاستسقاء وفي الركعتين الأوليين من صلاة المغرب والعشاء.
15 - الإسرار بالقراءة في الظهر والعصر وفي الثالثة من المغرب والأخيرتين من العشاء.
16 - قراءة ما زاد عن الفاتحة من القرآن , مع مراعاة بقية ما ورد من السنن في الصلاة سوى ما ذكرنا , ومن ذلك ما زاد على قول المصلي : ربنا ولك الحمد , بعد الرفع من الركوع في حق الإمام والمأموم والمنفرد , فإنه سنة , ومن ذلك أيضا وضع اليدين على الركبتين مفرجتى الأصابع حين الركوع .
الدرس الحادي عشر : مبطلات الصلاة وهي ثمانية :
1 - الكلام العمد مع الذكر والعلم , أما الناسي والجاهل فلا تبطل صلاته بذلك .
2 - الضحك .
3 - الأكل .

(3/293)

4 - الشرب .
5 - انكشاف العورة .
6 - الانحراف الكثير عن جهة القبلة .
7 - العبث الكثير المتوالي في الصلاة .
8 - انتقاض الطهارة .
الدرس الثاني عشر : شروط الوضوء .
وهي عشرة : الإسلام والعقل والتمييز والنية واستصحاب حكمها بأن لا ينوي قطعها حتى تتم طهارته , وانقطاع موجب الوضوء , واستنجاء أو استجمار قبله , وطهورية ماء وإباحته , وإزالة ما يمنع وصوله إلى البشرة , ودخول وقت الصلاة في حق من حدثه دائم .
الدرس الثالث عشر : فروض الوضوء وهي ستة :
غسل الوجه ومنه المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح جميع الرأس ومنه الأذنان , وغسل الرجلين مع الكعبين , والترتيب والموالاة , ويستحب تكرار غسل الوجه واليدين والرجلين ثلاث مرات ،وهكذا المضمضة والاستنشاق .
والفرض من ذلك مرة واحدة , أما مسح الرأس فلا يستحب تكراره كما دلت على ذلك الأحاديث الصحيحة .
الدرس الرابع عشر : نواقض الوضوء وهي ستة: .
الخارج من السبيلين , والخارج الفاحش النجس من الجسد , وزوال العقل بنوم أو غيره , ومس الفرج باليد قبلا كان أو دبرا من غير حائل , وأكل لحم الإبل , والردة عن الإسلام , أعاذنا الله والمسلمين من ذلك .
تنبيه هام : أما غسل الميت : فالصحيح أنه لا ينقض الوضوء , وهو قول

(3/294)

أكثر أهل العلم , لعدم الدليل على ذلك ، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء .
والواجب عليه ألا يمس فرج الميت إلا من وراء حائل .
وهكذا مس المرأة لا ينقض الوضوء مطلقا سواء كان ذلك عن شهوة أو غير شهوة في أصح قولي العلماء , ما لم يخرج منه شيء ؛ لأن النبي صلى الله عليه وسلم قبل بعض نسائه ثم صلى , ولم يتوضأ .
أما قول الله سبحانه في آيتي النساء والمائدة : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به الجماع في الأصح من قولي العلماء , وهو قول ابن عباس رضي الله عنهما وجماعة من السلف والخلف . والله ولي التوفيق .
الدرس الخامس عشر :
التحلي بالأخلاق المشروعة لكل مسلم .
ومنها الصدق والأمانة والعفاف والحياء والشجاعة , والكرم والوفاء والنزاهة عن كل ما حرم الله , وحسن الجوار , ومساعدة ذوي الحاجة حسب الطاقة , وغير ذلك من الأخلاق التي دل الكتاب أو السنة على شرعيتها .
الدرس السادس عشر :
التأدب بالآداب الإسلامية : .
ومنها السلام والبشاشة والأكل باليمين والشرب بها , والتسمية عند الابتداء , والحمد عند الفراغ , والحمد بعد العطاس , وتشميت العاطس إذا حمد الله , وعيادة المريض واتباع الجنائز للصلاة والدفن , والآداب الشرعية عند دخول المسجد أو المنزل والخروج منهما , وعند السفر ومع الوالدين والأقارب والجيران , والكبار والصغار , والتهنئة بالمولود , والتبريك بالزواج والتعزية في المصاب , وغير ذلك من الآداب الإسلامية في اللبس والخلع والانتعال .
__________
(1) سورة النساء الآية 43

(3/295)

الدرس السابع عشر :
التحذير من الشرك , وأنواع المعاصي ، ومنها : السبع الموبقات " المهلكات " وهي الشرك بالله , والسحر , وقتل النفس التي حرم الله إلا بالحق , وأكل مال اليتيم , وأكل الربا , والتولي يوم الزحف , وقذف المحصنات الغافلات المؤمنات .
ومنها عقوق الوالدين , وقطيعة الرحم , وشهادة الزور والأيمان الكاذبة وإيذاء الجار , وظلم الناس في الدماء والأموال والأعراض , وغير ذلك مما نهى الله عنه , أو رسوله صلى الله عليه وسلم .
الدرس الثامن عشر :
تجهيز الميت والصلاة عليه , وإليك تفصيل ذلك :
تجهيز الميت .
1 - إذا تيقن موته , أغمضت عيناه وشد لحياه .
2 - يجب تغسيل الميت المسلم إلا أن يكون شهيدا مات في المعركة فإنه لا يغسل ولا يصلى عليه بل يدفن في ثيابه لأن النبي صلى الله عليه وسلم لم يغسل قتلى أحد ولم يصل عليهم .
3 - وصفة غسل الميت أنه تستر عورته , ثم يرفع قليلا , ويعصر بطنه عصرا رفيقا ثم يلف الغاسل على يده خرقة أو نحوها فينجيه بها , ثم يوضئه وضوء الصلاة , ثم يغسل رأسه ولحيته بماء وسدر أو نحوه , ثم يغسل شقه الأيمن ثم الأيسر , ثم يغسله كذلك مرة ثانية وثالثة , يمر في كل مرة يده على بطنه , فإن خرج منه شيء غسله , وسد المحل بقطن أو نحوه . فإن لم يستمسك فبطين حر أو بوسائل الطب الحديثة كاللزق ونحوه .
ويعيد وضوءه , وإن لم ينق بثلاث زيد إلى خمس أو إلى سبع ، ثم ينشفه بثوب , ويجعل الطيب في مغابنه ومواضع سجوده , وإن طيبه كله كان حسنا , ويجمر أكفانه بالبخور , وإن كان شاربه أو أظفاره طويلة أخذ

(3/296)

منها , ولا يسرح شعره , والمرأة يظفر شعرها ثلاثة قرون , ويسدل من ورائها .
4 - تكفين الميت الأفضل أن يكفن الرجل في ثلاثة أثواب بيض , ليس فيها قميص ولا عمامة , يدرج فيها إدراجا , وإن كفن في قميص وإزار ولفافة فلا بأس , والمرأة تكفن في خمسة أثواب : في درع , وخمار , وإزار ولفافتين .
ويكفن الصبي في ثوب واحد إلى ثلاثة أثواب , وتكفن الصغيرة في قميص ولفافتين والواجب في حق الجميع ثوب واحد يستر جميع الميت . لكن إذا كان الميت محرما فإنه يغسل بماء وسدر ويكفن في إزاره وردائه أو في غيرهما ولا يغطى رأسه ولا وجهه ولا يطيب لأنه ييعث يوم القيامة ملبيا كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم . وإن كان المحرم امرأة كفنت كغيرها لكن لا تطيب ولا يغطى وجهها بنقاب ولا يداها بقفازين ولكن يغطى وجهها ويداها بالكفن الذي كفنت فيه كما تقدم بيان صفة تكفين المرأة .
5 - أحق الناس بغسله والصلاة عليه ودفنه وصيه في ذلك ثم الأب ثم الجد ثم الأقرب فالأقرب من العصبات .
والأولى بغسل المرأة وصيتها ثم الأم ثم الجدة , ثم الأقرب فالأقرب من نسائها . وللزوجين أن يغسل أحدهما الآخر ؛ لأن الصديق رضي الله عنه غسلته زوجته . ولأن عليا رضي الله عنه غسل زوجته فاطمة رضي الله عنها .
6 - صفة الصلاة على الميت :
يكبر أربعا , ويقرأ بعد الأولى الفاتحة , وإن قرأ معها سورة قصيرة أو آية أو آيتين فحسن للحديث الصحيح الوارد في ذلك عن ابن عباس رضي الله عنهما ثم يكبر الثانية ويصلي على النبي صلى الله عليه وسلم كصلاته في التشهد , ثم يكبر الثالثة ويقول : اللهم اغفر لحينا وميتنا , وشاهدنا وغائبنا , وصغيرنا وكبيرنا , وذكرنا وأنثانا , اللهم من أحييته منا فأحيه على الإسلام , ومن توفيته منا فتوفه على الإيمان , اللهم اغفر له

(3/297)

وارحمه وعافه واعف عنه , وأكرم نزله ووسع مدخله , واغسله بالماء والثلج والبرد , ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس , وأبدله دارا خيرا من داره , وأهلا خيرا من أهله , وأدخله الجنة , وأعذه من عذاب القبر , وعذاب النار , وافسح له في قبره , ونور له فيه , اللهم لا تحرمنا أجره , ولا تضلنا بعده . ثم يكبر الرابعة , ويسلم تسليمة واحدة عن يمينه .
ويستحب أن يرفع يديه مع كل تكبيرة , وإذا كان الميت امرأة يقال : " اللهم اغفر لها . إلخ " , وإذا كانت الجنائز اثنتين يقال : " اللهم اغفر لهما " وبالجمع إن كانت أكثر .
أما إذا كان فرطا فيقال بدل الدعاء له بالمغفرة : " اللهم اجعله فرطا وذخرا لوالديه , وشفيعا مجابا , اللهم ثقل به موازينهما , وأعظم به أجورهما , وألحقه بصالح سلف المؤمنين , واجعله في كفالة إبراهيم عليه السلام , وقه برحمتك عذاب الجحيم " .
- والسنة أن يقف الإمام حذاء رأس الرجل , ووسط المرأة , وأن يكون الرجل مما يلي الإمام إذ اجتمعت الجنائز، والمرأة مما يلي القبلة ، وإن كان معهم أطفال قدم الصبي على المرأة , ثم المرأة ثم الطفلة , ويكون رأس الصبي حيال رأس الرجل , ووسط المرأة حيال رأس الرجل . وهكذا الطفلة يكون رأسها حيال رأس المرأة , ويكون وسطها حيال رأس الرجل , ويكون المصلون جميعا خلف الإمام إلا أن يكون واحدا لم يجد مكانا خلف الإمام فإنه يقف عن يمينه .
والحمد لله وحده والصلاة والسلام على نبيه محمد وآله وصحبه .

(3/298)


إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك - فتاوى ابن باز

إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك (1)
.
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه..
أما بعد.. فقد نشرت بعض الصحف المحلية وغيرها في شعبان من هذا العام أعني عام 1407 هـ أحاديث مختصرة ومطولة عما حصل من إعلان بعض الجن - الذي تلبس ببعض المسلمات في الرياض - إسلامه عندي بعد أن أعلنه عند الأخ عبد الله بن مشرف العمري المقيم في الرياض , بعدما قرأ المذكور على المصابة وخاطب الجني وذكره بالله ووعظه وأخبره أن الظلم حرام وكبيرة عظيمة ودعاه إلى الإسلام لما أخبره الجني أنه كافر بوذي ودعاه إلى الخروج منها , فاقتنع الجني بالدعوة وأعلن إسلامه عند عبد الله المذكور , ثم رغب عبد الله المذكور وأولياء المرأة أن يحضروا عندي بالمرأة حتى أسمع إعلان إسلام الجني فحضروا عندي فسألته عن أسباب دخوله فيها فأخبرني بالأسباب ونطق بلسان المرأة لكنه كلام رجل وليس كلام امرأة , وهي في الكرسي الذي بجواري وأخوها وأختها وعبد الله بن مشرف المذكور وبعض المشايخ يشهدون ذلك ويسمعون كلام الجني , وقد أعلن إسلامه صريحا وأخبر أنه هندي بوذي الديانة , فنصحته وأوصيته بتقوى الله , وأن يخرج من هذه المرأة ويبتعد عن ظلمها , فأجابني إلى ذلك , وقال : أنا مقتنع بالإسلام , وأوصيته
__________
(1) رد أرسل للشيخ علي الطنطاوي بتاريخ 2\11\1408هـ.

(3/299)

أن يدعو قومه للإسلام بعدما هداه الله له فوعد خيرا وغادر المرأة وكان آخر كلمة قالها : السلام عليكم، ثم تكلمت المرأة بلسانها المعتاد وشعرت بسلامتها وراحتها من تعبه . ثم عادت إلي بعد شهر أو أكثر مع أخويها وخالها وأختها وأخبرتني أنها في خير وعافية وأنه لم يعد إليها والحمد لله , وسألتها عما كانت تشعر به حين وجوده بها فأجابت بأنها كانت تشعر بأفكار رديئة مخالفة للشرع وتشعر بميول إلى الدين البوذي والاطلاع على الكتب المؤلفة فيه , ثم بعدما سلمها الله منه زالت عنها هذه الأفكار ورجعت إلى حالها الأولى البعيدة من هذه الأفكار المنحرفة .
وقد بلغني عن فضيلة الشيخ علي الطنطاوي أنه أنكر مثل حدوث هذا الأمر وذكر أنه تدجيل وكذب , وأنه يمكن أن يكون كلاما مسجلا مع المرأة ولم تكن نطقت بذلك ، وقد طلبت الشريط الذي سجل فيه كلامه وعلمت منه ما ذكر , وقد عجبت كثيرا من تجويزه أن يكون ذلك مسجلا مع أني سألت الجني عدة أسئلة وأجاب عنها , فكيف يظن عاقل أن المسجل يسأل ويجيب , هذا من أقبح الغلط ومن تجوبز الباطل , وزعم أيضا في كلمته أن إسلام الجني على يد الإنسي يخالف قول الله تعالى في قصة سليمان : { وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي } (1) ولا شك أن هذا غلط منه أيضا هداه الله وفهم باطل فليس في إسلام الجني على يد الإنسي ما يخالف دعوة سليمان .
فقد أسلم جم غفير من الجن على يد النبي صلى الله عليه وسلم .
وقد أوضح الله ذلك في سورة الأحقاف وسورة الجن وثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « إن الشيطان عرض لي فشد علي ليقطع الصلاة علي فأمكنني الله منه فذعته ولقد
__________
(1) سورة ص الآية 35

(3/300)

هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه فذكرت قول أخي سليمان عليه السلام فرده الله خاسئا » (2) هذا لفظ البخاري ولفظ مسلم : « إن عفريتا من الجن جعل يفتك علي البارحة ليقطع علي الصلاة وإن الله أمكنني منه فذعته فلقد هممت أن أربطه إلى جنب سارية من سواري المسجد حتى تصبحوا تنظرون إليه أجمعون أو كلكم ثم ذكرت قول أخي سليمان فرده الله خاسئا » (4) .
وروى النسائي على شرط البخاري عن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان يصلي فأتاه الشيطان فأخذه فصرعه فخنقه قال رسول الله صلى الله عليه وسلم حتى وجدت برد لسانه على يدي ولولا دعوة سليمان لأصبح موثقا حتى يراه الناس » ورواه أحمد وأبو داود من حديث أبي سعيد وفيه : « فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين أصبعي هاتين الإبهام والتي تليها » (5) وخرج البخاري في صحيحه تعليقا مجزوما به جـ 4 ص 487 من الفتح عن أبي هريرة رضي الله عنه أنه قال : « وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام
__________
(1) صحيح البخاري الجمعة (1152),صحيح مسلم المساجد ومواضع الصلاة (541),مسند أحمد بن حنبل (2/298).
(2) سورة ص الآية 35 (1) { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي }
(3) صحيح البخاري الصلاة (449),صحيح مسلم المساجد ومواضع الصلاة (541),مسند أحمد بن حنبل (2/298).
(4) سورة ص الآية 35 (3) { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي }
(5) مسند أحمد بن حنبل (3/83).

(3/301)

فأخذته فقلت : والله لأرفعنك إلى رسول الله صلى الله عليه وسلم , قال : إني محتاج وعلي عيال ولي حاجة شديدة , قال فخليت عنه , فأصبحت , فقال رسول الله صلى الله عليه وسلم يا أبا هريرة ما فعل أسيرك البارحة ؟ قلت : يا رسول الله صلى الله عليه وسلم , شكا حاجة شديدة وعيالا فرحمته فخليت سبيله . قال : أما إنه قد كذبك وسيعود , فعرفت أنه سيعود; لقول رسول الله صلى الله عليه وسلم , فرصدته فجاء يحثو من الطعام , فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم قال : دعني فإني محتاج وعلي عيال ولا أعود , فرحمته فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : يا أبا هريرة ما فعل أسيرك البارحة " قلت : يا رسول الله , شكا حاجة شديدة وعيالا فرحمته وخليت سبيله " قال : " أما إنه قد كذبك وسيعود " فرصدته الثالثة , فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم وهذا آخر ثلاث مرات أنك تزعم لا تعود ثم تعود .. قال دعني أعلمك كلمات ينفعك الله بها , قلت : ما هي؟ قال : إذا أويت إلى فراشك فاقرأ آية الكرسي { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربنك شيطان حتى تصبح , فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : " ما فعل أسيرك البارحة " قلت : يا رسول الله , زعم أن يعلمني كلمات ينفعني الله بها فخليت سبيله , قال : " ما هي؟ " قلت : قال لي : إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (2) وقال لي : لن يزال عليك من الله حافظ , ولا يقربك شيطان حتى تصبح - وكانوا أحرص شيء على الخير - فقال النبي صلى الله عليه وسلم : " أما إنه قد صدقك وهو كذوب , تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة " ؟ قال : لا قال " ذاك شيطان » .
وقد أخبر النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه الشيخان عن صفية رضي الله عنها أن النبي صلى الله عليه وسلم قال : « إن الشيطان يجري من ابن آدم مجرى الدم » (3) .
وروى الإمام أحمد رحمه الله في المسند جـ 4 ص 216 بإسناد صحيح « أن عثمان بن أبي العاص رضي الله عنه قال : يا رسول الله , حال الشيطان بيني وبين صلاتي وبين قراءتي , قال : " ذاك شيطان يقال له خنزب , فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا " قال : ففعلت ذاك فأذهبه الله عز وجل عني » (4) .
كما ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن كل إنسان معه قرين من الملائكة وقرين من الشياطين حتى النبي صلى الله عليه وسلم إلا أن الله أعانه عليه فأسلم فلا يأمره إلا بخير . وقد دل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وإجماع الأمة على جواز دخول الجني بالإنسي وصرعه إياه , فكيف يجوز لمن
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).
(4) صحيح مسلم السلام (2203),مسند أحمد بن حنبل (4/216).

(3/302)

ينتسب إلى العلم أن ينكر ذلك بغير علم ولا هدى , بل تقليدا لبعض أهل البدع المخالفين لأهل السنة والجماعة؟ فالله المستعان , ولا حول ولا قوة إلا بالله , وأنا أذكر لك أيها القارئ ما تيسر من كلام أهل العلم في ذلك إن شاء الله .
بيان كلام المفسرين رحمهم الله في قوله تعالى .
{ الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) قال أبو جعفر بن جرير رحمه الله في تفسير قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) ما نصه : يعني بذلك يخبله الشيطان في الدنيا وهو الذي يخنقه فيصرعه " من المس " يعني : من الجنون . وقال البغوي رحمه الله في تفسير الآية المذكورة ما نصه : { لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (3) أي : الجنون . يقال مس الرجل فهو ممسوس إذا كان مجنونا . أ هـ .
وقال ابن كثير رحمه الله في تفسير الآية المذكورة ما نصه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (4) أي : لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له وذلك أنه يقوم قياما منكرا .
وقال ابن عباس رضي الله عنه « آكل الربا يبعث يوم القيامة مجنونا يخنق » ، رواه ابن أبي حاتم , قال : وروي عن عوف بن مالك وسعيد بن جبير , والسدي , والربيع بن أنس , وقتادة , ومقاتل بن حيان نحو ذلك .
انتهى المقصود من كلامه رحمه الله .
وقال القرطبي رحمه الله في تفسيره على قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (5) في هذه الآية
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 275
(4) سورة البقرة الآية 275
(5) سورة البقرة الآية 275

(3/303)

دليل على فساد إنكار من أنكر الصرع من جهة الجن وزعم أنه من فعل الطبائع , وأن الشيطان لا يسلك في الإنسان ولا يكون منه مس . أ . هـ ، وكلام المفسرين في هذا المعنى كثير من أراده وجده .
وقال شيخ الإسلام بن تيمية رحمه الله في كتابه [إيضاح الدلالة في عموم الرسالة للثقلين] الموجود في مجموع الفتاوى جـ 19 ص 9 إلى ص 65 ما نصه بعد كلام سبق . ( ولهذا أنكر طائفة من المعتزلة كالجبائي وأبي بكر الرازي وغيرهما دخول الجن في بدن المصروع ولم ينكروا وجود الجن , إذ لم يكن ظهور هذا في المنقول عن الرسول كظهور هذا وإن كانوا مخطئين في ذلك . ولهذا ذكر الأشعري في مقالات أهل السنة والجماعة أنهم يقولون أن الجني يدخل في بدن المصروع , كما قال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) وقال عبد الله بن أحمد بن حنبل قلت لأبي إن قوما يزعمون أن الجني لا يدخل في بدن الإنسي فقال يا بني يكذبون هو ذا يتكلم على لسانه . وهذا مبسوط في موضعه ) .
وقال أيضا رحمه الله في جـ 24 من الفتاوى ص 276 - 277 ما نصه . ( وجود الجن ثابت بكتاب الله وسنة رسوله واتفاق سلف الأمة وأئمتها وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) وفي الصحيح عن النبي صلى الله عليه وسلم « أن الشيطان يجري من ابن آدم مجرى الدم » (3) .
وقال عبد الله بن الإمام أحمد بن حنبل : ( قلت : لأبي إن أقواما يقولون : إن الجني لا يدخل بدن المصروع , فقال : يا بني , يكذبون . هو ذا يتكلم على لسانه ) , وهذا الذي قاله أمر مشهور , فإنه يصرع الرجل فيتكلم بلسان لا يعرف معناه , ويضرب على بدنه ضربا عظيما لو ضرب به جمل لأثر به أثرا عظيما , والمصروع مع هذا لا يحس بالضرب ولا بالكلام الذي يقوله , وقد يجر
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(3/304)

المصروع غير المصروع ويجر البساط الذي يجلس عليه ويحول الآلات وينقل من مكان إلى مكان , ويجري غير ذلك من الأمور من شاهدها أفادته علما ضروريا بأن الناطق على لسان الإنسي والمحرك لهذه الأجسام جنس آخر غير الإنسان .
وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع , ومن أنكر ذلك وادعى أن الشرع يكذب ذلك فقد كذب على الشرع , وليس في الأدلة الشرعية ما ينفي ذلك ) . ا هـ .
وقال الإمام ابن القيم رحمه الله تعالى في كتابه [زاد المعاد في هدي خير العباد] جـ 4 ص 66 إلى 69 ما نصه :
( الصرع صرعان :
صرع من الأرواح الخبيثة الأرضية.
وصرع من الأخلاط الرديئة.
والثاني : هو الذي يتكلم فيه الأطباء في سببه وعلاجه .
وأما صرع الأرواح ، فأئمتهم وعقلاءهم يعترفون به ولا يدفعونه ، ويعترفون بأن علاجه بمقابلة الأرواح الشريفة الخيرة العلوية لتلك الأرواح الشريرة الخبيثة فتدافع أثارها , وتعارض أفعالها وتبطلها . وقد نص على ذلك بقراط في بعض كتبه . فذكر بعض علاج الصرع . وقال : ( هذا إنما ينفع من الصرع الذي سببه الأخلاط والمادة , وأما الصرع الذي يكون من الأرواح فلا ينفع فيه هذا العلاج .
وأما جهلة الأطباء وسقطهم وسفلتهم ومن يعتقد بالزندقة فضيلة فأولئك ينكرون صرع الأرواح , ولا يقرون بأنها تؤثر في بدن المصروع وليس معهم إلا الجهل , وإلا فليس في الصناعة الطبية ما يدفع ذلك , والحس والوجود شاهد به , وإحالتهم ذلك على غلبة بعض الأخلاط هو صادق في بعض أقسامه لا في كلها .

(3/305)

إلى أن قال : وجاءت زنادقة الأطباء فلم يثبتوا إلا صرع الأخلاط وحده ومن له عقل ومعرفة بهذه الأرواح وتأثيراتها يضحك من جهل هؤلاء وضعف عقولهم ) .
وعلاج هذا النوع يكون بأمرين : أمر من جهة المصروع , وأمر من جهة المعالج , فالذي من جهة المصروع :
يكون بقوة نفسه ، وصدق توجهه إلى فاطر . هذه الأرواح وبارئها ، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان . فإن هذا نوع محاربة , والمحارب لا يتم له الانتصاف من عدوه بالسلاح إلا بأمرين : أن يكون السلاح صحيحا في نفسه جيدا وأن يكون الساعد قويا فمتى تخلف أحدهما لم يغن السلاح كثير طائل، فكيف إذا عدم الأمران جميعا , ويكون القلب خرابا من التوحيد والتوكل والتقوى والتوجه , ولا سلاح له .
والثاني من جهة المعالج :
بأن يكون فيه هذان الأمران أيضا , حتى أن من المعالجين من يكتفي بقوله : ( اخرج منه ) أو يقول : ( بسم الله ) أو يقول : ( لا حول ولا قوة إلا بالله ) والنبي صلى الله عليه وسلم كان يقول : « أخرج عدو الله أنا رسول الله » (1) .
وشاهدت شيخنا يرسل إلى المصروع من يخاطب الروح التي فيه , ويقول قال لك الشيخ : أخرجي , فإن هذا لا يحل لك , فيفيق المصروع , وربما خاطبها بنفسه وربما كانت الروح ماردة فيخرجها بالضرب, فيفيق المصروع ولا يحس بألم , وقد شاهدنا نحن وغيرنا منه ذلك مرارا...
إلى أن قال : وبالجملة فهذا النوع من الصرع وعلاجه لا ينكره إلا قليل الحظ من العلم والعقل والمعرفة , وأكثر تسلط الأرواح الخبيثة على أهله تكون من جهة قلة دينهم وخراب قلوبهم وألسنتهم من حقائق الذكر والتعاويذ والتحصنات النبوية والإيمانية , فتلقى
__________
(1) سنن الدارمي المقدمة (17).

(3/306)

الروح الخبيثة الرجل أعزل لا سلاح معه وربما كان عريانا فيؤثر فيه هذا.. ) .
انتهى المقصود من كلامه رحمه الله .
وبما ذكرناه من الأدلة الشرعية وإجماع أهل العلم من أهل السنة والجماعة على جواز دخول الجني بالإنسي , يتبين للقراء بطلان قول من أنكر ذلك وخطأ فضيلة الشيخ علي الطنطاوي في إنكاره ذلك .
وقد وعد في كلمته أنه يرجع إلى الحق متى أرشد إليه فلعله يرجع إلى الصواب بعد قراءته ما ذكرنا , نسأل الله لنا وله الهداية والتوفيق.
ومما ذكرنا أيضا يعلم أن ما نقلته صحيفة الندوة في عددها الصادر في 14\10\ 1407 هـ ص 8 عن الدكتور محمد عرفان من أن كلمة جنون اختفت من القاموس الطبي , وزعمه أن دخول الجني في الإنسي ونطقه على لسانه أنه مفهوم علمي خاطئ مائة في المائة . كل ذلك باطل نشأ عن قلة العلم بالأمور الشرعية وبما قرره أهل العلم من أهل السنة والجماعة , وإذا خفي هذا الأمر على كثير من الأطباء لم يكن ذلك حجة على عدم وجوده بل يدل ذلك على جهلهم العظيم بما علمه غيرهم من العلماء المعروفين بالصدق والأمانة والبصيرة بأمر الدين , بل هو إجماع من أهل السنة والجماعة , كما نقل ذلك شيخ الإسلام ابن تيمية عن جميع أهل العلم , ونقل عن أبي الحسن الأشعري أنه نقل ذلك عن أهل السنة والجماعة ونقل ذلك أيضا عن أبي الحسن الأشعري ، العلامة أبو عبد الله محمد بن عبد الله الشبلي الحنفي المتوفي سنة 799 هـ في كتابه [ آكام المرجان في غرائب الأخبار وأحكام الجان] في الباب الحادي والخمسين من كتابه المذكور.
وقد سبق في كلام ابن القيم رحمه الله أن أئمة الأطباء وعقلاءهم يعترفون به ولا يدفعونه , وإنما أنكر ذلك جهلة الأطباء وسقطهم وسفلتهم وزنادقتهم.
فاعلم ذلك أيها القارئ وتمسك بما ذكرناه من الحق ولا تغتر بجهلة الأطباء

(3/307)

وغيرهم ولا بمن يتكلم في هذا الأمر بغير علم ولا بصيرة , بل بالتقليد لجهلة الأطباء وبعض أهل البدع من المعتزلة وغيرهم , والله المستعان..
تنبيه .
قد دل ما ذكرناه من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، ومن كلام أهل العلم على أن مخاطبة الجني ووعظه وتذكيره ودعوته للإسلام وإجابته إلى ذلك ليس مخالفا لما دل عليه قوله تعالى عن سليمان عليه الصلاة والسلام في سورة ص أنه قال : { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } (1) وهكذا أمره بالمعروف ونهيه عن المنكر وضربه إذا امتنع من الخروج كل ذلك لا يخالف الآية المذكورة بل ذلك واجب من باب دفع الصائل ونصر المظلوم والأمر بالمعروف والنهي عن المنكر كما يفعل ذلك مع الإنسي..
وقد سبق في الحديث الصحيح أن النبي صلى الله عليه وسلم : « ذعت الشيطان حتى سال لعابه على يده الشريفة عليه الصلاة والسلام وقال: " لولا دعوة أخي سليمان لأصبح موثقا حتى يراه الناس » (2) وفي رواية لمسلم من حديث أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال: « إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي فقلت : أعوذ بالله منك ثلاث مرات ثم قلت: ألعنك بلعنة الله التامة فلم يستأخر ثلاث مرات، ثم أردت أخذه والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة » (3) والأحاديث في هذا المعنى كثيرة .
وهكذا كلام أهل العلم , وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق , واسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للفقه في دينه , والثبات عليه , وأن يمن علينا جميعا بإصابة الحق في الأقوال والأعمال , وأن يعيذنا وجميع المسلمين من القول عليه بغير علم , ومن إنكار ما لم نحط به علما , إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة ص الآية 35
(2) مسند أحمد بن حنبل (3/83).
(3) صحيح مسلم المساجد ومواضع الصلاة (542),سنن النسائي السهو (1215).

(3/308)


حكم ما يسمى بعلم تحضير الأرواح - فتاوى ابن باز

حكم ما يسمى بعلم تحضير الأرواح (1) .
الحمد لله , والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فلقد شاع بين كثير من الناس من الكتاب وغيرهم ما يسمى بعلم تحضير الأرواح , وزعموا أنهم يستحضرون أرواح الموتى بطريقة اخترعها المشتغلون بهذه الشعوذة يسألونها عن أخبار الموتى من نعيم وعذاب وغير ذلك من الشئون التي يظن أن عند الموتى علما بها في حياتهم.
ولقد تأملت هذا الموضوع كثيرا فاتضح لي أنه علم باطل وأنه شعوذة شيطانية يراد منها إفساد العقائد والأخلاق والتلبيس على المسلمين والتوصل إلى دعوى علم الغيب في أشياء كثيرة .
ولهذا رأيت أن أكتب في ذلك كلمة موجزة لإيضاح الحق والنصح للأمة وكشف التلبيس عن الناس , فأقول: لا ريب أن هذه المسألة مثل جميع المسائل يجب ردها إلى كتاب الله وسنة رسوله صلى الله عليه وسلم فما أثبتاه أو أحدهما أثبتناه , وما نفياه أو أحدهما نفيناه , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) كلمة من سماحته نشرت بالصحف المحلية والإسلامية في حدود عام 1395 هـ
(2) سورة النساء الآية 59

(3/309)

ومسألة ( الروح ) من الأمور الغيبية التي اختص الله سبحانه وتعالى بعلمها ومعرفة كنهها فلا يصح الخوض فيها إلا بدليل شرعي , قال الله تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (2) وقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) الآية .
وقد اختلف العلماء رحمهم الله في المراد بالروح في قوله تعالى في سورة الإسراء { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } (4) فقال بعضهم : إنه الروح الذي في الأبدان وعلى هذا فالآية دليل على أن الروح أمر من أمر الله لا يعلم الناس عنه شيئا إلا ما علمهم الله إياه; لأن ذلك أمر من الأمور التي اختص الله سبحانه بعلمها وحجب ذلك عن الخلق , وقد دل القران الكريم والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن أرواح الموتى تبقى بعد موت الأبدان , ومما يدل على ذلك قوله تعالى : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (5) الآية .
وثبت « أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوي من أطواء بدر خبيث مخبث , وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال , فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها ثم مشى واتبعه أصحابه , وقالوا : ما نراه انطلق إلا لبعض حاجته , حتى قام على شفة الركي فجعل يناديهم بأسمائهم وأسماء آبائهم , يا فلان بن فلان , ويا فلان بن فلان
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27
(3) سورة النمل الآية 65
(4) سورة الإسراء الآية 85
(5) سورة الزمر الآية 42

(3/310)

أيسركم أنكم أطعتم الله ورسوله فإنا قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا , قال : فقال عمر : يا رسول الله ما تكلم من أجساد لا أرواح لها؟ فقال رسول الله صلى الله عليه وسلم: والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم ولكنهم لا يستطيعون أن يجيبوا » (1) ، وثبت عنه صلى الله عليه وسلم « أن الميت يسمع قرع نعال المشيعين له إذا انصرفوا عنه » (2) .
قال العلامة ابن القيم رحمه الله ( والسلف مجمعون على هذا وقد تواترت الآثار عنهم بأن الميت يعرف زيارة الحي له ويستبشر به ) ونقل ابن القيم أن ابن عباس رضي الله عنهما قال في تفسير قوله تعالي { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (3)
( بلغني أن أرواح الأحياء والأموات تلتقي في المنام فيتساءلون بينهم فيمسك الله أرواح الموتى ويرسل أرواح الأحياء إلى أجسادها ) ثم قال ابن القيم رحمه الله: ( وقد دل على التقاء أرواح الأحياء والأموات أن الحي يرى الميت في منامه فيستخبره ويخبره الميت بما لا يعلم الحي فيصادف خبره كما أخبر ) .
فهذا هو الذي عليه السلف من أن أرواح الأموات باقية إلى ما شاء الله وتسمع , ولكن لم يثبت أنها تتصل بالأحياء في غير المنام , كما أنه لا صحة لما يدعيه المشعوذون من قدرتهم على تحضير أرواح من يشاءون من الأموات ويكلمونها ويسألونها فهذه ادعاءات باطلة ليس لها ما يؤيدها من النقل ولا من العقل , بل إن الله سبحانه وتعالى هو العالم بهذه الأرواح والمتصرف فيها وهو القادر على ردها إلى أجسامها متى شاء ذلك , فهو المتصرف وحده في ملكه وخلقه لا ينازعه منازع ، أما من يدعي غير ذلك فهو يدعي ما ليس له به علم , ويكذب على الناس فيما يروجه من أخبار
__________
(1) صحيح البخاري المغازي (3757),صحيح مسلم الجنة وصفة نعيمها وأهلها (2875),سنن الترمذي السير (1551),سنن النسائي الجنائز (2074),سنن أبو داود الجهاد (2695),مسند أحمد بن حنبل (3/145),سنن الدارمي السير (2459).
(2) سنن أبو داود السنة (4753),مسند أحمد بن حنبل (4/296).
(3) سورة الزمر الآية 42

(3/311)

الأرواح; إما لكسب مال , أو لإثبات قدرته على ما لا يقدر عليه غيره , أو للتلبيس على الناس لإفساد الدين والعقيدة.
وما يدعيه هؤلاء الدجالون من تحضير الأرواح إنما هي أرواح شياطين يخدمها بعبادتها وتحقيق مطالبها وتخدمه بما يطلب منها كذبا وزورا في انتحالها أسماء من يدعونه من الأموات , كما قال الله تعالى : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (2) وقال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (3) وذكر علماء التفسير أن استمتاع الجن بالإنس بعبادتهم إياهم بالذبائح والنذور والدعاء وأن استمتاع الإنس بالجن قضاء حوائجهم التي يطلبونها منهم , وإخبارهم ببعض المغيبات التي يطلع عليها الجن في بعض الجهات النائية , أو يسترقونها من السمع أو يكذبونه وهو الأكثر ولو فرضنا أن هؤلاء الإنس لا يتقربون إلى الأرواح التي يستحضرونها بشيء من العبادة فإن ذلك لا يوجب حل ذلك وإباحته لأن سؤال الشياطين والعرافين والكهنة والمنجمين ممنوع شرعا , وتصديقهم فما يخبرون به أعظم تحريما وأكبر إثما بل هو من شعب الكفر; لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (4) وفي مسند أحمد والسنن عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (5) .
وقد جاء في
__________
(1) سورة الأنعام الآية 112
(2) سورة الأنعام الآية 113
(3) سورة الأنعام الآية 128
(4) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(5) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(3/312)

هذا المعنى أحاديث وآثار كثيرة , ولا شك أن هذه الأرواح التي يستحضرونها بزعمهم داخلة فيما منع منه النبي صلى الله عليه وسلم: لأنها من جنس الأرواح التي تقترن بالكهان والعرافين من أصناف الشياطين فيكون لها حكمها , فلا يجوز سؤالها ولا استحضارها ولا تصديقها , بل كل ذلك محرم ومنكر بل وباطل , لما سمعت من الأحاديث والآثار في ذلك , ولأن ما ينقلونه عن هذه الأرواح يعتبر من علم الغيب , وقد قال الله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1)
وقد تكون هذه الأرواح هي الشياطين المقترنة بالأموات الذين طلبوا أرواحهم فتخبر بما تعلمه من حال الميت في حياته مدعية أنها روح الميت الذي كانت مقترنة به , فلا يجوز تصديقها ولا استحضارها ولا سؤالها كما تقدم الدليل على ذلك ، وما يحضره ليس إلا الشياطين والجن يستخدمهم مقابل ما يتقرب به إليهم من العبادة التي لا يجوز صرفها لغير الله فيصل بذلك إلى حد الشرك الأكبر الذي يخرج صاحبه من الملة - نعوذ بالله من ذلك -.
ولقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء في دار الإفتاء السعودية فتوى عن التنويم المغناطيسي الذي هو أحد أنواع تحضير الأرواح هذا نصها : ( التنويم المغناطيسي ضرب من ضروب الكهانة باستخدام جني يسلطه المنوم على المنوم فيتكلم بلسانه ويكسبه قوة على بعض الأعمال بسيطرته عليه إن صدق مع المنوم وكان طوعا له مقابل ما يتقرب به المنوم إليه , ويجعل ذلك الجني المنوم طوع إرادة المنوم يقوم بما يطلبه منه من الأعمال بمساعدة الجني له إن صدق ذلك الجني مع المنوم , وعلى ذلك يكون استغلال التنويم المغناطيسي واتخاذه طريقا أو وسيلة للدلالة على مكان سرقة أو ضالة
__________
(1) سورة النمل الآية 65

(3/313)

أو علاج مريض , أو القيام بأي عمل آخر بواسطة المنوم غير جائز بل هو شرك لما تقدم , ولأنه التجاء إلى غير الله فيما هو من وراء الأسباب العادية التي جعلها الله سبحانه إلى المخلوقات وأباحها لهم ) انتهى كلام اللجنة (1) .
وممن كشف حقيقة هذه الدعوى الباطلة الدكتور محمد محمد حسين في كتابه [ الروحية الحديثة حقيقتها وأهدافها ] ، وكان ممن خدع بهذه الشعوذة زمنا طويلا , ثم هداه الله إلى الحق وكشف زيف تلك الدعوى بعد أن توغل فيها ولم يجد فيها سوى الخرافات والدجل , وقد ذكر أن المشتغلين بتحضير الأرواح يسلكون طرقا مختلفة , منهم المبتدئون الذين يعتمدون على كوب صغير أو فنجان يتنقل بين حروف قد رسمت فوق منضدة , وتتكون إجابات الأرواح المستحضرة - حسب زعمهم - من مجموع الحروف بحسب ترتيب تنقله فيها , ومنهم من يعتمد على طريقة السلة يوضع في طرفها قلم يكتب الإجابات على أسئلة السائلين , ومنهم من يعتمد على وسيط كوسيط التنويم المغناطيسي .
وذكر أنه يشك في مدعي تحضير الأرواح وأن وراءهم من يدفعهم بدليل الدعاية التي عملت لهم , فتسابقت إلى تتبع أخبارهم ونشر ادعاءاتهم صحف ومجلات لم تكن من قبل تنشط لشيء يمس الروح أو الحياة الآخرة , ولم تكن في يوم من الأيام داعية إلى الدين أو الإيمان بالله . وذكر أنهم يهتمون بإحياء الدعوة الفرعونية وغيرها من الدعوات الجاهلية , كما ذكر أن الذين روجوا لأصل هذه الفكرة هم أناس فقدوا عزيزا عليهم فيعزون أنفسهم بالأوهام , وأن أشهر من روج لهذه البدعة السيد أوليفر لودج الذي فقد ابنه في الحرب العالمية الأولى , ومثله مؤسس الروحية في مصر أحمد فهمي
__________
(1) أعضاء اللجنة هم : عبد العزيز بن عبد الله بن باز (رئيسا ) وعبد الرزاق عفيفي (نائبا للرئيس)، عبد الله بن عبد الرحمن الغديان ( عضوا )، عبد الله بن سليمان المنيع ( عضوا ).

(3/314)

أبو الخير الذي مات ابنه عام 1937 م , وكان رزق به بعد طول انتظار .
وذكر الدكتور محمد محمد حسين أنه مارس هذه البدعة فبدأ بطريقة الفنجان والمنضدة فلم يجد فيها ما يبعث على الاقتناع , وانتهى إلى مرحلة الوسيط , وحاول مشاهدة ما يدعونه من تجسيد الروح أو الصوت المباشر ويرونه دليل دعواهم فلم ينجح هو ولا غيره; لأنه لا وجود لذلك في حقيقة الأمر , وإنما هي ألاعيب محكمة تقوم على حيل خفية بارعة ترمي إلى هدم الأديان.
وأصبحت الصهيونية العالمية الهدامة ليست بعيدة عنها، ولما لم يقتنع بتلك الأفكار الفاسدة وكشف حقيقتها انسحب منها وعزم على توضيح الحقيقة للناس ويقول : ( إن هؤلاء المنحرفين لا يزالون بالناس حتى يستلوا من صدورهم الإيمان وما استقر في نفوسهم من عقيدة ويسلمونهم إلى خليط مضطرب من الظنون والأوهام . ومدعو تحضير الأرواح لا يثبتون للرسل صلوات الله وسلامه عليهم إلا صفة الوساطة الروحية كما قال زعيمهم أرثر فندلاي في كتابه [على حافة العالم الأثري] عن الأنبياء هم : وسطاء في درجة عالية من درجات الوساطة والمعجزات التي جرت على أيديهم ليست إلا ظواهر روحية كالظواهر التي تحدث في حجرة تحضير الأرواح ) .
ويقول الدكتور حسين : ( إنهم إذا فشلوا في تحضير الأرواح قالوا : الوسيط غير ناجح أو مجهد أو إن شهود الجلسة غير متوافقين , أو إن بينهم من حضر إلى الاجتماع شاكا أو متحديا ) .
ومن بين مزاعمهم الباطلة أنهم زعموا أن جبريل عليه السلام يحضر جلساتهم ويباركها - قبحهم الله - انتهى المقصود من كلام الدكتور محمد محمد حسين .
ومما ذكرناه في أول الجواب وما ذكرته اللجنة والدكتور محمد محمد حسين في التنويم المغناطيسي يتضح بطلان ما يدعيه محادثوا الأرواح من

(3/315)

كونهم يحضرون أرواح الموتى ويسألونهم عما أرادوه , ويعلم أن هذه كلها أعمال شيطانية وشعوذة باطلة داخلة فيما حذر منه النبي صلى الله عليه وسلم من سؤال الكهنة والعرافين وأصحاب التنجيم ونحوهم , والواجب على المسئولين في الدول الإسلامية منع هذا الباطل والقضاء عليه وعقوبة من يتعاطاه حتى يكف عنه , كما أن الواجب على رؤساء تحرير الصحف الإسلامية أن لا ينقلوا هذا الباطل وأن لا يدنسوا به صحفهم , وإذا كان لا بد من نقل فليكن نقل الرد والتزييف والإبطال والتحذير من ألاعيب الشياطين من الإنس والجن ومكرهم وخداعهم وتلبيسهم على الناس , والله يقول الحق وهو يهدي السبيل , وهو المسئول سبحانه أن يصلح أحوال المسلمين , ويمنحهم الفقه في الدين , ويعيذهم من خداع المجرمين وتلبيس أولياء الشياطين إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد .

(3/316)


حكم التوسل بالموتى وزيارة القبور - فتاوى ابن باز

حكم التوسل بالموتى (1) وزيارة القبور
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه , أما بعد :
فقد سئلت عن حكم التوسل بالموتى وزيارة القبور؟ فأجبت بما يلي :
إذا كانت الزيارة لسؤال الموتى والتقرب إليهم بالذبائح والنذر لهم والاستغاثة بهم ودعوتهم من دون الله فهذا شرك أكبر، وهكذا ما يفعلونه مع من يسمونهم بالأولياء سواء كانوا أحياء أو أمواتا , حيث يعتقدون فيهم أنهم ينفعونهم أو يضرونهم أو يجيبون دعوتهم أو يشفون مرضاهم , كل هذا شرك أكبر والعياذ بالله .
وهذا كعمل المشركين مع اللات والعزى ومناة ومع أصنامهم وآلهتهم الأخرى .
والواجب على ولاة الأمر والعلماء في بلاد المسلمين أن ينكروا هذا العمل , وأن يعلموا الناس ما يحب عليهم من شرع الله , وأن يمنعوا هذا الشرك وأن يحولوا بين العامة وبينه , وأن يهدموا القباب التي على القبور ويزيلوها; لأنها فتنة ولأنها من أسباب الشرك ولأنها محرمة , فالرسول صلى الله عليه وسلم نهى أن يبنى على القبور , وأن تجصص , وأن يقعد عليها , وأن يصلى إليها , ولعن من اتخذ عليها المساجد فلا يجوز البناء عليها لا مساجد ولا غيرها , بل يجب أن تكون بارزة ليس عليها بناء كما كانت قبور المسلمين في المدينة المنورة , وفي كل بلد إسلامي لم يتأثر بالبدع والأهواء .
__________
(1) نشر هذا السؤال وجوابه بالمجلة العربية التي تصدر بالرياض .

(3/317)

أما زيارة القبور للذكرى والدعاء للميت والترحم عليه فذلك سنة في حق الرجال من دون شد رحل; لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه مسلم في صحيحه . وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) وخرج الترمذي رحمه الله عن ابن عباس رضي الله عنهما قال « مر النبي صلى الله عليه وسلم على قبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (3) .
والأحاديث في هذا المعنى كثيرة , وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم , أنه قال : « لا تشدوا الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (4) .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2037).
(3) سنن الترمذي الجنائز (1053).
(4) صحيح البخاري الحج (1765),صحيح مسلم الحج (827).

(3/318)


الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها - فتاوى ابن باز

الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها (1) .
سماحة الشيخ المحترم عبد العزيز بن باز .
أخوكم في الله - من الجمهورية التونسية - .
السلام عليكم ورحمة الله وبركاته .. وبعد :
كل أملي في الله ثم فيكم يا فضيلة الشيخ بأن تجيبوا على أسئلتي عبر مجلتي المحبوبة [الدعوة] ولكم الشكر سلفا..
السؤال الأول :
ذهبت إلى الريف مرة وصادف أن أتى يوم عيد الأضحى , فرأيت الناس نساء ورجالا قد سارعت إلى مقبرة لزيارة القبور.. وراعني في صباح يوم العيد أن أقام كل من حضر; الصلاة في المقبرة . وكان قد تقدمهم كهل فصلى بهم جميعا إلا أنا بقيت في حيرة وذهول مما رأيت ولم أصل معهم تلك الصلاة التي أسموها بصلاة العيد.
سؤالي : ما حكم الإسلام في هذه الصلاة؟ علما بأن أهل الريف الذين أقصدهم ليس لديهم لا مسجد ولا جامع .. إذ يسكنون الخيام متفرقين عن بعضهم البعض..
__________
(1) نشرت مجلة الدعوة في العدد 866 الاثنين 15 \ 1 \ 1403 هـ

(3/319)

ملاحظة : ( عندما أقول إنهم صلوا في المقبرة يعني بجوارها . بعيدين عن القبور كل البعد )..
السؤال الثاني:
أزور كل حين وحين أهلي وعشيرتي بعد فراق يدوم أحيانا ستة شهور وأحيانا سنة كاملة . وعندما أصل البيت تستقبلني النسوة " صغارا وكبارا " فيقبلنني تقبيلا محتشما ومخجلا . والحق يقال أن هذه عادة متفشية جدا عندنا ولا تعني شيئا عند عشيرتي , إذ هي لا تمثل حسب رأيهم حراما يرتكب لكني أنا الذي أكسب ثقافة إسلامية لا بأس بها والحمد لله بقيت في حيرة وذهول من هذا الأمر..
سؤالي : كيف يمكنني أن أتلافى تقبيل النسوة علما بأني لو صافحتهن لغضبن مني شديد الغضب ولقلن هو لا يحترمنا ويكرهنا ولا يحبنا - الحب الذي يربط الأفراد لا الحب الذي يربط بين الفتى والفتاة .. وهل أكون ارتكبت معصية إذا قبلتهن؟
علما بأنني لا أملك نية خبيثة في ذلك .
السؤال الثالث:
التقرب بذبح الخرفان في أضرحة الأولياء الصالحين ما زال موجودا في عشيرتي . نهيت عنه لكنهم لم يزدادوا إلا عنادا . قلت لهم : إنه إشراك بالله . قالوا : نحن نعبد الله حق عبادته , لكن ما ذنبنا إن زرنا أولياءه وقلنا لله في تضرعاتنا : " بحق وليك الصالح فلان .. إشفنا أو أبعد عنا الكرب الفلاني . " قلت : ليس ديننا دين وساطة . قالوا : اتركنا وحالنا .

(3/320)

سؤالي : ما الحل الذي تراه صالحا لعلاج هؤلاء .. ماذا أعمل تجاههم .. وكيف أحارب البدعة؟ وشكرا .
ج1 - الحمد لله رب العالمين , والصلاة والسلام على أشرف المرسلين , نبينا محمد وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين..
صلاة العيد إنما تقام في المدن والقرى ولا تشرع إقامتها في البوادي والسفر , هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم , ولم يحفظ عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم صلوا صلاة العيد في السفر ولا في البادية .
وقد حج حجة الوداع عليه الصلاة والسلام فلم يصل الجمعة في عرفة وكان ذلك اليوم هو يوم عرفة ولم يصل صلاة العيد في منى وفي اتباعه صلى الله عليه وسلم وأصحابه رضي الله عنهم عنهم كل الخير والسعادة , والله ولي التوفيق .
ج2 - لا يجوز للمسلم أن يصافح أو يقبل غير زوجته ومحارمه بل ذلك من المحرمات ومن أسباب الفتنة وظهور الفواحش , وقد ثبت عنه صلى الله عليه وسلم أنه قال : « إني لا أصافح النساء » (1) . وقالت عائشة رضي الله عنها : « ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط حين البيعة إنما كان يبايعهن بالكلام » (2) وأقبح من المصافحة للنساء غير المحارم تقبيلهن سواء كن من بنات العم أو بنات الخال أو من الجيران أو من سائر القبيلة كل ذلك محرم بإجماع المسلمين..
ومن أعظم الوسائل لوقوع الفواحش المحرمة .
فالواجب على المسلم الحذر من ذلك وإقناع جميع النساء المعتادات لذلك من الأقارب وغيرهم بأن ذلك محرم ولو اعتاده الناس , ولا يجوز للمسلم ولا للمسلمة فعله وإن اعتاده قرابتهم أو أهل بلدهم , بل يجب إنكار ذلك وتحذير المجتمع منه , ويكتفي بالكلام في السلام من غير مصافحة ولا تقبيل .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(3/321)

ج3 - من المعلوم بالأدلة من الكتاب والسنة , أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين , قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو : الذبح , بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
وقال تعالى { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر . خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره . وقال تعالى { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة والذبح من العبادة فيجب إخلاصه لله وحده ، وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) وأما قول القائل:( أسأل الله بحق أوليائه أو بجاه أوليائه أو بجاه النبي) فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك; لأن الدعاء عبادة، وكيفيته من الأمور التوقيفية ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من خلقه فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه; لقول الله سبحانه وتعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (8) وقول النبي
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(8) سورة الشورى الآية 21

(3/322)

صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (2) ومعنى قوله "فهو رد" أي مردود على صاحبه لا يقبل منه. فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده وبالأعمال الصالحات، والإيمان بالله ورسوله، ومحبة الله ورسوله, ونحو ذلك من أعمال البر والخير, ويلحق بالتوسل المشروع التوسل بدعاء الحي وشفاعته كما ثبت في صحيح البخاري رحمه الله عن أنس رضي الله عنه أن عمر بن الخطاب رضي الله عنه كان إذا قحطوا استسقى بالعباس بن عبد المطلب، وقال: "اللهم إنا كنا نستسقي إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" انتهى.
والله ولي التوفيق.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(3/323)


هل الرسول أوصى بالخلافة لعلي رضي الله عنه - فتاوى ابن باز

هل الرسول أوصى بالخلافة لعلي رضي الله عنه (1) .
يسأل أحد القراء فيقول:
ما الحكم في قوم يزعمون أن الرسول صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه ويقولون: إن الصحابة رضي الله عنهم تآمروا عليه؟ .
الجواب : هذا القول لا يعرف عن أحد من طوائف المسلمين سوى طائفة الشيعة وهو قول باطل لا أصل له في الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم وإنما دلت الأدلة الكثيرة على أن الخليفة بعده هو أبو بكر الصديق رضي الله عنه وعن سائر أصحاب النبي صلى الله عليه وسلم ولكنه صلى الله عليه وسلم لم ينص على ذلك نصا صريحا ولم يوص به وصية قاطعة ولكنه أمر بما يدل على ذلك حيث أمره بأن يؤم الناس في مرضه, ولما ذكر له أمر الخلافة بعده قال عليه الصلاة والسلام « يأبى الله والمؤمنون إلا أبا بكر » (2) ولهذا بايعه الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم ومن جملتهم علي رضي الله عنه وأجمعوا على أن أبا بكر أفضلهم وثبت في حديث ابن عمر رضي الله عنهما أن الصحابة رضي الله عنهم كانوا يقولون في حياة النبي صلى الله عليه وسلم « خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان » (3) ويقرهم النبي صلى الله عليه وسلم على ذلك وتواترت الأثار عن علي رضي الله عنه أنه كان يقول: خير هذه الأمة بعد نبيها أبو بكر ثم عمر وكان يقول رضي الله عنه لا أوتى بأحد يفضلني عليهما إلا جلدته حد المفتري ولم يدع يوما لنفسه أنه أفضل الأمة ولا أن الرسول صلى الله عليه وسلم أوصى له بالخلافة ولم يقل أن الصحابة رضي الله عنهم ظلموه وأخذوا حقه ولما توفيت فاطمة
__________
(1) نشر في مجلة الدعوة العدد 1009 يوم الاثنين 16 \1 \ 1406 هـ
(2) صحيح البخاري المرضى (5342),صحيح مسلم فضائل الصحابة (2387),مسند أحمد بن حنبل (6/144).
(3) صحيح البخاري المناقب (3468),سنن أبو داود السنة (4629),سنن ابن ماجه المقدمة (106),مسند أحمد بن حنبل (1/106).

(3/324)

رضي الله عنها بايع الصديق بيعة ثانية تأكيدا للبيعة الأولى وإظهارا للناس أنه مع الجماعة وليس في نفسه شيء من بيعة أبي بكر رضي الله عنهم جميعا ولما طعن عمر وجعل الأمر شورى بين ستة من العشرة المشهود لهم بالجنة ومن جملتهم علي رضي الله عنه، لم ينكر على عمر ذلك لا في حياته ولا بعد وفاته، ولم يقل أنه أولى منهم جميعا، فكيف يجوز لأحد من الناس أن يكذب على رسول الله صلى الله عليه وسلم ويقول: إنه أوصى لعلي بالخلافة وعلي نفسه لم يدع ذلك ولا ادعاه أحد من الصحابة له, بل قد أجمعوا على صحة خلافة أبي بكر وعمر وعثمان واعترف بذلك علي رضي الله عنه وتعاون معهم جميعا في الجهاد والشورى وغير ذلك، ثم أجمع المسلمون بعد الصحابة على ما أجمع عليه الصحابة فلا يجوز بعد هذا لأي أحد من الناس ولا لأي طائفة لا الشيعة ولا غيرهم أن يدعوا أن عليا هو الوصي وأن الخلافة التي قبله باطلة, كما لا يجوز لأي أحد من الناس أن يقول إن الصحابة ظلموا عليا وأخذوا حقه بل هذا من أبطل الباطل ومن سوء الظن بأصحاب رسول الله صلى الله عليه وسلم ومن جملتهم علي رضي الله عنه وعنهم أجمعين .
وقد نزه الله هذه الأمة المحمدية وحفظها من أن تجتمع على ضلالة وصح عنه صلى الله عليه وسلم في الأحاديث الكثيرة أنه قال: « لا تزال طائفة من أمتي على الحق منصورة » فيستحيل أن تجتمع الأمة في أشرف قرونها على باطل وهو خلافة أبي بكر وعمر وعثمان، ولا يقول هذا من يؤمن بالله واليوم الآخر كما لا يقوله من له أدنى بصيرة بحكم الإسلام والله المستعان ولا حول ولا قوة إلا بالله العظيم .
وقد بسط الكلام في هذه المسألة الإمام العلامة شيخ الإسلام ابن تيمية في كتابه [منهاج السنة] فمن أراد ذلك فليراجعه وهو كتاب عظيم جدير بالعناية والمراجعة والاستفادة منه والله ولي التوفيق.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(3/325)


القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة - فتاوى ابن باز

القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة (1)
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وأصحابه
أما بعد:
فقد نشرت بعض الصحف المحلية منذ أمد قريب خبرا مفاده أن فضيلة المفتي العام في الأردن قد أفتى بإباحة تحديد النسل وأن الحكومة إذا قررته لزم العمل به, واشتهر هذا الخبر بين الناس وصار حديث المجالس لاستغرابه واستنكار المسلمين له, ومن أجل ذلك كثر السؤال عن حكم هذه المسألة وهل هذه الفتوى صواب أم خطأ فرأيت أن من الواجب على أمثالي بيان ما يدل عليه شرع الله عز وجل في هذه المسألة فأقول: اعلم أيها القارئ وفقني الله وإياك لإصابة الحق أني اطلعت على الفتوى المذكورة وتأملت ما اعتمد عليه فضيلة المفتي العام في الأردن في إصداره هذه الفتوى المشتملة على القول بإباحة تحديد النسل، وأن الحكومة إذا قررته كان العمل به لازما، فألفيته قد ركز فتواه على قوله عز وجل: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) وعلى قول النبي صلى الله عليه وسلم « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) وعلى الأحاديث الدالة على إباحة العزل، هذه أدلة المفتي التي اعتمد عليها في هذه الفتوى العظيمة .
وهناك أمر آخر مهد به الفتوى وهو قوله بالحرف الواحد في أول الفتوى: ( لقد عظمت مخاوف العالم
__________
(1) مقال نشر في حدود عام 1385 هـ عندما كان سماحة الشيخ نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .
(2) سورة النور الآية 33
(3) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/326)

من تزايد السكان في كل مكان وصار الخبراء يعدون ذلك منذرا له بالويل والثبور وعظائم الأمور ) ثم قال في آخر الفتوى ما نصه ( إذا قررت الحكومة هذا فإن العمل به يكون لازما; لأن من المتفق عليه أن ولي الأمر إذا أخذ بقول ضعيف يكون حتما ).
انتهى المقصود من كلام المفتي.
وكل من تأمل ما اعتمده المفتي في هذه الفتوى من ذوي العلم والبصيرة يعلم أنه أبعد النجعة وخالف الصواب ورمى في غير مرمى وتحقق بأن ما ذكره من الأدلة لا يدل على ما ذهب إليه بوجه من الوجوه بل هي في جانب والفتوى في جانب آخر كما قال الشاعر:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
.
أما الآية الكريمة فقد ذكرها الله سبحانه بعد قوله عز وجل { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) ثم قال تعالى { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) فأمر الله تعالى بالنكاح ورغب فيه ووعد المتزوج بالغنى إن كان فقيرا ترغيبا له في النكاح وتشجيعا له على الإقدام عليه واثقا بالله معتمدا على فضله وسعة جوده وعلمه بأحوال عباده ولذا ختم الله سبحانه وتعالى الآية بقوله { وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3) ثم أمر من لا حيلة له في النكاح أن يستعفف حتى يغنيه الله من فضله، فأي حجة في هذه الآية على قطع النسل أو تحديده وقد زعم فضيلة المفتي أن أمر الله بالاستعفاف لمن لا يستطع النكاح يدل على جواز القطع والتحديد; لأن تأخير النكاح بسبب العجز يفضي إلى تأخير النسل أو قطعه إن مات قبل أن
__________
(1) سورة النور الآية 32
(2) سورة النور الآية 33
(3) سورة النور الآية 32

(3/327)

يتزوج، وهذا احتجاج غريب واستدلال نادر الوجود لا يمت إلى الآية بصلة بل هو من غرائب الاستدلالات ونوادر الاحتجاج فالله المستعان .
قال الحافظ ابن كثير رحمه الله في تفسير هاتين الآيتين ما نصه ( هذا أمر بالتزويج وقد ذهب طائفة من العلماء إلى وجوبه على كل من قدر واحتجوا بظاهر قوله عليه الصلاة والسلام « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) أخرجاه في الصحيحين من حديث ابن مسعود وقد جاء في السنن من غير وجه أن رسول الله صلى الله عليه وسلم قال « تزوجوا الولود تناسلوا فإني مباه بكم الأمم يوم القيامة » (2) وفي رواية حتى بالسقط والأيامى: جمع أيم ويقال ذلك للمرأة التي لا زوج لها وللرجل الذي لا زوجة له , وسواء كان قد تزوج ثم فارق أو لم يتزوج واحد منهما حكاه الجوهري عن أهل اللغة يقال: رجل أيم وامرأة أيم وقوله تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (3) الآية ، قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما رغبهم الله في التزويج وأمر به الأحرار والعبيد ووعدهم عليه الغنى فقال: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (4) وقال ابن أبي حاتم حدثنا أبي حدثنا محمود بن خالد الأزرق حدثنا عمر بن عبد الواحد عن سعيد يعني: ابن عبد العزيز قال بلغني أن أبا بكر الصديق رضي الله عنه قال: أطيعوا الله فيما أمركم به من النكاح ينجز لكم ما وعدكم من الغنى ) قال تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (5) رواه ابن جرير , وذكر البغوي عن عمر نحوه, وعن الليث عن محمد بن عجلان عن سعيد المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم « ثلاثة حق على الله عونهم: الناكح يريد العفاف والمكاتب يريد الأداء
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(2) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).
(3) سورة النور الآية 32
(4) سورة النور الآية 32
(5) سورة النور الآية 32

(3/328)

والغازي في سبيل الله » (1) رواه الإمام أحمد والترمذي والنسائي وابن ماجه .
وقد زوج النبي صلى الله عليه وسلم ذلك الرجل الذي لم يجد عليه إلا إزاره ولم يقدر على خاتم من حديد ومع هذا فزوجه بتلك المرأة وجعل صداقها علي أن يعلمها ما معه من القرآن والمعهود من كرم الله تعالى ولطفه أن يرزقه ما فيه كفاية لها وله.
وأما ما يورده كثير من الناس على أنه حديث "تزوجوا فقراء يغنكم الله " فلا أصل له ولم أره بإسناد قوي ولا ضعيف إلى الآن، وفي القرآن غنية عنه وكذا هذه الأحاديث التي أوردناها ولله الحمد والمنة وقوله تعالى: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) هذا أمر من الله تعالى لمن لا يجد تزويجا بالتعفف عن الحرام كما قال صلى الله عليه وسلم « يا معشر الشباب من استطاع منكم الباء فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) انتهى المقصود وبما ذكرناه آنفا وما نقلناه عن الحافظ ابن كثير رحمه الله في تفسير الآيتين يتضح للقراء حقيقة معناهما وأنهما يدلان على شرعية النكاح والحث عليه لما فيه من المصالح العظيمة التي منها قضاء الوطر وعفة الفرج وغض البصر وتكثير النسل أما الاستدلال بهما على جواز قطع الحمل وتحديد النسل ففي غاية من الغرابة والبعد عن الصواب .
وأما حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (4) فهو دال على ما دلت عليه الآيتان من الحث على النكاح والترغيب فيه وبيان بعض حكمه وأسراره، ودال أيضا على أن من عجز عن النكاح يشرع له الاشتغال بالصوم; لأنه يضعف الشهوة ويضيق مجاري الشيطان، فهو من أسباب العفة وغض البصر وليس فيه حجة بوجه ما على إباحة قطع الحمل أو تحديد النسل وإنما
__________
(1) سنن الترمذي فضائل الجهاد (1655),سنن النسائي الجهاد (3120),سنن ابن ماجه الأحكام (2518),مسند أحمد بن حنبل (2/437).
(2) سورة النور الآية 33
(3) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(4) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/329)

فيه تأخير عند العجز إلى زمن القدرة وشرعية تعاطي أسباب العفة حتى لا يقع في الحرام وأما الاحتجاج بأحاديث العزل على تحديد النسل فهو من جنس ما قبله بعيد عن الصواب مخالف لمقاصد الشرع; لأن العزل هو إراقة المني خارج الفرج لئلا تحمل المرأة وهذا إنما يفعله الإنسان عند الحاجة إليه مثل كون المرأة مريضة أو مرضعة فيخشى أن يضرها الحمل أو يضر طفلها فيعزل لهذا الغرض، أو نحوه من الأغراض المعقولة الشرعية إلى وقت ما، ثم يترك ذلك وليس في هذا قطع للحمل ولا تحديد للنسل وإنما فيه تعاطي بعض الأسباب المؤخرة للحمل لغرض شرعي، وهذا لا محذور فيه في أصح الأقوال عند العلماء كما دلت عليه أحاديث العزل ثم إن العزل لا يلزم منه عدم الحمل فقد يسبقه المني أو بعضه فتحمل المرأة بإذن الله, ولهذا قال النبي صلى الله عليه وسلم في بعض الأحاديث الواردة في العزل: « ليس من نفس مخلوقة إلا الله خلقها » (1) ، وروي عنه صلى الله عليه وسلم أنه قال: « ليس من كل الماء يكون الحمل » (2) فأي حجة في أحاديث العزل على تحديد النسل لمن تأمل المقام وأعطاه حقه من النظر وتجرد عن العوامل الأخرى نسأل الله لنا ولفضيلة المفتي العام في الأردن ولسائر إخواننا التوفيق لإصابة الحق والعافية من خطأ الفهم إنه خير مسئول .
ومن تأمل ما ذكرناه ، وما نقلناه عن أهل العلم يعلم أن القول بإباحة تحديد النسل قول مخالف للشريعة الكاملة التي جاءت بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها ومخالف للفطرة السليمة فإن الله سبحانه فطر العباد علي محبة الأولاد وبذل الأسباب في تكثير النسل وقد امتن الله بذلك في كتابه وجعله من زينة الدنيا.
فقال تعالى { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } (3)
__________
(1) صحيح البخاري المغازي (3907),صحيح مسلم النكاح (1438),سنن أبو داود النكاح (2170),سنن ابن ماجه النكاح (1926),موطأ مالك الطلاق (1262).
(2) صحيح مسلم النكاح (1438),مسند أحمد بن حنبل (3/49).
(3) سورة النحل الآية 72

(3/330)

وقال تعالى { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } (1) ومن تأمل المقام أيضا عرف أن القول بتحديد النسل مخالف لمصالح الأمة فإن كثرة النسل من أسباب قوة الأمة وعزتها ومنعتها وهيبتها وتحديد النسل بضد ذلك يفضي إلي قلتها وضعفها بل إلى فنائها وانقراضها, وهذا واضح لجميع العقلاء لا يحتاج إلى تدليل وأما تخوف المفتي من كثرة السكان وقول الخبراء إن ذلك ينذر بالويل والثبور فهذا شيء لا ينبغي للعاقل، فضلا عن العالم أن يلتفت إليه بأن يعلق به أحكاما تخالف الشريعة وعلم الغيب إلى الله سبحانه هو خالق العباد ورازقهم وهو القائل في كتابه الكريم: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) وهو القائل عز وجل: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (5) والقائل: { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } (6) والقائل: { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (7) وقد صح عن النبي صلى الله عليه وسلم في أحاديث كثيرة « أن الله سبحانه إذا خلق الجنين أمر الملك أن يكتب رزقه وأجله وعمله » (8) , فكل مخلوق له رزقه المقدر على حسب ما يسر الله من الأسباب، فكيف يليق بالعاقل أن يستحسن أو يبيح تحديد النسل خوفا من ضيق العيش والله سبحانه المتكفل بالرزق والقادر على كل شيء؟ وإذا كان السكان
__________
(1) سورة الكهف الآية 46
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة هود الآية 6
(6) سورة العنكبوت الآية 60
(7) سورة العنكبوت الآية 17
(8) صحيح البخاري التوحيد (7016),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/414).

(3/331)

قد تزايدوا في كل مكان, فأسباب الإنتاح والرزق قد كثرت أيضا في كل مكان وقد تسهلت وتنوعت أكثر مما كانت قبل وأحسن مما كانت قبل وهذا من دلائل حكمة الله سبحانه وكمال قدرته وعظيم عنايته بمصالح عباده، ثم كيف يليق بمسلم أن يسيء ظنه بربه؛ حتى يبيح للأمة تحديد النسل وحتى يلزم بذلك إذا قررته الدولة خوفا من ضيق العيش وعدم حصول الرزق فأين الإيمان بالله وأين الثقة بخبره وأين التوكل عليه ثم في هذا الظن السيء مشابهة للكفرة الذين كانوا يقتلون أولادهم خشية الفقر فأنكر الله عليهم ذلك وعابهم به في قوله سبحانه { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } (1) وقال سبحانه في آية الإسراء { وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } (2) وأما قول المفتي في آخر الفتوى ( وإذا قررت الدولة ذلك يكون العمل به لازما; لأن من المتفق عليه أن ولي الأمر إذا أخذ بقول ضعيف يكون حتما ) فهذا القول في غاية السقوط بل هو ظاهر البطلان لأن الحكومة إنما تطاع في المعروف لا فيما يضر الأمة ويخالف الشرع المطهر والقول لتحديد النسل مخالف للشرع ومصلحة الأمة فكيف تلزم طاعتها فيه قال الله عز وجل في حق نبيه صلى الله عليه وسلم: { وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ } (3) وهو صلى الله عليه وسلم لا يأمر إلا بالمعروف ولكن الله عز وجل أراد إعلام الأمة وإرشادها إلى أن طاعة ولاة الأمور، إنما تكون في المعروف وصح عن النبي صلى الله عليه وسلم أنه قال: « إنما الطاعة في المعروف » (4) وقال:
__________
(1) سورة الأنعام الآية 151
(2) سورة الإسراء الآية 31
(3) سورة الممتحنة الآية 12
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(3/332)

عليه الصلاة والسلام « لا طاعة للمخلوق في معصية الخالق » (1) والأحاديث في هذا المعنى كثيرة وهذه كلمة موجزة أردنا بها إظهار الحق وكشف اللبس وإرشاد المسلمين إلى ما نعلم من شرع الله سبحانه في هذه المسألة ونسأل الله أن يوفقنا وسائر المسلمين لما فيه رضاه وأن يمن على الجميع بالفقه في دينه والثبات عليه، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه على كل شيء قدير وصلى وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).

(3/333)


حكم الإسلام في إحياء الآثار - فتاوى ابن باز

حكم الإسلام في إحياء الآثار .
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وآله وصحبه وبعد:
فقد نشرت بعض الصحف مقالات حول إحياء الآثار والاهتمام بها لبعض الكتاب ومنهم الأستاذ صالح محمد جمال، وقد رد عليه سماحة العلامة الشيخ عبد الله بن محمد بن حميد فأجاد وأفاد وأحسن أجزل الله مثوبته، ولكن الأستاذ أنور أبا الجدايل هداه الله وألهمه رشده لم يقتنع بهذا الرد أو لم يطلع عليه فكتب مقالا في الموضوع نشرته جريدة المدينة بعددها الصادر برقم 5448 وتاريخ 22 \4 \1402 هـ بعنوان ( طريق الهجرتين ) قال فيه ( والكلمة المنشورة بجريدة المدينة بالعدد 5433 وتاريخ 7 \4 \1402 هـ للأستاذ البحاثة عبد القدوس الأنصاري عطفا على ما قام به الأديب الباحث الأستاذ عبد العزيز الرفاعي من تحقيق للمواقع التي نزل بها رسول الله صلى الله عليه وسلم في الطريق الذي سلكه في هجرته من مكة إلى المدينة المنورة، تدفعنا إلى استنهاض همة المسئولين إلى وضع شواخص تدل عليها كمثل خيمتين أدنى ما تكونان إلى خيمتي أم معبد مع ما يلائم بقية المواقع من ذلك بعد اتخاذ الحيطة اللازمة لمنع أي تجاوز يعطيها صفة التقديس أو التبرك أو الانحراف عن مقتضيات الشرع؛ لأن المقصود هو إيقاف الطلبة والدارسين ومن يشاء من السائحين على ما يريدونه من التعرف على هذا الطريق ومواقعه هذه لمعرفة ما عاناه الرسول صلى الله عليه وسلم في رحلته السرية المتكتمة

(3/334)

هذه من متاعب وذلك لمجرد أخذ العبرة وحمل النفوس على تحمل مشاق الدعوة إلى الله ؛ تأسيا بما تحمله في ذلك عليه الصلاة والسلام.
على أن تعمل لها طرق فرعية معبدة تخرج من الطريق العام وتقام بها نزل واستراحات للسائحين وأن يعنى أيضا بتسهيل الصعود إلى أماكن تواجده صلى الله عليه وسلم بدءا بغار حراء ثم ثور، والكراع حيث تعقبه سراقة بن مالك حتى الوصول إلى قباء وما سبق ذلك من مواقع في مكة المكرمة كدار الأرقم بن أبي الأرقم والشعب الذي قوطع هو وأهله فيه وطريق دخوله في فتح مكة ثم نزوله بالأبطح، وكذا في الحديبية وحنين وبدر وكذلك مواقعه في المدينة المنورة ومواقع غزواته وتواجده في أريافها ثم طريقه صلى الله عليه وسلم إلى خيبر وإلى تبوك، وتواجده فيهما لإعطاء المزيد من الإحاطة والإلمام بجهاده الفذ في نشر الدعوة الإسلامية والعمل على التأسي به في ذلك ) ا هـ .
كما دعا الدكتور فاروق أخضر في مقاله المنشور في جريدة الجزيرة بعددها رقم 3354 وتاريخ 13\1\1402 هـ إلى تطوير الأماكن الأثرية في المملكة لزيارتها من قبل المسلمين بصفة مستمرة, لضمان الدخل بزعمه بعد نفاذ البترول ومما استدل به: ( أن السياحة الدينية في المسيحية في الفاتيكان تعتبر أحد الدخول الرئيسية للاقتصاد الإيطالي وأن إسرائيل قد قامت ببيع زجاجات فارغة على اليهود في أمريكا على اعتبار أن هذه الزجاجات مليئة بهواء القدس ) كما أشار إلى أنها ستؤدي من الفوائد أيضا ( في تثبيت العلم بالإسلام عند الأطفال المسلمين... إلخ ).
ونظرا لما يؤدي إليه إحياء الآثار المتعلقة بالدين من مخاطر تمس العقيدة أحببت إيضاح الحق وتأييد ماكتبه أهل العلم في ذلك والتعاون معهم على البر والتقوى والنصح لله ولعباده وكشف الشبهة وإيضاح الحجة فأقول:

(3/335)

إن العناية بالآثار على الوجه الذي ذكر يؤدي إلى الشرك بالله جل وعلا; لأن النفوس ضعيفة ومجبولة على التعلق بما تظن أنه يفيدها، والشرك بالله أنواعه كثيرة غالب الناس لا يدركها، والذي يقف عند هذه الآثار سواء كانت حقيقة أو مزعومة بلا حجة يتضح له كيف يتمسح الجهلة بترابها، وما فيها من أشجار أو أحجار، ويصلي عندها ويدعو من نسبت إليه ظنا منهم أن ذلك قربة إلى الله سبحانه ولحصول الشفاعة، وكشف الكربة ويعين على هذا كثرة دعاة الضلال الذين تربت الوثنية في نفوسهم والذين يستغلون مثل هذه الآثار لتضليل الناس وتزيين زيارتها لهم حتى يحصل بسبب ذلك على بعض الكسب المادي, وليس هناك غالبا من يخبر زوارها بأن المقصود العبرة فقط بل الغالب العكس ويشاهد العاقل ذلك واضحا في بعض البلاد التي بليت بالتعلق بالأضرحة وأصبحوا يعبدونها من دون الله، ويطوفون بها كما يطاف بالكعبة باسم أن أهلها أولياء فكيف إذا قيل لهم إن هذه آثار رسول الله صلى الله عليه وسلم, كما أن الشيطان لا يفتر في تحين الأوقات المناسبة لإضلال الناس، قال الله تعالى عن الشيطان إنه قال: { قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ } (1) { إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } (2) وقال أيضا سبحانه عن عدو الله الشيطان { قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ } (3) { ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } (4) وقد أغوى آدم فأخرجه من الجنة مع أن الله سبحانه وتعالى حذره منه وبين له أنه عدوه كما
__________
(1) سورة ص الآية 82
(2) سورة ص الآية 83
(3) سورة الأعراف الآية 16
(4) سورة الأعراف الآية 17

(3/336)

قال تعالى: في سورة طه { وَعَصَى آدَمُ رَبَّهُ فَغَوَى } (1) { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } (2)
ومن ذلك قصة بني إسرائيل مع السامري حينما وضع لهم من حليهم عجلا ليعبدوه من دون الله فزين لهم الشيطان عبادته مع ظهور بطلانها، وثبت في جامع الترمذي وغيره بإسناد صحيح عن أبي واقد الليثي رضي الله عنه قال « خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال صلى الله عليه وسلم: الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة؛ لتركبن سنن من كان قبلكم » (3) شبه قولهم اجعل لنا ذات أنواط كما لهم ذات أنواط بقول بني إسرائيل اجعل لنا إلها كما لهم آلهة فدل ذلك على أن الاعتبار بالمعاني والمقاصد لا بمجرد الألفاظ، ولعظم جريمة الشرك وخطره في إحباط العمل نرى الخليل عليه السلام يدعو الله له ولبنيه السلامة منه قال الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } (4) { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } (5) الآية فإذا خافه الأنبياء والرسل - وهم أشرف الخلق وأعلمهم بالله وأتقاهم له - فغيرهم أولى وأحرى بأن يخاف عليه ذلك ويجب تحذيره منه كما يجب سد الذرائع الموصلة إليه.
ومهما عمل أهل الحق من احتياط أو تحفظ فلن يحول ذلك بين الجهال وبين المفاسد المترتبة على تعظيم الآثار; لأن الناس يختلفون من حيث الفهم
__________
(1) سورة طه الآية 121
(2) سورة طه الآية 122
(3) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(4) سورة إبراهيم الآية 35
(5) سورة إبراهيم الآية 36

(3/337)

والتأثر والبحث عن الحق اختلافا كثيرا ولذلك عبد قوم نوح عليه السلام ودا وسواعا ويغوث ويعوق ونسرا مع أن الأصل في تصويرهم هو التذكير بأعمالهم الصالحة للتأسي والاقتداء بهم لا للغلو فيهم وعبادتهم من دون الله ولكن الشيطان أنسى من جاء بعد من صورهم هذا المقصد وزين لهم عبادتهم من دون الله وكان ذلك هو سبب الشرك في بني آدم روى ذلك البخاري رحمه الله في صحيحه .
عن ابن عباس رضي الله عنهما في تفسير قوله تعالى { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) قال هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم؛ ففعلوا، فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت .
أما التمثيل بما فعله اليهود والنصارى ، فإن الله جل وعلا أمر بالحذر من طريقهم; لأنه طريق ضلال وهلاك ولا يجوز التشبه بهم في أعمالهم المخالفة لشرعنا، وهم معروفون بالضلال واتباع الهوى والتحريف لما جاء به أنبياؤهم فلهذا، ولغيره من أعمالهم الضالة نهينا عن التشبه بهم وسلوك طريقهم والحاصل أن المفاسد التي ستنشأ عن الاعتناء بالآثار وإحيائها محققة ولا يحصى كميتها وأنواعها وغاياتها إلا الله سبحانه، فوجب منع إحيائها وسد الذرائع إلى ذلك ومعلوم أن أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم أعلم الناس بدين الله وأحب الناس لرسول الله صلى الله عليه وسلم، وأكملهم نصحا لله ولعباده ولم يحيوا هذه الآثار ولم يعظموها ولم يدعوا إلى إحيائها.
بل لما رأى عمر رضي الله عنه بعض الناس يذهب إلى الشجرة التي بويع النبي صلى الله عليه وسلم تحتها أمر
__________
(1) سورة نوح الآية 23

(3/338)

بقطعها؛ خوفا على الناس من الغلو فيها والشرك بها فشكر له المسلمون ذلك وعدوه من مناقبه رضي الله عنه .
ولو كان إحياؤها أو زيارتها أمرا مشروعا لفعله النبي صلى الله عليه وسلم في مكة وبعد الهجرة أو أمر بذلك أو فعله أصحابه أو أرشدوا إليه، وسبق أنهم أعلم الناس بشريعة الله وأحبهم لرسوله صلى الله عليه وسلم وأنصحهم لله ولعباده ولم يحفظ عنه صلى الله عليه وسلم ولا عنهم أنهم زاروا غار حراء حين كانوا بمكة أو غار ثور، ولم يفعلوا ذلك أيضا حين عمرة القضاء، ولا عام الفتح ولا في حجة الوداع ولم يعرجوا على موضع خيمتي أم معبد ولا محل شجرة البيعة فعلم أن زيارتها وتمهيد الطرق إليها أمر مبتدع لا أصل له في شرع الله ، وهو من أعظم الوسائل إلى الشرك الأكبر ولما كان البناء على القبور واتخاذ مساجد عليها من أعظم وسائل الشرك نهى النبي صلى الله عليه وسلم عن ذلك، ولعن اليهود والنصارى على اتخاذهم قبور أنبيائهم مساجد وأخبر عمن يفعل ذلك أنهم شرار الخلق.
وقال فيما ثبت عنه في صحيح مسلم رحمه الله عن جندب بن عبد الله البجلي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) ، وفي صحيح مسلم أيضا عن جابر بن عبد الله رضي الله عنه قال « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) زاد الترمذي بإسناد صحيح « وأن يكتب عليه » (3) والأحاديث في هذا المعنى كثيرة .
وقد دلت الشريعة الإسلامية الكاملة على وجوب سد الذرائع القولية والفعلية، واحتج العلماء على ذلك بأدلة لا تحصى كثرة، وذكر منها العلامة ابن القيم رحمه الله في كتابه [إعلام الموقعين] تسعة وتسعين دليلا كلها تدل على وجوب سد الذرائع المفضية إلى الشرك والمعاصي وذكر منها قول الله تعالى
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن ابن ماجه ما جاء في الجنائز (1563).

(3/339)

{ وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) الآية وقوله صلى الله عليه وسلم: « لا صلاة بعد الصبح حتى تطلع الشمس ولا صلاة بعد العصر حتى تغرب الشمس » (2) سدا لذريعة عبادة الشمس من دون الله .
ومنعا للتشبه بمن فعل ذلك كما ذكر منها أن النبي صلى الله عليه وسلم نهى عن بناء المساجد على القبور ولعن من فعل ذلك ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد وعن الصلاة إليها وعندها وعن إيقاد المصابيح عليها وأمر بتسويتها ونهى عن اتخاذها عيدا وعن شد الرحال إليها لئلا يكون ذلك ذريعة إلى اتخاذها أوثانا والإشراك بها وحرم ذلك على من قصده ومن لم يقصده بل قصد خلافه سدا للذريعة .
فالواجب على علماء المسلمين وعلى ولاة أمرهم أن يسلكوا مسلك نبي الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في هذا الباب وغيره، وأن ينهوا عما نهى عنه رسول الله صلى الله عليه وسلم وأن يسدوا الذرائع والوسائل المفضية إلى الشرك والمعاصي والغلو في الأنبياء والأولياء حماية لجناب التوحيد وسدا لطرق الشرك ووسائله والله المسئول أن يصلح أحوال المسلمين وأن يفقههم في الدين وأن يوفق علماءهم وولاة أمرهم لما فيه صلاحهم ونجاتهم في الدنيا والآخرة وأن يوفق قادة المسلمين لتحكيم شريعة الله والحكم بها في كل شئونهم وأن يسلك بالجميع صراطه المستقيم, إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن اهتدى بهداه إلى يوم الدين.
__________
(1) سورة الأنعام الآية 108
(2) صحيح البخاري الحج (1765),سنن النسائي المواقيت (567).

(3/340)


مؤتمر القمة الإسلامي وعوامل النصر - فتاوى ابن باز

مؤتمر القمة الإسلامي وعوامل النصر (1) .
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد:
فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين؛ يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته، ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين.
وهما الإيمان الصادق بالله ورسوله, والجهاد الصادق في سبيله, ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل والقيام بأوامره وترك نواهيه, كما يتضمن وجوب تحكيم الشريعة في كل أمور المجتمع والأمر بالمعروف والنهي عن المنكر , ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم , كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة؛ ولجهاد من خرج عن الحق حتى يرجع إليه.
أما العامل الثاني وهو الجهاد الصادق فهو أيضا من موجبات الإيمان، ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة من كتابه، كذلك رسوله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه
__________
(1) مجلة التوحيد المصرية من صـ 11 - 15 .

(3/341)

ومسيس الحاجة إليه; لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد، بل لا بد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل, ومتى توافر هذان العاملان الأساسيان وهما الإيمان بالله ورسوله والجهاد في سبيله لأي أمة أو دولة؛ كان النصر حليفها وكتب الله لها التمكين في الأرض، والاستخلاف فيها وعد الله الذي لا يخلف، وسنته التي لا تبدل ، وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم وجاءت به سنة الرسول الأمين عليه الصلاة والسلام، وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه وأنه أمر واقع لا يمكن تجاهله وليس له سبب سوى ما ذكرنا آنفا من صدق الرعيل الأول في إيمانهم بالله ورسوله والجهاد في سبيله قولا وعملا وعقيدة.
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان « ولأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه والجهاد لمن خالفه ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) وقال تعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5)
__________
(1) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47

(3/342)

ولا ريب أن المؤمن هو القائم بأمر الله المصدق بأخباره المنتهي عن نواهيه المحكم لشريعته وقال عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1)
وقال عز وجل في بيان صفات المؤمنين والمتقين { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين , ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم أن يحاسب نفسه وأن يجاهدها على التخلق بهذه الأخلاق الكريمة, والعمل بهذه الأعمال الصالحة, وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين, وأن يصدق في ذلك ويستعين بالله عليه وأن يولي الأخيار الذين يعينونه على تنفيذ أمر الله ورسوله حسب الإمكان وأن يبعد ضدهم حسب الإمكان وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكينهم في الأرض كما قال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3)
__________
(1) سورة الأنفال الآية 29
(2) سورة البقرة الآية 177
(3) سورة النور الآية 55

(3/343)

وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (1) وأمرهم بالحذر من الأعداء ومكايدهم فقال تعالى في سورة النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (2) وقال سبحانه لنبيه صلى الله عليه وسلم { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (3)
فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمه الأمور وتصريفها يتضح لك من ذلك عناية الإسلام بالأسباب وحثه عليها، وتحذيره من إهمالها والغفلة عنها؛ ويتبين لك من ذلك أنه لا يجوز للمسلم أن
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(3/344)

يعرض عن الأسباب أو يتهاون بشأنها كما أنه لا يجوز له الاعتماد عليها بل يجب أن يكون اعتماده على الله وحده مؤمنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي وهو الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه وقد نبه الله سبحانه على هذا المعنى في عدة آيات, منها قوله سبحانه { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب لأن حقيقتها طاعة الله ورسوله في كل شيء ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية ثم ذكر التوكل فقال سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) - أي كافيه - وقال عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (4) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
أما الجهاد الصادق فذكره الله سبحانه في عدة آيات ، وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة وبين صفات المجاهدين الصادقين ليتميزوا من غيرهم فقال تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (7) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (8) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (9)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 9
(5) سورة الأنفال الآية 10
(6) سورة التوبة الآية 41
(7) سورة الأنفال الآية 45
(8) سورة الأنفال الآية 46
(9) سورة الأنفال الآية 47

(3/345)

فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم وحال المجاهدين السابقين وحتى تعرف سر نجاح أولئك وخذلان من بعدهم, وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها, وعلق بها النصر وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها سبحانه إلى عاملين أساسيين وهما الإيمان بالله ورسوله والجهاد في سبيله ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة والنصر في الدنيا والفتح القريب, وأخبر سبحانه أن المسلمين يحبون النصر والفتح؛ ولهذا قال: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (5)
فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة، وقد أوضح الله لهم السبيل وأبان لهم العوامل والأسباب المفضية إلى ذلك ؛ فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم، وعدم قيامهم بما يجب عليهم من حق الله وحق
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة الصف الآية 13

(3/346)

عباده، وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهادهم الأعداء صفا واحدا بكل ما أعطاهم الله من قوة وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه، وأن يعتمدوا عليه سبحانه لا على غيره من المعسكر الشرقي أو الغربي، وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية متميزين بإيمانهم بالله ورسوله واعتصامهم بدينه وتمسكهم بشريعته، وأما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا وأن ينفع به عباده وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه ورد الحق المسلوب إلى مستحقه ونبذ ما خالف الإسلام من مبادئ وأخلاق إنه ولي ذلك والقادر عليه وصلى وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .

(3/347)


مكانة المرأة في الحياة - فتاوى ابن باز

مكانة المرأة في الحياة
هذا جواب لسؤال وارد من مجلة الجيل بالرياض عن مكانة المرأة في الإسلام .
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه ومن سار على دربهم إلى يوم الدين وبعد :
فإن للمرأة المسلمة مكانة رفيعة في الإسلام وأثرا كبيرا في حياة كل مسلم فهي المدرسة الأولى في بناء المجتمع الصالح إذا كانت هذه المرأة تسير على هدى من كتاب الله وسنة نبيه صلى الله عليه وسلم؛ لأن التمسك بهما يبعد كل مسلم ومسلمة عن الضلال في كل شيء وضلال الأمم وانحرافها لا يحصل إلا بابتعادها عن نهج الله سبحانه وتعالى وما جاء به أنبياؤه ورسله عليهم الصلاة والسلام قال صلى الله عليه وسلم « تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنتي » .
ولقد جاء في القرآن الكريم ما يدل على أهمية المرأة أما وزوجة وأختا وبنتا ، وما لها من حقوق وما عليها من واجبات وجاءت السنة المطهرة بتفصيل ذلك .
والأهمية تكمن فيما يلقى عليها من أعباء وتتحمل من مشاق تفوق في بعضها أعباء الرجل; لذلك كان من أهم الواجبات شكر الوالدة وبرها

(3/348)

وحسن صحبتها وهي مقدمة في ذلك على الوالد قال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) وقال تعالى { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (2) وجاء رجل إلى رسول الله صلى الله عليه وسلم فقال « يا رسول الله صلى الله عليه وسلم من أحق الناس بحسن صحابتي؟ قال أمك قال ثم من؟ قال أمك قال ثم من؟ قال أمك قال ثم من؟ قال أبوك » (3) ومقتضى ذلك أن يكون للأم ثلاثة أمثال ما للأب من البر .
ومكانة الزوجة وتأثيرها على هدوء النفوس أبانته الآية الكريمة قال تعالى { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } (4) قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى مودة ورحمة : المودة هي : المحبة , والرحمة هي : الرأفة , فإن الرجل يمسك المرأة إما لمحبته لها , أو لرحمة بها بأن يكون لها منه ولد .
ولقد كان للوقفة الفريدة التي وقفتها خديجة رضي الله عنها أكبر الأثر في تهدئة روع رسول الله صلى الله عليه وسلم عندما نزل عليه جبريل عليه السلام بالوحي في غار حراء لأول مرة فجاء إليها ترجف بوادره فقال : « دثروني دثروني لقد خشيت على نفسي فقالت : رضي الله عنها : أبشر فوالله لا يخزيك الله أبدا , إنك لتصل الرحم وتصدق الحديث , وتحمل الكل وتكسب المعدوم , وتقري الضيف , وتعين على نوائب الحق » (5) .
__________
(1) سورة لقمان الآية 14
(2) سورة الأحقاف الآية 15
(3) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),مسند أحمد بن حنبل (2/391).
(4) سورة الروم الآية 21
(5) صحيح البخاري تفسير القرآن (4671),صحيح مسلم الإيمان (160),مسند أحمد بن حنبل (6/233).

(3/349)

وأيضا لا ننسى أثر عائشة رضي الله عنها حيث أخذ عنها الحديث كبار الصحابة وكثير من النساء الأحكام المتعلقة بهن، وبالأمس القريب وعلى زمن الإمام محمد بن سعود رحمه الله نصحته زوجته بأن يتقبل دعوة الإمام المجدد محمد بن عبد الوهاب رحمه الله عندما عرض عليه دعوته , فإنه كان لنصيحتها له أكبر الأثر في اتفاقهما على تجديد الدعوة ونشرها , حيث نلمس بحمد الله اليوم أثر ذلك برسوخ العقيدة في أبناء هذه الجزيرة .
ولا شك أن لوالدتي رحمة الله عليها فضلا كبيرا وأثرا عظيما في تشجيعي على الدراسة والإعانة عليها ضاعف الله مثوبتها, وجزاها عني خير الجزاء .
ومما لا شك فيه أن البيت الذي تسوده المودة والمحبة والرأفة والتربية الإسلامية سيؤثر على الرجل فيكون بإذن الله موفقا في أمره , ناجحا في أي عمل يسعى إليه من طلب علم أو كسب تجارة أو زراعة إلى غير ذلك من أعمال . والله أسأل أن يوفق الجميع لما يحب ويرضى , وصلى الله على نبينا محمد وآله وصحبه وسلم .

(3/350)


حكم قيادة المرأة للسيارة - فتاوى ابن باز

حكم قيادة المرأة للسيارة
الحمد لله , والصلاة والسلام على رسول الله , أما بعد :
فقد كثر حديث الناس في صحيفة الجزيرة عن قيادة المرأة للسيارة , ومعلوم أنها تؤدي إلى مفاسد لا تخفى على الداعين إليها , منها : الخلوة المحرمة بالمرأة , ومنها : السفور , ومنها : الاختلاط بالرجال بدون حذر , ومنها : ارتكاب المحظور الذي من أجله حرمت هذه الأمور , والشرع المطهر منع الوسائل المؤدية إلى المحرم واعتبرها محرمة , وقد أمر الله جل وعلا نساء النبي ونساء المؤمنين بالاستقرار في البيوت , والحجاب , وتجنب إظهار الزينة لغير محارمهن لما يؤدي إليه ذلك كله من الإباحية التي تقضي على المجتمع قال تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (1) الآية .
وقال تعالى { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2) وقال تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31

(3/351)

وقال النبي صلى الله عليه وسلم : « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1) فالشرع المطهر منع جميع الأسباب المؤدية إلى الرذيلة بما في ذلك رمي المحصنات الغافلات بالفاحشة وجعل عقوبته من أشد العقوبات صيانة للمجتمع من نشر أسباب الرذيلة .
وقيادة المرأة من الأسباب المؤدية إلى ذلك , وهذا لا يخفى ولكن الجهل بالأحكام الشرعية وبالعواقب السيئة التي يفضي إليها التساهل بالوسائل المفضية إلى المنكرات - مع ما يبتلي به الكثير من مرضى القلوب من محبة الإباحية والتمتع بالنظر إلى الأجنبيات ؛ كل هذا يسبب الخوض في هذا الأمر وأشباهه بغير علم وبغير مبالاة بما وراء ذلك من الأخطار وقال الله تعالى { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وقال سبحانه : { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
وقال صلى الله عليه وسلم : « ما تركت بعدي فتنة أضر على الرجال من النساء » (5) وعن حذيفة بن اليمان رضي الله عنه قال : « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169
(5) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).

(3/352)

أسأله عن الشر مخافة أن يدركني , فقلت : يا رسول الله , إنا كنا في جاهلية وشر فجاء الله بهذا الخير فهل بعده من شر؟ قل : " نعم " قلت : وهل بعد ذلك الشر من خير؟ قال : " نعم , وفيه دخن " قلت : وما دخنه؟ قال : " قوم يهدون بغير هديي تعرف منهم وتنكر " قلت : فهل بعد ذلك الخير من شر؟ قال : " نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها " قلت يا رسول الله صفهم لنا؟ قال : " هم من جلدتنا ويتكلمون بألسنتنا " . قلت : فما تأمرني إن أدركني ذلك؟ قال : " تلزم جماعة المسلمين وإمامهم " . قلت : فإن لم يكن لهم إمام ولا جماعة؟ قال : " فاعتزل تلك الفرق كلها , ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1) متفق عليه .
وإنني أدعو كل مسلم أن يتق الله في قوله وفي عمله , وأن يحذر الفتن والداعين إليها , وأن يبتعد عن كل ما يسخط الله جل وعلا أو يفضي إلى ذلك , وأن يحذر كل الحذر أن يكون من هؤلاء الدعاة الذين أخبر عنهم النبي صلى الله عليه وسلم في هذا الحديث الشريف ، وقانا الله شر الفتن وأهلها , وحفظ لهذه الأمة دينها وكفاها شر دعاة السوء , ووفق كتاب صحفنا وسائر المسلمين لما فيه رضاه وصلاح أمر المسلمين ونجاتهم في الدنيا والآخرة , إنه ولي ذلك والقادر عليه .
وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/387).

(3/353)


أهمية الغطاء في وجه المرأة - فتاوى ابن باز

أهمية الغطاء في وجه المرأة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
فكتابكم المؤرخ بدون وصل وصلكم الله بهداه وهذا نصه : " أرجو من فضيلتكم إجابتي عن أهمية الغطاء على وجه المرأة وهل هو واجب أوجبه الدين الإسلامي , وإذا كان كذلك فما هو الدليل على ذلك , إنني أسمع الكثير وأعتقد أن الغطاء عم استعماله في الجزيرة على عهد الأتراك ومنذ ذلك الوقت سار التشديد على استعماله حتى أصبح يراه الجميع أنه فرض على كل امرأة , كما قرأت أنه في عهد النبي صلى الله عليه وسلم وعهد الصحابة الراشدين كانت المرأة تشارك الرجل في الكثير من الأعمال كما تساعده في الحروب , فهل هذه الأشياء حقيقة أم أن فهمي غلط لا أساس له إنني أنتظر الإجابة من فضيلتكم لفهم الحقيقة وحذف ما هو مشوه؟ انتهى .
الجواب : الحجاب كان أول الإسلام غير مفروض على المرأة وكانت تبدي وجهها وكفيها عند الرجال , ثم شرع الله سبحانه الحجاب للمرأة وأوجب ذلك عليها صيانة لها وحماية لها من نظر الرجال الأجانب إليها وحسما لمادة الفتنة بها وذلك بعد نزول آية الحجاب وهي قوله تعالى في الآية

(3/354)

من سورة الأحزاب { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية , والآية المذكورة وإن كانت نزلت في زوجات النبي صلى الله عليه وسلم , فالمراد منها : هن وغيرهن من النساء لعموم العلة المذكورة والمعنى في ذلك .
وقال سبحانه وتعالى في السورة نفسها { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (2) الآية , فإن هذه الآية تعمهن وغيرهن بالإجماع , ومثل قوله عز وجل في سورة الأحزاب أيضا { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) الآية . وأنزل الله في ذلك أيضا آيتين أخريين في سورة النور وهما قوله تعالى : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (4) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (5) الآية والبعولة هم : الأزواج , والزينة هي : المحاسن والمفاتن والوجه أعظمها وقوله سبحانه : إلا ما ظهر منها المراد به : الملابس في أصح قولي العلماء , كما قاله الصحابي الجليل عبد الله بن مسعود رضي الله عنه لقوله تعالى : { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (6)
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 30
(5) سورة النور الآية 31
(6) سورة النور الآية 60

(3/355)

ووجه الدلالة من هذه الآية على وجوب تحجب النساء - وهو ستر الوجه وجميع البدن عن الرجال غير المحارم - أن الله سبحانه رفع الجناح عن القواعد اللاتي لا يرجون نكاحا وهن العجائز إذا كن غير متبرجات بزينة , فعلم بذلك أن الشابات يجب عليهن الحجاب وعليهن جناح في تركه .
وهكذا العجائز المتبرجات بالزينة عليهن أن يتحجبن لأنهن فتنة , ثم إنه سبحانه أخبر في آخر الآية أن استعفاف القواعد غير المتبرجات خير لهن وما ذاك إلا لكونه أبعد لهن من الفتنة , وقد ثبت عن عائشة وأختها أسماء رضي الله عنهما ما يدل على وجوب ستر المرأة وجهها عن غير المحارم ولو كانت في حال الإحرام كما ثبت عن عائشة رضي الله عنها في الصحيحين ما يدل على أن كشف الوجه للمرأة كان في أول الإسلام ثم نسخ بآية الحجاب .
وبذلك تعلم أن حجاب المرأة أمر قديم من عهد النبي صلى الله عليه وسلم قد فرضه الله سبحانه , وليس من عمل الأتراك , أما مشاركة النساء للرجال في كثير من الأعمال على عهد النبي صلى الله عليه وسلم كعلاج الجرحى وسقيهم في حال الجهاد , ونحو ذلك فهو صحيح مع التحجب والعفة والبعد عن أسباب الريبة , كما « قالت أم سليم رضي الله عنها : كنا نغزو مع النبي صلى الله عليه وسلم فنسقي الجرحى ونحمل الماء ونداوي المرضى » ، هكذا كان عملهن، لا عمل نساء اليوم في كثير من الأقطار التي يدعي أهلها الإسلام اللاتي اختلطن بالرجال في مجالات الأعمال وهن متبرجات مبتذلات، فآل الأمر إلى تفشي الرذيلة , وتفكك الأسر , وفساد المجتمع.
ولا حول ولا قوة إلا بالله العلي العظيم , ونسأل الله أن يهدي الجميع صراطه المستقيم , وأن يوفقنا وإياك وسائر أخواننا للعلم النافع والعمل به , إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته

(3/356)


التحذير من دفع الرشوة - فتاوى ابن باز

التحذير من دفع الرشوة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه أو يسمعه من إخواني المسلمين سلك الله بي وبهم صراطه المستقيم , ووقاني وإياهم عذاب الجحيم , سلام عليكم ورحمة الله وبركاته . أما بعد :
فإن مما حرمه الإسلام , وغلظ في تحريمه : الرشوة , وهي دفع المال في مقابل قضاء مصلحة يجب على المسئول عنها قضاؤها بدونه ، ويشتد التحريم إن كان الغرض من دفع هذا المال إبطال حق أو إحقاق باطل أو ظلما لأحد .
وقد ذكر ابن عابدين رحمه الله في حاشيته : ( أن الرشوة هي : ما يعطيه الشخص لحاكم أو غيره ليحكم له أو يحمله على ما يريد ) ، وواضح من هذا التعريف أن الرشوة أعم من أن تكون مالا أو منفعة يمكنه منها , أو يقضيها له . والمراد بالحاكم : القاضي , وغيره : كل من يرجى عنده قضاء مصلحة الراشي , سواء كان من ولاة الدولة وموظفيها أو القائمين بأعمال خاصة كوكلاء التجار والشركات وأصحاب العقارات ونحوهم , والمراد بالحكم للراشي , وحمل المرتشي على ما يريده الراشي : تحقيق رغبة الراشي ومقصده , سواء كان ذلك حقا أو باطلا .
__________
(1) نشرت بالعدد التاسع عشر بمجلة البحوث الإسلامية التي تصدر عن هيئة كبار العلماء بالمملكة ص 319 - 323 .

(3/357)

والرشوة - أيها الإخوة في الله - من كبائر الذنوب التي حرمها الله على عباده , ولعن رسوله صلى الله عليه وسلم من فعلها , فالواجب اجتنابها والحذر منها , وتحذير الناس من تعاطيها , لما فيها من الفساد العظيم , والإثم الكبير , والعواقب الوخيمة , وهي من الإثم والعدوان اللذين نهى الله سبحانه وتعالى عن التعاون عليهما في قوله عز من قائل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وقد نهى الله عز وجل عن أكل أموال الناس بالباطل , فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) وقال سبحانه : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (3) والرشوة من أشد أنواع أكل الأموال بالباطل; لأنها دفع المال إلى الغير لقصد إحالته عن الحق .
وقد شمل التحريم في الرشوة أركانها الثلاثة , وهم : الراشي والمرتشي والرائش: وهو الوسيط بينهما , فقد « روي عن رسول الله صلى الله عليه وسلم أنه لعن الراشي والمرتشي والرائش » (4) رواه أحمد والطبراني من حديث ثوبان رضي الله عنه .
واللعن من الله هو : الطرد والإبعاد عن مظان رحمته , نعوذ بالله من ذلك , وهو لا يكون إلا في كبيرة , كما أن الرشوة من أنواع السحت المحرم بالقرآن والسنة , فقد ذم الله اليهود وشنع عليهم لأكلهم السحت في قوله سبحانه : { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (5) وكما قال تعالى عنهم :
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 29
(3) سورة البقرة الآية 188
(4) سنن الترمذي الأحكام (1336),مسند أحمد بن حنبل (2/387).
(5) سورة المائدة الآية 42

(3/358)

{ وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ } (1) { لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } (2)
وقال تعالى { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (3) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (4)
وقد وردت أحاديث كثيرة في التحذير من هذا المحرم وبيان عاقبة مرتكبيه منها :
ما رواه ابن جرير عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « كل لحم أنبته السحت فالنار أولى به " قيل : وما السحت؟ قال : " الرشوة في الحكم »
وروي عن الإمام أحمد عن عمرو بن العاص رض الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول: « ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة , وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب » (5) وروى الطبراني عن ابن مسعود رضي الله عنه قال: السحت : الرشوة في الدين وقال أبو محمد موفق الدين ابن قدامة رحمه الله في المغني : قال الحسن وسعيد بن جبير في تفسير قوله تعالى : { أَكَّالُونَ لِلسُّحْتِ } (6) هو الرشوة وقال : إذا قبل القاضي الرشوة بلغت به الكفر; لأنه مستعد للحكم بغير ما أنزل الله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (7)
وروي مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله: « إن الله تعالى طيب لا يقبل إلا طيبا , وإن الله أمر المؤمنين بما أمر به المرسلين " فقال
__________
(1) سورة المائدة الآية 62
(2) سورة المائدة الآية 63
(3) سورة النساء الآية 160
(4) سورة النساء الآية 161
(5) مسند أحمد بن حنبل (4/205).
(6) سورة المائدة الآية 42
(7) سورة المائدة الآية 44

(3/359)

تعالى: وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام , وغذي بالحرام فأنى يستجاب له » (3) .
فاتقوا الله أيها المسلمون , واحذروا سخطه , وتجنبوا أسباب غضبه فإنه جل وعلا غيور إذا انتهكت محارمه , وقد ورد في الحديث الصحيح « لا أحد أغير من الله » (4) . وجنبوا أنفسكم وأهليكم المال الحرام والأكل الحرام , نجاة بأنفسكم وأهليكم من النار التي جعلها الله أولى بكل لحم نبت من الحرام، كما أن المأكل الحرام سبب لحجب الدعاء وعدم الإجابة لما مر من حديث أبي هريرة عند مسلم , ولما رواه الطبراني عن ابن عباس , رضي الله عنهما قال : « تليت عند رسول الله صلى الله عليه وسلم هذه الآية : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا } (5) فقام سعد بن أبي وقاص فقال : يا رسول الله ادع الله أن يجعلني مستجاب الدعوة , فقال النبي صلى الله عليه وسلم : يا سعد أطب مطعمك تكن مستجاب الدعوة , والذي نفس محمد بيده إن العبد ليقذف اللقمة الحرام في جوفه ما يقبل الله منه عملا أربعين يوما , وأيما عبد نبت لحمه من سحت فالنار أولى به » .
ذكر ذلك الحافظ ابن رجب رحمه الله في جامع العلوم والحكم عن رواية الطبراني رحمه الله , فدل ذلك على أن عدم إطابة المطعم وحلية المأكل؛ مانع من استجابة الدعاء , حاجب عن رفعه إلى الله , وكفى بذلك وبالا وخسرانا على صاحبه نعوذ بالله من ذلك.
وقد دعاكم الله إلى وقاية أنفسكم وأهليكم من النار , والنجاة بها من عذاب الله وأليم عقابه ,
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(4) صحيح البخاري الجمعة (997),صحيح مسلم الكسوف (901),سنن النسائي الكسوف (1474),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (444).
(5) سورة البقرة الآية 168

(3/360)

حيث قال سبحانه وتعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) فاستجيبوا أيها المسلمون لنداء ربكم وأطيعوا أمره واجتنبوا نهيه , واحذروا أسباب غضبه , تسعدوا في الدنيا والآخرة , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (2) { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
والله المسئول أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه , ومن المتعاونين على البر والتقوى , الملتزمين بكتاب الله , وسنة رسول الله صلى الله عليه وسلم , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته ..
__________
(1) سورة التحريم الآية 6
(2) سورة الأنفال الآية 24
(3) سورة الأنفال الآية 25

(3/361)


حكم إعفاء اللحية - فتاوى ابن باز

حكم إعفاء اللحية
الحمد لله وحده , والصلاة والسلام على رسول الله وعلى آله وصحبه . أما بعد .
فقد سألني بعض الإخوان عن الأسئلة التالية :
1 - هل تربية اللحية واجبة أو جائزة .
2 - هل حلقها ذنب أو إخلال بالدين .
3 - هل حلقها جائز مع تربية الشنب .
والجواب عن هذه الأسئلة : أن نقول : صح عن النبي صلى الله عليه وسلم ما أخرجه البخاري ومسلم في الصحيحين من حديث ابن عمر رضي الله عنهما قال: قال : رسول الله صلى الله عليه وسلم : « أحفوا الشوارب ووفروا اللحى خالفوا المشركين » (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وارخوا اللحى خالفوا المجوس » (2) .
وخرج النسائي في سننه بإسناد صحيح عن زيد بن أرقم رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من لم يأخذ من شاربه فليس منا » (3) قال العلامة الكبير والحافظ الشهير أبو محمد ابن حزم : ( اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض . ا . هـ . )
والأحاديث في هذا الباب وكلام أهل العلم - فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها - كثير لا يتيسر استفصاء الكثير منه في هذه الكلمة ومما تقدم من الأحاديث وما نقله ابن حزم من الإجماع يعلم الجواب
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(3/362)

عن الأسئلة الثلاثة . وخلاصته أن تربية اللحية وتوفيرها إرخاءها فرض لا يجوز تركه; لأن الرسول صلى الله عليه وسلم أمر بذلك وأمره على الوجوب , كما قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1)
وهكذا قص الشارب واجب وإحفاؤه أفضل أما توفيره أو اتخاذ الشنبات فذلك لا يجوز; لأنه يخالف قول النبي صلى الله عليه وسلم : « قصوا الشوارب » (2) « أحفوا الشوارب » (3) « جزوا الشوارب » (4) « من لم يأخذ من شاربه فليس منا » (5) وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم وفي اللفظ الأخير وهو قوله صلى الله عليه وسلم « من لم يأخذ من شاربه فليس منا » (6) وعيد شديد وتحذير أكيد , وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله، والمبادرة إلى امتثال ما أمر الله به ورسوله . ومن ذلك يعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي , وهكذا حلق اللحية وتقصرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ويخشى منها حلول غضب الله ونقمته .
وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين ، وقد علم أن التشبه بهم منكر لا يجوز فعله; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (7) وأرجوا أن يكون في هذا الجواب كفاية ومقنع .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(6) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(7) سنن أبو داود اللباس (4031).

(3/363)

وجوب إعفاء اللحية
س : سائل من المملكة المغربية , أرسل سؤالا واحدا يقول فيه : هل يعد إعفاء اللحية من الأشياء التي يجب توافرها في المسلم؟ .
ج : يجب على المسلم توفير لحيته وإعفاؤها وإرخاؤها امتثالا لأمر سيد الأولين والآخرين ورسول رب العالمين محمد بن عبد الله عليه من ربه أفضل الصلاة والتسليم.
حيث قال صلى الله عليه وسلم : « قصوا الشوارب ، وأعفوا اللحى , خالفوا المشركين » (1) متفق على صحته من حديث ابن عمر رضي الله عنهما . وقال صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى , خالفوا المجوس » (2) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه .
ومعلوم أن الخير كله في الدنيا والآخرة إنما يتحقق بطاعة الرسول صلى الله عليه وسلم واتباعه , وأن الشر كله في معصية الله ورسوله واتباع الهوى والشيطان , قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال تعالى : { فَأَمَّا مَنْ طَغَى } (4) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (5) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (6) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (7) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (8) وذم سبحانه المشركين لاتباعهم الظن والهوى , فقال عز وجل في سورة النجم : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (9)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة آل عمران الآية 31
(4) سورة النازعات الآية 37
(5) سورة النازعات الآية 38
(6) سورة النازعات الآية 39
(7) سورة النازعات الآية 40
(8) سورة النازعات الآية 41
(9) سورة النجم الآية 23

(3/364)

وقال صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى " قيل: يا رسول الله : ومن يأبى؟" قال : " من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) . رواه البخاري في صحيحه .
والآيات والأحاديث في الأمر بطاعة الله ورسوله والنهي عن معصية الله ورسوله صلى الله عليه وسلم كثيرة جدا .
ونسأل الله أن يوفق المسلمين جميعا لطاعة ربهم وتوحيده والإخلاص له واتباع رسوله محمد صلى الله عليه وسلم والتمسك بما جاء به ؛ إنه سميع قريب .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(3/365)

جواب مهم يتعلق بحكم حلق اللحى
والمعاصي وهل تحبط بها الأعمال (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عرب نيوز وفقه الله .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد اطلعت على ترجمة ما جاء في جريدتكم عدد يوم الجمعة الموافق 24\2\1984 م صفحة 7 في الصفحة المخصصة للديانة جواب السؤال التالي الذي وردكم من س . ر . خان ص . ب . 7125 جدة وهذا نص السؤال : ( ما حكم الإسلام عن اللحية والشارب؟
هل يوجد عقاب معين بعد الوفاة للذي يحلق اللحية؟
هل حالق اللحية يفقد ثواب عبادته والأعمال الصالحة التي يأتي بها في حياته؟
فرأيت الجواب الذي نشرته الجريدة قاصرا وليس وافيا بالمطلوب والجواب الصحيح أن يقال : إن إعفاء اللحية وقص الشارب أمر مفترض من الشارع صلى الله عليه وسلم حيث قال :فيما صح عنه : « قصوا الشوارب واعفوا اللحى خالفوا المشركين » (2) متفق على صحته . وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
وهذان الحديثان الصحيحان وما جاء في معناهما كلها تدل على وجوب إعفاء اللحية وإرخائها وعدم التعرض لها بقص أو حلق , وعلى وجوب قص الشارب ولم يرد في ذلك عقوبة معينة ,
__________
(1) نشر في جريدة عرب نيوز في عام 1404 هـ
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(3/366)

ولكن الواجب على المسلم أن يمتثل أمر الله سبحانه وأمر رسوله صلى الله عليه وسلم , وأن ينتهي عما نهى الله عنه ورسوله ولو لم يرد في ذلك عقاب معين .
ويجز لولي الأمر أن يعاقب من خالف الأوامر والنواهي بما يراه من العقوبات الرادعة فيما دون عقوبات الحدود ردعا للناس عن ارتكاب محارم الله والتعدي على حدوده .
وقد ثبت عن الخليفة الراشد عثمان بن عفان رضي الله عنه أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن ، ومن مات على ذلك فهو تحت مشيئة الله كسائر المعاصي إن شاء غفر له وإن شاء سبحانه عاقبه بما يستحق على ما فعله من المعاصي , ومن جملة ذلك حلق اللحى وإطالة الشوارب . قال الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقد دلت هذه الآية الكريمة على أن جميع الذنوب التي دون الشرك تحت مشيئة الله سبحانه , وهذا هو قول أهل السنة والجماعة، خلافا للخوارج والمعتزلة ومن سلك مسلكهما من أهل البدع ، وبذلك يعلم أن حلق اللحى وإطالة الشوارب وغيرهما من المعاصي التي دون الشرك لا تحبط الأعمال الصالحة ولا تبطل ثوابها ولكنها تنقص الإيمان وتضعفه وإنما تحبط الأعمال بالشرك وأنواع الكفر الأكبر لا بالمعاصي كما قال الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال :عز وجل { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) والآيات في هذا المعنى كثيرة .
ونسأل الله للجميع الهداية والتوفيق , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65

(3/367)

حكم حلق اللحية في حق العسكري
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ ... المكرم وفقه الله , آمين .
سلام عليكم ورحمة الله وبركاته , بعده :
كتابكم المؤرخ 4 \ 8 \ 1395 هـ وصل وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما , وهذا نصها وجوابها .
الأول : ما حكم حلق اللحية في حق العسكري الذي يؤمر بذلك وما حكم من قال في حق المحلوق: أنه مخنث .
والجواب : حلق اللحية لا يجوز وهكذا قصها; لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) وقوله عليه الصلاة والسلام : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) والواجب على المسلم طاعة الرسول صلى الله عليه وسلم في كل شيء; لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (3) الآية .
وأولي الأمر هم : الأمراء والعلماء , والواجب طاعتهم فيما يأمرون به ما لم يخالف الشرع فإذا خالف الشرع ما أمروا به لم تجب طاعتهم في ذلك الشيء; لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (4) وقوله عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (5)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النساء الآية 59
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(3/368)

وحكومتنا بحمد الله لا تأمر الجندي ولا غيره بحلق اللحية , وإنما يقع ذلك من بعض المسئولين وغيرهم , فلا يجوز أن يطاعوا في ذلك , والواجب أن يخاطبوا بالتي هي أحسن وأن يوضح لهم أن طاعة الله ورسوله مقدمة على طاعة غيرهما .
أما قول بعض الوعاظ : أن حالق لحيته مخنث , فهذا كلام قاله بعض العلماء المتقدمين ومعناه المتشبه بالنساء; لأن التخنث هو : التشبه بالنساء , وليس معناه أنه لوطي كما يظنه بعض العامة اليوم , والذي ينبغي للواعظ وغيره أن يتجنب هذه العبارة لأنها موهمة فإن ذكرها فالواجب بيان معناها حتى يتضح للسامعين مراده , وحتى لا يقع بينه وبينهم ما لا تحمد عقباه , ولأن المقصود من الوعظ والتذكر هو إرشاد المستمعين وتوجيههم إلى الخير وليس المقصود تنفيرهم من الحق وإثارة غضبهم .

(3/369)

الثاني : ما حكم شرب الدخان وهل هو من جنس حلق اللحية .
والجواب : شرب الدخان من المحرمات; لكونه من الخبائث التي حرمها الله , ولأنه يشتمل على أضرار كثيرة والدليل على تحريمه قوله تعالى: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) الآية , وقوله عز وجل في وصف نبيه محمد صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) الآية , وقد فسر العلماء الطيبات بأنها الأطعمة والأشربة المغذية النافعة التي لا ضرر فيها , ومعلوم أن الدخان ليس بهذا الوصف , بل هو من الخبائث الضارة المحرمة , وهو أعظم من حلق اللحى من بعض الوجوه وحلق اللحى أعظم منه من وجوه أخر; لأن حلق اللحية معصية ظاهرة يراها الناس في وجه صاحبها; ولأن الرسول صلى الله عليه وسلم أمر بإعفاء اللحى وإرخائها وتوفيرها وقص الشوارب وإحفائها .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157

(3/369)

أما الدخان فقد يستتر به صاحبه ولا يطلع عليه الناس فليس مثل حلق اللحية لكنه أضر على البدن والعقل والمال من حلق اللحية ولأنه يؤذي من لم يعتده فهو منكر يضر صاحبه ويضر غيره برائحته الكريهة .
وبالجملة : فشرب الدخان وحلق اللحى كلاهما منكر ومضر بالمجتمع وسبب لفساد عظيم مع ما في ذلك من المخالفة الظاهرة للشريعة الإسلامية ومع ما في ذلك أيضا من المضار الاقتصادية , ولأن ذلك أيضا قد يفضي إلى تأسي ذرية من يفعل ذلك وأهل بيته وأصدقائه به في هذه المعصية .

(3/370)

حكم إعفاء اللحية
س : أعفيت لحيتي والحمد لله , والآن كلما واجهني أحد من أهلي أو معارفي استنكروا لحيتي ورموني بكلمات جارحة وطلبوا مني تقصيرها وأنا مصمم على إعفائها , هل يجوز تقصيرها أم أواظب على إعفائها , وأضرب بكلامهم عرض الحائط؟
جـ : الواجب عليك أن تستمر في إعفائها وإرخائها طاعة لرسول الله صلى الله عليه وسلم وامتثالا لأمره وأن تضرب بكلامهم عرض الحائط , وأن تنكر عليهم كلامهم وتذكرهم بالله وأن هذا لا يجوز لهم بل عملهم هذا في الحقيقة نيابة عن الشيطان؛ لأنهم بهذا صاروا نوابا له يدعون إلى معاصي الله , نسأل الله العافية , والرسول صلى الله عليه وسلم يقول : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) ويقول : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) ويقول : « وفروا اللحى » (3) فالواجب إرخاؤها وإعفاؤها وتوفيرها وعدم طاعة كل من يدعو إلى قصها أو حلقها , نسأل الله السلامة , وهذا مصداق الحديث : أنه يأتي في آخر الزمان شياطين يدعون إلى عصيان الله وإلى ارتكاب محارمه وقد جاء في حديث حذيفة رضي الله عنه المتفق على صحته لما سأل الرسول صلى الله عليه وسلم عن الشر الذي يقع بعده صلى الله عليه وسلم ذكر له أنه يقع بعد ذلك في آخر الأمة « دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها قلت يا رسول الله صفهم لنا؟ قال :هم من جلدتنا ويتكلمون بألسنتنا » (4) .
نسأل الله العافية , فهؤلاء وأضرابهم من جنس من ذكرهم السائل فالواجب الحذر منهم وعدم الاستجابة إلى ما يدعون إليه مما يخالف الشرع المطهر, والله المستعان , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(3/371)

وجوب إعفاء اللحية وتحريم حلقها أو تقصيرها
الحمد لله وحده , والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه . وبعد :
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها وهل يكون من حلقها متعمدا معتقدا حل ذلك كافرا , وهل يقتضي حديث ابن عمر رضي الله عنهما وجوب إعفاء اللحية وتحريم حلقها أم لا يقتضي إلا استحباب الإعفاء؟ .
الجواب : قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته ورواه البخاري في صحيحه بلفظ : ( « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) وهذا اللفظ في الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها وتحريم حلقها وقصها لأن الأصل في الأوامر هو الوجوب والأصل في النواهي هو التحريم ما لم يرد ما يدل على خلاف ذلك وهذا هو المعتمد عند أهل العلم , وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال :عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(3/372)

قال الإمام أحمد رحمه الله : ( الفتنة : الشرك ) لعله إذا رد بعض قوله - يعني قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب , أما الحديث الذي رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهل العلم; لأن في إسناده رجلا يدعى عمر بن هارون البلخي وهو متهم بالكذب , وقد انفرد بهذا الحديث دون غيره من رواة الأخبار مع مخالفته للأحاديث الصحيحة , فعلم بذلك أنه باطل لا يجوز التعويل عليه ولا الاحتجاج به في مخالفة السنة الصحيحة , والله المستعان .
ولا شك أن الحلق أشد في الإثم; لأنه استئصال للحية بالكلية ومبالغة في فعل المنكر والتشبه بالنساء,أما القص والتخفيف فلا شك أن ذلك منكر ومخالف للأحاديث الصحيحة ولكنه دون الحلق , أما حكم من فعل ذلك فهو عاص وليس بكافر ولو اعتقد الحل بنا على فهم خاطئ أو تقليد لبعض العلماء .
والواجب أن ينصح ويحذر من هذا المنكر; لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها , أما الحلق فلا أعلم أحدا من أهل العلم قال :بجوازه ولكن لا يلزم من ذلك كفر من ظن جوازه لجهل أو تقليد , بخلاف الأمور المحرمة المعلومة من الدين بالضرورة لظهور أدلتها فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين , فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة، فإذا أصر على الاستباحة كفر, ومن أمثلة ذلك الزنا والخمر ولحم الخنزير وأشباهها فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة
__________
(1) سنن الترمذي الأدب (2762).

(3/373)

وأدلتها ظاهرة في الكتاب والسنة فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يمنحنا الفقه في دينه والثبات عليه وأن يعيذنا جميعا من مضلات الفتن , إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته .

(3/374)

رد على سؤال عن حكم اللحية (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لما فيه رضاه , وزاده من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فأرجو أنكم والأولاد ومن لديكم من خواص المسئولين في خير وعافية , أسبغ الله عليكم وافر نعمه , ووفقنا وإياكم لشكرها إنه خير مسئول، ثم أفيدكم أن مندوبكم ذكر لي أنكم ترغبون أن أكتب لكم في موضوع اللحية , وبناء على ذلك يسرني أن أخبركم أن الرسول صلى الله عليه وسلم قد أعفى لحيته , وهكذا أصحابه رضي الله عنهم , وثبت عنه في الصحيحين أنه قال :: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) وروى البخاري في صحيحه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال :: « وفروا اللحى وقصوا الشوارب خالفوا المشركين » (3) وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال :: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (4) فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها وعلى تحريم حلقها أو قصها .
وتعلمون حفظكم الله أن الواجب على المسلم امتثال أمر رسول الله صلى الله عليه وسلم وطاعته أينما كان ومن أي جنس كان وعلى أي مستوى كان; لقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5)
__________
(1) رد على خطاب خاص برقم 186 \ خ في 17 \ 2 \1407 هـ .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة النساء الآية 80

(3/375)

وقوله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
والآيات في هذا الأمر كثيرة, فالواجب عليكم العناية بتوفير اللحية وإعفائها وإرخائها ونصيحة من حولكم بذلك وأمرهم بطاعة الله ورسوله صلى الله عليه وسلم في كل شيء وذلك هو طريق العزة والسعادة والنجاة والعاقبة الحميدة في الدنيا والآخرة , وفقكم الله لما فيه صلاح دينكم ودنياكم ولما فيه صلاح العباد والبلاد , ونصر بكم دينه وأعانكم على كل خير إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 56

(3/376)


بيان حرمة مكة ومكانة البيت العتيق - فتاوى ابن باز

بيان حرمة مكة ومكانة البيت العتيق
وما ورد في ذلك من آيات وأحاديث وآثار (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء للتواصي بالحق والتذكير به والدعوة إليه , والنصح لله ولعباده .
أسأل الله أن يصلح قلوبنا جميعا , وأعمالنا , وأن يمنحنا جميعا وجميع المسلمين الفقه في الدين , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يولي عليهم خيارهم , وأن يوفق حكام المسلمين جميعا للتمسك بشريعته , والحكم بها , وإلزام الشعوب بها , إنه ولي ذلك والقادر عليه .
ثم أشكر إخواني القائمين على هذا النادي , وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور راشد الراجح مدير جامعة أم القرى ورئيس النادي , على دعوتهم لي لهذه المحاضرة وعنوانها : [ حرمة مكة المكرمة ومكانة البيت العتيق , وما ورد في ذلك من الآثار ] .
__________
(1) محاضرة ألقاها سماحة الشيخ في النادي الثقافي الأدبي في مكة المكرمة مساء الأحد 26 \ 11 \ 1408 هـ .

(3/377)

أيها الإخوة في الله لا يخفى على كل من له أدنى علم , وأدنى بصيرة حرمة مكة , ومكانة البيت العتيق ; لأن ذلك أمر قد أوضحه الله في كتابه العظيم في آيات كثيرة , وبينه رسوله محمد عليه الصلاة والسلام في أحاديث كثيرة , وبينه أهل العلم في كتبهم ومناسكهم , وفي كتب التفسير .
والأمر بحمد الله واضح ولكن لا مانع من التذكير بذلك , والتواصي بما أوجبه الله من حرمتها والعناية بهذه الحرمة , ومنع كل ما يضاد ذلك ويخالفه , يقول :الله عز وجل في كتابه المبين : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2)
أوضح الله سبحانه في هذه الآيات ، أن البيت العتيق , هو أول بيت وضع للناس وأنه مبارك , وأنه هدى للعالمين . وهذه تشريفات عظيمة , ورفع لمقام هذا البيت , وتنويه بذلك .
وقد ورد في الصحيحين وغيرهما من « حديث أبي ذر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن أول بيت وضع للناس فقال :عليه الصلاة والسلام المسجد الحرام قلت ثم أي؟ قال : المسجد الأقصى قلت كم بينهما؟ قال : أربعون عاما قلت ثم أي؟ قال : حيثما أدركتك الصلاة فصل فإن ذلك مسجد » (3) . ويبين هذا المعنى قوله عليه الصلاة والسلام في الصحيحين : « أعطيت خمسا لم يعطهن أحد قبلي نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجدا وطهورا » (4) . الحديث .
__________
(1) سورة آل عمران الآية 96
(2) سورة آل عمران الآية 97
(3) صحيح البخاري أحاديث الأنبياء (3243),صحيح مسلم المساجد ومواضع الصلاة (520),سنن النسائي المساجد (690),سنن ابن ماجه المساجد والجماعات (753),مسند أحمد بن حنبل (5/156).
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).

(3/378)

هذا البيت العتيق هو أول بيت وضع للناس للعبادة والطاعة , وهناك بيوت قبله للسكن , ولكن أول بيت وضع للناس ليعبد الله فيه ويطاف به , هو هذا البيت , وأول من بناه هو خليل الله إبراهيم عليه الصلاة والسلام , وساعده في ذلك ابنه إسماعيل .
أما ما روي أن أول من عمره هو آدم فهو ضعيف , والمحفوظ والمعروف عند أهل العلم أن أول من عمره هو خليل الله إبراهيم عليه الصلاة والسلام , وأول بيت وضع بعده للعبادة هو المسجد الأقصى على يد يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام , وكان بينهما أربعون سنة , ثم عمره بعد ذلك بسنين طويلة سليمان نبي الله عليه الصلاة والسلام , وهذا البيت العتيق هو أفضل بيت , وأول بيت وضع للناس للعبادة , وهو بيت مبارك لما جعل الله فيه من الخير العظيم بالصلاة فيه , والطواف به , والصلاة حوله , والعبادة , كل ذلك من أسباب تكفير الذنوب , وغفران الخطايا , قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1)
فالله سبحانه قد جعل هذا البيت مثابة للناس يثوبون إليه , ولا يشبعون من المجيء إليه , بل كلما صدروا أحبوا الرجوع إليه , والمثابة إليه , لما جعل الله في قلوب المؤمنين من المحبة له والشوق إلى المجيء إليه , لما يجدون في ذلك من الخير العظيم , ورفع الدرجات , ومضاعفة الحسنات , وتكفير السيئات , ثم جعله آمنا يأمن فيه العباد , وجعله آمنا للصيد الذي فيه , فهو حرم آمن ,
__________
(1) سورة البقرة الآية 125

(3/389)

يأمن فيه الصيد الذي أباح الله للمسلمين أكله خارج الحرم , يأمن فيه حال وجوده به, حتى يخرج لا ينفر ولا يقتل . .
ويقول سبحانه : { وَمَنْ دَخَلَهُ كَانَ آمِنًا } (1) يعني وجب أن يؤمن , وليس المعنى أنه لا يقع فيه أذى لأحد , ولا قتل , بل ذلك قد يقع , وإنما المقصود أن الواجب تأمين من دخله , وعدم التعرض له بسوء .
وكانت الجاهلية تعرف ذلك , فكان الرجل يلقى قاتل أبيه أو أخيه فلا يؤذيه بشيء حتى يخرج , فهذا البيت العتيق , وهذا الحرم العظيم , جعله الله مثابة للناس وأمنا , وأوجب على نبيه إبراهيم وإسماعيل أن يطهراه للطائفين والعاكفين والركع السجود أي المصلين , وقال في الآية الأخرى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2)
والقائم هنا هو : المقيم وهو : العاكف , والطائف معروف , والركع السجود هم : المصلون .
فالله جلت قدرته أمر نبيه إبراهيم وابنه إسماعيل أن يطهرا هذا البيت , وهكذا جميع ولاة الأمور , يجب عليهم ذلك . ولهذا نبه النبي صلى الله عليه وسلم على ذلك يوم فتح مكة , وأخبر أنه حرم آمن , وأن الله حرمه يوم خلق السماوات والأرض , ولم يحرمه الناس , وقال : « لا ينفر صيده، ولا يعضد شجره ولا يختلى خلاه، ولا يسفك فيه دم ولا تلتقط لقطته إلا لمعرف » (3) ويعني عليه الصلاة والسلام بهذا : حرمة هذا البيت . فيجب على المسلمين , وعلى ولاة الأمور , كما وجب على إبراهيم وإسماعيل والأنبياء وعلى خاتمهم محمد صلى الله عليه وسلم
__________
(1) سورة آل عمران الآية 97
(2) سورة الحج الآية 26
(3) صحيح البخاري الجنائز (1284),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2874),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/259).

(3/380)

أن يحترموه ويعظموه , وأن يحذروا ما حرم الله فيه من إيذاء المسلمين , والظلم لهم , والتعدي عليهم حجاجا أو عمارا أو غيرهم .
فالعاكف : المقيم , والطائف معروف , والركع السجود هم : المصلون . فالواجب تطهير هذا البيت للمقيمين فيه , والمتعبدين فيه , وإذا وجب على الناس أن يحترموه , وأن يدفعوا عنه الأذى فالواجب عليهم أيضا أن يطهروا هذا البيت , وأن يحذروا معاصي الله فيه , وأن يتقوا غضبه وعقابه , وأن لا يؤذي بعضهم بعضا , ولا أن يقاتل بعضهم بعضا , فهو بلد آمن محترم يجب على أهله أن يعظموه وأن يحترموه , وأن يحذروا معصية الله فيه , وأن لا يظلم بعضهم بعضا , ولا يؤذي بعضهم بعضا; لأن السيئة فيه عظيمة , كما أن الحسنات فيه مضاعفة .
والسيئات عند أهل العلم والتحقيق تضاعف لا من جهة العدد , فإن من جاء بالسيئة فإنما يجزى مثلها , ولكنها مضاعفة بالكيفية ، ف السيئة في الحرم ليست مثل السيئة في خارجه , بل هي أعظم وأكبر , حتى قال الله في ذلك : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) ومن يرد فيه : أي يهم فيه ويقصد . فضمن يرد معنى يهم ولهذا عداه بالباء , بقوله : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) أي : من يهم فيه بإلحاد بظلم .
فإذا كان من هم بالإلحاد وأراده استحق العذاب الأليم , فكيف بمن فعله .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25

(3/381)

إذا كان من يهم ومن يريد متوعدا بالعذاب الأليم , فالذي يفعل الجريمة , ويتعدى الحدود فيه من باب أولى في استحقاقه العقاب , والعذاب الأليم.
ويقول جل وعلا في صدر هذه الآية : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } (1) وهذا يبين لنا أنه محرم , وأنه لا فرق فيه بين العاكف وهو المقيم , والباد , وهو : الوارد والوافد إليه من حاج ومعتمر وغيرهما .
وهذا هو أول الآية في قوله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) وبين جل وعلا عظمة هذا المكان , وأن الله جعله آمنا وجعله حرما , ليس لأحد من المقيمين فيه ولا من الواردين إليه , أن يتعدى حدود الله فيه , أو أن يؤذي الناس فيه . ومن ذلك بعلم أن التعدي على الناس وإيذاءهم في هذا الحرم الآمن بقول أو فعل , من أشد المحرمات المتوعد عليها بالعذاب الأليم , بل من الكبائر .
ولما فتح الله على نبيه مكة عليه الصلاة والسلام , خطب الناس وقال : « إن هذا البلد حرمه الله يوم خلق السماوات والأرض ولم يحرمه الناس وأن الله جل وعلا لم يحله لي إلا ساعة من نهار ، وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب » (3) وقال : « إنه لا يحل لأحد أن يسفك فيه دما أو يعضد فيه شجرة ولا ينفر صيده ولا يختلى خلاه ولا تلتقط لقطته إلا لمنشد » (4) أي معرف .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25
(3) صحيح البخاري الجزية (3017),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/253).
(4) صحيح البخاري العلم (112),صحيح مسلم الحج (1355),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (2/238),سنن الدارمي البيوع (2600).

(3/382)

فإذا كان الصيد والشجر محترمين فيه , فكيف بحال المسلم , فمن باب أولى أن يكون تحريم ذلك أشد وأعظم وأكبر; فليس لأحد أن يحدث في الحرم شيئا مما يؤذي الناس لا بقول ولا بفعل , بل يجب أن يحترمه , وأن يكون منقادا لشرع الله فيه , وأن يعظم حرمات الله أشد من أن يعظمها في غيره , وأن يكون سلما لإخوانه يحب لهم الخير , ويكره لهم الشر , ويعينهم على الخير وعلى ترك الشر , ولا يؤذي أحدا لا بكلام ولا بفعل , ثم قال جل وعلا في سورة آل عمران : { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ } (1) فالله جعل فيه آيات بينات , وهي التي فسرها العلماء بمقام إبراهيم , أي مقامات إبراهيم ؛ لأن كلمة مقام لفظ مفرد مضاف إلى معرفة فيعم جميع مقامات إبراهيم , فالحرم كله مقام إبراهيم تعبد فيه , ومن ذلك المشاعر; عرفات والمزدلفة ومنى , كل ذلك من مقام إبراهيم , ومن ذلك الحجر الذي كان يقوم عليه وقت البناء , والذي يصلي إليه الناس الآن كله من مقامات إبراهيم .
ففي ذلك ذكرى لأولياء الله المؤمنين , ليتأسوا بنبي الله إبراهيم , كما أمر الله نبينا بذلك في قوله تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (2) فأمر الله نبيه محمد صلى الله عليه وسلم أن يتبع ملة إبراهيم الخليل أبي الأنبياء جميعا .
ونبي الله محمد صلى الله عليه وسلم هو أفضل الرسل جميعا , وأكملهم بلاغا ونفعا للناس , وتوجيها لهم إلى الخير , وإرشادا لهم إلى الهدى , وأسباب السعادة . فالواجب على كل مسلم من هذه الأمة أن يتأسى بنبيه صلى الله عليه وسلم في أداء الواجبات , وترك المحرمات , وكف الأذى عن الناس , وإيصال الخير إليهم .
__________
(1) سورة آل عمران الآية 97
(2) سورة النحل الآية 123

(3/383)

فمن الواجب على ولاة الأمور من العلماء أن يبينوا وأن يرشدوا , والواجب على ولاة الأمور من الأمراء والمسئولين أن ينفذوا حكم الله , وينصحوا , وأن يمنعوا كل من أراد إيذاء المسلمين في مكة من الحجاج والعمار وغيرهم كائنا من كان من الحجاج أو من غير الحجاج , من السكان أو من غير السكان , من جميع أجناس الناس .
يجب على ولاة الأمور تجاه هذا الحرم الشريف , أن يصونوه وأن يحفظوه , وأن يحموه من كل أذى كما أوجب الله ذلك , وأوجب نبيه ورسوله محمد صلى الله عليه وسلم.
ومن ذلك يعلم أن ما حدث في العام الماضي عام 1407 هـ من بعض حجاج إيران من الأذى , أمر منكر , وأمر شنيع لا تقره شريعة ولا يقره ذو عقل سليم , بل شريعة الله تحرم ذلك , وكتاب الله يحرم ذلك وسنة الرسول صلى الله عليه وسلم تحرم ذلك .
وهذا ما بينه أهل العلم وأجمعوا عليه من وجوب احترام هذا البيت وتطهيره من كل أذى , وحمايته من كل معصية , ومن كل ظلم , ووجوب تسهيل أمر الحجيج والعمار وإعانتهم على الخير , وكف الأذى عنه , وأنه لا يجوز لأحد أبدا لا من إيران ولا من غير إيران أن يؤذوا أحدا من الناس , لا بكلام ولا بفعال , ولا بمظاهرات ولا بمسيرات جماعية تؤذي الناس , وتصدهم عن مناسك حجهم وعمرتهم , بل يجب على الحاج أن يكون كإخوانه المسلمين في العناية بالهدوء والإحسان إلى إخوانه الحجاج وغيرهم , والرفق بهم وإعانتهم على الخير والبعد عن كل أذى . هكذا يجب على الحجيج من كل جنس , ومن كل مكان طاعة لله عز وجل , وتعظيما لبيته العتيق , وإظهارا لحرمة هذا المكان العظيم : مكة

(3/384)

المكرمة وتنفيذا لأمر الله , وأمر رسوله صلى الله عليه وسلم وسيرا على منهج رسوله , ومنهج أصحابه رضي الله عنهم .
هذا هو الواجب على الجميع , وهذا الأمر بحمد الله واضح لا يخفى على أحد , وإنما يؤذي الناس في هذا البيت العتيق من لا يؤمن بالله واليوم الآخر , أو من يجهل أحكام الله أو يقصد ظلم العباد , فيكون عليه من الوزر ما يستحق بسبب إيذائه وظلمه .
وأما من آمن بالله واليوم الآخر , إيمانا صحيحا , فإن إيمانه يردعه عن كل ما حرم الله في هذا المكان وغيره ، فإن الإيمان يردع أهله عن التعدي على حدود الله , وارتكاب محارمه سبحانه , وإنما يقدم العبد على المعصية لضعف إيمانه . والواجب على ولاة الأمور إزاء المسجد الحرام , والمسجد النبوي الشريف بالمدينة المنورة : العناية بحمايتهما ودفع الأذى عنهما وعن سكانهما , وعمن يقصدهما من العمار والحجاج , والزوار , طاعة لله ولرسوله , وتعظيما لأمر الله عز وجل , وأمر رسول الله صلى الله عليه وسلم , وعونا للجميع على طاعة الله ورسوله وتأمينا لقلوبهم حتى لا يذهلوا عن بعض ما أوجبه الله عليهم , أو يفعوا في شيء مما حرمه الله عليهم , والله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول :سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التواصي بالحق والصبر , والتعاون علي البر والتقوى في هذا المكان وغيره , بل إن هذا المكان أعظم من غيره ,
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(3/385)

وأفضل من غيره , فإن مكة المكرمة هي أفضل البقاع , وهي أحب البلاد إلى الله وأفضل مكان وأعظم مكان , ثم يليها المدينة المنورة , ثم المسجد الأقصى , هذه هي المساجد الثلاثة التي خصها الله بمزيد التشريف على غيرها , وهي أعظم مساجد الله , وأفضل مساجد الله , وأولى مساجد الله بالاحترام والعناية، وأعظم ذلك هذا البيت العتيق الذي جعله الله مثابة للناس وأمنا , وواجب على أهله والوافدين إليه أن يعرفوا قدره , وأن يعرفوا فضله , حتى لا يقعوا فيما حرم الله ، وهذا واجب الجميع من المقيم والوارد , ويجب على المقيمين فيه والساكنين فيه أن يعرفوا قدره , وأن يعظموه , وأن يحذروا ما حرم الله فيه.
فإذا كان المريد فيه بذنب له عذاب أليم فكيف بالفاعل , وليس الوارد إليه هو المخاطب بهذا الأمر إذ المقيم أولى وأولى ؛ لأنه دائم فيه .
والواجب عليه أن يعلم ما حرم الله , وأن يبتعد عن معصية الله , وأن يجتهد في طاعة الله ورسوله , وأن يكون عونا لإخوانه في مكة وإخوانه الوافدين إليها في حج وعمرة , وأن يكون مرشدا لهم في الخير . وهكذا على سكان مكة أن يعينوهم ويوجهوهم إلى الخير , ويرشدوهم إلى أسباب النجاة , وأن يحذروا إيذاءهم بأي أذى من قول أو فعل , وأن يكونوا دعاة للحق .
هكذا يجب في هذين المسجدين , وفي هاتين البلدتين , ويجب على المسلم في كل زمان ومكان أن يتقي الله وأن يعظم حرماته , وأن يتعاون مع إخوانه على البر والتقوى , وأن يبتعد عن كل ما حرم الله عز وجل , ويجب على ولاة الأمور الضرب بيد من حديد , على كل من خالف أمر الله , أو

(3/386)

أراد أن يتعدى حدوده , أو يؤذي عباده , طاعة لله سبحانه وتعالى , وطاعة لرسوله عليه الصلاة والسلام , وحماية للمسلمين من الحجاج والعمار والزوار وغيرهم , واحتراما لهذا البلد العظيم , وهذا البلد الأمين , أن تنتهك فيه حرمات الله , أو يتعدى فيه على حدود الله , أو يؤمن فيه من لا يخاف الله ويراقبه على إيذاء عباده , وتعكير صفو حجهم وأمنهم بفعل سيء , أو بقول سيء.
ونسأل الله عز وجل بأسمائه الحسنى , وصفاته العلا , أن يوفق المسلمين في كل مكان لكل ما فيه رضاه , وأن يصلح قلوبهم وأعمالهم , وأن يرزقهم أداء حقه , والبعد عن محارمه أينما كانوا , وأن يمنحهم الفقه في الدين , وأن يوفق ولاة أمرنا لما فيه صلاح البلاد والعباد , وأن يعينهم على أداء الواجب , وعلى حماية بيته العتيق , ومدينة رسوله الأمين عليه الصلاة والسلام من كل أذى , ومن كل سوء , وأن يكبت أعداء الإسلام أينما كانوا , وأن يشغلهم بأنفسهم عن إيذاء عباده , وأن يجعل تدميرهم في تدبيرهم أينما كانوا , وأن يكفي المسلمين شرهم إنه جل وعلا جواد كريم وسميع قريب .. وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين .

(3/387)


مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما - فتاوى ابن باز

مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما (1) .
وجهت إلي مجلة التوعية الإسلامية بالحج أسئلة , من بينها السؤال التالي وهو :
سؤال : هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة , ولماذا تضاعف في مكة دون غيرها؟
الجواب : الأدلة الشرعية على أن الحسنات تضاعف في الزمان الفاضل والمكان الفاضل مثل رمضان وعشر ذي الحجة , والمكان الفاضل كالحرمين فإن الحسنات تضاعف في مكة والمدينة مضاعفة كبيرة وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة في ما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (2) رواه أحمد وابن حبان بإسناد صحيح .
فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة في سوى المسجد النبوي , وتضاعف بمائة صلاة في مسجد النبي صلى الله عليه وسلم , وبقية الأعمال الصالحة تضاعف , ولكن لم يرد فيها حد محدود إنما جاء الحد والبيان في الصلاة , أما بقية الأعمال كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصا ثابتا يدل على تضعيف محدد , وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود .
__________
(1) نشرت بالعدد التاسع من مجلة التوعية الإسلامية في الحج التي تصدر بمكة
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي المساجد (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/485),موطأ مالك النداء للصلاة (461).

(3/388)

والحديث الذي فيه : من صام في مكة كتب الله له مائة ألف رمضان حديث ضعيف عند أهل العلم .
والحاصل أن المضاعفة في الحرم الشريف بمكة المكرمة لا شك فيها - أعني مضاعفة الحسنات - لكن ليس في النص فيما نعلم حد محدود ما عدا الصلاة فإن فيها نصا يدل على أنها مضاعفة بمائة ألف صلاة كما سبق .
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد ولكن تضاعف من جهة الكيفية , أما العدد فلا ؛ لأن الله سبحانه وتعالى يقول : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا } (1)
ف السيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرها , بل السيئة بواحدة دائما وهذا من فضله سبحانه وتعالى وإحسانه، ولكن سيئة الحرم , وسيئة رمضان , وسيئة عشر ذي الحجة أعظم إثما من السيئة فيما سوى ذلك , فسيئة في مكة أعظم وأكبر وأشد إثما من سيئة في جدة والطائف مثلا , وسيئة في رمضان , وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب , أو شعبان ونحو ذلك .
فهي تضاعف من جهة الكيفية لا من جهة العدد , أما الحسنات فهي تضاعف كيفية وعددا بفضل الله سبحانه وتعالى , ومما يدل على شدة الوعيد في سيئات الحرم وأن سيئة الحرم عظيمة وشديدة , قول الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2)
__________
(1) سورة الأنعام الآية 160
(2) سورة الحج الآية 25

(3/389)

فهذا يدل على أن السيئة في الحرم عظيمة حتى إن في الهم بالسيئة فيه هذا الوعيد ، وإذا كان من هم بالإلحاد في الحرم متوعدا بالعذاب الأليم فكيف بحال من فعل في الحرم الإلحاد بالسيئات والمنكرات فإن إثمه يكون أكبر من مجرد الهم، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير ، وكلمة إلحاد تعم كل ميل إلى باطل سواء كان في العقيدة أو غيرها; لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (1)
فنكر الجميع , فإذا ألحد أحد أي إلحاد فإنه متوعد بهذا الوعيد ، وقد يكون الميل عن العقيدة إلى الكفر بالله فيكفر بذلك فيكون ذنبه أعظم وإلحاده أكبر .
وقد يكون الميل إلى سيئة من السيئات كشرب الخمر والزنا وعقوق الوالدين أو أحدهما فتكون عقوبته أخف وأقل من عقوبة الكافر .
وإذا كان الإلحاد بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر , وكله يسمى إلحادا , وكله يسمى ظلما , وصاحبه على خطر عظيم , لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام أشد من سائر المعاصي وأعظم منها , كما قال الله سبحانه وتعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2)
والله ولي التوفيق , وصلى الله وسلم على نبيه وآله وصحبه .
__________
(1) سورة الحج الآية 25
(2) سورة لقمان الآية 13

(3/390)


الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها - فتاوى ابن باز

الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها (1) .
لقد اطلعت على ما نشرته مجلة الرائد في عددها السابع والستين والثامن والستين بقلم أبي تراب الظاهري تحت عنوان : [الكتاب والسنة لم يحرما الغناء ولا استعمال المعازف والمزامير والاستماع إليها] وتأملت ما ذكره في هذا المقال :من الأحاديث والآثار وما اعتمده في القول بحل الغناء وآلات الملاهي تبعا لإمامه أبي محمد ابن حزم الظاهري , فتعجبت كثيرا من جرأته الشديدة تبعا لإمامه أبي محمد على القول بتضعيف جميع ما ورد من الأحاديث في تحريم الغناء وآلات الملاهي , بل على ما هو أشنع من ذلك , وهو القول بأن الأحاديث الواردة في ذلك موضوعة .
وعجبت أيضا من جرأتهما الشديدة الغريبة على القول بحل الغناء وجميع آلات الملاهي مع كثرة ما ورد في النهي عن ذلك من الآيات والأحاديث والآثار عن السلف الصالح رضي الله عنهم , فنسأل الله العافية والسلامة من القول عليه بغير علم , والجرأة على تحليل ما حرمه الله من غير برهان , ولقد أنكر أهل العلم قديما على أبي محمد هذه الجرأة الشديدة وعابوه بها , وجرى عليه بسببها محن كثيرة فنسأل الله أن يعفو عنا وعنه وعن سائر المسلمين .
ولقد حذر الله عباده من القول عليه بغير علم ونهاهم سبحانه أن يحرموا أو يحللوا بغير برهان , وأخبر عز وجل أن ذلك من أمر الشيطان وتزيينه , قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
__________
(1) مجلة راية الإسلام - العددان 2 - 3 السنة الثانية محرم وصفر سنة 1381 هـ ص 70 - 75 ، والرابع والخامس ، ربيع الأول والثاني 1381 هـ ص 11 ، ص 23 .
(2) سورة الأعراف الآية 33

(3/391)

وقال تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (1) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) فحذر الله سبحانه عباده في هذه الآيات الكريمات من التحليل والتحريم بغير علم , وبين سبحانه أن القول عليه بغير علم في رتبة رهيبة فوق الشرك , ونبه عباده على أن الشيطان يحب منهم القول على الله بغير علم , ويأمرهم به ليفسد عليهم بذلك دينهم وأخلاقهم ومجتمعهم , فالواجب على كل مسلم أن يحذر القول على الله بغير علم , وأن يخاف الله سبحانه ويراقبه فيما يحلل ويحرم , وأن يتجرد من الهوى والتقليد الأعمى , وأن يقصد إيضاح حكم الله لعباد الله على الوجه الذب بينه الله في كتابه أو أرشد إليه رسوله صلى الله عليه وسلم في سنته نصحا لله ولعباده , وحذرا من كتمان العلم ورغبة في ثواب الله على ذلك , فنسأل الله لنا ولسائر إخواننا التوفيق لهذا المسلك الذي سلكه أهل العلم والإيمان , وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا , إنه على كل شيء قدير .
وأنا ذاكر لك أيها القارئ - إن شاء الله - ما وقع في كلام أبي تراب وإمامه أبي محمد من الأخطاء , وموضح لك ما ورد من الآيات والأحاديث الصحيحة
__________
(1) سورة النحل الآية 116
(2) سورة النحل الآية 117
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169

(3/392)

والآثار في تحريم الغناء وآلات الملاهي , وذاكر من كلام أهل العلم في هذا الباب ما يشفي ويكفي , حتى تكون من ذلك على صراط مستقيم وحتى يزول عن قلبك - إن شاء الله - ما قد علق به من الشبه والشكوك التي قد يبتلي بها من سمع مقال أبي تراب وأضرابه من الكتاب , وبالله نستعين , وعليه نتوكل , ولا حول ولا قوة إلا بالله العلي العظيم .
قال أبو تراب : ( وتحقيق المسألة أن الغناء وآلاته والاستماع إليه مباح , لم يرد في الشريعة - التي جاء بها محمد صلى الله عليه وسلم - نص ثابت في تحريمه البتة , والأدلة تؤخذ من الأصلين وهما الكتاب والسنة , وما سواهما فهو شغب وباطل مردودة ولا يحل لمؤمن أن يعدو حدود الله قطعا . إلى أن قال في أثناء مقاله.... قال الحافظ أبو محمد ابن حزم : بيع الشطرنج والمزامير والعيدان والمعازف والطنابير , حلال كله , من كسر شيئا من ذلك ضمنه إلا أن يكون صورة مصورة , فلا ضمان على كاسرها , لما ذكرنا من قبل; لأنها مال من مال مالكها ) .
أقول : لقد أخطأ أبو محمد , وأخطأ بعده أبو تراب في تحليل ما حرم الله من الأغاني وآلات الملاهي , وفتحا على الناس أبواب شر عظيم , وخالفا بذلك سبيل أهل الإيمان وحملة السنة والقرآن , من الصحابة وأتباعهم بإحسان , وإن ذلك لعظيم , وخطره جسيم , فنسأل الله لنا وللمسلمين العافية من زيغ القلوب ورين الذنوب , وهمزات الشيطان , إنه جواد كريم .
ولقد ذهب أكثر علماء الإسلام وجمهور أئمة الهدى إلى تحريم الأغاني وجميع المعازف , وهي آلات اللهو كلها , وأوجبوا كسر آلات المعازف وقالوا : لا ضمان على متلفها , وقالوا : إن الغناء إذا انضم إليه آلات المعازف , كالطبل والمزمار والعود وأشباه ذلك , حرم بالإجماع , إلا ما يستثنى من ذلك من دق النساء الدف في العرس ونحوه , على ما يأتي بيانه - إن شاء الله

(3/393)

تعالى - وقد حكى أبو عمرو بن الصلاح إجماع علماء الإسلام على ما ذكرنا من تحريم الأغاني والمعازف إذا اجتمعا , كما سيأتي نص كلامه فيما نقله عنه العلامة ابن القيم رحمه الله , وما ذلك إلا لما يترتب على الغناء وآلات اللهو من قسوة القلوب ومرضها وصدها عن القرآن الكريم واستماع العلوم النافعة , ولا شك أن ذلك من مكائد الشيطان , التي كاد بها الناس، وصاد بها من نقص علمه ودينه حتى استحسن سماع قرآن الشيطان ومزموره , بدلا من سماع كتاب الله وأحاديث رسوله صلى الله عليه وسلم, ولقد اشتد نكير السلف على من اشتغل بالأغاني والملاهي , ووصفوه بالسفه والفسق , وقالوا : لا تقبل شهادته , كما سيأتي بعض كلامهم في ذلك - إن شاء الله - وما ذلك إلا لما ينشأ عن الاشتغال بالغناء والمعازف من ضعف الإيمان , وقلة الحياء والورع , والاستخفاف بأوامر الله ونواهيه , ولما يبتلي به أرباب الغناء والمعازف من شدة الغفلة , والارتياح إلى الباطل , والتثاقل عن الصلاة وأفعال الخير , والنشاط فيما يدعو إليه الغناء والمعازف من الزنا واللواط وشرب الخمور , ومعاشرة النسوان والمردان , إلا من عصم الله من ذلك .
ومعلوم عند ذوي الألباب ما يترتب على هذه الصفات من أنواع الشر والفساد وما في ضمنها من وسائل الضلال والإضلال وإليك - أيها القارئ الكريم - بعض ما ورد في تحريم الأغاني والمعازف من آيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم . قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال الحافظ ابن كثير رحمه الله في تفسيره عند هاتين الآيتين ما نصه : ( لما ذكر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(3/394)

حال السعداء وهم : الذين يهتدون بكتاب الله وينتفعون بسماعه , كما قال تعالى : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (1) ا لآية , عطف بذكر حال الأشقياء الذين أعرضوا عن الانتفاع بسماع كلام الله , وأقبلوا على استماع المزامير والغناء والألحان وآلات الطرب , كما قال ابن مسعود في قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) قال : هو والله الغناء . وروى ابن جرير , حدثني يونس بن عبد الأعلى , أخبرنا ابن وهب , أخبرني يزيد بن يونس , عن أبي صخر , عن أبي معاوية البجلي , عن سعيد بن جبير عن أبي الصهباء البكري أنه سمع عبد الله بن مسعود وهو يسأل عن هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) فقال : عبد الله بن مسعود : الغناء , والله الذي لا إله إلا هو , يرددها ثلاث مرات . حدثنا عمرو بن علي , حدثنا صفوان بن عيسى , أخبرنا حميد الخراط , عن عمار عن سعيد بن جبير , عن أبي الصهباء , أنه سأل ابن مسعود عن قول الله { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (4) قال : الغناء ; وكذا قال ابن عباس وجابر وعكرمة وسعيد بن جبير ومجاهد ومكحول وعمرو بن شعيب وعلي بن بديمة , وقال الحسن البصري : نزلت هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (5) في الغناء والمزامير . وقال : قتادة : قوله : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) والله , لعله لا ينفق فيه مالا , ولكن شراؤه استحبابه بحسب المرء من الضلالة
__________
(1) سورة الزمر الآية 23
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6
(4) سورة لقمان الآية 6
(5) سورة لقمان الآية 6
(6) سورة لقمان الآية 6

(3/395)

أن يختار حديث الباطل على حديث الحق , وما يضر على ما ينفع ) انتهى كلامه .
فتأمل - أيها القارئ الكريم - هاتين الآيتين الكريمتين , وكلام هذا الإمام في تسيرهما , وما نقل عن أئمة السلف في ذلك , يتضح لك ما وقع فيه أرباب الأغاني والملاهي من الخطر العظيم , وتعلم بذلك صراحة الآية الكريمة في ذمهم وعيبهم , وأن اشتراءهم للهو الحديث , واختيارهم له من وسائل الضلال والإضلال , وإن لم يقصدوا ذلك , أو يعلموه , وذلك لأن الله سبحانه مدح أهل القرآن في أول السورة , وأثنى عليهم بالصفات الحميدة , وأخبر أنهم أهل الهدى والفلاح , حيث قال عز وجل : بسم الله الرحمن الرحيم { الم } (1) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) { هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ثم قال سبحانه بعد هذا: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) الآية وذلك يدل على ذم هؤلاء المشترين , وتعرضهم للضلال بعد الهدى , وما كان وسيلة للضلال والإضلال فهو مذموم , يجب أن يحذر ويبتعد عنه , وهذا الذي قاله الحافظ ابن كثير في تفسير الآية قاله غيره من أهل التفسير كابن جرير والبغوي والقرطبي وغير واحد , حتى قال الواحدي في تفسيره : أكثر المفسرين على أن لهو الحديث هو الغناء , وفسره آخرون بالشرك , وفسره جماعة بأخبار الأعاجم وبالأحاديث الباطلة التي تصد عن الحق; وكلها تفاسير صحيحة; لا منافاة بينها , والآية الكريمة تذم من اعتاض ما يصد عن سبيل الله ويلهيه عن كتابه , ولا شك أن
__________
(1) سورة لقمان الآية 1
(2) سورة لقمان الآية 2
(3) سورة لقمان الآية 3
(4) سورة لقمان الآية 4
(5) سورة لقمان الآية 5
(6) سورة لقمان الآية 6

(3/396)

الأغاني وآلات الملاهي من أقبح لهو الحديث , الصاد عن كتاب الله وعن سبيله , قال أبو جعفر بن جرير - رحمه الله - في تفسيره - لما ذكر أقوال المفسرين في لهو الحديث - ما نصه : والصواب من القول في ذلك أن يقال عني به كل ما كان من الحديث ملهيا عن سبيل الله , مما نهى الله عن استماعه , أو رسوله ؛ لأن الله تعالى عم بقوله { لَهْوَ الْحَدِيثِ } (1) ولم يخصص بعضا دون بعض , فذلك على عمومه , حتى يأتي ما يدل على خصوصه , والغناء والشرك من ذلك ; انتهى كلامه .
وقال القرطبي في تفسير قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) من في موضع رفع بالابتداء , لهو الحديث الغناء في قول ابن مسعود وابن عباس وغيرهما , ثم بسط الكلام في تفسير هذه الآية , ثم قال :
المسألة الثانية: وهو الغناء المعتاد عند المشتهرين به الذي يحرك النفوس , ويبعثها على الهوى والغزل والمجون , الذي يحرك الساكن ويبعث الكامن , فهذا النوع إذا كان في شعر يشبب فيه بذكر النساء ووصف محاسنهن , وذكر الخمور والمحرمات , لا يختلف في تحريمه; لأنه اللهو والغناء المذموم بالاتفاق , فأما ما سلم من ذلك فيجوز القليل منه في أوقات الفرح , كالعرس والعيد وعند التنشيط على الأعمال الشاقة , كما كان في حفر الخندق , وحدو أنجشة، وسلمة بن الأكوع , فأما ما ابتدعته الصوفية اليوم من الإدمان على سماع الأغاني بالآلات المطربة من الشبابات والطار والمعازف والأوتار فحرام ) انتهى كلامه .
وهذا الذي قاله القرطبي كلام حسن , وبه تجتمع الآثار الواردة في هذا الباب , ومن ذلك ما ثبت في الصحيحين عن عائشة - رضي الله عنها - قالت : « دخل علي النبي وعندي جاريتان تغنيان بغناء بعاث ,
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/397)

فاضطجع على الفراش وحول وجهه , ودخل أبو بكر رضي الله عنه , فانتهرني , وقال : مزمار الشيطان عند النبي , فأقبل عليه رسول الله , فقال : " دعهما " فلما غفل غمزتهما فخرجتا » (1) وفي رواية لمسلم « فقال رسول الله : يا أبا بكر , إن لكل قوم عيدا , وهذا عيدنا » (2) . وفي رواية له أخرى , فقال : « دعهما يا أبا بكر , فإنها أيام عيد » (3) وفي بعض رواياته أيضا « جاريتان تلعبان بدف » (4) فهذا الحديث الجليل يستفاد منه أن كراهة الغناء وإنكاره وتسميته مزمار الشيطان أمر معروف مستقر عند الصحابة رضي الله عنهم؛ ولهذا أنكر الصديق على عائشة غناء الجاريتين عندها , وسماه مزمار الشيطان , ولم ينكر عليه النبي تلك التسمية , ولم يقل له : إن الغناء والدف لا حرج فيهما وإنما أمره أن يترك الجاريتين , وعلل ذلك بأنها أيام عيد , فدل ذلك على أنه ينبغي التسامح في مثل هذا للجواري الصغار في أيام العيد ؛ لأنها أيام فرح وسرور , ولأن الجاريتين إنما أنشدتا غناء الأنصار الذي تقاولوا به يوم بعاث , فيما يتعلق بالشجاعة والحرب , بخلاف أكثر غناء المغنين والمغنيات اليوم , فإنه يثير الغرائز الجنسية , ويدعو إلى عشق الصور , وإلى كثير من الفتن الصادة للقلوب عن تعظيم الله ومراعاة حقه , فكيف يجوز لعاقل أن يقيس هذا على هذا , ومن تأمل هذا الحديث علم أن ما زاد على ما فعلته الجاريتان منكر , يجب التحذير منه حسما لمادة الفساد , وحفظا للقلوب عما يصدها عن الحق , ويشغلها عن كتاب الله وأداء حقه .
وأما دعوى أبي تراب أن هذا الحديث حجة على جواز الغناء مطلقا , فدعوى باطلة , لما تقدم بيانه , والآيات والأحاديث والآثار الواردة في هذا الباب , كلها تدل على بطلان دعواه .
وهكذا الحديث الذي رواه سفيان الثوري عن أبي إسحاق السبيعي , عن عامر بن سعد البجلي , أنه رأى أبا مسعود البدري وقرظة بن كعب
__________
(1) صحيح البخاري الجمعة (907),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/166).
(2) صحيح البخاري الجمعة (909),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/134).
(3) صحيح البخاري الجمعة (944),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/84).
(4) صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1593),مسند أحمد بن حنبل (6/99).

(3/398)

وثابت بن يزيد , وهم في عرس وعندهم غناء , فقلت لهم : ( هذا وأنتم أصحاب رسول الله , فقالوا : إنه رخص لنا في الغناء في العرس , والبكاء على الميت من غير نوح ) فهذا الحديث ليس فيه حجة على جواز الغناء مطلقا , وإنما يدل على جوازه في العرس , لإعلان النكاح , ومن تأمل هذا الحديث عرف أنه دليل على منع الغناء , لا على جوازه , فإنه لما رخص لهم " في الغناء " في العرس لحكمة معلومة , دل على منعه فيما سواه , إلا بدليل خاص , كما أن الرخصة للمسافر في قصر الرباعية يدل على منع غيره من ذلك , وهكذا الرخصة للحائض والنفساء في ترك طواف الوداع يدل على منع غيرهما من ذلك , والأمثلة لهذا كثيرة , وأيضا فإنكار عامر بن سعد على هؤلاء الصحابة الغناء وإقرارهم له على ذلك , دليل على أن كراهة الغناء والمنع منه أمر قد استقر عند الصحابة والتابعين وعرفوه عن النبي . والله المستعان .

(3/399)

قال العلامة ابن القيم - رحمة الله عليه - في كتابه " إغاثة اللهفان من مصائد الشيطان " ما نصه :
( ومن مكائد عدو الله ومصائده التي كاد بها من قل نصيبه من العلم والعقل والدين , وصاد بها قلوب الجاهلين والمبطلين , سماع المكاء والتصدية والغناء بالآلات المحرمة , ليصد القلوب عن القرآن , ويجعلها عاكفة على الفسوق والعصيان , فهو قرآن الشيطان , والحجاب الكثيف عن القرآن , وهو رقية اللواط والزنا , وبه ينال الفاسق من معشوقه غاية المنى , كاد به الشيطان النفوس المبطلة وحسنه لها مكرا وغرورا , وأوحى إليها الشبه الباطلة على حسنه , فقبلت وحيه , واتخذت لأجله القرآن مهجورا ) . إلى أن قال :- رحمه الله . ( ولقد أحسن القائل :

(3/399)

تلي الكتاب فأطرقوا لاخيفة ... لكنه إطراق ساه لاهي
وأتى الغناء , فكالحمير تناهقوا ... والله ما رقصوا لأجل الله
دف ومزمار ونغمة شادن ... فمتى رأيت عبادة بملاهي
ثقل الكتاب عليهم لما رأوا ... تقييده بأوامر ونواهي
سمعوا له رعدا وبرقا إذ حوى ... زجرا وتخويفا بفعل مناهي
ورأوه أعظم قاطع للنفس عن ... شهواتها , يا ذبحها المتناهي
وأتى السماع موافقا أغراضها ... فلأجل ذاك غدا عظيم الجاه
أين المساعد للهوى من قاطع ... أسبابه , عند الجهول الساهي
إن لم يكن خمر الجسوم فإنه ... خمر العقول مماثل ومضاهي .
فانظر إلى النشوان عند شرابه ... وانظر إلى النسوان عند ملاهي .
وانظر إلى تمزيق ذا أثوابه ... من بعد تمزيق الفؤاد اللاهي .

(3/400)

واحكم فأي الخمرتين أحق بالت ... حريم والتأثيم عند الله .
وقال :آخر:
برئنا إلى الله من معشر ... بهم مرض من سماع الغنا
وكم قلت : يا قوم أنتم على ... شفا جرف ما به من بنا .
شفا جرف تحته هوة ... إلى درك كم به من عنا .
وتكرار ذا النصح منا لهم ... لنعذر فيهم إلى ربنا .
فلما استهانوا بتنبيهنا ... رجعنا إلى الله في أمرنا .
فعشنا على سنة المصطفى ... وماتوا على.. تنتنا , تنتنا .
ولم يزل أنصار الإسلام وأئمة الهدى , تصيح بهؤلاء من أقطار الأرض , وتحذر من سلوك سبيلهم واقتفاء آثارهم من جميع طوائف الملة ) . انتهى كلامه رحمه الله .

(3/401)

شبهة يجب أن تكشف : .
زعم أبو تراب . تبعا لابن حزم , أن قوله سبحانه { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) الآية ... دليل على أن مشتري لهو الحديث من
__________
(1) سورة لقمان الآية 6

(3/401)

الأغاني والملاهي , لا يستحق الذم إلا إذا اشتراها لقصد الضلال أو الإضلال , أما من اشتراها للترفيه والترويح عن نفسه فلا بأس في ذلك , والجواب أن يقال : هذه شبهة باطلة من وجوه ثلاثة :
الأول : أن ذلك خلاف ما فهمه السلف الصالح من الصحابة والتابعين من الآية الكريمة , فإنهم احتجوا بها على ذم الأغاني والملاهي والتحذير منها , ولم يقيدوا ذلك بهذا الشرط الذي قاله أبو تراب , وهم أعلم الناس بمعاني كلام الله وكلام الرسول صلى الله عليه وسلم وهم أعرف بمراد الله من كلامه ممن بعدهم .
الوجه الثاني : أن ذلك خلاف ظاهر الآية لمن تأملها ؛ لأن الله سبحانه قال :: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1)
فدل ذلك على أن هذا الصنف المذموم من الناس قد اشترى لهو الحديث , ليضل به عن سبيل الله بغير علم ولا شعور بالغاية , ولا قصد للإضلال أو الضلال , ولو كان اشترى لهو الحديث وهو يعلم أنه يضل به أو يقصد ذلك لم يقل الله عز وجل { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) ؛ لأن من علم أنه اشترى لهو الحديث ليضل به عن سبيل الله لا يقال له : إنه لا يعلم وهكذا من قصد ذلك لا يقال : إنه اشترى لهو الحديث ليضل عن سبيل الله بغير علم ؛ لأن من علم أن غايته الضلال أو قصد ذلك قد اشترى لهو الحديث ليضل عن سبيل الله بعلم وقصد , لا ليضل بغير علم , فتأمل وتنبه - أيها القارئ الكريم - يتضح لك الحق , وعليه تكون " اللام " في قوله { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) لام العاقبة , أو لام التعليل , أي تعليل الأمر القدري .
ذكر ذلك الحافظ ابن كثير وغيره , وعلى كونها للعاقبة يكون المعنى : أن من اشترى لهو الحديث من الغناء والمعازف , تكون عاقبته الضلال عن سبيل
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(3/402)

الله , والإضلال واتخاذ سبيل الله هزوا , والإعراض عن آيات الله , استكبارا واحتقارا , وإن لم يشعر بذلك , ولم يقصده .
وعلى المعنى الثاني , وهو كونها لتعليل الأمر القدري , يكون المعنى : أن الله سبحانه قضى وقدر على بعض الناس أن يشتري لهو الحديث , ليضل به عن سبيل الله , وعلى كلا التقديرين فالآية الكريمة تفيد ذم من اشترى لهو الحديث , ووعيده بأن مصيره إلى الضلال والاستهزاء بسبيل الله , والتولي عن كتاب الله , وهذا هو الواقع الكثير , والمشاهد ممن اشتغل بلهو الحديث من الأغاني والمعازف , واستحسنها وشغف بها , يكون مآله إلى قسوة القلب والضلال عن الحق إلا من رحم الله , وقد دلت الشريعة الإسلامية الكاملة في مصادرها وموردها على وجوب الحذر من وسائل الضلال والفساد والتحذير منها , حذرا من الوقوع في غاياتها , كما نهى النبي عن شرب القليل الذي لا يسكر , حذرا من الوقوع في المسكر , حيث قال عليه الصلاة والسلام: « ما أسكر كثيره فقليله حرام » (1) ونهى عن الصلاة بعد الصبح , وبعد العصر , لئلا يكون ذلك وسيلة إلى الوقوع فيما وقع فيه بعض المشركين من عبادة الشمس عند طلوعها وغروبها , ونظائر ذلك كثيرة يعرفها من له أدنى علم بالشريعة المطهرة , والله المستعان .
__________
(1) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(3/403)

الوجه الثالث : أنه لو كان الذم مختصا بمن اشترى لهو الحديث لقصد الضلال أو الإضلال , لم يكن في تنصيص الرب عز وجل على لهو الحديث فائدة; لأن الذم حينئذ لا يختص به , بل يعم كل من فعل شيئا يقصد به الضلال أو الإضلال حتى ولو كان ذلك الشيء محبوبا إلى الله سبحانه وتعالى , كمن اشترى مصحفا يقصد به التلبيس على الناس وإضلالهم , فإن المصحف محبوب إلى الله لاشتماله على كلامه عز وجل , ولكنه سبحانه لا يحب من عباده أن يشتروه للتلبيس والإضلال , وإنما يشترى للاهتداء

(3/403)

والتوجيه إلى الخير , وقد اعترف ابن حزم وأبو تراب بهذا الوجه , وزعما أن الآية تختص بهذا الصنف , وهو خطأ بين , وعدول بالآية عن معناها الصحيح , وإضاعة لمعناها الأكمل .
فعرفت - أيها القارئ الكريم - من هذه الأوجه الثلاثة , كشف شبهة أبي تراب وبطلانها , واتضح لك أن الآية الكريمة حجة ظاهرة على ذم الأغاني والملاهي وتحريمهما , وأنها وسيلة للضلال والإضلال والسخرية بسبيل الله , والإعراض عن كتابه , وإن لم يشعر مشتروها بذلك , وهذا هو الذي فهمه السلف الصالح من الآية الكريمة , وهم أولى بالاتباع رضي الله عنهم , وسبق لك كشف شبهة أبي تراب في تعلقه بحديث الجاريتين , وكشف شبهته الأخرى في تعلقه بحديث أبي مسعود البدري وصاحبيه في الرخصة لهم في الغناء وقت العرس , وأوضحنا فيما تقدم أن الحديثين المذكورين حجة ظاهرة على أبي تراب , وإمامه ابن حزم في النهي عن الأغاني والمنع منها لا على جوازها والحمد لله الذي بنعمته تتم الصالحات .

(3/404)

وقد تكلم العلامة ابن القيم رحمه الله على الآية المتقدمة , وهي قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) الآية , بكلام حسن يؤيد ما تقدم وهذا نصه قال رحمه الله : ( قال الواحدي وغيره : أكثر المفسرين على أن المراد بلهو الحديث , الغناء , قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه وقاله عبد الله بن مسعود في رواية أبي الصهباء عنه , وهو قول مجاهد وعكرمة , وروى ثوير بن أبي فاختة عن أبيه عن ابن عباس في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) قال : هو الرجل يشتري الجارية تغنيه ليلا ونهارا , وقال ابن أبي نجيح عن مجاهد : هو اشتراء المغني والمغنية بالمال الكثير , والاستماع إليه وإلى مثله من الباطل , وهذا قول مكحول , وهذا اختيار أبي إسحاق أيضا , وقال : أكثر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/404)

ما جاء في التفسير , أن لهو الحديث ههنا , هو الغناء ؛ لأنه يلهي عن ذكر الله تعالى .
قال الواحدي : قال :أهل المعاني : ويدخل في هذا كل من اختار اللهو والغناء والمزامير والمعازف على القرآن , وإن كان اللفظ قد ورد بالشراء فلفظ الشراء يذكر في الاستبدال والاختيار , وهو كثير في القرآن , قال : ويدل على هذا ما قاله قتادة في هذه الآية لعله أن لا يكون أنفق مالا , قال : وبحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق , قال : الواحدي : وهذه الآية على هذا التفسير , تدل على تحريم الغناء , قال : وأما غناء القينات فذلك أشد ما في الباب , وذلك لكثرة الوعيد الوارد فيه , وهو ما روي أن النبي قال : « من استمع إلى قينة صب في أذنه الآنك يوم القيامة » . والآنك الرصاص المذاب , وقد جاء تفسير لهو الحديث بالغناء مرفوعا إلى النبي صلى الله عليه وسلم , ففي مسند الإمام أحمد , ومسند عبد الله بن الزبير الحميدي وجامع الترمذي من حديث أبي أمامة , والسياق للترمذي أن النبي صلى الله عليه وسلم قال : « لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام » (1) , وفي مثل هذا نزلت هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) وهذا الحديث , وإن كان مداره على عبيد الله بن زحر عن علي بن يزيد الألهاني عن القاسم , فعبيد الله بن زحر ثقة , والقاسم ثقة , وعلي ضعيف إلا أن للحديث شواهد ومتابعات سنذكرها إن شاء الله تعالى .
ويكفي تفسير الصحابة والتابعين للهو الحديث : بأنه الغناء , فقد صح ذلك عن ابن عباس وابن مسعود , قال : أبو الصهباء : سألت ابن مسعود عن قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (3) فقال : والله الذي لا إله إلا هو , هو الغناء يرددها ثلاث مرات وصح عن ابن عمر - رضي الله عنهما - أيضا أنه الغناء , قال : الحاكم
__________
(1) سنن الترمذي البيوع (1282),سنن ابن ماجه التجارات (2168).
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(3/405)

أبو عبد الله في التفسير من كتاب المستدرك : ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين حديث مسند , وقال في موضع آخر من كتابه : هو عندنا في حكم المرفوع , وهذا وإن كان فيه نظرة فلا ريب أنه أولى بالقبول من تفسير من بعدهم , فهم أعلم الأمة بمراد الله عز وجل في كتابه , فعليهم نزل , وهم أول من خوطب به من الأمة , وقد شاهدوا تفسيره من الرسول علما وعملا وهم العرب الفصحاء على الحقيقة , فلا يعدل عن تفسيرهم ما وجد إليه سبيل , ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكها وملوك الروم ونحو ذلك , مما كان النضر بن الحارث يحدث به أهل مكة , يشغلهم به عن القرآن , فكلاهما لهو الحديث .
ولهذا قال ابن عباس : لهو الحديث : الباطل والغناء , فإن الصحابة من ذكر هذا , ومنهم من ذكر الآخر , ومنهم من جمعهما , والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم , فإنه رقية الزنا , ومنبت النفاق , وشرك الشيطان , وخمرة العقل , وصده عن القرآن أعظم من صد غيره من الكلام الباطل , لشدة ميل النفوس إليه , ورغبتها فيه .
إذا عرف هذا , فأهل الغناء ومستمعوه , لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن وإن لم ينالوا جميعه , فإن الآيات تضمنت ذم من استبدل لهو الحديث بالقرآن؛ ليضل عن سبيل الله بغير علم ويتخذها هزوا وإذا يتلى عليه القرآن ولى مستكبرا , كأن لم يسمعه كأن في أذنيه وقرا , وهو الثقل والصمم وإذا علم منه شيئا , استهزأ به , فمجموع هذا لا يقع إلا من أعظم الناس كفرا , وإن وقع بعضه للمغنين ومستمعيهم , فلهم حصة ونصيب من هذا الذم يوضحه أنك لا تجد أحدا عني بالغناء وسماع آلاته إلا وفيه ضلال عن طريق الهدى علما وعملا وفيه رغبة عن استماع القرآن

(3/406)

إلى استماع الغناء , بحيث إذا عرض له سماع الغناء وسماع القرآن , عدل عن هذا إلى ذاك , وثقل عليه سماع القرآن , وربما حمله الحال على أن يسكت القارئ , ويستطيل قراءته ويستزيد المغني ويستقصر نوبته , وأقل ما في هذا أن يناله نصيب وافر من هذا الذم إن لم يحظ به جميعه .
والكلام في هذا مع من في قلبه بعض حياة يحس بها , فأما من مات قلبه , وعظمت فتنته , فقد سد على نفسه طريق النصيحة { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) انتهى كلامه رحمه الله .
ومن الآيات الدالة على ذم الأغاني والمعازف وهي آلات الملاهي قوله تعالى : { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (2) وقوله تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3) وقد فسر الصوت والزور : بالغناء وآلات الملاهي وفسر الصوت أيضا : بكل صوت يدعو إلى باطل , وفسر الزور بكل منكر , ولا منافاة بين التفاسير , ومدلول الآيتين , يعم ذلك كله , ولا ريب أن الأغاني والملاهي من أقبح الزور , ومن أخبث أصوات الشيطان لما يترتب عليها من قسوة القلوب , وصدها عن ذكر الله وعن القرآن , بل وعن جميع الطاعات إلا من رحم الله , كما قد سلف بيان ذلك .
وأما الأحاديث الواردة في ذم الأغاني والملاهي فكثيرة , وأصحها ما رواه البخاري في صحيحه , حيث
__________
(1) سورة المائدة الآية 41
(2) سورة الإسراء الآية 64
(3) سورة الفرقان الآية 72

(3/407)

قال : وقال هشام بن عمار : حدثنا صدقة بن خالد , حدثنا عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس الكلابي , حدثني عبد الرحمن بن غنم الأشعري , قال : حدثني أبو عامر أو أبو مالك الأشعري , والله ما كذبني , سمع النبي صلى الله عليه وسلم يقول : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » , وهو صريح في ذم مستحلي المعازف , حيث قرنهم مع مستحلي الزنا والخمر والحرير , وحجة ظاهرة في تحريم استعمال المعازف , وهي آلات الملاهي , كالطنبور والعود , والطبل وغير ذلك من آلات الملاهي .
وقد أجمع أهل اللغة على تفسير المعازف بآلات الملاهي , وما ذاك إلا لما يترتب عليها من قسوة القلوب ومرضها , واشتغالها عن الصلاة والقرآن , وإذا انضم إليه الغناء , صار الإثم أكبر , والفساد أعظم , كما سيأتي كلام أهل العلم في ذلك , وقد تقدم لك بعضه.
وأما الحر : فيروى بالحاء المهملة والراء , وهو الفرج , والمراد به الزنا , ويروى بالخاء المعجمة والزاي , وهو نوع من الحرير , وقد أخذ علماء الإسلام بهذا الحديث , وتلقوه بالقبول , واحتجوا به على تحريم المعازف كلها , وقد أعله ابن حزم وأبو تراب بعده , تقليدا له بأنه منقطع بين البخاري رحمه الله وبين شيخه هشام بن عمار , لكونه لم يصرح بسماعه منه , وإنما علقه عنه تعليقا , وقد أخطأ ابن حزم في ذلك , وأنكر عليه أهل العلم هذا القول, وخطؤه فيه ؛ لأن هشاما من شيوخ البخاري , وقد علقه عنه جازما به , وما كان كذلك فهو صحيح عنده , وقد قبل منه أهل العلم ذلك وصححوا ما علقه جازما به إلى من علقه عنه وهذا الحديث من جملة الأحاديث المعلقة الصحيحة , ولعل البخاري لم يصرح بسماعه منه , لكونه رواه عنه بالإجازة , أو في معرض المذاكرة أو لكونه رواه عنه بواسطة بعض شيوخه الثقات، فحذفه اختصارا أو لغير ذلك من الأسباب المقتضية للحذف ، وعلى فرض

(3/408)

انقطاعه بين البخاري وهشام , فقد رواه عنه غيره متصلا , عن هشام بن عمار .. إلخ .. بأسانيد صحيحة , وبذلك بطلت شبهة ابن حزم ومقلده أبي تراب , واتضح الحق لطالب الحق , والله المستعان .
وإليك أيها القارئ الكريم كلام أهل العلم في هذا الحديث , وتصريحهم بخطأ ابن حزم في تضعيفه , قال الحافظ ابن حجر في فتح الباري - رحمه الله - لما ذكر هذا الحديث , وذكر كلام الزركشي , وتخطئته ابن حزم في تضعيفه , قال ما نصه : ( وأما دعوى ابن حزم التي أشار إليها- يعني الزركشي - فقد سبقه إليها ابن الصلاح في علوم الحديث , فقال : التعليق في أحاديث من صحيح البخاري قطع إسنادها , وصورته صورة الانقطاع , وليس حكمه حكمه , ولا خارجا ما وجد ذلك فيه من قبيل الصحيح إلى قبيل الضعيف , ولا التفات إلى أبي محمد ابن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر وأبي مالك الأشعري عن رسول الله صلى الله عليه وسلم : « ليكونن في أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » , الحديث من جهة أن البخاري أورده قائلا : وقال هشام بن عمار , وساقه بإسناده , فزعم ابن حزم , أنه منقطع فيما بين البخاري وهشام , وجعله جوابا عن الاحتجاج به على تحريم المعازف , وأخطأ في ذلك من وجوه , والحديث صحيح معروف الاتصال , بشرط الصحيح , والبخاري قد يفعل مثل ذلك , لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسندا متصلا وقد يفعل ذلك لغير ذلك من الأسباب , التي لا يصحبها خلل الانقطاع ) انتهى .
ثم قال الحافظ بعدما نقل كلام ابن الصلاح المذكور بأسطر ما نصه : ( وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعاليق كلها بصيغة الجزم , يكون صحيحا إلى من علق عنه , ولو لم يكن من شيوخه , لكن إذا وجد الحديث المعلق من رواية بعض الحفاظ موصولا , إلى من علق عنه

(3/409)

بشرط الصحة , أزال الإشكال , ولهذا عنيت في ابتداء الأمر بهذا النوع , وصنفت كتاب " تغليق التعليق " وقد ذكر شيخنا في شرح الترمذي , وفي كلامه على علوم الحديث أن حديث هشام بن عمار , جاء عنه موصولا في مستخرج الإسماعيلي , قال : حدثنا الحسن بن سفيان , حدثنا هشام بن عمار , وأخرجه الطبراني في مسند الشاميين , فقال : حدثنا محمد بن يزيد بن عبد الصمد , حدثنا هشام بن عمار , قال :وأخرجه أبو داود في سننه , فقال : حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر , حدثنا عبد الرحمن بن يزيد بن جابر , بسنده ) . انتهى .
وقال :العلامة ابن القيم رحمة الله عليه في الإغاثة , لما ذكر هذا الحديث ما نصه : ( هذا الحديث أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به , فقال : باب فيمن يستحل الخمر , ويسميه بغير اسمه , وقال : هشام بن عمار حدثنا صدقة بن خالد , حدثنا عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس الكلابي حدثني عبد الرحمن بن غنم الأشعري قال :حدثني أبو عامر , أو أبو مالك الأشعري - والله ما كذبني - أنه سمع النبي صلى الله عليه وسلم يقول : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولوا ارجع إلينا غدا فيبيتهم الله تعالى، ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة » ولم يصنع من قدح في صحة هذا الحديث شيئا كابن حزم نصرة لمذهبه الباطل في إباحة الملاهي , وزعم أنه منقطع ؛ لأن البخاري لم يصل سنده به وجواب هذا الوهم من وجوه :
أحدها : أن البخاري قد لقي هشام بن عمار وسمع منه فإذا قال : قال هشام , فهو بمنزلة قوله عن هشام .

(3/410)

الثاني : أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه , إلا وقد صح عنده أنه حدث به , وهذا كثيرا ما يكون لكثرة ما رواه عنه , عن ذلك الشيخ وشهرته , فالبخاري أبعد خلق الله من التدليس .
الثالث : أنه أدخله في كتابه المسمى بالصحيح محتجا به , فلولا صحته عنده لما فعل ذلك .
الرابع : أنه علقه بصيغة الجزم دون صيغة , التمريض , فإنه إذا توقف في الحديث أو لم يكن على شرطه , يقول : ويروى عن رسول الله صلى الله عليه وسلم , ويذكر عنه , ونحو ذلك فإذا قال : قال رسول الله صلى الله عليه وسلم , قد جزم وقطع بإضافته إليه.
الخامس : أنا لو أضربنا عن هذا كله صفحا , فالحديث صحيح , متصل عند غيره , قال أبو داود في كتاب [اللباس]: حدثنا عبد الوهاب بن نجدة , حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس , قال سمعت عبد الرحمن بن غنم الأشعري , قال : حدثني أبو عامر أو أبو مالك فذكره مختصرا , ورواه أبو بكر الإسماعيلي في كتابه : [الصحيح] , مسندا , فقال أبو عامر ولم يشك ، ووجه الدلالة منه أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك , ولو كانت حلالا لما ذمهم على استحلالها ولما قرن استحلالها باستحلال الخمر والخز , فإن كان بالحاء والراء المهملتين فهو استحلال الفروج الحرام وإن كان بالخاء والزاي المعجمتين فهو نوع من الحرير غير الذي صح عن الصحابة رضي الله عنهم لبسه , إذ الخز نوعان : أحدهما من حرير , والثاني من صوف , وقد روى هذا الحديث ، من وجهين .
وقال : ابن ماجه في سننه , حدثنا عبد الله بن سعيد عن معاوية بن صالح عن حاتم بن حريث عن ابن أبي مريم عن عبد الرحمن بن غنم

(3/411)

الأشعري عن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رءوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير » (1) وهذا إسناد صحيح , وقد توعد مستحلي المعازف فيه , بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير , وإن كان الوعيد على جميع هذه الأفعال , فلكل واحد قسط في الذم والوعيد وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين , وعبد الله بن عمرو , وعبد الله بن عباس , وأبي هريرة وأبي أمامة الباهلي , وعائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك , وعبد الرحمن بن سابط والغازي بن ربيعة .
ونحن نسوقها لتقربها عيون أهل القرآن , وتشجي بها حلوق أهل سماع الشيطان , ثم ساقها كلها ) .
ولولا طلب الاختصار لنقلتها لك - أيها القارئ الكريم - ولكني أحيل الراغب في الاطلاع عليها على كتاب الإغاثة , حتى يرى ويسمع ما تقر به عينه ويشفى به قلبه , وهي على كثرتها وتعدد مخارجها حجة ظاهرة وبرهان قاطع على تحريم الأغاني والملاهي , والتنفير منها , تضاف إلى ما تقدم من الآيات والأحاديث الدالة على تحريم الأغاني والمعازف , ويدل الجميع على أن استعمالها والاشتغال بها من وسائل غضب الله , وحلول عقوبته والضلال والإضلال عن سبيله , نسأل الله لنا وللمسلمين العافية من ذلك , والسلامة من مضلات الفتن , إنه ولي ذلك والقادر عليه .
وأما كلام العلماء في الأغاني والمعازف من الصحابة والتابعين لهم بإحسان , فهو كثير جدا وقد سبق لك بعضه , وإليك جملة من كلامهم على سبيل التكملة والتأييد لما تقدم , والله ولي التوفيق .
روى علي بن الجعد وغيره عن عبد الله بن مسعود رضي الله عنه أنه قال : « الغناء ينبت النفاق في القلب كما ينبت الماء الزرع » (2) , وقد روى ذلك عن النبي
__________
(1) سنن النسائي الأشربة (5658),مسند أحمد بن حنبل (4/237).
(2) سنن أبو داود الأدب (4927).

(3/412)

صلى الله عليه وسلم مرفوعا , والمحفوظ أنه من كلام ابن مسعود رضي الله عنه .
قال :العلامة ابن القيم رحمه الله , في كتاب الإغاثة , لما ذكر هذا الأثر , ما نصه : ( فإن قيل : فما وجه إنباته للنفاق في القلب , من بين سائر المعاصي؟
قيل : هذا من أدل شيء على فقه الصحابة في أحوال القلوب وأعمالها , ومعرفتهم بأدويتها وأدوائها , وأنهم هم أطباء القلوب , دون المنحرفين عن طريقتهم , الذين داووا أمراض القلوب بأعظم أدوائها , فكانوا كالمداوي من السقم بالسم القاتل , وهكذا والله فعلوا , بكثير من الأدوية التي ركبوها أو بأكثرها , فاتفق قلة الأطباء وكثرة المرضى وحدوث أمراض مزمنة , لم تكن في السلف , والعدول عن الدواء النافع الذي ركبه الشارع , وميل المريض إلى ما يقوي مادة المرض فاشتد البلاء وتفاقم الأمر , وامتلأت الدور والطرقات والأسواق من المرضى , وقام كل جهول يطبب الناس .

(3/413)

فاعلم أن للغناء خواص , لها تأثير في صبغ القلب بالنفاق , ونباته فيه , كنبات الزرع بالماء , فمن خواصه :
أنه يلهي القلب , ويصده عن فهم القرآن وتدبره , والعمل بما فيه , فإن القرآن والغناء لا يجتمعان في القلب أبدا , لما بينهما من التضاد , فإن القرآن ينهى عن اتباع الهوى , ويأمر بالعفة , ومجانبة شهوات النفوس , وأسباب الغي , وينهى عن اتباع خطوات الشيطان , والغناء يأمر بضد ذلك كله , ويحسنه , ويهيج النفوس إلى شهوات الغي فيثير كامنها , ويزعج قاطنها ويحركها إلى كل قبيح ويسوقها إلى وصل كل مليحة ومليح , فهو والخمر رضيعا لبان , وفي تهييجهما على القبائح فرسا رهان , فإنه صنو الخمر ورضيعه ونائبه وحليفه , وخدينه وصديقه , عقد الشيطان بينهما شريعة الوفاء التي لا تفسخ , وهو جاسوس القلب , وسارق المروءة , وسوس العقل , يتغلغل في مكامن القلب , ويطلع على سرائر الأفئدة , ويدب على محل التخيل , فيثير ما فيه من الهوى والشهوة والسخافة والرقاعة والرعونة

(3/413)

والحماقة; فبينما ترى الرجل وعليه سمة الوقار وبهاء العقل وبهجة الإيمان ووقار الإسلام وحلاوة القرآن , فإذا استمع الغناء ومال إليه نقص عقله وقل حياؤه , وذهبت مروءته , وفارقه بهاؤه وتخلى عنه وقاره , وفرح به شيطانه , وشكا إلى الله تعالى إيمانه , وثقل عليه قرآنه , وقال : يا رب لا تجمع بيني وبين قرآن عدوك في صدر واحد .
فاستحسن ما كان قبل السماع يستقبحه , وأبدى من سره ما كان يكتمه , وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب , والزهزهة والفرقعة بالأصابع , فيميل برأسه , ويهز منكبيه , ويضرب الأرض برجليه , ويدق على أم رأسه بيديه , ويثب وثبة الذباب , ويدور دوران الحمار حول الدولاب , ويصفق بيديه تصفيق النسوان , ويخور من الوجد ولا كخوار الثيران , وتارة يتأوه تأوه الحزين , وتارة يزعق زعقات المجانين ) , ولقد صدق الخبير به من أهله حيث يقول :
أتذكر ليلة وقد اجتمعنا ... على طيب السماع إلى الصباح؟
ودارت بيننا كأس الأغاني ... فأسكرت النفوس بغير راح
فلم تر فيهم إلا نشاوى ... سرورا والسرور هناك صاحي
إذا نادى أخو اللذات فيه ... أجاب اللهو : حي على السماح .
ولم نملك سوى المهجات شيئا ... أرقناها لألحاظ الملاح
وقال بعض العارفين : ( السماع يورث النفاق في قوم , والعناد في قوم , والكذب في قوم , والفجور في قوم , والرعونة في قوم ) .

(3/414)

وأكثر ما يورث عشق الصور , واستحسان الفواحش ، وإدمانه يثقل القرآن على القلب , ويكرهه إلى سماعه بالخاصية , وإن لم يكن هذا نفاقا , فما للنفاق حقيقة .
وسر المسألة : أنه قرآن الشيطان - كما سيأتي - فلا يجتمع هو وقرآن الرحمن في قلب أبدا ، وأيضا فإن أساس النفاق : أن يخالف الظاهر الباطن , وصاحب الغناء بين أمرين : إما أن يتهتك فيكون فاجرا , أو يظهر النسك فيكون منافقا , فإنه يظهر الرغبة في الله والدار الآخرة , وقلبه يغلي بالشهوات , ومحبة ما يكرهه الله ورسوله من أصوات المعازف وآلات اللهو , وما يدعو إليه الغناء ويهيجه , فقلبه بذلك معمور , وهو من محبة ما يحبه الله ورسوله وكراهة ما يكرهه قفر , وهذا محض النفاق .
وأيضا فإن الإيمان قول وعمل : قول بالحق , وعمل بالطاعة وهذا ينبت على الذكر وتلاوة القرآن , والنفاق قول الباطل وعمل البغي وهذا ينبت على الغناء .
وأيضا فإن علامات النفاق : قلة ذكر الله والكسل عند القيام إلى الصلاة وناقر الصلاة وقل أن تجد مفتونا بالغناء إلا وهذا وصفه .
وأيضا : فإن النفاق مؤسس على الكذب والغناء من أكذب الشعر، فإنه يحسن القبيح ويزينه ويأمر به , ويقبح الحسن ويزهد فيه وذلك عين النفاق .
وأيضا : فإن النفاق غش ومكر وخداع والغناء مؤسس على ذلك .
وأيضا : فإن المنافق يفسد من حيث يظن أنه يصلح كما أخبر الله سبحانه بذلك عن المنافقين وصاحب السماع يفسد قلبه وحاله من حيث يظن أنه يصلحه والمغني يدعو القلوب إلى فتنة الشهوات , والمنافق يدعوها إلى فتنة

(3/415)

الشبهات ، قال الضحاك : الغناء مفسدة للقلب مسخطة للرب .
وكتب عمر بن عبد العزيز إلى مؤدب ولده : ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان وعاقبتها سخط الرحمن , فإنه بلغني عن الثقات من أهل العلم أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب كما ينبت العشب على الماء .
فالغناء يفسد القلب وإذا فسد القلب هاج فيه النفاق .
وبالجملة فإذا تأمل البصير حال أهل الغناء وحال أهل القرآن تبين له حذق الصحابة ومعرفتهم بأدواء القلوب وأدويتها وبالله التوفيق ) .
وقال ابن القيم في موضع آخر من الإغاثة : قال الإمام أبو بكر الطرطوشي [وهو من أئمة المالكية ] في خطبة كتابه في تحريم السماع :
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ونسأله أن يرينا الحق حقا فنتبعه والباطل باطلا فنتجنبه وقد كان الناس فيما مضى يستسر أحدهم بالمعصية إذا واقعها ثم يستغفر الله ويتوب إليه منها ثم كثر الجهل وقل العلم وتناقص الأمر حتى صار أحدهم يأتي المعصية جهارا ثم ازداد الأمر إدبارا , حتى بلغنا أن طائفة من أخواننا المسلمين وفقنا الله وإياهم استزلهم الشيطان واستغوى عقولهم في حب الأغاني واللهو وسماع الطقطقة والنقير واعتقدته من الدين الذي يقربهم إلى الله , وجاهرت به جماعة المسلمين وشاقت سبيل المؤمنين وخالفت الفقهاء وحملة الدين : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) فرأيت أن أوضح الحق وأكشف عن شبه أهل الباطل بالحجج التي تضمنها كتاب الله وسنة رسوله , وأبدأ بذكر أقاويل العلماء الذين تدور
__________
(1) سورة النساء الآية 115

(3/416)

الفتيا عليهم في أقاصي الأرض ودانيها حتى تعلم هذه الطائفة أنها قد خالفت علماء المسلمين في بدعتها والله ولي التوفيق .
ثم قال : أما مالك فإنه ينهى عن الغناء وعن استماعه وقال : إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب , وسئل مالك رحمه الله عما رخص فيه أهل المدينة من الغناء فقال : إنما يفعله عندنا الفساق , قال :
وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب، وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم لا اختلاف بينهم في ذلك ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه ) انتهى كلام الطرطوشي .
قلت مراده بالطائفة التي أحبت الغناء واعتقدته من الدين الذي يقربهم إلى الله جماعة من الصوفية أحدثوا بدعة سماع الغناء وزعموا أنه ينشطهم على العبادة والتقرب إلى الله بأنواع القربات , فأنكر علماء زمانهم عليهم ذلك وصاحوا بهم من كل جانب , وأجمع علماء الحق على أن ما أحدثته هذه الطائفة بدعة منكرة . وألف الطرطوشي كتابه المشار إليه في الرد عليهم وبيان بطلان مذهبهم .
ومن هنا يعلم القارئ أن المفتونين بسماع الغناء والملاهي طائفتان :
الطائفة الأولى : اتخذته دينا وعبادة وهم شر الطائفتين وأشدهما إثما وخطرا؛ لكونهم ابتدعوا في الدين ما لم يأذن به الله وجعلوا الغناء والملاهي اللذين هما أداة الفسق والعصيان دينا يتقربون به إلى الملك الديان .
الطائفة الثانية : اتخذوا الغناء والملاهي لهوا ولعبا وترويحا عن النفوس وتسليا بذلك عن مشاغل الدنيا وأتعابها وهم مخطئون في ذلك وعلى خطر عظيم من الضلال والإضلال , ولكنهم أخف من الطائفة الأولى لكونهم لم يتخذوا ذلك دينا وعبادة وإنما اتخذوه لهوا ولعبا وتجميما للنفوس , وقد صرح أهل العلم بتحريم هذا وهذا وإنكار هذا وهذا , ثم قال :العلامة ابن القيم رحمة الله عليه بعد ما نقل كلام الطرطوشي المتقدم ما نصه :

(3/417)

قلت مذهب أبي حنيفة في ذلك من أشد المذاهب وقوله فيه أغلظ الأقوال وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف حتى الضرب بالقضيب , وصرحوا بأنه معصية توجب الفسق وترد به الشهادة وأبلغ من ذلك أنهم قالوا : أن السماع فسق والتلذذ به كفر , هذا لفظهم , ورووا في ذلك حديثا لا يصح رفعه قالوا : ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره .
وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي : أدخل عليهم بغير إذنهم لأن النهي عن المنكر فرض , فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض , قالوا ويتقدم إليه الإمام إذا سمع ذلك من داره فإن أصر حبسه أو ضربه سياطا , ومن شاء أزعجه عن داره .
وأما الشافعي فقال :في كتاب أدب القضاء : إن الغناء لهو مكروه يشبه الباطل والمحال ومن استكثر منه فهو سفيه ترد شهادته . وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله كالقاضي أبي الطيب الطبري والشيخ أبي إسحاق وابن الصباغ .
قال :الشيخ أبو إسحاق في التنبيه ولا تصح يعني الإجارة على منفعة محرمة كالغناء والزمر وحمل الخمر ولم يذكر فيه خلافا , وقال في المهذب : ولا يجوز على المنافع المحرمة كالغناء؛ لأنه محرم فلا يجوز أخذ العوض عنه كالميتة والدم .
فقد تضمن كلام الشيخ أمورا.
أحدها : أن منفعة الغناء بمجرده منفعة محرمة .
الثاني : أن الاستئجار عليها باطل .
الثالث : أن أكل المال به أكل مال بالباطل بمنزلة أكله عوضا عن الميتة والدم .
الرابع : أنه لا يجوز لرجل بذل ماله للمغني ويحرم عليه ذلك فإنه بذل ماله في مقابلة محرم وأن بذله في ذلك كبذله في مقابلة الدم والميتة .
الخامس : أن الزمر حرام ، وإذا كان الزمر الذي هو أخف آلات اللهو حراما فكيف بما هو أشد منه كالرد والطنبور واليراع , ولا ينبغي لمن شم

(3/418)

رائحة العلم أن يتوقف في تحريم ذلك فأقل ما فيه أنه من شعار العشاق وشاربي الخمور .
وكذلك فال أبو زكريا النووي في روضته :
القسم الثاني : أن يغني ببعض آلات الغناء بما هو من شعار شاربي الخمر وهو مطرب كالطنبور والعود والصنج وسائر المعازف والأوتار يحرم استعماله واستماعه قال : وفي اليراع وجهان صحح البغوي التحريم ثم ذكر عن الغزالي الجواز قال :والصحيح تحريم اليراع : وهو الشبابة , وقد صنف أبو القاسم الدولعي كتابا في تحريم اليراع .

(3/419)

وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة والغناء فقال في فتاويه : ( وأما إباحة هذا السماع وتحليله فليعلم أن الدف والشبابة والغناء إذا اجتمعت فاستماع ذلك حرام عند أئمة المذاهب وغيرهم من علماء المسلمين , ولم يثبت عن أحد ممن يعتبر بقوله في الإجماع والاختلاف أنه أباح هذا السماع والخلاف المنقول عن بعض أصحاب الشافعي إنما نقل في الشبابة منفردة والدف منفردا، فمن لا يحصل أو لا يتأمل ربما اعتقد اختلافا بين الشافعيين في هذا السماع الجامع بهذه الملاهي , وذلك وهم بين من الصائر إليه تنادي عليه أدلة الشرع والعقل مع أنه ليس كل خلاف يستروح إليه ويعتمد عليه , ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد , قال : وقولهم في السماع المذكور أنه من القربات والطاعات قول مخالف لإجماع المسلمين ومن خالف إجماعهم فعليه ما في قوله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) وأطال الكلام في الرد على هاتين الطائفتين اللتين بلاء المسلمين منهما , المحللون لما حرم
__________
(1) سورة النساء الآية 115

(3/419)

الله والمتقربون إلى الله بما يباعدهم عنه والشافعي وقدماء أصحابه والعارفون بمذهبه من أغلظ الناس قولا في ذلك وقد تواتر عن الشافعي أنه قال : خلفت ببغداد شيئا أحدثته الزنادقة يسمونه التغبير يصدون به الناس عن القرآن . فإذا كان هذا قوله في التغبير وتعليله أنه يصد عن القرآن وهو شعر يزهد في الدنيا يغني به مغن فيضرب بعض الحاضرين بقضيب على نطع أو مخدة على توقيع غنائه , فليت شعري ما يقول : في من سماع التغبير عنده كتفلة في بحر , قد اشتمل على كل مفسدة وجمع كل محرم , فالله بين دينه وبين كل متعلم مفتون وعابد جاهل .
قال : سفيان بن عيينة : ( كان يقال : احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين ).
وأما مذهب الإمام أحمد فقال عبد الله ابنه : سألت أبي عن الغناء قال :
( الغناء ينبت النفاق في القلب لا يعجبني ) ثم ذكر قول مالك : ( إنما يفعله عندنا الفساق ) قال عبد الله : وسمعت أبي يقول : سمعت يحيى القطان يقول : ( لو أن رجلا عمل بكل رخصة : بقول أهل الكوفة في النبيذ وأهل المدينة في السماع وأهل مكة في المتعة لكان فاسقا ) .
قال أحمد : وقال سليمان التيمي : ( لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله ) ونص على كسر آلات اللهو كالطنبور وغيره إذا رآها مكشوفة وأمكنه كسرها , وعنه في كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان , ونص في أيتام ورثوا جارية مغنية وأرادوا بيعها فقال :لا تباع إلا على أنها ساذجة ) فقالوا : إذا بيعت مغنية ساوت عشرين ألفا أو نحوها وإذا بيعت ساذجة لا تساوي ألفين فقال : ( لا تباع إلا على أنها ساذجة ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام ) وأما سماعه من المرأة الأجنبية أو الأمرد فمن أعظم المحرمات وأشدها فساد للدين .
قال : الشافعي رحمه الله : ( وصاحب الجارية إذا

(3/420)

جمع الناس لسماعها فهو سفيه ترد شهادته ) وأغلظ القول فيه وقال : ( هو دياثة فمن فعل ذلك كان ديوثا ) .
قال القاضي أبو الطيب : ( وإنما جعل صاحبها سفيها لأنه دعا الناس إلى الباطل ومن دعا الناس إلى الباطل كان سفيها فاسقا ) . قال وكان الشافعي يكره التغبير وهو الطقطقة بالقضيب ويقول : ( وضعته الزنادقة ليشغلوا به عن القرآن ) قال : ( وأما العود والطنبور وسائر الملاهي فحرام ومستمعه فاسق واتباع الجماعة أولى من اتباع رجلين مطعون عليهما ) قلت : يريد بهما إبراهيم بن سعد وعبيد الله بن الحسن فإنه قال : ( وما خالف في الغناء إلا رجلان إبراهيم بن سعد فإن الساجي حكى عنه أنه كان لا يرى به بأسا والثاني عبيد الله بن الحسن العنبري قاضي البصرة وهو مطعون فيه ) انتهى كلام ابن القيم رحمه الله .
ونقل القرطبي في تفسيره عن الطبري ما نصه : ( فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه , وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري، انتهى قلت وإبراهيم بن سعد وعبيد الله بن الحسن العنبري من ثقات أتباع التابعين ولعل ما نقل عنهما من سماع الغناء إنما هو في الشيء القليل الذي يزهد في الدنيا ويرغب في الآخرة ولا يجوز حملهما على سماع الغناء المحرم , وهكذا ما يروى عن عبد الله بن جعفر بن أبي طالب رضي الله عنه من سماع الغناء وشراء الجواري المغنيات يجب أن يحمل على الشيء اليسير الذي لا يصد عن الحق ولا يوقع في الباطل مع أن ابن عمر والحسن البصري قد أنكرا عليه ذلك .
ومعلوم عند أهل العلم والإيمان أن الحق أولى بالاتباع , وأنه لا يجوز مخالفة الجماعة والأخذ بالأقوال الشاذة من غير برهان , بل يجب حمل أهلها على أحسن المحامل مهما وجد إلى ذلك من سبيل , إذا كانوا أهلا لإحسان الظن بهم لما عرف من تقواهم وإيمانهم .
وسبق لك أيها القارئ قول سليمان التيمي : ( لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله ) .
وذكر القرطبي في تفسيره ما نصه ( قال أبو الفرج : وقال :

(3/421)

القفال من أصحابنا : لا تقبل شهادة المغني والرقاص , قلت : وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة لا يجوز , وقد ادعى ابن عبد البر الإجماع على تحريم الأجرة على ذلك ) انتهى ما نقله القرطبي .
وهذا آخر ما تيسر إملاؤه في هذه المسألة - أعني مسألة الأغاني والمعازف - ولو ذهبنا نتتبع ما جاء في ذلك من الأحاديث والآثار وكلام أهل العلم لطال بنا الكلام وفيما تقدم كفاية ومقنع لطالب الحق .
وأما صاحب الهوى فلا حيلة فيه ونسأل الله لنا ولسائر المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه وموجبات نقمه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ونصيحتي لأبي تراب وغيره من المشغوفين بالغناء والمعازف أن يراقبوا الله ويتوبوا إليه وأن ينيبوا إلى الحق ؛ لأن الرجوع إلى الحق فضيلة والتمادي في الباطل رذيلة , ولولا طلب الاختصار لنبهنا على جميع ما وقع في مقال أبي تراب من الأخطاء وصاحب البصرة يعرف ذلك مما تقدم , والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله , وحسبنا الله ونعم الوكيل , وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(3/422)

حكم الغناء واجتماع الناس
على آلات الملاهي والأغاني
[سؤالان وجها لسماحة الشيخ عن الغناء فأجاب عليهما وهما : ] .
س1 : ما حكم الأغاني هل هي حرام أم لا , رغم أنني أسمعها بقصد التسلية فقط؟
وما حكم العزف على الربابة والأغاني القديمة؟
وهل القرع على الطبل في الزواج حرام بالرغم من أنني سمعت أنها حلال ولا أدري؟
أثابكم الله وسدد خطاكم . (1) .
الجواب : إن الاستماع إلى الأغاني حرام ومنكر , ومن أسباب مرض القلوب وقسوتها وصدها عن ذكر الله وعن الصلاة . وقد فسر أكثر أهل العلم قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) الآية : بالغناء . وكان عبد الله بن مسعود - رضي الله عنه - يقسم على أن لهو الحديث هو : الغناء . وإذا كان مع الغناء آلة لهو كالربابة والعود والكمان والطبل صار التحريم أشد ، وذكر بعض العلماء أن الغناء بآلة لهو محرم إجماعا .
فالواجب الحذر من ذلك , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر هو : الفرج الحرام - يعني
__________
(1) نشر هذا السؤال مع جوابه ضمن رسالة عنوانها رسالة صفة صلاة النبي صلى الله عله وسلم طبعت على نفقة أحد المحنين عام 1408 هـ الطبعة الرابعة ص 24- 25 . وكذلك في كتاب الدعوة ج1ص224.
(2) سورة لقمان الآية 6

(3/423)

الزنا - والمعازف هي الأغاني وآلات الطرب . وأوصيك وغيرك بسماع إذاعة القرآن الكريم وبرنامج نور على الدرب ففيهما فوائد عظيمة , وشغل شاغل عن سماع الأغاني وآلات الطرب .
أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي صلى الله عليه وسلم .
أما الطبل فلا يجوز ضربه في العرس , بل يكتفي بالدف خاصة , ولا يجوز استعمال مكبرات الصوت في إعلان النكاح وما يقال فيه من الأغاني المعتادة لما في ذلك من الفتنة العظيمة والعواقب الوخيمة وإيذاء المسلمين , ولا يجوز أيضا إطالة الوقت في ذلك بل يكتفي بالوقت القليل الذي يحصل به إعلان النكاح، لأن إطالة الوقت تفضي إلى إضاعة صلاة الفجر والنوم عن أدائها في وقتها وذلك من أكبر المحرمات ومن أعمال المنافقين .

(3/424)

س2 : ما حكم ما يتعاطاه بعض الناس من الاجتماع على آلات الملاهي كالعود والكمان والطبل وأشباه ذلك وما يضاف إلى ذلك من الأغاني ويزعم أن ذلك مباح (1) .
الجواب : قد دلت الآيات القرآنية والأحاديث النبوية على ذم الأغاني وآلات الملاهي والتحذير منها , وأرشد القرآن الكريم إلى أن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا , كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2)
__________
(1) نشر هذا السؤال وجوابه في مجلة الجامعة الإسلامية بالمدينة النبوية العدد الثالث السنة الثانية محرم 1390 هـ ص 185 ،186 .
(2) سورة لقمان الآية 6

(3/424)

وقد فسر أكثر العلماء لهو الحديث : بالأغاني وآلات الطرب وكل صوت يصد عن الحق وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والمعازف هي : الأغاني وآلات الملاهي .
« أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير » وهذه من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله , والحديث يدل على تحريمها وذم من استحلها , كما يذم من استحل الخمر والزنا , والآيات، والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جدا .
ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكرا عظيما نسأل الله العافية من طاعة الهوى والشيطان .
وأعظم من ذلك وأقبح وأشد جريمة من قال: إنها مستحبة , ولا شك أن هذا من الجهل بالله والجهل بدينه، بل من الجرأة على الله والكذب على شريعته , وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح , ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب , ويشترط أن يكون ذلك فيما بينهن من غير مخالطة للرجال , ولا إعلان يؤذي الجيران , ويشق عليهم , وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك، بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة .
أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها , وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات

(3/425)

الحرب كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكل ما يعين على الجهاد في سبيل الله .
وأسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للفقه في دينه وتعلم ما ينفعهم في جهاد عدوهم والدفاع عن دينهم وأوطانهم , إنه سميع مجيب.

(3/426)

حكم الأغاني في الإسلام (1) .
لقد اطلعت على ما كتبته بعض الصحف المحلية عن بعض الكتاب من الدعوة إلى تزويد الإذاعة السعودية بالأغاني والمطربين المشهورين والمطربات المشهورات , تأسيا باليهود وأشباههم في ذلك ورغبة في جذب أسماع المشغوفين بالغناء والراغبين في سماعه من الإذاعات الأخرى إلى سماعه من الإذاعة السعودية , وقرأت أيضا ما كتبه فضيلة الشيخ عبد الملك بن إبراهيم والشيخ حسن بن عبد الله، وكاتب آخر لم يفصح عن اسمه من الرد على هذه الدعوة الحمقاء والفكرة النكراء والرغبة المنحرفة إلى أسباب الردى , فجزى الله أنصار الحق كل خير وهدى الله من حاد عنه إلى رشده وكفى المسلمين شره وفتنته .
أيها القارئ الكريم إن الإذاعة في حد ذاتها أداة ذات حدين إن أحسنت استعمالها فهي لك وإن أسأت استعمالها فهي عليك .
ولا شك أن الواجب في نفس الأمر شرعا وعقلا أن تكون هذه الأداة أداة تعمير وتوجيه وإرشاد إلى ما ينفع الأمة في الدين والدنيا , ولا يجوز بوجه من الوجوه أن تكون أداة تخريب وإفساد وإشغال للأمة بما يضرهم ولا ينفعهم، ولا ريب أيضا عند ذوي العقول الصحيحة والفطر السليمة أن تزويد الإذاعة بالأغاني والمطربين والمطربات من سبل الفساد والتخريب لا من سبل الإصلاح والتعمير ويا ليت
__________
(1) مجلة راية الإسلام ، العدد الثاني والثالث ، السنة الثانية محرم وصفر سنة 1381 هـ ص 12 - 15.

(3/427)

هؤلاء الذين دعوا إلى التأسي باليهود وأشباههم في الأغاني ارتفعت همتهم فدعوا إلى التأسي بهم في إيجاد المصانع النافعة والأعمال المثمرة , ولكن وياللأسف انحطت أخلاق هؤلاء ونزلت همتهم حتى دعوا إلى التأسي بأعداء الله وأعداء رسوله وأعداء المسلمين عموما والعرب خصوصا في خصلة دنيئة من سفاسف الأخلاق وسيئ الأعمال , بل من الأمراض المخدرة للشعوب والسالبة لحريتها وأفكارها , والصارفة لها عن معالي الأمور ومكارم الأخلاق وعن النشاط في ميادين الإصلاح إلى ضد ذلك ومن أراد أن يعرف مثالا لسقوط الهمم وضعف التفكير وانحطاط الأخلاق فهذا مثاله , دعوة من بلاد إسلامية إلى خلق من أحط الأخلاق يتأسى فيه بأمة من أحط الأمم وأشدها عداوة للإسلام والعرب وقد غضب الله عليها ولعنها , فالمتأسي بها له نصيب من ذلك، ولا شك أن هذا من آيات الله التي ميز بها بين عباده وجعلهم أصنافا متباينة , هذا همته فوق الثريا ينشد الإصلاح أينما كان , ويدعو إلى مكارم الأخلاق ومحاسن الأعمال , ويدعو إلى الأعمال المثمرة والمصانع النافعة للأمة في دينها ودنياها في عصر العلم المادي والجموح الفكري والتيارات الجارفة المتنوعة , وشخص آخر قد انحطت همته إلى الثرى يدعو إلى سفاسف الأمور وخبيث الأخلاق , يدعو إلى ما يضعف الأمة ويشغلها عن طرق الإصلاح وكسب القوة وعمارة البلاد بكل عمل جدي مثمر , يدعو إلى التأسي بالأمة العاملة في الخسيس لا في الحسن وفي الفساد لا في الإصلاح وفي الشر لا في الخير وفي ما يضر لا ما ينفع , هذه والله العبر التي لا يزال الله سبحانه يوجدها بين عباده؛ ليهلك من هلك عن بينة ويحيي من حي عن بينة , فسبحان الله ما أعظم شأنه وسبحان الله ما أحكمه وأعلمه بأحوال عباده .
أيها القارئ الكريم إن تزويد الإذاعة بالأغاني والطرب وآلات الملاهي فساد وحرام بإجماع من يعتد به من أهل العلم، وإن لم يصحب الغناء آلة

(3/428)

اللهو فهو حرام عند أكثر العلماء، وقد علم بالأدلة المتكاثرة أن سماع الأغاني والعكوف عليها ولا سيما بآلات اللهو كالعود والموسيقى ونحوهما من أعظم مكائد الشيطان ومصائده التي صاد بها قلوب الجاهلين وصدهم بها عن سماع القرآن الكريم، وحبب إليهم العكوف على الفسوق والعصيان , والغناء هو قرآن الشيطان ومزماره ورقية الزنا واللواط والجالب لأنواع الشر والفساد .
وقد حكى أبو بكر الطرطوشي وغير واحد من أهل العلم عن أئمة الإسلام ذم الغناء وآلات الملاهي والتحذير من ذلك , وحكى الحافظ العلامة أبو عمرو بن الصلاح رحمه الله عن جميع العلماء تحريم الغناء المشتمل على شيء من آلات الملاهي كالعود ونحوه وما ذاك إلا لما في الغناء وآلات الطرب من إمراض القلوب وإفساد الأخلاق والصد عن ذكر الله وعن الصلاة، ولا شك أن الغناء من اللهو الذي ذمه الله وعابه ، وهو مما ينبت النفاق في القلب كما ينبت الماء البقل، ولاسيما إذا كان من مطربين ومطربات قد اشتهروا بذلك فإن ضرره يكون أعظم وتأثيره في إفساد القلوب أشد , قال الله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال : الواحدي وغيره : ( أكثر المفسرين على أن المراد بلهو الحديث : الغناء انتهى ).
وكان ابن مسعود رضي الله عنه - وهو أحد كبار الصحابة وعلمائهم - يحلف بالله الذي لا إله إلا هو على أن لهو الحديث هو الغناء.
وقال رضي الله عنه : (الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) وقد ورد عن السلف من الصحابة والتابعين أثار كثيرة بذم الغناء وآلات الملاهي والتحذير من ذلك , وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(3/429)

أقواما يستحلون الحر والحرير والخمر والمعازف » رواه البخاري والحر هو الفرج الحرام والمراد بذلك
الزنا , وأما المعازف فهي آلات الملاهي كلها كالموسيقى والطبل والعود والرباب والأوتار وغير ذلك .
قال : العلامة ابن القيم رحمه الله في كتاب : [الإغاثة] لا خلاف بين أهل اللغة في تفسير المعازف بآلات اللهو كلها ) وخرج الترمذي عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يكون في أمتي قذف وخسف ومسخ فقال :رجل من المسلمين متى ذلك يا رسول الله؟ قال : إذا ظهرت القيان والمعازف وشربت الخمور » (1) وخرج أحمد في مسنده بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إن الله حرم الخمر والميسر والكوبة وكل مسكر » (2) والكوبة هي : الطبل , قاله سفيان أحد رواة الحديث .
وقد روي في ذم الغناء والملاهي أحاديث وآثار كثيرة لا تحتمل هذه الكلمة ذكرها , وفيما ذكرنا كفاية ومقنع لطالب الحق ولا شك أن الداعين إلى تزويد الإذاعة بالأغاني وآلات الملاهي قد أصيبوا في تفكيرهم حتى استحسنوا القبيح واستقبحوا الحسن , ودعوا إلى ما يضرهم ويضر غيرهم، ولم ينتبهوا للأضرار والمفاسد والشرور الناتجة عن ذلك , وما أحسن قول الله تعالى حيث يقول : { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } (3) وصدق الشاعر حيث يقول :
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
.
وقد دلت الأحاديث الصحيحة على أن من دعا إلى ضلالة فعليه إثمها ومثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا .
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « من دعا إلى هدى
__________
(1) سنن الترمذي الفتن (2212).
(2) سنن أبو داود الأشربة (3696),مسند أحمد بن حنبل (1/274).
(3) سورة فاطر الآية 8

(3/430)

كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) فيا له من خطر عظيم ووعيد شديد لمن حبذ الباطل.
ودعا إليه وإن نصيحتي لهؤلاء الداعين إلى الغناء والملاهي أن يتوبوا إلى الله من معصيتهم وأن يراجعوا الحق ويسألوا الله الهداية فهو خير لهم من التمادي في الباطل والله سبحانه يتوب على من تاب ويحلم على من عصى ويملي ولا يغفل .
نسأل الله لنا ولهم ولسائر المسلمين الهداية والعافية من نزغات الشيطان .
ومما تقدم من الأدلة والآثار وكلام أهل العلم يعلم كل من له أدنى بصيرة أن تطهير الإذاعات مما يضر الأمم واجب متحتم لا يسوغ الإخلال به سواء كانت الإذاعة شرقية أو غربية إذا كانت تحت ولاية المسلمين , فكيف إذا كانت الإذاعة في مهبط الوحي ومنبع النور ومحل القبلة التي يوجه المسلمون إليها وجوههم أينما كانوا في اليوم والليلة خمس مرات , لا شك أنها أولى وأحق بالتطهير والصيانة من كل ما يضر المسلمين في دينهم أو دنياهم .
ولا ريب أن تزويدها بالأغاني وآلات الملاهي مما يضر المسلمين ضررا ظاهرا في دينهم ودنياهم , فوجب أن تصان وسائل إعلامنا من ذلك , وأن تكون وسائل إعلام إسلامية محضة تنشر الحق وتدعو إليه وتحذر من الباطل وتنفر منه , تزود الناس ما ينفعهم ويرضي الله عنهم في الدنيا والآخرة وتكون نبراسا يهتدي به المسلمون أينما كانوا , فتارة تزودهم بالعلوم النافعة والتوجيهات السديدة وتلاوة القرآن الكريم وتفسيره بما جاء عن الرسول والسلف الصالح، ونشر محاسن الإسلام وبيانه لهم سليما من شوائب الشرك والبدع , وطورا تسمعهم أحاديث طبية وأحاديث زراعية وتوجيهات تجارية وتعليمات تربوية وإرشادات منزلية إلى غير ذلك من أوجه النفع وطرق الإصلاح الديني والدنيوي .
هكذا يجب أن تكون وسائل إعلامنا , وهكذا يجب
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(3/431)

على المسئولين أن يوجهوها ويطهروها مما لا يليق بها , وأنهم والله مسئولون عن ذلك يوم القيامة أمام العزيز الجبار يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم .
ولقد أحسنت حكومتنا وفقها الله في إيجاد إذاعة خاصة بالقرآن الكريم والتفسير والأحاديث الدينية , وصارت بذلك قدوة لكثير من الدول الإسلامية , كما أحسنت في إيجاد البرنامج العظيم الفائدة , وهو برنامج نور على الدرب لما يشتمل عليه من استقبال أسئلة المسلمين في أنواع العلوم والإجابة عليها من جماعة من خواص أهل العلم والفقه في الدين، والسير على منهج السلف الصالح , فجزى الله حكومتنا عن ذلك أحسن الجزاء وأفضله وأدام توفيقها لكل خير وإني أتوجه بهذه الكلمة بالأصالة عن نفسي وبالنيابة عن جميع العلماء وعن جميع المسلمين الذين يغارون لله ويغضبون إذا انتهكت محارمه , أتوجه بذلك إلى جميع ولاة أمور المسلمين وأسألهم أن يصونوا وسائل الإعلام عن البرامج الهدامة ويطهروها من كل ما يضر المسلمين وأن لا يولوا على شئونها إلا من يخاف الله ويتقيه , وذلك مما أوجب الله عليهم وهم الرعاة للمسلمين، وكل راع مسئول عن رعيته .
فأسأل الله أن يوفقهم لإصلاح هذه الوسائل الإعلامية وأن يعينهم على صيانتها من كل ما يضر العباد والله المسئول بأسمائه الحسنى وصفاته العلا أن يوفق جميع ولاة أمر المسلمين لكل خير وأن ينصر بهم الحق وأن يصون بهم الشريعة ويحمي بهم حماها من جميع البدع والمنكرات , وأن يصلح لهم البطانة ويمنحهم التوفيق في كل ما يأتون ويذرون , بأن يوفق جميع المسئولين في حكوماتهم للتمسك بالشرع والتعظيم لحرماته والحذر مما يخالفه إنه على كل شيء قدير , وهو حسبنا ونعم الوكيل , ولا حول ولا قوة إلا بالله العلي العظيم , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(3/432)

الإجابة عن سؤال حول الغناء (1) .
قرأت في صحيفة عكاظ في العدد 6101 السبت 29 ربيع الثاني 1403 هـ في خبر مفاده : أن هناك مطربا سعوديا اعتزل الغناء , وفي إحدى الرحلات الجوية بين القاهرة وباريس التقى هذا المطرب بأحد رجال الدين وتجاذب معه أطراف الحديث حول الغناء ومشروعيته , ولم ينزل المطرب من الطائرة إلا وقد أقنعه رجل الدين بمشروعية الغناء بالأدلة والبراهين وعاد وقام بعدة أغان تعتبر باكورة إنتاجه .
س- هل الغناء مشروع في الإسلام وبالأدلة والبراهين أيضا خصوصا هذا النوع الخليع في الوقت الحاضر والمصحوب بالموسيقى؟ .
جـ- الغناء محرم عند جمهور أهل العلم وإذا كان معه آلة لهو كالموسيقى والعود والرباب ونحو ذلك حرم بإجماع المسلمين .
ومن أدلة ذلك قول الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) فسره جمهور المفسرين : بالغناء , وكان عبد الله بن مسعود رضي الله عنه يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » الحديث رواه البخاري في صحيحه معلقا مجزوما به ورواه غيره بأسانيد صحيحة، والمعازف هي : الغناء وآلات اللهو وبهذا يعلم أن هذا الذي أفتى - إن صح النقل - بمشروعية الغناء قد قال على الله بغير علم وأفتى فتوى باطلة؛ سوف يسأل عنها يوم القيامة والله المستعان .
__________
(1) نشرت بمجلة الدعوة ، العدد 907 يوم 21 \ 11 \ 1403 هـ .
(2) سورة لقمان الآية 6

(3/433)

حكم الاستماع إلى الأغاني (1)
س1 : ما حكم الاستماع إلى الأغاني؟
جـ- الاستماع إلى الأغاني لا شك في حرمته وما ذاك إلا لأنه يجر إلى معاص كثيرة وإلى فتن متعددة , ويجر إلى العشق والوقوع في الزنا والفواحش واللواط ويجر إلى معاص أخرى كشرب المسكرات ولعب القمار وصحبة الأشرار , وربما أوقع في الشرك والكفر بالله على حسب أحوال الغناء واختلاف أنواعه , والله جل وعلا يقول في كتابه العظيم { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (3)
فأخبر سبحانه أن بعض الناس يشتري لهو الحديث ليضل عن سبيل الله قرئ ليضل بضم الياء وقرئ ليضل بفتح الياء مع كسر الضاد فيهما , واللام للتعليل والمعنى أنه بتعاطيه واستعاضته لهو الحديث وهو الغناء يجره ذلك إلى أن يضل في نفسه ويضل غيره، يضل بسبب ما يقع في قلبه من القسوة والمرض فيضل عن الحق لتساهله بمعاصي , الله ومباشرته لها , وتركه بعض ما أوجب الله عليه مثل ترك الصلاة في الجماعة وترك بر الوالدين ومثل لعب القمار والميل إلى الزنا والفواحش واللواط إلى غير ذلك مما قد يقع
__________
(1) نشرت في المجلة العربية
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 7

(3/434)

بسبب الأغاني .
قال أكثر المفسرين : ( معنى لهو الحديث في الآية الغناء ) وقال جماعة آخرون : ( كل صوت منكر من أصوات الملاهي فهو داخل في ذلك كالمزمار والربابة والعود والكمان وأشباه ذلك وهذا كله يصد عن سبيل الله ويسبب الضلال والإضلال ) .
وثبت عن عبد الله بن مسعود رضي الله عنه الصحابي الجليل أحد علماء الصحابة رضي الله عنهم أنه قال في تفسير الآية ( إنه والله الغناء وقال إنه ينبت النفاق في القلب كما ينبت الماء البقل ) والآية تدل على هذا المعنى فإن الله قال : { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) يعني : يعمي عليه الطريق كالسكران ؛ لأن الغناء يسكر القلوب ويوقع في الهوى والباطل فيعمى عن الصواب إذا اعتاد ذلك حتى يقع في الباطل من غير شعور بسبب شغله بالغناء وامتلاء قلبه به وميله إلى الباطل وإلا عشق فلانة وفلان وإلى صحبة فلانة وفلان , وصداقة فلانة وفلان { وَيَتَّخِذَهَا هُزُوًا } (2) معناه : هو اتخاذ سبيل الله هزوا , وسبيل الله هي دينه , والسبيل تذكر وتؤنث فالغناء واللهو يفضي إلى اتخاذ طريق الله لهوا ولعبا وعدم المبالاة في ذلك وإذا تلي عليه القرآن تولى واستكبر وثقل عليه سماعه لأنه اعتاد سماع الغناء وآلات الملاهي فيثقل عليه سماع القرآن ولا يستريح لسماعه وهذا من العقوبات العاجلة .
فالواجب على المؤمن أن يحذر ذلك وهكذا على كل مؤمنة الحذر من ذلك , وجاء في المعنى أحاديث كثيرة كلها تدل على تحريم الغناء وآلات اللهو والطرب وأنها وسيلة إلى شر كثير وعواقب وخيمة وقد بسط العلامة ابن القيم رحمه الله في كتابه [إغاثة اللهفان] الكلام في حكم الأغاني وآلات اللهو فمن أراد المزيد من الفائدة فليراجعه فهو مفيد جدا والله المستعان وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/435)

حكم الاستماع إلى
الموسيقى (1)
الموسيقى وغيرها من آلات اللهو كلها شر وبلاء , ولكنها مما يزين الشيطان التلذذ به والدعوة إليه حتى يشغل النفوس عن الحق بالباطل , وحتى يلهيها عما أحب الله إلى ما كره الله وحرم فالموسيقى والعود وسائر أنواع الملاهي كلها منكر ولا يجوز الاستماع إلا وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي : الأغاني وآلات الطرب .
وأوصيك وغيرك من النساء والرجال بالإكثار من قراءة القرآن الكريم والاستماع لبرنامج [نور على الدرب] , ففيهما فوائد عظيمة وشغل شاغل عن سماع الأغاني وآلات الطرب , وفق الله الجميع لكل ما يحب ويرضى إنه سميع مجيب .
__________
(1) نشرت في المجلة العربية

(3/436)

حكم استماع الأناشيد الإسلامية (1) .
س1 : ما حكم استماع أشرطة الأناشيد الإسلامية؟
جـ- الأناشيد تختلف فإذا كانت سليمة ليس فيها إلا الدعوة إلى الخير والتذكير بالخير وطاعة الله ورسوله والدعوة إلى حماية الأوطان من كيد الأعداء والاستعداد للأعداء , ونحو ذلك , فليس فيها شيء . أما إذا كان فيها غير ذلك من دعوة إلى المعاصي واختلاط النساء بالرجال أو تكشفهن عندهم أو أي فساد كان فلا يجوز استماعها .
__________
(1) نشرت في المجلة العربية

(3/437)


أسئلة وأجوبة عن الغزو الفكري - فتاوى ابن باز

أسئلة وأجوبة عن الغزو الفكري (1) .
س1 : ما هو تعريف الغزو الفكري في رأيكم؟
جـ : الغزو الفكري هو مصطلح حديث يعني مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخرى أو التأثير عليها حتى تتجه وجهة معينة وهو أخطر من الغزو العسكري ؛ لأن الغزو الفكري ينحو إلى السرية , وسلوك المآرب الخفية في بادئ الأمر , فلا تحس به الأمة المغزوة ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له، وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس تحب ما يريده لها عدوها أن تحبه وتكره ما يريد منها أن تكرهه .
وهو داء عضال يفتك بالأمم , ويذهب شخصيتها , ويزيل معاني الأصالة والقوة فيها والأمة التي تبتلى به لا تحس بما أصابها , ولا تدري عنه ولذلك يصبح علاجها أمرا صعبا وإفهامها سبيل الرشد شيئا عسيرا .
وهذا الغزو يقع بواسطة المناهج الدراسية والثقافية العامة ووسائل الإعلام والمؤلفات الصغيرة والكبيرة وغير ذلك من الشئون التي تتصل بالأمم , ويرجو العدو من ورائها صرفها عن عقيدتها والتعلق بما يلقيه إليها , نسأل الله السلامة والعافية .
__________
(1) مجلة البحوث الإسلامية ، العدد 8 ، صـ 286 - 293 .. أجراها مع سماحته قسم التحرير .

(3/338)

س2 : هل يتعرض العرب عامة والمملكة العربية السعودية خاصة لهذا النوع من الغزو؟ .
جـ : نعم , يتعرض المسلمون عامة ومنهم العرب وغيرهم , والمملكة وغيرها لغزو فكري عظيم تداعت به عليهم أمم الكفر من الشرق والغرب ومن أشد ذلك وأخطره :
1 - الغزو النصراني الصليبي .
2 - الغزو الصهيوني .
3 - الغزو الشيوعي الإلحادي .
أما الغزو النصراني الصليبي فهو اليوم قائم على أشده ومنذ أن انتصر صلاح الدين الأيوبي على الصليبيين الغازين لبلاد المسلمين بالقوة والسلاح؛ أدرك النصارى أن حربهم هذه وإن حققت انتصارات فهي وقتية لا تدوم ؛ ولذا فكروا في البديل الأنكى وتوصلوا بعد دراسات واجتماعات إلى ما هو أخطر من الحروب العسكرية وهو أن تقوم الأمم النصرانية فرادى وجماعات بالغزو الفكري لناشئة المسلمين ؛ لأن الاستيلاء على الفكر والقلب أمكن من الاستيلاء على الأرض.
فالمسلم الذي لم يلوث فكره لا يطيق أن يرى الكافر له الأمر والنهي في بلده , ولهذا يعمل بكل قوته على إخراجه وإبعاده ولو دفع في سبيل ذلك حياته وأغلى ثمن لديه , وهذا ما حصل بعد الانتصارات الكبيرة للجيوش الصليبية الغازية .
أما المسلم الذي تعرض . لذلك الغزو الخبيث فصار مريض الفكر عديم الإحساس فإنه لا يرى خطرا في وجود النصارى أو غيرهم في أرضه , بل قد يرى أن ذلك من علامات الخير ومما يعين على الرقي والحضارة , وقد استغنى النصارى بالغزو الفكري عن الغزو المادي لأنه أقوى وأثبت , وأي حاجة لهم في بعث الجيوش وإنفاق الأموال

(3/439)

مع وجود من يقوم بما يريدون من أبناء الإسلام عن قصد أو عن غير قصد وبثمن أو بلا ثمن , ولذلك لا يلجأون إلى محاربة المسلمين علانية بالسلاح والقوة إلا في الحالات النادرة الضرورية التي تستدعي العجل كما حصل في غزوة أوغندة أو الباكستان , أو عندما تدعو الحاجة إليها لتثبيت المنطلقات وإقامة الركائز وإيجاد المؤسسات التي تقوم بالحرب الفكرية الضروس كما حصل في مصر وسوريا والعراق وغيرها قبل الجلاء .
أما الغزو الصهيوني فهو كذلك لأن اليهود لا يألون جهدا في إفساد المسلمين في أخلاقهم وعقائدهم , ولليهود مطامع في بلاد المسلمين وغيرها , ولهم مخططات أدركوا بعضها , ولا زالوا يعملون جاهدين لتحقيق ما تبقى , وهم وإن حاربوا المسلمين بالقوة والسلاح واستولوا على بعض أرضهم فإنهم كذلك يحاربونهم في أفكارهم ومعتقداتهم , ولذلك ينشرون فيهم مبادئ ومذاهب ونحلا باطلة . كالماسونية والقاديانية والبهائية والتيجانية وغيرها , ويستعينون بالنصارى وغيرهم في تحقيق مآربهم وأغراضهم.
أما الغزو الشيوعي الإلحادي فهو اليوم يسري في بلاد الإسلام سريان النار في الهشيم نتيجة للفراغ وضعف الإيمان في الأكثرية , وغلبة الجهل وقلة التربية الصحيحة والسليمة .
فقد استطاعت الأحزاب الشيوعية في روسيا والصين وغيرهما أن تتلقف كل حاقد وموتور من ضعفاء الإيمان أو معدومي الإيمان وتجعلهم ركائز في بلادهم ينشرون الإلحاد والفكر الشيوعي الخبيث وتعدهم وتمنيهم بأعلى المناصب والمراتب , فإذا ما وقعوا تحت سيطرتها أحكمت أمرها فيهم وأدبت بعضهم ببعض وسفكت دماء من عارض أو توقف حتى أوجدت قطعانا من بني الإنسان حربا على أممهم وأهليهم وعذابا على إخوانهم وبني قومهم , فمزقوا بهم أمة الإسلام وجعلوهم جنودا للشيطان يعاونهم في ذلك النصارى واليهود بالتهيئة والتوطئة أحيانا , وبالمدد والعون

(3/340)

أحيانا أخرى , ذلك أنهم وإن اختلفوا فيما بينهم فإنهم جميعا يد واحدة على المسلمين يرون أن الإسلام هو عدوهم اللدود ولذا نراهم متعاونين متكاتفين بعضهم أولياء بعض ضد المسلمين فالله سبحانه المستعان , وهو حسبنا ونعم الوكيل .

(3/441)

س3 : ما هي الوسائل التي يستخدمها الغرب لترويج أفكاره؟ .
جـ : الوسائل التي يستخدمها الغرب لترويج أفكاره كثيرة منها :
1 - محاولة الاستيلاء على عقول أبناء المسلمين وترسيخ المفاهيم الغربية فيها لتعتقد أن الطريقة الفضلى هي طريقة الغرب في كل شيء , سواء فيما يعتقده من الأديان والنحل أو ما يتكلم به من اللغات أو ما يتحلى به من الأخلاق , أو ما هو عليه من عادات وطرائق .
2 - رعايته لطائفة كبيرة من أبناء المسلمين في كل بلد وعنايته بهم وتربيتهم حتى إذا ما تشربوا الأفكار الغربية وعادوا إلى بلادهم أحاطهم بهالة عظيمة من المدح والثناء حتى يتسلموا المناصب والقيادات في بلدانهم , وبذلك يروجون الأفكار الغربية وينشئون المؤسسات التعليمية المسايرة للمنهج الغربي أو الخاضعة له .
3 - تنشيطه لتعليم اللغات الغربية في البلدان الإسلامية وجعلها تزاحم لغة المسلمين وخاصة اللغة العربية لغة القرآن الكريم التي أنزل الله بها كتابه، والتي يتعبد بها المسلمون ربهم في الصلاة والحج والأذكار وغيرها , ومن ذلك تشجيع الدعوات الهدامة التي تحارب اللغة العربية، وتحاول إضعاف التمسك بها في ديار الإسلام في الدعوة إلى العامية، وقيام الدراسات الكثيرة التي يراد بها تطوير النحو وإفساده وتمجيد ما يسمونه بالأدب الشعبي والتراث القومي .

(3/441)

4 - إنشاء الجامعات الغربية والمدارس التبشيرية في بلاد المسلمين ودور الحضانة ورياض الأطفال والمستشفيات والمستوصفات وجعلها أوكارا لأغراضه السيئة وتشجيع الدراسة فيها عند الطبقة العالية من أبناء المجتمع ومساعدتهم بعد ذلك على تسلم المراكز القيادية والوظائف الكبيرة حتى يكونوا عونا لأساتذتهم في تحقيق مآربهم في بلاد المسلمين .
5 - محاولة السيطرة على مناهج التعليم في بلاد المسلمين ورسم سياستها , إما : بطريق مباشر كما حصل في بعض بلاد الإسلام حينما تولى [ دنلوب ] القسيس تلك المهمة فيها , أو بطريق غير مباشر عندما يؤدي المهمة نفسها تلاميذ ناجحون درسوا في مدارس دنلوب وتخرجوا فيها فأصبح معظمهم معول هدم في بلاده وسلاحا فتاكا من أسلحة العدو , يعمل جاهدا على توجيه التعليم توجيها علمانيا لا يرتكز على الإيمان بالله والتصديق برسوله وإنما يسير نحو الإلحاد ويدعو إلى الفساد .
6 - قيام طوائف كبيرة من النصارى واليهود بدراسة الإسلام واللغة العربية وتأليف الكتب وتولي كراسي التدريس في الجامعات؛ حتى أحدث هؤلاء فتنة فكرية كبيرة بين المثقفين من أبناء الإسلام بالشبه التي يلقونها لطلبتهم أو التي تمتلئ بها كتبهم وتروج في بلاد المسلمين , حتى أصبح بعض تلك الكتب مراجع يرجع إليها بعض الكاتبين والباحثين في الأمور الفكرية أو التاريخية ، ولقد تخرج على يد هؤلاء المستشرقين من أبناء المسلمين رجال قاموا بنصيب كبير في إحداث الفتنة الكبرى , وساعدهم في ذلك ما يحاطون به من الثناء والإعجاب , وما يتولونه من مناصب هامة في التعليم والتوجيه والقيادة , فأكملوا ما بدأه أساتذتهم وحققوا ما عجزوا عنه لكونهم من أبناء المسلمين ومن جلدتهم ينتسبون إليهم ويتكلمون بلسانهم , فالله المستعان .

(3/442)

7 - انطلاق الأعداد الكثيرة من المبشرين الداعين إلى النصرانية بين المسلمين وقيامهم بعملهم ذلك على أسس مدروسة وبوسائل كبيرة عظيمة يجند لها مئات الآلاف من الرجال والنساء وتعد لها أضخم الميزانيات , وتسهل لها السبل , وتذلل لها العقبات : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (1)
وإذا كان هذا الجهد منصبا على الطبقة العامية غالبا فإن جهود الاستشراق موجهة إلى المثقفين كما ذكرت آنفا وأنهم يتحملون مشاق جساما في ذلك العمل في بلاد إفريقيا وفي القرى النائية من أطراف البلدان الإسلامية في شرق آسيا وغيرها , ثم هم بعد كل حين يجتمعون في مؤتمرات يراجعون حسابهم وينظرون في خططهم , فيصححون ويعدلون ويبتكرون , فلقد اجتمعوا في القاهرة سنة 1906م , وفي أدنمبرج سنة 1910م , وفي لكنو سنة 1911م وفي القدس 1935 م , وفي القدس كذلك في عام 1935م ولا زالوا يوالون الاجتماعات والمؤتمرات , فسبحان من بيده ملكوت كل شيء وإليه يرجع الأمر كله .
8 - الدعوة إلى إفساد المجتمع المسلم وتزهيد المرأة في وظيفتها في الحياة وجعلها تتجاوز الحدود التي حد الله لها وجعل سعادتها في الوقوف عندها وذلك حينما يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال , وإلى أن تشتغل النساء بأعمال الرجال , يقصدون من ذلك إفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه , وإقامة قضايا وهمية ودعاوى باطلة في أن المرأة في المجتمع المسلم قد ظلمت , وأن لها الحق في كذا وكذا ويريدون إخراجها من بيتها وإيصالها إلى حيث يريدون , في حين أن حدود الله واضحة وأوامره صريحة وسنة رسول الله صلى الله عليه وسلم
__________
(1) سورة الصف الآية 8

(3/443)

جلية بينة , يقول الله سبحانه وتعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) ويقول سبحانه : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (2) الآية . ويقول : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) ويقول : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (4)
ويقول صلى الله عليه وسلم: « " إياكم والدخول على النساء " قال رجل من الأنصار : يا رسول الله أفرأيت الحمو...؟ قال : " الحمو الموت " . وقال : لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (5) .
9 - إنشاء الكنائس والمعابد وتكثيرها في بلاد المسلمين، وصرف الأموال الكثيرة عليها وتزيينها وجعلها بارزة واضحة في أحسن الأماكن , وفي أكبر الميادين .
10 - تخصيص إذاعات موجهة تدعو إلى النصرانية والشيوعية , وتشيد بأهدافهما , وتضلل بأفكارها أبناء المسلمين السذج الذين لم يفهموا الإسلام , ولم تكن لهم تربية كافية علمية , وخاصة في أفريقيا حيث يصاحب هذا الإكثار من طبع الأناجيل وتوزيعها , في الفنادق وغيرها , وإرسال النشرات التبشيرية والدعوات الباطلة إلى الكثير من أبناء المسلمين .
هذه بعض الوسائل التي يسلكها أعداء الإسلام اليوم من الشرق والغرب , في سبيل غزو أفكار المسلمين . وتنحية الأفكار السليمة الصالحة،
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سورة الأحزاب الآية 33
(5) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).

(3/444)

لتحل محلها أفكار أخرى غربية , شرقية أو غربية , وهي كما ترى أيها القارئ جهود جبارة , وأموال طائلة , وجنود كثيرة , كل ذلك لإخراج المسلمين من الإسلام , وإن لم يدخلوا في النصرانية أو اليهودية أو الماركسية , إذ يعتقد القوم أن المهمة الرئيسية في ذلك هي إخراجهم من الإسلام , وإذا تم التوصل إلى هذه المرحلة فما بعدها سهل وميسور .
ولكننا مع هذا نقول : إن الله سيخيب آمالهم ويبطل كيدهم , إذا صدق المسلمون في محاربتهم والحذر من مكائدهم , واستقاموا على دينهم لقوله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) ؛ لأنهم مفسدون وهو سبحانه لا يصلح عمل المفسدين , قال الله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (2) وقال سبحانه : { إِنَّهُمْ يَكِيدُونَ كَيْدًا } (3) { وَأَكِيدُ كَيْدًا } (4) { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } (5)
وقال :عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال : سبحانه { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (7) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (8) والآيات في هذا المعنى كثيرة .
ولا شك أن الأمر يحتاج من المسلمين إلى وقفة عقل وتأمل , ودراسة في الطريق التي يجب أن يسلكوها , والموقف المناسب الذي يجب أن يقفوه
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 30
(3) سورة الطارق الآية 15
(4) سورة الطارق الآية 16
(5) سورة الطارق الآية 17
(6) سورة محمد الآية 7
(7) سورة الحج الآية 40
(8) سورة الحج الآية 41

(3/445)

وأن يكون لهم من الوعي والإدراك ما يجعلهم قادرين على فهم مخططات أعدائهم , وعاملين على إحباطها وإبطالها .
ولن يتم لهم ذلك إلا بالاستعصام بالله والاستمساك بهديه والرجوع إليه والإنابة له والاستعانة به , وتذكر هديه في كل شيء وخاصة في علاقة المؤمنين بالكافرين , وتفهم معنى سورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) وما ذكره سبحانه في قوله : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وقوله : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (3)
أسأل الله سبحانه أن يهيئ لهذه الأمة من أمرها رشدا وأن يعيذها من مكائد أعدائها ويرزقها الاستقامة في القول والعمل حتى تكون كما أراد الله لها من العزة والقوة والكرامة , إنه خير مسئول وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة الكافرون الآية 1
(2) سورة البقرة الآية 120
(3) سورة البقرة الآية 217

(3/446)


أسئلة وأجوبتها حول العقيدة - فتاوى ابن باز

أسئلة وأجوبتها حول العقيدة (1) .
طائفة الصوفية المتسولة :
س1 : سائل من سوريا يقول : يوجد ناس عندنا يقولون إننا أبناء الشيخ عيسى أو أبناء غيره من الشيوخ المعروفين عندنا, ويأتون يسألون الناس وقد لبسوا لباسا أخضر على رءوسهم من حرير , في أيديهم أسياخ من حديد , إذا أعطيتهم أرضيتهم , وإذا لم تعطهم غضبوا وضربوا أنفسهم بهذا الحديد في بطونهم وفي رءوسهم؟ .
جـ1: هؤلاء من بعض الطوائف التي تسمى الصوفية . وهؤلاء يلعبون على الناس ويخدعونهم , بزعمهم أنهم أولاد فلان , أو فلان ويزعمون أنهم يستحقون على الناس المساعدة , وهؤلاء ينبغي منعهم من هذا العمل وتأديبهم عليه من جهة الدولة , لما في ذلك من كف شرهم عن الناس على السؤال بهذه الطريقة المنكرة .
ولا يعطى مثل هؤلاء؛ لأن عطاءهم يشجعهم ... وإذا ضربوا أنفسهم فلا حرج عليك من ذلك , وإنما الحرج عليهم .
والواجب نصيحتهم وتحذيرهم من هذا العمل المنكر . وهو من التشويش والتلبيس الذي يخدعون به الناس , وهم في الحقيقة يعملون هذه الأمور الشيطانية بتزيين من الشيطان , وتلبيس منه , وهو ما يسمى بالتقمير , وهو من أنواع السحر , يفعلون هذا الشيء في رأي الناظر , وهم لا يفعلونه في الحقيقة , ولو فعلوه حقيقة لضرهم ؛ لأن السلاح والحديد وأشباه ذلك يضر الإنسان إذا ضرب به
__________
(1) هذه الأسئلة منتقاة من برنامج ( نور على الدرب ) الذي يبث من الإذاعات السعودية .

(3/447)

نفسه, ولكنهم يسحرون العيون بما يفعلون , كما ذكر الله عن سحرة فرعون , حيث قال سبحانه وتعالى في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) وقال تعالى في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (2) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3) فلا ينبغي لأهل الإسلام أن يساعدوا مثل هؤلاء لأن مساعدتهم معناها مساعدة على المنكر وعلى التلبيس وعلى الشعوذة وعلى إيذاء المسلمين وخداعهم .
فالواجب منع هؤلاء والقضاء على منكرهم هذا , وحسم مادتهم بالأدب البليغ , أو السجن من جهة الدولة , حتى يرتدعوا عن هذا العمل... وفق الله قادة المسلمين لكل ما فيه رضاه وصلاح عباده .
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 65
(3) سورة طه الآية 66

(3/448)

بيوت الأفراح والمغالاة فيها
س2 : نشكو من بيوت الأفراح والمغالاة فيها . لا سيما أن كثيرا من الناس اتخذها عادة . ويشترط لزواج ابنته أن يكون البيت الفلاني . وهذا يثقل كاهل العريس , نرجو التوجيه؟ .
جـ2 : لا ريب أن السنة عدم التكلف في المهور والولائم من أجل تسهيل زواج الشباب والفتيات وأن يتواصى أهل الزوج وأهل الزوجة بترك التكلفة وبقلة المهور تشجيعا للشباب على الزواج .
ولا شك أن قصور الأفراح مما يثقل كاهل الزوج والزوجة في بعض الأحيان , وكذلك الولائم . مما يشق عليهما أيضا .
فالمشروع للجميع عدم التكلف في ذلك كله وقد قال رسول الله صلى الله عليه وسلم : « خير الصداق أيسره , وخيرهن أقلهن مؤنة » . فالمشروع للجميع الحرص على اتباع السنة فالرسول عليه الصلاة والسلام قال لعبد الرحمن بن عوف : « أولم ولو بشاة » (1) . « والنبي صلى الله عليه وسلم أولم
__________
(1) صحيح البخاري البيوع (1943).

(3/448)

على زينب بخبز ولحم , ودعا الناس إلى وليمته » .
والمقصود : أن جنس الولائم مشروع في النكاح , لكن ينبغي للمسلم عدم التكلف بجعل الطعام الكثير الذي يفضي إلى إلقائه في القمائم والمحلات المرغوب عنها , ويمنعها الفقراء والمحاويج , وإذا اكتفوا بقصورهم ولم يتوسعوا في دعوة الناس... فالأمر في هذا أحسن ؛ لأن المهم إعلان النكاح , والقيام بالوليمة ولو بشاة واحدة , أو شاتين ودعوة بعض الأقارب وعدم التوسع في ذلك أرفق بالجميع .

(3/449)

حكم الذهاب إلى الكهنة والمنجمين :
س3 : أرجو الإجابة عن صحة ديانة من يذهب إلى الكهنة والمنجمين , والإيمان بأقوالهم ذلك أنهم يأتون بما يشبه الصحيح . ومن ذلك أنهم يخبرون المرء باسم قريب من أقاربه ويصفون له منزله وربما وصفوا له ما عنده من المال والأولاد . إلخ ؟ .
جـ3 : هذا موجود في عهد رسول الله صلى الله عليه وسلم وقبله وبعده , ولهذا نهى النبي صلى الله عليه وسلم عن إتيان الكهان , وعن سؤالهم , قال عليه الصلاة والسلام : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ورواه مسلم في صحيحه . وقال صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) « وسأله بعض الناس عن إتيان الكهان فقال عليه الصلاة والسلام لا تأتهم فليسوا بشيء وقالوا: يا رسول الله إنهم يصدقون في بعض الأحيان؟ قال تلك الكلمة يسمعها الشيطان الجني من السماء وهو يسترق السمع فيقرها في أذن وليه من الإنس وهو الكاهن والساحر فيصدق في تلك الكلمة ولكنهم يكذبون ويزيدون عليها مائة كذبة » (3) وفي رواية « أكثر من مائة كذبة » (4) فيقول الناس إنه صدق يوم كذا وكذا , فيكون ذلك وسيلة إلى تصديقه في كذبه كله .
فالكهان لهم أصحاب من شياطين الجن . ويسمى الرئي , يعني : الصاحب من الجن الذي يخبره عن
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) صحيح البخاري الطب (5429),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(4) صحيح البخاري الأدب (5859),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).

(3/449)

بعض الغيبيات , وعن بعض ما يقع في البلدان وهذا معروف في الجاهلية وفي الإسلام فيقول لصاحبه من السحرة والكهنة , وقع كذا في بلد كذا وليلة كذا ؛ لأن الجن يتناقلون الأخبار فيما بينهم ، والشياطين منهم . كذلك بسرعة هائلة من سائر الدنيا , فلهذا قد يغتر بهم من يسمع صدقهم في بعض المسائل .
وقد يسترقون السمع , فيسمعون بعض ما يقع في السماء بين الملائكة مما تكلم الله عز وجل به من أمور أهل الأرض , وما يحدث فيها , فإذا سمعوا تلك الكلمة قروها في أذن أصحابهم من الكهنة والسحرة والمنجمين , فيقولون سوف يقع كذا وكذا . إلى آخره . ولا يكتفي بهذا بل يكذب معها الكذب الكثير حتى يروج بضاعته , ويأخذ أموال الناس بالباطل , بسبب هذه الحوادث , والناس بسبب هذا يصدقون الكهنة والمنجمين ويأتونهم , والمرضى يتعلقون بخيط العنكبوت , ويتشبثون بكل شيء بسبب ما قد سمعوا عنهم أنهم صدقوا في كذا كذا .
فالواجب عدم إتيانهم , وعدم سؤالهم , وعدم تصديقهم , ولو قدر أنهم صدقوا في بعض الشيء، لأن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم , ونهى عن تصديقهم . وهذا هو الواجب على الجميع ، وأن يسلكوا في علاج المرضى ما شرع الله من القراءة والدواء المباح مما يعرفه الأطباء . هذه هي الأسباب والوسائل الشرعية , وفيها غنية إن شاء الله عما حرمه الله .

(3/450)

وجوب النهي عن المنكر على الجميع:
س4 : سائلة تقول : أنا أعمل ممرضة في وحدة مدرسية، وأنكرت منكرا رأيته في عملي كان ذلك سببا لطردي من العمل , وسببا لتعاستي ومتاعبي النفسية وأصبحت أنهى أولادي عن إنكار أي منكر . أرجو التوجيه أثابكم الله؟ .
ج4 : لا شك أن الذي حصل عليك غلط كبير ممن فعله , إذا كنت

(3/450)

قد أنكرت المنكر عن علم وبصيرة ... والواجب عليك إنكار المنكر , ولا يضرك كونك طردت من العمل واستغني عنك , فقد أرضيت ربك عز وجل , وفعلت ما يجب عليك فعله .
والأمور جميعها بيد الله سبحانه , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) . والله يقول في كتابه العزيز جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ويقول عز من قائل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
فإذا فعلت ذلك طاعة لله , والتماسا لمرضاته , فإن العاقبة تكون لك حميدة , ولا يضرك ما حصل وسوف يغنيك الله عن ذلك , والله هو الرزاق جل وعلا . وبيده الخير كله . وهو القائل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6)
فعلى المؤمنة تقوى الله عز وجل , سواء كانت مدرسة أو ممرضة أو غير ذلك ، وهكذا الطبيبة والمديرة ونحوهما , وعلى الجميع الأمر بالمعروف , والنهي عن المنكر , كما يجب على الرجال لما تقدم من الآيات والحديث .
وقد أخطأت في نهيك أولادك عن إنكار المنكر , فاتقي الله وتوبي إليه من ذلك , وأوصيهم بما أوجب الله عليهم .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4

(3/451)

معنى الكفر في الطعن في الأنساب والنياحة على الميت :
س5 : ما هو شرح حديث اثنتان في الناس هما بهم كفر: الطعن في

(3/451)

الأنساب والنياحة على الميت , وما معنى الكفر في هذا الحديث؟ .
جـ5 : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه , والطعن في النسب هو التنقص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم , أما إن كان من باب الخبر فلان من بني تميم , ومن أوصافهم كذا ، أو من قحطان أو من قريش أو من بني هاشم . يخبر عن أوصافهم من غير طعن في أنسابهم . فذلك ليس من الطعن في الأنساب , وأما النياحة فمعناها رفع الصوت بالبكاء على الميت وهي محرمة . والمراد بالكفر هنا كفر دون كفر . وليس هو الكفر المطلق المعرف بأداة التعريف , كقوله عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه، وهذا هو الكفر الأكبر في أصح قولي العلماء .
وقد ذكر العلماء أن الكفر كفران , والظلم ظلمان والفسق فسقان , وهكذا الشرك شركان : أكبر وأصغر .
فالشرك الأكبر مثل دعاء الأموات والاستغاثة بهم والنذر لهم أو للأصنام والأشجار والأحجار والكواكب .
والشرك الأصغر مثل لولا الله وفلان , وما شاء الله وشاء فلان , والواجب أن يقول : لولا الله ثم فلان , وما شاء الله ثم شاء فلان .
وكذا الحلف بغير الله كالحلف بالنبي , أو حياة فلان , أو بالأمانة , فهذا من الشرك الأصغر .
وهكذا الرياء اليسير مثل كونه يستغفر ليسمع الناس , أو يقرأ يرائي الناس , فهو شرك أصغر , والظلم ظلمان :
ظلم أكبر وهو الشرك بالله كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (2) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (3)
أما الظلم الأصغر فهو مثل ظلم الناس في دمائهم وأموالهم , وظلم
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سورة البقرة الآية 254
(3) سورة الأنعام الآية 82

(3/452)

العبد نفسه بالمعاصي كالزنا وشرب المسكر ونحوها , نعوذ بالله من ذلك.

(3/453)

كيفية العلاج من أمراض حسية ومعنوية :
س7 : زوجتي أصيبت بمرض معين وأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها وآخر يقول : إنه يشكو نفس الحالة . وذلك أنه لا يستطيع الذهاب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلى الكهان المشعوذين؟ .
جـ7 : إن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهل , وأن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم - من الكتاب والسنة - العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية , وقد نفع الله بذلك العباد وحصل به من الخير ما لا يحصيه إلا الله عز وجل .
والإنسان قد تعرض له أمور لها أسباب فيحصل له من الخوف والذعر مل لا يعرف له سببا بينا .
والله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى.
فنصيحتي لهذين السائلين وغيرهما أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك قراءة آية الكرسي , وهي قوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية , وهي أعظم آية في كتاب الله , وأفضل آية في كتاب الله عز وجل ؛ لما اشتملت عليه من التوحيد والإخلاص لله عز وجل وبيان عظمته جل وعلا , وأنه الحي القيوم المالك لكل شيء ، ولا يعجزه شيء سبحانه وبحمده .
__________
(1) سورة البقرة الآية 255

(3/453)

فإذا قرأ هذه الآية خلف كل صلاة , كانت له حرزا من كل شر , وهكذا قراءتها عند النوم فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم، أن من قرأها عند النوم لا يزال عليه من الله حافظ , ولا يقربه شيطان حتى يصبح .
فليقرأها الخائف عند النوم وبعد كل صلاة , وليطمئن قلبه وسوف لا يرى ما يسوءه إن شاء الله , إذا صدق الرسول عليه الصلاة والسلام فيما قال , واطمأن قلبه لذلك وأيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وقد شرع الله سبحانه وتعالى أن يقرأ المسلم والمسلمة بعد كل صلاة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين , فهذا أيضا من أسباب العافية والأمن والشفاء من كل سوء و { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) تعدل ثلث القرآن .
والسنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاة الفجر , وبعد صلاة المغرب ثلاث مرات . وهكذا إذا أوى إلى فراشه يقرؤهن ثلاث مرات لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك , ومما يحصل به الأمن والعافية والطمأنينة والسلامة من كل شر , أن يستعيذ الإنسان بكلمات الله التامات , من شر ما خلق ثلاث مرات صباحا ومساء : « أعوذ بكلمات الله التامات من شر ما خلق » (3) فقد جاءت الأحاديث دالة على أنها من أسباب العافية وهكذا : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات صباحا ومساء , فقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي ومن قالها مساء لم يضره شيء حتى يصبح » (4) .
فهذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والسلامة والأمن من كل سوء .
فينبغي لكل مؤمن ومؤمنة الإتيان بها في أوقاتها , والمحافظة عليها ,
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(4) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(3/454)

وهما مطمئنان وواثقان بربهما سبحانه وتعالى . القائم على كل شيء والعالم بكل شيء والقادر على كل شيء لا إله غيره ولا رب سواه , وبيده التصرف والمنع والضر والنفع , وهو المالك لكل شيء عز وجل .
والرسول صلى الله عليه وسلم هو أصدق الناس , فهو لا ينطق عن الهوى إن هو إلا وحي يوحى كما قال تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) عليه من ربه أفضل الصلاة , وأتم التسليم .
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4

(3/455)

شروط قبول الدعاء :
س8 : هذا الذكر وهذا الدعاء سلاح تصفونه لكل مؤمن فهل تشترطون شروطا أخرى لمن يحمل هذا السلاح؟ .
جـ8 : نعم , من أعظم الشروط الثقة بالله والتصديق له ولرسوله صلى الله عليه وسلم والإيمان بأن الله هو الحق ولا يقول إلا الحق والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول , وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده وأنه سبحانه مدبر الأمور ومصرف الأشياء , وأنه القادر على كل شيء سبحانه وتعالى، لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به .
وأنه متى تخلف المطلوب فلعلة من العلل المذكورة أو غيرها فالعبد عليه أن يأتي بالأسباب والله مسبب الأسباب وهو الحكيم العليم وقد يحصل الدواء ولكن لا يزول الداء؛ لأسباب أخرى جهلها العبد والله فيها حكيم سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي , الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية , ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة منها الغفلة عن ال له

(3/455)

سبحانه ومنها المعاصي ولا سيما أكل الحرام وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته في الدنيا، وإما أن تدخر له في الآخرة، وإما أن يصرف عنه من الشر مثل ذلك، قالوا يا رسول الله إذا نكثر قال الله أكثر » (1) .
وبذلك يعلم المؤمن والمؤمنة أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه , وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه , والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (2) والله ولي التوفيق .
تم ولله الحمد الجزء الثالث ويليه الجزء الرابع في التوحيد وما
يلحق به من كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ
عبد العزيز بن عبد الله بن عبد الرحمن بن باز .
__________
(1) مسند أحمد بن حنبل (3/18).
(2) سورة يوسف الآية 6

(3/456)


بيان معنى كلمة ( لا إله إلا الله ) - فتاوى ابن باز

بيان معنى كلمة ( لا إله إلا الله ) (1)
الحمد لله رب العالمين , والصلاة والسلام على رسول الله وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
أيها الإخوة في الله لقد رأت اللجنة التي وكل إليها توزيع الندوات والمحاضرات في هذا البلد أن يكون عنوان الكلمة هذه الليلة ( بيان معنى لا إله إلا الله ) فوافقت على ذلك لأن هذه ال كلمة هي أصل الدين وأساس الملة وهي التي فرق الله بها بين الكافر والمسلم , وهي التي دعت إليها الرسل جميعا وأنزلت من أجلها الكتب وخلق من أجلها الثقلان الجن والإنس , دعا إليها آدم أبونا عليه الصلاة والسلام وسار عليها هو وذريته إلى عهد نوح , ثم وقع الشرك في قوم نوح فأرسل الله إليهم نوحا عليه الصلاة والسلام يدعوهم إلى توحيد الله ويقول لهم : { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2)
وهكذا هود وصالح وإبراهيم ولوط وشعيب وغيرهم من الرسل كلهم دعوا أممهم إلى هذه الكلمة , إلى توحيد الله والإخلاص له وترك عبادة ما سواه وآخرهم وخاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام بعثه الله إلى قومه بهذه الكلمة وقال لهم يا قوم : « قولوا لا إله إلا الله تفلحوا » (3) وأمرهم بإخلاص العبادة لله وحده وأن يدعوا ما عليه آباؤهم وأسلافهم من الشرك بالله وعبادة الأصنام والأوثان والأشجار والأحجار وغير ذلك , فاستنكرها المشركون وقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (4) لأنهم قد اعتادوا عبادة الأصنام والأوثان والأولياء والأشجار وغير ذلك والذبح لهم والنذر لهم وطلبهم قضاء الحاجات وتفريج الكروب فاستنكروا هذه الكلمة;
__________
(1) محاضرة ألقاها سماحته في مسجد الأمير محمد بن عبد العزيز بالحوية مساء الخميس 13\1\1409 هـ
(2) سورة الأعراف الآية 59
(3) مسند أحمد بن حنبل (3/492).
(4) سورة ص الآية 5

(4/5)

لأنها تبطل آلهتهم ومعبوداتهم من دون الله .
وقال سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) سموا النبي عليه الصلاة والسلام شاعرا مجنونا بجهلهم وضلالهم وعنادهم وهم يعلمون أنه أصدق الناس وأنه الأمين وأنه أعقل الناس وأنه ليس بشاعر ، ولكنه الجهل والظلم والعدوان والمغالطة والتكذيب والتشبيه على الناس , فكل من لم يحقق هذه الكلمة ويعرف معناها ويعمل بها فليس بمسلم , فالمسلم هو الذي يوحد الله ويخصه بالعبادة دون كل ما سواه , فيصلي له ويصوم له ويدعوه وحده ، ويستغيث به وينذر ويذبح له إلى غير ذلك من أنواع العبادات , ويعلم يقينا أن الله سبحانه هو المستحق للعبادة وأن ما سواه لا يستحقها سواء كان نبيا أو ملكا أو وليا أو صنما أو شجرا أو جنيا أو غير ذلك كلهم لا يستحقون العبادة بل هي حق لله وحده ؛ ولهذا قال الله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) يعني أمر وأوصى ألا تعبدوا إلا إياه , وهذا هو معنى لا إله إلا الله , وهو أنه لا معبود حق إلا الله , فهي نفي وإثبات . نفي للإلهية عن غير الله وإثبات لها بحق لله وحده سبحانه وتعالى.
فالإلهية التي يوصف بها غير الله باطلة وهي لله وحده بحق ثابتة له سبحانه وتعالى كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) فالعبادة لله وحده دون كل ما سواه , وأما صرف الكفار لها لغيره سبحانه فذلك باطل ووضع لها في غير محلها , قال الله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) وقال سبحانه في سورة
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة الإسراء الآية 23
(4) سورة الحج الآية 62
(5) سورة البقرة الآية 21

(4/6)

الفاتحة وهي أعظم سورة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أمر الله المؤمنين أن يقولوا هكذا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) يعني نعبدك وحدك وإياك نستعين وحدك , وقال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (3) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) إلى غير ذلك من آيات كثيرات كلها تدل على أنه سبحانه هو المستحق للعبادة وأن المخلوقين لا حظ لهم فيها , وهذا هو معنى لا إله إلا الله وتفسيرها وحقيقتها تخص العبادة بحق الله وحده وتنفيها بحق عما سواه .
ومعلوم أن عبادة غير الله موجودة وقد عبدت أصنام وأوثان من دون الله وعبد فرعون من دون الله وعبدت الملائكة من دون الله وعبدت الرسل من دون الله وعبد الصالحون من دون الله كل ذلك قد وقع ولكنه باطل وهو خلاف الحق والمعبود بالحق هو الله وحده سبحانه وتعالى .
وكلمة لا إله إلا الله نفي وإثبات كما سبق , نفي للعبادة بحق عن غير الله كائنا من كان وإثبات العبادة لله وحده بالحق كما قال جل وعلا عن إبراهيم الخليل عليه السلام أنه قال لأبيه وقومه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (8) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (9) { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } (10) وقال سبحانه :
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة النساء الآية 36
(4) سورة البينة الآية 5
(5) سورة غافر الآية 14
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة الزخرف الآية 26
(9) سورة الزخرف الآية 27
(10) سورة الزخرف الآية 28

(4/7)

{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وهذا قول الرسل جميعا لأن قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } (2) يعني به الرسل جميعا، وهم الذين معه من أولهم إلى آخرهم ودعوتهم دعوته وكلمتهم هي البراءة من عبادة غير الله ومن المعبودين من دون الله الذين رضوا بالعبادة لهم ودعوا إليها , فالمؤمن يتبرأ منهم وينكر عبادتهم ويؤمن بالله وحده المعبود بالحق سبحانه وتعالى ؛ ولهذا قال سبحانه في الآية السابقة عن إبراهيم أنه قال لأبيه وقومه : { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (3) { إِلَّا الَّذِي فَطَرَنِي } (4) وهو الله سبحانه وتعالى الذي فطره وفطر غيره فإنه لا يتبرأ من عبادته وإنما يتبرأ من عبادة غيره , فالبراءة تكون من عبادة غيره سبحانه , أما هو الذي فطر العباد وخلقهم وأوجدهم من العدم وغذاهم بالنعم فهو المستحق العبادة سبحانه وتعالى , فهذا هو مدلول هذه الكلمة ومعناها ومفهومها , وحقيقتها البراءة من عبادة غير الله وإنكارها واعتقاد بطلانها والإيمان بأن العبادة بحق لله وحده سبحانه وتعالى وهذا معنى قوله جل وعلا : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (5)
ومعنى يكفر بالطاغوت ينكر عبادة الطاغوت ويتبوأ منها , و الطاغوت : اسم لكل ما عبد من دون الله فكل معبود من دون الله يسمى طاغوتا فالأصنام والأشجار والأحجار والكواكب المعبودة من دون الله كلها طواغيت وهكذا من عبد وهو راض كفرعون ونمرود وأشباههما يقال له طاغوت , وهكذا الشياطين طواغيت لأنهم يدعون إلى الشرك.
وأما من عبد من دون الله ولم يرض بذلك كالأنبياء والصالحين والملائكة فهؤلاء ليسوا طواغيت وإنما الطاغوت الشيطان الذي دعا إلى عبادتهم من جن وإنس , أما الرسل
__________
(1) سورة الممتحنة الآية 4
(2) سورة الممتحنة الآية 4
(3) سورة الزخرف الآية 26
(4) سورة الزخرف الآية 27
(5) سورة البقرة الآية 256

(4/8)

والأنبياء والصالحون والملائكة فهم براء من ذلك وليسوا طواغيت لأنهم أنكروا عبادتهم وحذروا منها وبينوا أن العبادة حق الله وحده سبحانه وتعالى كما قال جل وعلا: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ } (1) يعني ينكر عبادة غير الله ويتبرأ منها ويجحدها ويبين أنها باطلة.
{ وَيُؤْمِنْ بِاللَّهِ } (2) يعني يؤمن بأن الله هو المعبود بالحق وأنه هو المستحق للعبادة وأنه رب العالمين وأنه الحق العليم رب كل شيء ومليكه , العالم بكل شيء والقاهر فوق عباده وهو فوق العرش، فوق السماوات سبحانه وتعالى , وعلمه في كل مكان وهو المستحق العبادة جل وعلا .
فلا يتم الإيمان ولا يصح إلا بالبراءة من عبادة غير الله وإنكارها واعتقاد بطلانها , والإيمان بأن الله هو المستحق للعبادة سبحانه وتعالى , وهذا هو معنى قوله سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وفي سورة لقمان :
{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) وهو معنى الآيات السابقات وهي قوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) وقوله جل وعلا : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) وقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7) إلى غير ذلك من الآيات .
وكان الناس في عهد آدم وبعده إلى عشرة قرون كلهم على توحيد الله كما قال ابن عباس رضي الله عنهما , ثم وقع الشرك في قوم نوح فعبدوا مع الله ودا وسواعا ويغوث ويعوق ونسرا كما ذكر الله ذلك في سورة نوح , فأرسل الله إليهم نوحا عليه الصلاة والسلام يدعوهم إلى توحيد الله وينذرهم نقمة
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) سورة الحج الآية 62
(4) سورة الحج الآية 62
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة البينة الآية 5

(4/9)

الله وعقابه , فاستمروا في طغيانهم وكفرهم وضلالهم ولم يؤمن به منهم إلا القليل , فأكثرهم ومعظمهم استكبروا عن ذلك كما بين الله ذلك في كتابه العظيم , فماذا فعل الله بهم؟.
فعل بهم ما بينه لنا في كتابه العظيم من إهلاكهم بالطوفان: وهو الماء العام الذي ملأ الأرض وعلا فوق الجبال وأغرق الله به من كفر بالله وعصى رسوله نوحا، ولم ينج إلا من كان مع نوح في السفينة كما قال سبحانه : { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (1) وهذا عقابهم في العاجل في الدنيا , ولهم عقاب آخر في الآخرة وهو العذاب في النار يوم القيامة نسأل الله العافية .
ثم جاءت عاد بعد ذلك وأرسل الله إليهم هودا بعد نوح , فسلكوا مسلك من قبلهم من قوم نوح في العناد والكفر بالله والضلال , فأرسل الله عليهم الريح العقيم فأهلكوا عن آخرهم ولم ينج منهم إلا من آمن بهود وهم القليل .
ثم جاء بعدهم قوم صالح وهم ثمود فسلكوا مسلك من قبلهم من الأمتين أمة نوح وأمة هود، فعصوا الرسل واستكبروا عن الحق فأخذهم الله بعقاب الصيحة والرجفة حتى هلكوا عن آخرهم ولم ينج إلا من آمن بنبيه صالح عليه الصلاة والسلام .
ثم جاء بعدهم الأمم الأخرى أمة إبراهيم وأمة لوط وشعيب وأمة يعقوب وإسحاق ويوسف , ثم جاء بعدهم موسى وهارون وداود وسليمان وغيرهم من الأنبياء كلهم دعوا الناس إلى توحيد الله كما أمروا , قال الله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وكلهم أدوا ما عليهم من البلاغ والبيان عليهم الصلاة والسلام , بلغوا الرسالة وأدوا الأمانة ونصحوا الأمة وبينوا لهم
__________
(1) سورة العنكبوت الآية 15
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25

(4/10)

معنى هذه الكلمة : " لا إله إلا الله " وبينوا أن الواجب إخلاص العبادة لله وحده وأنه هو الذي يستحق العبادة دون كل ما سواه , وأن الأشجار والأحجار والأصنام والكواكب والجن والإنس وغيرهم من المخلوقات كلهم لا يصلحون للعبادة ؛ لأن العبادة يجب أن تصرف لله وحده .
وفرعون لما بغى وطغى وعاند موسى وخرج لقتله ساقه الله جل وعلا للبحر، وأغرقه ومن معه فيه في لحظة واحدة , وهذا عذاب معجل وهو الغرق وبعده عذاب النار, نسأل الله العافية والسلامة .
ونبينا محمد عليه الصلاة والسلام دعا الناس إلى عبادة الله، وبشر بالجنة من آمن وحذر بالنار من كفر , فآمن من آمن وهم القليل في مكة , ثم بسبب الأذى له ولأصحابه أمره الله بالهجرة إلى المدينة , فهاجر إليها، ومن آمن معه ممن استطاع الهجرة, فصارت المدينة دار الهجرة , والعاصمة الأولى للمسلمين , وانتشر فيها دين الله , وقامت فيها سوق الجهاد بعد تعب عظيم , وإيذاء شديد من قريش وغيرهم لرسول الله صلى الله عليه وسلم وللمؤمنين معه في مكة .
كل ذلك من أجل هذه الكلمة " لا إله إلا الله " , الرسل تدعو إليها ومحمد خاتمهم عليه الصلاة والسلام يدعو إلى ذلك , يدعو إلى الإيمان بها , واعتقاد معناها , وتعطيل الآلهة التي عبدوها من دون الله وإنكارها وإخلاص العبادة لله وحده , والمشركون يأبون ذلك , ويقولون إنهم سائرون على طريقة أسلافهم , ويقولون : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (1)
فأمة العرب الذين بعث فيهم النبي صلى الله عليه وسلم , سلكوا مسلك من قبلهم في العناد والكفر والضلال والتكذيب , ونبينا عليه الصلاة والسلام طيلة ثلاثة
__________
(1) سورة الزخرف الآية 23

(4/11)

عشر سنة في مكة , يدعوهم إلى توحيد الله , وإلى ترك الشرك بالله , فلم يؤمن به إلا القليل , وهذا بعد الهجرة إلى المدينة , استمروا في طغيانهم , وقاتلوه يوم بدر , ويوم أحد , ويوم الأحزاب عنادا وكفرا وضلالا , وساعدهم من ساعدهم من كفار العرب , ولكن الله جلت قدرته أيد نبيه والمؤمنين وأعانهم , وجرى ما جرى يوم بدر من الهزيمة على أعداء الله , والنصر لأولياء الله , ثم جرى ما جرى يوم أحد من الامتحان الذي كتبه الله على عباده , وحصل ما حصل من الجراح والقتل على المسلمين بأسباب بينها في كتابه العظيم سبحانه وتعالى.
ثم جاءت وقعة الأحزاب بين الرسول صلى الله عليه وسلم وبين أهل الكفر , فأعز الله جنده ونصر عبده وأنزل بأسه بالكفار , فرجعوا خائبين لم ينالوا خيرا ونصر الله المسلمين ضد أعدائهم .
ثم جاءت بعد ذلك غزوة الحديبية عام ست من الهجرة , وحصل فيها ما حصل من الصلح بين الرسول صلى الله عليه وسلم وأهل مكة , والمهادنة عشر سنين حتى يأمن الناس , وحتى يتصل بعضهم ببعض , وحتى يتأملوا دعوته عليه الصلاة والسلام وما جاء به من الهدى , ثم نقضت قريش العهد فغزاهم النبي صلى الله عليه وسلم عام ثمان من الهجرة في رمضان , وفتح الله عليه مكة , ودخل الناس في دين الله أفواجا والحمد لله .
فهذا الدين العظيم وهو الإسلام يحتاج من أهله إلى صبر ومصابرة وإخلاص لله ودعوة إليه وإيمان به وبرسله , والوقوف عند حدوده وترك لما نهى عنه عز وجل , هذا هو دين الله , الذي بعث به رسله وأنزل به كتبه , وهو الدين الذي بعث به نبيه محمدا عليه الصلاة والسلام , وهو توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم , والانقياد لشريعته قولا وعملا وعقيدة , وأصله وأساسه شهادة ألا لا إله إلا الله , التي بعث الله بها جميع الرسل , لا إسلام إلا بها من عهد نوح إلى عهد محمد عليه الصلاة والسلام , لا إسلام إلا بهذه الكلمة : " لا إله إلا الله " قولا وعملا وعقيدة ,

(4/12)

فيقول المسلم : " لا إله إلا الله " بلسانه ويصدقها بقلبه وأعماله , فيوحد الله , ويخصه بالعبادة , ويتبرأ من عبادة ما سواه , ولا بد مع هذا من الشهادة للنبي بالرسالة عليه الصلاة والسلام , لا بد من الإيمان بالله وحده وإخلاص العبادة له , لا بد من التصديق للرسل الذين بعثوا بذلك من عهد نوح إلى عهد محمد صلى الله عليه وسلم , لا بد مع الشهادة بأنه " لا إله إلا الله " والإيمان بالله : من تصديق نوح عليه الصلاة والسلام , فلا إسلام إلا بذلك .
وفي عهد هود كذلك لا إسلام إلا بتصديق هود عليه الصلاة والسلام , مع توحيد الله والإخلاص له , والإيمان بمعنى لا إله إلا الله , وهكذا في عهد صالح لا إسلام إلا بذلك .. بتوحيد الله والإخلاص له , والإيمان بصالح , وأنه رسول الله حقا عليه الصلاة والسلام , وهكذا من بعدهم كل نبي يبعث إلى أمته , لا بد في الإسلام من توحيد الله والإيمان بذاك الرسول الذي بعث إليهم وتصديقه , وآخرهم عيسى ابن مريم عليه الصلاة والسلام، هو آخر أنبياء بني إسرائيل وآخر الأنبياء قبل محمد عليه الصلاة والسلام , فلا إسلام إلا لمن آمن به واتبع ما جاء به , ولما أنكرته اليهود وكذبوه صاروا كفارا بذلك.
ثم بعث الله محمدا صلى الله عليه وسلم خاتم الأنبياء وآخرهم , وجعل الدخول في الإسلام لا يتم ولا يصح إلا بالإيمان به عليه الصلاة والسلام , فلا بد من توحيد الله والإيمان بهذه الكلمة , وهي : " لا إله إلا الله " واعتقاد معناها . وأن معناها توحيد الله وإفراده بالعبادة , وتخصيصه بها دون كل ما سواه , مع الإيمان برسوله محمد عليه الصلاة والسلام , وأنه خاتم الأنبياء , لا نبي بعده , هكذا علم الرسول أمته عليه الصلاة والسلام , وهكذا دل كتاب الله على ذلك , قال تعالى: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (1)
__________
(1) سورة البقرة الآية 177

(4/13)

لا بد من الإيمان بالنبيين جميعا وآخرهم محمد عليه الصلاة والسلام , ولما سأل جبرائيل النبي صلى الله عليه وسلم عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) .
فلا بد مع الإسلام وشهادة أن لا إله إلا الله وأن محمدا رسول الله من الإيمان بجميع الأنبياء والمرسلين السابقين , والإيمان بجميع الملائكة , والكتب المنزلة على الأنبياء والرسل عليهم الصلاة والسلام جميعا , ولا بد من الإيمان بالقدر خيره وشره والإيمان باليوم الآخر , والبعث بعد الموت , والجنة والنار , وأن ذلك حق لا بد منه , ولكن أصل ذلك وأساسه الإيمان بالله وحده , وأنه هو المستحق العبادة .
هذا هو الأصل , وهذا هو الأساس والبقية تابعة لذلك , فمن أراد الدخول في الإسلام والاستقامة عليه والفوز بالجنة والنجاة من النار , وأن يكون من أتباع محمد عليه الصلاة والسلام الموعودين بالجنة والكرامة فإنه لا يتم له ذلك إلا بتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله .
فتحقيق الأولى وهي " لا إله إلا الله " بإفراد الله بالعبادة , وتخصيصه بها , والإيمان بكل ما أخبر الله به ورسوله من أمر الجنة والنار والكتب والرسل واليوم الآخر والقدر خيره وشره .
وأما تحقيق الثانية وهي " شهادة أن محمدا رسول الله"، فبالإيمان به صلى الله عليه وسلم , وأنه عبد الله ورسوله أرسله الله إلى الناس كافة إلى الجن والإنس , يدعوهم إلى توحيد الله والإيمان به , واتباع ما جاء به رسول الله عليه الصلاة والسلام مع الإيمان بجميع الماضين من الرسل والأنبياء, ثم بعد ذلك الإيمان بشرائع الله التي شرعها لعباده , على يد رسوله محمد صلى الله عليه وسلم , والأخذ بها والاستمساك بها من صلاة وزكاة وصوم وحج وجهاد وغير ذلك .
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).

(4/14)

وكان صلى الله عليه وسلم إذا سئل عن عمل يدخل به العبد الجنة وينجو به من النار قال له : تشهد أن لا الله إلا الله وأن محمدا رسول الله وربما قال له : تعبد الله ولا تشرك به شيئا فعبر له بالمعنى , فإن معنى شهادة أن لا إله إلا الله : أن تعبد الله ولا تشرك به شيئا .
ولهذا لما سأله جبرائيل عليه السلام في حديث أبي هريرة رضي الله عنه « فقال : يا رسول الله , أخبرني عن الإسلام؟ قال : الإسلام أن تعبد الله ولا تشرك به شيئا » (1) . وفي حديث عمر رضي الله عنه قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله » (2) فهذا يفسر هذا : فإن شهادة أن لا إله إلا الله : معناها إفراد الله بالعبادة , وهذا هو عبادة الله وعدم الإشراك به مع الإيمان برسوله عليه الصلاة والسلام .
« وجاءه رجل فقال : يا رسول الله دلني على عمل أدخل به الجنة وأنجو من النار قال "تعبد الله ولا تشرك به شيئا " ثم قال " وتقيم الصلاة » (3) إلى آخره .
فعبادة الله وعدم الإشراك به هذا هو معنى لا إله إلا الله قال الله تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (4) يعني : اعلم أنه المستحق للعبادة , وأنه لا عبادة لغيره , بل هو المستحق لها وحده , وأنه الإله الحق , الذي لا تنبغي العبادة لغيره عز وجل .
وإنكار المشركين لها يبين معناها ؛ لأنهم إنما أنكروها لما علموا أنها تبطل آلهتهم وتبين أنهم على ضلالة ولهذا أنكروها فقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا } (5) وقال الله عنهم : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (6) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (7) فعرفوا أنها تبطل آلهتهم وتبين زيفها ,
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(3) صحيح البخاري الزكاة (1333),صحيح مسلم الإيمان (14),مسند أحمد بن حنبل (2/343).
(4) سورة محمد الآية 19
(5) سورة ص الآية 5
(6) سورة الصافات الآية 35
(7) سورة الصافات الآية 36

(4/15)

وأنها لا تصلح للعبادة , وأنها باطلة , وأن الإله الحق هو الله وحده سبحانه وتعالى . ولهذا أنكروها فعبادتهم للأصنام أو الأشجار أو الأحجار , أو الأموات أو الجن أو غير ذلك عبادة باطلة .
فجميع المخلوقات ليس عندهم ضر ولا نفع , كلهم مملوكون لله سبحانه وتعالى , عبيده جل وعلا , فلا يصلحون للعبادة ؛ لأن الله سبحانه خالق كل شيء وهو القائل سبحانه وتعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال جل وعلا : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2)
فالواجب على كل مكلف , وعلى كل مؤمن ومؤمنة من الجن والإنس التبصر في هذا الأمر وأن يعتني به كثيرا , حتى يكون جليا عنده , واضحا لديه ؛ لأن أصل الدين وأساسه عبادة الله وحده , وهو معنى شهادة أن لا إله إلا الله , أي : لا معبود بحق إلا الله وحده سبحانه وتعالى , ويضاف إلى ذلك الإيمان بالرسل وبخاتمهم محمد عليه الصلاة والسلام , لا بد من ذلك مع الإيمان بملائكة الله , وكتب الله , واليوم الآخر , وبالقدر خيره وشره والإيمان بكل ما أخبر الله به ورسوله .
كل ذلك لا بد منه في تحقيق الدخول في الإسلام وكما سبق بيان ذلك ، وكثير من الناس يظن أن قول : لا إله إلا الله , أو أشهد أن لا إله إلا الله وأن محمدا رسول الله يكفيه ولو فعل ما فعل , وهذا من الجهل العظيم , فإنها ليست كلمات تقال , بل كلمات لها معنى لا بد من تحقيقه بأن يقولها ويعمل بمقتضاها فإذا قال : لا إله إلا الله , وهو يحارب الله بالشرك وعبادة غيره ، فإنه ما حقق هذه الكلمة , فقد قالها المنافقون وعلى رأسهم عبد الله بن أبي بن سلول , وهم مع ذلك في الدرك الأسفل من النار وكما قال عز وجل :
__________
(1) سورة البقرة الآية 163
(2) سورة طه الآية 98

(4/16)

{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) لماذا؟! ؛ لأنهم قالوها باللسان وكفروا بها بقلوبهم , ولم يعتقدوها ولم يعملوا بمقتضاها فلا ينفعهم قولها بمجرد اللسان.
وهكذا من قالها من اليهود والنصارى وعباد الأوثان , كلهم على هذا الطريق , لا تنفعهم حتى يؤمنوا بمعناها وحتى يخصوا الله بالعبادة , وحتى ينقادوا لشرعه .
وهكذا اتباع مسيلمة الكذاب والأسود العنسي والمختار بن أبي عبيد الثقفي الذين ادعوا النبوة وغيرهم ويقولون لا إله إلا الله , وأن محمدا رسول الله , لكن لما صدقوا من ادعى أنه نبي بعد محمد صلى الله عليه وسلم كفروا , وصاروا مرتدين ؛ لأنهم كذبوا قول الله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) فهو خاتمهم وآخرهم , ومن ادعى بعده أنه نبي أو رسول صار كافرا ضالا , وهكذا من صدقه كأتباع مسيلمة في اليمامة والأسود العنسي في اليمن والمختار في العراق وغيرهم لما صدقوا هؤلاء الكذابين بأنهم أنبياء . كفر من صدقهم بذلك واستحقوا أن يقاتلوا .
فإذا كان من ادعى مقام النبوة يكون كافرا; لأنه ادعى ما ليس له في هذا المقام العظيم , وكذب على الله فكيف بالذي يدعي مقام الألوهية , وينصب نفسه ليعبد من دون الله؟ لا شك أن هذا أولى بالكفر والضلال .
فمن يعبد غير الله , ويصرف له العبادة , ويوالي على ذلك ويعادي عليه فقد أتى أعظم الكفر والضلال .
__________
(1) سورة النساء الآية 145
(2) سورة الأحزاب الآية 40

(4/17)

فمن شهد لمخلوق بالنبوة بعد محمد عليه الصلاة والسلام فهو كافر ضال , فلا إسلام ولا إيمان إلا بشهادة أن لا إله إلا الله قولا وعملا وعقيدة , وأنه لا معبود بحق سوى الله , ولا بد من الإيمان بأن محمدا رسول الله , مع تصديق الأنبياء الماضين والشهادة لهم بأنهم بلغوا الرسالة عليهم الصلاة والسلام .
ثم بعد ذلك يقوم العبد بما أوجب الله عليه من الأوامر والنواهي , هذا هو الأصل لا يكون العبد مسلما إلا بهذا الأصل : بإفراد الله بالعبادة والإيمان بما دلت عليه , هذه الكلمة : " لا إله إلا الله " , ولا بد مع ذلك من الإيمان برسول الله والأنبياء قبله , وتصديقهم واعتقاد أنهم بلغوا الرسالة وأدوا الأمانة عليهم الصلاة والسلام , وكثير من الجهلة كما تقدم يظن أنه متى قال لا إله إلا الله وشهد أن محمدا رسول الله فإنه يعتبر مسلما ولو عبد الأنبياء أو الأصنام أو الأموات أو غير ذلك , وهذا من الجهل العظيم والفساد الكبير والضلال البعيد , بل لا بد من العمل بمعناها والاستقامة عليه , وعدم الإتيان بضد ذلك قولا وعملا وعقيدة , ولهذا يقول جل وعلا في سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } (2) الآية .
والمعنى أنهم قالوا : ربنا الله ثم استقاموا على ذلك , ووحدوه وأطاعوه واتبعوا ما يرضيه , وتركوا معاصيه , فلما استقاموا على ذلك صارت الجنة لهم , وفازوا بالكرامة , وفي الآية الأخرى من سورة الأحقاف قال سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (4)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة الأحقاف الآية 13
(4) سورة الأحقاف الآية 14

(4/18)

فعليك يا عبد الله بالتبصر في هذا الأمر والتفقه فيه بغاية العناية , حتى تعلم أنه الأصل الأصيل والأساس العظيم لدين الله , فإنه لا إسلام ولا إيمان إلا بشهادة أن لا إله إلا الله قولا وعملا وعقيدة , والشهادة بأن محمدا رسول الله قولا وعملا وعقيدة , والإيمان بكل ما أخبر الله به ورسوله عما كان وما سيكون , ثم بعد ذلك تأتي بأعمال الإسلام من صلاة وزكاة وصوم وغير ذلك .
ولا ينبغي لعاقل أن يغتر بدعاة الباطل , ودعاة الشرك الذين دعوا غير الله , وأشركوا بالله غيره , وعبدوا المخلوقين من دون الله , وزعموا أنهم بذلك لا يكونون كفارا ؛ لأنهم قالوا : " لا إله إلا الله " , قالوها بالألسنة , ونقضوها بأعمالهم وأقوالهم الكفرية , قالوها وأفسدوها بشركهم بالله , وعبادة غيره سبحانه وتعالى , فلم تعصم دماءهم ولا أموالهم , ففي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله , ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام , وحسابهم على الله عز وجل » (1) .
هكذا بين النبي صلى الله عليه وسلم أنه لا بد من هذه الأمور.
وفي حديث طارق بن أشيم الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (2) . وفي اللفظ الآخر : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (3) أخرجهما الإمام مسلم في صحيحه .
فأبان النبي صلى الله عليه وسلم بهذين الحديثين وأمثالهما أنه لا بد من توحيد الله
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(3) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(4/19)

والإخلاص له , ولا بد من الكفر بعبادة غيره , وإنكار ذلك والبراءة منه , مع التلفظ بالشهادتين وإقام الصلاة وإيتاء الزكاة وأداء بقية الحقوق الإسلامية ... وهذا هو الإسلام حقا , وضده الكفر بالله عز وجل .
وهذا الأصل يجب التزامه والسير عليه , وهو أن توحد الله , وتخلص له العبادة أينما كنت مع أداء الحقوق التي فرضها الله , وترك ما حرم الله عليك , وبهذا تكون مسلما , مستحقا لثواب الله ولكرامته سبحانه وتعالى في الدنيا والآخرة , ولذلك أنزل الله قوله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) فبين الحكمة في خلقهم , وهي أن يعبدوا الله وحده , وأنهم لم يخلقوا عبثا ولا سدى , بل خلقوا لهذا الأمر العظيم ؛ ليعبدوا الله جل وعلا , ولا يشركوا به شيئا , ويخصوه بدعائهم وخوفهم ورجائهم وصلاتهم وصومهم , وذبحهم ونذرهم وغير ذلك , وقد بعث بهذا الأمر الرسل , كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
فكل من أتى بناقض من نواقض الإسلام أبطل هذه الكلمة ؛ لأن هذه الكلمة إنما تنفع أهلها إذا عملوا بها واستقاموا عليها , فأفردوا الله بالعبادة وخصوه بها , وتركوا عبادة ما سواه واستقاموا على ما دلت عليه من المعنى , فأطاعوا أوامر الله وتركوا نواهي الله , ولم يأتوا بناقض ينقضها .
وبذلك يستحقون كرامة الله , والفوز بالسعادة والنجاة من النار .
أما من نقضها بقول أو عمل فإنها لا تنفعه ولو قالها ألف مرة في الساعة الواحدة , فلو قال لا إله إلا الله وأشهد أن محمدا رسول الله وصلى وصام
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(4/20)

وزكى وحج ولكنه يقول : إن مسيلمة الكذاب - الذي خرج في عهد رسول الله صلى الله عليه وسلم ثم في عهد الصحابة يدعي أنه رسول الله - لو قال : إنه صادق ، كفر ولم ينفعه كل شيء . أو قال : إن المختار بن أبي عبيد الثقفي الذي ادعى النبوة في العراق إنه نبي صادق وأن الذين قاتلوه أخطئوا في قتاله، أو قال في حق الأسود العنسي الذي ادعى في اليمن أنه نبي , أو من بعدهم من الكذابين : إنهم صادقون يكون كافرا , ولو قال لا إله إلا الله , وكررها آلاف المرات .
وهكذا لو قالها وهو يعبد البدوي أو يعبد الحسين أو يعبد ابن علوان أو العيدروس , أو يعبد النبي محمدا صلى الله عليه وسلم , أو يعبد ابن عباس رضي الله عنهما , أو يعبد الشيخ عبد القادر الجيلاني , أو غيرهم يدعوهم ويستغيث بهم , وينذر لهم , ويطلب منهم المدد والعون , لم تنفعه هذه الكلمة , وهي " لا إله إلا الله " , وصار بذلك كافرا ضالا , وناقضا لهذه الكلمة , مبطلا لها .
وهكذا لو قال لا إله إلا الله , وصلى وصام ولكنه يسب النبي صلى الله عليه وسلم , أو يتنقصه أو يهزأ به , أو يقول : إنه لم يبلغ الرسالة كما ينبغي , بل قصر في ذلك , أو يعيبه بشيء من العيوب , صار كافرا , وإن قال لا إله إلا الله آلاف المرات , وإن صلى وصام ؛ لأن هذه النواقض تبطل دين العبد الذي يأتي بها , ولهذا ذكر العلماء رحمهم الله في كتبهم بابا سموه : باب حكم المرتد , وهو الذي يكفر بعد إسلامه , وذكروا فيه أنواعا من نواقض الإسلام منها ما ذكرنا آنفا .
وهكذا لو قال لا إله إلا الله , وجحد وجوب الصلاة , فقال : إن الصلاة ليست واجبة , أو الصوم ليس واجبا , أو الزكاة ليست واجبة , أو الحج ليس واجبا مع الاستطاعة , كفر إجماعا ولم ينفعه قوله : لا إله إلا الله أو صلاته

(4/21)

أو صومه إذا جحد وجوب ذلك , ولو صام وصلى وتعبد , ولكنه يقول : إن الزنى حلال , أو غيره مما أجمعت الأمة على تحريمه كفر عند جميع المسلمين , ونقض دينه بهذا القول , وإن قال : لا إله إلا الله , وشهد أن محمدا رسول الله وصلى وصام ؛ لأنه بتحليله الزنى صار مكذبا لله الذي حرمه بقوله سبحانه وتعالى : { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } (1)
وهكذا لو قال : إن الخمر أو الميسر حلال , كفر ولو صلى وصام , ولو قال : لا إله إلا الله فإنه يصير مشركا كافرا عند جميع المسلمين ؛ لأنه مكذب لله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) لكن إن كان من قال ذلك مثله يجهل الحكم لكونه نشأ في بلاد بعيدة عن المسلمين , بين له حكم ذلك بالأدلة الشرعية , فإذا أصر على حل الزنى أو الخمر ونحوهما من المحرمات المجمع عليها , كفر إجماعا .
والمقصود من هذا أن يعلم أن الدخول في الإسلام والنطق بهذه الكلمة : " لا إله إلا الله " , و الشهادة بأن محمدا رسول الله لا يكفي في عصمة الدم والمال , إذا أتى قائلها بما ينقضه .
وهكذا لو أن إنسانا صلى وصام وتعبد وقال هذه الكلمة آلاف المرات في كل مجلس , ثم قال مع ذلك : إن أمه حلال أن يجامعها , أو بنته أو أخته , كفر عند جميع المسلمين , وصار مرتدا بذلك لكونه استحل ما حرم الله , بالنص والإجماع .
وهكذا لو كذب نبيا من الأنبياء , وقال : إن محمدا رسول الله وأنا مؤمن به وموحد لله , وأقول لا إله إلا الله , ولكني أقول إن عيسى ابن مريم كذاب ليس برسول لله , أو موسى أو هارون أو داود أو
__________
(1) سورة الإسراء الآية 32
(2) سورة المائدة الآية 90

(4/22)

سليمان أو نوحا أو هودا أو صالحا أو غيرهم ممن نص القرآن على نبوته ليسوا أنبياء , أو سبهم كفر إجماعا ولم ينفعه قول لا إله إلا الله ولا شهادة أن محمدا رسول الله , ولا صلاته ولا صومه لأنه أتى بما يكذب به الله ورسوله , وطعن في رسل الله , وهكذا لو أتى بكل شيء مما شرعه الله , وعبد الله وحده وصلى وصام ولكنه يقول الزكاة ليست واجبة , من شاء زكى ومن شاء لم يزك كفر إجماعا , وصار من المرتدين الذين يستحقون أن تراق دماؤهم ; لأنه قال : الزكاة غير واجبة , ولأنه خالف قول الله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (1) وخالف النصوص من السنة الدالة على أنها فرض من فروض الإسلام وركن من أركانه .
وهكذا لو ترك الصلاة , ولو قال : إنها واجبة , فإنه يكفر في أصح قولي العلماء كفرا أكبر لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد في مسنده , وأهل السنن بإسناد صحيح , وقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه .
إلى غير ذلك من الآيات والأحاديث الدالة على كفر تارك الصلاة , ومن أراد التفصيل في هذا الأمر فليراجع باب حكم المرتد , ليعرف ما ذكر فيه العلماء من النواقض الكثيرة .
وبذلك يكون المؤمن على بصيرة في هذا الدين , ويعرف أن لا إله إلا الله هي أصل الدين , وهي أساس الملة مع شهادة أن محمدا رسول الله , وأنه لا إسلام ولا إيمان ولا دين إلا بهاتين الشهادتين , مع الإيمان بكل ما جاء به رسول الله صلى الله عليه وسلم , والالتزام بذلك , مع الإيمان بكل ما أخبر الله به ورسوله
__________
(1) سورة البقرة الآية 43
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(4/23)

صلى الله عليه وسلم ومع الإيمان بفرائض الله , ومع الإيمان بمحارم الله , ومع الوقوف عند حدود الله .
وهذا أمر أوضحه العلماء , وبينوه في كتبهم , وهو محل إجماع ووفاق بين أهل العلم , فينبغي لك يا عبد الله أن تكون على بصيرة , وألا تنخدع بقول الجاهلين والضالين من القبوريين وغيرهم , من عباد غير الله , الذين ضل سعيهم في الحياة الدنيا , وجهلوا دين الله , حتى عبدوا مع الله غيره , ويزعمون أنهم بذلك ليسوا كافرين ؛ لأنهم يقولون : لا إله إلا الله , وهم ينقضونها بأعمالهم وأقوالهم , وتعلم أيضا أن هاتين الشهادتين اللتين هما أصل الدين وأساس الملة ينتقضان في حق من أتى بناقض من نواقض الإسلام .
فلو أن هذا الرجل أو هذه المرأة شهدا أن لا إله إلا الله وأن محمدا رسول الله , وصليا وصاما إلى غير ذلك من أعمال , لكنهم يقولان : إن الجنة ليست حقيقة أو إن النار ليست حقيقة , فلا جنة ولا نار , بل كله كلام ما له حقيقة , فإنهما يكفران بذلك القول كفرا أكبر , بإجماع المسلمين.
ولو صلى وصام من قال ذلك وزعم أنه مسلم موحد لله وترك الشرك ولكنه يقول : إن الجنة أو النار ليستا حقا , ما هناك جنة ولا نار , أو قال : ما هناك ميزان , أو ما هناك قيامة , ما فيه يوم آخر , فإنه بذلك يصير مرتدا كافرا ضالا عند جميع المسلمين.
أو قال : إن الله ما يعلم الغيب أو لا يعلم الأشياء على حقيقتها , فإنه يكفر بذلك لكونه بهذا القول مكذبا لقول الله سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وما جاء في معناها من الآيات , ولأنه قد تنقص ربه سبحانه وتعالى , وسبه بهذا القول , وبهذا تعلم يا أخي أن شهادة أن لا إله إلا الله وأن محمدا رسول الله : هي أصل الإيمان وهي أساس
__________
(1) سورة الأنفال الآية 75

(4/24)

الملة , ولكنها لا تعصم قائلها إذا أتى بناقض من نواقض الإسلام , بل لا بد من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر , وبالقدر خيره وشره .
ولا بد مع ذلك من أداء فرائض الله , وترك محارم الله , فمن أتى بعد ذلك بناقض من نواقض الإسلام بطل في حقه قول لا إله إلا الله , وصار مرتدا كافرا , وإن أتى بمعصية من المعاصي التي دون الشرك نقص دينه , وضعف إيمانه , ولم يكفر كالذي يزني أو يشرب الخمر, وهو يؤمن بتحريمها فإن دينه يكون ناقصا , وإيمانه ضعيفا , وهو على خطر إذا مات على ذلك من دخول النار والعذاب فيها , ولكنه لا يخلد فيها إذا كان قد مات موحدا مسلما , بل له أمد ينتهي إليه حسب مشيئة الله سبحانه وتعالى , ولكنه لا يكون آمنا , بل هو على خطر من دخول النار ؛ لأن إيمانه قد ضعف ونقص بهذه المعصية , التي مات عليها ولم يتب , من زنى أو سرقة أو غيرهما من الكبائر .
ف المخالفة لأمر الله قسمان :
قسم يوجب الردة , ويبطل الإسلام بالكلية , ويكون صاحبه كافرا كالنواقض التي أوضحتها سابقا .
والقسم الثاني : لا يبطل الإسلام ولكن ينقصه ويضعفه , ويكون صاحبه على خطر عظيم من غضب الله وعقابه إذا لم يتب , وهو جنس المعاصي التي يعرف مرتكبها أنها معاصي , ولكن لا يستحلها , كالذي مات على الزنى , أو على الخمر , أو على عقوق الوالدين , أو على الربا ونحو ذلك . فهذا تحت مشيئة الله , إن شاء عذبه وإن شاء غفر له , لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ؛ لأنه ليس
__________
(1) سورة النساء الآية 48

(4/25)

بكافر; لكونه لم يستحل هذه الأمور , وإنما فعلها اتباعا للهوى والشيطان , أما من استحل الزنى أو الخمر أو الربا فإنه يكفر كما تقدم بيان ذلك , فينبغي التنبه لهذه الأمور , والحذر منها , وأن يكون المسلم على بصيرة من أمره . وهذا الذي ذكرناه هو قول أهل السنة والجماعة وأصحاب رسول الله صلى الله عليه وسلم رضوان الله عليهم وأتباعهم بإحسان .
رزقني الله وجميع المسلمين الاستقامة على دينه , ومن علينا جميعا بالفقه في الدين , والثبات عليه , وأعاذنا الله جميعا من شرور أنفسنا ومن سيئات أعمالنا إنه سميع قريب , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(4/26)

أسئلة مهمة في العقيدة تتعلق بالمحاضرة .
متى يعذر المسلم ؟
س1 : هل يعذر المسلم إذا فعل شيئا من الشرك كالذبح والنذر لغير الله جاهلا ؟
ج 1 : الأمور قسمان : قسم يعذر فيه بالجهل وقسم لا يعذر فيه بالجهل.
فإذا كان من أتى ذلك بين المسلمين , وأتى الشرك بالله , وعبد غير الله , فإنه لا يعذر لأنه مقصر لم يسأل , ولم يتبصر في دينه فيكون غير معذور في عبادته غير الله من أموات أو أشجار أو أحجار أو أصنام , لإعراضه وغفلته عن دينه , كما قال الله سبحانه : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) ؛ ولأن النبي صلى الله عليه وسلم لما استأذن ربه أن يستغفر لأمه لأنها ماتت في الجاهلية لم يؤذن له ليستغفر لها; لأنها ماتت على دين قومها عباد الأوثان ؛ ولأنه صلى الله عليه وسلم قال لشخص سأله عن أبيه , قال : « هو في النار , فلما رأى ما في وجهه قال : إن أبي وأباك في النار » (2)
__________
(1) سورة الأحقاف الآية 3
(2) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).

(4/26)

لأنه مات على الشرك بالله , وعلى عبادة غيره سبحانه وتعالى , فكيف بالذي بين المسلمين وهو يعبد البدوي , أو يعبد الحسين , أو يعبد الشيخ عبد القادر الجيلاني , أو يعبد الرسول محمدا صلى الله عليه وسلم , أو يعبد عليا أو يعبد غيرهم .
فهؤلاء وأشباههم لا يعذرون من باب أولى ؛ لأنهم أتوا الشرك الأكبر وهم بين المسلمين , والقرآن بين أيديهم . وهكذا سنة رسول الله صلى الله عليه وسلم موجودة بينهم , ولكنهم عن ذلك معرضون .
والقسم الثاني : من يعذر بالجهل كالذي ينشأ في بلاد بعيدة عن الإسلام في أطراف الدنيا , أو لأسباب أخرى كأهل الفترة ونحوهم ممن لم تبلغهم الرسالة , فهؤلاء معذورون بجهلهم , وأمرهم إلى الله عز وجل , والصحيح أنهم يمتحنون يوم القيامة فيؤمرون , فإن أجابوا دخلوا الجنة , وإن عصوا دخلوا النار؛ لقوله جل وعلا : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) ولأحاديث صحيحة وردت في ذلك .
وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة في آخر كتابه : ( طريق الهجرتين ) لما ذكر طبقات المكلفين , فليراجع هناك لعظم فائدته .
__________
(1) سورة الإسراء الآية 15

(4/27)

حكم التوسل , ومعاشرة الفساق :
س 2 : هل يجوز التوسل بجاه فلان أو حق فلان , وهل تجوز معاشرة الفساق وصحبتهم؟
ج 2 : هذا من البدع التي لم يشرعها الله عند جمهور أهل العلم , وإنما المشروع التوسل إلى الله سبحانه وتعالى بأسمائه وصفاته وتوحيده ومحبته والإيمان به , وبالأعمال الصالحات كما قال سبحانه :

(4/27)

{ وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ولم يقل سبحانه : فادعوه بجاه محمد , أو بجاه الأنبياء أو بجاه الأولياء , أو بحق بيته العتيق , أو نحو ذلك وإنما قال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) أي بأسمائه هو وصفاته , ويدعى أيضا بتوحيده كما جاءت الأحاديث بذلك , ومنها الحديث : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (3) . (4)
ومن ذلك حديث أهل الغار الذين انطبقت عليهم صخرة لما أووا إلى الغار في ليل فيه مطر , فقد انطبقت عليهم صخرة وسدت عليهم فم الغار ولم يستطيعوا الخروج , فقالوا فيما بينهم : لا ينجينا من هذا إلا أن نتوسل إلى الله بأعمالنا الخالصة , فتوسلوا إلى الله , فتوسل أحدهم إلى الله ببره لوالديه , والثاني توسل بعفته عن الزنى , والثالث توسل بأدائه للأمانة , ففرج الله عنهم .
فعلم بذلك مما ذكرنا أن العبد إذا توسل إلى الله بأسمائه أو بتوحيده , أو بإيمانه به ومحبته له , أو بالإيمان بنبيه صلى الله عليه وسلم ومحبته له , أو بأداء ما افترض الله عليه , من طاعته , أو بترك ما حرم عليه , فهو توسل مشروع وصاحبه حري بالإجابة.
وأما معاشرة الفساق ومجالستهم فلا تجوز; لأنهم يجرون إلى فسقهم وضلالهم , لكن إذا خالطهم للدعوة إلى الله وإنكار ما هم عليه من الباطل , وتوجيههم للخير , وأمرهم بالمعروف ونهيهم عن المنكر , فهذا لا بأس به ؛ لأن المسلم مأمور بذلك , أما من يتخذهم أصحابا وخلانا يجالسهم ويأكل معهم ويأنس بهم , فذلك لا يجوز .
__________
(1) سورة الأعراف الآية 180
(2) سورة الأعراف الآية 180
(3) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).
(4) أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه ابن حبان

(4/28)

التحاكم إلى القوانين العرفية والقوانين القبلية :
س 3 : من يتحاكم إلى القوانين العرفية , والقوانين القبلية , هل حققوا معنى لا إله إلا الله؟
ج 3 : أما تحكيم القوانين والأعراف القبلية فهذا منكر لا يجوز , والواجب تحكيم شرع الله , كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
والواجب على جميع الدول المدعية الإسلام أن تحكم شرع الله وأن تدع تحكيم القوانين , وعلى القبيلة أي قبيلة أن ترجع إلى حكم الله , ولا ترجع إلى قوانينها وأعرافها وسوالف آبائها .
أما الصلح فلا بأس به من غير إلزام .. فإذا أصلح شيخ القبيلة , أو أحد أفراد القبيلة وأعيانها بين متخاصمين صلحا لا يخالف شرع الله , بأن أشاروا على هذا بأن يسقط بعض حقه , وهذا بأن يتسامح عن بعض حقه , وهذا بأن يعفو ؛ فلا بأس بهذا , أما أن يلزموهم بقوانين ترجع إلى أسلافهم وآبائهم فهذا لا يجوز , أما الصلح بالتراضي على أن هذا يسمح عن بعض حقه , أو يسمح عن سبه لأخيه , أو ما أشبه ذلك , فهذا لا بأس به لقول الله تعالى : والصلح خير ولقول النبي صلى الله عليه وسلم « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (2) .
__________
(1) سورة النساء الآية 65
(2) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(4/29)

النكاح بنية الطلاق :
س 4 : سمعت لك فتوى على أحد الأشرطة بجواز الزواج في بلاد

(4/29)

الغربة , وهو ينوي تركها بعد فترة معينة , لحين انتهاء الدورة أو الابتعاث . فما هو الفرق بين هذا الزواج وزواج المتعة , وماذا لو أنجبت زوجته طفلة , هل يتركها في بلاد الغربة مع أمها المطلقة أرجو الإيضاح؟
ج 4 : نعم لقد صدر فتوى من اللجنة الدائمة وأنا رئيسها بجواز النكاح بنية الطلاق إذا كان ذلك بين العبد وبين ربه , إذا تزوج في بلاد غربة ونيته أنه متي انتهى من دراسته أو من كونه موظفا وما أشبه ذلك أن يطلق فلا بأس بهذا عند جمهور العلماء , وهذه النية تكون بينه وبين الله سبحانه , وليست شرطا .
والفرق بينه وبين المتعة : أن نكاح المتعة يكون فيه شرط مدة معلومة كشهر أو شهرين أو سنة أو سنتين ونحو ذلك , فإذا انقضت المدة المذكورة انفسخ النكاح , هذا هو نكاح المتعة الباطل , أما كونه تزوجها على سنة الله ورسوله، ولكن في قلبه أنه متى انتهى من البلد سوف يطلقها , فهذا لا يضره وهذه النية قد تتغير وليست معلومة وليست شرطا بل هي بينه وبين الله فلا يضره ذلك , وهذا من أسباب عفته عن الزنى والفواحش , وهذا قول جمهور أهل العلم , حكاه عنهم صاحب المغني موفق الدين ابن قدامة رحمه الله .

(4/30)

حكم ذبيحة من لا تعرف عقيدته :
س 5 : هل تؤكل ذبيحة من لا تعرف عقيدته , ومن يستحل المعاصي وهو يعلم أنها حرام , ومن يعرف عنه دعاء الجن بدون قصد؟
ج 5 : إذا كان لا يعرف بالشرك فذبيحته حلال إذا كان مسلما يشهد أن لا إله إلا الله وأن محمدا رسول الله ولا يعرف عنه ما يقتضي كفره فإن ذبيحته تكون حلالا , إلا إذا عرف عنه أنه قد أتى بشيء من الشرك كدعاء الجن أو

(4/30)

دعاء الأموات , والاستغاثة بهم فهذا نوع من الشرك الأكبر , ومثل هذا لا تؤكل ذبيحته , ومن أمثلة دعاء الجن أن يقول : افعلوا كذا أو افعلوا كذا أو أعطوني كذا أو افعلوا بفلان كذا , وهذا من يدعو أصحاب القبور أو يدعو الملائكة ويستغيث بهم أو ينذر لهم فهذا كله من الشرك الأكبر . نسأل الله السلامة والعافية .
أما المعاصي فهي لا تمنع من أكل ذبيحة من يتعاطى شيئا منها إذا لم يستحلها , بل هي حلال إذا ذبحها على الوجه الشرعي , أما من يستحل المعاصي فهذا يعتبر كافرا , كأن يستحل الزنى أو الخمر أو الربا أو عقوق الوالدين أو شهادة الزور ونحو ذلك من المحرمات المجمع عليها بين المسلمين , نسأل الله العافية من كل ما يغضبه .

(4/31)


توضيح معنى الشرك بالله - فتاوى ابن باز

توضيح معنى الشرك بالله (1) .
س 1 : ما هو الشرك وما تفسير قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (2) الآية . .
ج 1 : الشرك على اسمه هو تشريك غير الله مع الله في العبادة كأن يدعو الأصنام أو غيرها , يستغيث بها أو ينذر لها أو يصلي لها أو يصوم لها أو يذبح لها , ومثل أن يذبح للبدوي أو للعيدروس أو يصلي لفلان أو يطلب المدد من الرسول صلى الله عليه وسلم أو من عبد القادر أو من العيدروس في اليمن أو غيرهم من الأموات والغائبين فهذا كله يسمى شركا , وهكذا إذا دعا الكواكب أو الجن أو استغاث بهم أو طلبهم المدد أو ما أشبه ذلك , فإذا فعل شيئا من هذه العبادات مع الجمادات أو مع الأموات أو الغائبين صار هذا شركا بالله عز وجل , قال الله جل وعلا : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) ومن الشرك أن يعبد غير الله عبادة كاملة , فإنه يسمى شركا ويسمى كفرا , فمن أعرض عن الله بالكلية وجعل عبادته لغير الله كالأشجار أو الأحجار أو الأصنام أو الجن أو بعض الأموات من الذين يسمونهم بالأولياء يعبدهم أو يصلي لهم أو يصوم لهم وينسى الله بالكلية فهذا أعظم كفرا وأشد شركا , نسأل الله العافية.
وهكذا من ينكر وجود الله , ويقول : ليس هناك إله والحياة مادة كالشيوعيين والملاحدة المنكرين لوجود
__________
(1) نشرت في المجلة العربية التي تصدر شهريا بالرياض في الباب المخصص لسماحته بالإجابة على أسئلة القراء
(2) سورة المائدة الآية 35
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65

(4/32)

الله هؤلاء أكفر الناس وأضلهم وأعظمهم شركا وضلالا نسأل الله العافية , والمقصود أن أهل هذه الاعتقادات وأشباهها كلها تسمى شركا وتسمى كفرا بالله عز وجل , وقد يغلط بعض الناس لجهله فيسمي دعوة الأموات والاستغاثة بهم وسيلة , ويظنها جائزة وهذا غلط عظيم ؛ لأن هذا العمل من أعظم الشرك بالله , وإن سماه بعض الجهلة أو المشركين وسيلة , وهو دين المشركين الذي ذمهم الله عليه وعابهم به , وأرسل الرسل وأنزل الكتب لإنكاره والتحذير منه , وأما الوسيلة المذكورة في قول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ } (1)
فالمراد بها التقرب إليه سبحانه بطاعته , وهذا هو معناها عند أهل العلم جميعا , فالصلاة قربة إلى الله فهي وسيلة , والذبح لله وسيلة كالأضاحي والهدي , والصوم وسيلة , والصدقات وسيلة , وذكر الله وقراءة القرآن وسيلة , وهذا هو معنى قوله جل وعلا : { اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ } (2) يعني ابتغوا القربة إليه بطاعته , هكذا قال ابن كثير وابن جرير والبغوي وغيرهم من أئمة التفسير , والمعنى التمسوا القربة إليه بطاعته واطلبوها أينما كنتم مما شرع الله لكم , من صلاة وصوم وصدقات وغير ذلك , وهكذا قوله في الآية الأخرى : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (3) هكذا الرسل وأتباعهم يتقربون إلى الله بالوسائل التي شرعها من جهاد وصوم وصلاة وذكر وقراءة قرآن إلى غير ذلك من وجوه الوسيلة , أما ظن بعض الناس أن الوسيلة هي التعلق بالأموات والاستغاثة بالأولياء فهذا ظن باطل
__________
(1) سورة المائدة الآية 35
(2) سورة المائدة الآية 35
(3) سورة الإسراء الآية 57

(4/33)

وهذا اعتقاد المشركين الذين قال الله فيهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد عليهم سبحانه بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2)
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18

(4/34)


هذا هو طريق الرسل وأتباعهم - فتاوى ابن باز

هذا هو طريق الرسل وأتباعهم (1) .
السلام عليكم ورحمة الله وبركاته . أما بعد :
فلقد سرني كثيرا وسر كل مسلم عرف ما تقومون به وانشرحت صدورنا بما نسمع عنكم من عمل متواصل , وجهود مشكورة في سبيل إعلاء كلمة الله ومجاهدة أعدائه الكفرة الملاحدة والاهتمام بنشر العلم الشرعي والمعتقد الصحيح ومحاربة البدع والمنكرات فنسأل الله أن يقر أعيننا وأعينكم بظهور دينه ودحر عدوه وأن يجعل العاقبة لعباده المتقين .
ووصيتي هي تقوى الله سبحانه والإخلاص له والصدق معه والثبات على طريق الجهاد والدعوة وحمل لواء العقيدة السلفية ونشر العلم الصحيح المستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم واجتهاد أئمة السلف المبني عليهما فإن هذا هو طريق الرسل وأتباع الرسل , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال سبحانه : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (3) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (4) الآية , ولا شك أن من سلك هذا السبيل فسيجد من الإيذاء والتضييق من أعداء الله ما وجده رسل الله وأولياؤه وأئمة العلم والدين من أتباعهم على هديهم لكن العاقبة للمتقين إذا تذرعوا بالصبر والثبات وإذا علم الله منهم حسن النية والإخلاص له وأن هدفهم هو إعلاء كلمته ونصر دينه وليس عرضا من الدنيا , قال تعالى :
__________
(1) رسالة بعث بها سماحته إلى الشيخ جميل الرحمن
(2) سورة يوسف الآية 108
(3) سورة الفرقان الآية 52
(4) سورة التوبة الآية 100

(4/35)

{ تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (1) وقال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (2)
ولئن حوربتم وقتلتم وضربتم وشتمتم فلستم أفضل من رسل الله عليهم صلواته وسلامه وعليكم بالصبر والرفق فإن صاحب البدع والمعصية كالمريض يؤخذ بالرفق والحكمة ، والرفق ما كان في شيء إلا زانه , ويعطي الله بالرفق ما لا يعطي على العنف ولا على غيره , واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا , كما قال صلى الله عليه وسلم .
وإنني أسأل الله أن يبارك في دعوتكم وأن يجعلها سببا مباركا لنشر التوحيد في بلادكم , واحتسبوا عند الله أجركم واذكروا قوله صلى الله عليه وسلم لعلي رضي الله عنه « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) وقوله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (4) .
أخي الشيخ جميل الرحمن : إنكم لن تسعوا الناس بأموالكم ولكن تسعونهم بأخلاقكم , فالله الله في قومكم حاولوا كسب قلوبهم ومودتهم والتقرب إليهم بما يرضي الله سبحانه، ليقبلوا منكم ويأخذوا عنكم بحسن الخلق ورحابة الصدر .
وكونوا يدا واحدة على أعداء الله وأعدائكم حتى يكتب الله لكم النصر على عدوكم وعدوه فعسى أن يكون قريبا .
وفقنا الله وإياكم لكل خير وهدانا إلى امتثال أمره في بذل النصيحة للمسلمين; ولاتهم وعامتهم , ورزقنا الاستقامة على دينه والثبات على نهجه ونصرة دينه والدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة القصص الآية 83
(2) سورة يوسف الآية 90
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/36)


وجوب شكر النعم والحذر من صرفها في غير مصارفها - فتاوى ابن باز

وجوب شكر النعم والحذر من صرفها في غير مصارفها (1)
الحمد لله وحده , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد يبتلي الله عباده بالفقر والحاجة كما حصل لأهل هذه البلاد في أول القرن الرابع عشر قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3)
كما يبتليهم بالنعم وسعة الرزق كما هو واقعنا اليوم ليختبر إيمانهم وشكرهم قال تعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } (4) والعاقبة الحميدة في كل ذلك للمتقين الذين تكون أعمالهم وفق ما شرع الله كالصبر والاحتساب في حال الفقر وشكر الله على النعم وصرف المال في مصارفه في حال الغنى .
ومن الاقتصاد صرف المال في مصارفه في المأكل والمشرب من غير تقتير على النفس والأهل , ولا إسراف في تضييع المال من غير حاجة وقد نهى الله عن ذلك كله قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (5) وقال تعالى في النهي عن إضاعة المال : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (6) الآية .
نهى الله جل وعلا في هذه الآية عن إعطاء الأموال للسفهاء ؛ لأنهم يصرفونها في غير مصارفها فدل ذلك على أن صرفها في غير مصارفها أمر منهي عنه , وقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (7)
__________
(1) نشرت بمجلة الدعوة التي تصدر بالرياض
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة التغابن الآية 15
(5) سورة الإسراء الآية 29
(6) سورة النساء الآية 5
(7) سورة الأعراف الآية 31

(4/37)

وقال سبحانه : { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } (2) الآية .
والإسراف هو : الزيادة في صرف الأموال على مقدار الحاجة.
والتبذير : صرفها في غير وجهها.
وقد ابتلي الناس اليوم بالمباهاة في المآكل والمشارب خاصة في الولائم وحفلات الأعراس فلا يكتفون بقدر الحاجة وكثير منهم إذا انتهى الناس من الأكل ألقوا باقي الطعام في الزبالة والطرق الممتهنة .
وهذا من كفر النعمة وسبب في تحولها وزوالها , فالعاقل من يزن الأمور بميزان الحاجة وإذا فضل شيء عن الحاجة بحث عمن هو في حاجته وإذا تعذر ذلك وضعه في مكان بعيد عن الامتهان لتأكله الدواب ومن شاء الله ويسلم من الامتهان.
والواجب على كل مسلم أن يحرص على تجنب ما نهى الله عنه وأن يكون حكيما في تصرفاته مبتغيا في ذلك وجه الله شاكرا لنعمه , حذرا من التهاون بها وصرفها في غير مصارفها قال تعالى : { لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (3) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وأخبر سبحانه أن الشكر يكون بالعمل لا بمجرد القول فقال سبحانه : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (5) فالشكر لله سبحانه يكون بالقلب واللسان والعمل , فمن شكر الله قولا وعملا زاده من فضله وأحسن له العاقبة، ومن كفر بنعم الله ولم يصرفها في مصارفها فهو على خطر عظيم وقد توعده الله بالعذاب الشديد.
ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه وأن يوفقنا وإياهم لشكر نعمه والاستعانة بها على طاعته ونفع عباده إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27
(3) سورة إبراهيم الآية 7
(4) سورة البقرة الآية 152
(5) سورة سبأ الآية 13

(4/38)


أخلاق المؤمنين والمؤمنات - فتاوى ابن باز

أخلاق المؤمنين والمؤمنات (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا - وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني - وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإن الله عز وجل بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق , والهدى : هو الخبر الصادق والعلم النافع , ودين الحق : هو الشرائع والأحكام التي جاء بها عليه الصلاة والسلام , قال تعالى : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (2) والله سبحانه وتعالى أرسله إلى الجن والإنس والعرب والعجم والذكور والإناث , أرسله جل وعلا رحمة للعالمين جميعا وإماما للمتقين , أرسله عليه الصلاة والسلام يعلم الناس دينهم ويفقههم في دينهم ويوضح لهم أسباب النجاة ويحذرهم من أسباب الهلاك وبعثه بدين الإسلام { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) بعثه بالهدى ودين الحق بالأخبار الصادقة والعلوم النافعة والشرائع المستقيمة والأحكام العادلة , بعثه يدعو إلى كل خير وينهى عن كل شر , بعثه يدعو إلى مكارم الأخلاق ومحاسن الأعمال , وينهى عن سفاسف الأخلاق وسيئ الأعمال , قال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4)
__________
(1) محاضرة ألقاها سماحة الشيخ في مسجد سليمان الراجحي بالرياض ، شهر ربيع الآخر عام 1407هـ .
(2) سورة التوبة الآية 33
(3) سورة آل عمران الآية 19
(4) سورة سبأ الآية 28

(4/39)

وقال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) وقال قبلها : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
هذه حال هذا الدين العظيم , وحال هذا النبي الكريم عليه من ربه أفضل الصلاة والتسليم , بعثه الله رحمة للعالمين , الجن والإنس , والذكور والإناث , والعرب والعجم , حتى الدواب رحمها الله ببعثته; لأنه أوصى بها خيرا وأوصى برحمتها والإحسان إليها . وبين الله سبحانه وتعالى أنه خلق الجن والإنس ليعبدوه فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) والمعنى : إلا ليخلصوا لي العبادة ويفردوني بها ويطيعوا أمري وينتهوا عن نهيي , هذه هي العبادة , طاعة أوامره سبحانه وترك نواهيه عن إخلاص له سبحانه وعن إيمان به وبرسله وعن رغبة ورهبة وعن تصديق لأخباره وأخبار رسوله عليه الصلاة والسلام , وعن وقوف عند حدوده .
وقد أمرهم بذلك فقال : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) وهذا يعم الذكور والإناث , والجن والإنس والعرب والعجم , وقال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقال عز وجل :
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأعراف الآية 158
(3) سورة الأعراف الآية 157
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة الإسراء الآية 23

(4/40)

{ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
وعلمهم في سورة فاتحة الكتاب وهي : " الحمد " أن يسألوا الله الهداية لصراطه المستقيم , وهو دينه الذي جاء به نبيه محمد عليه الصلاة والسلام , وهو الإسلام والإيمان والهدى والتقوى والصلاح , فقال جل وعلا : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5)
وهذا كله ثناء على الله سبحانه وتعالى وتوجيه للعباد إلى أن يعترفوا بأنه المعبود بالحق , وأنه المستعان في جميع الأمور سبحانه وتعالى , ثم علمهم أن يقولوا بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) لما حمدوه وأثنوا عليه واعترفوا بأنهم عبيده وأنه المستعان وحده , علمهم أن يقولوا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (7) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (8) والصراط المستقيم هو دينه، وهو الإسلام والإيمان والعلم النافع والعمل الصالح , وهو طريق المنعم عليهم من أهل العلم والعمل , وهم أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان، ومن سبقهم من الرسل وأتباعهم .
هذا هو الصراط المستقيم , صراط من أنعم الله عليهم , وهم الذين عرفوا الحق وعملوا به , كما قال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (9) هذا الصراط المستقيم صراط هؤلاء , وهم الرسل
__________
(1) سورة الأنعام الآية 153
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 6
(8) سورة الفاتحة الآية 7
(9) سورة النساء الآية 69

(4/41)

عليهم الصلاة والسلام وأتباعهم , ويخصنا منهم نبينا محمد عليه الصلاة والسلام وأصحابه الكرام , فإننا مأمورون باتباعه صلى الله عليه وسلم والسير على منهاجه والسير على ما سلكه أصحابه رضي الله عنهم وأرضاهم من العلم والعمل , كما قال جل وعلا : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
فهذا الصراط , هو دين الله , وهو ما بعث الله به نبيه صلى الله عليه وسلم من العلم والعمل , من العلم النافع والعمل الصالح , وهو الهدى ودين الحق الذي بعث الله به نبيه محمدا عليه الصلاة والسلام وهو ما بينه في كتابه جل وعلا , هذا الصراط العظيم هو فعل الأوامر وترك النواهي التي بينها سبحانه في كتابه العظيم وعلى لسان رسوله الأمين عليه الصلاة والسلام .
فالواجب على أهل الإسلام أن يتدبروا كتاب الله ويتعقلوه , وهو القرآن ويتعلموا سنة رسوله عليه الصلاة والسلام ويستقيموا عليهما , ففي كتاب الله وسنة رسوله عليه الصلاة والسلام بيان الأوامر والنواهي التي جاء بها نبينا محمد صلى الله عليه وسلم , وفيها بيان الأخلاق التي مدحها سبحانه وأثنى عليها من أخلاق المؤمنين وأخلاق المؤمنات وصفاتهم وأعمالهم .
ومن تدبر كتاب الله وتعقله وجد ذلك , ومن تدبر السنة - وهي سيرة الرسول صلى الله عليه وسلم وأحاديثه , من تدبرها- وجد ذلك وعرف ذلك , ومن ذلك ما أوضحه الله سبحانه في آخر سورة الفرقان حيث قال سبحانه : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } (2) { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (3) { وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا } (4) { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } (5) { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (6) { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (7)
__________
(1) سورة التوبة الآية 100
(2) سورة الفرقان الآية 63
(3) سورة الفرقان الآية 64
(4) سورة الفرقان الآية 65
(5) سورة الفرقان الآية 66
(6) سورة الفرقان الآية 67
(7) سورة الفرقان الآية 68

(4/42)

أي من يشرك بالله أو يقتل نفسا بغير حق أو يزني يلق آثاما , أي عذابا عظيما , فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (1) أي في العذاب : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (3) كل هذا من أخلاق أهل الإيمان من الرجال والنساء .
ثم قال : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } (4) أي لا يحضرونه , والزور هو الباطل والمنكر من سائر المعاصي والكفر , لا يشهدونه بل ينكرونه ويحاربونه { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (5) أعرضوا عنه كما في الآية الأخرى : { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } (6) الآية { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } (7) بل يخرون عن خشوع وعن إقبال على الله وعن تعظيم لله , هكذا المؤمن والمؤمنة , إذا ذكروا بآيات الله خشعوا لذلك ولانت قلوبهم وعظموا ربهم وبكوا من خشيته , يرجون ثوابه ويخشون عقابه سبحانه وتعالى : { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (8)
كل هذا من صفات المؤمنين
__________
(1) سورة الفرقان الآية 69
(2) سورة الفرقان الآية 70
(3) سورة الفرقان الآية 71
(4) سورة الفرقان الآية 72
(5) سورة الفرقان الآية 72
(6) سورة القصص الآية 55
(7) سورة الفرقان الآية 73
(8) سورة الفرقان الآية 74

(4/43)

والمؤمنات , وهم عباد الرحمن على الحقيقة والكمال , وقرة العين أن ترى ولدك من ذكر وأنثى متخلقا بصالح الأعمال , والولد إذا أطلق يشمل الذكر والأنثى , والذكر يقال له ابن والأنثى يقال لها بنت , وهكذا كلمة الذرية تشمل الذكر والأنثى , ومنه الحديث : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) .
فالولد يشمل الذكر والأنثى كما تقدم , فقوله سبحانه : { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } (2) يعني ذرية تقر بهم العين لكونهم مطيعين لله مستقيمين على شريعته , وهكذا الأزواج , الزوج إذا رأى زوجته على طاعة الله قرت بها عينه , وهكذا الزوجة إذا رأت زوجها على طاعة الله وهي مؤمنة قرت بذلك عينها , فالزوج الصالح قرة عين لزوجته والزوجة الصالحة قرة عين لزوجها المؤمن , والذرية الطيبة قرة عين لآبائهم وأمهاتهم وأقاربهم المؤمنين والمؤمنات .
{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (3) يعني أئمة في الخير هداة للخلق , ثم أوضح سبحانه جزاءهم فقال : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ } (4) وهي الجنة , سميت غرفة لارتفاعها ؛ لأنها في أعلى مكان فوق السماوات تحت العرش , فالجنة في أعلى مكان ولهذا قال : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ } (5) يعني الجنة { بِمَا صَبَرُوا } (6) أي بسبب صبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلما صبروا جازاهم الله بالجنة العالية العظيمة , لما صبروا على أداء حق الله وصبروا عن محارم الله وصبروا على المصائب المؤلمة من مرض وفقر وغير ذلك , جزاهم الله بأحسن الجزاء { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا } (7) أي في الجنة { تَحِيَّةً وَسَلَامًا } (8) { خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } (9) هذه من صفات أهل الإيمان الكامل من الذكور والإناث أهل السعادة
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) سورة الفرقان الآية 74
(3) سورة الفرقان الآية 74
(4) سورة الفرقان الآية 75
(5) سورة الفرقان الآية 75
(6) سورة الفرقان الآية 75
(7) سورة الفرقان الآية 75
(8) سورة الفرقان الآية 75
(9) سورة الفرقان الآية 76

(4/44)

والنجاة .
وفي القرآن آيات كثيرات بين الله فيها سبحانه صفات المؤمنين والمؤمنات وأخلاقهم , ومن ذلك ما في سورة البقرة حيث يقول سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) هذه حالة الأتقياء من الذكور والإناث , هذه صفاتهم بينها سبحانه وتعالى في هذه الآية الكريمة من سورة البقرة بقوله : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } (2) الآية .
والمعنى : ولكن ذا البر أي صاحب البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين , آمن بالله ربا وإلها سبحانه وتعالى , وآمن بأنه معبوده الحق , وأنه خالقه ورازقه وأنه سبحانه موصوف بالأسماء الحسنى والصفات العلى , لا شبيه له ولا كفء له ولا ند له , بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله , لا يعتريه نقص بوجه من الوجوه , بل له الكمال المطلق من كل الوجوه كما قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وآمن باليوم الآخر , أي بالبعث بعد الموت , هذه الدنيا تزول ويأتي اليوم الآخر , وهو يوم القيامة , لا بد من هذا اليوم , سوف يأتي وسوف يبعث الله عباده كما قال جل وعلا : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (7) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (8) قال تعالى : { وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } (9) فاليوم الآخر هو : يوم الحساب والجزاء والجنة والنار
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة المؤمنون الآية 15
(8) سورة المؤمنون الآية 16
(9) سورة الحج الآية 7

(4/45)

والميزان والصراط , وإعطاء الصحف باليمين والشمال ونصب الميزان ووزن الأعمال , ثم بعد ذلك كله ينتهي الناس إلى الجنة أو النار , فالمؤمنون إلى الجنة والسعادة والكرامة , والكافرون إلى النار والعذاب المهين ، نسأل الله العافية .
وهكذا الإيمان بالملائكة الذين هم في طاعة ربهم وجند من جنوده وسفراء بينه وبين عباده في تبليغ أوامره ونواهيه سبحانه وتعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) خلقهم الله من نور ينفذون أوامره كما قال جل وعلا : { بَلْ عِبَادٌ مُكْرَمُونَ } (2) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (3) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (4) عليهم الصلاة والسلام , ويقول فيهم جل وعلا : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (5)
وهكذا الإيمان بالكتاب , والمراد به الكتب المنزلة من السماء , وأعظمها القرآن الكريم , فأهل الإيمان يؤمنون بجميع الكتب المنزلة على الأنبياء الماضين وآخرها وأعظمها وأشرفها القرآن العظيم , المنزل على محمد صلى الله عليه وسلم , وهكذا المؤمنون يؤمنون بالنبيين والمرسلين جميعا , ويصدقونهم وآخرهم محمد صلى الله عليه وسلم , وهو خاتمهم وأفضلهم , وهكذا المؤمنون يتصدقون بالمال على حبه , وهو معنى قوله سبحانه وتعالى : { وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى } (6) ينفقون المال على حبه , في الفقراء والمساكين من الأقارب وغيرهم , وفي المشاريع الخيرية , وفي جهاد أعداء الله , هكذا أهل الإيمان والبر , ينفقون أموالهم في سبيل الخيرات .
وفي آية أخرى يقول عز وجل :
__________
(1) سورة التحريم الآية 6
(2) سورة الأنبياء الآية 26
(3) سورة الأنبياء الآية 27
(4) سورة الأنبياء الآية 28
(5) سورة التحريم الآية 6
(6) سورة البقرة الآية 177

(4/46)

{ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (1) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2)
وفي هذه الآية - آية البقرة - يقول سبحانه : { وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ } (3) المعنى أنهم ينفقون في هذه الجهات , في القرابات وفي الأيتام الفقراء، وفي المساكين غير الأقارب من الضعفاء وفي أبناء السبيل وهم الذين يمرون بالبلد وليسوا من أهلها وتنقطع بهم النفقة , وهكذا السائلون وهم الذين يسألون الناس لحاجتهم ومسكنتهم , أو سائلون مجهولون لا تعرف حالهم , فيعطون ما يسد حالهم , وقوله : { وَفِي الرِّقَابِ } (4) المعنى : ينفقون في عتق الرقاب , أي في عتق العبيد والإماء وفي عتق الأسارى وفك أسرهم .
ثم قال سبحانه وتعالى : { وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ } (5) والمعنى : أن المؤمنين يقيمون الصلاة ويؤتون الزكاة , يحافظون على الصلوات , ويقيمونها في أوقاتها , كما شرعها الله , ويؤدون الزكاة كما شرعها الله , ثم قال سبحانه : { وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } (6) أي إذا أعطوا عهدا وفوا ولم يغدروا , ثم قال سبحانه : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (7) أي في حالة البأساء , وهي : حالة الفقر , والضراء وهي : الأمراض والأوجاع والجراحات ونحو ذلك , وحين البأس : حين القتال والحرب , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (8) هؤلاء هم أهل الصدق , لكونهم حققوا إيمانهم بأعمالهم الطيبة , وتقواهم لله عز وجل . وذكر في سورة الأنفال صفات أخرى .
وفي سورة براءة , وفي سورة المؤمنون
__________
(1) سورة السجدة الآية 16
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة البقرة الآية 177
(6) سورة البقرة الآية 177
(7) سورة البقرة الآية 177
(8) سورة البقرة الآية 177

(4/47)

قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وفي مواضع أخرى ذكر صفات المؤمنين وأخلاقهم ومن نظر في القرآن الكريم وتعقله وجد ذلك , ولهذا يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) ويقول عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) ويقول سبحانه وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6) فنصيحتي لإخواني وأخواتي في الله وعموم الناس , نصيحتي لهم جميعا ولنفسي : العناية بالقرآن وتدبر معانيه وحفظه عن ظهر قلب , والحرص على تلاوته باستمرار من المصحف تارة وعن ظهر قلب تارة أخرى إن كان القارئ ممن يحفظه بالتدبر والتعقل وطلب الفائدة .
كما قال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (7) وتطبيق ذلك بالعمل والفهم والفقه , فالله سبحانه قد أنزل هذا الكتاب للعمل والعلم والفقه , قال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (8) فهو منزل للعمل والاتباع , لا لمجرد القراءة والحفظ ؛ لأن الحفظ والقراءة وسيلة , والمقصود هو العلم بالكتاب والسنة مع الإيمان بالله ورسوله وتنفيذ أوامر الله وترك نواهيه , ويجمع ذلك قوله تعالى في سورة التوبة :
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة ص الآية 29
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44
(6) سورة محمد الآية 24
(7) سورة ص الآية 29
(8) سورة الأنعام الآية 155

(4/48)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
فهذه الآية من أجمع الآيات في بيان صفات المؤمنين والمؤمنات وأخلاقهم العظيمة , وما يجب عليهم , فقوله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) يدل على أن المؤمنين والمؤمنات أولياء يتناصحون ويتحابون في الله , ويتواصون بالحق والصبر عليه ويتعاونون على البر والتقوى , هكذا المؤمنون والمؤمنات جميعا , المؤمن ولي أخيه وولي أخته في الله , والمؤمنة ولية أخيها في الله وأختها في الله , كل واحد منهما يحب الخير للآخر , ويدعوه إليه ويفرح باستقامته عليه , ويدفع عنه الشر , لا يغتابه ولا يتكلم في عرضه ولا عليه , ولا يشهد عليه بالزور ولا يسبه , ولا يدعي عليه دعوى باطلة , هكذا المؤمنون والمؤمنات .
فإذا رأيت من نفسك إيذاء لأخيك أو أختك في الله بالغيبة أو بالسب أو بالنميمة أو بالكذب أو غير هذا , فاعرف أن إيمانك ناقص وأنك ضعيف الإيمان , لو كان إيمانك مستقيما كاملا لما فعلت ما فعلت من ظلم أخيك , والتعدي عليه بالغيبة والنميمة , أو الدعوى الباطلة أو الشهادة بالزور أو اليمين الكاذبة أو السباب , ونحو ذلك , فالإيمان بالله ورسوله والتقوى لله والبر والهدى , كل ذلك يمنع صاحبه عن التعدي على أخيه في الله وأخته في الله , لا بالغيبة ولا بالشتم ولا بالكذب ولا بالدعوى الباطلة ولا بشهادة الزور ولا غير ذلك من أنواع الظلم , فإيمانه يحجزه عن ذلك ويمنعه من كل أذى , ثم قال سبحانه بعد ذلك : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) هذا واجب عظيم فيه صلاح الأمة , وبه نصر الدين , وبه القضاء على
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(4/49)

أسباب الهلاك والمعاصي والشرور , فالمؤمنون والمؤمنات يأمرون بالمعروف وينهون عن المنكر , المؤمن لا يسكت إذا رأى من أخيه منكرا , ينهاه عنه , وهكذا إن رأى من أخته أو عمته أو خالته أو غيرهن , إذا رأى منهن منكرا نهاهن عن ذلك , وإذا رأى من أخيه في الله أو أخته في الله تقصيرا في الواجب أنكر عليه ذلك , وأمره بالمعروف , كل ذلك بالرفق والحكمة والأسلوب الحسن .
فالمؤمن إذا رأى أخا له في الله يتكاسل عن الصلوات أو يتعاطى الغيبة أو النميمة أو شرب الدخان أو المسكر أو يعصي والديه أو أحدهما أو يقطع أرحامه أنكر عليه بالكلام الطيب والأسلوب الحسن , لا بالألقاب المكروهة والأسلوب الشديد , وبين له أن هذا الأمر لا يجوز له .
وهكذا إذا رأى من أخته في الله منكرا أنكر عليها ذلك , كأن يراها تعصي والديها , أو تسيء إلى زوجها أو تقصر في تربية أولادها , أو تتساهل بالصلاة أنكر عليها , سواء كان زوجها أو أباها أو أخاها أو ابن أختها أو ابن أخيها , أو ليس قريبا لها بل من الناس الذين عرفوا ذلك منها .
وهي كذلك إذا رأت من زوجها تقصيرا نهته عن ذلك , كأن رأته يشرب الخمر أو رأته يدخن أو رأته يتساهل بالصلاة , أو يصلي في البيت دون المسجد تنكر عليه بالأسلوب الحسن وبالكلام الطيب , كأن تقول له : يا عبد الله , اتق الله وراقب الله , هذا لا يجوز لك ، حافظ على الصلاة في الجماعة , دع عنك ما حرم الله عليك من المسكرات أو التدخين أو حلق اللحية , أو إطالة الشوارب , أو إسبال الملابس .
كل هذه المنكرات يجب على كل واحد من المؤمنين والمؤمنات والصلحاء إنكارها , وعلى الزوج والزوجة وعلى الأخ والقريب وعلى الجار وعلى الجليس وعلى غيرهم القيام بذلك كما قال الله تعالى في وصف المؤمنين والمؤمنات : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال المصطفى عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله
__________
(1) سورة التوبة الآية 71

(4/50)

بعقابه » (1) , ويقول عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
وهذا عام لجميع المنكرات سواء كانت في الطريق , أو في البيت أو في المسجد أو في الطائرة أو في القطار أو في السيارة أو في أي مكان , وهو يعم الرجال والنساء جميعا , المرأة تتكلم والرجل يتكلم بالأمر بالمعروف والنهي عن المنكر ؛ لأن في هذا صلاح الجميع ونجاة الجميع .
ولا يجوز السكوت عن ذلك من أجل خاطر الزوج أو خاطر الأخ أو خاطر فلان وفلان , لكن يكون بالأسلوب الحسن والكلمات الطيبة , لا بالعنف والشدة , ومع ملاحظة الأوقات المناسبة , فقد يكون بعض الناس في وقت لا يقبل التوجيه ولكنه في وقت آخر يكون متهيئا للقبول , فالمؤمن والمؤمنة يلاحظان للإنكار والأمر بالمعروف الأوقات المناسبة ولا ييأس إذا لم يقبل منه اليوم أن يقبل منه غدا , فالمؤمن لا ييأس , والمؤمنة لا تيأس , بل يستمران في إنكار المنكر , وفي الأمر بالمعروف وفي النصيحة لله ولعباده مع حسن الظن بالله والرغبة فيما عند الله عز وجل .
ثم قال الله سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ } (3) هكذا المؤمنون والمؤمنات يقيمون الصلاة ويحافظون عليها في أوقاتها , ويقيمها الرجال في المساجد , ويحافظون عليها مع إخوانهم في الجماعة , ويسارعون إليها إذا سمعوا المنادي يقول : ( حي على الصلاة , حي على الفلاح ) ويبادرون إليها في جميع الأوقات. والواجب على كل مؤمن أن يراقب الله في ذلك ويحذر مما ابتلي به كثير من الناس - والعياذ بالله - من أدائها في البيت , والتخلف عن صلاة الجماعة حتى شابهوا أهل النفاق في ذلك , فيصلي في البيت وقد عافاه الله وربما أخر الفجر إلى ما بعد طلوع الشمس إلى أن يقوم للعمل , فيصلي وربما تركها بالكلية , وهذا هو البلاء العظيم والمنكر الخطير , فالصلاة عمود الإسلام , من حفظها فقد حفظ دينه , ومن ضيعها فهو لما سواها أضيع , من تركها كفر لقول
__________
(1) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71

(4/51)

النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وهذا يعم الرجال والنساء , ويقول عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) فلا يجوز للمؤمن التساهل بهذا الأمر ولا للمؤمنة , ولا يجوز للرجل فعلها في البيت , بل يجب الخروج إلى المساجد , يقول النبي : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) ، « وجاءه رجل فقال: يا رسول الله أنا رجل أعمى ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ قال : هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (4) فلم يرخص له النبي صلى الله عليه وسلم وهو أعمى ليس له قائد يلائمه , فكيف بحال الصحيح البصير .
وثبت عنه عليه الصلاة والسلام أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (5) وهذا يدل على عظم الأمر.
فالواجب العناية بالصلاة والمسارعة إليها في المساجد , والحذر من التكاسل عنها والتثاقل , فإن الكسل عنها والتثاقل من صفات أهل النفاق - نعوذ بالله من حالهم - كما قال سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6)
فالواجب على كل مسلم ومسلمة العناية بالصلاة التي هي عمود الإسلام , وهي أعظم أركانه بعد الشهادتين , فمن حفظها حفظ دينه , ومن ضيعها ضيع دينه - ولا حول ولا قوة إلا بالله - ومن المحافظة عليها ومن إقامتها الخشوع فيها وعدم مسابقة الإمام , يقول الله سبحانه وتعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (7) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (8) ويقول
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(4) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(5) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(6) سورة النساء الآية 142
(7) سورة المؤمنون الآية 1
(8) سورة المؤمنون الآية 2

(4/52)

صلى الله عليه وسلم « أسوأ الناس سرقة الذي يسرق صلاته . قيل يا رسول الله كيف يسرق صلاته؟ قال : لا يتم ركوعها ولا سجودها » (1) ولما رأى النبي صلى الله عليه وسلم رجلا قد أساء في صلاته , فلم يتم ركوعها ولا سجودها أمره أن يعيد الصلاة , وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (2) .
وكثير من الناس ينقرها نقرا , ولا شك أن ذلك منكر عظيم; لأن من نقرها بطلت صلاته للحديث المذكور , فلا بد من الطمأنينة في الركوع والسجود والاعتدال بعد الركوع وبين السجدتين , مع الحذر من مسابقة الإمام , فإذا كنت مع الإمام فلا تسابقه , إذا كبر فلا تكبر حتى يكبر وينقطع صوته , وإذا قال : الله أكبر ، راكعا , فلا تركع حتى يستوي راكعا وحتى ينقطع صوته , ثم تركع , وهكذا في السجود لا تسابق الإمام ولا تكن مع الإمام , لا معه ولا تسابقه , لا هذا ولا هذا , يقول صلى الله عليه وسلم : « إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف » (3) ويقول عليه الصلاة والسلام في الحديث الصحيح : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا ولا تركعوا حتى يركع وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد » (4) ، وهذا الأمر واضح بين - لكل من وفقه الله - ولكن بعض الناس لا يصبر , بل يسارع ويسابق الإمام - والعياذ بالله - فالواجب الحذر من ذلك .
ومما يعين على المحافظة على صلاة الفجر في وقتها وعلى أدائها في الجماعة التبكير بالنوم وعدم السهر , وقد كان النبي صلى الله عليه وسلم يكره النوم قبل
__________
(1) مسند أحمد بن حنبل (3/56).
(2) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) صحيح مسلم الصلاة (426),سنن النسائي السهو (1363),مسند أحمد بن حنبل (3/102),سنن الدارمي الصلاة (1317).
(4) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/314),سنن الدارمي الصلاة (1311).

(4/53)

صلاة العشاء والحديث بعدها .
فالمشروع لكل مؤمن ومؤمنة بذل المستطاع في المحافظة على أداء الصلاة في وقتها، وعدم السهر بعد العشاء ؛ لأن ذلك قد يسبب النوم عن صلاة الفجر , وينبغي أن يستعان بالساعة المنبهة على ذلك .
كما ينبغي التعاون على ذلك بين الرجل وأهله في هذا الأمر , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه وتعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التناصح والتواصي بالحق والتعاون على الخير والأمر بالمعروف والنهي عن المنكر , قبل حلول العقوبة , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) .
وقال الرسول عليه الصلاة والسلام : « الدين النصيحة الدين النصيحة الدين النصيحة ، قيل لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) ، وقال جرير بن عبد الله البجلي رضي الله عنه : بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم .
والمشروع للمسلم إذا سمع الفائدة أن يبلغها غيره , وهكذا المسلمة تبلغ غيرها ما سمعت من العلم لقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (7) , وكان صلى الله عليه وسلم إذا خطب الناس يقول : « ليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (8) .
ويقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(8) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/49),سنن الدارمي المناسك (1916).

(4/54)

الجنة » (1) , ويدخل في هذا الحديث العظيم كل من جاء إلى مسجد أو أي مكان فيه حلقة علم أو موعظة يطلب العلم ويستفيد .
ويقول عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (2) . ويقول عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه » (3) ويقول صلى الله عليه وسلم : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (4) ، وهذا يدل على شرعية المسابقة إلى حلقات العلم , والعناية بها والحرص على الاجتماع على تلاوة القرآن ومدارسته .
ومن ذلك سماع البرامج الدينية والأحاديث المفيدة التي تذاع من إذاعة القرآن الكريم , ويتولاها المعروفون بالعلم والبصيرة , وحسن العقيدة.
ثم من المعلوم أن الله سبحانه خلق الثقلين لعبادته , والعبادة لا بد فيها من العلم . والإنسان لا يعرف العبادة التي كلف بها إلا بالتعلم والتفقه في الدين , والله يقول: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فما هي العبادة التي لا بد أن تتعلمها , ولا بد أن تتفقه فيها؟ هي كل ما شرعه الله وأحبه لعباده من صلاة وزكاة وصوم وغير ذلك , ثم قال سبحانه وتعالى بعد الصلاة : { وَيُؤْتُونَ الزَّكَاةَ } (6) فالزكاة حق المال , يجب على المسلم أن يؤدي زكاة أمواله إلى أهلها , مخلصا لله , راجيا ثوابه , خائفا من عقابه , سبحانه وتعالى , وقد بين الله أهلها في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (7)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80),سنن الدارمي المقدمة (227).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الصلاة (1455),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(5) سورة الذاريات الآية 56
(6) سورة المائدة الآية 55
(7) سورة التوبة الآية 60

(4/55)

الآية من سورة التوبة , ثم قال بعدها : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) بعدما ذكر الصلاة والزكاة والموالاة بين المؤمنين والأمر بالمعروف والنهي عن المنكر قال : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (2) يعني في كل شيء , كما يطيعونه في الأمر بالمعروف والنهي عن المنكر , وفي الصلاة والزكاة , يطيعونه في كل شيء , هكذا المؤمن والمؤمنة , يطيعون الله ورسوله في كل الأوامر والنواهي أينما كانوا , ولا يتم الدين إلا بذلك , ثم قال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (3) فأوضح سبحانه بذلك أن الذين استقاموا على دين الله وأدوا حقه وأطاعوه , وأطاعوا رسوله عليه الصلاة والسلام , هم المستحقون للرحمة في الدنيا والآخرة؛ لطاعتهم لله , وإيمانهم به , وأدائهم حقه , فدل ذلك على أن المعرض الغافل المقصر قد عرض نفسه لعذاب الله وغضبه , فالرحمة تحصل بالعمل الصالح والجد في طاعة الله والقيام بأمره , ومن أعرض عن ذلك وتابع الهوى والشيطان فله النار يوم القيامة , قال تعالى : { فَأَمَّا مَنْ طَغَى } (4) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (5) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (6) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (7) { وَنَهَى النَّفْسَ عَنِ الْهَوَى } (8) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (9)
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يرزقنا التواصي بالحق والتواصي بالصبر , والتعاون على البر والتقوى وإيثار الآخرة على الدنيا , والحرص على سلامة القلوب وسلامة الأعمال , والحرص على نفع المسلمين أينما كانوا , كما أسأله سبحانه أن ينصر دينه ويعلي كلمته وأن يوفق جميع ولاة أمر المسلمين عموما , وأن يصلح قلوبهم وأعمالهم وأن يمنحهم الفقه في دينه وأن يشرح صدورهم لتحكيم شريعته والحكم بها , والاستقامة عليها , وأن يعيذنا وإياهم وسائر المسلمين في كل
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71
(4) سورة النازعات الآية 37
(5) سورة النازعات الآية 38
(6) سورة النازعات الآية 39
(7) سورة النازعات الآية 40
(8) سورة النازعات الآية 40
(9) سورة النازعات الآية 41

(4/56)

مكان من مضلات الفتن , وطوارق المحن , وأن يخذل أعداء الإسلام أينما كانوا , وأن يجعل الدائرة عليهم , وأن ينصر إخواننا المجاهدين في سبيل الله في كل مكان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(4/57)


الحاجة إلى القضاء الشرعي - فتاوى ابن باز

الحاجة إلى القضاء الشرعي .
س 1 : يقول نرى كبار الأئمة يتهرب من القضاء , وما ذاك إلا لإدراكهم الخطورة , فكيف نقدم عليه وحالنا لا تقارن بحالهم ؟ .
ج 1 : هذا صحيح , ولكن من تأمل حال الناس وشدة حاجتهم إلى القضاء الشرعي علم وجوب الاستجابة لذلك والصبر عليه - إذا كان من أهله - ووجب عليه أن يجتهد فيه وأن يبذل في ذلك ما يستطيع من أسباب التخلص من خطره والعافية من تبعاته، براءة للذمة ونصحا للأمة ورحمة لإخوانه المسلمين وإحسانا إليهم في حل مشاكلهم والحكم بينهم بالحق , وسيعينه الله ويسدده على حسب إخلاصه وصدقه .
وليس زماننا هذا كزمان السلف الصالح ؛ لأن العلماء في ذلك الزمان كانوا كثيرين , إذا اعتذر بعضهم وجد من يقوم مقامه من إخوانه العلماء , أما في زماننا فقد قل العلماء وفشا الجهل , فإذا اعتذر عن القضاء من هو أهل له؛ صعب وجود غيره وتعطل الكثير من البلاد من القضاء الشرعي وفي ذلك من المضرة العظيمة ما لا يخفى على أحد , والله المستعان .

(4/57)


المقارنة بين الشريعة والقانون - فتاوى ابن باز

المقارنة بين الشريعة والقانون .
س 2 : هل المقارنة بين الشريعة والقانون يعد انتقاصا للشريعة ؟ .

(4/57)

ج 2 : إذا كانت المقارنة لقصد صالح كقصد بيان شمول الشريعة وارتفاع شأنها وتفوقها على القوانين الوضعية واحتوائها على المصالح العامة فلا بأس بذلك - لما فيه من إظهار الحق وإقناع دعاة الباطل وبيان زيف ما يقولون في الدعوة إلى القوانين أو الدعوة إلى أن هذا الزمن لا يصلح للشريعة أو قد مضى زمانها- لهذا القصد الصالح الطيب , ولبيان ما يردع أولئك ويبين بطلان ما هم عليه , ولتطمين قلوب المؤمنين وتثبيتها على الحق .
لهذا كله لا مانع من المقارنة بين الشريعة والقوانين الوضعية إذا كان ذلك بواسطة أهل العلم والبصيرة المعروفين بالعقيدة الصالحة وحسن السيرة وسعة العلم بعلوم الشريعة ومقاصدها العظيمة .

(4/58)


صبغ اللحية بالسواد - فتاوى ابن باز

صبغ اللحية بالسواد
س 3 : ما مدى صحة الأحاديث التي وردت في صبغ اللحية بالسواد؟
فقد انتشر صبغ اللحية بالسواد عند كثير ممن ينتسبون إلى العلم؟ .
ج 3 : في هذا الباب أحاديث صحيحة كثيرة من أشهرها حديث جاء في قصة والد الصديق رضي الله عنه رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم « أنه قال لما رأى رأس والد الصديق ولحيته كالثغامة بياضا : غيروا هذا بشيء واجتنبوا السواد » (1) وفي رواية : « وجنبوه السواد » (2) وحديث ابن عباس رواه أحمد وأبو داود والنسائي بسند صحيح عن ابن عباس رضي الله عنهما إن النبي صلى الله عليه وسلم قال : « سيكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (3) وهذا وعيد شديد , وفي ذلك أحاديث أخرى كلها تدل على تحريم الخضاب بالسواد وعلى شرعية الخضاب بغيره .
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(2) سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(3) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(4/58)


أهمية العلم في محاربة الأفكار الهدامة - فتاوى ابن باز

أهمية العلم في محاربة الأفكار الهدامة (1) .
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيلهم واتبع هداهم إلى يوم الدين .
وبعد : فإني أحييكم أيها الإخوة وأيها الأبناء بتحية الإسلام فأقول : السلام عليكم ورحمة الله وبركاته , ثم إني أشكر الله عز وجل على ما من به من هذا اللقاء وأسأله سبحانه أن يجعله لقاء مباركا ومفيدا لنا جميعا وموصلا لما يرضيه ويقرب إليه , قاضيا على كثير من أسباب الفساد والبلاء , وعونا على ظهور الحق ودرء الباطل . ثم إني أشكر القائمين على هذا المشروع على دعوتهم لي للتحدث إليكم والإجابة عن أسئلتكم , وأسأله سبحانه أن يجزيهم على عملهم خيرا , وأن يجعلنا وإياهم من الهداة المهتدين , وأن يوفقنا جميعا لما فيه إظهار الحق وإدحاض الباطل , وإجابة السائلين بما يوافق الصواب للحق الذي يرضي المولى عز وجل .
والعنوان كما سمعتم ( أهمية العلم في محاربة الأفكار الهدامة ) , هذا هو عنوان كلمتي التي ألقيتها بين أيدي إخواني وأبنائي .
ولا ريب أن العلم هو مفتاح كل خير , وهو الوسيلة إلى أداء ما أوجب الله وترك ما حرم الله , فإن العمل نتيجة العلم لمن وفقه الله , وهو مما يؤكد العزم على كل خير , فلا إيمان ولا عمل ولا كفاح ولا جهاد إلا بالعلم , فالأقوال والأعمال التي بغير علم لا قيمة لها , ولا نفع فيها بل تكون لها عواقب وخيمة , وقد تجر إلى فساد كبير.
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية في شهر ربيع الثاني عام 1402هـ .

(4/59)

وإنما يعبد الله ويؤدي حقه وينشر دينه وتحارب الأفكار الهدامة والدعوات المضللة والأنشطة المنحرفة بالعلم النافع , المتلقى عن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وهكذا إنما تؤدى الفرائض بالعلم , ويتقى الله بالعلم , وبه تكشف الحقائق الموجودة في كتاب الله عز وجل وسنة رسوله محمد عليه الصلاة والسلام , قال جل وعلا في كتابه العزيز : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (1)
فجميع ما يقدمه أهل الباطل وما يلبسون به في دعواتهم المضللة وفي توجيهاتهم لغيرهم بأنواع الباطل وفي تشكيكهم غيرهم فيما جاء عن الله عز وجل وعن رسول الله صلى الله عليه وسلم كله يندحض ويكشف بما جاء عن الله ورسوله بعبارة أوضح , وبيان أكمل , وبحجة قيمة تملأ القلوب وتؤيد الحق , وما ذاك إلا لأن العلم المأخوذ من الكتاب العزيز والسنة المطهرة , علم صدر عن حكيم عليم , يعلم أحوال العباد ويعلم مشكلاتهم ويعلم ما في نفوسهم من أفكار خبيثة أو سليمة , ويعلم بما يأتي به أهل الباطل فيما يأتي من الزمان , كل ذلك يعلمه سبحانه , وقد أنزل كتابه؛ لإيضاح الحق وكشف الباطل , وإقامة الحجج على ما دعت إليه رسله عليهم الصلاة والسلام , وقد أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق , وأنزل كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين .
وإنما يعمل أهل الباطل وينشطون عند اختفاء العلم وظهور الجهل , وخلو الميدان ممن يقول : قال الله وقال الرسول , فعند ذلك يستأسدون ضد غيرهم وينشطون في باطلهم , لعدم وجود من يخشونهم من أهل الحق والإيمان وأهل البصيرة , وقد ذكر الله عز وجل في كتابه كل شيء إجمالا في مواضع , وتفصيلا في مواضع أخرى قال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (2) وهذا كلام الحكيم
__________
(1) سورة الفرقان الآية 33
(2) سورة النحل الآية 89

(4/60)

العليم الذي لا أصدق منه . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1) وأوضح سبحانه في قوله : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) أنه مع كونه تبيانا لكل شيء فيه هدى ورحمة وبشرى، فهو بيان للحق وإيضاح لسبله ومناهجه ودعوة إليه بأوضح عبارة وأبين إشارة , ومع ذلك فهو هدى للعالمين في كل ما يحتاجون إليه في ذكر ربهم والتوجه إلى ما يرضيه , والبعد عن مساخطه , ويبين لهم طريق النجاح وسبيل السعادة مع كونه رحمة في بيانه وإرشاده , وهدى وإحسانا وبشرى , وتطمينا للقلوب بما يوضح من الحقائق ويرشد إليه من البصائر التي تخضع لها القلوب وتطمئن إليها النفوس , وتنشرح لها الصدور , بوضوحها وظهورها يقول سبحانه { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) ويقول سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (5)
ولولا أن كتابه عز وجل وسنة نبيه صلى الله عليه وسلم فيهما الهداية والكفاية لما رد الناس إليهما , ولكان رده إليهما غير مفيد , تعالى الله عن ذلك علوا كبيرا , وإنما رد الناس إليهما عند التنازع والخلاف لما فيهما من الهداية , والبيان الواضح , وحل المشكلات والقضاء على الباطل , ثم ذكر أن هذا شرط للإيمان فقال سبحانه :
__________
(1) سورة النساء الآية 122
(2) سورة النحل الآية 89
(3) سورة يونس الآية 57
(4) سورة النساء الآية 59
(5) سورة الشورى الآية 10

(4/61)

{ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) ثم ذكر أنه خير للعباد في العاجل والآجل وأحسن عاقبة , يعني أن ردهم ما يتنازعون فيه إلى الله والرسول خير لهم في الدنيا والآخرة وأحسن لهم في العاقبة.
ومن هذا يعلم أن في كتاب الله العزيز وسنة رسوله الأمين حلا لجميع المشكلات وبيانا لكل ما يحتاجه الناس في دينهم , وفي القضاء على خصوماتهم , كما أن في ذلك النصر للداعي إلى الحق والقضاء على خصمه بالحجة الواضحة ولهذا يقول سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) والمثل يعم كل ما يقدمون من شبهة يزعمونها حجة , ومن مذهب يدعونه صحيحا , ومن دعوة يزعمون أنها مفيدة , كل ذلك يكشفه هذا الكتاب وما جاءت به سنة رسوله عليه الصلاة والسلام .
فجميع ما يقدمونه من مشكلات وشبهات ودعوات مضللة ومذاهب هدامة كل ذلك يكشفه العلم بهذا الكتاب وسنة الرسول عليه الصلاة والسلام , ومعلوم أن الأفكار الهدامة والمبادئ الضالة والمذاهب المنحرفة كثيرة , والملبسون للحق بالباطل لا يحصون , وكذلك دعاة الباطل والمؤلفون في الصد عن سبيل الله لا يحصيهم إلا الله , وهم يلبسون على الناس باطلهم بما يحرفون من الكلم , ولقد كثر الخطباء والمتكلمون في الإذاعات وفي التلفاز وفي كل مجال : في الصحافة والمجتمعات وفي كل نافذة , كل يدعو إلى نحلته , وينادي إلى فكرته , ويمني غيره ويدعوه إلى الباطل , ولا مخرج من هذه المحن , ولا طريق للتخلص منها والقضاء عليها إلا بعرضها على هذا الميزان العظيم الكتاب والسنة , ففي عرضها على هذا الميزان العظيم تمحيصها وبيان حقها من باطلها , ورشدها من غيها , وهداها من ضلالها , وبذلك ينتصر الحق وأهله , ويندحر الباطل وأهله , فإذا تقدم دعاة الشيوعية
__________
(1) سورة النساء الآية 59
(2) سورة الفرقان الآية 33

(4/62)

والاشتراكية المنكرون لوجود الله والقائلون : ( لا إله والحياة مادة ) المكذبون بالحق والمنكرون لكتاب الله وما ورد فيه من الأدلة النقلية والعقلية على وجود الباري وقدرته العظيمة وعلمه الشامل فارجعوا إلى كتاب الله واقرؤا من آياته ما يرشد إلى دلائل وجوده سبحانه , وأنه الصانع الحكيم لهذه الأشياء والموجد لها والخالق لها سبحانه .
وقد أرشد سبحانه في كتابه الكريم إلى ذلك , وبين أنه رب العالمين وأنه الخلاق العليم وأنه خالق كل شيء وأنه ينصر الحق , ويقيم الأدلة على ذلك في مواضع كثيرة من كتابه , ليعتمد عليها طالب الحق , يقول سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم يقول سبحانه بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) ويقول تبارك وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) ويقول : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (5) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) ويقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7)
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة طه الآية 98
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5

(4/63)

إلى آيات كثيرة يرشد بها سبحانه أنه رب العباد , وأنه رب العالمين , وأن الرسل جاءت بهذا , كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) ويقول تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) ويقول سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (3) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ويقول سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (6) ويقول سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (7)
ثم يبين الأدلة في مواضع كثيرة , عندما يتأملها المؤمن يعرف أن الدليل النقلي مؤيد بالدليل العقلي المشاهد المحسوس , ولهذا ذكر سبحانه بعد قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (8) الحجة على ذلك فقال : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (9) والمعنى أن هذا الخالق لنا هو المستحق أن نعبده؛ لكونه خلقنا ؛ ولأنه يرعى مصالح العباد , وهذا أمر معلوم بالفطر السليمة والعقول الصحيحة , فهم لم يخلقوا أنفسهم فقد خلقهم بارؤهم , فالله هو الخالق بالأدلة النقلية والعقلية , ثم قال سبحانه : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (10)
بين سبحانه
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الحج الآية 62
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 62
(7) سورة فاطر الآية 3
(8) سورة البقرة الآية 21
(9) سورة البقرة الآية 21
(10) سورة البقرة الآية 22

(4/64)

وتعالى كيف تدرك هذه الأشياء المشاهدة المخلوقة التي يدركها العقل ويدركها كل إنسان , فجعل الأرض فراشا لنا ننام عليها , ونسير عليها , ونرعى المواشي عليها , ونحمل عليها , نزرع عليها الأشجار , ونأخذ منها المعادن إلى غير ذلك , ثم أنزل من السماء ماء من السحاب , أنزل المطر فأخرج به الثمرات لنا .
من الذي أنزل المطر؟
من الذي أخرج هذه الثمار التي يأكلها الناس والدواب مما زرعوا ومن غير ما زرعوا؟
كلها من آيات الله العظيمة الدالة على قدرته العظيمة وأنه رب العالمين. أرض مستقرة أرساها ربنا بالجبال التي جعلها أوتادا لها , وجعلها ممهدة ساكنة نعيش عليها , ونطمئن نحن ودوابنا وسياراتنا فوقها , وتطير في فضائها طائراتنا , ونتمتع بجميع ما خلق فيها , والسماء كذلك خلقها فوقنا , وزينها بالكواكب السيارات والثوابت , وجعل فيها الشمس والقمر؛ ليعلم العباد قدرة الخالق العظيم , والعلي الكبير الذي لا شريك له في ذلك سبحانه وتعالى .
ثم هذه المزروعات الكثيرة , والثمار المنوعة التي فيها المنافع الكثيرة , والمصالح العظيمة , مع اختلاف أشكالها وألوانها , وأحجامها وطعومها , ومنافعها إلى غير ذلك , هنا تظهر قدرة الله سبحانه , واستحقاقه للعبادة كما قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فهو سبحانه يبين لنا في هذه الآيات التي نشاهدها ونراها ونحس بها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ } (3) هذه السماوات مع اتساعها
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 164

(4/65)

وارتفاعها وما فيها من عجائب وغرائب , وهذه الأرض مع سعتها وانبساطها وما فيها من أنهار وجبال وغير ذلك , ثم اختلاف الليل والنهار وما أنزل من السماء من ماء وما أخرج من البحر من أشياء تنفع الناس , وما يحمله ماؤها من البواخر التي أمسكها على ظهر هذا الماء , تحصل حاجات الناس , وتحملهم أيضا من بلاد إلى بلاد .
ثم أنزل من السماء ماء فأحيا به الأرض بعد موتها , وبث فيها من كل دابة , وتصريف الرياح , والسحاب المسخر بين السماء والأرض . هذه الآيات العظيمة لمن تدبرها ترشده إلى وجود بارئها وخالقها الذي خلقه وأوجده من العدم وأنه رب العالمين سبحانه وتعالى , وأن هذه المخلوقات لا قوام لها إلا به سبحانه كما قال عز وجل : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (1) فهذه الآيات التي نشاهدها والدلائل التي نقرؤها ونعلمها إنما ينتفع بها ذوو العقول السليمة والبصائر المستقيمة ولهذا قال سبحانه في آخر الآية : { لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
والرسل عليهم الصلاة والسلام , هم أصدق الناس , وقد أقاموا الأدلة والمعجزات على صدقهم , وقد أخبرونا بهذا وأن هذا صنع الله , وأنه ربنا وخالقنا , وأنه الرحمن , وأنه الرحيم , وأنه السلام , وأنه القدوس , إلى غير ذلك من أسمائه الحسنى سبحانه وتعالى , كما أخبر جل وعلا في كتابه العظيم أنه الحكيم العليم القادر على كل شيء جل وعلا , وفي هذا أبلغ رد على دعاة الشيوعية والدهرية والاشتراكية وغيرهم ممن أنكروا وجود الله , فهل هذه المخلوقات؟ وهل هذه الموجودات تخلق نفسها وتنشيء نفسها ؟ هل يقول هذا عاقل ؟ بل كوب الماء لو قلت لعاقل إنه خلق نفسه لقال إنك مجنون , وهكذا كوب الشاي وكوب القهوة والملعقة والعصا , كلها معروف
__________
(1) سورة الروم الآية 25
(2) سورة البقرة الآية 164

(4/66)

من صنعها فكيف بهذا العالم العظيم الذي أنشأه الخالق سبحانه من العدم , وجعل فيه من الآيات والمنافع ما لا يحصى , فهو المبدع سبحانه وتعالى عما يقول الظالمون علوا كبيرا .
ثم هذا الخالق قد بين أسماء تليق بذاته , وبينت الرسل صفاته وأسماءه ودلوا عليه وأرشدوا إليه , وقامت الدلائل على صدقهم , وعلى رأسهم نبينا محمد عليه الصلاة والسلام , أصدق الأنبياء وأفضلهم , قد بعثه الله بكتابه العظيم , والرسالة العامة التي أوضح بها كل شيء , ثم يأتي دعاة الماسونية الذين يريدون أن يردوا الناس إلى الأحوال البهيمية , والمساواة في كل شيء ويحاربوا مكارم الأخلاق ومحاسن الأعمال ليجعلوهم كالبهائم، لا يصيرون حقا من باطل ولا خيرا من شر , وهذا كله خلاف ما دعت إليه الرسل عليهم الصلاة والسلام , وخلاف ما دل عليه القرآن الكريم المعجز , وهو أيضا خلاف ما دلت عليه العقول الصحيحة , والفطر السليمة التي فطر الله العباد عليها , فإن الله سبحانه فطر الناس على الاعتراف بمكارم الأخلاق , ومحاسن الأعمال والعدل والحق , وكراهة الظلم والعدوان والأذى .
لقد فطر الله العباد على تمييز الأب من الابن , والأخ من الأخت , والزوجة من الزوج , حتى البهائم ميزوا هذا عن هذا .
كذلك من ادعى الإباحية , وأنه لا حرج على الإنسان في أي حال أن يعمل ما يشاء ويستبيح ما يشاء من مهازل ومساوئ , كلهم ملحدون وضالون , وقد أبطل الله هذا المذهب , وبين سبحانه وتعالى أنه أرسل الرسل , وأنزل الكتاب لبيان حقه على عباده , وما أحل من الطيبات , وما حرم من الخبائث , وما أوصى به سبحانه وتعالى عبادة من التمسك بما جاءت به الرسل , ونبذ ما خالفه .
ولقد أوضح سبحانه في الكتب المنزلة من السماء تفصيل الحلال من

(4/67)

الحرام , والهدى من الضلال , والمعروف من المنكر , والخير من الشر .
فالإباحيون والماسونيون قد أعرضوا عن ذلك كله , ونبذوه وراء ظهورهم , فلا خلقا كريما استقاموا عليه , ولا عقلا صحيحا تمسكوا به , فلم يأخذوا بما جاءت به الرسل من الهدى والتمييز بين الحق والباطل , والهدى والضلال , ومن تأمل كتاب الله عز وجل , وسنة نبيه عليه الصلاة والسلام , وتأمل أحوال العالم ؛ عرف أن الحق كله فيما جاءت به الرسل عليهم الصلاة والسلام , من بيان ما أباح الله وبيان ما حرمه سبحانه , وأنهم بعثوا ليميزوا بين الطيب والخبيث , وبين الحلال والحرام , بما شرع الله , حتى تسير المجتمعات على هدى وبيان , وعلى خير ورشاد , وعلى الأخلاق الكريمة والصفات الحميدة , التي تحفظ للإنسان عقله ودينه , وماله ونفسه , وذريته وزوجته وغير ذلك .
ولا يتعدى عليه غيره فيأمن المجتمع , وتستقيم الأحوال والأخلاق ويأمن الناس , وتحصل لكل إنسان حريته , في أخذه وعطائه , وبيعه وشرائه , وتعاطي ما يسر الله له من الحلال وتملكه ما كسب بالطرق الشرعية , وتصرفه بما ينفعه ولا يضره.
وأما من دعى إلى أفكار أخرى كدعوة القاديانية وأشباههم , ممن دعى إلى اتباع نبي جديد , أو رسول جديد , فدعواه باطلة وأفكاره مضللة زائفة; لأن الله عز وجل بين في كتابه المبين أن محمدا عليه الصلاة والسلام خاتم النبيين , وقد جاء ذلك في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم , وبشرت به النبوات السابقة , قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) ولكن هناك أشباه الأنعام , تلتبس عليهم كل دعوى , ويخفى عليهم كل شيء , ولا يميزون بين حق
__________
(1) سورة الأحزاب الآية 40

(4/68)

وباطل , ولا يفرقون بين هدى وضلال .
فكل ما يدعيه الداعون وينعق به الناعقون يلتبس عليهم ؛ لعدم العلم والبصيرة , ولهذا ارتفع صوت هذا الرجل , اعني مرزا غلام أحمد بدعواه الباطلة , فاتبعه من الناس من هم أشباه الأنعام , وصدقوا بما قاله , وما كتبه في هذا الباب , مما يخالف نص الكتاب العزيز , وما تواترت به السنة عن المصطفى عليه الصلاة والسلام، من كونه خاتم الأنبياء والمرسلين .
كيف يحدث مثل هذا , وكيف يشتبه على من هم من بني آدم , الذين هم من أصحاب العقول , والذين يقرأون ويكتبون , وبطلانه من أوضح الأشياء وأظهرها , ولكن الله عز وجل يري عباده من العجائب والعبر ما فيه عظة وذكرى لكل ذي لب , قال سبحانه وتعالى : { لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) وهكذا البهائية والبابية وأشباههم , ممن ادعوا دعاوى باطلة , وضلوا في هذا السبيل , ولبسوا على أشباه الأنعام من البشر ما يدعون إليه من باطلهم , فزعم كبيرهم أنه نبي , ثم ادعى أنه رب العالمين .
ومع ظهور باطلهم , نجد لهم أتباعا ودعاة وأندية تروج باطلهم , وتدعو إليه وربما كان الكثير منهم يعرف الحق ويعلم أنه مبطل في دعواه , ولكنه يتظاهر بتأييد الباطل , لما له من غرض في ذلك في هذه الحياة الدنيا فتابعهم في طريق الباطل , وهم أشبه بالأنعام , بل هم أضل منها , كما قال الله عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) وقال سبحانه وتعالى :
__________
(1) سورة الحج الآية 46
(2) سورة الفرقان الآية 44

(4/69)

{ وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (1)
لقد ضل هؤلاء ضلالا بعيدا , كما ضل أصحاب فرعون بفرعون , وأصحاب النمرود بالنمرود .
فهذا المسكين الذي يتبول ويتغوط ويأكل ويشرب , ويتألم من كل شيء , كيف يكون ربا , وكيف يكون إلها , وكيف يجوز هذا عليه , وعلى أتباعه؟ ولكن الأمر كما قال الله سبحانه : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (2) وكما قال سبحانه وتعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ } (3) وكما قال عز وجل : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (4) الآية .
وهكذا الدجال الذي يأتي في آخر الزمان يتبعه جم كثير من كل جاهل , وأعمى بصيرة لما يروجه من الباطل , ويأتي به من خوارق العادات التي تشتبه على أشباه الأنعام .
وكل نحلة , وكل دعوة باطلة تجد لها اتباعا وأنصارا بغير قلوب , ولا هدى , أما طريق السلف الصالح فهو أوضح من الشمس في رابعة النهار , لما قام عليه من البراهين الساطعة , والحجج النيرة , والأدلة القاطعة , لكل من عنده أدنى بصيرة ورغبة في طلب الحق , وقد بين الله في كتابه الكريم وسنة رسوله الأمين أن الخير والفلاح يكونان في التمسك بكتاب الله العظيم , وسنة المصطفى عليه الصلاة والسلام , وما كان عليه
__________
(1) سورة الأعراف الآية 179
(2) سورة الحج الآية 46
(3) سورة الفرقان الآية 44
(4) سورة القصص الآية 50

(4/70)

سلف الأمة من الصحابة رضوان الله عليهم , وأتباعهم بإحسان , فيرد دعاة الحق على هؤلاء المنحرفين بما علموا من كتاب الله , وسنة رسوله عليه الصلاة والسلام وبما علموا بعقولهم الصحيحة , وبصائرهم النافذة , وفطرهم السليمة على هدى ما علموه من كتاب الله , وسنة رسوله , وما علموه من مخلوقات الله عز وجل , من الدلالة على قدرته , وعظمته , واستحقاقه للعبادة , وصدق رسله عليهم الصلاة والسلام , وأن ما أتوا به هو الحق , وهو ما دل عليه كتاب الله , وسنة رسوله صلى الله عليه وسلم , من بيان الحلال والحرام والهدى والضلال , وما شرع الله لعبادة , وما نهى عنه , وما أخبر به من الجنة والنار , إلى غير ذلك .
وأن ما أنكره هؤلاء وغيرهم من الشيوعيين وسائر الملاحدة من البعث والنشور والجنة والنار وغير ذلك من شئون اليوم الآخر كله باطل ومخالف للأدلة القطعية .
وهم جميعا حجتهم داحضة وباطلهم واضح , فإن الأدلة الدالة على بعث الموتى ووقوفهم أمام رب العالمين كثيرة لا تحصى , وأن كل ما خلقه الله في هذه الدنيا شاهد على قدرته سبحانه , ووجوب الاعتراف بألوهيته وحده , فالأرض الميتة ينزل الله عليها المطر فيخرج منها النبات بعد موتها , ويخرج منها جل وعلا ما شاء من الثمار .
فالذي أخرج هذا النبات , وأنعم علينا بهذه الثمار , هو الله سبحانه وتعالى , الذي أنزل هذا المطر وأحيا به الأرض الميتة التي أخرجت النبات والثمار , هو الذي سيحيي الموتى , ويبعثهم من قبورهم , ويقف كل واحد أمامه عز وجل للحساب على ما عمل , وما اكتسبت يداه في هذه الدنيا .
وهكذا الإنسان : خلق الله أبانا آدم من تراب , ثم جاءت منه الذرية

(4/71)

خلقهم سبحانه من ماء مهين , ثم تحولوا إلى علقة , ثم إلى مضغة , ثم إلى إنسان سوي له سمع وبصر , وعقل وإدراك وجوارح , ثم يتدرج ويكبر , حتى يصير إنسانا عظيما , فيأخذ ويعطي ويفكر ويتعلم وينتج .
وأن هذه الآيات العظيمة كلها تدل على قدرة الله عز وجل , وتدل على صدق الرسل وإخبارهم بأن هناك - أي في الآخرة - مجتمعا لديه سبحانه , يؤيد فيه الحق , ويجزي أهله بأحسن الجزاء ويدخلهم الجنة ويقيهم عذاب النار , ويذل أعداءه ويخلدهم في النار أبد الآباد.
ثم إن كل عاقل في هذه الدار يشاهد من يظلم , ومن تؤخذ حقوقه , ومن يعتدى عليه في ماله وبدنه وغير ذلك , ثم يموت الظالم ولم يرد الحقوق , ولم ينصف المظلوم , فهل يضيع ذلك الحق على المظلومين المساكين المستضعفين؟ !، كلا ، فإن الخالق العظيم الحكيم العليم حدد للإنصاف موعدا , ذلك الموعد هو يوم القيامة , ينصف فيه المظلوم الذي لم يعط حقه في الدنيا كاملا من الظالم فينتقم منه ويعاقبه بما يستحق .
إن هذه الدار ليست دار جزاء ولكنها دار امتحان وابتلاء , وعمل وسرور وأحزان , وقد ينصف فيها المظلوم فيأخذ حقه فيها , وقد يؤجل أمره إلى يوم القيامة لحكمة عظيمة , فينتقم الله من هؤلاء الظالمين , كما قال سبحانه وتعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ } (1) { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (2)
ففي هذا اليوم الرهيب ينصف الله المظلومين , ويعطيهم جزاءهم , وينتقم لهم من الظالمين , وقد يعجل الله سبحانه للظلمة العقوبات في الدنيا , كما فعل في أمم كثيرة , وقد يؤجل ذلك للمظلومين والظالمين , ثم تعطى
__________
(1) سورة إبراهيم الآية 42
(2) سورة إبراهيم الآية 42

(4/72)

الحقوق في هذا اليوم العظيم , يوم القيامة الذي تشخص فيه الأبصار , وكل ذلك حق .
فالحكم العليم القادر على كل شيء لا يفوت على المظلومين حقهم , ولهذا أخبرنا أن هناك بعثا ونشورا , وأن هناك جزاء وحسابا , وقد قامت على هذا الأدلة من القرآن والسنة , وإجماع الأمة , والعقول الصحيحة , والفطر السليمة , ودلت على أنه لا بد من جزاء وحساب , وأن البعث حق , وأن الجنة حق , وأن النار حق , كل ذلك جاءت به الكتب السماوية , والسنة النبوية , وأجمع عليها المسلمون .
ومع ذلك فالفطر السليمة والعقول الصحيحة تشهد بذلك , وإننا نشاهد ظالمين ومظلومين لم يقتص من الظالمين للمظلومين , ولم تؤخذ منهم الحقوق , فلا بد لهم من يوم يحاسبون فيه , ويجازى فيه كل إنسان على ما قدم .
إننا نجد مؤمنين صالحين موفقين مجتهدين في سبيل الخير , لم ينالوا ما ناله غيرهم من أولئك الذين تعدوا حدود الله , وظلموا عباد الله , وهم مع هذا لديهم الأموال العظيمة , والقصور الشاهقة , والخدم والمتاع .
وجمع غفير من الأخيار المتقين , محرومون لم ينالوا من هذا شيئا , فلا بد من موعد ولا بد من لقاء مع ربهم , يعطون فيه من المنازل العالية , والأجر العظيم , ويتكرم عليه سبحانه بأنواع الفضل , جزاء صبرهم وأعمالهم الصالحة , فينالون الثواب الكبير , والمنازل العالية , والخير الجزيل , والإحسان العظيم , والقصور والجواري والخيرات التي لا تحصى , على ما فعلوا من خير , وعلى ما قدموا من عمل صالح , ويجازي سبحانه هؤلاء الظالمين , المفرطين المعرضين , الذين ركنوا إلى الدنيا , وغرتهم شهواتها وانساقوا وراء مفاتنها , بما يستحقون من العذاب

(4/73)

والنكال , وسوء المصير , وما ذلك إلا لتفريطهم , وإعراضهم عن الله , وتعديهم حدوده , ومقابلتهم نعمه بالكفران , وظلمهم عباده , وأدبارهم عن طاعته .
فهؤلاء يجازيهم الله عز وجل بما يستحقون . وهذه الأمور العظيمة إذا تأملها صاحب العقل الصحيح , والفطرة السليمة , عرف أن المعاد حق, وعلم أن ما يدعيه الملحدون والشيوعيون والوثنيون وغيرهم ممن ينكرون الآخرة ومعاد الأبدان : من أبطل الباطل , واتضح له أن دعواهم ساقطة , وأقوالهم زائفة .
وهكذا أصحاب النحل والدعوات المضللة , والأفكار الهدامة , كلها على هذا السبيل , إذا تأملها ذو العقل الصحيح , والبصيرة النافذة , والفطرة السليمة , عرف بطلانها وعرف أدلة زيفها , من الكتاب والسنة المطهرة , ومن الكتب الصحيحة , فإنه سبحانه خلق الشواهد , وأقام الدلائل على الحق , من كتابه وسنة نبيه صلى الله عليه وسلم , وبما أودع في العقول من فهم وإدراك , وبما خلق في هذه الدنيا من مخلوقات , وأوجد فيها من كائنات , تشهد له بالحكمة , وأنه الخلاق العليم , الرزاق الكريم , القادر على كل شيء , والمستحق لأن يعبد وحده لا شريك له .
والجدير بطالب العلم , أينما كان أن يقبل على كتاب الله , وأن يجعل تدبره وتعقله , من أكبر همه , ومن أعظم شواغله , وأن تكون له العناية الكاملة بقراءته , وتدبر ما فيه من المعاني العظيمة , والبراهين الساطعة , على صحة ما جاءت به الرسل , وعلى صدق ما دل عليه الكتاب , وعلى بطلان ما يقول به أهل السوء , أينما كانوا , وكيفما كانوا .
ومن تدبر القرآن طالبا للهدى أعزه الله , وبصره وبلغه مناه , كما قال

(4/74)

سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وهكذا السنة المطهرة إذا تأملها المؤمن , وتأمل موقفه صلى الله عليه وسلم مع أعدائه وخصومه في مكة والمدينة عرف الحق , وأن أهل الحق منصورون وممتحنون , ومن فاته النصر في الدنيا فلن يفوته الجزاء والعوض في الآخرة , كما قال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4)
فقد وعد الله سبحانه بالنصر للعاملين في الدنيا والثواب في الآخرة , قال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6) فقد وعد الله سبحانه وتعالى في هاتين الآيتين , الذين يعملون للحق , ويقيمون الصلاة , ويؤدون الزكاة لمستحقيها , ويأمرون بالمعروف , وينهون عن المنكر , وعدهم جل وعلا بالنصر , وهو يعلم النصر في الدنيا والتمكين فيها والنصر والرضى من الله سبحانه يوم القيامة , يوم يقوم الأشهاد .
وفي هذا عزة للمؤمنين , وذلة للكافرين , فالمؤمنون يفوزون بالجنة , والكافرون تعلو وجوههم الذلة والندامة , والنار تكون مثواهم ومصيرهم .
وفي هذا المعنى يقول سبحانه وتعالى :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(4/75)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
والآيات في هذا المعنى كثيرة .
ومن تأمل أحوال أهل العلم الموفقين الذين نبغوا في هذه الأمة وتدبروا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم , وعلموا في ذلك ما يعينهم على فهم كتاب الله وعلى فهم سنة رسول الله صلى الله عليه وسلم , فهما صحيحا من الصحابة رضي الله عنهم، وأرضاهم والتابعين لهم بإحسان من أئمة الإسلام فيما كتبوا وما نقل عنهم ومن سار على نهجهم من أهل الصدق والوفاء والبصيرة كأبي العباس بن تيمية رحمه الله وتلميذيه : العلامة ابن القيم والحافظ ابن كثير وغيرهم ممن برزوا في هذا الميدان من أئمة هذا الشأن .
نعم من تأمل أحوالهم , وفتح الله عليه بفهم ما قالوا وما كتبوا رأى العجب العجاب , والعبر الباهرة , والعلوم الصحيحة , والقلوب النيرة , والبراهين الساطعة , التي ترشد من تمسك بها إلى طريق السعادة وسبيل الاستقامة .
وبذلك يحصل له بتوفيق الله سبحانه , تحقيق الغاية المطلوبة , وتحصين نفسه بالعلوم والمعرفة والطمأنينة إلى الحق , الذي بعث الله به رسله , وأنزل به كتبه , ودرج عليه سلف هذه الأمة .
ويتضح له أن من خالفهم من دعاة الزيغ والضلال , ليس عندهم إلا الشبهات الباطلة , والحجج الزائفة , التي لا تسمن ولا تغني من جوع .
__________
(1) سورة النور الآية 55

(4/76)

ويعلم حقا أن طالب العلم في الحقيقة هو الذي يميز الحق من الباطل , بأدلته الظاهرة , وبراهينه الساطعة , ويقرأ كتب الأئمة المهتدين , ويأخذ منها ما وافق الحق , ويترك ما ظهر بطلانه , وعدم موافقته للحق , ومن هؤلاء الأئمة المبرزين الشيخ الإمام محمد بن عبد الوهاب رحمه الله , وأنصاره في القرن الثاني عشر وما بعده , قد برزوا في هذا الميدان , وكتبوا الكتابات العظيمة الناجحة , وأرسلوا الرسائل إلى الناس وردوا على الخصوم , وأوضحوا الحق في رسائلهم ومؤلفاتهم , بأدلة من الكتاب والسنة , وقد جمع من ذلك العلامة الشيخ عبد الرحمن بن قاسم رحمه الله جملة كثيرة في كتابه المسمى : ( الدرر السنية في الأجوبة النجدية ) .
والأدلة التي كتبها الشيخ محمد بن عبد الوهاب رحمه الله وتلاميذه من تأملها وتبصر فيها رأى فيها الحق المبين , والحجج الباهرة , والبراهين الساطعة التي توضح بطلان أقوال الخصوم , وشبهاتهم , وتبين الحق بأدلته الواضحة .
وهم رحمة الله عليهم - مع تأخر زمانهم - قد وفقوا في إظهار الحق وبيان أدلته , وأوضحوا ما يتعلق بدعوة التوحيد , والرد على دعاة الوثنية , وعباد القبور , وبرزوا في هذا السبيل , وكانوا على النهج المستقيم , نهج السلف الصالح , واستعانوا في هذا الباب بالأدلة الواضحة التي جاءت في الكتاب والسنة النبوية , وعنوا بكتب الحديث , وكتب التفسير , وبرزوا في هذا الميدان حتى أظهر الله بهم الحق , وأذل بهم الباطل , وأقام بهم الحجة على غيرهم , ونشر بهم راية الإسلام , وقامت راية الجهاد , وأجرى الله على أيديهم من نعمه وخيره الجزيل ما لا يحصى , وأصبح أهل الحق في سائر الأمصار الذين عرفوا كتبهم , وصحة دعوتهم , وسلامة منهجهم , ينشرون دعوتهم , ويستعينون بما ألفوا في هذا الشأن على خصوم الإسلام وأعداء الإسلام في كل مكان , من أهل الشرك والبدع والخرافات .

(4/77)

واسأل الله عز وجل أن يوفقنا جميعا لما يرضيه , وأن يصلح قلوبنا وأعمالنا , وأن يجعلنا هداة مهتدين , وصالحين مصلحين , وأن يمنحنا الفقه في دينه , كما أسأله عز وجل أن ينصر دينه , ويعلي كلمته , ويصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم , وأن يصلح قادة المسلمين , ويجعلهم هداة مهتدين , وأن يوفقهم لتحكيم الشريعة والتحاكم إليها , وأن يوفق ولاة أمرنا لكل خير , وينصر بهم الحق , إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(4/78)


أخلاق أهل العلم - فتاوى ابن باز

أخلاق أهل العلم (1) .
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا ونبينا محمد وعلى آله وصحبه أجمعين .
وبعد :
فهذه كلمة أردت أن أوضح فيها أخلاق العلماء وما ينبغي أن يسيروا عليه تأسيا بإمامهم الأعظم وقدوتهم في كل خير وهو نبينا محمد بن عبد الله صلى الله عليه وسلم , رسول رب العالمين , وقائد الغر المحجلين وإمام الدعاة إلى سبيل الله أجمعين , ورأيت أن يكون عنوانها " أخلاق أهل العلم " , ولا يخفى على كل ذي مسكة من علم أن العلماء هم خلفاء الأنبياء ؛ لأن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم , والعلم هو ما دل عليه كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، ولهذا قالت عائشة لما سئلت رضي الله عنها عن خلق النبي عليه الصلاة والسلام , قالت : « كان خلقه القرآن » فهذه الكلمة العظيمة من عائشة رضي الله عنها ترشدنا إلى أن أخلاقه عليه الصلاة والسلام هي اتباع القرآن , وهي الاستقامة على ما في القرآن من أوامر ونواهي , وهي التخلق بالأخلاق التي مدحها القرآن العظيم وأثنى على أهلها والبعد عن كل خلق ذمه القرآن , وعاب أهله وهي كلمة جامعة مختصرة عظيمة , فجدير بأهل العلم من الدعاة والمدرسين والطلبة , جدير بهم أن يعنوا بكتاب الله وأن يقبلوا عليه حتى يأخذوا منه الأخلاق التي يحبها الله عز وجل , وحتى يستقيموا عليها , وحتى تكون لهم خلقا ومنهجا يسيرون عليه أينما كانوا .
يقول عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) فهو الهادي إلى الطريقة التي هي أقوم الطرق وأهدى السبل , وهل هناك هدف للمؤمن أعظم من أن يكون على أهدى السبل وأقومها
__________
(1) محاضرة ألقاها سماحة الشيخ في جامعة أم القرى بمكة المكرمة في شهر رجب عام 1409هـ .
(2) سورة الإسراء الآية 9

(4/79)

وأصلحها ولا شك أن هذا هو أرفع الأهداف وأهمها وأزكاها وهو الخلق العظيم الذي مدح الله به نبيه محمدا صلى الله عليه وسلم في سورة القلم حيث قال سبحانه وتعالى : { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } (1) { مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ } (2) { وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ } (3) { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (4) فعلى جميع أهل العلم وطلبته أن يعنوا بهذا الخلق , وأن يقبلوا على كتاب الله قراءة وتدبرا وتعقلا وعملا , يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وهم أصحاب العقول الصحيحة الذين وهبهم الله التمييز بين الحق والباطل وبين الهدى والضلال , ومن أراد هذا الخلق العظيم فعليه بالإقبال على كتاب الله عز وجل والعناية به تلاوة وتدبرا وتعقلا ومذاكرة بينه وبين زملائه وسؤالا لأهل العلم عما أشكل عليه مع الاستفادة من كتب التفسير المعتمدة , ومع العناية بالسنة النبوية لأنها تفسر القرآن وتدل عليه , حتى يسر على هذا النهج القويم وحتى يكون من أهل كتاب الله قراءة وتدبرا وعملا .
فاليهود عندهم كتاب الله والنصارى عندهم كتاب الله وعلماء السوء من هذه الأمة عندهم كتاب الله , فماذا صار هؤلاء؟
صاروا من أشر الناس لما خالفوا كتاب الله , وغضب الله عليهم وهكذا أتباعهم من كل من خالف كتاب الله على علم وسار على نهج الغاوين من اليهود والنصارى وغيرهم , حكمه حكمهم والمقصود أن نعمل بكتاب الله وأن يكون خلقا لنا كما كان خلقا للذين آمنوا قبلنا وهدى وشفاء وقد قال الله جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (6) وهذا أيضا من أخلاقه عليه الصلاة والسلام , ومن أخلاق أهل العلم جميعا , أهل العلم والبصيرة أهل العلم والإيمان أهل العلم والتقوى، أما أهل العلم
__________
(1) سورة القلم الآية 1
(2) سورة القلم الآية 2
(3) سورة القلم الآية 3
(4) سورة القلم الآية 4
(5) سورة ص الآية 29
(6) سورة يوسف الآية 108

(4/80)

من غير تقوى وإيمان فليس لهم حظ في ذلك ؛ لأن أهل العلم من أخلاقهم الدعوة إلى الله على بصيرة مع العمل وبيان الحق بأدلته الشرعية قولا وعملا وعقيدة , فهم دعاة الخلق وهداتهم على ضوء كتاب الله وسنة رسوله عليه الصلاة والسلام , لا يشترون بآيات الله ثمنا قليلا , بل يبلغون الناس دين الله , ويرشدونهم إلى الحق الذي بعث الله به نبيه عليه الصلاة والسلام , ويصبرون على الأذى في جميع الأحوال , وبهذا يعلم أن من دعا على جهالة فليس على خلق النبي صلى الله عليه وسلم , وليس على خلق أهل العلم بل هو مجرم; لأن الله سبحانه جعل القول عليه بغير علم فوق مرتبة الشرك، لما يترتب عليها من الفساد العظيم , قال تعالى في كتابه المبين : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل سبحانه القول عليه بغير علم في القمة من مراتب المحرمات; لأن هذه الآية فيها الترقي من الأدنى إلى ما هو أشد منه فانتهى إلى الشرك ثم القول على الله بغير علم , وبهذا يعلم خطر القول على الله بغير علم , وأنه من المنكرات العظيمة والكبائر الخطيرة لما فيه من العواقب السيئة وإضلال الناس , وفي آية أخرى من سورة البقرة بين سبحانه أن القول عليه بغير علم مما يدعو إليه الشيطان ويأمر به , فلا ينبغي لطالب العلم أن يسير في ركاب الشيطان , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) انظر يا أخي ما ذكره الله عن هذا العدو المبين وأنه يأمر بالسوء والفحشاء والقول على الله بغير علم لما يعلم من عظيم الخطر والفساد في القول عليه سبحانه بغير علم; لأن القائل على الله بغير علم يحل الحرام ويحرم
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(4/81)

الحلال وينهى عن الحق ويأمر بالباطل لجهله ، فالواجب على أهلي العلم وطلبته الحذر من القول على الله بغير علم، والعناية بالأدلة الشرعية حتى يكونوا على علم بما يدعون إليه أو ينهون عنه وحتى لا يقولوا على الله بغير علم , والعلماء بالله هم أعظم الناس خشية لله وأكملهم في الخوف من الله والوقوف عند حدوده , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكل مسلم يخشى الله وكل عالم يخشى الله , لكن الخشية متفاوتة , فأعظم الناس خشية لله وأكمل الناس خشية لله هم العلماء بالله , العلماء بدينه , ليسوا علماء الطب , وليسوا علماء الهندسة , وليسوا علماء الجغرافيا , وليسوا علماء الحساب , وليسوا علماء كذا وكذا , ولكنهم العلماء بالله وبدينه ، وبما جاء به رسوله عليه الصلاة والسلام وعلى رأسهم الرسل عليهم الصلاة والسلام .
فالرسل والأنبياء هم رأس العلماء وهم قدوة العلماء وهم الأئمة ومن بعدهم خلفاء لهم , ورثوا علمهم ودعوا إلى ما دعوا إليه . جاء في الحديث : « العلماء ورثة الأنبياء » (2) فجدير بأهل العلم - وإن تأخر زمانهم كزماننا هذا جدير بهم - أن يسلكوا مسلك أوائلهم الأخيار في خشية الله وتعظيم أمره ونهيه والوقوف عند حدوده , وأن يكونوا أنصارا للحق ودعاة للهدى لا يخشون في الحق لومة لائم , وبذلك ينفع علمهم، وتبرأ ذمتهم وينتفع الناس بهم فقوله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني الخشية الكاملة , فالخشية الكاملة لأهل العلم , وأعلاهم الرسل والأنبياء , ثم الأمثل فالأمثل من أهل العلم على حسب تقواهم لله، وعلى حسب سعة علمهم وعلى حسب قوة إيمانهم وكمال إيمانهم وتصديقهم .
ولما قال بعض الصحابة لما سألوا عن عمل الرسول صلى الله عليه وسلم في السر فكأنهم تقالوه : أين نحن من رسول الله صلى الله عليه وسلم قد غفر الله له ما تقدم من ذنبه
__________
(1) سورة فاطر الآية 28
(2) سنن الترمذي العلم (2682),سنن أبو داود العلم (3641),سنن ابن ماجه المقدمة (223),مسند أحمد بن حنبل (5/196).
(3) سورة فاطر الآية 28

(4/82)

وما تأخر , كما في الصحيح من حديث عائشة رضي الله عنها « فقال بعضهم : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر وقال الآخر : أما أنا فلا أنام على فراش وقال الآخر : أما أنا فلا آكل اللحم , فبلغ ذلك النبي صلى الله عليه وسلم فخطب الناس وحمد الله وأثنى عليه ثم قال : أما والله إني لأخشاكم لله وأتقاكم له ولكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني » (1) فبين عليه الصلاة والسلام أنه أخشى الناس صلى الله عليه وسلم , وأنه أتقى الناس لله وأعلمهم بما يتقى عليه الصلاة والسلام وهكذا الرسل قبله هم أعلم الناس بالله وأتقاهم لله ثم يليهم العلماء على مراتبهم , ولكن لا يلزم من كمال خشية الله والخوف منه أن يكونوا معصومين من الخطأ، بل كل عالم قد يخطئ فمتى بان له الحق رجع إليه , كما قال النبي صلى الله عليه وسلم : « كل بني آدم خطاء وخير الخطائين التوابون » (2) . فعلى طالب العلم أن يتحرى الحق بدليله ويجتهد في ذلك ويسأل ربه التوفيق والإعانة ويخلص النية فإن أخطأ مع ذلك فله أجر واحد وإن أصاب فله أجران كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فالخشية لله تقتضي الوقوف عند حدود الله والسير على منهج رسول الله صلى الله عليه وسلم , فإذا زاد على ذلك صار تنطعا وغلوا لا يجوز , فالعالم هو الذي يقف عند حدود الله في الإباحة والمنع وفي العمل والترك , لكنه مع ذلك يكون شديد الحذر أن يقول على الله بغير علم أو يعمل بخلاف ما علم , فيشابه اليهود في ذلك , وقد ذكر الله سبحانه عن بعض أهل الكتاب العاملين الأتقياء خصالا حميدة تذكيرا لنا بذلك فقال تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } (3) ففي التاريخ والقصص عبر كما قال عز وجل . وقال سبحانه : { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (4) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (5)
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).
(3) سورة يوسف الآية 111
(4) سورة آل عمران الآية 113
(5) سورة آل عمران الآية 114

(4/83)

وهذا نموذج من أعمالهم الطيبة , وهذه الصفات الحميدة ذكرها الله سبحانه عنهم؛ لنقتدي بهم فيها ولنسلك هذا المسلك ونتأسى بأهل الخير وهكذا في آخر سورة آل عمران يقول جل وعلا : { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (1) فهذه الخصال الحميدة التي أخذ بها خيار أهل الكتاب ومن هداهم الله من علمائهم , إيمان بالله , خشوع وخضوع لله وطاعة لله سبحانه , وذل بين يديه سبحانه وتعالى , ثم مع ذلك لا يشترون بآيات الله ثمنا قليلا ولا يجحدون الحق ولا يكتمونه كما فعل علماؤهم الضالون , كتموا سيرة محمد عليه الصلاة والسلام، وكتموا كثيرا من الحق من أجل حظهم العاجل وما أرادوا من متاع الدنيا .
أما أهل العلم والإيمان من الأولين والآخرين أهل الخوف من الله فإنهم ينطقون بالحق ويصرحون به ولا يشترون بآيات الله ثمنا قليلا، بل أن من أعمالهم العظيمة بيان الحق والدلالة عليه والدعوة إليه والتحذير من الباطل والترهيب منه يرجون ثواب الله ويخشون - عقابه سبحانه وتعالى , وقال عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وبين سبحانه في هاتين الآيتين أنه لا يستوي من يعلم الحق المنزل من عند ربنا - وهو الهدى والصلاح والإصلاح لا يستوي هؤلاء- مع من هو أعمى
__________
(1) سورة آل عمران الآية 199
(2) سورة الرعد الآية 19
(3) سورة الزمر الآية 9

(4/84)

لا يعرف الحق ولا يهتدي إليه لفساد تصوره وانحراف قلبه وفساد لبه , لا يستوي هؤلاء وهؤلاء , ولهذا قال : { إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) فأوضح أن التذكر والتبصر إنما يكون من أولي الألباب , وهم أولوا العقول الصحيحة السليمة .
ثم ذكر صفاتهم العظيمة فقال : { الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ } (2) هذه صفات أهل العلم والإيمان وهم الذين يوفون بعهد الله والذي عهد إليهم , يؤدون حقه ويستقيمون على دينه قولا وعملا وعقيدة ولا ينقضون الميثاق , بل يوفون بالمواثيق والعهود والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب , يصلون ما أمر الله به أن يوصل من الاستقامة على أمر الله والإخلاص لله سبحانه وتعالى واتباع سنة الرسول لا بد من هذا وهذا , لا بد من توحيد الله ومن اتباع الرسول ولا بد من وصل هذا بهذا وذلك بتحقيق الشهادتين : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وهكذا يتبعون الإيمان بالعمل ومن ذلك بر الوالدين وصلة الرحم ويخشون ربهم الخشية التي تعينهم على طاعة الله وتعنتهم من معاصي الله , يخشونه سبحانه خشية حقيقية لا مجرد دعوى تؤثر في قلوبهم، وتجعلها خاشعة لله خاضعة له معظمة لحرماته تاركة نواهيه , ممتثلة أوامره .
هكذا أهل العلم والإيمان يخشون ربهم الخشية التي تثمر المتابعة وتؤدي إلى الحق وترك الباطل { وَيَخَافُونَ سُوءَ الْحِسَابِ } (3) هذا من كمال الخشية خوفهم من سوء الحساب , ولهذا أعدوا العدة واستقاموا على الطريق خوفا من سوء الحساب يوم القيامة .
ثم ذكر سبحانه الصفتين السادسة والسابعة , فقال سبحانه وتعالى : { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ } (4) صبروا على طاعة الله وصبروا عن محارم الله ,
__________
(1) سورة الزمر الآية 9
(2) سورة الرعد الآية 20
(3) سورة الرعد الآية 21
(4) سورة الرعد الآية 22

(4/85)

لا تجلدا ولا عن رياء , ولكن ابتغاء وجه الله وابتغاء الزلفى لديه , هكذا أهل الإيمان وأهل العلم بالله يصبرون على الشدائد في أداء طاعة الله وفي ترك معاصي الله , وبتبليغ رسالة الله مع إقامتهم للصلاة وعدم التفريط في شيء مما أوجب الله عليهم من هذه العبادة العظيمة التي هي عمود الإسلام , وأدوها كما أمر الله .
ثم ذكر سبحانه الصفة الثامنة والتاسعة فقال : { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (1) والمعنى أنهم مع هذا ينفقون في مرضاته وفي الإحسان لعباده سرا وعلانية , شيء يراه الناس وشيء لا يراه الناس , يبتغون فضل الله ويبتغون رحمته وإحسانه من الزكاة , وغيرها يؤدون الزكوات , وينفقون في وجوه الخير مما أعطاهم الله سبحانه , { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (2) يدرءون بالحسنات السيئات لكمال صبرهم وتحملهم وكظمهم الغيظ , هكذا العلماء بالله وهكذا الصلحاء من عباده , قال الله تعالى : { أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ } (3) لهم العاقبة الحميدة , فسرها سبحانه بقوله : { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } (4) من ثوابهم على هذه الأعمال السابقة أن الله يشملهم وآبائهم وذرياتهم وأزواجهم بفضله سبحانه وتعالى ورحمته , فالاستقامة على أمر الله وأداء حقه والأمر بالمعروف والنهي عن المنكر والثبات على الحق والصبر في ذلك ودرء السيئة بالحسنة , كل هذا من أسباب صلاح العبد وصلاح آبائه , وأزواجه وذريته واجتماعهم في دار كرامته وزيارة الملائكة لهم مسلمين عليهم ومرحبين بهم , ومن نعم الله العظيمة على العبد أن يكون سببا لهداية أبيه وأمه وزوجته وذريته , وهكذا من نعم الله العظيمة على المرأة أن تكون سببا لهداية زوجها وأبيها وأمها وأولادها , ويعلم من الآية الكريمة أن دخول الآباء والأزواج والذريات الجنة مع أقاربهم إنما هو بسبب صلاحهم
__________
(1) سورة الرعد الآية 22
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 22
(4) سورة الرعد الآية 23

(4/86)

لا لمجرد النسب والقرابة ولكن بسبب الصلاح والاستقامة والاجتهاد في طاعة الله التي هي أعظم واسطة في صلاح العبد وأقربائه وزوجاته وذرياته واجتماعهم في دار كرامته , وهذه الآية الكريمة تشبه قوله تعالى في سورة سبأ : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (1)
وقوله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وهكذا ما جاء في معنى ذلك من الآيات الكريمات , كلها تبين أن المنازل العالية والفوز بجنات النعيم والسلامة من عذاب الله وغضبه , كل ذلك لا يحصل بمجرد الأماني والدعوة ولا بالأنساب والدعوة إنما يحصل ذلك بعد توفيق الله ورحمته بأسباب الصبر على طاعة الله والصبر عن محارمه والإقبال عليه سبحانه وتعالى والإخلاص له في العمل والضراعة إليه بطلب التوفيق والهداية مع صبرهم على الشدائد والمشاق في سبيل الحق وصبرهم على المصائب , بهذا كله حصل لهم الخير العظيم والفوز بدار النعيم , وهكذا ينبغي لأهل الإيمان وأهل العلم والهداية أن يتخلقوا بهذه الأخلاق العظيمة ويسيروا عليها ؛ حتى تكون لهم العاقبة الحميدة , وحتى تكون لهم عقبى الدار , فلا بد من صبر ولا بد من إخلاص , ولا بد من صدق , قال تعالى في سورة الإنسان : { وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } (3) وقال سبحانه في سورة المؤمنون { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (4) وقال في سورة الفرقان لما ذكر صفات عباد الرحمن العظيمة :
__________
(1) سورة سبأ الآية 37
(2) سورة الحجرات الآية 13
(3) سورة الإنسان الآية 12
(4) سورة المؤمنون الآية 111

(4/87)

{ أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } (1)
فهذه الخصال الحميدة التي ذكرها في قوله : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } (2) الآيات , حصلت لهم بصبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلا بد من العناية بهذا الأمر , وأن نعد له عدته ولا بد أن يعلم طالب العلم أنه لا بد من الصبر وأن الأعمال العظيمة والخير الكثير , لا يحصل بمجرد الدعوى والرغبة والتمني من دون عمل وصبر .
أسأل الله تعالى بأسمائه وصفاته أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح وأن يرزقنا جميعا التخلق بأخلاق أهل العلم والإيمان , أخلاق الرسل وأتباعهم بإحسان , وأن يزيدنا وجميع المسلمين من العلم النافع والعمل الصالح والبصيرة النافذة , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , كما نسأله سبحانه أن يوفق القائمين على أمور المسلمين في كل مكان لكل ما فيه رضاه وصلاح العباد وأن يصلح قادة المسلمين ويعينهم على طاعة الله ورسوله , وأن يوفقهم لتحكيم شريعته والالتزام بها والتحاكم إليها , والحذر مما يخالفها , كما أسأله عز وجل أن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يعينهم على ذكره وشكره وحسن عبادته , وأن يعيذنا وسائر المسلمين من كل ما يخالف شرعه إنه جل وعلا ولي ذلك والقادر عليه....
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الفرقان الآية 75
(2) سورة الفرقان الآية 63

(4/88)


حادث المسجد الحرام وأمر المهدي المنتظر - فتاوى ابن باز

حادث المسجد الحرام وأمر المهدي المنتظر (1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد :
فإن الحادثة النكراء والجريمة الشنعاء التي قام بها جماعة من المسلمين بعد صلاة الفجر من يوم الثلاثاء الموافق 1\1\ من عام 1400 هجرية باقتحامهم المسجد الحرام وإطلاقهم النار بين الطائفين والقائمين والركع السجود في بيت الله الحرام أقدس بقعة وآمنها , قد أقضت مضاجع العالم الإسلامي وألهبت مشاعره وقابلها بالاستنكار الشديد , وما ذاك إلا لأنها عدوان على البيت الحرام الذي جعله الله مثابة للناس وأمنا , وانتهاك لحرمته وحرمات البلد الأمين والشهر الحرام , وترويع للمسلمين , وإشعال لنار الفتنة , وخروج على ولي أمر البلاد بغير حق .
ولا شك أن هذا الإجرام يعتبر من الإلحاد في حرم الله الذي قال الله فيه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) ويعتبر ترويعا للمسلمين وإيذاء لهم وظلما وعدوانا وقد قال الله عز وجل : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (3) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (4) وقال عز وجل : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (5) يضاف إلى ذلك حملهم
__________
(1) نشر في العدد الخامس من مجلة البحوث الإسلامية سنة 1400هـ .
(2) سورة الحج الآية 25
(3) سورة الأحزاب الآية 58
(4) سورة الفرقان الآية 19
(5) سورة الشورى الآية 8

(4/89)

السلاح وإطلاقهم النار على رجال الأمن الذين أرادوا إطفاء فتنتهم وحماية المسلمين من شرهم , .
وقد قال النبي صلى الله عليه وسلم « من حمل علينا السلاح فليس منا » (1) ونهى عن حمل السلاح في الحرم وقال عليه الصلاة والسلام : « إن هذا البلد حرام بحرمة الله إلى يوم القيامة لا يسفك فيه دم ولا يعضد فيه شجره » (2) وقال أيضا عليه الصلاة والسلام: « إن هذا البلد لم يحل القتال فيه لأحد قبلي ولا يحل لأحد بعدي وإنما أحل لي ساعة من نهار وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب » (3) والأحاديث في هذا المعنى كثيرة وقد تعدى شر هذه الفتنة وضررها إلى كثير من الحجاج وغيرهم .
يضاف إلى ذلك إغلاقهم أبواب المسجد الحرام ومنعهم بذلك الداخلين والخارجين , وبذلك تدخل هذه الطائفة تحت قوله عز وجل : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (4)
وبالجملة فقد حصل بهذه الحادثة الشنيعة ظلم كثير وفساد عظيم وبلاء كبير ولا نعلم أنه مر بالمسجد الحرام مثل هذه الحادثة لا في الجاهلية ولا في الإسلام .
أما تبريرهم لظلمهم وعدوانهم وفسادهم الكبير بأنهم أرادوا إعلان البيعة لمن زعموه المهدي , فهذا تبرير فاسد وخطأ ظاهر وزعم لا دليل عليه ولا يجوز أن يستحلوا به حرمة المسجد الحرام وحرمة المسلمين الموجودين فيه ولا يبيح لهم حمل السلاح وإطلاق النار على رجال الأمن ولا على غيرهم لأن المهدي المنتظر من الأمور الغيبية التي لا يجوز لأي مسلم أن يجزم بأن فلانا ابن فلان هو المهدي المنتظر؛ لأن ذلك قول على الله وعلى رسوله بغير علم , ودعوى لأمر قد استأثر الله به حتى تتوافر العلامات والأمارات التي أوضحها النبي صلى الله عليه وسلم وبين أنها وصف المهدي , وأهمها
__________
(1) صحيح البخاري الديات (6480),صحيح مسلم الإيمان (98),سنن النسائي تحريم الدم (4100),سنن ابن ماجه الحدود (2576),مسند أحمد بن حنبل (2/142).
(2) صحيح البخاري الجنائز (1284),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/316).
(3) صحيح البخاري الحج (1735),صحيح مسلم الحج (1354),سنن الترمذي الحج (809),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/31).
(4) سورة البقرة الآية 114

(4/90)

وأوضحها أن تستقيم ولايته على الشريعة , وأن يملأ الأرض عدلا كما ملئت جورا مع توافر العلامات الأخرى , وهي : كونه من بيت النبي صلى الله عليه وسلم , وكونه أجلى الجبهة أقنى الأنف وكون اسمه واسم أبيه يوافق اسم النبي صلى الله عليه وسلم واسم أبيه , وبعد توافر هذه الأمور كلها يمكن المسلم أن يقول أن من هذه صفته هو المهدي .
أما اعتماد المنامات في إثبات كون فلان هو المهدي فهو مخالف للأدلة الشرعية ولإجماع أهل العلم والإيمان ؛ لأن المرائي مهما كثرت لا يجوز الاعتماد عليها في خلاف ما ثبت به الشرع المطهر; لأن الله سبحانه أكمل لنبينا محمد صلى الله عليه وسلم ولأمته الدين وأتم عليهم النعمة قبل وفاته عليه الصلاة والسلام فلا يجوز لأحد أن يعتمد شيئا من الأحلام في مخالفة شرعه عليه الصلاة والسلام , ثم إن المهدي قد أخبر النبي صلى الله عليه وسلم أنه يحكم بالشرع المطهر فكيف يجوز له ولأتباعه انتهاك حرمة المسجد الحرام وحرمة المسلمين وحمل السلاح عليهم بغير حق , وكيف يجوز له الخروج على دولة قائمة قد اجتمعت على رجل واحد وأعطته البيعة الشرعية فيشق عصاها ويفرق جمعها , وقد قال عليه الصلاة والسلام فيما صح عنه : « من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائنا من كان » (1) خرجه مسلم في صحيحه , ولما بايع النبي صلى الله عليه وسلم أصحابه بايعهم على أن لا ينازعوا الأمر أهله , وقال : « إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (2) .
وهذه الدولة بحمد الله لم يصدر منها ما يوجب الخروج عليها , وإنما الذي يستبيح الخروج على الدولة بالمعاصي هم الخوارج , . الذين يكفرون المسلمين بالذنوب , ويقاتلون أهل الإسلام , ويتركون أهل الأوثان , وقد قال فيهم النبي صلى الله عليه وسلم: « إنهم يمرقون من الإسلام كما يمرق السهم من
__________
(1) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(2) صحيح البخاري الفتن (6647).

(4/91)

الرمية » (1) وقال : « أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله يوم القيامة » (2) متفق عليه .
والأحاديث في شأنهم كثيرة معلومة , وقد قال النبي : « من رأى من أميره شيئا من معصية لله فليكره ما يأتي من معصية الله ، ولا ينزعن يدا من طاعة فإن من خرج عن الطاعة وفارق الجماعة مات ميتة جاهلية » (3) وقال عليه الصلاة والسلام في حديث الحارث الأشعري : « وأنا آمركم بخمس الله أمرني بهن : الجهاد , والسمع , والطاعة , والهجرة , والجماعة , فإن من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه إلا أن يراجع » (4) .
والأحاديث في هذا المعنى كثيرة ....
وقد صدر من علماء المملكة فتوى في هذه الحادثة والقائمين بها , وأنا من جملتهم , وقد نشرت في الصحف المحلية , وأذيعت بواسطة الإذاعة المرئية والمسموعة ... وفيما يلي نصها :
__________
(1) صحيح البخاري المناقب (3415),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/92).
(2) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6531),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/131).
(3) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(4) سنن الترمذي الأمثال (2863),مسند أحمد بن حنبل (4/130).

(4/92)

بيان من هيئة كبار العلماء بشأن
الاعتداء على المسجد الحرام
الحمد لله وحده , وصلى الله وسلم على من لا نبي بعده محمد وعلى آله وصحبه .
وبعد :
فبمناسبة انعقاد مجلس هيئة كبار العلماء في دورته الخامسة عشرة في مدينة الرياض في النصف الأول من شهر صفر عام 1400 هـ للنظر في الأعمال المدرجة في جدول أعمال هذه الدورة , رأت الهيئة أن من واجبها إصدار بيان بشأن الاعتداء على المسجد الحرام من قبل الفئة المعتدية الضالة التي كفى الله المؤمنين شر عدوانها فتم القضاء عليها بفضل الله وكرمه , فإن هيئة كبار العلماء بهذه المناسبة تستنكر من هذه الفئة الظالمة

(4/92)

فعلها الآثم وعدوانها الغادر وتعتبرها بذلك قد ارتكبت عدة جرائم أهمها ما يلي :
1 - انتهاك حرم الله وجعله ميدانا للقتل والقتال وتحويله من حرم آمن إلى ساحة حرب تسوده الفوضى والفزع والاضطرابات والقتل والقتال متجاهلين ما في ذلك من الوعيد الشديد والإجرام البالغ , قال الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) وفي صحيح البخاري أن رسول الله صلى الله عليه وسلم قال : « إن مكة حرمها الله ولم يحرمها الناس فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرا فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا إن الله أذن لرسوله ولم يأذن لكم وإنما أذن لي ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالأمس فليبلغ الشاهد الغائب » (2) .
2 - سفك دماء المسلمين في بلد الله الحرام مكة المكرمة وفي حرمه الآمن حيث قتل فيه على أيديهم وبسبب فتنتهم العشرات من المسلمين معصومي الدم والمال .
3 - الإقدام على القتال في البلد الحرام وفي الشهر الحرام , قال تعالى : { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } (3) الآية .
4 - الخروج على إمام المسلمين وولي أمرهم , وهم مع إمامهم وتحت ولايته وسلطانه في حال من الاستقرار والتكاتف والتآلف والتناصح واجتماع الكلمة يحسدهم عليها كثير من شعوب العالم ودولها مستهينين بجريمة الخروج على ولي أمر المسلمين وخلع ما في أعناقهم له من بيعة نافذة
__________
(1) سورة الحج الآية 25
(2) صحيح البخاري العلم (104),صحيح مسلم الحج (1354),سنن الترمذي الحج (809),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/31).
(3) سورة البقرة الآية 217

(4/93)

جاهلين أو متجاهلين ما في ذلك من النصوص الشرعية من الكتاب والسنة قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (1)
وفي الصحيحين عن عبادة بن الصامت رضي الله عنه قال : « دعانا رسول الله صلى الله عليه وسلم فبايعناه , فكان فيما أخذ علينا , أن بايعنا على السمع والطاعة في منشطنا ومكرهنا , وعسرنا ويسرنا , وأثرة علينا , وأن لا ننازع الأمر أهله , قال : " إلا أن تروا كفرا بواحا عندكم فيه من الله برهان » (2) واللفظ لمسلم (3) .
وفي صحيح مسلم عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول : « من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية » (4) .
وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « ومن بايع إماما فأعطاه صفقة يده وثمرة فؤاده فليطعه إن استطاع فمن جاء آخر ينازعه فاضربوا عنق الآخر » (5) .
وفي صحيح مسلم عن عرفجة بن شريح أن النبي صلى الله عليه وسلم قال : « من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائنا من كان » (6) .
5 - التسبب في تعطيل حرم الله مدة اعتدائهم عليه من الشعائر الدينية من صلاة وذكر وطواف وتلاوة لكتاب الله وغير ذلك من أنواع العبادات حتى إنه مضى عليه جمعتان لم تصل فيه ولم ترفع من مأذنه نداءات الصلاة جمعة وجماعة , قال تعالى : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } (7) الآية .
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري الفتن (6647),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/325),موطأ مالك الجهاد (977).
(3) صحيح مسلم برقم 1709.
(4) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).
(5) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن أبو داود الفتن والملاحم (4248),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/161).
(6) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(7) سورة البقرة الآية 114

(4/94)

6 - التغرير بمجموعة من الأغرار والنساء والسذج وغيرهم , بزجهم في حظيرة هذا الطغيان الآثم وتعريضهم لكثير من المآسي وصنوف المشقة والتسبب في قتل بعضهم .
7 - الانقياد لداعي الهوى والضلال , حيث قام من تولى كبر هذه الفتنة بالإشارة إلى أحدهم بأنه هو المهدي المنتظر وأعلن المطالبة بمبايعته مع انتفاء ما يدل على ذلك ووجود ما يكذبه .
وبناء على ما تقدم فإن هيئة كبار العلماء تعتبر هذه الفئة فئة ضالة لاعتدائها على حرم الله وعلى مسجده الحرام وسفكها الدم الحرام وقيامها بما يسبب فرقة المسلمين وشق عصاهم وبذلك دخلت تحت قوله سبحانه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) وقوله : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } (2) الآية .
والهيئة إذ ترى في هذه الفئة الظالمة هذا الرأي ترى أن في منشوراتها من الشبه الآثمة والتأويلات الباطلة والاتجاهات الضالة ما يعتبر بذور شر وفتنة وضلال وطريق إلى الفوضى والاضطرابات والتلاعب بمصالح البلاد والعباد بدعاوى قد يغتر بعض السذج بظاهرها وفي بواطنها الشر المستطير , وإذ تبين الهيئة ذلك وتستنكره فإنها تحذر المسلمين جميعا مما في تلك المنشورات من الشبه الآثمة والتأويلات الباطلة والاتجاهات السيئة , كما أن الهيئة بهذه المناسبة وبمناسبة القضاء على فتنتهم من حكومة جلالة الملك خالد بن عبد العزيز حفظه الله ووفقه وأعانه على كل خير , تشكر الله سبحانه وتعالى أن يسر أسباب القضاء عليها , وتسأله تعالى أن يحمي هذه البلاد وبلاد المسلمين عامة من كل سوء وأن يجمع شملها على الحق ويعين ولاتها
__________
(1) سورة الحج الآية 25
(2) سورة البقرة الآية 114

(4/95)

ويعزهم بالإسلام ويعز الإسلام بهم ويجعل لهم من البطانة الصالحة من إذا هموا بالخير أعانوهم عليه وإذا جهلوه أرشدوهم إليه وإذا نسوه ذكروهم إياه وأن يحق الحق ويبطل الباطل ولو كره المجرمون ; من ظالم وحاقد وماكر وحاسد , وتقدر الهيئة الجهود العظيمة التي بذلتها الحكومة في القضاء على هذه الفتنة بطريقة اتسمت بالقوة والحكمة والبصيرة وتشكر كل من ساهم في القضاء عليها بيده أو لسانه أو قلمه وفي مقدمة هؤلاء جلالة الملك وولي عهده وأعوانه المخلصين والقوات العسكرية بمختلف مسمياتها ورتب أفرادها , ونسأل الله سبحانه وتعالى لقتلاهم المغفرة والرحمة وجزيل الثواب ولأحيائهم الأجر العظيم والثبات على الحق والهدى والله حسبنا ونعم الوكيل وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
هيئة كبار العلماء .
عبد الله الخياط ... محمد بن علي الردركان ... عبد الله بن محمد بن حميد
سليمان بن عبيد ... عبد العزيز بن صالح ... عبد الرزاق عفيفي
راشد بن خنين ... محمد بن جبير ... إبراهيم بن محمد آل الشيخ
عبد الله بن غديان ... صالح بن غصون ... عبد المجيد حسن ... عبد الله بن قعود ... عبد الله بن منيع ... صالح بن لحيدان

(4/96)

وفيها الكفاية إن شاء الله والإقناع لطالب الحق , وإنما أردت بكلمتي هذه مزيد الإيضاح والبيان لخطأ هذه الطائفة وظلمها وعدوانها فيما فعلت , وخطئها فيمن زعمت أنه المهدي ...
أما إنكار المهدي المنتظر بالكلية كما زعم ذلك بعض المتأخرين فهو قول باطل; لأن أحاديث خروجه في آخر الزمان وأنه يملأ الأرض عدلا وقسطا كما ملئت جورا قد تواترت تواترا معنويا وكثرت جدا واستفاضت كما صرح بذلك جماعة من العلماء , منهم أبو الحسن الآبري السجستاني من علماء القرن الرابع , والعلامة السفاريني والعلامة الشوكاني وغيرهم , وهو كالإجماع من أهل العلم .
ولكن لا يجوز الجزم بأن فلانا هو المهدي إلا بعد توافر العلامات التي بينها النبي في الأحاديث الصحيحة الثابتة , وأعظمها وأوضحها كونه يملأ الأرض عدلا وقسطا , كما ملئت جورا وظلما كما سبق بيان ذلك .
ونسأله سبحانه أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين , وأن يوفق ولاة أمرهم للحكم بشريعته والتحاكم إليها والحذر من كل ما خالفها , وأن يحسن العاقبة للمسلمين أنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .

(4/97)


تعليق على محاضرة عنوانها: عقيدة أهل السنة والأثر في المهدي المنتظر - فتاوى ابن باز

تعليق (1) على محاضرة عنوانها:"عقيدة أهل السنة والأثر في المهدي المنتظر"
بعد انتهاء المحاضر من إلقاء محاضرته " عقيدة أهل السنة والأثر... " قام فضيلة نائب رئيس الجامعة الإسلامية آنذاك الشيخ عبد العزيز بن عبد الله بن باز فعلق على المحاضرة بالكلمة التالية (2) .
الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقا فيما يتعلق بالمهدي المنتظر مهدي الحق , ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى , وذكر الأحاديث , وذكر كلام أهل العلم في هذا الباب , وقد وفق للصواب وهدي إلى الحق , فجزاه الله عن محاضرته خيرا وجزاه الله عن جهوده خيرا وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع , وسوف نقوم - إن شاء الله - بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول :
إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة , كما بينه أهل العلم , فأمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة العدد الثالث السنة الأولى ذو القعدة سنة 1389هـ ص161 - 164 تعليقا على محاضرة للشيخ عبد المحسن بن حمد العباد المدرس بالجامعة .. وقد نشرت في المجلة قبلها هذه المحاضرة بعنوان عقيدة أهل السنة والأثر في المهدي المنتظر .
(2) نقلت من شريط التسجيل وعرضت على فضيلته بعد نقلها فأذن في نشرها

(4/98)

متعاضدة , وقد حكى غير واحد من أهل العلم : تواترها , كما حكاه الأستاذ في هذه المحاضرة , وهي متواترة تواترا معنويا لكثرة طرقها واختلاف مخارجها وصحابتها ورواتها وألفاظها , فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو ( محمد بن عبد الله العلوي الحسني ) من ذرية الحسن بن علي بن أبي طالب رضي الله عنه , وهذا الإمام من رحمة الله عز وجل للأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور , وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس .
وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره , وكما قال ابن القيم وغيره : فيها الصحيح وفيها الحسن , وفيها الضعيف المنجبر , وفيها أخبار موضوعة , ويكفينا من ذلك ما استقام سنده , سواء كان صحيحا لذاته أو لغيره , وسواء كان حسنا لذاته أو لغيره , وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم.
فإن المقبول عندهم أربعة أقسام : صحيح لذاته , وصحيح لغيره , وحسن لذاته , وحسن لغيره .
هذا ما عدا المتواتر , أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا , فأحاديث المهدي من هذا الباب متواترة تواترا معنويا , فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها , ونص أهل العلم الموثوق بهم على ثبوتها وتواترها .
وقد رأينا أهل العلم أثبتوا أشياء كثيرة بأقل من ذلك , والحق أن جمهور أهل العلم - بل هو اتفاق منهم - على ثبوت أمر المهدي , وأنه حق , وأنه سيخرج في آخر الزمان .
أما من شذ عن أهل العلم في هذا الباب فلا يلتفت إلى كلامه في ذلك . وأما ما قاله الحافظ إسماعيل بن كثير رحمه الله عليه في كتابه التفسير في سورة المائدة عند ذكر النقباء , وأن المهدي : يمكن أن

(4/99)

يكون أحد الأئمة الاثنى عشر فهذا : محل نظر .
فإن الرسول عليه الصلاة والسلام قال : « لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش » (1) فقوله : لا يزال أمر هذه الأمة قائما : يدل على أن الدين في زمانهم قائم , والأمر نافذ , والحق ظاهر , ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية , وقد جرى في آخرها اختلاف تفرق بسببه الناس , وحصل به نكبة على المسلمين , وانقسم أمر المسلمين إلى خلافتين : خلافة في الأندلس , وخلافة في العراق , وجرى من الخطوب والشرور ما هو معلوم .
والرسول عليه الصلاة والسلام قال : « لا يزال أمر هذه الأمة قائما » (2) ثم جرى بعد ذلك أمور عظيمة حتى اختل نظام الخلافة وصار على كل جهة من جهات المسلمين أمير وحاكم وصارت دويلات كثيرة , وفي زماننا هذا أعظم وأكثر .
والمهدي حتى الآن لم يخرج , فكيف يصح أن يقال أن الأمر قائم إلى خروج المهدي ؟ هذا لا يمكن أن يقوله من تأمل ونظر .
والأقرب في هذا كما قاله جماعة من أهل العلم : أن مراد النبي صلى الله عليه وسلم بهذا الحديث : « لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش » (3) أن مراده من ذلك : الخلفاء الأربعة ومعاوية رضي الله عنهم , وابنه يزيد , ثم عبد الملك بن مروان , وأولاده الأربعة , وعمر بن عبد العزيز , فهؤلاء اثنا عشر خليفة .
والمقصود أن الأئمة الاثني عشر في الأقرب والأصوب ينتهي عددهم بهشام بن عبد الملك , فإن الدين في زمانهم قائم والإسلام منتشر والحق ظاهر والجهاد قائم , وما وقع بعد موت يزيد من الاختلاف والانشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز , لم يضر المسلمين في ظهور دينهم , فدينهم ظاهر وأمرهم قائم وعدوهم مقهور مع وجود هذا الخلاف الذي جرى ثم زال بحمد الله بتمام
__________
(1) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1822),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/107).
(2) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1821),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/86).
(3) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1822),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/107).

(4/100)

البيعة لعبد الملك واجتماع الناس بعد ما جرى من الخطوب على يد الحجاج وغيره .
وبهذا يتبين أن هذا الأمر الذي أخبر به صلى الله عليه وسلم قد وقع ومضى وانتهى , وأمر المهدي يكون في آخر الزمان وليس له تعلق بحديث جابر بن سمرة في الأئمة الاثني عشر .
أما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم : أظنه يكون عند نزول المسيح , والحديث الذي رواه الحارث بن أبي أسامة يرشد إلى هذا ويدل عليه; لأنه قال : أميرهم المهدي , فهو صريح في أنه يكون عند نزول عيسى ابن مريم , كما ترشد إليه بعض روايات مسلم وبعض الروايات الأخرى , لكن ليست بالصريحة فهذا هو الأقوم والأظهر ولكنه ليس بالأمر القطعي .
أما كونه سيخرج في آخر الزمان كما قال النبي صلى الله عليه وسلم فهذا أمر معلوم , والأحاديث ظاهرة في ذلك كما تقدم , والحق كما قاله الأئمة والعلماء في ذلك أنه لا بد من خروجه وظهوره .
وأما أمر المسيح ابن مريم عليه الصلاة والسلام وأمر المسيح الدجال فأمرهما أظهر وأوضح , فالأمر فيهما قطعي , وقد أجمع على ذلك علماء الأمة وبينوا للناس أن المسيح نازل في آخر الزمان , كما أن الدجال خارج في آخر الزمان , وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان وحكمه بشريعة محمد عليه الصلاة والسلام وقتله الدجال مسيح الضلالة .
هذا حق وهكذا خروج الدجال حق أما من أنكر ذلك وزعم أن نزول المسيح ابن مريم ووجود المهدي إشارة إلى ظهور الخير , وإن وجود الدجال ويأجوج ومأجوج وما أشبه ذلك إشارة إلى ظهور الشر فهذه أقوال فاسدة بل باطلة في الحقيقة , لا ينبغي أن تذكر , فأهلها قد حادوا عن الصواب وقالوا أمرا منكرا وأمرا خطيرا , لا وجه له في الشرع ولا وجه له في الأثر ولا في النظر , والواجب تلقي ما قاله الرسول صلى الله عليه وسلم بالقبول والإيمان به

(4/101)

والتسليم , فمتى صح الخبر عن رسول الله فلا يجوز لأحد أن يعارضه برأيه واجتهاده , بل يجب التسليم كما قال الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال وعن المهدي وعن عيسى المسيح ابن مريم فوجب تلقي ما قاله بالقبول والإيمان بذلك والحذر من تحكيم الرأي والتقليد الأعمى الذي يضر صاحبه ولا ينفعه لا في الدنيا ولا في الآخرة .
وأسأل الله عز وجل أن يوفق الجميع لما فيه رضاه وأن يمنحنا جميعا الفقه في دينه والثبات على الحق حتى نلقى ربنا سبحانه وتعالى وهو راض عنا .
وصلى الله على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة النساء الآية 65

(4/102)


وجوب الصدق والنصح في المعاملات - فتاوى ابن باز

وجوب الصدق والنصح في المعاملات (1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه . أما بعد :
فإن الله سبحانه وتعالى أوجب على المسلمين الصدق والنصح في جميع المعاملات , وحرم عليهم الكذب والغش والخيانة , وما ذاك إلا لما في الصدق والنصح وأداء الأمانة من صلاح أمر المجتمع والتعاون السليم بين أفراده والسلامة من ظلم بعضهم لبعض وعدوان بعضهم على بعض , ولما في الغش والخيانة والكذب من فساد أمر المجتمع وظلم بعضه لبعض وأخذ الأموال بغير حقها وإيجاد الشحناء والتباغض بين الجميع , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم » (2) خرجه مسلم في صحيحه .
وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) .
وفي الصحيحين أيضا عن حكيم بن حزام رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « البيعان بالخيار ما لم يفترقا » (4) أو قال « حتى يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (5) . وصح عن النبي صلى الله عليه وسلم أنه قال : « من غشنا فليس منا » (6) . وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : « مر النبي صلى الله عليه وسلم على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال "ما هذا يا صاحب الطعام ؟ قال أصابته السماء يا رسول الله قال أفلا جعلته فوق الطعام كي يراه الناس من غش فليس مني » (7) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب النصح والبيان والصدق في المعاملات وعلى تحريم الكذب والغش والخيانة في ذلك كما تدل على أن
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة السادسة لشهر ربيع الآخر عام 1394هـ . ص3 - 5 .
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(4) صحيح البخاري البيوع (2002),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).
(5) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).
(6) سنن ابن ماجه التجارات (2225).
(7) صحيح مسلم الإيمان (102),سنن الترمذي البيوع (1315),سنن ابن ماجه التجارات (2224),مسند أحمد بن حنبل (2/242).

(4/103)

الصدق والنصح من أسباب البركة في المعاملة , وأن الكذب والغش من أسباب محقها , ومن النصح والأمانة بيان العيوب الخفية للمشتري والمستأجر وبيان حقيقة الثمن والسوم عند الإخبار عنهما .
ومن الغش والخيانة الزيادة في السوم أو الثمن ليبذل المشتري أو المستأجر مثل ذلك أو قريبا منه . وفي الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء بالفلاة يمنعه من ابن السبيل، ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأعطي بها كذا وكذا فصدقه وهو على غير ذلك، ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفى وإن لم يعطه منها لم يف » (1) فالواجب على جميع المسلمين تقوى الله في المعاملة والحذر من أسباب غضب الله وأليم عقابه الذي توعد به أصحاب الغش والخيانة والكذب , كما يجب على الجميع التواصي بالصدق والنصح وتقوى الله في جميع الأمور ؛ لأن في ذلك سعادة الدنيا والآخرة وصفاء القلوب وصلاح المجتمع , وفي ذلك أيضا حصول البركة في المعاملة والسلامة من أكل الحرام ومن ظلم المسلم لأخيه .
وقد صح عن النبي صلى الله عليه وسلم أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال عليه الصلاة والسلام : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) .
واسأل الله سبحانه أن يصلح أحوال المسلمين , ويجمع قلوبهم على التقوى , ويصلح قادتهم , ويمنحهم جميعا الصدق , والنصح في جميع الأمور والتعاون على البر والتقوى , إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري المساقاة (2230),صحيح مسلم الإيمان (108),سنن الترمذي السير (1595),سنن النسائي البيوع (4462),سنن أبو داود البيوع (3474),سنن ابن ماجه الجهاد (2870),مسند أحمد بن حنبل (2/253).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(4/104)


التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات - فتاوى ابن باز

"
التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات
" (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه , ومن سلك سبيله واتبع هداه إلى يوم الدين .
أما بعد :
أيتها الأخوات في الله , أشكر رئيسة الجمعية على دعوتي إلى هذا اللقاء , وأسأل الله أن يوفقها والعاملات معها لما فيه صلاح الجمعية واستمرار نفعها , ولما فيه أيضا صلاح المسلمين جميعا .
أيتها الأخوات في الله : إن التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات , وهو من التناصح والتعاون على البر والتقوى , ومن التواصي بالحق الذي أثنى الله على أهله , وأخبر أنهم هم الرابحون , قال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
أمر سبحانه في الآية الأولى بالتعاون على البر والتقوى , ويدخل في ذلك النصيحة والتوجيه إلى الخير , والأمر بالمعروف والنهي عن المنكر , وبر الوالدين , وغير ذلك مما ينفع العباد في العاجل والآجل , ونهى عن التعاون على الإثم والعدوان , ويدخل فيه التعاون على كل ما يغضب الله سبحانه وتعالى , كالتعاون على المعاصي كلها كالمسكرات وظلم الناس , وغير ذلك مما
__________
(1) محاضرة ألقاها سماحة الشيخ في جمعية الوفاء الخيرية بالرياض ضمن برامجها الثقافية في مستهل شهر رجب عام 1404هـ ونشرت بالجزيرة العدد 4210 الصادر يوم الأحد 7 رجب عام 1404هـ.
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(4/105)

يدخل في التعاون على الإثم والعدوان . فلا يجوز لمسلم أو مسلمة أن يعين على معصية الله عز وجل , وينبغي للمؤمن والمؤمنة ألا يتأخرا عن التعاون على البر والتقوى .
وأخبر في سورة العصر أن من صفات الرابحين الناجين السعداء : الإيمان , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
هذه أيتها الأخوات في الله صفات الرابحين , صفات السعداء : الإيمان بالله ورسوله إيمانا صادقا , ثم العمل الصالح , وهو ثمرة الإيمان وهو موجب الإيمان , وهو أداء فرائض الله والكف عن محارم الله , والمسارعة إلى الخيرات والازدياد من أنواع القربات .
والأمر الثالث : التواصي بالحق , ويدخل فيه التناصح , والأمر بالمعروف والنهي عن المنكر , وسائر وجوه الخير .
والرابع : التواصي بالصبر فإن الأمور المهمة لا تحصل إلا بالله ثم بالصبر , فلهذا أخبر سبحانه عن صفات الرابحين أنهم يتواصون بالصبر .
هذه العناصر الأربعة هي أسباب الوصول إلى السعادة , والوصول إلى الربح , وهذه العناصر إذا توافرت للمجتمع صار مجتمعا صالحا , سواء كان رجاليا أو نسائيا , كل مجتمع تتوافر فيه هذه الأمور الأربعة وهي : الإيمان الصادق بالله ورسوله , إيمانا يتضمن توحيد الله ويتضمن الإيمان بالرسل جميعا، ومنهم خاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام , ويتضمن الأصل الثاني : وهو العمل الصالح , وهو أداء الفرائض وترك المحارم , والمسارعة في الخيرات.
ويتضمن العنصر الثالث: وهو التواصي بالحق والتعاون على الخير والتناصح , ويتضمن العنصر الرابع التواصي بالصبر .

(4/106)

ووصيتي لكن أيتها الأخوات العناية بهذه الأصول والحرص عليها , ولا سيما في هذا العصر الذي كثرت فيه الشرور , وغلب فيه الجهل بأمور الدين , وقل فيه العلم .
ويجب على المؤمن والمؤمنة التعاون على البر والتقوى دائما , ولا سيما في هذا العصر الذي لا تخفى حاله وما كثر فيه من المغريات وأسباب الشقاء , وما حصل فيه من الاختلاط بالكفرة والفسقة , وما حصل فيه أيضا من الرفاهية وتطور الأحوال في كل شيء .
فالمؤمن والمؤمنة في أشد الحاجة للتواصي بالحق والتناصح والتعاون على الخير والصبر على ذلك . فالمؤمن ينصح أخاه إذا رأى منه تقصيرا , وأيضا المؤمنة تنصح أختها في الله وأخاها في الله : زوجها وأباها وابنها وابنتها وأختها وجدتها وأمها وغيرهم , في كل شيء : في الصلاة , في الصوم , في الحج , في بر الوالدين , في الكف عن محارم الله , في صلة الرحم , إلى غير ذلك .
والناس بخير ما تناصحوا وتواصوا بالحق , فإذا أهملوا وضيعوا وتقاعسوا عن هذا الأمر العظيم , ظهرت بينهم المنكرات , وقلت بينهم الخيرات , وانتشرت الرذائل .

(4/107)

أخلاق المؤمنين والمؤمنات :
ومما ورد في كتاب الله العظيم فيما يتعلق بهذا الأمر العظيم قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
__________
(1) سورة التوبة الآية 71

(4/107)

هذه صفة المؤمنين والمؤمنات , وهذه أخلاقهم , بعضهم أولياء بعض لا حقد ولا حسد , ولا غش ولا خيانة ولا تنابز بالألقاب ولا لمز , ولا غير ذلك مما يؤذي ومما يسبب الشحناء والعداوة والفرقة , بل هم أولياء يتحابون في الله , ويتناصحون ويتواصون بكل خير . ولذلك يأمرون بالمعروف ويتناهون عن المنكر فيما بينهم , هكذا المؤمنون والمؤمنات .
وبهذا تصلح مجتمعاتهم , وتستقيم أحوالهم , ثم مع هذا يقيمون الصلاة كما شرعها الله بالطمأنينة , وبالخشوع والإقبال عليها , والمحافظة عليها في أوقاتها , وأداء ما يلزم فيها من شروط وأركان وواجبات , أي أن تقام كما شرع الله , يؤدونها كما شرع الله في كل وقت .
ويؤتون الزكاة, ويعطونها إلى المستحقين لها كما أمر الله , ثم قال : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) من صفات أهل الإيمان ذكورا وإناثا طاعة الله ورسوله في جميع الأمور .
وهذه أسباب السعادة , وهذه سبل النجاة , هذا ما أوصيكم به ونفسي : تقوى الله جل وعلا , والقيام بهذه الأمور وتدبرها وتعقلها , كما أوصيكن بكتاب الله القرآن الكريم , بتدبره وتعقله , والإكثار من تلاوته والعمل بما فيه , وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد , كتاب الله الذي قال فيه سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال فيه عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال فيه تبارك وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) فأوصكن
__________
(1) سورة التوبة الآية 71
(2) سورة الإسراء الآية 9
(3) سورة النحل الآية 89
(4) سورة ص الآية 29

(4/108)

بهذا الكتاب العظيم تلاوة وتدبرا , وتعقلا وعملا , التي تقرأ عن ظهر قلب تحمد الله وتقرأ عن ظهر قلب , كيفما شاءت مضطجعة وجالسة وماشية , والتي تحتاج إلى مصحف تقرأ منه على طهارة وتدبر وتعقل , فيه الهدى والنور , وفيه الدعوة إلى كل خير : الدعوة إلى مكارم الأخلاق , ومحاسن الأعمال , فيه الترهيب من مساوئ الأخلاق , وسيئ الأعمال .
كما أوصيكن بسنة الرسول صلى الله عليه وسلم والحرص على سماع الأحاديث فيما بينكن : من ( رياض الصالحين ) , أو ( بلوغ المرام ) , أو ( منتقى الأخبار ) , أو غيرها من كتب الحديث المعتبرة كالصحيحين والسنن الأربع .
وننصح بهذا كل مسلم ومسلمة في أنحاء المعمورة , فإن أحاديث النبي صلى الله عليه وسلم تدعو إلى الهدى , وكلها تفسر كتاب الله , وتدل على معناه . فالتي تقرأ وتطالع الكتب تستفيد , ومن أحسن ما يقتنى ( رياض الصالحين ) , فهو كتاب جيد , و ( بلوغ المرام ) , و ( منتقى الأخبار ) و ( عمدة الحديث ) , هذه كتب جيدة ومفيدة وعظيمة .
وإذا كانت لا تقرأ فيمكن أن تقرأ عليها ابنتها أو أختها أو ابنها أو أخوها في مجالس مرتبة , في أوقات معينة للفائدة والتعاون على الخير والتفقه في الدين .
أسأل الله بأسمائه أن يوفقنا وإياكن إلى الخير , وأن يمنحنا الفقه في دينه والثبات عليه , وأن يزيدنا وإياكن علما نافعا , وعملا صالحا .
أما موضوع هذا اللقاء وهو الكلام على ( الاستهلاك ) , وما يترتب على الوقوع فيه من التبذير , والإسراف , فكلمتي هنا أقول : قد أنزل الله سبحانه وتعالى في كتابه العظيم آيات فيها ذكر الإسراف والتبذير , والنهي عنهما , والثناء على المقتصدين والمستقيمين في تصرفاتهم في أكلهم وشربهم وسائر نفقاتهم .

(4/109)

فلا إسراف ولا تبذير, ولا بخل ولا تقتير , ولا غلو ولا جفاء . هكذا شرع الله بالتوسط في الأمور كلها , ومن ذلك النهي عن الغلو , فالعباد منهيون عنه كما قال النبي صلى الله عليه وسلم : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (1) .
والله سبحانه وتعالى يقول : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (2) ونهيه سبحانه لهم هو نهي لنا أيضا , والجفاء والتقصير منهي عنهما , بل يجب أن نؤدي الواجبات وندع المحرمات ونسارع في الخيرات من غير غلو ولا جفاء .
والغلو هو : الزيادة فيما شرع الله , مثل الذي لا يكفيه الوضوء الشرعي , بل يزيد ويسرف في الماء , فلا يكتفي بغسل يديه ورجليه ثلاثا بل يزيد على ذلك , فهذا نوع من الغلو فيما شرع الله , وهكذا في الأذان , وهكذا في الإقامة , وهكذا في الصوم إلى غير ذلك .
فالزيادة في الشرع تسمى غلوا وإفراطا وبدعة , والتقصير في الصلاة بالنقص وعدم الكمال يسمى جفاء وتفريطا ، وهكذا النقص في الصوم أن لا يحفظه من المعاصي كالغيبة والنميمة وسيئ الكلام والفعال حال صومه , فهذا جفاء في الصوم ونقص .
ومن الغلو في الصيام : كونه لا يتكلم أو لا يجالس الناس فهذا غلو .
ولكن نصلي كما شرع الله , ونصوم كما شرع الله , ونبتعد عما حرم الله , وهكذا في النفقات لا إسراف ولا تبذير ولا بخل ولا تقتير , ولكن بين ذلك خير الأمور أوسطها , كما قال سبحانه وتعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } (3)
__________
(1) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(2) سورة النساء الآية 171
(3) سورة البقرة الآية 143

(4/110)

فالشرع جاء بالتوسط في الأمور كلها , وعدم الغلو , وعدم الجفاء , وعدم التشدد . قال الله سبحانه : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (1) أمر الله سبحانه بأخذ الزينة لما فيها من ستر العورات , ولما فيها من الجمال كما قال تعالى : { يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا } (2)
الريش : ما يتجمل به الإنسان , فالله خلق لنا شيئا نستر به العورات , ثيابا تستر العورات , وخلق لنا ثيابا جميلة وهي الرياش فوق ذلك للتجمل بين العباد , ثم قال : { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } (3) لباس التقوى : الإيمان بالله , وتقوى الله : بطاعته واتباع ما يرضيه , والكف عن محارمه , هذا اللباس الأعظم , وهذا هو لباس التقوى .
ثم قال سبحانه وتعالى : { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا } (4) أمر بالأكل والشرب لما فيهما من حفظ الصحة والسلامة , وقوام البنية; لأن ترك الأكل والشرب يفضي إلى الموت , وذلك لا يجوز , بل يجب الأكل والشرب بقدر ما يحفظ الصحة , ويكون الإنسان متوسطا في ذلك حتى يحفظ الصحة , وتستقيم حاله , فلا يسرف فيؤدي ذلك إلى التخمة والأمراض , والأوجاع المتنوعة , ولا يقصر فيضر بصحته , ولكن بين ذلك , ولهذا قال : { وَلَا تُسْرِفُوا } (5)
وفي الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « ما ملأ ابن آدم وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه » (6) .
__________
(1) سورة الأعراف الآية 31
(2) سورة الأعراف الآية 26
(3) سورة الأعراف الآية 26
(4) سورة الأعراف الآية 31
(5) سورة الأعراف الآية 31
(6) سنن الترمذي الزهد (2380),سنن ابن ماجه الأطعمة (3349),مسند أحمد بن حنبل (4/132).

(4/111)

وهذا الحديث الصحيح يدل على أن الإسراف في الأكل والتوسع فيه أمر غير مرغوب فيه , بل وخطير , بحسب ابن آدم ما يقيم صحته , ويقيم صلبه من اللقيمات التي تناسبه صباحا ومساء , وفي غير ذلك من الأوقات التي يحتاج فيها إلى الطعام والشراب .
فإن كان لا بد ولا محالة من الزيادة فلا يصرف , فثلث للطعام وثلث للشراب وثلث للنفس والراحة , للقراءة والتهليل والنشاط الاجتماعي , ومخاطبة الناس , إلى غير ذلك , والإسراف هو الزيادة , وهو في الأكل يؤدي إلى التخمة , وهو في الملابس يفضي إلى إضاعة المال , وعدم الاهتمام بحفظه , وفي الكلام يفضي إلى ما لا تحمد عقباه , أو إلى ما حرم الله من الكلام .

(4/112)

الإسراف من شرور الحياة :
وهذا الإسراف في كل شيء من شرور هذه الحياة , فالمؤمن يتوسط في أموره كلها , والمؤمنة تتوسط في كل الأمور , وقد أخبر جل وعلا عن منزلة المبذرين بقوله : { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (2)
فالمبذر مضيع للمال , لا يؤمن على مال , والمال له شأن عظيم , والمال الصالح نعم العون للرجل الصالح , ينفقه في سبيل الله .
فالواجب حفظ المال وعدم إضاعته , ولذلك جاء التشديد في شهادة الزور لما فيها من أخذ الأموال بغير حق , وسفك الدماء بغير حق , وهتك الأعراض بغير حق , فقال صلى الله عليه وسلم : « ألا أخبركم بأكبر الكبائر ؟ قلنا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال ألا
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27

(4/112)

وقول الزور ألا وشهادة الزور » (1) فكررها عليه الصلاة والسلام ؛ لأن شهادة الزور شرها عظيم وعواقبها وخيمة , تؤخذ بها الأموال بغير حق , وتزهق بها الأرواح , وتنتهك بها الأعراض بغير حق ؛ ولهذا حذر منها عليه الصلاة والسلام .
وجاء في كتاب الله العزيز ما يفيد التحذير منها , كما قال جل وعلا في سورة الحج : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (2)
أما عقوق الأمهات فهو كبيرة عظيمة , وجريمة شنيعة يجب الحذر منها , والتواصي بتركها , وأهل الشرك بالله فهو أعظم الذنوب وأكبرها كما قال سبحانه : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) نعود إلى إكمال البحث في التبذير , يقول سبحانه وتعالى : { وَلَا تُبَذِّرْ تَبْذِيرًا } (5) يحذر سبحانه من التبذير وهو الإنفاق في غير الوجه الشرعي , كإنفاق الأموال في ظلم الناس , وقصد الإضرار بهم , أو في ظلم النفس كإنفاقها في المسكرات والمخدرات , وفي التدخين وفي الزنى وسائر المعاصي: كالقمار والربا ونحو ذلك , وهكذا إتلافها من غير سبب: كالإفراط في شراء الأغراض التي لا حاجة إليها . هذا من إضاعة المال , ومن التبذير , والرسول صلى الله عليه وسلم نهى عن إضاعة المال .
فالتبذير هو : صرف الأموال في غير وجهها , إما في المعاصي , وإما في غير فائدة لعبا وتساهلا بالأموال .
__________
(1) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(2) سورة الحج الآية 30
(3) سورة لقمان الآية 13
(4) سورة النساء الآية 48
(5) سورة الإسراء الآية 26

(4/113)

أما الإسراف فهو : الزيادة التي لا وجه لها , يزيد في الطعام والشراب بلا حاجة , يكفيه مثلا كيلو من الطعام أو كيلو من اللحم , أو ما شابه ذلك فيزيد طعاما ولحوما لا حاجة لها , تلقى في التراب وفي القمائم , هذا يسمى إسرافا .
وأما إتلاف الأموال بغير حق وصرفها في غير حق فيسمى تبذيرا , وبين سبحانه أن المبذرين إخوان الشياطين ؛ لأنهم شابهوهم في اللعب والإضاعة والمعاصي .

(4/114)

التأدب بآداب الله :
فالواجب على المؤمنين والمؤمنات جميعا أن يتأدبوا بآداب الله , وأن يحذروا مما نهى الله عنه , فلا إسراف ولا تبذير لا في المآكل ولا في المشارب ولا في الملابس , ولا في غير ذلك , ولا في الولائم العامة , ولا في الولائم الخاصة , بل بالمقدار المناسب , فإذا صنع طعاما لجماعة ولكن تخلفوا أو تخلف بعضهم فليس بإسراف لكن يجتهد في صرف الطعام لمن يحتاجه , وفي نقله إلى من يحتاجه , أو في حفظه حتى يؤكل بعد ذلك , ولا يلقى في القمائم والمواطن القذرة .
وإن كان ولا بد فليحمل إلى جهة بعيدة سليمة حتى تأكله الدواب , وإذا تيسر نقله إلى من يستفيد منه من العمال والفقراء وجب ذلك حتى لا تضيع هذه الأموال , وحتى لا يقع الإسراف والتبذير .
وقد مدح الله سبحانه عباده المقتصدين , وهم عباد الرحمن , فقال في أوصافهم عز وجل : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1)
__________
(1) سورة الفرقان الآية 67

(4/114)

وهذا هو الحد الفاصل , لا إسراف ولا تقتير , وما بين ذلك هو القوام والعدل , يمدحهم سبحانه فيقول : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا } (1) الإسراف الزيادة , والتقتير البخل , والبخيل والبخل مذمومان , وهكذا الإسراف والتبذير مذمومان أيضا , فلا هذا ولا هذان ولهذا مدح الله عباد الرحمن بقوله { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (2) كان عدلا وسطا .
فالوصية لكن أيتها الأخوات ولكل مسلم التخلق بهذا الخلق الكريم , والحرص في البيت وعند الولائم على التحري في هذه الأمور , والتوسط فيها , والحذر من إضاعة الأموال بغير حق , وكثرة الطعام بلا حاجة إليه , فإن المال ينفع إذا حفظ , والمحتاجون إليه كثيرون في هذه البلاد وفي غير هذه البلاد ونعلم من سكان هذه البلاد أمما لا يحصيها إلا الله , في حاجة إلى المال , وفي حاجة إلى الطعام , وفي حاجة إلى اللباس .
وإن كانت بلادنا بحمد الله من خير البلاد قد أفاء الله عليها خيرا كثيرا في دينها ودنياها . لكن مع ذلك موجود فيها من هو محتاج , إذا طلب وجد في هذه البلاد في المدن وفي القرى , وفي كل مكان محتاجون لأن تصل إليهم المساعدات من الزكاة وغيرها ، بواسطة المحاكم والأعيان المعروفين بالثقة والأمانة , حتى توزع بينهم وينظر في شأنهم لأنهم في حاجة , وفوق ذلك في بلدان كثيرة في أفريقيا وفي آسيا , وفي كل مكان حاجات كثيرة وفقراء لا يعلم حالهم إلا الله , في أشد الحاجة إلى المال .
وهناك المجاهدون الأفغان , واللاجئون في باكستان في أشد الحاجة إلى المال , فكيف نضيعه , وكيف نسرف فيه , وكيف نبذر , وعندنا في بلادنا وغير بلادنا من هو محتاج , هذا لا يجوز أبدا , بل يجب التثبت في الأمور والحرص على التوسط فيها , في جميع الأمور من أكل وشرب ولباس , في وليمة عرس وغيرها .
__________
(1) سورة الفرقان الآية 67
(2) سورة الفرقان الآية 67

(4/115)

وولائم الأعراس فيها خطر عظيم ؛ لأن كثيرا من الناس يباهي ويصرف نفقات باهظة , وربما وصلت إلى الدين والتكلف , فينبغي للمؤمن والمؤمنة أن يلاحظ هذا الأمر , فالمرأة تلاحظ زوجها , وتلاحظ أباها وأخاها , ولا تكلف زوجها ولا غيره ما لا يطيق , بل تعينه على الخير , وتعينه على الاقتصاد , وهكذا تعين ولدها وأخاها على الاقتصاد , وتعين أباها على ذلك , وتنصح إذا رأت من أبيها أو أخيها أو من زوجها أو من ابنها ميلا إلى الزيادة والإسراف والتبذير , تنصح وتقول : اتق الله , لا حاجة إلى هذا , ولا موجب لهذا , إذا كنا موسرين فلنتصدق ولنحسن إلى عباد الله , وإلا فلنبدأ بأنفسنا وسد حاجاتنا .
روي عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال « كل واشرب والبس وتصدق في غير سرف ولا مخيلة » (1) أخرجه أبو داود وأحمد من حديث عمرو بن شعيب عن أبيه عن جده , أي من غير إسراف ولا تكبر , فبعض الناس يلبس ويصنع ولائم زائدة , تكبرا وتعاظما وفخرا وخيلاء , وذلك لا يجوز بل يشرع له أن يصنع الطعام بقدر الحاجة , ويلبس الإنسان ما يناسبه لا فخرا ولا تكبرا , ولكن للجمال , إن الله جميل يحب الجمال , والله يقول : { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (2) فلا بأس بالزينة المعتادة , ولا بأس بالطعام المعتاد والمناسب , ولا بأس بأكل الطيبات , فالله سبحانه وتعالى قد أحل الطيبات , لكن بقدر الحاجة , لا تلقى في الأسواق والقمائم , ولا تضيع الأموال بغير حق , ولا يلبس الإنسان ما يضره , ولا حاجة له به , ولا يجر ملابسه في الأوساخ والنجاسات .
وللمرأة أن ترخي من ثيابها ما يناسب حتى تستر قدمها , والرجل يرفع ثيابه فوق الكعب , ولا يجوز للرجل أن يرخي تحت الكعب , والمرأة عليها أن
__________
(1) سنن النسائي الزكاة (2559),سنن ابن ماجه اللباس (3605),مسند أحمد بن حنبل (2/182).
(2) سورة الأعراف الآية 31

(4/116)

ترخي ؛ لأنها عورة فتستر قدميها بإرخاء ثيابها , يقول الرسول صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في الصحيح , وهذا في حق الرجال , ويقول النبي صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره، والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (2) خرجه مسلم في الصحيح . نسأل الله السلامة من كل ما يغضبه .
وقال عليه الصلاة والسلام : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) متفق عليه . وذلك يدل على أن الواجب على الرجل أن يرفع ثيابه فوق الكعب من نصف الساق إلى الكعب , ولا يجعلها تحت ذلك .
أما المرأة فإنها عورة , ويجب أن ترخي ثيابها حتى تستر أقدامها في مشيها , أو تلبس الجوارب من أجل الستر .
والخلاصة : من هذا كله أن الواجب علينا جميعا رجالا ونساء , التوسط في الأمور , في النفقات وفي الملابس والولائم , وفي كل شيء فلا غلو في العبادات ولا في غيرها , ولا إسراف ولا تبذير لا في المآكل ولا في المشارب , ولا في الولائم ولا في غير ذلك , وعلينا أن نتحرى التوسط في الأمور كلها , قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (4) وهذا هو التوسط المأمور به , لا بخل ولا إمساك , ولا إسراف ولا تبذير , ولكن بين ذلك , كما قال ربنا عز وجل في وصف الأخيار من عباده : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (5) وأرجو أن يكون فيما ذكرته مع اختصاره الكفاية , وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , ولما فيه
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(4) سورة الإسراء الآية 29
(5) سورة الفرقان الآية 67

(4/117)

صلاح قلوبنا , وصلاح أعمالنا , وأن يمنحنا جميعا الفقه في الدين , والثبات عليه , وأن يصلح ولاة أمرنا , وأن يوفقهم لكل خير , وأن يصلح لهم البطانة , وأن يعينهم على كل ما فيه صلاح الأمة ونجاتها في الدنيا والآخرة .
كما أسأله سبحانه أن يصلح عامة المسلمين في كل مكان , وان يولي عليهم خيارهم , وأن يصلح قادتهم , وأن يمنحنا وإياهم العلم النافع , والعمل الصالح , وأن يوفق حكامهم للحكم بالشريعة وتطبيقها فيما بينهم , والسلامة مما يخالفها إنه سبحانه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وعلى آله وصحابته وأتباعهم بإحسان إلى يوم الدين .

(4/118)

الأسئلة المطروحة والإجابة عليها :
ثم تلى ذلك طرح بعض الأسئلة التي أجاب عليها سماحته كما يلي :
معنى آية : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (1) :
س1 : قال تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (2) فإذا كان الإنسان لديه القدرة على العيش في رغد فهل ينطبق عليه هذه الآية الكريمة . و ما معنى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) ؟
ج 1 : معنى الآية : إن الله أمر النبي صلى الله عليه وسلم أن يتحدث بنعم الله , فيشكر الله قولا كما يشكره عملا , فالتحدث بالنعم كأن يقول المسلم : إننا بخير والحمد لله , وعندنا خير كثير , وعندنا نعم كثيرة , نشكر الله على ذلك .
لا يقول نحن ضعفاء , وليس عندنا شيء... لا .... بل يشكر الله ويتحدث بنعمه , ويقر بالخير الذي أعطاه الله , لا يتحدث بالتقتير كأن يقول : ليس عندنا مال ولا لباس .. ولا كذا ولا كذا لكن يتحدث بنعم الله , ويشكر ربه عز وجل .
والله سبحانه إذا أنعم على عبده نعمة يحب أن يرى أثرها عليه في ملابسه وفي أكله وفي شربه , فلا يكون في مظهر الفقراء , والله قد أعطاه
__________
(1) سورة الضحى الآية 11
(2) سورة الضحى الآية 11
(3) سورة الضحى الآية 11

(4/118)

المال ووسع عليه , لا تكون ملابسه ولا مآكله كالفقراء , بل يظهر نعم الله في مأكله ومشربه وملبسه .
ولكن لا يفهم من هذا الزيادة التي فيها الغلو , وفيها الإسراف والتبذير .

(4/119)

حكم البذخ والإسراف في العزاء:
س 2 : ما حكم البذخ والإسراف في العزاء حيث يتكلف أهل الميت بإقامة الولائم للمعزين وهناك عادة جرت مثل اليوم الثالث واليوم الثامن , والأربعين بالنسبة للمعزين ؟ .
ج 2 : هذا لا أصل له , بل هو بدعة ومنكر ومن أمر الجاهلية , فلا يجوز للمعزين أن يقيموا الولائم للميت لا في اليوم الأول ولا في الثالث ولا في الرابع ولا في الأربعين أو غير ذلك , هذه كلها بدعة , وعادة جاهلية لا وجه لها , بل عليهم أن يحمدوا الله ويصبروا ويشكروه سبحانه وتعالى على ما قدر , ويسألوه سبحانه أن يصبرهم وأن يعينهم على تحمل المصيبة ولكن لا يصنعون للناس طعاما .
قال جرير بن عبد الله البجلي - وهو صحابي جليل - رضي الله عنه : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة رواه الإمام أحمد بإسناد حسن .
كان الصحابة يعدون النياحة من المحرمات; لأن الرسول صلى الله عليه وسلم زجر عنها , ولكن يشرع لأقاربهم وجيرانهم أن يبعثوا لهم طعاما لأنهم مشغولون بالمصيبة ؛ لأن « النبي صلى الله عليه وسلم لما وصله نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة بالأردن أمر صلى الله عليه وسلم أهل بيته أن يصنعوا لأهل جعفر طعاما وقال "إنه قد أتاهم ما يشغلهم » (1) .
أما أهل الميت فلا يصنعوا طعاما لا في اليوم الأول , ولا في اليوم الثالث , ولا في الرابع ولا في العاشر ولا في غيره .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610),مسند أحمد بن حنبل (1/205).

(4/119)

لكن إذا صنعوا لأنفسهم أو لضيفهم طعاما فلا بأس , أما أن يجمعوا الناس للعزاء ويصنعوا لهم طعاما فلا يجوز لمخالفته للسنة .

(4/120)

الإسراف في الحفلات :
س 3 : الحفلات التي تقام في الفنادق , وتكلف أموالا طائلة هل هي إسراف , وإن كانت إسرافا فنأمل من سماحتكم التنبيه على ذلك ؟ .
ج 3 : الحفلات التي تقام في الفنادق فيها أخطاء , وفيها مؤاخذات متعددة منها أن الغالب أن بها إسرافا وزيادة لا حاجة إليها .
الأمر الثاني : أن ذلك يفضي إلى التكلف في اتخاذ الولائم , والإسراف في ذلك , وحضور من لا حاجة إليه .
والثالث : أنه قد يؤدي إلى اختلاط الرجال بالنساء من عمال الفندق وغيرهم , فيكون في هذا اختلاط مشين ومنكر , وهكذا قصور الأفراح التي تستأجر بنقود كثيرة , ينبغي تركها وعدم التكلف في ذلك رفقا بالناس , وحرصا على الاقتصاد وعدم الإسراف والتبذير , وحتى يتمكن المتوسطون في الدخل من الزواج وعدم التكلف ؛ لأنه إذا رأى ابن عمه أو قريبه يتكلف في الفنادق وفي الولائم الكبيرة : إما أن يماثله ويشابهه فيتكلف الديون والنفقات الباهظة , وإما أن يتأخر ويتقاعس عن الزواج خوفا من هذه التكلفات .
فنصيحتي لجميع الإخوان المسلمين ألا يقيموها في الفنادق , ولا قصور الأفراح الغالية , بل تقام إما في قصر نفقته قليلة أو في البيوت , فهذا لا بأس به , وعدم إقامتها في قصور الأفراح , والاكتفاء بإقامتها في البيت حيث أمكن , ذلك أولى , وأبعد عن التكلف والإسراف . والله المستعان .

(4/120)

الحكم على أمور مخالفة تحدث في ليلة الزفاف:
س 4 : تكملة للسؤال الأول : تفضلتم وذكرتم أن إطالة الثوب بالنسبة للرجل محرم , وأيضا إذا كان بالنسبة للمرأة إذا كان تفاخرا فهو محرم . فما رأيكم بفستان الفرح الذي تسحبه العروس وراءها بطول 3 أمتار تقريبا , وما رأيكم أيضا في الأموال التي تدفع للمطربات في الزفاف ؟
ج 4 : أما ما يتعلق بالمرأة , فالسنة أن تضفي ثوبها شبرا , ولا تزيد على ذراع لأجل الستر وعدم إظهار القدمين , وأما الزيادة على ذراع فمنكر للعروس أو غيرها لا يجوز , وهذا إضاعة للأموال بغير حق في الملابس ذات الأثمان الغالية . فينبغي التوسط في الملابس , لا حاجة إلى ترصيعها بأشياء تهدر الأموال العظيمة , التي تنفع الأمة في دينها ودنياها .
وأما ما يتعلق بالمطربات فلا يجوز إحضارهن بالأموال الغالية , أما المغنية التي تغني غناء معتادا بسيطا خفيفا في وقت من الليل لإظهار الفرح , وإظهار السرور , وإظهار العرس فلا بأس , فالغناء في العرس والدف في العرس أمر جائز , بل مستحب إذا كان لا يفضي إلى شر لكن بين النساء خاصة في وقت من الليل ثم ينتهي بغير سهر أو مكبر صوت , بل بالأغاني المعتادة التي بها مدح للعروس , ومدح للزوج بالحق , أو أهل العروس , أو ما أشبه ذلك من الكلمات التي ليس فيها شر , ويكون بين النساء خاصة ليس معهن أحد من الرجال , ويكون بغير مكبر , هذا لا بأس به .
كالعادة المتبعة في عهد النبي صلى الله عليه وسلم , وعهد الصحابة . وأما التفاخر بالمطربات وبالأموال الجزيلة للمطربات فهذا منكر لا يجوز . وهكذا بالمكبرات ؛ لأنه يحصل به إيذاء للناس , والسهر بالليل حتى تضيع صلاة الفجر , وهذا منكر يجب تركه .

(4/121)

الإسراف في الحفلات:
س 5 : ما رأي فضيلتكم فيما نراه من إسراف شديد في الأطعمة التي تقدم في الحفلات , والتي يكون مصيرها أكياس النفايات . وهل هناك حل ؟
وأين توضع بقايا الأكل ؟
ج 5 : تقدمت الإجابة عن هذا الأمر في أنه لا يجوز ؛ لأن الإسراف لا يجوز لا في الولائم بالزواج ولا في غير ذلك .
وينبغي على صاحب الوليمة أن يتحرى المطلوب الذي لا بد منه , أما الأشياء التي لا حاجة إليها فينبغي أن يتركها , والباقي يسلم للجهات التي تقبله مثل الجمعيات الخيرية , أو بعض الفقراء , أو العمال , ينقل إليهم .
فالواجب أن ينقل إلى من يستفيد منه , ولا يلقى في النفايات , ولا مع القمامات , ولا بقرب النجاسات , بل ينقل إلى المحتاجين , وإذا لم يكن هناك محتاجون فينقل إلى محل سليم , ليس في الطرقات ولا مع القاذورات , فلعله أن يأتي من يأكله من الناس أو الدواب , وحتى لا يمتهن .
وهذا عند الضرورة , أما إذا وجد من يأكله من عمال أو فقراء . فالواجب إيصاله إليهم , أو تجفيفه حتى ينقل لمحتاجين إليه , ولو علفا للدواب . وإذا حصل اقتصاد وعدم تكلف قلت الأطعمة الباقية .

(4/122)

صحة حديث : « نحن قوم لا نأكل حتى نجوع » س 6 : بالنسبة لهذا الحديث لا ندري ما صحته , وهو : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » .
ج 6 : هذا يروى عن بعض الوفود وفي سنده ضعف , يروى أنهم قالوا عن النبي صلى الله عليه وسلم : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » يعنون أنهم مقتصدون .
هذا المعنى صحيح لكن السند فيه ضعيف .
[يراجع في زاد المعاد والبداية لابن كثير ] . وهذا ينفع الإنسان إذا كان يأكل على جوع أو حاجة , وإذا أكل لا يسرف في

(4/122)

الأكل , ويشبع الشبع الزائد , أما الشبع الذي لا يضر فلا بأس به .
فالناس كانوا يأكلون ويشبعون في عهد النبي صلى الله عليه وسلم وفي غيره , ولكن يخشى من الشبع الظاهر الزائد , وكان النبي صلى الله عليه وسلم في بعض الأحيان يدعى إلى ولائم , ويضيف الناس ويأمرهم بالأكل فيأكلون ويشبعون , ثم يأكل بعد ذلك عليه الصلاة والسلام ومن بقي من الصحابة .
وفي عهده يروى « أن جابر بن عبد الله الأنصاري دعا النبي صلى الله عليه وسلم يوم الأحزاب يوم غزوة الخندق إلى طعام على ذبيحة صغيرة - سخلة - وعلى شيء من شعير فأمر النبي صلى الله عليه وسلم أن يقطع الخبز واللحم وجعل يدعو عشرة عشرة فيأكلون ويشبعون ثم يخرجون ويأتي عشرة آخرون "وهكذا فبارك الله في الشعير وفي السخلة وأكل منها جمع غفير وبقي منها بقية عظيمة حتى صرفوها للجيران » .
« والنبي صلى الله عليه وسلم ذات يوم أيضا سقى أهل الصفة "لبنا قال أبو هريرة فسقيتهم حتى رووا ثم قال النبي صلى الله عليه وسلم اشرب يا أبا هريرة قال: شربت ثم قال: اشرب فشربت ثم قال: اشرب فشربت ثم قلت: والذي بعثك بالحق لا أجد له مسلكا ثم أخذ النبي صلى الله عليه وسلم ما بقي وشرب عليه الصلاة والسلام » (1) . وهذا يدل على جواز الشبع وجواز الري , لكن من غير مضرة .
__________
(1) صحيح البخاري الرقاق (6087),سنن الترمذي صفة القيامة والرقائق والورع (2477),مسند أحمد بن حنبل (2/515).

(4/123)

آنية الذهب:
س7 إذا كان الإناء مطليا بالذهب وليس ذهبا خالصا فهل هذا حرام استعماله ؟
وهل ينطبق عليه الحديث : « لا تأكلوا في آنية الذهب والفضة » (1) ؟
ج 7 : نعم نص العلماء على أن هذا ينطبق عليه النهي , والنبي صلى الله عليه وسلم قال : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما فإنها لهم في الدنيا ولكم في الآخرة » (2) متفق على صحته .
وقال عليه الصلاة والسلام: « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) أخرجه مسلم في الصحيح .
وخرج
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/408),سنن الدارمي الأشربة (2130).
(2) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(4/123)

الدارقطني وحسنه والبيهقي عن ابن عمر رضي الله عنهما مرفوعا : « من شرب في إناء ذهب أو فضة أو في إناء فيه شيء من ذلك فإنما يجرجر في بطنه نار جهنم » (1) .
فقوله صلى الله عليه وسلم : « من شرب في إناء ذهب أو فضة » (2) النهي يعم ما كان من الذهب أو الفضة , وما كان مطليا بشيء منهما .
ولأن المطلي فيه زينة الذهب وجماله , فيمنع ولا يجوز بنص هذا الحديث , وهكذا الأواني الصغار كأكواب الشاي وأكواب القهوة , والملاعق لا يجوز أن تكون من الذهب أو من الفضة بل يجب البعد عن ذلك , وإذا وسع الله على العباد فالواجب التقيد بشريعة الله , وعدم الخروج عنها , وإذا كان عنده زيادة فلينفق في عباد الله المحتاجين , ولا يسرف ولا يبذر .
__________
(1) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).
(2) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).

(4/124)

زكاة الحلي
س 8 : هناك إسراف من بعض النساء في لبس الذهب , مع أن لبسه حلال , فما حكم الزكاة في الذهب ؟ طبعا الزكاة فرع من فروع موضوعنا عن الاستهلاك وعن الإنفاق .
ج 8 : الذهب والحرير قد أحلا للإناث دون الرجال , كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) خرجه أحمد والنسائي والترمذي وصححه من حديث أبي موسى الأشعري رضي الله عنه .
واختلف العلماء في الزكاة هل تجب في الحلي أم لا ؟
فذهب بعض العلماء إلى أنها لا تجب في الحلي الذي تلبسه المرأة وتعيره , وقال آخرون إنها تجب , وهذا هو الصواب أي وجوب الزكاة فيه إذ بلغ النصاب , وحال عليه الحول لعموم الأدلة .
والنصاب هو عشرون مثقالا من الذهب , ومائة وأربعون مثقالا من الفضة , فإذا بلغ الحلي من الذهب من القلائد أو الأسورة أو نحوها عشرين
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(4/124)

مثقالا وجبت فيها الزكاة , والعشرون مثقالا تعادل أحد عشر جنيها ونصفا من الجنيهات السعودية .
ومقداره بالجرام 92 جراما .... فإذا بلغ الحلي من الذهب هذا المقدار 92 جراما - أحد عشر جنيها ونصفا - فإنه تجب فيه الزكاة .
والزكاة ربع العشر من كل ألف خمسة وعشرون كل حول .
وقد ثبت عن رسول الله صلى الله عليه وسلم « أن امرأة دخلت عليه وفي يد ابنتها مسكتان من ذهب فقال أتعطين زكاة هذا ؟ قالت لا فقال أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ قال الراوي وهو عبد الله بن عمرو بن العاص رضي الله عنهما فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت هما لله ولرسوله » (1) رواه أبو داود والنسائي بإسناد صحيح .
« وقالت أم سلمة رضي الله عنها وكانت تلبس أوضاحا من ذهب: أكنز هذا يا رسول الله ؟ فقال عليه الصلاة والسلام ما بلغ أن تؤدي زكاته فزكي فليس بكنز » (2) رواه أبو داود والدارقطني وصححه الحاكم .
وأخرج أبو داود من حديث عائشة رضي الله عنها بسند . صحيح قالت : « دخل علي رسول الله صلى الله عليه وسلم وفي يدي فتخات من ورق فقال: ما هذا يا عائشة ؟ فقلت: صنعتهن أتزين لك يا رسول الله قال: أتؤدين زكاتهن ؟ قلت: لا أو ما شاء الله قال هو حسبك من النار » (3) وقد صححه الحاكم كما ذكر ذلك الحافظ ابن رجب في بلوغ المرام , والمراد بالورق : الفضة .
فدل ذلك على أن الذي لا يزكى هو كنز يعذب به صاحبه يوم القيامة والعياذ بالله .
نسأل الله للجميع التوفيق والإعانة والهداية وصلاح العمل , كما نسأل سبحانه أن يوفقنا وإياكن وجميع المسلمين لما فيه خير الإسلام , وأن يتوفانا الله جميعا عليه إنه سميع قريب وصلى الله وسلم على محمد وعلى آله وصحبه أجمعين .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) سنن أبو داود الزكاة (1564).
(3) سنن أبو داود الزكاة (1565).

(4/125)


ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية - فتاوى ابن باز

ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية (1)
الحمد لله, والصلاة والسلام على رسول الله وبعد :
فقد نشرت صحيفة الرياض بعددها الصادر برقم 4974 خبرا بعنوان ( مشروع قانون الأحوال الشخصية في الإمارات ) وقد تضمن الخبر أن المشروع مستمد من الشريعة الإسلامية كما ورد فيه ( فبالنسبة لعقود الزواج يشترط مشروع القانون ألا يقل عمر الفتى عن ثمانية عشر عاما وعمر الفتاة عن ستة عشر عاما ويفرض غرامة على كل من يخالف هذا الشرط لا تقل عن ألف درهم ولا تزيد عن خمسة آلاف ما لم تأخذ المحكمة بغير ذلك إذا رأت مبررا مثل " ستر العرض " كما لا يجوز بالنسبة لمن تجاوز الستين عاما عقد زواج إلا بإذن المحكمة خاصة عندما يكون فارق السن بين الطرفين يتجاوز نصف عمر الأكبر منهما ) .
ولما كان ذلك يخالف ما شرعه الله جل وعلا أحببت التنبيه لبيان الحق , فالسن في الزواج لم يقيد بحد معين لا في الكبر ولا في الصغر , والكتاب والسنة يدلان على ذلك .
لأن فيهما الحث على الزواج والترغيب فيه من دون تقييد بسن معينة قال الله تعالى : { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } (2) الآية , فأجاز نكاح اليتيمة , وهي التي لم تبلغ سن البلوغ وأعلاه خمسة عشر عاما على الأرجح وقد تبلغ بأقل من ذلك بغير السن , وقال صلى الله عليه وسلم : « تستأذن اليتيمة في نفسها فإن سكتت فهو أذنها وإن أبت فلا جواز عليها » (3) , وقد تزوج النبي صلى الله عليه وسلم
__________
(1) نشرت في مجلة الدعوة العدد 828 بتاريخ 16 ربيع الأول 1402هـ .
(2) سورة النساء الآية 127
(3) سنن النسائي النكاح (3270),سنن أبو داود النكاح (2093),مسند أحمد بن حنبل (2/259).

(4/125)

عائشة رضي الله عنها ولها ست أو سبع سنين ودخل بها وهي ابنة تسع , وفعله تشريع لهذه الأمة كما أن الصحابة رضي الله عنهم كانوا يتزوجون في الصغر وفي الكبر دون تحديد سن معينة , فليس لأحد أن يشرع غير ما شرعه الله ورسوله ولا أن يغير ما شرعه الله ورسوله ؛ لأن فيه الكفاية , ومن رأى خلاف ذلك فقد ظلم نفسه وشرع للناس ما لم يأذن به الله , وقد قال عز وجل ذاما لهذا الصنف من الناس : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) الآية , وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه . وفي رواية مسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وعلقه البخاري في الصحيح جازما به .
وإنني أذكر القائمين على هذا الأمر بقول الله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله كما قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (5) وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبينه العاقل ويأخذ من ذلك عظة وعبرة .
ولا يكفي دعوى الأخذ من الشريعة الإسلامية إذا وجد ما يخالفها , فقد عاب الله جل وعلا ذلك على اليهود حيث قال سبحانه : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (6)
__________
(1) سورة الشورى الآية 21
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة النور الآية 63
(5) سورة الشورى الآية 30
(6) سورة البقرة الآية 85

(4/127)

كما أذكر العلماء بتقوى الله جل وعلا وأداء ما وجب عليهم من النصح لولاة الأمر ببيان الحق والدعوة لاتباعه والتحذير من مخالفته , قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1)
وفقنا الله جميعا لقول الحق وقبوله والعمل به وجمع شمل المسلمين على الهدى وتحكيم شرعه المطهر في كل شيء إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وإله وصحبه وسلم .
__________
(1) سورة لقمان الآية 33

(4/128)


الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى - فتاوى ابن باز

الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى .
"السفر إلى الخارج":
س 1 : سائل يقول: أحسن الله إليكم : من الملاحظ أنه في المدة الأخيرة يكثر سفر الكثير من الشباب إلى بلاد الكفر إما للدراسة أو لغيرها . وبعضهم يكون حديث عهد بالإسلام.
فهل ترون إنهم بحاجة إلى إدارة وهيئة خاصة تقوم بمتابعتهم وتوجيههم إلى الوجهة الصحيحة , ورعاية شئونهم . فتكون هذه الإدارة إما مرتبطة بالرئاسة العامة للبحوث العلمية والإفتاء . أو بالرابطة الإسلامية . .
ج1 : لا شك أن سفر الطالب إلى الخارج فيه خطر عظيم ، سواء كانوا من أبناء المسلمين من الأساس , أو من المسلمين الجدد , لا شك أن هذا أمر خطير تجب العناية به , والحذر من عاقبته الوخيمة , وقد كتبنا وحذرنا غير مرة من السفر إلى الخارج , وبينا أخطار ذلك .
وإذا كان لا بد من السفر فليكونوا من الكبار الذين قد حصلوا العلم الكثير , وتبصروا في دينهم , وأن يكون معهم من يلاحظهم ويراقبهم , ويلاحظ سلوكهم حتى لا يذهبوا مذاهب تضرهم .
وهذا يجب أن يعتنى به , ويجب أن يتابع حتى يتم الأمر فيه ؛ لأن الخطر كبير إذا ذهب طالب العلم من الثانوي أو من المتوسط أو من كان في حكم ذلك . أو في أثناء الدراسة الجامعية . فإن الخطر كبير في مثل هذا. فيجب أن يكون هناك تخصص في الداخل يغني عن السفر إلى الخارج . وإذا كان لا بد من السفر إلى الخارج فليكن من أناس يختارون , يعرف فيهم الفضل والعلم ورجاحة العقل والاستقامة في الدين , ويكون هناك من يشرف عليهم ويتابع خطاهم , ويعتني بهم , حتى يرجعوا , بشرط أن يكون ذلك

(4/129)

للتخصص الذي لا بد منه , ولا يوجد في الداخل ما يغني عنه . ونسأل الله أن يوفق ولاة الأمور لكل خير , وأن يعين أهل العلم على أداء واجبهم .

(4/130)

"ثواب الصلاة في مكة ":
س 2 : هل الثواب في كل مساجد مكة المكرمة , مثل الثواب في الحرم ; لأن كثيرا من الناس يصلون في مساجد مكة وفي حدود الحرم ويقولون إن الأجر سواء ؟ .
ج2 : هذه المسألة فيها خلاف بين أهل العلم , منهم من رأى أن المضاعفة تختص بما حول الكعبة " المسجد الحرام " الذي حول الكعبة , وأن مضاعفة المائة ألف صلاة إنما يكون ذلك لمن صلى في المسجد المحيط بالكعبة .
وذهب آخرون من أهل العلم إلى أن المسجد الحرام يعم جميع الحرم , وإن كان للصلاة فيما حول الكعبة ميزة وفضل لكثرة الجماعة وعدم الخلاف في ذلك , ولكن الصواب هو القول الثاني: وهو أن الفضل يعم , وأن المساجد في مكة يحصل لمن صلى فيها التضعيف الوارد في الحديث .
وإن كان ذلك قد يكون دون من صلى في المسجد الحرام الذي حول الكعبة ; لكثرة الجمع وقربه من الكعبة , ومشاهدته إياها , وخروجه من الخلاف في ذلك .
ولكن ذلك لا يمنع من كون جميع بقاع مكة كلها تسمى المسجد الحرام , وكلها يحصل فيها المضاعفة إن شاء الله .

(4/130)

" الحق في معنى الساق ":
س3 : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (1) .؟
__________
(1) سورة القلم الآية 42

(4/130)

ج3 : الرسول صلى الله عليه وسلم فسرها بأن المراد يوم يجيء الرب يوم القيامة , ويكشف لعباده المؤمنين عن ساقه وهي العلامة التي بينه وبينهم سبحانه وتعالى , فإذا كشف عن ساقه عرفوه وتبعوه , وإن كانت الحرب يقال لها : كشفت عن ساق , إذا اشتدت . وهذا معنى معروف لغويا قاله أئمة اللغة .
ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف , وهو كشف الرب عن ساقه سبحانه وتعالى , وهذه من الصفات التي تليق بجلال الله وعظمته , لا يشابهه , فيها أحد جل وعلا , وهكذا سائر الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص ، ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز , وفيما أخبر به عنه النبي صلى الله عليه وسلم .
كلها صفات حق , وكلها تليق بالله جل وعلا لا يشابهه فيها أحد سبحانه وبحمده , كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان من أئمة العلم والهدى.. والله الموفق...
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(4/131)

"حكم التأويل في الصفات":
س4 : أخ يسأل ويقول : ما حكم التأويل في الصفات ؟ .
ج4 : التأويل في الصفات منكر لا يجوز , بل يجب إمرار الصفات كما جاءت على ظاهرها اللائق بالله جل وعلا بغير تحريف ولا تعطيل , ولا تكييف ولا تمثيل , فالله جل جلاله أخبرنا عن صفاته وعن أسمائه , وقال : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمرها كما جاءت , وهكذا قال أهل السنة والجماعة : أمروها كما جاءت بلا كيف , أي أمروها
__________
(1) سورة الشورى الآية 11

(4/131)

كما جاءت بغير تحريف لها ولا تأويل ولا تكييف , بل يقر بها كما جاءت على ظاهرها وعلى الوجه الذي يليق بالله جل وعلا , ومن دون تكييف ولا تمثيل . فيقال في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وأمثالها من الآيات إنه استواء يليق بجلال الله وعظمته , لا يشبه استواء المخلوقين , ومعناه عند أهل الحق : العلو والارتفاع .
وهكذا يقال في العين , والسمع والبصر واليد والقدم , وغير ذلك من الصفات الثابتة لله جل وعلا والواردة في النصوص الشرعية , وكلها صفات تليق بالله سبحانه , لا يشابهه فيها الخلق جل وعلا , وعلى هذا سار أهل العلم من أصحاب النبي صلى الله عليه وسلم , ومن بعدهم من أئمة السنة , كالأوزاعي والثوري ومالك وأبي حنيفة وأحمد وإسحاق وغيرهم من أئمة المسلمين رحمهم الله جميعا .
ومن ذلك قوله تعالى في قصة نوح : { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (2) { تَجْرِي بِأَعْيُنِنَا } (3) الآية , وقوله سبحانه في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (4) فسرها أهل السنة بأن المراد بقوله سبحانه : { تَجْرِي بِأَعْيُنِنَا } (5) أي أنه سبحانه سيرها برعايته جل وعلا , حتى استوت على الجودي , وهذا قوله في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (6) أي على رعايته سبحانه وتوفيقه للقائمين على تربيته عليه الصلاة والسلام .
وهكذا قوله سبحانه للنبي صلى الله عليه وسلم : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (7) أي أنك تحت كلاءتنا وعنايتنا وحفظنا ، وليس هذا كله من التأويل , بل ذلك من التفسير المعروف في لغة العرب , وأساليبها ومن ذلك الحديث القدسي , وهو
__________
(1) سورة طه الآية 5
(2) سورة القمر الآية 13
(3) سورة القمر الآية 14
(4) سورة طه الآية 39
(5) سورة القمر الآية 14
(6) سورة طه الآية 39
(7) سورة الطور الآية 48

(4/132)

قول الله سبحانه : « من تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا ومن أتاني يمشي أتيته هرولة » (1) يمر كما جاء عن الله سبحانه وتعالى , من غير تحريف ولا تكييف ولا تمثيل , بل على الوجه الذي أراده الله سبحانه وتعالى , وهكذا نزوله سبحانه في آخر الليل , وهكذا السمع والبصر , والغضب والرضا , والضحك والفرح , وغير ذلك من الصفات الثابتة , كلها تمر كما جاءت على الوجه الذي يليق بالله من غير تكييف , ولا تحريف ولا تعطيل ولا تمثيل , عملا بقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وما جاء في معناها من الآيات .
أما التأويل للصفات وصرفها عن ظاهرها فهو مذهب أهل البدع من الجهمية والمعتزلة , ومن سار في ركابهم , وهو مذهب باطل أنكره أهل السنة والجماعة , وتبرأوا منه , وحذروا من أهله والله ولي التوفيق .
__________
(1) صحيح البخاري التوحيد (6970),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).
(2) سورة الشورى الآية 11

(4/133)


واجب العلماء نحو الأمة - فتاوى ابن باز

واجب العلماء نحو الأمة (1)
واجب العلماء المسلمين تجاه النكبات التي حلت بالعالم الإسلامي :
س1 : ما واجب علماء المسلمين تجاه الأزمات والنكبات التي حلت بالعالم الإسلامي ؟
ج1 : مما لا شك فيه أن المعاصي والابتعاد عن عقيدة الإسلام الصحيحة قولا وعملا من أهم الأسباب التي حدثت بسببها الأزمات والنكبات التي حلت بالمسلمين , يقول الله جلت قدرته : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) ويقول سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) فالله جلت قدرته حليم على عباده غفور رحيم يرسل لهم الآيات والنذر لعلهم يرجعون إليه ليتوب عليهم , وإذا تقرب إليه عبده ذراعا تقرب سبحانه إلى عبده باعا; لأنه تعالى يحب من عبده التوبة ويفرح بها وهو جل وعلا غني عن عباده , لا تنفعه طاعة الطائعين ولا تضره معصية العاصين , ولكنه بعباده رؤوف رحيم , وهو الموفق لهم لفعل الطاعات وترك المعاصي , والأزمات والنكبات ما هي إلا نذر لعباده ليرجعوا إليه , وبلوى يختبرهم بها , قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (4) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (5) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (6) وقال سبحانه . { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (7) وقال تعالى { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (8) وقال سبحانه
__________
(1) هذه الأسئلة والأجوبة تابعة لمحاضرة ألقاها سماحته في جامعة أم القرى بمكة المكرمة في شهر رجب 1409هـ .
(2) سورة النساء الآية 79
(3) سورة الشورى الآية 30
(4) سورة البقرة الآية 155
(5) سورة البقرة الآية 156
(6) سورة البقرة الآية 157
(7) سورة الروم الآية 41
(8) سورة الأنبياء الآية 35

(4/134)

{ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والآيات في هذا المعنى كثيرة .
فالواجب على قادة المسلمين من العلماء والأمراء وغيرهم الاهتمام بكل مصيبة تحل أو نكبة تقع , وتذكير الناس وبيان ما وقعوا فيه , وأن يكون ولاة الأمر من العلماء والحكام هم القدوة الصالحة في العمل الصالح والبحث عن مسببات غضب الله ونقمته , وعلاجها بالتوبة والاستغفار وإصلاح الأوضاع , والأمة تبع لهم ؛ لأن هداية العالم وحكمة الوالي وصلاحهما من أهم المؤثرات في الرعية فـ « كلكم راع وكل مسئول عن رعيته » (2) .
وإذا استمرأ المسلمون المعاصي ولم ينكرها من بيده الأمر والحل والعقد يوشك أن يعم الله الأمة بغضب منه , وإذا وقع غضب الله وحلت نقمته فإن ذلك يشمل المحسن والمسيء , عياذا بالله من ذلك , قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (3) الآية .
وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقابه » (4) رواه الإمام أحمد في مسنده عن أبي بكر الصديق , وقال الله سبحانه : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (5)
وعلى العلماء بالذات مسئولية كبيرة أمام الله في تبصير الناس وإرشادهم وبيان الصواب من الخطأ , والنافع من الضار , نسأل الله أن يوفق المسلمين جميعا لطاعة ربهم والتمسك بهدي نبيهم محمد صلى الله عليه وسلم، وأن يوفق قادتهم ويبصر علماءهم بطريق الرشاد حتى يسلكوه ويوجهوا الأمة إليه وأن يهدي ضال المسلمين ويصلح أحوالهم , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الأعراف الآية 168
(2) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(3) سورة الأنفال الآية 25
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(5) سورة الرعد الآية 11

(4/135)

واجب العلماء المسلمين حيال كثرة الجمعيات والجماعات
س2 : ما واجب علماء المسلمين حيال كثرة الجمعيات والجماعات في كثير من الدول الإسلامية وغيرها , واختلافها فيما بينها حتى إن كل جماعة تضلل الأخرى .
ألا ترون من المناسب التدخل في مثل هذه المسألة بإيضاح وجه الحق في هذه الخلافات , خشية تفاقمها وعواقبها الوخيمة على المسلمين هناك ؟
ج2 : إن نبينا محمد صلى الله عليه وسلم بين لنا دربا واحدا يجب على المسلمين أن يسلكوه وهو صراط الله المستقيم ومنهج دينه القويم , يقول الله تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) كما نهى رب العزة والجلال أمة محمد صلى الله عليه وسلم عن التفرق واختلاف الكلمة ؛ لأن ذلك من أعظم أسباب الفشل وتسلط العدو كما في قوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقوله تعالى : { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } (3)
فهذه دعوة إلهية إلى اتحاد الكلمة وتآلف القلوب، والجمعيات إذا كثرت في أي بلد إسلامي من أجل الخير والمساعدات والتعاون على البر والتقوى بين المسلمين دون أن تختلف أهواء أصحابها فهي خير وبركة وفوائدها عظيمة , أما إن كانت كل واحدة تضلل الأخرى وتنقد أعمالها فإن الضرر بها حينئذ عظيم والعواقب وخيمة .
فالواجب على علماء المسلمين توضيح
__________
(1) سورة الأنعام الآية 153
(2) سورة آل عمران الآية 103
(3) سورة الشورى الآية 13

(4/136)

الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد , ومن تجاوز هذا واستمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله , فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة , حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه في قوله جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) ومما لا شك فيه أن كثرة الفرق والجماعات في المجتمع الإسلامي مما يحرص عليه الشيطان أولا وأعداء الإسلام من الإنس ثانيا ؛ لأن اتفاق كلمة المسلمين ووحدتهم وإدراكهم الخطر الذي يهددهم ويستهدف عقيدتهم يجعلهم ينشطون لمكافحة ذلك والعمل في صف واحد من أجل مصلحة المسلمين ودرء الخطر عن دينهم وبلادهم وإخوانهم , وهذا مسلك لا يرضاه الأعداء من الإنس والجن , فلذا هم يحرصون على تفريق كلمة المسلمين وتشتيت شملهم وبذر أسباب العداوة بينهم , نسأل الله أن يجمع كلمة المسلمين على الحق , وأن يزيل من مجتمعهم كل فتنة وضلالة , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الأنعام الآية 153

(4/137)

تغلغل أعداء الإسلام في ديار المسلمين :
س3 : يحرص أعداء الله على التغلغل في ديار الإسلام بشتى الطرق .
فما المجهود الذي ترون بذله للوقوف أمام هذا التيار الذي يهدد المجتمعات الإسلامية ؟ .
ج3 : هذا ليس بغريب من الدعاة إلى النصرانية أو اليهودية أو غيرهما من ملل الكفر ومذاهب الهدم ؛ لأن الله سبحانه وبحمده قد أخبرنا عن ذلك

(4/137)

بقوله في محكم التنزيل : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقوله سبحانه : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (2) الآية .
ولهذا فإنهم يبذلون كل ما يستطيعون للنفوذ في ديار الإسلام , ولهم طرقهم المختلفة في هذا منها : التشكيك وزعزعة الأفكار , وهم دائبون على ذلك بدون كلل أو ملل , تحركهم الكنيسة والحقد والبغضاء بالتوجيه والدفع والبذل .
والجهود التي يجب أن تبذل هي التوعية والتوجيه لأبناء المسلمين من القادة والعلماء ومقابلة جهود أعداء الإسلام بجهود معاكسة . فأمة الإسلام أمة قد حصلت أمانة هذا الدين وتبليغه , فإذا حرصنا في المجتمعات الإسلامية على تسليح أبناء وبنات المسلمين بالعلم والمعرفة والتفقه في الدين والتعويد على تطبيق ذلك من الصغر ؛ فإننا لن نخشى بإذن الله عليهم شيئا ما داموا متمسكين بدين الله معظمين له متبعين شرائعه محاربين لما يخالفه , بل العكس , سيخافهم الأعداء ؛ لأن الله سبحانه وبحمده يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (4) والآيات في هذا المعنى كثيرة , فأهم عامل للوقوف أمام هذا التيار هو تهيئة جيل عارف بحقيقة الإسلام ويتم هذا بالتوجيه والرعاية في البيت والأسرة والمناهج التعليمية ووسائل الإعلام وتنمية المجتمع .
يضاف إلى هذا دور الرعاية والتوجيه من القيادات الإسلامية والدأب
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217
(3) سورة محمد الآية 7
(4) سورة آل عمران الآية 120

(4/138)

على العمل النافع وتذكير الناس دائما بما ينفعهم وينمي العقيدة في نفوسهم : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) ولا ريب أن الغفلة من أسباب نفاذ أعداء الإسلام إلى ديار الإسلام بالثقافة والعلوم التي تباعد المسلمين عن دينهم شيئا فشيئا وبذلك يكثر الشر بينهم ويتأثرون بأفكار أعدائهم والله سبحانه وتعالى يأمر الفئة المؤمنة بالصبر والمصابرة والمجاهدة في سبيله بكل وسيلة في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين، ويفقههم في الدين , وأن يجمع كلمة قادتهم على الحق ويصلح لهم البطانة , إنه جواد كريم , وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا .
__________
(1) سورة الرعد الآية 28
(2) سورة آل عمران الآية 200
(3) سورة العنكبوت الآية 69

(4/139)


خرافة يجب تكذيبها - فتاوى ابن باز

خرافة يجب تكذيبها (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده . أما بعد :
فقد اطلعت على ما نشرته جريدة عكاظ في عددها ( رقم : 5977 ) الصادر في يوم الاثنين الموافق 24 \ 12 \ 1402هـ ص ( 20 ) نقلا عن صحيفة السياسة الكويتية عن الرجل المدعو محمد المصري الذي يزعم أنه أغمي عليه في يوم الأربعاء ، وظن أنه ميت ودفن يوم الأربعاء وأخرج من قبره يوم الجمعة وما رأى من العجائب والغرائب . إلخ .
ونظرا إلى كون هذه الحكاية قد تروج على بعض الناس ويظن صحتها رأيت التنبيه على بطلانها وأنها خرافة لا تروج على عاقل بل هي كذب بحت زورها من سمى نفسه محمد المصري أو غيره لأغراض خسيسة حملته على ذلك , ومن المعلوم أن من يسمع كلام أهله وكلام الطبيب وكلام المشيعين لجنازته لا تخفى حياته لا على الطبيب ولا على غيره ممن ينظر إليه ويقلبه , ثم كيف يكون مغمى عليه وهو يعي ويحفظ كل ما دار حوله , ومن المعلوم أيضا أن سنة الله في عباده أن من جعل في محل مكتوم ضيق لا يعيش مثل هذه المدة , ثم من المعلوم شرعا أن ملكي القبر لا يأتيان إلى الحي إذا وضع في القبر وإنما يأتيان إلى الميت والله سبحانه يعلم الأحياء والأموات وهو الذي يرسل الملكين إلى الميت لسؤاله.
ثم هذا الرجل الكذاب وصف الملكين بما يدل على أنهما رجلان لا ملكان , ثم الملكان لا يخبران الميت لا بحسناته ولا بسيئاته، وإنما يسألانه عن ربه ودينه ونبيه , فإن أجاب جوابا صحيحا فاز بالنعيم وإن أجاب بالشك عذب , ثم ما ذكره بعد ذلك من المناظر الغريبة إنما قصد بذلك ترويج باطله وإيهام الناس أنه من الناجين حتى يعطفوا عليه ويساعدوه بما يطلب منهم أو يعطفوا عليه بدون طلب , وقد يكون من قصده الشهرة بين الناس
__________
(1) نشرت بمجلة الدعوة العدد 866 يوم الاثنين 15\1\1403هـ .

(4/140)

حتى يطلب في كل مكان ليسأل عما رأى ويحصل له بعض ما يريد , .
ومن جهله قوله : ( وتشاء الصدف أن كان أهلي قد جاءوا لزيارة قبري ) , ومثل هذا الكلام لا يجوز والصواب أن يقال ( ويشاء الله ) ; لأن الصدف لا مشيئة لها .
والخلاصة أن هذه الحكاية موضوعة مكذوبة لا أساس لها من الصحة كما يتضح ذلك من سياقها وواقعها ولا ينبغي لصحفنا ولا للصحف التي تحترم نفسها أن تنشر مثل هذه الخرافات , ونسأل الله أن يطهر صحفنا وصحف المسلمين من كل باطل , وأن يكبت الخداعين والماكرين ويفضحهم ويكفي المسلمين شرهم , وأن يوفق جميع المسلمين للفقه في دينه والثبات عليه , أنه سبحانه خير مسئول , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/141)


كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية - فتاوى ابن باز

كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية
والله تعالى وصف هذه الأمة بالأمية أرجو أن توضحوا ذلك .
سؤال : كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ .
الجواب : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون ولهذا سموا أميين , وكان الذين يكتبون ويقرءون منهم قليلين جدا بالنسبة إلى غيرهم , وكان نبينا محمدا لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (2) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام , وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية وصفة رسالته عليه الصلاة والسلام .
وليس وصف الأمة بالأمية المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الأخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم
__________
(1) سورة الجمعة الآية 2
(2) سورة العنكبوت الآية 48

(4/142)

والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) الآية .
وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) الآية . وقال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (5) متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) سورة الزمر الآية 9
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(4/143)


حكم البكاء بسبب المرض والتحدث عنه مع الآخرين - فتاوى ابن باز

حكم البكاء بسبب المرض والتحدث عنه مع الآخرين
س : الأخت التي رمزت لاسمها بـ : أ - ع من الرياض تقول في سؤالها أنا مريضة وأحيانا أبكي لما صارت إليه حالتي بعد مرضي، فهل هذا البكاء معناه اعتراض على الله عز وجل وعدم الرضا بقضائه، وهذا الفعل خارج عن إرادتي؟
وكذلك هل التحدث مع المقربين عن المرض يدخل في ذلك ؟ .
ج : لا حرج عليك في البكاء إذا كان بدمع العين فقط لا بصوت لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا لفراقك يا إبراهيم لمحزونون » (1) والأحاديث في هذا المعنى كثيرة .
ولا حرج عليك أيضا في إخبار الأقارب والأصدقاء بمرضك مع حمد الله وشكره والثناء عليه وسؤاله العافية وتعاطي الأسباب المباحة، نوصيك بالصبر والاحتساب وأبشري بالخير لقول الله سبحانه وتعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (2) وقوله تعالى : { وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5) ولقول النبي صلى الله عليه وسلم : « لا يصيب المسلم هم ولا غم ولا نصب ولا وصب( وهو المرض) ولا أذى حتى الشوكة إلا كفر الله بها من خطاياه » (6) وقوله عليه الصلاة والسلام : « من يرد الله به خيرا يصب منه » (7) نسأل الله أن يمن عليك بالشفاء والعافية وصلاح القلب والعمل إنه سميع مجيب .
__________
(1) صحيح البخاري الجنائز (1241),صحيح مسلم الفضائل (2315),سنن أبو داود الجنائز (3126),مسند أحمد بن حنبل (3/194).
(2) سورة الزمر الآية 10
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).
(7) صحيح البخاري المرضى (5321),مسند أحمد بن حنبل (2/237),موطأ مالك الجامع (1752).

(4/144)


حكم من حلف ثلاث مرات على التوبة - فتاوى ابن باز

حكم من حلف ثلاث مرات على التوبة
السؤال : أنا شاب حلفت بالله أكثر من ثلاث مرات على أن أتوب من فعل محرم , سؤالي هل علي كفارة واحدة أم ثلاث وما هي كفارتي ؟
أ . ح - المدينة المنورة .
الجواب : عليك كفارة واحدة وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة فإن لم تجد فصيام ثلاثة أيام لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية من سورة المائدة وهكذا كل يمين على فعل واحد أو ترك شيء واحد ولو تكررت ليس فيها إلا كفارة واحدة إذا كان لم يكفر عن الأولى منهما , أما إذا كفر عن الأولى ثم أعاد اليمين فعليه كفارة ثانية إذا حنث وهكذا لو أعادها ثالثة وقد كفر عن الثانية فعليه كفارة ثالثة .
أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه عن كل يمين كفارة كما لو قال والله لا أكلم فلان والله لا آكل طعامه والله لا أسافر إلى كذا أو قال والله لأكلمن فلانا والله لأضربنه وأشباه ذلك فالواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .
وفي الكسوة ما يجزئه في الصلاة كالقميص أو إزار ورداء وإن عشاهم أو غداهم كفى ذلك لعموم الآية الكريمة المذكورة آنفا والله ولي التوفيق .
__________
(1) سورة المائدة الآية 89

(4/145)


الحلف بالكعبة لا يجوز - فتاوى ابن باز

الحلف بالكعبة لا يجوز
س : ما حكم الحلف بالكعبة ونحوها وما هي صيغة الحلف الجائز ؟
ع - ح - ق - قرية زهرة بني بشير
الجواب : لا يجوز الحلف بالكعبة ولا بغيرها من المخلوقات لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته .
وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (2) رواه الإمام أحمد من حديث عمر بن الخطاب رضي الله عنه بإسناد صحيح وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (3) أخرجه أبو داود والترمذي بإسناد صحيح من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما .
والأحاديث في ذلك كثيرة وفيها يعلم تحريم الحلف بالكعبة والأمانة والأنبياء وغيرهم من سائر الخلق .
واليمين الشرعية هي اليمين بالله وحده وصفتها أن يقول : والله أو بالله أو تالله لأفعلن كذا أو لا أفعل كذا وهكذا لو حلف بغير اسم الجلالة من أسماء الله وصفاته كالرحمن والرحيم ومالك الملك وحياة الله وعلم الله ونحو ذلك .
وكان النبي صلى الله عليه وسلم يحلف كثيرا بقوله : " والذي نفسي بيده " والله ولي التوفيق .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(4/146)


استماع الأغاني العاطفية - فتاوى ابن باز

استماع الأغاني العاطفية
سائلة من العراق تقول أنا أقوم بالواجبات الدينية من الصلاة والصوم وقراءة القرآن بكل إخلاص ومع ذلك استمع للأغاني العاطفية والخالية من ذكر الخمر وما شابه ذلك من المحرمات هل يصح ذلك أفيدونا أفادكم الله ؟ .
الجواب : ننصحك بألا تسمعي الأغاني مطلقا؛ لأنها شر ولأنها تفضي إلى فساد كبير في القلوب وننصحك بسماع إذاعة القرآن فإن فيها الخير الكثير , وسماع برنامج نور على الدرب , وسماع الأحاديث النافعة المفيدة , أما سماع الأغاني فاتركيها واحذريها، لأن شرها كبير وقد قال الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر أهل العلم أن لهو الحديث هو الغناء وقال عبد الله بن مسعود رضي الله عنه : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) .
وعبد الله بن مسعود رضي الله عنه هو من أصحاب الرسول رضي الله عنه ومن علمائهم رضي الله عنهم أجمعين وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والمعازف » فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي الملاهي والأغاني .
فنسأل الله أن يحمينا وإياكم وجميع المسلمين من شرها , وأن يثبت الجميع على الهدى إنه سميع قريب .
__________
(1) سورة لقمان الآية 6

(4/147)


لا تجوز الإعانة في المعصية - فتاوى ابن باز

لا تجوز الإعانة في المعصية
أبي يشرب الدخان وهو يأمرني أن أذهب إلى السوق لأشتري له دخانا فهل أطيعه ؟ وإذا أطعته فهل علي إثم ؟ علما أنني إذا لم أطعه قد تحصل مشاكل أفيدوني جزاكم الله خيرا . .
الجواب : الواجب على أبيك ترك الدخان لما فيه من المضار الكثيرة هو من الخبائث التي حرمها الله سبحانه في قوله عز وجل عن نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) والله عز وجل إنما أحل لعباده الطيبات كما في هذه الآية الكريمة من سورة الأعراف وكما في قوله في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فأوضح سبحانه أنه لم يحل لعباده إلا الطيبات , والدخان ليس من الطيبات بل هو من الخبائث الضارة , فالواجب على أبيك وعلى غيره ممن يتعاطى التدخين التوبة إلى الله سبحانه، من ذلك وعدم مجالسة من يتعاطاه ولا يجوز لك أن تعينه في ذلك ولا في غيره من المعاصي لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
وعليك وعلى إخوانك وأعمامك إن كان لك إخوان وأعمام مناصحته وتحذيره من تعاطيه عملا بالآية المذكورة وبقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه الإمام مسلم في صحيحه .
وأسأل الله أن يوفق أباك للخير , وأن يعينه على التوبة من هذه المعصية وغيرها , وأن يجعلك من أعوانه على الخير , إنه سميع قريب .
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(4/148)


الواجب عدم الالتفات إلى قول الساخرين والمستهزئين - فتاوى ابن باز

الواجب عدم الالتفات إلى قول الساخرين والمستهزئين
بعض من يدعي الإسلام إذا رأى شخصا ملتزما بسنة نبيه صلى الله عليه وسلم في تقصير ثوبه وإطالة لحيته والجلوس في المساجد تجده يقول : هذا دين خرافة أو يقول كلاما يغضب الله . أرجو نصيحة هؤلاء أثابكم الله .
ض - ش - حائل - .
الجواب : الواجب على كل مسلم وعلى كل مسلمة امتثال أمر الله ورسوله وترك ما نهى الله عنه ورسوله والتواصي بذلك والتعاون عليه وعدم الالتفات إلى قول الساخرين والمستهزئين عملا بقول الله عز وجل : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقوله سبحانه في سورة النساء : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4)
والآيات في هذا المعنى كثيرة وقول النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى قيل: يا رسول الله ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) رواه الإمام البخاري في صحيحه .
ومن طاعة الله ورسوله المحافظة على الصلوات في أوقاتها من الرجال والنساء , وأداؤها في المساجد مع المسلمين في حق الرجال ومن طاعة الله ورسوله أداء الزكاة وصوم رمضان وحج البيت مع الاستطاعة وبر الوالدين وصلة الرحم
__________
(1) سورة آل عمران الآية 132
(2) سورة النور الآية 54
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(4/149)

وحفظ اللسان والجوارح عما حرم الله عز وجل , والتناصح , والتواصي بالحق , والتعاون على البر والتقوى , والأمر بالمعروف والنهي عن المنكر , .
ومن طاعة الله ورسوله في حق الرجل قص الشارب , وإعفاء اللحية وتوفيرها , والحذر من إسبال الملابس تحت الكعبين لأن الرسول صلى الله عليه وسلم قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته وقال . عليه الصلاة والسلام : « ما أسفل من الكعبين من الإزار فهو في النار » (2) خرجه الإمام البخاري في صحيحه ويلحق بالإزار جميع الملابس من السراويل والقميص والبشت ونحو ذلك وقال عليه الصلاة والسلام : « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (3) خرجه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(3) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).

(4/150)


حكم التصفيق في الحفلات - فتاوى ابن باز

حكم التصفيق في الحفلات (1)
س1 : ما حكم التصفيق للرجال في المناسبات والاحتفالات ؟ .
ج1 : التصفيق في الحفلات من أعمال الجاهلية وأقل ما يقال فيه الكراهة , والأظهر في الدليل تحريمه؛ لأن المسلمين منهيون عن التشبه بالكفرة وقد قال الله سبحانه في وصف الكفار من أهل مكة { وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً } (2)
قال العلماء المكاء الصفير والتصدية التصفيق والسنة للمؤمن إذا رأى أو سمع ما يعجبه أو ما ينكره أن يقول : سبحان الله أو يقول : الله أكبر كما صح ذلك عن النبي صلى الله عليه وسلم في أحاديث كثيرة , ويشرع التصفيق للنساء خاصة إذا نابهن شيء في الصلاة أو كن مع الرجال فسهى الإمام في الصلاة فإنه يشرع لهن التنبيه بالتصفيق أما الرجال فينبهونه بالتسبيح كما صحت بذلك السنة عن النبي صلى الله عليه وسلم وبهذا يعلم أن التصفيق من الرجال فيه تشبه بالكفرة وبالنساء وكلا ذلك منهي عنه . والله ولي التوفيق .
__________
(1) نشرت في فتاوى سماحته ضمن صفحة - اسألوا أهل الذكر - التي تصدر من سماحته بالمجلة العربية شهريا .
(2) سورة الأنفال الآية 35

(4/151)


جميع ما يفعله الناس بقدر - فتاوى ابن باز

جميع ما يفعله الناس بقدر
قال تعالى : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) هل ما يصيبنا من شر قد كتبه الله لنا ؟ وإذا كان الجواب بنعم فما معنى قوله تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
ع . خ , غ . - عفيف - .
الجواب : جميع ما يفعله العباد من حسنات وسيئات كله بقدر كما قال عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (3) وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (4)
وقال سبحانه : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (5) ومع ذلك فالحسنات من فضل الله لأنه هو الذي كتبها ووفق العبد لفعلها فله الحمد على ذلك وأما السيئات فهي بقدر الله وأسبابها أفعال العباد ومعاصيهم كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) قال عز وجل : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (7) الآية .
وهو سبحانه قدر الحسنات والسيئات , ووفق العبد لفعل الحسنات , ولم يوفق العصاة لترك السيئات , لحكمة بالغة وأسباب يحدثها العباد , وهو سبحانه المحمود على كل حال لكمال علمه وكمال حكمته وعدله .
__________
(1) سورة التوبة الآية 51
(2) سورة النساء الآية 79
(3) سورة القمر الآية 49
(4) سورة الحديد الآية 22
(5) سورة التوبة الآية 51
(6) سورة الشورى الآية 30
(7) سورة الرعد الآية 11

(4/152)


تغيير الاسم بعد اعتناق الإسلام - فتاوى ابن باز

تغيير الاسم بعد اعتناق الإسلام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح - م - ل وفقه الله سلام عليكم ورحمة الله وبركاته , وبعد : .
فجوابا لكتابكم الكريم المؤرخ في 13 \ 9 \ 1409هـ المتضمن سؤالكم عن حكم تغيير اسم من يعتنق الإسلام حديثا من اسمه القديم إلى اسم إسلامي وهل يلزم ذلك أم لا ؟
أخبركم أنه ليس في الأدلة الشرعية ما يقتضي وجوب تغيير من هداه الله إلى الإسلام اسمه إلا أن يكون هناك ما يقتضي ذلك شرعا كتعبيده لغير الله كعبد المسيح ونحو ذلك , أو يكون اسما لا يستحسن التسمي به وغيره أفضل منه كحزن يبدل بسهل , وكذا ما أشبهه من الأسماء التي لا يستحسن التسمي بها .
لكن التغيير فيما عبد لغير الله لكون واجبا أما ما سواه فهو من باب الاستحسان والأفضلية .
ويدخل في القسم الثاني الأسماء التي اشتهر النصارى بالتسمي بها ويتوهم من سمعها أن صاحبها نصراني . فالتغيير فيها مناسب جدا .
وفق الله الجميع لما يحبه ويرضاه , ومنحنا وإياكم الفقه في الدين والثبات عليه . والسلام عليكم ورحمة الله وبركاته .

(4/153)


مم خلق الله الملائكة وإبليس - فتاوى ابن باز

مم خلق الله الملائكة وإبليس ؟ (1)
س : لقد خلق الله آدم من طين وخلق قبله الملائكة وكان ضمن الملائكة إبليس وخلقه من النار , فلماذا خلقه من النار ومن أي شيء خلق الله الملائكة ؟
ج : ثبت عن رسول الله صلى الله عليه وسلم من حديث عائشة رضي الله عنها قالت : « خلقت الملائكة من النور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (2) ( يعني من الطين ) خرجه مسلم في صحيحه أما الحكمة في ذلك فالله سبحانه وتعالى أعلم بها وهو الحكيم العليم في كل ما يخلقه ويشرع لا معقب لحكمه ولا راد لقضائه . وهو على كل شيء قدير .
__________
(1) نشرت بالمجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).

(4/154)


لا يجوز للمسلم أن يكره ما لم يكره الله - فتاوى ابن باز

لا يجوز للمسلم أن يكره ما لم يكره الله
ترك المباح تقربا إلى الله عز وجل هل يعتبر من البدع الشركية أم لا ؟
حيث يوجد أناس يلتزمون ذلك ويرون أنه من الورع وقد يطلقون التحريم أو الكراهة على بعض الأشياء المباحة بلا دليل ولا برهان ومن ثم يجتنبونها وقد يعادون ويخاصمون من أجل ذلك .
أرجو التوضيح بارك الله فيكم .
ع - ص - القصيم -
الجواب :
لا يجوز للمسلم أن يحرم ما أحل الله ولا أن يكره ما لم يكره الله ولا أن يحل ما حرم الله لقول الله سبحانه : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ } (1) الآية .
وقال سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
فجعل سبحانه في هذه الآية الكريمة القول عليه بغير علم فوق مرتبة الشرك لما يترتب عليه من الفساد العظيم .
وأخبر سبحانه في آية أخرى من سورة البقرة أن ذلك من أمر الشيطان حيث قال سبحانه { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
__________
(1) سورة النحل الآية 116
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169

(4/155)

أما ترك المباحات تقربا إلى الله سبحانه ليستعين بذلك على طاعة الله ورسوله من غير أن يحرم ذلك على نفسه أو على الناس، كترك الملابس الرفيعة بعض الأحيان تواضعا وحذرا من الكبر وكسرا للنفس عما يخشى عليها من الفخر والخيلاء والتكبر على الناس فهذا شيء لا بأس به ويؤجر عليه إن شاء الله .

(4/156)


نشرات مكذوبة يروجها بعض الناس - فتاوى ابن باز

نشرات مكذوبة يروجها بعض الناس (1)
وردتنا رسالة من معلمة بالمدرسة الثانوية الثالثة بالرياض تسأل فيها عن نشرات توزع في بعض المدارس , ونص تلك النشرات :
قال الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ( سورة الزمر آية 96 ) ، { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) ( سورة الأعراف آية 107 ) . { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (4) ( سورة يونس آية 64 ).
{ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } (5) ( سورة إبراهيم آية 27 ) .
قم بإرسال هذه الآيات لتكون جالبة خير وحسن طالع وفلاح , فقم بتوزيعها حول العالم تسع مرات وستجلب لك الخير والفلاح بعد أربعة أيام بإذن الله , وليس الأمر بلهو ولعب أو لاتخاذ آيات الله الكريمة هزوا بك , وسترى ما يصلك خلال أربعة أيام .
فعليك أن ترسل نسخا من هذه الرسالة وقد سبق أن وصلت هذه الرسالة إلى أحد رجال الأعمال فوزعها فورا فجاءته أخبار نجاح صفقة تجارية بسبعة آلاف دينار زيادة عما كان متوقعا , ووصلت إلى طبيب وأهملها فلقي مصرعه في حادث سيارة أدى إلى تشويهه كاملا وبقي جثة هامدة مبعثرة تحدث عنها الجميع .
وذلك لأنه أهمل توزيع الرسالة , وفوجئ أحد المقاولين بإحالة عطاء مجز إليه , ولكنه أهمل توزيعها فتوفي ابنه الأكبر في حادث سيارة في بلد عربي شقيق . لذا
__________
(1) نشر في ( الدعوة ) العدد 938 في 15 \7 \1404هـ .
(2) سورة الزمر الآية 66
(3) سورة الأعراف الآية 157
(4) سورة يونس الآية 64
(5) سورة إبراهيم الآية 27

(4/157)

يرجى إرسال 25 نسخة وستبشر بما يصلك في اليوم الرابع . وإياك أن تهملها , فهناك من ربح الآلاف لدى التزامه , وأما من أهمل كان خطرا على حياته وأمواله . وفقنا الله وإياكم لتبليغ هذه الرسالة والله ولي التوفيق ) .
ولما اطلعت على هذه الرسالة كتبت ما يأتي :
هذه النشرة وما يترتب عليها من الفوائد بزعم من كتبها وما يترتب على إهمالها من الخطر كذب لا أساس له من الصحة , بل هي من مفتريات الكذابين اللعابين , ولا يجوز توزيعها لا في الداخل ولا في الخارج , بل ذلك منكر يأثم من فعله ويستحق عليه العقوبة العاجلة والآجلة ؛ لأن البدع شرها عظيم وعواقبها وخيمة , وهذه النشرة على هذا الوجه من البدع المنكرة ومن الكذب على الله سبحانه وقد قال الله سبحانه : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1)
وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) رواه مسلم في صحيحه ...
فالواجب على جميع المسلمين الذين تقع في أيديهم أمثال هذه النشرة تمزيقها وإتلافها وتحذير الناس منها , وقد أهملناها وأهملها غيرنا من أهل الإيمان فما رأينا إلا خيرا , ومثلها النشرة التي ينسبونها إلى خادم الحجرة النبوية .
ونشرة أخرى مثل النشرة المذكورة آنفا لكنها مبدوءة بقول الله سبحانه { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } (4) بدلا من قول الله سبحانه { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (5) وكلها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة الملك الآية 29
(5) سورة الزمر الآية 66

(4/158)

عليها خير ولا شر , ولكن يأثم من افتراها ومن وزعها ومن دعا إليها ومن روجها بين الناس; لأن ذلك كله من باب التعاون على الإثم والعدوان , ومن باب ترويج البدع والترغيب في الأخذ بها .
نسأل الله لنا وللمسلمين العافية من كل شر وحسبنا الله على من وضعها , ونسأل الله أن يعامله بما يستحق لكذبه على الله وترويجه الكذب وإشغاله الناس بما يضرهم ولا ينفعهم , وللنصيحة لله ولعباده جرى التنبيه على ذلك .

(4/159)


مع الصحف والإذاعة - فتاوى ابن باز

مع الصحف والإذاعة (1)
نشرت بعض الصحف لبعض الكتاب والكاتبات كلمات لا تهدف إلى صالح المجتمع بل تضره وتفضي به إلى أسوأ العواقب , وقد يكون ذلك الكاتب وتلك الكاتبة لا يشعران بمدى خطورة ما كتبا ولا يعلمان عظيم جنايتهما على المجتمع الإسلامي الذي يعيشان فيه ولا سيما في هذا العصر الرهيب الذي استحكمت فيه غربة الإسلام وظهر فيه الإلحاد والإباحية وانتشر أنصارهما والدعاة إليهما , تارة باسم التقدم والرقي والقومية العربية , وتارة باسم الحرية والاشتراكية , وطورا بأسماء أخرى , شعارات براقة وأساليب خداعة لا تمت إلى الخير بصلة ولا تهدف إلى الحق بأدنى وسيلة , يغتر بها السذج والسفهاء ويخدع بها الجهال والحمقى ويربح من ورائها الأعداء .
وكان الواجب على كتابنا من الرجال والنساء أن يتحروا الحق فيما يكتبون وأن يزنوا كلماتهم وأهدافهم بالميزان الذي لا يجور وهو ميزان الشريعة الإسلامية الكاملة المعروف من كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن لا يغتروا بالشعارات المضللة والدعايات الجوفاء والأساليب الساحرة التي انتحلها أعداؤهم وقصدوا من ورائها تضليل المسلمين وتلبيس دينهم عليهم ودعوتهم إلى التملص منه والخروج على أحكامه بشتى الأساليب وأنواع المغريات .
وهكذا وسائل الإعلام يجب على القائمين عليها أن يتحروا الخير فيما يوجهونه للناس , وأن يزودوها بالمقالات النافعة البناءة والأحاديث الهادفة والتوجيهات السديدة التي تنفع المجتمع في دينه ودنياه وتأخذ بيده إلى الطريق القويم وتنبهه على أخطائه ومواضع الزلل من سيرته , حتى يرجع
__________
(1) نشرت في الصحف المحلية في عام 1383هـ .

(4/160)

عن الخطأ ويستقيم على سواء السبيل .
وبذلك تؤدي واجبها وتساهم في الإصلاح الديني والدنيوي ويتحقق بها نفع الأمة وتوجيهها إلى الصالح العام في المشارق والمغارب وتكون بذلك قد استغلت الوقت فيما يفيد وأحسنت سمعة بلدها وأخذت بأيدي مستمعيها إلى أسباب الرقي الصالح والتقدم السليم والحضارة الكريمة التي تصان بها الكرامة وتحفظ بها الحقوق وتزكى بها النفوس وترشد بها العقول إلى طرق السلامة ووسائل البناء والإصلاح والابتعاد عن أسباب الغي والضلال والتخريب والإفساد .
ولقد كان مما أخذ على الإذاعات واستاء له كل مسلم غيور ما تمليه على الناس عبر الأثير ليل نهار من الأغنيات الخليعة وما يضاف إلى ذلك من آلات العزف والطرب , ومعلوم ما يترتب على ذلك من إفساد القلوب ومرضها وصدها عن ذكر الله وعن الصلاة وإشغالها بأغنية فلان وفلانة وصوت علان وعلانة عن استماع القرآن الكريم وأحاديث النبي الأمين والمواعظ المفيدة والمقالات البناءة إلى غير ذلك من أنواع الفساد والتخريب , ولا ريب أن ذلك كله من لهو الحديث الذي أخبر الله في كتابه أنه يضل أهله عن سبيل الله ويفضي بهم إلى اتخاذ آيات الله هزوا كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » أخرجه البخاري في صحيحه , والحر : بالحاء والراء المهملتين هو الفرج الحرام يعني بذلك الزنى , وأما الحرير والخمر فمعروفان , وأما المعازف فهي آلات اللهو كلها كالطنبور والعود والكمان والطبل وشبه ذلك .
وقد ظهر مصداق هذا الحديث الشريف في العصور المتأخرة , فقد
__________
(1) سورة لقمان الآية 6

(4/161)

استحل الكثير من الناس الفرج الحرام والخمر والمعازف , واستحل الكثير من الرجال لبس الحرير , وكل ذلك يدل على ضعف في الإيمان وقلة في العلم وفساد في المقصد وإقبال على الشهوات وإعراض عظيم عن التفقه في الشريعة الإسلامية والعمل بها , وهذا كله في المنتسبين إليها والمحسوبين عليها , وقد حاربوها وابتعدوا عن تعاليمها واستهزأوا بمن تمسك بها أو دعا إليها إلا من شاء الله وهم القليل .
ولا ريب أن بلادنا من أحسن البلاد الإسلامية وأقومها بشعائر الله على ما فيها من نقص وضعف , فالواجب علينا جميعا من مسئولين ومذيعين وكتاب وكاتبات أن نتقي الله جميعا في أنفسنا ومجتمعنا , وأن نتكاتف ونتعاون على نصر دينه وحماية شريعته وترك ما خالف ذلك حتى نكون أسوة صالحة ومثالا أعلى لجميع البلدان الإسلامية , ولا سيما ونحن في مهبط الوحي ومطلع شمس الرسالة وقبلة المسلمين في المشارق والمغارب , ولا ريب أن هذا كله يقتضي مضاعفة الجهود والعناية بعظم المسئولية , ولا يخفى ما في ذلك من جزيل المثوبة إذا قمنا بواجبنا , ويقتضى كبر الجريمة وشدة الخطر إذا تخلينا عنه وتساهلنا بالمسئولية الملقاة على عواتقنا .
وقد علم كل ذي بصيرة وعلم بأحوال الناس أن فشو الغناء والملاهي في المجتمع من أعظم الأسباب لزوال النعم وحلول النقم وخراب الدولة وزوال الملك وكثرة الفوضى والتباس الأمور .
فالجد الجد والبدار البدار قبل أن يحل بنا من أمر الله ما لا طاقة لنا به , وقبل أن تنزل بنا فتنة لا تصيب الذين ظلموا منا خاصة بل تعم الصالح والطالح ويهلك بها الحرث والنسل ولا حول ولا قوة إلا بالله .
ولقد استنكر أهل العلم والإيمان ما تنشره الصحف وغيرها وما تسير عليه الإذاعات حاليا مما أشرنا إليه آنفا وكتبوا في ذلك ما شاء الله أن يكتبوا مما نشر بعضه في الصحف وأكثره لم ينشر .
حفزهم إلى ذلك

(4/162)

الغيرة لله والنصيحة له ولعباده وما أوجب عليهم مولاهم سبحانه من إنكار المنكر والأمر بالمعروف , وممن كتب في ذلك أخونا العلامة الناصح لله ولعباده الشيخ محمد أحمد باشميل , فقد نشرت له صحيفة الندوة في عددها الصادر في 20 \ 2 \ 1383هـ كلمة قيمة بعنوان : ( اضربوا على أيدي السفهاء ) , أنكر فيها ما كتبه بعض من قل علمه وضعفت بصيرته من الدعوة إلى السفور والغناء والعزف والطرب وبروز المرأة واختلاطها مع الرجل في المصنع والمتجر والمكتب ونحو ذلك .
وأوضح ما يترتب على ذلك من الفساد . ودعا المسئولين إلى الضرب على أيدي السفهاء . ولا ريب أن هذا هو الواجب عليه وعلى غيره من أهل العلم أن ينصحوا لله ولعباده وأن ينكروا المنكر على من فعله وأن يحذروا الناس من مغبة ظهور المنكرات والتساهل في إنكارها .
ولا شك أن من دعا الناس إلى ما يفسد مجتمعهم ويضرهم في دينهم ويوجب غضب الله عليهم ويسبب حلول النقم . حقيق بأن يسمى سفيها وأن يطلب من المسئولين من ولاة الأمر وغيرهم من أعيان الناس وأرباب الغيرة والدين أن يضربوا على يديه وأن يمنعوه من أسباب الخطر , وأن يوقفوه عند حده ويبصروه بعيبه وخطئه , وهذا هو الواجب عليهم كما قال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (1) الحديث , فعلى السلطان واجبه مع الرعية بتقويم أخلاقهم وإلزامهم بالحق ومنعهم مما حرم الله حسب الطاقة , وعلى كل إنسان من والد وزوج وأمير وكبير عشيرة ونحوهم واجبهم من إنكار المنكر والأخذ على يد السفيه حسب الطاقة , وإذا كان الله سبحانه قد سمى من لا يحسن التصرف في ماله سفيها .
ولو كان شيخا كبيرا في قوله سبحانه : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (2) الآية , فالذي لا يحسن التصرف في دينه ولا يقف عند الحد الذي حده الله له أولى بهذه
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) سورة النساء الآية 5

(4/163)

التسمية وأحق بهذا اللقب , ولا ريب أن سفور النساء بحضرة الرجال غير المحارم وإبدائهن مفاتنهن من أعظم السفه سواء كان ذلك في الطريق أو الطائرة أو السيارة أو المتجر أو المكتب أو المصنع أو القطار أو غير ذلك.
وهكذا إعلان الأغاني وآلات العزف ودعوة الناس إلى ذلك وتحبيذه لهم من أعظم السفه .
فيجب على ولاة الأمر القضاء على ذلك والمنع منه والضرب على أيدي من يدعو إليه أو يفعله , وبذلك تصلح الأحوال ويؤدي الواجب ويزول المنكر ويؤخذ على يد السفيه , وقد جاء في الحديث الشريف عن النبي صلى الله عليه وسلم « أنه تلا الآية الكريمة من قول الله عز وجل ثم قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (3) وصح عنه صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .
وإني لأعجب كثيرا من استنكار بعض كتابنا كلمة أخينا الشيخ محمد أحمد باشميل التي أشرنا إليها وغضبهم منها ومناقشتهم إياها وهم يعلمون نصح الرجل وغيرته العظيمة وكتاباته المفيدة , فما كان ينبغي لهم أن يغضبوا من كلمة الحق بل كان الواجب عليهم أن يؤيدوه ويؤازروه في الصدع بالحق والدعوة إليه وإنكار المنكر والتحذير منه , والواجب أيضا أن يحملوا كلامه على أحسن المحامل وأن يظنوا به الظن الحسن وأن لا يرموه بما لا يليق به , فالمؤمنون أخوة وجسد واحد وبناء واحد سواء كانوا عربا أو عجما وسواء نبتوا في هذه البلاد وعاشوا فوق أرضها وتحت سمائها أو هاجروا إليها من بعيد .
فكل مسلم يعبد الله وحده وينقاد
__________
(1) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(2) سورة المائدة الآية 78 (1) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(3) سورة المائدة الآية 79 (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(4/164)

لشريعته أخونا وحبيبنا , سواء كان في المشرق أو المغرب , وسواء كان عربيا أو عجميا , وسواء تجنس بالجنسية الرسمية أم لم يتجنس بها , هكذا علمنا ربنا وأدبنا أحسن تأديب , وهكذا أرشدنا رسوله صلى الله عليه وسلم ووجهنا أكمل توجيه , قال الله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقال النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) .
فاتقوا الله يا إخواني وأنصفوا من أنفسكم وحققوا الأخوة الإيمانية التي أمر الله بها , وقولوا للمحق : أحسنت وأجملت ووجهوه واشكروه وأعينوه , وقولوا للمسيء : أسأت وأخطات برفق وحكمة ووجهوه وأرشدوه , وبذلك تستحقون الثواب الجزيل من الله سبحانه والثناء الحسن من الناس والسمعة الطيبة في الداخل والخارج , واحذروا طاعة الهوى والتعصب المقيت والتقليد الأعمى تربحوا وتسلموا وتفوزوا بالعاقبة الحميدة .
والله أسأل أن يهدينا جميعا سواء السبيل , وأن يوفق حكومتنا وولاة أمرنا لما فيه صلاح المجتمع وسعادته في الدنيا والآخرة , وأن يجعلنا جميعا ممن يقول الحق ويعمل به لا يخاف في الله لومة لائم إنه على كل شيء قدير .
والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(4/165)


لقاء مع صحيفة الراية السودانية - فتاوى ابن باز

لقاء مع صحيفة الراية السودانية
[ أسئلة مقدمة لسماحة الشيخ عبد العزيز بن عبد الله بن باز من مندوبي صحيفة الراية السودانية وهما : الأستاذ مهدي إبراهيم محمد , والأستاذ محمد وقع الله أحمد (1) . .
وقد تفضل سماحته فأجاب عليها بما يلي : ] .
س1 : هل لسماحتكم مذهب فقهي خاص وما هو منهجكم في الفتوى والأدلة ؟ . .
ج1 : مذهبي في الفقه هو مذهب الإمام أحمد بن حنبل رحمه الله ، وليس على سبيل التقليد ولكن على سبيل الاتباع في الأصول التي سار عليها .
أما مسائل الخلاف فمنهجي فيها هو ترجيح ما يقتضي الدليل ترجيحه والفتوى بذلك سواء وافق ذلك مذهب الحنابلة أم خالفه ؛ لأن الحق أحق بالاتباع .
وقد قال الله عز وجل : صلى الله عليه وسلم { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) مجلة البحوث الإسلامية العدد 20 ، ص305 - 315 . وقد حذف السؤال الأول لأنه يتعرض لنبذة عن حياة الشيخ ، والجزء الأول من مجموع الفتاوى لسماحة الشيخ قد جاء في مقدمته ص9 - 12 نبذة عن حياة سماحته .
(2) سورة النساء الآية 59

(4/166)

س2 : لقد قامت في السودان جبهة إسلامية بين مختلف الاتجاهات الحركية والصوفية والسلفية وقامت بعمل سياسي ومجابهة واسعة مع الشيوعية والتغريبيين عموما .
هل يمكن أن نعرف رأيكم في مثل هذا العمل الذي يضم تيارات مثل هذه ؟ .
ج 2 : لا ريب أن التعاون بين المسلمين في محاربة المذاهب الهدامة

(4/166)

والدعوات المضللة والنشاط التنصيري والشيوعي والإباحي من أهم الواجبات ومن أعظم الجهاد في سبيل الله , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وقال عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3)
وفي الصحيحين عن سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم بعث علي بن أبي طالب رضي الله عنه إلى اليهود في خيبر وأمره أن يدعوهم إلى الإسلام وأن يخبرهم بما يجب عليهم من حق الله فيه , وقال له صلى الله عليه وسلم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) وفي صحيح مسلم عن أبي مسعود الأنصاري عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (5) وفي صحيحه أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (6) ، وروى الإمام أحمد والنسائي وصححه الحاكم عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (7) .
والآيات والأحاديث في هذا المعنى كثيرة . فنسأل الله أن يوفق الجبهة لما فيه نصر الحق وظهوره على ما سواه وقمع الباطل وخذلان الدعاة إليه .
ونصيحتي للجبهة أن تنقي صفوفها من كل ما يخالف شرع الله المطهر
__________
(1) سورة المائدة الآية 2
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(7) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(4/167)

وأن تتناصح وتتواصى بالاستقامة على شرع الله والثبات عليه , ورد ما تنازعوا فيه إلى الله والرسول كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية . وقال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
يبين سبحانه في هذه السورة العظيمة أن أسباب الربح والسعادة والسلامة من الخسران هي هذه الأمور الأربعة المذكورة في هذه السورة وهي : الإيمان الصادق بالله ورسوله , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
فنسأل الله أن يمنح أعضاء الجبهة التخلق بهذه الأخلاق والاستقامة عليها حتى يفوزوا بالنصر المبين والربح العظيم والعاقبة الحميدة .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(4/168)

س3 : السابقون رجال ونحن رجال
هذه قولة فقهية شجاعة , أي أن السابقين لهم قضايا عصرهم ونحن لنا قضايانا المتجددة .
ألا ترى أن الذين يقفون ضد الدعوة إلى التجديد للفقه يجنون على هذا الأدب الأصولي نفسه ؟ . .
ج 3 : هذه العبارة فيها إجمال واحتمال , فإن أريد بها أن الواجب على المتأخرين أن يجتهدوا في نصر دين الله وتحكيم شريعته , وتأييد ما عليه السلف الصالح من العقيدة والأخلاق فهذا حق . والواجب على جميع

(4/168)

المسلمين أن يسيروا على نهج سلفهم الصالح في اتباع الكتاب والسنة وتحكيمهما في كل شيء , ورد ما تنازع فيه الناس إليهما , عملا بقول الله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) الآية , وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية أما إن أريد بهذه العبارة أن المتأخرين لهم أن يجددوا في دين الله ما يخالف ما عليه سلف الأمة في العقيدة والأخلاق أو في الأحكام : فهذا أمر منكر لا يجوز فعله لأنه مخالف لقول الله عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقوله عز وجل : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (4) وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5)
ومن خالفهم وسلك غير سبيلهم , لم يتبعهم بإحسان , فلا يدخل في أتباعهم المرضي عنهم ؛ لأنه ليس للمتأخرين أن يخالفوا ما أجمع عليه العلماء قبلهم ؛ لأن الإجماع حق , وهو أحد الأصول الثلاثة التي يجب الرجوع إليها , ولا تجوز مخالفتها وهي الكتاب والسنة والإجماع; ولأن العلماء إذا أجمعوا على شيء دخلت فيهم الطائفة المنصورة التي أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق .
أما التفقه في الدين والتماس حل المشكلات بالطرق الشرعية في المسائل التي جدت بين المسلمين ولم يتكلم فيها الأوائل
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة آل عمران الآية 103
(4) سورة النساء الآية 115
(5) سورة التوبة الآية 100

(4/169)

فهذا حق وليس فيه مخالفة للسابقين; لأن العلماء السابقين واللاحقين كلهم يوصون بتدبر الكتاب والسنة واستنباط الأحكام منهما , والاجتهاد فيما يعرض من المسائل المشكلة على ضوء الكتاب والسنة .
وليس هذا تجديدا مخالفا للسابقين , ولكنه تجديد سائر على منهج السابقين وعلى أصولهم , وقد صح في هذا المعنى قول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته , وقوله صلى الله عليه وسلم . « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(4/170)

س4 : تنشب بين الدعاة بعض الاختلافات التي تكاد تطغى على نقاط الالتقاء الكثيرة , وكثيرا ما تؤدي إلى تعطيل العمل الإسلامي وإلى أنواع من الفتن والانشقاقات والخصومات .
ما هو تعليقكم ونصيحتكم للدعاة حول هذا الأمر ؟ .
ج4 : نصيحتي للدعاة أن يخلصوا أعمالهم لله وحده وأن يتعاونوا على البر والتقوى وأن يتفقوا على تحكيم الكتاب والسنة فيما شجر بينهم عملا بقول الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وبذلك يتحد الهدف وتجتمع الجهود وينصر الحق ويهزم الباطل , ولا يتم هذا كله إلا بالاستعانة بالله والتوجه إليه بطلب التوفيق , والحذر من اتباع الهوى , وقال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (2) الآية , وقال عز وجل يخاطب نبيه ورسوله داود عليه الصلاة والسلام : { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (3) الآية .
__________
(1) سورة النساء الآية 59
(2) سورة القصص الآية 50
(3) سورة ص الآية 26

(4/170)

س5 : وما هي نصيحتكم عموما لتيار الصحوة الإسلامية الشبابية المتعالية الآن في العالم الإسلامي ؟ .
ج5 : هذه الصحوة التي تسر كل مؤمن - ويصح أن تسمى حركة إسلامية وتجديدا إسلاميا ونشاطا إسلاميا - يجب أن تشجع وأن توجه إلى الاعتصام بالكتاب والسنة وأن يحذر قادتها وأفرادها من الغلو والإفراط عملا بقول الله عز وجل : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وقول النبي صلى الله عليه وسلم : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (2) وقوله صلى الله عليه وسلم : « هلك المتنطعون هلك المتنطعون هلك المتنطعون » (3) .
ويجب عليهم أن يتوجهوا إلى الله دائما بطلب التوفيق وصلاح القلوب والأعمال , والثبات على الحق , وأن يعنوا عناية تامة بالقرآن الكريم تلاوة وتدبرا وتعقلا , وعملا بالسنة المطهرة ؛ لأنها الأصل الثاني ؛ ولأنها المفسرة لكتاب الله كما قال الله عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4)
وقال عز وجل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5)
كما يجب على الدعاة إلى الله أن يستغلوا هذه الحركة الإسلامية بالتعاون مع القائمين عليها والمذاكرة معهم والحرص على إزالة الشبه التي قد تعرض لبعضهم عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (6)
__________
(1) سورة النساء الآية 171
(2) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(3) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64
(6) سورة المائدة الآية 2

(4/171)

س6 : ما رأيكم في مجتمع إسلامي طبقت فيه الحدود لفترة عام وأكثر ثم تراجع عن هذه الحدود ليطبق القوانين الوضعية الغربية ؟
ج6 : الواجب على جميع حكام المسلمين هو تطبيق شريعة الله بين عباده

(4/171)

والثبات على ذلك والدعوة إليه والإلزام به ؛ لقول الله سبحانه يخاطب نبيه صلى الله عليه وسلم : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1)
والواجب على أمته تنفيذ ذلك . قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
فلا يجوز لحكام المسلمين أن يخالفوا هذه الآيات الكريمات , بل عليهم أن يلتزموا بما دلت عليه , ويلزموا شعوبهم به , ولهم في ذلك العزة والكرامة والنصر والتأييد وحسن العاقبة والفوز بالسعادة في الدنيا والآخرة كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (8) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (9) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (10) الآية .
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47
(7) سورة محمد الآية 7
(8) سورة الحج الآية 40
(9) سورة الحج الآية 41
(10) سورة النور الآية 55

(4/172)

ولا ريب أن تحكيم شريعة الله في شئون عباده من جملة النصر لله , ومن الأمر بالمعروف والنهي عن المنكر ومن الإيمان والعمل الصالح اللذين وعد الله أهلهما الاستخلاف في الأرض والتمكين في دينهم ومنحهم الأمن بعد الخوف , فنسأل الله أن يوفق حكام المسلمين للتمسك بشريعته والحكم بها والرضى بها وترك ما خالفها , إنه ولي ذلك والقادر عليه .

(4/173)

س 7 : ما رأيكم في الدعوة إلى القومية التي تعتقد أن الانتساب إلى العنصر أو اللغة مقدم على الانتساب إلى الدين , وهذه الجماعات تدعي أنها لا تعادي الدين ولكنها تقدم القومية عليه . ما رأيكم في هذه الدعوى ؟ .
ج7 : هذه دعوة جاهلية لا يجوز الانتساب إليها ولا تشجيع القائمين بها , بل يجب القضاء عليها ؛ لأن الشريعة الإسلامية جاءت بمحاربتها والتنفير منها , وتفنيد شبههم ومزاعمهم والرد عليها بما يوضح الحقيقة لطالبها ؛ لأن الإسلام وحده هو الذي يخلد العروبة لغة وأدبا وخلقا , وأن التنكر لهذا الدين معناه القضاء الحقيقي على العروبة في لغتها وأدبها وخلقها , ولذلك يجب على الدعاة أن يستميتوا في إبراز الدعوة إلى الإسلام بقدر ما يستميت الاستعمار في إخفائه .
ومن المعلوم من دين الإسلام بالضرورة أن الدعوة إلى القومية العربية أو غيرها من القوميات دعوة باطلة وخطأ عظيم ومنكر ظاهر وجاهلية نكراء وكيد للإسلام وأهله , وذلك لوجوه قد أوضحناها في كتاب مستقل سميته : ( نقد القومية العربية على ضوء الإسلام والواقع ) (1) وإليكم نسخة منه لتنقلوا منه ما شئتم وأسأل الله أن يوفق الجميع لما فيه رضاه .
وصلى الله على سيدنا ونبينا محمد وآله وصحبه وسلم تسليما كثيرا .
__________
(1) نص هذه الرسالة طبعت في الجزء الأول من مجموع فتاوى ومقالات متنوعة ص 284 إلى ص 327 .

(4/173)


نداء لجميع المسلمين وغيرهم لمساعدة السودان - فتاوى ابن باز

نداء لجميع المسلمين وغيرهم لمساعدة السودان وشعبها بالدعم والمواساة بسبب الكارثة العظيمة التي نزلت بهم (1)
.
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وغيرهم في المملكة العربية السعودية وغيرها , وفقني الله وإياهم لفعل الخيرات وجعلنا جميعا من المسارعين إلى الباقيات الصالحات .
سلام عليكم ورحمة الله وبركاته . وبعد :
فلا يخفى على الجميع ما حل بحكومة السودان وشعبها من الكارثة العظيمة بسبب الأمطار والفيضانات الغزيرة التي تسببت في أضرار عظيمة على العاصمة السودانية وما جاورها من المدن والقرى , مما تسبب في إتلاف الكثير من أموالهم , وتشريد أكثر من مليون من المواطنين , وموت العديد من الناس , وتهدم الآلاف من المساكن , وقد أصبح أهلها يعيشون في العراء بدون مأوى .
وقد تناقلت وسائل الإعلام المرئية والمسموعة والمقروءة أنباء هذه الكارثة العظيمة , وشاهد الكثير من الناس على شاشة التلفاز الخراب والدمار الذي حل ببلادهم , كما شوهد المشردون وهم في العراء لا شيء يكنهم من الشمس والمطر والريح , ولا شك أن ما حصل لهم من الابتلاء والامتحان الذي يبتلي الله به من يشاء من عباده فيه عظة وذكرى واختبار وامتحان.
قال سبحانه : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) وقال سبحانه : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5)
__________
(1) نصيحة صدرت من مكتب سماحته في 8 \1 \1409هـ .
(2) سورة الأنبياء الآية 35
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(4/174)

وقال جل وعلا : { الم } (1) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (3) وقال سبحانه : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } (4)
وكل هذه الآيات وغيرها كثير يبين الله سبحانه فيها أنه لا بد أن يبتلي عباده ويمتحنهم في هذه الحياة الدنيا , فإذا صبروا على هذا الابتلاء وأنابوا إلى الله ورجعوا إليه في كل ما يصيبهم , وتابوا إليه من سيئات أعمالهم , أثابهم الله رضاه ومغفرته وكشف عنهم الكربة , وأحسن لهم العاقبة , وعوضهم خيرا مما فاتهم .
ونظرا لعظم المصيبة التي حلت بإخواننا في السودان , وما ترتب عليها من الخسائر العظيمة في النفوس والأموال فإني أهيب بجميع المسلمين وغيرهم من الأمراء والوزراء والأغنياء وغيرهم ممن يحب الخير ويعين عليه في المملكة العربية السعودية وغيرها من سائر المعمورة أن يبادروا إلى مد يد العون لإخوانهم في السودان , وأن تكون المساعدة عامة لكل ما يحتاجون إليه من نقود وأطعمة وملابس وخيام وأدوية وغير ذلك .
كما أهيب بجميع العلماء والدعاة إلى الله سبحانه وجميع الأمراء وأئمة المساجد وجميع الأعيان أن يحثوا المسلمين على الوقوف بجنب إخوانهم في السودان بالدعم والمساعدة استجابة لأوامر الله سبحانه وأوامر رسوله صلى الله عليه وسلم بالحث على الإنفاق في وجوه الخير والتعاون على البر والتقوى , والمساعدة في تخفيف المصائب , قال الله عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (5)
__________
(1) سورة العنكبوت الآية 1
(2) سورة العنكبوت الآية 2
(3) سورة العنكبوت الآية 3
(4) سورة البقرة الآية 214
(5) سورة الحديد الآية 7

(4/175)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال سبحانه { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال جل وعلا : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال تبارك وتعالى : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) وقال عز وجل { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقال سبحانه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (7) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) متفق على صحته , وقال عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (9) وقال عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر مسلما ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه » (10) رواه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (11) متفق
__________
(1) سورة البقرة الآية 254
(2) سورة سبأ الآية 39
(3) سورة المزمل الآية 20
(4) سورة البقرة الآية 274
(5) سورة البقرة الآية 195
(6) سورة المائدة الآية 2
(7) سورة الحجرات الآية 10
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(9) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(10) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(11) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).

(4/176)

على صحته .
وقد كان النبي صلى الله عليه وسلم يهتم غاية الاهتمام بأمر المحتاجين وذوي الفاقة , ويستاء لحاجتهم ويبادر لمساعدتهم , وهكذا ينبغي لأتباعه أن يتأسوا به في ذلك صلوات الله وسلامه عليه , فعن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء , متقلدي السيوف , عامتهم من مضر بل كلهم من مضر , فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة , فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال : والآية التي في الحشر : تصدق رجل من ديناره من درهمه من ثوبه من صاع بره " حتى قال : " ولو بشق تمرة " , قال : فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها , بل قد عجزت , ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة , فقال رسول الله صلى الله عليه وسلم من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزوها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (3) أخرجه مسلم في صحيحه , وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما نقص مال من صدقة » (4) رواه مسلم والترمذي .
وعن أبي هريرة رضي الله عنه قال : « ضرب رسول الله صلى الله عليه وسلم مثل البخيل والمتصدق كمثل رجلين عليهما جنتان من حديد قد اضطرت أيديهما إلى ثديهما وتراقيهما فجعل المتصدق كلما تصدق بصدقة انبسطت عنه
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
(3) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ }
(4) سنن الترمذي الزهد (2325).

(4/177)

حتى تغشى أنامله وتعفو أثره، وجعل البخيل كلما هم بصدقة قلصت وأخذت كل حلقة مكانها قال أبو هريرة رضي الله عنه : فأنا رأيت رسول الله صلى الله عليه وسلم يقول بأصبعه هكذا في جيبه , فلقد رأيته يوسعها ولا تتسع » (1) أخرجه البخاري ومسلم .
فعلينا جميعا أيها المسلمون المبادرة بمد يد العون والمساعدة لإخواننا المنكوبين في السودان وبذل ما نستطيع مما أنعم الله به علينا لنحقق معنى الأخوة الإسلامية التي ذكرها الله سبحانه في كتابه الكريم وذكرها رسوله صلى الله عليه وسلم في الأحاديث الصحيحة الكثيرة , ونحقق معنى الاستجابة لله ورسوله التي أمرنا بها الله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (2) الآية , وفي قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وفي قوله سبحانه : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (4) ودعا إليها رسوله صلى الله عليه وسلم في قوله : « من كان في حاجة أخيه كان الله في حاجته » (5) وقوله صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (6) وقوله صلى الله عليه وسلم « من لا يرحم لا يرحم » (7) في أحاديث كثيرة تحث المؤمنين على التعاون على الخير ودعم المنكوبين ومواساتهم , وجبر مصابهم , رغبة فيما عند الله ورجاء لثوابه ورحمة لعباده , وإحسانا إليهم ؛وبذلك تتحقق الأخوة الإيمانية والتعاون على الخير , ولفوز الجميع بجزيل ثواب الله , وعظيم إحسانه .
واعلموا أيها الإخوة في الله أنه كلما كانت الحاجة إلى المساعدة أشد كان الأجر عليها من الله أعظم , ولا شك أن حاجة إخواننا في السودان شديدة وعظيمة , تستدعى منا المبادرة والمسارعة إلى مساعدتهم , والوقوف
__________
(1) صحيح البخاري اللباس (5461),صحيح مسلم الزكاة (1021),سنن النسائي الزكاة (2547),مسند أحمد بن حنبل (2/523).
(2) سورة الأنفال الآية 24
(3) سورة المائدة الآية 2
(4) سورة البقرة الآية 195
(5) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(7) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(4/178)

بجانبهم , وتخفيف آلامهم .
وفق الله المسلمين عموما وإخواننا في السودان خصوصا للصبر والاحتساب , والتعاون على الخير , وضاعف لنا ولهم الأجر , وأنزل على المصابين السكينة والطمأنينة وأحسن للجميع العاقبة في الدنيا والآخرة , ووفق الجميع للتوبة النصوح , والاستقامة على الحق , والحذر من أسباب غضب الله وعقابه , إنه ولي ذلك والقادر عليه .
ولا يفوتني في ختام كلمتي هذه أن أشكر حكومة المملكة العربية السعودية وعلى رأسها خادم الحرمين الشريفين على مبادرتها بمد يد العون والمساعدة للسودان حكومة وشعبا ؛ للتخفيف من آثار هذه الكارثة , كما أشكر كل من بادر بمساعدتهم من حكام المسلمين وشعوبهم وغيرهم ممن ساهم في تخفيف هذه المصيبة بالعون والإحسان .
وأسأل الله أن يجعل ذلك عملا خالصا لوجهه الكريم , وأن يثقل به موازين الجميع يوم القيامة ويرفع به درجاتهم في دار الكرامة , ويخلف عليهم ما أنفقوا بخير منه وأفضل , إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد والله وصحبه وسلم .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة
والإرشاد بالمملكة العربية السعودية

(4/179)


الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا - فتاوى ابن باز

" الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا "
وهي نصيحة صدرت مني في تاريخ 25 \ 3 \ 1405هـ .
الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين , وعلى آله وصحبه أجمعين . أما بعد :
فيا معشر إخواني المسلمين هذه كلمة أوجهها إليكم للحث والترغيب في مساعدة إخوانكم المسلمين في أفريقيا المنكوبين بالجفاف والجدب والجوع . طاعة لله سبحانه وتعالى , وطاعة لرسوله صلى الله عليه وسلم وتعاونا معكم على البر والتقوى عملا بقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } (2) { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3)
وقوله جل وعلا : { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ } (4)
وتعلمون بارك الله فيكم ما حل بالكثير من إخوانكم المسلمين في أفريقيا وفي السودان بوجه خاص منذ سنوات من جفاف وقحط لاحتباس الأمطار عنهم مما جعل المنظمات التبشيرية تتحرك نحوهم باسم الإنسانية مع أن لها أهدافا أخرى , خفية ومعلنة , وهي دعوة المسلمين هناك إلى التحول عن دينهم إلى النصرانية استغلالا لحاجتهم وعوزهم وجوعهم .
وأنتم أيها المسلمون أولى الناس بمد يد العون إليهم ؛ لأنكم تسمعون
__________
(1) سورة المائدة الآية 2
(2) سورة البقرة الآية 267
(3) سورة البقرة الآية 268
(4) سورة المنافقون الآية 10

(4/180)

وتقرأون كما أسمع وأقرأ عن أخبار جفاف وهلاك المحاصيل والحيوانات , وعن عدد الذين يموتون جوعا كل يوم من الرجال والأطفال والنساء , وأغلبهم من المسلمين , وهؤلاء إخوة لنا في الدين وجيران لنا في الأوطان , وقد قال رسول الله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه من كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة » (1) متفق على صحته .
ثم اعلموا بارك الله فيكم أن المال الذي في أيديكم إنما هو مال الله عز وجل وأنتم مستخلفون فيه , وقد أمركم الله بالإنفاق منه ووعدكم بالخلف فقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3)
ومن بخل أيها الإخوة بماله , أو استغنى عن الأجر من ربه , فليس بمأمن من عقاب الله , وقد يحل به ما حل بإخوانه في أفريقيا والعياذ بالله من فجاءة نقمته , وما ذلك على الله بعزيز فهو القائل وقوله الحق : { هَاأَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } (4)
فيا أيها المسلمون استجيبوا لنداء ربكم , وابذلوا من أموالكم في سبيله , واشكروا نعم الله عليكم بأداء حقها , ومن حقها إنقاذ الأنفس المؤمنة , وهو حق لو تعلمون عظيم , فقد روى جرير بن عبد الله البجلي رضي الله عنه واقعة حدثت في عهد رسول الله تهيب بالمسلم إلى المبادرة
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) سورة الحديد الآية 7
(3) سورة سبأ الآية 39
(4) سورة محمد الآية 38

(4/181)

لمواساة إخوانه الفقراء ورحمتهم حيث قال رضي الله عنه : « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاء قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر بل كلهم من مضر فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقه , فدخل ثم خرج فأمر بلالا فأذن وأقام , فصلى ثم خطب فقال : الآية , والآية الأخرى التي في آخر الحشر : تصدق رجل من ديناره من درهمه من ثوبه , من صاع بره من صاع تمره » (3) حتى قال : « ولو بشق تمرة " , فجاء رجل من الأنصار بتمرة من فضة كادت كفه تعجز عنها , بل قد عجزت ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم يتهلل كأنه مذهبة , فقال رسول الله صلى الله عليه وسلم : من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (4) رواه مسلم .
وأنتم أيها المسلمون قد رأيتم بأعينكم وقرأتم بأنفسكم ما يقال عن هذه المحنة القاسية والمجاعة الأليمة التي تتعرض لها أنفس من إخوانكم المسلمين في أفريقيا , فتصدقوا عليهم مما أفاء الله عليكم أسوة برسول الله في حبه للخير ودعوته للصدقة , وإنفاقه في سبيل الله , وأسوة بأصحابه رضي الله عنهم في مسارعتهم للإنفاق في وجوه الخير , ففي كل نفس رطبة صدقة , ولا يحقرن أحدكم ما يبذل في نفع إخوانه من نقد أو متاع أو طعام واقطعوا بمسارعتكم طريق الرجعة على الكفار الذين انتهزوا هذه المجاعة لغزو المسلمين في عقر دارهم بالتنصير والتضليل , وذلك بما تبذلونه وتنفقونه
__________
(1) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ }
(3) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(4) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(4/182)

في سبيل الله لمواساة إخوانكم والإحسان إليهم وإغنائهم عن عدوهم المتربص بهم الدوائر .
واعلموا أن الصدقة تدفع ميتة السوء وتذهب البلاء , وتطفئ الخطيئة , كما روي ذلك عن رسول الله صلى الله عليه وسلم , وكما قال تعالى : { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } (1) وقد قال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
وإنها لمبادرة كريمة ومباركة إن شاء الله تلك التي قام بها خادم الحرمين الشريفين الملك فهد بن عبد العزيز حفظه الله , إذ أهمه ما يلقاه إخوانه المسلمون وغيرهم في أفريقيا من جوع وعري وعطش وموت فأمر جلالته - حفظه الله - بتشكيل لجان في سائر أنحاء المملكة لإغاثة الجياع ومساعدة المحتاجين هناك , فجزاه الله خيرا وضاعف مثوبته ونصر به الحق .
ولقد نشرت الصحف ووسائل الإعلام أخبار هذه اللجان التي نرجو لها التوفيق بإذن الله , وهي أهداف جليلة حيث تعمل على إنقاذ الأنفس من الهلاك , والمساعدة لاجتياز المحنة , بما تجود به نفوس طالبي الأجر والمثوبة من الله .
فأهيب بكم - أيها الإخوة في الله - للمساعدة والتعاون مع هذه اللجان في جمع المساعدات والتشجيع عليها , والله في عون العبد ما كان العبد في عون أخيه وقد صح عن رسول الله في أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) , وقال صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) .
وقال صلى الله عليه وسلم : « اتقوا النار ولو بشق تمرة » (5)
__________
(1) سورة النحل الآية 96
(2) سورة المزمل الآية 20
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).

(4/183)

وقال صلى الله عليه وسلم : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (1) وفي الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب فإن الله يتقبلها بيمينه ثم يربيها لصاحبها كما يربي أحدكم فلوه أو فصيله حتى تكون أعظم من الجبل » (2) .
والآيات والأحاديث في فضل الصدقة ومساعدة فقراء المسلمين ومواساتهم كثيرة معلومة .
وأسأل الله أن يوفقنا وإياكم للمسابقة لما يرضيه , وأن يتقبل منا ومنكم , وأن يجزل مثوبتكم ويخلف عليكم ما تنفقون في سبيل الخير بأحسن الخلف , وأن يرحم إخواننا المسلمين في أفريقيا وغيرها , وأن يغيثهم من فضله , ويرفع عنهم ما نزل بهم من بلاء ومصيبة . إنه جواد كريم وبالإجابة جدير , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سنن الترمذي الإيمان (2616).
(2) صحيح البخاري الزكاة (1344),صحيح مسلم الزكاة (1014),سنن الترمذي الزكاة (661),سنن النسائي الزكاة (2525),سنن ابن ماجه الزكاة (1842),مسند أحمد بن حنبل (2/331),موطأ مالك الجامع (1874),سنن الدارمي الزكاة (1675).

(4/184)


تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية - فتاوى ابن باز

تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية (1)
فخامة رئيس حكومة باكستان الإسلامية محمد ضياء الحق .
نصر الله به دينه , سلام عليكم ورحمة الله وبركاته .
لقد سمعنا ما تناقلته الإذاعات والصحف من إعلان فخامتكم تحكيم الشريعة الإسلامية في باكستان فسرنا ذلك كثيرا كما سر كل مسلم على وجه الأرض , وإنه ليسرني أن أعرب لفخامتكم عن شكري وعظيم تقديري لهذا العمل الجليل الذي يرضاه الله ورسوله، ويرضاه كل مسلم وهو الواجب عليكم وعلى جميع حكام المسلمين فجزاكم الله خيرا وأمدكم بتوفيقه ونصركم بالحق ونصر الحق بكم .
وإنا وجميع المسلمين نشارك الشعب الباكستاني بالفرحة العظيمة والسرور البالغ بهذا النبأ العظيم الذي أنشئت من أجله الباكستان , ولم يزل أبناؤها المخلصون ينتظرون ذلك ويبذلون في تحقيقه كلما أمكنهم من الوسائل حتى يسره الله على يد فخامتكم مهنئا لكم بهذه المنحة العظيمة والنعمة الكبرى , ويحق لنا جميعا أن نفرح بذلك ونسر به ونشكر الله عليه عملا بقول الله سبحانه : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (2) فسيروا على بركة الله والله ناصركم ومؤيدكم ما دمتم تنصرون دينه وتحكمون شريعته كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
__________
(1) مجلة البحوث الإسلامية العدد الخامس ص269 - 270 سنة 1400هـ .
(2) سورة يونس الآية 58
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(4/185)

ولا شيء أحسن من حكم الله العالم بأحوال عباده ومصالحهم في العاجل والآجل كما قال الله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
وفقكم الله وثبتكم على الحق وأكثر أعوانكم فيه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة المائدة الآية 50

(4/186)


كلمة في مناسبة إجازة الربيع - فتاوى ابن باز

كلمة في مناسبة إجازة الربيع (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فبمناسبة هذه الإجازة - إجازة الربيع - فإني أوصي جميع أبنائي الطلبة والطالبات وجميع المسلمين بتقوى الله عز وجل في جميع الأحوال , وحفظ الأوقات عما يغضب الله سبحانه وتعالى وشغلها بما يرضيه عز وجل ويقرب لديه , ومن ذلك شغلها بحلقات العلم وكتابة العلم والمذاكرة في العلم ومطالعة الكتب المفيدة فإن هذا كله مما ينفع الله به العبد في دنياه وأخراه ويحفظ عليه وقته مما يضره , وأخص جميع أبنائي الطلبة والطالبات بالتحذير من السفر إلى بلاد الكفرة ; لأن ذلك يضرهم في العقيدة والأخلاق وفي سائر أحوالهم ولا يخفى على كل من له أدنى بصيرة بأحوال العالم أن السفر إلى الخارج يخشى منه الشر الكثير , وقل من يسلم من هذه الأسفار في عقيدته وأخلاقه , اللهم إلا من كان من أهل العلم والبصيرة والاستقامة وسافر للدعوة إلى الله عز وجل وتوجيه الناس إلى الخير وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته , فهذا له شأن آخر , والدعوة إلى الله مطلوبة في كل زمان ومكان .
أما من كان ليس بهذه الصفة فإن الواجب عليه الحذر من السفر إلى بلاد الكفر والضلال والفساد والإفساد , فإن في ذلك خطرا عليه في عقيدته وأخلاقه , وقد قال النبي عليه الصلاة والسلام : « أنا بريء من كل مسلم يقيم بين المشركين » (2) وروي عنه صلى الله عليه وسلم أنه قال : « من جامع المشرك وسكن معه فهو مثله » (3) وقال أيضا عليه الصلاة والسلام : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (4) والمعنى حتى يفارق
__________
(1) نشرت في جريدة الجزيرة في 16 جمادى الأولى 1407هـ العدد 5223 .
(2) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(3) سنن أبو داود الجهاد (2787).
(4) سنن النسائي الزكاة (2568).

(4/187)

المشركين .
وهذه الأحاديث وما جاء في معناها محمولة عند أهل العلم على من ليس عنده علم وبصيرة واستقامة , بحيث يأمن على نفسه الوقوع فيما حرم الله , وبحيث يدوم بالدعوة إلى الله والتوجيه إليه وإرشاد الناس إلى أسباب النجاة عملا بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وعملا بقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية , وحرصا على ما وعد الله به الدعاة من الأجر , وما يترتب على دعوتهم من الخير العظيم كما قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال عليه الصلاة والسلام لما بعث عليا رضي الله عنه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (5) .
فالدعاة إلى الله الذين قد تفقهوا في الدين وعرفوا وجه الدعوة لا خطر عليهم إن شاء الله في السفر إلى بلاد الكافرين لدعوتهم إلى الله وتوجيههم إلى الخير وإرشادهم إلى ما خلقوا له , أما عامة الناس وأشباه العامة من الشباب والطلبة الذين لم يتفقهوا في الدين ولم يتخرجوا من الجامعات والكليات الدينية التي تبصروا فيها وتعلموا فيها ما يجب عليهم وما ينبغي لهم من الدعوة إلى الله والالتزام بما أوجب الله عليهم فهؤلاء عليهم في سفرهم خطر عظيم , فنصيحتي لهم ولغيرهم ممن ليس بالصفة التي ذكرنا أنفا من أهل العلم والإيمان .
وصيتي لهم جميعا أن لا يسافروا إلى بلاد الكفرة وأن يحذروا ذلك , وأن تكون إجازتهم وسيلة إلى قوة إيمانهم وكثرة علمهم , وذلك
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(4/188)

بصرفها في حلقات العلم والمذاكرة في العلم في بلادهم وفي المجالات البعيدة عن الخطر حتى تكون هذه الإجازة فرصة لهم في المزيد من العلم والمذاكرة والدعوة إلى الله عز وجل والسلامة مما يضيع عليهم هذا الوقت الثمين .
رزق الله الجميع التوفيق والهداية , وأعاذنا وجميع إخواننا المسلمين من مضلات الفتن ومن نزغات الشيطان , ووفق الجميع لما فيه صلاح القلوب وصلاح الأعمال وحسن العاقبة , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(4/189)


الشباب والإجازة - فتاوى ابن باز

الشباب والإجازة (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد.
فبمناسبة الإجازة الحالية فإنه يسرني أن أوصي الشباب خاصة والمسلمين عامة بتقوى الله عز وجل أينما كانوا واستغلال هذه الإجازة فيما يرضي الله عنهم ويعينهم على أسباب السعادة والنجاة , ومن ذلك شغل هذه الإجازة بمراجعة الدروس الماضية والمذاكرة فيها مع الزملاء لتثبيتها والاستفادة منها في العقيدة والأخلاق والعمل , كما أوصي جميع الشباب بشغل هذه الإجازة بالاستكثار من قراءة القرآن الكريم بالتدبر والتعقل وحفظ ما تيسر منه; لأن هذا الكتاب العظيم هو أصل السعادة لجميع المسلمين , وهو ينبوع الخير ومنبع الهدى , أنزله الله سبحانه تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , وجعله سبحانه هاديا للتي هي أقوم ورغب عباده في تلاوته وتدبر معانيه كما قال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
فنصيحتي للشباب ولجميع المسلمين أن يكثروا من تلاوته وتدبر معانيه وأن يتدارسوه بينهم للعلم والاستفادة وأن يعملوا به أينما كانوا , كما أوصي الشباب وجميع المسلمين بالعناية بسنة رسول الله صلى الله عليه وسلم، وحفظ ما تيسر منها ولا سيما في هذه الإجازة مع العمل بمقتضاها ؛ لأنها الوحي الثاني والأصل الثاني من أصول الشريعة .
__________
(1) نشرت بمجلة الدعوة العدد 1023 الاثنين 25 ربيع الثاني 1406 هـ .
(2) سورة محمد الآية 24
(3) سورة ص الآية 29
(4) سورة الإسراء الآية 9

(4/190)

كما أوصي جميع الشباب بالحذر من السفر إلى بلاد غير المسلمين لما في ذلك من الخطر على عقيدتهم وأخلاقهم ؛ ولأن بلاد المسلمين في أشد الحاجة إلى بقائهم فيها للتوجيه والإرشاد والتناصح والتعاون على البر والتقوى والتواصي بينهم بالحق والصبر عليه .
وأوصي جميع المدرسين في هذه الإجازة باستغلالها في إقامة الحلقات العلمية في المساجد والمحاضرات والندوات لشدة الحاجة إلى ذلك , كما أوصيهم جميعا بالتجول للدعوة إلى الله في البلدان المحتاجة لذلك حسب الإمكان , وزيارة المراكز الإسلامية والأقليات الإسلامية في الخارج للدعوة والتوجيه , وتعليم المسلمين ما يجهلون من دينهم وتشجيعهم على التعاون فيما بينهم والتواصي بالحق والصبر عليه , وتشجيع الطلبة الموجودين هناك على التمسك بدينهم والعناية بما ابتعثوا من أجله والحذر من أسباب الانحراف , مع وصيتهم بالعناية بالقرآن الكريم حفظا وتلاوة وتدبرا , وعملا بالسنة المطهرة حفظا ومذاكرة وعملا بمقتضاها .
وأسأل الله أن يوفق المسلمين شيبا وشبابا وأساتذة وطلابا وعلماء وعامة لكل ما فيه صلاحهم وسعادتهم ونجاتهم في الدنيا والآخرة إنه جواد كريم .
وصلى الله وسلم على عبده ورسوله وصفوته من خلقه نبينا محمد وآله وصحبه .

(4/191)


التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق - فتاوى ابن باز

التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين . أما بعد :
فقد أنعم الله على هذه الأمة بنعم كثيرة وخصها بمزايا فريدة وجعلها خير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله , وأعظم هذه النعم نعمة الإسلام الذي ارتضاه الله لعباده شريعة ومنهج حياة وأتم به على عباده النعمة وأكمل لهم به الدين قال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) ولكن أعداء الإسلام قد حسدوا المسلمين على هذه النعمة الكبرى فامتلأت قلوبهم حقدا وغيظا وفاضت نفوسهم بالعداوة والبغضاء لهذا الدين وأهله وودوا لو يسلبون المسلمين هذه النعمة أو يخرجونهم منها , كما قال تعالى في وصف ما تختلج به نفوسهم : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (4) وقال عز وجل : { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ } (5)
وقال جل وعلا : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (6)
__________
(1) مجلة البحوث الإسلامية العدد 16 ص 7 - 10 ، وصدر بنشرة ضمن مطبوعات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1404 هـ .
(2) سورة المائدة الآية 3
(3) سورة النساء الآية 89
(4) سورة آل عمران الآية 118
(5) سورة الممتحنة الآية 2
(6) سورة البقرة الآية 217

(4/192)

والآيات الدالة على عداوة الكفار للمسلمين كثيرة .
والمقصود أنهم لا يألون جهدا ولا يتركون سبيلا للوصول إلى أغراضهم وتحقيق أهدافهم في النيل من المسلمين إلا سلكوه ولهم في ذلك أساليب عديدة ووسائل خفية وظاهرة , فمن ذلك ما تقوم به بين وقت وآخر بعض مؤسسات السفر والسياحة من توزيع نشرات دعائية تتضمن دعوة أبناء هذا البلد لقضاء العطلة الصيفية في ربوع أوربا وأمريكا بحجة تعلم اللغة الإنجليزية ووضع برامج شاملة لجميع وقت المسافر . وهذه البرامج تشتمل على فقرات عديدة منها ما يلي :
أ - اختيار عائلة كافرة لإقامة الطالب لديها مع ما في ذلك من المحاذير الكثيرة .
ب - حفلات موسيقية ومسارح وعروض مسرحية في المدينة التي يقيم فيها .
جـ - زيارة أماكن الرقص والترفيه .
د - ممارسة رقصة الديسكو مع فتيات كافرات ومسابقات في الرقص .
هـ - جاء في ذكر الملاهي الموجودة في إحدى المدن الكافرة ما يأتي : ( أندية ليلية . مراقص ديسكو . حفلات موسيقى الجاز والروك . الموسيقى الحديثة . مسارح ودور سينما وحانات كافرة تقليدية ) , وتهدف هذه النشرات إلى تحقيق عدد من الأغراض الخطيرة منها ما يلي :
1 - العمل على انحراف شباب المسلمين وإضلالهم .
2 - إفساد الأخلاق والوقوع في الرذيلة عن طريق تهيئة أسباب الفساد وجعلها في متناول اليد .
3 - تشكيك المسلم في عقيدته .
4 - تنمية روح الإعجاب والانبهار بحضارة الكفرة .
5 - دفع المسلم للتخلق بالكثير من تقاليد الكفار وعاداتهم السيئة .
6 - التعود على عدم الاكتراث بالدين وعدم الالتفات لآدابه وأوامره .
7 - تجنيد الشباب المسلم ليكونوا من دعاة السفر إلى بلد الكفر بعد

(4/193)

عودتهم من هذه الرحلة وتشبعهم بأفكار الكفرة وعاداتهم وطرق معيشتهم .
إلى غير ذلك من الأغراض والمقاصد الخطيرة التي يعمل أعداء الإسلام لتحقيقها بكل ما أوتوا من قوة وبشتى الطرق والأساليب الظاهرة والخفية وقد يتسترون ويعملون بأسماء عربية ومؤسسات وطنية إمعانا في الكيد وإبعادا للشبهة وتضليلا للمسلمين عما يرومونه من أغراض في بلاد الإسلام .
لذلك فإني أحذر إخواني المسلمين في هذا البلد خاصة وفي جميع بلاد المسلمين عامة من الانخداع بمثل هذه النشرات والتأثر بها وأدعوهم إلى أخذ الحيطة والحذر وعدم الاستجابة لشيء منها فإنها سم زعاف ومخططات من أعداء الإسلام تفضي إلى إخراج المسلمين من دينهم وتشكيكهم في عقيدتهم وبث الفتن بينهم كما ذكر الله عنهم في محكم التنزيل , قال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (1) الآية كما أنصح أولياء أمور الطلبة خاصة بالمحافظة على أبنائهم وعدم الاستجابة لطلبهم السفر إلى الخارج؛ لما في ذلك من الأضرار والمفاسد على دينهم وأخلاقهم وبلادهم كما أسلفنا , وفي بلادنا بحمد الله من التعليم لسائر أنواع العلوم ما يغني عن ذلك , وإن إرشادهم إلى أماكن النزهة والاصطياف في بلادنا وهي كثيرة بحمد الله والاستغناء بها عن غيرها ، مما يتحقق بذلك المطلوب وتحصل السلامة لشبابنا من الأخطار والمتاعب والعواقب الوخيمة والصعوبات التي يتعرضون لها في البلاد الأجنبية .
هذا وأسأل الله جل وعلا أن يحمي بلادنا وسائر بلاد المسلمين وأبناءهم وبناتهم من كل سوء ومكروه وأن يجنبهم مكائد الأعداء ومكرهم وأن يرد كيدهم في نحورهم , كما أسأله سبحانه أن يوفق ولاة أمرنا وجميع ولاة أمور المسلمين لكل ما فيه القضاء على هذه الدعايات الضارة والنشرات الخطيرة , وأن يوفقهم لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة البقرة الآية 120

(4/194)


حكم السفر خارج الدول الإسلامية - فتاوى ابن باز

حكم السفر خارج الدول الإسلامية
س1 : كثير من الناس ابتلي بالأسفار خارج الدول الإسلامية التي لا تبالي بارتكاب المعصية فيها ولا سيما أولئك الذين يسافرون من أجل ما يسمونه شهر العسل .
أرجو من سماحة الشيخ أن يتفضل بنصيحة إلى أبنائه وإخوانه المسلمين وإلى ولاة الأمر كيما يتنبهوا لهذا الموضوع . .
ج1 : الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فلا ريب أن السفر إلى بلاد الكفر فيه خطر عظيم لا في وقت الزواج وما يسمى بشهر العسل ولا في غيره من الأوقات , فالواجب على المؤمن أن يتقي الله ويحذر أسباب الخطر فالسفر إلى بلاد المشركين وإلى البلاد التي فيها الحرية وعدم إنكار المنكر فيه خطر عظيم على دينه وأخلاقه وعلى دين زوجته أيضا إذا كانت معه , فالواجب على جميع شبابنا وعلى جميع إخواننا ترك هذا السفر وصرف النظر عنه والبقاء في بلادهم وقت الزواج وفي غيره لعل الله جل وعلا يكفيهم شر نزغات الشيطان .
أما السفر إلى تلك البلاد التي فيها الكفر والضلال والحرية وانتشار الفساد من الزنى وشرب الخمر وأنواع الكفر والضلال - ففيه خطر عظيم على الرجل والمرأة , وكم من صالح سافر ورجع فاسدا , وكم من مسلم رجع كافرا , فخطر هذا السفر عظيم , وقد قال النبي صلى الله عليه وسلم- : « أنا بريء من كل مسلم يقيم بين المشركين » (1) وقال عليه الصلاة والسلام : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (2) والمعنى : حتى يفارق المشركين .
فالواجب الحذر من السفر إلى بلادهم لا في شهر العسل ولا في غيره , وقد صرح أهل العلم بالنهي عن ذلك والتحذير منه , اللهم إلا رجل عنده علم وبصيرة فيذهب إلى هناك للدعوة إلى الله وإخراج الناس من الظلمات إلى النور وشرح محاسن الإسلام لهم
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سنن النسائي الزكاة (2568).

(4/195)

وتعليم المسلمين هناك أحكام دينهم مع تبصيرهم وتوجيههم إلى أنواع الخير , فهذا وأمثاله يرجى له الأجر الكبير والخير العظيم , وهو في الغالب لا خطر عليه لما عنده من العلم والتقوى والبصيرة , فإن خاف على دينه الفتنة فليس له السفر إلى بلاد المشركين حفاظا على دينه وطلبا للسلامة من أسباب الفتنة والردة وأما الذهاب من أجل الشهوات وقضاء الأوطار الدنيوية في بلاد الكفر في أوروبا أو غيرها فهذا لا يجوز , لما فيه من الأخطار الدنيوية والعواقب الوخيمة والمخالفة للأحاديث الصحيحة التي أسلفنا بعضها نسأل الله السلامة والعافية .
وهكذا السفر إلى بلاد الشرك من أجل السياحة أو التجارة أو زيارة بعض الناس أو ما أشبه ذلك فكله لا يجوز لما فيه من الخطر العظيم والمخالفة لسنة الرسول صلى الله عليه وسلم الناهية عن ذلك , فنصيحتي لكل مسلم هو الحذر من السفر إلى بلاد الكفر وإلى كل بلاد فيها الحرية الظاهرة والفساد الظاهر وعدم إنكار المنكر , وأن يبقى في بلاده التي فيها السلامة , وفيها قلة المنكرات فإنه خير له وأسلم وأحفظ لدينه .
والله الموفق والهادي إلى سواء السبيل .

(4/196)


لا لهذه الرحلات - فتاوى ابن باز

لا لهذه الرحلات (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه , وبعد : فقد نشرت إحدى الصحف في عددها رقم 2508 وتاريخ 1 \ 7 \ 1399 هـ الصفحة ( 8 ) إعلانا من مؤسسة أمريكية يتضمن دعوة الشباب الذين تتراوح أعمارهم بين سن 10 - 18 سنة إلى الاشتراك في رحلة صيفية لمدة ستة وستين يوما لزيارة كل من إنجلترا والولايات المتحدة الأمريكية والمكسيك .
وأداء لواجب المسئولية وقياما بواجب النصح للأمة نوضح لإخواننا المسلمين وكافة المواطنين ما تنطوي عليه مثل هذه الرحلات من الخطر العظيم على أخلاق أبنائهم ودينهم , فإن القائمين على هذه الرحلات هم من الكفار الذين لا يراعون خلقا ولا دينا إلا الكسب المادي , هذا إذا خلوا من أهداف تبشيرية أو أغراض سيئة أخرى .
كما أن هذه الرحلات إلى بلاد انتشرت فيها كل أنواع الرذائل والأخلاق السافلة والدعوات الهدامة ، والذين وجهت إليهم الدعوة للاشتراك هم أطفال وشباب في سن المراهقة ومرحلة التأثر بالتوجيه والقدوة والانبهار بالمظاهر مع قلة العلم وضعف التمييز بين الخير والشر , إن دلوا على الخير سلكوا طريقه , وإن دلوا على الشر أسرعوا إليه إلا من شاء الله .
والناتج عن ذلك من الأضرار لا يحصى , فمنها : ابتعاد الابن عن إشراف أبيه وتوجيهه في سن هو في أمس الحاجة إلى الرعاية والتأديب فيه , ومنها : ما يخشى من هجره لفرائض الدين وتركه لأدائها وفي مقدمتها الصلاة والصيام .
إذ أن موعد الرحلة يصادف شهر رمضان الذي يجب على كل مسلم بالغ صيامه , وكيف يصوم هذا الفتى وهو يجر إلى الملاهي
__________
(1) مجلة البحوث الإسلامية العدد الخامس ص 264 - 266 محرم - صفر- ربيع الأول - ربيع الثاني - جمادى الأولى - جمادى الثاني سنة 1400 هـ عام 1400 هـ .

(4/197)

والشهوات ؟ ! ومنها : التأثر بالأخلاق الفاسدة التي يعايشها ويشاهدها مما يضعف في نفسه الالتزام بالأخلاق الإسلامية ويؤدي به إلى الاستهانة بها وعدم احترامها , ومنها : وقوعه تحت توجيه الكفار وإشرافهم وولايتهم .
والحكم في هذه الحالة أنه لا يجوز للمسلم السفر إلى بلاد المشركين أو الإقامة بين ظهرانيهم من غير ضرورة إلا لعارف بدينه بأدلته الشرعية يستطيع الدعوة إليه والذب عن الشبه التي ترد عليه ويقوم بأداء واجباته , وعموم الأدلة يؤيد ذلك , ومنها قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وقوله صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (4) وقوله : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يزايل المشركين » (5) ولأن في ذلك وسيلة إلى ارتكاب المحرم وترك الواجب وما أفضى إليهما فحكمه التحريم .
والخلاصة أن هذه الرحلة لا تجوز من شبابنا وأوليائهم الاستجابة إليها بل يجب على ولاة الأمور وعلى الآباء بذل جميع الوسائل الممكنة لعدم اشتراك الشباب في مثل هذه الرحلات وإحباطها وعدم إنفاذها، حماية لشباب المسلمين مما يهدد عقيدتهم وأخلاقهم.
ولا يفوتني هنا أن أنبه إخواني المسلمين إلى ما يحيكه لهم أعداؤهم من الدسائس والمؤامرات لفتنهم عن دينهم وإبعادهم عنه وإضعاف التزامهم به التي تبينها خطط التبشير التي كشفها الكثير من علماء المسلمين ومفكريهم وفي حملات التشكيك المستمرة .
ويغلط غلطا عظيما من ينفي ذلك ويحسن الظن بهم , فأمامنا من البراهين الجلية ما لا ينكره إلا مغفل أو
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99
(4) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(5) سنن ابن ماجه الحدود (2536).

(4/198)

فاسق أو مكابر , وما الغزوات والحملات التبشيرية المركزة على بلاد المسلمين في أندونيسيا والفلبين وبنغلادش وأوغندا والسودان وغيرها من البلاد إلا براهين على ذلك , ومن الوسائل التي يسلكها أعداء الإسلام إلى ذلك إنشاء المستشفيات والمدارس والملاجئ وإقامة الاجتماعات الترفيهية والجمعيات الإنسانية , وغايتهم في ذلك تدمير أخلاق المسلمين وعقولهم وقطع صلتهم بالله وإطلاق شهواتهم وهل هناك أنجح من حضنهم للمراهقين في مثل هذه الرحلات وغسل أدمغتهم بما يلقونه عليهم من توجيه .
فتيقظوا أيها الإخوان لهذه الخطط الخبيثة ولا تسلموا أولادكم لأعدائكم فتلقوا بهم إلى التهلكة وتدفعوهم إلى طرق الضلال , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1)
كما نذكر إخواننا المسلمين بواجبهم تجاه أبنائهم من تربيتهم التربية الصالحة وأمرهم بأداء الشعائر والتحلي بالآداب الإسلامية ونهيهم عن المحرمات وعن الرذائل ووسائلها وغرس الأخلاق الفاضلة في نفوسهم وصيانتهم عن رفقاء السوء وعن المجتمعات الفاسدة .
وننبه القائمين على الصحف المحلية إلى المزيد من التيقظ والغيرة على الدين والمجتمع , وعدم نشر مثل هذه الإعلانات الضارة التي تخدم أعداء الدين وتعود بالضرر على المجتمع وأبنائه في دينهم وعقيدتهم وأخلاقهم , بل الواجب عليهم أن يكونوا وسائل مساعدة في الإصلاح والتوجيه إلى الخير والحق .
رزق الله الجميع السلامة في الدين والدنيا , وأرانا الحق حقا ورزقنا اتباعه , وأرانا الباطل باطلا ورزقنا اجتنابه , وأصلح ولاة أمر المسلمين ونصر بهم الحق , وكتب لجميع المسلمين في كل مكان أسباب الخير والعزة إنه سميع مجيب .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة التحريم الآية 6

(4/199)


التحذير من القمار وشرب المسكر وبيوع الغرر - فتاوى ابن باز

التحذير من القمار وشرب المسكر وبيوع الغرر (1)
الحمد لله , والصلاة والسلام على رسول الله , وآله وصحبه .
أما بعد :
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات لحاجة العباد إليها وعظيم نفعها وسلامتها من الضرر , وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات لعظم ضررها وعدم نفعها أو قلته في جنب المضرة الغالبة , قال تعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال تعالى في السورة المذكورة : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (5) وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (6) أوضح الله سبحانه في هذه الآيات أنه أحل لعباده الطيبات وحرم عليهم الخبائث , وبين سبحانه أن من جملة الخبائث الخمر لعظم مضرتها وسلبها العقول وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم وصدها عن ذكر الله وعن الصلاة , فهي أم الخبائث ووسيلة
__________
(1) نشرة صدرت في تاريخ 8 \1 \1408 هـ .
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سورة المائدة الآية 92
(6) سورة الأعراف الآية 157

(4/200)

الرذائل , وهي من أقبح الكبائر وأعظم الجرائم , وقد وعد الله من مات عليها أن يسقيه من طينة الخبال وهي عصارة أهل النار نستجير بالله من ذلك .
ومن جملة الخبائث الكسبية : الميسر وهو القمار وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها سلب الثروات وأكل المال بغير حق وجلب الشحناء والعداوة والصد عن ذكر الله وعن الصلاة , وكثير من الناس اليوم يتعاطى الميسر ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه ولا بما يترتب عليه من المفاسد والأضرار وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة ولو كان في ذلك غضب الله وعقابه , بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة إلا من شاء الله من العباد , وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة , وقد صح عن النبي صلى الله عليه وسلم أنه « نهى عن بيع الغرر » (1) ومن المعاملة الداخلة في القمار وفي بيع الغرر ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد والاستكثار من تلك السلع .
رجاء الظفر بتلك الجوائز , ولا ريب أن هذه المعاملات من الميسر ومن بيع الغرر; لأن المشتري يبذل ماله الكثير رجاء مال مجهول لا يدري هل يظفر به أم لا وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه , وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب , ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من المخاطرة وأكل الأموال بالباطل .
فاتقوا الله أيها المسلمون واحذروا هذه المعاملات المحرمة وحذروا منها إخوانكم واحرصوا على حفظ أموالكم وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله , وإياكم أن تساعدوا
__________
(1) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).

(4/201)

أعداءكم وأرباب الجشع من التجار والشركات بما يسلب أموالكم ويغضب الله عليكم , ويجب على الحكومة وفقها الله لكل خير أن تمنع هذه المعاملات وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع الناس في القمار وتسلب الأموال وتضر المجتمع , نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد وأن يهدينا وتجارنا وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين إنه على كل شيء قدير . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(4/202)

هذه المعاملة من القمار (1)
السؤال : في مدينتنا جمعية تعاونية قامت بعرض سيارة أمام مدخلها بحيث من يشتري منها بضائع بالسعر المادي بمائة درهم فأكثر تصرف له مجانا قسيمة مرقمة مطبوعا فيها " قيمتها عشرة دراهم " ويتم فيما بعد سحب يفوز فيه صاحب الحظ السعيد - كما يقولون - بتلك السيارة المعروضة . وسؤالي هو :
1 - ما حكم الاشتراك في هذا السحب بتلك القسيمة المصروفة بدون مقابل ولا يخسر المشترك شيئا في حالة عدم الفوز ؟
2 - ما حكم الشراء من تلك الجمعية بغرض الحصول على القسيمة المذكورة للتمكن من الاشتراك في القرعة ؟
وبما أن الناس هنا بما فيهم المثقفون مترددون ومحتارون قبل هذا الأمر , أرجو من سماحتكم الإجابة على السؤالين المرفقين بما تيسر من الدليل ليكون المسلمون على بينة في دينهم .
جزاكم الله خيرا , والسلام عليكم ورحمة الله وبركاته .
م . ع . د
الفجيرة - الإمارات العربية المتحدة .
الجواب :
هذه المعاملة تعتبر من القمار وهو الميسر الذي حرمه الله والمذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3)
فالواجب على ولاة الأمر وأهل العلم في الفجيرة وغيرها إنكار هذه المعاملة والتحذير منها , لما في ذلك من مخالفة كتاب الله العزيز وأكل أموال الناس بالباطل , رزق الله الجميع الهداية والاستقامة على الحق .
__________
(1) مجلة الدعوة العدد 1145 في 29 \ 10 \ 1408 هـ .
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(4/203)


تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684 - فتاوى ابن باز

تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684
وتاريخ 20 \ 3 \ 1402 هـ لإيضاح الحق .
الحمد لله رب العالمين , والصلاة والسلام على رسوله الأمين محمد , وعلى آله وأصحابه أجمعين , أما بعد :
فقد اطلعت على القصة المنقولة من تاريخ ابن جرير الطبري رحمه الله عن أمير المؤمنين عمر بن الخطاب رضي الله عنه حيث قال ما نصه :
( فاتبعته فدخل دارا ثم دخل حجرة فاستأذنت وسلمت فأذن لي فدخلت عليه فإذا هو جالس على مسح ( بساط ) متكئ على وسادتين من أدم محشوتين ليفا , فنبذ إلي بإحداهما فجلست عليها وإذا بهو في صفة فيها بيت عليه ستير فقال : يا أم كلثوم غداءنا , فأخرجت إليه خبزة بزيت في عرضها ملح لم يدق , فقال : يا أم كلثوم ألا تخرجين إلينا تأكلين معنا من هذا . قالت : إني أسمع عندك حس رجل قال : نعم ولا أراه من أهل البلد , قالت : لو أردت أن أخرج إلى الرجال لكسوتني كما كسا ابن جعفر امرأته , وكما كسا الزبير امرأته , وكما كسا طلحة امرأته , قال : أو ما يكفيك أن يقال : أم كلثوم بنت علي بن أبي طالب وامرأة أمير المؤمنين عمر . فقال : كل فلو كانت راضية لأطعمتك أطيب من هذا ) اهـ .
وهذه القصة باطلة لا تثبت رواية ولا دراية .
أما الرواية : فلأن مدارها على جماعة من الضعفاء وبعضهم متهم بالكذب وتنتهي القصة إلى مبهم لا يعرف من هو ولا تعرف حاله وهو الذي رواها عن عمر وبذلك يعلم بطلانها من حيث الرواية .

(4/204)

وأما من حيث الدراية فمن وجوه :
1 - شذوذها ومخالفتها لما هو معلوم من سيرة عمر رضي الله عنه وشدته في الحجاب وغيرته العظيمة وحرصه على أن يحجب النبي صلى الله عليه وسلم نساءه حتى أنزل الله آية الحجاب .
2 - مخالفتها لأحكام الإسلام التي لا تخفى على عمر ولا غيره من أهل العلم , وقد دل القرآن والسنة النبوية على وجوب الاحتجاب وتحريم الاختلاط بين الرجال والنساء على وجه يسبب الفتنة ودواعيها .
3 - ما في متنها من النكارة الشديدة التي تتضح لكل من تأملها . وبكل حال فالقصة موضوعة على عمر بلا شك للتشويه من سمعته أو للدعوة إلى الفساد بسفور النساء للرجال الأجانب واختلاطهن بهم , أو لمقاصد أخرى سيئة . نسأل الله العافية .
ولقد أحسن الشيخ أبو تراب الظاهري , والشيخ محمد أحمد حساني , والدكتور هاشم بكر حبشي فيما كتبوه في رد هذه القصة وبيان بطلانها وأنه لا يصح مثلها عن أمير المؤمنين عمر بن الخطاب رضي الله عنه , جزاهم الله خيرا وضاعف مثوبتهم وزادنا وإياهم علما وتوفيقا وجعلنا وإياهم وسائر إخواننا من أنصار الحق .
وللمشاركة في بيان الحق وإبطال الباطل رأيت تحرير هذه الكلمة الموجزة ليزداد القراء علما ببطلان هذه القصة , وأنها في غاية السقوط للوجوه السالف ذكرها وغيرها , والله المسئول أن يهدينا جميعا إلى سواء السبيل , وأن يعيذنا وسائر إخواننا من شرور أنفسنا وسيئات أعمالنا إنه سميع قريب . وصلى الله وسلم على نبينا محمد .

(4/205)


احذروا الصحف الخليعة - فتاوى ابن باز

احذروا الصحف الخليعة (1)
لقد أصيب العالم الإسلامي عامة وسكان الجزيرة العربية خاصة بسيل من الصحف التي تحمل بين طياتها أشكالا كثيرة من الصور الخليعة , المثيرة للشهوات , الجالبة للفساد , الداعية للدعارة , الفاتنة للشباب والشابات , وكم حصل في ضمن ذلك من أنواع الفساد لكل من يطالع تلك الصور العارية وأشباهها , وكم شغف بها من الشباب من لا يحصى كثرة , وكم هلك بسمومها من شباب وفتيات استحسنوها ومالوا إليها وقلدوا أهلها , وكم في طيات تلك الصحف من مقالات إلحادية تنشر الأفكار المسمومة والقصائد الباطلة وتدعو إلى إنكار الأديان ومحاربة الإسلام , وإن من أقبح تلك الصحف وأكثرها ضررا : المصور , وآخر ساعة , والجيل , وروز اليوسف , وصباح الخير , ومجلة ( العربي ) ... فالواجب على حكومتنا - وفقها الله - منع هذه الصحف منعا باتا لما فيها من الضرر الكبير على المسلمين في عقائدهم وأخلاقهم ودينهم ودنياهم .
ولا ريب أن ولاة الأمر أول مسئول عن حفظ دين الرعية وأخلاقهم , ولا شك أن هذه الصحف مما يفسد الدين والأخلاق , ويضر المسلمين ضررا ظاهرا في الدين والدنيا ويزلزل عقائدهم ويحدث الشكوك والمشاكل الكثيرة بينهم والله سبحانه وتعالى يقول : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (3)
ويقول تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ولا ريب أن القضاء على هذه الصحف ومنع دخولها البلاد من أعظم نصر الله وحماية دينه , وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم : « كلكم راع
__________
(1) نشرت في مجلة '' راية الإسلام '' التي كانت تصدر بالرياض ، العدد السابع ، جمادى الثانية 1380 هـ .
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة محمد الآية 7

(4/206)

وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته والرجل راع في أهل بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والعبد راع في مال سيده ومسئول عن رعيته » (1) وقال صلى الله عليه وسلم : « ما من أمير يلي أمر المسلمين ثم لا يجهد لهم وينصح إلا لم يدخل معهم الجنة » (2) . رواه مسلم .
فيا ولاة أمر المسلمين اتقوا الله في المسلمين وحاربوا هذه الصحف الهدامة وخذوا على أيدي السفهاء , وأغلقوا أبواب الفساد تفوزوا بالنجاة والسعادة وتنتشلوا بذلك جما غفيرا من الفتيان والفتيات من وهدة هذا التيار الجارف وحمأة هذه الصحف الخبيثة المدمرة , ويا معشر المسلمين حاربوا هذه الصحف الخبيثة المدمرة , ولا تشتروها بقليل ولا كثير , فإن بيعها وثمنها حرام , وإنما الواجب إتلافها أينما وجدت دفعا لضررها وحماية للمسلمين من شرها , أراح الله منها العباد والبلاد ووفق ولاة أمر المسلمين لما فيه صلاح دينهم ودنياهم وسلامة عقائدهم , وأخلاقهم , إنه على كل شيء قدير ..
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) صحيح مسلم الإيمان (142).

(4/207)

جواب حول:
إصدار المجلات الخليعة (1)
يسأل قارئ من جدة قائلا :
ما حكم إصدار مجلات تظهر فيها النساء سافرات وبطريقة مغرية . وتهتم بأخبار الممثلين والممثلات ؟ وما حكم من يعمل في هذه المجلة ومن يساعد على توزيعها . ومن يشتريها .
الجواب :
لا يجوز إصدار المجلات والصحف التي تشتمل على نشر الصور النسائية أو الداعية إلى الزنا والفواحش أو اللواط أو شرب المسكرات أو نحو ذلك مما يدعو إلى الباطل ويعين عليه , ولا يجوز العمل في مثل هذه المجلات لا بالكتابة ولا بالترويج ؛ لما في ذلك من التعاون على الإثم والعدوان ونشر الفساد في الأرض والدعوة إلى إفساد المجتمع ونشر الرذائل , وقد قال الله عز وجل في كتابه المبين : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقال النبي صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) خرجه مسلم في صحيحه .
وقال صلى الله عليه وسلم أيضا : « صنفان من أهل النار لم أرهما: رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات
__________
(1) الدعوة العدد 1032 الاثنين 29 جمادى الآخرة سنة 1406 هـ .
(2) سورة المائدة الآية 2
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/408)

مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا » (1) خرجه مسلم في صحيحه أيضا ، والآيات والأحاديث في هذا المعنى كثيرة .
نسأل الله أن يوفق المسلمين لما فيه صلاحهم ونجاتهم , وأن يهدي القائمين على وسائل الإعلام وعلى شئون الصحافة لكل ما فيه سلامة المجتمع ونجاته , وأن يعيذهم من شرور أنفسهم ومن مكائد الشيطان إنه جواد كريم .
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356).

(4/209)


حكم التصوير - فتاوى ابن باز

حكم التصوير (1)
السؤال :
ما قولكم في حكم التصوير الذي قد عمت به البلوى وانهمك فيه الناس؟
تفضلوا بالجواب الشافي عما يحل منه وما يحرم , أثابكم الله تعالى . .
الجواب : الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد :
فقد جاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في الصحاح والمسانيد والسنن دالة على تحريم تصوير كل ذي روح , آدميا كان أو غيره , وهتك الستور التي فيها الصور , والأمر بطمس الصور ولعن المصورين , وبيان أنهم أشد الناس عذابا يوم القيامة . وأنا أذكر لك جملة من الأحاديث الصحيحة الواردة في هذا الباب , وأذكر بعض كلام العلماء عليها , وأبين ما هو الصواب في هذه المسألة إن شاء الله .
ففي الصحيحين عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم قال الله تعالى : « ومن أظلم ممن ذهب يخلق خلقا كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (2) لفظ مسلم .
وفيهما أيضا عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن أشد الناس عذابا يوم القيامة المصورون » (3) .
ولهما عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إن الذين
__________
(1) نشرت بمجلة الجامعة الإسلامية العدد الرابع السنة السابعة ربيع الآخر سنة 1395 هـ في باب الفتاوى ، ونشرت أيضًا في مجلة البحوث الإسلامية العدد السابع عشر ، الأشهر الأربعة : ذو القعدة ، ذو الحجة ، محرم ، صفر ، 1406 هـ \ 1407 هـ ص 362 إلى ص 374 ، وصدر ضمن المطبوعات من رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1406 هـ .
(2) صحيح البخاري اللباس (5609),صحيح مسلم اللباس والزينة (2111),مسند أحمد بن حنبل (2/232).
(3) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(4/210)

يصنعون هذه الصور يعذبون يوم القيامة يقال لهم: أحيوا ما خلقتم » (1) لفظ البخاري .
وروى البخاري في الصحيح عن أبي جحيفة رضي الله عنه : « أن النبي صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي ولعن آكل الربا وموكله والواشمة والمستوشمة والمصور » (2) .
وعن ابن عباس رضي الله عنهما سمعت رسول الله صلى الله عليه وسلم يقول : « من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ » (3) متفق عليه .
وخرج مسلم عن سعيد بن أبي الحسن قال : « جاء رجل إلى ابن عباس فقال : إني رجل أصور هذه الصور فأفتني فيها , فقال : ( ادن مني ) فدنا منه , ثم قال : ( ادن مني ) فدنا منه , حتى وضع يده على رأسه فقال : أنبئك بما سمعت من رسول الله صلى الله عليه وسلم , سمعت رسول الله صلى الله عليه وسلم يقول : كل مصور في النار يجعل له بكل صورة صورها نفسا تعذبه في جهنم وقال : إن كنت لا بد فاعلا فاصنع الشجر وما لا نفس له » (4) .
وخرج البخاري قوله : إن كنت لا بد فاعلا ... إلخ في آخر الحديث الذي قبل بنحو ما ذكره مسلم .
وخرجه الترمذي في جامعه وقال : حسن صحيح عن أبي الزبير عن جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت ونهى أن يصنع ذلك » (5) .
وعن عائشة رضي الله عنها قالت : « دخل علي النبي صلى الله عليه وسلم وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه هتكه وتلون وجهه وقال : يا عائشة أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله قالت عائشة : فقطعناه فجعلنا منه وسادة أو وسادتين » (6) . رواه مسلم .
__________
(1) صحيح البخاري اللباس (5607),صحيح مسلم اللباس والزينة (2108),سنن النسائي الزينة (5361),مسند أحمد بن حنبل (2/55).
(2) صحيح البخاري اللباس (5617),مسند أحمد بن حنبل (4/308).
(3) صحيح البخاري اللباس (5618),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/241).
(4) صحيح مسلم اللباس والزينة (2110),مسند أحمد بن حنبل (1/308).
(5) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).
(6) صحيح مسلم اللباس والزينة (2107).

(4/211)

وعن عائشة رضي الله عنها قالت : « قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي على سهوة لي فيه تماثيل فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال : أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله قالت فجعلناه وسادة أو وسادتين » (1) خرجه البخاري ومسلم , وزاد مسلم بعد قوله : ( هتكه ) : ( وتلون وجهه ) . اهـ .
وعنها قالت : « قدم النبي صلى الله عليه وسلم من سفر وعلقت درنوكا فيه تماثيل فأمرني أن أنزعه فنزعته » (2) . رواه البخاري , ورواه مسلم بلفظ : « وقد سترت على بابي درنوكا فيه الخيل ذوات الأجنحة فأمرني فنزعته » (3) .
وعن القاسم بن محمد عن عائشة أيضا قالت : « اشتريت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل فعرفت في وجهه الكراهية قالت: يا رسول الله أتوب إلى الله وإلى رسوله ما أذنبت ؟ قال: ما بال هذه النمرقة ؟ فقالت: اشتريتها لتقعد عليها وتوسدها فقال رسول الله صلى الله عليه وسلم : إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم وقال : إن البيت الذي فيه الصور لا تدخله الملائكة » (4) رواه البخاري ومسلم , زاد مسلم من رواية ابن الماجشون قالت : فأخذته فجعلته مرفقتين , فكان يرتفق بهما في البيت .
وعن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (5) متفق عليه واللفظ لمسلم .
وخرج مسلم عن زيد بن خالد عن أبي طلحة مرفوعا قال : « لا تدخل الملائكة بيتا فيه كلب ولا تماثيل » (6) .
وفي صحيح البخاري عن ابن عمر رضي الله عنهما « عن النبي صلى الله عليه وسلم أن جبريل عليه السلام قال: ( إنا لا ندخل بيتا فيه كلب ولا صورة) » (7) . وخرج مسلم عن عائشة وميمونة مثله .
__________
(1) صحيح البخاري اللباس (5610).
(2) صحيح البخاري اللباس (5611).
(3) صحيح مسلم اللباس والزينة (2107).
(4) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(5) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن أبو داود اللباس (4153),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30).
(6) صحيح مسلم اللباس والزينة (2106).
(7) صحيح البخاري بدء الخلق (3055).

(4/212)

وخرج مسلم أيضا عن أبي الهياج الأسدي قال : « قال لي علي رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) وخرج أبو داود بسند جيد عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها , فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها .
وخرج أبو داود الطيالسي في مسنده عن أسامة قال : دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صورا , فدعا بدلو من ماء فأتيته به فجعل يمحوها ويقول : « قاتل الله قوما يصورون ما لا يخلقون » قال الحافظ : إسناده جيد .
قال : وخرج عمر بن شبه من طريق عبد الرحمن بن مهران عن عمير مولى ابن عباس عن أسامة « أن النبي صلى الله عليه وسلم دخل الكعبة فأمرني فأتيته بماء في دلو فجعل يبل الثوب ويضرب به على الصور ويقول : قاتل الله قوما يصورون ما لا يخلقون » . اهـ .
وخرج البخاري في صحيحه عن عائشة « أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئا فيه تصاليب إلا نقضه » (2) . ورواه الكشميهني بلفظ " تصاوير " وترجم عليه البخاري رحمه الله بـ " باب نقض الصور " وساق هذا الحديث .
وفي الصحيحين عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة أن النبي صلى الله عليه وسلم قال : « إن الملائكة لا تدخل بيتا فيه صورة » (3) قال بسر : ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة , فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم : ألم يخبرنا زيد عن الصور يوم الأول ؟ فقال عبيد الله : ألم تسمعه حين قال : إلا رقما في ثوب ؟ وفي رواية لهما من طريق عمرو بن الحارث عن بكير الأشج عن بسر : فقلت لعبيد الله
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218).
(2) صحيح البخاري اللباس (5608),سنن أبو داود اللباس (4151).
(3) صحيح البخاري بدء الخلق (3054),صحيح مسلم اللباس والزينة (2106),سنن أبو داود اللباس (4155),مسند أحمد بن حنبل (4/30).

(4/213)

الخولاني : ألم يحدثنا في التصاوير ؟ قال إنه قال : إلا رقما في ثوب . ألم تسمعه ؟ قلت : لا . قال بلى قد ذكر ذلك.
وفي المسند وسنن النسائي « عن عبيد الله بن عبد الله أنه دخل على أبي طلحة الأنصاري يعوده فوجد عنده سهل بن حنيف , فأمر أبو طلحة إنسانا ينزع نمطا تحته , فقال له سهل : لم تنزع ؟ قال : لأنه فيه تصاوير وقد قال فيها رسول الله صلى الله عليه وسلم ما قد علمت . قال : ألم يقل : إلا رقما في ثوب ؟ قال بلى ولكنه أطيب لنفسي » (1) . اهـ وسنده جيد , وأخرجه الترمذي بهذا اللفظ وقال : حسن صحيح .
وخرج أبو داود والترمذي والنسائي بإسناد جيد عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « أتاني جبريل فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة، ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن ومر بالكلب فليخرج ففعل رسول الله صلى الله عليه وسلم وإذا الكلب لحسن أو لحسين كان تحت نضد لهما فأمر به فأخرج » (2) . هذا لفظ أبي داود , ولفظ الترمذي نحوه . ولفظ النسائي : « استأذن جبريل على النبي صلى الله عليه وسلم فقال ادخل فقال كيف أدخل وفي بيتك ستر فيه تصاوير ؟ فإما أن تقطع رءوسها أو تجعل بساطا يوطأ فإنا معشر الملائكة لا ندخل بيتا فيه تصاوير » (3) اهـ .
وفي الباب من الأحاديث غير ما ذكرنا كثير .
وهذه الأحاديث وما جاء في معناها دالة دلالة ظاهرة على تحريم التصوير لكل ذي روح , وأن ذلك من كبائر الذنوب المتوعد عليها بالنار .
وهي عامة لأنواع التصوير سواء كان للصورة ظل أم لا , وسواء كان
__________
(1) سنن الترمذي اللباس (1750),سنن النسائي الزينة (5349),موطأ مالك الجامع (1802).
(2) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).
(3) سنن النسائي الزينة (5365).

(4/214)

التصوير في حائط أو ستر أو قميص أو مرآة أو قرطاس أو غير ذلك; لأن النبي صلى الله عليه وسلم لم يفرق بين ما له ظل وغيره , ولا بين ما جعل في ستر أو غيره , بل لعن المصور , وأخبر أن المصورين أشد الناس عذابا يوم القيامة , وأن كل مصور في النار , وأطلق ذلك ولم يستثن شيئا .
ويؤيد العموم « أنه لما رأى التصاوير في الستر الذي عند عائشة هتكه وتلون وجهه وقال : إن أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله » (1) وفي لفظ أنه قال عندما رأى الستر : « إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (2) فهذا اللفظ ونحوه صريح في دخول المصور للصور في الستور ونحوها في عموم الوعيد .
وأما قوله في حديث أبي طلحة وسهل بن حنيف :" إلا رقما في ثوب " فهذا استثناء من الصور المانعة من دخول الملائكة لا من التصوير , وذلك واضح من سياق الحديث , والمراد بذلك إذا كان الرقم في ثوب ونحوه يبسط ويمتهن , ومثله الوسادة الممتهنة كما يدل عليه حديث عائشة المتقدم في قطعها الستر وجعله وسادة أو وسادتين . وحديث أبي هريرة « وقول جبريل للنبي صلى الله عليه وسلم :" فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن " ففعل ذلك النبي صلى الله عليه وسلم » (3) . ولا يجوز حمل الاستثناء على الصورة في الثوب المعلق أو المنصوب على باب أو جدار أو نحو ذلك ؛ لأن أحاديث عائشة صريحة في منع مثل هذا الستر , ووجوب إزالته أو هتكه كما تقدم ذكرها بألفاظها .
وحديث أبي هريرة صريح في أن مثل هذا الستر مانع من دخول الملائكة , حتى يبسط أو يقطع رأس التمثال الذي فيه فيكون كهيئة الشجرة , وأحاديثه عليه الصلاة والسلام لا تتناقض بل يصدق بعضها
__________
(1) صحيح مسلم اللباس والزينة (2107).
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).

(4/215)

بعضا , ومهما أمكن الجمع بينها بوجه مناسب ليس فيه تعسف وجب وقدم على مسلكي الترجيح والنسخ كما هو مقرر في علمي الأصول ومصطلح الحديث , وقد أمكن الجمع بينها هنا بما ذكرناه فلله الحمد .
وقد رجح الحافظ في الفتح الجمع بين الأحاديث بما ذكرته آنفا وقال : ( قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه , وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن ) . اهـ .
وقال الخطابي أيضا رحمه الله تعالى : ( إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله; ولأن النظر إليها يفتن وبعض النفوس إليها تميل ) . اهـ .
وقال النووي رحمه الله في شرح مسلم : " باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه , وإن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب " .
( قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم , وهو من الكبائر ؛ لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال; لأن فيه مضاهاة لخلق الله تعالى , وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها , وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس فيه صورة حيوان فليس بحرام .
هذا حكم نفس التصوير . وأما اتخاذ المصور فيه صورة حيوان فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام , وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام ... إلى أن قال : ولا فرق في هذا كله بين ما له ظل وما لا ظل له .

(4/216)

هذا تلخيص مذهبنا في المسألة , وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم , وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل , ولا بأس بالصور التي ليس لها ظل , وهذا مذهب باطل , فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم , وليس لصورته ظل , مع باقي الأحاديث المطلقة في كل صورة ) . اهـ .
قال الحافظ بعد ذكره لملخص كلام النووي هذا :
( قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها . الحديث . وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) . اهـ .
قلت : ومن تأمل الأحاديث المتقدمة تبين له دلالتها على تعميم التحريم , وعدم الفرق بين ما له ظل وغيره كما تقدم توضيح ذلك .
فإن قيل : قد تقدم في حديث زيد بن خالد عن أبي طلحة أن بسر بن سعيد الراوي عن زيد قال : ثم اشتكى زيد فعدناه , فإذا على بابه ستر فيه صورة , فظاهر هذا يدل على أن زيدا يرى جواز تعليق الستور التي فيها الصور .
فالجواب : أن أحاديث عائشة المتقدمة وما جاء في معناها دالة على تحريم تعليق الستور التي فيها الصور وعلى وجوب هتكها , وعلى أنها تمنع دخول الملائكة , وإذا صحت الأحاديث عن رسول الله صلى الله عليه وسلم لم تجز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).
(2) مسند أحمد بن حنبل (1/87).

(4/217)

معارضتها بقول أحد من الناس ولا فعله كائنا من كان , ووجب على المؤمن اتباعها والتمسك بما دلت عليه , ورفض ما خالفه كما قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) فقد ضمن الله سبحانه في هذه الآية الهداية لمن أطاع الرسول , وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
ولعل زيدا رضي الله عنه لم يعلم الستر المذكور , أو لم تبلغه الأحاديث الدالة على تحريم تعليق الستور التي فيها الصور , فأخذ بظاهر قول النبي صلى الله عليه وسلم : إلا رقما في ثوب فيكون معذورا لعدم علمه بها .
وأما من علم الأحاديث الصحيحة الدالة على تحريم نصب الستور التي فيها الصور فلا عذر له في مخالفتها . ومتى خالف العبد الأحاديث الصحيحة الصريحة اتباعا للهوى , أو تقليدا لأحد من الناس استوجب غضب الرب ومقته , وخيف عليه من زيغ القلب وفتنته , كما حذر الله سبحانه من ذلك في قوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ } (4) الآية .
وفي قوله تعالى : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (5) وقوله تعالى : { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ } (6) الآية .
وتقدم في حديث أبي هريرة الدلالة على أن الصورة إذا قطع رأسها جاز تركها في البيت; لأنها تكون كهيئة الشجرة , وذلك يدل على أن تصوير
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) سورة الصف الآية 5
(6) سورة التوبة الآية 77

(4/218)

الشجر ونحوه مما لا روح فيه جائز , كما تقدم ذلك صريحا من رواية الشيخين عن ابن عباس موقوفا عليه .
ويستدل بالحديث المذكور أيضا على أن قطع غير الرأس من الصورة كقطع نصفها الأسفل ونحوه لا يكفي ولا يبيح استعمالها , ولا يزول به المانع من دخول الملائكة ؛ لأن النبي صلى الله عليه وسلم أمر بهتك الصور ومحوها وأخبر أنها تمنع من دخول الملائكة إلا ما امتهن منها أو قطع رأسه , فمن ادعى مسوغا لبقاء الصورة في البيت غير هذين الأمرين فعليه الدليل من كتاب الله أو سنة رسوله عليه الصلاة والسلام .
ولأن النبي صلى الله عليه وسلم أخبر أن الصورة إذا قطع رأسها كان باقيها كهيئة الشجرة , وذلك يدل على أن المسوغ لبقائها خروجها عن شكل ذوات الأرواح ومشابهتها للجمادات , والصورة إذا قطع أسفلها وبقي رأسها لم تكن بهذه المثابة لبقاء الوجه , ولأن في الوجه من بديع الخلقة والتصوير ما ليس في بقية البدن , فلا يجوز قياس غيره عليه عند من عقل عن الله ورسوله مراده .
وبذلك يتبين لطالب الحق أن تصوير الرأس وما يليه من الحيوان داخل في التحريم والمنع; لأن الأحاديث الصحيحة المتقدمة تعمه , وليس لأحد أن يستثني من عمومها إلا ما استثناه الشارع .
ولا فرق في هذا بين الصور المجسدة وغيرها من المنقوشة في ستر أو قرطاس أو نحوهما , ولا بين صور الآدميين وغيرها من كل ذي روح , ولا بين صور الملوك والعلماء وغيرهم , بل التحريم في صور الملوك والعلماء ونحوهم من المعظمين أشد; لأن الفتنة بهم أعظم ونصب صورهم في المجالس ونحوها وتعظيمها من أعظم وسائل الشرك وعبادة أرباب الصور من دون الله , كما وقع ذلك لقوم نوح , وتقدم في كلام الخطابي الإشارة إلى هذا .
وقد كانت الصور في عهد الجاهلية كثيرة معظمة معبودة من دون الله

(4/219)

حتى بعث الله نبيه محمدا صلى الله عليه وسلم فكسر الأصنام , ومحى الصور وأزال الله به الشرك ووسائله , فكل من صور صورة أو نصبها أو عظمها فقد شابه الكفار فيما صنعوا , وفتح للناس باب الشرك ووسائله , ومن أمر بالتصوير أو رضي به فحكمه حكم فاعله في المنع واستحقاق الوعيد; لأنه قد تقرر في الكتاب والسنة وكلام أهل العلم تحريم الأمر بالمعصية والرضا بها كما يحرم فعلها وقد قال الله تعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (1) وقال تعالى : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (2) فدلت الآية على أن من حضر المنكر ولم يعرض عن أهله فهو مثلهم .
فإذا كان الساكت عن المنكر مع القدرة على الإنكار أو المفارقة مثل من فعله , فالآمر بالمنكر أو الراضي به يكون أعظم جرما من الساكت , وأسوأ حالا , وأحق بأن يكون مثل من فعله . والأدلة في هذا المعنى كثيرة يجدها من طلبها في مظانها .
وبما ذكرناه في هذا الجواب من الأحاديث وكلام أهل العلم يتبين لمريد الحق أن توسع الناس في تصوير ذوات الأرواح في الكتب والمجلات والجرائد والرسائل خطأ بين ومعصية ظاهرة يجب على من نصح نفسه الحذر منها وتحذير إخوانه من ذلك , بعد التوبة النصوح مما قد سلف .
ويتبين له أيضا مما سلف من الأدلة أنه لا يجوز بقاء هذه التصاوير المشار إليها على حالها بل يجب قطع رأسها أو طمسها ما لم تكن في بساط
__________
(1) سورة الأنعام الآية 68
(2) سورة النساء الآية 140

(4/220)

ونحوه مما يداس ويمتهن فإنه لا بأس بتركها على حالها كما تقدم الدليل على ذلك في أحاديث عائشة وأبي هريرة , وأما اللعب المصورة على صورة شيء من ذوات الأرواح فقد اختلف العلماء في جواز اتخاذها للبنات وعدمه .
وقد ثبت في الصحيحين « عن عائشة قالت كنت ألعب بالبنات عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمعن منه فيسربهن إلي يلعبن معي » (1) .
قال الحافظ في الفتح : ( استدل بهذا الحديث على جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن , وخص ذلك من عموم النهي عن اتخاذ الصور , وبه جزم عياض , ونقله عن الجمهور , وأنهم أجازوا بيع اللعب للبنات لتدريبهن من صغرهن على أمر بيوتهن وأولادهن , قال : وذهب بعضهم إلى أنه منسوخ , وإليه مال ابن بطال , وحكى عن ابن أبي زيد عن مالك أنه كره أن يشتري الرجل لابنته الصور , ومن ثم رجح الداودي أنه منسوخ .
وقد ترجم ابن حبان : " الإباحة لصغار النساء اللعب باللعب " وترجم له النسائي : " إباحة الرجل لزوجته اللعب بالبنات " فلم يقيد بالصغر , وفيه نظر .
قال البيهقي بعد تخريج الأحاديث : ثبت النهي عن اتخاذ الصور , فيحمل على أن الرخصة لعائشة في ذلك كانت قبل التحريم , وبه جزم ابن الجوزي . إلى أن قال : وأخرج أبو داود والنسائي من وجه آخر عن عائشة قالت :( « قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر ), فذكر الحديث في هتكه الستر الذي نصبته على بابها , قالت : فكشف ناحية الستر على بنات لعائشة - لعب - فقال ما هذا يا عائشة ؟ قالت بناتي قالت ورأى فيها فرسا مربوطا له جناحان فقال : ما هذا ؟ قلت: فرس له جناحان قلت ألم
__________
(1) صحيح البخاري الأدب (5779),صحيح مسلم فضائل الصحابة (2440),مسند أحمد بن حنبل (6/234).

(4/221)

" تسمع أنه كان لسليمان خيل لها أجنحة "؟ فضحك » (1) إلى أن قال : قال الخطابي : في هذا الحديث أن اللعب بالبنات ليس كالتلهي بسائر الصور التي جاء فيها الوعيد , وإنما أرخص لعائشة فيها لأنها إذ ذاك كانت غير بالغة .
قلت : وفي الجزم به نظر , لكنه محتمل ؛ لأن عائشة كانت في غزوة خيبر بنت أربع عشرة سنة , إما أكملتها أو جاوزتها أو قاربتها , وأما في غزوة تبوك فكانت قد بلغت قطعا , فيترجح رواية من قال : " في خيبر " ويجمع بما قال الخطابي ; لأن ذلك أولى من التعارض ) . انتهى المقصود من كلام الحافظ .
إذا عرفت ما ذكره الحافظ رحمه الله تعالى فالأحوط ترك اتخاذ اللعب المصورة ؛ لأن في حلها شكا لاحتمال أن يكون إقرار النبي صلى الله عليه وسلم لعائشة على اتخاذ اللعب المصورة قبل الأمر بطمس الصور , فيكون ذلك منسوخا بالأحاديث التي فيها الأمر بمحو الصور وطمسها إلا ما قطع رأسه أو كان ممتهنا كما ذهب إليه البيهقي وابن الجوزي , ومال إليه ابن بطال , ويحتمل أنها مخصوصة من النهي كما قاله الجمهور لمصلحة التمرين , ولأن في لعب البنات بها نوع امتهان , ومع الاحتمال المذكور والشك في حلها يكون الأحوط تركها , وتمرين البنات بلعب غير مصورة حسما لمادة بقاء الصور المجسدة , وعملا بقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) وقوله في حديث النعمان بن بشير المخرج في الصحيحين مرفوعا : « الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يقع فيه » (3) والله أعلم .
وصلى الله على نبينا محمد وآله وسلم .
__________
(1) سنن أبو داود الأدب (4932).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).

(4/222)

حكم تعليق الصور
س 1 : ما حكم تعليق الصور في المنازل وفي غيرها ؟ (1) .
الجواب : الحمد لله وحده وبعد :
حكم ذلك التحريم إذا كانت الصور من ذوات الأرواح من بني آدم أو غيرهم لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) رواه مسلم في صحيحه , ولما ثبت عن عائشة رضي الله عنها أنها علقت على سهوة لها سترا فيه تصاوير فلما رآه النبي صلى الله عليه وسلم هتكه وتغير وجهه صلى الله عليه وسلم وقال : « يا عائشة إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) أخرجه مسلم وغيره .
لكن إذا كانت الصورة في بساط يمتهن أو وسادة يرتفق بها فلا حرج في ذلك; لما ثبت عن النبي صلى الله عليه وسلم أنه كان على موعد من جبرائيل فلما جاء جبرائيل امتنع عن دخول البيت فسأله النبي صلى الله عليه وسلم فقال : « إن في البيت تمثالا وسترا فيه تصاوير وكلبا فمر برأس التمثال أن يقطع وبالستر أن يتخذ منه وسادتان منتبذتان توطآن ومر بالكلب أن يخرج » (4) ففعل ذلك النبي صلى الله عليه وسلم فدخل جبرائيل عليه السلام . أخرجه النسائي وغيره بإسناد جيد , وفي الحديث المذكور أن الكلب كان جرو للحسن أو الحسين تحت نضد في البيت .
وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة ولا كلب » (5) متفق عليه , وقصة جبرائيل هذه تدل على أن الصورة في البساط ونحوه لا تمنع من دخول الملائكة , ومثل ذلك ما ثبت في الصحيح عن عائشة رضي الله عنها أنها اتخذت من الستر المذكور وسادة يرتفق بها النبي صلى الله عليه وسلم .
__________
(1) كتاب الدعوة ص 19 .
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(3) صحيح مسلم اللباس والزينة (2107),سنن ابن ماجه التجارات (2151),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(4) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).
(5) سنن النسائي الطهارة (261),سنن أبو داود اللباس (4152),سنن ابن ماجه اللباس (3650),مسند أحمد بن حنبل (1/150),سنن الدارمي الاستئذان (2663).

(4/223)

الصور والتماثيل:
حكم التماثيل التي توضع في البيت للزينة (1)
سؤال 2 : ما حكم التماثيل التي توضع في المنازل للزينة فقط وليس لعبادتها .
الجواب : لا يجوز تعليق التصاوير ولا الحيوانات المحنطة في المنازل ولا في المكاتب ولا في المجالس لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم الدالة على تحريم تعليق الصور وإقامة التماثيل في البيوت وغيرها ؛ لأن ذلك وسيلة للشرك بالله , ولأن في ذلك مضاهاة لخلق الله وتشبها بأعداء الله , ولما في تعليق الحيوانات المحنطة من إضاعة المال والتشبه بأعداء الله وفتح الباب لتعليق التماثيل المصورة وقد جاءت الشريعة الإسلامية الكاملة بسد الذرائع المفضية إلى الشرك أو المعاصي .
وقد وقع الشرك في قوم نوح بأسباب تصوير خمسة من الصالحين في زمانهم ونصب صورهم في مجالسهم , كما بين الله سبحانه ذلك في كتابه المبين حيث قال سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (2) { وَقَدْ أَضَلُّوا كَثِيرًا } (3) الآية , فوجب الحذر من مشابهة هؤلاء في عملهم المنكر الذي وقع بسببه الشرك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال لعلي بن أبي طالب رضي الله عنه : « ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) خرجه مسلم في صحيحه , وقال صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (5) متفق على صحته , والأحاديث في ذلك كثيرة , والله ولي التوفيق .
__________
(1) كتاب الدعوة ص 18 .
(2) سورة نوح الآية 23
(3) سورة نوح الآية 24
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(5) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(4/224)

حكم جمع الصور بقصد الذكرى (1)
سؤال 3 : هل يجوز جمع الصور بقصد الذكرى أم لا ؟ .
الجواب : لا يجوز لأي مسلم ذكرا كان أم أنثى جمع الصور للذكرى أعني صور ذوات الأرواح من بني آدم وغيرهم بل يجب إتلافها; لما ثبت عن النبي صلى الله عليه وسلم أنه قال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) وثبت عنه عليه الصلاة والسلام أنه نهى عن الصورة في البيت , ولما دخل الكعبة عليه الصلاة والسلام يوم الفتح رأى في جدرانها صورا فطلب ماء وثوبا ثم مسحها , أما صور الجمادات كالجبل والشجر ونحو ذلك فلا بأس به .
__________
(1) كتاب الدعوة ص 242 .
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(4/225)


أسئلة مهمة وأجوبتها - فتاوى ابن باز

بسم الله الرحمن الرحيم .
أسئلة مهمة وأجوبتها (1) : كلمة عن تقبيح الوجه... وأن الله خلق آدم على صورته:
س 1 : ورد حديث عن النبي صلى الله عليه وسلم ينهي فيه عن تقبيح الوجه , وأن الله سبحانه خلق آدم على صورته ... فما الاعتقاد السليم نحو هذا الحديث ؟ . .
ج : الحديث ثابت عن النبي صلى الله عليه وسلم أنه قال : « إذا ضرب أحدكم فليتق الوجه فإن الله خلق آدم على صورته » (2) وفي لفظ آخر : على صورة الرحمن . وهذا لا يلزم منه التشبيه والتمثيل .
والمعنى عند أهل العلم أن الله خلق آدم سميعا بصيرا , متكلما إذا شاء , وهذا هو وصف الله فإنه سميع بصير متكلم إذا شاء , وله وجه جل وعلا .
وليس المعنى التشبيه والتمثيل , بل الصورة التي لله غير الصورة التي للمخلوق , وإنما المعنى أنه سميع بصير متكلم إذا شاء ومتى شاء , وهكذا خلق الله آدم , سميعا بصيرا , ذا وجه وذا يد وذا قدم , ولكن ليس السمع كالسمع , وليس البصر كالبصر , وليس المتكلم كالمتكلم , بل لله صفاته جل وعلا التي تليق بجلاله وعظمته , وللعبد صفاته التي تليق به , صفات يعتريها الفناء والنقص , وصفات الله سبحانه كاملة لا يعتريها نقص ولا زوال ولا فناء , ولهذا قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) فلا يجوز ضرب الوجه , ولا تقبيح الوجه .
__________
(1) هذه الأسئلة وأجوبتها من برنامج نور على الدرب في الشريط رقم 30 .
(2) مسند أحمد بن حنبل (2/519).
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 4

(4/226)

التعزية في أهل المعاصي :
س 2 : أحيان تحدث وفاة شخص إما متعمد للانتحار , أو شخص سكير شرب مسكرا يحتوي على كمية كبيرة من السكر المؤدية للوفاة , أو شخص اعتدى عليه للخلاص من شره . فهل يجوز مواساة والدة المتوفي بسبب من هذه الأسباب , أو غيرها ممن يمت له بصلة حيت أنني أتردد كثيرا هل أذهب أم لا ؟
ج 2 : لا بأس بالتعزية بل تستحب وإن كان الفقيد عاصيا بانتحار أو غيره , كما تستحب لأسرة من قتل قصاصا أو حدا كالزاني المحصن , وهكذا من شرب المسكر حتى مات بسبب ذلك لا مانع في تعزية أهله فيه , ولا مانع من الدعاء له ولأمثاله من العصاة بالمغفرة والرحمة , ويغسل ويصلى عليه , لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك , بل يصلي عليه بعض الناس من باب الزجر عن عمله السيء..
أما من مات بعدوان غيره عليه فهذا مظلوم يصلى عليه ويدعى له إذا كان مسلما , وكذا من مات قصاصا - كما تقدم - فهذا يصلى عليه ويدعى له ويعزى أهله في ذلك إذا كان مسلما ولم يحصل منه ما يوجب ردته... والله ولي التوفيق .

(4/227)

صلاة التوبة :
س 3 : شاب يقول : في فترة الشباب المبكر من العمر ارتكبت بعض المعاصي , وقد تبت إلى الله ولله الحمد والشكر , ولكن لا زال في نفسي شيء , وسمعت عن صلاة التوبة , أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟ .
ج 3 : التوبة تجب ما قبلها وتمحوه والحمد لله , فلا ينبغي أن يبقى في قلبك شيء من ذلك , والواجب أن تحسن الظن بربك , وأن تعتقد أن الله تاب

(4/227)

عليك إن كنت صادقا في توبتك؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) فعلق الفلاح بالتوبة , فمن تاب فقد أفلح , وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وهو الصادق سبحانه وتعالى في خبره ووعده , وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) و ( عسى ) من الله واجبة .
فعليك أن تحسن ظنك بربك , وأنه قبل توبتك , إذا كنت صادقا في توبتك نادما على ما عملت , مقلعا منه , عازما ألا تعود فيه , وإياك والوساوس , والله جل وعلا يقول في الحديث القدسي : « أنا عند ظن عبدي بي » (4) .
فينبغي أن تظن بالله خيرا , وقال صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (5) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي صلى الله عليه وسلم من حديث الصديق رضي الله عنه أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ثم يصلي ركعتين ثم يتوب لله من ذنبه إلا تاب الله عليه » (6) وبالله التوفيق .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8
(4) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/391).
(6) سنن الترمذي تفسير القرآن (3006),سنن أبو داود الصلاة (1521),سنن ابن ماجه إقامة الصلاة والسنة فيها (1395).

(4/228)

السبيل الأمثل في الدعوة إلى الله :
س 4 : رسالتان عن السبيل الأمثل للدعوة لله عز وجل , وعن السبيل الأمثل للأمر بالمعروف والنهي عن المنكر .. الرسالتان يذكر أصحابهما : أنهم يلاحظون أخطاء كثيرة من المسلمين ويتألمون لما يرون ويتمنون أن لو كان في أيديهم شيء لتغيير المنكر ويرجون التوجيه ؟ . .
ج 4 : الله عز وجل قد بين طريق الدعوة , وماذا ينبغي للداعي , فقال

(4/228)

سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فالداعي إلى الله يجب أن يكون على علم وبصيرة بما يدعو إليه , وفيما ينهى عنه , حتى لا يقول على الله بغير علم , ويجب الإخلاص لله في ذلك , لا إلى مذهب , ولا إلى رأي فلان أو فلان . ولكنه يدعو إلى الله يريد ثوابه ومغفرته , ويريد صلاح الناس , فلا بد أن يكون على إخلاص وعلى علم , وقال عز وجل . { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
فهذا بيان كيفية الدعوة , وأنها تكون بالحكمة أي بالعلم ( قال الله , وقال الرسول ) سمي العلم بالحكمة : لأنه يردع عن الباطل , ويعين على اتباع الحق . ويكون مع العلم موعظة حسنة , وجدال بالتي هي أحسن , عند الحاجة إلى ذلك; لأن بعض الناس قد يكفيه بيان الحق بأدلته , لكونه يطلب الحق فمتى ظهر له قبله , فلا يكون في حاجة إلى الموعظة , وبعض الناس يكون عنده بعض التوقف وبعض الجفاء , فيحتاج إلى الموعظة الحسنة . فالداعي إلى الله يعظ ويذكر بالله متى احتاج إلى ذلك مع الجهال والغافلين , ومع المتساهلين حتى يقتنعوا ويلتزموا بالحق , وقد يكون المدعو عنده بعض الشبهات , فيجادل في ذلك , ويريد كشف الشبهة .
فالداعي إلى الله يوضح الحق بأدلته , ويجادله بالتي هي أحسن ؛ لإزاحة الشبهة بالأدلة الشرعية , لكن بكلام طيب , وأسلوب حسن , ورفق , لا بعنف وشدة , حتى لا ينفر المدعو من الحق , ويصر على الباطل , قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(4/229)

وقال الله لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (3) .
فالداعي إلى الله عز وجل عليه أن يتحرى الحق , ويرفق بالمدعو , ويجتهد في الإخلاص لله , وعلاج الأمور بالطريقة التي رسمها الله وهي الدعوة إليه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن , وأن يكون في هذا كله على علم وبصيرة حتى يقنع الطالب للحق , وحتى يزيح الشبهة لمن عنده شبهة , وحتى يلين القلوب لمن عنده جفاء وإعراض وقسوة , فإن القلوب تلين بالدعوة إلى الله , والموعظة الحسنة , وبيان ما عند الله من الخير لمن قبل الحق , وما عليه من الخطر , إذا رد الدعوة التي جاءت بالحق , إلى غير هذا من وجوه الموعظة .
وأما أصحاب الحسبة وهم الذين يأمرون بالمعروف وينهون عن المنكر , فعليهم أن يلتزموا بالآداب الشرعية , ويخلصوا لله في عملهم , ويتخلقوا بما يتخلق به الدعاة إلى الله من حيث الرفق وعدم العنف , إلا إذا دعت الحاجة إلى غير ذلك من الظلمة والمكابرين والمعاندين فحينئذ تستعمل معهم القوة الرادعة لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) خرجه مسلم في صحيحه .
أما غيرهم فيعامل في إنكار المنكر والدعوة إلى المعروف بمثل ما يفعل الداعي : ينكر المنكر بالرفق والحكمة , ويقيم الحجة على ذلك حتى يلتزم
__________
(1) سورة طه الآية 44
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(4) سورة العنكبوت الآية 46
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/230)

صاحب المنكر بالحق , وينتهي عما هو عليه من الباطل , وذلك على حسب الاستطاعة , كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال الرسول صلى الله عليه وسلم في الحديث السابق : « من رأى منكم منكرا » (2) الحديث .
ومن الآيات الجامعة في ذلك قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (4)
وقد توعد الله سبحانه من ترك ذلك , ولعنهم على لسان داود وعيسى ابن مريم , حيث قال في كتابه الكريم في سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (5) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (6)
فالأمر عظيم والمسئولية كبيرة , فيجب على أهل الإيمان وأهل القدرة من الولاة والعلماء وغيرهم من أعيان المسلمين الذين عندهم قدرة وعلم أن ينكروا المنكر ويأمروا بالمعروف , وليس هذا لطائفة معينة , وإن كانت الطائفة المعينة عليها واجبها الخاص , والعبء الأكبر , لكن لا يلزم من ذلك سقوطه عن غيرها , بل يجب على غيرها مساعدتها , وأن يكونوا معها في إنكار المنكر , والأمر بالمعروف حتى يكثر الخير ويقل الشر , ولا سيما إذا كانت الطائفة المعينة لم تقم بالمطلوب ولم يحصل بها المقصود , بل الأمر أوسع , والشر أكثر , فإن مساعدتها من القادرين واجبة بكل حال .
__________
(1) سورة التغابن الآية 16
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71
(4) سورة آل عمران الآية 110
(5) سورة المائدة الآية 78
(6) سورة المائدة الآية 79

(4/231)

أما لو قامت بالمطلوب وحصل بها الكفاية فإنه يسقط بها الوجوب عن غيرها في ذلك المكان المعين أو البلد المعين; لأن الأمر بالمعروف والنهي عن المنكر فرض كفاية , فإذا حصل بالمعينين أو المتطوعين المطلوب من إزالة المنكر والأمر بالمعروف صار في حق الباقين سنة , أما المنكر الذي لا يستطيع أن يزيله غيرك لأنك الموجود في القرية أو القبيلة أو الحي وليس فيها من يأمر بالمعروف فإنه يتعين عليك إنكار المنكر والأمر بالمعروف ما دمت أنت الذي علمته , وأنت الذي تستطيع إنكاره , فإنه يلزمك , ومتى وجد معك غيرك صار فرض كفاية , من قام به منكما حصل به المقصود , فإن تركتماه جميعا أثمتما جميعا .
فالحاصل أنه فرض على الجميع فرض كفاية , فمتى قام به من المجتمع أو القبيلة من يحصل به المقصود سقط عن الباقين ، وهكذا الدعوة إلى الله متى تركها الجميع أثموا , ومتى قام بها من يكفى دعوة وتوجيها وإنكارا للمنكر صارت في حق الباقين سنة عظيمة; لأنه اشتراك في الخير وتعاون على البر والتقوى .

(4/232)

العلم الذي يحتاجه الداعي :
س 5 : ما هو العلم الذي يحتاجه الداعي إلى الله , والآمر بالمعروف والناهي عن المنكر ؟
ج 5 : لا بد في حق الداعي إلى الله والآمر بالمعروف والناهي عن المنكر من العلم لقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) والعلم هو ما قاله الله في كتابه الكريم , أو قاله الرسول صلى الله عليه وسلم في سنته الصحيحة , وذلك بأن يعتني كل منهما بالقرآن الكريم والسنة المطهرة; ليعرف ما أمر الله به وما نهى الله عنه , ويعرف طريقة الرسول صلى الله عليه وسلم في
__________
(1) سورة يوسف الآية 108

(4/232)

دعوته إلى الله وإنكاره المنكر , وطريقة أصحابه رضي الله عنهم , ويتبصر في هذا بمراجعة كتب الحديث , مع العناية بالقرآن الكريم , ومراجعة أقوال العلماء في هذا الباب , فقد توسعوا في الكلام على هذا وبينوا ما يجب .
والذي ينتصب لهذا الأمر يجب عليه أن يعنى بهذا الأمر حتى يكون على بصيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم , ليضع الأمور في مواضعها; فيضع الدعوة إلى الخير في موضعها , والأمر بالمعروف في موضعه , على بصيرة وعلم حتى لا يقع منه إنكار المنكر , بما هو أنكر منه , وحتى لا يقع منه الأمر بالمعروف على وجه يوجب حدوث منكر أخطر من ترك ذلك المعروف الذي يدعو إليه .
والمقصود أنه لا بد أن يكون لديه علم حتى يضع الأمور في مواضعها .

(4/233)

إنكار المنكر على الأقارب :
س 6 : إذا رأت المؤمنة أحدا من أقاربها يرتكب بعض المنكرات كيف يكون موقفها ؟ . .
ج 6 : عليها أن تنكر المنكر بالأسلوب الحسن , والكلام الطيب والرفق والعطف على صاحب المنكر; لأنه قد يكون جاهلا , وقد يكون شرس الأخلاق , فعند الإنكار عليه بشدة يزداد شره فعليها أن تنكر المنكر بالأسلوب الحسن والكلام الطيب , والدليل الواضح مما قاله الله وقاله رسوله مع الدعاء له بالتوفيق حتى لا تحصل النفرة , هكذا يكون الآمر بالمعروف والناهي عن المنكر , عنده من العلم والبصيرة والرفق والتحمل ما يجعل من ينكر عليه يتقبل فلا ينفر ولا يعاند , فيجتهد الآمر بالمعروف والناهي عن المنكر في استعمال الألفاظ التي يرجى بسببها قبول الحق .

(4/233)

نصح المؤمنة لأختها :
س 7 : إذا كان المنكر الذي تراه الأخت المؤمنة : الاختلاط وعدم الحجاب , فكيف تنصحهم ؟ .
ج 7 : تنصحهم , تقول لأختها في الله : الواجب عليك عدم الاختلاط , وعدم السفور والاهتمام بأمر التحجب عن الرجال الذين ليسوا محارم لك , قال الله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) الآية .
فتأتي بالآيات والأحاديث التي في المقام , وفيها إيضاح المطلوب والتحذير مما يخالف الشرع المطهر , وتوضح لأخواتها في الله أن الواجب علينا جميعا أن نحذر مما حرم الله , ونتعاون على البر والتقوى , ونتواصى بالحق والصبر عليه .
__________
(1) سورة الأحزاب الآية 53
(2) سورة النور الآية 31

(4/234)

مقاطعة مرتكب الجريمة :
س 8 : مقاطعة مرتكب الجريمة , ما موقف الداعية منها , ولا سيما إن كان من الأقارب؟ .
ج 8 : هذا فيه تفصيل : يشرع هجره ومقاطعته إذا أعلن المنكر وأصر ولم ينفع فيه النصح شرع لقريبه أو جاره هجره , وعدم إجابة دعوته , وعدم السلام عليه , حتى يتوب لله من هذا المنكر .
هكذا فعل النبي صلى الله عليه وسلم والصحابة لما تخلف كعب بن مالك وصاحباه عن غزوة تبوك بغير عذر شرعي , أمر النبي صلى الله عليه وسلم بأن لا يكلموا ويهجروا .

(4/234)

فهجروا جميعا حتى تابوا وتاب الله عليهم .
أما إن كان هجر الشخص قد يترتب عليه ما هو أنكر من فعله; لأنه ذو شأن في الدولة أو ذو شأن في قبيلته , فيترك هجره ويعامل بالتي هي أحسن ويرفق به حتى لا يترتب على هجره ما هو شر من منكره وما هو أقبح من عمله , والدليل على ذلك : أنه صلى الله عليه وسلم لم يعامل رأس المنافقين عبد الله بن أبي بن سلول بمثل ما عامل به الثلاثة وهم : كعب وصاحباه , بل تلطف به ولم يهجره; لأنه رئيس قومه , ويخشى من سجنه وهجره فتنة لجماعته في المدينة , فلهذا كان النبي صلى الله عليه وسلم يرفق به حتى مات على نفاقه , نسأل الله العافية .
وهنا مواضع أخرى جرت للرسول صلى الله عليه وسلم على بعض الناس , لم يهجرهم بل رفق بهم حتى هداهم الله . فالرفق في الدعوة من ألزم أمورها . وبالله التوفيق .

(4/235)

ثقافة الداعية :
س 9 : ماذا ينبغي للداعية أن يفعله تجاه ثقافته , ومم يستمدها حتى تكون دعوته مؤثرة ومستجابة بإذن الله ؟ .
ج 9 : إن الدعوة إلى الله عز وجل من أهم المهمات , ومن أعظم الفرائض , والناس في أشد الحاجة إليها سواء كان مجتمعا مسلما أو مجتمعا كافرا .
فالمجتمع المسلم بحاجة إلى التنبيه على ما قد يقع فيه من أخطاء ومنكرات , حتى يتدارك ما وقع من ذلك , وحتى يستقيم على طاعة الله ورسوله , وحتى ينتهي عن ما نهى الله عنه ورسوله .
والكافر يدعى إلى الله , ويبين له أن الله خلقه لعبادته , وأن الواجب عليه الدخول في الإسلام والأخذ بما جاء به نبي الهدى عليه أفضل الصلاة والسلام .

(4/235)

ولكن الداعي إلى الله يلزمه مراعاة أمور مهمة في الدعوة حتى تكون دعوته ناجحة , وتكون عاقبتها حميدة , أعظمها وأهمها العلم , فلا بد أن يكون لديه العلم , والعلم إنما يؤخذ من كتاب الله العظيم , وسنة رسوله الكريم صلى الله عليه وسلم , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) قال أهل العلم معناه : على علم; لأن العلم بالنسبة إلى المعلومات كالبصر بالنسبة للمرئيات , فيجب على العالم أن يعلم كيف يأمر , وكيف ينهى , وكيف يدعو إلى الله , كالبصير الذي يرى أمامه ما يضره من حفر وأشواك ونحو ذلك فيتجنبه .
فالحاصل أن الداعي إلى الله يجب أن يكون لديه من العلم والبصيرة والثقافة الإسلامية المستنبطة من كتاب الله وسنة رسوله عليه من ربه أفضل الصلاة والسلام , ما يمكنه من توجيه الناس إلى الخير , وتحذيرهم من الشر .
وينبغي أن يستعين بكتب أهل العلم المعروفين بالاستقامة والفضل وحسن العقيدة , حتى يكون على بصيرة فيما يدعو إليه , وينهى عنه .
ثم أمر آخر وهو أن يتحرى في دعوته ويرفق فيها , فإن كان المدعو يمكن أن يستجيب من غير حاجة إلى موعظة وإلى جدال يوضح له الحق بالأدلة الشرعية والأسلوب الحسن , فإذا تقبل ذلك انتهى الموضوع وحصل المقصود .
ومما يلزم في ذلك الإخلاص لله , وأن يحذر الرياء , وأن يكون في دعوته قاصدا وجه الله والدار الآخرة , لا يقصد حمد الناس ولا مراءاتهم , ولا يقصد عرضا في الدنيا , إنما يريد وجه الله , ولهذا قال الله سبحانه
__________
(1) سورة يوسف الآية 108

(4/236)

وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (1) وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (2)
وهناك أمر آخر , وهو اختيار الألفاظ المناسبة , والرفق في الكلام , وعدم الغلظة إلا عند الضرورة إليها , كما أمر الله بذلك في قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي } (3) هي أحسن , وقوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (4) وهم الكفار من اليهود والنصارى : { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (5)
فلا بد من الرفق كما قال عليه الصلاة والسلام : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) فعلى المسلم في دعوته الرفق , والأسلوب الحسن , حتى يستجاب له , وحتى لا يقابل بالرد أو بالأسلوب الذي لا يناسبه .
فإن بعض الناس لما عنده من الشدة وسوء الخلق قد يقابل بالشتم والسب الذي يزيد الطين بلة ، فمتى كان الداعي إلى الله ذا أسلوب حسن , حكيما رفيقا فإنه لا يعدم قبول دعوته أو على الأقل الكلام الحسن والمقابلة الحسنة من المدعو , الذي يرجى من الرفق به أن يتأثر بدعوته ويستجيب لها , والله المستعان .
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46
(5) سورة العنكبوت الآية 46
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(4/237)

الكتب المفيدة في مجال الدعوة إلى الله :
س 10 : هل من كتب معينة ينصح بها سماحة الشيخ , إلى كل من يود أن يعمل في مجال الدعوة إلى الله ؟ .
ج 10 : أعظم كتاب وأشرف كتاب أنصح به هو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه .
فأنصح كل داع إلى الله , وكل آمر بالمعروف وناه عن المنكر , ومعلم ومدرس ومرشد , ذكرا كان أو أنثى , أن يعتني بكتاب الله ويتدبره , ويكثر من قراءته . فهو أصل كل خير , وهو المعلم , وهو الهادي إلى الخير , كما قال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
وهو يهدي بهداية الله إلى الطريق الأقوم , إلى سبيل الرشاد . فالواجب على الدعاة والآمرين بالمعروف , والمعلمين , أن يجتهدوا في قراءته وتدبر معانيه , فإنهم بذلك يستفيدون الفائدة العظيمة , ويتأهلون بذلك للدعوة والتعليم بتوفيق الله عز وجل . ثم أنصح بالسنة , وما جاء فيها من العلم والهدى , وأن يراجع الداعي إلى الله والآمر بالمعروف والناهي عن المنكر والمدرس ذكورا وإناثا , كتب الحديث , وما ألفه الناس في هذا , حتى يستفيد من ذلك , وأهم كتب الحديث وأصحها , صحيح البخاري , وصحيح مسلم , فليكثر من مراجعتهما والاستفادة منهما , ومن بقية كتب الحديث كالسنن الأربع , ومسند الإمام أحمد , وموطأ الإمام مالك وسنن الدارمي وغيرها من كتب الحديث المعروفة .
كما أوصي بمراجعة كتب أهل العلم المفيدة , مثل المنتقى للمجد ابن تيمية , ورياض الصالحين , وبلوغ المرام , وعمدة الحديث , وجامع العلم وفضله لابن عبد البر , وجامع العلوم والحكم للحافظ ابن رجب , وزاد
__________
(1) سورة الإسراء الآية 9

(4/238)

المعاد في هدي خير العباد للعلامة ابن القيم , وأعلام الموقعين , وطريق الهجرتين , والطرق الحكمية , كلها له أيضا .
فقد ذكر رحمه الله في هذه الكتب الشيء الكثير حول الدعوة , وحول الأمر بالمعروف والنهي عن المنكر .
فينبغي للمسلم أن يستفيد منها؛ لأنها كتب عظيمة من أئمة وعلماء لهم القدح المعلى في هذا السبيل مع حسن العقيدة , والتجارب الكثيرة .
وكذلك ما كتبه أبو العباس شيخ الإسلام ابن تيمية في السياسة الشرعية , والحسبة في الفتاوى ومنهاج السنة , فهو من الأئمة العظماء الذين جربوا هذا الأمر , وبرزوا فيه , ونفع الله به الأمة ونصر به الحق , وأذل به البدع وأهلها فجزاه الله وإخوانه العلماء عن صبرهم وجهادهم أفضل ما جزى به المحسنين , إنه جواد كريم .
فأنا أنصح كل مسلم , وكل معلم وكل مرشد أن يعتني بهذه الكتب المفيدة بعد العناية بكتاب الله , وسنة رسوله صلى الله عليه وسلم .
كما أوصي بالكتب المؤلفة في هذا الباب من أئمة العلم والهدى في المذاهب الثلاثة , المالكية والشافعية والحنفية , وغير ذلك من كتب الحنابلة المعروفين بالعلم والهدى , وحسن العقيدة .
والمقصود أنه يستعين الداعية بكتب أهل العلم التي ألفت في هذا الباب ؛ لأنها ترشده إلى ما يجهله , وتدله على كثير من العلم , قال الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (1) ولا شك أن التعلم والتبصر من التقوى .
__________
(1) سورة البقرة الآية 197

(4/239)

المرأة والدعوة إلى الله

(4/239)

س 11 : عن المرأة والدعوة إلى الله ماذا تقولون ؟ .
ج 11 : هي كالرجل عليها الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر; لأن النصوص من القرآن الكريم , والسنة المطهرة تدل على ذلك , وكلام أهل العلم صريح في ذلك , فعليها أن تدعو إلى الله , وتأمر بالمعروف وتنهى عن المنكر بالآداب الشرعية , التي تطلب من الرجل , وعليها مع ذلك أن لا يثنيها عن الدعوة إلى الله الجزع وقلة الصبر , لاحتقار بعض الناس لها أو سبهم لها أو سخريتهم بها , بل عليها أن تتحمل وتصبر , ولو رأت من الناس ما يعتبر نوعا من السخرية والاستهزاء , ثم عليها أن ترعى أمرا آخر , وهو أن تكون مثالا للعفة والحجاب عن الرجال الأجانب , وتبتعد عن الاختلاط , بل تكون دعوتها مع العناية بالتحفظ من كل ما ينكر عليها , فإن دعت الرجال دعتهم وهي محتجبة بدون خلوة بأحد منهم , وإن دعت النساء دعتهن بحكمة , وأن تكون نزيهة في أخلاقها وسيرتها , حتى لا يعترضن عليها , ويقلن لماذا ما بدأت بنفسها .
وعليها أن تبتعد عن اللباس الذي قد تفتن الناس به , وأن تكون بعيدة عن كل أسباب الفتنة , من إظهار المحاسن , وخضوع في الكلام , مما ينكر عليها , بل تكون عندها العناية بالدعوة إلى الله على وجه لا يضر دينها , ولا يضر سمعتها .

(4/240)

دعوة المتأثرين بثقافات معينة
س 12 : إذا كان المدعوون أو المدعوات متأثرين بثقافات معينة , أو بمجتمعات معينة , ما هو السبيل الأمثل لدعوتهم ؟ !
ج 12 : يبين لهم الداعي إلى الله جل وعلا ما في المذاهب التي تأثروا بها , والطرق التي انتسبوا إليها , والبيئات التي عاشوا فيها , من الأخطاء

(4/240)

والبدع ونحو ذلك , وهكذا يبين لهم ما في الجمعيات والمجتمعات التي عاشوا فيها من الأشياء المخالفة للشرع , ويدعوهم إلى أن يعرضوا كل ما أشكل عليهم على الميزان العادل , وهو كتاب الله وسنة رسوله صلى الله عليه وسلم , فما وافقهما أو أحدهما فهو المعتبر شرعا , وما خالفهما رد على قائله كائنا من كان .
وهكذا كان أهل العلم يعرضون مسائل الاختلاف على الأدلة الشرعية فما وافق الشرع وجب أن يبقى , وما خالف الشرع وجب أن يطرح , ولو كان قائله عظيما; لأن الحق فوق الجميع , وهكذا العمل فيما يخالف الشرع من العادات والأخلاق يجب أن يترك , ولو كان من خلق الآباء والمشايخ والأسلاف وغير ذلك , وأن يتمسك الجميع بكل ما أمر الله ورسوله به; لأن ذلك هو سبيل النجاة , كما قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) وبالله التوفيق .
__________
(1) سورة الأنعام الآية 153

(4/241)


تحريم التبرج والسفور - فتاوى ابن باز

تحريم التبرج والسفور (1)
الحمد لله رب العالمين وأصلي وأسلم على خير خلقه أجمعين نبينا محمد وعلى آله وأصحابه ومن اتبع سنته واهتدى بهديه إلى يوم الدين . أما بعد :
فإن أعظم نعمة أنعم الله بها على عباده هي نعمة الإسلام , والهداية لاتباع شريعة خير الأنام , وذلك لما تضمنته هذه الشريعة من الخير والسعادة في الدنيا والفوز والفلاح والنجاة يوم القيامة لمن تمسك بها وسار على نهجها القويم .
ولقد جاء الإسلام بالمحافظة على كرامة المرأة وصيانتها , ووضعها في المقام اللائق بها وحث على إبعادها عما يشينها أو يخدش كرامتها , لذلك حرم عليها الخلوة بالأجنبي ونهاها عن السفر بدون محرم , ونهاها عن التبرج الذي ذم الله به الجاهلية لكونه من أسباب الفتنة بالنساء وظهور الفواحش , كما قال عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) والتبرج إظهار المحاسن والمفاتن , ونهاها عن الاختلاط بالرجال الأجانب عنها , والخضوع بالقول عند مخاطبتهم حسما لأسباب الفتنة والطمع في فعل الفاحشة كما في قوله سبحانه : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (3) والمرض هنا هو مرض الشهوة .
كما أمرها بالحشمة في لباسها وفرض عليها الحجاب لما في ذلك من الصيانة لهن , وطهارة قلوب الجميع فقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) نشرة صدرت من مكتب سماحته بتاريخ 13\ 2\ 1409 هـ .
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 32
(4) سورة الأحزاب الآية 59

(4/242)

وقال سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية .
وقد امتثلن رضي الله عنهن لأمر الله ورسوله فبادرن إلى الحجاب والتستر عن الرجال الأجانب , فقد روى أبو داود بسند حسن عن أم سلمة رضي الله عنها قالت : ( « لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية وعليهن أكسية سود يلبسنها » , وروى الإمام أحمد وأبو داود وابن ماجه عن أم المؤمنين عائشة رضي الله عنها قالت : ( « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (2) . وأم المؤمنين عائشة رضي الله عنها هي أكمل النساء دينا وعلما وخلقا وأدبا , قال في حقها المصطفى صلى الله عليه وسلم : « فضل عائشة على النساء كفضل الثريد على سائر الطعام » (3) والثريد هو : اللحم والخبز . وقد ثبت أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن يا رسول الله : إحدانا لا يكون لها جلباب فقال النبي صلى الله عليه وسلم : « لتلبسها أختها من جلبابها » (4) رواه البخاري ومسلم , فيؤخذ من هذا الحديث أن المعتاد عند نساء الصحابة أن لا تخرج المرأة إلا بجلباب فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب درءا للفتنة وحماية لهن من أسباب الفساد , وتطهيرا لقلوب الجميع , مع أنهن يعشن في خير القرون ورجاله ونساؤه من أهل الإيمان من أبعد الناس عن التهم والريب , وقد ثبت في الصحيحين عن عائشة رضي الله عنها قالت : ( « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (5) , فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل وأعلاها أخلاقا
__________
(1) سورة الأحزاب الآية 53
(2) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).
(3) صحيح البخاري أحاديث الأنبياء (3230),صحيح مسلم فضائل الصحابة (2431),سنن الترمذي الأطعمة (1834),سنن النسائي عشرة النساء (3947),سنن ابن ماجه الأطعمة (3280),مسند أحمد بن حنبل (4/394).
(4) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(5) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).

(4/243)

وآدابا وأكملها إيمانا وأصلحها عملا , فهم القدوة الصالحة في سلوكهم وأعمالهم لغيرهم ممن يأتي بعدهم .
إذا علم هذا تبين أن ما يفعله بعض نساء هذا الزمان من التبرج بالزينة والتساهل في أمر الحجاب وإبراز محاسنهن للأجانب وخروجهن للأسواق متجملات متعطرات أمر مخالف للأدلة الشرعية ولما عليه السلف الصالح , وأنه منكر يجب على ولاة الأمر من الأمراء والعلماء ورجال الحسبة تغييره وعدم إقراره كل على حسب طاقته ومقدرته وما يملكه من الوسائل والأسباب التي تؤدي إلى منع هذا المنكر , وحمل النساء على التحجب والتستر , وأن يلبسن لباس الحشمة والوقار , وأن لا يزاحمن الرجال في الأسواق .
ومن الأمور المنكرة التي استحدثها الناس في هذا الزمان وضع منصة للعروس بين النساء يجلس إليها زوجها بحضرة النساء السافرات المتبرجات وربما حضر معه غيره من أقاربه أو أقاربها من الرجال , ولا يخفى على ذوي الفطر السليمة والغيرة الدينية ما في هذا العمل من الفساد الكبير وتمكن الرجال الأجانب ن مشاهدة النساء الفاتنات المتبرجات , وما يترتب على ذلك من العواقب الوخيمة , فالواجب منع ذلك والقضاء عليه حسما لأسباب الفتنة وصيانة للمجتمعات النسائية مما يخالف الشرع المطهر .
وإني أنصح جميع إخواني المسلمين في هذه البلاد وغيرها بأن يتقوا الله ويلتزموا شرعه في كل شيء وأن يحذروا كل ما حرم الله عليهم وأن يبتعدوا عن أسباب الشر والفساد في الأعراس وغيرها التماسا لرضى الله سبحانه وتعالى وتجنبا لأسباب سخطه وعقابه .
وأسأل الله الكريم أن يمن علينا وعلى جميع المسلمين باتباع كتابه الكريم , والتمسك بهدي نبيه صلى الله عليه وسلم , وأن يعصمنا من مضلات الفتن واتباع شهوات النفوس , وأن يرينا الحق حقا ويرزقنا اتباعه والباطل باطلا ويرزقنا اجتنابه , إنه خير مسئول . وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه .

(4/244)


لا للاختلاط - فتاوى ابن باز

لا للاختلاط (1)
__________
(1) مجلة الدعوة .

(4/244)

تحريم الدعوة إلى الاختلاط
اطلعت على ما كتبه الأستاذ سعد البواردي في جريدة الجزيرة بعددها رقم 3754 وتاريخ 15 \ 4 \ 1403 هـ الذي اقترح فيه اختلاط الذكور والإناث في الدراسة بالمرحلة الابتدائية ولما يترتب على اقتراحه من عواقب وخيمة رأيت التنبيه على ذلك .
فأقول : إن الاختلاط وسيلة لشر كثير وفساد كبير لا يجوز فعله .
وقد قال النبي صلى الله عليه وسلم : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) . وإنما أمر صلى الله عليه وسلم بالتفريق بينهم في المضاجع; لأن قرب أحدهما من الآخر في سن العاشرة وما بعدها وسيلة لوقوع الفاحشة بسبب اختلاط البنين والبنات . ولا شك أن اجتماعهم في المرحلة الابتدائية كل يوم وسيلة لذلك . كما أنه وسيلة للاختلاط فيما بعد ذلك من المراحل .
وبكل حال فاختلاط البنين والبنات في المراحل الابتدائية منكر لا يجوز فعله لما يترتب عليه من أنواع الشرور وقد جاءت الشريعة الكاملة بوجوب سد الذرائع المفضية للشرك والمعاصي . وقد دل على ذلك دلائل كثيرة من الآيات والأحاديث. ولولا ما في ذلك من الإطالة لذكرت كثيرا منها .
وقد ذكر العلامة ابن القيم رحمه الله في كتابه إعلام الموقعين منها تسعة وتسعين دليلا . .
ونصيحتي للأستاذ سعد وغيره ألا يقترحوا ما يفتح على المسلمين أبواب شر قد أغلقت . نسأل الله للجميع الهداية والتوفيق .
ويكفي العاقل ما جرى في الدول المجاورة وغيرها من الفساد الكبير
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(4/245)

بسبب الاختلاط . وأما ما يتعلق بالحاجة إلى معرفة الخاطب مخطوبته فقد شرع النبي صلى الله عليه وسلم في ذلك ما يشفي بقوله صلى الله عليه وسلم : « إذا خطب أحدكم امرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل » (1) فيشرع له أن ينظر إليها بدون خلوة قبل عقد النكاح إذا تيسر ذلك فإن لم يتيسر بعث من يثق به من النساء للنظر إليها ثم إخباره بخلقها وخلقها , وقد درج المسلمون على هذا في القرون الماضية وما ضرهم ذلك بل حصل لهم من النظر إلى المخطوبة أو وصف الخاطبة لها ما يكفي والنادر خلاف ذلك لا حكم له . والله المسئول أن يوفق المسلمين لما فيه صلاحهم وسعادتهم في العاجل والآجل , وأن يحفظ عليهم دينهم , وأن يغلق عنهم أبواب الشر ويكفيهم مكائد الأعداء إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن باز
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).

(4/246)

حكم مصافحة الطالب لزميلته (1)
س 1 : ما حكم مصافحة الطالب لزميلته في الدراسة ؟ وماذا يفعل لو مدت يدها للسلام عليه ؟
ج 1 : لا تجوز الدراسة المختلطة مع الفتيات في محل واحد أو في مدرسة واحدة , أو في كراس واحدة بل هذا من أعظم أسباب الفتنة فلا يجوز للطالب ولا للطالبة هذا الاشتراك لما فيه من الفتن .
وليس للمسلم أن يصافح المرأة الأجنبية عنه ولو مدت يدها إليه . ويخبرها أن المصافحة لا تجوز للرجال الأجانب; لما ثبت عن النبي صلى الله عليه وسلم أنه « قال حين بيعته للنساء : إني لا أصافح النساء » (2) وثبت عن عائشة رضي الله عنها أنها قالت : ( « والله ما مست يد رسول الله صلى الله عليه وسلم يد امراة قط , ما كان يبايعهن إلا بالكلام » (3) وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) ولأن المصافحة للنساء من غير محارمهن من وسائل الفتنة للطرفين فوجب تركها .
أما السلام الشرعي الذي ليس فيه فتنة ومن دون مصافحة ولا ريبة ولا خضوع بالقول ومع الحجاب وعدم الخلوة فلا بأس به , لقول الله عز وجل : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (5) ولأن النساء في عهد النبي صلى الله عليه وسلم كن يسلمن عليه ويستفتينه فيما يشكل عليهن , وهكذا كانت النساء يستفتين أصحاب رسول الله صلى الله عليه وسلم فيما يشكل عليهن .
أما مصافحة المرأة للنساء ولمحارمها من الرجال كأبيها وأخيها وعمها وغيرهم من المحارم فليس في ذلك بأس , والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب ''فاسألوا أهل الذكر'' .
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(4) سورة الأحزاب الآية 21
(5) سورة الأحزاب الآية 32

(4/247)

حكم الاختلاط في التعليم (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد :
فقد اطلعت على ما نشرته جريدة السياسة الصادرة يوم 24 \ 7 \ 1404 هـ بعددها 5644 منسوبا إلى مدير جامعة صنعاء عبد العزيز المقال الذي زعم فيه أن المطالبة بعزل الطالبات عن الطلاب مخالفة للشريعة , وقد استدل على جواز الاختلاط بأن المسلمين من عهد الرسول صلى الله عليه وسلم كانوا يؤدون الصلاة في مسجد واحد , الرجل والمرأة , وقال ( ولذلك فإن التعليم لا بد أن يكون في مكان واحد ) , وقد استغربت صدور هذا الكلام من مدير لجامعة إسلامية في بلد إسلامي يطلب منه أن يوجه شعبه من الرجال والنساء إلى ما فيه السعادة والنجاة في الدنيا والآخرة فإنا لله وإنا إليه راجعون ولا حول ولا قوة إلا بالله .
ولا شك أن هذا الكلام فيه جناية عظيمة على الشريعة الإسلامية ؛ لأن الشريعة لم تدع إلى الاختلاط حتى تكون المطالبة بمنعه مخالفة لها , بل هي تمنعه وتشدد في ذلك كما قال الله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية , وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ } (3) وقال سبحانه : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } (4)
__________
(1) مجلة البحوث الإسلامية العدد 15 ص 6 إلى 11 ربيع الأول ربيع الثاني جمادى الأولى جمادى الثانية 1406 هـ .
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 31

(4/248)

إلى أن قال سبحانه : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وفي هذه الآيات الكريمات الدلالة الظاهرة على شرعية لزوم النساء لبيوتهن حذرا من الفتنة بهن , إلا من حاجة تدعو إلى الخروج , ثم حذرهن سبحانه من التبرج تبرج الجاهلية , وهو إظهار محاسنهن ومفاتنهن بين الرجال , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (3) متفق عليه من حديث أسامة بن زيد رضي الله عنه وخرجه مسلم في صحيحه عن أسامة وسعيد بن زيد بن عمرو بن نفيل رضي الله عنهما جميعا , وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الدنيا حلوة خضرة وإن الله مستحلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (4) ولقد صدق رسول الله صلى الله عليه وسلم فإن الفتنة بهن عظيمة , ولا سيما في هذا العصر الذي خلع فيه أكثرهن الحجاب , وتبرجن فيه تبرج الجاهلية , وكثرت بسبب ذلك الفواحش والمنكرات وعزوف الكثير من الشباب والفتيات عما شرع الله من الزواج في كثير من البلاد , وقد بين الله سبحانه أن الحجاب أطهر لقلوب الجميع فدل ذلك على أن زواله أقرب إلى نجاسة قلوب الجميع وانحرافهم عن طريق الحق , ومعلوم أن جلوس الطالبة مع الطالب في كرسي الدراسة
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53
(3) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(4/249)

من أعظم أسباب الفتنة ,
ومن أسباب ترك الحجاب الذي شرعه الله للمؤمنات ونهاهن عن أن يبدين زينتهن لغير من بينهم الله سبحانه في الآية السابقة من سورة النور .
ومن زعم أن الأمر بالحجاب خاص بأمهات المؤمنين فقد أبعد النجعة وخالف الأدلة الكثيرة الدالة على التعميم وخالف قوله تعالى : { ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) فإنه لا يجوز أن يقال إن الحجاب أطهر لقلوب أمهات المؤمنين ورجال الصحابة دون من بعدهم ، ولا شك أن من بعدهم أحوج إلى الحجاب من أمهات المؤمنين ورجال الصحابة رضي الله عنهم لما بينهم من الفرق العظيم في قوة الإيمان والبصيرة بالحق , فإن الصحابة رضي الله عنهم رجالا ونساء ومنهن أمهات المؤمنين هم خير الناس بعد الأنبياء وأفضل القرون بنص الرسول صلى الله عليه وسلم المخرج في الصحيحين , فإذا كان الحجاب أطهر لقلوبهم فمن بعدهم أحوج إلى هذه الطهارة وأشد افتقارا إليها ممن قبلهم; ولأن النصوص الواردة في الكتاب والسنة لا يجوز أن يخص بها أحد من الأمة إلا بدليل صحيح يدل على التخصيص , فهي عامة لجميع الأمة في عهده صلى الله عليه وسلم وبعده إلى يوم القيامة; لأنه سبحانه بعث رسوله صلى الله عليه وسلم إلى الثقلين في عصره وبعده إلى يوم القيامة كما قال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وهكذا القرآن الكريم لم ينزل لأهل عصر النبي صلى الله عليه وسلم وإنما أنزل لهم ولمن بعدهم ممن يبلغه كتاب الله كما قال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (4) وقال عز وجل : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (5) الآية , وكان النساء في عهد النبي صلى الله عليه وسلم لا يختلطن بالرجال لا
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة إبراهيم الآية 52
(5) سورة الأنعام الآية 19

(4/250)

في المساجد ولا في الأسواق الاختلاط الذي ينهى عنه المصلحون اليوم ويرشد القرآن والسنة وعلماء الأمة إلى التحذير منه حذرا من فتنته , بل كان النساء في مسجده صلى الله عليه وسلم يصلين خلف الرجال في صفوف متأخرة عن الرجال وكان يقول صلى الله عليه وسلم : « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (1) حذرا من افتتان آخر صفوف الرجال بأول صفوف النساء , وكان الرجال في عهده صلى الله عليه وسلم يؤمرون بالتريث في الانصراف حتى يمضي النساء ويخرجن من المسجد لئلا يختلط بهن الرجال في أبواب المساجد مع ما هم عليه جميعا رجالا ونساء من الإيمان والتقوى فكيف بحال من بعدهم , وكانت النساء ينهين أن يتحققن الطريق ويؤمرن بلزوم حافات الطريق حذرا من الاحتكاك بالرجال والفتنة بمماسة بعضهم بعضا عند السير في الطريق , وأمر الله سبحانه نساء المؤمنين أن يدنين عليهن من جلابيبهن حتى يغطين بها زينتهن حذرا من الفتنة بهن , ونهاهن سبحانه عن إبداء زينتهن لغير من سمى الله سبحانه في كتابه العظيم حسما لأسباب الفتنة وترغيبا في أسباب العفة والبعد عن مظاهر الفساد والاختلاط , فكيف يسوغ لمدير جامعة صنعاء - هداه الله وألهمه رشده- بعد هذا كله , أن يدعو إلى الاختلاط ويزعم أن الإسلام دعا إليه وأن الحرم الجامعي كالمسجد , وأن ساعات الدراسة كساعات الصلاة , ومعلوم أن الفرق عظيم , والبون شاسع , لمن عقل عن الله أمره ونهيه , وعرف حكمته سبحانه في تشريعه لعباده , وما بين في كتابه العظيم من الأحكام في شأن الرجال والنساء , وكيف يجوز لمؤمن أن يقول : إن جلوس الطالبة بحذاء الطالب في كرسي الدراسة مثل جلوسها مع أخواتها في صفوفهن خلف الرجال , هذا لا يقوله من له أدنى مسكة من إيمان وبصيرة يعقل ما يقول , هذا لو سلمنا وجود الحجاب الشرعي , فكيف إذا كان جلوسها مع الطالب في كرسي الدراسة مع التبرج وإظهار المحاسن والنظرات الفاتنة
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).

(4/251)

والأحاديث التي تجر إلى الفتنة , فالله المستعان ولا حول ولا قوة إلا بالله , قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1)
وأما قوله : ( والواقع أن المسلمين منذ عهد الرسول كانوا يؤدون الصلاة في مسجد واحد الرجل والمرأة ولذلك فإن التعليم لا بد أن يكون في مكان واحد )
فالجواب عن ذلك أن يقال : هذا صحيح , لكن كان النساء في مؤخرة المساجد مع الحجاب والعناية والتحفظ مما يسبب الفتنة , والرجال في مقدم المسجد , فيسمعن المواعظ والخطب ويشاركن في الصلاة ويتعلمن أحكام دينهن مما يسمعن ويشاهدن , وكان النبي صلى الله عليه وسلم في يوم العيد يذهب إليهن بعد ما يعظ الرجال فيعظهن ويذكرهن لبعدهن عن سماع خطبته , وهذا كله لا إشكال فيه ولا حرج فيه وإنما الإشكال في قول مدير جامعة صنعاء - هداه الله وأصلح قلبه وفقهه في دينه- : ( ولذلك فإن التعليم لا بد أن يكون في مكان واحد ) فكيف يجوز له أن يشبه التعليم في عصرنا بصلاة النساء خلف الرجال في مسجد واحد , مع أن الفرق شاسع بين واقع التعليم المعروف اليوم وبين واقع صلاة النساء خلف الرجال في عهده صلى الله عليه وسلم , ولهذا دعا المصلحون إلى إفراد النساء عن الرجال في دور التعليم , وأن يكن على حدة والشباب على حدة , حتى يتمكن من تلقي العلم من المدرسات بكل راحة من غير حجاب ولا مشقة; لأن زمن التعليم يطول بخلاف زمن الصلاة; ولأن تلقي العلوم من المدرسات في محل خاص أصون للجميع وأبعد لهن من أسباب الفتنة , وأسلم للشباب من الفتنة بهن , ولأن انفراد الشباب في دور التعليم عن الفتيات مع كونه أسلم لهم من الفتنة فهو أقرب إلى عنايتهم بدروسهم وشغلهم بها وحسن الاستماع إلى الأساتذة وتلقي العلم عنهم بعيدين عن ملاحظة الفتيات والانشغال بهن , وتبادل النظرات المسمومة والكلمات الداعية إلى الفجور .
__________
(1) سورة الحج الآية 46

(4/252)

وأما زعمه- أصلحه الله- أن الدعوة إلى عزل الطالبات عن الطلبة تزمت ومخالف للشريعة , فهي دعوى غير مسلمة , بل ذلك هو عين النصح لله ولعباده والحيطة لدينه والعمل بما سبق من الآيات القرآنية والحديثين الشريفين , ونصيحتي لمدير جامعة صنعاء أن يتقي الله عز وجل وأن يتوب إليه سبحانه مما صدر منه , وأن يرجع إلى الصواب والحق , فإن الرجوع إلى ذلك هو عين الفضيلة والدليل على تحري طالب العلم للحق والإنصاف . والله المسئول سبحانه أن يهدينا جميعا سبيل الرشاد وأن يعيذنا وسائر المسلمين من القول عليه بغير علم , ومن مضلات الفتن ونزغات الشيطان , كما أسأله سبحانه أن يوفق علماء المسلمين وقادتهم في كل مكان لما فيه صلاح البلاد والعباد في المعاش والمعاد , وأن يهدي الجميع صراطه المستقيم إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه والتابعين لهم بإحسان إلى يوم الدين .

(4/253)

الاختلاط والسفور (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين , وفقني الله وإياهم لفعل الطاعات وجنبني وإياهم البدع والمنكرات .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فمن واجب النصح والتذكير أن أنبه على أمر لا ينبغي السكوت عليه بل يجب الحذر منه والابتعاد عنه وهو الاختلاط الحاصل من بعض الجهلة في بعض الأماكن والقرى مع غير المحارم لا يرون بذلك بأسا , بحجة أن هذا عادة آبائهم وأجدادهم وأن نياتهم طيبة , فتجد المرأة مثلا تجلس مع أخي زوجها أو زوج أختها أو مع أبناء عمها ونحوهم من الأقارب بدون تحجب وبدون مبالاة , ومن المعلوم أن احتجاب المرأة المسلمة عن الرجال الأجانب وتغطية وجهها وسائر مفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح قال الله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (2) الآية ,
وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) الآية وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) والجلباب هو الرداء فوق الخمار بمنزلة العباءة .
__________
(1) نشرة صدرت من مكتب سماحته بالرياض .
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سورة الأحزاب الآية 59

(4/254)

قالت أم سلمة رضي الله عنها : ( لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) .
وفي هذه الآيات الكريمات دليل واضح على أن رأس المرأة وشعرها وعنقها ونحرها ووجهها مما يجب عليها ستره عن كل من ليس بمحرم لها وأن كشفه لغير المحارم حرام . ومن أدلة السنة « أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها جلباب ؟ فقال : النبي صلى الله عليه وسلم : " لتلبسها أختها من جلبابها » (1) رواه البخاري ومسلم ، فهذا الحديث يدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب .
فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب . وقد ثبت في الصحيحين عن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (2) وقالت : لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منعت بنو إسرائيل نساءها فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل , وأعلاها أخلاقا وأدبا ، وأكملها إيمانا وأصلحها عملا فهم القدوة الصالحة لغيرهم .
وعن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (3) رواه أحمد وأبو داود وابن ماجه ففي قولها : ( فإذا حاذونا ) تعني ( الركبان ) سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه . لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفا .
وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة منها : الفتنة التي تحصل بمظهر وجهها وهي من أكبر
__________
(1) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(2) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).
(3) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).

(4/255)

دواعي الشر والفساد , ومنها زوال الحياء عن المرأة وافتتان الرجال بها .
فبهذا يتبين أنه يحرم على المرأة أن تكشف وجهها بحضور الرجال الأجانب ويحرم عليها كشف صدرها أو نحرها أو ذراعيها أو ساقيها ونحو ذلك من جسمها بحضور الرجال الأجانب , وكذا يحرم عليها الخلوة بغير محارمها من الرجال وكذا الاختلاط بغير المحارم من غير تستر , فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة الرجال وفي ذلك فتنة كبيرة وفساد عظيم وقد خرج النبي صلى الله عليه وسلم ذات يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم « استأخرن فإنه ليس لكن أن تحتضن الطريق عليكن بحافات الطريق فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها » (1) . ذكره ابن كثير عند تفسير قوله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2)
فيحرم على المرأة أن تكشف وجهها لغير محارمها بل يجب عليها ستره كما يحرم عليها الخلوة بهم أو الاختلاط بهم أو وضع يدها للسلام في يد غير محرمها ، وقد بين سبحانه وتعالى من يجوز له النظر إلى زينتها بقوله : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
أما أخو الزوج أو زوج الأخت أو أبناء العم وأبناء الخال والخالة ونحوهم
__________
(1) سنن أبو داود الأدب (5272).
(2) سورة النور الآية 31
(3) سورة النور الآية 31

(4/256)

فليسوا من المحارم وليس لهم النظر إلى وجه المرأة ولا يجوز لها أن ترفع جلبابها عندهم لما في ذلك من افتتانهم بها ، فعن عقبه بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إياكم والدخول على النساء ، فقال رجل من الأنصار يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت » (1) متفق عليه . والمراد بالحمو أخو الزوج وعمه ونحوهما وذلك لأنهم يدخلون البيت بدون ريبة ولكنهم ليسوا بمحارم بمجرد قرابتهم لزوجها ، وعلى ذلك لا يجوز لها أن تكشف لهم عن زينتها ولو كانوا صالحين موثوقا بهم; لأن الله حصر جواز إبداء الزينة في أناس بينهم في الآية السابقة وليس أخو الزوج ولا عمه ولا ابن عمه ونحوهم منهم .
وقال صلى الله عليه وسلم في الحديث المتفق عليه : « لا يخلون رجل بامرأة إلا مع ذي محرم » (2) والمراد بذي المحرم من يحرم عليه نكاحها على التأبيد لنسب أو مصاهرة أو رضاع كالأب والابن والأخ والعم ومن يجري مجراهم .
وإنما نهى رسول الله صلى الله عليه وسلم عن ذلك لئلا يرخي لهم الشيطان عنان الغواية ويمشي بينهم بالفساد ويوسوس لهم ويزين لهم المعصية . وقد ثبت عنه صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (3) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه .
ومن جرت العادة في بلادهم بخلاف ذلك بحجة أن ذلك عادة أهلهم أو أهل بلدهم فعليهم أن يجاهدوا أنفسهم في إزالة هذه العادة وأن يتعاونوا في القضاء عليها . والتخلص من شرها محافظة على الأعراض وتعاونا على البر والتقوى وتنفيذا لأمر الله عز وجل ورسوله صلى الله عليه وسلم . وأن يتوبوا إلى الله سبحانه وتعالى مما سلف منها وأن يجتهدوا في الأمر بالمعروف والنهي عن المنكر ويستمروا عليه ولا تأخذهم في نصرة الحق وإبطال الباطل لومة لائم ولا يردهم عن ذلك سخرية أو استهزاء من بعض الناس فإن الواجب على المسلم اتباع شرع الله برضا وطواعية ورغبة فيما عند الله وخوف من عقابه . ولو خالفه في ذلك أقرب الناس وأحب الناس إليه .
ولا يجوز اتباع
__________
(1) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(2) صحيح البخاري النكاح (4935),صحيح مسلم الحج (1341),مسند أحمد بن حنبل (1/222).
(3) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(4/257)

الأهواء والعادات التي لم يشرعها الله سبحانه وتعالى , لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها .
والله المسئول أن يوفقنا وسائر المسلمين لما يرضيه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(4/258)


الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية - فتاوى ابن باز

الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية
السؤال : ما حكم الله ورسوله في قوم يفعلون الأشياء التالية : يقولون في الأذان ( أشهد أن عليا ولي الله ) و ( حي على خير العمل ) و ( عترة محمد ) و ( علي خير العتر ) , وإذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة ولا يكسرون من عظامها شيئا , ثم بعد ذلك يقبرون عظامها وفرثها ويزعمون أن ذلك حسنة ويجب العمل به , فما موقف المسلم الذي على السنة المحمدية وله بهم رابطة نسب ؟ هل يجوز له شرعا أن يوادهم ويكرمهم ويقبل كرامتهم ويتزوج منهم ويزوجهم ؟ علما بأنهم يجاهرون بعقيدتهم ويقولون إنهم الفرقة الناجية وأنهم على الحق ونحن على الباطل .
والجواب : قد بين الله سبحانه وتعالى على لسان نبيه محمد صلى الله عليه وسلم ألفاظ الأذان والإقامة , وقد « رأى عبد الله بن زيد بن عبد ربه الأنصاري في النوم الأذان فعرضه على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم إنها رؤيا حق وأمره أن يلقيه على بلال لكونه أندى صوتا منه ليؤذن به , فكان بلال يؤذن بذلك بين يدي رسول الله صلى الله عليه وسلم حتى توفاه الله عز وجل » (1) , ولم يكن في أذانه شيء من الألفاظ المذكورة في السؤال .
وهكذا عبد الله بن أم مكتوم كان يؤذن للنبي صلى الله عليه وسلم في بعض الأوقات ولم يكن في أذانه شيء من هذه الألفاظ , وأحاديث أذان بلال بين يدي رسول الله صلى الله عليه وسلم ثابتة في الصحيحين وغيرهما من كتب أهل السنة , وهكذا أذان أبي محذورة بمكة ليس فيه شيء من هذه الألفاظ , وقد علمه النبي صلى الله عليه وسلم ألفاظه ولم يعلمه شيئا من هذه الألفاظ , وألفاظ أذانه ثابتة في صحيح مسلم وغيره
__________
(1) سنن الترمذي الصلاة (189),سنن أبو داود الصلاة (499),سنن ابن ماجه الأذان والسنة فيه (706),مسند أحمد بن حنبل (4/43),سنن الدارمي الصلاة (1187).

(4/259)

من كتب أهل السنة .
وبذلك يعلم أن ذكر هذه الألفاظ في الأذان بدعة يجب تركها لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وفي رواية أخرى « من عمل عملا ليس عليه أمرنا فهو رد » (2) خرجه مسلم في صحيحه . . وثبت عنه صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) وقد درج خلفاؤه الراشدون ومنهم علي رضي الله عنه وهكذا بقية الصحابة رضي الله عنهم أجمعين على ما درج عليه رسول الله صلى الله عليه وسلم في صفة الأذان ولم يحدثوا هذه الألفاظ .
وقد أقام علي رضي الله عنه في الكوفة - وهو أمير المؤمنين- قريبا من خمس سنين وكان يؤذن بين يديه بأذان بلال رضي الله عنه , ولو كانت هذه الألفاظ المذكورة في السؤال موجودة في الأذان لم يخف عليه ذلك; لكونه رضي الله عنه من أعلم الصحابة بسنة رسول الله صلى الله عليه وسلم وسيرته , وأما ما يرويه بعض الناس عن علي رضي الله عنه أنه كان يقول في الأذان ( حي على خير العمل ) فلا أساس له من الصحة , وأما ما روي عن ابن عمر رضي الله عنهما وعن علي بن الحسين زين العابدين رضي الله عنه وعن أبيه أنهما كانا يقولان في الأذان ( حي على خير العمل ) فهذا في صحته عنهما نظر , وإن صححه بعض أهل العلم عنهما لكن ما قد علم من علمهما وفقههما في الدين يوجب التوقف عن القول بصحة ذلك عنهما; لأن مثلهما لا يخفى عليه أذان بلال ولا أذان أبي محذورة , وابن عمر رضي الله عنهما قد سمع ذلك وحضره , وعلي بن الحسين - رحمه الله- من أفقه الناس فلا ينبغي أن يظن بهما أن يخالفا سنة رسول الله صلى الله عليه وسلم المعلومة المستفيضة في الأذان ,
ولو فرضنا صحة ذلك عنهما فهو موقوف عليهما , ولا يجوز أن تعارض السنة الصحيحة بأقوالهما ولا أقوال غيرهما , لأن السنة هي الحاكمة مع كتاب الله العزيز على جميع الناس كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (4)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(4) سورة النساء الآية 59

(4/260)

وقد رددنا هذا اللفظ المنقول عنهما وهو عبارة " حي على خير العمل " في الأذان إلى السنة فلم نجدها فيما صح عن رسول الله صلى الله عليه وسلم من ألفاظ الأذان , وأما قول علي بن الحسين رضي الله عنه فيما روي عنه أنها في الأذان الأول فهذا يحتمل أنه أراد به الأذان بين يدي الرسول صلى الله عليه وسلم أول ما شرع , فإن كان أراد ذلك فقد نسخ بما استقر عليه الأمر في حياة النبي صلى الله عليه وسلم وبعدها من ألفاظ أذان بلال وابن أم مكتوم وأبي محذورة وليس فيها هذا اللفظ ولا غيره من الألفاظ المذكورة في السؤال ,
ثم يقال : إن القول بأن هذه الجملة موجودة في الأذان الأول إذا حملناه على الأذان بين يدي رسول الله صلى الله عليه وسلم غير مسلم به . لأن ألفاظ الأذان من حين شرع محفوظة في الأحاديث الصحيحة وليس فيها هذه الجملة , فعلم بطلانها وأنها بدعة , ثم يقال أيضا : علي بن الحسين رضي الله عنه من جملة التابعين فخبره هذا لو صرح فيه بالرفع فهو في حكم المرسل , والمرسل ليس بحجة عند جماهير أهل العلم كما نقل ذلك عنهم الإمام أبو عمر بن عبد البر في كتاب التمهيد . هذا لو لم يوجد في السنة الصحيحة ما يخالفه , فكيف وقد وجد في الأحاديث الصحيحة الواردة في صفة الأذان ما يدل على بطلان هذا المرسل وعدم اعتباره والله الموفق .
وأما ما تفعله الطائفة المذكورة إذا توفي أحد منهم قامت قرابته بذبح شاة يسمونها العقيقة ولا يكسرون عظمها ويدفنون عظامها وفرثها ويزعمون أن ذلك حسنة يجب العمل بها .
فالجواب عن ذلك : أن هذا العمل بدعة ولا أساس له في الشريعة الإسلامية , فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي فإن التوبة إلى الله سبحانه تجب ما قبلها وهي واجبة من جميع الذنوب والمعاصي ومن جميع البدع , كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة النور الآية 31

(4/261)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) الآية , وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه وهي شاتان عن الذكر وشاة واحدة عن الأنثى , وقد « عق النبي صلى الله عليه وسلم عن الحسن والحسين رضي الله عنهما » (2) , وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء , هذه هي العقيقة المشروعة , وهي سنة مؤكدة ومن تركها فلا إثم عليه .
وأما قول السائل : ما موقف المسلم الذي على السنة المحمدية وله بهذه الطائفة رابطة نسب هل يوادهم بمعنى يكرمهم ويكرمونه ويتزوج منهم ويزوجهم مع العلم بأنهم يجاهرون بعقيدتهم ويقولون إنهم الفرقة الناجية وأنهم على الحق ونحن على الباطل . . ؟
والجواب :
إذا كانت عقيدتهم هي ما تقدم في الأسئلة مع موافقة أهل السنة في توحيد الله سبحانه وإخلاص العبادة لله وعدم الشرك به لا بأهل البيت ولا بغيرهم فلا مانع من تزويجهم والتزوج منهم وأكل ذبائحهم والمشاركة في ولائمهم وموادتهم على قدر ما معهم من الحق وبغضهم على قدر ما معهم من الباطل; لأنهم مسلمون قد اقترفوا أشياء من البدع والمعاصي لا تخرجهم من دائرة الإسلام , وتجب نصيحتهم وتوجيههم إلى السنة والحق وتحذيرهم من البدع والمعاصي فإن استقاموا وقبلوا النصيحة فالحمد لله وهذا هو المطلوب , أما إن أصروا على البدع المذكورة في الأسئلة فإنه يجب هجرهم وعدم المشاركة في ولائمهم حتى يتوبوا إلى الله ويتركوا البدع والمنكرات كما هجر النبي صلى الله عليه وسلم كعب بن مالك الأنصاري وصاحبيه لما تخلفوا عن غزوة تبوك بغير عذر شرعي ,
وإذا رأى قريبهم أو مجاورهم أن عدم الهجر أصلح وأن الاختلاط بهم ونصيحتهم أكثر فائدة في الدين وأقرب
__________
(1) سورة التحريم الآية 8
(2) سنن النسائي العقيقة (4219).

(4/262)

إلى قبولهم الحق فلا مانع من ترك الهجر; لأن المقصود من الهجر هو توجيههم إلى الخير وإشعارهم بعدم الرضا بما هم عليه من المنكر ليرجعوا عن ذلك فإذا كان الهجر يضر المصلحة الإسلامية ويزيدهم تمسكا بباطلهم ونفرة من أهل الحق كان تركه أصلح كما ترك النبي صلى الله عليه وسلم هجر عبد الله بن أبي بن سلول رأس المنافقين لما كان ترك هجره أصلح للمسلمين .
أما إن كانت هذه الطائفة تعبد أهل البيت كعلي وفاطمة والحسن والحسين رضي الله عنهم أو غيرهم من أهل البيت بدعائهم والاستغاثة بهم وطلبهم المدد ونحو ذلك , أو كانت تعتقد أنهم يعلمون الغيب أو نحو ذلك مما يوجب خروجهم من الإسلام , فإنهم والحال ما ذكر لا يجوز مناكحتهم ولا مودتهم ولا أكل ذبائحهم بل يجب بغضهم والبراءة منهم حتى يؤمنوا بالله وحده كما قال الله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقال عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (5) وقال سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (6) الآية , وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (7)
__________
(1) سورة الممتحنة الآية 4
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة النمل الآية 65
(6) سورة الأنعام الآية 59
(7) سورة الأعراف الآية 188

(4/263)

والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « مفاتح الغيب خمس لا يعلمهن إلا الله ثم تلا قول الله سبحانه : » (2) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من مات وهو يدعو لله ندا دخل النار » (3) وفي الصحيحين عنه صلى الله عليه وسلم أنه « سئل : أي الذنب أعظم فقال : أن تجعل لله ندا وهو خلقك » (4) الحديث . وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (5) والأحاديث الدالة على وجوب إخلاص العبادة لله وحده وعلى تحريم الشرك به وعلى أنه سبحانه مختص بعلم الغيب كثيرة جدا .
وفيما ذكرناه مقنع وكفاية لطالب الحق إن شاء الله , والله ولي التوفيق وهو الهادي لمن يشاء إلى سواء السبيل .
أما قول هذه الطائفة أنهم الفرقة الناجية وأنهم على الحق وغيرهم على الباطل فالجواب عنه أن يقال : ليس كل من ادعى شيئا تسلم له دعواه ، بل لا بد من البرهان الذي يصدق دعواه كما قال الله سبحانه : { قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (6) وقال النبي صلى الله عليه وسلم : « لو يعطى الناس بدعواهم لادعى أناس دماء رجال وأموالهم » (7) الحديث متفق على صحته من حديث عبد الله بن عباس رضي الله عنهما , وقد ثبت عنه صلى الله عليه وسلم في عدة أحاديث أنه قال : « افترقت اليهود على إحدى وسبعين فرقة , وافترقت النصارى على اثنتين وسبعين فرقة , وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قيل : من هي يا رسول الله ؟ فقال صلى الله عليه وسلم : من كان على مثل ما أنا عليه وأصحابي » (8) .
__________
(1) صحيح البخاري تفسير القرآن (4351),مسند أحمد بن حنبل (2/52).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ }
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),مسند أحمد بن حنبل (1/380).
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(6) سورة البقرة الآية 111
(7) صحيح البخاري تفسير القرآن (4277),صحيح مسلم الأقضية (1711),سنن النسائي آداب القضاة (5425),سنن ابن ماجه الأحكام (2321).
(8) سنن الترمذي الإيمان (2641).

(4/264)

فهذا الحديث وما جاء في معناه من الأحاديث الصحيحة مثل قوله صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله : من يأبى . قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) - كلها تدل على أن الفرقة الناجية من هذه الأمة هم المتمسكون في عقيدتهم وأقوالهم وأعمالهم بما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم .
وقد دل كتاب الله الكريم على ما دلت عليه سنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم من أن الفرقة الناجية هم المتبعون لكتاب الله وسنة رسوله صلى الله عليه وسلم والسائرون على نهج أصحابه بإحسان رضي الله عنهم , قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) فهاتان الآيتان الكريمتان دالتان على أن الدليل على حب الله هو اتباع رسوله محمد صلى الله عليه وسلم في العقيدة والقول والعمل , وعلى أن اتباع أصحابه من المهاجرين والأنصار والذين اتبعوهم بإحسان في العقيدة والقول والعمل هم أهل الجنة والكرامة وهم الفائزون برضى الله عنهم ورضاهم عنه ودخولهم في الجنات أبد الآباد , وهذا بحمد الله واضح لا يخفى على من له أدنى مسكة من علم ودين , والله المسئول أن يهدينا وسائر إخواننا المسلمين صراطه المستقيم صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين , وأن يجعلنا من أتباع نبينا محمد صلى الله عليه وسلم وأصحابه بإحسان , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله وخليله وأمينه على وحيه نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) سورة آل عمران الآية 31
(3) سورة التوبة الآية 100

(4/265)


واجب المسلم تجاه الكافر - فتاوى ابن باز

واجب المسلم تجاه الكافر (1)
س1 : ما الواجب على المسلم تجاه غير المسلم سواء كان ذميا في بلاد المسلمين أو كان في بلاده والمسلم يسكن في بلاد ذلك الشخص غير المسلم ؟ والواجب الذي أريد توضيحه هو المعاملات بأنواعها ابتداء من إلقاء السلام , وانتهاء بالاحتفال معه في أعياده . أفيدونا جزاكم الله خيرا .
ج 1 : إن واجب المسلم بالنسبة إلى غير المسلم أمور متعددة منها :
أولا : الدعوة إلى الله عز وجل , وهي أن يدعوه إلى الله ويبين له حقيقة الإسلام حيث أمكنه ذلك وحيث كانت لديه البصيرة; لأن هذا أعظم وأكبر إحسان يهديه إلى مواطنه وإلى من اجتمع به من اليهود أ والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو اليهود إلى الإسلام قال : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) وقال صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (4) فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يظلمه في نفس ولا في مال ولا في عرض , إذا كان ذميا أو مستأمنا أو معاهدا , فإنه يؤدي إليه حقه , فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ولا يظلمه في البدن بالضرب ولا بالقتل . لأن كونه معاهدا أو ذميا في البلد أو مستأمنا يعصمه .
ثالثا : لا مانع في معاملته في البيع والشراء والتأجير ونحو ذلك , فقد صح عن رسول الله صلى الله عليه وسلم أنه اشترى من الكفار عباد الأوثان واشترى من
__________
(1) نشرت بالمجلة العربية في باب '' فاسألوا أهل الذكر .
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/266)

اليهود , وهذه معاملة , وقد توفي عليه الصلاة والسلام ودرعه مرهونة عند يهودي في طعام لأهله .
رابعا : لا يبدؤه بالسلام ولكن يرد لقول النبي صلى الله عليه وسلم : « لا تبدؤا اليهود ولا النصارى بالسلام » (1) رواه مسلم . وقال : « إذا سلم عليكم أهل الكتاب فقولوا وعليكم » (2) متفق عليه , فالمسلم لا يبدأ الكافر بالسلام , ولكن متى سلم عليه اليهودي أو النصراني أو غيرهما من الكفار يقول : وعليكم كما أمر به النبي عليه الصلاة والسلام , فهذا من الحقوق المشروعة بين المسلم والكافر , ومن ذلك حسن الجوار , فإذا كان جارا لك تحسن إليه ولا تؤذه في جواره وتتصدق عليه إن كان فقيرا أو تهدي إليه إن كان غنيا وتنصح له فيما ينفعه; لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه , ولأن الجار له حق عظيم لقول النبي صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » (3) متفق عليه , ولعموم قوله عز وجل : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (4)
وفي الحديث الصحيح عن « أسماء بنت أبي بكر رضي الله عنها أن أمها وفدت عليها وهي مشركة في فترة الصلح الذي عقد بين النبي صلى الله عليه وسلم وبين أهل مكة تريد المساعدة فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال النبي عليه الصلاة والسلام : " صليها » .
وليس للمسلم مشاركتهم في احتفالاتهم أو أعيادهم , لكن لا بأس أن يعزيهم في ميتهم إذا رأى المصلحة الشرعية في ذلك بأن يقول : جبر الله مصيبتك أو أحسن لك الخلف بخير , وما أشبهه من الكلام الطيب , ولا يقول غفر الله له , ولا يقول رحمه الله إذا كان كافرا أي لا يدعو للميت وإنما يدعو للحي بالهداية وبالعوض الصالح ونحو ذلك .
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) صحيح البخاري الأدب (5669),صحيح مسلم البر والصلة والآداب (2625),مسند أحمد بن حنبل (2/85).
(4) سورة الممتحنة الآية 8

(4/267)


جواب عن أربع مسائل مهمة - فتاوى ابن باز

جواب عن أربع مسائل مهمة (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده أما بعد :
فقد سألني بعض الإخوان عن أربع مسائل , وهذا نص السؤال والجواب :
الأولى : ما حكم ذبائح أهل الكتاب .
الثانية : ما حكم نكاح نسائهم .
الثالثة : من هم أهل الكتاب .
الرابعة : من هم الخلفاء الراشدون بعد رسول الله صلى الله عليه وسلم .
وهذا نص الجواب . والله الموفق سبحانه لا إله غيره ولا رب سواه وهو حسبنا ونعم الوكيل .
المسألة الأولى : ما حكم ذبائح أهل الكتاب
الجواب : حكمها الحل والإباحة بالإجماع ما لم يعلم أنها ذبحت على غير الوجه الشرعي كالخنق ونحوه; لقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية من سورة المائدة .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه : ( لما ذكر تعالى ما حرمه على عباده المؤمنين من الخبائث وما أحله لهم من الطيبات قال بعده : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) ثم ذكر حكم ذبائح أهل الكتابين من اليهود والنصارى فقال : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (4) قال ابن عباس وأبو أمامة ومجاهد وسعيد بن جبير وعكرمة وعطاء والحسن ومكحول وإبراهيم النخعي والسدي ومقاتل بن حيان : يعني ذبائحهم وهذا أمر مجمع عليه بين العلماء أن ذبائحهم حل للمسلمين;
__________
(1) نشرت من مكتب سماحته بتاريخ 10 \ 8 \ 1407 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5

(4/268)

لأنهم يعتقدون تحريم الذبح لغير الله ولا يذكرون على ذبائحهم إلا اسم الله وإن اعتقدوا فيه تعالى ما هو منزه عنه تعالى وتقدس
وقد ثبت في الصحيح عن عبد الله بن مغفل رضي الله عنه قال : « أدلي بجراب من شحم يوم خيبر فحضنته وقلت : لا أعطي اليوم من هذا أحدا والتفت فإذا النبي صلى الله عليه وسلم يبتسم » (1) فاستدل به الفقهاء على أنه يجوز تناول ما يحتاج إليه من الأطعمة ونحوها من الغنيمة قبل القسمة , وهذا ظاهر , واستدل به الفقهاء الحنفية والشافعية والحنابلة على أصحاب مالك في منعهم أكل ما يعتقد اليهود تحريمه من ذبائحهم كالشحوم ونحوها مما حرم عليهم , فالمالكية لا يجوزون للمسلمين أكله لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (2) قالوا : وهذا ليس من طعامهم واستدل عليهم الجمهور بهذا الحديث , وفي ذلك نظر; لأنه قضية عين .
ويحتمل أن يكون شحما يعتقدون حله كشحم الظهر والحوايا ونحوهما والله أعلم . وأجود منه في الدلالة ما ثبت في الصحيح « أن أهل خيبر أهدوا لرسول الله صلى الله عليه وسلم شاة مصلية وقد سموا ذراعها وكان يعجبه الذراع فتناوله فنهش منه نهشة فأخبره الذراع أنه مسموم فلفظه ، وأثر ذلك في ثنايا رسول الله صلى الله عليه وسلم وفي أبهره , وأكل معه منها بشر بن البراء بن معرور فمات فقتل اليهودية التي سمتها وكان اسمها زينب فقتلت ببشر بن البراء » (3) , ووجه الدلالة منه أنه عزم على أكلها ومن معه ولم يسألهم هل نزعوا منها ما يعتقدون تحريمه من شحمها أم لا ؟ وفي الحديث الآخر « أن رسول الله صلى الله عليه وسلم أضافه يهودي على خبز شعير وإهالة سنخة يعني ودكا زنخا » انتهى المقصود من كلام الحافظ ابن كثير رحمه الله , وفيه الدلالة على أن ذبائح أهل الكتاب حلال للمسلمين بالإجماع , وهكذا شحم ذبائحهم وإن كان محرما عليهم فهو حل لنا للأحاديث المذكورة آنفا , وهو قول جمهور أهل العلم خلافا لأصحاب مالك رحمهم الله جميعا .
__________
(1) صحيح البخاري فرض الخمس (2984),صحيح مسلم الجهاد والسير (1772),سنن النسائي الضحايا (4435),سنن أبو داود الجهاد (2702),مسند أحمد بن حنبل (4/86),سنن الدارمي السير (2500).
(2) سورة المائدة الآية 5
(3) سنن أبو داود الديات (4510),سنن الدارمي المقدمة (68).

(4/269)

المسألة الثانية : ما حكم نكاح نسائهم
الجواب : حكم ذلك الحل والإباحة عند جمهور أهل العلم; لقول الله سبحانه في الآية السابقة من سورة المائدة : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) والمحصنة : هي الحرة العفيفة في أصح أقوال علماء التفسير .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه :
( وقوله : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ } (2) أي وأحل لكم نكاح الحرائر العفائف من النساء المؤمنات وذكر هذا توطئة لما بعده وهو قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (3) فقيل : أراد بالمحصنات الحرائر دون الإماء , حكاه ابن جرير عن مجاهد , وإنما قال مجاهد : المحصنات الحرائر فيحتمل أن يكون أراد ما حكاه عنه , ويحتمل أن يكون أراد بالحرة العفيفة كما في الرواية الأخرى عنه وهو قول الجمهور ههنا وهو الأشبه لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة فيفسد حالها بالكلية ويتحصل زوجها على ما قيل في المثل ( حشف وسوء كيل ) .
والظاهر من الآية أن المراد بالمحصنات : العفيفات عن الزنى كما قال تعالى في الآية الأخرى : { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ } (4) ثم اختلف المفسرون والعلماء في قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (5) هل يعم كل كتابية عفيفة سواء كانت حرة أو أمة , حكاه ابن جرير عن طائفة من السلف ممن فسر المحصنة بالعفيفة , وقيل المراد بأهل الكتاب ههنا الإسرائيليات وهو مذهب الشافعي , وقيل المراد بذلك الذميات دون الحربيات
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة النساء الآية 25
(5) سورة المائدة الآية 5

(4/270)

لقوله تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ } (1) الآية , وقد كان عبد الله بن عمر لا يرى التزويج بالنصرانية ويقول : لا أعلم شركا أعظم من أن تقول إن ربها عيسى وقد قال الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2) الآية .
وقال ابن أبي حاتم : حدثنا أبي حدثنا محمد بن حاتم بن سليمان المؤدب حدثنا القاسم بن مالك يعني المزني حدثنا إسماعيل بن سميع عن أبي مالك الغفاري قال : نزلت هذه الآية { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (3) قال : فحجز الناس عنهن حتى نزلت الآية التي بعدها { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (4) فنكح الناس نساء أهل الكتاب , وقد تزوج جماعة من الصحابة من نساء النصارى ولم يروا بذلك بأسا أخذا بهذه الآية الكريمة { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (5) فجعلوا هذه مخصصة للتي في سورة البقرة { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (6) إن قيل بدخول الكتابيات في عمومها وإلا فلا معارضة بينها وبينها; لأن أهل الكتاب قد انفصلوا في ذكرهم عن المشركين في غير موضع كقوله تعالى : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (7) وكقوله : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا } (8) الآية ) انتهى المقصود من كلام الحافظ ابن كثير رحمه الله .
وقال أبو محمد موفق الدين عبد الله بن أحمد بن قدامة الحنبلي رحمه الله في كتابه المغني ما نصه : ( ليس بين أهل العلم بحمد الله اختلاف في حل حرائر نساء أهل الكتاب , وممن روي عنه ذلك عمر وعثمان وطلحة
__________
(1) سورة التوبة الآية 29
(2) سورة البقرة الآية 221
(3) سورة البقرة الآية 221
(4) سورة المائدة الآية 5
(5) سورة المائدة الآية 5
(6) سورة البقرة الآية 221
(7) سورة البينة الآية 1
(8) سورة آل عمران الآية 20

(4/271)

وحذيفة وسلمان وجابر وغيرهم , قال ابن المنذر : ولا يصح عن أحد من الأوائل أنه حرم ذلك , وروى الخلال بإسناده أن حذيفة وطلحة والجارود بن المعلى وأذينة العبدي تزوجوا نساء من أهل الكتاب ، وبه قال سائر أهل العلم , وحرمته الإمامية تمسكا بقوله تعالى { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) ولنا قول الله تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) إلى قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } (4) وإجماع الصحابة , فأما قوله سبحانه : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ } (5) فروي عن ابن عباس رضي الله عنهما أنها نسخت بالآية التي في سورة المائدة ، وكذلك ينبغي أن يكون ذلك في الآية الأخرى; لأنهما متقدمتان والآية التي في المائدة متأخرة عنهما , وقال آخرون ليس هذا نسخا فإن لفظ المشركين بإطلاقه لا يتناول أهل الكتاب بدليل قوله سبحانه : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (6) وقوله تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ } (7) وقوله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (8) وقوله تعالى : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ } (9) وسائر آي القرآن يفصل بينهما , فدل على أن لفظة المشركين بإطلاقها غير متناولة لأهل الكتاب , وهذا معنى قول سعيد بن جبير وقتادة ; ولأن
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 1
(7) سورة البينة الآية 6
(8) سورة المائدة الآية 82
(9) سورة البقرة الآية 105

(4/272)

ما احتجوا به عام في كل كافرة , وآيتنا خاصة في حل نساء أهل الكتاب والخاص يجب تقديمه , إذا ثبت هذا فالأولى أن لا يتزوج كتابية; لأن عمر رضي الله عنه قال للذين تزوجوا من نساء أهل الكتاب ( طلقوهن ) , فطلقوهن إلا حذيفة , فقال له عمر : ( طلقها ) قال : ( تشهد أنها حرام ) قال : ( هي خمرة طلقها ) قال : ( تشهد أنها حرام ) قال : ( هي خمرة ) قال : ( قد علمت أنها خمرة ولكنها لي حلال فلما كان بعد طلقها فقيل له : ألا طلقتها حين أمرك عمر ؟ قال : كرهت أن يرى الناس أني ركبت أمرا لا ينبغي لي , ولأنه ربما مال إليها قلبه فتفتنه , وربما كان بينهما ولد فيميل إليها ) انتهى كلام صاحب المغني رحمه الله .
والخلاصة مما ذكره الحافظ ابن كثير وصاحب المغني رحمة الله عليهما أنه لا تعارض بين قوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية , وبين قوله عز وجل في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) الآية , لوجهين :
أحدهما : أن أهل الكتاب غير داخلين في المشركين عند الإطلاق ؛ لأن الله سبحانه فصل بينهم في آيات كثيرات مثل قوله عز وجل : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (3) الآية , وقوله سبحانه : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا } (4) الآية , وقوله عز وجل : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (5) الآية , إلى غير ذلك من الآيات المفرقة بين أهل الكتاب والمشركين ، وعلى هذا الوجه لا تكون المحصنات من أهل الكتاب
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة البينة الآية 1
(4) سورة البينة الآية 6
(5) سورة البقرة الآية 105

(4/273)

داخلات في المشركات المنهي عن نكاحهن في سورة البقرة , فلا يبقى بين الآيتين تعارض , وهذا القول فيه نظر , والأقرب أن أهل الكتاب داخلون في المشركين والمشركات عند الإطلاق رجالهم ونساؤهم; لأنهم كفار مشركون بلا شك , ولهذا يمنعون من دخول المسجد الحرام لقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) الآية , ولو كان أهل الكتاب لا يدخلون في اسم المشركين عند الإطلاق لم تشملهم هذه الآية , ولما ذكر سبحانه عقيدة اليهود والنصارى في سورة براءة قال بعد ذلك : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) فوصفهم جميعا بالشرك . لأن اليهود قالوا : عزير ابن الله , والنصارى قالوا : المسيح ابن الله , ولأنهم جميعا اتخذوا أحبارهم ورهبانهم أربابا من دون الله ، وهذا كله من أقبح الشرك ، والآيات في هذا المعنى كثيرة .
والوجه الثاني : أن آية المائدة مخصصة لآية البقرة , والخاص يقضي على العام ويقدم عليه كما هو معروف في الأصول ، وهو مجمع عليه في الجملة , وهذا هو الصواب , وبذلك يتضح أن المحصنات من أهل الكتاب حل للمسلمين غير داخلات في المشركات المنهي عن نكاحهن عند جمهور أهل العلم بل هو كالإجماع منهم لما تقدم في كلام صاحب المغني , ولكن ترك نكاحهن والاستغناء عنهن بالمحصنات من المؤمنات أولى وأفضل ؛ لما جاء في ذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وابنه عبد الله وجماعة من السلف الصالح رضي الله عنهم , ولأن نكاح نساء أهل الكتاب فيه خطر ولا سيما في هذا العصر الذي استحكمت فيه غربة الإسلام وقل فيه الرجال الصالحون الفقهاء في الدين وكثر فيه الميل إلى النساء والسمع والطاعة لهن في كل شيء إلا ما شاء الله , فيخشى على الزوج أن تجره زوجته الكتابية إلى دينها وأخلاقها كما
__________
(1) سورة التوبة الآية 28
(2) سورة التوبة الآية 31

(4/274)

يخشى على أولاده منها من ذلك والله المستعان .
فإن قيل : فما وجه الحكمة في إباحة المحصنات من أهل الكتاب للمسلمين وعدم إباحة المسلمات للرجال من أهل الكتاب , فالجواب عن ذلك- والله أعلم- أن يقال : إن المسلمين لما آمنوا بالله وبرسله وما أنزل عليهم ومن جملتهم موسى بن عمران وعيسى بن مريم عليهما الصلاة والسلام ومن جملة ما أنزل على الرسل التوراة المنزلة على موسى والإنجيل المنزل على عيسى , لما آمن المسلمون بهذا كله أباح الله لهم نساء أهل الكتاب المحصنات فضلا منه عليهم وإكمالا لإحسانه إليهم , ولما كفر أهل الكتاب بمحمد صلى الله عليه وسلم وما أنزل عليه من الكتاب العظيم وهو القرآن حرم الله عليهم نساء المسلمين حتى يؤمنوا بنبيه ورسوله محمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين , فإذا آمنوا به حل لهم نساؤنا وصار لهم ما لنا وعليهم ما علينا والله سبحانه هو الحكم العدل البصير بأحوال عباده العليم بما يصلحهم الحكيم في كل شيء تعالى وتقدس وتنزه عن قول الضالين والكافرين وسائر المشركين .
وهناك حكمة أخرى وهي : أن المرأة ضعيفة سريعة الانقياد للزوج فلو أبيحت المسلمة لرجال أهل الكتاب لأفضى بها ذلك غالبا إلى دين زوجها فاقتضت حكمة الله سبحانه تحريم ذلك .

(4/275)

المسألة الثالثة : من هم أهل الكتاب ؟
والجواب : هم اليهود والنصارى , كما نص على ذلك علماء التفسير وغيرهم , أما المجوس فليسوا من أهل الكتاب عند الإطلاق ولكنهم يعاملون معاملتهم في أخذ الجزية منهم; لأن الرسول صلى الله عليه وسلم أخذها منهم , أما نساؤهم وذبائحهم فحرام على المسلمين عند الأئمة الأربعة وغيرهم وهو كالإجماع من أهل العلم , وفي حلهما قول شاذ لا يعول عليه عند أهل العلم , وممن نص على ما ذكرنا من العلماء ؛ أبو محمد بن قدامة رحمه الله في كتابه المغني قال ما نصه :
( فصل : وأهل الكتاب الذين هذا حكمهم هم أهل التوراة والإنجيل قال

(4/275)

الله تعالى : { أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا } (1) فأهل التوراة اليهود والسامرة وأهل الإنجيل النصارى ومن وافقهم في أصل دينهم من الإفرنج والأرمن وغيرهم . . . إلى أن قال رحمه الله : فصل : وليس للمجوس كتاب ولا تحل ذبائحهم ولا نكاح نسائهم نص عليه أحمد وهو قول عامة العلماء إلا أبا ثور فإنه أباح ذلك لقول النبي صلى الله عليه وسلم : « سنوا بهم سنة أهل الكتاب » (2) ولأنه روي أن حذيفة تزوج مجوسية , ولأنهم يقرون بالجزية فأشبهوا اليهود والنصارى .
ولنا قول الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ } (3) وقوله : { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (4) فرخص من ذلك في أهل الكتاب ، فمن عداهم يبقى على العموم ولم يثبت أن للمجوس كتابا .
وسئل أحمد : أيصح عن علي أن للمجوس كتابا ؟ فقال : هذا باطل . واستعظمه جدا , ولو ثبت أن لهم كتابا فقد بينا أن حكم أهل الكتاب لا يثبت لغير أهل الكتابين , وقوله عليه السلام : « سنوا بهم سنة أهل الكتاب » (5) دليل على أنه لا كتاب لهم وإنما أراد به النبي صلى الله عليه وسلم في حقن دمائهم وإقرارهم بالجزية لا غير , وذلك أنهم لما كانت لهم شبهة كتاب غلب ذلك في تحريم دمائهم فيجب أن يغلب حكم التحريم لنسائهم وذبائحهم , فإننا إذا غلبنا الشبهة في التحريم فتغليب الدليل الذي عارضته الشبهة في التحريم أولى , ولم يثبت أن حذيفة تزوج مجوسية ، وضعف أحمد رواية من روى عن حذيفة أنه تزوج مجوسية , وقال أبو وائل : يقول تزوج يهودية وهو أوثق ممن روي عنه أنه تزوج مجوسية . وقال ابن سيرين : كانت امرأة حذيفة نصرانية , ومع تعارض الروايات لا يثبت حكم إحداهن إلا بترجيح , على أنه لو ثبت ذلك عن حذيفة فلا يجوز الاحتجاج به مع مخالفة الكتاب وقول سائر العلماء .
وأما إقرارهم بالجزية فلأننا غلبنا حكم التحريم لدمائهم فيجب أن يغلب حكم التحريم في ذبائحهم ونسائهم ) انتهى المقصود من كلام صاحب المغني رحمه الله . والله أعلم .
__________
(1) سورة الأنعام الآية 156
(2) موطأ مالك الزكاة (617).
(3) سورة البقرة الآية 221
(4) سورة الممتحنة الآية 10
(5) موطأ مالك الزكاة (617).

(4/276)

المسألة الرابعة : من هو الخليفة الأول بعد رسول الله صلى الله عليه وسلم ومن يتلوه بالتسلسل إلخ ؟
والجواب : قد أجمع أهل السنة والجماعة على أن الخليفة بعد رسول الله صلى الله عليه وسلم هو أبو بكر الصديق ثم عمر بن الخطاب , ثم عثمان بن عفان , ثم علي بن أبي طالب رضي الله عنهم جميعا وهذه مراتبهم في الفضل والخلافة , وقد فضل بعض أهل السنة عليا على عثمان رضي الله عنهما , ولكن جمهور أهل السنة قدموا عثمان على علي ; لأن الصحابة رضي الله عنهم قدموه عليه في الخلافة , وجاءت آثار كثيرة عن رسول الله صلى الله عليه وسلم تدل على ذلك .
وقال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة التي نقل فيها عقيدة أهل السنة والجماعة ما نصه : ( ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم , ولا نتبرأ من أحد منهم , ونبغض من يبغضهم وبغير الخير يذكرهم ولا نذكرهم إلا بخير , وحبهم دين وإيمان وإحسان , وبغضهم كفر ونفاق وطغيان , ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق رضي الله عنه تفضيلا له وتقديما على جميع الأمة , ثم لعمر بن الخطاب رضي الله عنه , ثم لعثمان رضي الله عنه , ثم لعلي بن أبي طالب رضي الله عنه , وهم الخلفاء الراشدون والأئمة المهديون ) انتهى .
قال الإمام أبو الحسن الأشعري رحمه الله في كتابه المسمى ( بالمقالات في حكاية مذهب أهل السنة والجماعة ) ما نصه : ( وجملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا يردون من ذلك شيئا , وأن الله إله واحد فرد صمد لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله , وأن الجنة حق , وأن النار حق , وأن الساعة آتية لا ريب فيها , وأن الله يبعث من في القبور ,

(4/277)

وأن الله تعالى على عرشه كما قال : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وأن له عينين بلا كيف كما قال سبحانه : { تَجْرِي بِأَعْيُنِنَا } (2) وأن له يدين بلا كيف كما قال سبحانه : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (3) وقوله : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } (4) وأن له وجها جل ذكره كما قال تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (5) إلى أن قال رحمه الله : ويعرفون حق السلف الذين اختارهم الله لصحبة نبيه صلى الله عليه وسلم ويأخذون بفضائلهم ويمسكون عما شجر بينهم صغيرهم وكبيرهم ويقدمون أبا بكر ثم عمر ثم عثمان ثم عليا رضي الله تعالى عنهم ويقرون أنهم الخلفاء الراشدون المهديون وأنهم أفضل الناس كلهم بعد النبي صلى الله عليه وسلم ) .
انتهى المقصود من كلامه رحمه الله ، وبه يعلم أن أصحاب الحديث وأهل السنة جميعهم يقدمون أبا بكر ثم عمر ثم عثمان ثم عليا رضي الله عنهم جميعا في الفضل والخلافة .
وقال شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية التي ذكر فيها عقيدة أهل السنة والجماعة ما نصه : ( ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله بذلك في قوله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (6) ويقبلون ما جاء به الكتاب والسنة من فضائلهم ومراتبهم . . . إلى أن قال رحمه الله : ويقرون بما تواتر به
__________
(1) سورة طه الآية 5
(2) سورة القمر الآية 14
(3) سورة ص الآية 75
(4) سورة المائدة الآية 64
(5) سورة الرحمن الآية 27
(6) سورة الحشر الآية 10

(4/278)

النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وعن غيره من أن خير هذه الأمة بعد نبيها , أبو بكر , ثم عمر , ويثلثون بعثمان , ويربعون بعلي رضي الله عنهم , كما دلت عليه الآثار وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما - بعد اتفاقهم على تقديم أبي بكر وعمر - أيهما أفضل , فقدم قوم عثمان وسكتوا وربعوا بعلي , وقدم قوم عليا , وقوم توقفوا , لكن استقر أمر أهل السنة على تقديم عثمان ثم علي , وإن كانت هذه المسألة- مسألة عثمان وعلي - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة , لكن التي يضلل فيها هي مسألة الخلافة , وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي , ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله ) والنقول عن أهل السنة في هذا الباب كثيرة ونرجو أن يكون فيما ذكرناه كفاية لطالب الحق .
وأسأل الله أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يهدينا صراطه المستقيم إنه جواد كريم . وصلى الله وسلم على محمد وآله وصحبه أجمعين .

(4/279)


حكم الاحتفالات بالموالد ونحوها - فتاوى ابن باز

حكم الاحتفالات بالموالد ونحوها (1)
السؤال : أحدث بعض المشايخ احتفالات , لا أعرف لها وجها في الشرع , كالاحتفال بمولد النبي صلى الله عليه وسلم , وبليلة الإسراء والمعراج والهجرة النبوية . نرجو أن توضحوا لنا ما دل عليه الشرع في هذه المسائل حتى نكون على بينة ؟
الجواب : لا ريب أن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة , كما قال الله سبحانه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) الآية .
وقد توفى الله نبيه صلى الله عليه وسلم بعد ما بلغ البلاغ المبين وأكمل الله به شرائع الدين فليس لأحد أن يحدث في دينه ما لم يشرعه الله عز وجل , كما قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته من حديث عائشة رضي الله عنها , وأخرج مسلم في صحيحه عنها , رضي الله عنها أن النبي صلى الله عليه وسلم قال : « من عمل عملا ليس عليه أمرنا فهو رد » (4) ومعنى قوله : " فهو رد " أي مردود , لا يجوز العمل به ؛ لأنه زيادة في الدين لم يأذن الله بها , وقد أنكر سبحانه في كتابه المبين على من فعل ذلك , فقال عز وجل في سورة الشورى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) .
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة ، ركن الفتاوى ، العدد الأول السنة الثانية رجب عام 1389 هـ .
(2) سورة المائدة الآية 3
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) سورة الشورى الآية 21
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(4/280)

والأحاديث والآثار في إنكار البدع والتحذير منها كثيرة , لا يتسع هذا الجواب لذكرها .
وهذه الاحتفالات التي ذكرت في السؤال لم يفعلها الرسول صلى الله عليه وسلم , وهو أنصح الناس وأعلمهم بشرع الله , وأحرصهم على هداية الأمة وإرشادها إلى ما ينفعها ويرضي مولاها سبحانه , ولم يفعلها أصحابه رضي الله عنهم , وهم خير الناس وأعلمهم بعد الأنبياء , وأحرصهم على كل خير , ولم يفعلها أئمة الهدى في القرون المفضلة , وإنما أحدثها بعض المتأخرين , بعضهم عن اجتهاد واستحسان من غير حجة , وأغلبهم عن تقليد لمن سبقهم في هذه الاحتفالات , والواجب على جميع المسلمين هو السير على ما درج عليه الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم , والحذر مما أحدثه الناس في دين الله بعدهم , فذلك هو الصراط المستقيم والمنهج القويم , كما قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
وثبت في الحديث الصحيح عن عبد الله بن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم تلا على أصحابه هذه الآية , ثم خط خطا مستطيلا , فقال : " هذا سبيل الله " , ثم خط خطوطا عن يمينه وشماله , وقال : " هذه السبل على كل سبيل منها شيطان يدعو إليه " , ثم تلا هذه الآية : » (3) وقال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) ومما ذكرنا من الأدلة يتضح لك أن هذه الاحتفالات كلها بدعة , يجب على المسلمين تركها والحذر منها , والمشروع للمسلمين هو التفقه
__________
(1) سورة الأنعام الآية 153
(2) صحيح البخاري الرقاق (6054),سنن الترمذي صفة القيامة والرقائق والورع (2454),سنن ابن ماجه الزهد (4231),مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).
(3) سورة الأنعام الآية 153 (2) { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }
(4) سورة الحشر الآية 7

(4/281)

في الدين , والعناية بدراسة سيرة النبي صلى الله عليه وسلم , والعمل بها في جميع الزمان , لا في وقت المولد خاصة , وفيما شرع الله سبحانه غنية وكفاية عما أحدث من البدع .
أما ليلة الإسراء والمعراج فالصحيح من أهل العلم أنها لا تعرف , وما ورد في تعيينها من الأحاديث فكلها أحاديث ضعيفة لا تصح عن النبي صلى الله عليه وسلم , ومن قال : إنها ليلة 27 من رجب فقد غلط; لأنه ليس معه حجة شرعية تؤيد ذلك , ولو فرضنا أنها معلومة فالاحتفال بها بدعة; لأنه زيادة في الدين لم يأذن الله بها , ولو كان ذلك مشروعا لكان رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم أسبق إليه وأحرص عليه ممن بعدهم , وهكذا زمن الهجرة , لو كان الاحتفال به مشروعا لفعله رسول الله صلى الله عليه وسلم وأصحابه , ولو فعلوه لنقل , فلما لم ينقل دل ذلك على أنه بدعة .
وأسأل الله عز وجل أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين , وأن يعيذنا وإياكم وإياهم من جميع البدع والمحدثات , وأن يسلك بالجميع صراطه المستقيم , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(4/282)


حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص - فتاوى ابن باز

حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص
السؤال : ما حكم الاحتفال بمرور سنة أو سنتين مثلا أو أكثر أو أقل من السنين لولادة الشخص وهو ما يسمى بعيد الميلاد , أو إطفاء الشمعة ؟ وما حكم حضور ولائم هذه الاحتفالات ؟ وهل إذا دعي الشخص إليها يجيب الدعوة أم لا ؟ أفيدونا أثابكم الله .
الجواب :
قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ولا أصل لها في الشرع المطهر , ولا تجوز إجابة الدعوة إليها , لما في ذلك من تأييد للبدع والتشجيع عليها . . وقد قال الله سبحانه وتعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (2) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (3) وقال سبحانه : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4)
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (5) أخرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمرر محدثاتها وكل بدعة ضلالة » (6) . . والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الشورى الآية 21
(2) سورة الجاثية الآية 18
(3) سورة الجاثية الآية 19
(4) سورة الأعراف الآية 3
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).

(4/283)

ثم إن هذه الاحتفالات مع كونها بدعة منكرة لا أصل لها في الشرع هي مع ذلك فيها تشبه باليهود والنصارى لاحتفالهم بالموالد وقد قال عليه الصلاة والسلام محذرا من سنتهم وطريقتهم : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " قالوا : يا رسول الله اليهود والنصارى ؟ قال : " فمن » (1) أخرجاه في الصحيحين . . ومعنى قوله : " فمن " أي هم المعنيون بهذا الكلام . وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) والأحاديث في هذا المعنى معلومة كثيرة . وفق الله الجميع لما يرضيه .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).
(2) سنن أبو داود اللباس (4031).

(4/284)


حكم إقامة أعياد الميلاد - فتاوى ابن باز

حكم إقامة أعياد الميلاد (1)
سؤال : ما حكم إقامة أعياد الميلاد ؟
الجواب : الاحتفال بأعياد الميلاد لا أصل له في الشرع المطهر بل هو بدعة لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وفي لفظ لمسلم وعلقه البخاري رحمه الله في صحيحه جازما به : « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعلوم أن النبي صلى الله عليه وسلم لم يحتفل بمولده مدة حياته ولا أمر بذلك , ولا علمه أصحابه وهكذا خلفاؤه الراشدون , وجميع أصحابه لم يفعلوا ذلك وهم أعلم الناس بسنته وهم أحب الناس لرسول الله صلى الله عليه وسلم وأحرصهم على اتباع ما جاء به فلو كان الاحتفال بمولده صلى الله عليه وسلم مشروعا لبادروا إليه , وهكذا العلماء في القرون المفضله لم يفعله أحد منهم ولم يأمر به .
فعلم بذلك أنه ليس من الشرع الذي بعث الله به محمدا صلى الله عليه وسلم , ونحن نشهد الله سبحانه وجميع المسلمين أنه صلى الله عليه وسلم لو فعله أو أمر به أو فعله أصحابه رضي الله عنهم لبادرنا إليه ودعونا إليه . لأننا والحمد لله من أحرص الناس على اتباع سنته وتعظيم أمره ونهيه . ونسأل الله لنا ولجميع إخواننا المسلمين الثبات على الحق والعافية من كل ما يخالف شرع الله المطهر إنه جواد كريم .
__________
(1) مجلة البحوث الإسلامية العدد الخامس عشر ، ص 285 .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(4/285)


حكم الاحتفال بالموالد - فتاوى ابن باز

حكم الاحتفال بالموالد (1)
الحمد لله والصلاة , والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على كلمة نشرتها جريدة المدينة بعددها الصادر في يوم الاثنين الموافق 28 \ 12 \ 1401 هـ مضمونها أن الأخ جمال محمد القاضي رأى في برنامج أبناء الإسلام الذي يبث من التلفاز السعودي حلقة تشتمل على الاحتفال بعيد الميلاد . ويسأل جمال هل عيد الميلاد يجيزه الإسلام ؟ . إلخ .
والجواب : لا ريب أن الله سبحانه وتعالى شرع للمسلمين عيدين يجتمعون فيهما للذكر والصلاة , وهما : عيد الفطر والأضحى بدلا من أعياد الجاهلية , وشرع أعيادا تشتمل على أنواع من الذكر والعبادة كيوم الجمعة ويوم عرفة وأيام التشريق , ولم يشرع لنا سبحانه وتعالى عيدا للميلاد لا ميلاد النبي صلى الله عليه وسلم ولا غيره , بل قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ومن التشبه بأعداء الله من اليهود والنصارى وغيرهم , فالواجب على أهل الإسلام ترك ذلك والحذر منه , وإنكاره على من فعله وعدم نشر أو بث ما يشجع على ذلك أو يوهم إباحته في الإذاعة أو الصحافة أو التلفاز لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه , وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه وعلقه البخاري جازما به , وفي صحيح مسلم عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) والأحاديث في هذا المعنى كثيرة , وفي مسند أحمد بإسناد جيد عن
__________
(1) مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(4/286)

ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من تشبه بقوم فهو منهم » (1) وفي الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة وفي لفط شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى ؟ قال فمن » (2) .
وفي هذا المعنى أحاديث أخرى كلها تدل على وجوب الحذر من مشابهة أعداء الله في أعيادهم وغيرها , وأشرف الخلق وأفضلهم نبينا محمد صلى الله عليه وسلم لم يحتفل بمولده في حياته , ولم يحتفل به أصحابه بعده رضي الله عنهم ولا التابعون لهم بإحسان في القرون الثلاثة المفضلة , ولو كان الاحتفال بمولده صلى الله عليه وسلم أو مولد غيره خيرا لسبقنا إليه أولئك الأخيار , ولعلمه النبي صلى الله عليه وسلم أمته وحثهم عليه أو فعله بنفسه , فلما لم يقع شيء من ذلك علمنا أن الاحتفال بالموالد من البدع المحدثة في الدين التي يجب تركها والحذر منها امتثالا لأمر الله سبحانه وأمر رسول الله صلى الله عليه وسلم .
وذكر بعض أهل العلم أن أول من أحدث الاحتفال بالموالد هم الشيعة الفاطميون في المائة الرابعة , ثم تبعهم بعض المنتسبين إلى السنة في هذه البدعة جهلا وتقليدا لهم ولليهود والنصارى , ثم انتشرت هذه البدعة في الناس , والواجب على علماء المسلمين بيان حكم الله في هذه البدع وإنكارها والتحذير منها , لما يترتب على وجودها من الفساد الكبير وانتشار البدع واختفاء السنن , ولما في ذلك من التشبه بأعداء الله من اليهود والنصارى وغيرهم من أصناف الكفرة الذين يعتادون مثل هذه الاحتفالات , وقد كتب أهل العلم في ذلك قديما وحديثا , وبينوا حكم الله في هذه البدع فجزاهم الله خيرا , وجعلنا من أتباعهم بإحسان .
وهذه الكلمة الموجزة أردنا بها التنبيه للقراء على هذه البدعة ليكونوا على
__________
(1) سنن أبو داود اللباس (4031).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(4/287)

بينة , وقد كتبت في ذلك كتابة مطولة نشرت في الصحف المحلية وغيرها غير مرة , ولا ريب أن الواجب على المسئولين في حكومتنا وفي وزارة الإعلام بوجه أخص وعلى جميع المسئولين في الدول الإسلامية منع نشر هذه البدع والدعوة إليها أو نشر ما يوهم الناس إباحتها أداء لواجب النصح لله ولعباده , وقياما بما أوجب الله من إنكار المنكر , ومساهمة في إصلاح أوضاع المسلمين وتطهيرها مما يخالف الشرع المطهر , والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين , وأن يوفقهم للتمسك بكتابه وسنة نبيه عليه الصلاة والسلام , والحذر من كل ما يخالفهما , وأن يصلح قادتهم ويوفقهم لتحكيم شريعة الله في عباده ومحاربة ما خالفها إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/288)


هل يحل للمسلمين أن يحتفلوا بالمولد النبوي - فتاوى ابن باز

هل يحل للمسلمين أن يحتفلوا بالمولد النبوي ؟ (1)
السؤال : هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه , قيل بدعة حسنة , وقيل بدعة غير حسنة
الجواب : ليس للمسلمين أن يقيموا احتفالا بمولد النبي صلى الله عليه وسلم في ليلة 12 ربيع الأول ولا في غيرها , كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام ؛ لأن الاحتفال بالموالد من البدع المحدثة في الدين ; لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه ولا أمر بذلك ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعا ولا التابعون لهم بإحسان في القرون المفضلة . فعلم أنه بدعة وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي رواية لمسلم وعلقها البخاري جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
والاحتفال بالموالد ليس عليه أمر النبي صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردودا , وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) رواه مسلم في صحيحه وأخرجه النسائي بإسناد جيد وزاد « وكل ضلالة في النار » (5) ويغني عن الاحتفال بمولده تدريس الأخبار المتعلقة بالمولد ضمن الدروس التي تتعلق بسيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك , من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله صلى الله عليه وسلم ولم يقم عليه دليل شرعي .
والله المستعان ونسأل الله لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة .
__________
(1) كتاب الدعوة ج 1 ص 240 .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(5) سنن النسائي صلاة العيدين (1578).

(4/289)


وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم عبد العزيز بن عبد الله بن عويشز وفقه الله .
سلام الله عليكم ورحمة الله وبركاته , كتابكم الكريم وصل وصلكم الله بهداه ونظمني وإياكم في سلك من خافه واتقاه آمين , وما تضمنه من الإفادة عن تعيينكم في رئاسة الأمر بالمعروف والنهي عن المنكر بالظهران كان معلوما وقد كنت عازما على مكاتبتكم من حين بلغني ذلك ولكن كثرة الشواغل أوجبت التأخير حتى جاء كتابكم أحسن الله للجميع العاقبة . والذي أوصيكم به ونفسي تقوى الله وخشيته في جميع الأحوال وتقديم حقه على ما سواه والصدق في معاملته والنصح له ولعباده حسب الطاقة وأوصيكم برعاية القاعدة الشرعية القدرية عند تعارض المصالح والمفاسد وعدم إمكان تحصيل جميع المصالح ودرء جميع المفاسد وهي تحصيل أعلى المصلحتين أو المصالح ولو بتفويت الدنيا منهما أو منها ودرء وتعطيل كبرى المفسدتين أو المفاسد ولو بارتكاب الدنيا منهما أو منها , وأنتم في محل يحتاج إلى عناية وسياسة شرعية وقوة في أمر الله ولين عند الحاجة , فاتقوا الله واصبروا وصابروا وشجعوا أنفسكم وإخوانكم الأعضاء والهيئات الأخرى التي في الدمام والخبر والثقبة وغيرها بالثقة بالله والاعتماد عليه والاستنصار به , وتذكر حال النبي صلى الله عليه وسلم والسلف الصالح وما حصل عليهم من الأذى في الدعوة وصيرهم على ذلك حتى بلغهم الله المنى وأبطل بهم كيد الأعداء ونصر بهم حزب الإيمان وخذل بهم حزب الشيطان وذلك من تأويل قوله تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1)
__________
(1) سورة الحج الآية 40

(4/290)

وقوله سبحانه : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقوله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وأوصيكم أيضا أن تكونوا والأعضاء أسرع الناس إلى كل خير ومن أبعدهم عن كل شر; لأن هذا هو الذي ينبغي لكل مسلم عموما وهو في حق الداعي إلى الله والآمر بالمعروف آكد , وهو من الدعوة إلى الله بالفعل مع القول , ونفع ذلك عظيم لا يخفى , وقد تكون الدعوة بالفعل في بعض الأزمان والأماكن أنفع من الدعوة بالقول ولئلا يصير للسفهاء عليكم حجة , ويكفي في هذا المعنى قوله تعالى : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (4) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (5) والله المسئول أن يجعلنا وإياكم من الفقهاء في دينه والدعاة إليه على بصيرة , وأن يصلح قلوبنا وأعمالنا جميعا وأن يعيذنا وإياكم وجميع إخواننا المسلمين من مضلات الفتن ونزغات الشيطان إنه سميع قريب . وأرجو إبلاغ السلام الشيخ سليمان والشيخ إبراهيم العمود ومن لديكم من المشايخ وخواص الإخوان والأعضاء كما أننا والأولاد والمشايخ والإخوان بخير وعافية والله يتولاكم والسلام .
__________
(1) سورة محمد الآية 7
(2) سورة العنكبوت الآية 69
(3) سورة البقرة الآية 44
(4) سورة الصف الآية 2
(5) سورة الصف الآية 3

(4/291)


معنى نقص العقل والدين عند النساء - فتاوى ابن باز

معنى نقص العقل والدين عند النساء (1)
السؤال : دائما نسمع الحديث الشريف ( « النساء ناقصات عقل ودين » ويأتي به بعض الرجال للإساءة للمرأة . نرجو من فضيلتكم توضيح معنى هذا الحديث .
الجواب : معنى حديث رسول الله صلى الله عليه وسلم : « ما رأيت من ناقصات عقل ودين أغلب للب الرجل الحازم من إحداكن فقيل يا رسول الله ما نقصان عقلها ؟ قال أليست شهادة المرأتين بشهادة رجل ؟ قيل يا رسول الله ما نقصان دينها ؟ قال أليست إذا حاضت لم تصل ولم تصم ؟ » (2) بين عليه الصلاة والسلام أن نقصان عقلها من جهة ضعف حفظها وأن شهادتها تجبر بشهادة امراة أخرى; وذلك لضبط الشهادة بسبب أنها قد تنسى فتزيد في الشهادة أو تنقصها كما قال سبحانه : { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } (3) الآية , وأما نقصان دينها; فلأنها في حال الحيض والنفاس تدع الصلاة وتدع الصوم ولا تقضي الصلاة , فهذا من نقصان الدين , ولكن هذا النقص ليست مؤاخذة عليه , وإنما هو نقص حاصل بشرع الله عز وجل , هو الذي شرعه عز وجل رفقا بها وتيسيرا عليها لأنها إذا صامت مع وجود الحيض والنفاس يضرها ذلك , فمن رحمة الله شرع لها ترك الصيام وقت الحيض والنفاس والقضاء بعد ذلك . وأما الصلاة فإنها حال الحيض قد وجد منها ما يمنع الطهارة , فمن رحمة الله جل وعلا أن يشرع لها ترك الصلاة , وهكذا في النفاس , ثم شرع لها أنها لا تقضي ; لأن في القضاء مشقة كبيرة ؛ لأن الصلاة تتكرر في اليوم
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب ( فاسألوا أهل الذكر ) .
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) سورة البقرة الآية 282

(4/292)

والليلة خمس مرات , والحيض قد تكثر أيامه , فتبلغ سبعة أيام أو ثمانية أيام أو أكثر , والنفاس قد يبلغ أربعين يوما فكان من رحمة الله لها وإحسانه إليها أن أسقط عنها الصلاة أداء وقضاء , ولا يلزم من هذا أن يكون نقص عقلها في كل شيء ونقص دينها في كل شيء , وإنما بين الرسول صلى الله عليه وسلم أن نقص عقلها من جهة ما قد يحصل من عدم الضبط للشهادة , ونقص دينها من جهة ما يحصل لها من ترك الصلاة والصوم في حال الحيض والنفاس , ولا يلزم من هذا أن تكون أيضا دون الرجل في كل شيء وأن الرجل أفضل منها في كل شيء , نعم جنس الرجال أفضل من جنس النساء في الجملة لأسباب كثيرة , كما قال الله سبحانه وتعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) لكن قد تفوقه في بعض الأحيان في أشياء كثيرة , فكم لله من امرأة فوق كثير من الرجال في عقلها ودينها وضبطها , وإنما ورد عن النبي صلى الله عليه وسلم أن جنس النساء دون جنس الرجال في العقل وفي الدين من هاتين الحيثيتين اللتين بينهما النبي صلى الله عليه وسلم .
وقد تكثر منها الأعمال الصالحات فتربو على كثير من الرجال في عملها الصالح وفي تقواها لله عز وجل وفي منزلتها في الآخرة , وقد تكون لها عناية في بعض الأمور فتضبط ضبطا كثيرا أكثر من ضبط بعض الرجال في كثير من المسائل التي تعنى بها وتجتهد في حفظها وضبطها , فتكون مرجعا في التاريخ الإسلامي وفي أمور كثيرة , وهذا واضح لمن تأمل أحوال النساء في عهد النبي صلى الله عليه وسلم وبعد ذلك , وبهذا يعلم أن هذا النقص لا يمنع من الاعتماد عليها في الرواية وهكذا في الشهادة إذ انجبرت بامرأة أخرى , ولا يمنع أيضا تقواها لله وكونها من خيرة عباد الله ومن خيرة إماء الله إذا استقامت
__________
(1) سورة النساء الآية 34

(4/293)

في دينها وإن سقط عنها الصوم في الحيض والنفاس أداء لا قضاء , وإن سقطت عنها الصلاة أداء وقضاء , فإن هذا لا يلزم منه نقصها في كل شيء من جهة تقواها لله , ومن جهة قيامها بأمره , ومن جهة ضبطها لما تعتني به من الأمور , فهو نقص خاص في العقل والدين كما بينه النبي صلى الله عليه وسلم , فلا ينبغي للمؤمن أن يرميها بالنقص في كل شيء وضعف الدين في كل شيء , وإنما هو ضعف خاص بدينها , وضعف في عقلها فيما يتعلق بضبط الشهادة ونحو ذلك , فينبغي إيضاحها وحمل كلام النبي صلى الله عليه وسلم على خير المحامل وأحسنها , والله تعالى أعلم .

(4/294)


نوعية جهاد الفلسطينيين - فتاوى ابن باز

نوعية جهاد الفلسطينيين (1) .
ما تقول الشريعة الإسلامية في جهاد الفلسطينيين الحالي , هل هو جهاد في سبيل الله , أم جهاد في سبيل الأرض والحرية ؟ وهل يعتبر الجهاد من أجل تخليص الأرض جهادا في سبيل الله ؟
الجواب : لقد ثبت لدينا بشهادة العدول الثقات أن الانتفاضة الفلسطينية والقائمين بها من خواص المسلمين هناك وأن جهادهم إسلامي; لأنهم مظلومون من اليهود ; ولأن الواجب عليهم الدفاع عن دينهم وأنفسهم وأهليهم وأولادهم وإخراج عدوهم من أرضهم بكل ما استطاعوا من قوة .
وقد أخبرنا الثقات الذين خالطوهم في جهادهم وشاركوهم في ذلك عن حماسهم الإسلامي وحرصهم على تطبيق الشريعة الإسلامية فيما بينهم , فالواجب على الدول الإسلامية وعلى بقية المسلمين تأييدهم ودعمهم ليتخلصوا من عدوهم وليرجعوا إلى بلادهم عملا بقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2)
وقوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) الآيات وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
__________
(1) مجلة الدعوة الصادرة في 9 \ 8 \ 1409 هـ .
(2) سورة التوبة الآية 123
(3) سورة التوبة الآية 41
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13

(4/295)

والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) .
ولأنهم مظلومون , فالواجب على إخوانهم المسلمين نصرهم على من ظلمهم لقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) متفق على صحته , وقوله صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما " قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما قال تحجزه عن الظلم فذلك نصرك إياه » (3) .
والأحاديث في وجوب الجهاد في سبيل الله ونصر المظلوم وردع الظالم كثيرة جدا .
فنسأل الله أن ينصر إخواننا المجاهدين في سبيل الله في فلسطين وفي غيرها على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق المسلمين جميعا لمساعدتهم والوقوف في صفهم ضد عدوهم , وأن يخذل أعداء الإسلام أينما كانوا وينزل بهم بأسه الذي لا يرد عن القوم المجرمين إنه سميع قريب .
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(3) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(4/296)


وجوب الرفق بالحيوان - فتاوى ابن باز

وجوب الرفق بالحيوان (1) .
من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد اطلعت على رسالتكم المؤرخة في 24 \ 1 \ 1982 م بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم باستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك . وإذ ندعو الله أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم , كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الواردة بالحث على الإحسان الشامل للحيوان مأكول اللحم وغير مأكوله مع طائفة من الأحاديث مما صح في الوعيد لمعذبه سواء كان ذلك نتيجة تجويع أو إهمال في حالة نقل أو سواه .
فمما جاء في الحث على الإحسان الشامل للحيوان وسواه قوله تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (3) الآية , وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن : « إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته » (4) - وفي رواية - « فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته » (5) .
وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه , فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « بينما
__________
(1) نشرت بمجلة الدعوة العدد 910 شهر ذي الحجة عام 1403 هـ ص 10 - 11 .
(2) سورة البقرة الآية 195
(3) سورة النحل الآية 90
(4) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(5) سنن الترمذي الديات (1409),مسند أحمد بن حنبل (4/125).

(4/297)

رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل : لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر الله له فغفر له " فقالوا : يا رسول الله إن لنا في البهائم أجرا فقال في كل كبد رطبة أجر » (1) .
وعنه قال : قال رسول الله صلى الله عليه وسلم : « بينما كلب يطيف بركية قد كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته فغفر لها به » (2) رواه مسلم في صحيحه , وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال تعالى : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (3) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (4) وفي صحيح مسلم « أن ابن عمر رضي الله عنهما مر بنفر قد نصبوا دجاجة يترامونها , فلما رأوا ابن عمر تفرقوا عنها , فقال ابن عمر : من فعل هذا ؟ إن رسول الله صلى الله عليه وسلم لعن من فعل هذا » (5) .
وفيه عن أنس رضي الله عنه « نهى رسول الله أن تصبر البهائم » (6) - أي تحبس حتى تموت- وفي رواية عن النبي صلى الله عليه وسلم أنه قال : « لا تتخذوا شيئا فيه الروح غرضا » (7) وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب النحلة والنملة والهدهد والصرد » (8) رواه أبو داود بإسناد صحيح .
وفي صحيح مسلم أن رسول الله صلى الله عليه وسلم قال : « عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إذ هي حبستها ولا هي تركتها تأكل من خشاش الأرض » (9) وفي سنن أبي داود عن أبي واقد رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما قطع من البهيمة وهي حية فهو ميت » (10) وأخرجه الترمذي بلفط : « ما قطع من الحي فهو ميت » (11) .
__________
(1) صحيح البخاري الأدب (5663),صحيح مسلم السلام (2244),سنن أبو داود الجهاد (2550),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1729).
(2) صحيح البخاري أحاديث الأنبياء (3280),صحيح مسلم السلام (2245),مسند أحمد بن حنبل (2/510).
(3) سورة البقرة الآية 190
(4) سورة الفرقان الآية 19
(5) صحيح البخاري الذبائح والصيد (5196),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1958),مسند أحمد بن حنبل (2/103),سنن الدارمي الأضاحي (1973).
(6) صحيح البخاري الذبائح والصيد (5194),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1956),سنن النسائي الضحايا (4439),سنن أبو داود الضحايا (2816),سنن ابن ماجه الذبائح (3186),مسند أحمد بن حنبل (3/171).
(7) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1957),سنن الترمذي الأطعمة (1475),سنن النسائي الضحايا (4443),سنن ابن ماجه الذبائح (3187),مسند أحمد بن حنبل (1/297).
(8) سنن أبو داود الأدب (5267),سنن ابن ماجه الصيد (3224),مسند أحمد بن حنبل (1/347),سنن الدارمي الأضاحي (1999).
(9) صحيح البخاري أحاديث الأنبياء (3295),صحيح مسلم البر والصلة والآداب (2242).
(10) سنن ابن ماجه الصيد (3216).
(11) سنن ابن ماجه الصيد (3217).

(4/298)

وعن أبي مسعود قال : « كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة تعرش فجاء النبي صلى الله عليه وسلم فقال " من فجع هذه بولدها ردوا ولدها إليها " ورأى قرية نمل قد حرقناها فقال "من حرق هذه ؟ " قلنا نحن قال " إنه لا ينبغي أن يعذب بالنار إلا رب النار » (1) رواه أبو داود .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله الله عز وجل عنها قيل : يا رسول الله وما حقها ؟ قال أن يذبحها فيأكلها ولا يقطع رأسها فيرمي بها » (2) رواه النسائي والحاكم وصححه .
وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مر على حمار قد وسم في وجهه فقال "لعن الله الذي وسمه » رواه مسلم ، وفي رواية له : « نهى رسول الله صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه » (3) وهذا شامل للإنسان والحيوان .
فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله , ومنطوق هذه الأدلة ومفهومها الدلالة على عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى , فالواجب جعل ما ورد من ترغيب في العناية به وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام , ولا سيما النوع المشار إليه من الأنعام لكونه محترما في حد ذاته أكلا ومالية , ويتعلق به أحكام شرعية في وجوه الطاعات والقربات من جهة , ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة , ربما ينتج عنها تزاحم مهلك لضعيفها , وجوع وعطش وتفشي أمراض فيما بينها , وحالات أخرى مضرة تستوجب النظر السريع
__________
(1) سنن أبو داود الجهاد (2675).
(2) سنن النسائي الصيد والذبائح (4349),مسند أحمد بن حنبل (2/210).
(3) صحيح مسلم اللباس والزينة (2116),سنن الترمذي الجهاد (1710).

(4/299)

والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة , من إطعام وسقي وغير ذلك من تهوية وعلاج , وفصل الضعيف عن القوي الخطر , والسقيم عن الصحيح في كل المراحل حتى تسويقها قدر المستطاع , وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف .
ومما يؤسف له ويستوجب الإنكار والتحذير منه : الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي وما يمهد له عند الذبح بأنواع من التعذيب كالصدمات الكهربائية في مركز الدماغ لتخديره ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب , ومنها نتف ريش الدجاج والطيور وهي حية أو تغطيسها في ماء شديد الحرارة وهي حية أو تسليط بخار عليها لإزالة الريش زاعمين أنه أرفق بما يراد ذبحه من الحيوان , حسبما هو معلوم عن بعض تلك الطرق للذبح , وهذا فيه من التعذيب ما لا يخفى مخالفته لنصوص الأمر بالإحسان إليه والحث على ذلك في الشريعة الإسلامية السمحاء ، وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده , لما سلف ذكره , ولما صح في الحديث : « إن الله ليقتص للشاة الجلحاء من الشاة القرناء » (1) فكيف بمن يعقل الظلم ونتائجه السيئة ثم يقدم عليه . .
وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي لما يجب ويستحب أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالذكاة لمباح الأكل بوجه تفصيلي خاص , نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته , ومنه : المستحبات الآتية :
__________
(1) صحيح مسلم البر والصلة والآداب (2582),سنن الترمذي صفة القيامة والرقائق والورع (2420),مسند أحمد بن حنبل (2/235).

(4/300)

1 - عرض الماء على ما يراد ذبحه للحديث السابق : « إن الله كتب الإحسان على كل شيء » (1) الحديث .
2 - أن تكون آلة الذبح حادة وجيدة , وأن يمرها الذابح على محل الذكاة بقوة وسرعة , ومحله اللبة من الإبل والحلق من غيرها من المقدور على تذكيته .
3 - أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر ذلك موجهة إلى القبلة .
4 - وذبح غير الإبل مضجعة على جنبها الأيسر موجهه إلى القبلة ويضع رجله على صفحة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها , ويكره خنع رقبتها قبل ذلك , أو أن تذبح وأخرى تنظر .
هذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ويكره خلافها وكل ما لا إحسان فيه كجره برجله , فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجلا يجر شاة برجلها ليذبحها فقال له : ( ويلك قدها إلى الموت قودا جميلا ) .
أو أن يحد الشفرة والحيوان يبصره وقت الذبح . لما ثبت في مسند الإمام أحمد عن ابن عمر رضي الله عنهما قال : ( « أمر رسول الله صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البهائم » (2) وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد الله بن عباس رضي الله عنهما قال : « مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها قال أفلا قبل هذا ؟ أتريد أن تميتها موتتين » .
أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش , وكالبعير يند
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(2) سنن ابن ماجه الذبائح (3172),مسند أحمد بن حنبل (2/108).

(4/301)

فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر , ومتى قتله السهم جاز أكله لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه .
وهذا جرى ذكرة منا على سبيل الإفادة بمناسبة طلبكم لا على سبيل الحصر , لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه , فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى الله ودار كرامته , فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه الله , فمقاصد التشريع الإسلامي في غاية العدل والحكمة , فلا تحريم من كل نافع حيواني خلافا لما عليه البوذيون , ولا إباحة لكل ضار منه خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها , ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض , فنشكر الله على نعمه التي أجلها نعمة الإسلام مع الابتهال إليه أن ينصر دينه ويعلي كلمته وأن لا يجعلنا بسبب تقصيرنا فتنة للقوم الكافرين وصلى الله وسلم على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين .
والسلام عليكم ورحمة الله وبركاته .

(4/302)


أسئلة مهمة والجواب عليها - فتاوى ابن باز

أسئلة مهمة والجواب عليها
حكم الصلاة مع المتمسكين بالبدعة (1)
السؤال الأول : ما حكم المقيم في بلد أهله متمسكون بالبدعة هل يصح له أن يصلي معهم صلاة الجمعة والجماعة أو يصلي وحده أو تسقط عنه الجمعة , وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا ؟ .
الجواب : إن إقامة صلاة الجمعة واجبة خلف كل إمام بر أو فاجر , فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه , قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى , قال الشارح لهذه العقيدة وهو من العلماء المحققين في شرح هذه الجملة : قال صلى الله عليه وسلم : « صلوا خلف كل بر وفاجر » رواه مكحول عن أبي هريرة رضي الله عنه وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة , وفي إسناده معاوية بن صالح متكلم فيه وقد احتج به مسلم في صحيحه , وخرجه الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل بالكبائر ، والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (2) وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنهما كان يصلي خلف الحجاج بن يوسف الثقفي ، وكذا أنس بن مالك , وكان الحجاج فاسقا ظالما , وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم وإن أخطأوا فلكم وعليهم » (3) وعن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « صلوا خلف من قال لا إله إلا الله وصلوا على من مات من أهل لا إلا لله »
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة الرابعة ربيع الثاني سنة 1392هـ ص 133 - 140 في باب يستفتونك الذي يرد فيه سماحة رئيس الجامعة الإسلامية على أسئلة القراء .
(2) سنن أبو داود الجهاد (2533).
(3) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(4/303)

أخرجه الدارقطني من طرق وضعفها .
اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول : ماذا تعتقد ؟ بل يصلي خلف المستور الحال , ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك - فإن المأموم يصلي خلفه عند عامة السلف والخلف , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء , والصحيح أنه يصليها ولا يعيدها , فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون , كما كان عبد الله بن عمر رضي الله عنه يصلي خلف الحجاج بن يوسف وكذلك أنس بن مالك رضي الله عنه كما تقدم , وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر , حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم . فقال له ابن مسعود : ( ما زلنا معك منذ اليوم في زيادة ) وفي الصحيح أن عثمان رضي الله عنه لما حصر صلى بالناس شخص , فسأل سائل عثمان إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة فقال : ( يا ابن أخي إن الصلاة من أحسن ما يعمل الناس , فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم ) .
والفاسق والمبتدع صلاته في نفسها صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك : أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين فإنه

(4/304)

يستحق التعزير حتى يتوب , فإن أمكن هجره حتى يتوب كان حسنا وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم , وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة خلفه بل الصلاة خلفه أفضل .
فإذا أمكن للإنسان أن لا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك , لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة , أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير ولا دفع أخف الضررين بحصول أعظمهما , فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان , فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر , لا سيما إذا كان التخلف عنها لا يدفع فجورا فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر , وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء , منهم من قال يعيد , ومنهم من قال لا يعيد , وموضع بسط ذلك في كتب الفروع . انتهى كلام الشارح . والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة . ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك , ولا نعلم وجوده والله الموفق .

(4/305)

وأما السؤال الثاني :
فجوابه أن يقال : هذه المسألة فيها خلاف مشهور بين أهل العلم , والصواب في ذلك : جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة , أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم , وإنما الواجب أن تقام في جماعة وأقلها ثلاثة وهو قول جماعة من أهل العلم واختاره شيخ الإسلام ابن تيمية رحمه الله وهو الصواب كما تقدم .

(4/306)

كسب المصور
السؤال الثالث : لقد اكتسبت من عمل التصوير مالا وأنا مستعد للتنازل عنه إرضاء لله ورسوله , فما حكم ذلك المال هل هو حرام أم ماذا أصنع فيه ؟
الجواب : أرجو أن لا يكون عليكم فيه حرج لأنكم حين اكتسابه لم تكونوا متأكدين تحريمه جهلا بالحكم الشرعي أو لشبهة من أجاز التصوير الشمسي , وقد قال الله سبحانه في أهل الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) أعاذنا الله وإياكم منها , فهذه الآية الكريمة يستفاد منها حل الكسب الماضي من العمل غير المشروع إذا تاب العبد إلى الله ورجع عن ذلك وإن تصدقتم به أو بشيء منه احتياطا فحسن . لقول النبي صلى الله عليه وسلم « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) أما وجوب الصدقة به فلا أعلم دليلا واضحا يدل عليه .
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).

(4/306)

تصوير ما لا روح فيه
السؤال الرابع : إذا كان تصوير ما لا روح فيه مباحا شرعا فهل يجوز الاستمرار على ذلك ؟

(4/306)

الجواب : نعم يجوز ذلك كما أفتى بذلك ترجمان القرآن وحبر الأمة عبد الله بن عباس رضي الله عنهما ودل عليه حديث أبي هريرة رضي الله عنه الذي ذكرنا في الجواب المفيد في حكم التصوير (1) وهو أن جبريل عليه السلام أمر النبي صلى الله عليه وسلم أن يقطع رأس التمثال حتى يكون كهيئة الشجرة , وذلك يدل على جواز تصوير الشجر ونحوه , وقد أجمع العلماء على ذلك بحمد الله , لكن إذا تيسر للإنسان عمل آخر من الأعمال الطيبة المباحة فهو أحسن من عمل التصوير لما لا روح فيه .
لأنه قد يجر إلى تصوير ما له روح والبعد عن وسائل الشر مطلوب شرعا , رزقنا الله وإياكم العافية من أسباب غضبه .
__________
(1) نشر في رسالة طبعتها الرئاسة عام 1406هـ .

(4/307)

ترك العمل والاتجاة للدراسة
السؤال الخامس : أرغب ترك العمل والاتجاه للدراسة فهل هذا حسن ؟ وهل في الإمكان إلحاقي بالجامعة الإسلامية والدراسة والتفقه في الدين ؟ .
الجواب : إن الاتجاه للدراسة والتفقه في الدين من أفضل الأعمال , وقد يجب ذلك إذا كان المسلم لم يتمكن من معرفة الأمور التي لا يسعه جهلها أعني أمور دينه , فطلب العلم حينئذ واجب حتى يعرف ما أوجب الله عليه وما حرم عليه ويعبد ربه على بصيرة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) , وقال عليه الصلاة والسلام : من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة , والجامعة الإسلامية ترحب بأمثالكم إذا كان لديكم مؤهل غير دبلوم الصناعة , فإذا رأيتم إرسال صورة من مؤهلاتكم للنظر فيها وإفادتكم فلا بأس مع العلم بأن الطالب في الجامعة يعطى مكافأة نقدية مقدارها ( 250 ) ريالا لطالب المرحلة المتوسطة والثانوية و ( 300 ) ريال لطالب المرحلة الجامعية مع إعداد
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(4/307)

السكن المجهز بما يلزم ووسائط النقل من الجامعة إلى المدينة ومن المدينة إلى الجامعة .

(4/308)

حكم عمل المرأة
السؤال السادس : ما حكم الإسلام في عمل المرأة وخروجها بزيها الذي نراه في الشارع والمدرسة والبيت هكذا . وعمل المرأة الريفية مع زوجها في الحقل ؟ .
الجواب : لا ريب أن الإسلام جاء بإكرام المرأة والحفاظ عليها وصيانتها عن ذئاب بني الإنسان , وحفظ حقوقها ورفع شأنها , فجعلها شريكة الذكر في الميراث وحرم وأدها وأوجب استئذانها في النكاح وجعل لها مطلق التصرف في مالها إذا كانت رشيدة وأوجب لها على زوجها حقوقا كثيرة وأوجب على أبيها وقراباتها الإنفاق عليها عند حاجتها وأوجب عليها الحجاب عن نظر الأجانب إليها لئلا تكون سلعة رخيصة يتمتع بها كل أحد , قال تعالى في سورة الأحزاب : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية , وقال سبحانه في السورة المذكورة : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال تعالى في سورة النور : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (3) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (4) الآية . فقوله سبحانه { إِلَّا مَا ظَهَرَ مِنْهَا } (5) فسره الصحابي الجليل عبد الله بن مسعود رضي الله عنه بأن المراد بذلك الملابس الظاهرة ؛ لأن ذلك لا يمكن ستره إلا بحرج كبير , وفسره ابن عباس رضي الله
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 30
(4) سورة النور الآية 31
(5) سورة النور الآية 31

(4/308)

عنهما في المشهور عنه بالوجه والكفين , والأرجح في ذلك قول ابن مسعود لأن آية الحجاب المتقدمة تدل على وجوب سترهما ولكونهما من أعظم الزينة فسترهما مهم جدا , وقال شيخ الإسلام ابن تيمية رحمه الله : كان كشفهما في أول الإسلام ثم نزلت آية الحجاب بوجوب سترهما , ولأن كشفهما لدى غير المحارم من أعظم أسباب الفتنة ومن أعظم الأسباب لكشف غيرهما , وإذا كان الوجه والكفان مزينين بالكحل والأصباغ ونحو ذلك من أنواع التجميل كان كشفهما محرما بالإجماع , والغالب على النساء اليوم تحسينهما وتجميلهما , فتحريم كشفهما متعين على القولين جميعا , وأما ما يفعله النساء اليوم من كشف الرأس والعنق والصدر والذراعين والساقين وبعض الفخذين فهذا منكر بإجماع المسلمين لا يرتاب فيه من له أدنى بصيرة والفتنة في ذلك عظيمة والفساد المترتب عليه كبير جدا .
فنسأل الله أن يوفق قادة المسلمين لمنع ذلك والقضاء عليه والرجوع بالمرأة إلى ما أوجب الله عليها من الحجاب والبعد عن أسباب الفتنة .
ومما ورد في هذا الباب قوله سبحانه : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) وقوله سبحانه : { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2) فأمر الله سبحانه النساء في الآية الأولى بلزوم البيوت ؛ لأن خروجهن غالبا من أسباب الفتنة , وقد دلت الأدلة الشرعية على جواز الخروج للحاجة مع الحجاب والبعد عن أسباب الريبة , ولكن لزومهن للبيوت هو الأصل وهو خير لهن وأصلح وأبعد عن الفتنة , ثم نهاهن عن تبرج الجاهلية وذلك بإظهار المحاسن والمفاتن وأباح في الآية الثانية للقواعد وهن العجائز اللاتي لا يرجون نكاحا وضع الثياب بمعنى عدم
__________
(1) سورة الأحزاب الآية 33
(2) سورة النور الآية 60

(4/309)

الحجاب بشرط عدم تبرجهن بزينة , وإذا كان العجائز يلزمن بالحجاب عند وجود الزينة ولا يسمح لهن بتركه إلا عند عدمها وهن لا يفتن ولا مطمع فيهن فكيف بالشابات الفاتنات , ثم أخبر سبحانه أن استعفاف القواعد بالحجاب خير لهن ولو لم يتبرجن بالزينة وهذا كله واضح في حث النساء على الحجاب والبعد عن السفور وأسباب الفتنة والله المستعان .
أما عمل المرأة مع زوجها في الحقل والمصنع والبيت فلا حرج في ذلك وهكذا مع محارمها إذا لم يكن معهم أجنبي منها , وهكذا مع النساء , وإنما المحرم عملها مع الرجال غير محارمها .
لأن ذلك يفضي إلى فساد كبير وفتنة عظيمة كما أنه يفضي إلى الخلوة بها وإلى رؤية بعض محاسنها , والشريعة الإسلامية الكاملة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها وسد الذرائع الموصلة إلى ما حرم الله في مواضع كثيرة , ولا سبيل إلى السعادة والعزة والكرامة والنجاة في الدنيا والآخرة إلا بالتمسك بالشريعة والتقيد بأحكامها والحذر مما خالفهما والدعوة إلى ذلك والصبر عليه . وفقنا الله وإياكم وسائر إخواننا إلى ما فيه رضاه , وأعاذنا جميعا من مضلات الفتن إنه جواد كريم .

(4/310)

العمل في البنوك ووضع الأموال فيها
السؤال السابع : ما حكم الإسلام فيمن يعملون في البنوك ويضعون أموالهم فيها دون أخذ فوائد لها ؟ .
الجواب : لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز ؛ لأن ذلك إعانة لهم على الإثم والعدوان , وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(4/310)

وثبت عن النبي صلى الله عليه وسلم « أنه لعن أكل الربا وموكله وكاتبه وشاهديه وقال : " هم سواء » (1) أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء , أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك , فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها , وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم , ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن النسائي الزينة (5103).

(4/311)

حكم الصلاة خلف من عرف بالغلو في الأنبياء والصالحين (1) .
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد سبق أن سألني أعضاء الهيئة التعليمية السعودية في اليمن في عام 1395 هـ عن حكم الصلاة خلف الزيدية فأجبتهم بتاريخ 3 9 1395 هـ بأني لا أرى الصلاة خلفهم . لأن الغالب عليهم الغلو في أهل البيت بالاستغاثة بهم ودعائهم والنذر لهم ونحو ذلك , هذا هو الذي صدر مني , وذلك مبني على ما بلغني من طرق كثيرة أن الزيدية يغلون في أهل البيت بأنواع من الشرك كدعائهم والاستغاثة بهم ونحو ذلك , ثم بلغني في هذه الأيام أعني في شعبان من عام 1396 هـ استغراب كثير من أهل العلم في اليمن هذه الفتوى واتصل بي جماعة منهم ومن خريجي الجامعة الإسلامية بالمدينة ممن أثق بعلمه ودينه مستغربين هذه الفتوى وقائلين : إن الغالب على علماء الزيدية هو عدم الغلو في أهل البيت هذا هو الذي نعلمه منهم , وإنما يقع هذا الغلو في بعض العامة ومن بعض الزيدية الذين ليس عندهم من العلم والبصيرة ما يعرفون به حقيقة التوحيد وحقيقة الشرك , وذكروا انهم يعلمون من علماء الزيدية إنكار الغلو في أهل البيت وإنكار الشرك ولا يجوز أن يكون وقوع الشرك من بعضهم أو من بعض العامة مسوغا لتهمة الأغلبية منهم بذلك , وبناء على هذا وجب علي أن أعيد النظر في هذه الفتوى ؛ لأن الواجب هو الأخذ بالحق ؛ لأن الحق هو ضالة المؤمن متى وجده أخذه , فأقول :
إن هذة الفتوى التي سبق ذكرها قد رجعت عنها بالنسبة إلى ما فيها من التعميم والإطلاق ؛ لأن الهدف هو الأخذ بالحق والدعوة إليه وأعوذ بالله أن أكفر مسلما أو أمنع من الصلاة خلف مسلم بغير مسوغ شرعي , والواجب أن يؤخذ كل إنسان بذنبه وأن يحكم عليه بما ظهر من أقواله وأعماله , فكل إمام علم منه ما يدل على أنه يغلو في أهل
__________
(1) صدرت الإجابة من مكتب سماحته بتاريخ 24 \ 9 \ 1396 هـ .

(4/312)

البيت أو في غيرهم سواء كان من الزيدية أو من غيرهم وسواء كان في اليمن أو غير اليمن فإنه لا يصلى خلفه , ومن لم يعرف بذلك من الزيدية أو غيرهم من المسلمين فإنه يصلى خلفه , والأصل سلامة المسلم مما يوجب منع الصلاة خلفه , كما أن الأصل سلامة المسلم من الحكم عليه بالشرك حتى يوجد بأمر واضح وبينة عادلة ما يدل على أنه يفعل الشرك أو يعتقد جوازه , هذا هو الذي أعتقده وأعلنه الآن لإخواننا في اليمن وغيرها , وقد تقدم أن الحق ضالة المؤمن متى وجده أخذه , ومعلوم أن العصمة لله ولرسله فيما يبلغونه عن الله عز وجل , وكل مفت وكل عالم وكل طالب علم قد يقع منه بعض الخطأ أو بعض الإجمال , ثم بعد وضوح الحق وظهوره يرجع إليه وفي ذلك شرف وفضل وهذه طريقة أهل العلم في عهد النبي صلى الله عليه وسلم إلى يومنا هذا ، وقد أثنى عليهم أهل العلم بذلك وشكروهم على هذه الطريقة الحميدة وهذا هو الذي يجب علينا وعلى غيرنا الرجوع إليه والأخذ به في جميع الأحوال , وأسأل الله عز وجل أن يوفقنا لما فيه رضاه وأن يمنحنا وإخواننا جميعا في اليمن وغيره إصابة الحق في القول والعمل إنه سبحانه وتعالى سميع قريب , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/313)

حكم الصلاة خلف من يستغيث بغير الله (1)
هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات " أغثنا يا غوث مدد يا جيلاني " وإذا لم أجد غيره فهل لي أن أصلي في بيتي . .
الجواب : لا تجوز الصلاة خلف جميع المشركين ومنهم من يستغيث بغير الله ويطلب منه المدد ؛ لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه , أما الاستغاثة بالمخلوق الحي الحاضر الذي يقدر على إغاثتك فلا بأس بها , لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وإذا لم تجد إماما مسلما تصلي خلفه جاز لك أن تصلي في بيتك , وإن وجدت جماعة مسلمين يستطيعون الصلاة في المسجد قبل الإمام المشرك أو بعده فصل معهم , وإن استطاع المسلمون عزل الإمام المشرك وتعيين إمام مسلم يصلي بالناس وجب عليهم ذلك ؛ لأن ذلك من باب الأمر بالمعروف والنهي عن المنكر وإقامة شرع الله في أرضه إذا أمكن ذلك بدون فتنة ؛ لقول الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية , وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) رواه مسلم في صحيحه .
__________
(1) مجلة الدعوة في 13 \ 10 \ 1409 هـ .
(2) سورة القصص الآية 15
(3) سورة التوبة الآية 71
(4) سورة التغابن الآية 16
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/314)

التوسل بالجاه (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : س . ش . ح . ن وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد : فقد وصلني كتابكم وما تضمنه كان معلوما . وسؤالكم عن قول بعض الشباب لديكم أنه لا يسأل الله بجاه الرسول فهذا صحيح ؛ لأنه لم يرد في الأدلة الشرعية ما يدل على مشروعية التوسل بجاه أحد من الناس ولا بحق أحد من الناس ولا بذاته , ولكن ليس ذلك من الشرك , بل هو من البدع ومن وسائل الشرك عند أكثر أهل العلم , والنبي صلى الله عليه وسلم له حق عظيم ومنزلة عظيمة عند الله وعند المؤمنين .
ولا إسلام لأحد ولا إيمان إلا بشهادة أن لا إله إلا الله وأن محمدا رسول الله , ولكن لا يجوز التقرب إلى الله سبحانه ولا التوسل إليه إلا بما شرع من القول والعمل لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
فالواجب على المسلمين جميعا تعظيم النبي صلى الله عليه وسلم بما شرعه الله في حقه من اتباعه ومحبته وتعظيم سنته والدعوة إليها والتحذير مما يخالفها مع الإكثار من الصلاة والسلام عليه , عليه الصلاة والسلام .
وقد وقع في رسالتكم أخطاء وهي نسبتكم إلى الله سبحانه ما نصه : ( ويقول الله سبحانه : اليد اليسرى عضو في جسم الإنسان مثلها مثل اليمنى ) . وهذا ليس من كلام الله .
وقولكم : ( وجعلنا من فوق كل علم عليم ) , وهذا أيضا ليس من كلام الله وإنما نص كلام الله { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } (3) فنوصيك بالحذر من القول على الله بغير علم أصلح الله قلبك وعملك
__________
(1) صدرت الإجابة من مكتب سماحته في 3 \ 6 \ 1409 هـ برقم 1483\1 .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة يوسف الآية 76

(4/315)

أما اليد اليسرى فلها أعمال غير أعمال اليمنى , وقد شرع الله سبحانه استعمال اليمنى للمصافحة والأكل والأخذ والعطاء ونحو ذلك , أما اليد اليسرى فتستعمل في إزالة الأذى كالاستنجاء وغسل النجاسة والاستنثار ونحو ذلك , ولا مانع من الاستعانة بها مع اليمنى في حمل الثقيل وعلاج الحاجات الأخرى كما أنها تستعمل مع اليمنى في رفعهما عند الإحرام وعند الركوع والرفع منه وعند القيام من التشهد الأول , وتستعمل في الركوع والسجود وهذا أمر معلوم من الشرع المطهر . وفقنا الله وإياكم وجميع الشباب وجميع المسلمين للفقه في دينه والثبات عليه , وأعاذ الجميع من مضلات الفتن إنه سميع قريب والسلام عليكم ورحمة الله وبركاته .

(4/316)

التوسل بعبارة جارية على ألسنة الناس (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم نواف بن عبد العزيز وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد أخبرني الأخ علي بن حسين بن عييد عن رغبتكم في الإفادة عن التوسل الجاري على ألسنة كثير من الناس وهو : ( اللهم إني أسألك بمعاقد العز من عرشك ) .
والجواب : هذا الدعاء ليس له أصل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم فيما نعلم , وقد ذكر العلامة الزيلعي في كتابه ( نصب الراية ) ص 272 جـ 4 أن الحافظ البيهقي رحمه الله رواه في كتابه الدعوات الكبير عن ابن مسعود رضي الله عنه وأن الحافظ ابن الجوزي رحمه الله ذكره في الموضوعات على رسول الله صلى الله عليه وسلم يعني المكذوبات عليه , عليه الصلاة والسلام , وبذلك يعلم أنه لا يشرع التوسل به لكونه مكذوبا على النبي صلى الله عليه وسلم . ولأنه مجمل محتمل لا يعرف معناة , وقد زاد بعضهم في روايته كما ذكره البيهقي في كتابه بعد قوله : من عرشك ما نصه ( ومنتهى الرحمة من كتابك وباسمك الأعظم وكلماتك التامة ) وهذه الزيادة ليس لها أصل من حديث ابن مسعود رضي الله عنه بهذا اللفظ فيما نعلم , ولكن قد دلت الأدلة الشرعية على شرعية التوسل بأسماء الله وصفاته ويدخل فيها الاسم الأعظم وكلمات الله التامات كما قال الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (3) رواه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن عائشة رضي الله عنها أنها سمعت النبي صلى الله عليه وسلم يدعو في
__________
(1) صدر الخطاب الجوابي من مكتب سماحته في 20 \ 6 \ 1409 هـ .
(2) سورة الأعراف الآية 180
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(4/317)

سجوده بقوله : « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (1) وخرج الإمام أحمد بسند صحيح عن عبد الرحمن بن خنبش التميمي أن النبي صلى الله عليه وسلم كان يتعوذ فيقول : « أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » (2) والأحاديث في التوسل بأسماء الله وصفاته كثيرة , وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أن ثلاثة ممن كان قبلنا أواهم المبيت إلى غار فانطبقت عليهم صخرة فسدت عليهم فم الغار فقالوا فيما بينهم : إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله سبحانه وتوسل أحدهم إلى الله سبحانه ببره لوالديه فانفجرت الصخرة بعض الشيء ثم توسل الثاني بعفته عن الزنا بعد القدرة عليه فانفجرت الصخرة أكثر لكنهم لا يستطيعون الخروج ثم توسل الثالث بأدائه الأمانة لأهلها فانفجرت الصخرة فخرجوا » (3) وهذا الحديث يدل على شرعية التوسل إلى الله سبحانه بصالح الأعمال , ومن ذلك التوسل بدعاء الحي وشفاعته كما كان الصحابة رضي الله عنهم يطلبون من النبي صلى الله عليه وسلم أن يدعو لهم , ولما أجدبوا سألوا رسول الله صلى الله عليه وسلم أن يستسقي لهم فدعا الله سبحانه في خطبة الجمعة ورفع يديه وقال : « اللهم أغثنا , اللهم أغثنا , اللهم أغثنا » (4) فأنزل الله المطر في الحال , ومرة خرج بهم إلى الصحراء فصلى بهم ركعتين وخطبهم واستغاث الله سبحانه وتضرع إليه وألح في الدعاء ورفع يديه فأغاثهم الله سبحانه .
ولما وقع الجدب في عهد عمر بن الخطاب رضي الله عنه أمر العباس بن عبد المطلب عم النبي صلى الله عليه وسلم أن يستغيث بالناس فدعا العباس رضي الله عنه وأمن المسلمون على دعائه فأغاثهم الله .
__________
(1) سنن الترمذي الدعوات (3566),سنن النسائي قيام الليل وتطوع النهار (1747),سنن أبو داود الصلاة (1427),سنن ابن ماجه إقامة الصلاة والسنة فيها (1179).
(2) مسند أحمد بن حنبل (3/419).
(3) صحيح البخاري الإجارة (2152),مسند أحمد بن حنبل (2/116).
(4) صحيح البخاري الجمعة (968),صحيح مسلم صلاة الاستسقاء (897),سنن النسائي الاستسقاء (1518).

(4/318)

فهذه هي التوسلات الشرعية .
أما التوسل بجاه فلان أو حق فلان أو ذات فلان فهو توسل غير مشروع بل بدعة عند جمهور أهل العلم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به , وأن يصلح قلوبنا وأعمالنا جميعا وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين لكل ما فيه رضاه وصلاح أمر عباده في الدنيا والآخرة , إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .

(4/319)

التعريف بالدين (1)
كل ما يدين به الناس ويتعبدون به يسمى دينا وإن كان باطلا
والسؤال هو : عرض التلفزيون مساء الجمعة 4 صفر 1403 هـ برنامج العالم الفطري والذي يقدمه إبراهيم الراشد وكانت الحلقة عن الهند , وفي مستهل مقدمته قال : حقا إن الهند تسمى بلاد الأديان ففيها نجد : الهندوسية , البوذية , السيخ ... إلخ , فأرجو منك إيضاح الآتي :
هل الأديان التي ذكرها مقدم البرنامج كما يدعي حقا أديان ؟
وهل هي منزلة ومرسلة من عند الله ؟
وفقكم الله لتصحيح المفاهيم . .
الجواب : كل ما يدين به الناس ويتعبدون به يسمى دينا وإن كان باطلا كالبوذية والوثنية واليهودية والهندوسية والنصرانية وغيرها من الأديان الباطلة . قال الله سبحانه في سورة الكافرون : { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (2) فسمى ما عليه عباد الأوثان دينا , والدين الحق هو الإسلام وحدة كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5)
والإسلام هو عبادة الله وحده دون كل ما سواه , وطاعة أوامره وترك
__________
(1) صدر في كتاب الدعوة ج 1 ص 15 .
(2) سورة الكافرون الآية 6
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة المائدة الآية 3

(4/320)

نواهيه والوقوف عند حدوده والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون ، وليس شيء من الأديان الباطلة منزلا من عند الله ولا مرضيا له , بل كلها محدثة غير منزلة من عند الله والإسلام هو دين الرسل جميعا , وإنما اختلفت شرائعهم لقول الله سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1)
__________
(1) سورة المائدة الآية 48

(4/321)

الذبح لغير الله شرك
السؤال : التقرب بذبح الخرفان في أضرحة الأولياء الصالحين ما زال موجودا في عشيرتي . نهيت عنه , لكنهم لم يزدادوا إلا عنادا قلت لهم : إنه شرك بالله , قالوا : نحن نعبد الله حق عبادته , لكن ما ذنبنا إن زرنا أولياءه وقلنا لله في تضرعاتنا : ( بحق وليك الصالح فلان اشفنا أو ابعد عنا الكرب الفلاني . ) قلت : ليس ديننا دين واسطة قالوا : اتركنا وحالنا . .
ما الحل الذي تراه صالحا لعلاج هؤلاء ؟
ماذا أعمل تجاههم ؟ وكيف أحارب البدعة ؟ وشكرا . .
الجواب : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو الذبح ، وبين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2

(4/321)

أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره , وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) والآيات في هذا المعنى كثيرة , والذبح من العبادة فيجب إخلاصه لله وحده , وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3) .
وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك ؛ لأن الدعاء عبادة وكيفيته من الأمور التوقيفية ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه وتعالى لقول الله عز وجل : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق على صحته , وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (6) ومعنى قوله : " فهو رد " أي مردود على صاحبه لا يقبل , فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع , أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده وبالأعمال الصالحات والإيمان بالله ورسوله ومحبة الله ورسوله ونحو ذلك من أعمال البر والخير , والله ولي التوفيق .
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة الشورى الآية 21
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(6) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(4/322)

التحذير من اتخاذ المساجد على القبور ودعوة أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين مقادمة بيت القرزات الشيخ عبود بن سعيد والشيخ سالم بن سعيد والشيخ سالم باحميد والشيخ عبود بن محمد الدلخ وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته : وبعد : بلغني أن سعيد بن مبارك القرزي قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك والدعوة إلى هدم القباب والأبنية التي على الأضرحة لكونها من أسباب الفتنة بالمقبورين والغلو فيهم , وقد كدرني ذلك وكدر من بلغه ذلك من المسلمين , وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله صلى الله عليه وسلم لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين كالملائكة والأنبياء والأولياء وغيرهم , وقد صدع الرسول صلى الله عليه وسلم لذلك وأنذر الناس من الشرك وأمر بإخلاص العبادة لله وحده كما قال الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6

(4/323)

وقال الله تعالى لنبيه صلى الله عليه وسلم : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك الذبح , ومعنى قوله : { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) أي من هذه الأمة .
لأن إسلام كل نبي يكون قبل أمته وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (4) وقال صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (5) وقال عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (6) وقال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (7) وفي صحيح مسلم عن جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (8) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستغاثة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات , وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها , وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله , كما قد وقع ذلك من بعض جهال الناس في دول كثيرة , إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ؛ لأن ذلك من نصر دين الله والجهاد في سبيله , والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (9) وقال تعالى :
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الأنعام الآية 163
(4) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(5) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(6) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(7) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(8) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(9) سورة محمد الآية 7

(4/324)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال النبي صلى الله عليه وسلم « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) وأعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه ثم البدع والمعاصي , فالواجب عليكم أن تنكروا ما أنكر الله ورسوله وأن تنهوا عما نهى الله عنه ورسوله وأن تأمروا بما أمر الله به ورسوله , وذلك هو طريق السعادة والنجاة وسبيل العزة والكرامة في الدنيا والآخرة .
أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى ومن الهداة المهتدين إنه سميع قريب . والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح سعيد بن مبارك إن كان ما بلغني عن سجنه صحيحا , وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب , والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها , وإذا كان قد أشكل عليكم شيء من كلام سعيد أو غيره فأفيدونا عن ذلك حتى نوضح لكم الإشكال بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل الصلاة والتسليم , مع بيان خطأ سعيد أو غيره لأن المقصود هو إظهار الحق الذي بعث الله به محمدا صلى الله عليه وسلم والدعوة إليه وبيان الباطل والتحذير منه , عملا بقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (5) والله المسئول
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سورة النحل الآية 125
(5) سورة يوسف الآية 108

(4/325)

أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسوله صلى الله عليه وسلم ومحبة عباده المؤمنين المحبة البريئة من الشرك والخرافات , وأن يهدينا وإياكم إلى صراطه المستقيم , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين . والسلام عليكم ورحمة الله وبركاته .

(4/326)

عدم جواز توجيه الطلب إلى الميت (1)
السؤال : يقول بعض الناس : إن الطلب إلى الميت في القبر جائز بدليل « إذا تحيرتم في الأمور فاستعينوا بأهل القبور » فهل هذا الحديث صحيح أم لا ؟
الجواب : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم كما نبه على ذلك غير واحد من أهل العلم , منهم شيخ الإسلام ابن تيمية رحمة الله عليه , حيث قال رحمه الله في مجموع الفتاوى الجزء الأول صفحة 356 بعد ما ذكره ما نصه : ( هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه لم يروه أحد من العلماء بذلك ولا يوجد في شيء من كتب الحديث المعتمدة ) انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة له وحده وتحريم الإشراك به , ولا ريب أن دعاء الأموات والاستغاثة بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل , كما أن دعاءهم في الرخاء شرك بالله سبحانه .
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة , وإذا زالت الشدائد أشركوا بالله كما قاله الله عز وجل : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (2) والآيات في هذا المعنى كثيرة , أما المشركون المتأخرون فشركهم دائم في الرخاء والشدة بل يزداد شركهم في الشدة والعياذ بالله وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية , وقد قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4)
__________
(1) مجلة الدعوة العدد 939 في 22 \ 7 \ 1404 هـ .
(2) سورة العنكبوت الآية 65
(3) سورة البينة الآية 5
(4) سورة غافر الآية 14

(4/327)

وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وهذه الآية تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم .
وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه كما بين أن ذلك كفر به سبحانه في قوله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه , وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا يعلمها من تدبر كتاب الله وقصد الاهتداء به . والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117

(4/328)

حكم البناء على القبور (1) .
السؤال : لاحظت عندنا على بعض القبور عمل صبة بالأسمنت بقدر متر طولا في نصف متر عرضا مع كتابة اسم الميت عليها وتاريخ وفاته وبعض الجمل ( اللهم ارحم فلان ابن فلان ) وهكذا , فما حكم مثل هذا العمل ؟ .
الجواب : لا يجوز البناء على القبور لا بصبة ولا بغيرها ولا تجوز الكتابة عليها ؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن البناء عليها والكتابة عليها , فقد روى مسلم رحمه الله من حديث جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) وخرجه الترمذي وغيره بإسناد صحيح وزاد « وأن يكتب عليه » ولأن ذلك نوع من أنواع الغلو فوجب منعه .
ولأن الكتابة ربما أفضت إلى عواقب وخيمة من الغلو وغيره من المحظورات الشرعية , وإنما يعاد تراب القبر عليه ويرفع قدر شبر تقريبا حتى يعرف أنه قبر , هذه هي السنة في القبور التي درج عليها رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم , ولا يجوز اتخاذ المساجد عليها ولا كسوتها ولا وضع القباب عليها لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته .
ولما روى مسلم في صحيحه عن جندب بن عبد الله البجلي قال : سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) , والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يوفق المسلمين للتمسك بسنة نبيهم عليه الصلاة والسلام والثبات عليها والحذر مما يخالفها إنه سميع قريب والسلام عليكم ورحمة الله وبركاته .
__________
(1) مجلة الدعوة العدد 939 في 22 \ 7 \ 1404 هـ.
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(4/329)

لا يجوز التبرك بالأموات (1)
السؤال : مات عندنا في البلد رجل وجاء خبر وفاته في النهار ورأينا نساء مسنات من البلد يذهبن إلى بيته وهو مسجى بعد تكفينه وسط النساء وهن حوله فسألناهن لم تذهبن عنده ؟ قلن : ( نتبارك به ) , فما حكم عملهن هذا ؟ وهل هو سنة ؟
الجواب : هذا العمل لا يجوز بل هو منكر ؛ لأنه لا يجوز لأحد أن يتبرك بالأموات أو قبورهم ولا أن يدعوهم من دون الله ويسألهم قضاء حاجة أو شفاء مريض أو نحو ذلك ؛ لأن العبادة حق الله وحده ومنه تطلب البركة وهو سبحانه هو الموصوف بالتبارك كما قال عز وجل في سورة الفرقان : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (2) وقال سبحانه : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) ومعنى ذلك : أنه سبحانه بلغ النهاية في العظمة والبركة , أما العبد فهو مبارك - بفتح الراء- إذا هداه الله وأصلحه ونفع به العباد , كما قال الله عز وجل عن عبده ورسوله عيسى ابن مريم عليه الصلاة والسلام : { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (4) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (5) والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد 1117 تاريخ 2\ 4 \ 1408 هـ .
(2) سورة الفرقان الآية 1
(3) سورة الملك الآية 1
(4) سورة مريم الآية 30
(5) سورة مريم الآية 31

(4/330)

حكم الدعاء ببركة الصالحين وحكم الحجب والمحو
. (1) .
السؤال : إمام للمسجد الذي نصلي فيه يقول : إنه يجوز للإنسان أن يسأل الله ببركة فلان أحد الصالحين , مثلا اغفر لي يا رب ببركة فلان , وسؤالي ؛ أليس هذا نوع من الشرك , كما أن هذا الإمام يكتب الحجب ويعطي المحو للناس كعلاج فهل نصلي خلفه , وهل كلامه وفعله جائز , أفيدوني أفادكم الله ؟
الجواب : التوسل بجاه فلان أو ببركة فلان أو بحق فلان بدعة وليست من الشرك , فإذا قال : اللهم إني أسألك بجاه أنبيائك أو بجاه وليك فلان أو بعبدك فلان أو بحق فلان أو بركة فلان فذلك لا يجوز وهو من البدع ومن وسائل الشرك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة فيكون بدعة , والله سبحانه وتعالى يقول : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) ولم يقل ببركة فلان أو جاه فلان , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (3) , فالتوسل يكون بأسماء الله وبصفاته وبتوحيده كما جاء في الحديث الصحيح : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (4) ويكون أيضا بالأعمال الصالحة , كسؤال أهل الغار لما انطبقت عليهم الصخرة ولم يستطيعوا الخروج , سألوا ربهم , أحدهم : سأل ببر الوالدين , والثاني : سأل بعفته عن الزنا , والثالث : سأل بأدائه الأمانة , ففرج الله عنهم , فدل ذلك على أن التوسل بالأعمال الصالحة كأن
__________
(1) نشرت في المجلة العربية في باب : ( فاسألوا أهل الذكر ) .
(2) سورة الأعراف الآية 180
(3) متفق عليه
(4) رواه أبو داود وابن ماجه

(4/331)

يقول : اللهم إني أسألك بصحبتي لنبيك صلى الله عليه وسلم , أو باتباعي شرعك , أو بعفتي عما حرمت علي , أو نحو ذلك , توسل شرعي وصحيح أما ما يتعلق بعمله الآخر من كتابته الحجب فهذا لا يجوز ؛ لأن الرسول صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له , ومن تعلق ودعة فلا ودع الله له » (1) , وقال صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (2) .
والحجب : هي التمائم , فلا يجوز كتب التمائم ولا تعليقها , والذي يعلقها ينكر عليه والذي يكتبها للناس ينكر عليه حتى ولو كانت من القرآن .
كان عبد الله بن مسعود وجماعة غيره من السلف الصالح ينكرون ذلك , سواء كانت من القرآن أو غيره ؛ للأحاديث العامة السابقة في ذلك ولقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (3) , والمراد بالرقى المصنوعة : الرقى المجهولة , أو الرقى التي فيها شرك , أما التي تجوز ف الرقى الشرعية فقط ؛ لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) ولأنه رقى ورقي .
أما التولة : فهي نوع من السحر , وتسمى الصرف والعطف وهي ممنوعة , والتمائم كذلك ممنوعة , وهي الحجب وتسمى الجوامع وتسمى الحروز ؛ لأن الرسول صلى الله عليه وسلم زجر عنها , ولم يستثن منها شيئا وسماها شركا , ودعا على من تعلقها .
ولأن القول بجواز ما كان من القرآن أو الأدعية المباحة والأذكار الشرعية استثناء بغير حجة ووسيلة إلى تعليق التمائم الأخرى الشركية ، ومعلوم أن الأخذ بالعموم متعين ما لم يرد ما يخصه , كما أن من المعلوم من الشريعة المطهرة وجوب سد الذرائع المفضية إلى الشرك أو إلى ما دونه من المعاصي ، ولأنها إذا علقت صارت
__________
(1) فتح المجيد - رواه الإمام أحمد وأبو يعلى .
(2) رواه أحمد والحاكم بنحوه ورواته ثقات .
(3) رواه أحمد وأبو داود ( فتح المجيد شرح كتاب التوحيد ) .
(4) رواه مسلم من حديث عوف بن مالك ( فتح المجيد ) .

(4/332)

وسيلة إلى تعلق القلوب بها والاعتماد عليها ونسيان الله سبحانه وتعالى , فمن حكمة الله في هذا أنه سبحانه وتعالى نهى عنها حتى تكون القلوب معلقة به سبحانه لا بغيره , و تعليق القرآن وسيلة لتعليق غيره , فلهذا وجب منع الجميع وأن لا يعلق شيء على المريض , ولا على الصبي لا من القرآن ولا من غيره , بل يعلم الدعاء الشرعي كالتعوذ بكلمات الله التامات من شر ما خلق وقراءة آية الكرسي وقراءة سورة الإخلاص والمعوذتين عند النوم وبعد الصلوات الخمس , فهذا الإمام ينكر عليه ويعلم أن هذا لا يجوز , فإن استقام وإلا وجب السعي في عزله .
أما المحو : فهو أن يكتب آيات بالزعفران في صحن نظيف أو في قرطاس ثم تغسل ويشربها المريض , وهذا فعله كثير من السلف والخلف ولا حرج فيه إذا كان القائم لذلك من المعروفين بالعلم والفضل وحسن العقيدة .

(4/333)

حكم الطواف وختم القرآن للأموات
. (1) .
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين , ما حكم ذلك , وأيضا ما حكم ختم القرآن لهم , جزاكم الله خيرا ؟
ج : الأفضل ترك ذلك لعدم الدليل عليه , لكن يشرع لك الصدقة عن من أحببت من أقاربك وغيرهم إذا كانوا مسلمين والدعاء لهم , والحج والعمرة عنهم , أما الصلاة عنهم والطواف عنهم والقراءة لهم فالأفضل تركه لعدم الدليل عليه , وقد أجاز ذلك بعض أهل العلم قياسا على الصدقة والدعاء والأحوط ترك ذلك (2) . وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب ( فاسألوا أهل الذكر ) .
(2) لأن الأصل في العبادات التوقيف وعدم القياس .

(4/334)

لا يجوز وصف الميت بأنه مغفور له أو مرحوم (1) .
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه , أما بعد : فقد كثر الإعلان في الجرائد عن وفاة بعض الناس , كما كثر نشر التعازي لأقارب المتوفين , وهم يصفون الميت فيها بأنه مغفور له أو مرحوم أو ما أشبه ذلك من كونه من أهل الجنة , ولا يخفى على كل من له إلمام بأمور الإسلام وعقيدته بأن ذلك من الأمور التي لا يعلمها إلا الله , وأن عقيدة أهل السنة والجماعة أنه لا يجوز أن يشهد لأحد بجنة أو نار إلا من نص عليه القرآن الكريم كأبي لهب أو شهد له رسول الله صلى الله عليه وسلم بذلك كالعشرة من الصحابة ونحوهم , ومثل ذلك في المعنى الشهادة له بأنه مغفور له أو مرحوم , لذا ينبغي أن يقال بدلا منها : ( غفر الله له ) أو ( رحمه الله ) أو نحو ذلك من كلمات الدعاء للميت . .
وأسأل الله سبحانه أن يهدينا جميعا سواء السبيل , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صدرت نشرة من مكتب سماحته بالرياض .

(4/335)

وجوب احترام قبور المسلمين وعدم امتهانها (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد : .
فقد ورد إلي رسائل كثيرة مضمونها استنكار ما يقع من بعض الناس من الاستهانة بالقبور وعدم احترامها فرأيت أن أكتب في ذلك هذه الكلمة للتنبيه والتحذير نصحا لله ولعباده , فأقول : قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب احترام الموتى من المسلمين وعدم إيذائهم , ولا شك أن المرور عليها بالسيارات والتركتلات والمواشي وإلقاء القمامات عليها كل ذلك من الاستهانة بها وعدم احترامها , وكل ذلك منكر ومعصية لله ولرسوله وظلم للأموات واعتداء عليهم .
وقد ثبت عن النبي صلى الله عليه وسلم النهي والتحذير عما هو أقل من هذا كالجلوس على القبر أو الاتكاء عليه ونحوه . فقال عليه الصلاة والسلام : « لا تصلوا على القبور ولا تجلسوا عليها » (2) رواه مسلم في صحيحه , وقال النبي صلى الله عليه وسلم : « لأن يجلس أحدكم على جمرة فتحرق ثيابه وتخلص إلى جلده خير له من أن يجلس على قبر » (3) خرجه مسلم أيضا , وعن عمرو بن حزم قال : « رآني رسول الله صلى الله عليه وسلم متكئا على قبر فقال : " لا تؤذ صاحب هذا القبر " أو لا تؤذه » (4) رواه أحمد . .
فالواجب على جميع المسلمين احترام قبور موتاهم وعدم التعرض لها بشيء من الأذى كالجلوس عليها والمرور عليها بالسيارات ونحوها وإلقاء القمامات عليها وأشباه ذلك من الأذى .
وفق الله المسلمين جميعا لما فيه صلاح أحيائهم وسلامة أمواتهم من الأذى , ورزق الله الجميع الفقه في الدين والوقوف عند الحدود الشرعية إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) صدرت نشرة من مكتب سماحته بالرياض .
(2) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).
(3) صحيح مسلم الجنائز (971),سنن النسائي الجنائز (2044),سنن أبو داود الجنائز (3228),سنن ابن ماجه ما جاء في الجنائز (1566),مسند أحمد بن حنبل (2/389).
(4) مسند أحمد بن حنبل (5/223).

(4/336)

حكم الكتابة على القبور (1)
سؤال : هل يجوز وضع قطعة من الحديد أو " لافتة " على قبر الميت مكتوب عليها آيات قرآنية بالإضافة إلى اسم الميت وتاريخ وفاته . إلخ ؟
الجواب : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها , لا في حديدة ولا في لوح ولا في غيرهما . لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم : « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) . رواه الإمام مسلم في صحيحه , زاد الترمذي والنسائي بإسناد صحيح : « وأن يكتب عليه » .
__________
(1) كتاب الدعوة ج1 ص24 ، 25 ، 26 .
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(4/337)

الحكمة من إدخال قبر الرسول صلى الله عليه وسلم في المسجد (1)
سؤال : من المعلوم أنه لا يجوز دفن الأموات في المساجد , وأيما مسجد فيه قبر لا تجوز الصلاة فيه , فما الحكمة من إدخال قبر الرسول صلى الله عليه وسلم وبعض صحابته في المسجد النبوي ؟
الجواب : قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته , وثبت عن عائشة رضي الله عنها « أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق عليه , .
وروى مسلم في صحيحه عن جندب بن عبد الله البجلي قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم
__________
(1) كتاب الدعوة ج1 ص24 ، 25 ، 26 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).

(4/337)

وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) وروى مسلم أيضا عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم « أنه نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم اتخاذ المساجد على القبور ولعن من فعل ذلك , كما تدل على تحريم البناء على القبور واتخاذ القباب عليها وتجصيصها لأن ذلك من أسباب الشرك بها وعبادة سكانها من دون الله كما قد وقع ذلك قديما وحديثا .
فالواجب على المسلمين أينما كانوا أن يحذروا مما نهى رسول الله صلى الله عليه وسلم عنه وألا يغتروا بما فعله كثير من الناس , فإن الحق هو ضالة المؤمن متى وجدها أخذها , والحق يعرف بالدليل من الكتاب والسنة لا بآراء الناس وأعمالهم , والرسول محمد صلى الله عليه وسلم وصاحباه رضي الله عنهما لم يدفنوا في المسجد وإنما دفنوا في بيت عائشة , ولكن لما وسع المسجد في عهد الوليد بن عبد الملك أدخل الحجرة في المسجد في آخر القرن الأول ولا يعتبر عمله هذا في حكم الدفن في المسجد ؛ لأن الرسول صلى الله عليه وسلم وصاحبيه لم ينقلوا إلى أرض المسجد وإنما أدخلت الحجرة التي هم بها في المسجد من أجل التوسعة فلا يكون في ذلك حجة لأحد على جواز البناء على القبور أو اتخاذ المساجد عليها أو الدفن فيها لما ذكرته آنفا من الأحاديث الصحيحة المانعة من ذلك , وعمل الوليد ليس فيه حجة على ما يخالف السنة الثابتة عن رسول الله , والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).

(4/338)

ما حكم قراءة القرآن للميت في داره ؟ (1)
سؤال : هل قراءة القرآن للميت بأن نضع في منزل الميت أو داره مصاحف ويأتي بعض الجيران والمعارف من المسلمين فيقرأ كل واحد منهم جزء مثلا ثم ينطلق إلى عمله ولا يعطى في ذلك أي أجر من المال ، وبعد انتهائه من القراءة يدعو للميت ويهدي له ثواب القرآن . فهل تصل هذه القراءة والدعاء إلى الميت ويثاب عليها أم لا ؟ أرجو الإفادة وشكرا لكم . علما بأني سمعت بعض العلماء يقول بالحرمة مطلقا والبعض بالكراهة والبعض بالجواز . .
الجواب : هذا العمل وأمثاله لا أصل له , ولم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم كانوا يقرءون للموتى , بل قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه وعلقه البخاري في الصحيح جازما به , وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب لله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) .
أما الصدقة للموتى والدعاء لهم فهو ينفعهم ويصل إليهم بإجماع المسلمين .
وبالله التوفيق والله المستعان.
__________
(1) كتاب الدعوة ج1 ص 215 .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) سنن النسائي صلاة العيدين (1578).

(4/339)

حكم قراءة القرآن على الأموات
س : أرجو من سماحة الشيخ أن ينبه المسلمين إلى حكم قراءة القرآن على الأموات هل هو جائز أم لا , وما حكم الأحاديث الواردة في ذلك ؟ .
ج : القراءة على الأموات ليس لها أصل يعتمد عليه ولا تشريع , وإنما المشروع القراءة بين الأحياء ليستفيدوا ويتدبروا كتاب الله ويتعقلوه , أما القراءة على الميت عند قبره أو بعد وفاته قبل أن يقبر أو القراءة له في أي مكان حتى تهدى له فهذا لا نعلم له أصلا .
وقد صنف العلماء في ذلك وكتبوا في هذا كتابات كثيرة منهم من أجاز القراءة ورغب في أن يقرأ للميت ختمات وجعل ذلك من جنس الصدقة بالمال , ومن أهل العلم من قال : هذه أمور توقيفية يعني أنها من العبادات فلا يجوز أن يفعل منها إلا ما أقره الشرع والنبي صلى الله عليه وسلم قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) وليس هناك دليل في هذا الباب فيما نعلمه يدل على شرعية القراءة للموتى .
فينبغي البقاء على الأصل وهو أنها عبادة توقيفية , فلا تفعل للأموات . بخلاف الصدقة عنهم والدعاء لهم والحج والعمرة وقضاء الدين , فإن هذه الأمور تنفعهم , وقد جاءت بها النصوص وثبت عنه صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية , أو علم ينتفع به , أو ولد صالح يدعو له » (2) وقال الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } (3) - أي بعد الصحابة - { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (4) فقد أثنى الله سبحانه على هؤلاء المتأخرين بدعائهم لمن سبقهم وذلك يدل على شرعية الدعاء للأموات من المسلمين وأنه ينفعهم , وهكذا الصدقة تنفعهم للحديث
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) سورة الحشر الآية 10
(4) سورة الحشر الآية 10

(4/340)

المذكور .
وفي الإمكان أن يتصدق بالمال الذي يستأجر به من يقرأ للأموات على الفقراء والمحاويج بنية لهذا الميت , فينتفع الميت بهذا المال ويسلم باذله من البدعة , وقد ثبت في الصحيح أن رجلا قال : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (1) .
فبين الرسول صلى الله عليه وسلم أن الصدقة عن الميت تنفعه , وهكذا الحج عنه والعمرة , وقد جاءت الأحاديث بذلك , وهكذا قضاء الدين ينفعه , أما كونه يتلو له القرآن ويثوبه له أو يهديه له أو يصلي له أو يصوم له تطوعا فهذا كله لا يصل له , والصواب أنه غير مشروع .
__________
(1) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).

(4/341)

حكم قراءة الفاتحة للميت وذبح المواشي له
س : من شخص سوداني يقيم في الكويت يقول فيه : ما حكم قراءة الفاتحة للميت وذبح المواشي ودفع الفلوس إلى أهل الميت ؟ .
ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله لأن الشرك أعظم الذنوب وأكبر الجرائم ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) الآية ، وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3)
والآيات في هذا المعنى كثيرة , فالواجب إخلاص العبادة لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات , ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام ؛ للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ما يدل على ذلك , لكن يشرع الدعاء للأموات والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين , يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ؛ لقول النبي عليه الصلاة والسلام : « إذا مات ابن آدم انقطع عمله إلا من
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(4/342)

ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها قال نعم » (2) متفق على صحته .
وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسب ما ورد في الأدلة الشرعية , أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء , والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت ؛ لأنه ثبت « عن النبي صلى الله عليه وسلم أنه لما بلغه موت ابن عمه جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنه قد أتاهم ما يشغلهم » (3) .
وأما كون أهل الميت يصنعون طعاما للناس من أجل الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة كل ذلك لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي أحد أصحاب النبي صلى الله عليه وسلم أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (4) .
أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة , كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام . والله ولي التوفيق .
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(3) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(4) سنن ابن ماجه ما جاء في الجنائز (1612).

(4/343)

زيارة القبور والتوسل بالأضرحة وأخذ أموال التوسل
سؤال من جمهورية مصر العربية يقول فيه : ما حكم الدين الإسلامي في زيارة القبور والتوسل بالأضرحة وأخذ خروف وأموال للتوسل بها كزيارة السيد البدوي والحسين والسيدة زينب أفيدونا أفادكم الله . .
الجواب : زيارة القبور نوعان :
أحدهما : مشروع ومطلوب لأجل الدعاء للأموات والترحم عليهم ولأجل تذكر الموت والإعداد للآخرة ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) وكان يزورها صلى الله عليه وسلم , وهكذا أصحابه رضي الله عنهم , وهذا الفرع للرجال خاصة لا للنساء , أما النساء فلا يشرع لهن زيارة القبور بل يجب نهيهن عن ذلك .
لأنه قد ثبت عن رسول الله صلى الله عليه وسلم لعن زائرات القبور من النساء , ولأن زيارتهن للقبور قد يحصل بها فتنة لهن أو بهن مع قلة الصبر وكثرة الجزع الذي يغلب عليهن , وهكذا لا يشرع لهن اتباع الجنائز إلى المقبرة ؛ لما ثبت في الصحيح عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (2) فدل ذلك على أنهن ممنوعات من اتباع الجنائز إلى المقبرة لما يخشى في ذلك من الفتنة لهن وبهن , وقلة الصبر , والأصل في النهي التحريم لقول الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3)
أما الصلاة على الميت فمشروعة للرجال والنساء كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وعن الصحابة رضي الله عنهم في ذلك , أما قول أم عطية رضي الله عنها ( لم يعزم علينا ) فهذا لا يدل على جواز اتباع الجنائز للنساء ؛ لأن صدور النهي عنه صلى الله عليه وسلم كاف في المنع , وأما قولها : ( لم يعزم علينا ) فهو مبني على اجتهادها وظنها , واجتهادها لا يعارض به السنة .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الجنائز (1219).
(3) سورة الحشر الآية 7

(4/344)

النوع الثاني : بدعي وهو : زيارة القبور لدعاء أهلها والاستغاثة بهم أو للذبح لهم أو للنذر لهم , وهذا منكر وشرك أكبر نسأل الله العافية , ويلتحق بذلك أن يزوروها للدعاء عندها والصلاة عندها والقراءة عندها , وهذا بدعة غير مشروع ومن وسائل الشرك , فصارت في الحقيقة ثلاثة أنواع :
النوع الأول : مشروع , وهو أن يزوروها للدعاء لأهلها أو لتذكر الآخرة .
الثاني : أن تزار للقراءة عندها أو للصلاة عندها أو للذبح عندها فهذه بدعة ومن وسائل الشرك .
الثالث : أن يزوروها للذبح للميت والتقرب إليه بذلك , أو لدعاء الميت من دون الله أو لطلب المدد منه أو الغوث أو النصر فهذا شرك أكبر نسأل الله العافية , فيجب الحذر من هذه الزيارات المبتدعة , ولا فرق بين كون المدعو نبيا أو صالحا أو غيرهما , ويدخل في ذلك ما يفعله بعض الجهال عند قبر النبي صلى الله عليه وسلم من دعائه والاستغاثة به , أو عند قبر الحسين أو البدوي أو الشيخ عبد القادر الجيلاني أو غيرهم , والله المستعان .

(4/345)

حكم أخذ أجرة قراءة القرآن على الأموات
س : سائل من اليمن يقول : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة , فهل يستفيد منه الأموات شيئا ؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويعملون ذبائح وولائم , فهل هذا من الشرع ؟ .
ج : القراءة على الأموات بدعة وأخذ الأجرة على ذلك لا يجوز لأنه لم يرد في الشرع المطهر ما يدل على ذلك , والعبادات توقيفية لا يجوز منها إلا ما شرعه الله ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام ؛ لأن الشرع المطهر لم يرد بذلك بل هو من عمل الجاهلية ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن ؛ الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (4) رواه الإمام أحمد بإسناد حسن , ومنها قوله عليه الصلاة والسلام : « أربع في أمتي من أمر الجاهلية لا يتركونهن » (5) الحديث المذكور آنفا , ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن أو يقرءون عليه القرآن أو يذبحون الذبائح أو يقيمون المآتم والأطعمة والحفلات , كل هذا بدعة فالواجب الحذر من ذلك وتحذير الناس منه .
وعلى العلماء بوجه أخص أن ينهوا الناس عن ما حرم الله عليهم وأن يأخذوا على أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده , وبذلك تصلح الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية , نسأل الله للجميع الهداية والتوفيق .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).
(3) صحيح مسلم الجنائز (934),سنن ابن ماجه ما جاء في الجنائز (1581).
(4) سنن ابن ماجه ما جاء في الجنائز (1612).
(5) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).

(4/346)

إقامة الولائم عند موت الميت من تركته فما حكم ذلك ؟ (1) .
سؤال : يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم وتصرف قيمة هذه الولائم من مال المتوفى ، ما حكم ذلك وإذا وصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية ؟ .
الجواب : الوصية بإقامة الولائم بعد الموت بدعة ومن عمل الجاهلية , وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة خرجه الإمام أحمد بإسناد حسن , ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم لكونهم مشغولين بالمصيبة , لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) .
__________
(1) كتاب الدعوة ج1 ص 237 .
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(4/347)

حكم قراءة القرآن لآخر حيا أو ميتا .
س : لي والدة لا تقرأ وأحب أن أبرها وكثيرا ما أقرأ القرآن وأجعل ثوابه لها , ولما سمعت أنه لا يجوز عدلت عن ذلك وأخذت أتصدق عنها بدراهم , وهي الآن حية على قيد الحياة , فهل يصل ثواب الصدقة من مال وغيره إليها سواء كانت حية أو ميتة , أم لا يصل إلا الدعاد , حيث لم يرد إلا ذلك كما في الحديث : « إذا مات العبد انقطع عمله إلا من ثلاث وذكر : ولد صالح يدعو له » (1) ؟ , وهل الإنسان إذا كان كثير الدعاء لوالديه في الصلاة وغيرها قائما وقاعدا يشهد له الحديث بأنه صالح ويرجى له خير عند الله ؟ أرجو الإفادة ولكم من الله الثواب الجزيل . .
ج : أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم , والأرجح أنها لا تصل لعدم الدليل ؛ لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي متن في حياته عليه الصلاة والسلام , ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا , فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم , وهكذا التطوع بالصوم عنهم ؛ لأن ذلك كله لا دليل عليه , والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته .
أما الصدقة فتنفع الحي والميت بإجماع المسلمين , وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين , وإنما جاء الحديث بما يتعلق بالميت ؛ لأنه هو محل الإشكال : هل يلحقه أم لا يلحقه فلهذا جاء الحديث عن رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) لما كان من المعلوم أن الموت تنقطع به الأعمال بين الرسول صلى الله عليه وسلم أن هذا لا ينقطع , وأما الحي فلا شك فيه أنه
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن الدارمي المقدمة (559).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(4/348)

ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء , فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه , وهكذا الصدقة عنهم وهم أحياء تنفعهم .
وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك , ولهذا ثبت عنه صلى الله عليه وسلم : « أن امرأة قالت : يا رسول الله إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة , أفأحج عنه ؟ قال : حجي عنه » (1) .
« وجاءه رجل آخر فقال : يا رسول الله : إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ , قال : حج عن أبيك واعتمر » (2) فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز , فالصدقة والدعاء والحج عن الميت أو العمرة عنه وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم .
وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) متفق على صحته , ولأحاديث أخرى في المعنى , لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام لكونه معذورا .
وأنت أيها السائل على خير إن شاء الله في إحسانك إلى والديك بالصدقة عنهما والدعاء لهما , ولا سيما إذا كان الولد صالحا , فهو أقرب إلى إجابة الدعاء , لذلك قال الرسول صلى الله عليه وسلم : أو ولد صالح يدعو له لأن الولد الصالح أقرب إلى أن يجاب من الولد الفاجر , وإن كان الدعاء مطلوبا من الجميع للوالدين , ولكن إذا كان الولد صالحا صار أقرب في إجابة دعوته لوالديه .
__________
(1) صحيح البخاري الحج (1442),صحيح مسلم الحج (1334),سنن الترمذي الحج (928),سنن النسائي مناسك الحج (2642),سنن أبو داود المناسك (1809),سنن ابن ماجه المناسك (2907),مسند أحمد بن حنبل (1/251),موطأ مالك الحج (806),سنن الدارمي المناسك (1833).
(2) سنن النسائي آداب القضاة (5395).
(3) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).

(4/349)

وفاء النذر
س : إنني شاب أبلغ من العمر السادسة والعشرين عاما , قدر الله علي بحصول غمامة من غمامات الدهر التي تعترض كل شاب متزوج ولي ثلاثة من الأبناء يعيشون تحت رعايتي بعد الله ووالدتي طاعنة في السن , وحجبتني الأقدار الإلهية عن رؤيتهم ما يقارب سنة وستة أشهر , فنذرت لله أنه عند عودتي لمنزلي وأطفالي - الذين أصبحوا بعد فترة غيابي تحت بر المتصدقين - أن أصوم لله تعالى ستة أيام وأذبح اثنتين من الذبائح لله تعالى وأزور مكة والمدينة أنا ووالدي وأقوم بحمل والدتي على أكتافي وأطوف بها وأسعى , وعندما انجلت تلك الغمامة ولسوء حالتي المادية وحالة أسرتي قمت بذبح ذبيحة واحدة ولم أستطع إحضار الأخرى , كذلك لم أستطع الذهاب بأسرتي أو والدتي لمكة والمدينة وفاء بنذري . وذلك لسوء حالتي المادية , حتى الصيام لم أستطع القيام به وخوفا من وقوعي في الذنب والوزر بعثت برسالتي لأجد الحل بما يرضي الله . .
ج : الحمد لله الذي يسر لك الاجتماع بوالديك وأولادك ونسأله جل وعلا أن يصلح حالكم جميعا وأن يعينك على ما يحبه ويرضاه , أما النذر فالواجب عليك الوفاء به حسب الطاقة وقد مدح الله المؤمنين الموفين بالنذر في قوله تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
وقال النبي : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام البخاري في صحيحه عن عائشة رضي الله عنها , فعليك أن تؤدي الذبيحة الثانية عند القدرة لقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3)
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة البقرة الآية 286

(4/349)

وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فمتى استطعت وتيسر لك ما تشتري به الذبيحة الثانية فافعل واذبحها وتصدق بها على الفقراء إلا أن تكون نويت أن تأكلها مع أهلك فأنت على نيتك لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق عليه , أما إن كنت نذرت الذبح ولم تقصد أن تأكلها مع أهلك فإنك تعطيها الفقراء , وعليك أن تصوم ستة أيام لأنها طاعة لله فعليك أن تصومها متى استطعت ولو متفرقة , إلا إن كنت نويت أن تصومها متتابعة فأنت على نيتك ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (3) إن كنت نويت صيامها متتابعة فصمها متتابعة .
وعليك أيضا أن تحج بوالديك وتذهب بوالديك إلى مكة والمدينة كما نذرت إن كنت أردت العمرة فعمرة وإن كنت أردت الحج فحج على حسب نيتك متى استطعت , { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (4) ويقول سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) وعليك أن تذهب بهما إلى المدينة أيضا ؛ لأن شد الرحال إلى المدينة للصلاة في مسجد النبي صلى الله عليه وسلم سنة وقربة , وإذا زرت المدينة فسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , وهذا هو الأفضل لك , فإن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه لمن كان في المدينة مشروعة .
وهكذا من وفد إليها من الرجال , إنما الذي ينهى عنه شد الرحال لمجرد زيارة قبره صلى الله عليه وسلم فقط , أما شد الرحل للمسجد والزيارة داخلة في ذلك فلا بأس بذلك , وتسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما , أما النساء فلا يزرن القبور لكن أنت وأبوك ومن معك من الرجال , أما النساء فلا يزرن القبور ولكن يصلين في مسجد الرسول صلى الله عليه وسلم ويصلين عليه في المسجد وفي البيوت وفي الطريق ( صلى الله عليه وعلى آله وسلم ) .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) سورة البقرة الآية 286
(5) سورة التغابن الآية 16

(4/351)

ويشرع لك أنت ومن معك من الرجال زيارة البقيع وزيارة الشهداء , كل هذا مشروع للرجال ، ويستحب أيضا لك ومن معك من الرجال والنساء زيارة مسجد قباء والصلاة فيه ؛ لأنه مسجد فاضل تستحب الزيارة له والصلاة فيه لمن كان في المدينة ولمن وفد إليها .
أما حملك لأمك أو لأبيك حين تحج بهما وقت الطواف والسعي فلا حرج عليك في ذلك إذا كانا عاجزين عن المشي في الطواف والسعي وأنت قادر على ذلك , أما إن قدرا فعليهما أن يطوفا ويسعيا بأنفسهما ولا حرج أن يسعيا راكبين كغيرهما من الحجاج والعمار , والأمر في ذلك واسع والحمد لله , أما حملك لهما فلا يجب عليك حملهما لما فيه من المشقة ولعدم الدليل على شرعيته , وعليك أن تكفر عن نذرك هذا كفارة يمين إذا لم تحملهما . وهي إطعام عشرة مساكين أو كسوتهم تعطي كل واحد نصف صاع من التمر أو البر أو الأرز أو تكسو كل واحد كسوة تجزئه في الصلاة كالقميص أو إزار ورداء , وليس عليك حملهما , بل يطوفان ويسعيان بأنفسهما - كما تقدم - إذا كانا قادرين , أما إن كانا عاجزين فيطاف بهما ويسعى بهما , والحمد لله .
ونسأل الله أن يعينك على الوفاء بنذرك وأن يتقبل منا ومنك ومن سائر المسلمين ونوصيك بعدم النذر في المستقبل ؛ لأن الرسول عليه الصلاة والسلام قال : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) فنوصيك في المستقبل أن لا تنذر أبدا متى حصلت لك نعم فاشكر الله عليها وأطعه واحمده ولا حاجة إلى النذر وقد قلت في سؤالك : ( ولكن حجبتني الأقدار ) فالأفضل أن تقول في مثل هذا : ( ولكن قدر الله كذا وكذا ) ؛ لأن الأقدار ليس لها تصرف إنما التصرف لله وحده فتقول في مثل هذا : ( قدر الله علي كذا ) أو ( شاء الله كذا ) فتنسب الأمر إلى الله سبحانه وتعالى , والله ولي التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(4/352)

تنبيهات مهمة (1)
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم الدكتور محمد سعيد رمضان البوطي وفقه الله . السلام عليكم ورحمة الله وبركاته , أما بعد : فقد تأملت ما ذكرتم في رسالتيكم المؤرختين في 20 ربيع الآخر سنة 1406 هـ وفي 7 \ 6 \ 1406 هـ , وقد سرني كثيرا حرصكم على البحث عن الحق الذي هو ضالة المؤمن , ولا شك أن الحق لا يرتبط بالمذهبية , كما أنه لا يعرف بالرجال وإنما الرجال يعرفون به .
أما الملاحظات التي استشكلتموها وهي :
( الملاحظة الأولى ) :
ما ذكرتم في ص 144 من الكتاب وهو ( لا مانع من أن نلتمس منهم البركة والخير ) وقصدكم بذلك أحمد البدوي وأحمد الرفاعي وعبد القادر الجيلاني وأمثالهم , وقد أشكل عليكم أن يكون هذا من الشرك الأكبر ، وذكرتم ما فعلته أم سليم وأم سلمة وأبو أيوب الأنصاري من التماس البركة في جسد النبي صلى الله عليه وسلم , ولا شك أن هذا تبرك خاص بالنبي صلى الله عليه وسلم ولا يقاس عليه غيره; لأمرين : .
الأول : ما جعله الله سبحانه في جسده وشعره من البركة التي لا يلحقه فيها غيره .
الثاني : أن الصحابة رضي الله عنهم لم يفعلوا ذلك مع غيره كأبي بكر وعمر وعثمان وعلي وغيرهم من كبار الصحابة , ولو كان غيره يقاس عليه لفعله الصحابة مع كبارهم الذين ثبت أنهم من أولياء الله المتقين بشهادة النبي صلى الله عليه وسلم لهم بالجنة , وهذا يكفي , دليلا على ولايتهم وصدقهم ، وقد اجتمعت
__________
(1) صدرت من مكتب سماحته بالرياض في 26 \ 11 \ 1406هـ برقم 3127 \1 .

(4/353)

الأمة على أن أفضل هذه الأمة بعد نبيها أبو بكر رضي الله عنه , كما أن من عقيدة أهل السنة والجماعة عدم الشهادة لأحد بجنة ولا نار إلا من شهد له النبي صلى الله عليه وسلم ؛ لأنهم لا يعلمون حقيقة أمره وخاتمة عمله , وما دام لا يدري ما يفعل الله به كيف يطلب منه البركة والخير ؟ كما أن الصحابة رضي الله عنهم لم يفعلوا ذلك مع النبي صلى الله عليه وسلم بعد وفاته مع أنه سيد ولد آدم وجاء بالخير كله من الله سبحانه ، ولمزيد الفائدة أذكر بعض ما قاله أهل العلم في هذه المسألة .
قال الشيخ عبد الرحمن بن حسن رحمه الله في " فتح المجيد " : ( وأما ما ادعاه بعض المتأخرين من أنه يجوز التبرك بآثار الصالحين فممنوع من وجوه : منها : أن السابقين الأولين من الصحابة ومن بعدهم لم يكونوا يفعلون ذلك مع غير النبي صلى الله عليه وسلم لا في حياته ولا بعد موته , ولو كان خيرا لسبقونا إليه , وأفضل الصحابة أبو بكر وعمر وعثمان وعلي رضي الله عنهم ، وقد شهد لهم رسول الله صلى الله عليه وسلم فيمن شهد له بالجنة ، وما فعله أحد من الصحابة والتابعين مع أحد من هؤلاء السادة ولا فعله التابعون مع سادتهم في العلم والدين وهم الأسوة , فلا يجوز أن يقاس على رسول الله صلى الله عليه وسلم أحد من الأمة , و للنبي صلى الله عليه وسلم في حال الحياة خصائص كثيرة لا يصلح أن يشاركه فيها غيره .
ومنها : أن في المنع من ذلك سدا لذريعة الشرك كما لا يخفى ) . اهـ .
ولا شك أن الشرك خطره عظيم والنفوس ضعيفة والشيطان حريص على التلبيس عليها وجرها إلى الشرك كما ذكر الله سبحانه ذلك عنه في آيات كثيرة , ولذلك دعا إبراهيم عليه السلام ربه أن يجنبه وبنيه عبادة الأصنام لما يعلم من عظيم خطره ودقته وضعف النفس أو غفلتها وأنه يحبط العمل مع أن الله سبحانه برأه منه وشهد له بالإخلاص واتخذه خليلا واختار ملته

(4/354)

لهذه الأمة وهي إخلاص العبادة لله وحده والبراءة من الشرك بأنواعه , كما أن الشرك أول ما نشأ في قوم نوح عليه السلام هو بسبب التبرك بالصالحين , ففي صحيح البخاري رحمه الله عن ابن عباس رضي الله عنهما في قوله سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا } (1) الآية , قال : ( هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت ) .
وقد روى الترمذي رحمه الله وغيره بسند صحيح من حديث أبي واقد الليثي قال : « خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم : الله أكبر إنها السنن قلتم كما قالت بنو إسرائيل لموسى لتركبن سنن من كان قبلكم » (3) .
قال ابن القيم رحمه الله في تعليقه على هذا الحديث في كتابه " إغاثة اللهفان " : ( فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله تعالى مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون ) انتهى بحروفه . وهذا هو الأصل الأصيل في منع التبرك بالمخلوقات إلا ما استثناه الشارع - ومن ذلك التبرك بشعر النبي صلى الله عليه وسلم وعرقه وغيرهما مما مس جسده استثناء - من هذا .
__________
(1) سورة نوح الآية 23
(2) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(3) سورة الأعراف الآية 138 (2) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ }

(4/355)

وقد سمى الله سبحانه وتعالى الذين يطيعون من جادلهم من أهل الباطل في حل ما لم يذكر اسم الله عليه مشركين وذلك في قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) وليس هذا عبادة لهم ولا دعاء لهم من دون الله ولكنهم طاعوهم في تحليل ما حرم الله فكانوا بذلك من المشركين , فكيف بمن يرجو البركة من الأموات ويدعوهم من دون الله أو مع الله سبحانه .
والمقصود أن الشرك بالله أمره عظيم وخطره جسيم ولذلك جاءت الشريعة بسد الذرائع الموصلة إليه من أي باب , مثل : نهي النبي صلى الله عليه وسلم عن الصلاة في المقبرة , وشد الرحال لزيارة المقابر , وتجصيص القبور واتخاذها عيدا - أي زيارتها في أوقات محددة متكررة كما يتكرر العيد - واتخاذ السرج عليها إلى غير ذلك .
( الملاحظة الثانية ) :
أما ما يتعلق بعلم الغيب فلا شك أن المراقبين حين انتقدوا ما ذكره فضيلتكم عن الغيب لم يكن لهم هوى أو قصد سيئ ؛ لأنا نعلم نزاهتهم بحمد الله وبعدهم عن أن يقصدوا أحدا بضرر أو سوء ظن وإنما هو ظاهر عبارتكم حين قلتم ما نصه : ( فلنلاحظ كيف أن القرآن سلب الإنسان الوصول إلى مفاتح الغيب ولكنه لم يسلب عنه معرفة الغيب ذاته ) إلخ , ولم توضحوا بعد ذلك أن الغيب في الجملة علمه إلى الله وحده , وإنما الإنسان يستخرج بعض الغيب بالطرق التي أباحها الله كالتنقيب عن كنوز الأرض وما في البحار وكالحساب للكسوفات ونحوها حتى تبرأوا مما نسبه إليكم المراقبون , ولا يخفى أن الله سبحانه كما أنه جعل مفاتح الغيب عنده نفى علم الغيب عن غيره فقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقال عز وجل في آخر سورة هود : { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } (3) الآية .
__________
(1) سورة الأنعام الآية 121
(2) سورة النمل الآية 65
(3) سورة هود الآية 123

(4/356)

فاتضح من الآيتين وما جاء في معناهما في الكتاب والسنة أن علم الغيب على الإطلاق إلى الله وحده وإنما يعلم منه ما نص عليه الكتاب العزيز أو صحت به السنة أو استخرجه الإنسان في الطرق التي علمه إياها مولاه سبحانه وهداه إليها مما وقع في هذا العصر أو قبله ومما سيقع في المستقبل مما لا يعلمه الناس اليوم , فأرجو تأمل ما ذكرته لكم ليتضح لكم خطأ عبارتكم ودلالتها على ما ذكره المراقبون , ولعلكم في المستقبل توضحون ما يزيل الشك ويوضح الحق , والهدف هو التناصح والتعاون على الخير والتحذير مما يخالف الكتاب والسنة والحق ضالة المؤمن متى وجدها أخذها .
وأما ما ذكرتم عن الفناء بشهود المكون عن الأكوان , وما نقلتموه عن شيخ الإسلام ابن تيمية في ذلك من ذم هذه الحال لكنها لا تصل إلى الكفر البواح فقد فهمته , ولكن ما ذكرته الرقابة في ذلك من أنه كفر بواح وجيه وصحيح إذا كان الفاني معه عقله ونطق بمثل ما نقل عن أبي يزيد البسطامي ( ما في الجبة إلا الله ) وكقول بعضهم : ( أنا الحق أو سبحاني ) , أما إذا كان الناطق لمثل هذا محكوما عليه بزوال العقل كما أشار إليه أبو العباس بما نقلتم عنه فإن عذره وجيه لرفع القلم عن من زال عقله .
وقد ذكر هذا المعنى العلامة ابن القيم رحمه الله في المجلد الأول من " مدارج السالكين " من ص 155 إلى 158 , وأسأل الله أن يمنحنا وإياكم الفقه في دينه والبصيرة في حقه وأن يعيذنا وإياكم من مضلات الفتن ونزغات الشيطان إنه خير مسئول .
وأما ما أشرتم إليه من جهة الاحتفال بالموالد وأنه لا شك أنها بدعة إذا فهمت أنها عبادة . . . إلخ فأقول : لا ريب أن المقيمين لحفلات الموالد يعتقدون أنها عبادة ويتقربون إلى الله بذلك , وبذلك يعلم أنها بدعة بلا شك ؛ لأن المصطفى صلى الله عليه وسلم لم يفعلها ولم يأذن فيها ولم يقرها ، ولم يفعلها

(4/357)

أصحابه رضي الله عنهم وهم خير القرون وأكمل الناس حبا لرسول الله صلى الله عليه وسلم وأعلم الناس بالشرع المطهر , وهكذا من بعدهم في القرون المفضلة , هذا لو سلمت من المنكرات الأخرى وأنى لها السلامة مع ما غلب على أكثر النفوس من الجهل والغلو , وقد يقع فيها من الشرك الأكبر وكبائر الذنوب ما لا يخفى على مثلكم .
ولو فرضنا أن المحتفلين بالموالد لم يقصدوا بها القربة فإنها بذلك تعتبر تشبها باليهود والنصارى في إقامة الأعياد لأنبيائهم وعظمائهم ، والتشبه بهم ممنوع بالنص والإجماع كما أوضح ذلك أبو العباس ابن تيمية في " اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " لا عملا بالأحاديث الصحيحة ومنها : ما خرجه الإمام أحمد بسند جيد عن ابن عمر رضي الله عنهما مرفوعا : « من تشبه بقوم فهو منهم » (1) . فأرجو تدبر هذا الموضوع كثيرا طلبا للحق وحرصا على براءة الذمة وحذرا من الوقوع فيما حرمه الله . والله المستعان .
أما دراسة سيرته صلى الله عليه وسلم في المدارس والمعاهد والكليات وفي الخطب فلا بأس بذلك بل ذلك من القربات ومن نشر العلم , وهكذا وعظ الناس وتذكيرهم بسيرته وسنته بين وقت وآخر كل ذلك مما يعلم من الدين بالضرورة أنه مطلوب ومشروع , رزقني الله وإياكم وسائر إخواننا المزيد من العلم النافع والعمل الصالح مع حسن الفهم عن الله وعن رسوله صلى الله عليه وسلم إنه خير مسئول .
خاتمة : اطلعت على الفصل الذي أشرتم إليه في رسالتكم وقرأته بتدبر فوجدته فصلا مفيدا نافعا , ضاعف الله مثوبتكم وزادني وإياكم من العلم والهدى ، وقد لاحظت عليه بالإضافة إلى ما سبق ما يلي :
1 - قلتم في ص 218 ( وقد أجمعت الأمة على أن الإكثار من الصلاة على سيدنا محمد خير جلاء للقلب وأفضل طهور للنفس ) إلخ اهـ . هذا القول فيه نظر , ولو قلت : ( على أن الإكثار من الصلاة على سيدنا
__________
(1) سنن أبو داود اللباس (4031).

(4/358)

محمد صلى الله عليه وسلم من خير جلاء للقلب ومن أفضل طهور للنفس ) إلخ لكان أولى , أما كون ذلك ( خير جلاء ) فلا يظهر لي وجهه , والصواب : أن خير جلاء للقلوب هو ذكر الله سبحانه وتلاوة كتابه الكريم , وإذا انضم إلى ذلك الإكثار من الصلاة على النبي صلى الله عليه وسلم كان خيرا إلى خير , ومما يدل على ذلك قوله عز وجل : { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وقوله صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله » (2) الحديث , رواه الشيخان وهذا لفظ مسلم , وهكذا حديث عبد الله بن عمرو : « وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله » (3) الحديث , والآيات والأحاديث في هذا المعنى كثيرة , وإنما القصد الإشارة والتذكير.
2 - قولكم في الهامش ص 219 ذكر ابن حجر الهيثمي في كتابه : " الدر المنضود " نقلا عن بعض أهل العلم : ( أن المسلم إذا فقد المرشد الكامل ) إلخ . ليس بجيد بل وليس بصحيح , فإن الإكثار من الصلاة على النبي صلى الله عليه وسلم لا يغني عن طلب العلم بل ولا الإكثار من ذكر الله لا يغني عن طلب العلم , فالواجب على من فقد المرشد أن لا يخضع للكسل وترك طلب العلم بل يجب عليه أن يطلب العلم من مظانه مع الإكثار من ذكر الله والصلاة على النبي صلى الله عليه وسلم ؛ لأن الله سبحانه يعينه بهذا الإكثار على تحصيل المطلوب , وسبق أن نبهنا أنه ليس هناك مرشد كامل على الحقيقة سوى الرسل عليهم الصلاة والسلام , بل كل عالم وكل داع إلى الله لا بد فيه من نقص والله المستعان , وبهذا يعلم فضيلتكم أن الأولى حذف هذا التعليق .
3 - يظهر من سياق كلامكم في ص 220 - التعليق - : وهو : ( قلت لواحد من هؤلاء بعد أن انتهينا ذات ليلة من صلاة التراويح فلندع الله في ختام صلاتنا هذه . ) إلخ - أنكم أردتم الدعاء الجماعي ولهذا رفض ذلك
__________
(1) سورة الرعد الآية 28
(2) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(3) سنن الترمذي الدعوات (3585).

(4/359)

الشخص الذي أشرتم إليه , والذي يظهر لي أن الصواب معه في هذا الشيء ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما أعلم أنهم دعوا بعد الصلوات الخمس أو بعد التراويح دعاء جماعيا . أما الدعاء بين العبد وبين ربه بعد صلاته أو في آخر التحيات قبل السلام فهذا مما جاءت به السنة , ولكنه قبل السلام أفضل ؛ لكثرة الأحاديث في ذلك كما نبه على ذلك غير واحد من أهل العلم كشيخ الإسلام ابن تيمية والعلامة ابن القيم رحمة الله عليهما ، والدعاء الذي ذكرتم عن سعد أخبر رضي الله عنه أن الرسول صلى الله عليه وسلم كان يدعو به في دبر كل صلاة فيحتمل أنه كان قبل السلام ويحتمل أنه بعد السلام , وعلى كل حال فليس فيه حجة على الدعاء الجماعي , فأرجو تدبر الموضوع ومراجعة كلام أهل العلم في ذلك .
هذا ما تيسر لي من الجواب عما أشكل عليكم رغم كثرة المشاغل وضيق الوقت . وأسأل الله أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من مضلات الفتن , إنه خير مسئول .

(4/360)


تفسير آيات كريمات - فتاوى ابن باز

تفسير آيات كريمات (1)
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم .
س1 : أرجو شرح معنى هذه الآية وبيان القول الراجح في تفسيرها , يقول الله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (2) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (3) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (4) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله ؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟ . .
ج1 : الحمد لله وصلى الله وسلم على رسول الله , وعلى آله وصحبه ومن اهتدى بهداه . أما بعد : فالآيتان ليستا منسوختين بل هما محكمتان , وقوله جل وعلا : { إِلَّا مَا شَاءَ رَبُّكَ } (5) اختلف أهل العلم في بيان معنى ذلك , مع إجماعهم بأن نعيم أهل الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها , ولهذا قال بعده سبحانه : { عَطَاءً غَيْرَ مَجْذُوذٍ } (6) لإزالة ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , وأن هذا العطاء غير مجذوذ أي غير مقطوع , ولهذا في الآيات الأخرى يبين هذا المعنى فيقول سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (7) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (8) فبين سبحانه أنهم آمنون - أي آمنون من الموت وآمنون من الخروج وآمنون من الأمراض والأحزان وكل كدر - ثم قال سبحانه وتعالى :
__________
(1) من برنامج نور على الدرب رقم الشريط ( 22 ) .
(2) سورة هود الآية 106
(3) سورة هود الآية 107
(4) سورة هود الآية 108
(5) سورة هود الآية 108
(6) سورة هود الآية 108
(7) سورة الحجر الآية 45
(8) سورة الحجر الآية 46

(4/361)

{ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (1) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (2) فبين سبحانه أنهم فيها دائمون لا يخرجون ، وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (3) { فِي جَنَّاتٍ وَعُيُونٍ } (4) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (5) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (6) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (7) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (8) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (9) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعترضهم خوف ولا زوال نعمة وأنهم آمنون أيضا , فلا خطر عليهم من موت ولا مرض ولا خروج منها ولا حزن ولا غير ذلك من المكدرات , وأنهم لا يموتون أبدا , ومعنى ذلك أن أهل الجنة يخلدون فيها أبد الآباد .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (10) قال بعض أهل العلم : معناه : مدة بقائهم بالقبور وإن كان المؤمن في روضة من رياضها ونعيم من نعيمها , لكن ذلك ليس هو الجنة , ولكن هو شيء من الجنة , فيفتح على المؤمن في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها ولينه ليس المحل الجنة بل ينقل إليها بعد ذلك إلى الجنة فوق السماوات في أعلى شيء , وقال بعضهم : معنى { إِلَّا مَا شَاءَ رَبُّكَ } (11) أي مدة مقامهم في موقف القيامة للحساب والجزاء بعد خروجهم من القبور ثم ينقلون بعد ذلك إلى الجنة . وقال بعضهم : المراد جميع الأمرين مدة مقامهم في القبور ومدة مقامهم في الموقف ومرورهم على الصراط كل هذه الأوقات هم فيها ليسوا في الجنة لكن ينقلون منها إلى الجنة وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (12) يعني إلا وقت مقامهم في القبور , وإلا وقت مقامهم في الموقف وإلا وقت مرورهم على الصراط
__________
(1) سورة الحجر الآية 47
(2) سورة الحجر الآية 48
(3) سورة الدخان الآية 51
(4) سورة الدخان الآية 52
(5) سورة الدخان الآية 53
(6) سورة الدخان الآية 54
(7) سورة الدخان الآية 55
(8) سورة الدخان الآية 56
(9) سورة الدخان الآية 57
(10) سورة هود الآية 107
(11) سورة هود الآية 107
(12) سورة هود الآية 107

(4/362)

فهم في هذه الحالة ليسوا في الجنة ولكنهم منقولون إليها وسائرون إليها , وبهذا يعلم أن الأمر واضح ليس فيه شبهة ولا شك ولا ريب فالحمد لله .
فأهل الجنة ينعمون فيها وخالدون أبد الآباد ، لا موت ولا مرض , ولا خروج , ولا كدر , ولا حزن , ولا حيض , ولا نفاس , ولا شيء من الأذى أبدا , بل في نعيم دائم وخير دائم .
وهكذا أهل النار مخلدون فيها أبد الآباد ولا يخرجون منها ولا تخرب أيضا هي بل تبقى وهم باقون فيها ، وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قيل مدة مقامهم في المقابر , أو مدة مقامهم في الموقف كما تقدم في أهل الجنة , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد ونسأل الله العافية , وكما قال عز وجل في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال عز وجل في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال بعض السلف : إن النار لها أمد ولها نهاية بعد ما يمضي عليها آلاف السنين والأحقاب الكثيرة وأنهم يموتون أو يخرجون منها وهذا قول ليس بشيء عند جمهور أهل السنة والجماعة بل هو باطل ترده الأدلة الكثيرة من الكتاب والسنة كما تقدم ، وقد استقر قول أهل السنة والجماعة إنها باقية أبد الآباد وأنهم لا يخرجون منها وأنها لا تخرب أيضا , بل هي باقية أبد الآباد في ظاهر القرآن الكريم وظاهر السنة الثابتة عن النبي عليه الصلاة والسلام , ومن الأدلة على ذلك مع ما تقدم قوله سبحانه في شأن النار : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (4) وقوله سبحانه في سورة النبأ يخاطب أهل النار : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (5) نسأل الله السلامة والعافية منها ومن حال أهلها .
__________
(1) سورة هود الآية 107
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37
(4) سورة الإسراء الآية 97
(5) سورة النبأ الآية 30

(4/363)

س2 : أرجو تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) .
ج2 : هذه الآية عظيمة وهي تدل على أن العلماء وهم العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم , هؤلاء هم أكمل الناس خشية لله وأكملهم تقوى لله وطاعة له سبحانه وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
فمعنى { إِنَّمَا يَخْشَى اللَّهَ } (2) أي الخشية الكاملة من عباده العلماء وهم الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه سبحانه وتعالى وتبصروا في شريعته وآمنوا بما عنده من النعيم لمن اتقاه وما عنده من العذاب لمن عصاه وخالف أمره , فهم لكمال علمهم بالله وكمال معرفتهم بالحق كانوا أشد الناس خشية لله وأكثر الناس خوفا من الله وتعظيما له سبحانه وتعالى , وليس معنى الآية أنه لا يخشى الله إلا العلماء , فإن كل مسلم ومسلمة وكل مؤمن ومؤمنة يخشى الله عز وجل ويخافه سبحانه , لكن الخوف متفاوت ليسوا على حد سواء , فكلما كان المؤمن أعلم بالله وأفقه في دينه كان خوفه من الله أكثر وخشيته أكمل , وهكذا المؤمنة كلما كانت أعلم بالله وأعلم بصفاته وعظيم حقه كان خوفها من الله أعظم وكانت خشيتها لله أكمل من غيرها , وكلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية له سبحانه فالناس متفاوتون في هذا حتى العلماء متفاوتون , فكلما كان العالم أعلم بالله وكلما كان العالم أقوم بحقه وبدينه وأعلم بأسمائه وصفاته كانت خشيته لله أكمل ممن دونه في هذه الصفات , و كلما نقص العلم نقصت الخشية لله , ولكن جميع المؤمنين والمؤمنات كلهم يخشون الله سبحانه وتعالى
__________
(1) سورة فاطر الآية 28
(2) سورة فاطر الآية 28

(4/364)

على حسب علمهم ودرجاتهم في الإيمان , ولهذا يقول جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (1) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (2) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (3) وقال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (4) فهم مأجورون على خشيتهم لله وإن كانوا غير علماء وكانوا من العامة , لكن كمال الخشية يكون للعلماء لكمال بصيرتهم وكمال علمهم بالله , فتكون خشيتهم لله أعظم , وبهذا يتضح معنى الآية ويزول ما يتوهم بعض الناس من الإشكال في معناها . والله ولي التوفيق .
__________
(1) سورة البينة الآية 7
(2) سورة البينة الآية 8
(3) سورة الملك الآية 12
(4) سورة الرحمن الآية 46

(4/365)

س3 : ما معنى قول الحق تبارك وتعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (1) .
ج3 : هذه الآية العظيمة يحذر الله فيها سبحانه عباده من الأمن من مكره فيقول سبحانه : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (2) المقصود من هذا تحذير العباد من الأمن من مكره بالإقامة على معاصيه والتهاون بحقه , و المراد من مكر الله بهم كونه يملي لهم ويزيدهم من النعم والخيرات وهم مقيمون على معاصيه وخلاف أمره , فهم جديرون بأن يؤخذوا على غفلتهم ويعاقبوا على غرتهم بسبب إقامتهم على معاصيه وأمنهم من عقابه وغضبه , كما قال سبحانه : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (3) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (4) وقال عز وجل : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (5)
__________
(1) سورة الأعراف الآية 99
(2) سورة الأعراف الآية 99
(3) سورة الأعراف الآية 182
(4) سورة الأعراف الآية 183
(5) سورة الأنعام الآية 110

(4/365)

وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1) أي آيسون من كل خير .
فالواجب على المسلمين ألا يقنطوا من رحمة الله ولا يأمنوا من مكره وعقوبته , بل يجب على كل مسلم أن يسير إلى الله سبحانه في هذه الدنيا الدار الفانية بين الخوف والرجاء , فيذكر عظمته وشدة عقابه إذا خالف أمره فيخافه ويخشى عقابه , ويذكر رحمته وعفوه ومغفرته وجوده وكرمه فيحسن به الظن ويرجو كرمه وعفوه , والله الموفق سبحانه لا إله غيره ولا رب سواه .
__________
(1) سورة الأنعام الآية 44

(4/366)

س4 : ما معنى قول الحق تبارك وتعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) هل المقصود في الآية أن يفعل الإنسان الكبائر الثلاث ثم يخلد في النار ؟ أم المقصود إذا ارتكب إحدى هذه الكبائر يخلد في النار ؟ فمثلا : ارتكب جريمة القتل هل يخلد في النار أم لا ؟ نرجو أن تتفضلوا بالتفسير المفصل لهذه الآية الكريمة ؟ .
ج 4 : هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا والوعيد لأصحاب هذه الجرائم بما ذكره الله سبحانه وتعالى في قوله : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) قال بعض المفسرين : إنه جب في جهنم , وقال آخرون : معنى ذلك أنه إثما كبيرا عظيما فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69

(4/366)

فهذا جزاء من اقترف هذه الجرائم الثلاث أنه يضاعف له العذاب ويخلد فيه مهانا لا مكرما , وهذه الجرائم الثلاث مختلفة في المراتب , فجريمة الشرك : هي أعظم الجرائم وأعظم الذنوب ، وصاحبها مخلد في النار أبد الآباد لا يخرج من النار أبدا بإجماع أهل العلم كما قال الله تعالى في كتابه العظيم : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (1) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والآيات في هذا كثيرة , فالمشرك إذا مات على شركه ولم يتب فإنه مخلد في النار , والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين , قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (5) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) فجعل المغفرة حراما على المشرك
__________
(1) سورة التوبة الآية 17
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة المائدة الآية 37
(5) سورة المائدة الآية 72
(6) سورة النساء الآية 48

(4/367)

إذا مات على الشرك , أما ما دون الشرك فهو تحت مشيئة الله.
والخلاصة : أن المشرك إذا مات على شركه فهو مخلد في النار أبد الآباد بإجماع أهل العلم , وذلك مثل الذي يعبد الأصنام أو الأحجار أو الأشجار أو الكواكب أو الشمس أو القمر أو الأنبياء , أو يعبد الأموات ومن يسمونهم بالأولياء أو يستغيث بهم ويطلب منهم المدد أو العون عند قبورهم أو بعيدا منها , مثل قول بعضهم : يا سيدي فلان المدد المدد , يا سيدي البدوي المدد المدد , أو يا سيدي عبد القادر أو يا سيدي رسول الله المدد المدد الغوث الغوث , أو يا سيدي الحسين أو يا فاطمة أو يا ست زينب أو غير ذلك ممن يدعوه المشركون , وهذا كله من الشرك الأكبر والعياذ بالله , فإذا مات عليه صاحبه صار من أهل النار - والعياذ بالله - والخلود فيها .
أما الجريمة الثانية وهي : القتل , والثالثة وهي الزنا : فهاتان الجريمتان دون الشرك وهما أكبر المعاصي وأخطرها إذا كان من تعاطاهما لم يستحلهما بل يعلم أنهما محرمتان ولكن حمله الغضب أو الهوى أو غير ذلك على الإقدام على القتل وحمله الهوى والشيطان على الزنا وهو يعلم أن القتل بغير حق محرم وأن الزنا محرم فأصحاب هاتين الجريمتين متوعدون بالعقوبة المذكورة إلا أن يعفو الله عنهم أو يمن عليهم بالتوبة النصوح قبل الموت , ولعظم هاتين الجريمتين وكثرة ما يحصل بهما من الفساد قرنهما الله بجريمة الشرك في هذه الآية , وتوعد أهل هذه الجرائم الثلاث بمضاعفة العذاب والخلود فيه تنفيرا منها وتحذيرا للعباد من عواقبها الوخيمة , ودلت النصوص الأخرى من الكتاب والسنة على أن القتل والزنا دون الشرك في حق من لم يستحلهما وأنهما داخلان في قوله تعالى : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) أما من استحلها فهو كافر حكمه حكم الكفرة في الخلود في العذاب يوم القيامة . نسأل العافية والسلامة .
__________
(1) سورة النساء الآية 48

(4/368)

أما من تاب من أهل هذه الجرائم الثلاث وغيرها توبة نصوحا فإن الله يغفر له , ويبدل سيئاته حسنات إذا أتبع التوبة بالإيمان والعمل الصالح كما قال سبحانه بعد ما ذكر هذه الجرائم الثلاث وعقوبة أصحابها : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) فالله سبحانه يغفر لأهل المعاصي التي دون الشرك إذا شاء ذلك , أو يعذبهم في النار على قدر معاصيهم ثم يخرجهم منها بشفاعة الشفعاء كشفاعة النبي صلى الله عليه وسلم وشفاعة الملائكة والأفراط والمؤمنين , ويبقى في النار أقوام من أهل التوحيد لا تنالهم الشفاعة من أحد فيخرجهم الله سبحانه وتعالى برحمته لأنهم ماتوا على التوحيد والإيمان ولكن لهم أعمال خبيثة ومعاصي دخلوا بها النار , فإذا طهروا منها ومضت المدة التي كتب الله عليهم أخرجوا من النار برحمة من الله عز وجل ويلقون في نهر يقال له ( نهر الحياة ) من أنهار الجنة ينبتون فيه كما تنبت الحبة في حمأ السيل , فإذا تم خلقهم أدخلهم الله الجنة.
وبهذا يعلم أن العاصي كالقاتل والزاني لا يخلد في النار خلود الكفار بل له خلود خاص على حسب جريمته لا كخلود الكفار , فخلود الشرك خلود دائم ليس له منه محيص وليس له نهاية كما قال تعالى في سورة البقرة في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال تعالى في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) أما من دخل النار من العصاة فإنهم يخرجون منها إذا تمت المدة التي كتب الله عليهم ,
__________
(1) سورة الفرقان الآية 70
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 36
(4) سورة المائدة الآية 37

(4/369)

إما بشفاعة الشفعاء وإما برحمة الله سبحانه وتعالى من دون شفاعة أحد كما جاء ذلك في أحاديث الشفاعة المتواترة عن رسول الله صلى الله عليه وسلم فإن فيها أنه يبقى في النار أقوام لم يخرجوا بشفاعة الشفعاء فيخرجهم سبحانه منها بدون شفاعة أحد بل بمجرد رحمته سبحانه لكونهم ماتوا على التوحيد , و خلود من يخلد من العصاة في النار خلود مؤقت له نهاية , والعرب تسمي الإقامة الطويلة خلودا , كما قال بعض الشعراء يصف قوما :
أقاموا فأخلدوا .
أي طولوا الإقامة , فلا يخلد في النار الخلود الدائم إلا أهلها وهم - الكفرة فتطبق عليهم ولا يخرجون منها كما قال سبحانه : { وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ } (1) { عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } (2) وقال سبحانه : { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } (3) { فِي عَمَدٍ مُمَدَّدَةٍ } (4) نسأل الله العافية والسلامة .
__________
(1) سورة البلد الآية 19
(2) سورة البلد الآية 20
(3) سورة الهمزة الآية 8
(4) سورة الهمزة الآية 9

(4/370)

متى يعرف العبد أن هذا الابتلاء امتحان أو عذاب : .
س5 : إذا ابتلي أحد بمرض أو بلاء سيئ في النفس أو المال , فكيف يعرف أن ذلك الابتلاء امتحان أو غضب من عند الله ؟ .
ج5 : الله عز وجل يبتلي عباده بالسراء والضراء وبالشدة والرخاء , وقد يبتليهم بها لرفع درجاتهم وإعلاء ذكرهم ومضاعفة حسناتهم كما يفعل بالأنبياء والرسل عليهم الصلاة والسلام والصلحاء من عباد الله , كما قال النبي صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل » (1) , وتارة يفعل ذلك سبحانه بسبب المعاصي والذنوب , فتكون العقوبة معجلة كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) فالغالب على الإنسان التقصير وعدم القيام بالواجب , فما أصابه فهو بسبب ذنوبه وتقصيره بأمر الله , فإذا ابتلي أحد من عباد الله الصالحين بشيء من
__________
(1) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/180),سنن الدارمي الرقاق (2783).
(2) سورة الشورى الآية 30

(4/370)

الأمراض أو نحوها فإن هذا يكون من جنس ابتلاء الأنبياء والرسل رفعا في الدرجات وتعظيما للأجور وليكون قدوة لغيره في الصبر والاحتساب , فالحاصل أنه قد يكون البلاء لرفع الدرجات وإعظام الأجور كما يفعل الله بالأنبياء وبعض الأخيار , وقد يكون لتكفير السيئات كما في قوله تعالى : { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } (1) وقول النبي صلى الله عليه وسلم : « ما أصاب المسلم من هم ولا غم ولا نصب ولا وصب ولا حزن ولا أذى إلا كفر الله به من خطاياه حتى الشوكة يشاكها » (2) وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يصب منه » (3) وقد يكون ذلك عقوبة معجلة بسبب المعاصي وعدم المبادرة للتوبة كما في الحديث عنه صلى الله عليه وسلم أنه قال : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة » (4) خرجه الترمذي وحسنه .
__________
(1) سورة النساء الآية 123
(2) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).
(3) صحيح البخاري المرضى (5321),مسند أحمد بن حنبل (2/237),موطأ مالك الجامع (1752).
(4) سنن الترمذي الزهد (2396).

(4/371)


الإجابة عن أسئلة متفرقة - فتاوى ابن باز

الإجابة عن أسئلة متفرقة (1)
صحة الحديث : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (2) . .
س1 : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (3) هل هذا حديث . وهل إذا كان حديثا فهل الرسول صلى الله عليه وسلم ترك شيئا لأحد حتى يسن به سنة في الإسلام ؟ نرجو أن توضحوا لنا هذا المقام بالتفصيل . .
ج1 : هذا الحديث صحيح , وهو يدل على شرعية إحياء السنن والدعوة إليها والتحذير من البدع والشرور لأنه صلى الله عليه وسلم يقول : « من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجورهم شيئا ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده لا ينقص ذلك من أوزارهم شيئا » (4) خرجه مسلم في صححيه .
ومثل هذا الحديث ما رواه أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) , وهكذا حديث أبي مسعود الأنصاري رضي الله عنه , يقول النبى صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) خرجهما مسلم في صحيحه .
ومعنى " سن في الإسلام " يعني : أحيا سنة وأظهرها وأبرزها مما قد يخفى على الناس , فيدعو إليها ويظهرها ويبينها , فيكون له من الأجر مثل أجور أتباعه فيها وليس معناها الابتداع في الدين ؛ لأن الرسول صلى الله عليه وسلم نهى عن
__________
(1) من برنامج '' نور على الدرب '' رقم الشريط ( 26 ) .
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(4) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(5) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(4/372)

البدع وقال : 5 « كل بدعة ضلالة » (1) وكلامه صلى الله عليه وسلم يصدق بعضه بعضا , ولا يناقض بعضه بعضا بإجماع أهل العلم , فعلم بذلك أن المقصود من الحديث إحياء السنة وإظهارها , مثال ذلك : أن يكون العالم في بلاد ما يكون عندهم تعليم للقرآن الكريم أو ما عندهم تعليم للسنة النبوية فيحيي هذه السنة بأن يجلس للناس يعلمهم القرآن ويعلمهم السنة أو يأتي بمعلمين , أو في بلاد يحلقون لحاهم أو يقصونها فيأمر هو بإعفاء اللحى وإرخائها , فيكون بذلك قد أحيا هذه السنة العظيمة في هذا البلد التي لم تعرفها ويكون له من الأجر مثل أجر من هداه الله بأسبابه , وقد قال الرسول صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما , والناس لما رأوا هذا العالم قد وفر لحيته ودعا إلى ذلك تابعوه , فأحيا بهم السنة , وهي سنة واجبة لا يجوز تركها , عملا بالحديث المذكور وما جاء في معناه , فكيون له مثل أجورهم .
وقد يكون في بلاد يجهلون صلاة الجمعة ولا يصلونها فيعلمهم ويصلي بهم الجمعة فيكون له مثل أجورهم , وهكذا لو كان في بلاد يجهلون الوتر فيعلمهم إياه ويتابعونه على ذلك , أو ما أشبه ذلك من العبادات والأحكام المعلومة من الدين , فيطرأ على بعض البلاد أو بعض القبائل جهلها , فالذي يحييها بينهم وينشرها ويبينها يقال : سن في الإسلام سنة حسنة بمعنى أنه أظهر حكم الإسلام , فيكون بذلك ممن سن في الإسلام سنة حسنة .
وليس المراد أن يبتدع في الدين ما لم يأذن به الله , فالبدع كلها ضلالة لقول النبي في الحديث الصحيح : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ويقول صلى الله عليه وسلم في الحديث الصحيح أيضا : « من عمل عملا ليس عليه أمرنا فهو رد » (4) , وفي اللفظ الآخر : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق عليه .
ويقول في خطبة الجمعة عليه الصلاة والسلام : « أما بعد : فإن خير
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) سنن أبو داود السنة (4607).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(4/373)

الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم , وشر الأمور محدثاتها وكل بدعة ضلالة » (1) خرجه مسلم في صحيحه .
فالعبادة التي لم يشرعها الله لا تجوز الدعوة إليها , ولا يؤجر صاحبها , بل يكون فعله لها ودعوته إليها من البدع , وبذلك يكون الداعي إليها من الدعاة إلى الضلالة , وقد ذم الله من فعل ذلك بقوله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية .
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة الشورى الآية 21

(4/374)

حكم الأخطاء التي ارتكبت قبل الهداية
س2 : يقول السائل : إنه كان جاهليا ولقد من الله عليه بالإسلام , وكان قبل ذلك قد ارتكب بعض الأخطاء , ويقول : سمعت حديث رسول الله صلى الله عليه وسلم : « من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم » (1) كيف تنصحونني والحالة هذه ؟ .
ج2 : قد شرع الله سبحانه وتعالى لعباده التوبة , فقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) فمن اقترف شيئا من المعاصي فعليه بالبدار بالتوبة والندم والإقلاع والحذر والعزم أن لا يعود في ذلك والله يتوب على التائبين سبحانه وتعالى .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).

(4/374)

فمتى صدق العبد في التوبة بالندم على ما مضى والعزم على أن لا يعود , وأقلع منها تعظيما لله وخوفا من الله فإنه يتاب عليه , ويمحو الله عنه ما مضى من الذنوب فضلا منه وإحسانا سبحانه وتعالى .
لكن إن كانت المعصية ظلما للعباد , فذلك يحتاج إلى أداء الحق الذي عليه بالتوبة مما وقع والندم والإقلاع والعزم أن لا يعود , وعليه مع ذلك أداء الحق لمستحقه أو تحلله من ذلك , كما يقول : ( سامحني يا أخي ) , أو ( اعف عني ) أو ما أشبه ذلك , أو يعطيه حقه للحديث الذي ذكره السائل , وغيره من الأحاديث والآيات . والرسول صلى الله عليه وسلم يقول . « من كان عنده لأخيه مظلمة فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) خرجه البخاري في صحيحه , فينبغي للمؤمن أن يحرص على البراءة والسلامة من حق أخيه , فإما أن يؤديه إليه أو يتحلله منه , وإذا كان عرضا فلا بد من تحلله إن استطاع , فإن لم يستطع أو خاف من مغبة ذلك وأن يترتب على إخباره شر أكثر فإنه يستغفر له ويدعو له ويذكره بالمحاسن التي يعرفها عنه بدلا من ما ذكره بالسوء , يعني عليه أن يغسل السيئة الأولى بالحسنات الأخيرة فيذكره بالخير الذي يعلمه عنه , وينشر محاسنه ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له , وبهذا ينتهي من المشكلة .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).

(4/375)

تربية ثلاث بنات
س3 : قال رسول الله صلى الله عليه وسلم : « من كانت له ثلات بنات فصبر عليهن وسقاهن وكساهن كن له حجابا من النار » (1) هل يكن حجابا من النار لوالدهن فقط أم حتى الأم شريكة في ذلك ؟ وأنا عندي وله الحمد ثلاث بنات . .
ج3 : الحديث عام للأب والأم بقوله صلى الله عليه وسلم . « من كان له ابنتان فأحسن إليهما كن له سترا من النار » (2) وهكذا لو كان له أخوات أو عمات أو خالات
__________
(1) سنن ابن ماجه الأدب (3669),مسند أحمد بن حنبل (4/154).
(2) صحيح البخاري الأدب (5649),صحيح مسلم البر والصلة والآداب (2629),سنن الترمذي البر والصلة (1915),مسند أحمد بن حنبل (6/88).

(4/375)

أو نحوهن فأحسن إليهن فإنا نرجو له بذلك الجنة , فإنه متى أحسن إليهن فإنه بذلك يستحق الأجر العظيم ويحجب من النار ويحال بينه وبين النار لعمله الطيب.
وهذا يختص بالمسلمين , فالمسلم إذا عمل هذه الخيرات ابتغاء وجه الله يكون قد تسبب في نجاته من النار , و النجاة من النار والدخول في الجنة لها أسباب كثيرة , فينبغي للمؤمن أن يستكثر منها , والإسلام نفسه هو الأصل الوحيد وهو السبب الأساسي لدخول الجنة والنجاة من النار.
وهناك أعمال إذا عملها المسلم دخل بهن الجنة ونجا من النار , مثل من رزق بنات أو أخوات فأحسن إليهن كن له سترا من النار , وهكذا « من مات له ثلاثة أفراط لم يبلغوا الحنث كانوا له حجابا من النار , قالوا يا رسول الله : واثنان . قال : " واثنان » (1) ولم يسألوه عن الواحد , وصح عنه صلى الله عليه وسلم أنه قال : « يقول الله عز وجل ما لعبدي المؤمن جزاء إذا أخذت صفيه من أهل الدنيا فاحتسب إلا الجنة » (2) فبين سبحانه وتعالى أن ليس للعبد المؤمن عنده جزاء إذا أخذ صفيه - أي محبوبه - من أهل الدنيا فصبر واحتسب إلا الجنة , فالواحد من أفراطنا يدخل في هذا الحديث إذا أخذه الله وقبضه إليه فصبر أبوه أو أمه أو كلاهما واحتسبا فلهما الجنة ، وهذا فضل من الله عظيم وهكذا الزوج والزوجة وسائر الأقرباء والأصدقاء إذا صبروا واحتسبوا دخلوا في هذا الحديث مع مراعاة سلامتهم مما قد يمنع ذلك من الموت على شيء من كبائر الذنوب , نسأل الله السلامة .
__________
(1) سنن الترمذي الجنائز (1061),سنن ابن ماجه ما جاء في الجنائز (1606),مسند أحمد بن حنبل (1/429).
(2) صحيح البخاري الرقاق (6060),مسند أحمد بن حنبل (2/417).

(4/376)

معنى الإحسان
س4 : ما هو هذا الإحسان المذكور في الحديث ؟
ج4 : الإحسان للبنات ونحوهن يكون بتربيتهن التربية الإسلامية , وتعليمهن وتنشئتهن على الحق والحرص على عفتهن وبعدهن عن ما حرم الله

(4/376)

من التبرج وغيره , وهكذا تربية الأخوات والأولاد الذكور إلى غير ذلك من وجوه الإحسان , حتى يتربى الجميع على طاعة الله ورسوله والبعد عن محارم الله والقيام بحق الله سبحانه وتعالى , وبذلك يعلم أنه ليس المقصود مجرد الإحسان بالأكل والشرب والكسوة فقط , بل المراد ما هو أعم من ذلك من الإحسان إليهن في عمل الدين والدنيا .

(4/377)

اجتناب الكبائر لحصول الوعد
س5 : هل يشترط اجتناب الكبائر كما هو معلوم في الحصول على هذا الوعد ؟ .
ج 5 : نعم , وهذه قاعدة عظيمة مجمع عليها عند أهل السنة , وهي أن الوعد من الرب جل وعلا أو من الرسول صلى الله عليه وسلم بالمغفرة أو الجنة أو النجاة من النار مقيد باجتناب الكبائر ؛ لأن الله سبحانه يقول : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) بين سبحانه أن من شرط دخول الجنة وتكفير السيئات اجتناب الكبائر فقال : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فدل ذلك على أن من لم يجتنبها لا يحصل له هذا الجواب . وذلك لأن كلمة : { إِنْ تَجْتَنِبُوا } (3) شرط , والجواب : { نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } (4) وهذه قاعدة أن الجواب مرتب على الشرط , فمتى وجد الشرط وجد الجواب والجزاء , وإلا فلا , فعلى المؤمن أن يبتعد عن الكبائر ويحذرها , وكذلك المؤمنة .
والكبائر : المعاصي العظام التي جاء فيها الوعيد بلعنة أو غضب أو نار , أو التي جاء فيها حد في الدنيا مثل الزنا والسرقة والعقوق للوالدين وقطيعة
__________
(1) سورة النساء الآية 31
(2) سورة النساء الآية 31
(3) سورة النساء الآية 31
(4) سورة النساء الآية 31

(4/377)

الرحم والربا وأكل مال اليتيم والغيبة والنميمة والسب والشتم . إلى غير هذا من الكبائر , فالواجب الحذر منها غاية الحذر والتوبة مما سلف منها .
ومن هذا ما ورد في الحديث الصحيح : يقول عليه الصلاة والسلام : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما لم تغش الكبائر » (1) , وفي لفظ , آخر « إذا اجتنبت الكبائر » (2) خرجه مسلم في صحيحه , فدل ذلك على أن هذه العبادات العظيمة تكفر بها السيئات إن اجتنبت الكبائر , فهذا الحديث يطابق الآية الكريمة .
ولما توضأ النبي صلى الله عليه وسلم ذات مرة الوضوء الشرعي ذكر أنه من توضأ فأحسن وضوءه غفر له ما تقدم من ذنبه ما لم تصب المقتلة وهي الكبيرة .
فينبغي للمؤمن وهكذا المؤمنة أن يجتهد كل منهما في اكتساب الخيرات والمنافسة في الأعمال الصالحة , مع الحذر من السيئات وعدم تعاطيها ولا سيما الكبائر , فإن خطرها عظيم ما لم يعف الله عن صاحبها , إذا كانت دون الشرك . لقوله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) الآية .
__________
(1) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),مسند أحمد بن حنبل (2/484).
(2) مسند أحمد بن حنبل (2/359).
(3) سورة النساء الآية 48

(4/378)

تبادل الزيارات بين المسلمات وغير المسلمات .
س6 : لدي بعض الجارات من غير المسلمات ومسلمات أيضا , لكن لي عليهن بعض الملاحظات , ما حكم تبادل الزيارات فيما بيننا ؟ .
ج6 : تبادل الزيارات في مثل هذا إذا كان للتوجيه والنصح والتعاون على البر والتقوى طيب مأمور به , يقول النبي صلى الله عليه وسلم : « يقول الله عز وجل : وجبت محبتي للمتحابين في والمتزاورين في والمتجالسين في والمتباذلين في » (1) أخرجه الإمام مالك رحمه الله بإسناد صحيح , ويقول النبي صلى الله عليه وسلم : « سبعة
__________
(1) مسند أحمد بن حنبل (5/233),موطأ مالك الجامع (1779).

(4/378)

يظلهم الله في ظله يوم لا ظل إلا ظله » (1) وذكر منهم : « رجلين تحابا في الله اجتمعا عليه وتفرقا عليه » (2) , مثل بالرجلين , والحكم يعم الرجلين والمرأتين , فإذا كانت الزيارة لمسلمة أو نصرانية أو غيرهما لقصد الدعوة إلى الله وتعليم الخير والإرشاد إلى الخير لا لقصد الطمع في الدنيا والتساهل بأمر الله فهذا كله طيب .
فإذا زارت المسلمة أختها في الله ونصحتها عن التبرج والسفور وعن التساهل بما حرم الله من سائر المعاصي , أو زارت جارة لها نصرانية أو غير نصرانية كبوذية أو نحو ذلك لتنصحها وتعلمها وترشدها فهذا شيء طيب ويدخل في قوله صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة » (3) , فإن قبلت فالحمد لله وإن لم تقبل تركت الزيارة التي لم يحصل منها فائدة .
أما الزيارة من أجل الدنيا أو اللعب أو الأحاديث الفارغة أو الأكل أو نحو ذلك - فهذه الزيارة لا تجوز للكافرات من النصارى أو غيرهن ؛ لأن هذا قد يجر الزائرة إلى فساد دينها وأخلاقها ؛ لأن الكفار أعداء لنا وبغضاء لنا , فلا ينبغي أن نتخذهم بطانة ولا أصحابا , لكن إذا كانت الزيارة للدعوة إلى الله والترغيب في الخير والتحذير من الشر فهذا أمر مطلوب , كما تقدم , وقد قال الله سبحانه وتعالى في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (4) الآية .
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) سورة الممتحنة الآية 4

(4/379)

قطع الأشجار المؤذية من المقابر
س7 : هل يجوز قطع الأشجار المؤذية من المقابر ؟ .
ج7 : ينبغي قطعها لأنها تؤذي الزوار , وهكذا ما يوجد فيها من الشوك

(4/379)

ينبغي إزالته إراحة للزوار من شره , ولا يشرع لأحد أن يغرس على القبور شيئا من الشجر أو الجريد لأن الله سبحانه لم يشرع ذلك .
والنبي صلى الله عليه وسلم إنما غرس جريدتين على قبرين عرفهما وأنهما معذبان , ولم يغرس على قبور المدينة وقبور البقيع , وهكذا الصحابة لم يفعلوا ذلك , فعلم أن ذلك خاص بصاحبي القبرين المعذبين نسأل الله السلامة .

(4/380)

الشجرة النابتة على القبر
س8 : ألاحظ أن بعض الناس إذا رأى شجرا نبت على قبر ما يصف صاحب القبر بأنه كان على صفات مقدارها كذا وكذا , هل لنبات الأشجار على القبور شيء من العلاقة . .
ج8 : لا أصل لهذا , وليس نبات الشجر والحشيش على القبور دليلا على صلاح أصحابها , بل ذلك ظن باطل , والشجر ينبت على قبور الصالحين والطالحين ولا يختص بالصالحين , فينبغي عدم الاغترار بقول من يزعم خلاف ذلك من المنحرفين وأصحاب العقائد الباطلة , والله المستعان .

(4/380)

وجوب العدل بين العامل المسلم وغيره (1)
س1 : يوجد لدي عاملان أحدهما مسلم والثاني كافر , وهما متكافئان في العمل , ومطلوب مني أن أقوم عملهما , فهل يجوز أن أغمط الكافر حقه بسبب ديانته . .
ج1 : الواجب العدل بينهما , ولكن يجب إبعاد الكافر ولو كان أنشط ; لأن المسلم أبرك , ولو كان أقل كفاءة , فما بالك إذا كان مساويا له ، وقد صح عن النبي صلى الله عليه وسلم أنه أوصى بإخراج الكفار من هذه الجزيرة وأن لا يبقى فيها دينان والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : '' فاسألوا أهل الذكر '' .

(4/380)

حكم السكن مع العوائل في الخارج
س2 : ما حكم السكن مع العوائل لمن سافر إلى الخارج للدراسة لأجل الاستفادة من اللغة أكثر . .
ج2 : لا يجوز السكن مع العوائل لما في ذلك من تعرض الطالب للفتنة بأخلاق الكفرة ونسائهم , والواجب أن يكون سكن الطالب بعيدا عن أسباب الفتنة , وهذا كله على القول بجواز سفر الطالب إلى بلاد الكفرة للتعلم , والصواب أنه لا يجوز السفر إلى بلاد الكفار للتعلم إلا عند الضرورة القصوى , بشرط أن يكون ذا علم وبصيرة وأن يكون بعيدا عن أسباب الفتنة .
وقد قال النبي صلى الله عليه وسلم : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يزايل المشركين » (1) أخرجه النسائي بإسناد جيد . ومعناه : حتى يزايل المشركين , وقال صلى الله عليه وسلم : أنا بريء من كل مسلم يقيم بين المشركين رواه أبو داود والترمذي والنسائي بإسناد صحيح , والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين الحذر من السفر إلى بلاد أهل الشرك إلا عند الضرورة القصوى , إلا إذا كان المسافر ذا علم وبصيرة ويريد الدعوة إلى الله والتوجيه إليه فهذا أمر مستثنى , وهذا فيه خير عظيم ؛ لأنه يدعو المشركين إلى توحيد الله ويعلمهم شريعة الله , فهو محسن وبعيد عن الخطر لما عنده من العلم والبصيرة والله المستعان .
__________
(1) سنن ابن ماجه الحدود (2536).

(4/381)

حكم تغيير الاسم بعد الإسلام
س3 : هل يلزم من أعلن إسلامه أن يغير اسمه السابق مثل جورج وجوزيف وغيرهما ؟ .
ج3 : لا يلزمه تغيير اسمه , إلا إن كان معبدا لغير الله , ولكن تحسينه مشروع , فكونه يحسن اسمه من أسماء أعجمية إلى أسماء إسلامية فهذا

(4/381)

مناسب وطيب , أما الوجوب فلا , أو إن كان اسمه عبد المسيح وأشباهه من الأسماء المعبدة لغير الله فالواجب تغييره ؛ لأنه من التعبيد لغير الله بإجماع أهل العلم , كما نقل ذلك أبو محمد بن حزم رحمه الله . وبالله التوفيق .

(4/382)

هل في القرآن مجاز (1)
سائل من القصيم بعث إلي رسالة يقول فيها : كثيرا ما أقرأ في كتب التفاسير وغيرها بأن هذا الحرف زائد كما في قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) فيقولون بأن ( الكاف ) في " كمثله " زائدة , وقد قال لي أحد المدرسين بأنه ليس في القرآن شيء اسمه زائد أو ناقص أو مجاز , فإذا كان الأمر كذلك فما القول في قوله تعالى : { وَاسْأَلِ الْقَرْيَةَ } (3) وقوله تعالى : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (4)
الجواب : الصحيح الذي عليه المحققون أنه ليس في القرآن مجاز على الحد الذي يعرفه أصحاب فن البلاغة ، وكل ما فيه فهو حقيقة في محله ، ومعنى قول بعض المفسرين أن هذا الحرف زائد يعني من جهة قواعد الإعراب وليس زائدا من جهة المعنى , بل له معناه المعروف عند المتخاطبين باللغة العربية ؛ لأن القرآن الكريم نزل بلغتهم كقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ } (5) يفيد المبالغة في نفي المثل , وهو أبلغ من قوله : ( ليس مثله شيء ) وهكذا قوله سبحانه : { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } (6)
__________
(1) الدعوة العدد 1016 الاثنين 6 ربيع الأول سنة 1406 هـ .
(2) سورة الشورى الآية 11
(3) سورة يوسف الآية 82
(4) سورة البقرة الآية 93
(5) سورة الشورى الآية 11
(6) سورة يوسف الآية 82

(4/382)

فإن المراد بذلك سكان القرية وأصحاب العير .
وعادة العرب تطلق القرية على أهلها والعير على أصحابها , وذلك من سعة اللغة العربية وكثرة تصرفها في الكلام , وليس من باب المجاز المعروف في اصطلاح أهل البلاغة ولكن ذلك من مجاز اللغة ، أي مما يجوز فيها ولا يمتنع , فهو مصدر ميمي كـ " المقام " و " المقال " , وهكذا قوله سبحانه : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (1) يعني حبه , وأطلق ذلك لأن هذا اللفظ يفيد المعنى عند أهل اللغة المتخاطبين بها , وهو من باب الإيجاز والاختصار لظهور المعنى . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 93

(4/383)

حكم مس المصحف بغير وضوء
س : ما حكم مس المصحف بدون وضوء أو نقله من مكان لآخر , وما الحكم في القراءة على الصورة التي ذكرت . .
ج : لا يجوز للمسلم مس المصحف وهو على غير وضوء عند جمهور أهل العلم وهو الذي عليه الأئمة الأربعة رضي الله عنهم وهو الذي كان يفتي به أصحاب النبي عليه الصلاة والسلام , وقد ورد في ذلك حديث صحيح لا بأس به من حديث عمرو بن حزم رضي الله عنه : « أن النبي صلى الله عليه وسلم كتب إلى أهل اليمن : أن لا يمس القرآن إلا طاهر » (1) وهو حديث جيد له طرق يشد بعضها بعضا , وبذلك يعلم أنه لا يجوز مس المصحف للمسلم إلا على طهارة من الحدثين الأكبر والأصغر , وهكذا نقله من مكان إلى مكان إذا كان الناقل على غير طهارة لكن إذا كان مسه أو نقله بواسطة كأن يأخذه في لفافة أو في جرابة أو بعلاقته فلا بأس , أما أن يمسه مباشرة وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم لما تقدم .
وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب أو يقرأ ويمسك له القرآن من يرد عليه ويفتح عليه فلا بأس بذلك لكن الجنب صاحب الحدث
__________
(1) سنن الدارمي الطلاق (2266).

(4/383)

الأكبر لا يقرأ ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجبه شيء عن القراءة إلا الجنابة , وروى أحمد بإسناد جيد عن علي رضي الله عنه : « أن النبي صلى الله عليه وسلم خرج من الغائط وقرأ شيئا من القرآن وقال : هذا لمن ليس بجنب أما الجنب فلا ولا آية » .
والمقصود أن ذا الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب حتى يغتسل , وأما المحدث حدثا أصغر وليس بجنب فله أن يقرأ عن ظهر قلب ولا يمس المصحف , وهنا مسألة تتعلق بهذا الأمر وهي مسألة الحائض والنفساء هل تقرآن أم لا تقرآن , في ذلك خلاف بين أهل العلم , منهم من قال : لا تقرآن وألحقهما بالجنب , والقول الثاني : أنهما تقرآن عن ظهر قلب دون مس المصحف ؛ لأن مدة الحيض والنفاس تطول وليستا كالجنب ؛ لأن الجنب يستطيع أن يغتسل في الحال ويقرأ , أما الحائض والنفساء فلا تستطيعان ذلك إلا بعد طهرهما , فلا يصح قياسهما على الجنب لما تقدم فالصواب : أنه لا مانع من قراءتهما عن ظهر قلب , هذا هو الأرجح ؛ لأنه ليس في الأدلة ما يمنع ذلك بل فيها ما يدل على ذلك .
فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعائشة لما حاضت في الحج : « افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (1) والحاج يقرأ القرآن ولم يستثنه النبي صلى الله عليه وسلم فدل ذلك على جواز القراءة لها , وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع .
فهذا يدل على أن الحائض والنفساء لهما قراءة القرآن لكن من غير مس المصحف , وأما حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) فهو حديث ضعيف , في إسناده إسماعيل بن عياش عن موسى بن عقبة , وأهل العلم بالحديث يضعفون رواية إسماعيل عن الحجازيين ويقولون : إنه جيد في روايته عن أهل الشام أهل بلاده , لكنه ضعيف في روايته عن أهل الحجاز , وهذا الحديث من روايته عن أهل الحجاز فهو ضعيف .
__________
(1) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),مسند أحمد بن حنبل (6/273),موطأ مالك الحج (941),سنن الدارمي المناسك (1846).
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(4/384)


تأييد وشكر - فتاوى ابن باز

تأييد وشكر (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما كتبه أخونا العلامة الشيخ ( أحمد محمد جمال ) في مقالاته الأسبوعية المنشورة في صحيفة المدينة الصادرة بتاريخ 11 \ 11 \ 95 هـ و 18 \ 11 \ 1395 هـ و 25 \ 11 \ 95 هـ من المقالات المتضمنة استنكار ما اقترحه بعض الكتاب من إيجاد دور سينمائية في البلاد تحت المراقبة , وما وقع من بعض الشركات وغيرها من توظيف النساء في المجالات الرجالية من سكرتيرات وغيرهن , والإعلان في بعض الصحف لطلب ذلك .
وإني لأشكر لأخينا العلامة ( أحمد محمد جمال ) هذه الغيرة الإسلامية والحرص على سلامة هذه البلاد مما يشينها , ويفسد مجتمعها , ويعرضها لما أصاب غيرها من التحلل والفساد , وانحراف الأخلاق , واختلال الأمن , وظهور الرذيلة , واختفاء الفضيلة , فجزاه الله خيرا وضاعف مثوبته , وإني أؤيده كل التأييد فيما دعا إليه من سد الذرائع المفضية إلى الفساد , والقضاء على جميع وسائل الشر في مهدها حماية لديننا وصونا لمجتمعاتنا وتنفيذا لأحكام شرعنا الذي جاء بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها , ودعا إلى مكارم الأخلاق ومحاسن الأعمال وبالغ في التحذير من سفاسف الأخلاق وسيئ الأعمال .
وإن هذه البلاد- كما قال أخونا الأستاذ أحمد - هي قبلة المسلمين وأستاذهم وقدوتهم , فيجب على حكامها وجميع المسئولين فيها أن يتكاتفوا على جميع ما يصونها ويصون مجتمعاتها من عوامل الفساد وأسباب الانحطاط , وأن يشجعوا فيها الفضيلة ويقضوا على أسباب الرذيلة , وأن يحافظوا على جميع أحكام الله في كل الشئون , وأن
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة الثامنة ربيع الأول عام 1396هـ ص 3 - 5 .

(4/385)

يمنعوا توظيف المرأة في غير محيطها النسوي , وأن يدعوا مجتمعات الرجال للرجال , وأن يمنعوا منعا باتا كل ما يفضي إلى الاختلاط بين الجنسين في التعليم والعمل وغيرهما , ولا فرق في هذا كله بين المرأة السعودية وغيرها , وحسبنا في هذا الباب قوله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) الآية وقوله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وقوله تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (3) الآية , وقوله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (4) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
ففي هذه الآيات الكريمات وما جاء في معناها الأمر بالحجاب وغض النظر وإخفاء الزينة سدا لباب الفتنة وتحذيرا مما لا تحمد عقباه , فكيف يمكن تنفيذ هذه الأوامر مع وجود المرأة بين الرجال في المكاتب والمعارض وميادين الأعمال .
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 30
(5) سورة النور الآية 31

(4/386)

وحسبنا أيضا في هذا المعنى قول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (1) وقوله صلى الله عليه وسلم أيضا في الحديث الصحيح : « ما تركت بعدي فتنة أضر على الرجال من النساء » (2) , فكيف تتقى هذه الفتنة مع توظيف النساء في ميدان الرجال .
ويكفينا عظة وعبرة ما وقع في غيرنا من الفساد الكبير والشر العظيم بسبب السماح بعمل الفتيات في ميدان الرجال , ( والسعيد من وعظ بغيره ) والعاقل الحكيم هو الذي ينظر في العواقب ويحسم وسائل الفساد ويسد الذرائع المفضية إليه .
ومما ذكرناه من الأدلة يتضح لذوي البصائر ورواد الفضيلة والغيورين على الإسلام أن الواجب على حكام هذه البلاد والمسئولين فيها وفقهم الله جميعا أن يمنعوا منعا باتا فتح دور السينما مطلقا ؛ لما يترتب على السماح بذلك من الفساد العظيم والعواقب الوخيمة , والرقابة في مثل هذه الأمور لا يحصل بها المقصود , ومعلوم أن الوقاية مقدمة على العلاج , وأن الواجب سد الذرائع وحسم مواد الفساد , وفي واقع غيرنا عبرة لنا كما سلف , كما يجب تطهير الإذاعة والتلفاز من جميع ما يخالف الشرع المطهر ويفضي إلى فساد الأخلاق والأسر .
ويتضح أيضا أن الواجب على المسئولين منع توظيف النساء في غير محيطهن سواء كن سعوديات أو غيرهن , وفي ذوي الكفاية من الرجال ما يغني عن توظيف النساء في ميادين الرجال , وليس هناك ما يدعو إلى توظيفهن في ميدان أعمال الرجال إلا التأسي بمن نهينا عن التأسي بهم من أعداء الله عز وجل , أو قصد إفساد هذا المجتمع الذي يجب أن يحافظ عليه وأن يحمى من أسباب الفساد , ويجب على حملة الأقلام من ذوي الغيرة الإسلامية وعلى أعيان الشعب أن يتكاتفوا مع الحكومة والمسئولين في كل ما يحمي بلادهم ومجتمعهم من وسائل الشر والفساد ؛ لقول الله عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).
(2) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(3) سورة آل عمران الآية 103

(4/387)

وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
والله المسئول أن يوفق حكومتنا وسائر المسئولين فيها لكل ما فيه رضاه وصلاح عباده , وأن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في دينه وأن يوفق علماءهم وكتابهم للتمسك بدينه والغيرة له والحفاظ عليه والدعوة إليه على بصيرة , وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(4/388)


العلاج الشرعي - فتاوى ابن باز

العلاج الشرعي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ... سلمه الله . سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2610 وتاريخ 4 \ 7 \ 1407 هـ الذي تذكر فيه ما أصاب والدتك من النسيان بعد إجرائها لعملية المرارة , وطلبك أن ندلك على علاج شرعي لما أصابها .
وأفيدك بأن ما حصل على والدتك إنما هو بقضاء الله وقدره , وعلى المسلم أن يصبر ويحتسب ما عند الله من الأجر عملا بقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقوله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال النبي صلى الله عليه وسلم : « إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم فمن رضي فله الرضا ومن سخط فله السخط » (5) حسنه الترمذي .
ونوصيك بأن تقرأ عليها بفاتحة الكتاب وآية الكرسي و { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (7) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (8) وغير ذلك من آيات القرآن العزيز , وتكرر ذلك في كل صباح ومساء لأن الله سبحانه أنزل كتابه شفاء من كل سوء , كما قال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (9)
كما نوصيك مع ذلك بالدعاء الصحيح المشهور مثل : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (10) ,
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11
(5) سنن الترمذي الزهد (2396).
(6) سورة الإخلاص الآية 1
(7) سورة الفلق الآية 1
(8) سورة الناس الآية 1
(9) سورة فصلت الآية 44
(10) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).

(4/389)

و « باسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك » (1) تكرر هذين الدعاءين ثلاث مرات وتدعو لها أيضا بما أحببت من الدعاء سوى ذلك , وكونه مما ورد عن النبي صلى الله عليه وسلم أفضل .
كما نوصيك بعرضها على الأطباء المختصين ولا سيما الذين أجروا لها العملية لعلهم يجدون لها علاجا وفق الله الجميع لما فيه رضاه , وشفى والدتك مما أصابها , ومتع الجميع بالصحة والعافية إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(4/390)


الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض - فتاوى ابن باز

الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض
رسالة موجزة في الموضوع :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ... وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد :
إجابة عن سؤالك عن حملة العرش وعزرائيل
تسأل عن ما يأتي .
س : بعد أن يأخذ عزرائيل أرواح الخلق جميعا والملائكة أجمعين ويأخذ أرواح جبريل وإسرافيل وحملة العرش ... والمهم هو : بعد أخذ أرواح حملة العرش وهم الثمانية كيف يحمل العرش بعدهم ؟ وبعد عزرائيل أن يقبض روحه بنفسه بأمر الله ماذا يحدث بعد ذلك ؟
ج1 : الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين ومبلغا للثقلين وآله وصحبه , وبعد : فالله سبحانه هو الذي أقام العرش والسماوات والأرض وأمسك الجميع بقدرته العظيمة وليس هو سبحانه في حاجة إلى حملة العرش ولا غيرهم كما قال سبحانه : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا } (1) الآية . وقال سبحانه : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (2) الآية .
أما عزرائيل فالله يميته بقدرته العظيمة كما يشاء كما يميت غيره ، والموت ليس هو عزرائيل بل هو شيء آخر , وإنما عزرائيل ملك موكل بالموت كما قال سبحانه : { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } (3) الآية ، فإذا أراد الله إماتة الوكيل فهو سبحانه على كل شيء قدير يدبر الأمور كما يشاء .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة فاطر الآية 41
(2) سورة الروم الآية 25
(3) سورة السجدة الآية 11

(4/391)


ظاهرة السائقين والخدم - فتاوى ابن باز

ظاهرة السائقين والخدم (1)
الحمد لله رب العالمين, والعاقبة للمتقين , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا وإمامنا وسيدنا وقدوتنا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين أما بعد :
فقد شكى إلي الكثير من الناس ظاهرة كثرة السائقين والخدم , وأن البعض يستخدمهم من غير ضرورة ملحة أو حاجة ماسة ، والبعض منهم على غير دين الإسلام ويحصل منهم فساد كبير على عقيدة المسلمين وأخلاقهم وأمنهم إلا من شاء الله منهم , ورغب إلي البعض أن أكتب في هذا الشأن نصيحة للمسلمين تتضمن تحذيرهم من التمادي والتساهل في هذا الأمر .
فأقول مستعينا بالله : لا شك أن كثرة الخدم والسائقين والعمال بين المسلمين وفي بيوتهم وبين أسرهم وأولادهم له نتائج خطيرة وعواقب وخيمة لا تخفى على عاقل , وأنا لا أحصي من يتذمر ويتضجر منهم وما يحصل من بعضهم من المخالفات لقيم هذه البلاد وأخلاقها الإسلامية , وقد تمادى الناس وتساهلوا في جلبهم من الخارج وتمكينهم من بعض الأعمال , وأخطرها الخلوة بالنساء والسفر بهن إلى مكان بعيد أو قريب ودخولهم البيوت واختلاطهم بالنساء , هذا بالنسبة إلى السائقين والخدم , أما الخادمات فلا يقل خطرهن عن أولئك بسبب اختلاطهن بالرجال وعدم التزامهن بالحجاب والتستر وخلوتهن بالرجل داخل البيوت , وربما تكون شابة وجميلة , وقد تكون غير عفيفة ؛ لما اعتادته في بلادها من الحرية المطلقة والسفور ودخول أماكن العهر والدعارة وما ألفته من عشق الصور ومشاهدة الأفلام الخليعة , يضاف إلى ذلك ما يتصف به بعضهن من الأفكار المنحرفة والمذاهب الضالة والأزياء المخالفة لتعاليم الإسلام , ومن المعلوم أن هذه الجزيرة لا يجوز أن يقيم بها
__________
(1) مجلة الدعوة العدد 1137 في 24 \ 8 \ 1408هـ .

(4/392)

غير المسلمين ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من الجزيرة , فلا يدخلوها إلا لحاجة عارضة , فلا يجوز استقدامهم ولا السماح لهم بذلك , فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ؛ لأنها معقل الإسلام ومنبعه ومهبط الوحي , فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر كالبرد وهم الرسل الذين يقدمون من دول كافرة لمهمات , وكباعة الميرة ونحوها ممن يجلب إلى بلاد المسلمين ما يحتاجون إليه ويقيم أياما لذلك ثم يرجع إلى بلاده حسب التعليمات التي يضعها ولي الأمر .
فوجود غير المسلمين في هذه الجزيرة العربية فيه خطر عظيم على المسلمين في عقائدهم وأخلاقهم ومحارمهم وقد يفضي إلى موالاة الكفار ومحبتهم والتزيي بزيهم , ومن اضطر إلى خادم أو سائق أو خادمة فالواجب أن يتحرى الأفضل فالأفضل من المسلمين لا من الكفار , وأن يجتهد في اختيار من كان أقرب إلى الخير وأبعد عن مظاهر الفسق والفساد , ولأن بعض المسلمين يدعي الإسلام وهو غير ملتزم بأحكامه فيحصل به ضرر عظيم وفساد كبير , فنسأل الله أن يصلح أحوال المسلمين ويحفظ عليهم دينهم وأخلاقهم وأن يغنيهم بما أحل لهم عن ما حرم عليهم , وأن يوفق ولاة الأمر لكل ما فيه صلاح العباد والبلاد والقضاء على أسباب الشر والفساد , إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/393)


حكم القيام للقادم - فتاوى ابن باز

حكم القيام للقادم (1)
س : دخل رجل وأنا في مجلس فقام له الحاضرون , ولكني لم أقم , فهل يلزمني القيام , وهل على القائمين إثم؟ .
ج : لا يلزم القيام للقادم , وإنما هو من مكارم الأخلاق , من قام إليه ليصافحه ويأخذ بيده , ولا سيما صاحب البيت والأعيان , فهذا من مكارم الأخلاق , وقد قام النبي صلى الله عليه وسلم لفاطمة , وقامت له رضي الله عنها , وقام الصحابة رضي الله عنهم بأمره لسعد بن معاذ رضي الله عنه لما قدم ليحكم في بني قريظة , وقام طلحة بن عبيد الله رضي الله عنه من بين يدي النبي صلى الله عليه وسلم لما جاء كعب بن مالك رضي الله عنه حين تاب الله عليه فصافحه وهنأه ثم جلس , وهذا من باب مكارم الأخلاق والأمر فيه واسع , وإنما المنكر أن يقوم واقفا للتعظيم , أما كونه يقوم ليقابل الضيف لإكرامه أو مصافحته أو تحيته فهذا أمر مشروع , وأما كونه يقف والناس جلوس للتعظيم , أو يقف عند الدخول من دون مقابلة أو مصافحة , فهذا ما لا ينبغي , وأشد من ذلك الوقوف تعظيما له وهو قاعد لا من أجل الحراسة بل من أجل التعظيم فقط .
والقيام ثلاثة أقسام كما قال العلماء :
القسم الأول : أن يقوم عليه وهو جالس للتعظيم , كما تعظم العجم ملوكها وعظماءها , كما بينه النبي صلى الله عليه وسلم , فهذا لا يجوز , ولهذا أمر النبي صلى الله عليه وسلم أن يجلسوا لما صلى بهم قاعدا , أمرهم أن يجلسوا ويصلوا معه قعودا , ولما قاموا قال : « كدتم أن تعظموني كما تعظم الأعاجم رؤساءها » .
القسم الثاني : أن يقوم لغيره واقفا لدخوله أو خروجه من دون مقابلة ولا مصافحة , بل لمجرد التعظيم , فهذا أقل أحواله أنه مكروه , وكان
__________
(1) نشرت بالمجلة العربية في باب : '' فاسألوا أهل الذكر ''

(4/394)

الصحابة رضي الله عنهم لا يقومون للنبي صلى الله عليه وسلم إذا دخل عليهم , لما يعلمون من كراهيته لذلك عليه الصلاة والسلام .
القسم الثالث : أن يقوم مقابلا للقادم ليصافحه أو يأخذ بيده ليضعه في مكان أو ليجلسه في مكانه , أو ما أشبه ذلك , فهذا لا بأس به , بل هو من السنة كما تقدم .

(4/395)


الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات - فتاوى ابن باز

الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات

(4/395)

(1) سؤال من الأخ : ع . م . ح من اليمن يقول فيه :
يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان , منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره , ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله , كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله , وكقولهم : يا أقطاب ويا أوتاد ويا أسياد أجيبوا يا ذوي الأمداد فينا واشفعوا لله هذا عبدكم واقف وعلى بابكم عاكف , ومن تقصيره خائف , أغثنا يا رسول الله وما لي غيركم مذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مددا , أغثنا يا رسول الله , وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . .
نرجو بيان ما هو بدعة وما هو شرك وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء . .
والجواب : الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين , أما بعد :
فاعلم وفقك الله أن الله سبحانه وتعالى خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له دون ما سواه كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2)
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الثالث السنة السادسة محرم 1394هـ
(2) سورة الذاريات الآية 56

(4/396)

والعبادة هي طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله , عن إيمان بالله ورسوله وإخلاص لله في الفعل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده , وقال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده , وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب إفراد الله بالعبادة , ومعلوم أن الدعاء بأنواعه من العبادة , فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به عملا بهذه الآيات الكريمات وما جاء في معناها , وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر , فإن تلك ليست من العبادة , بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها . كأن يستعين به أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك , وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته أو إصلاح سيارته أو ما أشبه ذلك .
ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (10)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18
(10) سورة القصص الآية 15

(4/397)

ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك , فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما , وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك.
والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها . تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن العباد خلقوا لذلك وبه أمروا كما سبق في الآيات وكما في قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) الآية , وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته , وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري , وفي الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له : « إنك , تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (7) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (8) والأحاديث في هذا المعنى كثيرة , وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر ، وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(4) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(5) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(7) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(8) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(4/398)

عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك , ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
ومن الأدلة على ذلك أيضا قوله عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه , كما قال عز وجل في قصة عاد أنهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (5) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (6) وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (7) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8) والآيات الدالة على هذا المعنى كثيرة .
ومما ذكرناه من الآيات والأحاديث يتضح لك - وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين - :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة الأعراف الآية 70
(6) سورة ص الآية 5
(7) سورة الصافات الآية 35
(8) سورة الصافات الآية 36

(4/399)

أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين , وذلك أقبح من شرك الأولين ؛ لأن الأولين إنما يشركون في حال الرخاء , وأما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره , كما قال تعالى في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى في سورة ( سبحان ) : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2)
فإن قال قائل من هؤلاء المشركين المتأخرين : إنا لا نقصد أن أولئك ينفعون بأنفسهم ويشفون مرضانا أو يعينونا بأنفسهم أو يضرون عدوا بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك .
فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم , وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها فإن ذلك يبطله ما ذكره الله عنه في القرآن , وإنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى , كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم ذلك بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأبان سبحانه أنه لا يعلم في
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18

(4/400)

السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون , وما لا يعلم الله وجوده لا وجود له; لأنه سبحانه لا يخفى عليه شيء , وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) فأبان سبحانه أن العبادة له وحده وأنه يجب على العباد إخلاصها له جل وعلا; لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له أمر للجميع , ومعنى الدين هنا هو العبادة , والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر , كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله , ثم قال عز وجل بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) أي يقولون { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5) فرد الله عليهم بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (6) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (7) فأوضح سبحانه في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى , وهذا هو مقصد الكفار قديما وحديثا , وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (8) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (9) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة , وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله , واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه كما تشفع الوزراء عند الملوك , فقاسوه عز وجل على الملوك والزعماء , وقالوا كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 3
(7) سورة الزمر الآية 3
(8) سورة الزمر الآية 3
(9) سورة الزمر الآية 3

(4/401)

ووزرائه فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه , وهذا من أبطل الباطل; لأنه سبحانه لا شبيه له ولا يقاس بخلقه ولا يشفع أحد عنده إلا بإذنه ولا يأذن في الشفاعة إلا لأهل التوحيد , وهو سبحانه وتعالى على كل شيء قدير وبكل شيء عليم وهو أرحم الراحمين لا يخشى أحدا ولا يخافه; لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء فإنهم ما يقدرون على كل شيء ولا يعلمون كل شيء , فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم , كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته , ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم , أما الرب عز وجل فهو سبحانه غني عن جميع خلقه وهو أرحم بهم من أمهاتهم وهو الحكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته , فلا يجوز أن يقاس بخلقه بوجه من الوجوه , ولهذا أوضح سبحانه في كتابه أن المشركين قد أقروا بأنه الخالق الرازق المدبر ، وأنه هو الذي يجيب المضطر ويكشف السوء ويحيي ويميت إلى غير ذلك من أفعاله سبحانه , وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده كما قال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) الآية , وما جاء في معناها من الآيات .
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36

(4/402)

وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) وقال في سورة النجم : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (2) وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (3) وأخبر عز وجل أنه لا يرضى من عباده الكفر وإنما يرضى منهم الشكر , والشكر هو توحيده والعمل بطاعته فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (4) الآية , وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : " من قال لا إله إلا الله خالصا من قلبه " أو قال : " من نفسه » (5) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (6) والأحاديث في هذا المعنى كثيرة , وجميع ما ذكرنا في الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم , وأن الشفاعة ملك الله عز وجل كما قال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (7) الآية .
ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه وهو سبحانه لا يرضى إلا التوحيد كما سبق , أما المشركون فلا حظ لهم في الشفاعة كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (8) وقال تعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (9) الآية .
__________
(1) سورة البقرة الآية 255
(2) سورة النجم الآية 26
(3) سورة الأنبياء الآية 28
(4) سورة الزمر الآية 7
(5) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(6) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(7) سورة الزمر الآية 44
(8) سورة المدثر الآية 48
(9) سورة غافر الآية 18

(4/403)

والظلم عند الإطلاق هو الشرك كما قال تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2)
أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : ( اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . . ) إلخ .
فالجواب : أن يقال : إن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « هلك المتنطعون » (3) قالها ثلاثا . قال الإمام الخطابي رحمه الله : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم .
وقال أبو السعادات بن الأثير : هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم مأخوذ من النطع وهو الغار الأعلى من الفم ، ثم استعمل في كل تعمق قولا وفعلا .
وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم من جملة التكلف والتنطع المنهي عنه , والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في صفة الصلاة والسلام عليه وفي ذلك غنية عن غيره , ومن ذلك ما روى البخاري ومسلم في الصحيحين - واللفظ للبخاري - عن كعب بن عجرة رضي الله عنه « أن الصحابة رضي الله عنهم قالوا : يا رسول الله أمرنا الله أن نصلي عليك , فكيف نصلي
__________
(1) سورة البقرة الآية 254
(2) سورة لقمان الآية 13
(3) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).

(4/404)

عليك ؟ فقال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) .
وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه « أنهم قالوا : يا رسول الله : كيف نصلي عليك ؟ قال : " قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم , وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) , وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه قال : قال بشير بن سعد : « يا رسول الله أمرنا الله أن نصلي عليك , فكيف نصلي عليك ؟ فسكت ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم , وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد , والسلام كما علمتم » (3) .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يتعلمها ويستعملها في صلاته وسلامه على رسول الله صلى الله عليه وسلم ; لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه , كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ , أما الألفاظ المتكلفة والمحدثة والألفاظ المحتملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها لما فيها من التكلف ولكونها قد تفسر بمعان باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف , عليه من ربه أفضل الصلاة والتسليم .
وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في
__________
(1) صحيح مسلم الصلاة (406),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(2) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(3) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(4/405)

هذا الباب , وفي بيان كيفية الصلاة المشروعة على رسول الله صلى الله عليه وسلم كفاية ومقنع لطالب الحق , أما من لا رغبة له في معرفة الحق فهذا تابع لهواه وقد قال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1)
فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان : أحدهما : مستجيب لله ولرسوله , والثاني : تابع لهواه , وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله . فنسأل الله عز وجل العافية من اتباع الهوى , كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة القصص الآية 50

(4/406)


وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا - فتاوى ابن باز

وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير الصحة الدكتور يوسف الهاجري وفقه الله لكل خير آمين , سلام عليكم ورحمة الله وبركاته وبعده :
لقد علمت نبأ تعيينكم وزيرا للصحة فسألت الله لكم التوفيق والسداد والإعانة على القيام بأعباء ما أسند إليكم على الوجه الذي يرضيه وينفع عباده إنه مجيب الدعاء , ولا يحسن بي أن أهنئكم بهذه الوظيفة لما لا يخفى عليكم من أن المسئولية عظيمة والخطر كبير , ولكن يحسن بي أن أهنئكم بها من جهة أخرى وهي ثقة المسئولين بكم وحسن ظنهم بمعاليكم وأسأل الله عز وجل أن يجعلكم في الخير فوق ظنهم وأن يحقق على أيديكم ما يرجوه المسلمون من خير وصلاح وتقدم ونجاح .
وبهذه المناسبة فإني أوصيكم بأمر عظيم وهو تقوى الله سبحانه في كل أموركم , فبالتقوى يحصل كل خير ويندفع كل شر , وبالتقوى تصلح أمور الدنيا والآخرة ويستحق العبد العون من الله والتسديد والمزيد من كل خير , وبالتقوى تفرج الكروب وتيسر الأمور وتحسن العاقبة كما قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال سبحانه : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (4) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (5) وقال جل وعلا : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (6) والآيات في هذا المعنى
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة البقرة الآية 197
(5) سورة الأنفال الآية 29
(6) سورة القلم الآية 34

(4/407)

كثيرة , وسمى الله دينه تقوى; لأنه سبحانه يقي من استقام على دينه شر الدنيا والآخرة ويمنحه السعادة في الدارين إذا استقام وصبر .
وحقيقة التقوى هي الإخلاص لله في كل الأمور وتعظيمه ومراقبته والرهبة منه والرجاء لما عنده والاستقامة على طاعته وطاعة رسوله عليه الصلاة والسلام في جميع الأحوال , ومن التقوى الشعور بالمسئولية وأخذ العمل بقوة ونشاط وحزم وصبر والحذر من الكسل والملل والتبرم بكثرة العمل , ومن التقوى الضراعة إلى الله سبحانه دائما والاستعانة به في كل شيء وإشعار القلب بأنه لا حول ولا قوة للعبد إلا بالله سبحانه , كما في الحديث الصحيح أن النبي صلى الله عليه وسلم قال لأبي موسى : « ألا أدلك على كنز من كنوز الجنة ؟ قلت : بلى يا رسول الله قال : " لا حول ولا قوة إلا بالله » (1) ومن التقوى غض النظر عن زينة الحياة الدنيا والمنافسة فيها والرغبة في الآخرة وإيثارها , وفي وصية عمر رضي الله عنه لأبي عبيدة لما ولاه الإمرة على الجيش في الشام أن قال له : ( أوصيك بتقوى الله الذي يبقى , ويفنى ما سواه , الذي هدانا من الضلالة وأخرجنا من الظلمات إلى النور فغض بصرك عن الدنيا وأله قلبك عنها ، وإياك أن تهلكك كما أهلكت من كان قبلك فقد رأيت مصارعهم ) , ومن التقوى النصح للمسلمين في جميع الأحوال والأعمال والاستعانة بأهل الدين والأمانة والقوة حسب الإمكان والحذر من تولية المعروفين بالشر والخيانة ورقة الدين والمتهمين بذلك ، حسب الطاقة , ومن يتق الله يسدد خطاه ويسهل أمره كما قال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ومن التقوى إلزام من تحت يدك بالحق وتشجيعهم عليه وترغيبهم فيه وبيان حسن عاقبته وتحذيرهم من خلاف ذلك حسب القدرة , وأن تكون في نفسك مثالا عاليا وقدوة حسنة في الأمانة والقوة
__________
(1) صحيح البخاري المغازي (3968),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2704),سنن الترمذي الدعوات (3374),سنن أبو داود الصلاة (1526),سنن ابن ماجه الأدب (3824),مسند أحمد بن حنبل (4/407).
(2) سورة الطلاق الآية 4

(4/408)

والصدق في العمل وسائر الأخلاق الفاضلة حتى يتأسى بك من دونك ومن فوقك ومن يشاكلك , واذكر قوله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وقوله تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يمنحك التوفيق والسداد , وأن يصلح لك البطانة , وأن يعينك على أداء ما أوجب عليك وأسند إليك على الوجه الذي يرضيه وينفع عباده إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة الأنفال الآية 46
(2) سورة العنكبوت الآية 69

(4/409)


حكم من قتل في سبيل مكافحة المخدرات فهو شهيد - فتاوى ابن باز

حكم من قتل في سبيل مكافحة المخدرات فهو شهيد , ومن أعان
على فضح أوكارها فهو مأجور (1)
القارئ علي عبد الله جمعان من المنطقة الشرقية بعث إلينا سؤالا يقول فيه : لا شك أن إدارة مكافحة المخدرات تسعى جاهدة لسد المنافذ التي من طريقها تتسلل تلك السموم من المخدرات إلى هذا البلد الطاهر . وقد نشط مروجو هذه السموم ولكن بعون الله ثم بقوة وعزيمة رجال مكافحة المخدرات أصيبت جهود أولئك المروجين بالشلل .
وسؤالي يا سماحة الشيخ هو : هل يعتبر شهيدا من قتل من رجال مكافحة المخدرات عند مداهمة أوكار متعاطي المخدرات ومروجيها ؟ ثم ما حكم من يدلي بمعلومات تساعد رجال المكافحة للوصول إلى تلك الأوكار ؟ أفتونا مأجورين .
الجواب : لا ريب أن مكافحة المسكرات والمخدرات من أعظم الجهاد في سبيل الله , ومن أهم الواجبات التعاون بين أفراد المجتمع في مكافحة ذلك; لأن مكافحتها في مصلحة الجميع; ولأن فشوها ورواجها مضرة على الجميع ، ومن قتل في سبيل مكافحة هذا الشر وهو حسن النية فهو من الشهداء , ومن أعان على فضح هذه الأوكار وبيانها للمسئولين فهو مأجور ، وبذلك يعتبر مجاهدا في سبيل الحق وفي مصلحة المسلمين وحماية مجتمعهم مما يضر بهم , فنسأل الله أن يهدي أولئك المروجين لهذا البلاء وأن يردهم إلى رشدهم وأن يعيذهم من شرور أنفسهم ومكائد عدوهم الشيطان , وأن يوفق المكافحين لهم لإصابة الحق وأن يعينهم على أداء واجبهم ويسدد خطاهم وينصرهم على حزب الشيطان إنه خير مسئول .
__________
(1) مجلة الدعوة العدد 1061 في 10 \ 2 \ 1407 هـ .

(4/410)


حكم الملاكمة ومصارعة الثيران والمصارعة الحرة - فتاوى ابن باز

حكم الملاكمة ومصارعة الثيران والمصارعة الحرة (1)
س : سائل من مصر يسأل عن حكم الإسلام في الملاكمة ومصارعة الثيران والمصارعة الحرة ؟ .
ج : الملاكمة ومصارعة الثيران من المحرمات المنكرة لما في الملاكمة من الأضرار الكثيرة والخطر العظيم , ولما في مصارعة الثيران من تعذيب للحيوان بغير حق , أما المصارعة الحرة التي ليس فيها خطر ولا أذى ولا كشف للعورات فلا حرج فيها; لحديث مصارعة « النبي صلى الله عليه وسلم ليزيد بن ركانة فصرعه عليه الصلاة والسلام » (2) ; ولأن الأصل في مثل هذا الإباحة إلا ما حرمه الشرع المطهر , وقد صدر من المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي قرار بتحريم الملاكمة ومصارعة الثيران لما ذكرنا آنفا وهذا نصه :
القرار الثالث
بشأن موضوع ( الملاكمة والمصارعة الحرة ومصارعة الثيران ) (3)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم .
أما بعد :
فإن مجلس المجمع الفقهي الإسلامي لرابطة العالم الإسلامي في دورته العاشرة المنعقدة بمكة المكرمة في الفترة من يوم السبت 24 صفر 1408 هـ الموافق 17 أكتوبر 1987 م إلى يوم الأربعاء 28 صفر 1408 هـ الموافق 21 أكتوبر 1987 م
__________
(1) نشر بالمجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سنن أبو داود اللباس (4078).
(3) الدورة العاشرة المنعقدة في مكة المكرمة يوم السبت 24 صفر سنة 1408 هـ الموافق 17 أكتوبر سنة 1987م . .

(4/411)

قد نظر في موضوع الملاكمة والمصارعة الحرة من حيث عدهما رياضة بدنية جائزة , وكذا في مصارعة الثيران المعتادة في بعض البلاد الأجنبية , هل تجوز في حكم الإسلام أو لا تجوز . وبعد المداولة في هذا الشأن من مختلف جوانبه والنتائج التي تسفر عنها هذه الأنواع التي نسبت إلى الرياضة وأصبحت تعرضها برامج البث التلفازي في البلاد الإسلامية وغيرها . وبعد الاطلاع على الدراسات التي قدمت في هذا الشأن بتكليف من مجلس المجمع في دورته السابقة من قبل الأطباء ذوي الاختصاص , وبعد الاطلاع على الإحصائيات التي قدمها بعضهم عما حدث فعلا في العالم نتيجة لممارسة الملاكمة وما يشاهد في التلفزة من بعض مآسي المصارعة الحرة , قرر مجلس المجمع ما يلي :
أولا : الملاكمة :
يرى مجلس المجمع بالإجماع أن الملاكمة المذكورة التي أصبحت تمارس فعلا في حلبات الرياضة والمسابقة في بلادنا اليوم هي ممارسة محرمة في الشريعة الإسلامية لأنها تقوم على أساس استباحة إيذاء كل من المتغالبين للآخر إيذاء بالغا في جسمه قد يصل به إلى العمى أو التلف الحاد أو المزمن في المخ أو إلى الكسور البليغة , أو إلى الموت , دون مسئولية على الضارب , مع فرح الجمهور المؤيد للمنتصر , والابتهاج بما حصل للآخر من الأذى , وهو عمل محرم مرفوض كليا وجزئيا في حكم الإسلام لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) وقوله صلى الله عليه وسلم: « لا ضرر ولا ضرار » (3) . على ذلك فقد نص فقهاء الشريعة على أن من أباح دمه لآخر فقال له : ( اقتلني ) أنه لا يجوز له قتله , ولو فعل كان مسئولا ومستحقا للعقاب .
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(4/412)

وبناء على ذلك يقرر المجمع أن هذه الملاكمة لا يجوز أن تسمى رياضة بدنية ولا تجوز ممارستها لأن مفهوم الرياضة يقوم على أساس التمرين دون إيذاء أو ضرر , ويجب أن تحذف من برامج الرياضة المحلية ومن المشاركات فيها في المباريات العالمية , كما يقرر المجلس عدم جواز عرضها في البرامج التلفازية كي لا تتعلم الناشئة هذا العمل السيئ وتحاول تقليده .
المصارعة الحرة :
وأما المصارعة الحرة التي يستبيح فيها كل من المتصارعين إيذاء الآخر والإضرار به ، فإن المجلس يرى فيها عملا مشابها تمام المشابهة للملاكمة المذكورة وإن اختلفت الصورة ؛ لأن جميع المحاذير الشرعية التي أشير إليها في الملاكمة موجودة في المصارعة الحرة التي تجرى على طريقة المبارزة وتأخذ حكمها في التحريم . وأما الأنواع الأخرى من المصارعة التي تمارس لمحض الرياضة البدنية ولا يستباح فيها الإيذاء فإنها جائزة شرعا ولا يرى المجلس مانعا منها .
ثالثا : مصارعة الثيران :
وأما مصارعة الثيران المعتادة في بعض بلاد العالم , والتي تؤدي إلى قتل الثور ببراعة استخدام الإنسان المدرب للسلاح فهي أيضا محرمة شرعا في حكم الإسلام ؛ لأنها تؤدي إلى قتل الحيوان تعذيبا بما يغرس في جسمه من سهام , وكثيرا ما تؤدي هذه المصارعة إلى أن يقتل الثور مصارعه وهذه المصارعة عمل وحشي يأباه الشرع الإسلامي الذي يقول رسوله المصطفى صلى الله عليه وسلم في الحديث الصحيح : « دخلت امرأة النار في هرة حبستها , فلا هي أطعمتها وسقتها إذ حبستها , ولا هي تركتها تأكل من خشاش الأرض » (1) . فإذا كان هذا الحبس للهرة يوجب دخول النار يوم القيامة فكيف بحال من يعذب الثور بالسلاح حتى الموت ؟
__________
(1) صحيح البخاري المساقاة (2236),صحيح مسلم السلام (2242),سنن الدارمي الرقاق (2814).

(4/413)

رابعا : التحريش بين الحيوانات :
ويقرر المجمع أيضا تحريم ما يقع في بعض البلاد من التحريش بين الحيوانات كالجمال والكباش , والديكة , وغيرها , حتى يقتل أو يؤذي بعضها بعضا .
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله رب العالمين .
وقد حضر مناقشة هذا الموضوع سعادة الدكتور نجم عبد الله عبد الواحد من الكويت .
[ توقيع ] ... . ... [ توقيع ]
( نائب الرئيس ) ... . ... ( رئيس مجلس المجمع )
د . عبد الله عمر نصيف ... . ... عبد العزيز بن عبد الله بن باز
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد بن جبير ... د. بكر عبد الله أبو زيد ... عبد الله العبد الرحمن البسام
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
صالح بن فوزان بن عبد الله الفوزان ... محمد بن عبد الله بن سبيل ... مصطفى أحمد الزرقاء
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد محمود الصواف ... أبو الحسن علي الحسني الندوي ... محمد رشيد راغب قباني
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد الشاذلي النيفر ... أبو بكر جومي ... د . أحمد فهمي أبو سنة
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد الحبيب بن الخوجة ... محمد سالم بن عبد الودود ... د . طلال عمر بافقيه
. .
( مقرر مجلس المجمع الفقهي الإسلامي )
وقد تخلف عن الحضور في هذه الدورة كل من : فضيلة الدكتور يوسف القرضاوي , وفضيلة الشيخ صالح بن عثيمين , وفضيلة الشيخ عبد القدوس الهاشمي , ومعالي اللواء الركن محمود شيت خطاب , وفضيلة الشيخ حسنين محمد مخلوف , وفضيلة الشيخ مبروك مسعود العوادي .

(4/414)


الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر - فتاوى ابن باز

الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر (1)
السؤال : رجل يقول : إن بعض الأحكام الشرعية تحتاج إلى إعادة نظر وأنها بحاجة إلى تعديل لكونها لا تناسب تطور هذا العصر , مثال ذلك في الميراث للذكر مثل حظ الأنثيين . فما حكم الشرع في مثل من يقول هذا الكلام ؟ .
الجواب : الأحكام التي شرعها الله لعباده وبينها في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كأحكام المواريث والصلوات الخمس والزكاة والصيام ونحو ذلك مما أوضحه الله لعباده وأجمعت عليه الأمة ليس لأحد الاعتراض عليها ولا تغييرها; لأنه تشريع محكم للأمة في زمان النبي صلى الله عليه وسلم وبعده إلى قيام الساعة , ومن ذلك تفضيل الذكر على الأنثى من الأولاد وأولاد البنين والإخوة للأبوين وللأب; لأن الله سبحانه قد أوضحه في كتابه الكريم وأجمع عليه علماء المسلمين , فالواجب العمل بذلك عن اعتقاد وإيمان , ومن زعم أن الأصلح خلافه فهو كافر , وهكذا من أجاز مخالفته يعتبر كافرا; لأنه معترض على الله سبحانه وعلى رسوله صلى الله عليه وسلم وعلى إجماع الأمة , وعلى ولي الأمر أن يستتيبه إن كان مسلما , فإن تاب وإلا وجب قتله كافرا مرتدا عن الإسلام لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) رواه البخاري .
نسأل الله لنا ولجميع المسلمين العافية من مضلات الفتن ومن مخالفة الشرع المطهر .
__________
(1) مجلة الدعوة العدد 1149 في 27 \ 11 \ 1408 هـ .
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(4/415)


حكم من يحكم بغير ما أنزل الله - فتاوى ابن باز

حكم من يحكم بغير ما أنزل الله (1)
السؤال : هل يعتبر الحكام الذين يحكمون بغير ما أنزل الله كفارا وإذا قلنا إنهم مسلمون فماذا نقول عن قوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) ؟ .
الجواب : الحكام بغير ما أنزل الله أقسام , تختلف أحكامهم بحسب اعتقادهم وأعمالهم , فمن حكم بغير ما أنزل الله يرى أن ذلك أحسن من شرع الله فهو كافر عند جميع المسلمين , وهكذا من يحكم القوانين الوضعية بدلا من شرع الله ويرى أن ذلك جائز , ولو قال : إن تحكيم الشريعة أفضل فهو كافر لكونه استحل ما حرم الله .
أما من حكم بغير ما أنزل الله اتباعا للهوى أو لرشوة أو لعداوة بينه وبين المحكوم عليه أو لأسباب أخرى وهو يعلم أنه عاص لله بذلك وأن الواجب عليه تحكيم شرع الله فهذا يعتبر من أهل المعاصي والكبائر ويعتبر قد أتى كفرا أصغر وظلما أصغر وفسقا أصغر كما جاء هذا المعنى عن ابن عباس رضي الله عنهما وعن طاوس وجماعة من السلف الصالح وهو المعروف عند أهل العلم . والله ولي التوفيق.
__________
(1) مجلة الدعوة العدد 963 في 5\ 2\ 1405 هـ .
(2) سورة المائدة الآية 44

(4/416)


فاتقوا الله ما استطعتم - فتاوى ابن باز

فاتقوا الله ما استطعتم (1)
سؤال : كنا مجموعة من الأصدقاء نجتمع للنقاش والحوار حول أمور الدين والدنيا , وإذا بأحد الحضور يلقي سؤالا يقول فيه : هل يستطيع المرء المسلم أن يعيش حياته مسلما بنسبة 100% مع استمرار تعايشه وتعامله مع مجتمعه بما في ذلك من إيجابيات وسلبيات ومؤثرات , أي بمعنى إن أراد البعد عن كل ما حرم الله والتمتع بكل ما أحله في كتابه الكريم وكذلك العمل بسنة نبيه المصطفى عليه الصلاة والسلام بما تبيحه والبعد عما تنهى عنه ؟
واختلفت الإجابات وإن كان الكل قد أجاب بنعم ولكن اختلفت الإجابات حول النسب ففريق قائل بقدرة المرء على ذلك أي أن يحيى المرء مسلما بنسبة 100% , وفريق آخر لم يوافق على قدرة المرء على أن يحيى حياة مسلم بنسبة 100% , ووجهة نظر الفريق الآخر الذي لم يوافق على نسبة المائة بالمائة أن قوة المجتمع ومؤثراته متعددة وأن من الممكن أن تكون هناك أمور كثيرة غير صحيحة ولكن المجتمع مع هذا يقرها , وضرب هذا الفريق مثلا بكرة القدم ومحاولة الدولة [ أي دولة] تشجيع هذه اللعبة رغم عدم فائدتها للشباب بالقدر الذي لو تدرب الشباب على الفروسية والسباحة والرماية مثلا . .
ومثل آخر . . التصوير والصور المجسمة , ومثل آخر يتعلق بغذاء الإنسان وهي ما تستورده الدولة من لحوم من الخارج , ومثال آخر فوائد البنوك . وأمثلة أخرى عديدة ضربت . .
ولما طال النقاش وامتد واتفقنا في نقاط واختلفنا في أخرى رأينا أن نرسل بسؤالنا عسانا أن نجد الجواب الشافي لديكم ؟
الجواب : المسلم غير معصوم , « وكل بني آدم خطاء وخير الخطائين
__________
(1) كتاب الدعوة ج1 ص 28 .

(4/417)

التوابون » (1) كما جاء بذلك الحديث الشريف , لكن في الإمكان أن يعيش المسلم في مجتمع إسلامي محافظا على دينه حسب طاقته عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولا يخدش في دينه ما قد يقع منه من الأخطاء التي لم يتعمدها أو ظنها جائزة باجتهاده وما لديه من معلومات , أو بسؤاله بعض أهل العلم فأفتاه في ذلك ولم تكن فتواه مطابقة للشرع المطهر , والخلاصة أن الواجب على المسلم أن يتقي الله ما استطاع وأن يحرم ما حرم الله عليه وأن يجتهد فيما فرض الله عليه , وإذا وقعت منه زلة وجب عليه المبادرة بالتوبة النصوح .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).
(2) سورة التغابن الآية 16

(4/418)


لا تعارض بين الآيتين - فتاوى ابن باز

لا تعارض بين الآيتين (1)
القارئ عبد الرحمن الشثري من الرياض يسأل فيقول : كيف نجمع بين هاتين الآيتين : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقوله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وهل بينهما تعارض ؟
الجواب : ليس بينهما تعارض , فالآية الأولى في حق من مات على الشرك ولم يتب فإنه لا يغفر له ومأواه النار كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) والآيات في هذا المعنى كثيرة .
أما الآية الثانية وهي قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (6) فهي في حق التائبين ، وهكذا قوله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (7) أجمع العلماء على أن هذه الآية في التائبين . والله ولي التوفيق .
__________
(1) مجلة الدعوة العدد 983 في 27\ 6\ 1405 هـ
(2) سورة النساء الآية 48
(3) سورة طه الآية 82
(4) سورة المائدة الآية 72
(5) سورة الأنعام الآية 88
(6) سورة طه الآية 82
(7) سورة الزمر الآية 53

(4/419)


بداية الثلث الأخير من الليل ونهايته - فتاوى ابن باز

بداية الثلث الأخير من الليل ونهايته (1)
السؤال : ورد في الحديث « ينزل الله سبحانه وتعالى كل ليلة إلى سماء الدنيا في الثلث الأخير من الليل » (2) . الحديث , متى يبدأ الثلث الأخير ومتى ينتهي ؟
الجواب : قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بإثبات النزول وهو قوله صلى الله عليه وسلم : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له » (3) .
وقد أجمع أهل السنة والجماعة على إثبات صفة النزول على الوجه الذي يليق بالله سبحانه لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وقال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) فالواجب عند أهل السنة والجماعة إمرار آيات الصفات وأحاديثها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل مع الإيمان بها واعتقاد أن ما دلت عليه حق ليس في شيء منها تشبيه لله بخلقه ولا تكييف لصفته بل القول عندهم في الصفات كالقول في الذات , فيما يثبت أهل السنة والجماعة ذاته سبحانه بلا كيف ولا تمثيل فهكذا صفاته يجب إثباتها بلا كيف ولا تمثيل , والنزول في كل بلاد بحسبها لأن نزول الله سبحانه لا يشبه نزول خلقه وهو سبحانه يوصف بالنزول في الثلث الأخير من الليل في جميع أنحاء العالم على الوجه الذي يليق بجلاله سبحانه ولا يعلم كيفية
__________
(1) مجلة الدعوة العدد 1138 في 2 \9 \ 1408 هـ .
(2) صحيح البخاري الدعوات (5962),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/433),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1484).
(3) صحيح البخاري الجمعة (1094),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة الشورى الآية 11

(4/420)

نزوله إلا هو كما لا يعلم كيفية ذاته إلا هو عز وجل { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2)
وأول الثلث وآخره يعرف في كل زمان بحسبه فإذا كان الليل تسع ساعات كان أول وقت النزول أول الساعة السابعة إلى طلوع الفجر , وإذا كان الليل اثنتي عشرة ساعة كان أول الثلث الأخير أول الساعة التاسعة إلى طلوع الفجر وهكذا بحسب طول الليل وقصره في كل مكان . والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(4/421)


التوبة النصوح يمحو الله بها الذنوب - فتاوى ابن باز

التوبة النصوح يمحو الله بها الذنوب (1)
السؤال : لي بعض من الصور عند أصدقائي وطلبت منهم هذه الصور لكي أمزقها خوفا من عذاب الله , بعضهم أعطاني والبعض رفضوا بحجة أن الإثم عليهم وليس علي شيء . فهل هذا صحيح أرجو أن تفيدوني ؟
الجواب :
جـ : التوبة النصوح من الذنوب يمحو الله بها الذنوب كما قال الله سبحانه { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) وعليك إتلاف ما لديك من الصور لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) خرجه الإمام مسلم في صحيحه , أما صورك التي عند الناس إذا طلبتها منهم وامتنعوا من تسليمها لك فقد برئت منها وتعمها التوبة , والإثم على من اقتناها , أصلح الله الجميع .
__________
(1) مجلة الدعوة العدد 1138 في 2 \ 8 \ 1408 هـ .
(2) سورة النور الآية 31
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(4/422)


حكم الختان - فتاوى ابن باز

حكم الختان
السؤال: ما حكم الختان؟
الجواب: أما الختان فهو من سنن الفطرة ومن شعار المسلمين لما في الصحيحين من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الفطرة خمس الختان والاستحداد وقص الشارب وتقليم الأظافر ونتف الإبط » (1) فبدأ صلى الله عليه وسلم بالختان وأخبر أنه من سنن الفطرة .
والختان الشرعي : هو قطع القلفة الساترة لحشفة الذكر فقط , أما من يسلخ الجلد الذي يحيط بالذكر أو يسلخ الذكر كله كما في بعض البلدان المتوحشة ويزعمون جهلا منهم أن هذا هو الختان المشروع فما هو إلا تشريع من الشيطان زينه للجهال وتعذيب للمختون ومخالفة للسنة المحمدية والشريعة الإسلامية التي جاءت باليسر والسهولة والمحافظة على النفس .
وهو محرم لعدة وجوه منها :
1 - أن السنة وردت بقطع القلفة الساترة لحشفة الذكر فقط .
2 - أن هذا تعذيب للنفس وتمثيل بها , وقد نهى رسول الله صلى الله عليه وسلم عن المثلة وعن صبر البهائم والعبث بها أو تقطيع أطرافها , فالتعذيب لبني آدم من باب أولى وهو أشد إثما .
3 - أن هذا مخالف للإحسان والرفق الذي حث عليه رسول الله صلى الله عليه وسلم في قوله : « إن الله كتب الإحسان على كل شيء » (2) الحديث .
4 - أن هذا قد يؤدي إلى السراية وموت المختون وذلك لا يجوز لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3) وقوله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (4) ولهذا نص العلماء على أنه لا يجب الختان الشرعي على الكبير إذا خيف عليه من ذلك .
أما التجمع رجالا ونساء في يوم معلوم
__________
(1) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(3) سورة البقرة الآية 195
(4) سورة النساء الآية 29

(4/423)

لحضور الختان وإيقاف الولد متكشفا أمامهم فهذا حرام لما فيه من كشف العورة التي أمر الدين الإسلامي بسترها ونهى عن كشفها .
وهكذا الاختلاط بين الرجال والنساء بهذه المناسبة لا يجوز لما فيه من الفتنة ومخالفة الشرع المطهر .

(4/424)


المثل الأعلى - فتاوى ابن باز

المثل الأعلى (1)
س1 : سائل من الرياض يقول : يرد سؤال يتكرر دائما في المقابلات الصحفية وخلافها وهو : من هو مثلك الأعلى ؟ وتختلف الإجابة باختلاف الأشخاص هناك من يقول : محمد رسول الله صلى الله عليه وسلم , وهناك من يقول : والدي وهكذا . .
ما رأي سماحتكم - حفظكم الله - في هذا السؤال وما علاقته بآية سورة النحل رقم 60 وهي قوله تعالى : { لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } (2) وكذا آية سورة الروم رقم 27 وهي قوله تعالى : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (3) ؟ أفيدونا أثابكم الله . .
ج1 : المعنى يختلف فيما أشرت إليه فإذا أريد بيان من هو الأحق بالوصف الأعلى فالجواب هو الله وحده; لأنه سبحانه هو الذي له المثل الأعلى في كل شيء ومعناه الوصف الأعلى , وهو سبحانه الكامل في ذاته وأسمائه وصفاته وأفعاله لا شبيه له ولا كفو له ولا ند له , وهذا المعنى هو المراد في الآيتين الكريمتين المذكورتين في سؤالك , وقد قال الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا } (7) أحد وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) أما إن أريد من هو المثل الأعلى في المنهج والسيرة فإنه يفسر بالرسول صلى الله عليه وسلم فإنه أكمل الناس هديا وسيرة وقولا وعملا وهو المثل الأعلى للمؤمنين في سيرتهم وأعمالهم وجهادهم وصبرهم وغير ذلك من الأخلاق الفاضلة كما
__________
(1) المجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سورة النحل الآية 60
(3) سورة الروم الآية 27
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة الشورى الآية 11

(4/425)

قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقال عز وجل في وصف نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (2) قالت عائشة رضي الله عنها : ( « كان خلقه القرآن » والمعنى أنه كان عليه الصلاة والسلام يعمل بأوامر القرآن وينتهي عن نواهيه ويتخلق بالأخلاق التي أثنى القرآن على أهلها ويبتعد عن الأخلاق التي ذم القرآن أهلها . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21
(2) سورة القلم الآية 4

(4/426)


كيفية التوكل على الله - فتاوى ابن باز

كيفية التوكل على الله
السؤال : سائل في مدينة كركوك بالعراق يقول في سؤاله : يحصل عندنا نقاش حول مسألة التوكل هل يكون التوكل مع الأسباب أو بغير الأسباب; لأننا نعلم عن توكل بعض الصالحين كتوكل مريم والتي تأتيها فاكهة الصيف في الشتاء والعكس ولم تتخذ الأسباب بل انقطعت للعبادة فأفيدونا عن ذلك بارك الله فيكم ؟
الجواب : التوكل يجمع شيئين : أحدهما : الاعتماد على الله والإيمان بأنه مسبب الأسباب وأن قدره نافذ وأنه قدر الأمور وأحصاها وكتبها سبحانه وتعالى .
الثاني : تعاطي الأسباب فليس من التوكل تعطيل الأسباب بل التوكل يجمع بين الأخذ بالأسباب والاعتماد على الله ومن عطلها فقد خالف الشرع والعقل; لأن الله عز وجل أمر بالأسباب وحث عليها سبحانه وأمر رسوله بذلك وفطر العباد على الأخذ بها , فلا يجوز للمؤمن أن يعطل الأسباب بل لا يكون متوكلا حقيقة إلا بتعاطي الأسباب , ولهذا شرع النكاح للعفة وحصول الولد وأمر بالجماع , فلو قال أحد من الناس أنا لا أتزوج وانتظر الولد بدون زواج لعد من المجانين , وليس هذا من أمر العقلاء , وكذلك لو جلس في البيت أو في المسجد يتحرى الصدقات لم يكن ذلك مشروعا ولا توكلا بل يجب عليه أن يسعى في طلب الرزق ويعمل ويجتهد مع القدرة على ذلك ومريم رحمة الله عليها لم تدع الأسباب ومن قال ذلك فقد غلط وقد قال الله لها : { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } (1) الآية , وهذا أمر لها بالأسباب وقد هزت النخلة وتعاطت الأسباب , حتى وقع الرطب فليس في سيرتها ترك الأسباب , أما وجود الرزق
__________
(1) سورة مريم الآية 25

(4/427)

عندها وكون الله أكرمها به وأتاح لها بعض الأرزاق فلا يدل على أنها معطلة للأسباب بل هي تتعبد وتأخذ بالأسباب , وإذا ساق الله لبعض أوليائه من أهل الإيمان شيئا من الكرامات فهذا من فضله سبحانه لكن لا يدل على تعطيلهم الأسباب فقد ثبت عن نبينا صلى الله عليه وسلم أنه قال : « احرص على ما ينفعك واستعن بالله ولا تعجزن » (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) فشرع لعباده العبادة له والاستعانة به وكلتاهما من أسباب السعادة في الدنيا والآخرة , والآيات الدالة على ذلك كثيرة .
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(2) سورة الفاتحة الآية 5

(4/428)


شرح بعض الأمور التي تهم الدعاة - فتاوى ابن باز

شرح بعض الأمور التي تهم الدعاة (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد :
فقد وصلني كتابكم وعلمت ما تضمنه من الإفادة باستلامكم كتبا مرسلة لكم من الرئاسة وكذلك استفساركم عن بعض الأمور التي تهم الدعاة إلى الله .
وأعلمكم أن الواجب على الداعي إلى الله أن يتبصر فيما يدعو إليه ويتدبر القرآن والسنة وكلام أهل العلم فيما يريد أن يتكلم فيه , فإذا كان الكلام في التوحيد وترك الشرك , تدبر الآيات والأحاديث التي تحث على ذلك , وراجع كلام أهل التفسير كابن كثير وابن جرير والبغوي حتى يكون على بينة لمعرفة حقيقة التوحيد ومعرفة حقيقة الشرك .
ومن أفضل الكتب المعينة على ذلك كتب شيخ الإسلام ابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب وأتباعهم من أهل العلم . ومن الكتب المفيدة في ذلك ( زاد المعاد ) لابن القيم و ( القاعدة الجليلة في التوسل والوسيلة ) لشيخ الإسلام ابن تيمية و ( العقيدة الواسطية ) له أيضا وكتاب ( التوحيد ) للشيخ محمد بن عبد الوهاب و ( فتح المجيد ) لحفيده الشيخ عبد الرحمن بن حسن .
وإذا كان الكلام في الصلاة والزكاة أو غيرهما من الفروع تأمل النصوص الواردة في ذلك وأرشد المدعو إلى ما علمه من ذلك مع مراعاة الاختصار والأسلوب الحسن والعبارات الجامعة حتى يتيسر للمدعو فهمها .
أما ما يتعلق بالترجمة ففي إمكان طالب العلم أن يستعين بمن يعلم عنهم حسن العقيدة وجودة العلم مع العلم باللغة الأجنبية التي يريدها
__________
(1) صدرت الإجابة من مكتب سماحته بالرياض في 22 \ 7 \ 1409 هـ برقم 1872 \1 .

(4/429)

حتى يترجموا له المطلوب . وإليك بعض الكتب الإسلامية باللغتين الإنجليزية والفرنسية مع نسخة من كتابنا ( مجموع الفتاوى والمقالات ) ج 1 , 2 . وأسأل الله سبحانه أن يهدينا جميعا إلى سواء السبيل ويوفقنا وإياكم لما يحبه ويرضاه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(4/430)


سحر الزوجة للزوج - فتاوى ابن باز

سحر الزوجة للزوج
. (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم . السلام عليكم ورحمة الله وبركاته , وبعد : وصلني كتابكم المؤرخ ( بدون ) وصلكم الله بهداه وما تضمنه من الإفادة عما أصابكم عندما أردت جماع زوجتك الجديدة وعن ذهابك للشيخ وما أفتاك به وعما عملته الزوجة القديمة من العمل الذي كان سببا لمنعك من جماع زوجتك الجديدة وسؤالك عن الحكم في ذلك كان معلوما . .
والجواب : إذا كانت الزوجة القديمة قد أقرت بهذا العمل أو ثبت عليها ذلك بالبينة فقد فعلت منكرا عظيما بل كفرا وضلالا; لأن عملها هذا هو السحر المحرم , والساحر كافر كما قال الله سبحانه : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (2) فهذه الآية الكريمة تدل على أن السحر كفر وأن الساحر كافر والسحرة يتعلمون ما يضرهم ولا ينفعهم وأن من مقاصدهم التفريق بين المرء وزوجه وأنه لا خلاق لهم عند الله يوم القيامة - يعني لا حظ لهم في النجاة - وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قيل
__________
(1) صدرت الإجابة من مكتب سماحته في 9 \11 \1387 .
(2) سورة البقرة الآية 102

(4/431)

وما هن يا رسول الله ؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (1) , أما الشيخ الذي أعطاك الدواء فالظاهر أنه ساحر كالمرأة ; لأنه لا يطلع على أعمال السحر إلا السحرة وهو أيضا من العرافين والكهنة المعروفين بادعاء الغيب في كثير من الأمور , والواجب على المسلم أن يحذرهم وألا يصدقهم فيما يدعون من الغيب لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) أخرجه مسلم في صحيحه ، وقال صلى الله عليه وسلم أيضا : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) فالواجب عليك التوبة والندم على ما قد حصل منك وإخبار رئيس الهيئة ورئيس المحكمة بالشيخ المذكور وزوجتك القديمة حتى تعمل المحكمة والهيئة ما يردعهم , وإذا عرض لك مثل هذا الحادث فاسأل علماء الشرع حتى يخبروك بالعلاج الشرعي , وإذا كان الذي أصابك قد زال فالحمد لله وإلا فأخبرنا حتى نخبرك بالعلاج الشرعي رزقنا الله وإياك الفقه في الدين والثبات عليه والسلامة مما يخالفه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(4/432)


العمل في مصانع الخمر - فتاوى ابن باز

العمل في مصانع الخمر (1)
س : من جامبيا يسأل ويقول : ما حكم المسلم الذي يبيع الخمر أو المخدرات , وهل نسميه مسلما أم لا ؟ وما حكم المسلم الذي يعمل في مصنع الخمر , وهل يجب عليه ترك عمله إذا لم يجد سواه ؟
الجواب : بيع الخمر وسائر المحرمات من المنكرات العظيمة , وهكذا العمل في مصانع الخمر من المحرمات والمنكرات لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولا شك أن بيع الخمر والمخدرات والدخان من التعاون على الإثم والعدوان , وهكذا العمل في مصانع الخمر من الإعانة على الإثم والعدوان وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
وصح « عن رسول الله صلى الله عليه وسلم أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (5) .
وصح عنه أيضا عليه الصلاة والسلام أنه قال : « إن على الله عهدا لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال قيل يا رسول الله وما طينة الخبال ؟ قال عصارة أهل النار أو قال عرق أهل النار » (6) .
__________
(1) مجلة الدعوة العدد 1104 وتاريخ 30 \ 12 \ 1407هـ .
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سنن أبو داود الأشربة (3674),سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/71).
(6) صحيح مسلم الأشربة (2002),سنن النسائي الأشربة (5709),مسند أحمد بن حنبل (3/361).

(4/433)

أما حكمه فهو عاص وفاسق بذلك وناقص الإيمان وهو يوم القيامة تحت مشيئة الله إن شاء غفر له وعفا عنه وإن شاء عاقبه إذا مات قبل التوبة عند أهل السنة والجماعة لقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وهذا الحكم إذا لم يستحلها , أما إن استحلها فإنه يكفر بذلك ولا يغسل ولا يصلى عليه إذا مات على استحلالها عند جميع العلماء; لأنه بذلك يكون مكذبا لله عز وجل ولرسوله عليه الصلاة والسلام .
وهكذا الحكم فيمن استحل الزنا أو اللواط أو الربا أو غير ذلك من المحرمات المجمع عليها كعقوق الوالدين وقطيعة الرحم وقتل النفس بغير حق .
أما من فعلها أو شيئا منها وهو يعلم أنها حرام ويعلم أنه عاص لله بذلك فهذا لا يكون كافرا بل هو فاسق تحت مشيئة الله سبحانه في الآخرة إذا لم يتب قبل الموت كما تقدم في حكم شارب الخمر والله ولي التوفيق .
__________
(1) سورة النساء الآية 48

(4/434)


أكل ذبائح الكفار واستعمال أوانيهم - فتاوى ابن باز

أكل ذبائح الكفار واستعمال أوانيهم
س : سؤال من طالب صومالي يدرس في الصين يقول فيه (1) :
إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشاكل هي : .
1 - إنني أسمع قبل مجيئي للصين أن الحيوانات التي ذبحها الملحدون أو بالأحرى قتلوها لا يجوز للمسلم أكلها , وعندنا في الجامعة مطعم صغير للمسلمين وتوجد فيه لحوم غير أنني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك , مع العلم أن زملائي غير متشككين مثلي ويأكلون منها , أهم على حق أم يأكلون حراما ؟
2 - بالنسبة لأواني الطعام ليس هناك تمييز بين أواني المسلمين وغيرهم , ماذا ينبغي علي أن أفعل حيال هذه الأمور ؟
الجواب : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى سواء كانوا مجوسا أو وثنيين أو شيوعيين أو غيرهم من أنواع الكفار ولا ما خالط ذبائحهم من المرق وغيره; لأن الله سبحانه لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية من سورة المائدة , وطعامهم هو ذبائحهم كما قال ابن عباس وغيره , أما الفواكه ونحوها فلا حرج فيها; لأنها غير داخلة في الطعام المحرم , أما طعام المسلمين فهو حل للمسلمين
__________
(1) نشرت في مجلة الدعوة العدد 918 في 24\ 2\ 1404هـ .
(2) سورة المائدة الآية 5

(4/435)

وغيرهم إذا كانوا مسلمين حقا لا يعبدون إلا الله ولا يدعون معه غيره من الأنبياء والأولياء وأصحاب القبور وغيرهم مما يعبده الكفرة .
أما الأواني فالواجب على المسلمين أن يكون لهم أوان غير أواني الكفرة التي يستعمل فيها طعامهم وخمرهم ونحو ذلك , فإن لم يجدوا وجب على طباخ المسلمين أن يغسل الأواني التي يستعملها الكفار ثم يضع فيها طعام المسلمين; لما ثبت في الصحيحين عن أبي ثعلبة الخشني رضي الله عنه « أنه سأل النبي صلى الله عليه وسلم عن الأكل في أواني المشركين , فقال له النبي صلى الله عليه وسلم : لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها » (1) . وصلى الله وسلم على محمد وآله وصحبه .
__________
(1) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),سنن الدارمي السير (2499).

(4/436)


الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران - فتاوى ابن باز

الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة الآنسة ف . ح . ع . وفقها الله لما فيه رضاه ويسر أمرها وأصلح شأنها آمين . سلام عليكم ورحمة الله وبركاته , وبعد : فقد وصلني كتابك المتضمن الإفادة أنك فتاة تبلغين الثالثة والعشرين من العمر وأنك على مذهب الشيعة أتباع داود بوهراوان ممثل مرجع الطائفة المذكورة المقيم في كينيا وأنه يمنع مأذون مدينة ممباسا من عقد قرانك ورغبتك في بيان الحكم الشرعي في ذلك . .
والجواب : لا ريب أن الواجب على المسئولين في جميع الطوائف المنتسبة للإسلام أن يلتزموا حكم الإسلام في جميع الأمور وأن يحذروا ما يخالف ذلك وقد علم من الشريعة الإسلامية أن الواجب على الأولياء تزويج مولياتهم إذا خطبهن الأكفاء لقول الله سبحانه : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2)
ولما روي عن النبي صلى الله عليه وسلم أنه قال : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (3) خرجه الإمام الترمذي وغيره .
وبناء على ذلك فإذا زوجك الأقرب من أوليائك على أحد أكفائك فليس لممثل طائفة البهرة اعتراض عليك ويكون النكاح بذلك صحيحا إذا توافرت
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الثاني السنة الرابعة شوال عام 1391 هـ .
(2) سورة النور الآية 32
(3) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).

(4/437)

شروطه وينبغي أن يكون ذلك بواسطة المحكمة الشرعية في ممباسا حتى لا يتأتى لممثل طائفة البهرة اعتراض على النكاح , وإذا صدر النكاح على الوجه المذكور فإن أولادك يكونون أولادا شرعيين ليس لطائفة البهرة ولا غيرهم حق في إنكار ذلك . وإذا امتنع أقاربك من تزويجك على الكفء إرضاء لممثل طائفة البهرة فإن ولايتهم تبطل بذلك ويكون للقاضي الشرعي إجراء عقد القران لك على من خطبك من الأكفاء , لقول النبي صلى الله عليه وسلم : « السلطان ولي من لا ولي له » (1) .
والقاضي هو نائب السلطان فيقوم مقامه في ذلك . والولي العاضل , حكمه حكم المعدوم .
هذا ونصيحتي لك ولأمثالك ترك الانتساب لمذهب البهرة أو غيره من مذاهب الشيعة لكونها مذاهب مخالفة للطريقة المحمدية الإسلامية من وجوه كثيرة فالواجب تركها والانتقال عنها إلى مذهب أهل السنة والجماعة السائرين على مقتضى الكتاب والسنة ومنهج سلف الأمة من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان , وأسأل الله أن يهدي هذه الطائفة وغيرها من الطوائف المنحرفة عن طريق الصواب , وأن يأخذ بأيديهم إلى طريق الحق , وأن يوفقنا وإياك وسائر المسلمين لما فيه النجاة والسعادة في الدنيا والآخرة إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/166),سنن الدارمي النكاح (2184).

(4/438)


توضيح عن فرقة الشيعة - فتاوى ابن باز

توضيح عن فرقة الشيعة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد تلقيت كتابكم الكريم وفهمت ما تضمنه . وأفيدكم بأن الشيعة فرق كثيرة وكل فرقة لديها أنواع من البدع ، وأخطرها فرقة الرافضة الخمينية الاثني عشرية لكثرة الدعاة إليها ولما فيها من الشرك الأكبر كالاستغاثة بأهل البيت واعتقاد أنهم يعلمون الغيب ولا سيما الأئمة الاثني عشر حسب زعمهم ولكونهم يكفرون ويسبون غالب الصحابة كأبي بكر وعمر رضي الله عنهما نسأل الله السلامة مما هم عليه من الباطل .
وهذا لا يمنع دعوتهم إلى الله وإرشادهم إلى طريق الصواب وتحذيرهم مما وقعوا فيه من الباطل على ضوء الأدلة الشرعية من الكتاب والسنة .
وأسأل الله لك ولإخوانك من أهل السنة المزيد من التوفيق لما يرضيه مع الإعانة على كل خير , وأوصيكم بالصبر والصدق والإخلاص والتثبت في الأمور والعناية بالحكمة والأسلوب الحسن في ميدان الدعوة والإكثار من تلاوة القرآن الكريم والتدبر في معانيه ومدارسته ومراجعة كتب أهل السنة فيما أشكل من ذلك كتفسير ابن جرير وابن كثير والبغوي , مع العناية بحفظ ما تيسر من السنة كبلوغ المرام للحافظ ابن حجر وعمدة الأحكام في الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , ولا يخفى أنه يجب على الإنسان أن يسأل عما يشكل عليه في أمر دينه كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وإليكم برفقه بعض الكتب أسأل الله أن ينفعكم بما فيها وأن يعم بنفعكم إخوانكم المسلمين كما أسأله سبحانه أن يثبتنا وإياكم على الحق وأن يجعلنا جميعا من أنصار دينه وحماة شريعته والداعين إليه على بصيرة إنه سبحانه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت الإجابة من مكتب سماحته في 22\ 1\ 1409هـ برقم 136\1 .
(2) سورة النحل الآية 43

(4/439)


ما حكم الخجل من الإنكار على أهل الغيبة والنميمة - فتاوى ابن باز

ما حكم الخجل من الإنكار على أهل الغيبة والنميمة (1)
س : أنا فتاة أكره الغيبة والنميمة وأكون أحيانا في وسط جماعة يتحدثون عن أحوال الناس ويدخلون في الغيبة والنميمة وأنا في نفسي أكره هذا وأمقته , ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك ، وكذلك لا يوجد مكان حتى ابتعد عنهم , ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره , فهل علي إثم في جلوسي معهم ؟
وما الذي يتوجب فعله ؟ وفقكم الله لما فيه خير الإسلام والمسلمين . .
ج : عليك إثم في ذلك إلا أن تنكري المنكر فإن قبلوا منك فالحمد لله , وإلا وجب عليك مفارقتهم وعدم الجلوس معهم ; لقول الله سبحانه وتعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) خرجه الإمام مسلم في صحيحه , والآيات والأحاديث في هذا المعنى كثيرة , والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سورة الأنعام الآية 68
(3) سورة النساء الآية 140
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/440)


إجبار الطالب العسكري على حلق لحيته - فتاوى ابن باز

إجبار الطالب العسكري على حلق لحيته (1)
سلام عليكم ورحمة الله وبركاته بعده يا محب كتابك الكريم المؤرخ في 9\10\1988 م وصل وصلك الله بهداه وما تضمنه من الإفادة بأنك قد التحقت بالكلية الأكاديمية العربية للنقل البحري في جمهورية مصر العربية وأن النظام لديها يجبر الطالب على حلق لحيته .
وطلبك النصيحة والتوجيه حول الموضوع . إلخ كان معلوما , وعليه نشكرك على حسن عنايتك وسؤالك عما يهمك من أمر دينك , ونسأل الله لنا ولك الفقه في دينه والثبات عليه . ونفيدك بأنه قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما , وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) , وبناء على ذلك أوصيك بترك الكلية المذكورة والانتقال إلى غيرها إذا أجبرت على حلق لحيتك وسوف يجعل الله لك فرجا ومخرجا لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5)
وعليك أن تلتزم التقوى والتوبة من حلق لحيتك وألا تعود إلى ذلك ومن تاب تاب الله عليه , لقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (6) ونوصيك أيضا بالالتحاق بإحدى الجامعات السعودية كالجامعة الإسلامية بالمدينة المنورة أو جامعة الملك عبد العزيز في جدة أو جامعة أم القرى بمكة . أو غيرها من الجامعات والكليات الأخرى في المملكة .
__________
(1) صدرت الإجابة من مكتب سماحته في 27\ 3\ 1409هـ برقم 872\1
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة طه الآية 82

(4/441)

ونحن مستعدون لمساعدتك في ذلك إذا كتبت إلينا بذلك وأرفقت صورة من مؤهلاتك وتزكية من صاحب الفضيلة رئيس جماعة أنصار السنة المحمدية بالقاهرة الشيخ محمد علي عبد الرحيم .
هذا ونسأل الله لنا ولك وللمسلمين التوفيق لما يرضيه وحسن العاقبة وصلاح النية والعمل إنه سبحانه خير مسئول .

(4/442)


حكم من يساوي لحيته - فتاوى ابن باز

حكم من يساوي لحيته
س : ما حكم من يساوي لحيته يجعلها متساوية مع بعضها البعض ؟ .
ج : الواجب إعفاء اللحية وتوفيرها وإرخاؤها وعدم التعرض لها بشيء , لما ثبت عنه صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته عن ابن عمر رضي الله عنهما , وروى البخاري في صحيحه رحمة الله عليه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) وروى مسلم في صحيحه عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها وعلى وجوب قص الشوارب , هذا هو المشروع وهذا هو الواجب الذي أرشد إليه النبي عليه الصلاة والسلام وأمر به .
وفي ذلك تأس به صلى الله عليه وسلم وبأصحابه رضي الله عنهم ومخالفة للمشركين وابتعادا عن مشابهتهم وعن مشابهة النساء , وأما ما رواه الترمذي رحمه الله عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (4) فهو خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم , وقد تشبث به بعض الناس , وهو خبر لا يصح; لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب .
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ولا أن يترخص بما يقوله بعض أهل العلم فإن السنة حاكمة على الجميع والله يقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) ويقول سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (6)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2762).
(5) سورة النساء الآية 80
(6) سورة النور الآية 54

(4/443)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) والله ولي التوفيق .
__________
(1) سورة النساء الآية 59

(4/444)


صحة الحديث من رآني فقد رآني حقا - فتاوى ابن باز

صحة الحديث « من رآني فقد رآني حقا » (1)
س : ما مدى صحة الحديث المروي عن رسول الله صلى الله عليه وسلم والذي معناه « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (2) والحديث الآخر الذي معناه : « من رآني فقد حرمت عليه النار » أرجو إفادتي حول هذين الحديثين . .
جـ : أما الحديث الأول وهو قوله صلى الله عليه وسلم : « من رآني فقد رآني حقا » (3) فهذا حديث صحيح وله ألفاظ منها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (4) ومنها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رأى الحق فإن الشيطان لا يتمثل بي » (5) في عدة ألفاظ وردت عنه عليه الصلاة والسلام , وقد دلت كلها على أن عدو الله الشيطان قد حيل بينه وبين أن يتمثل في صورة النبي صلى الله عليه وسلم فمن رأى النبي في المنام فقد رأى الحقيقة , وقد رآه عليه الصلاة والسلام , إذا رآه في صورته التي هي معروفة عند أهل العلم وهو عليه الصلاة والسلام ربعة من الرجال حسن الصورة أبيض مشرب بحمرة كث اللحية سوداء وفي آخر حياته حصل فيها شعرات قليلة من الشيب عليه الصلاة والسلام , فمن رآه على صورته الحقيقية فقد رآه فإن الشيطان لا يتمثل به عليه الصلاة والسلام .
وأما الحديث الثاني : « من رآني فقد حرمت عليه النار » فهذا لا أصل له وليس بصحيح .
تم - ولله الحمد - الجزء الرابع
من مجموعة فتاوى ومقالات متنوعة
لسماحة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز .
ويليه - إن شاء الله - الجزء الخامس في التوحيد وما يلحق به
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(3) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(4) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(5) صحيح البخاري العلم (110),سنن ابن ماجه تعبير الرؤيا (3900),مسند أحمد بن حنبل (2/261).

(4/445)


بيان حقيقة العبادة وتوحيدها للخالق سبحانه - فتاوى ابن باز

بسم الله الرحمن الرحيم
بيان حقيقة العبادة وتوحيدها للخالق سبحانه (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله صفوته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد وعلى آله وصحبه , ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد :
فإن الله جل وعلا أوجب على عباده أن يعبدوه ويتقوه ويأمروا بالمعروف وينهوا عن المنكر , قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) فنبه سبحانه أنه خلق الثقلين الجن والإنس ليعبدوه وحده , وعبادته هي طاعة أوامره وترك نواهيه عن إيمان به سبحانه وإيمان برسله وعن إخلاص له في العبادة وعن إيمان بكل ما أخبرت به الرسل عليهم الصلاة والسلام , ومن هذه العبادة التي من أجلها خلق الثقلان أن يعظموا أوامره ونواهيه , وأن يصرفوا العبادة له سبحانه وحده دون كل ما سواه , وأن يطيعوا أوامره وأن ينتهوا عن نواهيه متبعين في ذلك ما دل عليه كتابه وجاءت به سنة نبيه عليه الصلاة والسلام , فقد أمر الله بذلك عباده في آيات كثيرات كما قال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) فبين سبحانه أنه خلقهم ليعبدوه ويتقوه فقال : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5)
__________
(1) أصل موضوع المحاضرة
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة البقرة الآية 21

(5/5)

أي وحدوه , كما قال ابن عباس وغيره : كل عبادة في القرآن فمعناها التوحيد , ثم أكد سبحانه ذلك بقوله : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) أي تتقونه جل وعلا بفعل أوامره وترك نواهيه سبحانه وتعالى , ثم بين سبحانه شيئا من الدلائل على استحقاقه للعبادة فقال جل وعلا : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (2) فهو سبحانه خالق الأرض وما فيها من جبال وأشجار وأنهار وبحار وحيوان وغير ذلك , وجعلها فراشا لعباده ليستعين بذلك عباده على أداء حقه سبحانه وتعالى فهو خلقهم ليعبدوه ويتقوه , وخلق لهم ما في الارض من النعم وأنزل لهم المطر من السماء ليستعينوا بذلك على طاعته كما قال سبحانه : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (3) فالأرض مهاد , والسماء سقف محفوظ , وأنزل من السماء المطر وهو الماء الذي أخرج به سبحانه أنواع الثمرات وأنواع الخيرات رزقا للعباد ليستعينوا بذلك على أداء حقه وعلى ترك ما نهى عنه وعلى موالاة أوليائه وعلى معاداة أعدائه سبحانه وتعالى . وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (4)
وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا } (7) الآية
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة البقرة الآية 29
(4) سورة النساء الآية 1
(5) سورة الحج الآية 1
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103

(5/6)

وقال تبارك وتعالى : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1) وقال تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (3)
وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية , إلى غير ذلك من الآيات الدالة على أنه سبحانه ربهم وإلههم ومعبودهم الحق جل وعلا , والدالة على أن المؤمنين به سبحانه هم أولى الناس بأن يعظموه ويتقوه وينقادوا لأمره سبحانه وتعالى وقد أنزل سبحانه الكتب على أيدي الرسل لبيان هذا الحق العظيم الذي من أجله خلقهم وأمرهم بالتقوى والعبادة , فأنزل الله الكتاب العظيم القرآن على محمد صلى الله عليه وسلم بين فيه حقه على عباده وأوضح فيه تفاصيل ما شرع وأمر نبيه محمدا صلى الله عليه وسلم ببيان ذلك والإرشاد إليه وتفصيل أحكامه كما قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (5) فالله أنزل إليه الذكر وهو القرآن ليبين للناس ما أنزل إليهم ويشرح لهم ما قد يشكل عليهم , فقام عليه الصلاة والسلام بالبيان والبلاغ أكمل قيام وأوضح للأمة دينها وشرح لها ما تحتاج إليه , فما من خير إلا دلها عليه , وما من شر إلا حذرها منه , كما صح عنه عليه الصلاة والسلام أنه قال :
__________
(1) سورة فاطر الآية 5
(2) سورة الحجرات الآية 13
(3) سورة لقمان الآية 33
(4) سورة البينة الآية 5
(5) سورة النحل الآية 44

(5/7)

« ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلم لهم وينذرهم شر ما يعلمه لهم » (1) أخرجه مسلم في صحيحه .
فكل الرسل عليهم الصلاة والسلام بعثوا بهذا الأمر ليدلوا الناس على خير ما يعلمون لهم , وينذروهم شر ما يعلمون لهم . ونبينا صلى الله عليه وسلم هو أكمل الأنبياء رسالة , وأكملهم بلاغا , وأعظمهم نصحا , فقد بلغ وأرشد وحذر , ودل على كل خير , وحذر من كل شر عليه الصلاة والسلام ومن ذلك أن الله سبحانه أمر عباده بالاتحاد والتعاون على البر والتقوى وأن يكونوا جسدا واحدا وبناء واحدا ضد أعدائه , وأن يتميزوا عن عدو الله الذي لم ينقد لأمره , ولم يعظم أوامره ونواهيه , ولم يخصه بالعبادة سبحانه وتعالى , حتى يتميز حزب الله من حزب عدوه الشيطان , وحتى يتميز أولياؤه عن أولياء عدوه الشيطان وحتى يتميز المطيعون له سبحانه المتبعون لشرعه المنقادون لأمره والواقفون عند حدوده عن أعدائه الذين خالفوا أمره وتولوا أعداءه وتعدوا حدوده ولم ينقادوا لما جاء به الرسل , فقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) هكذا وصف سبحانه عباده المؤمنين الذين امتثلوا أمره سبحانه وتعالى وحققوا عبادته التي خلقوا لها فقال عنهم { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (3) بينهم المحبة والموالاة والنصح فيما بينهم ليسوا أعداءه ولكنهم أولياؤه كل واحد يحب لأخيه الخير ويكره له الشر وينصحه ويدعوه إلى الخير ويعينه على البر والتقوى ولا يغتابه ولا ينم عليه ولا يكذب عليه ولا يشهد عليه بالزور ولا يخونه في المعاملة ولا يغشه في ذلك بل هو وليه وحبيبه والناصح
__________
(1) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(5/8)

له هكذا المؤمنون والمؤمنات بالله سبحانه وتعالى وصفهم سبحانه بأنهم أولياء ، فالمؤمن ولي أخيه والمؤمنة ولية أختها في الله والمؤمنون والمؤمنات فيما بينهم جميعا أولياء ، رجالا ونساء كلهم أولياء , وهذا يميزهم عن أعدائهم أعظم تمييز لتمسكهم بدينهم وتناصحهم في ذلك وكمال قيامهم بحق مولاهم سبحانه وتعالى كما مدحهم سبحانه في آية أخرى من سورة الأحزاب فقال سبحانه { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (1)
هكذا يصف سبحانه أولياءه من الرجال والنساء بصفات عظيمة وأخلاق كريمة , ويخبر سبحانه أنه أعد لهم مغفرة لذنوبهم وأجرا عظيما منه بدخولهم الجنة ونجاتهم من النار لإسلامهم وإيمانهم وتقواهم وقيامهم بحقه سبحانه وتعالى بخلاف أعدائه سبحانه فقد قال فيهم { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (2) وقال سبحانه { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } (3) { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) فأعداؤه بعضهم من بعض وبعضهم أولياء بعض في الباطل والفساد أما
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأنفال الآية 73
(3) سورة التوبة الآية 67
(4) سورة التوبة الآية 68

(5/9)

أولياؤه فهم ممتازون عن أعدائه ومنحازون عنهم وهم فيما بينهم أولياء يأمرون بالمعروف وينهون عن المنكر لا يمنعهم من ذلك قرابة ولا صداقة ولا حظ عاجل , ولا يحملهم ما بينهم من المحبة والولاية أن يسكتوا عن المنكر أو الأمر بالمعروف; لأن مقتضى هذه الولاية أن يأمروا بالمعروف وينهوا عن المنكر .
وهكذا النصح لله ولعباده حتى يصلح مجتمعهم وتستقيم أحوالهم وحتى يتميزوا عن أعدائهم , والمعروف ما أمر به الله ورسوله ، والمنكر ما نهى عنه الله ورسوله , فالمؤمنون والمؤمنات فيما بينهم هكذا شأنهم متناصحون متحابون في الله يوالي بعضهم بعضا وينصح بعضهم بعضا ويحب كل واحد لأخيه الخير ويكره له الشر , ومع ذلك هم أيضا يأمرون بالمعروف وينهون عن المنكر , فالولاية شأنها عظيم .
ومن جملة ما توجبه الموالاة في الله الأمر بالمعروف والنهي عن المنكر , لا يرضى من أخيه أن يعمل ما يغضب الله سبحانه عليه ويجره إلى دخوله النار بل يحب له كل خير ويكره له كل شر ويأمر بما يرضي الله ويقربه إليه وينهاه عما يغضب الله عليه ويجره إلى سوء المصير .
ومن صفات المؤمنين والمؤمنات العظيمة أنهم يقيمون الصلاة كما شرع الله يحافظون عليها ويدعون إليها ويؤدونها كما أمر الله عن صدق وإخلاص وعن طمأنينة وخشوع ومداومة عليها وأداء حقها , ليسوا كالمنافقين لا يؤدونها إلا رياء أو لغرض دنيوي . أما المؤمنون والمؤمنات فهم يؤدونها لله يرجون ثوابه ويخشون عقابه ويقيمونها كما أمرهم سبحانه , وهكذا أداؤهم للزكاة كما أمر الله ، ويعلمون أن ذلك حق عليهم وأن ذلك من نعم الله عليهم وقد أحسن إليهم ووسع عليهم وأعطاهم المال وأوجب عليهم الشيء اليسير شكرا له سبحانه ومواساة لإخوانهم ثم قال بعد ذلك { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذا تمام الإيمان وكمال الاتباع طاعة الله ورسوله في كل شيء فإن المعاصي تنقص الإيمان وتضعفه , فأهل الإيمان الكامل يطيعون الله ورسوله في كل شيء ويبتعدون عن معصية الله ورسوله في كل شيء , وذلك
__________
(1) سورة التوبة الآية 71

(5/10)

من كمال إيمانهم وتقواهم لله سبحانه وتعالى , ومتى زلت القدم وجاءت الغفلة وحصل ما حصل مما يحصل من الإنسان من بعض الزلات بادروا بالتوبة والإصلاح , وكل فرد من المؤمنين والمؤمنات ليس معصوما ما عدا الرسل عليهم الصلاة والسلام , فمتى زلت قدم الإنسان فحصل منه هفوة وزلة من المعاصي بادر بالتوبة والإصلاح بادر بالإنابة إلى الله حتى تزول تلك الهفوة وحتى يزول ذلك الضعف وحتى يعود إلى كمال إيمانه وكمال تقواه لله سبحانه وتعالى .
فإن الإيمان عند أهل السنة والجماعة قول وعمل يزيد وينقص , يزيد بالطاعات وبذكر الله وينقص بالمعاصي والغفلة عن ذكر الله . ومن كمال أولياء الله المؤمنين ومقتضى إيمانهم الموالاة في الله والمعاداة في الله , وهم يتحرزون غاية التحرز من الاختلاط بأعداء الله ويحذرون مغبة ذلك , فإن الاختلاط بأعداء الله وهم الكفار من اليهود والنصارى والشيوعيين والوثنيين وسائر المعتقدات وغيرهم من سائر فرق الكفر خطير جدا وقد حصل بسبب ذلك بلاء عظيم وشر مستطير في العصور المتأخرة على المسلمين إلا من عصمهم الله ورحمهم فسلمهم سبحانه وتعالى من شرهم بسبب إيمانهم وتقواهم , وحذرهم من موالاة أعداء الله والركون إليهم فالخلطة تجر شرا كثيرا وفسادا عظيما وخاصة عند قلة العلم وقلة الغيرة وضعف الإيمان وكثرة المغريات وقلة الناصحين والموجهين فإن المخالط في الغالب يجره عدو الله إلى ما يحصل به له سخط الله وبعده عن أسباب رحمته وإيقاعه له فيما يبعده من دينه ; فتارة بتزيين الشرك له والكفر بالله حتى يسلخه من دينه ، وتارة بتزيين المعاصي والمخالفات حتى يقع فيما ينقص دينه ويضعف إيمانه .
والمعاصي كما قال أهل العلم بريد الكفر ووسيلة لسوء الخاتمة نعوذ بالله من ذلك فأعداء الله لا يفترون عن أسباب تزيين الباطل لأهل الإيمان ودعوتهم إليه وتشكيكهم في دينهم وإدخال الشبهة عليهم حتى يتزعزع إيمانهم وإسلامهم ويبقوا حيارى أو ينتقلوا من

(5/11)

دين الحق إلى دين الباطل كما قال عز وجل في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) { هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } (2) { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
والآيات في هذا المعنى كثيرة , ومن ذلك قول الله جل وعلا { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (4) يعني بالإقامة بين المشركين { قَالُوا فِيمَ كُنْتُمْ } (5) أي قالت لهم الملائكة . . . { فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (6) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (7) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (8)
فبين في هذه الآية العظيمة خطر المشاركة والإقامة بين المشركين والمخالطة لهم وأن المخالطة تؤدي إلى خطر عظيم , وهذه نزلت في قوم من المسلمين كانوا بمكة فخرجوا مع أعداء الله في بدر وقتل منهم من قتل مع المشركين , والمشهور أنهم كانوا مكرهين ولو خرجوا مقاتلين طائعين كانوا مرتدتين ولكن بسبب
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 119
(3) سورة آل عمران الآية 120
(4) سورة النساء الآية 97
(5) سورة النساء الآية 97
(6) سورة النساء الآية 97
(7) سورة النساء الآية 98
(8) سورة النساء الآية 99

(5/12)

إقامتهم بين المشركين اجترءوا عليهم وساقوهم إلى ما ساقوهم إليه من المشاركة في قتال المسلمين .
وقال بعض السلف : إنهم كفروا بذلك لأنهم ظاهروا المشركين وساعدوهم فصاروا بذلك مثلهم; لأن من ظاهر المشركين وساعدهم على المسلمين صار مرتدا عن دينه لقوله تعالى { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) فهم بين أمرين : من كان مواليا لهم مساعدا لهم موافقا لهم على قتال أولياء الله كفر , ومن كان مكرها لم يرض بذلك وإنما أكره عليه فقد أساء بإقامته بينهم وعدم بداره بالهجرة فكانت إقامته وسيلة وذريعة إلى أن خرج مقاتلا ومساعدا لأعداء الله , وبهذا يتبين خطر الإقامة بين المشركين والمخالطة لأعداء الله , فهو إن ساعدهم وظاهرهم على المسلمين ارتد عن دينه وكفر بذلك ، وإن سلم من ذلك صارت إقامته وسيلة إلى أن يوافقهم في بعض الباطل أو على ترك بعض الحق , وربما خرج عن دينه بتشكيكهم له ودعوتهم له إلى الباطل وأنواع الكفر , فوجب على المسلم أن يحذر المخالطة لأعداء الله ويتميز عنهم ويبتعد عن مكائدهم حذرا من شرهم , قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية الكريمة : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (2) الآية قال ما نصه : " كل من أقام بين ظهراني المشركين وهو قادر على الهجرة وليس متمكنا من إقامة الدين فهو ظالم لنفسه مرتكب حراما بالإجماع " انتهى كلام الحافظ رحمه الله .
لأن المخالطة لهم والإقامة بينهم من المحرمات المعلومة من الدين بالضرورة في حق من لا يظهر دينه , ولهذا قال الحافظ رحمه الله : ارتكب محرما بالإجماع; لأن بقاءه بينهم وسيلة إلى ما لا تحمد عقباه من كفره بالله وموافقته
__________
(1) سورة المائدة الآية 51
(2) سورة النساء الآية 97

(5/13)

لهم على باطلهم . وقد روى أبو داود والترمذي والنسائي بإسناد جيد عن جرير بن عبد الله البجلي أن النبي صلى الله عليه وسلم قال : « أنا بريء من كل مسلم يقيم بين المشركين » (1) وما ذلك إلا لأن إقامته بينهم وسيلة إلى كفره بالله أو إلى نقص دينه وضعف قيامه بحق مولاه سبحانه وتعالى .
وخرج النسائي رحمه الله بإسناد صحيح عن النبي صلى الله عليه وسلم أنه قال « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (2) والمعنى : حتى يفارق المشركين .
والأحاديث في هذا المعنى كثيرة , لكن من رزق الإيمان والعلم والبصيرة وخالطهم للدعوة إلى الله وبيان الحق والإرشاد إليه وإنكار الباطل فهذا لا شيء عليه لإظهاره دينه بدعوته لهم إلى الحق والهدى كما دعا الرسل وأولياء الله صنوف الكفار إلى الحق والهدى , فإذا خالطهم لهذا الأمر عن علم وعن بصيرة وعن قصد لإنقاذهم من الباطل وإخراجهم من الظلمات إلى النور فهذا له أجر عظيم لأنه دعا إلى الله وأظهر دينه وتميز عن أعداء الله بانضمامه إلى أولياء الله ودعوته إلى حزب الله واتباع رسوله صلى الله عليه وسلم , فالدعاة إلى الله الذين تأهلوا لذلك وحصلوا من العلم على ما يعينهم على ذلك وتميزوا عن أعداء الله بإظهار الحق والدعوة إليه لهم أجر عظيم ; لأنهم إنما خالطوهم للدعوة إلى الله وبيان الحق لهم , فهولاء على خير عظيم وعلى هدى من الله عز وجل كما فعلت الرسل ومن نصرهم من أولياء الله .
وأما من خالطهم من غير علم ولا توجيه فهو على خطر عظيم من وجوه كثيرة :
خطر من جهة ولايتهم عليه , وخطر من جهة عدم إنكاره الباطل عليهم وخطر من جهة قلة علمه , فقد يظل بسبب ما يلقون عليه من الشبه التي تحيره في دينه أو تسلخه من دينه ولا حول ولا قوة إلا بالله , فالواجب على كل مسلم
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سنن النسائي الزكاة (2568).

(5/14)

أن يحذر خلطتهم والتساهل في القرب منهم وأكثر من ذلك وأكبر أن يسافر إلى بلادهم فإن السفر إلى بلادهم مع قلة العلم وقلة البصيرة فيه ضرر كبير وخطر عظيم فإن الشرك بالله بينهم ظاهر والمعاصي بينهم ظاهرة من الزنا وشرب الخمور وغير ذلك , فالسفر إلى بلادهم ولا سيما مع قلة العلم وقلة الرقيب من أعظم الأسباب في الوقوع في الباطل واتباع ما يدعو إليه الشيطان من الشبهات الباطلة والشهوات المحرمة .
وقد سافر كثير إليهم من أجل الدراسة أو السياحة أو العمل أو غير ذلك فرجعوا بشر عظيم وانحراف شديد وربما رجع بعضهم بغير دينه إلا من سلمه الله ورحمه وهم القليل , فالواجب على المسلمين أن يكون عندهم نفور من أعداء الله وحذر من مكائدهم أينما كانوا وأن لا يقربوهم إلا دعاة إلى الحق وموجهين إلى الخير وناصحين حتى يتميز هؤلاء عن هؤلاء وحتى يحذر المؤمن شرهم وشبههم وما يدعون إليه من الباطل , وقد كان الصحابة رضي الله عنهم في مكة مع ضعفهم وخوفهم ومع أذى الكفار لهم يقومون بهذا الأمر ويدعون إلى الله ويوجهون إليه , ومنهم من خاف واستتر بإيمانه حتى يجعل الله له فرجا ومخرجا .
ولا يخفى ما قد حصل في هذا العصر من الاختلاط الكثير , فالواجب على المؤمن أن يهتم بهذا الأمر وأن يحذر ما وقع فيه كثير من الناس من مخالطة أعداء الله والأنس بهم , وأن تكون المخالطة للبيان والإيضاح والدعوة إلى الحق والتوجيه والنصح لا للمودة والصداقة والتساهل بأمر الله عز وجل , فإن هذا فيه شر عظيم وعواقب وخيمة والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .
وأسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن ينصر دينه ويعلي كلمته ويخذل أعداءه ، وأن يوفق المسلمين في كل مكان للفقه في دين الله والاستقامة عليه وموالاة أوليائه ومعادات أعدائه وأن يوفق قادة المسلمين في كل مكان لما فيه رضاه

(5/15)

وصلاحهم وصلاح شعوبهم وأن ينصر بهم الحق وأن يوفقهم لتحكيم شريعة الله والدعوة إليها والحذر مما يخالفها , وأن يوفق ولاة أمرنا وأن يعينهم على ما فيه رضاه وأن يصلح لهم البطانة وينصر بهم الحق , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .

(5/16)


من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة - فتاوى ابن باز

بسم الله الرحمن الرحيم
من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة
كان أبو الأعلى المودودي قد بعث إلي برسالة رقمها 1526 وتاريخ 2\4\1392 هـ شرح فيها حاله وحال الأستاذ طفيل الذي خلف فضيلته في إمرة الجماعة الإسلامية , وقد أجبته برسالة عندما كنت رئيسا للجامعة الإسلامية بالمدينة المنورة في نفس العام . . ومنها :
قال لي بعض الإخوان المقيمين في البلاد من أهل مليبار عن فضيلتكم إنكم ترون أن العبادة تفسر بالطاعة وأن كل من أطاع أحدا فقد عبده , كما تفسر بالرق والتأله . وكتب إلي الشيخ عمر بن أحمد المليباري ، أي صاحب مجلة السلسبيل في هذا الموضوع جازما بما ذكر عن فضيلتكم وعن الجماعة وأرسل إلي نسخة من استفتاء تعميمي في هذه المسألة أرسل إليكم نسخة منه .
وقد استغربت هذا الأمر وعزمت على الكتابة إليكم فيه من قبل مجيء كتابكم المجاب للاستفسار منكم عن صحة ما نسب إليكم . وبهذه المناسبة فإني أرجو من فضيلتكم الإفادة عما لديكم في هذا الموضوع , والذي يظهر لأخيكم أن الطاعة أوسع من العبادة , فكل عبادة لله موافقة لشريعته تسمى طاعة وليس كل طاعة بالنسبة إلى غير الله تسمى عبادة , بل في ذلك تفصيل; أما بالنسبة إلى الله سبحانه فهي عبادة له لمن أراد بها وجهه , لكن قد تكون صحيحة وقد تكون فاسدة على حسب اشتمالها على الشروط المرعية في العبادة وتخلف بعض الشروط عنها .
فأرجو من فضيلتكم الإفادة المفصلة عما ترونه في هذه المسألة ومما يزيد الأمر وضوحا أن من أطاع الله في بعض الأمور وهو متلبس بالشرك

(5/17)

يستحق أن تنفي عنه العبادة . كما قال الله سبحانه في حق المشركين { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (1) فنفى عنهم العبادة من أجل شركهم , ومعلوم أنهم يعبدون الله في الشدة بالتوحيد وبالحج والعمرة وبالصدقات في بعض الأحيان ونحو ذلك .
ولكن لما كانت هذه العبادة مشوبة بالشرك في الرخاء وعدم الإيمان بالآخرة إلى غير ذلك من أنواع الكفر جاز أن تنفى عن أصحابها . ومما يزيد الأمر بيانا أيضا أن من أطاع الأمراء وغيرهم في معاصي الله لا يسمى عابدا لهم إذا لم يعتقد جواز طاعتهم فيما يخالف شرع الله وإنما أطاعهم خوفا من شرهم أو اتباعا للهوى , وهو يعلم أنه عاص لله في ذلك فإن مثل هذا يعتبر عاصيا بهذه الطاعة ولا يعتبر مشركا إذا كانت الطاعة في غير الأمور الشركية , كما لو أطاعهم في ضرب أحد بغير حق أو قتل أحد بغير حق أو أخذ مال بغير حق ونحو ذلك , والأمثلة في هذا الباب كثيرة , وما أظن هذا الأمر يخفى على من دونكم من أهل العلم , لكن لما كان هذا الأمر قد أشاعه عنكم من أشاعه ، وجب علي أن أسألكم عنه وأطلب من فضيلتكم تفصيل القول فيه حتى ننفي عنكم ما يجب نفيه ، وندافع عنكم على بصيرة ونوضح الحق لطالبه فيما يتعلق بالجماعة الإسلامية
وإن كان ما نسب عنكم هو كما نسب تذاكرنا فيه وبحثناه من جميع وجوهه وناقشنا مواضيع الإشكال بالأدلة , والحق هو ضالة الجميع .
فنسأل الله عز وجل أن يوفقنا وإياكم لما يرضيه وأن يمنحنا جميعا الفقه في دينه والثبات عليه وأن يصلح قلوبنا وأعمالنا وأن يجعل الحق ضالتنا أينما كنا إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز .
__________
(1) سورة الكافرون الآية 3

(5/18)


عمل المسلم - فتاوى ابن باز

عمل المسلم (1)
__________
(1) محاضرة ألقيت بالمؤسسة العامة للصناعات الحربية في حدودعام 1404 هـ

(5/18)

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد , فإنني أحمد الله على ما يسره عز وجل من هذا اللقاء من إخوة في الله كرام وأبناء أعزاء في سبيل التعاون على البر والتقوى والتناصح في الحق والدعوة إلى الخير ، وأسأله عز وجل أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا من مضلات الفتن ونزغات الشيطان ، وأن ينصر دينه ويعلي كلمته ويخذل الأعداء .
ثم أشكر القائمين على هذه المؤسسة وعلى رأسهم سمو الأمير محمد بن فهد بن فيصل آل سعود على هذه الدعوة وأسأل الله أن يجعل دعوته إلى هذا اللقاء مباركة كما أسأله سبحانه أن يبارك في جهود الجميع وأن يصلح أعمالهم وأقوالهم وأن يمنحهم الفقه في الدين والصدق والصبر والمصابرة والاستقامة على الحق وأن ينفع بجهودهم وأن يعينهم على كل ما فيه صلاح المسلمين وسعادتهم في العاجل والآجل إنه خير مسئول .
أيها الإخوة في الله : أيها الأبناء الكرام : إن الله عز وجل قد بين في كتابه العظيم صفات المسلمين وأخلاق المؤمنين في مواضع كثيرة وحث عليها ورغب

(5/19)

فيها وأمر بها في مواضع وأثنى على أهلها في مواضع ووعدهم على ذلك الخير الكثير والعاقبة الحميدة والفوز بالجنة والكرامة .
ومن ذلك قوله تعالى في آخر سورة آل عمران { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (1) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (2) الآيات .
هذه الآيات العظيمات كان نبينا محمد صلى الله عليه وسلم يقرؤها إذا أستيقظ من نومه عليه الصلاة والسلام إلى آخر السورة ويمسح النوم عن وجهه بعدها , ويرتل هذه الآيات ويرفع بصره إلى السماء وهو يقرأ هذه الآيات { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (3) والآيات بعدها . وأولوا الألباب هم أولوا العقول الصحيحة , والألباب جمع لب وهو العقل الصحيح النير وهم لصلاح عقولهم وسلامتها وصحتها وصفهم الله بهذه الصفات , وهي أنهم يذكرون الله قياما وقعودا وعلى وجنوبهم ويتفكرون في هذه الآيات التي أوجدها سبحانه .
ومنها خلق السماوات والأرض واختلاف الليل والنهار , فإن آيات الله كثيرة ومن جملتها خلق هذه السماوات في ارتفاعها وسعتها وخلق هذه الأرض في انبساطها وسعتها واستقرارها وما فيهما من الآيات العظيمات الكثيرات .
وهكذا اختلاف الليل والنهار من جملة آياته العظيمة سبحانه وتعالى , فلذا أخبر أن في ذلك آيات لأولي الألباب , ثم ذكر بعض أعمالهم من ذكر الله قائمين وقاعدين وعلى جنوبهم بالقلب واللسان والعمل , فيذكرون الله في قلوبهم محبة وتعظيما وخوفا ورجاء وخشية له سبحانه , وبألسنتهم بالتسبيح والتحميد والتهليل والتكبير والقراءة والدعاء والاستغفار وغير ذلك .
ومن أعمالهم الصلاة ليلا ونهارا والتهجد بالليل والصدقات والأمر
__________
(1) سورة آل عمران الآية 190
(2) سورة آل عمران الآية 191
(3) سورة آل عمران الآية 190

(5/20)

بالمعروف والنهي عن المنكر وغير هذا من أعمالهم الصالحة .
ثم ذكر أنهم يتفكرون في خلق السماوات والأرض وما فيها من العجائب والغرائب والآيات العظيمة قائلين : { رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا } (1) بل لحكمة عظيمة وغايات حميدة ثم يقولون { سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (2) فأقروا أن الله سبحانه خلق هذا لحكمة أرادها وليس ذلك باطلا ولا عبثا , ثم سألوه أن يقيهم عذاب النار ونزهوه عما لا يليق به سبحانه وتعالى .
وقال جل وعلا في آيات أخرى من أول سورة الأنفال : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (4) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (5) هذه من صفات أهل الإيمان الكمل الخلص . وفي آيات أخرى في سورة التوبة يقول عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6) وهذه صفات المؤمنين الصادقين من جنود الإسلام وغيرهم .
فالمؤمنون والمؤمنات حقا هذه صفاتهم وهذه أخلاقهم فالواجب على جنود الإسلام أن يهتموا بهذه الصفات ويتخلقوا بها لأنهم قدوة لغيرهم ولأنها من أعظم أسباب النصر على الأعداء ولأنهم معدون للجهاد في سبيل الله والرباط في ثغور البلاد فهم أولى الناس بأن يتخلقوا بهذه الصفات ويستقيموا عليها .
__________
(1) سورة آل عمران الآية 191
(2) سورة آل عمران الآية 191
(3) سورة الأنفال الآية 2
(4) سورة الأنفال الآية 3
(5) سورة الأنفال الآية 4
(6) سورة التوبة الآية 71

(5/21)

وبذلك يحققون نسبتهم إلى الإسلام على خير وجه .
والإسلام هو دين الله الذي بعث به جميع الرسل كما قال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } (2) وقال سبحانه { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) سمى سبحانه وتعالى دينه إسلاما لما فيه من الاستسلام لله والخضوع لأمره ونهيه والالتزام بطاعته والوقوف عند حدوده .
يقال في اللغة العربية : أسلم فلان لفلان إذا انقاد له , وأسلم العبد لله إذا انقاد لأمره وخضع لطاعته , فالإسلام خضوع لله وانقياد لأوامره وترك لنواهيه ووقوف عند حدوده سبحانه وتعالى .
وسمي إيمانا; لأن المسلم يفعل ذلك عن إيمانه بالله ورسوله لا عن رياء ولا عن سمعة ولا عن نفاق ولكنه يخضع لله ويسلم لله وينقاد لأوامره سبحانه ويقف عند حدوده عن إيمان وتصديق وطمأنينة ، وعلم فيعلم أن الله واحد لا شريك له وهو رب السماوات والأرض وهو الخلاق العليم وهو مخلص لله معظم لحرمات الله مؤمن به سبحانه ربا وإلها وخالقا ورازقا ومعبودا بالحق كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (4) .
فديننا يسمى إسلاما لما فيه من الانقياد لله والإخلاص له والذل له
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(5/22)

والتعظيم , ويسمى إيمانا لما يشتمل عليه من التصديق بأخبار الله ووحدانيته وأنه الإله الحق سبحانه وتعالى وأنه المستحق للعبادة دون كل ما سواه مع الإيمان بما أمر به ونهى عنه وما شرع لعباده وما أباح لهم وما حرم عليهم ، كل ذلك داخل في مسمى الإيمان وفي مسمى الإسلام , فيسمى إسلاما للانقياد لله وطاعة أوامره والوقوف عند حدوده , ويسمى إيمانا لما يشتمل عليه قلب المؤمن من التصديق المتضمن الانقياد للعمل الصالح والقول السديد .
ولهذا لما سأل جبرائيل النبي صلى الله عليه وسلم عن الإسلام والإيمان قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إلى ذلك سبيلا » (1) ثم قال عن الإيمان : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2) فذكر له أصول الإيمان التي ينبثق منها الإسلام والدين , وذكر له أصول الإسلام الظاهرة التي بني عليها وهي أركانه الخمسة المذكورة آنفا .
فالإسلام أركانه الظاهرة هذه الخمسة : الشهادتان والصلاة والزكاة والصيام والحج , وهذه أركانه الظاهرة .
أما أركانه الباطنة فهي أصول الإيمان الستة التي ينبني عليها الإسلام في الباطن ، وهي : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره " ؛ فلا إسلام لمن لا إيمان له ولا إيمان لمن لا إسلام له , فلابد من هذا وهذا .
لابد من الإيمان الذي ينبثق عنه الإسلام والانقياد لله وأداء حقه , ولابد من الإسلام الذي هو تصديق بالأعمال ويدل على الإيمان المستقر في القلب ويشهد له بالصحة حتى يخرج بذلك عن صفات المنافقين وأعمال المنافقين الذين يقولون بالأفواه ما ليس في القلوب ويعملون بالظواهر خلاف ما في القلوب , كما قال عنهم سبحانه في كتابه العظيم في سورة النساء { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4)
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(5/23)

فليس لهم ثبات بل هم مذبذبون حائرون تارة مع المؤمنين وتارة مع الكافرين والعياذ بالله .
وقال عنهم جل وعلا في أول سورة البقرة : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (1) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (2) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (3) والمعنى : أنهم يقولون باللسان ويعملون في الظاهر ما ليس في القلوب فصاروا كاذبين . وقرئ { بِمَا كَانُوا يَكْذِبُونَ } (4) من التكذيب لأنهم يقرون في الظاهر بشعائر الإسلام ولكنهم في الباطن لا يقرون بذلك بل يكذبون الرسول عليه الصلاة والسلام ويكذبون ما جاء به , فلهذا أخبر الله عنهم أنهم تحت الكفار في النار يوم القيامة , فقال تعالى عنهم : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (5) فأهل الإيمان الصادق والإسلام الصادق هم المؤمنون حقا وهم الذين جمعوا بين الخضوع لله والذل له سبحانه والإسلام له والجهاد في سبيله والإخلاص له مع الإيمان الصادق في القلوب الذي ينتج عنه ويتفرع عنه الأقوال الصادقة والأعمال الصالحة وأعمال القلوب من خوف ورجاء وإخلاص ومحبة وشوق إلى الله وإلى جنته وحذرا من عقابه سبحانه وتعالى .
فالمؤمن الصادق هو المذكور في قوله تعالى { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (6) وفي قوله سبحانه وتعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (7) والآية بعدها .
__________
(1) سورة البقرة الآية 8
(2) سورة البقرة الآية 9
(3) سورة البقرة الآية 10
(4) سورة البقرة الآية 10
(5) سورة النساء الآية 145
(6) سورة التوبة الآية 71
(7) سورة الأنفال الآية 2

(5/24)

فجدير بنا أيها الإخوة أن نحقق هذه الصفات العظيمة وأن نتخلق بها وعلى رأسها الإخلاص لله ، فإن شهادة أن لا إله إلا الله توجب إخلاص العبادة لله وحده , وصرف العبادة له وحده دون كل ما سواه ، وأن يكون القلب معمورا بمحبته والإخلاص له والشوق إليه والأنس بمناجاته والذكر له تعالى كما قال عز وجل { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال سبحانه وتعالى { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقال تعالى { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5)
هذا الإخلاص أساس كلمة التوحيد لا إله إلا الله ، أي : لا معبود حق إلا الله , فهي تنفي وتثبت , تنفي العبادة وهي الألوهية عن غير الله وتثبتها له وحده دون ما سواه فلا يستقيم دين ولا يصح ولا يثبت ولا يسمى المرء مسلما ولا مؤمنا إلا بالإخلاص لله عز وجل وتخصيصه بالعبادة سبحانه وتعالى ثم بالإيمان برسول الله صلى الله عليه وسلم والشهادة بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس , وهذه الشهادة لابد لها من ثمرة ونتيجة , وهي متابعة شرعه والاستقامة على دينه والوقوف عند حدوده التي جاء بها عليه الصلاة والسلام .
وهاتان
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة غافر الآية 14
(5) سورة الحج الآية 62

(5/25)

الشهادتان هما أصل الدين وهما أساس الملة شهادة أن لا إله إلا الله وأن محمدا رسول الله , ومتى صدق فيهما العبد وأدى حقهما فإنه يؤدي ما أوجب الله من الأقوال والأعمال وينتهي عما حرم الله من القول والعمل ويقف عند حدود الله ومتى فرط في شيء من ذلك صار نقصا في إيمانه وتوحيده وضعفا في إيمانه وتوحيده , فعلم من ذلك أن هاتين الشهادتين لهما حقوق وهي أداء فرائض الله ، وترك محارم الله ، والوقوف عند حدود الله كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) ، وقد احتج أبو بكر رضي الله عنه بهذا الحديث على قتال مانعي الزكاة , وقال : ( إن الزكاة من حق لا إله إلا الله ) , فسلم له الصحابة رضي الله عنهم وتابعوه في جهادهم .
وفي آية براءة بيان تلك الحقوق وهي قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وهؤلاء المؤمنون والمؤمنات هم المصدقون بالله والموحدون له الذين أقروا له بالتوحيد والإخلاص له وحده وصدقوا رسوله صلى الله عليه وسلم بعضهم أولياء بعض ، فهم فيما بينهم أولياء متحابون في الله متناصحون فيه متواصون بالحق والصبر عليه متعاونون على البر والتقوى .
فهذه أوصاف المؤمنين والمؤمنات وهذه أخلاقهم العظيمة لا غل ولا حقد ولا حسد ولا غش ولا خيانة ولا شهادة بالزور ولا كذب فيما بينهم , لا يحسد بعضهم بعضا ولا يغش بعضهم بعضا ولا يشهدون بالزور ولا يظلمون أحدا ولا يخذلون أخاهم في الله ولا يخونون الأمانة بل هم إخوة في الله
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(2) سورة التوبة الآية 71

(5/26)

صادقون . هكذا المؤمنون . والمؤمنات الذين عمرت قلوبهم بالإيمان واستقر حب الله في قلوبهم .
فإذا رأيت من نفسك خيانة لأخيك أو رأت المرأة المؤمنة في نفسها خيانة لأختها في الله أو لأخيها في الله فذلك نقص في الإيمان ، ومن ضعف الإيمان ومن ضعف الإخلاص لله عز وجل , إذ لو كان الإيمان كاملا لما وقع هذا النقص الذي هو خيانة أو ظلم أو غير ذلك مما حرم الله عز وجل , فالحسد والخيانة والغش في المعاملة والشهادة بالزور والظلم للعباد كل ذلك نقص في الإيمان وضعف في الإخلاص والإسلام .
وهكذا ما سوى ذلك من سائر المعاصي , وقد يفضي ذلك إلى زوال الإيمان بالكلية كترك الصلاة فإنها كفر أكبر وردة عن الإسلام وإن لم يجحد التارك وجوبها في أصح قولي العلماء , وأما في جحد وجوبها فإنه يكفر بالإجماع من العلماء .
وهكذا لو جحد وجوب الزكاة أو جحد وجوب صيام رمضان أو جحد وجوب الحج إلى بيت الله الحرام مع الاستطاعة أو جحد مشروعية الجهاد في سبيل الله أو جحد شيئا من الأمور الظاهرة الإسلامية المعلومة من الدين بالضرورة فإنه يكون بذلك كافرا ومرتدا بإجماع المسلمين .
وهكذا لو جحد بعض ما حرم الله من المحرمات المعروفة من الدين بالضرورة; كأن يقول إن الزنا حلال أو الخمر حلال أو عقوق الوالدين حلال أو الربا حلال فإن هذا وأمثاله كفر وردة عن الإسلام والعياذ بالله من ذلك .
وبذلك يعلم أن المعاصي والمخالفات منها ما يزيل الإيمان بالكلية ويكون صاحبها مرتدا مفارقا للإسلام كما سمعتم في الأمثلة ; وقد بين ذلك أهل العلم في كل مذهب من المذاهب الأربعة وعقدوا لذلك بابا خاصا سموه باب حكم المرتد وهو باب عظيم تنبغي مراجعته والعناية به .
ومنها ما يضعف الإيمان ويجعل

(5/27)

صاحبه ناقص الإيمان كتعاطي بعض المحرمات من المسكر وعقوق الوالدين أو أحدهما وتعاطي الربا أو الغيبة والنميمة أو الحسد والبغي والظلم من دون استحلال لذلك . فكل ذلك نقص في الإيمان وضعف في الدين . والإيمان يزيد وينقص عند أهل السنة والجماعة يزيد بالطاعات وينقص بالمعاصي .
والضعف يختلف فيعظم بكثرة المعاصي ويقل بقلتها .
ومن ذلك تعاطي ما حرم الله من الإسبال في الملابس وحلق اللحية ، وغير ذلك مما حرم الله وكثير من الناس يتهاون بهذه الأمور ولا يبالي بملابسه ولا بلحيته بل يحلقها أو يقصها ويسبل ثيابه وكل ذلك من المنكرات التي تضعف الإيمان وتنقص الدين كما قال النبي صلى الله عليه وسلم في الحديث الصحيح « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته , وقال عليه الصلاة والسلام : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) رواه مسلم في صحيحه , والأحاديث في النهي عن التشبه بالكفار والأمر بمخالفتهم كثيرة .
والمقصود أنه صلى الله عليه وسلم بين كل خير ودعا إلى كل خير وحذر من كل شر , وقال عليه السلام : « ما أسفل من الكعبين من الإزار فهو في النار » (3) خرجه البخاري في صحيحه . فالإزار والسراويل والقميص والبشت كلها يجب ألا تنزل عن الكعبين فما نزل عن ذلك ففيه الوعيد المذكور في حق الرجال . أما النساء فعليهن أن يرخين الملابس حتى تستر أقدامهن ; لأنهن عورة ; فلا يجوز للرجل أن يتشبه بالنساء في إرخاء الثياب ولا في غير ذلك .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(5/28)

ومما يجب التنبيه عليه أن كثيرا من الناس قد يتساهل بالصلاة وهي عمود الإسلام وأهم الفرائض بعد الشهادتين .
فالواجب العناية بها والمحافظة عليها في أوقاتها وأداء الرجال لها مع إخوانهم في بيوت الله . وكثيرا من الناس قد يصلي في البيت ، وربما صلى وقتا دون وقت , وهذا خطأ عظيم ومنكر خطير , وقد قال

(5/28)

عليه الصلاة والسلام في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصين رضي الله عنه وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) أخرجه مسلم في صحيحه عن جابر رضي الله عنه . وقد هم عليه الصلاة والسلام أن يحرق على من تخلف عن الصلاة في الجماعة بيوتهم ، فقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق علهم بيوتهم » (3) متفق عليه .
وهذا يدل على تعين أداء الصلاة بالجماعة في بيوت الله عز وجل وأن من تخلف عنها يستحق العقوبة , ويقول عليه الصلاة والسلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أخرجه ابن ماجه والدارقطني والحاكم بإسناد على شرط مسلم .
وسئل ابن عباس عن العذر فقال : خوف أو مرض . وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم . قال : فأجب » (5) ; فكيف يجوز بعد هذا لمن يخاف الله ويرجوه أن يصلي في بيته ويتشبه بأهل النفاق الذين قال فيهم { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6) وقال فيهم النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (7) متفق على صحته . . وقال
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/531).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(5) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(6) سورة النساء الآية 142
(7) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(5/29)

عبد الله بن مسعود رضي الله عنه : لقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق ولقد كان الرجل يعني من الصحابة يؤتى به يهادى بين الرجلين حتى يقام في الصف أخرجه مسلم في صحيحه .
وقد قال الله عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) ويقول عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
ومن أهم الأمور في الصلاة الخشوع فيها والإقبال عليها بالقلب والقالب حتى يؤديها المصلي خاشعا مطمئنا خاضعا لربه محضرا قلبه بين يديه سبحانه وتعالى يرجو رحمته ويخشى عقابه , لا ينقرها كالمنافقين ولا يذهب قلبه ها هنا وها هنا بل يجمع قلبه على الصلاة حتى يفرغ منها ويستحضر أنه بين يدي الله عز وجل يرجو رحمته ويخشى عقابه . يقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) ثم ذكر صفات جليلة للمؤمنين ثم قال في آخرها { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8) ولا يجوز للمسلم ولا للمسلمة التشبه بأعداء الله المنافقين في التساهل
__________
(1) سورة التوبة الآية 71
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11

(5/30)

بالصلاة والتثاقل عنها وعدم الطمأنينة فيها , بل الواجب العناية بها والمحافظة عليها في الجماعة في أوقاتها كما شرع الله وكما أوجب سبحانه وتأسيا بالنبي صلى الله عليه وسلم وبأصحابه الكرام والتابعين لهم بإحسان .
أما زكاة المال فهي من أعظم الفرائض وهي الركن الثالث من أركان الإسلام . فالواجب العناية بأدائها وصرفها في أهلها المستحقين لها .
وهكذا صوم رمضان تجب العناية به في وقته والمحافظة عليه وهو الركن الرابع من أركان الإسلام الخمسة , وتجب صيانة الصيام عن ما حرم الله حتى يؤديه العبد كما شرع الله ، وحتى تكفر به خطاياه ، كما قال النبي صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) متفق على صحته .
وهكذا الحج لمن استطاع السبيل إليه . فالواجب على كل مسلم ومسلمة البدار بحج بيت الله الحرام مرة في العمر مع الاستطاعة لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) الآية . وهو من أسباب المغفرة وتكفير الذنوب دخول الجنة كما قال النبي صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) وقال صلى الله عليه وسلم : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) متفق على صحتهما .
ومن أهم الفرائض بعد أركان الإسلام الخمسة الأمر بالمعروف والنهي عن المنكر , وهو من صفات المؤمنين والمؤمنات وأعمالهم العظيمة كما في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ } (5) الآية . . وقدم سبحانه الأمر بالمعروف والنهي
__________
(1) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),مسند أحمد بن حنبل (2/241).
(2) سورة آل عمران الآية 97
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).
(5) سورة التوبة الآية 71

(5/31)

عن المنكر على الصلاة في هذه الآية لعظم شأنه وكونه من المصلحة الهامة للمسلمين , كما قدم ذكره على الإيمان في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
فالواجب على جميع المؤمنين والمؤمنات التآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه ؛ عملا بهذه الآيات الكريمات وما جاء في معناها من الآيات والأحاديث وعملا بقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فالواجب على مسلم رأى من أخيه تقصيرا في الصلاة أو ارتكابا لبعض المحرمات أن ينصحه بالرفق والأسلوب الحسن كما قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) وقال النبي صلى الله عليه وسلم : « إن الله رفيق يحب الرفق في الأمر كله » (6) وقال صلى الله عليه وسلم : « عليكم بالرفق فإن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (7) فإذا رأيت من أخيك تكاسلا وتثاقلا عن الصلاة في الجماعة فانصح له باللين وبالرفق وبالحكمة . وإذا رأيته سيء الخلق مع إخوانه فانصح له حتى يتواضع ويحسن خلقه مع إخوانه , وإذا رأيته يعق والديه أو أحدها أو علمت ذلك من طريق الثقات فانصحه وأمره بتقوى الله وببر والديه , أو رأيته يسيء إلى أقاربه أو إلى زوجته وأهل بيته فانصح له وقل : يا أخي اتق الله خيركم خيركم لأهله , ووضح له أن الواجب النصيحة للأهل وإكرامهم وعدم إيذائهم بالكلام السيئ أو الفعل السيئ وعليه أمرهم بالمعروف ونهيهم عن المنكر بالحكمة
__________
(1) سورة آل عمران الآية 110
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة النحل الآية 125
(6) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),سنن الترمذي الاستئذان والآداب (2701),سنن الدارمي الرقاق (2794).
(7) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الجهاد (2478),مسند أحمد بن حنبل (6/125).

(5/32)

والكلام الطيب والأسلوب الحسن كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وقال سبحانه وتعالى لنبيه صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2)
فالأمر بالمعروف والنهي عن المنكر من أهم الواجبات ومن أعظم الفرائض في حق الرجال والنساء جميعا ، لما دل عليه كتاب الله العزيز وسنة رسوله الكريم مثل قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه . فهذا هو الواجب بين المؤمنين والمؤمنات .
وإذا تركوا هذا الواجب فشا بينهم المنكر وخشي عليهم من حلول العقوبات العامة ولا حول ولا قوة إلا بالله , لقول المصطفى عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب من عنده » (5) خرجه الإمام أحمد بسند صحيح عن أبي بكر الصديق رضي الله عنه , ويقول الله عز وجل في كتابه العظيم عن بني إسرائيل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (6) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (7) وروي عن النبي صلى الله عليه وسلم أنه لما تلا هذه الآية قال : « كلا والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه وفي رواية
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) سورة المائدة الآية 78
(7) سورة المائدة الآية 79

(5/33)

الظالم - ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (1) أخرجه أبو داود فنسأل الله السلامة والعافية من كل شر وفتنة . ولا شك أن الأمر عظيم وجدير بالعناية من المسلمين; لأن التناصح بالحق والأمر بالمعروف والنهي عن المنكر من الواجبات العظيمة ومن أسباب صلاح العامة والخاصة .
وقد قال الله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فبين سبحانه أن هذه الصفات الأربع هي أخلاق الرابحين وهي صفات المؤمنين الناجين من عذاب الله في الدنيا والآخرة . وقد حكم ربنا سبحانه أن غيرهم في خسران وأقسم على هذا بقوله { وَالْعَصْرِ } (5) وهو الصادق سبحانه وإن لم يقسم جل وعلا , ولكنه سبحانه أقسم بالعصر لتأكيد المقام والتحذير من أسباب الخسران , والعصر هو الزمان ; الليل والنهار , ويقال لهما : العصران ، ويقال لآخر النهار : العصر , . والمراد هذا الليل والنهار لأنهما محل أعمال العباد , وهو سبحانه يقسم بما شاء من خلقه كما أقسم بالسماء والطارق وبالسماء ذات البروج وبالشمس وضحاها وبالضحى وبالتين إلى غير ذلك , فهو يقسم سبحانه بما شاء من مخلوقاته الدالة على عظمته وكبريائه واستحقاقه للعبادة سبحانه وتعالى , أما العباد فليس لهم أن يحلفوا إلا بالله وحده سبحانه كما قال النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (6) وقال عليه الصلاة والسلام : « من حلف بغير الله فقد أشرك » (7) فليس لأحد أن يحلف إلا بالله وحده سبحانه وتعالى .
ولا يجوز الحلف بغير الله لا بالأنبياء ولا بالصالحين ولا بالملائكة ولا بالأمانة ولا بغير ذلك بل يجب أن يكون القسم بالله سبحانه وتعالى , أما هو سبحانه فله أن يقسم بما شاء لكونه الحكم العدل المالك لكل
__________
(1) سنن أبو داود الملاحم (4336).
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 1
(6) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(7) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(5/34)

شيء المتصرف في خلقه كيف يشاء ولا أحد يحجر عليه في ملكه , ولأن في إقسامه بما أقسم به من مخلوقاته دلائل على عظمته واستحقاق للعبادة دون كل ما سواه .
وقد أقسم سبحانه بالعصر أن الإنسان لفي خسر , فجميع الناس في خسارة ونقص وعواقب وخيمة { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1) فهؤلاء هم الرابحون والسعداء . فجدير بنا أيها الإخوة أن نتخلق بهذه الأخلاق الإيمانية الصادقة وأن نتواصى بها ونصبر عليها حتى يستقر حبها والإيمان بها في القلوب .
ومعلوم أن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية . ولأهل السنة عبارة أخرى في هذا الباب وهي أن الإيمان قول وعمل واعتقاد يزيد بالطاعات وينقص بالمعاصي , وكلتا العبارتين صحيحة , فهو قول وعمل , يعني قول القلب واللسان وعمل القلب والجوارح وهو قول وعمل واعتقاد ; قول باللسان وعمل بالجوارح واعتقاد بالقلب , فالجهاد في سبيل الله والصلاة والزكاة والصيام والحج وسائر الأعمال المشروعة كلها أعمال خيرية , وهي من شعب الإيمان التي يزيد بها الإيمان وينقص بنقصها عند أهل السنة والجماعة ; وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإلاحسان .
فشهادة أن لا إله إلا الله وأن محمدا رسول الله والصلاة والزكاة والصوم والحج والجهاد في سبيل الله وسائر الأعمال المشروعة كلها من شعب الإيمان التي يزيد بها الإيمان وينقص بنقصها . كما قال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (2) متفق على صحته .
فلا يربح الناس ولا يسعدون ولا تحصل لهم النجاة في الدنيا والآخرة
__________
(1) سورة العصر الآية 3
(2) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(5/35)

إلا بهذه الصفات الأربع : الإيمان الصادق والعمل الصالح وهو من الإيمان وإنما عطفه عليه لمزيد التأكيد والإيضاح ولأنه نتيجته وثمرته , والتواصي بالحق والتواصي بالصبر وكلاهما أيضا من الإيمان , وإنما نبه عليهما سبحانه لعظم شأنهما ولشدة الحاجة إليها , فالرابحون هم الذين آمنوا بالله ورسوله إيمانا صادقا وآمنوا بأن الله معبودهم الحق وآمنوا برسوله محمد صلى الله عليه وسلم وبجميع المرسلين وآمنوا بكتب الله وملائكته ورسله وآمنوا باليوم الآخر وبالقدر خيره وشره وآمنوا بكل ما أخبر الله به ورسوله .
هؤلاء هم الناجون والرابحون , ثم قال بعد هذا وتواصوا بالحق وهذه صفة ثالثة وهي من جملة العمل الصالح ومن جملة الإيمان ولكن الله سبحانه نبه عليه لعظم شأنه ; لأن التواصي معناه التناصح والتعاون على الخير والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر كل هذا من جملة التناصح والتواصي كما قال عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
ثم ذكر سبحانه الخصلة الرابعة وهي التواصي بالصبر لشدة الحاجة إليه . فهكذا المؤمنون والرابحون والسعداء من الرجال والنساء يؤمنون بالله وباليوم الآخر إيمانا صادقا مستقرا في القلوب , وقد أخلصوا لله في أعمالهم ووحدوه سبحانه وآمنوا به وبما أخبر به في كتابه وبما أخبر به رسوله عليه الصلاة والسلام وحققوا هذا الإيمان بالعمل الصالح .
فأدوا الصلاة وأدوا الزكاة وصاموا وحجوا واجتهدوا وأمروا بالمعروف ونهوا عن المنكر إلى غير هذا من أعمال الإيمان . ومن جملة ذلك الخصلة الثالثة التواصي بالحق وهو عمل من أعمال الإيمان , لكنه لما كان له شأن عظيم خصه بالذكر كما تقدم ليتناصح الناس وليتآمروا بالمعروف ويتناهوا عن المنكر ويتعاونوا على البر والتقوى ويدعوا إلى الله ويرشدوا إليه , وهكذا الخصلة الرابعة
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/36)

وهي التواصي بالصبر نبه عليها سبحانه لعظم شأنها وشدة الضرورة إليها; لأن الأمور كلها لا تحصل إلا بالله سبحانه ثم بالصبر .
فالواجب على أهل الإيمان الصبر على أداء الحق والكف عن الباطل والاستعانة بالله في ذلك وبذلك يفوزون بالربح العظيم والعاقبة الحميدة والفلاح في الدنيا والآخرة كما قال سبحانه وتعالى لنبيه صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والآيات في هذا المعنى كثيرة .
فالعباد في أشد الحاجة والضرورة إلى الضراعة إلى الله وسؤاله الهداية . فإنه الهادي الموفق سبحانه وتعالى , فمن يهدي الله فهو المهتد ومن يضلل فلا هادي له ولا حول ولا قوة إلا بالله العلي العظيم .
فالمؤمن والمؤمنة يضرعان إلى الله ويسألانه الهداية والتوفيق ويعملان بإيمان صادق وإخلاص تام وتواص بالحق وتواص بالصبر , كما قال الله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) فالمؤمن يتضرع إلى الله والمؤمنة تتضرع إلى الله ويسألانه سبحانه أن يوفقهما وأن يعينهما حتى يؤديا ما أوجب الله عليهما من الحقوق له سبحانه ولعباده .
__________
(1) سورة هود الآية 49
(2) سورة آل عمران الآية 200
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186

(5/37)

فالإيمان كما تقدم بضع وسبعون شعبة أعلاها وأفضلها شهادة أن لا إله إلا الله وأن محمدا رسول الله وأدناها إماطة الأذى عن الطريق كحجر أو شوك أو نحوهما . والحياء من الإيمان وهو خلق كريم يقوم بالقلب يمنع من سفاسف الأخلاق وسيئ الأعمال ويدعو إلى مكارم الأخلاق ومحاسن الأعمال كما قال صلى الله عليه وسلم : « الحياء لا يأتي إلا بخير » (1) وفي لفظ آخر « الحياء خير كله » (2) خرجهما مسلم في صحيحه . أما ما يدعو إلى الجبن والضعف عن القيام بأمر الله والغيرة لدينه والنصح لعباده فإنه ليس بحياء ولكنه خور وضعف لا يليق بالمؤمن التخلق به .
هذا وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح وأن يرزقنا وإياكم الفقه في دينه والثبات عليه وأن يجعلنا وإياكم من المسارعين إلى مراضيه والمستقيمين على أمره والمتحابين في جلاله والمتواصين بالحق والصبر عليه ، كما أسأله سبحانه أن ينصر دينه وأن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ويعيذهم من شرارهم , كما أسأله عز وجل أن يوفق حكومتنا لكل خير وأن يعينها على كل خير ويصلح لها البطانة وأن يجعلها موفقة في كل أعمالها وأقوالها وسيرتها وأن ينفع بها البلاد والعباد ، وأن يكثر أعوانها في الخير , كما أسأله عز وجل أن يبارك في هذه المؤسسة وينفع بها المسلمين وأن يعين القائمين عليها على كل خير وأن ينفع بهم الأمة إنه جواد كريم وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح البخاري الأدب (5766),صحيح مسلم الإيمان (37),مسند أحمد بن حنبل (4/427).
(2) صحيح مسلم الإيمان (37),سنن أبو داود الأدب (4796),مسند أحمد بن حنبل (4/440).

(5/38)

أسئلة وأجوبة بعد محاضرة عمل المسلم
س1 : بعض الموظفين والعاملين لا يعطون عملهم الحماسة اللازمة , فتجد بعضهم يمر عليه عام فأكثر وهو لا يأمر بخير ولا ينهي عن شر ويتأخر عن العمل ويقول : أنا مأذون من رئيسي فلا علي شيء . فمن كانت هذه حاله فهل عليه شيء في دينه ما دام على هذه الحال؟ أفتونا جزاكم الله خيرا .
جـ1 : أولا المشروع لكل مسلم ومسلمة التبليغ عن الله سبحانه وتعالى لما سمع من الخير كما دل على ذلك قول الرسول صلى الله عليه وسلم : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها » (1) وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (2) وكان إذ خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) فأنا أوصيكم جميعا أن تبلغوا ما سمعتم من الخير عن بصيرة وتثبت . فكل من سمع علما وحفظه يبلغ أهل بيته وإخوانه ومجالسيه ما يرى فيه الخير من ذلك مع العناية بضبط ذلك وعدم التكلم بشيء لم يحفظه حتى يكون من المتواصين بالحق ومن الدعاة إلى الخير .
أما الموظفون الذين لا يؤدون أعمالهم أو لا ينصحون فيها فقد سمعتم أن من خصال الإيمان أداء الأمانة ورعايتها كما قال الله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (4) فالأمانة من أعظم خصال الإيمان والخيانة من أعظم خصال النفاق ، كما قال الله سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (6)
__________
(1) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80),سنن الدارمي المقدمة (227).
(2) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(3) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(4) سورة النساء الآية 58
(5) سورة المؤمنون الآية 8
(6) سورة الأنفال الآية 27

(5/39)

فالواجب على الموظف أن يؤدي الأمانة بصدق وإخلاص وعناية , وحفظا للوقت حتى تبرأ الذمة ويطيب الكسب ويرضي ربه وينصح لدولته في هذا الأمر أو للشركة التي هو فيها أو لأي جهة يعمل فيها , هذا هو الواجب على الموظف أن يتقي الله وأن يؤدي الأمانة بغاية الإتقان وغاية النصح ، يرجو ثواب الله ويخشى عقابه ويعمل بقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1)
ومن خصال أهل النفاق الخيانة في الأمانات كما قال النبي عليه الصلاة والسلام : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان » (2) متفق عليه , فلا يجوز للمسلم أن يتشبه بأهل النفاق بل يجب عليه أن يبتعد عن صفاتهم وأن يحافظ على أمانته وأن يؤدي عمله بغاية العناية ويحفظ وقته ولو تساهل رئيسه ولو لم يأمره رئيسه فلا يقعد عن العمل أو يتساهل فيه بل ينبغي أن يجتهد حتى يكون خيرا من رئيسه في أداء العمل والنصح في الأمانة وحتى يكون قدوة حسنة لغيره .
__________
(1) سورة النساء الآية 58
(2) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/357).

(5/40)

س2 : ما حكم الاختلاط , والاختلاط بالخادمات العاملات في كثير من بيوت المسلمين اليوم , وهل يجوز استقدام خادمة كافرة ؟
جـ2 : الخادمات خطرهن عظيم والبلية بهن كبيرة . فلا يجوز للمسلم أن يخلو بالأجنبية سواء كانت خادمة أو غيرها كزوجة أخيه وزوجة عمه وأخت زوجته وزوجة خاله وغير ذلك , ولا يخلو بامرأة من جيرانه ولا غيرهن من أجنبيات .
يقول النبي صلى الله عليه وسلم : « لا يخلون رجل بامرأة

(5/40)

فإن الشيطان ثالثهما » (1) فليس له أن يخلو بامرأة أجنبية لا خادمة ولا غيرها وليس له أن يستقدم خدما كفارا ولا عمالا كفارا ولا خادمات كافرات في هذه الجزيرة .
فهذه الجزيرة لا يستقدم لها إلا المسلمون من الرجال والنساء لأن الرسول صلى الله عليه وسلم أمر بإخراح الكفار منها وأوصى عند موته بذلك . وأن لا يبقى فيها إلا الإسلام فقط . فهي معقل الإسلام وهي منبع الإسلام فلا يجوز أن يستقدم إليها الكفار , فالجزيرة العربية على طولها وعرضها لا يجوز أن يستقدم إليها الكفرة ولا ينبغي للعاقل أن يغتر بالناس فيما يفعلون من استقدام الكفرة ؛ لأن أكثر الخلق لا يتقيدون بحكم الشرع كما قال الله سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (2) إلا إذا دعت الضرورة إلى ذلك كحاجة المسلمين إلى طبيب اضطروا إليه أو عامل اضطروا إليه يرى ولي الأمر استقدامه لمصلحة المسلمين بصفة مؤقتة فلا حرج في ذلك ، كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر للضرورة إليهم ثم أجلاهم عمر رضي الله عنه لما استغنى عنهم .
وكذلك إذا قدموا لمصلحة المسلمين بغير إقامة كالوافدين لبيع البضائع ثم يرجعون لمدة معلومة وأيام معدودة , وخلاصة القول : أنه لا يجوز استخدام غير المسلمين إلا عند الضرورة القصوى التي يراها ولي الأمر .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) سورة الأنعام الآية 116

(5/41)

س3 : بعض المسلمين يسافرون للدراسة وغيرها إلى الخارج , فهل يجوز له أن يتزوج بنية الطلاق؟ وما الفرق بينه وبين زواج المتعة ؟ أرجو توضيح هذا الأمر وفقكم الله .
جـ3 : الزواج في الخارج فيه ضرر عظيم وخطر كبير , فلا يجوز السفر للخارج إلا بشروط مهمة; لأن السفر للخارج يعرضه للكفر بالله ويعرضه

(5/41)

للمعاصي من شرب الخمر وتعاطي الزنا وغير هذا من الشرور . ولهذا نص العلماء على تحريم السفر إلى بلاد الكفار عملا بقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (1) فالإقامة بينهم خطيرة جدا سواء كانت للسياحة أو للدراسة أو للتجارة أو غير ذلك . فهؤلاء المسافرون من الطلبة من الثانوي والمتوسط أو للدراسة الجامعية على خطر عظيم والواجب على الدولة - وفقها الله - أن تؤمن لهم الدراسة في الداخل وليس لها أن تسمح لهم بالسفر إلى الخارج لما فيه من الخطر العظيم .
وقد نشأ عن ذلك شر كثير من الردة والتساهل بالمعاصي من الزنا وشرب الخمور وأعظم من ذلك ترك الصلوات , كما هو معلوم عند من سبر أحوال من يسافر للخارج إلا من رحم الله منهم وهم القليل . فالواجب منعهم من ذلك وأن لا يسافر إلا الرجال المعروفون بالدين والإيمان والعلم والفضل إذا كان ذلك للدعوة إلى الله أو التخصص لأمور تحتاجها الدولة الإسلامية .
وعلى المسافر المعروف بالعلم والفضل والإيمان واجب الاستقامة حتى يدعو إلى الله على بصيرة ويتعلم ما بعث من أجله , وقد يستثنى من ذلك ما يضطر إليه من العلوم وليس له من يدرسه ولا يتيسر استقدام من يدرسه , وأن يكون المبتعث ممن عرف بالدين والإيمان والعلم والفضل كما ذكرنا آنفا .
أما الزواج بنية الطلاق ففيه خلاف بين العلماء , منهم من كره ذلك كالأوزاعي رحمه الله وجماعة وقالوا إنه يشبه المتعة فليس له أن يتزوج بنية الطلاق عندهم . وذهب الأكثرون من أهل العلم كما قال الموفق ابن قدامة رحمه الله في المغني إلى جواز ذلك إذا كانت النية بينه وبين ربه فقط وليس بشرط , كأن يسافر للدارسة أو أعمال أخرى وخاف على نفسه فله أن يتزوج ولو نوى طلاقها إذا انتهت مهمته , وهذا هو الأرجح إذا كان ذلك بينه وبين ربه فقط من دون مشارطة ولا إعلام للزوجة ولا وليها بل بينه وبين الله .
فجمهور أهل العلم يقولون لا بأس بذلك كما تقدم وليس من المتعة في شيء ; لأنه بينه وبين الله , ليس في ذلك مشارطة .
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).

(5/42)

أما المتعة ففيها المشارطة شهرا أو شهرين أو سنة أو سنتين بينه وبين أهل الزوجة أو بينه وبين الزوجة . وهذا النكاح يقال له نكاح متعة وهو حرام بالإجماع ولم يتساهل فيه إلا الرافضة .
وكان مباحا في أول الإسلام ثم نسخ وحرمه الله إلى يوم القيامة كما ثبت ذلك في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم .
أما أن يتزوج في بلاد سافر إليها للدراسة أو لكونه سفيرا أو لأسباب أخرى تسوغ له السفر إلى بلاد الكفار فإنه يجوز له النكاح بنية الطلاق إذا أراد أن يرجع كما تقدم إذا احتاج إلى الزواج خوفا على نفسه . ولكن ترك هذه النية أولى احتياطا للدين وخروجا من خلاف العلماء , ولأنه ليس هناك حاجة إلى هذه النية; لأن الزوج ليس ممنوعا من الطلاق إذا رأى المصلحة في ذلك ولو لم ينوه عند النكاح .

(5/43)

س4 : ما رأيكم في المجلات التي تباع في الأسواق وعليها صور النساء متبرجات فاتنات؟ وهل يجوز بيعها؟
جـ4 : جميع المجلات والصحف يجب أن تمنع إذا كانت تشتمل على صور النساء; لأنها فتنة . ووافقت الدولة والحمد لله على ذلك وكذا وزير الإعلام قد صدر منه الأمر بمنع ذلك . فالواجب على الجميع التعاون لحماية المسلمين من هذه المجلات والصحافة التي تنشر الرذائل والصور الخليعة سواء كانت داخلية أو خارجية; لأن ذلك منكر يجب القضاء عليه بواسطة المسئولين عن ذلك .
والواجب على وزارة الإعلام والمراقبة الدينية متابعة ذلك وعمل ما يلزم للقضاء عليه . سدد الله خطاهم ووفقهم لكل ما فيه صلاح العباد والبلاد إنه سميع قريب .

(5/43)

س5 : توجد امرأة مريضة بمرض نفسي , وقال لها الناس إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة في قراية أما شفي أو مات .
وطلبت من يقرأ لها وشربت من القراءة , وبعد فترة حملت وشربت من القراءة فولد الطفل سليما . وبعد فطامه حملت بآخر . وفي الشهر التاسع جاءها المرض مرة أخرى وشربت من القراءة ولكن في نفس اليوم ولدت طفلا ميتا . وبعد فترة حملت بواحد آخر; وعاودها المرض وشربت من نفس القراءة , وفي الشهر الثامن شربت من القراءة وولد الولد ميتا .
وبعد فترة حملت , في شهرها السابع أحست بمرض وشربت منها وفي الليلة التي بعدها ولدت طفلة حية . وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال وفي القراءة حبة سوداء أو الحبة السوداء تسقط الطفل وهي لا تعلم هذا . فهل يلحقها شيء من الأطفال الذين ماتوا ؟
جـ5 : أولا : ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت وما قالوه أنها تسقط الولد كله لا أصل له بل هو من خرافات العامة الباطلة .
ثانيا : ليس على المرأة المذكورة فدية ولا كفارة ; لأن عملها ليس سببا لموتهما .

(5/44)

س6 :
ما هي الأشياء التي تستطيع المرأة المسلمة كشفها أمام المرأة الكافرة كالبوذية مثلا وهل صحيح أنه لا يجوز لها إلا كشف وجهها ؟
ج6 : الصحيح أن المرأة تكشف للمرأة سواء كانت مسلمة أو كافرة ما فوق السرة وتحت الركبة . أما ما بين السرة والركبة فهو عورة في حق الجميع لا تراه المرأة من المرأة سواء كانت مسلمة أو غير مسلمة قريبة أو بعيدة كالعورة للرجل مع الرجل .
فللمرأة أن ترى من المرأة صدرها ورأسها

(5/44)

وساقها ونحو ذلك كالرجل يرى من الرجل صدره وساقه ورأسه . وأما قول بعض أهل العلم أن المرأة الكافرة لا تكشف لها المؤمنة فهو قول مرجوح في أصح قولي العلماء لأن اليهوديات كن في عهد النبي صلى الله عليه وسلم وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم لحاجتهن ولم يحفظ أنهن كن يتحجبن منهن وهن أتقي النساء وأفضلهن .

(5/45)

س7 : من تجب تغطية الوجه عنه ؟
جـ7 : تجب تغطية الوجه عن الرجل الأجنبي وهو من ليس محرما للمرأة في أصح قولي العلماء سواء كان الأجنبي ابن عم وابن خال أو من الجيران أو من غيرهم لقوله تعالى يخاطب المسلمين في عهد رسول الله صلى الله عليه وسلم ومن يأتي بعدهم : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1)
وهذا يعم أزواج النبي صلى الله عليه وسلم وغيرهن من المؤمنات كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2) والجلباب ما يوضع على الرأس والبدن فوق الثياب وهو الذي تغطي به النساء الرأس والوجه والبدن كله وما يوضع على الرأس يقال له خمار . فالمرأة تغطي بالجلباب رأسها ووجهها وجميع بدنها فوق الثياب كما تقدم , وقال الله جل وعلا : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) الآية , فقوله { إِلَّا مَا ظَهَرَ مِنْهَا } (4) فسره ابن مسعود رضي الله عنه
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31
(4) سورة النور الآية 31

(5/45)

وجماعة بالملابس الظاهرة وفسره قوم بالوجه والكفين , والأول أصح لأنه هو الموافق للأدلة الشرعية وللآيتين السابقتين وحمل بعضهم قول من فسره بالوجه والكفين إن هذا كان قبل وجوب الحجاب ; لأن المرأة كانت في أول الإسلام تبدي وجهها وكفيها للرجال ثم نزلت آية الحجاب فمنعن من ذلك ووجب عليهن ستر الوجه والكفين في جميع الأحوال ثم قال سبحانه : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) والخمر جمع خمار وهو ما يستر به الرأس وما حوله , سمي خمارا لأنه يستر ما تحته , كما سميت الخمر خمرا لأنها تستر العقول وتغيرها .
والجيب : الشق الذي يخرج منه الرأس , فإذا ألقت الخمار على وجهها ورأسها فقد سترت الجيب وإذا كان هناك شيء من الصدر سترته أيضا ثم قال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) إلى آخر الآية , والزينة تشمل الوجه والرأس وبقية البدن فيجب على المرأة أن تغطي هذه الزينة حتى لا تفتن ولا تفتن , ويدل على ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت : لما سمعت صوت صفوان بن معطل فخمرت وجهي وكان قد رآني قبل الحجاب فعلم بذلك أن النساء بعد نزول آية الحجاب مأمورات بستر الوجه وأنه من الحجاب المراد في الآية الكريمة وهي قوله عز وجل : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ } (3) الآية .
وأما ما رواه أبو داود عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال في شأن أسماء « إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه » (4) فهو حديث ضعيف لا يجوز الاحتجاج به لعلل منها :
انقطاعه بين عائشة والراوي عنها , ومنها : ضعف بعض رواته وهو سعيد بن بشير , ومنها : تدليس قتادة رحمه الله وقد عنعن , ومنها : مخالفته للأدلة الشرعية من الآيات والأحاديث الدالة على وجوب تحجب المرأة في وجهها وكفيها وسائر بدنها , ومنها : أنه لو صح وجب حمله على أن ذلك قبل نزول آية الحجاب جميعا بين الأدلة . والله الموفق والهادي إلى سواء السبيل .
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سنن أبو داود اللباس (4104).

(5/46)

س8 : ما حكم ما أعلن في مؤتمر عقد في أمريكا ومن ضمن توصياته التنبيه على بعض المنتجات لأنها تحوي لحم الخنزير . ومن تلكم المنتجات صابون ومعجون وجبن . . إلخ مع رجاء التوجيه . وهل لديكم علم عن هذا المؤتمر , وعن تلكم المنتجات؟
جـ8 : قد وجه إلينا أسئلة عن هذه الأشياء التي ذكرها السائل من المنتجات وما حصل في هذا المؤتمر وأحيل إلى الجهات المختصة هنا في المملكة فذكرت أنه لم يرد إلى المملكة شيء من ذلك ولم يثبت لدينا شيء في ذلك يخالف ما ذكرته الجهات المختصة في المملكة مما يدعى أنه من لحم الخنزير أو من شحمه فيما يرد إلى هذه المملكة من طعام أهل الكتاب . والأصل الحل حتى يثبت ما يخالف ذلك لقول الله عز جل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (1) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 172

(5/47)


تفسير قوله تعالى إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ - فتاوى ابن باز

تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
__________
(1) سورة فاطر الآية 28

(5/47)

س : نرجو تفسير قوله تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
جـ : هذه الآية آية عظيمة وهي تدل على أن العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم هم أشد الناس خشية لله وأكملهم خوفا منه سبحانه , فالمعنى : إنما يخشى الله الخشية الكاملة هم العلماء بالله الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه وتبصروا في شريعته وعرفوا ما عنده من النعيم لمن اتقاه والعذاب لمن خالفه وعصاه , فهم لكمال علمهم بالله هم أشد الناس خشية لله وأكمل الناس خوفا من الله وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام , فهم أكمل الناس خشية لله سبحانه وتعظيما له ثم خلفاؤهم العلماء بالله وبدينه . وهم على مراتب في ذلك متفاوتة , وليس معنى الآية أن غيرهم لا يخشى الله فكل مسلم ومسلمة ومؤمن ومؤمنة يخشى الله عز وجل لكن خشية الله فيهم متفاوتة فكلما كان المؤمن أبصر بالله وأعلم به وبدينه كان خوفه لله أكثر كلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية منه سبحانه , فالناس متفاوتون في هذا الباب تفاوتا عظيما حتى العلماء متفاوتون في خشيتهم لله كما تقدم , فكلما زاد العلم زادت الخشية لله وكلما نقص العلم نقصت الخشية لله ولهذا يقول عز وجل { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (2) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (3) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4)
__________
(1) سورة فاطر الآية 28
(2) سورة البينة الآية 7
(3) سورة البينة الآية 8
(4) سورة الملك الآية 12

(5/48)

والآيات في هذا المعنى كثيرة وبالله التوفيق .

(5/49)


شرح معنى قوله تعالى إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ - فتاوى ابن باز

شرح معنى قوله تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1)
س : لقد قال الله تعالى في كتابه العزيز { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (2) ما المقصود بالمنافقين والنفاق في هذه الآية الكريمة وأرجو أن تتفضلوا بإيضاح المعنى .
جـ : المراد بالمنافقين هم الذين يتظاهرون بالإسلام وهم على غير الإسلام يدعون أنهم مسلمون وهم في الباطن يكفرون بالله ويكذبون الرسول عليه الصلاة والسلام , هؤلاء هم المنافقون سموا منافقين; لأنهم أظهروا الإسلام وأبطنوا الكفر كما في قوله عز وجل : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (3) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ } (5) ( أي شك وريب ) { فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (6) والآيات بعدها من سورة البقرة .
هؤلاء هم المنافقون وهم يكفرون بالله ويكذبون رسله في قوله جل وعلا : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (7) { يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (8) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (9)
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة البقرة الآية 8
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 10
(7) سورة النساء الآية 142
(8) سورة النساء الآية 142
(9) سورة النساء الآية 143

(5/49)

والمعنى أنهم مترددون بين الكفار والمسلمين تارة مع الكفار إذا ظهر الكفار وانتصروا , وتارة مع المؤمنين إن ظهروا وانتصروا , فليس عندهم ثبات ولا دين مستقيم ولا إيمان ثابت بل هم مذبذبون بين الكفر والإيمان وبين الكفار والمسلمين , وقد صرح الله بكفرهم في قوله تعالى { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (1) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (2) هؤلاء هم المنافقون . نسأل الله العافية والسلامة .
__________
(1) سورة التوبة الآية 54
(2) سورة التوبة الآية 55

(5/50)


إثبات اليد والقدرة جميعا لله سبحانه وتعالى - فتاوى ابن باز

إثبات اليد والقدرة جميعا لله سبحانه وتعالى

(5/50)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . أ . م وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته . بعده :
اطلعت على ما ذكرتم في الرسالة المرفقة من جهة كلام الحافظ ابن حجر على قول عبد الله بن مسعود ; والذي نفسي بيده . . إلخ ; وأن المراد باليد القدرة وفهمته . ولا شك أنه كلام ناقص مخالف لما عليه أهل السنة والجماعة . والصواب : أن ما ورد في هذا من الأحاديث والآثار يراد به إثبات اليد والقدرة جميعا فهي تدل على أن بيده كل شىء سبحانه وله القدرة الكاملة , كما تدل على إثبات اليد له سبحانه على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته . وقد دل على هذا المعنى قوله تعالى في سورة المائدة { بَلْ يَدَاهُ مَبْسُوطَتَانِ } (1) الآية , وقوله سبحانه في سورة ( ص ) : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (2) وقوله صلى الله عليه وسلم « إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل » (3) وقوله صلى الله عليه وسلم : « يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول : أنا الملك أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله ثم يقول : أنا الملك أين الجبارون ؟ أين المتكبرون ؟ » (4) والآيات والأحاديث في هذا المعنى كثيرة .
2 - وأما السؤال عن قول الحافظ في الرد على من قال إن حرف ( لا ) في قوله , ( لا أقسم ) أنها زائدة , وتعقب بأنها لا تزاد إلا في أثناء الكلام , وأجيب
__________
(1) سورة المائدة الآية 64
(2) سورة ص الآية 75
(3) صحيح مسلم التوبة (2759),مسند أحمد بن حنبل (4/404).
(4) صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275).

(5/51)

بأن القرآن كله كالكلام الواحد .
والجواب : أني لا أعلم بأسا في مثل هذا الكلام من جهة أن القرآن كله كلام الله وكله محترم ومعظم وكله يفسر بعضه بعضا ويدل بعضه على بعض , لكن ليس هذا الجواب بسديد , والصواب أنها تزاد حيث وضح المعنى ولو كان ذلك في أول الكلام , كما في قوله تعالى في آخر سورة الحديد { لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ } (1) الآية , وقوله تعالى في سورة الأنعام , { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا } (2) وما أشبه ذلك وهكذا قوله سبحانه { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } (3) و { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } (4) المراد بذلك في هاتين الآيتين وأمثالهما نفي ما يقوله المشركون من التعلق على غير الله والتقرب إلى آلهتهم بأنواع العبادة ليشفعوا لهم عند الله وإنكارهم المعاد . ثم أثبت بعد ذلك إقسامه سبحانه بما أقسم به من يوم القيامة والنفس اللوامة في السورة الأولى وبالبلد الأمين وما بعده في السورة الثانية على ما ذكره سبحانه بعد ذلك في السورتين , ويجوز أن يقال : إن هذا الحرف جيء به للافتتاح لا لنفي شيء كما في الحروف المقطعة الأخرى في أول السور نحو ( ألم ) و ( ألر ) و ( حم ) وأشباه ذلك . وهذا هو معنى ما ذكره الإمام ابن جرير والحافظ ابن كثير .
3 - وأما ما رواه الحافظ عمر بن شبة في تاريخ المدينة من قول عمر رضي الله عنه أنه وجد من عبد الله بن عمر ريح شراب . . إلخ
فالصواب : أنه عبيد الله وليس عبد الله المشهور , ولكن وقع في اسمه تصحيف كما يدل على ذلك
__________
(1) سورة الحديد الآية 29
(2) سورة الأنعام الآية 151
(3) سورة القيامة الآية 1
(4) سورة البلد الآية 1

(5/52)

روايات أخرى بينت أنه عبيد الله المصغر , وهو تابعي وليس بصحابي غفر الله للجميع .
والسلام عليكم ورحمة الله وبركاته .

(5/53)


إثبات المجيء والنزول لله سبحانه وتعالى - فتاوى ابن باز

إثبات المجيء والنزول لله سبحانه وتعالى

(5/53)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س . خ وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد .
فقد وصلني كتابكم الكريم الذي ذكرتهم فيه أنكم أثناء تحقيقكم لكتاب ( فضائل الأوقات ) للبيهقي مر عليكم هذا النص : سمعت أبا عبد الله الحافظ يقول : سمعت أبا محمد أحمد بن عبد الله المزي يقول : حديث النزول قد ثبت عن رسول الله صلى الله عليه وسلم من وجوه صحيحة , وورد في النزول ما يصدقه وهو قوله { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } (1) والنزول والمجيء صفتان منفيتان عن الله من طريق الحركة والانتقال من حال إلى حال , بل هما صفتان من صفات الله بلا تشبيه جل عما يقول المعطلة لصفاته والمشبهة بها علوا كبيرا . أ هـ .
ولا شك أن هذا القول باطل مخالف لما عليه أهل السنة والجماعة , فإن الله سبحانه قد أثبت لنفسه المجيء وكما أخبر عنه رسوله صلى الله عليه وسلم بالنزول ولم يبين لنا سبحانه ولا رسوله صلى الله عليه وسلم كيفية النزول ولا كيفية المجيء فوجب الكف عن ذلك . كما وسع السلف الصالح رضي الله عنهم ذلك , ولم يزيدوا على ما جاء في النصوص .
فالواجب السير على منهاجهم ولزوم طريقهم في إثبات الصفات الواردة في الكتاب العزيز والسنة الصحيحة بلا كيف . مع الإيمان بأنه سبحانه لا كفو له ولا شبيه له ولا مثيل له كما قال عز وجل { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2)
__________
(1) سورة الفجر الآية 22
(2) سورة الإخلاص الآية 4

(5/54)

{ فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (1) { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ومعلوم أن نفي الحركة والانتقال دخول في التكييف بغير علم ونحن ممنوعون من ذلك لعدم علمنا بكيفية صفاته سبحانه , لأنه عز وجل لم يخبرنا بذلك ولا رسوله صلى الله عليه وسلم .
ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به والثبات على الحق والسلامة من مضلات الفتن إنه سميع قريب . .
والسلام عليكم ورحمة الله وبركاته . .
__________
(1) سورة النحل الآية 74
(2) سورة الشورى الآية 11

(5/55)


حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي - فتاوى ابن باز

حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي

(5/55)

س : هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد؟ واختلفنا فيه , قيل : بدعة حسنة , وقيل : بدعة غير حسنة؟
جـ : ليس للمسلمين أن يقيموا احتفالا بمولد النبي صلى الله عليه وسلم في ليلة 12 من ربيع الأول ولا في غيرها , كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام ; لأن الاحتفال بالموالد من البدع المحدثة في الدين ; لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه وتعالى ولا أمر بذلك ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعا ولا التابعون لهم بإحسان في القرون المفضلة , فعلم أنه بدعة , وقد قال صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وفي رواية مسلم وعلقها البخاري جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
والاحتفال بالموالد ليس عليه أمره صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردودا , وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) رواه مسلم في صحيحه , وأخرجه النسائي بإسناد جيد وزاد : « وكل ضلالة في النار » (4)
ويغني عن الاحتفال بمولده صلى الله عليه وسلم تدريس سيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك , ويدخل في ذلك بيان ما يتعلق بمولده صلى الله عليه وسلم وتاريخ وفاته من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله صلى الله عليه وسلم ولم يقم عليه دليل شرعي . .
والله المستعان ونسأل الله تعالى لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(4) سنن النسائي صلاة العيدين (1578).

(5/56)


من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره - فتاوى ابن باز

من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره (1)
__________
(1) نشر في الدعوة عدد 1318في 2\5 \1410 هـ .

(5/56)

س : عندما كنت في سن المراهقة كنت مرهقا لنفسي بالمعاصي ولكني لم أكن أترك واجبات الإسلام كالصلاة , وأنا الآن تائب إلى الله من جميع المعاصي بشكل عام ولكني فاقد لحلاوة الإيمان وأعيش في حيرة وقلق , فحينما أتشهد أحس أن الشهادة لا تصل إلى قلبي , وأنا خائف من أن الله أن يختم على قلبي وأرجو إرشادي أثابكم الله .
م . ع . ك . الرياض
جـ : نوصيك بحمد الله كثيرا على ما من به عليك من التوبة , وأكثر من الأعمال الصالحات وأحسن ظنك بربك , وأكثر من ذكر الله وقراءة القرآن بالتدبر واصحب الأخيار وابتعد عن الأشرار وأبشر بالخير وحسن العاقبة وستجد إن شاء الله بعد العمل بما ذكرته لك حلاوة الإيمان ولذة الشهادتين وثمرة التوبة النصوح . قال الله عز وجل { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وقال سبحانه { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي صلى الله عليه وسلم « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) وقال عليه الصلاة والسلام « التائب من الذنب كمن لا ذنب له » (4) .
فمن أكثر من ذكر الله وصدق في التوبة حصل له الفلاح والطمأنينة وراحة الضمير ومحيت عنه سيئاته . ثبتك الله على الهدى ومنحك الاستقامة إنه خير مسئول .
__________
(1) سورة الرعد الآية 28
(2) سورة النور الآية 31
(3) صحيح مسلم الإيمان (121).
(4) سنن ابن ماجه الزهد (4250).

(5/57)


وجوب الأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

وجوب الأمر بالمعروف والنهي عن المنكر (1)
__________
(1) أصل الموضرع محاضرة

(5/57)

الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد :
فإن من أهم المهمات وأفضل القربات التناصح والتوجيه إلى الخير والتواصي بالحق والصبر عليه , والتحذير مما يخالفه ويغضب الله عز وجل , ويباعد من رحمته , وأسأله عز وجل أن يصلح قلوبنا وأعمالنا وسائر المسلمين , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمور المسلمين , ويوفقهم لكل خير , ويصلح لهم البطانة , ويعينهم على كل ما فيه صلاح العباد والبلاد , ويمنحهم الفقه في الدين , ويشرح صدورهم لتحكيم شريعته , والاستقامة عليها إنه ولي ذلك , والقادر عليه .
أيها المسلمون : إن موضوع الأمر بالمعروف والنهي عن المنكر موضوع عظيم , جدير بالعناية; لأن في تحقيقه مصلحة الأمة ونجاتها , وفي إهماله الخطر العظيم والفساد الكبير , واختفاء الفضائل , وظهور الرذائل , وقد أوضح الله جل وعلا في كتابه العظيم منزلته في الإسلام , وبين سبحانه أن منزلته عظيمة , حتى إنه سبحانه في بعض الآيا ت قدمه على الإيمان , الذي هو أصل الدين وأساس الإسلام , كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ولا نعلم السر في هذا
__________
(1) سورة آل عمران الآية 110

(5/58)

التقديم , إلا عظم شأن هذا الواجب , وما يترتب عليه من المصالح العظيمة العامة , ولا سيما في هذا العصر , فإن حاجة المسلمين وضرورتهم إلى الأمر بالمعروف والنهي عن المنكر شديدة ; لظهور المعاصي , وانتشار الشرك والبدع في غالب المعمورة ,
وقد كان المسلمون في عهده صلى الله عليه وسلم وعهد أصحابه وفي عهد السلف الصالح يعظمون هذا الواجب , ويقومون به خير قيام , فالضرورة إليه بعد ذلك أشد وأعظم , لكثرة الجهل وقلة العلم وغفلة الكثير من الناس عن هذا الواجب العظيم .
وفي عصرنا هذا صار الأمر أشد , والخطر أعظم , لانتشار الشرور والفساد , وكثرة دعاة الباطل , وقلة دعاة الخير في غالب البلاد كما تقدم , ومن أجل هذا أمر الله سبحانه وتعالى به , ورغب فيه , وقدمه في آية آل عمران على الإيمان , وهي قوله سبحانه وتعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) الآية , يعني أمة محمد عليه الصلاة والسلام , فهي خير الأمم وأفضلها عند الله , كما في الحديث الصحيح , عن النبي صلى الله عليه وسلم أنه قال : « أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله عز وجل » (2) .
والأمر بالمعروف , والنهي عن المنكر موجود في الأمم السابقة , بعث الله به الرسل , وأنزل به الكتب .
وأصل المعروف توحيد الله , والإخلاص له , وأصل المنكر الشرك بالله , وعبادة غيره .
وجميع الرسل بعثوا يدعون الناس إلى توحيد الله , الذي هو أعظم المعروف , وينهون الناس عن الشرك بالله , الذي هو أعظم المنكر .
__________
(1) سورة آل عمران الآية 110
(2) سنن الترمذي تفسير القرآن (3001),سنن ابن ماجه الزهد (4288),سنن الدارمي الرقاق (2760).

(5/59)

ولما فرط بنو إسرائيل في ذلك وأضاعوه , قال الله جل وعلا في حقهم : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) ثم فسر هذا العصيان فقال سبحانه { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) فجعل هذا من أكبر عصيانهم واعتدائهم , وجعله التفسير لهذه الآية { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ } (4) وما ذلك إلا لعظم الخطر في ترك هذا الواجب .
وأثنى الله جل وعلا على أمة منهم في ذلك فقال سبحانه في سورة آل عمران : { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (5) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (6) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (7) هذه طائفة من أهل الكتاب لم يصبها ما أصاب الذين ضيعوه , فأثنى الله عليهم سبحانه وتعالى في ذلك , وفي آية أخرى من كتاب الله عز وجل في سورة التوبة قدم سبحانه الأمر بالمعروف والنهي عن المنكر على إقام الصلاة وإيتاء الزكاة , وما ذلك إلا لعظم شأنه .
والأمر بالمعروف والنهي عن المنكر فرض كفاية , ومع ذلك قدمه في هذه الآية على إقام الصلاة وإيتاء الزكاة , فقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة البقرة الآية 61
(4) سورة المائدة الآية 79
(5) سورة آل عمران الآية 113
(6) سورة آل عمران الآية 114
(7) سورة آل عمران الآية 115
(8) سورة التوبة الآية 71

(5/60)

فقدم هنا الأمر بالمعروف والنهي عن المنكر على إقام الصلاة , مع أن الصلاة عمود الإسلام , وهي أعظم الأركان بعد الشهادتين , فلأي معنى قدم هذا الواجب؟
لا شك أنه قدم لعظم الحاجة إليه وشدة الضرورة إلى القيام به , ولأن بتحقيقه تصلح الأمة , ويكثر فيها الخير وتظهر فيها الفضائل وتختفي منها الرذائل , ويتعاون أفرادها على الخير , ويتناصحون ويجاهدون في سبيل الله , ويأتون كل خير ويذرون كل شر , وبإضاعته والغفلة عنه تكون الكوارث العظيمة , والشرور الكثيرة , وتفترق الأمة , وتقسو القلوب أو تموت , وتظهر الرذائل وتنتشر , وتختفي الفضائل ويهضم الحق , ويظهر صوت الباطل , وهذا أمر واقع في كل مكان وكل دولة وكل بلد وكل قرية لا يؤمر فيها بالمعروف ولا ينهى فيها عن المنكر , فإنه تنتشر فيها الرذائل وتظهر فيها المنكرات ويسود فيها الفساد , ولا حول ولا قوة إلا بالله .
وبين سبحانه أن الآمرين بالمعروف والناهين عن المنكر والمقيمين للصلاة والمؤتين للزكاة والمطيعين لله ولرسوله هم أهل الرحمة , فقال سبحانه وتعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) فدل ذلك على أن الرحمة , إنما تنال بطاعة الله واتباع شريعته , ومن أخص ذلك الأمر بالمعروف والنهي عن المنكر , ولا تنال الرحمة بالأماني ولا بالأنساب; ككونه من قريش أو من بني هاشم أو من بني فلان , ولا بالوظائف; ككونه ملكا , أو رئيس جمهورية , أو وزيرا أو غير ذلك من الوظائف , ولا تنال أيضا بالأموال والتجارات , ولا بوجود كثرة المصانع , ولا بغير هذا من شئون الناس , وإنما تنال الرحمة بطاعة الله ورسوله
__________
(1) سورة التوبة الآية 71

(5/61)

واتباع شريعته .
ومن أعظم ذلك الأمر بالمعروف والنهي عن المنكر , وإقام الصلاة , وإيتاء الزكاة , وطاعة الله ورسوله في كل شيء , فهؤلاء هم أهل الرحمة , وهم الذين في الحقيقة يرجون رحمة الله , وهم الذين في الحقيقة يخافون الله ويعظمونه , فما أظلم من أضاع أمره وارتكب نهيه , وإن زعم أنه يخافه ويرجوه , وإنما الذي يعظم الله حقا , ويخافه ويرجوه حقا , من أقام أمره واتبع شريعته , وجاهد في سبيله , وأمر بالمعروف ونهي عن المنكر .
قال سبحانه في سورة البقرة : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (1) فجعلهم سبحانه راجين رحمة الله , لما آمنوا وجاهدوا وهاجروا لإيمانهم وهجرتهم وجهادهم , ما قال : إن الذين بنو القصور , أو الذين عظمت تجاراتهم , أو تنوعت أعمالهم , أو الذين ارتفعت أنسابهم هم الذين يرجون رحمة الله , بل قال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
فرجاءالرحمة وخوف العذاب , يكونان بطاعة الله ورسوله , ومن ذلك الأمر بالمعروف والنهي عن المنكر .
وفي آية أخرى حصر سبحانه الفلاح في الدعاة إلى الخير , والآمرين بالمعروف والناهين عن المنكر , فقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) فأبان سبحانه أن هؤلاء الذين هذه صفاتهم وهي : الدعوة إلى الخير , والأمر
__________
(1) سورة البقرة الآية 218
(2) سورة البقرة الآية 218
(3) سورة آل عمران الآية 104

(5/62)

بالمعروف والنهي عن المنكر - هم المفلحون , والمعنى أنهم هم المفلحون على الكمال والتمام , وإن كان غيرهم من المؤمنين مفلحا , إذا تخلى عن بعض هذه الصفات لعذر شرعي , لكن المفلحون على الكمال والتمام هم هؤلاء الذين دعوا إلى الخير , وأمروا بالمعروف وبادروا إليه , ونهوا عن المنكر وابتعدوا عنه .
أما الذين يأمرون بالمعروف وينهون عن المنكر لأغراض أخرى : كرياء وسمعة , أو حظ عاجل أو أسباب أخرى , أو يتخلفون عن فعل المعروف , ويرتكبون المنكر , فهؤلاء من أخبث الناس , ومن أسوئهم عاقبة .
وفي الصحيحين عن أسامة بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه - أي أمعاؤه - فيدور في النار كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون مالك يا فلان؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ قال فيقول لهم : بلى ؛ ولكني كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (1) .
هذه حال من خالف قوله فعله - نعوذ بالله - تسعر به النار , ويفضح على رءوس الأشهاد , يتفرج عليه أهل النار , ويتعجبون كيف يلقى في النار .
هذا ويدور في النار كما يدور الحمار بالرحى , وتندلق أقتاب بطنه , يسحبها , لماذا ؟! . لأنه كان يأمر بالمعروف ولا يأتيه , وينهى عن المنكر ويأتيه , فعلم بذلك أن المقصود الأمر بالمعروف مع فعله , والنهي عن المنكر مع تركه .
وهذا هو الواجب على كل مسلم , وهذا الواجب العظيم أوضح الله شأنه في كتابه الكريم , ورغب فيه , وحذر من تركه , ولعن من تركه .
__________
(1) صحيح البخاري بدء الخلق (3094),صحيح مسلم الزهد والرقائق (2989),مسند أحمد بن حنبل (5/207).

(5/63)

فالواجب على أهل الإسلام أن يعظموه , وأن يبادروا إليه , وأن يلتزموا به طاعة لربهم عز وجل , وامتثالا لأمره , وحذرا من عقابه سبحانه وتعالى .
وقد جاءت سنة رسول الله صلى الله عليه وسلم تؤيد هذا الأمر , وتبين ذلك أعظم بيان وتشرحه , فيقول المصطفى عليه الصلاة والسلام في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه .
فبين صلى الله عليه وسلم مراتب الأمر بالمعروف , والنهي عن المنكر الثلاث : -
المرتبة الأولى : الإنكار باليد مع القدرة , وذلك بإراقة أواني الخمر , وكسر آلات اللهو , ومنع من أراد الشر بالناس وظلمهم من تنفيذ مراده إن استطاع ذلك كالسلطان ونحوه من أهل القدرة , وكإلزام الناس بالصلاة , وبحكم الله الواجب اتباعه ممن يقدر على ذلك , إلى غير هذا مما أوجب الله .
وهكذا المؤمن مع أهله وولده , يلزمهم بأمر الله ويمنعهم مما حرم الله باليد إذا لم ينفع فيهم الكلام .
وهكذا من له ولاية من أمير أو محتسب , أو شيخ قبيلة أو غيرهم ممن له ولاية من جهة ولي الأمر , أو من جهة جماعته , حيث ولوه عليهم , عند فقد الولاية العامة يقوم بهذا الواجب حسب طاقته , فإن عجز انتقل إلى :
المرتبة الثانية : وهي اللسان , يأمرهم باللسان وينهاهم كأن يقول : يا قوم اتقوا الله , يا إخواني اتقوا الله , صلوا وأدوا الزكاة , اتركوا هذا المنكر , افعلوا كذا , دعوا ما حرم الله , بروا والديكم , صلوا أرحامكم , إلى غير هذا , يأمرهم بالمعروف وينهاهم عن المنكر باللسان , ويعظهم ويذكرهم , ويتحرى الأشياء التي يفعلونها , حتى ينبههم عليها , ويعاملهم بالأسلوب الحسن , مع الرفق , يقول
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/64)

عليه الصلاة والسلام : « إن الله يحب الرفق في الأمر كله » (1) ، ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
« وجاء جماعة من اليهود , فدخلوا عليه صلى الله عليه وسلم فقالوا : السام عليك يا محمد - يعنون الموت - وليس مرادهم السلام . . فسمعتهم عائشة رضي الله عنها , فقالت : ( عليكم السام واللعنة ) . وفي لفظ آخر : ( ولعنكم الله , وغضب عليكم ) , فقال صلى الله عليه وسلم : مهلا يا عائشة إن الله رفيق يحب الرفق في الأمر كله ، قالت : ألم تسمع ما قالوا ؟ قال : ألم تسمعي ما قلت لهم ؟ قلت لهم : وعليكم فإنه يستجاب لنا فيهم ولا يستجاب لهم فينا » (3) هذا وهم يهود رفق بهم صلى الله عليه وسلم , لعلهم يهتدون , ولعلهم ينقادون للحق , ولعلهم يستجيبون لداعي الإيمان .
فهكذا الآمر بالمعروف والناهي عن المنكر الموفق , يتحرى الرفق والعبارات المناسبة , والألفاظ الطيبة عندما يمر على من قصر في ذلك , في المجلس أو في الطريق أو في أي مكان يدعوهم بالرفق والكلام الطيب , حتى ولو جادلوه في شيء خفي عليهم , أو كابروا فيه يجادلهم بالتي هي أحسن , كما قال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (5)
من هم أهل الكتاب؟ هم اليهود والنصارى , وهم كفار , ومع ذلك يقول الله عنهم : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (6) والمعنى أن من ظلم منهم وتعدى وأساء الكلام فإنه ينتقل معه
__________
(1) صحيح البخاري الأدب (5678),صحيح مسلم السلام (2165),سنن الترمذي الاستئذان والآداب (2701),سنن الدارمي الرقاق (2794).
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح البخاري الاستئذان (5901),صحيح مسلم السلام (2165),سنن الترمذي الاستئذان والآداب (2701).
(4) سورة النحل الآية 125
(5) سورة العنكبوت الآية 46
(6) سورة العنكبوت الآية 46

(5/65)

إلى علاج آخر غير الجدال بالتي هي أحسن , كما قال تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } (1) الآية وقال سبحانه : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (2) الآية .
لكن ما دام المقام مقام تعليم ودعوة وإيضاح للحق , فإنه يكون بالتي هي أحسن لأن هذا أقرب إلى الخير , قال سفيان الثوري رحمه الله : ينبغي للآمر والناهي أن يكون رفيقا فيما يأمر به , رفيقا فيما ينهي عنه , عدلا فيما يأمر به , عدلا فيما ينهي عنه , عالما بما يأمر به , عالما بما ينهي عنه .
وهذا معنى كلام السلف رحمهم الله , تحري الرفق مع العلم والحلم والبصيرة , لا يأمر ولا ينهي إلا عن علم , لا عن جهل . ويكون مع ذلك رفيقا عاملا بما يدعوه إليه تاركا ما ينهي عنه , حتى يقتدى به .
وفي صحيح مسلم عن عبد الله بن مسعود رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (3) .
وهذا الحديث مثل حديث أبي سعيد السابق المتضمن الإنكار باليد , ثم اللسان ثم القلب .
__________
(1) سورة الشورى الآية 40
(2) سورة البقرة الآية 194
(3) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).

(5/66)

فالخلوف التي تخلف بعد الأنبياء هذا حكمهم في أممهم , فيؤمرون بالمعروف وينهون عن المنكر ويعلمون أحكام الله , ويجاهدون في ذلك باليد ثم اللسان ثم القلب .
وهكذا في أمة محمد صلى الله عليه وسلم يجب على علمائهم وأمرائهم وأعيانهم وفقهائهم أن يتعهدوهم بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر , وتعليم الجاهل , وإرشاد الضال , وإقامة الحدود والتعزيرات الشرعية , حتى يستقيم الناس , ويلزموا الحق , ويقيموا عليهم الحدود الشرعية , ويمنعوهم من ارتكاب ما حرم الله حتى لا يتعدى بعضهم على بعض , أو ينتهكوا محارم الله .
وقد ثبت " عن عثمان بن عفان رضي الله عنه , الخليفة الراشد أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن " ويروي عن عمر رضي الله عنه أيضا .
وهذا صحيح , كثير من الناس لو جئته بكل آية , لم يمتثل , لكن إذا جاءه وازع السلطان بالضرب والسجن ونحو ذلك أذعن , وترك باطله . . لماذا ؟! . لأن قلبه مريض , ولأنه ضعيف الإيمان أو معدوم الإيمان . . فلهذا لا يتأثر بالآيات والأحاديث . . لكن إذا خاف من السلطان ارتدع ووقف عند حده , ووازع السلطان له شأن عظيم , ولهذا شرع الله لعباده القصاص والحدود والتعزيرات لأنها تردع عن الباطل , وأنواع الظلم , ولأن الله يقيم بها الحق , فوجب على ولاة الأمور أن يقيموها , وأن يعينوا من يقيمها , وأن يلاحظوا الناس , ويلزموهم بالحق , ويوقفوهم عند حدهم حتى لا يهلكوا , وينقادوا مع تيار الباطل , ويكونوا عونا للشيطان وجنده علينا .
فإذا عجز المؤمن عن الإنكار باليد واللسان انتهي إلى القلب , يكره المنكر بقلبه , ويبغضه ولا يكون جليسا لأهله .

(5/67)

وروي " عن عبد الله بن مسعود رضي الله عنه أنه قال له بعض الناس : هلكت إن لم آمر بالمعروف وأنهي عن المنكر . . فقال له رضي الله عنه : ( هلكت إن لم يعرف قلبك المعروف وينكرالمنكر ) " .
فلابد يا أخي أن تعرف المعروف بالتعلم والتفقه في الدين , ولابد أن تعرف المنكر بذلك , ثم تقوم بالواجب من الأمر بالمعروف والنهي عن المنكر , فالتبصر والتفقه في الدين من علامات السعادة ودلائل أن الله أراد بالعبد خيرا , كما في الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
فإذا رأيت الرجل يتبع حلقات العلم , ويسأل عن العلم , ويتفقه ويتبصر فيه , فذلك من علامات أن الله أراد به خيرا فليلزم ذلك , وليجتهد ولا يمل ولا يضعف , يقول عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه .
فطلب العلم له شأن عظيم , ومن الجهاد في سبيل الله , ومن أسباب النجاة ومن الدلائل على الخير , ويكون بحضور حلقات العلم , ويكون بمراجعة الكتب المفيدة , إذا كان ممن يفهمها , ويكون بسماع الخطب والمواعظ , ويكون بسؤال أهل العلم . . كل ذلك من الطرق المفيدة , ويكون أيضا بحفظ القرآن الكريم , وهو الأصل في العلم , فالقرآن رأس كل علم , وهو الأساس العظيم , وهو حبل الله المتين , وهو أعظم كتاب وأشرف كتاب , وهو أعظم قائد إلى الخير , وأعظم ناه عن الشر .
فوصيتي لكل مؤمن ولكل مؤمنة العناية بالقرآن والإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , مع التدبر والتعقل , ففيه الهدى والنور
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(5/68)

كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز من قائل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تبارك وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3)
فعلينا أن نعنى بكتاب الله , تلاوة وحفظا , وتدبرا وتفقها , وعملا وسؤالا عما أشكل , وهكذا سنة الرسول صلى الله عليه وسلم , هي الوحي الثاني , وهي الأصل الثاني , وهي المفسرة لكتاب الله , والدالة عليه , فعلى طالب العلم , وعلى كل مسلم أن يعنى بذلك حسب طاقته , وحسب علمه بالحفظ والمراجعة , كحفظ الأربعين النووية وتكملتها لابن رجب خمسين حديثا , وهي من أجمع الأحاديث وأنفعها , وهي من جوامع الكلم , فينبغي حفظها للرجل والمرأة , ومثل ذلك عمدة الحديث للحافظ عبد الغني المقدسي , كتاب عظيم جمع أربعمائة حديث وزياده يسيرة من أصح الأحاديث في أبواب العلم . . فإذا تيسر حفظها فذلك من نعم الله العظيمة .
وهكذا بلوغ المرام للحافظ ابن حجر , كتاب عظيم مختصر , ومفيد محرر , فإذا تيسر لطالب العلم حفظه فذلك خير عظيم .
ومما يتعلق بكتب العقيدة : كتابان جليلان للشيخ الإمام محمد عبد الوهاب رحمه الله هما : كتاب التوحيد , وكتاب كشف الشبهات .
ومن كتب العقيدة المهمة كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24

(5/69)

فهو كتاب جليل مختصر عظيم الفائدة في مجمل عقيدة أهل السنة والجماعة , وكتاب الإيمان لشيخ الإسلام محمد بن عبد الوهاب كتاب عظيم , جمع فيه جملة من الأحاديث المتعلقة بالإيمان , فينبغي لطالب العلم وطالبة العلم أن يحفظا ما تيسر من هذه الكتب المفيدة وأشباهها , مع العناية بالقرآن الكريم والإكثار من تلاوته وحفظه , أو ما تيسر منه كما تقدم , ومع العناية بالمذاكرة مع الزملاء وسؤال المدرسين والعلماء الذين يعتقد فيهم الخير والعلم عما أشكل عليه , ويسأل ربه التوفيق والإعانة , ولا يضعف ولا يكسل ويحفظ وقته ويجعله أجزاء : جزء من يومه وليلته لتلاوة القرآن الكريم وتدبره , وجزء لطلب العلم والتفقه في الدين وحفظ المتون ومراجعة ما أشكل عليه , وجزء لحاجته مع أهله , وجزء لصلاته وعبادته , وأنواع الذكر والدعاء .
ومما يفيد طالب العلم وطالبة العلم فائدة عظيمة الاستماع لبرنامج نور على الدرب , فهو برنامج مفيد لطالب العلم وعامة المسلمين وغيرهم; لأن فيه أسئلة وأجوبة مهمة لجماعة من المشايخ المعروفين بالخير والعلم , فينبغي العناية بهذا البرنامج , واستماع ما فيه من فائدة , وهو يذاع مرتين في كل ليلة , بين المغرب والعشاء من نداء الإسلام , والساعة التاسعة والنصف من إذاعة القرآن الكريم .
ومما يتعلق بموضوعنا - موضوع الأمر بالمعروف والنهي عن المنكر - ما ورد في الحديث أيضا عنه عليه الصلاة والسلام أنه قال : يقول الله عز وجل : « مروا بالمعروف وأنهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم ، وقبل أن تسألوني فلا أعطيكم ، وقبل أن تستنصروني فلا أنصركم » (1) .
وفي لفظ آخر من حديث حذيفة يقول عليه الصلاة والسلام : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث
__________
(1) مسند أحمد بن حنبل (6/159).

(5/70)

عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم » (1) . رواه الإمام أحمد .
فالأمر بالمعروف والنهي عن المنكر من المهمات العظيمة كما سبق , وفي حديث ابن مسعود عند أحمد وأبي داود والترمذي يقول عليه الصلاة والسلام : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم وآكلوهم وشاربوهم فلما رأى الله ذلك منهم ضرب قلوب بعضهم ببعض ثم لعنهم على لسان أنبيائهم داود وعيسى بن مريم » (3) , وفي لفظ آخر : « إن أول ما دخل النقص على بني إسرائيل أن الرجل كان يلقى الرجل فيقول : يا هذا اتق الله ودع ما تفعل من المعاصي ثم يلقاه في الغد فلا يمنعه ما رآه منه أن يكون أكيله وشريبه وقعيده فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم » (4) .
فعلينا أن نحذر من أن يصيبنا ما أصاب أولئك , وقد جاء في بعض الأحاديث أن إهمال هذا الواجب وعدم العناية به - أعني واجب الأمر بالمعروف والنهي عن المنكر - من أسباب رد الدعاء وعدم النصر كما تقدم .
ولا شك أن هذه مصيبة عظيمة , من عقوبات ترك هذا الواجب أن يخذل المسلمون وأن يتفرقوا وأن يسلط عليهم أعداؤهم , وأن لا يستجاب دعاؤهم , ولا حول ولا قوة إلا بالله .
وقد يكون هذا الواجب فرض عين على بعض الناس , إذا رأى المنكر , وليس عنده من يزيله غيره , فإنه يجب عليه أن يزيله مع القدرة , لما سبق من قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن
__________
(1) سنن الترمذي الفتن (2169).
(2) سنن الترمذي تفسير القرآن (3047).
(3) سورة البقرة الآية 61 (2) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(4) سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).

(5/71)

لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه مسلم في الصحيح .
أما إن كانوا جماعة فإنه يكون في حقهم فرض كفاية في البلد أو القرية أو القبيلة , فمن أزاله منهم حصل به المقصود وفاز بالأجر . . وإن تركوه جميعا أثموا كسائر فروض الكفايات . وإذا لم يكن في البلد أو القبيلة إلا عالم واحد وجب عليه عينا أن يعلم الناس , ويدعوهم إلى الله , ويأمرهم بالمعروف , وينهاهم عن المنكر حسب طاقته , لما تقدم من الأحاديث , ولقوله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومن وفقه الله للصبر والاحتساب من العلماء والدعاة , والآمرين بالمعروف والناهين عن المنكر , والإخلاص لله , نجح ووفق وهدى ونفع الله به ، كما قال سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تبارك وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
فالرابحون الناجون في الدنيا والآخرة هم أهل الإيمان والعمل الصالح
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة التغابن الآية 16
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة محمد الآية 7
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(5/72)

والتواصي بالحق والتواصي بالصبر .
ومعلوم أن الأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر من جملة التقوى , ولكن الله سبحانه خصها بالذكر لمزيد من الإيضاح والترغيب .
والمقصود أن من أمر بالمعروف ونهى عن المنكر ودعا إلى الله وصبر على ذلك فهو من أهل هذه الصفات العظيمة , الفائزين بالربح الكامل والسعادة الأبدية , إذا مات على ذلك .
ومما يؤكد الالتزام بهذه الصفات العظيمة قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وأسأل الله بأسمائه الحسنى , وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن يرزقنا جميعا القيام بهذا الواجب حسب الطاقة والإمكان , وأن يوفق ولاة أمور المسلمين للقيام بهذا الواجب والصبر عليه , وأن يوفق من أسند إليه هذا الواجب أن يقوم به على خير ما يرام وأن يعين الجميع على أداء حقه والنصح له , ولعباده إنه تعالى جواد كريم وصلى الله وسلم وبارك على عبده نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان .
__________
(1) سورة المائدة الآية 2

(5/73)

أسئلة مهمة وجوابها تتعلق بالأمر بالمعروف والنهي عن المنكر
س1 : سمعت أن بعض العلماء عد الأمر بالمعروف والنهي عن المنكر ركنا من أركان الإسلام , فهل هذا صحيح ؟ .
جـ1 : نعم قال بذلك بعض أهل العلم , لكن لم يرد نص واضح في ذلك , وإنما هو من أعظم فرائض الإسلام .
و أركان الإسلام التي بينها رسول الله صلى الله عليه وسلم خمسة , قال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (1) متفق عليه .
هكذا بين النبي صلى الله عليه وسلم أركان الإسلام ودعائمه , فلا تجوز الزيادة عليها إلا بدليل صحيح . لكن الأمر بالمعروف والنهي عن المنكر دعامة من الدعائم , وفرض من الفروض , لكنه لا يقال : إنه ركن سادس , لعدم الدليل على ذلك .
كما أن الجهاد في سبيل الله دعامة من الدعائم . . وهكذا ترك المحارم التي حرمها الله على عباده دعامة من الدعائم لابد منها , ولا يقال : إنهما ركنان من أركان الإسلام لعدم الدليل على ذلك .
مع العلم بأنه يجب علينا أن نستقيم على كل ما أوجب الله , وأن ندع كل ما حرم الله .
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(5/74)

س2 : ما كيفية النهي عن المنكر بالقلب ؟
جـ2 : هو أن يكره المنكر , ولا يجلس مع أهله ; لأن جلوسه معهم بغير إنكار يشبه فعل بني إسرائيل , الذي لعنهم الله عليه , في قوله سبحانه

(5/74)

{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(5/75)

س3 : نلاحظ كثيرا من الشباب المتحمس لإنكار المنكر , ولكنهم لا يحسنون الإنكار . . فما هي نصيحتكم وتوجيهاتكم لهؤلاء . . وما هي الطريقة المثلى في إنكار المنكر ؟ .
جـ3 : نصيحتي لهم أن يتثبتوا في الأمر , وأن يتعلموا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر , بالدليل الشرعي , حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
مع نصيحتي لهم بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن , حتى يقبل منهم , وحتى يصلحوا أكثر مما يفسدون , لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقول الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (5) . . والأحاديث في هذا الباب كثيرة صحيحة .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159
(4) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(5/75)

ومما ينبغي للداعي إلى الله , والآمر بالمعروف والناهي عن المنكر أن يكون من أسبق الناس إلى ما يأمر به , ومن أبعد الناس عما ينهي عنه , حتى لا يتشبه بالذين ذمهم الله بقوله سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2)
وحتى يتأسى به في ذلك , وينتفع الناس بقوله وعمله . . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 44
(2) سورة الصف الآية 2

(5/76)

س4 : تعلمون أن الغالب فيما يبث من أجهزة الإعلام ك التلفاز ونحوه , يغلب عليه الفسق والمجون والشر المحض . . إلا في النادر فهل تنطبق القاعدة الشرعية هنا في أن دفع الشرور مقدم على جلب المصالح أثابكم الله ؟
جـ4 : هذه القاعدة قاعدة عظيمة مستمرة دائما , وهي أن دفع الشرور مقدم على تحصيل المصالح ; لأن درء المفاسد مقدم على جلب المصالح . . وهذه الوسائل يجب فيها النصيحة لولاة الأمور من العلماء والأعيان , وعلى العامة أن يتناصحوا بينهم , ويحذروا ما قد يقع لهم من ذلك في هذه البلاد وفي غيرها .
فيجب أن يحذروا المنكر فلا يفعلوه , ولا يستمعوه . . ويفرحوا بالحق ويستمعوه وهكذا في الصحف يأخذوا حسنها ويتركوا قبيحها , فالمؤمن ينتقي ولا يكون حاطب ليل يأخذ الحية والعود . .

(5/76)

وهكذا وسائل الإعلام المسموعة والمرئية , يأخذ ما فيها من الخير , ويدع ما فيها من الشر , وأهل العلم مع ولاة الأمور لا يزالون بحمد الله على النصيحة والتوجيه , نسأل الله أن ينفع بالأسباب , وأن يوفق ولاة الأمور لكل ما فيه صلاح البلاد والعباد إنه خير مسئول .

(5/77)

س5 : تعلمون ما تقوم به التسجيلات الإسلامية في هذا الوقت من دور هام في توجيه الناس وقد قام أهل الشر بتشويه سمعتهم , وأنهم ماديون . . وغير ذلك . . أرجو من فضيلتكم توضيح الأمر للناس , حتى لا تلتبس الحقيقة على من ليس له بصيرة ؟
جـ5 : لا شك أن الحرص على تسجيل المقالات النافعة , والمواعظ والأحاديث المفيدة , كل ذلك مفيد للأمة , ومن فعل ذلك لنفع الأمة فهو مأجور , وعليه في ذلك الصبر والاحتساب . ولو قيل فيه ما قيل تأسيا بالرسل عليهم الصلاة والسلام , وبالأخيار قبله . . ولا حرج في بيع الأشرطة المشتملة على ذلك مع تحري الأسعار الخفيفة التي لا تثقل على الناس , يستعين بها على مهمته , وينفع الناس بعمله لما في ذلك من نشر العلم , وتعميم الفائدة .
وأنا أنصح ب
اقتناء الأشرطة الطيبة , وأنصح بشرائها والاستفادة منها , إذا كانت صالحة; لأنه ليس كل شريط صالح , وليس كل من تكلم يكون كلامه مفيدا وجديرا بأن يسجل .
ف
الواجب على طالب العلم أن يختار من الأشرطة ما كان صادرا من أهل العلم المعروفين بالعلم والتحقيق , ليستفيد من ذلك , ويسمعه أهله وإخوانه وزملاءه , وعليه أن يحذر من تسجيل ما يضره ولا ينفعه .

(5/77)

س6 : سائلة تقول : نحن عائلة كبيرة , ولدينا سائق يقوم بإيصالنا إلى المدارس والأسواق . . والأقارب فما حكم ركوب نا معه داخل المدينة وخارجها . . علما بأنه لا يوجد معنا رجال في السيارة ؟
جـ6 : لا حرج في ذلك مع السائق إذا كان الموجود ثنتين فأكثر , وليس هناك ريبة , فلا بأس من الخروج معه إلى المدرسة أو غيرها للحاجة على وجه لا ريبة فيه , وإذا تيسر أن يكون معهن رجل فذلك خير وأصلح , ولكن لا يجب ذلك , بل يكفي ما يزيل الخلوة , وهو وجود امرأة ثانية فأكثر . . أو رجل آخر غير السائق مع توافر عدم الريبة; لأن وجود المحرم قد لا يتيسر في كل وقت لكل أحد , أما إذا كانت المسافة تعتبر سفرا فلا يجوز سفرها بدون محرم ; لقول النبي صلى الله عليه وسلم : « لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته .
ولابد من الحجاب والبعد عن أسباب الفتنة حتي لا يقع شر بينها وبينه .
__________
(1) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/143).

(5/78)

س7 : لي ولد وقد تجاوز العشرين من عمره , ويدرس في الجامعة ودائما يتخاصم مع والدته بحجة أنها ترفع صوتها على إخوانه في المنزل ، فهو الآن لا يسلم عليها , وقد هجرها منذ شهرين , وحتى الآن يدخل البيت ويأكل ويشرب وينام , ولكن لا يسلم عليها أبدا ؟ ما موقفي منه باعتباري والده . . علما بأني نصحته ورفض مرارا وتكرارا ولا زال مصرا على عمياه . أفيدونا جزاكم الله خيرا ؟ .
جـ7 : هذا جاهل مركب , قد ارتكب منكرا عظيما , و عقوق ا كبيرا , نسأل الله لنا وله الهداية . . فالواجب تحذيره من ذلك , ومنعه من هذا العقوق ولو بالضرب , أو منعه من البيت بالكلية , أو بغير ذلك من أنواع التأديب المناسبة , إذا كان ما ينفع فيه الكلام , ولا بأس من رفع أمره

(5/78)

إلى الهيئة أو إلى المحكمة إذا لم يستطع والده علاج الموضوع أصلحه الله وألهمه رشده وكفاه شر نفسه .

(5/79)

س8 : ما رأيكم في المؤسسات التي تستقدم العمال من الكفار ؟
جـ8 : لا يجوز استقدام العمال من الكفرة إلى هذه الجزيرة العربية ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراح الكفار منها , وقال : « لا يجتمع فيها دينان » , وقد نفذ ذلك عمر رضي الله عنه . وقد نبهنا على هذا غير مرة في برنامج نور على الدرب , وفيما نكتب في الصحف ، ولولاة الأمور وفقهم الله لكل خير . . لأن هذه الجزيرة لا يجوز أن يقيم فيها المشركون لما ذكرنا آنفا ، ولا يجوز السماح لهم بدخولها إلا لحاجة كباعة الحاجات , التي تستورد من بلاد الكفرة إلى هذه الجزيرة , وكالبرد الذين يقدمون من بلاد الكفرة لمقابلة ولي الأمر في هذه الجزيرة , أما أن تكون محل إقامة لهم فلا يجوز ذلك .
وهكذا لا يجوز منحهم الجنسية . . أعني جنسية سكانها لأن ذلك وسيلة إلى الإقامة بها . . لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من هذه الجزيرة كما تقدم , ويجب أن يمنع من كان منهم فيها من إظهار شعائر دينهم .
أما استقدامهم ليكونوا عمالا أو موظفين فيها , وما أشبه ذلك فلا يجوز ذلك , بل يجب الحذر منهم . . وأن يستغنى عنهم بالعمال المسلمين , ويكتفى بهم في العمل بدلا من الكفار , إلا عند الضرورة القصوى التي يراها ولي الأمر لاستقدام بعضهم لأمور لابد منها , ولا يوجد من يقوم بها من المسلمين , أو صنعة لا يجيدها المسلمون , والحاجة ماسة إليها . . أو نحو ذلك , ثم بعد انتهاء الحاجة منهم يردون إلى بلادهم , كما أقر النبي صلى الله عليه وسلم اليهود في خيبر للحاجة ثم أجلاهم عمر رضي الله عنه , لما زالت الحاجة إليهم .

(5/79)

س9 : رسالة المسجد ورسالة المنبر في الإسلام رسالة يكتب عنها كثير من الناس: البعض منهم يقول : لقد انحرف الناس بالمنبر عن رسالته , وآخرون يقولون : لقد حرمنا من أعز بقاع الأرض , وأطهرها بيوت الله فلا نستطيع الجلوس فيها ولا المذاكرة ولا الدراسة , وآخرون أيضا يقولون : لقد استخدمت المنابر لغير الدعوة إلى الله , فهي تدعو إلى يوم كذا , وحزب كذا وهلم جرا .
جـ9 : لا ريب أن المسجد والمنبر هما آلتان قديمتان في توجيه المسلمين خاصة والناس بصفة عامة إلى الخير وتعليم الناس ما ينفعهم , وتبليغ الناس رسالة ربهم سبحانه وتعالى , وقد بعث الله الرسل عليهم الصلاة والسلام يبلغون الناس رسالات الله , ويعلمونهم شريعة الله هكذا بعث الله الرسل من آدم عليه الصلاة والسلام ثم نوح ومن بعده من الرسل , كلهم بعثوا ليبلغوا رسالات الله من طريق المساجد والمنابر , سواء كانت المنابر في المسجد أو في غير المسجد , وسواء كان المنبر مبنيا , أو غير مبني .
فقد يكون المنبر ناقة , أو فرسا أو غير ذلك من الدواب التي تركب , وقد يكون المنبر محلا مرتفعا تبلغ منه رسالات الله .
فالمقصود أن الله جل وعلا شرع لعباده أن يبلغوا رسالات ربهم , وأن يعلموا الناس ما بعث الله به رسله من كل طريق , ولكن المنبر والمسجد هما أهم طريق في تبليغ الرسالة , ونشر الدعوة , تلك الرسالة العظيمة التي يجب على جميع العلماء ومعلمي الناس الخير أن يعنوا بها , وأن يعيدوها إلى حالتها الأولى , وأن يفقهوا الناس أمور دينهم من طريق المسجد ؛ لأنه مجمع المسلمين في الجمع وغيرها .

(5/80)

كما إن عليهم بأن يبلغوا الناس ما يجب عليهم في أمور دينهم ودنياهم في الطرق الأخرى كطريق الإذاعة والتلفاز والصحافة , وطريق الخطابة في المجتمعات , وفي الحفلات المناسبة , ومن طريق التأليف , ومن كل طريق يمكن منه تبليغ شرع الله سبحانه ورسالته . .
هكذا يجب على أتباع الرسل , وخلفائهم من أهل العلم والإيمان أن يبلغوا رسالات الله , وأن يعلموا الناس شريعة الله , حتى يتفقه الكبير والصغير , والرجل والمرأة والموافق والمخالف; وحتى تقوم الحجة وتنقطع المعذرة .
ولا يجوز لولاة الأمور ولا غيرهم أن يحولوا بين الناس وبين هذه المنابر , إلا من علم أنه يدعو إلى باطل , أو أنه ليس أهلا للدعوة , فإنه يمنع أينما كان .
أما من كان يدعو إلى الحق والهدى , وهو أهل لذلك . . فالواجب أن يشجع وأن يعان على مهمته . وأن تسهل له الوسائل التي يبلغ بها أمر الله وشرعه سبحانه وتعالى , كما قال الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) رواه مسلم . . والأدلة في هذا المعنى من الكتاب والسنة كثيرة .
وعلى جميع أهل العلم من حملة الكتاب والسنة في كل مكان أن يقوموا بواجب الدعوة والتعليم والأمر بالمعروف والنهي عن المنكر , حسب الاستطاعة , لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) سورة التغابن الآية 16

(5/81)

وعليهم أن يبلغوا رسالة الله أينما كانوا في المسجد وفي البيت وفي الطريق وفي السيارة وفي الطائرة وفي القطار وفي كل مكان , ليس للتبليغ محل مخصوص بل التبليغ مطلوب في كل مكان حسب الاستطاعة , لقول الله عز وجل : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1)
وقوله سبحانه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (2) وقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (3) وقوله صلى الله عليه وسلم : « نضر الله امرءا سمع مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (4) . وكان إذا خطب عليه الصلاة والسلام يقول : « فليبلغ الشاهد الغائب » (5) ولما خطب الناس في عرفات في حجة الوداع في أعظم جمع , قال لهم في آخر خطبته وهو على راحلته : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع ، وقال : وأنتم تسألون عني فما أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الناس ويقول : اللهم اشهد اللهم اشهد » (6) خرجه الإمام مسلم في صحيحه .
ولما بعث عليا إلى خيبر لدعوة اليهود وقتالهم إن لم يقبلوا الدعوة قال له : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (7) متفق على صحته من حديث سهل بن سعد الأنصاري رضي الله عنه .
وفي صحيح مسلم من حديث أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (8) . . والآيات
__________
(1) سورة النحل الآية 35
(2) سورة المائدة الآية 67
(3) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(4) سنن ابن ماجه المقدمة (236),مسند أحمد بن حنبل (3/225).
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(6) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(7) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(8) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(5/82)

والأحاديث في الدعوة إلى الله سبحانه وإرشاد الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر كثيرة جدا .
فعلى جميع أهل العلم والإيمان من ولاة الأمر وغيرهم في جميع الدول الإسلامية وغيرها أن يبلغوا رسالة الله , وأن يعلموا الناس دينهم , وأن يتحروا الحكمة والرفق في ذلك , والأساليب المناسبة التي ترغب الناس في قبول الحق ولا تنفرهم منه , كما قال الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية من سورة النحل , وقال سبحانه وبحمده : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) الآية من سورة العنكبوت , وقال عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال سبحانه وتعالى مخاطبا نبيه محمدا صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
وقال عز وجل لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) . . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) . . والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين أن يتفقهوا في دينهم , وأن يسألوا أهل العلم
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة فصلت الآية 33
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(5/83)

عما أشكل عليهم; لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
وعلى أهل العلم أن يفقهوا الناس ويعلموهم ويبلغوهم ما أعطاهم الله من العلم , وأن يسابقوا إلى هذا الخير , وأن يسارعوا إليه , وأن يتحملوا هذا الواجب بأمانة وإخلاص وصبر , حتى يبلغوا دين الله لعباد الله , وحتى يعلموا الناس ما أوجب الله عليهم وما حرم عليهم من طريق المساجد وحلقات العلم في المساجد وغيرها , وخطب الجمع والأعياد وغير ذلك من المناسبات ; لأنه ليس كل أحد يستطيع أن يتعلم في المدارس والمعاهد والجامعات , وليس كل أحد يجد مدرسة تعلمه دين الله وشرعه المطهر , وتعلمه القرآن الكريم كما أنزل والسنة المطهرة كما جاءت عن رسول الله صلى الله عليه وسلم .
فوجب على أهل العلم والإيمان أن يبلغوا الناس من منابر الإذاعة , ومنابر التلفاز ومنابر الصحافة , ومنابر الجمعة , ومنابر العيد , وفي كل مكان , وبالدروس والحلقات العلمية في المساجد وفي غير المساجد .
فكل طالب علم من الله عليه بالفقه في الدين , وكل عالم فتح الله بصيرته عليه أن يستغل ما أعطاه الله من العلم , وأن يستغل كل فرصة تمكنه من الدعوة , حتى يبلغ أمر الله وحتى يعلم الناس شريعة الله , وحتى يأمرهم بالمعروف ويناهم عن المنكر , ويشرح لهم ما قد يخفى عليهم مما أوجبه الله عليهم أو حرمه عليهم .
هذا هو الواجب على جميع أهل العلم , فهم خلفاء الرسل , وهم ورثة الأنبياء , فعليهم أن يبلغوا رسالات الله , وعليهم أن يعلموا عباد الله شريعة الله , وعليهم أن ينصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم , وأن يصبروا على ذلك , وعلى جميع ولاة الأمور أن يعينوهم ويشجعوهم ويقوموا
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/84)

بكل ما يسهل عليهم أداء هذا الواجب; لأن الله سبحانه وتعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) متفق على صحته من حديث ابن عمر رضي الله تعالى عنهما , ويقول صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) خرجه الإمام مسلم في صحيحه , من حديث أبي هريرة رضي الله تعالى عنه . .
وأسأل الله عز وجل لنا ولجميع إخواننا المسلمين وللعلماء بوجه أخص ولطلاب العلم عامة - التوفيق والهداية والإعانة على أداء الحق , إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(5/85)


وجوب التعاون على البر والتقوى - فتاوى ابن باز

وجوب التعاون على البر والتقوى (1) .
__________
(1) محاضرة ألقاها سماحته في مستشفى الملك فيصل بالطائف في محرم عام 1410 هـ .

(5/85)

الحمد لله والصلاة والسلام على رسول الله محمد وآله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله وأبناء كرام للتعاون على البر والتقوى والتواصي بالحق والتناصح في الله عز وجل . ثم أشكر جامعة الإمام محمد بن سعود الإسلامية على دعوتها لي للمشاركة بهذه المحاضرة . كما أشكر الأخ الكريم الشيخ محمد بن عبد الرزاق الدرويش على دعوته لي لهذا اللقاء , وأسأله عز وجل أن يبارك في جهود الجميع وأن يجعله لقاءا مباركا وأن ينفعنا به جميعا ويجعله عونا لنا على طاعته والتمسك بدينه والنصح له ولعباده إنه خير مسئول .
ثم عنوان الكلمة التي أتحدث إليكم بمضمونها هي كلمة التعاون على البر والتقوى , وإنها كلمة جامعة تجمع الخير كله وأنتم والحمد لله ممن يهتمون ويعملون لتحقيق هذا الهدف , وقد أمر الله سبحانه وتعالى عباده بالتعاون على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان حيث قال سبحانه وتعالى في سورة المائدة { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
فجدير بكل مسلم وكل مسلمة في أنحاء الدنيا أن يحفظوا هذا العمل وأن
__________
(1) سورة المائدة الآية 2

(5/86)

يعنوا به كثيرا; لأن ذلك يترتب عليه بتوفيق الله صلاح المجتمع وتعاونه على الخير وابتعاده عن الشر وإحساسه بالمسئولية ووقوفه عند الحد الذي ينبغي أن يقف عنده , وقد جاء في هذا المعنى نصوص كثيرة منها قوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فهذه السورة العظيمة القصيرة اشتملت على معان عظيمة من جملتها التواصي بالحق وهو التعاون على البر والتقوى - والرابحون السعداء في كل زمان وفي كل مكان هم الذين حققوا هذه الصفات الأربع التي دلت عليها هذه السورة , وهم الناجون من جميع أنواع الخسران .
فينبغي لكل مسلم أن يحققها وأن يلزمها وأن يدعو إليها وهي الإيمان بالله ورسوله إيمانا صادقا يتضمن الإخلاص لله في العبادة وتصديق أخباره سبحانه , ويتضمن الشهادة له بالوحدانية ولنبيه صلى الله عليه وسلم بالرسالة وتصديق أخباره عليه الصلاة والسلام , كما يتضمن العمل الصالح , فإن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية عند أهل السنة والجماعة; فالإيمان الصادق يتضمن قول القلب واللسان وعمل القلب والجوارح , و عمل القلب بمحبة الله والإخلاص له وخوفه ورجاءه والشوق إليه ومحبة الخير للمسلمين مثل دعائهم إليه كما يتضمن العمل الصالح بالجوارح وهو قول وعمل يزيد بالطاعة وينقص بالمعاصي كما تقدم .
ثم يتضمن أمرا ثالثا وهو التواصي بالحق وهو داخل في العمل الصالح وداخل في الإيمان , ولكن نبه الله عليه فأفرده بالذكر بيانا لعظم شأنه , فإن التواصي له شأن عظيم وهو التعاون على البر والتقوى والتناصح في الله وإرشاد العباد إلى ما ينفعهم ونهيهم عما يضرهم , وكذا يدخل في الإيمان أيضا الأمر الرابع وهو التواصي بالصبر . فاشتملت هذه السورة العظيمة على
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(5/87)

جميع أنواع الخير وأصوله وأسباب السعادة .
ف التعاون على البر والتقوى معناه التعاون على تحقيق الإيمان قولا وعملا وعقيدة , فالبر والتقوى عند اقترانهما يدلان على أداء الفرائض وترك المحارم , ف البر هو أداء الفرائض واكتساب الخير والمسارعة إليه وتحقيقه , و التقوى ترك المحارم ونبذ الشر , وعند إفراد أحدهما عن الآخر يشمل الدين كله . فالبر عند الإطلاق هو الدين كله والتقوى عند الإطلاق هي الدين كله كما قال عز وجل { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) إلى قوله تعالى { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2) وقال تعالى في آيه أخرى { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3)
و التعاون على البر والتقوى هو تعاون على تحقيق ما أمر الله به ورسوله قولا وعملا وعقيدة وعلى ترك ما حرم الله ورسوله قولا وعملا وعقيدة , وكل إنسان محتاج إلى هذا التعاون أيما كان ذكرا كان أو أنثى , حيث تحصل له السعادة العاجلة والآجلة بهذا التعاون والنجاة في الدنيا والآخرة والسلامة من جميع أنواع الهلاك والفساد , وعلى حسب صدق العبد في ذلك وإخلاصه يكون حظه من هذا الربح , وعلى حسب تساهله في ذلك يكون نصيبه من الخسران , فالكل بالكل والحصة بالحصة , فمن لم يقم بهذه الأمور الأربعة علما وعملا فاته الخير كله ونزل به الخسران كله , ومن فاته شيء من ذلك ناله من الخسران بقدر ما فاته من تحقيق هذه الأمور الأربعة .
ولا ريب أن أهل العلم أولى الناس بتحقيق هذه الأمور وذلك بالتعاون على البر والتقوى عن إيمان وصدق وإخلاص وصبر ومصابرة ; لأن العامة قد لا يستطيعون ذلك لعدم فقههم وعلمهم , ولا يستطيعون إلا الشيء اليسير من
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189

(5/88)

ذلك على حسب علمهم , ولكن أهل العلم لهم القدرة على ذلك أكثر من غيرهم وكلما زاد العلم بالله وبرسوله وبدينه زاد الواجب وزادت المسئولية .
وفي هذا المعنى يقول عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , فكون بعضهم أولياء بعض يفتضي التناصح والتعاون على البر والتقوى والتواصي بالحق والصبر عليه والحذر من كل ما يخالف هذه الولاية ويضعفها . فالمؤمن ولي أخيه وولي أخته في الله والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , وهذا واجب على الجميع , وعلى كل منهم أن يدل أخاه على الخير وينصح له ويحذره من كل شر وبذلك تتحقق الولاية منك لأخيك بالتعاون معه على البر والتقوى والنصيحة له في كل شيء تعلم أنه من الخير وتكره له كل شيء تعلم أنه من الشر ، وتعينه على الخير وعلى ترك الشر وتفرح بحصوله على الخير ويحزنك أن يقع في الشر لأنه أخوك .
ولهذا يقول عليه الصلاة والسلام « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) متفق عليه من حديث أنس رضى الله عنه , ويقول عليه الصلاة والسلام « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) . متفق عليه , ويقول النبي عليه الصلاة والسلام أيضا « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق عليه .
فهذه الأحاديث الثلاثة وما جاء في معناها أصول عظيمة في وجوب محبتك لأخيك كل خير وكراهتك له كل شر ونصيحتك له أينما كان وأنه وليك وأنت وليه كما قال سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) وفي هذا المعنى أيضا
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) سورة التوبة الآية 71

(5/89)

ما رواه مسلم في صحيحه من حديث تميم الداري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) وفي هذا الحديث العظيم إخبار النبي عليه الصلاة والسلام أن الدين كله النصيحة , و النصح هو الإخلاص في الشيء وعدم الغش والخيانة فيه .
فالمسلم لعظم ولايته لأخيه ومحبته لأخيه ينصح له ويوجهه إلى كل ما ينفعه ويراه خالصا لا شائبة فيه ولا غش فيه .
ومن ذلك قول العرب : ذهب ناصح يعني سليما من الغش ويقال عسل ناصح ، أي : سليم من الغش والشمع . وفي هذا المعنى أيضا ما رواه الشيخان من حديث « جرير بن عبد الله البجلي رضي الله عنه قال : " بايعت النبي صلى الله عليه وسلم على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
فالواجب على العلماء وطلبة العلم إدراك هذا المعنى والعمل به بصفة أخص من غيرهم; لعلمهم وفضلهم وكونهم خلفاء الرسل في بيان الحق والدعوة إليه والنصح لله ولعباده فإنه لا يستوي من يعلم ومن لا يعلم كما قال عز وجل { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وأنصح الناس للناس هم الرسل عليهم الصلاة والسلام والأنبياء ثم بعدهم العلماء , فهم ورثة الأنبياء وهم خلفاؤهم في الخير والنصح والدعوة إلى الله والصبر على الأذى والتحمل .
ومن الولاية والنصح : الأمر بالمعروف والنهي عن المنكر , ولهذا قال الله
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة الزمر الآية 9

(5/90)

عز وجل في الآية السابقة { وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ومن ذلك الدعوة إلى الخير والإرشاد إليه وتعليم الجاهل وإرشاد الضال إلى طريق الصواب كما قال عز وجل { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فليس هناك أحد أحسن قولا ممن دعا إلى الله وقرن ذلك بالعمل الصالح , ويقول عز وجل { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقد بين سبحانه في موضع آخر أنه لا بد من العلم ; لأن الداعي إلى الله لا بد أن يكون على علم حتى لا يضر نفسه ولا يضر الناس , كما قال سبحانه وتعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
فالداعي إلى الله والدال على الخير يجب أن يكون على بصيرة فيما يدعو إليه وفيما ينهي عنه . وقد بين الرسول صلى الله عليه وسلم أن الداعي إلى الله له مثل أجور من هداه الله على يديه , وهذا خير عظيم , يقول عليه الصلاة والسلام : « من دل على خير له مثل أجر فاعله » (5) خرجه مسلم في صحيحه ويقول عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلال كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (6) رواه مسلم أيضا .
وفي الصحيحين عن سهل بن سعد رضي الله تعالى عنه « عن النبي صلى الله عليه وسلم أنه قال لعلي بن أبي طالب أمير المؤمنين رضي الله تعالى عنه لما بعثه إلى خيبر أدعهم إلى الإسلام وأخبرهم بما يجب عليه من حق الله تعالى فيه ، ثم قال له : فوالله لأن يهدي بك رجلا واحدا خير لك من حمر النعم » (7) وهذا
__________
(1) سورة آل عمران الآية 104
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(7) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(5/91)

خير عظيم , والمعنى أن ذلك خير من الدنيا كلها , لكن لما كانت العرب تعظم الإبل الحمر وتراها أفضل أموالها مثل بها عليه الصلاة والسلام .
فأنتم أيها الإخوة والأبناء في حاجة شديدة إلى الإخلاص في هذا الأمر والنشاط فيه والصبر عليه لهذه النصوص التي سمعتم وغيرها مع الصدق والتحري في الخير والعناية بالأسلوب الحسن والتواضع واستحضار أن العبد على خطر عظيم , فهو يدعو إلى الله وينشر الخير وينصح ويعين على البر والتقوى مع التواضع وعدم التكبر وعدم العجب , ولا يرى نفسه أبدا إلا على خطر ويحثها على كل خير ويراقبها ويحذر من شرها ولا يعجب بعمله ولا يمن به ولا يتكبر بذلك ولا يفخر على الناس , بل يرى أن المنة لله عليه في ذلك , كما قال سبحانه وتعالى { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1)
ف التعاون على البر والتقوى والتناصح يقتضي الدعوة إلى الخير والإعانة عليه , فهو أيضا يقتضي التحذير من الشر وعدم التعاون مع أهل الشر , فلا تعين أخاك على ما يغضب الله عليه , ولا تعينه على أي معصية بل تنصح له في تركها وتحذره من شرورها , وهذا من البر والتقوى . وإذا أعنته على المعصية وسهلت له سبيلها كنت ممن تعاون معه على الإثم والعدوان , سواء كانت المعصية عملية أو قولية كالتهاون بالصلاة أو بالزكاة أو بالصيام أو حج البيت أو بعقوق الوالدين أو أحدهما أو بقطيعة الرحم أو بحلق اللحى أو بإسبال الثياب أو بالكذب والغيبة والنميمة أو السباب واللعن أو بغير هذا من أنواع المعاصي القولية والفعلية , عملا بقول الله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
__________
(1) سورة الحجرات الآية 17
(2) سورة المائدة الآية 2

(5/92)

ويدخل في الإثم جميع المعاصي .
أما العدوان فهو التعدي لحدود الله والتعدي على الناس أو التعدي على ما فرض الله بالزيادة أوالنقص , والبدعة من العدوان لإنها زيادة على ما شرع الله , فيسمى المبتدع متعديا والظالم للناس متعديا والتارك لما أنزل الله آثما متعديا لأمر الله , فاقتراف المعاصي إثم , والتعدي على ما فرض الله والزيادة على ما فرض الله والظلم لعباد الله عدوان منهي عنه وداخل في الإثم , كما قال تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ثم ختم الله الآية بأمره سبحانه وتعالى بالتقوى والتحذير من شدة العقاب , فقال : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) والمعنى احذروا مغبة التعاون على الإثم والعدوان وترك التعاون على البر والتقوى ومن العاقبة في ذلك شدة العقاب لمن خالف أمره وارتكب نهيه وتعدى حدوده .
نسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للتعاون على البر والتقوى والصدق في ذلك , وأن نبدأ بأنفسنا; لأن الداعي إلى الله قدوة وطالب العلم قدوة ، فعليه أن يحاسب نفسه في كل شيء ويجاهدها في عمل كل خير وترك كل شر حتى يكون ذلك أجدى لدعوته وأنفع لنصحه وأكمل في تلقي الناس لنصيحته والانتفاع بدعوته وإرشاده وأمره بالمعروف ونهيه عن المنكر .
والله ولي التوفيق وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2

(5/93)


أسباب سعادة الأمة الإسلامية - فتاوى ابن باز

أسباب سعادة الأمة الإسلامية

(5/93)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد : فيا معشر المسلمين :
مما لا شك فيه لكل ذي عقل سليم أن الأمم لا بد لها من موجه يوجهها , ويدلها على طريق السداد , وأمة محمد هي أفضل الأمم وأخصها بالقيام بالأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير , مقتدية بإمامها ورسولها محمد صلى الله عليه وسلم , وذلك من أسباب سعادتها ونجاتها في الدنيا والآخرة . ف الواجب على كل مسلم بقدر استطاعته وعلى حسب علمه ومقدرته , أن يشمر عن ساعد الجد في النصح والتوجيه والأمر بالمعروف والنهي عن المنكر حتى تبرأ ذمته ويهتدي به غيره . قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1)
ولا ريب أن كل مؤمن بل كل إنسان في حاجة شديدة إلى التذكير بحق الله وحق عباده والترغيب في أداء ذلك , وفي حاجة شديدة إلى التواصي بالحق والصبر عليه . وقد أخبر الله سبحانه في كتابه المبين عن صفة الرابحين وأعمالهم الحميدة وعن صفة الخاسرين وأخلاقهم الذميمة , وذلك في آيات كثيرات من القرآن الكريم , وأجمعها ما ذكره الله سبحانه في سورة العصر حيث قال : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة الذاريات الآية 55
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(5/94)

فأرشد عباده عز وجل في هذه السورة القصيرة العظيمة إلى أن أسباب الربح تنحصر في أربع صفات :
الأولى : الإيمان بالله ورسوله .
والثانية : العمل الصالح .
والثالثة : التواصي بالحق .
والرابعة : التواصي بالصبر .
فمن كمل هذه المقامات الأربعة فاز بأعظم الربح واستحق من ربه الكرامة والفوز بالنعيم المقيم يوم القيامة ومن حاد عن هذه الصفات ولم يتخلق بها باء بأعظم الخسران , وصار إلى الجحيم دار الهوان , وقد شرح الله سبحانه في كتابه الكريم صفات الرابحين ونوعها وكررها في مواضع كثيرة من كتابه ليعرفها طالب النجاة فيتخلق بها ويدعو إليها , وشرح صفات الخاسرين في آيات كثيرة , ليعرفها المؤمن ويبتعد عنها , ومن تدبر كتاب الله وأكثر من تلاوته عرف صفات الرابحين وصفات الخاسرين على التفصيل , كما قال سبحانه ذلك في آيات كثيرة منها ما تقدم , ومنها قوله جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1)
وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وصح عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (4) وقال
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/95)

صلى الله عليه وسلم في خطبته في حجة الوداع على رءوس الأشهاد يوم عرفة : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (1) فبين الله سبحانه في هذه الآيات أنه أنزل القرآن ليتدبره العباد ويتذكروا به ويتبعوه ويهتدوا به إلى أسباب السعادة والعزة والنجاة في الدنيا والآخرة , وأرشد الرسول صلى الله عليه وسلم إلى تعلمه وتعليمه , وبين أن خير الناس هم أهل القرآن الذين يتعلمون القرآن ويعلمونه غيرهم للعمل به واتباعه والوقوف عند حدوده , والحكم به والتحاكم إليه .
وأوضح عليه الصلاة والسلام للناس في المجمع العظيم يوم عرفة أنهم لن يضلوا ما داموا معتصمين بكتاب الله سائرين على تعاليمه . ولما استقام السلف الصالح والصدر الأول من هذه الأمة على تعاليم القرآن وسيرة الرسول صلى الله عليه وسلم , أعزهم الله ورفع شأنهم ومكن لهم في الأرض تحقيقا لما وعدهم الله به في قوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2)
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
فيا معشر المسلمين : تدبروا كتاب ربكم
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(5/96)

وأكثروا من تلاوته وامتثلوا ما فيه من الأوامر واجتنبوا ما فيه من النواهي واعرفوا الأخلاق والأعمال التي مدحها القرآن فسارعوا إليها , وتخلقوا بها واعرفوا الأخلاق والأعمال التي ذمها القرآن وتوعد أهلها فاحذروها وابتعدوا عنها وتواصوا فيما بينكم بذلك , واصبروا عليه حتى تلقوا ربكم , وبذلك تستحقون الكرامة وتفوزن بالنجاة والسعادة والعزة في الدنيا والآخرة .
و من أهم الواجبات على المسلمين العناية ب سنة الرسول صلى الله عليه وسلم والتفقه فيها والسير على ضوئها ; لأنها الوحي الثاني , وهي المفسرة لكتاب الله والمرشدة إلى ما قد يخفى من معانيه , كما قال سبحانه في كتابه الكريم { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال تعالى { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3)
وقال سبحانه وتعالى { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال تعالى { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) والآيات الدالة على وجوب اتباع الرسول صلى الله عليه وسلم وتعظيم سنته والتمسك بها والتحذير من مخالفتها أو التهاون بها كثيرة جدا , يعلمها من تدبر القرآن الكريم وتفقه فيما جاء عن الرسول صلى الله عليه وسلم من الأحاديث الصحيحة
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 89
(3) سورة النحل الآية 64
(4) سورة الأحزاب الآية 21
(5) سورة النور الآية 63

(5/97)

ولا صلاح للعباد ولا سعادة ولا عزة ولا كرامة ولا نجاة في الدنيا والآخرة إلا باتباع القرآن الكريم وسنة الرسول صلى الله عليه وسلم وتعظيمهما والتواصي بهما في جميع الأحوال والصبر على ذلك كما قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) وقال تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ } (3)
فأرشد الله سبحانه العباد في هذه الآيات الكريمات إلى أن الحياة الطيبة والراحة والطمأنينة والعزة الكاملة إنما تحصل لمن استجاب لله ولرسوله واستقام على ذلك قولا وعملا , وأما من أعرض عن كتاب الله وسنة رسوله عليه الصلاة والسلام واشتغل عنهما بغيرهما فإنه لا يزال في العذاب والشقاء , في الهموم والغموم والمعيشة الضنك , وإن ملك الدنيا بأسرها , ثم ينقل إلى ما هو أشد وأفظع وهو عذاب النار , عياذا بالله من ذلك , كما قال تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97
(3) سورة المنافقون الآية 8
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(5/98)

وقال تعالى : { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) وقال عز من قائل : { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال سبحانه وتعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (5)
قال بعض المفسرين : إن هذه الآية تعم أحوال الأبرار والفجار في الدنيا والآخرة , فالمؤمن في نعيم في دنياه وقبره وآخرته , وإن أصابه في الدنيا ما أصابه من أنواع المصائب كالفقر والمرض ونحوها , والفاجر في جحيم في دنياه وقبره وآخرته وان أدرك ما أدرك من نعيم الدنيا , وما ذاك إلا لأن النعيم في الحقيقة هو نعيم القلب وراحته وطمأنينته . فالمؤمن - بإيمانه بالله واعتماده عليه واستغنائه به وقيامه بحقه , وتصديقه بوعده - مطمئن القلب منشرح الصدر , مرتاح الضمير . والفاجر - لمرض قلبه وجهله وشكه وإعراضه عن الله , وتشعب قلبه في مطالب الدنيا وشهواتها - في عذاب وقلق وتعب دائم , ولكن سكرة الهوى والشهوات تعمي العقول عن التفكير في ذلك والإحساس به .
فيا معشر المسلمين : انتبهوا لما خلقتم له من عبادة الله وطاعته وتفقهوا في ذلك واستقيموا عليه حتى تلقوا ربكم عز وجل , فتفوزوا بالنعيم المقيم وتسلموا من عذاب الجحيم .
قال الله تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (6) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (7) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (8)
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة السجدة الآية 21
(4) سورة الانفطار الآية 13
(5) سورة الانفطار الآية 14
(6) سورة فصلت الآية 30
(7) سورة فصلت الآية 31
(8) سورة فصلت الآية 32

(5/99)

وقال عز وجل : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (2)
والله المسئول أن يجعلنا وجميع المسلمين منهم , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سورة الأحقاف الآية 13
(2) سورة الأحقاف الآية 14

(5/100)


أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك - فتاوى ابن باز

أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك (1) .
__________
(1) محاضرة ألقاها سماحة الشيخ في ندوة المسجد الجامع الكبير بالرياض في 29\5\1399 هـ .

(5/100)

الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فلقد اهتم أرباب الفكر الإسلامي وأصحاب الغرة الإسلامية وأصحاب التفكير الكثير بحال المسلمين وما آل إليه أمرهم .
لقد شغلهم هذا الأمر كثيرا وفكروا كثيرا في أسباب ضعف المسلمين وفي أسباب تأخرهم أمام عدوهم وفي أسباب تفرقهم واختلافهم , وفي أسباب تسليط العدو عليهم حتى أخذ بعض بلادهم .
ثم بعد أن عرفوا الأسباب - وهي واضحة - اهتموا أيضا بأن يعرفوا العلاج لهذه الأسباب التي أوجبت التأخر والضعف وهي معلومة أيضا , ولكن يجب أن تنشر وأن تبين , فإن وصف الداء ثم الدواء من أعظم أسباب الشفاء والعافية .
فإن المريض متى عرف داءه وعرف دواءه فهو جدير بأن يبادر إلى أخذ الدواء ثم يضعه على الداء .

(5/101)

هذه طبيعة الإنسان العاقل الذي يحب الحياة ويحب الخلاص من الأمراض , يهمه أن يعرف الداء وأن يعرف الدواء .
ولكن بعض الناس قد يغلب عليه الداء ويستولي عليه حتى يرضى به ويستلذ وحتى يموت شعوره , فلا يبالي بمن يصف له الدواء لأن الداء صار سجية وطبيعة له يرتاح له ويقنع بالبقاء معه لانحراف مزاجه وضعف بصيرته وغلبة الهوى عليه وعلى عقله وقلبه وتصرفاته كما هو الواقع في أكثر الناس بالنسبة للأدواء الدينية وعلاجها .
فقد استلذ الأكثر وطاب له البقاء على أمراضه وسيئاته التي أضعفته وعطلت حركاته وجعلته لا يحس بالداء في الحقيقة ولا يحس بنتائجه ولا بما يترتب عليه في العاجل والآجل ولا ينشد الدواء ولا يحرص عليه ولو وصف له وبين له ولو كان قريبا منه ; لأنه لا يهم ذلك , وما ذاك إلا لاستحكام الداء وارتياح النفس له وخفاء ضرره عليه وعدم الهمة العالية لتحصيل المطالب العالية .
وقد بين العلماء وأصحاب الفكر النير وأرباب البصيرة النافذة والخبرة بأحوال الأمم في هذا العصر وقبله بعصور أسباب ضعف المسلمين وتأخرهم , كما بينوا وسائل العلاج الناجع ونتائجه وعاقبته إذا أحسن استعمال الدواء .
وترجع أسباب الضعف والتأخر وتسليط الأعداء إلى سبب نشأت عنه أسباب كثيرة وعامل واحد نشأت عنه عوامل كثيرة , وهذا السبب الواحد والعامل الواحد هو : الجهل; الجهل بالله وبدينه وبالعواقب التي استولت على الأكثرية , فصار العلم قليلا والجهل غالبا .
وعن هذا الجهل نشأت أسباب وعوامل منها حب الدنيا وكراهية الموت

(5/102)

ومنها إضاعة الصلوات واتباع الشهوات , ومنها عدم الإعداد للعدو والرضى بأخذ حاجاتهم من عدوهم وعدم الهمة العالية في إنتاج حاجاتهم من بلادهم وثرواتهم , ونشأ عن ذلك أيضا التفرق والاختلاف وعدم جمع الكلمة وعدم الاتحاد وعدم التعاون .
فعن هذه الأسباب الخطيرة وثمراتها وموجباتها حصل ما حصل من الضعف أمام العدو والتأخر في كل شيء إلا ما شاء الله والإقبال على الشهوات المحرمة والشغل بما يصد عن سبيل الله وعن الهدى وعدم الإعداد للعدو لا من جهة الصناعة ولا من جهة السلاح الكافي الذي يخيف العدو ويعين على قتاله وجهاده وأخذ الحق منه وعدم إعداد الأبدان للجهاد وعدم صرف الأموال فيما ينبغي لإعداد العدة للعدو والتحرز من شره والدفاع عن الدين والوطن .
ونشأ عن ذلك المرض الحرص على تحصيل الدنيا بكل وسيلة وعلى جمعها بكل سبب وأصبح كل إنسان لا يهمه إلا نفسه وما يتعلق ببلاده وإن ذهب في ذلك دينه أو أكثره .
هذا هو حال الأكثرية وهذا هو الغالب على الدول المنتسبة للإسلام اليوم ، بل يصح أن نقول : إن هذا هو الواقع ، إلا ما شاء الله جل وعلا ، من بعض الإعداد وبعض التحرز على وجه ليس بالأكمل وليس بالمطلوب من كل الوجوه .
ويدل على أن أعظم الأسباب هو الجهل بالله وبدينه وبالحقائق التي يجب التمسك والأخذ بها - هو قول النبي صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) رواه الشيخان البخاري ومسلم في الصحيحين , مع آيات في المعنى وأحاديث كلها تدل على خبث الجهل وخبث عواقبه ونهايته وما يترتب عليه ، بل القرآن الكريم مملوء بالتنديد بالجهل وأهله والتحذير منه
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/103)

كما قال الله تعالى : { وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } (1) وقال سبحانه : { وَأَكْثَرُهُمْ لَا يَعْقِلُونَ } (2) إلى غير ذلك من الآيات التي تدل على ذم الجهل بالله والجهل بدينه والجهل بالعدو وبما يجب إعداده من الأهبة والاتحاد والتعاون ، وعن الجهل نشأت هذه الأشياء التي سبقت من فرقة واختلاف وإقبال على الشهوات وإضاعة لما أوجب الله وعدم إيثار الآخرة وعدم الانتساب إليها بصدق بل لا يهم الأكثرية إلا هذه العاجلة كما جاء في الآية الكريمة من كتاب الله { كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ } (3) { وَتَذَرُونَ الْآخِرَةَ } (4) وكما في قوله جل وعلا { فَأَمَّا مَنْ طَغَى } (5) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (6) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (7) إلخ .
وعن الجهل أيضا نشأت هذه الكوارث وهذه العواقب الرديئة التي هي حب الدنيا وكراهية الموت والإقبال على الشهوات وإضاعة الواجبات والصلوات وإضاعة الإعداد للعدو من كل الوجوه إلا ما شاء الله من ذلك . ومن ذلك التفرق والاختلاف وعدم الاتحاد والتعاون إلى غير ذلك .
فقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (8) يدل على أن من علامات الخير والسعادة للفرد والشعب والدولة أن يتفقهوا في الدين , فإن الإقبال على التفقه في الدين والتعلم والتبصر بما يجب عليهم في العاجل والآجل من أوجب الواجبات , وفي ذلك علامة على أن الله أراد بهم خيرا .
ومن ذلك - مع إعداد للعدو - تأدية فرائض الله والانتهاء عن محارم
__________
(1) سورة الأنعام الآية 111
(2) سورة المائدة الآية 103
(3) سورة القيامة الآية 20
(4) سورة القيامة الآية 21
(5) سورة النازعات الآية 37
(6) سورة النازعات الآية 38
(7) سورة النازعات الآية 39
(8) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/104)

الله والوقوف عند حدود الله .
ومن ذلك أيضا أن يوجد في بلاد المسلمين من الصناعة والإعداد والقوة ما يستطيع كل فرد بكل وسيلة , حتى لا تكون حاجاته عند عدوه , وحتى يعلم عدوه ما لديه من الإعداد والاستعداد فيرهبه وينصفه ويعطيه حقوقه ويقف عند حده ، وحتى يحصل إعداد الأبدان وعدم الرفاهية التي تضعف القوى والقلوب عن مفاتلة العدو وحتى تقوى على الجهاد .
والتفقه في الدين أيضا يعطي المعلومات الكافية عن الآخرة وعن الجنة ونعيمها وقصورها وما فيها من خير عظيم ، وعن النار وعذابها وأنكالها وأنواع ما فيها من العذاب فيكسب القلوب نشاطا في طلب الآخرة وزهدا في الدنيا وإعدادا للأعداء وحرصا على الجهاد في سبيل الله والاستشهاد في سبيله سبحانه وتعالى .
كما أن التفقه في الدين يعطي الشعب والوالي النشاط الكامل في كل ما يحبه الله ويرضاه وفي البعد عن كل ما يغضب الله سبحانه وتعالى ، ويعطي القلوب الرغبة الكاملة في الاتحاد مع بقية المسلمين والتعاون معهم ضد العدو وفي إقامة أمر الله وتحكيم شريعته والوقوف عند حدوده , ويحصل بذلك أيضا التعاون على كل ما يجب لله ولعباده , فإن العلم النافع يدعو إلى العمل والتكاتف والتناصح والتعاون على الخير , ويعطيهم أيضا الحرص الكامل على أداء الفرائض والبعد عن المحارم والشوق إلى الآخرة وعدم كراهية الموت في سبيل الحق وفي الجهاد في سبيل الله وفي قتال العدو وأخذ الحقوق منه .
وبالعلم تكون النفوس والأموال رخيصة في جلب رضا الله وفي سبيل إعلاء كلمة الله وفي سبيل إنقاذ المسلمين من سيطرة عدوهم وتخليصهم مما أصابهم من أنواع البلاء وفي سبيل استنقاذ المستضعفين من أيدي أعدائهم وفي

(5/105)

سبيل حفظ كيان المسلمين وحوزتهم وأن لا تنتقص بلادهم وحقوقهم . فإذا كان الجهل فقدت هذه الأشياء وهذه الحقوق وهذه الخيرات وهذه المعلومات وهذا الإيثار وهذا الإرخاص للنفوس والأموال في سبيل الحق , وقد قال الشاعر :
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه
.
فالجهل داء عضال يميت القلوب والشعور ويضعف الأبدان والقوى ويجعل أهله أشبه بالأنعام لا يهمهم إلا شهوات الفروج والبطون ، وما زاد على ذلك فهو تابع لذلك من شهوات المساكن والملابس . فالجاهل قد ضعف قلبه وضعف شعوره وقلت بصيرته , فليس وراء شهوته الحاضرة وحاجته العاجلة شيء يطمح إليه ويريد أن ينظر إليه . وقد جاء في الحديث الذي رواه أحمد وغيره بإسناد حسن عن ثوبان رضي الله عنه أن النبي صلى الله عليه وسلم قال : « يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها ، قيل : يا رسول الله أمن قلة بنا ؟ قال : لا ولكنكم غثاء كغثاء السيل تنزع المهابة من قلوب عدوكم منكم ويوضع في قلوبكم الوهن ، قالوا : يا رسول الله وما الوهن ؟ قال : حب الدنيا وكراهية الموت » (1) .
وهذا الوهن الذي ورد في الحديث إنما نشأ عن الجهل الذي صاروا به غثاء كغثاء السيل , ما عندهم بصيرة بما يجب عليهم بسبب هذا الجهل الذي صاروا به بهذه المثابة .
فقد سيطر الوهن عليهم واستقر في قلوبهم ولا يستطيعون الحراك إلى المقامات العالية والجهاد في سبيل الله وإعلاء كلمته ; لأن حبهم للدنيا وشهواتها من مآكل ومشارب وملابس ومساكن وغير ذلك أقعدهم عن طلب المعالي وعن الجهاد في سبيل الله فيخشون أن تفوتهم هذه الأشياء .
__________
(1) سنن أبو داود الملاحم (4297),مسند أحمد بن حنبل (5/278).

(5/106)

وكذلك أوجب لهم البخل حتى لا تصرف الأموال إلا في هذه الشهوات , وأفقدهم هذا الجهل القيادة الصالحة المؤثرة العظيمة التي لا يهمها إلا إعلاء كلمة الله والجهاد في سبيل الله وسيادة المسلمين وحفظ كيانهم من عدوهم وإعداد العدة بكل طريق وبكل وسيلة لحفظ دين المسلمين وصيانته وإعلائه وحفظ بلاد المسلمين ونفوسهم وذرياتهم عن عدوهم .
فالجهل أضراره عظيمة وعواقبه وخيمة ومن ذلك ما بينه النبي صلى الله عليه وسلم من ذل المسلمين أمام عدوهم ووصفهم بأنهم غثاء كغثاء السيل ، وأن أسباب ذلك نزع المهابة من قلوب أعدائهم منهم ; أي : أن أعداءهم لا يهابونهم ولا يقدرونهم لما عرفوا من جهلهم وتكالبهم على الدنيا والركون إليها .
فالعدو إنما يعظم القوة والنشاط والهمة العالية والتضحية العظيمة في سبيل مبدئه . فإذا رأى العدو أن هذا الخصم المقابل له ليس له هذه الهمة ، وإنما هو يهتم لشهواته وحظه العاجل أعطاه من ذلك حتى يوهن قوته أمامه ويصرفه عن التفكير في قتاله لانشغاله بحب الدنيا والانكباب على الشهوات .
فالوهن أصاب القلوب إلا ما شاء الله ، واستحكم عليها إلا من رحم ربك ، وما أقلهم , فهم في الغالب قد ضعفوا أمام عدوهم ونزعت المهابة من قلوب أعدائهم منهم وصار أعداؤهم لا يهتمون بهم ولا يبالون بهم ولا ينصفونهم ؛ لأنهم عرفوا حالهم وعرفوا أنهم لا قوة ولا غيرة عندهم ولا صبر لهم على القتال ولا قوة أيضا تعينهم على القتال ولم يعدوا لهذا المقام عدته , فلذلك احتقرهم العدو ولم يبال بشأنهم وعاملهم معاملة السيد للمسود والرئيس للمرءوس وهم سادرون في حب الدنيا والبعد عن أسباب الموت إلا من رحم ربك حريصون على تحصيل الشهوات المطلوبة بكل وسيلة , حذرون من الموت حريصون على العلاج والدواء عن كل صغيرة وكبيرة من الأدواء خوف الموت

(5/107)

وحريصون أيضا ألا يتعاطوا أمرا يسبب الموت والانقطاع عن هذه الشهوات .
ومن أراد الآخرة وأراد إعلاء كلمة الله والجهاد في سبيل الله لا تكون حاله هكذا , وفيما جرى لسلفنا الصالح في عهد نبينا عليه الصلاة والسلام وعهد صحابته المرضيين ومن سار على طريقهم بعد ذلك فيما فعلوا من الجهاد وفيما أعدوا من العدة وفيما صبروا عليه من التعب والأذى قدوة لنا وذكرى لنا لإعلاء كلمة الله والجهاد في سبيله وإنقاذ بلادنا وقومنا من أيدي أعدائنا صبرا وتحملا وجهادا وإيثارا للآخرة وبذلا للمال والنفس للجهاد في سبيل الله عز وجل ، وتدربا على الجهاد والقتال وحرصا على الخشونة والصبر والتحمل ، وذكرا للآخرة دائما وعناية بكل ما يعين على جهاد الأعداء وصبرا على ذلك وتعاونا وجمعا للكلمة واتحادا للصف حتى يحصل المراد من إعلاء كلمة الله وإنقاذ المسلمن من كيد عدوهم .
وإذا علمنا الداء وهو بين وواضح ، وهو كما علمنا غلبة الجهل وعدم التعلم والتفقه في الدين والإعراض عن العلم الشرعي ورضا بالعلوم الدنيوية التي تؤهل للوظائف فقط غير العلوم التي توجب الاستغناء عن الأعداء والقيام بأمر الله والبعد عن مساخطه سبحانه , وإنما هي علوم قاصرة ضعيفة قصاراها أن تؤهل لعمل عاجل دنيوي في بلاد الفرد ودولته - إذا علم ذلك فإن الواجب علاجه بالعلم الشرعي , إذ قل من يعنى بالعلم النافع الذي جاء به المصطفى عليه الصلاة والسلام وقل من يعنى بالإعداد للأعداء حتى يتمكن ذلك الشعب وتلك الدولة من إيجاد ما يغني عن الأعداء .
فالداء واضح وبين وهو مكون من عدة أدواء نشأت عن الجهل والإعراض والغفلة حتى صار الموت مرهوبا والدنيا مؤثرة ومرغوب فيها وحتى صار الجهاد شبحا مخيفا لا يقبله إلا القليل من الناس وصار الهدف ليس لإعلاء كلمة الله بل إما لقومية وإما لوطنية وإما لأشياء أخرى غير إعلاء كلمة الله

(5/108)

وإظهار دينه والقضاء على ما خالف ذلك . فالإعداد ضعيف أو معدوم والأهداف منحرفة إلا ما شاء الله . فطريق النجاح وطريق التقدم ضد الأعداء وعدم الضعف أمامهم وطريق الفلاح والنجاح والحصول على المقامات العالية والمطالب الرفيعة والنصر على الأعداء - طريق كل ذلك هو في الاقبال على العلم النافع والتفقه في الدين وإيثار مرضاة الله على مساخطه والعناية بما أوجب الله وترك ما حرم الله والتوبة إلى الله مما وقع من سالف الذنوب ومن التقصير توبة صادقة والتعاون الكامل بين الدولة والشعب على ما يجب من طاعة الله ورسوله والكف عن محارم الله عز وجل وعلى ما يجب أيضا من إعداد العدة كما قال الله سبحانه وتعالى { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) إلخ .
فلا بد من إعداد العدة البدنية والمادية وسائر أنواع العدة من جميع الوجوه حتى نستغني بما أعطانا الله سبحانه عما عند أعدائنا فإن قتال أعدائنا بما في أيديهم من الصعب جدا الحصول عليه , فإذا منع العدو عنك السلاح فبأي شيء تقاتل؟ مع ضعف البصيرة وقلة العلم .
__________
(1) سورة الأنفال الآية 60

(5/109)

فلا بد من إعداد المستطاع , ويكفي المستطاع ما دام المسلمون قاصدين الاستغناء عن عدوهم وجهاد عدوهم واستنقاذ بلادهم قاصدين إقامة أمر الله في بلاد الله قاصدين الآخرة ما استطاعوا لكل ذلك . فإن الله سبحانه وتعالى يقول { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) إلخ , ولم يقل وأعدوا لهم مثل قوتهم ; لأن هذا قد لا يستطاع .
فإذا صدق المسلمون وتكاتفوا وأعدوا لعدوهم ما استطاعوا من العدة ونصروا دين الله ، فالله يعينهم وينصرهم سبحانه وتعالى ويجعلهم أمام العدو وفوق العدو لا تحت العدو , يقول الله وهو الصادق في قوله ووعده :
__________
(1) سورة الأنفال الآية 60

(5/109)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) والله ليس بعاجز ولا في حاجة إلى الناس ، ولكنه يبتلي عباده الأخيار بالأشرار ليعلم صدق الصادقين وكذب الكاذبين وليعلم المجاهد من غيره وليعلم الراغب في النجاة من غيره , وإلا فهو القادر على نصر أوليائه وإهلاك أعدائه من دون حرب ومن دون حاجة إلى جهاد وعدة وغير ذلك , كما قال سبحانه { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ } (2)
وقال سبحانه في سورة الأنفال في قصة بدر : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ } (3) يعني إمدادهم بالمدد من الملائكة , وقال سبحانه { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (4) وفي آية آل عمران كذلك قال تعالى : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) فالنصر من عنده جل وعلا , ولكنه سبحانه جعل المدد بالملائكة , وما يعطي من السلاح والمال وكثرة الجند كل ذلك من أسباب النصر والتبشير والطمأنينة , وليس النصر معلقا بذلك , قال سبحانه { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (6)
وكانوا يوم بدر ثلاثمائة وبضعة عشر , والسلاح قليل والمركوب قليل والمشهور أن الإبل كانت سبعين وكانوا يتعاقبونها وكان السلاح قليلا وليس
__________
(1) سورة محمد الآية 7
(2) سورة محمد الآية 4
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 126
(5) سورة آل عمران الآية 126
(6) سورة البقرة الآية 249

(5/110)

معهم من الخيل في المشهور سوى فرسين , وكان جيش الكفار حوالي الألف , وعندهم القوة العظمية والسلاح الكثير , ولما أراد الله هزيمتهم هزمهم ولم تنفعهم قوتهم ولا جنودهم , وهزم الله الألف وما عندهم من القوة العظيمة بالثلاثمائة وبضعة عشر وما عندهم من القوة الضعيفة , ولكن بتيسير الله ونصره وتأييده غلبوا ونصروا وأسروا من الكفار سبعين وقتلوا سبعين وهزم الباقون لا يلوى أحد على أحد وكل ذلك من آيات الله ونصره .
وفي يوم الأحزاب غزا الكفار المدينة بعشرة آلاف مقاتل من أصناف العرب من قريش وغيرهم وحاصروا المدينة واتخذ النبي صلى الله عليه وسلم الخندق , وذلك من أسباب النصر الحسي , ومكثوا مدة وهم يحاصرون المدينة , ثم أزالهم الله بغير قتال , فأنزل في قلوبهم الرعب وسلط عليهم الرياح وجنودا من عنده حتى لم يقر لهم قرار وانصرفوا خائبين إلى بلادهم , وكل هذا من نصره وتأييده سبحانه وتعالى , ثم خذلوا فلم يغزوا النبي صلى الله عليه وسلم بالمدينة , بل غزاهم هو يوم الحديبية وجرى الصلح المعروف , ثم غزاهم في السنة الثامنة في رمضان وفتح الله عليه مكة , ثم دخل الناس أفواجا في دين الله بعد ذلك .
فالمقصود أن النصر بيد الله سبحانه وتعالى , وهو الناصر لعباده , ولكنه سبحانه أمر بالأسباب , وأعظم الأسباب طاعة الله ورسوله صلى الله عليه وسلم , ومن طاعة الله ورسوله التعلم والتفقه في الدين حتى تعرف حكم الله وشريعته لنفسك وفي نفسك وفي غيرك وفي جهاد عدوك وحتى تعد العدة لعدوك وحتى تكف عن محارم الله وحتى تؤدي فرائض الله وحتى تقف عند حدود الله وحتى تتعاون مع إخوانك المسلمين وحتى تقدم الغالي والنفيس من نفسك ومالك في سبيل الله عز وجل وفي سبيل نصر دين الله وإعلاء كلمته لا في سبيل الوطن الفلاني ولا القومية الفلانية .

(5/111)

فهذا هو الطريق وهذا هو السبيل للنصر على الأعداء بالتعليم الشرعي والتفقه في دين الله من الولاة والرعايا والكبير والصغير , ثم العمل بمقتضى ذلك وترك ما نحن عليه مما حرم الله , قال تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فمن أراد من الله النصر والتأييد وإعلاء الكلمة فعليه بتغيير ما هو عليه من المعاصي والسيئات المخالفة لأمر الله , وربك يقول جل وعلا { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) ما قال الله : وعد الله الذين ينتسبون إلى قريش أو العرب أو الذين يبنون القصور ويستخرجون البترول . إلخ , بل علق الحكم بالإيمان الصادق والعمل الصالح سواء كانوا عربا أو عجما .
هذه هي أسباب النصر والاستخلاف في الأرض لا العروبة ولا غير العروبة ولكنه إيمان صادق بالله ورسوله وعمل صالح .
هذا هو السبب وهذا هو الشرط وهذا هو المحور الذي عليه المدار , فمن استقام عليه فله التمكين والاستخلاف في الأرض والنصر على الأعداء , ومن تخلف عن ذلك لم يضمن له النصر ولا السلامة ولا العز , بل قد ينصر كافر على كافر , وقد ينصر مجرم على مجرم وقد يعان منافق على منافق ولكن النصر المضمون الذي وعد الله به عباده المؤمنين لهم على عدوهم إنما يحصل بالشروط التي بينها سبحانه وبالصفات التي أوضحها جل وعلا وهو الإيمان الصادق
__________
(1) سورة الرعد الآية 11
(2) سورة النور الآية 55

(5/112)

والعمل الصالح .
ومن ذلك نصر دين الله قال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) هذا هو نصر دين الله فمن أمر بالمعروف ونهى عن المنكر فقد نصر دين الله ; لأن من ضمن ذلك أداء فرائض الله وترك محارم الله . وقال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) وقال سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) فأهل الفلاح والنصر والعاقبة الحميدة هم الذين عملوا الصالحات وأمروا بالمعروف ونهوا عن المنكر وأقاموا الصلاة وآتوا الزكاة ونصروا الله عز وجل . وهم المذكورون في قوله تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5) فالدواء واضح والعلاج بين , لكن أين من يريد الدواء وأين من يريد العلاج وأين من يستعمله؟! هذا واجب ولاة الأمور والعلماء والأعيان في كل مكان وفي جميع الدول الإسلامية إذا كانوا صادقين في الدعوة إلى الإسلام; وذلك بإقام الصلاة وإيتاء الزكاة والحفاظ على ذلك والأمر بالمعروف والنهي عن المنكر والتفقه في الدين وإصلاح المناهج في المدارس في جميع المراحل والتعاون أيضا في التكاتف ضد الأعداء والاتحاد مع الإخلاص لله في العمل والصدق فيه ونية الآخرة .
وبذلك يستحقون النصر من الله والتأييد منه سبحانه كما كان الأمر
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة آل عمران الآية 110
(4) سورة آل عمران الآية 104
(5) سورة الروم الآية 47

(5/113)

كذلك عند سلفنا الصالح مما لا يخفى على أهل العلم . وبالأمس القريب الإمام المجدد لمعالم الإسلام في القرن الثاني عشر لما رأى ما رأى من الجهل العظيم وتعطيل أحكام الشريعة وكثرة الجهل في الجزيرة وغيرها وقلة الدعاة إلى الله عز وجل وانقسام أهل هذه الجزيرة إلى دويلات صغيرة على غير هدى وعلى غير علم .
رأى أن من الواجب عليه أن يقوم بالدعوة إلى الله سبحانه وتعالى وأن ينبههم إلى ما وقعوا فيه من الخطر وأن يسعى على جمع كلمتهم على الحق وعلى رئيس واحد يقيم فيهم أمر الله ويجاهدون في سبيل الله , فجد رحمه الله في ذلك ودعا إلى الله واتصل بالأمراء وكتب الرسائل في أمر التوحيد وتحكيم شريعة الله وترك الشرك به , ولم يزل صابرا على ذلك محتسبا بعد ما درس وتفقه في الدين على مشايخ البلاد وغيرهم , ثم جد في الدعوة إلى الله والجهاد في سبيله وجمع الكلمة في حريملاء أولا ثم في العيينة ثم انتقل بعد أمور وشئون إلى الدرعية وبايعه محمد بن سعود رحمه الله على الجهاد في سبيل الله وإقامة أمر الله , فصدقوا جمعيا في ذلك وتكاتفوا في ذلك وجاهدوا على ضعفهم حتى نصرهم الله وأيدهم وأعلنوا التوحيد ودعوا الناس إلى الحق والهدى وحكموا شريعة الله في عباد الله وبسبب الصدق والاستعانة بالله وحسن المقصد أيدهم الله وأعانهم , وأخبارهم لا تخفى على كثير ممن له أدنى بصيرة .
ثم جاء بعد ما جرى من الفتور والانقسام جاء الملك عبد العزيز رحمه الله وجد في هذا الأمر وحرص فيه واستعان بالله سبحانه ثم بأهل العلم والإيمان والبصيرة وأعانه الله وأيده وجمع له الله كلمة المسلمين في هذه الجزيرة على كلمة واحدة وعلى تحكيم شريعة الله وعلى الجهاد في سبيل الله حتى استقام أمره وتوحدت هذه الجزيرة ( من شمالها إلى جنوبها وشرقها وغربها ) على الحق والهدى بأسباب الصدق والجهاد وإعلاء كلمة الله تعالى , فالمقصود أن الأمثلة كثيرة في ذلك .

(5/114)

وهكذا صلاح الدين الأيوبي قصته معروفة ومحمود زنكي كذلك . فالمقصود أن سلفنا الصالح الأوائل لما صدقوا في جهادهم في وقت نبيهم وبعده أعزهم الله وأعلى شأنهم واستولوا على المملكتين العظمتين - مملكة الأكاسرة ومملكة الروم في الشام وما حولها - ثم من بعدهم ممن صدق في دين الله نصرهم الله لما عندهم من الصدق والتكاتف في إعلاء كلمة الله . ثم في أوقات متعددة متغايرة يأتي أناس لهم من الصدق والإخلاص ما لهم فيؤيدون وينصرون على عدوهم على قدر إخلاصهم واجتهادهم وبذلهم .
والذي نصر الأولين ونصر الآخرين سبحانه وتعالى هو الله عز وجل وهو ناصر من نصره وخاذل من خذله كما قال الله تعالى : { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } (1) وقال سبحانه { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) وقال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (3)
ولكن المصيبة في أنفسنا كما قال عز وجل { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) فالمصيبة جاءت من ضعف المسلمين وتكاسلهم وجهلهم وإيثارهم العاجلة وحبهم الدنيا وكراهة الموت وتخلفهم عما أوجب الله وترك الصلوات واتباع الشهوات وإيثار العاجلة والعكوف على المحارم والأغاني الخليعة والفساد للقلوب والأخلاق . إلخ .
__________
(1) سورة الزمر الآية 36
(2) سورة آل عمران الآية 120
(3) سورة البقرة الآية 249
(4) سورة الشورى الآية 30

(5/115)

فمن هذا وأشباهه سلط الله على المسلمين عدوهم كما قال جل وعلا { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا } (1)
نسأل الله عز وجل أن يمن علينا وعلى جميع المسلمين وولاة أمرهم بالتوبة إليه والاستقامة على أمره والتعاون على البر والتقوى وعلى إعداد العدة لأعدائنا والتفقه في الدين والصبر على مراضيه والبعد عن مساخطه سبحانه , كما نسأله سبحانه أن يعيذنا جميعا من مضلات الفتن ومن أسباب النقم وأن ينصر دينه ويعلي كلمته ويخذل أعداءه وأن يجمع كلمة المسلمين على الحق والهدى وأن يصلح ولاة أمرهم وأن يرزقهم البصيرة إنه سميع قريب . وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة الإسراء الآية 16

(5/116)


واجب الشباب - فتاوى ابن باز

واجب الشباب (1)
.
__________
(1) أصل الموضوع محاضرة

(5/116)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد : - .
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء , وأسأله عز وجل أن يجعله لقاء مباركا وأن ينفعنا به جميعا وأن يصلح قلوبنا وأعمالنا إنه جل وعلا جواد كريم . ثم أشكر القائمين على هذا المركز على دعوتهم لي إلى هذا اللقاء وأسأل الله سبحانه أن يضاعف مثوبتهم وأن يجعلنا وإياكم وإياهم من الهداة المهتدين , إنه خير مسئول .
وكلمتي أرجو أن تكون موجزة بعنوان : واجب الشباب .
فمن المعلوم أن الله عز وجل خلق الثقلين ليعبدوه وحده لا شريك له وأرسل الرسل عليهم الصلاة والسلام لدعوة الناس إلى هذا الواجب وتوضيح هذا الأمر العظيم وتبصيرهم في ذلك وتوجيههم إلى الخير وتحذيرهم عما سواه , قال تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3)
فأبان سبحانه وتعالى أنه خلق الثقلين ليعبدوه وحده لا شريك له وأن الرزق عليه سبحانه وتعالى وليس في حاجة إلى أحد من خلقه جل وعلا , بل هو الرزاق سبحانه وتعالى
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58

(5/117)

وإنما خلقوا ليعبدوا ربهم , وعبادته تعظيمه والخضوع له سبحانه وتعالى والذل له بفعل أوامره وترك نواهيه عن محبة خاصة وعن صدق وإخلاص وعن رغبة ورهبة , هكذا تكون العبادة , هي طاعة الرب عز وجل وطاعة الرسول صلى الله عليه وسلم بفعل الأوامر وترك النواهي عن ذل وخضوع ومحبة لله عز وجل ولرسوله عليه الصلاة والسلام وعن رغبة فيما عند الله من الثواب وعن حذر مما عنده من العقاب جل وعلا .
وهذه العبادة إنما تعرف بالتفصيل من طريق الرسل عليهم الصلاة والسلام وهم الذين يشرحونها للناس ويبينونها بما أنزل الله عليهم من الكتاب وبما يوحي إليهم سبحانه من أنواع الوحي فيما يأمرهم وينهاهم عنه سبحانه وتعالى كما قال عز وجل { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (1) الآية ، وقال تعالى { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال سبحانه { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال تعالى { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) فالواجب على جميع الثقلين من الجن والإنس رجالا ونساء شيبا وشبانا أن يعبدوه وحده بطاعته سبحانه فيما أمر به وترك ما نهى عنه على حسب ما جاء به الرسل عليهم الصلاة والسلام .
ومعلوم أن نصيب هذه الأمة من الرسل عليهم الصلاة والسلام محمد عليه السلام , فإن الله أرسله إلى هذه
__________
(1) سورة الحديد الآية 25
(2) سورة النحل الآية 89
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25

(5/118)

الأمة عامة وجعله خاتم الأنبياء وكانت الرسل قبله كثيرين وكان كل واحد منهم يرسل إلى قومه خاصة , أما نبينا محمد صلى الله عليه وسلم فأرسل إلى الناس عامة كما قال الله تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال سبحانه وتعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) وتواتر عنه عليه الصلاة والسلام أنه قال : « أنا خاتم النبيين لا نبي بعدي » (4) ، وأجمع أهل العلم على أنه خاتم الأنبياء والرسل وأنه ليس بعده نبي ولا رسول .
ولهذا جعل الله رسالته عامة لجميع الأمة عربها وعجمها وجنها وإنسها ذكورها وإناثها أسودها وأبيضها وأحمرها لا فرق في ذلك كما تقدم في قوله عز وجل { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (5) وفي قوله تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (6)
وفي الصحيحين عنه عليه الصلاة والسلام أنه قال : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (7) ، وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (8) وقال سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (9) نذير للعالمين كلهم .
فالواجب على جميع الثقلين طاعة هذا الرسول عليه السلام والسير على منهاجه والاستقامة على طريقه قولا وعملا وعقيدة ومحبته محبة خاصة صادقة فوق محبة النفس والأهل والأولاد والناس
__________
(1) سورة سبأ الآية 28
(2) سورة الأعراف الآية 158
(3) سورة الأحزاب الآية 40
(4) سنن الترمذي الفتن (2219),مسند أحمد بن حنبل (5/278).
(5) سورة الأعراف الآية 158
(6) سورة سبأ الآية 28
(7) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(8) سورة الأنبياء الآية 107
(9) سورة الفرقان الآية 1

(5/119)

أجمعين , فبذلك يفلح العبد غاية الفلاح وينجو في الدنيا والآخرة , وتكون له السعادة والعاقبة الحميدة الأبدية كما قال تعالى : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فمن آمن به واتبع طريقه وانقاد لشرعه فهو المفلح وهو السعيد في الدنيا والآخرة وهو الصادق حقا في محبته لله عز وجل ولرسوله صلى الله عليه وسلم كما قال عز وجل { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) الآية .
وقال تعالى تلك { حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال عليه السلام : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) خرجه الإمام البخاري في صحيحه .
فالواجب على جميع المكلفين من الرجال والنساء والذكور والإناث والشباب والشيب والجن والإنس والعرب والعجم أن يعبدوا الله وحده ويخصوه بأنواع العبادة وأن يطيعوه سبحانه وتعالى , ويتبعوا شريعته وذلك بإخلاص العبادة له وحده واتباع رسوله صلى الله عليه وسلم في ذلك .
والعبادة حق الله وحده ليس لأحد فيها شركة كما قال تعالى { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) وقال سبحانه { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (8) الآية
__________
(1) سورة الأعراف الآية 157
(2) سورة آل عمران الآية 31
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سورة الفاتحة الآية 5
(7) سورة الإسراء الآية 23
(8) سورة البينة الآية 5

(5/120)

وهذه العبادة هي طاعته واتباع شريعته وتعظيم أمره ونهيه وترك ما نهى عنه عن ذل وخضوع وعن محبة وانقياد وصدق ورهبة ورغبة .
ومن عبد غيره معه فقد أشرك به سبحانه كمن يعبد الشمس أو القمر أو النجوم أو الأصنام أو الجن أو الرسل أو الأنبياء أو الأولياء أو غيرهم من المخلوقين يدعوهم أو يستغيث بهم أو يطلب المدد منهم أو يذبح لهم أو يعتقد فيهم أنهم يتصرفون في الخلق بالنفع أو الضر أو شفاء المرض أو جلب الرزق أو النصر على الأعداء أو نحو ذلك , أو أنهم شركاء لله في ذلك وهذا كله من الشرك الأكبر والكفر البواح الذي يفسد العمل ويحبطه ويوجب دخول النار وتحريم الجنة والمغفرة , كما قال الله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (1) وقال تعالى { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال تعالى { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4)
فالشرك هو صرف بعض العبادة لغير الله عز وجل; جعل بعضها لله وبعضها لغيره سبحانه وتعالى من الجن أو الإنس أو الملائكة أو الأصنام أو الأشجار أو الكواكب أو الأحجار
__________
(1) سورة المائدة الآية 72
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة النساء الآية 48

(5/121)

أو غير ذلك من الخلق يستغيث بهم أو ينذر لهم أو يذبح لهم أو يطلب منهم المدد أو نحو ذلك . فمن فعل ذلك فقد أشرك بالله وعبد معه سواه وأبطل بذلك شهادته أن لا إله إلا الله وأن محمدا رسول الله; لأن لا إله إلا الله هي كلمة التوحيد وهي أساس الدين ، قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال تعالى { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (2) الآية .
فمن أشرك مع الله غيره نقض هذه الكلمة ; لأن معناها : لا معبود حق إلا الله , كما قال تعالى في سورة الحج { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) ومن زعم أنه يجوز أن يدعى مع الله غيره ويعبد مع الله سواه من صنم أو شجر أو حجر أو نبي أو ملك أو جني أو غير ذلك فقد أشرك بالله وكفر وأعظم على الله الفرية وإن لم يفعله ما دام يعتقد جواز هذا وأنه لا بأس به , وصار بهذا مشركا كافرا ولو لم يفعله فكيف إذا فعل .
وهكذا من جحد ما أوجب الله عليه من الأمور المعلومة من الدين بالضرورة يكون كافرا مشركا ; كمن جحد وجوب الصلاة أو الزكاة أو جحد وجوب صوم رمضان أو جحد وجوب الحج مع الاستطاعة أو جحد تحريم الزنا ، أو قال : إن الخمر ليس بحرام أو أحل اللواط أو الربا أو عقوق الوالدين أو ما أشبه ذلك مما هو معروف من الدين بالضرورة وجوبه أو تحريمه فإنه يصير بذلك مشركا كافرا مبطلا بذلك قوله لا إله إلا الله ; لأن دين الله يتضمن إخلاص العبادة لله وحده والإيمان بما شرع الله من واجبات ومحرمات , فعلى المسلم أن ينقاد لذلك ويؤمن به ويستقيم عليه .
__________
(1) سورة البقرة الآية 163
(2) سورة محمد الآية 19
(3) سورة الحج الآية 62

(5/122)

والشباب لهم شأن ; لأنهم عصب الأمة وقوتها بعد الله , ويرجى فيهم الخير العظيم والنصر لدين الله في مستقبل الزمان إذا استقاموا وتثقفوا في الدين كما يرجى فيهم النفع للأمة والرفع من شأنها وإعلاء دين الله وجهاد أعدائه . وعلى الشباب واجب كبير في نصر الحق وأهله ومكافحة الباطل والدعاة إليه .
فالواجب على كل شاب مكلف أنه يهتم بدينه وأن يعتني به وأن يتفقه فيه من طريق الكتاب والسنة بواسطة العلماء المعروفين بالعلم والفضل وحسن العقيدة حتى يستقيم على دينه على بصيرة ويدعو إليه على بصيرة وحتى يدع ما حرم الله عليه على بصيرة . وطريق ذلك العناية بالقرآن الكريم حفظا وتدبرا وتعقلا والإكثار من تلاوته; لأنه صراط الله المستقيم وحبله المتين وذكره الحكيم ، ولأنه الهادي إلى كل الخير كما قال سبحانه { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
وعلى الشباب أيضا وغيرهم من المسلمين أن يعتنوا بسنة رسول الله صلى الله عليه وسلم وهي أحاديثه وسيرته ويتفقهوا فيها ويحفظوا ما تيسر منها ويدعوا الناس إلى ذلك; لأنها الوحي الثاني والأصل الثاني من أصول الشريعة بإحماع أهل العلم كما قال تعالى { وَالنَّجْمِ إِذَا هَوَى } (4) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (5) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (6) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (7) وقال سبحانه :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة النجم الآية 1
(5) سورة النجم الآية 2
(6) سورة النجم الآية 3
(7) سورة النجم الآية 4

(5/123)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل معظما شأن الكتاب والسنة في آخر سورة الشورى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (3) فأخبر سبحانه في هذه الآية الكريمة أن القرآن والسنة روح تحصل به الحياة للعباد ونور تحصل به الهداية لمن شاء الله منهم .
فجدير بأهل العلم من الشباب وغيرهم أن يعضوا على كتاب الله وسنة رسوله صلى الله عليه وسلم بالنواجذ وأن يتفقهوا فيهما وأن يهتدوا بهما إلى صراط الله المستقيم الموصل اليه وإلى دار كرامته وجنته وأن يسيروا على ذلك في المدارس والجامعات وفي الحلقات العلمية وغير ذلك من مجالس العلم مع سؤال علماء الحق عما أشكل عليهم في الأحكام , كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4)
وعلى الشباب أن يعتنوا بالكتب التي يوكل إليهم حفظها ودراستها مع عرضها على الكتاب والسنة حتى يكونوا في ذلك على بينة وبصيرة مما يدل عليه كتاب ربهم عز وجل وسنة نبيهم عليه الصلاة والسلام ومما يوضح لهم أهل العلم في المدرسة والجامعة وحلقات العلم ولا يتم هذا إلا بالله سبحانه وتعالى والاستعانة به والتوجه إليه وسؤاله التوفيق والهداية ثم حفظ الوقت والعناية به حتى لا يصرف إلا فيما ينفع ويفيد ويلتحق بذلك العناية بالدروس
__________
(1) سورة النور الآية 54
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53
(4) سورة النحل الآية 43

(5/124)

والإقبال عليها وسؤال الأساتذة عما يشكل فيها والمذاكرة مع الزملاء في ذلك حتى يكون الطالب قد حفظ وقته واستعد لما يقوله الأستاذ ويشرح له ولا يجوز له أن يتكبر عن المذاكرة مع زميله والسؤال لأستاذه ، كما لا ينبغي أن يستحي في طلب العلم والسؤال عن المشكلات , قال الله تعالى في سورة الأحزاب { وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ } (1) وقالت أم سليم الأنصارية رضي الله عنها : « يا رسول الله إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (2) متفق عليه . والمراد بالماء : المني , وقال مجاهد بن جبر التابعي الجليل : لا يتعلم العلم مستح ولا مستكبر رواه البخاري في صحيحه معلقا مجزوما به .
ومن الواجب على الشباب وغيرهم العمل بالعلم وذلك بأداء الواجبات والحذر من المحرمات; لأن هذا هو المقصود من العلم ومن أسباب رسوخه وثباته في القلوب ومن أسباب رضاء الله عن العبد وتوفيقه له .
ومن المصائب العظيمة أن بعض الناس يتعلم ولكنه لا يعمل , ولا شك أن ذلك مصيبة كبيرة وتشبه بأعداء الله اليهود وأمثالهم من علماء السوء الذين غضب الله عليهم بسبب عدم عملهم بعلمهم .
يقول بعض السلف رضي الله عنهم : " من عمل بما علم أورثه الله علم ما لم يعلم " ويدل على هذا قوله سبحانه { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (3) وقوله عز وجل { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (4) فمن اهتدى زاده الله هدى وزاده علما وتوفيقا .
قال تعالى في أعظم سورة وهي سورة الفاتحة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (5) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (6) وهم أهل العلم والعمل من الرسل وأتباعهم بإحسان . فالمنعم
__________
(1) سورة الأحزاب الآية 53
(2) صحيح البخاري الأدب (5740),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),موطأ مالك الطهارة (118).
(3) سورة محمد الآية 17
(4) سورة مريم الآية 76
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7

(5/125)

عليهم هم الذين عرفوا الله وعملوا بطاعته وشرعه وتفقهوا في الدين واستقاموا عليه كما قال الله جل وعلا : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) هؤلاء هم المنعم عليهم وهم أهل الصراط المستقيم وهم أهل العلم والعمل وأهل البصيرة . ثم حذر سبحانه من المغضوب عليهم والضالين , فقال سبحانه { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) فالمغضوب عليهم هم الذين يعلمون ولا يعملون كاليهود وأشباههم والضالين هم النصارى وأشباههم من الجهلة يتعبدون على الجهالة . فالمؤمن يسأل ربه أن يهديه صراط المنعم عليهم من أهل العلم والعمل وأن يجنبه طريق المغضوب عليهم وطريق الضالين .
فالواجب على الشباب بصفة خاصة وعلى كل مسلم بصفة عامة أن يعتني بهذا الأمر ويكون في دراسته حريصا على العلم والفقه في الدين والعمل بذلك حافظا لوقته معتنيا بالمذاكرة والدراسة والسؤال عما أشكل عليه ناصحا لله ولعباده , يقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) ويقول صلى الله عليه وسلم « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) ويقول صلى الله عليه وسلم « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل ، وشاب نشأ في عبادة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفقه يمينه ، ورجل ذكر الله خاليا ففاضت عيناه » (5) متفق على صحته .
فالشاب الناشئ في العبادة له شأن عظيم في فقهه وعلمه ونصحه لكونه قد تربى على العلم والفضل والعمل والعبادة والخير فيكون بذلك نافعا لنفسه
__________
(1) سورة النساء الآية 69
(2) سورة الفاتحة الآية 7
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).

(5/126)

نافعا لعباد الله من أساس شبابه حتى يلقى ربه .
ومن أهم الأمور بل أهم الأمور بعد الشهادتين : الصلوات الخمس والمحافظة عليها , وهي عماد الدين ( من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) . ووصيتي لكم أيها الأخوة المستمعون ولنفسي ولجميع الشباب ولكل مسلم تقوى الله في كل شيء والعناية بوجه خاص بالصلاة والمحافظة عليها في وقتها في الجماعة في المساجد مع المسلمين , وهذا من أهم واجبات الشباب وواجب كل مسلم ومسلمة , فالصلاة هي عمود الإسلام ( من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) كما تقدم , وهي أول شيء يسأل عنه العبد يوم القيامة , فإن صحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر .
يقول صلى الله عليه وسلم « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) ، ويقول صلى الله عليه وسلم « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) وهي الركن الثاني من أركان الإسلام , ويقول أيضا عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . ويقول أيضا صلى الله عليه وسلم « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) .
وهكذا تجب العناية بأداء الزكاة لمن عنده مال يبلغ النصاب .
وهكذا تجب العناية بصوم رمضان في وقته والحفاظ على ذلك . وكذلك يجب حج بيت الله الحرام مع الاستطاعة مرة في العمر.
ومن الواجبات العظيمة بر الوالدين والإحسان إليهما وصلة الرحم وإكرام الضيف وصدق الحديث والأمر بالمعروف والنهي عن المنكر وأداء الأمانة والنصح لكل مسلم مع الحذر من جميع ما حرم الله مثل الزنا والسرقة وشرب
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(5/127)

المسكر وأكل الربا وسائر ما حرم الله من الغيبة وشهادة الزور والكذب وغير هذا مما حرم الله . فالواجب على كل مسلم ومسلمة الحذر من ذلك .
ومن واجب الشباب بصفة خاصة أن ينشأوا على ذلك وأن يوطنوا أنفسهم على الخير وأن يجاهدوها في هذا المقام حتى يؤدوا ما أوجب الله وحتى يبتعدوا عما حرم الله عليهم , ومن ذلك الحذر من المخدرات وسائر المسكرات فإن شرها عظيم وفسادها كبير . فيجب البعد عنها والحذر من مجالسة أهلها; لأن المجالسة تجر إلى أخلاق الجليس .
فالواجب صحبة الأخيار والحذر من صحبة الأشرار . وهكذا العناية ببر الوالدين والإحسان إليهما وعدم عقوقهما فإن حقهما عظيم . ومن الأخلاق الكريمة العناية بالزميل والإخوان وعدم التكبر عليهم والعناية بالجار والإحسان إليه; لأن الله سبحانه وتعالى أوصى بذلك , وهكذا رسول الله صلى الله عليه وسلم . قال الله عز وجل { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ } (1) الآية , وقال صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » (2) إلى غير ذلك من أخلاق المؤمنين . قال صلى الله عليه وسلم « إنما بعثت لأتمم مكارم الأخلاق » (3) .
ومن الأخلاق الكريمة العظيمة العناية بطاعة الله ورسوله في جميع الأوقات والمحافظة على ذلك والحفاظ على الوقت وأن يؤمر بطاعة الله وترك ما نهى عنه والعناية بالأخلاق الكريمة من بر للوالدين وصلة الرحم وإيثار للمسلم وعدم الغيبة والنميمة والحرص على حفظ اللسان عما لا ينبغي والإكثار من ذكر الله والأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير والتحذير من الشر .
__________
(1) سورة النساء الآية 36
(2) صحيح البخاري الأدب (5669),صحيح مسلم البر والصلة والآداب (2625),مسند أحمد بن حنبل (2/85).
(3) مسند أحمد بن حنبل (2/381).

(5/128)

وهكذا المؤمن وهكذا الشاب المتعلم يجب أن يعود نفسه هذه الأخلاق الكريمة ، ويجب أن يتعود البعد عما حرمه الله والحذر عما حرم الله , فإن العبد متى نشأ على شيء في الغالب يتشيب عليه ويموت عليه . في سنة الله على عباده أنه سبحانه إذا وفق العبد في شبابه على الخير والاستقامة فإن الله سبحانه يوفقه للثبات عليه والوفاة عليه . فليحرص المؤمن والشاب الصالح على الثبات على الحق والسير عليه ومصاحبة الأخيار الذين يعينونه على الخير والحذر من صحبة الأشرار والزملاء الذين يعينونه على الشر .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح وأن يسلك بنا جميعا صراطه المستقيم وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا ومن سيئات أعمالنا , وأن يمنحنا جميعا الفقه في دينه والثبات عليه والدعوة إليه على بصيرة إنه جل وعلا جواد كريم كما أسأله سبحانه أن يوفق ولاة أمرنا إلى كل خير وأن ينصر بهم دينه ويعلي بهم كلمته وأن ييسر لهم البطانة الصالحة وأن يجعلهم هداة مهتدين .
كما أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين وأن يعينهم على تنفيذ الحق والحكم به والحذر ممن يخالفه وأن يصلح الله لهم البطانة وأن يوفقهم لتحكيم شريعة الله في عباده وأن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم وأن يفقههم في الدين وأن يكثر بينهم دعاة الهدى , إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/129)


من أهداف الحج توحيد كلمة المسلمين - فتاوى ابن باز

من أهداف الحج توحيد كلمة المسلمين (1)
.
الحمد لله الذي جعل البيت مثابة للناس وأمنا , وجعله مباركا وهدى للعالمين , وأمر عبده ورسوله وخليله إبراهيم إمام الحنفاء ووالد الأنبياء من بعد أن يوجه الناس ويؤذن فيهم بالحج بعد ما بوأ له مكان البيت ليأتوا إليه من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات; وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي بعث رسله وأنزل كتبه لإقامة الحجة وبيان أنه سبحانه هو الواحد الأحد المستحق أن يعبد والمستحق لأن يجتمع العباد على طاعته واتباع شريعته وترك ما خالف ذلك , وأشهد أن محمدا عبده ورسوله . وخليله الذي أرسله سبحانه رحمة للعالمين وحجة على العباد أجمعين . بعثه بالهدى ودين الحق ليظهره على الدين كله وأمره أن يبلغ الناس مناسكهم ففعل ذلك قولا وعملا عليه من ربه أفضل الصلاة والتسليم .
لقد حج عليه الصلاة والسلام حجة الوداع وبلغ الناس مناسكهم قولا وعملا , وقال للناس « خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا » (2) فشرح لهم أعمال الحج وأقوال الحج وجميع مناسكه بقوله وفعله عليه الصلاة والسلام . فقد بلغ الرسالة وأدى الأمانة وجاهد في الله حق الجهاد حتى أتاه اليقين من ربه عليه الصلاة والسلام , فسار خلفاؤه الراشدون وصحابته
__________
(1) نص محاضرة ألقاها الشيخ عبد العزيز بن عبد الله بن باز في '' نادي مكة الثقافي الأدبي '' مساء السبت 28\11\1409 هـ
(2) سنن النسائي مناسك الحج (3062).

(5/130)

المرضيون رضي الله عنهم جميعا على نهجه القويم وبينوا للناس هذه الرسالة العظيمة بأقوالهم وأعمالهم ونقلوا إلى الناس أقواله وأعماله عليه الصلاة والسلام بغاية الأمانة والصدق رضي الله عنهم وأرضاهم وأحسن مثواهم .
وكان أعظم أهداف هذا الحج توحيد كلمة المسلمين على الحق وإرشادهم إليه حتى يستقيموا على دين الله وحتى يعبدوه وحده وحتى ينقادوا لشرعه ، فمن أجل ذلك رأيت أن تكون كلمتي في هذا المقام بهذا العنوان " من أهداف الحج توحيد كلمة المسلمين على الحق " وللحج أهداف كثيرة يأتي بيان كثير منها إن شاء الله .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة لي في الله في نادي مكة الثقافي الأدبي للتناصح والتعاون على الخير وبيان كثير من أهداف هذا المنسك العظيم وهو حج بيت الله الحرام ليكون حجاج بيت الله الحرام على بصيرة وليستفيدوا مما شرع الله لهم ومما قد يجهله كثير منهم .
ثم أشكر القائمين على هذا النادي وعلى رأسهم الأخ الكريم الدكتور \ راشد الراجح رئيس النادي ومدير جامعة أم القرى على دعوتهم لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه وأن يعين القائمين على النادي على كل خير وأن ينفع بجهودهم المسلمين وأن يجعلنا جميعا من الهداة المهتدين ومن أنصار الحق أينما كنا .
أيها الإخوة في الله , إن الله جل وعلا شرع الحج لعباده وجعله الركن الخامس من أركان الإسلام لحكم كثيرة وأسرار عظيمة ومنافع لا تحصى , وقد أشار الله جل وعلا إلى ذلك في كتابه العظيم حيث يقول جل وعلا :

(5/131)

{ قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (2) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
فبين سبحانه وتعالى أن هذا البيت أول بيت وضع للناس; أي في الأرض للعبادة والتقرب إلى الله بما يرضيه , كما ثبت في الصحيحين في حديث أبي ذر رضي الله عنه قال : « قلت يا رسول الله : أخبرني عن أول مسجد وضع في الأرض ، قال : المسجد الحرام . قلت : ثم أي ؟ قال : المسجد الأقصى ، قلت : وكم بينهما ؟ قال : أربعون عاما ، قلت : ثم أي ؟ قال : ثم حيث أدركتك الصلاة فصل فإنها مسجد » (4) .
فبين عليه الصلاة والسلام أن أول بيت وضع للناس هو المسجد الحرام وهو وضع للعبادة والتقرب إلى الله عز وجل كما قال أهل العلم . وهناك بيوت قبله للسكن ولكن المقصود أنه أول بيت وضع للعبادة والطاعة والتقرب إلى الله عز وجل بما يرضيه من الأقوال والأعمال , ثم بعده المسجد الأقصى بناه حفيد إبراهيم يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام , ثم جدده في آخر الزمان بعد ذلك بمدة طويلة نبي الله سليمان عليه الصلاة والسلام , ثم بعد ذلك كل الأرض مسجد , ثم جاء مسجد النبي عليه الصلاة والسلام , وهو المسجد الثالث في آخر الزمان على يد نبي الساعة محمد عليه الصلاة والسلام , فبناه بعدما هاجر إلى المدينة هو وأصحابه رضي الله عنهم وأخبر عليه الصلاة والسلام أنه أفضل المساجد بعد المسجد الحرام . فالمساجد المفضلة ثلاثة : أعظمها وأفضلها المسجد الحرام ، ثم مسجد النبي عليه الصلاة والسلام ثم
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 96
(3) سورة آل عمران الآية 97
(4) صحيح البخاري أحاديث الأنبياء (3186),صحيح مسلم المساجد ومواضع الصلاة (520),سنن النسائي المساجد (690),سنن ابن ماجه المساجد والجماعات (753),مسند أحمد بن حنبل (5/156).

(5/132)

المسجد الأقصى .
والصلاة في هذه المساجد مضاعفة ; جاء في الحديث الصحيح « أنها في المسجد الحرام بمائة ألف صلاة » (1) , وجاء في مسجده عليه الصلاة والسلام أن « الصلاة في مسجده خير من ألف صلاة فيما سواه , » (2) « وجاء في المسجد الأقصى أنها بخمسمائة صلاة » , وهي المساجد العظيمة المفضلة وهي مساجد الأنبياء عليهم الصلاة والسلام .
وشرع الله جل وعلا الحج لعباده لما في ذلك من المصالح العظيمة . وأخبرنا نبينا صلى الله عليه وسلم أن الحج مفروض على العباد المكلفين المستطيعين السبيل إليه كما دل عليه كتاب الله عز وجل في قوله سبحانه { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (3)
وخطب النبي صلى الله عليه وسلم في الناس فقال : « أيها الناس إن الله كتب عليكم الحج فحجوا . فقيل : يا رسول الله أفي كل عام ؟ فقال : الحج مرة فمن زاد فهو تطوع » (4) فهو فرض مرة في العمر فما زاد على ذلك فهو تطوع على الرجال والنساء المكلفين المستطيعين السبيل إليه , ثم هو بعد ذلك تطوع وقربة عظيمة , كما قال النبي الكريم صلى الله عليه وسلم « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (5) وهذا يعم الفرض والنفل من العمرة والحج .
وقال عليه الصلاة والسلام : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (6) ، وفي اللفظ الآخر : « من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (7) . وهذا يدل على الفضل العظيم للحج والعمرة وأن العمرة إلى العمرة كفارة لما بينهما وأن الحج المبرور ليس له جزاء إلا الجنة .
فجدير بأهل الإيمان أن يبادروا لحج بيت الله وأن يؤدوا هذا الواجب
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1413).
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي المساجد (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/278),موطأ مالك النداء للصلاة (461).
(3) سورة آل عمران الآية 97
(4) صحيح مسلم الحج (1337),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(5) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(6) صحيح مسلم الحج (1350).
(7) صحيح البخاري الحج (1724),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/410),سنن الدارمي المناسك (1796).

(5/133)

العظيم أينما كانوا إذا استطاعوا السبيل إلى ذلك . وأما بعد ذلك فهو نافلة وليس بفريضة , ولكن فيه فضل عظيم , كما في الحديث الصحيح : « قيل : يا رسول الله أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله ، قيل : ثم أي ؟ قال : حج مبرور » (1) متفق عليه .
وقد حج عليه الصلاة والسلام حجة الوداع وشرع للناس المنسك بقوله وفعله وخطب بهم في حجة الوداع في يوم عرفة خطبة عظيمة ذكرهم فيها بحقه سبحانه وتوحيده , وأخبرهم فيها أن أمور الجاهلية موضوعة وأن الربا موضوع وأن دماء الجاهلية موضوعة , وأوصاهم فيها بكتاب الله عز وجل وسنة رسوله والاعتصام بهما وأخبر أنهم لن يضلوا ما اعتصموا بهما , وبين حق الرجل على زوجته وحقها عليه وبين أمورا كثيرة عليه الصلاة والسلام . ثم قال : « وأنتم تسألون عني فما أنت قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (2) عليه من ربه أفضل الصلاة والسلام .
ولا شك أنه بلغ الرسالة وأدى الأمانة عليه الصلاة والسلام على خير الوجوه وأكملها , ونشهد له بذلك كما شهد له صحابته رضي الله عنهم وأرضاهم . وقد بين عليه الصلاة والسلام مناسك الحج وأعماله بأقواله وأفعاله . وكان خروجه من المدينة في آخر ذي القعدة من عام عشر , محرما بالحج والعمرة قارنا من ذي الحليفة , وساق الهدي عليه الصلاة والسلام , وأتى مكة في صبيحة اليوم الرابع من ذي الحجة ولم يزل يلبي من الميقات من حين أحرم من ذي الحليفة بتلبيته المشهورة : « لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك » (3) بعدما لبى بالحج والعمرة عليه الصلاة والسلام .
وكان قد خير أصحابه في ذي الحليفة بين الأنساك الثلاثة , فمنهم
__________
(1) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(2) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن الدارمي المناسك (1850).
(3) صحيح البخاري الحج (1474),صحيح مسلم الحج (1184),مسند أحمد بن حنبل (2/120).

(5/134)

من لبى بالعمرة ومنهم من لبى بهما , وكان صلى الله عليه وسلم يرفع صوته بالتلبية , وهكذا أصحابه رضي الله عنهم . ولم يزل يلبي حتى وصل إلى بيت الله العتيق , وبين للناس ما يقولونه من الأذكار والدعاء في طوافهم وسعيهم وفي عرفات وفي مزدلفة وفي منى . وبين الله جل وعلا ذلك في كتابه العظيم حيث قال جل وعلا : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } (1) { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) إلى أن قال سبحانه وتعالى { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (3) الآية .
فالذكر من جملة المنافع المذكورة في قوله تعالى { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4) الآية , وعطفه على المنافع من باب عطف الخاص على العام . وروي عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (5) .
وشرع للناس كما جاء في كتاب الله ذكر الله عند الذبح وشرع لهم ذكر الله عند رمي الجمار . فكل أنواع مناسك الحج ذكر لله قولا وعملا . فالحج بأعماله وأقواله كله ذكر الله عز وجل وكله دعوة إلى توحيده والاستقامة على دينه والثبات على ما بعث به رسوله محمد عليه الصلاة والسلام . فأعظم أهدافه توجيه الناس إلى توحيد الله والإخلاص له والاتباع لرسوله صلى الله عليه وسلم فيما بعث الله به من الحق والهدى في الحج وغيره .
فالتلبية أول ما يأتي به الحاج
__________
(1) سورة البقرة الآية 198
(2) سورة البقرة الآية 199
(3) سورة البقرة الآية 203
(4) سورة الحج الآية 28
(5) سنن الترمذي الحج (902),سنن أبو داود المناسك (1888),مسند أحمد بن حنبل (6/64),سنن الدارمي المناسك (1853).

(5/135)

والمعتمر يقول : ( لبيك اللهم لبيك , لبيك لا شريك لك لبيك ) يعلن توحيده لله وإخلاصه لله وأن الله سبحانه لا شريك له , وهكذا في طوافه لذكر الله ويعظمه ويعبده بالطواف وحده , ويسعى فيعبده بالسعي وحده دون كل من سواه , وهكذا بالتحليق والتقصير وهكذا بذبح الهدايا والضحايا كل ذلك لله وحده , وهكذا بأذكاره التي يقولها في عرفات وفي مزدلفة وفي منى , كلها ذكر الله وتوحيد له ودعوة إلى الحق وإرشاد للعباد وأن الواجب عليهم أن يعبدوا الله وحده وأن يتكاتفوا في ذلك ويتعاونوا وأن يتواصوا بذلك وهم يأتون من كل فج عميق ليشهدوا منافع لهم .
وهذه المنافع كثيرة جدا أجملها الله في الآية وفصلها في مواضع كثيرة , منها الطواف وهو عبادة عظيمة ومن أعظم أسباب تكفير الذنوب وحط الخطايا , وهكذا السعي وما فيهما من ذكر الله عز وجل والدعاء , وهكذا ما في عرفات من ذكر الله والدعاء وما في مزدلفة من ذكر الله والدعاء , وما في ذبح الهدايا من ذكر الله وتكبيره وتعظيمه , وما يقال عند رمي الجمار من تكبير الله عز وجل وتعظيمه , وكل أعمال الحج تذكر بالله وحده وتدعو المسلمين جميعا إلى أن يكونوا جسدا واحدا وبناء واحدا في اتباع الحق والثبات عليه والدعوة إليه والإخلاص لله سبحانه في جميع الأقوال والأعمال , وهم يتلاقون على هذه الأراضي المباركة يريدون التقرب إلى الله وعبادته سبحانه , وطلب غفرانه وعتقه لهم من النار .
ولا شك أن هذا مما يوحد القلوب ويجمعها على طاعة الله والإخلاص له واتباع شريعته وتعظيم أمره ونهيه , ولهذا قال عز وجل { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) فأخبر سبحانه أنه مبارك بما يحصل لزواره والحاجين إليه من الخير العظيم من الطواف والسعي وسائر ما شرعه الله من أعمال الحج والعمرة وهو مبارك تحط عنده الخطايا وتضاعف عنده الحسنات وترفع فيه الدرجات , ويرفع الله ذكر أهله المخلصين الصادقين ويغفر لهم ذنوبهم
__________
(1) سورة آل عمران الآية 96

(5/136)

ويدخلهم الجنة فضلا منه وإحسانا إذ أخلصوا له واستقاموا على أمره وتركوا الرفث والفسوق كما قال صلى الله عليه وسلم : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) والرفث هو الجماع قبل التحلل , وما يدعو إلى ذلك من قول وعمل مع النساء كله رفث , والفسوق : جميع المعاصي القولية والفعلية يجب على الحاج تركها والحذر منها , وهكذا الجدال يجب تركه إلا في خير , كما قال جل وعلا : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) الحج كله دعوة إلى طاعة الله ورسوله , دعوة إلى تعظيم الله وذكره , دعوة إلى ترك المعاصي والفسوق ، دعوة إلى ترك الجدال الذي يجلب الشحناء والعداوة ويفرق بين المسلمين , أما الجدال بالتي هي أحسن فهذا مأمور به في كل زمان ومكان كما قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وهذا طريق الدعوة في كل زمان ومكان في البيت العتيق وغيره . يدعو إخوانه بالحكمة وهي العلم; قال الله تعالى وقال رسوله , وبالموعظة الحسنة الطيبة اللينة التي ليس فيها عنف ولا إيذاء , ويجادل بالتي هي أحسن عند الحاجة لإزالة الشبهة وإيضاح الحق . فيجادل بالتي هي أحسن بالعبارات الحسنة والأساليب الجيدة المفيدة التي تزيل الشبهة وتوجه إلى الحق دون عنف وشدة .
ف الحجاج في أشد الحاجة إلى الدعوة والتوجيه إلى الخير والإعانة على الحق , فإذا التقى مع إخوانه من سائر أقطار الدنيا وتذاكروا فيما يجب عليهم وما شرع الله لهم كان ذلك من أعظم الأسباب في توحيد كلمتهم واستقامتهم على دين الله وتعارفهم وتعاونهم على البر والتقوى . فالحج فيه منافع
__________
(1) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).
(2) سورة البقرة الآية 197
(3) سورة النحل الآية 125

(5/137)

عظيمة , فيه خيرات كثيرة , فيه دعوة إلى الله وتعليم وإرشاد وتعارف وتعاون على البر والتقوى بالقول والفعل المعنوي والمادي , هكذا يشرع لجميع الحجاج والعمار أن يكونوا متعاونين على البر والتقوى , متناصحين حريصين على طاعة الله ورسوله , مجتهدين فيما يقربهم إلى الله , متباعدين عن كل ما حرم الله .
وأعظم ما أوجبه الله توحيده وإخلاص العبادة له في كل مكان وفي كل زمان ولا سيما في هذه البقعة العظيمة المباركة , فإن من الواجب إخلاص العبادة لله وحده في كل مكان وفي كل زمان , وفي هذا المكان أعظم وأوجب , فيخلص لله عملا وقولا من طواف وسعي ودعاء وغير ذلك , وهكذا بقية الأعمال كلها لله وحده جل وعلا مع الحذر من معاصي الله عز وجل , ومع الحذر من ظلم العباد وإيذائهم بقول وعمل , فالمؤمن يحرص كل الحرص على نفع إخوانه والإحسان إليهم وتوجيههم إلى الخير , وبيان ما قد يجلهون من أمر الله وشرعه مع الحذر من إيذائهم وظلمهم في دمائهم وأموالهم وأعراضهم ; فالمسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله بل يحب له كل خير ويكره له كل شر أينما كان ولا سيما في بيت الله العتيق وفي حرمه الأمين وفي بلد رسوله صلى الله عليه وسلم , فإن الله جعل هذا الحرم آمنا , جعله آمنا من كل ما يخافه الناس , فعلى المسلم أن يحرص على أن يكون مع أخيه في غاية من الأمانة ينصحه ويرشده ولا يغشه ولا يخونه ولا يؤذيه لا بقول ولا بعمل , فقد جعل الله هذا الحرم آمنا كما قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (1) وقال جل وعلا : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (2)
__________
(1) سورة البقرة الآية 125
(2) سورة القصص الآية 57

(5/138)

فالمؤمن يحرص كل الحرص على تحقيق هذا الأمن , وأن يكون بنفسه حريصا على الإحسان لأخيه وإرشاده إلى ما ينفعه ومساعدته دنيا ودينا على كل ما فيه راحة ضميره وإعانته على أداء المناسك , كما أنه يحرص كل الحرص على البعد عن كل ما حرم الله من سائر المعاصي , ومن جملة ذلك إيذاء العباد فإن ذلك من أكبر المحرمات , وإذا كان مع حجاج بيت الله الحرام ومع العمار صار الظلم أكثر إثما , وأشد عقوبة , وأسوأ عاقبة .
فالحج والعمرة نسكان عظيمان من أعظم العبادة التي يترتب عليها خير عظيم , ومنافع جمة , وعواقب حميدة , لسائر المسلمين في سائر أقطار الدنيا .
فالصلوات الخمس يجتمع فيها العباد في كل بلد يتعارفون ويتناصحون ويتعاونون على البر والتقوى , لكن الحج يجتمع فيه العالم كله من كل مكان , فإذا كانت الصلوات هي من الخير العظيم لاجتماعهم عليها في أوقات خمسة , فهكذا الحج في كل عام فيه خير عظيم والأمر فيه أوجب وأعظم من جهة دعوة الناس إلى الخير لأنهم يأتون من كل فج عميق , وقد لا تلقى أخاك الذي تراه في الحج بعد ذلك , وهكذا المرأة عليها أن تحرص وأن تبذل وسعها في إرشاد أخواتها في الله مما علمها الله .
فالرجل يرشد لإخوانه وأخواته في الله من حجاج بيت الله الحرام وزوار مسجد رسوله صلى الله عليه وسلم , والمرأة كذلك ترشد لإخوانها وأخواتها في الله مما تعلم من الحجاج والعمار , هكذا يكون الحج وهكذا تكون العمرة فيهما التعاون والتواصي بالحق والتناصح والإرشاد إلى الخير وبذل المعروف وكف الأذى أينما كان الحجاج والعمار , في المسجد الحرام وفي خارج المسجد , في الطواف وفي السعي وفي رمي الجمار وفي غير ذلك , يحرص كل واحد على كل ما ينفع أخاه ويدرأ عنه الأذى في جميع أرجاء البلد الكريم , وفي جميع مشاعر الحج يرجو من الله المثوبة ويحذر مغبة الظلم والأذى لإخوانه المسلمين , وهذا كله داخل في قوله سبحانه : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1)
__________
(1) سورة آل عمران الآية 96

(5/139)

وإنما كان مباركا وهدى للعالمين لما يحصل لقاصديه من الخير العظيم في هذا البيت العتيق من الطواف والسعي والتلبية والأذكار العظيمة يهتدون بها إلى توحيد الله وطاعته , ويحصل لهم من التعارف والتلاقي والتواصي والتناصح ما يهتدون به إلى الحق , ولهذا سمى الله بيته مباركا وهدى للعالمين لما يحصل فيه من البركة والخير العظيم من تلبية وأذكار وطاعة عظيمة , تبصر العباد بربهم وتوحيده وتذكرهم بما يجب عليهم نحوه سبحانه , ونحو رسوله عليه الصلاة والسلام , وتذكرهم بما يجب عليهم نحو إخوانهم الحجاج والعمار من تناصح وتعاون وتواص بالحق ومواساة للفقير ونصر للمظلوم وردع للظالم وإعانة على كل وجوه الخير .
هكذا ينبغي لحجاج بيت الله الحرام ولعماره أن يوطنوا أنفسهم لهذا الخير العظيم وأن يستعدوا لكل ما ينفع إخوانهم وأن يحرصوا على بذل المعروف وكف الأذى , كل واحد مسئول عما حمله الله حسب طاقته كما قال سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
أسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح عباده , وأن يوفق حجاج بيته العتيق وعماره لما فيه صلاحهم ونجاتهم ولما فيه قبول حجهم وقبول عمرتهم ولكل ما فيه صلاح أمر دينهم ودنياهم , كما أسأله سبحانه أن يرد جميع الحجاج إلى بلادهم سالمين موفقين مسترشدين مستفيدين من حجهم ما يسبب نجاتهم من النار ودخولهم الجنة واستقامتهم على الحق أينما كانوا .
كما أسأل الله أن يوفق ولاة أمرنا في هذه
__________
(1) سورة التغابن الآية 16

(5/140)

البلاد لكل خير , ولكل ما يعين الحجاج على أداء مناسكهم على الوجه الذي يرضيه سبحانه , وقد فعلت الدولة وفقها الله الشيء الكثير من المشاريع والأعمال التي تساعد الحجاج على أداء مناسكهم , وتؤمنهم في رحاب هذا البيت العتيق , فجزاها الله خيرا وضاعف مثوبتها .
ولا شك أن الواجب على الحجاج أن يبتعدوا عن كل ما يسبب الأذى والتشويش من سائر الأعمال كالمظاهرات والهتافات والدعوات المضللة والمسيرات التي تضائق الحجاج وتؤذيهم , إلى غير ذلك من أنواع الأذى التي يجب أن يحذرها الحجاج .
وسبق أن أوضحنا الواجب على الحاج بأن يكون كل واحد منهم حريصا على نفع أخيه وتيسير أدائه مناسكه , وأن لا يؤذيه لا في طريق ولا في غيره , كما أسأله أن يوفق الحكومة وأن يعينها على كل ما فيه نفع الحجيج وتسهيل أداء مناسكهم , وأن يبارك في جهودها وأعمالها , وأن يوفق القائمين على شئون الحج لكل ما فيه تيسير أمور الحجيج ولكل ما فيه إعانتهم على أداء مناسكهم على خير حال .
كما أسأله عز وجل أن يوفق جميع ولاة أمر المسلمين في كل مكان لما فيه رضاه , وأن يصلح قلوبهم وأعمالهم وأن يصلح لهم البطانة , وأن يعينهم على تحكيم شريعة الله في عباد الله , وأن يعيذنا وإياهم من اتباع الهوى ومن مضلات الفتن , إنه جل وعلا جواد كريم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/141)


حكم التحاكم إلى العادات والأعراف القبلية - فتاوى ابن باز

حكم التحاكم إلى العادات والأعراف القبلية

(5/141)

من عبد العزيز بن باز إلى من يطلع عليه من المسلمين , وفقني الله وإياهم لمعرفة الحق واتباعه آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد .
فالداعي لهذا هو الإجابة عن أمور سأل عنها بعض الإخوة الناصحين في المملكة حيث ذكر أنه يوجد في قبيلته , وفي قبائل أخرى عادات قبلية سيئة ما أنزل الله بها من سلطان منها :
ترك التحاكم إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم , إلى عادات قبلية وأعراف جاهلية .
ومنها كتمان الشهادة , وعدم أدائها حمية وتعصبا , أو الشهادة زورا وبهتانا حمية وعصبية أيضا . إلى غير ذلك من الأسباب التي قد تدعو بعض الناس إلى مخالفة الشرع المطهر .
ولوجوب النصيحة لله ولعباده أقول وبالله التوفيق : يجب على المسلمين أن يتحاكموا إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم في كل شيء لا إلى القوانين الوضعية والأعراف والعادات القبلية . قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1)
__________
(1) سورة النساء الآية 60

(5/142)

وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) فيجب على كل مسلم أن لا يقدم حكم غير الله على حكم الله ورسوله كائنا من كان , فكما أن العبادة لله وحده , فكذلك الحكم له وحده , كما قال سبحانه : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (2) فالتحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم من أعظم المنكرات وأقبح السيئات , وفي كفر صاحبه تفصيل , قال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فلا إيمان لمن لم يحكم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه , وفي كل الحقوق , فمن تحاكم إلى غير الله ورسوله , فقد تحاكم إلى الطاغوت.
وعلى هذا يجب على مشايخ القبائل , ألا يحكموا بين الناس بالأعراف التي لا أساس لها في الدين , وما أنزل الله بها من سلطان . بل يجب عليهم أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية , ولا مانع من الإصلاح بين المتنازعين بما لا يخالف الشرع المطهر بشرط الرضا وعدم الإجبار . لقوله صلى الله عليه وسلم : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (4) . كما يجب على القبائل جميعا ألا يرضوا إلا بحكم الله ورسوله .
أما الشهادة فيحرم على من علمها أن يكتمها لقوله تعالى : { وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا } (5)
__________
(1) سورة المائدة الآية 50
(2) سورة الأنعام الآية 57
(3) سورة النساء الآية 65
(4) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(5) سورة البقرة الآية 282

(5/143)

وقوله تعالى : { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ } (1)
فأداء الشهادة على وجهها إذا احتيج إلى ذلك واجب ; لأنها وسيلة لإقامة العدل وإحقاق الحق , وكتمها ذنب عظيم , وإثم كبير لما فيه من ضياع الحقوق وإلحاق الضرر بالآخرين , ولما في ذلك من التعاون على الإثم والعدوان .
وكما أن كتمان الشهادة حرام , فكذلك الإتيان بها على غير وجهها الصحيح أو التزوير فيها لأي سبب من الأسباب فهو حرام أيضا , بل ومن الكبائر للذنوب , قال تعالى : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (2) وقال رسول الله صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله وعقوق الوالدين ، وكان متكئا فجلس فقال : ألا وقول الزور ألا وشهادة الزور ألا وقول الزور ألا وشهادة الزور » (3) متفق على صحته .
وبهذا يعلم أن كتمان الشهادة حرام , و شهادة الزور حرام أيضا , بل ومن الكبائر , كما دلت على ذلك الآيات القرآنية , والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم .
فليتق الله أولئك الذين تجري بينهم تلك العادات السيئة , ويعتبرونها من العادات الحسنة , وعليهم أن يلتزموا بكتاب الله , وسنة رسوله صلى الله عليه وسلم , وأن يحذروا ما خالف ذلك , وأن يتوبوا إلى الله سبحانه وتعالى , مما سلف منهم من المخالفة لشرع الله , وأن يرفعوا ما تنازعوا فيه إلى المحاكم الشرعية والقضاة في
__________
(1) سورة البقرة الآية 283
(2) سورة الحج الآية 30
(3) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(5/144)

بلدهم , ليحكموا فيهم بحكم الله , ويلزموهم بما تقتضيه شريعة الإسلام , ولا يعدلوا عنه إلى غيره .
وفق الله الجميع لما يحبه ويرضاه , وأعاذنا جميعا من مضلات الفتن ونزغات الشيطان , إنه سميع قريب . وصلى الله وسلم على نبينا وإمامنا محمد وعلى آله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(5/145)


القبيلي والخضيري - فتاوى ابن باز

القبيلي والخضيري

(5/145)

س : ما معنى قولهم قبيلي وخضيري ؟
ج : هذه مسألة جزئية , وهي معروفة بين الناس . القبيلي هو الذي له قبيلة معروفة ينتمي إليها كقحطاني وسبيعي وتميمي وقرشي وهاشمي وما أشبه ذلك , هذا يسمى قبيلي; لأنه ينتمي إلى قبيلة , ويقال قبلي على القاعدة , مثل أن يقال حنفي وربعي وما أشبه ذلك نسبة إلى القبيلة التي ينتمي إليها .
والخضيري في عرف الناس في نجد خاصة - ولا أعرفها إلا في نجد - هو الذي ليس له قبيلة معروفة ينتمي إليها , أي ليس معروفا بأنه قحطاني أو تميمي أو قرشي لكنه عربي ولسانه عربي ومن العرب وعاش بينهم ولو كانت جماعته معروفة .
و المولى في عرف العرب هو : الذي أصله عبد مملوك ثم أعتق . و العجم هم الذين لا ينتسبون للعرب يقال : عجمي , فهم من أصول عجمية وليسوا من أصول عربية , هؤلاء يقال لهم أعاجم .
والحكم في دين الله أنه لا فضل لأحد منهم على أحد إلا بالتقوى سواء سمي قبليا أو خضيريا أو مولى أو أعجميا كلهم على حد سواء . لا فضل لهذا على هذا ولا هذا على هذا إلا بالتقوى ; كما قال صلى الله عليه وسلم « لا فضل لعربي على عجمي ولا عجمي على عربي إلا بالتقوى ولا فضل لأحمر على أسود ولا أسود على أحمر إلا بالتقوى » (1) ، وكما قال الله سبحانه وتعالى { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2)
لكن من عادة العرب قديما أنهم يزوجون بناتهم
__________
(1) مسند أحمد بن حنبل (5/411).
(2) سورة الحجرات الآية 13

(5/146)

للقبائل التي يعرفونها ويقف بعضهم عن تزوج من ليس من قبيلة يعرفها , وهذا باق في الناس . وقد يتسامح بعضهم , يزوج الخضيري والمولى والعجمي , كما جرى في عهد النبي صلى الله عليه وسلم , فإن النبي عليه الصلاة والسلام زوج أسامة بن زيد بن حارثة رضي الله عنها وهو مولاه وعتيقه زوجه فاطمة بنت قيس رضي الله عنها وهي قرشية , وكذلك أبو حذيفة بن عتبة بن ربيعة وهو من قريش زوج مولاه سالما بنت أخيه الوليد بن عتبة ولم يبال لكونه مولى عتيقا .
وهذا جاء في الصحابة رضي الله عنهم وبعدهم كثير , ولكن الناس بعد ذلك خصوصا في نجد وفي بعض الأماكن الأخرى قد يقفون عن هذا ويتشددون فيه على حسب ما ورثوه عن آباء وأسلاف , وربما خاف بعضهم من إيذاء بعض قبيلته إذا قالوا له : لم زوجت فلانا , هذا قد يفضي إلى الإخلال بقبيلتنا وتختلط الأنساب وتضيع إلى غير ذلك , قد يعتذرون ببعض الأعذار التي لها وجهها في بعض الأحيان ولا يضر هذا , وأمره سهل .
المهم اختيار من يصلح للمصاهرة لدينه وخلقه , فإذا حصل هذا فهو الذي ينبغي سواء كان عربيا أو عجميا أو مولى أو خضيريا أو غير ذلك , هذا هو الأساس , وإذا رغب بعض الناس أن لا يزوج إلا من قبيلته فلا نعلم حرجا في ذلك . والله ولي التوفيق .

(5/147)


رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين - فتاوى ابن باز

رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين (1)
.
من عبد العزيز بن عبد الله بن باز إلى عموم إخواننا علماء المجاهدين الأفغان , وفقهم الله لكل خير وأقام بهم الدين .
السلام عليكم ورحمة الله وبركاته
وبعد :
فتعلمون وفقني الله وإياكم أن الله تعالى قد أكرمكم بالعلم , وزينكم به , وأعلى به مقامكم , ورفع به درجاتكم , وجعلكم بذلك شهداء على الناس , وبكم يقتدي الناس , ومنكم يعرفون الأحكام والحلال والحرام , وقد أخذ الله تعالى العهد والميثاق على العلماء الذين هم ورثة الأنبياء أن يبينوا الحق للناس ولا يكتمونه , وذلك عهد واجب الوفاء , وميثاق يتحتم أداؤه وعدم نقضه , ومن أخل به أو تهاون في أدائه فقد عرض نفسه للوعيد الأكيد والعذاب الشديد , وبهذه الخصائص تأكدت الفضيلة وتوحد الواجب بين العلماء رغم تباعد ديارهم واختلاف أقطارهم , وجمع بينهم الإيمان والبحث عن الحق القائم على الدليل من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وما عليه أئمة الدين من الهدى والخير.
ولا يخفاكم - أعانني الله وإياكم - أن العلماء هم أهل الذكر , وأن عامة الناس متعلقون بذمة العلماء , والعالم يسأل عن نفسه وعن غيره , وهدي
__________
(1) نشرت في مجلة الفرقان العدد السابع السنة الأولى ــ ذو الحجة 1409 هـ تصدر عن دار الفرقان بقبرص

(5/148)

العالم هدي لغيره وصلاحه صلاح لغيره , إذ العلماء هم أهل البصيرة والحكمة والخشية من الله تعالى , والناس على آثارهم يقتدون , وبأقوالهم وأفعالهم يهتدون , وقد وفقكم الله تعالى لإقامة فريضة الجهاد في سبيل الله ضد أعداء الله , وكنتم بذلك أهلا للعلم الذي أعطاكم الله , وبرره بالميثاق الذي أخذه الله والوقوف معكم , ونحمد الله الذي أكرمنا بأن أفتينا الناس بوجوب الجهاد معكم ومناصرتكم ضد أعداء الدين والقيام بحق الأخوة الإسلامية , فهب المسلمون ولله الحمد من كل مكان يرجون الأجر والثواب ويطلبون الجنة وينصرون إخوانهم المستضعفين , وبذلك أخذ الجهاد صورته الإسلامية العالمية , وتأكدت في نفوس المسلمين جميعا حقيقة الرابطة الدينية والأخوة الإيمانية فأغاظ ذلك الكافرين على اختلاف مللهم , وأحبط خططهم في تفريق وحدة المسلمين وشتات كلمتهم , وكتب الله هزيمة الكافرين ونصر المجاهدين , فلجأ أعداء الدين إلى وسيلة أخرى لإيقاع الفرقة بين المسلمين عن طريق الخلافات المذهبية الموجودة بين الأمة منذ قديم الزمان , فأشعلوا الفتنة وأثاروا العامة , وأرادوا بذلك إيقاع الفساد بين المجاهدين الأفغان وبين إخوانهم المسلمين , وليس لهذه الفتنة من يدرؤها ويحبطها بعد الله إلا أنتم أيها الإخوة العلماء .
وأنتم تعلمون حفظكم الله أن الخلاف المذهبي في أمور الفروع واقع منذ قديم الزمان , ولم يؤد ذلك إلى البغضاء والتشاحن والشقاق ; لأن الأمة الإسلامية متفقة في الأصول والقواعد , وقد وجد الخلاف الفقهي بين الأئمة الأربعة ابتداء بالإمام أبي حنيفة رحمه الله , والإمام مالك رحمه الله , ثم الإمام الشافعي رحمه الله , ثم الإمام أحمد بن حنبل رحمه الله , ولم يحدث بينهم - رغم ذلك - شيء من النفرة والفتنة , بل كانوا رغم اختلافهم في النظر والاجتهاد إخوة متحابين يثني كل واحد منهم على الآخر ويقدمه على نفسه وهذا هو الذي يجب أن يسود بين العلماء وإن اختلفت آراؤهم في مسائل الفروع .

(5/149)

وأنتم أيها الإخوة العلماء المجاهدون الأفغان تعلمون أن المسلمين قد نفروا للجهاد معكم من مختلف البلدان , وهم على مذاهب مختلفة فمنهم الحنفي ومنهم المالكي ومنهم الشافعي ومنهم الحنبلي , وأنتم وفقنا الله وإياكم أولى من يبين للعامة ذلك ويحذرهم من خطر الوقوع في حبائل كيد الكافرين بما يشيعونه بين العامة من أن المجاهدين من العرب خاصة جاءوا لهدم المذهب الحنفي , وأنتم تدركون أن هذا من دس الكافرين للتفريق بين المسلمين وبذر الفتنة بينهم , ولا يخفاكم أن أتباع الأئمة المجتهدين لم يكونوا يفسقون من يخالفهم فضلا عن أن يكفروه , ولم يكونوا يروا اتباع إمام غير إمامهم منكرا تجب محاربته , وهذه هي عقيدة علماء المسلمين جميعا , وواجبكم أيها الإخوة أن تحولوا دون وقوع الفتن بين المسلمين , وذلك ببيان الحق وتبصير العامة ودرء المفسدة والاعتصام بالكتاب والسنة , وبيان أن أتباع الأئمة الأربعة كلهم إخوة في الله يصلي بعضهم خلف بعض ويعرف له حقه وفضله , وإن اختلفوا في بعض المسائل الفرعية , وأتباع الشيخ محمد بن عبد الوهاب رحمه الله كلهم من الحنابلة ويعترفون بفضل الأئمة الأربعة ويعتبرون أتباع المذاهب الأربعة إخوة لهم في الله , فأرجو إيضاح هذا الأمر للناس حتى لا ينجح العدو فيما أراده من التفرقة بين المجاهدين الأفغان وإخوانهم من العرب وغيرهم من أتباع الأئمة الثلاثة ( مالك والشافعي وأحمد ) رحمهم الله .
سدد الله رأيكم , وبارك في جهودكم ونصر بكم الحق , وجعلنا وإياكم من الهداة المهتدين الناصرين لدين الله , والذائدين عن شريعته والدعاة إليه على بصيرة إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .

(5/150)


سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد " - فتاوى ابن باز

سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد " (1) .
__________
(1) المجاهد ـ السنة الأولى ـ عدد 10 شهر صفر 1410 هـ .

(5/150)

س1 : نرجو من سماحتكم إعطاء كلمة الفصل حول فرضية الجهاد ؟
ج1 : الجهاد الأفغاني جهاد شرعي لدولة كافرة , فالواجب دعمه ومساعدة القائمين به بجميع أنواع الدعم , وهو على إخواننا الأفغان فرض عين للدفاع عن دينهم وإخوانهم ووطنهم , وعلى غيرهم فرض كفاية , لقول الله عز وجل { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقوله سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } (2)
والآيات في هذا المعنى كثيرة , وهي تعم إخواننا المجاهدين في أفغانستان وجميع المجاهدين في سبيل الله في فلسطين والفلبين وغيرهم .
وقد ثبت عنه صلى الله عليه وسلم أنه قال « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) . ونسأل الله أن يوفق إخواننا المجاهدين في سبيله في بلاد الأفغان وغيرها
__________
(1) سورة التوبة الآية 41
(2) سورة المائدة الآية 35
(3) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(5/151)

للنصر المؤزر وأن يعينهم على جهاد أعداء الله ويثبت قلوبهم وأقدامهم ويجمع كلمتهم على الحق ، وأن يخذل أعداء الله أين ما كانوا ويجعل الدائرة عليهم إنه ولي ذلك والقادر عليه .

(5/152)

س2 : هل يتابع سماحتكم أخبار المجاهدين بنفسه , وهل تتصلون بهم شخصيا أم أنكم تكتفون بالتقارير المرسلة إليكم ؟
ج2 : نفعل هذا وهذا , نتابع أخبار الجهاد حسب الإمكان ونقرأ ما تيسر من التقارير عن جهادهم .

(5/152)

س3 : ما هو تقويمكم لمدى انتشار مذهب أهل السنة والجماعة في صفوف المسلمين في جميع أنحاء العالم ؟ .
ج3 : الذي بلغني من طرق كثيرة أن الحركة الإسلامية بحمد الله قوية وواسعة في جميع أنحاء المعمورة ، وأن الداخلين في الإسلام في أول هذا القرن وفي آخر القرن الرابع عشر الماضي كثيرون وذلك يبشر بخير والحمد لله .
وقد علمت من طرق كثيرة أن نشاط الدعاة إلى الله عز وجل قد أثمر ثمارا كثيرة في آسيا وأفريقيا وأمريكا وأوربا وأستراليا , وهذا يبشر بخير والحمد لله ، ويوجب مضاعفة الجهود من جميع الدعاة كما يوجب حسن الظن بالله وسؤاله سبحانه العون والتوفيق حتى تكون الفائدة أكثر والعاقبة أحسن .

(5/152)

س4 : هناك طائفة من المنتسبين للدعوة الإسلامية يرون عدم التحدث عن توحيد الأسماء والصفات بحجة أنه يسبب فرقة بين المسلمين ويشغلهم عن واجبهم وهو الجهاد الإسلامي , ما مدى صحة تلك النظرة ؟ .
ج4 : هذه النظرة خاطئة , فقد أوضح الله سبحانه وتعالى في كتابه الكريم

(5/152)

أسماءه وصفاته ونوه بذلك ليعلمها المؤمنون ويسموه بها ويصفوه بها ويثنوا عليه بها سبحانه وتعالى . قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في خطبه وفي أحاديثه مع أصحابه بذكره لأسماء الله وصفاته وثنائه على الله بها وحثه على ذلك عليه الصلاة والسلام .
فالواجب على أهل العلم والإيمان أن ينشروا أسماءه وصفاته وأن يذكروها في خطبهم ومؤلفاتهم ووعظهم وتذكيرهم ; لأن الله سبحانه بها يعرف وبها يعبد , فلا تجوز الغفلة عنها ولا الإعراض عن ذكرها بحجة أن بعض العامة قد يلتبس عليه الأمر أو لأن بعض أهل البدع قد يشوش على العامة في ذلك ، بل يجب كشف هذه الشبهة وإبطالها وبيان أن الواجب إثبات أسماء الله وصفاته على الوجه اللائق بالله جل وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل حتى يعلم الجاهل الحكم في ذلك وحتى يقف المبتدع عند حده وتقام عليه الحجة .
وقد بين أهل السنة والجماعة في كتبهم أن الواجب على المسلمين ولا سيما أهل العلم إمرار آيات الصفات وأحاديثها كما جاءت , وعدم تأويلها وعدم تكييف صفات الله عز وجل بل يجب أن تمر كما جاءت مع الإيمان بأنها حق وأنها صفات لله وأسماء له سبحانه وأن معانيها حق موصوف بها ربنا عز وجل على الوجه اللائق به كالرحمن والرحيم والعزيز والحكيم والقدير والسميع والبصير إلى غير ذلك .
فيجب أن تمر كما جاءت مع الإيمان بها واعتقاد أنه سبحانه لا مثيل له ولا شبيه له ولا كفو له سبحانه وتعالى ولكن لا نكيفها ; لأنه لا يعلم كيفية صفاته إلا هو , فكما أنه سبحانه له ذات لا تشبه الذوات ولا يجوز تكييفها فكذلك له صفات لا تشبه الصفات ولا يجوز تكييفها . فالقول في الصفات كالقول في الذات يحتذى حذوه ويقاس عليه , هكذا

(5/153)

قال أهل السنة جميعا من أصحاب الرسول صلى الله عليه وسلم ومن بعدهم رضي الله عنهم جميعا , قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (7) الآية , والآيات في هذا المعنى كثيرة .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74
(7) سورة الأعراف الآية 180

(5/154)

س5 : هل يشرع للمجاهد تأخير البيان عن وقت الحاجة عندما يرى بعض المجاهدين يخالفون بعض أنواع التوحيد ؟ .
ج5 : القاعدة الكلية : أنه لا يجوز تأخير البيان عن وقت الحاجة , فإذا وجد من يجهل الحق وجب أن يعلم ممن يعلم الحق ولا يجوز تأخيره من أجل مراعاة خاطر فلان .
فإذا سمع المؤمن من يشرك بالله أو رأى بدعة تخالف شرع الله أو معصية ظاهرة وجب الإنكار على أهل البدع والمعاصي بالأسلوب الحسن ووجب بيان الحق المتعلق بتوحيد الله أو بإنكار البدعة أو بإنكار المعصية بالأسلوب الذي يرجو فيه النفع مع مراعاة الرفق والحكمة في ذلك كله .
أما السنن فأمرها أوسع , ولو ترك التنبيه على بعضها إذا كان في ذلك مصلحة شرعية فلا بأس , كالجهر بالتأمين ورفع اليدين في الصلاة وما أشبه ذلك من السنن إذا كان تأخير الكلام عنها إلى وقت

(5/154)

آخر أو إلى اجتماع آخر يراه أصلح فالأمر أوسع في ذلك ; لأنها سنن وليست من الفرائض .

(5/155)

س6 : فضيلة الشيخ : كثير من الخلاف الذي ينشأ بين العاملين في حقل الدعوة إلى الله والذي يسبب الفشل وذهاب الريح - كثير منه ناشئ بسبب الجهل بأدب الخلاف . فهل لكم من كلمة توجيهية في هذا الموضوع ؟ .
ج6 : نعم , الذي أوصي به جميع إخواني من أهل العلم والدعوة إلى الله عز وجل هو تحري الأسلوب الحسن والرفق في الدعوة وفي مسائل الخلاف عند المناظرة والمذاكرة في ذلك وأن لا تحمله الغيرة والحدة على أن يقول ما لا ينبغي أن يقول مما يسبب الفرقة والاختلاف والتباغض والتباعد , بل على الداعي إلى الله والمعلم والمرشد أن يتحرى الأساليب النافعة والرفق في كلمته حتى تقبل كلمته وحتى لا تتباعد القلوب عنه , كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
وقال سبحانه لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) والله يقول سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(5/155)

ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (1) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) .
فعلى الداعي إلى الله والمعلم أن يتحرى الأساليب المفيدة النافعة وأن يحذر الشدة والعنف; لأن ذلك قد يفضي إلى رد الحق وإلى شدة الخلاف والفرقة بين الإخوان , والمقصود هو بيان الحق والحرص على قبوله والاستفادة من الدعوة , وليس المقصود إظهار علمك أو إظهار أنك تدعو إلى الله أو أنك تغار لدين الله , فالله يعلم السر وأخفى , وإنما المقصود أن تبلغ دعوة الله وأن ينتفع الناس بكلمتك . فعليك بأسباب قبولها وعليك الحذر من أسباب ردها وعدم قبولها .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(5/156)

س7 : من خلال معرفة سماحتكم بتاريخ الرافضة , ما هو موقفكم من مبدأ التقريب بين أهل السنة وبينهم ؟ .
ج7 : التقريب بين الرافضة وبين أهل السنة غير ممكن; لأن العقيدة مختلفة , فعقيدة أهل السنة والجماعة توحيد الله وإخلاص العبادة لله سبحانه وتعالى , وأنه لا يدعى معه أحد لا ملك مقرب ولا نبي مرسل ، وأن الله سبحانه وتعالى هو الذي يعلم الغيب , ومن عقيدة أهل السنة محبة الصحابة رضي الله عنهم جميعا والترضي عنهم والإيمان بأنهم أفضل خلق الله بعد الأنبياء وأن أفضلهم أبو بكر الصديق , ثم عمر , ثم عثمان , ثم علي , رضي الله عن الجميع , والرافضة خلاف ذلك فلا يمكن الجمع بينهما , كما أنه لا يمكن الجمع بين اليهود والنصارى والوثنيين وأهل السنة , فكذلك لا يمكن التقريب بين الرافضة وبين أهل السنة لاختلاف العقيدة التي أوضحناها .

(5/156)

س8 : وهل يمكن التعامل معهم لضرب العدو الخارجي كالشيوعية وغيرها ؟ .
ج8 : لا أرى ذلك ممكنا , بل يجب على أهل السنة أن يتحدوا وأن يكونوا أمة واحدة وجسدا واحدا وأن يدعوا الرافضة أن يلتزموا بما دل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم من الحق , فإذا التزموا بذلك صاروا إخواننا وعلينا أن نتعاون معهم , أما ما داموا مصرين على ما هم عليه من بغض الصحابة وسب الصحابة إلا نفرا قليلا وسب الصديق وعمر وعبادة أهل البيت كعلي - رضي الله عنه - وفاطمة والحسن والحسين , واعتقادهم في الأئمة الاثنتي عشرة أنهم معصومون وأنهم يعلمون الغيب; كل هذا من أبطل الباطل وكل هذا يخالف ما عليه أهل السنة والجماعة .

(5/157)

س9 : ما هو موقف المسلم من الخلافات المذهبية المنتشرة بين الأحزاب والجماعات ؟ .
ج9 : الواجب عليه أن يلزم الحق الذي يدل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم , وأن يوالي على ذلك ويعادي على ذلك , وكل حزب أو مذهب يخالف الحق يجب عليه البراءة منه وعدم الموافقة عليه .
فدين الله واحد , وهو الصراط المستقيم وهو عبادة الله وحده واتباع رسوله محمد عليه الصلاة والسلام .
فالواجب على كل مسلم أن يلزم هذا الحق وأن يستقيم عليه; وهو طاعة الله واتباع شريعته التي جاء بها نبيه محمد عليه الصلاة والسلام مع الإخلاص لله في ذلك وعدم صرف شيء من العبادة لغيره سبحانه وتعالى , فكل مذهب يخالف ذلك وكل حزب لا يدين بهذه العقيدة يجب أن يبتعد عنه وأن يتبرأ منه وأن يدعو أهله إلى الحق بالأدلة

(5/157)

الشرعية مع الرفق وتحري الأسلوب المفيد ويبصرهم بالحق .

(5/158)

س10 : ما حكم الأفغانيين المقيمين بين الشيوعيين ؟ .
ج10 : هذا فيه تفصيل; فإن كانت إقامتهم بين الشيوعيين لعجزهم عن الهجرة فهم معذورون; لقوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وعليهم أن يبادروا بالهجرة من حين يقدرون عليها إلى بلاد يظهرون فيها دينهم ويأمنون فيها على أنفسهم . أما إذا قدر أحد على الهجرة وتساهل فهو آثم , وهو على خطر عظيم; لأن الهجرة واجبة بإجماع المسلمين مع الاستطاعة , كما نص على ذلك غير واحد من أهل العلم , منهم الحافظ ابن كثير رحمه الله تعالى عند تفسير الآيات المذكورة , فقد أوضح رحمه الله أن الهجرة واجبة مع القدرة من كل بلد يظهر فيها الكفر , ولا يستطيع المسلم إظهار دينه فيها .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(5/158)

س11 : يلحظ فضيلتكم وكل أحد , انتشار الصحوة الإسلامية لدى المسلمين وفي صفوف الشباب خاصة . فما رأي فضيلتكم في ترشيد هذه الصحوة , وما هي المحاذير التي تخافونها على هذه الصحوة ؟
ج11 : تقدم في جواب بعض الأسئلة أن الحركة الإسلامية التي نشطت في

(5/158)

أول هذا القرن وفي آخر القرن السابق أنها تبشر بخير وأنها بحمد الله حركة منتشرة في أرجاء المعمورة وأنها - في مزيد وتقدم .
وأن الواجب على المسلمين دعمها ومساندتها والتعاون مع القائمين بها ولا شك أن القائمين بها يجب أن يدعموا ويساعدوا وأن يحذروا من الزيادة والنقص , فإن كل دعوة إسلامية وكل عمل إسلامي , للشيطان فيه نزغتان; إما إلى جفا وإما إلى غلو .
فعلى أهل العلم والبصيرة أن يدعموا هذه الدعوة وأن يوجهوا القائمين بها إلى الاعتدال والحذر من الزيادة حتى لا يقعوا في البدعة والغلو , والحذر من النقص , وحتى لا يقعوا في الجفا والتأخر عن حق الله , وأن تكون دعوتهم وحركتهم إسلامية مستقيمة على دين الله , ملتزمة بالصراط المستقيم الذي هو الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم من غير غلو ولا جفا , وبذلك تستقيم هذه الحركة وتؤدي ثمارها على خير وجه . وعلى قادتها بوجه أخص أن يهتموا بهذا الأمر وأن يعتنوا به غاية العناية حتى لا تزل الأقدام إلى جفا أو غلو . والله ولي التوفيق .

(5/159)

س12 : تسمعون عن جماعة الدعوة إلى القرآن والسنة , فما هي انطباعاتكم نحوها ؟ .
ج12 : الذي بلغنا عنها هو الخير والاستقامة وأن دعوتها بحمد الله مؤثرة ونافعة ومفيدة , وأنها تسير على منهح السلف الصالح فنسأل الله لها وللقائمين عليها المزيد من الخير .

(5/159)

س13 : أثبتت مجلة " المجاهد " بعدم إخراجها للصور الفوتوغرافية وغيرها من الأنواع المحرمة - أنه يمكن الإخراج المتميز بدون اللجوء إلى هذه الأمور المحرمة هل لكل من كلمة تحثون فيها المجلات الإسلامية كي تحذو حذوها في هذا الأمر؟ .
ج13 : لا ريب أن إخراج المجلات والصحف اليومية وغيرها بدون تصوير هو الواجب; لأن الرسول صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذابا يوم القيامة , وهذا يعم التصوير الشمسي والتصوير الذي له ظل , ومن فرق فليس عنده دليل على التفرقة . وإذا كان التصوير للنساء صار الأمر أشد حرمة وأسوأ عاقبة وأكثر فسادا , فالواجب منع الجميع , والذي يجب على محرري الصحف والمجلات هو تقوى الله سبحانه وتعالى , والتقيد بشرعه والحذر مما يخالف أمره والحرص على الوقوف عند حدوده .

(5/160)

س14 : ما هو تقويم سماحتكم للإعلام الإسلامي ؟ هل أدى الدور الملقى عليه تجاه القضية الأفغانية ؟
ج14 : أنا بسبب شغلي الكثير وضيق أوقاتي لست ممن يستمع الأخبار إلا قليلا , فلا أستطيع أن أحكم على وسائل الإعلام في هذا الباب . ولكني أقول إن الواجب على وسائل الإعلام الإسلامية العناية بدور المجاهدين والجهاد في أفغانستان والتشجيع على دعمهم ومساعدتهم والحرص على كل ما من شأنه جمع كلمتهم واستمرارهم في جهاد أعداء الله وأعدائهم .
س15 : ختاما هل من كلمة توجهونها ل أسرة مجلة " المجاهد " ؟
ج15 : نعم , نوصي القائمين عليها بالاستمرار في إصدارها والعناية بنشر

(5/160)

المقالات المفيدة للمسلمين عموما وللمجاهدين خصوصا , وبيان الحق في مسائل الخلاف التي تنتشر بين المجاهدين بأدلته الشرعية حتى يزول الخلاف ويلتزم الجميع بالحق ، وذلك بمراسلة علماء السنة في ذلك ونشر أجوبتهم . وأن يلتزموا بعدم نشر الصور عملا بالأحاديث الصحيحة الواردة في ذلك , كما قد سارت مشكورة على ذلك في أعدادها السابقة .
وأسأل الله لجميع القائمين عليها وعلى رأسهم أخونا المجاهد صاحب الفضيلة الشيخ جميل الرحمن كل توفيق وتسديد إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(5/161)


دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات - فتاوى ابن باز

دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات (1) .
__________
(1) نشرت في جريدة الرياض يوم الجمعة7\5\1409 هـ .

(5/161)

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه أجمعين وبعد . فيقول الله تبارك وتعالى { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } (1) الآية .
ويقول رسول الله صلى الله عليه وسلم « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (2) .
ويقول صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) ويقول صلى الله عليه وسلم « من جهز غازيا فقد غزا ومن خلفه في أهله بخير فقد غزا » (4) .
فمساعدة المجاهدين والمهاجرين الأفغانيين من أفضل القربات ومن أعظم الأعمال الصالحات من الزكاة وغيرها , ومن حكمة الزكاة في الإسلام والصدقات أن يشعر المسلم برابطة تجذبه نحو أخيه لأنه يشعر بما يؤلمه ويحس بما يقع عليه من كوارث ومصائب فيرق له قلبه ويعطف عليه ليدفع مما آتاه الله بنفس راضية وقلب مطمئن بالإيمان .
والمجاهدون الأفغان والمهاجرون منهم - وفقهم الله جميعا - يعانون مشكلات في حياتهم عظيمة فيصبرون عليها رغم أن عدوهم وعدو الدين الإسلامي يضربهم بقوته وأسلحته وبكل ما يستطيع من صنوف الدمار وهم
__________
(1) سورة البقرة الآية 261
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).

(5/162)

بحمد الله صامدون ومصرون على مواصلة الجهاد في سبيل الله , كما تتحدث عنهم الأخبار والصحف ومن شاركهم في الجهاد من الثقات لم يضعفوا ولم تلن شكيمتهم إلا أن مشكلتهم نتجت من الدمار الذي حل بديارهم والتخريب الذي أحدثته أسلحة الروس وطائراتهم والفاقة التي حلت بأهليهم مما تسبب في هجرة جماعية إلى الباكستان وغيرها , فقد ذكرت الأنباء الأخيرة بأن عدد اللاجئين الأفغان قد وصل إلى أكثر من ثلاثة ملايين في الباكستان وحدها كلهم هربوا من ديارهم وأماكن رزقهم وأصبحوا بدون مأوى ولا مصدر رزق إلا ما يسره الله ممن أفاء الله عليه بنعمه ليجود بما يستطيع .
وإنها لدعوة أوجهها لإخواننا المسلمين في كل مكان بأن يقدموا لإخوانهم الأفغان مما آتاهم الله من الرزق , ومن ذلك الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية , قد دخل إخواننا المجاهدين والمهاجرون الأفغان في ضمنهم .
والله تبارك وتعالى عندما فرض الحق في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم كقوله تعالى { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله سبحانه { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3)
فإنه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم , كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله أو بولده فدفع الله بلاءها بصدقته الطيبة وعمله
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7

(5/163)

الصالح , يقول الرسول صلى الله عليه وسلم « ما نقص مال من صدقة » (1) ويقول صلوات الله وسلامه عليه : « إن الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (2) . ويقول صلى الله عليه وسلم في الحديث الصحيح « اتقوا النار ولو بشق تمرة » (3) .
وإخوانكم الأفغان أيها المسلمون يقاسون آلام الجوع والغربة والحرب الضروس فهم في أشد الحاجة إلى الكساء والطعام وفي حاجة إلى الدواء , كما أن المجاهدين منهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم فجودوا عليهم أيها المسلمون مما أعطاكم الله وأعطفوا عليهم يبارك الله لكم وتأسوا برسول الله صلى الله عليه وسلم في اهتمامه بمن في مثل حالة المهاجرين الأفغان الذين طردوا من ديارهم وبيوتهم كما جاء في الحديث الصحيح عن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر ، بل كلهم من مضر فتغير وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال والآية التي في الحشر
تصدق رجل من ديناره من درهمه من ثوبه من صاع بره من صاع تمره حتى قال : ولو بشق تمرة ، قال : فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت قال ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده
__________
(1) سنن الترمذي الزهد (2325).
(2) سنن الترمذي الإيمان (2616).
(3) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).
(4) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359).
(5) سورة النساء الآية 1 (4) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }

(5/164)

من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارها شيء » (1) رواه مسلم في صحيحه .
ثم هذه النفقة تؤجرون عليها وتخلف عليكم كما قال الله سبحانه { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) وقال النبي صلى الله عليه وسلم : « يقول الله عز وجل يا ابن آدم أنفق ننفق عليك » (4) .
مع العلم بأن الجهات التي تسلم لها المساعدة هي شركة الراجحي المصرفية للاستثمار ومصرف السبيعي وبنك الرياض والبنك الأهلي .
ونسأل الله عز وجل أن يضاعف أجركم ويتقبل منكم ما تجودون به وأن يعين المجاهدين الأفغان وغيرهم من المجاهدين في سبيله في كل مكان ويثبت أقدامهم في جهادهم وأن ينصرهم على عدو الإسلام وعدوهم إنه سميع قريب . وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الحشر الآية 18 (5) { اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993),مسند أحمد بن حنبل (2/242).

(5/165)


شكر النعمة حقيقته وعلاماته - فتاوى ابن باز

شكر النعمة حقيقته وعلاماته (1) .
__________
(1) ألقيت المحاضرة بالمسجد الكبير بالرياض في 29 \ صفر \ 1400 هـ .

(5/165)

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على الصادق الأمين وعلى آله وصحبه أجمعين . أما بعد .
فمن المعلوم أن الله جل وعلا أسبغ علينا نعما كثيرة , ولم يزل يسبغ على عباده النعم الكثيرة , وهو المستحق لأن يشكر على جميع النعم . والشكر قيد النعم , إذا شكرت النعم اتسعت وبارك الله فيها وعظم الانتفاع بها , ومتى كفرت النعم زالت وربما نزلت العقوبات العاجلة قبل الآجلة .
فالنعم أنواع منوعة : نعمة الصحة في البدن والسمع والبصر والعقل وجميع الأعضاء , وأعظم من ذلك وأكبر : نعمة الدين والثبات عليها والعناية بها والتفقه فيها , قال تعالى { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
فأعظم النعم نعمة الدين , وقد أرسل الله الرسل وأنزل الكتب حتى أبان لعباده دينه العظيم ووضحه لهم ثم وفقك أيها المسلم وهداك حتى كنت من أهله .
فهذه النعمة العظيمة التي يجب أن نشكر الله عليها غاية الشكر .
وإنما يعرف قدرها وعظمتها من نظر في حال العالم وما نزل بهم من أنواع الكفر والشرك والضلال وما ظهر بين العالم من أنواع الفساد والانحراف وإيثار
__________
(1) سورة المائدة الآية 3

(5/166)

العاجلة والزهد في الآجلة .
وما انتشر أيضا من أضرار الشيوعية والعلمانية وأفكار الدعاة لهما , ومعلوم ما تشتمل عليه هذه الأفكار من الكفر بالله وبجميع الأديان والرسالات والكتب المنزلة من السماء .
وهكذا ما ابتلي به الكثير من الناس من عبادة أصحاب القبور والأوثان والأصنام وصرف خالص حق الله إلى غيره .
وكذلك ما ابتلي به الكثير من البدع والخرافات وأنواع الضلال والمعاصي .
وإنما تعرف النعم وعظم شأنها وما لأهلها من الخير عندما يعرف ضدها في هذه الشرور الكثيرة وما لأهلها من العواقب الوخيمة , فنعمة الإسلام عاقبتها الجنة والكرامة والوصول إلى دار النعيم بجوار الرب الكريم في دار لا يفنى نعيمها ، ولا يبلى شباب أهلها ، ولا تزول صحتهم ولا أمنهم ، بل هم في صحة دائمة وأمن دائم وشباب لا يبلى وخير لا ينفد وجوار للرب الكريم ، كما قال الله سبحانه وتعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (1) { فِي جَنَّاتٍ وَعُيُونٍ } (2) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (3) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (4) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (5) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (6) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7) والآيات في هذا المعنى كثيرة . وأما أهل الكفر والضلال فمصيرهم إلى دار الهون . إلى عذاب شديد وإلى جحيم وزقوم في دار دائمة لا ينتهي عذابها ولا يموت أهلها , كما قال الله سبحانه { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (8)
__________
(1) سورة الدخان الآية 51
(2) سورة الدخان الآية 52
(3) سورة الدخان الآية 53
(4) سورة الدخان الآية 54
(5) سورة الدخان الآية 55
(6) سورة الدخان الآية 56
(7) سورة الدخان الآية 57
(8) سورة فاطر الآية 36

(5/167)

فمن فكر في هذا الأمر وعرف نعمة الله عليه فإن الواجب عليه أن يشكر هذه النعمة بالثبات عليها , وسؤال الله سبحانه أن يوفقه للاستمرار عليها حتى الموت والحفاظ عليها بطاعة الله وترك معصيته والتعوذ بالله من أسباب الضلال والفتن ومن أسباب زوال النعم .
وعليه أيضا شكر النعم الأخرى غير نعمة الإسلام مما يحصل للعبد من الصحة والعافية وغير ذلك من نعم الله عز وجل الكثيرة كالأمن في الوطن والأهل والمال .
وقد يكون سوقها إليك أيها العبد من أسباب إسلامك وإيمانك بالله , وقد يكون ذلك ابتلاء وامتحانا مع كفرك وضلالك . قد تمتحن بوجودك في محل آمن وصحة وعافية ومال كثير , وأنت مع ذلك منحرف عن الله وعن طاعته فهذا يكون من الابتلاء والامتحان وإقامة الحجة عليك ليزيد في عذابك يوم القيامة إذا مت على هذه الحالة السيئة ..
ف الشكر حقيقته أن تقابل نعم الله بالإيمان به وبرسله ومحبته عز وجل والاعتراف بإنعامه وشكره على ذلك بالقول الصالح والثناء الحسن والمحبة للمنعم وخوفه ورجائه والشوق إليه والدعوة إلى سبيله والقيام بحقه . ومن الإيمان بالله ورسله الإيمان بأفضلهم وإمامهم نبينا محمد صلى الله عليه وسلم والتمسك بشريعته .
فمن شكر الله أن تؤمن بالله إلها ومعبودا حقا وأنه الخلاق والرزاق العليم وأنه المستحق لأن يعبد وحده وتؤمن بأنه رب العالمين وأنه لا إله غيره ولا معبود بحق سواه , وتؤمن بأسمائه وصفاته عز وجل وأنه كامل في ذاته وأسمائه وصفاته لا شريك له ولا شبيه له ولا يقاس بخلقه جل وعلا كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى :
__________
(1) سورة الشورى الآية 11

(5/168)

{ قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4)
ومن الإيمان بالله سبحانه أن تؤمن بأنه هو المستحق للعبادة كما تقدم , كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال تعالى { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) إلخ , وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } (8) إلخ ، وقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (9) إلخ , وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (10) إلخ , فالله هو المستحق لأن يعبد وحده بدعائنا ورجائنا وخوفنا وصلاتنا ونذورنا وذبحنا وغير ذلك من أنواع العبادة .
وبهذا تعلم أن ما يفعله الجهلة حول القبور من الدعاء والخوف والرجاء والذبح والنذر لأهلها - أن هذا هو الشرك الأكبر وأنه يناقضه قول لا إله إلا الله .
وتعرف أيضا أن من أنكر اليوم الآخر والبعث والنشور والجنة والنار فهو من أكفر خلق الله ولم يؤمن بالله سبحانه وتعالى بل كافر بالله ودينه . إلخ .
والشيوعيون الملحدون قد توافرت فيهم أنواع الكفر والضلال كما توافرت فيمن عبد غير الله وأشرك معه غيره من عباد القبور والأوثان وعباد الأنبياء والصالحين وعباد الأصنام والكواكب والشمس والقمر ونحو ذلك , كما قال تعالى :
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الإسراء الآية 23
(6) سورة الفاتحة الآية 5
(7) سورة غافر الآية 14
(8) سورة البقرة الآية 21
(9) سورة الذاريات الآية 56
(10) سورة البينة الآية 5

(5/169)

{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا } (2) إلخ ، وقال تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (4) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5)
ومن صرف العبادة لغير الله كمن صرفها للجن أو الملائكة أو للبدوي أو للحسين أو غيرهم من الخلق فقد أشرك بالله غيره وعبد مع الله سواه ونقض بذلك قوله ( لا إله إلا الله ) وكفر بنعم الله التي أنعم بها عليه بالصحة والعافية وبالرسل وبرسولنا محمد صلى الله عليه وسلم , وهذا أعظم كفر للنعم { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (6) إلخ .
وهذه العقيدة الصحيحة هي التي جاءت بها الرسل عليهم الصلاة والسلام وجاء بها أكملهم وإمامهم وأفضلهم ونصيبنا منهم محمد صلى الله عليه وسلم جاء يدعو إلى توحيد الله والإخلاص له .
وأرسل رسله إلى القبائل تدعوهم إلى توحيد الله عز وجل وإلى البلدان ، كذلك كما بعث عليا ومعاذا وأبا موسى الأشعري رضي الله عنهم إلى اليمن . وأقام في مكة ثلاث عشرة سنة يدعو إلى توحيد الله عز وجل وأقام في المدينة عشر سنين يدعو إلى توحيد الله واتباع شريعته وإنما بدأ بالدعوة إلى التوحيد
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة الأعراف الآية 54
(4) سورة الأعراف الآية 55
(5) سورة الأعراف الآية 56
(6) سورة الحج الآية 62

(5/170)

لأنه هو الأساس , فهو أساس الإيمان والدين وأساس الشكر لله المنعم , وبه بدأ الرسل كلهم كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) الآية .
فمن فاته توحيد الله والإخلاص له عز وجل فإن جميع أعمالهم كلها باطلة لا تنفعه بشيء , كما قال تعالى { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3)
و الشكر لله سبحانه على نعمة التوحيد وغيرها من النعم من أعظم الواجبات وأفضل القربات , وهو يكون بقلبك محبة لله وتعظيما له ومحبة فيه وموالاة فيه . شوقا إلى لقائه وجناته , فهو سبحانه العالي فوق خلقه والمستوي على عرشه استواء يليق بجلاله وعظمته , وليس المعنى استولى كما تقول المبتدعة من الجهمية وغيرهم ، بل هو بمعنى : ارتفع فوق عرشه كما قال السلف رحمهم الله بأنه فوق سمواته على عرشه بائن من خلقه سبحانه وتعالى يعلم كل شيء وليس يخفى عليه شيء سبحانه وتعالى .
ومما اشتهر في ذلك قول مالك رحمه الله لما سئل عن قوله : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (4) كيف استوى ؟ " فأجاب رحمه الله بقوله : " الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة " وبقوله قال أهل السنة والجماعة رحمهم الله .
والمراد بقوله : " والسؤال عنه بدعة " - يعني الكيف ; لأنه لا يعلمه إلا الله سبحانه وتعالى , أما الاستواء فمعلوم , وهو العلو والارتفاع , وروي هذا
__________
(1) سورة النحل الآية 36
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة طه الآية 5

(5/171)

المعنى عن أم سلمة رضي الله عنها وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما .
ومن الشكر بالقلب لله أيضا محبة المؤمنين والمرسلين وتصديقهم فيما جاءوا به ولا سيما نبينا محمد صلى الله عليه وسلم , وأنهم بلغوا الرسالة وأدوا الأمانة , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
ومن الشكر بالقلب أيضا أن تعتقد جازما أن العبادة حق لله وحده ولا يستحقها أحد سواه .
ومن الشكر لله بالقلب الخوف من الله ورجاؤه ومحبته حبا يحملك على أداء حقه وترك معصيته وأن تدعو إلى سبيله وتستقيم على ذلك .
ومن ذلك الإخلاص له والإكثار من التسبيح والتحميد والتكبير .
ومن الشكر أيضا الثناء باللسان وتكرار النطق بنعم الله والتحدث بها والثناء على الله والأمر بالمعروف والنهي عن المنكر فإن الشكر يكون باللسان والقلب والعمل .
وهكذا شكر ما شرع الله من الأقوال يكون باللسان .
وهناك نوع ثالث وهو الشكر بالعمل . بعمل الجوارح والقلب ; ومن عمل الجوارح أداء الفرائض والمحافظة عليها كالصلاة والصيام والزكاة وحج بيت الله الحرام والجهاد في سبيل الله بالنفس والمال كما قال تعالى { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (2) الآية .
ومن الشكر بالقلب الإخلاص لله ومحبته والخوف منه ورجاؤه كما تقدم
__________
(1) سورة النحل الآية 36
(2) سورة التوبة الآية 41

(5/172)

و الشكر لله سبب للمزيد من النعم كما قال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ } (1) ومعنى تأذن : يعني أعلم عباده بذلك وأخبرهم أنهم إن شكروا زادهم وإن كفروا فعذابه شديد , ومن عذابه أن يسلبهم النعمة , ويعاجلهم بالعقوبة فيجعل بعد الصحة المرض وبعد الخصب الجدب وبعد الأمن الخوف وبعد الإسلام الكفر بالله عز وجل وبعد الطاعة المعصية .
فمن شكر الله عز وجل أن تستقيم على أمره وتحافظ على شكره حتى يزيدك من نعمه , فإذا أبيت إلا كفران نعمه ومعصية أمره فإنك تتعرض بذلك لعذابه وغضبه , وعذابه أنواع ; بعضه في الدنيا وبعضه في الآخرة .
ومن عذابه في الدنيا : سلب النعم كما قال تعالى { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (2) وتسليط الأعداء وعذاب الآخرة أشد وأعظم كما قال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (3) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (4) فأخبر سبحانه أن الشاكرين قليلون وأكثر الناس لا يشكرون .
فأكثر الناس يتمتع بنعم الله ويتقلب فيها ولكنهم لا يشكرونها بل هم ساهون لاهون غافلون كما قال تعالى : { وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ } (5) فلا يتم الشكر إلا باللسان واليد والقلب جميعا . وبهذا المعنى يقول الشاعر :
__________
(1) سورة إبراهيم الآية 7
(2) سورة الصف الآية 5
(3) سورة البقرة الآية 152
(4) سورة سبأ الآية 13
(5) سورة محمد الآية 12

(5/173)

أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجبا
والمؤمن من شأنه أن يكون صبورا شكورا كما قال تعالى { إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } (1)
فالمؤمن صبور على المصائب شكور على النعم , صبور مع أخذه بالأسباب وتعاطيه الأسباب , فإن الصبر لا يمنع الأسباب , فلا يجزع من المرض ولكن لا مانع من الدواء .
فلا يجزع من قلة المزرعة أو ما يصيبها ولكن يعالج المزرعة بما يزيل من أمراضها , فالصبر لازم وواجب , ولكن لا يمنع العلاج والأخذ بالأسباب .
فالمؤمن يصبر على ما أصابه ويعلم أنه بقدر الله وله فيه الحكمة البالغة ويعلم أن الذنوب شرها عظيم وعواقبها وخيمة فيبادر بالتوبة من الذنوب والمعاصي .
فعليك أيها المسلم أن تتوب إلى الله عز وجل حتى يصلح لك ما كان فاسدا ويرد عليك ما كان غائبا .
وقد صح في الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (2) فقد يفعل الإنسان ذنبا يحرم به من نعم كثيرة . قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقال جل وعلا { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) الآية ، وقال سبحانه { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (5)
__________
(1) سورة إبراهيم الآية 5
(2) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79
(5) سورة الروم الآية 41

(5/174)

فالمصائب فيها دعوة للرجوع إلى الله وتنبيه للناس لعلهم يرجعون إليه .
فالعلاج الحقيقي للذنوب يكون بالتوبة إلى الله وترك المعاصي والصدق في ذلك , ومن جملة ذلك العلاج : ما شرع الله من العلاج الحسي فإنه من طاعة الله , كما قال النبي صلى الله عليه وسلم : « عباد الله تداووا ولا تتداووا بحرام » (1) .
فالمؤمن صبور عند البلايا في نفسه وأهله وولده شكور عند النعم بالقيام بحقه والتوبة إليه كما قال النبي صلى الله عليه وسلم : « عجبا لأمر المؤمن فإن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له » (2) رواه مسلم في الصحيح من حديث صهيب ابن سنان رضي الله عنه .
ومن الشكر لله عز وجل لزوم السنة والحذر من البدع . فإن كثيرا من الناس قد يبتلى بالبدعة تقليدا وتأسيا بغيره , وأسبابها الجهل .
والبدعة نوع من كفران النعم وعدم الشكر لله سبحانه وتعالى . ومن ذلك ما يفعله كثير من الناس في كثير من البلدان من الاحتفال بمولد النبي صلى الله عليه وسلم في ربيع الأول , ويعتقدون أن ذلك مستحب جهلا منهم وتقليدا لغيرهم , وذلك غلط لا أساس له في الشرع المطهر , بل هو بدعة ما أنزل الله بها من سلطان وقد يقع في هذا الاحتفال أشياء منكرة من شرب الخمور واختلاط النساء بالرجال بل قد يقع فيه قصائد بها شرك أكبر مثل ما قد وقع في البردة للبوصيري وذلك في قوله :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
وكما وقع في قصيدة البرعي اليمني وما فيها من الشرك الأكبر في دعاء النبي صلى الله عليه وسلم .
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(5/175)

ف الاحتفالات بالموالد سواء كان مولد النبي صلى الله عليه وسلم أو الموالد الأخرى كمولد البدوي أو ابن علوان أو الحسين أو علي رضي الله عنهما - كلها بدعة منكرة أحدثها الناس ولم تكن في عهد النبي صلى الله عليه وسلم ولا في عهد أصحابه ولا في القرون المفضلة .
وأول من أحدثها هم الشيعة الباطنية وهم بنو عبيد القداح المعروفون بالفاطميين الذين ملكوا مصر والمغرب في المائة الرابعة والخامسة , وأحدثوا احتفالات كثيرة بالموالد , كمولد النبي صلى الله عليه وسلم والحسين وغيرهما , ثم تابعهم غيرهم بعد ذلك , وهذا فيه تشبه بالنصارى واليهود في أعيادهم , وفيه إحياء لاجتماعات فيها كثير من المعاصي والشرك بالله , حتى ولو فعلها كثير من الناس , ذلك لأن الحق لا يعرف بالناس وإنما يعرف الحق بالأدلة الشرعية في الكتاب والسنة . وقد نبه كثير من العلماء على ذلك منهم شيخ الإسلام ابن تيمية والشاطبي وآخرون رحمة الله عليهم , ومن استحسنها من بعض المنتسبين للعلم فقد غلط غلطا بينا لا تجوز متابعته عليه .
فإن تعظيم الرسول صلى الله عليه وسلم وإظهار فضله وشأنه لا يكون بالبدع بل باتباع شرعه وتعظيم أمره ونهيه والدعوة إلى سنته وتعليمها الناس في المساجد والمدارس والجامعات لا بإقامة احتفالات مبتدعة باسم المولد; لما تقدم من الأدلة الشرعية , ولما يقع فيها من الغلو والشرور الكثيرة , وربما صار فيها الاختلاط وشرب الخمور , بل قد يقع فيها ما هو أكثر من ذلك من الشرك الأكبر كما سبق التنبيه على ذلك .
وقد وقع في الناس أيضا تقليد لهؤلاء , فقد احتفل الناس بعيد ميلاد أولادهم أو عيد الزواج , فهذا أيضا من المنكرات وتقليد للكفرة . فليس لنا إلا عيدان عيد الفطر وعيد النحر وأيام التشريق وعرفة والجمعة . فمن اخترع عيدا جديدا فقد تشبه بالنصارى واليهود .
قال صلى الله عليه وسلم « من عمل عملا ليس عليه أمرنا فهو رد » (1) وقال : « من أحدث
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/176)

في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال عليه الصلاة والسلام : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) . والأحاديث في هذا المعنى كثيرة .
فالواجب على أهل الإسلام أن يسلكوا طريق النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم من السلف الصالح وأن يتركوا البدع المحدثة بعدهم .
وهذا كله من شكر الله قولا وعملا وعقيدة . وأسأل الله أن يوفقنا جميعا للعلم النافع والعمل الصالح وأن يرزقنا العمل بالسنة والاستقامة عليها وأن يوفقنا لشكر نعمه قولا وعملا وعقيدة مع الثبات على الحق . كما نسأله سبحانه أن يصلح جميع ولاة أمور المسلمين وأن يوفقهم لكل خير وأن يرزقهم البطانة الصالحة وأن يعينهم على إقامة أمر الله في أرض الله وعلى إقامة حدود الله على عباد الله وأن يولي على جميع أمور المسلمين خيارهم وأن يعيذهم من مضلات الفتن إنه سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سنن أبو داود السنة (4607).

(5/177)


من برنامج نور على الدرب - فتاوى ابن باز

من برنامج نور على الدرب

(5/177)

س1 : سؤال من السودان : - يقول مرسله : قسم الشيخ النووي رحمه الله في شرحه موضوع البدعة إلى خمسة أقسام :
( 1 ) بدعة واجبة . ومثالها : نظم أدلة المتكلمين على الملاحدة .
( 2 ) المندوبة . ومثالها : تصنيف كتب العلم .
( 3 ) المباحة . مثالها : التبسط في ألوان الطعام .
( 4 ) ( 5 ) الحرام والمكروه . وهما واضحان .
والسؤال : يقول الرسول صلى الله عليه وسلم : « كل بدعة ضلالة » (1) أرجو توضيح ذلك مع ما يقصده الشيخ النووي رحمه الله . بارك الله فيكم .
ج1 : هذا الذي نقلته عن النووي في تقسيمه البدعة إلى خمسة أقسام قد ذكره جماعة من أهل العلم , وقالوا : إن البدعة تنقسم إلى أقسام خمسة : واجبة ومستحبة , ومباحة , محرمة , مكروهة . وذهب آخرون من أهل العلم إلى أن البدعة كلها ضلالة وليس فيها تقسيم بل كلها كما قال النبي صلى الله عليه وسلم ضلالة , قال عليه الصلاه والسلام « كل بدعة ضلالة » (2) هكذا جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ; ومنها ما رواه مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنهما قال : كان النبي صلى الله عليه وسلم يخطب يوم الجمعة ويقول في خطبته : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) وجاء في هذا المعنى عدة أحاديث من حديث عائشة ومن حديث العرباض بن سارية وأحاديث أخرى .
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(5/178)

وهذا هو الصواب , أنها لا تنقسم إلى هذه الأقسام التي ذكر النووي وغيره بل كلها ضلالة , والبدعة تكون في الدين لا في الأمور المباحة , كالتنوع في الطعام على وجه جديد لا يعرف في الزمن الأول , فهذا لا يسمى بدعة من حيث الشرع المطهر وإن كان بدعة من حيث اللغة , فالبدعة في اللغة هي الشيء المحدث على غير مثال سبق , كما قال عز وجل { بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ } (1) يعني مبتدعها وموجدها على غير مثال سابق , لكن لا يقال في شيء أنه في الشرع المطهر بدعة إلا إذا كان محدثا لم يأت في الكتاب والسنة ما يدل على شرعيته , وهذا هو الحق الذي ارتضاه جماعة من أهل العلم وقرروه وردوا على من خالف ذلك .
أما تأليف الكتب وتنظيم الأدلة في الرد على الملحدين وخصوم الإسلام فلا يسمى بدعة ; لأن ذلك مما أمر به الله ورسوله وليست ذلك بدعة , فالقرآن الكريم جاء بالرد على أعداء الله وكشف شبههم بالآيات الواضحات , وجاءت السنة بذلك أيضا بالرد على خصوم الإسلام , وهكذا المسلمون من عهد الصحابة إلى عهدنا هذا . فهذا كله لا يسمى بدعة بل هو قيام بالواجب وجهاد في سبيل الله وليس ببدعة , وهكذا بناء المدارس والقناطر وغير هذا مما ينفع المسلمين لا يسمى بدعة من حيث الشرع ; لأن الشرع أمر بالتعليم , فالمدارس تعين على التعليم , وكذلك الربط للفقراء; لأن الله أمر بالإحسان إلى الفقراء والمساكن , فإذا بني لهم مساكن وسميت ربطا فهذا مما أمر الله به , وهكذا القناطر على الأنهار , كل هذا مما ينفع الناس وليس ببدعة , بل هو أمر مشروع , وتسميته بدعة إنما يكون من حيث اللغة; كما قال عمر رضي الله عنه في التراويح لما جمع الناس على إمام واحد وقال : ( نعمت البدعة هذه ) , مع أن التراويح سنة مؤكدة فعلها النبي صلى الله عليه وسلم وحث عليها ورغب فيها , فليست بدعة بل هي سنة
__________
(1) سورة البقرة الآية 117

(5/179)

ولكن سماها عمر بدعة من حيث اللغة ; لأنها فعلت على غير مثال سابق; لأنهم كانوا في عهد النبي صلى الله عليه وسلم وبعده يصلون أوزاعا في المسجد ليسوا على إمام واحد , هذا يصلي مع اثنين وهذا يصلي مع ثلاثة , « وصلى بهم النبي عليه السلام ثلاث ليال ثم ترك وقال : إني أخشى أن تفرض عليكم صلاة الليل » (1) فتركها خوفا على أمته أن تفرض عليهم , فلما توفي صلى الله عليه وسلم أمن ذلك , ولذا أمر بها عمر رضي الله عنه .
فالحاصل أن قيام رمضان سنة مؤكدة وليست بدعة من حيث الشرع . وبذلك يعلم أن كل ما أحدثه الناس في الدين مما لم يشرعه الله فإنه يسمى بدعة وهي بدعة ضلالة , ولا يجوز فعلها , ولا يجوز تقسيم البدع إلى واجب وإلى سنة وإلى مباح . إلخ; لأن ذلك خلاف الأدلة الشرعية الثابتة عن النبي صلى الله عليه وسلم كما سبق إيضاح ذلك . والله ولي التوفيق .
س2 : سؤال من السودان أيضا : يقول السائل : قال الله تعالى في كتابه الكريم { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2) وقد ورد في بعض الأحاديث أن الرسول صلى الله عليه وسلم أخبر بأن والديه في النار . السؤال : ألم يكونا من أهل الفترة وأن القرآن صريح بأنهم ناجون؟ أفيدونا أفادكم الله .
ج2 : أهل الفترة ليس في القرآن ما يدل على أنهم ناجون أو هالكون , إنما قال الله جل وعلا { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (3) فالله جل وعلا من كمال عدله لا يعذب أحدا إلا بعد أن يبعث إليه رسولا , فمن لم تبلغه الدعوة فليس بمعذب حتى تقام عليه الحجة , وقد أخبر سبحانه أنه لا يعذبهم إلا بعد إقامة الحجة , والحجة قد تقوم عليهم يوم القيامة , كما جاءت السنة بأن أهل الفترات يمتحنون ذلك اليوم , فمن أجاب وامتثل نجا
__________
(1) صحيح البخاري الجمعة (882),صحيح مسلم صلاة المسافرين وقصرها (761),سنن أبو داود الصلاة (1373),موطأ مالك النداء للصلاة (250).
(2) سورة الإسراء الآية 15
(3) سورة الإسراء الآية 15

(5/180)

ومن عصى دخل النار , والنبي صلى الله عليه وسلم قال « إن أبي وأباك في النار لما سأله رجل عن أبيه قال : إن أباك في النار فلما رأى ما في وجهه من التغير قال : إن أبي وأباك في النار » (1) خرجه مسلم في صحيحه .
وإنما قال له النبي صلى الله عليه وسلم ذلك ليتسلى به ويعلم أن الحكم ليس خاصا بأبيه , ولعل هذين بلغتهما الحجة; أعني أبا الرجل وأبا النبي صلى الله عليه وسلم , فلهذا قال النبي عليه السلام : « إن أبي وأباك في النار » (2) قالهما عن علم عليه الصلاة والسلام; لأنه لا ينطق عن الهوى , قال الله سبحانه وتعالى : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) فلعل عبد الله بن عبد المطلب والد النبي صلى الله عليه وسلم قد قامت عليه الحجة لما قال في حقه النبي ما قال , عليه الصلاة والسلام , وكان علم ذلك مما عرفته قريش من دين إبراهيم عليه الصلاة والسلام فإنها كانت على ملة إبراهيم حتى أحدث ما أحدث عمرو بن لحي الخزاعي حين تولى مكة وسرى في الناس ما أحدثه عمرو المذكور من بث الأصنام والدعوة إلى عبادتها من دون الله , فلعل عبد الله قد بلغه ما يدل على أن هذا باطل وهو ما سارت عليه قريش من عبادة الأصنام فتابعهم في باطله , فلهذا قامت عليه الحجة , وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « رأيت عمرو بن لحي يجر قصبه في النار لأنه أول من سيب السوائب وغير دين إبراهيم » (7) ومن هذا ما جاء في الحديث أنه صلى الله عليه وسلم « استأذن أن يستغفر لأمه فلم يؤذن له فاستأذن أن يزورها فأذن له » (8) . أخرجه مسلم في صحيحه .
فلعله بلغها ما تقوم به الحجة عليها من بطلان دين قريش كما بلغ زوجها عبد الله , فلهذا نهي صلى الله عليه وسلم عن الاستغفار لها , ويمكن أن يقال : إن أهل الجاهلية يعاملون معاملة الكفرة في الدنيا فلا يدعى لهم ولا يستغفر لهم; لأنهم يعملون أعمال الكفرة فيعاملون معاملتهم وأمرهم
__________
(1) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(2) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) صحيح البخاري المناقب (3333),صحيح مسلم الجنة وصفة نعيمها وأهلها (2856).
(8) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1572),مسند أحمد بن حنبل (2/441).

(5/181)

إلى الله في الآخرة .
فالذي لم تقم عليه الحجة في الدنيا لا يعذب حتى يمتحن يوم القيامة; لأن الله سبحانه قال : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) فكل من كان في فترة لم تبلغهم دعوة نبي فإنهم يمتحنون يوم القيامة , فإن أجابوا صاروا إلى الجنة وإن عصوا صاروا إلى النار , وهكذا الشيخ الهرم الذي ما بلغته الدعوة , والمجانين الذين ما بلغتهم الدعوة وأشباههم كأطفال الكفار; لأن الرسول صلى الله عليه وسلم لما سئل عنهم قال : « الله أعلم بما كانوا عاملين » (2) فأولاد الكفار يمتحنون يوم القيامة كأهل الفترة , فإن أجابوا جوابا صحيحا نجوا وإلا صاروا مع الهالكين . وقال جمع من أهل العلم : إن أطفال الكفار من الناجين; لكونهم ماتوا على الفطرة; ولأن النبي صلى الله عليه وسلم رآهم حين دخل الجنة في روضة مع إبراهيم عليه السلام هم وأطفال المسلمين .
وهذا قول قوي لوضوح دليله . أما أطفال المسلمين فهم من أهل الجنة بإجماع أهل السنة والجماعة . والله أعلم وأحكم .
__________
(1) سورة الإسراء الآية 15
(2) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).

(5/182)

س3 : له سؤال : وردت الأدلة على حصول الأجر من الله سبحانه في قراءة القرآن الكريم , فهل يحصل الأجر من الله على قراءة الأحاديث النبوية ؟
ج3 : قراءة القرآن تقربا إلى الله سبحانه فيها أجر عظيم , وهكذا قراءة أحاديث رسول الله صلى الله عليه وسلم وتحفظها فيها أجر عظيم; لأن ذلك عبادة لله سبحانه وتعالى وطريق لطلب العلم والتفقه في الدين , وقد دلت الأدلة الشرعية على وجوب التعلم والتفقه في الدين حتى يعبد المسلم ربه على بصيرة , ومن ذلك قول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) وقوله
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/182)

صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) ، وقال عليه السلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (2) .
وجاء في قراءة القرآن أحاديث كثيرة , منها قوله صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) رواه مسلم , وقال ذات يوم عليه الصلاة والسلام : « أيحب أحدكم أن يذهب إلى بطحان [وادي في المدينة ] فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم ؟ فقالوا : كلنا نحب ذلك يا رسول الله . قال : ألا يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين وثلاث خير من ثلاث وأربع خير من أربع ومن أعدادهن من الإبل » (4) أو كما قال عليه الصلاة والسلام , أخرجه مسلم في الصحيح . وهذا يدل على فضل قراءة القرآن وتعلمه .
ومن ذلك حديث ابن مسعود المشهور المخرج في جامع الترمذي بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال : « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها » (5) وهكذا السنة إذا تعلمها المؤمن بقراءة الأحاديث ودراستها وتحفظها ومعرفة الصحيح منها من غيره يكون له بذلك أجر عظيم; لأن هذا من تعلم العلم الذي قال فيه النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (6) كما تقدم .
وهذا يدل على أن قراءة الآيات وتدبرها ودراسة الأحاديث وحفظها والمذاكرة فيها رغبة في العلم والتفقه في الدين والعمل بذلك - من أسباب دخول الجنة والنجاة من النار , وهكذا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) المتفق على صحته يدل على فضل العلم وطلبه وأن ذلك من علامات الخير كما سبق . فالتفقه في الدين يكون من طريق الكتاب ويكون من طريق السنة , فالتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا , كما أن التفقه في القرآن
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(4) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(5) سنن الترمذي فضائل القرآن (2910).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(7) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/183)

يدل على ذلك , والأدلة في هذا كثيرة والحمد لله . اهـ .
س4 : عندنا من المشايخ الصوفية من يهتمون بعمل القباب على الأضرحة والناس يعتقدون فيهم الصلاح والبركة , فإن كان هذا الأمر غير مشروع فما هي نصيحتكم لهم وهم قدوة في نظر السواد الأعظم من الناس . أفيدونا بارك الله فيكم . اهـ .
ج4 : النصيحة للعلماء الصوفية ولغيرهم من أهل العلم أن يأخذوا بما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن يعلموا الناس ذلك وأن يحذروا اتباع من قبلهم فيما يخالف ذلك فليس الدين بتقليد المشايخ ولا غيرهم وإنما الدين ما يؤخذ من كتاب الله وسنة رسوله صلى الله عليه وسلم وما أجمع عليه أهل العلم وعن الصحابة رضي الله عنهم , هكذا يؤخذ الدين لا عن تقليد زيد أو عمرو ولا عن مشايخ الصوفية ولا غيرهم . وقد دلت السنة الصحيحة عن رسول الله عليه الصلاة والسلام على أنه لا يجوز البناء على القبور ، ولا اتخاذ المساجد عليها ، ولا اتخاذ القباب ، ولا أي بناء ؛ كل ذلك محرم بنص الرسول عليه الصلاة والسلام ومن ذلك ما في الصحيحين عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت : رضي الله عنها يحذر ما صنعوا .
وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله تعالى عنهما أنهما « ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2)
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(5/184)

فأخبر عليه الصلاة والسلام أن الذين يتخذون المساجد على القبور هم شرار الخلق .
وهكذا من يتخذ عليها الصور; لأنها دعاية إلى الشرك ووسيلة له; لأن العامة إذا رأوا هذا عظموا المدفونين واستغاثوا بهم ودعوهم من دون الله وطلبوهم المدد والعون , وهذا هو الشرك الأكبر وفي حديث جندب بن عبد الله البجلي رضي الله عنه المخرج في صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ؛ ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) هكذا رواه مسلم في الصحيح .
فدل ذلك على فضل الصديق رضي الله عنه وأنه أفضل الصحابة وخيرهم وأنه لو اتخذ النبي خليلا لاتخذه خليلا رضي الله عنه , ولكن الله جل وعلا منعه من ذلك حتى تتمخض محبته لربه سبحانه وتعالى , وفي الحديث دلالة على تحريم البناء على القبور واتخاذ مساجد عليها وعلى ذم من فعل ذلك من ثلاث جهات : إحداها : ذمه من فعل ذلك , والثانية : قوله : « فلا تتخذوا القبور مساجد » (2) ، والثالثة : قوله : « فإني أنهاكم عن ذلك » (3) . فحذر من البناء على القبور بهذه الجهات الثلاث فوجب على أمته أن يحذروا ما حذرهم منه وأن يبتعدوا عما ذم الله به من قبلهم من اليهود والنصارى ومن تشبه بهم من اتخاذ المساجد على القبور والبناء عليها ، وهذه الأحاديث التي ذكرنا صريحة في ذلك .
والحكمة في ذلك كما قال أهل العلم : الذريعة الموصلة إلى الشرك الأكبر . فعبادة أهل القبور بدعائهم والاستغاثة والنذور والذبائح لهم وطلب المدد والعون منهم كما هو واقع الآن في بلدان كثيرة في السودان ومصر وفي الشام وفي العراق وفي بلدان أخرى - كل ذلك من الشرك الأكبر , يأتي الرجل العامي الجاهل فيقف على صاحب القبر المعروف عندهم فيطلبه المدد والعون كما يقع عند قبر البدوي والحسين وزينب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(5/185)

والست نفيسة , وكما يقع في السودان عند قبور كثيرة وكما يقع في بلدان أخرى , وكما يقع في بعض الحجاج الجهال عند قبر النبي صلى الله عليه وسلم في المدينة وعند قبور أهل البقيع وقبور أخرى يقع هذا من الجهال , فهم يحتاجون إلى التعليم والبيان والعناية من أهل العلم حتى يعرفوا دينهم على بصيرة .
فالواجب على أهل العلم جميعا الذين من الله عليهم بمعرفة دينهم على بصيرة سواء كانوا من الصوفية أو غيرهم ، أن يتقوا الله وأن ينصحوا عباد الله وأن يعلموهم دينهم وأن يحذروهم من البناء على القبور واتخاذ المساجد عليها والقباب أو غير ذلك من أنواع البناء ، وأن يحذروهم من الاستغاثة بالموتى ودعائهم فالدعاء عبادة يجب صرفها لله وحده , كما قال الله سبحانه { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) يعني من المشركين , وقال عليه الصلاة والسلام : « الدعاء هو العبادة » (3) وقال صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (4) فالميت قد انقطع عمله وعلمه بالناس وهو في حاجة أن يدعى له ويستغفر له ويترحم عليه لا أن يدعى من دون الله , يقول النبي عليه السلام : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) فكيف يدعى من دون الله؟ وهكذا الأصنام وهكذا الأشجار والأحجار والقمر والشمس والكواكب كلها لا تدعى من دون الله ولا يستغاث بها وهكذا أصحاب القبور وإن كانوا أنبياء أو صالحين وهكذا الملائكة والجن لا يدعون مع الله فالله سبحانه يقول : { وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (6) فالله لا يأمر باتخاذ
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(4) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(5) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(6) سورة آل عمران الآية 80

(5/186)

الملائكة والنبيين أربابا من دونه; لأن ذلك كفر بنص الآية .
وفي حديث جابر عند مسلم في صحيحه يقول رضي الله عنه : « نهى رسول الله عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (1) وما ذاك إلا لأن تجصيصها والبناء عليها وسيلة إلى الشرك بأهلها والغلو فيهم .
أما القعود عليها فهو امتهان لها , فلا يجوز ذلك , كما لا يجوز البول عليها والتغوط عليها , ونحو ذلك من أنواع الإهانة; لأن المسلم محترم حيا وميتا لا يجوز أن يداس قبره ولا أن تكسر عظامه ولا أن يقعد على قبره ولا أن يبال عليه ولا أن توضع عليه القمائم . كل هذا ممنوع , فالميت لا يمتهن ولا يعظم بالغلو فيه ودعائه مع الله والطواف بقبره ونحو ذلك من أنواع الغلو , وبذلك يعلم أن الشريعة الإسلامية الكاملة جاءت بالأمر الوسط بشأن الأموات فلا يغلى فيهم ويعبدون مع الله ولا يمتهنون بالقعود على قبورهم ونحو ذلك وهي وسط في كل الأمور والحمد لله; لأنها تشريع من حكيم عليم يضع الأمور في مواضعها كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2)
ومن هذا ما جاء في الحديث الصحيح يقول صلى الله عليه وسلم : « لا تجلسوا على القبور ولا تصلوا إليها » (3) فجمعت الشريعة الكاملة العظيمة بين الأمرين; بين تحريم الغلو بدعاء أهل القبور والاستغاثة بهم والصلاة إلى قبورهم وبين النهي عن إيذائهم وامتهانهم والجلوس على قبورهم أو الوطء عليها والاتكاء عليها , كل هذا ممنوع فلا هذا ولا هذه .
وبهذا يعلم المؤمن ويعلم طالب الحق أن الشريعة جاءت بالوسط لا بالشرك ولا بالإيذاء . فالميت المسلم يدعى له ويستغفر له ويسلم عليه عند زيارته ، أما أن يدعى من دون الله أو يطاف بقبره أو يصلى إليه فلا , أما الحي الحاضر فلا بأس بالتعاون معه فيما أباح الله ; لأن له قدرة
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(2) سورة الأنعام الآية 83
(3) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).

(5/187)

على ذلك , فيجوز شرعا التعاون معه بالأسباب الحسية , وهكذا الإنسان مع إخوانه ومع أقاربه يتعاونون في مزارعهم ، وفي إصلاح بيوتهم ، وفي إصلاح سياراتهم ونحو ذلك ، يتعاونون بالأسباب الحسية المباحة المقدور عليها فلا بأس بذلك , وهكذا مع الغائب الحي عن طريق الهاتف أو عن طريق المكاتبة ونحو ذلك كل هذا تعاون حسي لا بأس به في الأمور المقدورة المباحة . كما أن الإنسان القادر الحي يتصرف بالأسباب الحسية فيعينك بيده ويبني معك أو يعطيك مالا , هدية أو قرضا , فالتعاون مع الأحياء شيء جائز بشروطه المعروفة أما الاستغاثة بالأموات أو بالغائبين بغير الأسباب الحسية فشرك أكبر بإجماع أهل العلم ليس فيه نزاع بين الصحابة ومن بعدهم من أهل العلم والإيمان وأهل البصيرة .
والبناء على القبور واتخاذ المساجد عليها والقباب كذلك منكر معلوم عند أهل العلم , جاءت الشريعة بالنهي عنه لكونه وسيلة إلى الشرك فالواجب على أهل العلم أن يتقوا الله أينما كانوا وأن ينصحوا عباد الله وأن يعلموهم شريعة الله وأن لا يجاملوا زيدا ولا عمرا , فالحق أحق أن يتبع بل عليهم أن يعلموا الأمير والصغير والكبير ويحذر الجميع مما حرم الله عليهم ويرشدوهم إلى ما شرع الله لهم , وهذا هو الواجب على أهل العلم أينما كانوا من طريق الكلام الشفهي ومن طريق الكتابة ومن طريق التأليف أو من طريق الخطابة في الجمعة وغيرها أو من طريق الهاتف أو من أي الطرق التي وجدت الآن والتي تمكن على تبليغ دعوة الله ونصح عباده .
والله ولي التوفيق .

(5/188)


حكم الإسلام في عيد الأم والأسرة - فتاوى ابن باز

حكم الإسلام في عيد الأم والأسرة

(5/188)

اطلعت على ما نشرته صحيفة ( الندوة ) في عددها الصادر بتاريخ 30 \ 11 \ 1384 هـ تحت عنوان : ( تكريم الأم . وتكريم الأسرة ) فألفيت الكاتب قد حبذ من بعض الوجوه ما ابتدعته الغرب من تخصيص يوم في السنة يحتفل فيه بالأم وأورد عليه شيئا غفل عنه المفكرون في إحداث هذا اليوم وهي ما ينال الأطفال الذين ابتلوا بفقد الأم من الكآبة والحزن حينما يرون زملاءهم يحتفلون بتكريم أمهاتهم ، واقترح أن يكون الاحتفال للأسرة كلها واعتذر عن عدم مجيء الإسلام بهذا العيد ; لأن الشريعة الإسلامية قد أوجبت تكريم الأم وبرها في كل وقت فلم يبق هناك حاجة لتخصيص يوم من العام لتكريم الأم .
ولقد أحسن الكاتب فيما اعتذر به عن الإسلام وفيما أورده من سيئة هذا العيد التي قد غفل عنها من أحدثه , ولكنه لم يشر إلى ما في البدع من مخالفة صريح النصوص الواردة عن رسول الإسلام عليه أفضل الصلاة والسلام ولا إلى ما في ذلك من الأضرار ومشابهة المشركين والكفار فأردت بهذه الكلمة الوجيزة أن أنبه الكاتب وغيره على ما في هذه البدعة وغيرها مما أحدثه أعداء الإسلام والجاهلون به من البدع في الدين حتى شوهوا سمعته ونفروا الناس منه , وحصل بسبب ذلك من اللبس والفرقة ما لا يعلم مدى ضرره وفساده إلا الله سبحانه .
وقد ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم التحذير من المحدثات في الدين وعن مشابهة أعداء الله من اليهود والنصارى وغيرهم من المشركين مثل قوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه وفي لفظ لمسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) والمعنى :
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/189)

فهو مردود على من أحدثه , وكان صلى الله عليه وسلم يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) خرجه مسلم في صحيحه .
ولا ريب أن تخصيص يوم من السنة للاحتفال بتكريم الأم أو الأسرة من محدثات الأمور التي لم يفعلها رسول الله صلى الله عليه وسلم ولا صحابته المرضيون فوجب تركه وتحذير الناس منه والاكتفاء بما شرعه الله ورسوله .
وقد سبق أن الكاتب أشار إلى أن الشريعة الإسلامية قد جاءت بتكريم الأم والتحريض على برها كل وقت , وقد صدق في ذلك , فالواجب على المسلمين أن يكتفوا بما شرعه الله لهم من بر الوالدة وتعظيمها والإحسان إليها والسمع لها في المعروف كل وقت وأن يحذروا من محدثات الأمور التي حذرهم الله منها , والتي تفضي بهم إلى مشابهة أعداء الله والسير في ركابهم واستحسان ما استحسنوه من البدع وليس ذلك خاصا بالأم بل قد شرع الله للمسلمين بر الوالدين جميعا وتكريمهما والإحسان إليهما وصلة جميع القرابة , وحذرهم سبحانه من العقوق والقطيعة وخص الأم بمزيد العناية والبر لأن عنايتها بالولد أكبر وما ينالها من المشقة في حمله وإرضاعه وتربيته أكثر , قال الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقال تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) وقال تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (4) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (5) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر؟ قالوا : بلى يا رسول الله . قال : الإشراك بالله ، وعقوق
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14
(4) سورة محمد الآية 22
(5) سورة محمد الآية 23

(5/190)

الوالدين ، وكان متكئا فجلس وقال : ألا وقول الزور ألا وشهادة الزور » (1) .
« وسأله صلى الله عليه وسلم رجل ، فقال : يا رسول الله أي الناس أحق بحسن صحابتي ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أبوك ثم الأقرب فالأقرب » (2) وقال عليه الصلاة والسلام « لا يدخل الجنة قاطع » (3) يعني قاطع رحم .
وصح عنه صلى الله عليه وسلم أنه قال : « من أحب أن يبسط له في رزقه وينسأ له في أجله فليصل رحمه » (4) والآيات والأحاديث في بر الوالدين وصلة الرحم ، وبيان تأكيد حق الأم كثيرة مشهورة وفيما ذكرنا منها كفاية ودلالة على ما سواه وهي تدل من تأملها دلالة ظاهرة على وجوب إكرام الوالدين جميعا واحترامهما والإحسان إليهما , وإلى سائر الأقارب في جميع الأوقات وترشد إلى أن عقوق الوالدين وقطيعة الرحم من أقبح الصفات والكبائر التي توجب النار وغضب الجبار , نسأل الله العافية من ذلك ، وهذا أبلغ وأعظم مما أحدثه الغرب من تخصيص الأم بالتكريم في يوم من السنة فقط ثم إهمالها في بقية العام مع الإعراض عن حق الأب وسائر الأقارب .
ولا يخفى على اللبيب ما يترتب على هذا الإجراء من الفساد الكبير مع كونه مخالفا لشرع أحكم الحاكمين , وموجبا للوقوع فيما حذر منه رسوله الأمين .
ويلتحق بهذا التخصيص والابتداع ما يفعله كثير من الناس من الاحتفال بالموالد وذكرى استقلال البلاد أو الاعتلاء على عرش الملك وأشباه ذلك ، فإن هذه كلها من المحدثات التي قلد فيها كثير من المسلمين غيرهم من أعداء الله , وغفلوا عما جاء به الشرع المطهر من التحذير من ذلك والنهي عنه , وهذا مصداق الحديث الصحيح عن رسول الله صلى الله عليه وسلم حيث قال : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه ، قالوا : يا رسول الله اليهود والنصارى ؟ قال فمن » (5) . وفي لفظ آخر : « لتأخذن أمتي
__________
(1) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الوصايا (2706).
(3) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(4) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(5/191)

مأخذ الأمم قبلها شبرا بشبر وذراعا بذراع ، قالوا : يا رسول الله فارس والروم ؟ قال فمن » (1) والمعنى فمن المراد إلا أولئك .
فقد وقع ما أخبر به الصادق المصدوق صلى الله عليه وسلم من متابعة هذه الأمة إلا من شاء الله منها لمن كان قبلهم من اليهود والنصارى والمجوس وغيرهم من الكفرة في كثير من أخلاقهم وأعمالهم حتى استحكمت غربة الإسلام وصار هدي الكفار وما هم عليه من الأخلاق والأعمال أحسن عند الكثير من الناس مما جاء به الإسلام , وحتى صار المعروف منكرا والمنكر معروفا , والسنة بدعة والبدعة سنة , عند أكثر الخلق; بسبب الجهل والإعراض عما جاء به الإسلام من الأخلاق الكريمة والأعمال الصالحة المستقيمة فإنا لله وإنا إليه راجعون , ونسأل الله أن يوفق المسلمين للفقه في الدين وأن يصلح أحوالهم ويهدي قادتهم وأن يوفق علماءنا وكتابنا لنشر محاسن ديننا والتحذير من البدع والمحدثات التي تشوه سمعته وتنفر منه , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن سلك سبيله واتبع سنته إلى يوم الدين .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6888),سنن ابن ماجه الفتن (3994),مسند أحمد بن حنبل (2/325).

(5/192)


الإسلام والمسلمون في جنوب شرق آسيا - فتاوى ابن باز

الإسلام والمسلمون في جنوب شرق آسيا (1) .
__________
(1) كلمة ألقاها سماحة الشيخ في الندوة الإسلامية العالمية ، الدورة الثانية عشرة ، المنعقدة في 1\12\1410 هـ بمكة المكرمة

(5/192)

الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد .
فإني أشكر الله عز وجل على ما من به من هذا اللقاء المبارك بإخوان لنا في الدين من حجاج بيت الله الحرام وغيرهم , ونسأله سبحانه أن يجعله اجتماعا مباركا نافعا للمسلمين معينا على طاعة الله عز وجل ومعينا على كفاح الدعوات الهدامة والأفكار المنحرفة . كما أشكره سبحانه على ما من به من شرعيته سبحانه حج بيته الحرام الذي يتضمن لقاء المسلمين من أقطار الدنيا { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (1) وليعبدوه وحده ويخصوه بأنواع القربات ويرفعوا حوائجهم إليه سبحانه عند بيته العتيق وفي المشاعر المقدسة ويقفوا بين يديه ينادونه بعرفات ، وفي المشعر الحرام ليغفر لهم ويقبل حجهم ويعتقهم وليطوفوا ببيته العتيق وبين الصفا والمروة يرجون رحمته ويخافون عذابه متأسين برسول الله صلى الله عليه وسلم وصحابته الكرام .
وقد جاءوا من كل فج عميق ليؤدوا هذا الواجب العظيم وليستفيدوا من
__________
(1) سورة الحج الآية 28

(5/193)

حجهم أنواعا من طاعة الله عز وجل وتناصحا بينهم وإخوانهم الحجاج والعمار وتعاونا على البر والتقوى ودراسات وافية لكل مشاكلهم وللنظر فيما ينفعهم في الدنيا والآخرة وليتواصوا بالحق ويدعوا إليه .
ولا شك أن منافع الحج لا تحصى . وإن من نعم الله عز وجل أن جعله كل عام ولم يوجبه في العمر إلا مرة واحدة , ولكن الله سبحانه وتعالى شرعه كل عام على سبيل التنفل والتقرب إليه سبحانه وتعالى , أما الوجوب فمرة واحدة في العمر لمن استطاع السبيل إلى ذلك , وجعل هذا المسجد الكريم المسجد الحرام ومسجد نبيه صلى الله عليه وسلم بالمدينة المنورة ملتقى أولياء الله والعلماء من عباده وملتقى المسلمين من جميع أقطار الدنيا ليستفيدوا من حجهم ومن زيارتهم مسجد نبيه صلى الله عليه وسلم وليتقربوا إلى ربهم وليعبدوه وحده سبحانه وتعالى وليستفيدوا من العلماء والدعاة إلى الله عز وجل ومن حلقات العلم في المسجدين الشريفين فإن ذلك من نعم الله عز وجل على الحجاج وغيرهم من زائري المسجد الحرام والمسجد النبوي والمقيمين حولهما .
وإن هذه الندوة المباركة تتعلق بالإسلام والمسلمين في جنوب شرق آسيا . ولا شك أن هذه المنطقة من الدنيا في أشد الحاجة إلى النشاط الإسلامي وتكاتف الدعاة إلى الله عز وجل وإنشاء الجمعيات الإسلامية والمراكز الإسلامية والجامعات الإسلامية والمدارس والمعاهد الإسلامية وتوفر النشاطات الإسلامية من منشآت ومستشفيات وغير ذلك مما يعين المسلمين هناك على معرفة دينهم ويساعدهم على كفاح أعدائهم .
وإن هذه المنطقة مبتلاة بأفكار هدامة وجهود مكثفة من أعداء الله من تنصير ومن دعوة إلى النحلة الشيوعية والبوذية وإلى نحل أخرى هدامة خبيثة يدعو إليها جمع غفير من أعداء الله سبحانه .
وإن الواجب على علماء الإسلام في هذه الدول دول جنوب شرق

(5/194)

آسيا أشد من الواجب على غيرهم; لأنهم يباشرون هذه الحركات الهدامة ويرونها ويسمعونها . فالواجب عليهم الجهاد الصادق بالدعوة والتصدي لهذه الأفكار الهدامة والمذاهب الشيطانية والنحل المنحرفة وبيان بطلانها , وعليهم أن يتكاتفوا ضدها وأن يتعاونوا مخلصين لنشر الإسلام والدعوة إليه وبيان أحكامه ومحاسنه والرد على خصومه , وبيان باطلهم وضلالهم وما ينتهي إليه أمرهم .
وإن على جميع الدول الإسلامية في جميع أقطار الدنيا أن يساعدوا المسلمين في هذه المنطقة التي ابتليت بهذه المذاهب الهدامة من تنصير وشيوعية , وبوذية وإباحية , وغير ذلك . وعلى علماء الإسلام في كل مكان أن يبذلوا الوسع في مساعدة إخوانهم من العلماء والدعاة في هذه المنطقة حتى يكافحوا جميعا هذا الخطر الداهم وحتى يتعاونوا جميعا في محاربته بكل وسيلة من الوسائل الشرعية .
ولا ريب أن تثبيت الإسلام في هذه المنطقة والدعوة إليه ومكافحة خصومه يحتاج إلى جهود عظيمة وعناية مستمرة ونرجو أن يكون له المستقبل فيها وفي غيرها وأن يكلل الله جهود الدعاة إليه والمصلحين والعلماء بكل نجاح وتوفيق .
لكن يجب على العلماء والدعاة إلى الله أينما كانوا أن ينظروا في الأدواء أولا ويجتهدوا في جمع المعلومات عنها في هذه المنطقة التي نحن بصددها وهي منطقة شرق آسيا , على العلماء والدعاة إلى الله المحليين وغيرهم من الدعاة الوافدين إلى هذه الدول أن يعنوا بمعرفة الأدواء ومعرفة أساليب الأعداء في التنصير وغيره حتى يضعوا الدواء على الداء وحتى يتوصلوا إلى العلاج الناجع بإذن الله .
ولا شك أن هذا يحتاج إلى جهود مكثفة وصبر ومصابرة في جميع الدول ولا سيما دولة أندونيسيا فإنها أكبر دولة إسلامية في المنطقة والجهود التنصيرية مكثفة فيها , فالواجب على العلماء في أندونيسيا والواجب على الدعاة إلى الله من أبنائها وغيرهم من الوافدين إليها أن يتكاتفوا ويتعاونوا في وضع الحلول

(5/195)

المناسبة ووصف العلاج المناسب لعلاج هذه الأدواء ومكافحة هذه الشرور وهذه الأفكار والمذاهب الخبيثة لعلهم يوفقون وينجحون . ومتى صدقوا في التعاون ومتى أخلصوا لله العمل ومتى تكاتفوا جادين مخلصين فإن الله ينصرهم ويعينهم ويكفيهم شر أعدائهم ، وهو القائل سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وهو القائل عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وهو القائل عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وهو القائل سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5)
فهذا كله يبين لنا أن المسلمين إذا تكاتفوا وتعاونوا وصدقوا فإن الله عز وجل قد وعدهم النصر ووعدهم حسن العاقبة .
فعلينا معشر الدعاة إلى الله ومعشر العلماء ومعشر المسلمين جميعا في كل مكان أن لا نيأس وأن نحسن ظننا بمولانا جل وعلا , وأن نرجوه حسن العاقبة والتوفيق في أعمالنا وجهودنا لكن بعد أن نبذل الوسع وبعد أن نصدق فيما بيننا وبين الله وفيما بيننا وبين أنفسنا . ونتخذ الوسائل التي شرعها الله لنا في الدعوة إلى الله ومكافحة أعدائه بالأسلحة التي يستعملونها , وبما هو خير منها : ثقافية واقتصادية واجتماعية
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الروم الآية 47
(5) سورة النور الآية 55

(5/196)

وسياسية وغير ذلك . فننظر في جهودهم وأعمالهم , وننظر في أساليبهم وأسلحتهم الخبيثة , ونقاومها بضدها مع الصدق والإخلاص لله والتعاون الصادق بيننا جميعا مع سؤال الله عز وجل التوفيق والنجاح في أعمالنا وأقوالنا وسائر أحوالنا , إن أعداءنا لا يفترون وإنهم يتربصون بنا الدوائر .
فعلينا أن نعد العدة دائما وأن نتكاتف ونتعاون في سبيل الحق والدعوة إليه والرد على الباطل وخصومه عملا بقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وبقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وهناك جماعة من الدعاة في أندونيسيا وماليزيا وفي الفلبين وفي سنغافورا وفي تايلاند .
نسأل الله أن ينفع بهم جميعا وأن يرزقهم الصدق في الدعوة إليه وتوجيه الناس إلى الخير ومكافحة أساليب الأعداء وأفكارهم الهدامة .
ولنا مكتبان للدعوة في أندونيسيا وماليزيا , نسأل الله أن ينفع بهما وأن يبارك في الأسباب التي تنشر بها الدعوة وأن يوفق جميع الدعاة من الرئاسة والرابطة وسائر المسلمين ومن الدعاة المحليين للتعاون الصادق والحرص الكامل على أداء الواجب في الدعوة إليه وتشجيع الدعاة إليه , كما نسأله سبحانه , أن يوفق العاملين هناك من أصحاب الجمعيات الإسلامية والمراكز الإسلامية والمدارس والمعاهد وسائر دور العلم للدعوة إلى الله والتعاون على البر والتقوى .
كما نسأله سبحانه أن يوفق القائمين أيضا على المستشفيات الإسلامية
__________
(1) سورة المائدة الآية 2
(2) سورة الأنفال الآية 60
(3) سورة النحل الآية 125

(5/197)

والمستوصفات الإسلامية للقيام بواجبهم . فإن هذه الطرق وهذه الوسائل كلها من أنجح الوسائل ومن أنجح العوامل للدعوة إلى الحق وإحباط أعمال أعداء الله وخصوم الإسلام , والله يقول : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (1)
فعلى العاملين أن يعملوا وأن يخلصوا لله نيتهم وأن يتكاتفوا صادقين على النهج الإسلامي على ضوء كتاب الله وسنة رسوله محمد عليه الصلاة والسلام , وعليهم أن يستمروا مع حسن الظن بالله وأن لا ييأسوا من نصر الله ، بل عليهم أن يصبروا أعظم من صبر أعداء الله في باطلهم ويتكاتفوا أكثر من تكاتف أعداء الله في باطلهم وكفرهم وضلالهم وأن يعلموا أن العاقبة للمتقين والنصر لأوليائه المؤمنين كما قال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال عز وجل : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال سبحانه : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ثم لا يفوتني في هذا المقام أن أشكر لحكومتنا وفقها الله وعلى رأسها جلالة الملك فهد بن عبد العزيز حفظه الله على ما تقوم به من دعم كبير لهذه الرابطة والرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد لجميع قضايا المسلمين في كل مكان وما تبذله من جهود مباركة طيبة في حل مشاكل المسلمين وإصلاح ذات بينهم وما تبذله أيضا في مواساة المسلمين وحل أزماتهم وجبر مصائبهم ونكباتهم .
نسأل الله المزيد من التوفيق والعون على كل خير
__________
(1) سورة التوبة الآية 105
(2) سورة هود الآية 49
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(5/198)

كما لا يفوتني أن أشكر الرابطة على جهودها وأعمالها الطيبة وأشكر القائمين عليها على جهودهم وأعمالهم في صالح الإسلام وأهله . ومن جملة ذلك هذه الندوة المباركة وما بعدها من الندوات وعلى رأسهم الأخ الفاضل معالي الأمين العام للرابطة الدكتور عبد الله نصيف زاده الله توفيقا وهدى . كما أشكر إخواني الحضور على مشاركتهم في هذه الليلة للاستفادة .
وأسأل الله أن يجعلنا جميعا من الهداة المهتدين ومن الصالحين المصلحين وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا . كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان لما فيه رضاه , وأن يصلح قلوبهم وأعمالهم وأن يولي عليهم خيارهم وأن يكثر بينهم دعاة الهدى .
كما أسأله جل وعلا أن يصلح قادة المسلمين في كل مكان وحكامهم وأن يرزقهم الاستقامة على دينه والتحكيم لشريعته والتحاكم إليها , فإن في تحكيم الشريعة والتحاكم إليها كل النجاح وكل الهدى والصواب وفي تحكيمها والعمل بها السعادة العاجلة والآجلة . وفي ذلك أيضا حل المشاكل والنصر على الأعداء واسترداد كل ما غبر من مجدنا السليب وعزنا الغابر الذي فرطنا فيه بسبب ما وقع منا من تقصير ومعاص . فلا سبيل إلى استرداد الأمجاد السابقة والعز الغابر والانتصار على الأعداء إلا بالله سبحانه . ثم الرجوع إلى الشريعة والاستقامة عليها أعني الشريعة الإسلامية والتحاكم إليها والحكم بها في كل شيء والثبات على ذلك حتى الموت .
نسأل الله للجميع التوفيق والهداية . وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/199)


واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي - فتاوى ابن باز

واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي
س1 : ما واجب علماء المسلمين تجاه الأزمات والنكبات التي حلت بالعالم الإسلامي .

(5/199)

ج1 : مما لا شك فيه أن المعاصي والابتعاد عن عقيدة الإسلام الصحيحة قولا وعملا من أهم الأسباب التي حدث بسببها الأزمات والنكبات التي حلت بالمسلمين يقول الله جلت قدرته : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) ويقول سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) فالله جلت قدرته حليم على عباده غفور رحيم يرسل لهم الآيات والنذر لعلهم يرجعون إليه ليتوب عليهم , وإذا تقرب إليه عبده ذراعا تقرب سبحانه إلى عبده باعا لأنه تعالى يحب من عبده التوبة ويفرح بها وهو جل وعلا غني عن عباده , لا تنفعه طاعة الطائعين ولا تضره معصية العاصين , ولكنه بعباده رءوف رحيم , وهو الموفق لهم لفعل الطاعات وترك المعاصي والأزمات والنكبات ما هي إلا نذر لعباده ليرجعوا إليه , وبلوى يختبرهم بها , قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5)
__________
(1) سورة النساء الآية 79
(2) سورة الشورى الآية 30
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(5/200)

وقال سبحانه : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (3) والآيات في هذا المعنى كثيرة .
فالواجب على قادة المسلمين من العلماء والأمراء وغيرهم الاهتمام بكل مصيبة تحل أو نكبة تقع , وتذكير الناس وبيان ما وقعوا فيه وأن يكون ولاة الأمر من العلماء والحكام هم القدوة الصالحة في العمل الصالح والبحث عن مسببات غضب الله ونقمته , وعلاجها بالتوبة والاستغفار وإصلاح الأوضاع , والأمة تبع لهم ؛ لأن هداية العالم وحكمة الوالي وصلاحهما من أهم المؤثرات في الرعية « فكلكم راع وكل مسئول عن رعيته » (4) .
وإذا استمرأ المسلمون المعاصي ولم ينكرها من بيده الأمر والحل والعقد , يوشك أن يعم الله الأمة بغضب منه , وإذا وقع غضب الله وحلت نقمته فإن ذلك يشمل المحسن والمسيء , عياذا بالله من ذلك , قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (5) الآية .
وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقابه » (6) رواه الإمام أحمد في مسنده عن أبي بكر الصديق , وقال الله سبحانه :
__________
(1) سورة الروم الآية 41
(2) سورة الأنبياء الآية 35
(3) سورة الأعراف الآية 168
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(5) سورة الأنفال الآية 25
(6) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(5/201)

{ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وعلى العلماء بالذات مسئولية كبيرة أمام الله في تبصير الناس وإرشادهم وبيان الصواب من الخطأ , والنافع من الضار .
نسأل الله أن يوفق المسلمين جميعا لطاعة ربهم والتمسك بهدي نبيهم محمد صلى الله عليه وسلم وأن يوفق قادتهم ويبصر علماءهم بطريق الرشاد حتى يسلكوه ويوجهوا الأمة إليه وأن يهدي ضال المسلمين ويصلح أحوالهم , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الرعد الآية 11

(5/202)

س 2 : ما واجب علماء المسلمين حيال كثرة الجمعيات والجماعات في كثير من الدول الإسلامية وغيرها , واختلافها فيما بينها حتى إن كل جماعة تضلل الأخرى . ألا ترون من المناسب التدخل في مثل هذه المسألة بإيضاح وجه الحق في هذه الخلافات , خشية تفاقمها وعواقبها الوخيمة على المسلمين هناك ؟ .
جـ 2 : إن نبينا محمدا صلى الله عليه وسلم بين لنا دربا واحدا يجب على المسلمين أن يسلكوه وهو صراط الله المستقيم ومنهج دينه القويم , يقول الله تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
كما نهى رب العزة والجلال أمة محمد صلى الله عليه وسلم عن التفرق واختلاف الكلمة ; لأن ذلك من أعظم أسباب الفشل وتسلط العدو كما في قوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقوله تعالى :
__________
(1) سورة الأنعام الآية 153
(2) سورة آل عمران الآية 103

(5/202)

{ شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } (1)
فهذه دعوة إلهية إلى اتحاد الكلمة وتآلف القلوب . والجمعيات إذا كثرت في أي بلد إسلامي من أجل الخير والمساعدات والتعاون على البر والتقوى بين المسلمين دون أن تختلف أهواء أصحابها فهي خير وبركة وفوائدها عظيمة .
أما إن كانت كل واحدة تضلل الأخرى وتنقد أعمالها فإن الضرر بها حينئذ عظيم والعواقب وخيمة . فالواجب على علماء المسلمين توضيح الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد صلى الله عليه وسلم , ومن تجاوز هذا أو استمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله- فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة , حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه في قوله جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
ومما لا شك فيه أن كثرة الفرق والجماعات في المجتمع الإسلامي مما يحرص عليه الشيطان أولا ، وأعداء الإسلام من الإنس ثانيا ؛ لأن اتفاق كلمة المسلمين ووحدتهم وإدراكهم الخطر الذي يهددهم ويستهدف عقيدتهم يجعلهم ينشطون لمكافحة ذلك والعمل في صف واحد من أجل مصلحة المسلمين ودرء الخطر عن دينهم وبلادهم وإخوانهم وهذا مسلك لا يرضاه الأعداء من الإنس والجن , فلذا هم يحرصون على تفريق كلمة المسلمين وتشتيت شملهم وبذر
__________
(1) سورة الشورى الآية 13
(2) سورة الأنعام الآية 153

(5/203)

أسباب العداوة بينهم , نسأل الله أن يجمع كلمة المسلمين على الحق وأن يزيل من مجتمعهم كل فتنة وضلالة , إنه ولي ذلك والقادر عليه .

(5/204)

س 3 : يحرص أعداء الله على التغلغل في ديار الإسلام بشتى الطرق فما المجهود الذي ترون بذله للوقوف أمام هذا التيار الذي يهدد المجتمعات الإسلامية .
جـ 3 : هذا ليس بغريب من الدعاة إلى النصرانية أو اليهودية أو غيرهما من ملل الكفر ومذاهب الهدم ؛ لأن الله سبحانه وبحمده قد أخبرنا عن ذلك بقوله في محكم التنزيل : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقوله سبحانه : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (2) الآية .
ولهذا فإنهم يبذلون كل ما يستطيعون للنفوذ في ديار الإسلام ولهم طرقهم المختلفة في هذا منها : التشكيك وزعزعة الأفكار وهم دائبون على ذلك بدون كلل أو ملل تحركهم الكنيسة والحقد والبغضاء بالتوجيه والدفع والبذل .
والجهود التي يجب أن تبذل هي التوعية والتوجيه لأبناء المسلمين من القادة والعلماء ومقابلة جهود أعداء الإسلام بجهود معاكسة . فأمة الإسلام أمة قد حملت أمانة هذا الدين وتبليغه . فإذا حرصنا في المجتمعات الإسلامية على تسليح أبناء وبنات المسلمين بالعلم والمعرفة والتفقه في الدين والتعويد على تطبيق ذلك
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217

(5/204)

من الصغر فإننا لن نخشى بإذن الله عليهم شيئا ما داموا متمسكين بدين الله معظمين له متبعين شرائعه محاربين لما يخالفه . بل العكس سيخافهم الأعداء لأن الله سبحانه وبحمده يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2) والآيات في هذا المعنى كثيرة , فأهم عامل للوقوف أمام هذا التيار هو تهيئة جيل عارف بحقيقة الإسلام ويتم هذا بالتوجيه والرعاية في البيت والأسرة والمناهج التعليمية ووسائل الإعلام وتنمية المجتمع .
يضاف إلى هذا دور الرعاية والتوجيه من القيادات الإسلامية والدأب على العمل النافع وتذكير الناس دائما بما ينفعهم وينمي العقيدة في نفوسهم : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (3) ولا ريب أن الغفلة من أسباب نفاذ أعداء الإسلام إلى ديار الإسلام بالثقافة والعلوم التي تباعد المسلمين عن دينهم شيئا فشيئا , وبذلك يكثر الشر بينهم ويتأثرون بأفكار أعدائهم , والله سبحانه وتعالى يأمر الفئة المؤمنة بالصبر والمصابرة والمجاهدة في سبيله بكل وسيلة , في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله سبحانه { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (5) وأسأل الله بأسمائه الحسنى وصفاته العلا , أن
__________
(1) سورة محمد الآية 7
(2) سورة آل عمران الآية 120
(3) سورة الرعد الآية 28
(4) سورة آل عمران الآية 200
(5) سورة العنكبوت الآية 69

(5/205)

يصلح أحوال المسلمين ويفقههم في الدين وأن يجمع كلمة قادتهم على الحق ويصلح لهم البطانة , إنه جواد كريم وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا .

(5/206)


بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس - فتاوى ابن باز

بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس (1) .
الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فهذه كلمة موجزة في بيان بعض المسائل التي قد تخفى على كثير من الناس .
فأقول : من المعلوم أن الله جل وعلا خلق الثقلين الجن والإنس لعبادته , وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها , وليس ذلك خاصا بالذكور دون الإناث ولا بالإناث دون الذكور , بل الدعوة للجميع . أرسل الرسل وأنزل الكتب لبيان حقه على عباده من الذكور والإناث من الجن والإنس . وهكذا خلقهم لهذا الأمر , خلقهم جميعا ذكورهم وإناثهم جنهم وإنسهم , عربهم وعجمهم أغنياءهم وفقراءهم حكامهم ومحكوميهم خلقوا جميعا ليعبدوا الله وليعملوا بما جاءت به الرسل ونزلت به الكتب , هذا أمر مشترك بين الذكور والإناث والحكام والمحكومين والرؤساء والمرءوسين والجن والإنس والعرب والعجم والأغنياء والفقراء والبادية والحاضرة , فجميع الشعوب وجميع جنس الجن والإنس , كلهم مأمورون بطاعة الله ورسوله , وكلهم ما خلقوا إلا ليعبدوا الله ويعظموه ويطيعوه .
وهذه مسألة عظية هي أعظم المسائل وأهمها وهي أن نعلم يقينا أن الله خلقنا جميعا لنعبده وحده , ونطيع أمره ونهيه , ونقف عند حدوده , ونحذر
__________
(1) محاضرة ألقاها الشيخ في جمعية فتاة ثقيف بالطائف في 18\11\1404 هـ .

(5/207)

ما نهى عنه عز وجل ونهى عنه رسوله صلى الله عليه وسلم , كلنا خلقنا لهذا الأمر , يقول الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وهكذا يعم الذكور والإناث ويعم الحاكم والمحكوم ويعم الجن والإنس , ويعم العرب والعجم ويعم الأغنياء والفقراء , كلهم مأمورون بهذا الأمر , يقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5)
ويقول عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (6) ويقول عز من قائل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (7) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (8)
في أمثال هذه الآيات التي عم فيها سبحانه جميع الناس بالأوامر , ليعلموا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة لقمان الآية 33
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 1
(7) سورة الحج الآية 1
(8) سورة الحجرات الآية 13

(5/208)

جميعا أنهم مأمورون بأن يعبدوا الله الذي خلقهم ويتقوه , وذلك بفعل الأوامر وترك النواهي , وهذه العبادة هي التقوى وهي الإيمان والهدى والبر , وهي الإسلام الذي بعث الله به الرسل وأنزل به الكتب , ومعناها أن نعبده وحده ونخصه بطاعاتنا وعباداتنا على الوجه الذي شرعه لنا سبحانه وتعالى لا نعبد معه سواه , ولا جنا ولا إنسا ولا أصناما ولا كواكب ولا غير ذلك , من المخلوقات بل نعبده وحده ؟ كما قال سبحانه في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) الآية ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) ويقول تبارك وتعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) في آيات كثيرة كلها تدل على وجوب إخلاص العبادة لله وحده دون كل ما سواه .
ويقول النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله ألا يعذب من لا يشرك به شيئا » (6) ولما سئل عن الإسلام قال عليه الصلاة والسلام : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا » (7) ولما سئل عن الإيمان قال « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (8) . ولما سئل عن الإحسان قال : « الإحسان أن تعبد الله كأنك تراه فإن لم
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة البقرة الآية 21
(4) سورة الإسراء الآية 23
(5) سورة غافر الآية 14
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(8) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).

(5/209)

تكن تراه فإنه يراك » (1) .
وهذه الأمور مطلوبة من الجميع من الرجال والنساء على السواء عليهم جميعا أن يشهدوا أن لا إله إلا الله صدقا من قلوبهم , ويعتقدوا أنه لا معبود حق إلا الله وحده لا شريك له , سبحانه وتعالى , فيدعوه وحده , ويصلوا له وحده , ويصوموا له وحده , ويخصوه بالعبادات كلها سبحانه وتعالى .
وهكذا " شهادة أن محمدا رسول الله " على الرجل والمرأة أن يشهدا جميعا أن محمد بن عبد الله بن عبد المطلب هو رسول الله حقا , أرسله الله إلى الناس عامة من الجن والإنس والعرب والعجم والذكور والإناث والأغنياء والفقراء والرؤساء والمرؤسين , عليهم جميعا أن يطيعوا هذا الرسول صلى الله عليه وسلم ويصدقوه , وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني عليه الصلاة والسلام , بعثه الله من أشرف قبيلة ومن أشرف بلاد , وهي مكة المكرمة وبأشرف دين , وهو الإسلام فعلى جميع الثقلين أن يؤمنوا به وينقادوا له عليه الصلاة والسلام , ويؤمنوا بأنه خاتم الأنبياء لا نبي بعده , قال تعالى في كتابه العظيم : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2)
وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (4) عليه الصلاة والسلام , فهو رحمة لجميع العالمين ورسول لجميع العالمين من الجن والإنس , فعليهم أن يؤمنوا به ويصدقوه وينقادوا لأوامره ونواهيه , ويعملوا بشرعه عليه الصلاة والسلام ويشهدوا أنه خاتم النبيين كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (5)
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة الأنبياء الآية 107
(5) سورة الأحزاب الآية 40

(5/210)

وهكذا على الجميع أن يقيموا الصلوات الخمس الظهر والعصر والمغرب والعشاء والفجر في أوقاتها , رجالا ونساءا عربا وعجما جنا وإنسا , وعليهم أن يؤدوا الزكاة المفروضة في الأموال وأن يصوموا رمضان في كل سنة , وأن يحجوا البيت الحرام مع الاستطاعة مرة في العمر , وأن يؤمنوا بالله وملائكته وكتبه ورسله واليوم الآخر , ومعناه : الإيمان بالبعث بعد الموت والجزاء والحساب والجنة والنار , وعليهم أن يؤمنوا بالقدر خيره وشره , ومعناه : أن الله سبحانه وتعالى قدر الأشياء وعلمها وأحصاها وكتبها فآجالنا وأرزاقنا وأعمالنا كلها مكتوبة قد علمها الله وكتبها وقدرها سبحانه وتعالى , فعلينا أن نعمل بما شرع الله لنا وأن نترك ما نهانا عنه , وكل ميسر لما خلق له .
وكمال الدين أن تعبد الله كأنك تراه , فإن لم تكن تراه فإنه يراك , وهذا هو الإحسان , وهو أن تعبد ربك بصلاتك وغير ذلك كأنك تشاهده , حتى تنصح في العمل وحتى تكمل العمل ، فإن لم تكن تراه ولم تستحضر ذلك فاعلم أنه يراك , أي فاعبده على أنه يراك وأنه يراقبك ويشاهدك ويعلم حالك سبحانه وتعالى . حتى تؤدي حقه عن إخلاص وعن صدق وعن عناية به على الوجه الأكمل . وهذه جمله يجب أن نعلمها جميعا وأن هذا الدين للجميع للرجال والنساء والجن والإنس والعرب والعجم , عليهم جميعا أن يلتزموا به وأن يعبدوا الله وحده , وأن يستقيموا على هذه الأركان : شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان , وحج بيت الله الحرام لمن استطاع إليه سبيلا مع الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خير وشره , وفي الصحيحين عن ابن عمر رضي الله عنهما

(5/211)

عن رسول الله صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) ومما يوضح هذا الأمر ويبين أنه حق على الجميع قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
فجعلهم جميعا شركاء المؤمنين والمؤمنات في الولاية فيما بينهم والتحاب في الله وفي الأمر بالمعروف والنهي عن المنكر وإقام الصلاة وإيتاء الزكاة , وفي طاعة الله ورسوله في كل شيء , وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فعم سبحانه الرجال والنساء جميعا ليبين سبحانه أن الأمر عام لهم جميعا وقال سبحانه : { لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا } (4) { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا } (5) فبين سبحانه أن من يعمل سوءا يجز به من الذكور والإناث , ومن يعمل من الصالحات من الذكور والإناث عن إيمان وصدق وإخلاص فإن مصيره إلى الجنة والكرامة والسعادة , وقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (6)
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سورة التوبة الآية 71
(3) سورة النحل الآية 97
(4) سورة النساء الآية 123
(5) سورة النساء الآية 124
(6) سورة الأحزاب الآية 35

(5/212)

فسوى الله سبحانه وتعالى بينهم جميعا رجالا ونساء .
فينبغي أن يعلم هذا عن يقين , وأن يجتهد كل مؤمن وكل مؤمنة في أداء الواجب; لأنه مسئول كما قال سبحانه وتعالى : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) فكل منا مسئول عن حق الله عليه وعن الحقوق الأخرى التي عليه للآباء والأمهات والأزواج والأولاد والجيران وغير ذلك , فكل منا مسئول عما عليه من الحق لله وللعباد , فعلينا أن نؤدي الواجب ونتفقه في الدين , وأن نتعلم حتى نستفيد ونعلم حكم الله في كل شيء .
وعلينا جميعا أن نتدبر القرآن الكريم لأن القرآن أنزل للجميع , للرجال والنساء والجن والإنس , فعلينا جميعا أن نتدبر القرآن الكريم وأن نعمل به ونتخلق بالأخلاق التي يدعو إليها . ونحذر الأخلاق التي ينهي عنها فهو كتاب الله فيه الهدى والنور أنزله الله علينا لنعمل به ونستقيم على ما فيه , فهو حبل الله المتين وصراطه المستقيم أنزله علينا جل وعلا على يد رسوله صلى الله عليه وسلم للعمل لا لمجرد التلاوة , فالتلاوة وحدها لا تكفي بل لا بد من العمل , قال جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) فجعل الرحمة في اتباع هذا القرآن العظيم , وقال سبحانه وتعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4) وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6)
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) سورة الأنعام الآية 155
(4) سورة الأعراف الآية 3
(5) سورة ص الآية 29
(6) سورة الإسراء الآية 9

(5/213)

وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1)
فكتاب الله فيه الهدى والنور وهو صراط الله المستقيم للرجال والنساء والملوك وغيرهم والرؤساء والمرؤسين والأغنياء والفقراء , فيجب على الجميع أن يحكموا كتاب الله وأن يتمسكوا به ويتدبروه ويتعقلوه , قال عز وجل في كتابه العزيز : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وهذا يدل على أن من الواجب تدبره والحذر من الإعراض عنه .
كما يجب علينا جميعا التمسك بسنة الرسول صلى الله عليه وسلم وهي : أحاديثه التي قالها أو عمل بها أو أقرها ، هذه سنته صلى الله عليه وسلم إما قول وإما فعل وإما تقرير لما شاهده أو سمعه من غيره .
فعلى الرجال والنساء جميعا اتباع السنة؛ لأن الله سبحانه وتعالى قال : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وطاعة الرسول هي العمل بالسنة التي صحت عنه صلى الله عليه وسلم ، وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (6) ومعنى الرد إلى الله هو الرد إلى القرآن الكريم ، أما الرد إلى الرسول فمعناه الرد
__________
(1) سورة فصلت الآية 44
(2) سورة محمد الآية 24
(3) سورة آل عمران الآية 132
(4) سورة النساء الآية 80
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 59

(5/214)

إليه في حياته صلى الله عليه وسلم ، وإلى سنته صلى الله عليه وسلم بعد وفاته . وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
فعلينا جميعا رجالا ونساء وحكاما ومحكومين ، ورؤساء ومرءوسين وأمناء وسفراء وعربا وعجما علينا جميعا أن نعظم سنة الرسول صلى الله عليه وسلم وأن نستقيم عليها ونحكمها ونعمل بها؛ لأنها الأصل الثاني من أصول الشريعة ، ولأنها المفسرة لكتاب الله والموضحة لما قد يخفى منه ، قال تعالى يخاطب النبي صلى الله عليه وسلم في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2) فأخبر سبحانه وتعالى أنه أنزل الذكر وهو القرآن الكريم على نبيه صلى الله عليه وسلم ليبين للناس أحكام دينهم ، من كتاب الله وسنة رسوله صلى الله عليه وسلم .
فعلينا أن نعظم كتاب ربنا وسنة نبينا عليه الصلاة والسلام ، وأن نعمل بهما جميعا في كل شيء ، ونحذر مخالفتهما كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
ومن الأمور المهمة أن نعلم جميعا أن أوامر الله سبحانه وتعالى وأوامر رسوله صلى الله عليه وسلم تعم الرجال والنساء في جميع الأحكام ، إلا ما خصه الدليل . وقد دل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم على أحكام تخص الرجال دون النساء وعلى أحكام تخص النساء دون الرجال لحكم بالغة من ربنا عز وجل ، فعلينا أن نأخذ بها ونسلم لها ، مطمئنين مؤمنين راضين بحكم الله عز وجل فإنه أحكم الحاكمين وهو العالم بأحوال عباده لا معقب لحكمه ، ولا راد لقضائه سبحانه وتعالى ، وهو الأعلم
__________
(1) سورة النور الآية 63
(2) سورة النحل الآية 44
(3) سورة النور الآية 54

(5/215)

سبحانه وتعالى بما يصلح عباده ، فمن ذلك أن الرجل مسئول عن القوامة على المرأة ، فهو المسئول عنها وعليه النفقة على الزوجة وعلى أولاده ، وأن يتولى شئونهما ، كما قال تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية .
فالواجب على الرجل أن يقوم على المرأة وينفق عليها مع حسن العشرة وطيب الكلام والفعال كما قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقال تعالى : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية . وهذا مما يخص الرجل- أن له القوامة على المرأة بالإنفاق عليها وأداء حقها وإحسان عشرتها ، والسعي في مصالحها المتعلقة بالزوجية وهي ربة البيت والقائمة على الأولاد وبما يلزم في البيت ، وهو القائم عليها وعلى أولادها بكل ما يلزم من نفقة وحسن معاشرة .
ومن المسائل التي تخص الرجال أن الرجل يجب عليه أن يصلي في المسجد ويجيب النداء ، كما قال صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أما النساء فلا يجب عليهن أن يصلين في المساجد ، بل يصلين في بيوتهن ، وذلك أفضل لهن؛ لأنهن عورة ، والخطر في خروجهن معروف ، فالمشروع لهن الصلاة في بيوتهن ، وليس عليهن أن يحضرن مع الرجال في المساجد ، ولا بأس من حضورهن المساجد مع الستر والحجاب ، وليس لأزواجهن منعهن من ذلك إذا التزمن بالآداب الشرعية ، لكن صلاتهن في بيوتهن أفضل كما تقدم عملا بالسنة الصحيحة في ذلك .
ومن المسائل أيضا التي يختص بها الرجال دون النساء الجهاد بالنفس
__________
(1) سورة النساء الآية 34
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(5/216)

فالرجل عليه أن يجاهد بنفسه وأن يحمل السلاح ، والمرأة ليس عليها ذلك . « قالت عائشة رضي الله عنها : يا رسول الله : نرى الجهاد أفضل الأعمال أفلا نجاهد؟ فقال عليه الصلاة والسلام : عليكن جهاد لا قتال فيه الحج والعمرة » (1) فليس على المرأة جهاد بالنفس والسلاح؛ لأنها تضعف عن ذلك ، ولأنها فتنة وعورة ، فالجهاد على الرجال لا على المرأة بالنفس ، أما بالمال فعلى الجميع ، على المرأة والرجل الجهاد بالمال في أصح قولي العلماء لعموم الأدلة ، قال سبحانه وتعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال النبي صلى الله عليه وسلم : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (5) والآيات والأحاديث في هذا المعنى كثيرة وهي تعم الرجال والنساء ، فيما عدا الجهاد بالنفس لحديث عائشة السابق .
__________
(1) صحيح البخاري الحج (1448),سنن النسائي مناسك الحج (2628),سنن ابن ماجه المناسك (2901).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(5/217)

ومن المسائل المختصة بالرجال أن الرجل له أن ينكح أربعا من النساء , والمرأة ليس لها أن تنكح إلا رجلا واحدا , فلا تجمع بين رجلين لحكم ظاهرة بالغة .
ومن ذلك أن الرجل قد تعظم شهوته ولا تعفه المرأة الواحدة , ولأنه محتاج إلى كثرة الأولاد والنسل ولأنه قد يكون له شئون كثيرة يحتاج إلى عدة نساء يساعدنه فيها ، ولأن النساء قد يحتجن إلى الرجل لعدم وجود أولياء لهن , أو لقلة الرجال بسبب الحروب والفتن فأباح الله للرجل أن يجمع بين أربع نساء فأقل , وليس للمرأة أن تجمع بين رجلين لأن في جمع المرأة بين الرجال اختلاط المياه واختلاط الأنساب وفساد الأحوال .
ومن المسائل التي اختلف

(5/217)

فيها حكم الذكر عن الأنثى مسائل المواريث في حق الزوج والزوجة والأولاد والأخوة من الأبوين والأب فإن الزوجة تعطى نصف ما يعطاه الزوج والولد الذكر يعطى ضعف ما تعاطاه الأنثى , وهكذا الأخ من الأبوين أو الأب يعطى ضعف ما تعطاه الأخت لحكم ظاهرة يعرفها أهل العلم وكل من تأملها من ذوي البصيرة في أحوال الرجال والنساء .
والآيات الدالة على ذلك معلومة .
ومن المسائل التي تخص النساء أنه يجب عليهن ترك الصيام والصلاة في حالة الحيض والنفاس , فالصلاة لا تجب عليهن في الحيض والنفاس . لا أداء ولا قضاء .
وأما الصوم فيجب عليهن تركه حال الحيض والنفاس ثم قضاؤه بعد ذلك . والحكمة في ذلك والله أعلم أن الصلاة تتكرر في كل يوم وليلة خمس مرات , فمن رحمة الله جل وعلا أن أسقط عنها قضاء الصلاة في حال الحيض والنفاس لأن قضاءها يكلفها كثيرا فإذا كان حيضها سبعة أيام مثلا يكون عليها خمس وثلاثون صلاة , وإذا كان ثمانية أيام يكون عليها أربعون صلاة , ففي قضائها مشقة فمن رحمة الله سبحانه , أن أسقط عنها القضاء والأداء . وهكذا في النفاس قد تجلس أربعين يوما لا تصلي , فلو قضت الصلوات لكان عليها مائتا صلاة , فمن رحمة الله أن الله أسقط عنها ذلك فليس عليها الصلاة لا قضاء ولا أداء في حال النفاس , رحمة من الله عز وجل , وعليها أن تقضي الصوم الذي فاتها في رمضان , بسبب النفاس .
ومن ذلك أيضا أن المرأة تعدل شهادتها نصف الرجل فشهادة المرأتين بشهادة رجل ؛ لأن الرجال في الغالب أحفظ وأضبط لما يقع , والمرأة دون ذلك في الجملة , وقد يكون بعض النساء أفضل من بعض الرجال بكثير , لكن في الجملة جنس الرجال أضبط وأحفظ وأفضل , وجنس النساء دون ذلك في الضبط والحفظ والفضل , فجعل الله شهادة المرأتين تعدل شهادة رجل واحد , كما قال تعالى :

(5/218)

{ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } (1) الآية من سورة البقرة .
فتتعاونان وتتساعدان في حفظ الشهادة فإذا قصرت هذه- أو نسيت ساعدتها الأخرى في التذكر حتى يحفظن الشهادة .
ومن المسائل المستثناه أيضا أن المرأة على نصف الرجل في الدية في الثلث فأكثر , أما في القصاص فتقتل المرأة بالرجل والرجل بالمرأة قصاصا ؛ لأنه صح عن النبي صلى الله عليه وسلم أنه قتل الرجل بالمرأة , وفي ذلك حكمة عظيمة منها صيانة الدماء , وحفظ أفراد المجتمع المسلم أن يتعدى بعضهم على بعض , ومن ذلك العقيقة عن المولود الذكر شاتان وعن الأنثى شاة واحدة كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، ولله في ما جاءت به الأدلة من التفرقة بين الذكر والأنثى في المسائل المذكورة وغيرها الحكمة البالغة .
والأصل في الأحكام العموم والتساوي كما تقدم . فالواجب على الرجال هو الواجب على النساء , والواجب على النساء هو الواجب على الرجال إلا في ما خصه الدليل كالمسائل المذكورة آنفا .
ووصيتي للرجال والنساء جميعا تقوى الله سبحانه وتعالى والتفقه في الدين في المدارس وغيرها من أماكن العلم , وسؤال أهل العلم عما أشكل على الرجل والمرأة من أحكام الدين , لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) ومن أهم ذلك العناية بتلاوة القرآن الكريم وتدبر معانيه , والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها والاستفادة من كتب أهل السنة وكتب تفسير
__________
(1) سورة البقرة الآية 282
(2) سورة النحل الآية 43
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/219)

القرآن الكريم , وشروح الأحاديث النبوية التي ألفها أهل العلم المعروفون بالدراية والديانة وحسن العقيدة . وقد قال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) خرجه الإمام البخاري في صحيحه . وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ومن بطأ به عمله لم يسرع به نسبه » (2) رواه الإمام مسلم في الصحيح .
ومن المعلوم أن تعلم الرجال والنساء لما شرعه الله سبحانه وتعالى لهم وخلقوا من أجله من أهم الفرائض , وأوجب الواجبات , ولقد يسر الله للجميع طرق التعلم بواسطة إذاعة القرآن الكريم وبرنامج نور على الدرب , ونداء الإسلام من الرابطة , وغير ذلك من الندوات والحلقات العلمية التي تقام في المساجد , ودور العلم ووسائل الإعلام . فالواجب الاستفادة منها والعناية بها , أينما كان المؤمن والمؤمنة .
ومما يجب التنبيه عليه الحذر من سماع ما يفسد القلوب والأخلاق من الأغاني الماجنة والأشرطة المنحرفة وآلات اللهو والطرب . فإن هذه تفسد القلوب والأخلاق فالواجب الحذر منها والتواصي بتركها . عملا بقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) خرجه الإمام مسلم في الصحيح .
ومما يجب على المسلمين جميعا الاهتمام به والتواصي به الدعوة إلى الله عز وجل والأمر بالمعروف والنهي عن المنكر لأن ذلك من أعظم الأسباب في صلاح القلوب والمجتمعات . وظهور الفضائل
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/220)

واختفاء الرذائل , والأدلة على ذلك كثيرة , منها ما تقدم في سورة " العصر " , وحديث : « الدين النصيحة » (1) ومنها قول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) الآية , وقوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقوله : « من دل على خير فله مثل أجر فاعله » (4) وقوله عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) . أخرجهما الإمام مسلم في الصحيح . والآيات والأحاديث في هذا المعنى كثيرة .
ولا شك أن الواجب على المدرسين والمدرسات أكثر من الواجب على غيرهم بالنسبة إلى الطلبة والطالبات , فعلى المدرسين أن يعنوا بالطلبة ويوجهوهم إلى الأخلاق الفاضلة والصفات الحميدة والعمل بما علموا من العلم , وعلى المدرسات أن يتقين الله في البنات , وأن يعلمنهن الأخلاق الدينية الفاضلة والعقيدة الصالحة في الدراسة وفي المذاكرة والوعظ , حتى يوجد جيل صالح من الطلبة والطالبات والمعلمين والمعلمات في المستفبل .
فواجب المدرس والمدرسة عظيم والدعوة إلى الله سبحانه وتعالى واجب عظيم على الجميع . فعلى كل من لديه علم من الرجال أن يعلم أولاده من الذكور والإناث وأهل بيته وغيرهم حسب الطاقة . وعلى كل من لديها علم من النساء أن تعلم بناتها وأبناءها وتعلم أخواتها وتعلم من حولها من النساء وتنتهز الفرصة عند الاجتماع في عرس أو وليمة أو غير ذلك للدعوة إلى الله والأمر بالمعروف
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/221)

والنهي عن المنكر والتذكير لمن عندها من النساء وتعليمهن وإرشادهن إذا رأت امرأة متبرجة عند الرجال أو في الطريق تنهاها عن ذلك وتحذرها منه , وتحذر عن التكاسل عن الصلاة بنتها وأختها وجارتها وغيرهن , وتأمرهن بالمعروف وتنهاهن عن المنكر , وهذا هو واجب الجميع; لأن الله سبحانه وتعالى قال : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) أولياء : يعني أنهم متحابون في الله فليسوا أعداء . فالمؤمن ولي أخيه وولي أخته في الله , والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , يتآمرون بالمعروف ويتناهون عن المنكر , ويتناصحون في الله , فالزوج يأمر زوجته بالمعروف وينهاها عن المنكر , والزوجة تأمر زوجها بالمعروف وتنهاه عن المنكر . فإذا رأته مقصرا في الصلاة أو رأته يشرب المسكر أو يدخن أو يحلق لحيته- تنصحه وتقول : اتق الله , هذا لا يجوز لك , وكيف ترضى بهذا الأمر السيء لنفسك؟ وكيف تعصي ربك؟ تقول ذلك بالكلام الطيب وبالأسلوب الحسن , كما أنه يأمرها وينهاها كذلك , هي تأمره بالمعروف وتنهاه عن المنكر , ولا تستحي ولا تخجل ولا تداهن , وهكذا مع أبيها وأخيها وأمها وولدها وجارها وجارتها وصاحباتها وصديقاتها , وهذا هو الواجب على المسلمين والمسلمات مهما كانت مؤهلاتهم وأعمالهم . كل واحد منهم على حسب علمه وقدرته .
أسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما يرضيه , وأن يسلك بنا جميعا صراطه المستقيم , وأن يرزقنا جميعا الفقه في دينه والثبات عليه , وأن يوفقنا جميعا للقيام بالواجب من طاعة الله ورسوله والنصح لله ولعباده , ثم أوصي الجميع بالدعاء في ظهر الغيب وفي الصلاة وفي آخر الليل لولاة الأمور بالتوفيق والهداية والصلاح والإصلاح . فولاة الأمور في حاجة إلى الدعاء أن يصلحهم الله , ويصلح بهم ويهديهم ويهدي بهم , فهم في
__________
(1) سورة التوبة الآية 71

(5/222)

أشد الحاجة إلى الدعاء . وولاة أمر هذه البلاد وولاة أمور المسلمين جميعا في كل مكان تدعون لهم جميعا بالصلاح والتوفيق والهداية , وتدعون لأولادكم ولأزواجكم ولغيرهم , تدعون لهم بالتوفيق والهداية والصلاح , وبالتوبة النصوح , يقول سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي } (1) أي : قل يا محمد هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني . وأتباع النبي صلى الله عليه وسلم من الرجال والنساء يدعون إلى الله على بصيرة ويحذرون الناس من معصية الله , ويرشدونهم إلى الخير . وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وليس هذا خاص بالرجال دون النساء ولا بالنساء دون الرجال , بل هو واجب على الجميع على حسب العلم والقدرة , كما قال عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
وعلى العلماء والمدرسين واجب عظيم , وهكذا الرؤساء والأعيان عليهم واجب عظيم أكثر من غيرهم على حسب علمهم وقدرتهم , وعلى كل واحد من المسلمين أن يعرف واجبه ويهتم به , ويراقب الله في كل شيء ويتقيه في ذلك , فنحن في غربة من الإسلام وفي آخر الزمان . فالواجب التكاتف والتعاون على الخير والصدق في ذلك .
ونسأل الله التوفيق لنا , ولجميع المسلمين الهداية والثبات على الإسلام وحسن الختام , وأن يوفقنا جميعا لما يرضيه , وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب . وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة التغابن الآية 16

(5/223)


مشروعية الحجاب - فتاوى ابن باز

مشروعية الحجاب
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , نبينا محمد وعلى آله وصحبه أجمعين . وبعد : فقد اطلعت على ما كتبه المدعو : أحمد بهاء الدين في بعض الصحف وما يدعيه من تحليل لما حرمه الله , وخاصة ما نشره في زاوية ( يوميات ) في جريدة الأهرام في الأعداد 36992 -36993- 36994 و 36996 من تحامله على الحجاب والنقاب , والدعوة إلى السفور , واعتبار الحجاب بدعة من البدع , واعتباره أنه من الزي , والزي مسألة تتعلق بالحرية الشخصية , وأن النساء كن يلبسن النقاب كتقليد متوارث , وأن الإسلام لم يأمر به ولم يشر إليه , وأن النساء كن يجالسن النبي صلى الله عليه وسلم سافرات , ويعملن في التجارة والرعي والحرب سافرات , وأن العهد ظل كذلك طيلة عهد الخلفاء الراشدين , والدولة الأموية والعباسية , وأنه عندما اعتنق الأتراك الإسلام دخلوا بعاداتهم غير الإسلامية الموروثة عن قبائلهم مثل البرقع واليشمك , وفرضوها على العرب المسلمين فرضا . إلى آخر ما كتبه لإباحة السفور وإنكار الحجاب وغير ذلك من الأباطيل والافتراءات وتحريف الأدلة وصرفها عن مدلولها الحقيقي .
ومن المعلوم أن الدعوة إلى سفور المرأة عن وجهها دعوة باطلة ومنكرة شرعا وعقلا ومناهضة للدين الإسلامي ومعادية له .
والمسلم مدعو إلى كل ما من شأنه أن يزيد في حسناته ويقلل من سيئاته سرا وجهرا في كل أقواله وأفعاله وأن يبتعد عن وسائل الفتنة ومزاولة أسبابها

(5/224)

وغاياتها .
والعلماء مدعوون إلى نشر الخير وتعليمه بكل مسمياته , سواء في ذلك العبادات والمعاملات والآداب الشرعية فردية كانت أو جماعية . ودعاة السفور المروجون له يدعون إلى ذلك إما عن جهل وغفلة وعدم معرفة لعواقبه الوخيمة , وإما عن خبث نية وسوء طوية لا يعبأون بالأخلاق الفاضلة ولا يقيمون لها وزنا , وقد يكون عن عداوة وبغضاء كما يفعل العملاء والأجراء من الخونة والأعداء فهم يعملون لهذه المفسدة العظيمة والجائحة الخطيرة , ليلا ونهارا , سرا وجهارا , جماعة وأفرادا , إنهم يدعون إلى تحرير المرأة من الفضيلة والشرف والحياء والعفة إلى الدناءة والخسة والرذيلة وعدم الحياء .
والواجب الابتعاد عن مواقف الشر ومصائد الشيطان عملا وقولا باللسان والجنان .
وعلى المسلم الذي يوجه الناس أن يدعوهم إلى طريق الهدى والرشاد ويقربهم من مواقف العصمة ويبعدهم عن الفتنة ومواقف التهم ليكون بذلك عالما ربانيا . فقد روي عن علي بن أبي طالب رضي الله عنه أنه قال لكميل بن زياد في وصيته له : ( يا كميل : الناس ثلاثة : عالم رباني , ومتعلم على سبيل النجاة , وهمج رعاع لا خير فيهم أتباع كل ناعق يميلون مع كل ريح مرسلة لا يهتدون بنور العلم ولا يلجأون إلى ركن وثيق ) .
والدعوة إلى السفور ورفض الحجاب دعوة لا تعود على المسلمين ذكورهم وإناثهم بخير في دينهم ولا دنياهم , بل تعود عليهم بالشر والفجور وكل ما يكرهه الله ويأباه . فالحكمة والخير للمسلمين جميعا في الحجاب لا السفور في حال من الأحوال . وبما أن أصل الحجاب عبادة لأمر الإسلام ونهيه عن ضده في كتاب الله وسنة رسوله صلى الله عليه وسلم كما سنبينه فيما بعد إن شاء الله

(5/225)

فهو أيضا وقاية لأنه يساعد على غض البصر الذي أمر الله سبحانه وتعالى بغضه ويساعد على قطع أطماع الفسقة الذين في قلوبهم مرض , ويبعد المرأة عن مخالطة الرجال ومداخلتهم كما أنه يساعد على ستر العورات التي تثير في النفوس كوامن الشهوات .
والتبرج ليس تحررا من الحجاب فقط بل هو والعياذ بالله تحرر من الإلتزام بشرع الله وخروج على تعاليمه ودعوة للرذيلة , والحكمة الأساسية في حجاب المرأة هي درأ الفتنة , فإن مباشرة أسباب الفتنة ودواعيها وكل وسيلة توقع فيها من المحرمات الشرعية ومعلوم أن تغطية المرأة لوجهها ومفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح .
فمن أدلة الحجاب وتحريم السفور من الكتاب قوله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
فجاء في هذه الآية الكريمة ما يدل على وجوب الحجاب وتحريم السفور في موضعين منها : الأول : قوله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا } (2) وهذا يدل على النهي عن جميع الإبداء لشيء من الزينة إلا ما استثنى وهو
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(5/226)

ملابسها الظاهرة وما خرج بدون قصد ويدل على ذلك التأكيد منه سبحانه وتعالى بتكريره النهي عن إبداء الزينة في نفس الآية .
والثاني : قوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) فهو صريح في إدناء الخمار من الرأس إلى الصدر ؛ لأن الوجه من الرأس الذي يجب تخميره عقلا وشرعا وعرفا ولا يوجد أي دليل يدل على إخراج الوجه من مسمى الرأس في لغة العرب , كما لم يأت نص على إخراجه أو استثنائه بمنطوق القرآن والسنة ولا بمفهومهما واستثناء بعضهم له وزعمهم بأنه غير مقصود في عموم التخمير مردود بالمفهوم الشرعي واللغوي ومدفوع بأقوال بقية علماء السلف والخلف , كما هو مردود بقاعدتين أوضحهما علماء الأصول ومصطلح الحديث إحداهما : أن حجة الإثبات مقدمة على حجة النفي . والثانية : أنه إذا تعارض مبيح وحاظر قدم الحاظر على المبيح .
ولما كان الله سبحانه وتعالى يعلم ما في المرأة من وسائل الفتنة المتعددة للرجل أمرها بستر هذه الوسائل حتى لا تكون سببا للفتنة فيطمع بها الذي في قلبه مرض .
والزينة المنهي عن إبدائها : اسم جامع لكل ما يحبه الرجل من المرأة ويدعوه للنظر إليها سواء في ذلك الزينة الأصلية أو المكتسبة التي هي كل شيء تحدثه في بدنها تجملا وتزينا .
وأما الزينة الأصلية : فإنها هي الثابتة كالوجه والشعر وما كان من مواضع الزينة كاليدين والرجلين والنحر وما إلى ذلك . وإذا كان الوجه أصل الزينة وهو بلا نزاع القاعدة الأساسية للفتنة بالمرأة , بل هو المورد والمصدر لشهوة الرجال فإن تحريم إبدائه آكد من تحريم كل زينة تحدثها المرأة في بدنها . قال القرطبي في تفسيره : الزينة على قسمين خلقية ومكتسبة :
__________
(1) سورة النور الآية 31

(5/227)

فالخلقية : وجهها فإنه أصل الزينة وجمال الخلقة ومعنى الحيوانية لما فيه من المنافع وطرق العلوم .
وأما الزينة المكتسبة : فهي ما تحاول المرأة في تحسين خلقتها به كالثياب والحلي والكحل والخضاب . أ هـ .
وقال البيضاوي في تفسيره : { وَلَا يُبْدِينَ زِينَتَهُنَّ } (1) كالحلي والثياب والأصباغ فضلا عن مواضعها لمن لا يحل أن تبدى له . أهـ .
فإذا كان الوجه هو أصل الزينة بلا نزاع في النقل والعقل ، فإن الله جلت قدرته حرم على المرأة إبداء شيء من زينتها وهذا عموم لا مخصص له من الكتاب والسنة ولا يجوز تخصيصه بقول فلان أو فلان ، فأي قول من أقوال الناس يخصص هذا العموم فهو مرفوض لأن عموم القرآن الكريم والسنة المطهرة لا يجوز تخصيصه بأقوال البشر , ولا يجوز تخصيصه عن طريق الاحتمالات الظنية , أو الاجتهادات الفردية , فلا يخصص عموم القرآن إلا بالقرآن الكريم أو بما ثبت من السنة المطهرة أو بإجماع سلف الأمة , ولذلك نقول : كيف يسوغ تحريم الفرع وهو الزينة المكتسبة وإباحة الأصل وهو الوجه الذي هو الزينة الأساسية .
والمراد بقوله جل وعلا : { إِلَّا مَا ظَهَرَ مِنْهَا } (2) كما قال بذلك ابن مسعود رضي الله عنه , وجمع من علماء السلف من المفسرين وغيرهم- " ما لا يمكن اخفاؤه " كالرداء والثوب وما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها , وما يبدو من أسافل الثياب وما قد يظهر من غير قصد كما تقدمت الإشارة لذلك , فالمرأة منهية من أن تبدي شيئا من زينتها ومأمورة بأن تجتهد في الإخفاء لكل ما هو زينة .
وحينما نهى سبحانه وتعالى المرأة عن إبداء شيء من زينتها إلا ما ظهر
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(5/228)

منها- علمها سبحانه وتعالى كيف تحيط مواضع الزينة بلف الخمار الذي تضعه على رأسها فقال : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ } (1) يعني من الرأس وأعالي الوجه { عَلَى جُيُوبِهِنَّ } (2) يعني الصدور حتى تكون بذلك قد حفظت الرأس وما حوى والصدر من تحته وما بين ذلك من الرقبة وما حولها لتضمن المرأة بذلك ستر الزينة الأصلية والفرعية .
وفي قوله تعالى أيضا في آخر هذه الآية : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } (3) الدلالة على تحريمه سبحانه على المرأة ما يدعو إلى الفتنة حتى بالحركة والصوت . وهذا غاية في توجيه المرأة المسلمة , وحث من الله لها على حفظ كرامتها ودفع الشر عنها .
ويشهد أيضا لتحريم خروج الزينة الأصلية أو المكتسبة فعل رسول الله صلى الله عليه وسلم بزوجته صفية , وفعل أمهات المؤمنين , وفعل النساء المؤمنات في عهد رسول الله صلى الله عليه وسلم بعد نزول هذه الآية وآية الأحزاب من الستر الكامل بالخمر والجلابيب , وكانت النساء قبل ذلك يسفرن عن وجوههن وأيديهن حتى نزلت آيات الحجاب . وبذلك يعلم أن ما ورد في بعض الأحاديث من سفور بعض النساء كان قبل نزول آيات الحجاب فلا يجوز أن يستدل به على إباحة ما حرم الله لأن الحجة في الناسخ لا في المنسوخ كما هو معلوم عند أهل العلم والإيمان .
ومن آيات الحجاب الآية السابقة من سورة النور , ومنها قوله تعالى في سورة الأحزاب : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) قال العلماء : الجلابيب جمع جلباب وهو كل ثوب تشتمل به المرأة فوق
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31
(3) سورة النور الآية 31
(4) سورة الأحزاب الآية 59

(5/229)

الدرع والخمار لستر مواضع الزينة من ثابث ومكتسب . وقوله تعالى : { ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ } (1) يدل على تخصيص الوجه; لأن الوجه عنوان المعرفة , فهو نص على وجوب ستر الوجه , وقوله تعالى : { فَلَا يُؤْذَيْنَ } (2) هذا نص على أن في معرفة محاسن المرأة إيذاء لها ولغيرها بالفتنة والشر , فلذلك حرم الله تعالى عليها أن تخرج من بدنها ما تعرف به محاسنها أيا كانت , ولو لم يكن من الأدلة الشرعية على منع كشف الوجه إلا هذا النص منه سبحانه وتعالى لكان كافيا في وجوب الحجاب وستر مفاتن المرأة , ومن جملتها وجهها , وهو أعظمها; لأن الوجه هو الذي تعرف به وهو الذي يجلب الفتنة .
قالت أم سلمة : ( لما نزلت هذه الآية : { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3) خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) . قال ابن عباس : أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلابيب ويبدين عينا واحدة . وقال محمد بن سيرين : سألت عبيدة السلماني عن قول الله عز وجل : { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (4) فغطى وجهه ورأسه وأبرز عينه اليسرى . وأقوال المفسرين في الموضوع كثيرة لا يتسع المقام لذكرها .
ومن آيات الحجاب أيضا قوله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (5) فهذه الآية نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم , وقد أوضح الله سبحانه في هذه الآية الحكمة في ذلك ، وهي أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها .
__________
(1) سورة الأحزاب الآية 59
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 59
(4) سورة الأحزاب الآية 59
(5) سورة الأحزاب الآية 53

(5/230)

وهذه الآية عامة لأزواج النبي صلى الله عليه وسلم وغيرهن من المؤمنات . قال القرطبي رحمه الله ويدخل في هذه الآية جميع النساء بالمعنى , وبما تضمنته أصول الشريعة من أن المرأة كلها عورة بدنها وصوتها فلا يجوز كشف ذلك إلا لحاجة كالشهادة عليها أو داء يكون ببدنها إلى غير ذلك من الآيات الدالة على وجوب الحجاب , وقول القرطبي رحمه الله : إن صوت المرأة عورة ; يعني إذا كان ذلك مع الخضوع , أما صوتها العادي فليس بعورة , لقول الله سبحانه : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) فنهاهن سبحانه عن الخضوع في القول لئلا يطمع فيهن أصحاب القلوب المريضة بالشهوة , وأذن لهن سبحانه في القول المعروف , وكان النساء في عهد النبي صلى الله عليه وسلم يكلمنه ويسألنه عليه الصلاة والسلام ولم ينكر ذلك عليهن , وهكذا كان النساء في عهد أصحاب النبى صلى الله عليه وسلم يكلمن الصحابة ويستفتينهم فلم ينكروا ذلك عليهن , وهذا أمر معروف ولا شبهة فيه .
وأما الأدلة من السنة فمنها :
ما ثبت في الصحيحين « أن النبي صلى الله عليه وسلم لما أمر بخروج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها إلا جلباب فقال : لتلبسها أختها من جلبابها » (2) متفق عليه , فدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب , وفي الأمر بلبس الجلباب دليل على أنه لا بد من التستر والحجاب ، وكذا ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (3) .
وقد أجمع علماء السلف على وجوب ستر المرأة المسلمة لوجهها وأنه
__________
(1) سورة الأحزاب الآية 32
(2) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(3) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).

(5/231)

عورة يجب عليها ستره إلا من ذي محرم . قال ابن قدامة في المغنى : والمرأة إحرامها في وجهها , فإن احتاجت سدلت على وجهها , وجملته أن المرأة يحرم عليها تغطية وجهها في إحرامها كما يحرم على الرجل تغطية رأسه , إلا ما روي عن أسماء أنها كانت تغطي وجهها وهي محرمة , وقد روى البخارى وغيره أن النبي صلى الله عليه وسلم قال : « لا تنتقب المرأة ولا تلبس القفازين » (1) . فأما إذا احتاجت إلى ستر وجهها لمرور الرجال قريبا منها فإنها تسدل الثوب فوق رأسها على وجهها , لما روي عن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفنا » (2) .
وإنما منعت المرأة المحرمة من البرقع والنقاب ونحوهما مما يصنع لستر الوجه خاصة ولم تمنع من الحجاب مطلقا , قال أحمد : إنما لها أن تسدل على وجهها فوق وليس لها أن ترفع الثوب من أسفل . أهـ .
وقال ابن رشد في " البداية " : وأجمعوا على أن إحرام المرأة في وجهها وأن لها أن تغطي , رأسها وتستر شعرها وأن لها أن تسدل ثوبها على وجهها من فوق رأسها سدلا خفيفا تستتر به عن نظر الرجال إليها .
إلى غير ذلك من كلام العلماء . فيؤخذ من هذا ونحوه أن علماء الإسلام قد أجمعوا على كشف المرأة وجهها في الإحرام , وأجمعوا على أنه يجب عليها ستره بحضور الرجال , فحيث كان كشف الوجه في الإحرام واجبا فستره في غيره أوجب .
وكانت أسماء رضي الله عنها تستر وجهها مطلقا , وانتقاب المرأة في الإحرام , لا يجوز لنهيه صلى الله عليه وسلم عن ذلك في الحديث المتقدم وهو من أعظم الأدلة على أن المرأة كانت تستر وجهها في الأحوال العادية ومعنى « لا تنتقب المرأة
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).
(2) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).

(5/232)

ولا تلبس القفازين » (1) أي لا تلبس ما فصل وقطع وخيط لأجل الوجه كالنقاب ولأجل اليدين كالقفازين , لا أن المراد أنها لا تغطي وجهها وكفيها كما توهمه البعض فإنه يجب سترهما لكن بغير النقاب والقفازين . هذا ما فسره به الفقهاء والعلماء ومنهم العلامة الصنعاني رحمه الله تعالى . وبهذا يعلم وجوب تحجب المرأة وسترها لوجهها وأنه يحرم عليها إخراج شيء من بدنها وما عليها من أنواع الزينة مطلقا إلا ما ظهر من ذلك كله في حالة الاضطرار أو عن غير قصد كما سلف بيان ذلك , وهذا التحريم جاء لدرء الفتنة . ومن قال بسواه أو دعا إليه فقد غلط وخالف الأدلة الشرعية ولا يجوز لأحد اتباع الهوى أو العادات المخالفة لشرع الله سبحانه وتعالى ؛ لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها من مساوئ الأخلاق وسيء الأعمال . والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).

(5/233)


الاختلاط في الدراسة - فتاوى ابن باز

الاختلاط في الدراسة
الحمد لله والصلاة والسلام على رسول الله وبعد :
فقد اطلعت على ما كتبه بعض الكتاب في جريدة الجزيرة بعددها رقم 3754 وتاريخ 15\ 4 \ 1403 هـ الذي اقترح فيه اختلاط الذكور والإناث في الدراسة بالمرحلة الابتدائية . ولما يترتب على اقتراحه من عواقب وخيمة رأيت التنبيه على ذلك فأقول :
إن الاختلاط وسيلة لشر كثير وفساد كبير لا يجوز فعله وقد قال النبي صلى الله عليه وسلم « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) . وإنما أمر صلى الله عليه وسلم بالتفريق بينهم في المضاجع لأن قرب أحدهما من الآخر في سن العاشرة وما بعدها وسيلة لوقوع الفاحشة بسبب اختلاط البنين والبنات , ولا شك أن اجتماعهم في المرحلة الابتدائية كل يوم وسيلة لذلك كما أنه وسيلة للاختلاط فيما بعد ذلك من المراحل .
وبكل حال فاختلاط البنين والبنات في المراحل الابتدائية منكر لا يجوز فعله لما يترتب عليه من أنواع الشرور . وقد جاءت الشريعة الكاملة بوجوب سد الذرائع المفضية إلى الشرك والمعاصي وقد دل على ذلك دلائل كثيرة من الآيات والأحاديث , ولولا ما في ذلك من الإطالة لذكرت كثيرا منها . وقد ذكر العلامة ابن القيم رحمه الله في كتابه " إعلام الموقعين " منها تسعة وتسعين دليلا . ونصيحتي للكاتب وغيره ألا يقترحوا ما يفتح على المسلمين أبواب شر قد أغلقت . نسأل الله للجميع الهداية والتوفيق .
ويكفي العاقل ما جرى في الدول التي أباحت الاختلاط من الفساد الكبير بسبب الاختلاط . وأما ما يتعلق بالحاجة إلى معرفة الخاطب مخطوبته فقد شرع
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(5/234)

النبي صلى الله عليه وسلم في ذلك ما يشفي بقوله صلى الله عليه وسلم : « إذا خطب أحدكم امرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل » (1) فيشرع له أن ينظر إليها بدون خلوة قبل عقد النكاح إذا تيسر ذلك , فإن لم يتيسر بعث من يثق به من النساء للنظر إليها ثم إخباره بخلقها وخلقها . وقد درج المسلمون على هذا في القرون الماضية وما ضرهم ذلك بل حصل لهم من النظر إلى المخطوبة أو وصف الخاطبة لها ما يكفي , والنادر خلاف ذلك لا حكم له . والله المسئول أن يوفق المسلمين لما فيه صلاحهم وسعادتهم في العاجل والآجل وأن يحفظ عليهم دينهم وأن يغلق عنهم أبواب الشر ويكفيهم مكائد الأعداء إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).

(5/235)


الاختلاط بين الرجال والنساء - فتاوى ابن باز

الاختلاط بين الرجال والنساء
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم لفعل الطاعات وجنبني وإياهم البدع والمنكرات . السلام عليكم ورحمة الله وبركاته . أما بعد :
فمن واجب النصح والتذكير أن أنبه على أمر لا ينبغي السكوت عليه بل يجب الحذر منه والابتعاد عنه وهو الاختلاط الحاصل من بعض الجهلة في بعض الأماكن والقرى مع غير المحارم لا يرون بذلك بأسا بحجة أن هذا عادة آبائهم وأجدادهم وأن نياتهم طيبة فتجد المرأة مثلا تجلس مع أخي زوجها أو زوج أختها أو مع أبناء عمها ونحوهم من الأقارب بدون تحجب وبدون مبالاة .
ومن المعلوم أن احتجاب المرأة المسلمة عن الرجال الأجانب وتغطية وجهها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح , قال الله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) والجلباب هو الرداء فوق
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59

(5/236)

الخمار بمنزلة العباءة . قالت أم سلمة رضي الله عنها : ( لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) .
وفي هذه الآيات الكريمات دليل واضح على أن رأس المرأة وشعرها وعنقها ونحرها ووجهها مما يجب عليها ستره عن كل من ليس بمحرم لها وأن كشفه لغير المحارم حرام . ومن أدلة السنة « أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها جلباب . فقال النبي صلى الله عليه وسلم : لتلبسها أختها من جلبابها » (1) رواه البخاري ومسلم . فهذا الحديث يدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب . فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب .
وقد ثبت في الصحيحين عن عائشة رضي الله عنها ، قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (2) وقالت : « لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منعت بنو إسرائيل نساءها » (3) فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل , وأعلاها أخلاقا وآدابا وأكملها إيمانا وأصلحها عملا , فهم القدوة الصالحة لغيرهم .
وعن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (4) رواه أحمد وأبو داود وابن ماجه ففي قولها ( فإذا حاذونا ) تعني ( الركبان ) سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه ; لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفا .
وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه
__________
(1) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(2) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).
(3) صحيح البخاري الأذان (831),صحيح مسلم الصلاة (445),سنن أبو داود الصلاة (569),مسند أحمد بن حنبل (6/91),موطأ مالك النداء للصلاة (467).
(4) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).

(5/237)

يشتمل على مفاسد كثيرة منها الفتنة التي تحصل بمظهر وجهها وهي من أكبر دواعي الشر والفساد ومنها زوال الحياء عن المرأة وافتتان الرجال بها . فبهذا يتبين أنه يحرم على المرأة أن تكشف وجهها بحضور الرجال الأجانب ويحرم عليها كشف صدرها أو نحرها أو ذراعيها أو ساقيها ونحو ذلك من جسمها بحضور الرجال الأجانب , وكذا يحرم عليها الخلوة بغير محارمها من الرجال , وكذا الاختلاط بغير المحارم من غير تستر , فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة الرجال , وفي ذلك فتنة كبيرة وفساد عظيم .
وقد « خرج النبي صلى الله عليه وسلم ذات يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم : استأخرن فإنه ليس لكن أن تحققن الطريق عليكن بحافات الطريق » (1) فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها . ذكره ابن كثير عند تفسير قوله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) فيحرم على المرأة أن تكشف وجهها لغير محارمها بل يجب عليها ستره كما يحرم عليها الخلوة بهم أو الاختلاط بهم أو وضع يدها للسلام في يد غير محرمها وقد بين سبحانه وتعالى من يجوز له النظر إلى زينتها بقوله : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
أما أخ الزوج أو زوج الأخت أو أبناء العم وأبناء الخال والخالة ونحوهم
__________
(1) سنن أبو داود الأدب (5272).
(2) سورة النور الآية 31
(3) سورة النور الآية 31

(5/238)

فليسوا من المحارم وليس لهم النظر إلى وجه المرأة ولا يجوز لها أن ترفع جلبابها عندهم لما في ذلك من افتتانهم بها فعن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إياكم والدخول على النساء . فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو؟ قال الحمو الموت » (1) متفق عليه . والمراد بالحمو أخ الزوج وعمه ونحوهما; وذلك لأنهم يدخلون البيت بدون ريبة ولكنهم ليسوا بمحارم بمجرد قرابتهم لزوجها وعلى ذلك لا يجوز لها أن تكشف لهم عن زينتها ولو كانوا صالحين موثوقا بهم; لأن الله حصر جواز إبداء الزينة في أناس بينهم في الآية السابقة وليس أخ الزوج ولا عمه ولا ابن عمه ونحوهم منهم ، وقال صلى الله عليه وسلم في الحديث المتفق عليه : « لا يخلون رجل بامرأة إلا مع ذي محرم » (2) والمراد بذي المحرم من يحرم عليه نكاحها على التأبيد لنسب أو مصاهرة أو رضاع كالأب والابن والأخ والعم ومن يجرى مجراهم " .
وإنما نهى رسول الله صلى الله عليه وسلم عن ذك لئلا يرخي لهم الشيطان عنان الغواية ويمشي بينهم بالفساد ويوسوس لهم ويزين لهم المعصية . وقد ثبت عنه صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (3) . رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه .
ومن جرت العادة في بلادهم بخلاف ذلك بحجة أن ذلك عادة أهلهم أو أهل بلدهم فعليهم أن يجاهدوا أنفسهم في إزالة هذه العادة وأن يتعاونوا في القضاء عليها والتخلص من شرها محافظة على الأعراض وتعاونا على البر والتقوى وتنفيذا لأمر الله عز وجل ورسوله صلى الله عليه وسلم , وأن يتوبوا إلى الله سبحانه وتعالى مما سلف منها وأن يجتهدوا في الأمر بالمعروف والنهي عن المنكر ويستمروا عليه ولا تأخذهم في نصرة الحق وإبطال الباطل لومة لائم ولا يردهم عن ذلك سخرية أو استهزاء من بعض الناس فإن الواجب على المسلم اتباع
__________
(1) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(2) صحيح البخاري النكاح (4935),صحيح مسلم الحج (1341),مسند أحمد بن حنبل (1/222).
(3) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(5/239)

شرع الله برضا وطواعية ورغبة فيما عند الله وخوف من عقابه , ولو خالفه في ذلك أقرب الناس وأحب الناس إليه . ولا يجوز اتباع الأهواء والعادات التي لم يشرعها الله سبحانه وتعالى ; لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها .
والله المسئول أن يوفقنا وسائر المسلمين لما يرضيه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
والسلام عليكم ورحمة الله وبركاته
.

(5/240)


التحذير من القمار وهو الميسر - فتاوى ابن باز

التحذير من القمار وهو الميسر

(5/240)

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه . أما بعد : فقد اشتهر قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقديم جوائز لمن يشتري من بضائعهم المعروضة , مما يغري بعض الناس على الشراء من هذا المحل دون غيره أو يشتري سلعا ليس له فيها حاجة طمعا في الحصول على إحدى هذه الجوائز التي قد يحصل عليها وقد لا يحصل .
ولما كان هذا النوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل , ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته- رأيت تنبيه القراء على أن هذا العمل محرم والجائزة التي تحصل من طريقة محرمة لكونها من الميسر المحرم شرعا وهو القمار . فالواجب على أصحاب التجارة الحذر من هذه المقامرة وليسعهم ما يسع الناس . وقد قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2)
وهذه المقامرة ليست من التجارة التي تباح بالتراضي بل هي من الميسر الذي حرمه الله لما فيه من الغرر والخداع وأكل المال بالباطل ولما فيه من إيقاع الشحناء والعداوة بين الناس كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(5/241)

والله المسئول أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح أمر عباده وأن يعيذنا جميعا من كل عمل يخالف شرعه , إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .

(5/242)


لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه - فتاوى ابن باز

لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه
وإجابته على أسئلتهم (1)
.
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين . أما بعد : فنوصيكم بالجد في طلب العلم وحفظ الوقت عما يضر ويشغل عن طلب العلم النافع والاجتهاد في العمل بالعلم وأن تكونوا من المسارعين إلى الصلوات في الجماعة مع التخلق بالأخلاق الفاضلة والحرص على بر الوالدين والإحسان إلى أهل البيت من الإخوة والأخوات .
ومن أهم المهمات في حق طالب العلم أن يكون حسن الأخلاق طيب السيرة مهتما بدينه حريصا على المحافظة على الصلوات في الجماعة , يحفظ لسانه وجوارحه عن كل ما يخالف شرع الله سبحانه ويحرص على بذل المعروف والخير والكف عن الشر والأذى , هكذا يكون طالب العلم الصادق وهكذا يكون الشاب النجيب يتحرى الأخلاق الفاضلة والسيرة الحميدة ويتباعد عن الأخلاق الذميمة والسيرة السيئة أينما كان في البيت وفي الطريق ومع زملائه وفي كل حال .
ونوصي الأساتذة بالجد في توجيه الطلبة إلى الخير والحرص على تحضير الدروس والعناية بها وتفهيم الطلبة لها , وأن يكون الأستاذ قدوة صالحة لتلاميذه في كل خير . نسأل الله للجميع التوفيق وصلاح النية والعمل إنه خير مسئول .
__________
(1) تم اللقاء مع سماحته بمكتبه في الرئاسة بتاريخ 28\10\1410 هـ .

(5/243)

أما الأسئلة فهذا جوابها :
س1 : كيف يتخلص الإنسان من قسوة القلب وما هي أسبابه ؟
جـ 1 : أسباب قسوة القلب الذنوب والمعاصي وكثرة الغفلة وصحبة الغافلين والفساق ، كل هذه الخلال من أسباب قسوة القلوب ومن لين القلوب وصفائها وطمأنينتها طاعة الله جل وعلا وصحبة الأخيار , وحفظ الوقت بالذكر وقراءة القرآن والاستغفار , ومن حفظ وقته بذكر الله وقراءة القرآن وصحبة الأخيار والبعد عن صحبة الغافلين والأشرار يطيب قلبه ويلين قال تعالى : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) .
س 2 : عندما أكون في مجلس يكون فيه غيبة ولا أستطيع القيام منه , فماذا أفعل ؟ .
جـ 2 : تنصحهم وتقول : هذا لا يجوز و
الغيبة محرمة ; لأن الرسول صلى الله عليه وسلم يقول : « من رد عن عرض أخيه بالغيب رد الله عن وجهه النار يوم القيامة » (2) والمؤمن لا يحضر مجالس الشر فإن كنت تستطيع إخبار جلسائك بأن هذا لا يجوز وأن الواجب تركه فافعل ذلك وأخلص لله في العمل , وإن كنت لا تستطيع فقم ولا تحضر الغيبة ولو استنكروا قيامك . وإذا سألوك فقل قمت لأجل هذا لقول الله تعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (3) .
__________
(1) سورة الرعد الآية 28
(2) سنن الترمذي البر والصلة (1931),مسند أحمد بن حنبل (6/449).
(3) سورة الأنعام الآية 68

(5/244)

س 3 : ما حكم الأغاني بجميع أنواعها وما العقاب الذي ينتظر المستمعين والمغنين ؟ .
جـ 3: الأغاني كلها محرمة ولا يجوز الاستماع لها لأنها من لهو الحديث المذكور في قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
و لهو الحديث هو الغناء وما يصحبه من آلات الطرب عند أكثر أهل العلم , ولأن ذلك من أسباب مرض القلوب وقسوتها وغفلتها عن الله عز وجل والدار الآخرة ولأنها من أسباب الضلال والإضلال ومن أسباب الاستهزاء بدين الله ومن أسباب الاستكبار عن سماع القرآن والإعراض عنه كما ترشد إلى ذلك كله الآيتان المذكورتان آنفا . فهي لها نتائج خبيثة وعواقب سيئة فينبغي للمؤمن أن لا يستمعها بالكلية لا من الإذاعة ولا من غير الإذاعة ولا من الأشرطة , ولهذا يقول ابن مسعود رضي الله عنه : ( الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) .
س 4 : ما معنى قوله تعالى { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (3) وهل الورود في الآية بمعنى الدخول أو المرور على الصراط ؟ .
جـ 4 : الورود المرور كما بينت ذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم ثم ينجي الله المتقين ويذر الظالمين فيها جثيا . ولهذا قال سبحانه : { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (4)
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة مريم الآية 71
(4) سورة مريم الآية 72

(5/245)

فالكفار يساقون إليها والعصاة منهم من ينجو ومنهم من يخدش ويسلم ومنهم من يسقط في النار ولكن لا يخلد فيها بل لعذابهم أمد ينتهون إليه , وإنما يخلد فيها الكفار خلودا أبديا يقول الله عز وجل في سورة البقرة في حق الكفار : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) والآيات في هذا المعنى كثيرة نسأل الله العافية والسلامة من حال أهل النار .
س 5 : الرجاء من فضيلتكم توضيح الولاء والبراء لمن يكون وهل يجوز موالاة الكفار ؟ .
جـ 5 : الولاء والبراء معناه محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم والبراءة منهم ومن دينهم هذا هو الولاء والبراء كما قال الله سبحانه في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (4) الآية . وليس معنى بغضهم وعداوتهم أن تظلمهم أو تتعدى عليهم إذا لم يكونوا محاربين , وإنما معناه أن تبغضهم في قلبك وتعاديهم بقبلك ولا يكونوا أصحابا لك , لكن لا تؤذيهم ولا تضرهم ولا تظلمهم فإذا سلموا ترد عليهم السلام وتنصحهم
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37
(4) سورة الممتحنة الآية 4

(5/246)

وتوجههم إلى الخير كما قال الله عز وجل : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) الآية . وأهل الكتاب هم اليهود والنصارى وهكذا غيرهم من الكفار الذين لهم أمان أو عهد أو ذمة ، لكن من ظلم منهم يجازى على ظلمه , وإلا فالمشروع للمؤمن الجدال بالتي هي أحسن مع المسلمين والكفار مع بغضهم في الله للآية الكريمة السابقة ولقوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) فلا يتعدى عليهم ولا يظلمهم مع بغضهم ومعاداتهم في الله ويشرع له أن يدعوهم إلى الله ويعلمهم ويرشدهم إلى الحق لعل الله يهديهم بأسبابه إلى طريق الصواب , ولا مانع من الصدقة عليهم والإحسان إليهم لقول الله عز وجل : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3) ولما ثبت في الصحيحين « عن النبي صلى الله عليه وسلم أنه أمر أسماء بنت أبي بكر رضي الله عنهما أن تصل أمها ، وهي كافرة ، في حال الهدنة التي وقعت بين النبي صلى الله عليه وسلم وبين أهل مكة على الحديبية »
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة الممتحنة الآية 8

(5/247)


حادث التفجير بمكة المكرمة إجرام عظيم - فتاوى ابن باز

حادث التفجير بمكة المكرمة إجرام عظيم (1) .
بسم الله والصلاة والسلام على رسول الله صلى الله عليه وسلم . لقد استنكر العالم الإسلامي ما حدث في مكة المكرمة من تفجير مساء الاثنين 7 \ 12 \ 1409 هـ واعتبروه جريمة عظيمة ومنكرا شنيعا , لما فيه من ترويع لحجاح بيت الله الحرام , وزعزعة للأمن وانتهاك لحرمة البلد الحرام , وظلم لعباد الله , وقد حرم الله سبحانه البلد الحرام إلى يوم القيامة , كما حرم دماء المسلمين وأموالهم وأعراضهم إلى يوم القيامة , وجعل انتهاك هذه الحرمات من أعظم الجرائم , وأكبر الذنوب , وتوعد من هم بشيء من ذلك في البلد الحرام بأن يذيقه العذاب الأليم , كما قال سبحانه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) فإذا كان من أراد الإلحاد في الحرم متوعدا بالعذاب الأليم وإن لم يفعل- فكيف بحال من فعل , فإن جريمته تكون أعظم , ويكون أحق بالعذاب الأليم .
وقد حذر الرسول صلى الله عليه وسلم أمته من الظلم في أحاديث كثيرة , ومن ذلك ما بينه للأمة في حجة الوداع حين قال عليه الصلاة والسلام : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت . فقال الصحابة : نشهد أنك قد بلغت وأديت ونصحت . فجعل يرفع أصبعه إلى السماء وينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (3) .
__________
(1) نشرت هذه الكلمة الاستنكارية لسماحته في جريدة الرياض وغيرها من الصحف المحلية في 12\12\1409 هـ .
(2) سورة الحج الآية 25
(3) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن الدارمي المناسك (1850).

(5/248)

وهذا الإجرام الشنيع بإيجاد متفجرات قرب بيت الله الحرام من أعظم الجرائم والكبائر , ولا يقدم عليه من يؤمن بالله واليوم الآخر , وإنما يفعله حاقد على الإسلام وأهله , وعلى حجاج بيت الله الحرام . فما أعظم خسارته , وما أكبر جريمته فنسأل الله أن يرد كيده في نحره , وأن يفضحه بين خلقه , وأن يوفق حكومة خادم الحرمين لمعرفة وإقامة حد الله عليه إنه سبحانه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
الرئيس العام لرابطة العالم الإسلامي
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
بالمملكة العربية السعودية .

(5/249)

هذه المجلة (1)
لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز .
الحمد لله وحده والصلاة والسلام على من لا نبي بعده . أما بعد : فهذا هو العدد الأول من مجلة الجامعة الإسلامية في المدينة المنورة , نقدمه إلى القراء الكرام راجين أن يجدوا فيه ما يفيدهم وينفعهم في أمور دينهم ودنياهم وما يزيدهم بصيرة وفقها في كتاب الله وسنة رسوله صلى الله عليه وسلم . كما نرجو أن تكون هذه المجلة نبراسا لحل مشاكلهم وإنارة السبيل لهم .
ولقد تأخر صدور مجلة الجامعة الإسلامية , وكان هناك بعض الآراء يقول بأنه لا ينبغي ذلك بل ينبغي أن تصدر مجلة الجامعة مع افتتاح الجامعة نفسها حتى تكون تلك المجلة لسانا ناطقا للجامعة يشرح أهدافها ومراميها ويوضح سير أمورها إلى غايتها .
إلا أن الرأي الأغلب قد استقر على أن يترك الحديث لأعمال الجامعة في مرحلة تأسيسها لا لأقوالها وأن تكون ثمرتها ملموسة لا موصوفة . وقد أوعزنا إلى المسئولين عن المجلة بأن تكون ميدانا تجري فيه أقلام المنتمين إلى الجامعة الإسلامية وغيرهم من رجال الفكر والعلم في جميع الأقطار لتكون بمثابة نقطة الالتقاء تتجمع حولها تلك الأقلام لاسيما وهي المجلة التي تصدر عن المدينة المنورة عاصمة المسلمين الأولى ومنطلق الغزاة والفاتحين والدعاة المصلحين .
وإن هذه المجلة تستهدف أن تكون ذات مستوى يتمكن من فهمه أغلبية القراء
__________
(1) نشرت بمجلة الجامعة الإسلامية . العدد الأول . السنة الأولى . ربيع الأول عام 1388 هـ .

(5/250)

في البلدان الإسلامية وغيرها فهما يمكنهم من متابعة ما ينشر فيها وهضمه ولن تكون مقصورة على الصفوة من العلماء والفقهاء والباحثين قصرا يمنع سواهم من ذوي الثقافات المتوسطة أو المستويات العلمية المحدودة أن يفهموها وينتفعوا بما ينشر فيها . والشيء الذي ستتجنبه المجلة هو لغو القول , وسفاسف الأمور وكل ما في نشره ضرر للمسلمين أو خطر على وحدتهم وتضامنهم . وستكون- بإذن الله- مجلة إسلامية ثقافية لا مجلة سياسية حزبية , تلك هي خطتها وذلك هو هدفها .
إن الجامعة الإسلامية في المدينة المنورة مؤسسة حديثة التكوين بالنسبة إلى عمر الجامعات والمؤسسات العلمية الكبرى فهي لم تستكمل من عمرها السابعة , ولكنها- بحمد الله- قد قطعت شوطا بل أشواطا طيبة إلى الهدف المقصود من إنشائها , فتخرج منها مئات من الطلاب الذين ينتسبون إلى عشرات من أوطان المسلمين في مختلف أنحاء العالم , وأخذوا أماكنهم في تلك الأوطان وغيرها يعلمون الناس الخير ويرشدونهم إلى الصواب .
ولن أفيض هنا بالتحدث عن هذه الجامعة فذلك له مكان آخر من المجلة . وإنما القصد هنا الإشارة إلى هدف هذه المجلة . وأسأل الله مخلصا أن يأخذ بأيدينا إلى مواقع الحق والصواب , وأن يرزقنا جميعا صادق القول وصالح العمل وأن ينصر دينه ويعلي كلمته إنه سميع قريب . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(5/251)


أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية - فتاوى ابن باز

أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية
س 1 : أرجو إعطاءنا شيئا عن طلاب الجامعة الإسلامية ؟ .
جـ 1 : يغلب على الشباب الملتحق بالجامعة الإسلامية التحمس للدعوة الإسلامية والشعور بأن بلادهم في حاجة شديدة إلى دعاة أمناء قد فقهوا الإسلام ودرسوه من منابعه الصافية ( الكتاب العزيز والسنة المطهرة ) , كما يغلب عليهم النشاط في مواصلة التعليم حتى ينهوا مراحله ليتسلحوا بسلاح أكمل لمجابهة الدعوات الهدامة والمبادئ الملحدة وإرساليات التبشير وليفقهوا أبناء بلادهم في الإسلام من منبعه الصافي وأدلته الظاهرة .
س 2 : أرجوا الإفادة عن جهود الجامعة في محاربة التيارات اليهودية والنصرانية وغيرها ؟ .
جـ 2 : الجامعة الإسلامية تعنى بالقارة الإفريقية والطلبة الوافدين منها عناية كبيرة , كما تعنى بغيرهم من الطلبة الوافدين , من سائر الأقطار , وتعد جميع الطلبة لمجابهة ما انتشر في بلادهم من العقائد الباطلة والمذاهب الهدامة إعدادا خاصا , وتقوم بتربيتهم تربية إسلامية نقية من البدع والخرافات وتسلحهم بالسلاح المناسب لمحاربة ما ذكرتم في السؤال من الحركة اليهودية والنصرانية والقاديانية وغيرها من الحركات المخالفة للإسلام في إفريقيا وغيرها , وتزودهم بالكتب والرسائل والردود التي تفيدهم في هذا السبيل حسب الإمكان .

(5/252)

س 3 : يكثر أعداء الحركات الإسلامية فما الوسيلة للتصدي لهم ؟ .
جـ 3 : لا شك أن الحركات الإسلامية في كل مكان لها أعداء وخصوم قد تكاتفوا ضدها . وهناك تنظيم علني وسري يمدهم بأنواع الدعم والتعضيد ورسم الخطط . والذي أرى في هذا المقام هو أنه يجب على الدول الإسلامية وأثرياء المسلمين إمداد تلك الحركات الإسلامية في كل مكان بالدعاة المخلصين المعروفين بالعلم والنشاط الإسلامي والصدق والصبر وحسن العقيدة بالأموال التي تعينهم على القيام بمهمة الدعوة ونشرها والرد على خصوم الإسلام , وبالكتب والرسائل والنشرات المفيدة في هذا المقام على أن تكون بشتى اللغات على حسب الجهات التي فيها الحركات الإسلامية وأن يكون هناك مراقبون لهذه الحركات يزورونها فيما بين وقت وآخر لمعرفة نشاطها وصدقها وحاجتها ولتوجيهها إلى ما ينبغي أن تسير عليه وتسهيل العقبات التي قد تقف في طريقها ومعرفة الأشخاص أو المؤسسات التي تناصر الأعداء وتمدهم في السر أو في العلن لتحذر وتعامل بما يليق لها . ولا شك أن ما ذكرنا يحتاج إلى جهود صادقة ونفوس مؤمنة تريد الله والدار الآخرة فنسأل الله أن يهيئ للحركات الإسلامية وللمسلمين في كل مكان ما يعينهم على الحق ويبصرهم به ويثبتهم عليه إنه خير مسئول .

(5/253)

س 4 : ما هي أسباب انحراف كثير من الشباب عن الدين ونفورهم منه؟ .
جـ 4 : لما ذكرتم من انحراف الكثير من الشباب ونفورهم من كل ما ينسب إلى الدين أسباب كثيرة : أهمها : قلة العلم وجهلهم لحقيقة الإسلام ومحاسنه . وعدم عنايتهم بالقرآن الكريم ، وقلة المربين الذين لديهم العلم والقدرة على شرح حقيقة الإسلام للشباب وبيان محاسنه وإيضاح

(5/253)

أهدافه وما يترتب عليه من الخير في الدنيا والآخرة بالتفصيل , وهناك أسباب أخرى كالبيئة والإذاعة والتلفزيون والأسفار إلى الخارج والاختلاط بالوافدين من ذوي العقائد الباطلة والأخلاق المنحرفة والجهل المركب إلى غير ذلك من العوامل التي تنفرهم من الإسلام وترغبهم في الإلحاد والإباحية ، فاجتمع في هذا المقام للكثير من الشباب خلو قلوبهم من العلوم النافعة والعقيدة الصحيحة ، ووفود طوفان من الشكوك والشبهات والدعايات المضللة والشهوات المغرية فنتج عن ذلك ما ذكرتم في السؤال من الانحراف والنفور من كل ما ينسب إلى الإسلام من الكثير من الشباب وما أحسن ما قيل في هذا المعنى :
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
.
وأبلغ من ذلك وأصدق وأحسن قوله تعالى : { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا } (1) { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) والعلاج فيما أعتقد يتنوع بحسب تنوع الداء ، فأهم ذلك العناية بالقرآن الكريم والسيرة النبوية وبالمدرس الصالح والمدير الصالح والمفتش الصالح والمنهج الصالح ، وإصلاح أجهزة الإعلام في الدول الإسلامية وأن تطهر مما فيها من الدعوة إلى الإباحية والأخلاق غير الإسلامية وأنواع الإلحاد والفساد إذا كان القائمون عليها صادقين في دعوى الإسلام والرغبة في توجيه الشعوب والشباب إليه ، ومن ذلك العناية بإصلاح البيئة وتطهيرها مما وقع فيها من الأوبئة .
ومن العلاج أيضا منع السفر إلى الخارج إلا لضرورة والعناية بالتوعية الإسلامية النقية الهادفة بواسطة جميع الأجهزة الإعلامية والمدرسين والدعاة والخطباء وأسأل الله أن يمن بذلك وأن يصلح قادة المسلمين ويوفقهم للفقه في دينهم والتمسك به ومحاربة ما خالفه بصدق وإخلاص وجهود متواصلة إنه سميع قريب .
__________
(1) سورة الفرقان الآية 43
(2) سورة الفرقان الآية 44

(5/254)


حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز - فتاوى ابن باز

حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز
س 1 : نود من سماحتكم أن تبينوا لنا حكم الدعوة إلى الله عز وجل وأوجه الفضل فيها ؟ .
جـ 1 : أما حكمها . فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل وأنها من الفرائض . والأدلة في ذلك كثيرة منها قوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ومنها قوله عز وجل : { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (3) ومنها قوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) فيبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله . وهم أهل البصائر والواجب كما هو معلوم هو اتباعه والسير على منهاجه عليه الصلاة والسلام كما قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (5)
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125
(3) سورة القصص الآية 87
(4) سورة يوسف الآية 108
(5) سورة الأحزاب الآية 21

(5/255)

وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يقوم فيها الدعاة . فإن كل قطر وكل أقليم يحتاج إلى الدعوة وإلى النشاط فيها , فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما وصار الواجب على الجميع وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه , أما بالنظر إلى عموم البلاد فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله وتبين أمر الله عز وجل بالطرق الممكنة فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل .
س 2 : واقع الدعوة الآن كيف تقيمونه ؟ وما هي المحاور التي يجب التركيز عليها في ظل المستجدات الحالية والتحديات المعاصرة ؟ .
جـ 2 : في وقتنا الحاضر يسر الله عز وجل أمر الدعوة أكثر , بطرق لم تحصل لمن قبلنا فأمور الدعوة اليوم متيسرة أكثر وذلك بواسطة طرق كثيرة , وإقامة الحجة على الناس اليوم ممكنه بطرق متنوعة مثلا عن طريق الإذاعة وعن طريق التلفزة وعن طريق الصحافة وهناك طرق شتى , فالواجب على أهل العلم والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب وأن يتكاتفوا فيه وأن يبلغوا رسالات الله إلى عباد الله ولا يخشون في الله لومة لائم , ولا يحابون في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا بل يبلغون أمر الله إلى عباد الله كما أنزل الله وكما شرع الله , وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك , كالأمر بالمعروف والنهي عن المنكر فإنه يكون فرض عين

(5/256)

ويكون فرض كفاية , فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك فالواجب عليك أنت أن تقوم بذلك فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات وسابقا إلى الطاعات ، ومما احتج به على أنها فرض كفاية قوله جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) قال الحافظ ابن كثير عن هذه الآية جماع ما معناه : ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعو إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى ، ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ , ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم . كل على قدر طاقته وعلى قدر علمه . فعند قلة الدعاة وعند كثرة المنكرات وعند غلبة الجهل كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته وإذا كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على من سواه .
ولكن بالنسبة إلى بقية أرض الله وإلى بقية الناس يجب على العلماء حسب طاقاتهم وعلى ولاة الأمر حسب طاقتهم أن يبلغوا أمر الله بكل ما يستطيعون , وهذا فرض عين عليهم على حسب الطاقة والقدرة . وبهذا يعلم أن كونها فرض عين وكونها فرض كفاية أمر نسبي يختلف فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص , وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه
__________
(1) سورة آل عمران الآية 104

(5/257)

وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم . أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة فعليهم من الواجب أكثر , وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة , وباللغات الحية التي ينطق بها الناس يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها , باللغة العربية وبغيرها ، فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها , طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم , ولم تتيسر في السابق كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز وجل , وأن ينشروا دين الله حسب طاقاتهم . وحسب علمهم , ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة , وانتشار الدعوة النصرانية في الكثير من البلدان , وغير ذلك من الدعوات المضللة , نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما . وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام . فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة , وبالإذاعة وبكل وسيلة استطاعوا وأن لا يتقاعسوا عن ذلك أو يتكلوا على زيد أو عمرو فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة , للصد عن سبيل الله والتشكيك في دينه , ودعوة الناس إلى ما يخرجهم من دين الله عز وجل , فوجب على أهل الإسلام أن يقابلوا هذا النشاط الملحد بنشاط إسلامي وبدعوة إسلامية على شتى المستويات , وبجميع الوسائل وبجميع الطرق الممكنة , وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .

(5/258)

س 3 : وكيف تستطيع المجتمعات الإسلامية أن تحارب الغزو الثقافي الغربي والشرقي الذي تواجهه في وقتنا الحاضر ؟ .
جـ 3 : مما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها ، حيث إن الأخذ بالقوة وعن طريق العنف والإرهاب مما تأباه الطباع وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس واتصل الناس بعضهم ببعض وأصبحت هناك هيئات كثيرة تدافع عن حقوق الشعوب وترفض الاستعمار عن طريق القوة وتطالب بحق تقرير المصير لكل شعب وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف وصدامات مسلحة وحروب كثيرة دامية . ولكن الاستعمار قبل أن يخرج من هذه الأقطار فكر في عدة وسائل واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات ومدى فعاليتها وتأثيرها والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين . مبالغة في الدهاء والمكر والتلبيس ركز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الاعجاب بما حققه في

(5/259)

مجال الصناعات المختلفة والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها قلوبهم وأعجبوا بمظاهر بريقها ولمعانها وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة . لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب .
اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة لإكمال تعليمهم في الخارج في الجامعات الأوروبية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم وخطط مدروسة , وأساليب ملتوية في غاية المكر والدهاء , وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية . وهذه الأسلحة وما يصاحبها من إغراء وتشجيع , وعدم وازع من دين أو سلطة , قل من ينجو من شباكها ويسلم من شرورها وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم ممن يطمئن إليهم المستعمر بعد رحيله ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة . بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر , كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به . أما الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج , وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافية الإسلامية في جميع الجامعات والكليات والمعاهد حرصا على سلامة عقيدة الطلبة , وصيانة أخلاقهم وخوفا على مستقبلهم , وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية وحسب حاجات ومتطلبات هذه الأمة المسلمة , والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في علوم معينة لا تتوافر في الداخل .

(5/260)

س 4 : كيف ترون سماحتكم الدواء الناجع للعالم الإسلامي للخروج به من الدوامة التي يوجد فيها في الوقت الحاضر ؟
جـ 4 : إن الخروج بالعالم الإسلامي من الدوامة التي هو فيها من مختلف المذاهب والتيارات العقائدية والسياسية والاجتماعية والاقتصادية , إنما يتحقق بالتزامهم بالإسلام , وتحكيمهم شريعة الله في كل شيء , وبذلك تلتئم الصفوف وتتوحد القلوب .
وهذا هو الدواء الناجع للعالم الإسلامي , بل للعالم كله , مما هو فيه من اضطراب واختلاف وقلق وفساد وإفساد كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية . وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) والآيات في هذا المعنى كثيرة .
ولكن ما دام أن القادة إلا من شاء الله منهم يطلبون الهدى والتوجيه من غير كتاب الله وسنة رسوله صلى الله عليه وسلم ويحكمون غير شريعته , ويتحاكمون إلى ما وضعه أعداؤهم لهم , فإنهم لن يجدوا طريقا للخروج مما
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55
(5) سورة آل عمران الآية 103

(5/261)

هم فيه من التخلف والتناحر فيما بينهم , واحتقار أعدائهم لهم , وعدم إعطائهم حقوقهم { وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (1)
فنسأل الله أن يجمعهم على الهدى , وأن يصلح قلوبهم وأعمالهم , وأن يمن عليهم بتحكيم شريعته والثبات عليها , وترك ما خالفها , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
س 5 : كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة ؟
جـ 5 : إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التفقه في دينه والدعوة إليه هو أن يستقيم على المنهج القويم بالتفقه في الدين ودراسته , وأن يعنى بالقرآن الكريم والسنة المطهرة وأنصحه بصحبة الأخيار والزملاء الطيبين من العلماء المعروفين بالاستقامة حتى يستفيد منهم ومن أخلاقهم .
كما أنصحه بالمبادرة بالزواج , وأن يحرص على الزوجة الصالحة لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) .
س 6 : هل تعتقدون سماحتكم أن تقبل المجتمع للدعوة الآن أفضل من السابق بمعنى أنه لا يوجد اليوم ما يسمى ; حائط الاصطدام بين الدعوة والمجتمع ؟ .
جـ 6 : الناس اليوم في أشد الحاجة للدعوة . وعندهم قبول لها بسبب كثرة الدعاة إلى الباطل وبسبب انهيار المذهب الشيوعي وبسبب هذه
__________
(1) سورة آل عمران الآية 117
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(5/262)

الصحوة العظيمة بين المسلمين . فالناس الآن في إقبال على الدخول في الإسلام والتفقه في الإسلام حسب ما بلغنا في سائر الأقطار .
ونصيحتي للعلماء والقائمين بالدعوة أن ينتهزوا هذه الفرصة وأن يبذلوا ما في وسعهم في الدعوة إلى الله وتعليم الناس ما خلقوا له من عبادة الله وطاعته مشافهة وكتابة وغير ذلك بما يستطيعه العالم من خطب الجمعة والخطب الأخرى في الاجتماعات المناسبة , وعن طريق التأليف , وعن طريق وسائل الإعلام المقروءة والمسموعة والمرئية , فالعالم أو الداعي إلى الله جل وعلا ينبغي له أن ينتهز الفرصة في تبليغ الدعوة بكل وسيلة شرعية , وهي كثيرة والحمد لله فلا ينبغي التقاعس عن البلاغ والدعوة والتعليم , والناس الآن متقبلون لما يقال لهم من خير وشر فينبغي لأهل العلم بالله ورسوله أن ينتهزوا الفرصة ويوجهوا الناس للخير والهدى على أساس متين من كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن يحرص كل واحد من الدعاة على أن يكون قد عرف ما يدعو إليه عن طريق الكتاب والسنة , وقد فقه في ذلك حتى لا يدعو على جهل , بل يجب أن تكون دعوته على بصيرة , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فمن أهم الشروط أن يكون العالم أو الداعي إلى الله على بصيرة فيما يدعوا إليه , وفيما يحذر منه , والواجب الحذر من التساهل في ذلك; لأن الإنسان قد يتساهل في هذا ويدعو إلى باطل أو ينهي عن حق , فالواجب التثبت في الأمور وأن تكون الدعوة على علم وهدى وبصيرة في جميع الأحوال .
__________
(1) سورة يوسف الآية 108

(5/263)

س 7 : البعض يرى أن الدعوة لا بد أن تكون في المساجد فقط . . . فما رأيكم ؟ وما هي المجالات والأبواب التي يمكن للداعية أن يطرقها؟ .
جـ 7 : الدعوة لا تختص بالمساجد فقط , فهناك مجالات وطرق أخرى . والمساجد لا شك أنها فرصة للدعوة كخطب الجمعة والخطب الأخرى والمواعظ في أوقات الصلوات , وفي حلقات العلم فهي أساس انتشار العلم والدين , ولكن المسجد لا يختص وحده بالدعوة , فالداعي إلى الله يدعو إليه في غير المساجد في الاجتماعات المناسبة أو الاجتماعات العارضة . فينتهزها المؤمن ويدعو إلى الله , وعن طريق وسائل الإعلام المختلفة , وعن طريق التأليف كل ذلك من بين طرق الدعوة .
والحكيم الذي ينتهز الفرصة في كل وقت وكل مكان , فإذا جمعه الله في جماعة في أي مكان وأي زمان وتمكن من الدعوة بذل ما يستطيع للدعوة إلى الله بالحكمة والكلام الطيب والأسلوب الحسن . / 50 س 8 : من واقع خبرتكم الطويلة في هذا المجال . . ما هو الأسلوب الأمثل للدعوة؟
جـ 8 : الأسلوب- مثل ما بينه الله عز وجل- واضح في كتاب الله وسنة نبيه صلى الله عليه وسلم , يقول سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
ويقول تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول عز وجل في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) فالداعي إلى الله
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44

(5/264)

يتحرى الأسلوب الحسن والحكمة في ذلك وهي العلم بما قاله الله وورد في الحديث النبوي الشريف , ثم الموعظة الحسنة والكلمات الطيبة التي تحرك القلوب وتذكرها بالآخرة والموت , وبالجنة والنار حتى تقبل القلوب الدعوة وتقبل عليها وتصغي إلى ما يقوله الداعي .
وكذلك إذا كان هناك شبهة يتقدم بها المدعو عالجها بالتي هي أحسن وأزالها لا بالشدة والعنف ولكن بالتي هي أحسن . فيذكر الشبهة ويزيحها بالأدلة , ولا يمل ولا يضعف ولا يغضب غضبا ينفر الداعي بل يتحرى الأسلوب المناسب والبيان المناسب والأدلة المناسبة , ويتحمل ما قد يثير غضبه لعله يؤدي موعظته بطمأنينة ورفق لعل الله يسهل قبولها من المدعو .
س 9 : كيف تفسرون إحجام بعض الدعاة عن التعاون مع وسائل الإعلام . . وكيف يمكن تجاوز تلك الفجوة وإيجاد قناة مفتوحة بين الدعاة ووسائل الإعلام؟
جـ 9 : لا شك أن بعض أهل العلم قد يتساهل في هذا الأمر إما لمشاغل دنيوية تشغله , وإما لضعف في العلم , وإما أمراض تمنعه أو أشياء أخرى يراها وقد أخطأ فيها; كأن يرى أنه ليس أهلا لذلك أو يرى أن غيره قد قام بالواجب وكفاه إلى غير هذا من الأعذار ونصيحتي لطالب العلم أن لا يتقاعس عن الدعوة ويقول هذا لغيري , بل يدعو إلى الله على حسب طاقته وعلى حسب علمه ولا يدخل نفسه في ما لا يتسطيع , بل يدعو إلى الله حسب ما لديه من علم , ويجتهد في أن يقول بالأدلة وألا يقول على الله بغير علم ولا يحقر نفسه ما دام عنده علم وفقه في الدين .
فالواجب عليه أن يشارك في الخير من جميع الطرق في وسائل الإعلام وفي غيرها , ولا يقول هذا لغيري; فإن كل الناس إن تواكلوا بمعنى كل واحد يقول هذه لغيري تعطلت الدعوة وقل الداعون إلى

(5/265)

الله وبقي الجهلة على جهلهم وبقيت الشرور على حالها , وهذا غلط عظيم , بل يجب على أهل العلم أن يشاركوا في الدعوة إلى الله أينما كانوا في المجتمعات الأرضية , والجوية , وفي القطارات والسيارات , وفي المراكب البحرية , فكلما حصلت فرصة انتهزها طالب العلم في الدعوة والتوجيه , فكلما شارك في الدعوة فهو على خير عظيم قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فالله سبحانه يقول : ليس هناك قول أحسن من هذا , والاستفهام هنا للنفي; أي لا أحد أحسن قولا ممن دعا إلى الله , وهذه فائدة عظيمة ومنقبة كبيرة للدعاة إلى الله عز وجل , والرسول صلى الله عليه وسلم يقول : « من دل على خير فله مثل أجر فاعله » (2) وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ولا ينقص ذلك من أجورهم شيئا » (3) .
وقال عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر : « ووالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) فلا ينبغي للعالم أن يزهد في هذا الخير أو يتقاعس عنه احتجاجا بأن فلانا قد قام بهذا , بل يجب على أهل العلم أن يشاركوا وأن يبذلوا وسعهم في الدعوة إلى الله أينما كانوا , والعالم كله بحاجة إلى الدعوة مسلمه وكافره , فالمسلم يزداد علما والكافر لعل الله يهديه فيدخل في الإسلام .
س 10 : بعض الدعاة يحتجب عن المشاركة في وسائل الإعلام بسبب رفضه لسياسة الصحيفة أو المجلة التي تعتمد على الإثارة في تسويق أعدادها . . . فمما رأي سماحتكم؟ .
جـ 10 : الواجب على أصحاب الصحف أن يتقوا الله وأن يحذروا ما يضر الناس سواء كانت الصحف يومية أو أسبوعية أو شهرية , وهكذا المؤلفون
__________
(1) سورة فصلت الآية 33
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(5/266)

يجب أن يتقوا الله في مؤلفاتهم , فلا يكتبوا ولا ينشروا بين الناس إلا ما ينفعهم ويدعوهم إلى الخير ويحذرهم عن الشر , أما نشر صور النساء على الغلاف أو في داخل المجلات أو الصحف فهذا منكر عظيم وشر كبير يدعو إلى الفساد والباطل , وهكذا نشر الدعوات العلمانية المضللة أو التي تدعوا إلى بعض المعاصي كالزنا أو السفور أو التبرج أو تدعو إلى الخمر أو تدعو إلى ما حرم الله , فكل هذا منكر عظيم , ويجب على أصحاب الصحف أن يحذروا ذلك ومتى كتبوا هذه الأشياء كان عليهم مثل آثام من تأثر بها , فعلى صاحن الصحيفة الذي نشر هذا المقال السيئ سواء كان رئيس التحرير أو من أمره بذلك عليهم مثل آثام من ضل بهذه الأشياء وتأثر بها , كما أن من نشر الخير ودعا إليه يكون له مثل أجور من تأثر بذلك .
ومن هذا المنطلق يجب على وسائل الإعلام التي يتولاها المسلمون أن ينزهوها عن ما حرم الله , وأن يحذروا البث الذي يضر المجتمع حيث يجب أن تكون هذه الوسائل مركزة على ما ينفع الناس في دينهم ودنياهم وأن يحذروا أن تكون عوامل هدم وأسباب إفساد لما يبث فيها , وكل واحد من المسئولين الإعلاميين مسئول عن هذا الشيء على حسب قدرته . ويجب على الدعاة أن يطرقوا هذا المجال فيما يكتبون وفيما ينشرون ويحذروا من ما حرم الله عز وجل , وهذا واجبهم في خطبهم وفي اجتماعاتهم مع الناس , فكل المجالس مجالس دعوة أينما كان فهو في دعوة سواء في بيته أو في زياراته لإخوانه , أو في مجتمعه مع أي أحد , فالواجب عليه أن يستغل هذه الوسائل- وسائل الإعلام- وينشر فيها الخير ولا يحتجب عنها .

(5/267)

س 11 : ختاما- كيف ترون سماحتكم الداعية الناجح , وما هي المواصفات التي يجب أن تتوفر فيه ويكون من شأنها زيادة فعالية الدعوة والتأثير على المدعوين؟
جـ 11 : الداعية الناجح هو الذي يعتني بالدليل ويصبر على الأذى ويبذل وسعه

(5/267)

في الدعوة إلى الله مهما تنوعت الإغراءات ومهما تلوع من التعب , ولا يضعف من أذى أصابه أو من أجل كلمات يسمعها , بل يجب أن يصبر ويبذل وسعه في الدعوة من جميع الوسائل ولكن مع العناية بالدليل والأسلوب الحسن حتى تكون الدعوة على أساس متين يرضاه الله ورسوله والمؤمنون , وليحذر من التساهل حتى لا يقول على الله بغير علم , فيجب أن تكون لديه العناية الكاملة بالأدلة الشرعية وأن يتحمل في سبيل ذلك المشقة في كونه يدعو إلى الله عن طريق وسائل الإعلام أو عن طريق التعليم , فهذا هو الداعية الناجح والمستحق للثناء الجميل ومنازل عالية عند الله إذا كان ذلك عن إخلاص منه لله .

(5/268)


ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق - فتاوى ابن باز

ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق (1)
__________
(1) لقاء مع سماحة الشيخ أجرته مجلة المجتمع الكويتية بتاريخ 17\7\1410 هـ .

(5/268)

س 1 : فضيلة الشيخ : ما هو تقييمكم لمستوى الإفتاء في العالم الإسلامي؟ هل هو بخير أم لكم وجهة نظر فيه؟
جـ 1 : بسم الله الرحمن الرحيم والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أما بعد :
فلا شك أن المسلمين في كل مكان في أشد الحاجة إلى الإفتاء بما يدل عليه كتاب الله الكريم وسنة نبيه الأمين عليه أفضل الصلوات والتسليم, وهم في أشد الحاجة للفتاوى الشرعية المستنبطة من كتاب الله وسنة نبيه . .
وإن من الواجب على أهل العلم في كل مكان في العالم الإسلامي , وفي كل مكان يقطنه مسلمون الاهتمام بهذا الواجب , والحرص على توضيح أحكام الله وسنة رسوله التي جاء بها للعباد في مسائل التوحيد والإخلاص لله , وبيان ما وقع فيه أكثر الناس من الشرك, وما وقع فيه كثير منهم من الإلحاد , والبدع المضلة, حتى يكون المسلمون على بصيرة, وحتى يعلم غيرهم حقيقة ما بعث الله به نبيه من الهدى ودين الحق .
والعلماء ورثة الأنبياء, فالواجب عليهم عظيم في بيان شرع الله لعباده, وبيان الأحكام والأدلة الشرعية من الكتاب والسنة لا بالآراء المجردة . كما أن على

(5/269)

العلماء أن يبينوا محاسن الإسلام, وما دعا إليه من مكارم الأخلاق؛ حتى يدخل في الإسلام من عرفه, ويشتاق إليه من سمع ما فيه من الخير والأعمال الصالحات , وهذا كله سيعود بالخير على البلاد والعباد .
وإن من أحسن ما حبانا الله به في هذه البلاد برنامجا مفيدا تتولاه جماعة من العلماء المسلمين الذين يجيبون عن كثير من الأسئلة التي يسألها المسلمون من الداخل والخارج , ولهذا أنصح بسماعه والاستفادة منه , وأنصح لجميع العلماء بأن يعنوا بمراجعة الكتب الإسلامية المعروفة حتى يستفيدوا منها , وكتب السنة مثل : " الصحيحين وبقية الكتب الستة, ومسند الإمام أحمد , وموطأ الإمام مالك وغيرها من كتب الحديث المعتمدة وكتب التفسير المعتمدة كتفسير ابن جرير وابن كثير والبغوي ونحوهم من أهل السنة " , كما أوصي بكتب شيخ الإسلام ابن تيمية وابن القيم , وغيرها من كتب علماء السنة , كما أوصي إخواني قبل ذلك كله بقراءة كتاب الله وتدبره فهو أصدق كتاب وأشرف كتاب , كما قال الله سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وأوصيهم أيضا بسنة النبي؛ لما فيها من الهدى والعلم , وقد صح عن الرسول قوله : « من يرد الله به خيرا يفقه في الدين » (2) . راجيا من الله أن يوفق العلماء في كل مكان لما فيه إظهار الحق وتبيان أحكام الدين .
س 2 : ما رأيكم في المقولة التي تقول : إن أمور العصر تعقدت وأصبحت متشابكة ؛ لذلك لا بد أن تخرج الفتوى من فريق متكامل يضم كافة المختصين بجوانب المشكلة أو الحالة ومن بينهم الفقيه؟
جـ 2 : إن الفتوى ينبغي أن تتركز على الأدلة الشرعية , وإذا صدرت الفتوى عن جماعة كانت أكمل وأفضل للوصول إلى الحق, لكن هذا لا يمنع
__________
(1) سورة الإسراء الآية 9
(2) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(5/270)

العالم أن يفتي بما يعلمه من الشرع المطهر .
س 3 : يقوم الإنتاج الإعلامي الحالي بتوجيه هذا الجيل كيفما يريد المنتجون . . فما يقدمه التلفزيون والإذاعة من تمثيليات ومسرحيات وبرامج مختلفة إنما يعمل على تكريس قيم وأفكار , ومبادئ يريدها صانعو هذه المصنفات الفنية , فإن تركنا إنتاج هذه المصنفات لغيرنا أفسدوا أبناءنا , وبناتنا , وإن وجهنا أبناءنا وبناتنا لفهم ودراسة هذه الفنون من أجل صياغتها صياغة إسلامية, خافوا على أنفسهم من الوقوع في الخطأ . . فبم تنصحون؟
جـ 3 : إن على المسئولين في الدول الإسلامية أن يتقوا الله في المسلمين, وأن يولوا هذه الأمور لعلماء الخير والهدى والحق , كما أن على علمائنا أن لا يمتنعوا من إيضاح الحقائق بالوسائل الإعلامية , وألا يدعوا هذه الوسائل للجهلة والمتهمين وأهل الإلحاد , بل يتولاها أهل الصلاح والإيمان والبصيرة, وأن يوجهوها على الطريقة الإسلامية؛ حتى لا يكون فيها ما يضر المسلمين شيبا أو شبانا , رجالا أو نساء , كما وأن على العلماء أن يقدموا للناس إجابات وافية حول ما يبثه التلفاز ريثما يتولاها الصالحون , وإن على الدول الإسلامية أن تولي الصالحين؛ حتى يبثوا الخير, ويزرعوا الفضائل , نسأل الله للجميع التوفيق .
س 4 : هل معنى ذلك أنك تنصح أبناءنا المسلمين بدراسة هذه المجالات حتى يحتلوا الأماكن التي يغزوها هؤلاء المفسدون؟
جـ 4 : نعم , ينبغي للعلماء ألا يتركوا هذه الأمور للجهلة, وأن يتولوا بث الخير والفضيلة في كافة المجالات , ولكن هناك مسألة التمثيل , فأنا لا أنصح بممارسة التمثيل , وإنما على العلماء أن يبينوا للناس أحكام الله ورسوله

(5/271)

أما أن يتقمص المرء شخصية فلان واسم فلان فيقول: أنا عمر أو أنا عثمان أو نحو ذلك فهذا كذب لا يجوز فعله .
س5 : كان كعب بن زهير رضي الله عنه يقف أمام رسول الله صلى الله عليه وسلم ويقول : ( بانت سعاد فقلبي اليوم متبول . . ) وهو لم ير سعاد , ولم يحدث له أي شيء مما يذكره في القصيدة عن سعاد مما اعتبر ذلك كذبا , والتمثيل ضرب من هذه الضروب فما رأيك؟
جـ 5 : هذا ليس تقمصا للشخصية , إنما التقمص كقول أحدهم : أنا أبو بكر أنا عمر أنا عائشة فقد كذب , والله أعلم .

(5/272)

س 6 : هل تعتبر قيام جماعات إسلامية في البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر؟
جـ 6 : وجود هذه الجماعات الإسلامية فيه خير للمسلمين , ولكن عليها أن تجتهد في إيضاح الحق مع دليله, وأن لا تتنافر مع بعضها , وأن تجتهد بالتعاون فيما بينها , وأن تحب إحداهما الأخرى , وتنصح لها وتنشر محاسنها , وتحرص على ترك ما يشوش بينها وبين غيرها , ولا مانع أن تكون هناك جماعات إذا كانت تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم .

(5/272)

س 7 : بم تنصح الشباب داخل هذه الجماعات؟
جـ 7 : أن يترسموا طريق الحق ويطلبوه , وأن يسألوا أهل العلم فيما أشكل عليهم , وأن يتعاونوا مع الجماعات فيما ينفع المسلمين بالأدلة الشرعية , لا بالعنف ولا بالسخرية , ولكن بالكلمة الطيبة والأسلوب الحسن, وأن يكون السلف الصالح قدوتهم , والحق دليلهم , وأن يهتموا بالعقيدة الصحيحة التي سار عليها رسول الله صلى الله عليه وسلم وصحابته رضي الله عنهم .

(5/272)

س 8 : هل الأولوية في الدعوة الإسلامية للعمل الخيري كبناء المساجد, وإغاثة المنكوبين أم لدعوة الحكومات لتطبيق الشريعة الإسلامية ومحاربة كافة أشكال الفساد؟
جـ 8 : الواجب على العلماء البداءة بما بدأ فيه الرسل عليهم الصلاة والسلام فيما يتعلق بالمجامع الكافرة والبلدان غير الإسلامية, وذلك بالدعوة إلى توحيد الله , وترك عبادة ما سواه , والإيمان به وبأسمائه وصفاته , وإثباتها له على الوجه اللائق به عز وجل , مع الإيمان برسوله صلى الله عليه وسلم ومحبته واتباعه , كما أن عليهم دعوة المسلمين في كل مكان إلى التمسك بشريعة الله, والاستقامة عليها, ونصح ولاة الأمور, ومساعدة المحتاجين ومواساتهم .
كما أن على العلماء أن يستمروا في الدعوة إلى الله, والحرص على الأعمال الخيرية, وزيارة ولاة الأمور وتشجيعهم على الأعمال الحسنة, وحثهم على تحكيم الشريعة وإلزام الشعوب بها, عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقوله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) والآيات في هذا المعنى كثيرة .
س 9 : يتحمس بعض الشباب أكثر مما ينبغي وينحو إلى التطرف فما هي نصيحتكم له؟
جـ 9 : يجب على الشباب وغيرهم الحذر من العنف والتطرف والغلو ; لقول
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(5/273)

الله سبحانه وتعالى : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية , وقوله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقول النبي صلى الله عليه وسلم : « هلك المتنطعون قالها ثلاثا » (4) , رواه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « إياكم والغلو في الدين, فإنما أهلك من كان قبلكم الغلو في الدين » (5) رواه الإمام أحمد وبعض أهل السنن بإسناد حسن .
فلهذا أوصي جميع الدعاة بأن لا يقعوا في الإسراف والغلو , وإنما عليهم التوسط . . وهو السير على نهج الله وعلى حكم كتابه وسنة نبيه صلى الله عليه وسلم .
س 10 : اليوم نعيش ظاهرة سياسية كبيرة هزت العالم وهي انتفاضة الشعب الفلسطيني ضد اليهود فهل لكم كلمة توجهونها إلى الشباب المسلم في فلسطين المحتلة؟
جـ 10 : أنصحهم بتقوى الله, والتعاون على الخير, والاستقامة في العمل, فالله ينصر من ينصره , فقد قال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال سبحانه في مكان آخر من كتابه الكريم : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (7)
__________
(1) سورة النساء الآية 171
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(5) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(6) سورة محمد الآية 7
(7) سورة النور الآية 55

(5/274)

إنني أنصح كل إخواني بالتعاون معهم, وأنصح الأغنياء وولاة الأمور بأن يمدوا يد العون لإخوانهم في فلسطين المجاهدة ؛ لاسترداد بلادهم والنصر على الأعداء إن شاء الله .
أيدهم الله بالحق وجزاهم عن المسلمين كل خير , وما عليهم إلا أن يصبروا ويصابروا فإن وعد الله حق, وإن الله ناصر من ينصره , وفقهم الله ونصرهم على عدوهم , ووفق المسلمين لمساعدتهم والوقوف بصفهم حتى ينصرهم الله على عدوهم, وهو سبحانه خير الناصرين .
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(5/275)


حكم سؤال السحرة والمشعوذين - فتاوى ابن باز

حكم سؤال السحرة والمشعوذين (1)
س : الأخ ص . ع . ب من الرياض يقول في سؤاله : يوجد في بعض جهات اليمن أناس يسمون ( السادة ) وهؤلاء يأتون بأشياء منافية للدين مثل الشعوذة وغيرها , ويدعون أنهم يقدرون على شفاء الناس من الأمراض المستعصية, ويرهنون على ذلك بطعن أنفسهم بالخناجر أو قطع ألسنتهم, ثم إعادتها دون ضرر يلحق بهم , وهؤلاء منهم من يصلي, ومنهم من لا يصلي . وكذلك يحلون لأنفسهم الزواج من غير فصيلتهم, ولا يحلون لأحد الزواج من فصيلتهم وعند دعائهم للمرضى يقولون: ( يا الله يا فلان ) أحد أجدادهم .
وفي القديم كان الناس يكبرونهم ويعتبرونهم أناسا غير عاديين, وأنهم مقربون إلى الله , بل يسمونهم رجال الله , والآن انقسم الناس فيهم : فمنهم من يعارضهم, وهم فئة الشباب وبعض المتعلمين , ومنهم من لا يزال متمسكا بهم, وهم كبار السن وغير المتعلمين . نرجو من فضيلتكم بيان الحقيقة في هذا الموضوع؟
جـ : هؤلاء وأشباههم من جملة المتصوفة الذين لهم أعمال منكرة وتصرفات باطلة, وهم أيضا من جملة العرافين الذين قال فيهم النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (2) وذلك بدعواهم علم الغيب وخدمتهم للجن, وعبادتهم إياهم, وتلبيسهم على الناس بما يفعلون من أنواع السحر الذي قال الله فيه في قصة موسى
__________
(1) هذه الأسئلة والأجوبة من برنامج نور على الدرب .
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(5/276)

وفرعون { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) فلا يجوز إتيانهم ولا سؤالهم لهذا الحديث الشريف, ولقوله صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) , وفي لفظ آخر : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) .
وأما دعاؤهم غير الله واستغاثتهم بغير الله, أو زعمهم أن أباءهم وأسلافهم يتصرفون في الكون, أو يشفون المرضى, أو يجيبون الدعاء مع موتهم أو غيبتهم, فهذا كله من الكفر بالله - عز وجل - ومن الشرك الأكبر , فالواجب الإنكار عليهم, وعدم إتيانهم, وعدم سؤالهم, وعدم تصديقهم; لأنهم قد جمعوا في هذه الأعمال بين عمل الكهنة والعرافين وبين عمل المشركين عباد غير الله, والمستغيثين بغير الله, والمستعينين بغير الله من الجن والأموات وغيرهم ممن ينتسبون إليهم, ويزعمون أنهم آباؤهم وأسلافهم, أو من أناس آخرون يزعمون أن لهم ولاية أو لهم كرامة , بل كل هذا من أعمال الشعوذة, ومن أعمال الكهانة والعرافة المنكرة في الشرع المطهر .
وأما ما يقع منهم من التصرفات المنكرة من طعنهم أنفسهم بالخناجر أو قطعهم ألسنتهم, فكل هذا تمويه على الناس, وكله من أنواع السحر المحرم الذي جاءت النصوص من الكتاب والسنة بتحريمه والتحذير منه كما تقدم , فلا ينبغي للعاقل أن يغتر بذلك, وهذا من جنس ما قاله الله - سبحانه وتعالى - عن سحرة فرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (4)
فهؤلاء قد جمعوا بين السحر وبين الشعوذة والكهانة والعرافة وبين الشرك الأكبر , والاستعانة بغير الله والاستغاثة بغير الله وبين دعوى علم الغيب والتصرف في علم الكون ,
__________
(1) سورة الأعراف الآية 116
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سورة طه الآية 66

(5/277)

وهذه أنواع كثيرة من الشرك الأكبر والكفر البواح, ومن أعمال الشعوذة التي حرمها الله - عز وجل - ومن دعوى علم الغيب الذي لا يعلمه إلا الله كما قال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1)
فالواجب على جميع المسلمين العارفين بحالهم الإنكار عليهم, وبيان سوء تصرفاتهم, وأنها منكرة, ورفع أمرهم إلى ولاة الأمور إذا كانوا في بلاد إسلامية حتى يعاقبوهم بما يستحقون شرعا؛ حسما لشرهم, وحماية للمسلمين من أباطيلهم وتلبيسهم .
والله ولي التوفيق .
__________
(1) سورة النمل الآية 65

(5/278)


ذبح الأبقار لغرض الاستسقاء - فتاوى ابن باز

ذبح الأبقار لغرض الاستسقاء
س : يقوم بعض الناس في منطقتنا قبل أن تنتشر الدعوة من جديد بعد حكم آل سعود بأخذ الأبقار, ويدورون بها حول الجبال وحول الأودية , وبعد ذلك يذبحون واحدة منها وهم بذلك يريدون الاستسقاء , فهل هذا جائز أم لا؟ .
جـ : هذا العمل لا أصل له في الشرع المطهر , وهو بدعة منكرة; لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك , وإنما السنة عند الجدب ما فعله النبي صلى الله عليه وسلم من الاستغاثة في خطبة الجمعة أو غيرها؛ كخطبة العيد أو الخروج للصحراء , أو أداء صلاة الاستسقاء أو سؤال الله والضراعة إليه بطلب الغوث , كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , ويجب على المسلمين التوبة إلى الله سبحانه من جميع الذنوب; لأن الذنوب سبب كل شر في الدنيا والآخرة , والتوبة إلى الله سبحانه والاستقامة على الحق سبب كل خير في الدنيا والآخرة .
ويشرع للمسلمين أن يواسوا الفقراء ويتصدقوا عليهم; لأن الصدقة يدفع الله بها البلاء , ولأنها رحمة وإحسان, والله يرحم من عباده الرحماء , وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « الراحمون يرحمهم الرحمن, ارحموا من في الأرض يرحمكم من في السماء » (1) , وقال الله عز وجل : { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (2)
__________
(1) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(2) سورة الأعراف الآية 56

(5/279)

وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) والآيات في هذا المعنى كثيرة .
__________
(1) سورة النور الآية 31

(5/280)

حكم المجاملة
س : في بعض الظروف تقتضي المجاملة بأن لا نقول الحقيقة , فهل يعتبر هذا نوعا من الكذب؟ (1) جـ : هذا فيه تفصيل , فإن كانت المجاملة يترتب عليها جحد حق أو إثبات باطل لم تجز هذه المجاملة . أما إن كانت المجاملة لا يترتب عليها شيء من الباطل, إنما هي كلمات طيبة فيها إجمال, ولا تتضمن شهادة بغير حق لأحد ولا إسقاط حق لأحد, فلا أعلم حرجا في ذلك .
__________
(1) من أسئلة نور على الدرب. .

(5/280)


تعليم الأصم والأبكم - فتاوى ابن باز

تعليم الأصم والأبكم
س : إذا كان لدي أخ أصم وأبكم فهو لا يسمع ولا يتكلم كما هو معلوم , وطبعا لا يعرف شيئا عن الصلاة ولا الصوم ولا الزكاة, ولا يعرف شيئا عن أحكام الإسلام, ولا يعرف شيئا من القرآن . كيف يكون التوجيه والحالة هذه؟
جـ : هذا لا بد أن يفعل معه ما يعلم به عقله بالإشارة إذا كان بصيرا . وينبغي أن يعلم الصلاة بالفعل; فيصلي عنده وليه أو غيره, ويشار له أن يفعل هذا الفعل , مع بيان الأوقات بالطريقة التي يفهمها, أو بتعليمه الصلاة كل وقت بالفعل بعد أن يعلم أنه عاقل , ويكتب له إن كان يعرف الكتابة حقيقة العقيدة الإسلامية, وأركان الإسلام مع بيان معنى الشهادتين . وهكذا بقية أحكام الشرع توضح له كتابة .
ومن ذلك أحكام الصلاة من الوضوء والغسل ومن الجنابة, وبيان الأوقات, وأركان الصلاة وواجباتها وما يشرع فيها, وبيان السنن الراتبة, وسنة الضحى والوتر إلى غير ذلك مما يحتاجه المكلف لعله يستفيد من الكتابة .
ومتى علم عقله بأي وسيلة , ثبت أنه من المكلفين إذا بلغ الحلم بإحدى علاماته المعلومة, ولزمته أحكام المكلفين حسب علمه وقدرته . أما إن ظهر من حاله أنه لا يعقل فلا حرج عليه , لأنه غير مكلف , كما جاء في الحديث الصحيح : « رفع القلم عن ثلاثة: الصغير حتى يبلغ, والمعتوه حتى يفيق, والنائم حتى يستيقظ » (1) .
__________
(1) سنن الترمذي الحدود (1423),سنن أبو داود الحدود (4399),سنن ابن ماجه الطلاق (2042),مسند أحمد بن حنبل (1/116).

(5/281)


الإحساس بالمعاصي - فتاوى ابن باز

الإحساس بالمعاصي
س : شاب يقول : إنني في السابعة عشرة أؤدي ولله الحمد ما افترضه الله على عباده من أركان الإسلام وواجباته, وأجاهد نفسي على أن أجعلها في أتم صورة إلا أن في نفسي شعورا أحس من خلاله أنني ارتكب معصية موبقة, وأيضا توقعني في عذاب الله وسخطه, وقد ارتكبتها من حيث لا أشعر , وأحس أنني مثل عبد النبي صلى الله عليه وسلم الذي أصابه سهم من الكفار يوم خيبر فقال المسلمون : هنيئا له الجنة , فقال النبي صلى الله عليه وسلم : « كلا, والذي نفسي بيده إن الشملة التي أخذها من المغانم يوم خيبر لم تصبها القسمة, لتشتعل عليه نارا » (1) . خلاصة الأمر أني في معصية ولا أعرفها . أرجو إجابتي نحو هذا الشعور , هل هو دليل خير وتقوى أم دليل على غير ذلك؟ أرجو التعليق على هذا .
جـ : هذا من الدلائل على شدة خوفك من الله سبحانه, وتعظيم حرماته, فأنت على خير إن شاء الله , وعليك أن تبتعد عن هذا الخوف الذي لا وجه له ؛ لأنه من الشيطان ليتعبك ويغلقك ويضيق عليك حياتك, فاعرف أنه من عدو الله لما رأى منك المحبة للخير والغيرة لله والمبادرة للخيرات , أراد أن يتعبك فاعصه وابتعد عما أراده منك, واطمئن إلى ربك , واعلم أن التوبة كافية وإن كان الذنب أعظم من كل عظيم , فتوبة الله فوق ذلك, وليس هناك ذنب أعظم من الشرك, والمشرك متى تاب تاب الله عليه وغفر له سبحانه , فأنت عليك بالتوبة مما قد علمت أنك فعلته من المعصية , وبعد التوبة ينتهي كل شيء كما قال الله سبحانه :
__________
(1) صحيح البخاري الأيمان والنذور (6329),صحيح مسلم الإيمان (115),سنن النسائي الأيمان والنذور (3827),سنن أبو داود الجهاد (2711),موطأ مالك الجهاد (997).

(5/282)

{ قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية , وقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق سبحانه في هاتين الآيتين المغفرة والفلاح بالتوبة , فقال سبحانه وتعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
أجمع العلماء - رحمهم الله - على أن هذه الآية نزلت في التائبين , فالواجب عليك التوبة إلى الله سبحانه من جميع ما تعلم من المعاصي وما لا تعلم, وذلك بالندم على ما مضى منها, والإقلاع منها والعزم الصادق ألا تعود إليها رغبة فيما عند الله, وتعظيما له, وطلبا لمرضاته, وحذرا من عقابه, وأبشر بالخير والعاقبة الحميدة التي وعد الله بها التائبين, واذكر قول الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
وهناك آية أعظم في المعنى وهي أن العبد متى تاب وأتبع التوبة بالإيمان والعمل الصالح أبدل الله سيئاته حسنات كما قال تعالى في سورة الفرقان : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (5) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (6) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (7) فأخبر سبحانه وتعالى بأنه يبدل سيئاتهم حسنات بسبب توبتهم الصادقة, وإيمانهم وعملهم الصالح, فأنت في ذكرك ذنبك الذي أشرت إليه وتوبتك منه ومتابعة ما جرى منك بالأعمال
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53
(4) سورة طه الآية 82
(5) سورة الفرقان الآية 68
(6) سورة الفرقان الآية 69
(7) سورة الفرقان الآية 70

(5/283)

الصالحة والإيمان والتصديق والرغبة فيما عند الله - سبحانه وتعالى - يبدلك بدل السيئة حسنة . وهكذا جميع السيئات التي يتوب منها العبد ويتبعها بالإيمان والعمل الصالح , يبدلها الله له حسنات فضلا منه وإحسانا, ولله الحمد والشكر على ذلك .

(5/284)


طاسة السم - فتاوى ابن باز

طاسة السم
س : يوجد عند بعض الناس في وادي قدير إناء مصنوع من النحاس, ويسمونه ( طاسة السم ) , وعندما يمرض إنسان فإنه يذهب إلى من توجد عنده هذه الطاسة, ويملؤها بالماء ويشرب ذلك الماء معتقدا أنه يوجد به الشفاء , ولا سيما إذا كان المرض في المعدة . وقد لاحظت وجود صورة محفروة على الإناء وهي للعقرب والحصان والقط والغزال والحمير-" أجلكم الله "- والحية والثعلب والفيل والأسد, وللرجال وبعض صور أخرى لا أعرفها وهي جميعها منقوشة نقشا على هذا الإناء . كما توجد أسماء وكتابات مثل " الشهيد " وهكذا . ويستمر في سرد الوصف لتلك الطاسة, ويرجو توجيه الناس حول هذا الأمر؟؟
جـ : هذه الطاسة التي أشار إليها السائل طاسة منكرة, وفيها منكرات عظيمة, وهي الصور التي ذكرها السائل , ولا نعلم أن أي طاسة من حديد أو نحاس أو ذهب أو فضة أو غير ذلك يحصل بها شفاء أمراض المعدة أو غيرها , وإنما هي دعوى يدعيها صاحب الطاسة كذبا وزورا, أو يكون له اتصال بفسقة الجن وكفارهم ليستعين بهم في هذه الشعوذة بواسطة هذه الطاسة, ويزعم بها أنه يعالج بها حتى يأخذ أموال الناس

(5/284)

بالباطل, ويغرهم بأنه يعالجهم بهذه الطاسة, فالواجب أن تصادر هذه الطاسة بواسطة ولاة الأمر في البلد, وتتلف مع تأديب صاحبها حتى لا يعود إلى مثل هذا العمل , وهذا هو الواجب على المسئولين في البلد : الأمير والقاضي والهيئة , ويجب على من علم هذه الشعوذة أن يرفع الأمر إلى المحكمة والهيئة والإمارة حتى يقوموا بما يجب في هذا الموضوع , ولا يجوز السكوت عن صاحب هذه الطاسة ؛ لأن عمله منكر لا وجه له من الشرع , وعليك أيها السائل أن تقوم بهذا الأمر أنت وإخوانك العارفون بهذا الأمر حتى تخلصوا بلدكم من هذا المنكر, وحتى يقضى على هذه المفسدة وهذا الشر بأسبابكم إن شاء الله .

(5/285)


حكم الإقامة على القبر - فتاوى ابن باز

حكم الإقامة على القبر
س : يوجد في بلدتنا رجل صالح متوفى قد بني له مقام على قبره, وله عادة عندنا في كل عام , نذهب مع الناس إليه رجالا ونساء ويقيمون عنده ثلاثة أيام بالمدح والتهاليل والأذكار, ويستمر بالأوصاف المعروفة , فنرجو التوجيه والإرشاد .
جـ : هذا العمل لا يجوز , وهو من البدع التي أحدثها الناس , فلا يجوز أن يقام على قبر أحد بناء سواء سمي مقاما أو قبة أو مسجدا أو غير ذلك , وكانت القبور في عصر الرسول صلى الله عليه وسلم وعصر الصحابة في البقيع وغيره مكشوفة ليس عليها بناء, والنبي صلى الله عليه وسلم نهى أن يبنى على القبر أو يجصص وقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته . وقال جابر بن عبد الله الأنصاري رضي الله عنه : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر, وأن يقعد عليه, وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه .
فالبناء على القبور وتجصيصها ووضع
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(5/285)

الزينات عليها أو الستور كله منكر ووسيلة إلى الشرك , فلا يجوز وضع القباب أو الستور أو المساجد عليها , وهكذا زيارتها على الوجه الذي ذكره السائل من الجلوس عندها, والتهاليل وأكل الطعام, والتمسح بالقبر, والدعاء عند القبر, والصلاة عنده كل هذا منكر, وكله بدعة لا يجوز إنما المشروع زيارة القبور للذكرى, والدعاء للموتى والترحم عليهم ثم ينصرف .
والمشروع للزائر للقبور أن يقول : ( السلام عليكم أهل الديار من المؤمنين والمسلمين , وإنا إن شاء الله بكم لاحقون , نسأل الله لنا ولكم العافية , يرحم الله المستقدمين منا والمستأخرين ) وما أشبه ذلك من الدعوات فقط . هذا هو المشروع الذي علمه النبي صلى الله عليه وسلم أصحابه رضي الله عنهم .
وروى الترمذي عن ابن عباس رضي الله عنهما قال : مر النبي صلى الله عليه وسلم على قبور المدينة فقال : « السلام عليكم يا أهل القبور يغفر الله لنا ولكم, أنتم سلفنا ونحن بالأثر » (1) , وأما الإقامة عند القبر للأكل والشرب أو للتهاليل أو للصلاة أو قراءة القرآن فكل هذا منكر لا أصل له في الشرع المطهر . وأما دعاء الميت والاستغاثة به وطلب المدد منه فكل ذلك من الشرك الأكبر , وهو من عمل عباد الأوثان في عهد النبي صلى الله عليه وسلم من اللات والعزى ومناة وغيرها من أصنام الجاهلية وأوثانها .
فيجب الحذر من ذلك وتحذير العامة منه وتبصيرهم في دينهم حتى يسلموا من هذا الشرك الوخيم , وهذا هو واجب العلماء الذين من الله عليهم بالفقه في الدين ومعرفة ما بعث الله به المرسلين, كما قال الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال
__________
(1) سنن الترمذي الجنائز (1053).
(2) سورة النحل الآية 125
(3) سورة النحل الآية 36

(5/286)

عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) والآيات في هذا المعنى كثيرة .
« ولما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن قال له : إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (3) , وفي رواية للبخاري رحمه الله : « فادعهم إلى أن يوحدوا الله , فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة , فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم , فإن أجابوك لذلك فإياك وكرائم أموالهم , واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (4) متفق على صحته . فأمره أن يبدأهم بالدعوة إلى التوحيد والسلامة من الشرك مع الإيمان بالرسول صلى الله عليه وسلم والشهادة له بالرسالة .
فعلم بذلك أن الدعوة إلى إصلاح العقيدة وسلامتها مقدمة على بقية الأحكام ; لأن العقيدة هي الأساس الذي تبنى عليه الأحكام , كما قال الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (6) والآيات في هذا المعنى كثيرة .
فالواجب على أهل العلم في كل مكان وزمان مضاعفة الجهود في ذلك
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(5) سورة الأنعام الآية 88
(6) سورة الزمر الآية 65

(5/287)

حتى يبصروا العامة بحقيقة الإسلام, ويبينوا لهم العقيدة الصحيحة التي بعث الله بها الرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وخاتمهم وسيدهم محمد صلى الله عليه وسلم . وفق الله علماء المسلمين وعامتهم لكل ما فيه رضاه إنه خير مسئول .

(5/288)


الدعاء عند الخوف والخجل - فتاوى ابن باز

الدعاء عند الخوف والخجل
س : سائل عمره ثمانية عشر سنة يشعر بالخوف والخجل ولا يستطيع مجالسة الناس, ويرجو التوجيه . وهل هناك أدعية تؤثر على هذه الحالة التي تنتابه ويعاني منها كثيرا كما يقول؟
جـ : هذا من الشيطان , فينبغي أن يتعوذ بالله من الشيطان, وأن يستشعر أنه رجل مع الرجال, وأنه لا وجه لهذا الخوف وهذا الخجل , فهو رجل يجلس مع الرجال ويمشي مع الرجال, ويتكلم ويصلي معهم, فلا وجه لهذا الوجل وهذا الخوف . ولكن مما يستعان به في ذلك أن يتعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء , وأن يقول : ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) ثلاث مرات صباحا ومساء , فإن هذا من أسباب عافيته من كل شر , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
ومن العلاج قراءته آية الكرسي بعد كل صلاة وقراءة الآيتين من آخر سورة البقرة كل ليلة : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ } (1) إلى آخر السورة وقراءته { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين بعد كل صلاة مكتوبة؛ مرة بعد الظهر والعصر والعشاء, وثلاث مرات بعد المغرب والفجر, كل ذلك من أسباب السلامة وإزالة المخاوف .
__________
(1) سورة البقرة الآية 285
(2) سورة الإخلاص الآية 1

(5/289)


حكم حلق العارضين والذقن - فتاوى ابن باز

حكم حلق العارضين والذقن
س : ما حكم حلق العارضين وترك الذقن؟
جـ : اللحية عند أئمة اللغة هي ما نبت على الخدين والذقن . فلا يجوز للمسلم أن يأخذ شعر الخدين بل يجب توفير ذلك مع الذقن؛ لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق عليه , وقوله عليه الصلاة والسلام : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) رواه البخاري في الصحيح . وقال ابن عمر رضي الله عنه إن الرسول عليه الصلاة والسلام « أمرنا بإحفاء الشوارب وإرخاء اللحى » (3) متفق على صحته , وروى مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (4) .
فيجب على المؤمنين توفير اللحية وقص الشارب كما أمر بذلك نبينا وإمامنا محمد عليه الصلاة والسلام , وفي ذلك خير عظيم وإحياء للسنة مع التأسي بالنبي صلى الله عليه وسلم وامتثال أمره , وفي ذلك ترك مشابهة المشركين والبعد عن مشابهة النساء, والواجب على المؤمن أن لا يغتر بكثرة الحالقين, وألا يتأسى بهم لكونهم قد خالفوا الشرع المطهر وخالفوا أمر الرسول صلى الله عليه وسلم الذي بعثه الله هاديا ومبشرا ونذيرا الذي قال فيه جل وعلا : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال فيه سبحانه :
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة الحشر الآية 7

(5/290)

{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وقال فيه عز وجل : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) في آيات كثيرات يحث فيها سبحانه على طاعته وطاعة رسوله صلى الله عليه وسلم, ويحذر فيها من معصية الله سبحانه ومعصية رسوله . والله الموفق .
__________
(1) سورة النور الآية 63
(2) سورة النساء الآية 13
(3) سورة النساء الآية 14

(5/291)


مضايقة دعاة الباطل لأهل العلم والخير - فتاوى ابن باز

مضايقة دعاة الباطل لأهل العلم والخير
س : إن مما تفضلتم به وأعتقد أن كثيرا من الإخوة يشاركونني في هذا الفهم أن الذي يجب أن يمنع صاحب الباطل لا الدعاة إلى الحق فلا يمنعون أن يستفيد الناس منهم في مجال الدعوة .
جـ : لا شك أن الواجب هو منع الدعاة إلى الباطل, وهم الذين يضايقون أهل العلم والخير , وربما جر ذلك إلى منعهم من المساجد بأسباب دعاة الباطل فيمنع غيرهم بأسبابهم , فإذا منع أهل الباطل استقام الطريق واتسع المجال لدعاة الحق .
فالواجب على ولاة الأمور أن يأخذوا على يد أهل الباطل, وأن يمنعوهم من نشر باطلهم بكل وسيلة من الوسائل الشرعية, سواء كان صاحب الباطل شيوعيا أو وثنيا أو نصرانيا أو مبتدعا أو جاهلا بأحكام الشرع المطهر, فعلى ولاة الأمور من أهل الإسلام أن يمنعوا من ذكرنا من أصحاب الباطل من أن ينشروا باطلهم, وعليهم أن يعينوا دعاة الحق الذين يدعون الناس إلى كتاب ربهم وسنة رسوله عليه الصلاة والسلام, ويبصرونهم بما أوجبه الله عليهم, وما حرم عليهم عن علم وبصيرة , ويوضحون لهم حق الله وحق عباده وحق ولاة الأمور, وحق كل مسلم على أخيه , هؤلاء هم الذين يعانون , ومن حاد عن الطريق ودعا إلى غير الشرع فهو الذي يمنع أينما كان أ . هـ .

(5/292)


التحرج من التصوير في وسائل الإعلام - فتاوى ابن باز

التحرج من التصوير في وسائل الإعلام
س : دعوتم إلى الاستفادة من وسائل الإعلام في مجال الدعوة والتوجيه, ومنها تلك التي فيها التصوير , لكن بعض الدعاة إلى الله لا يزالون يتحرجون من تلكم الصورة . ماذا تقولون في ذلك؟
جـ : لا شك أن استغلال وسائل الإعلام في الدعوة إلى الحق ونشر أحكام

(5/292)

الشريعة وبيان الشرك ووسائله والتحذير من ذلك ومن سائر ما نهى الله عنه من أعظم المهمات, بل من أوجب الواجبات , وهي من نعم الله العظيمة في حق من استغلها في الخير, وفي حق من استفاد منها ما ينقصه في دينه ويبصره بحق الله عليه .
ولا شك أن البروز في التلفاز مما قد يتحرج منه بعض أهل العلم من أجل ما ورد من الأحاديث الصحيحة في التشديد في التصوير ولعن المصورين .
ولكن بعض أهل العلم رأى أنه لا حرج في ذلك إذا كان البروز فيه للدعوة إلى الحق, ونشر أحكام الإسلام, والرد على دعاة الباطل عملا بالقاعدة الشرعية وهي : ارتكاب أدنى المفسدتين لتفويت كبراهما إذا لم يتيسر السلامة منهما جميعا , وتحصيل أعلى المصلحتين ولو بتفويت الدنيا منهما إذا لم يتيسر تحصيلهما جميعا .
وهكذا يقال في المفاسد الكثيرة والمصالح الكثيرة . . يجب على ولاة الأمور وعلى العلماء إذا لم تتيسر السلامة من المفاسد كلها أن يجتهدوا في السلامة من أخطرها وأكبرها إثما . وهكذا المصالح يجب عليهم أن يحققوا ما أمكن منها الكبرى, فالكبرى إذا لم يتيسر تحصيلها كلها ولذلك أمثلة كثيرة وأدلة متنوعة من الكتاب والسنة منها قوله تعالى : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) ومنها الحديث الصحيح أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها : « لولا أن قومك حديثوا عهد بكفر لهدمت الكعبة وأقمتها على قواعد إبراهيم » (2) الحديث متفق عليه .
وبهذا يعلم أن الكلام في الظهور في التلفاز للدعوة إلى الله سبحانه ونشر
__________
(1) سورة الأنعام الآية 108
(2) صحيح البخاري الحج (1506),صحيح مسلم الحج (1333),سنن النسائي مناسك الحج (2900),موطأ مالك الحج (813).

(5/293)

الحق يختلف بحسب ما أعطى الله للناس من العلم والإدراك والبصيرة والنظر في العواقب . فمن شرح الله صدره واتسع علمه ورأى أن يظهر في التلفاز لنشر الحق وتبليغ رسالات الله فلا حرج عليه في ذلك, وله أجره وثوابه عند الله سبحانه, ومن اشتبه عليه الأمر ولم ينشرح صدره لذلك فنرجوا أن يكون معذورا لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) , وقوله صلى الله عليه وسلم : « البر ما اطمأنت إليه النفس واطمأن إليه القلب... » (2) الحديث , ولا شك أن ظهور أهل الحق في التلفاز من أعظم الأسباب في نشر دين الله, والرد على أهل الباطل؛ لأنه يشاهده غالب الناس من الرجال والنساء والمسلمين والكفار , ويطمئن أهل الحق إذا رأوا صورة من يعرفونه بالحق, وينتفعون بما يصدر منه , وفي ذلك أيضا محاربة لأهل الباطل وتضييق المجال عليهم, وقد قال الله عز وجل: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وقال عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (5) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) , وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا, ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص من آثامهم شيئا » (7) . أخرجهما مسلم في صحيحه ,
وقال صلى الله عليه وسلم لأمير المؤمنين علي بن أبي طالب رضي الله عنه لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه, فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (8) متفق على صحته .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) مسند أحمد بن حنبل (4/228),سنن الدارمي البيوع (2533).
(3) سورة العنكبوت الآية 69
(4) سورة النحل الآية 125
(5) سورة فصلت الآية 33
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(7) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(8) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(5/294)

وهذه الآيات والأحاديث الصحيحة كلها تعم الدعوة إلى الله سبحانه من طريق وسائل الإعلام المعاصرة, ومن جميع الطرق الأخرى كالخطابة والتأليف والرسائل والمكالمات الهاتفية, وغير ذلك من أنواع التبليغ لمن أصلح الله نيته ورزقه العلم النافع والعمل به . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنما الأعمال بالنيات وإنما لكل أمرئ ما نوى » (1) متفق على صحته . وقال عليه الصلاة والسلام : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (2) أخرجه مسلم في الصحيح .
وأسأل الله - عز وجل - أن يوفق علماء المسلمين وولاة أمرهم لكل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح مسلم البر والصلة والآداب (2564).

(5/295)


توضيح عن العقيدة الصحيحة - فتاوى ابن باز

توضيح عن العقيدة الصحيحة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع- ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . بعده :
وصلت رسالتك التي تستوضح فيها عن العقيدة الصحيحة . وأفيدك بأن العقيدة الصحيحة قد اشتمل عليها كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم . فأوصيك بالإكثار من قراءة القرآن الكريم, وحفظ ما تيسر منه مع حفظ ما تيسر من الأحاديث الصحيحة كالأربعين النووية وتكملتها لابن رجب , وكعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , والإكثار من قراءة الصحيحين, أو ما تيسر من ذلك مع الإخوة الطيبين .
ونوصيك بكتب شيخ الإسلام ابن تيمية كالعقيدة الواسطية والحموية والتدمرية, فقد أوضح فيها رحمه الله عقيدة أهل السنة والرد على خصومهم . كما نوصيك بحفظ كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب - رحمه الله - وكشف الشبهات له أيضا وهما كتابان عظيما الفائدة .
ونوصيك أيضا بالضراعة إلى الله وكثرة سؤاله أن يهديك صراطه المستقيم, وأن يمنحك الفقه في الدين, وأن يعيذك من نزغات الشيطان ودعاة الباطل .
وأوصيك أيضا بالإكثار من سؤال الله - عز وجل - أن يشرح صدرك للخير, وأن يعينك على الاستكثار من قراءة كتابه الكريم, وحفظ ما تيسر منه مع حفظ ما تيسر من السنة فهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ونوصيك
__________
(1) سورة غافر الآية 60

(5/296)

بالاستقامة على طاعة الله, والحذر من معاصي الله, ونذكرك بما روي عن الشافعي - رحمه الله - قال :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
أصلح الله لنا ولك النية والعمل إنه خير مسئول .
ونوصيك بالالتحاق بالجامعة الإسلامية بالمدينة المنورة فهي جامعة سلفية تعلم طلابها عقيدة أهل السنة والجماعة . يسر الله أمرك ووفقنا وإياك للعلم النافع والعمل به إنه سميع مجيب الدعاء . والسلام عليكم ورحمة الله وبركاته .

(5/297)


أسئلة وأجوبة تتعلق بالعقيدة - فتاوى ابن باز

أسئلة وأجوبة تتعلق بالعقيدة
س 1 : إننا نسكن فى صحراء والناس كلهم بدو وهناك النساء يلبسن ثيابا تغطي العورة ولكنها قصيرة , وبعض الأحيان ضيقة فبم تنصحون هؤلاء؟ .
جـ 1 : لا شك أن الواجب على النساء التستر والبعد عن التبرج وإظهار المحاسن لقول الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) قال علماء التفسير : معنى التبرج : إظهار المحاسن والمفاتن . فالواجب على المرأة أن تكون متسترة متحجبة إذا كانت بحضور رجل أو أكثر من غير محارمها, وبعيدة عن الفتنة كما قال عز وجل في سورة الأحزاب أيضا : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية . فأطهر لقلوب الرجال وقلوب النساء التستر والتحجب من جهة النساء, وعدم التبرج حتى لا تفتن ولا تفتن .
وقال عز وجل : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) إلخ الآية من سورة النور . وقال تعالى في سورة الأحزاب : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31
(4) سورة الأحزاب الآية 59

(5/298)

والجلباب : لباس تضعه المرأة فوق رأسها وعلى جميع بدنها فوق ثيابها العادية لمزيد الستر والبعد عن الفتنة . هكذا ينبغي للمرأة سواء كانت بدوية أو حضرية , الواجب عليها أن تتمسك بحكم الإسلام, وأن تجتهد في ستر عورتها, وأن تكون ثيابها وسطا؛ لا ضيقة تبين حجم العورة, ولا واسعة تبين العورة, ولكن وسط بين ذلك مع ستر الرأس والوجه واليدين عند وجود رجل أجنبي , وإن كان ابن عمها أو ابن خالها أو زوج أختها أو أخا زوجها , وهكذا في صلاتها تستر جميع بدنها ما عدا الوجه , فالسنة كشفه في الصلاة إذا لم يكن حولها رجل ليس من محارمها .
أما الكفان فإن كشفتهما فلا بأس, وإن غطتهما فهو أفضل . وأما القدمان فيجب سترهما في الصلاة عند جمهور أهل العلم ولا يجوز كشفهما , ويكون سترهما بإرخاء القميص أو لبس الجوربين ونحوهما حين أداء الصلاة .

(5/299)

س 2 : إن كثيرا من الرجال والنساء يستمعون الغناء , فما حكم ذلك , نرجوا النصيحة؟ .
جـ 2 : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم . وقد ابتلي الناس بها في الإذاعات وفي التلفاز وفي أشياء كثيرة كالأشرطة , وهذا من البلاء . فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها, وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله - عز وجل - ومن كلام رسوله صلى الله عليه وسلم , ومن كلام أهل العلم الموثوقين في أحاديثهم الدينية, وندواتهم ومقالاتهم كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم, وربما سبب للمؤمن انحرافا في

(5/299)

أخلاقه لقول الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
وقد ذهب أكثر أهل العلم إلى تفسير لهو الحديث بالغناء , وإذا كان معه آلات اللهو كالمزمار والعود ونحوهما صار الإثم أكبر; لعظم ما يحصل بذلك من الفساد في القلوب والأخلاق , وقد يجر ذلك إلى الضلال والإضلال, والاستهزاء بالدين, والاستكبار عن سماع القرآن والعياذ بالله من ذلك , كما نبهت الآيات المذكورات على ذلك .
وقد يفضي بأهله إلى النفاق; كما قال ابن مسعود رضي الله عنه : إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع . س 3 : في الحديث : « استوصوا بالنساء خيرا فإن المرأة خلقت من ضلع أعوج, وإن أعوج ما في الضلع أعلاه ... » (3) إلخ الحديث , والرجاء توضيح معنى الحديث مع توضيح معنى : أعوج ما في الضلع أعلاه .
جـ 3 : هذا حديث صحيح رواه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه , قال صلى الله عليه وسلم : « استوصوا بالنساء خيرا فإنهن خلقن من ضلع, وإن أعوج شيء في الضلع أعلاه فاستوصوا بالنساء خيرا » (4) انتهى .
هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا, وأن يحسنوا إليهن وألا يظلموهن, وأن يعطوهن حقوقهن ويوجهوهن إلى الخير ,
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(4) صحيح البخاري النكاح (4890),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),سنن الدارمي النكاح (2222).

(5/300)

وهذا هو الواجب على الجميع؛ لقوله عليه الصلاة والسلام : « استوصوا بالنساء خيرا » (1) , وينبغي ألا يمنع من ذلك كونها قد تسيء في بعض الأحيان إلى زوجها وأقاربها بلسانها أو فعلها؛ لأنهن خلقن من ضلع كما قال النبي صلى الله عليه وسلم, وإن أعوج شيء في الضلع أعلاه . ومعلوم أن أعلاه مما يلي منبت الضلع, فإن الضلع يكون فيه اعوجاج , هذا معروف .
فالمعنى أنه لا بد أن يكون في خلقها شيء من العوج والنقص , ولهذا ورد في الحديث الآخر في الصحيحين : « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » (2) والمقصود أن هذا حكم النبي صلى الله عليه وسلم, وهو ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه , ومعنى نقص العقل كما قال النبي صلى الله عليه وسلم أن شهادة المرأتين تعدل شهادة رجل واحد , وأما نقص الدين فهو كما قال النبي صلى الله عليه وسلم أنها تمكث الأيام والليالي لا تصلي; يعني من أجل الحيض , وهكذا النفاس , وهذا نقص كتبه الله عليها ليس عليها فيه إثم .
فينبغي لها أن تعترف بذلك على الوجه الذي أرشد إليه النبي صلى الله عليه وسلم ولو كانت ذات علم وتقى; لأن النبي صلى الله عليه وسلم لا ينطق عن الهوى, وإنما ذلك منه وحي يوحيه الله إليه فيبلغه الأمة كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) .
س4 : الحشرات التي توجد في البيت مثل النمل والصراصير وما أشبه ذلك , هل يجوز قتلها بالماء أو بالحرق أو ماذا أفعل؟
جـ4 : هذه الحشرات إذا حصل منها الأذى جاز قتلها , لكن بغير التحريق , بل بأنواع المبيدات الأخرى؛ لقول النبي صلى الله عليه وسلم : « خمس من الدواب كلهن فواسق يقتلن في الحل والحرم: الغراب والحدأة والفأرة والعقرب
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4

(5/301)

والكلب العقور » (1) , وفي لفظ « والحية » (2) .
فهذه أخبر النبي صلى الله عليه وسلم عن أذاها وأنها فواسق يعني مؤذية وأذن في قتلها , وهكذا ما أشبهها من الحشرات يقتلن في الحل والحرم إذا وجد منها الأذى كالنمل والصراصير والبعوض ونحوها مما يؤذي .
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),مسند أحمد بن حنبل (6/87),سنن الدارمي المناسك (1817).
(2) صحيح مسلم الحج (1198),سنن النسائي مناسك الحج (2882),سنن ابن ماجه المناسك (3087),مسند أحمد بن حنبل (6/259).

(5/302)

حكم المصارحة بعدم قبول الدعاء
س عندما لا يتحقق لي أي شيء أغضب وأقول أقوالا في حق نفسي وفي حق الله , مثلا أقول : لماذا يا رب لا تستجيب لي الدعاء , وأقوال أخرى . أرجو توجيهي حول هذا , وإذا شعر الإنسان أن دعاءه لم يستجب فماذا عليه؟
عليك أيها السائل , وعلى كل مسلم ومسلمة , إذا تأخرت الإجابة أن ترجع إلى نفسك , وأن تحاسبها , فإن الله حكيم عليم, قد يؤخر الإجابة لحكمة بالغة ليكثر دعاء العبد لخالقه , وانكساره إليه , وذله لعظمته , وإلحاحه في طلب حاجته , وكثرة تضرعه إليه , وخشوعه بين يديه , ليحصل له بهذا من الخير العظيم , والفوائد الكثيرة , وصلاح القلب , والإقبال على ربه , ما هو أعظم من حاجته , وأنفع له منها .
وقد يؤجلها سبحانه وتعالى لأسباب أخرى , منها ما أنت متلبس به من المعاصي كأكل الحرام وعقوق الوالدين , وغير ذلك من أنواع المعاصي . فيجب على الداعي أن يحاسب نفسه , وأن يبادر إلى التوبة رجاء أن يتقبل الله توبته , ويجيب دعوته .
وقد يؤجلها لحكم أخرى هو أعلم بها سبحانه , كما في الحديث الصحيح : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا, وإما أن تدخر له في

(5/303)

الآخرة, وإما أن يصرف عنه من الشر مثل ذلك. قالوا يا رسول الله إذا نكثر؟ قال : الله أكثر » (1) .
فإذا تأجلت الحاجة فلا تلم ربك , ولا تقل: لماذا ... لماذا يارب , بل عليك أن ترجع إلى نفسك , وتحاسبها فإن ربك حكيم عليم .
فارجع إلى نفسك وانظر فلعل عندك شيئا من الذنوب والمعاصي , كانت هي السبب في تأخير الإجابة , ولعل هناك أمرا آخر , تأخرت الإجابة من أجله , يكون خيرا لك .
فلا يجوز أن تتهم ربك بما لا يليق به سبحانه , ولكن عليك أن تتهم نفسك , وتنظر في أعمالك وسيرتك , حتى تصلح من شأنك , وحتى تستقيم على أمر ربك فتنتهي عن نواهيه, وتقف عند حدوده .
وينبغي أن يعلم أنه سبحانه قد يؤخر الإجابة لمدة طويلة , كما أخر إجابة يعقوب في رد ابنه يوسف إليه , وهو نبي كريم عليه الصلاة والسلام , وكما أخر شفاء نبيه أيوب عليه الصلاة والسلام .
وقد يعطي الله السائل خيرا مما سأل , وقد يصرف عنه من الشر أفضل مما سأل , كما جاء في الحديث السابق الذي ذكرنا آنفا عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته في الدنيا, وإما أن تدخر له في الآخرة, وإما أن يصرف عنه في الشر مثل ذلك. قالوا: يارسول الله , إذا نكثر؟! قال : الله أكثر » (2) .
فبين في هذا الحديث عليه الصلاة والسلام أن الله سبحانه قد يؤخر الإجابة إلى الآخرة , وقد يعجلها في الدنيا لحكمة بالغة ؛ لأن ذلك أصلح لعبده , وأنفع له , وقد يصرف عنه شرا عظيما , خيرا له من إجابة دعوته .
فعليك بحسن الظن بالله , وأن تستمر في الدعاء وتلح في ذلك , فإن في
__________
(1) مسند أحمد بن حنبل (3/18).
(2) مسند أحمد بن حنبل (3/18).

(5/304)

الدعاء خيرا كثيرا لك , وعليك أن تتهم نفسك, وأن تنظر في حالك, وأن تستقيم على طاعة ربك , وأن تعلم أن ربك حكيم عليم , قد يؤجل الإجابة لحكمة , وقد يعجلها لحكمة , وقد يعطيك بدلا من دعوتك خيرا منها , لما ذكرنا آنفا ولما في الحديث الصحيح الذي يقول فيه النبي صلى الله عليه وسلم : « يستجاب لأحدكم ما لم يعجل, فيقول: دعوت ودعوت فلم أره يستجاب لي, فيستحسر عند ذلك ويدع الدعاء » (1) .
فلا ينبغي لك أن تستحسر , ولا ينبغي لك أن تدع الدعاء , بل الزم الدعاء واستكثر من الدعاء , وألح على ربك , وحاسب نفسك , واحذر أسباب المنع من المعاصي والسيئات . ويشرع لك أن تتحرى أوقات الإجابة : كآخر الليل , وبين الأذان والإقامة , وفي آخر الصلاة قبل السلام , وفي السجود وعند جلوس الخطيب على المنبر يوم الجمعة إلى أن تقضى الصلاة , وبعد صلاة العصر يوم الجمعة إلى غروب الشمس في حق من جلس متطهرا ينتظر صلاة المغرب , كل هذه من أوقات الإجابة , وعليك بإحضار قلبك عند الدعاء وإحسان الظن بالله; لقول النبي صلى الله عليه وسلم : « يقول الله - عز وجل - : أنا عند ظن عبدي بي, وأنا معه إذا دعاني » (2) خرجه مسلم في صحيحه .. والله ولي التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).

(5/305)

أسئلة وأجوبتها " في العقيدة "
س1 : سائل من العراق يقول : عندنا عندما يمرض شخص يذهب إلى السادة, ويكتبون له أوراقا يعلقونها في رءوسهم , فهل يجوز هذا أم لا؟ كذلك الحلف : هناك من يحلف بغير الله , أو يحلف بهؤلاء السادة فما الحكم في ذلك؟ .
جـ1 : تعليق التمائم على الأولاد ؛ خوفا من العين أو من الجن أو من المرض , أمر لا يجوز , وهكذا تعليق التمائم على المرضى, وإن كانوا كبارا لا يجوز; لأن هذا فيه نوع من التعلق على غير الله سبحانه وتعالى , وهو لا يجوز لا مع السادة ولا مع غيرهم من الناس; لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من تعلق تميمة فلا أتم الله له, ومن تعلق ودعة فلا ودع الله له » (1) .
وفي رواية عنه صلى الله عليه وسلم أنه قال : « من تعلق تميمة فقد أشرك » (2) والتميمة هي ما يعلق على الأولاد أو المرضى أو غيرهم عن العين , أو عن الجن أو المرض , من خرز أو ودع أو عظام ذئب أو طلاسم , أو غير ذلك , ويدخل في ذلك الأوراق المكتوب فيها كتابات حتى ولو كانت من القرآن على الصحيح; لأن الأحاديث عامة ليس فيها استثناء .
فالرسول صلى الله عليه وسلم عمم وأطلق , ولم يستثن شيئا , فدل ذلك على أن التمائمم كلها ممنوعة , ولأن تعليق ما يكتب من القرآن أو الدعوات الطيبة وسيلة لتعليق غيرها من التمائم الأخرى , وقد جاءت الشريعة الكاملة بسد الذرائع المفضية إلى الشرك أو المعاصي .
والمشروع في هذا أن يسأل المسلم ربه العافية , ويتعاطى الأدوية المباحة , ولا بأس أن يرقى من القرآن الكريم والأدعية الطيبة , لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) , ولأنه صلى الله عليه وسلم : رقى بعض الصحابة , ورقاه جبرائيل عليه السلام .
__________
(1) مسند أحمد بن حنبل (4/154).
(2) مسند أحمد بن حنبل (4/156).
(3) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(5/306)

أما التعليق فلا يجوز لما تقدم من الأحاديث , وهو من الشرك الأصغر , وقد يكون شركا أكبر إذا اعتقد المعلق أن التمائم تدفع عنه , وأنها تكفيه الشرور دون الله عز وجل , أما إن اعتقد أنها من الأسباب , فهذا من الشرك الأصغر .
والواجب قطعها وإزالتها , وكذلك الحلف بغير الله لا يجوز , وهو من الشرك الأصغر أيضا , وقد يكون من الشرك الأكبر إذا اعتقد الحالف بغير الله أن هذا المحلوف به مثل الله , أو يصح أن يدعى من دون الله , أو أنه يتصرف فى الكون من دون الله, فإنه يكون شركا أكبر , نعوذ بالله من ذلك .
والحاصل أن الحلف بغير الله لا يجوز , قال النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) , وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد » (2) .
وقال عليه الصلاة والسلام : « من حلف بغير الله فقد كفر أو أشرك » (3) وفى رواية : « من حلف بشيء دون الله فقد أشرك » (4) , وقال عليه السلام : « من حلف بالأمانة فليس منا » (5) , وكلها أحاديث صحيحة عن رسول الله صلى الله عليه وسلم .
وأدرك رسول الله صلى الله عليه وسلم يوما أصحابه بالسفر يحلفون بآبائهم , فقال لهم عليه الصلاة والسلام : « إن الله ينهاكم أن تحلفوا بآبائكم, من كان حالفا فلا يحلف إلا بالله أو ليصمت » (6) .
وقال الإمام أبو عمر ابن عبد البر - رحمه الله - المتوفى سنة 463هـ : إن العلماء أجمعوا على أنه لا يجوز الحلف بغير الله, وهذا يدل على أن الحلف بالأمانة , أو بالنبي صلى الله عليه وسلم , أو بالكعبة أو بحياة فلان , أو بشرف فلان , كله لا يجوز, وإنما يكون الحلف بالله وحده . والله الموفق .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(4) مسند أحمد بن حنبل (1/47).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(6) صحيح البخاري الأيمان والنذور (6270),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(5/307)

س2 : زوجتي أصيبت بمرض معين , وأصبحت تخاف من كل شيء , ولا تسطيع البقاء وحدها , وآخر يقول أنه يشكو نفس الحالة , وأنه لا يذهب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلى الذهاب إلى الكهان والمشعوذين؟ .
جـ2 : إن الله - جل وعلا - ما أنزل داء إلا أنزل له شفاء, علمه من علمه وجهله

(5/307)

من جهله , وإن الله قد جعل فيما نزل على نبيه صلى الله عليه وسلم من الخير والهدى والعلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية - ما نفع الله به العباد , وحصل به من الخير ما لا يحصيه إلا الله عز وجل . والإنسان قد تعرض له أمور لها أسباب , فيحصل له من الخوف والذعر ما لا يعرف له سببا بينا .
والله جعل فيما شرعه على لسان نبيه محمد صلى الله عليه وسلم كل من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى .
فنصيحتي لهذين السائلين وغيرهما أن يستعملا ما شرعه الله تعالى من الأمور الشرعية التي يحصل بها الأمن والطمأنينة , وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك قراءة آية الكرسي خلف كل صلاة بعد الأذكار الشرعية , وآية الكرسي هي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية .
وهي أعظم آية في القرآن , وأفضل آية في كتاب الله عز وجل , لما اشتملت عليه من التوحيد والإخلاص لله سبحانه وتعالى , وبيان عظمته جل وعلا , وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء جل وعلا .
فإذا قرأ المرء هذه الآية خلف كل صلاة كانت له حرزا من كل شر , وهكذا قراءتها عند النوم , فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : أن من قرأها عند النوم لا يزال عليه من الله حافظ, ولا يقربه شيطان حتى يصبح, فليقرأها عند النوم وليطمئن قلبه , وسوف لا يرى ما يسوؤه إن شاء الله , إذا صدق الرسول صلى الله عليه وسلم فيما قال, واطمأن قلبه لذلك , وأن ما قاله صلى الله عليه وسلم هو الحق والصدق , الذي لا ريب فيه .
ومما شرع الله أيضا أن يقرأ المسلم سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين خلف كل صلاة , فهذا أيضا
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1

(5/308)

من أسباب العافية والأمن والشفاء من كل سوء , و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) تعدل ثلث القرآن , وقراءة هذه السور الثلاث; أعني : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { أَعُوذُ بِرَبِّ النَّاسِ } (4) بعد الظهر وبعد العصر وبعد العشاء مرة واحدة , أما بعد المغرب والفجر فيقرأهن ثلاث مرات , وهكذا إذا أوى إلى فراشه فليقرأهن ثلاث مرات لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
ومما يحصل للمسلم به أيضا الأمن والعافية والطمأنينة والسلامة من الشر كله أن يستعيذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء : « أعوذ بكلمات الله التامات من شر ما خلق » (5) فقد جاءت الأحاديث دالة على أنها من أسباب العافية , والحفظ من كل سوء .
وهكذا : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (6) ثلاث مرات صباحا ومساء , فقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاثا صباحا لم يضره شيء حتى يمسي , ومن قالها ثلاثا مساء لم يضره شيء حتى يصبح , فهذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والسلامة والأمن من كل سوء .
فينبغي لكل مؤمن ومؤمنة الإتيان بها , والمحافظة عليها , وهما على طمأنينة وثقة بربهما سبحانه وتعالى , القائم على كل شيء , ومصرف كل شيء , وبيده العطاء والمنع , والنفع والضرر , وهو المالك لكل شيء سبحانه وتعالى .
والرسول عليه الصلاة والسلام هو أصدق الناس , فهو لا ينطق عن الهوى , إن هو إلا وحي يوحى كما قال الله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (7) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (8) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (9) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (10)
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(6) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(7) سورة النجم الآية 1
(8) سورة النجم الآية 2
(9) سورة النجم الآية 3
(10) سورة النجم الآية 4

(5/309)

عليه من ربه أفضل الصلاة وأزكى التسليم .
س3 : هذا الذكر سلاح تصفونه لكل مؤمن , فهل يشترط شروط أخرى لمن يحمل السلاح؟ .
جـ3 : نعم من أعظم الشروط الثقة بالله , والتصديق برسوله صلى الله عليه وسلم , والإيمان بأن الله جل وعلا هو الحق , ولا يقول إلا الحق مع الإخلاص له سبحانه والمتابعة لرسوله عليه الصلاة والسلام , والإيمان الكامل بأن الرسول صلى الله عليه وسلم هو الصادق فيما يقول , وأن يأتي بذلك عن إيمان وثقة بالله , ورغبة فيما عنده . وأنه سبحانه مدبر الأمور , ومصرف الأشياء , وأنه القادر على كل شيء , لا عن شك ولا عن سوء ظن , بل عن حسن ظن بالله , وثقة به , وأنه متى تخلف المطلوب فلعلة من العلل ...
فالعبد عليه أن يأتي بالأسباب , والله مسبب الأسباب , وهو الحكيم العليم , وقد يحصل الدواء , ولكن لا يزول الداء , لأسباب أخرى يجهلها العبد , ولله فيها حكم وأسرار لا يعلمها سواه سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي : الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة , ونحو ذلك من الأسباب الشرعية .
ومع هذا كله فقد يتخلف المطلوب لأسباب كثيرة , منها الغفلة عن دعاء الله سبحانه , ومنها ارتكاب المعاصي , ولا سيما أكل الحرام وغير ذلك من الأسباب المانعة من حصول المطلوب , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل

(5/310)

له دعوته في الدنيا, وإما أن تدخر له في الآخرة, وإما أن يصرف عنه من الشر مثل ذلك. قالوا: يا رسول الله, إذا نكثر؟ قال الله أكثر » (1) .
__________
(1) مسند أحمد بن حنبل (3/18).

(5/311)

س4 : ما هي الآيات التي تدفع السحر؟ .
جـ4 : من أسباب دفع السحر والسلامة منه المحافظة على الأذكار والأدعية, والتعوذات اللاتي سبق ذكرها في جواب السؤال الذي قبل هذا . ومن أسباب رفع السحر إذا وقع أن يقرأ الفاتحة وآية الكرسي , و { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين , ويكرر هذه السور الثلاث ثلاثا مع النفث على نفسه , أو في ماء يشرب منه , ويغتسل بباقيه .
ومما ينفع في ذلك أيضا , قراءة آيات السحر من سورة الأعراف ويونس وطه , وذلك كله من أسباب الشفاء . وآيات الأعراف هي قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5)
وأما الآيات التي في سورة يونس فهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (7) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (8) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (9)
وأما الآيات التي في سورة طه فهي قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (10) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (11) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (12) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (13) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (14)
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 80
(8) سورة يونس الآية 81
(9) سورة يونس الآية 82
(10) سورة طه الآية 65
(11) سورة طه الآية 66
(12) سورة طه الآية 67
(13) سورة طه الآية 68
(14) سورة طه الآية 69

(5/311)

وهذا العلاج أيضا ينفع من حبس الرجل عن امرأته , كما ينفع بإذن الله في رفع السحر والسلامة من شره , فلله الحمد والشكر على ذلك .

(5/312)

س5 : كيف يعامل المسلم زميلته في العمل بصرف النظر عن ديانتها , وقد يجتاج إلى التحدث إليها في شئون العمل أثناء العمل؟ وبالنسبة للمرأة المسلمة المتبرجة هل يجوز إفشاء السلام عليها أو الرد على تحيتها من قبل الرجل المسلم , وكيف تحدد العلاقة بين الرجل والمرأة أثناء الوداع؟
وطبيعة العمل تفرض على الرجل المسلم مخالطة النساء العاملات, ومراجعة بعضهن بخصوص العمل , وأحيانا يلمح منهن ما لا يجوز له أن يراه في المرأة دون قصد, وخصوصا إذا كان لباسهن غير محتشم , فهل يلحقه إثم بذلك؟ وإذا أراد هذا المسلم مخاطبة المرأة فهل ينظر إليها أم ينظر إلى الأرض , وإذا كانت طبيعة العمل تفرض على الرئيس المسلم التحدث إلى الموظفة العاملة انفرادا , فهل يقفل باب المكتب عليهما حتى لا يسمع أحد الحديث ... أم ماذا يعمل . وطبيعة مأمورات الشراء التباحث مع التجار عل انفراد مما يضطرها إلى قفل غرفة الاجتماع على ممثل التاجر ومأمورة الشراء , وأحيانا تكون مأمورة الشراء وحدها مجتمعة مع رجلين أو ثلاثة في غرفة مقفلة فما الحكم في تلك الأمور؟ .
جـ5 : هذه المسائل التي ذكرها السائل كلها مهمة وخطيرة , والواجب قبل

(5/312)

كل شيء ألا يعمل المؤمن وسط النساء , فإذا كان العمل بين النساء فالواجب التخلص من ذلك , وأن يلتمس عملا آخر ليس فيه اختلاط ; لأن هذا المكان مكان فتنة وفيه خطر عظيم; لأن الشيطان حريص على إيقاع الفتنة بين الرجل والمرأة .
فالواجب على المؤمن أينما كان أن لا يرضى بأن يكون عاملا بين العاملات من النساء , وهكذا الطالب في الجامعات والمدارس المختلطة يجب عليه أن يحذر ذلك , وأن يلتمس مدرسة وجامعة غير مختلطة; لأن وجود الشباب بجوار الفتيات وسيلة لشر عظيم , وفساد كبير , والواجب على المؤمن عند الابتلاء بهذه الأمور أن يتقي الله حتى يجعل الله له فرجا ومخرجا , وأن يغض بصره , ويحذر من النظر إليها أو إلى محاسنها ومفاتنها بل يلقي بصره إلى الأرض , ولا ينظر إليها , ومتى صادف شيئا من ذلك غض بصره .
وقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن نظر الفجأة , فقال للسائل : اصرف بصرك » (1) وفي اللفظ الآخر : « فإن لك الأولى وليست لك الأخرى » (2) , والله سبحانه وتعالى يقول : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ } (3) الآية , وقال تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } (4) الآية , فعلى المؤمن أن يغض بصره ويحفظ فرجه , فإن صادف شيئا من غير قصد صرف بصره, ويعفو الله عن الأولى التي صادفها ولم يقصدها لذلك .
وإذا بلي بالمرأة والتحدث إليها في شيء يتعلق بالعمل , فإنه يتحدث إليها من غير أن يقابل وجهها , ولا ينظر إلى محاسنها , بل يعرض عنها , ويلقي بصره إلى الأرض حتى يقضي حاجته وينصرف .
وهذا من الأمور
__________
(1) صحيح مسلم الآداب (2159),سنن الترمذي الأدب (2776),سنن أبو داود النكاح (2148),مسند أحمد بن حنبل (4/361),سنن الدارمي الاستئذان (2643).
(2) سنن الترمذي الأدب (2777),سنن أبو داود النكاح (2149).
(3) سورة النور الآية 30
(4) سورة النور الآية 31

(5/313)

الواجبة التي تجب على المؤمن العناية بها . وكذلك المرأة في حال الشراء أو البيع أو غيرهما , ليس لها أن تخلو بالرجل ولا بالرئيس ولا مع المدير , وليس له أن يخلو بها ولا غيرها أيضا , لما في ذلك من الخطر العظيم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة إلا ومعها ذو محرم » (1) متفق على صحته , وقال صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (2) خرجه الإمام أحمد بإسناد صحيح من حديث عمر بن الخطاب رضي الله عنه .
والمقصود أن الخلوة بالمرأة فيها خطر عظيم , ولو كانت في حاجات تتعلق بها , أو بوظيفتها . فالواجب الحذر من ذلك , وقد قال الله سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) الآية , وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) س6 : كثيرا ما نسمع أن عدم نزول المطر من السماء سببه معاصي العباد , فإذا كان كذلك فهل الذين في الهند وغيرهم , الذين تأتيهم السيول باستمرار , يعبدون الله أكثر مما نحن نعبده , أو أن المسألة دوران فلك ... نرجو توضيح ذلك , حيث بذلك يتحدث الناس؟ .
جـ6 : على كل مسلم أن يعلم أن الله سبحانه وتعالى خلق الخلق وتكفل بأرزاقهم , سواء كانوا كفارا أو مسلمين , قال تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (6) وقال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (8) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (9)
__________
(1) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).
(2) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة هود الآية 6
(7) سورة الذاريات الآية 56
(8) سورة الذاريات الآية 57
(9) سورة الذاريات الآية 58

(5/314)

وقال سبحانه : { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } (1) فهو سبحانه خلق الخلق من جن وإنس وكفار ومسلمين , وتكفل بأرزاقهم , فهو ينزل الأمطار , ويجري الأنهار في البلاد وغيرها , ويرزق هؤلاء وهؤلاء .
لكنه سبحانه يؤدب عباده المسلمين إذا فعلوا ما يخالف شرعه وعصوا أمره , فيعاقبهم إذا شاء لينتهوا وليحذروا أسباب غضبه , فيمنع سبحانه القطر , كما منع ذلك جل وعلا في عهد النبي صلى الله عليه وسلم , وهو أصلح الناس , وعهده أصلح العهود , وصحابته أصلح العباد بعد الأنبياء , ومع هذا ابتلوا بالقحط والجدب , حتى طلب المسلمون من رسول الله صلى الله عليه وسلم أن يستغيث لهم , « فقالوا : يا رسول الله , هلكت الأموال وانقطعت السبل , فادع الله أن يغيثنا , فاستغاث لهم في خطبة الجمعة , ورفع يديه , وقال : اللهم أغثنا اللهم أغثنا اللهم أغثنا .
فأنزل الله المطر , وهو على المنبر صلى الله عليه وسلم أنشأ الله سبحانه سحابة , ثم اتسعت فأمطرت, فخرج الناس تهمهم نفوسهم من شدة المطر , فلم يزل المطر حتى جاءت الجمعة الأخرى , فجاءوا إليه وقالوا : يا رسول الله هلكت الأموال , وانقطعت السبل , فادع الله أن يمسكه عنا , فضحك عليه الصلاة والسلام , من ضعف بني آدم , فرفع يديه وقال : اللهم حوالينا ولا علينا اللهم على الآكام والضراب وبطون الأودية ومنابت الشجر . قال أنس رضي الله عنه , الراوي لهذا الحديث : فتمزق السحاب في الحال , وصارت المدينة في مثل الجوبة » (2) .
__________
(1) سورة العنكبوت الآية 60
(2) صحيح البخاري الجمعة (968),صحيح مسلم صلاة الاستسقاء (897),سنن النسائي الاستسقاء (1518),مسند أحمد بن حنبل (3/194).

(5/315)

فالمقصود أنه صلى الله عليه وسلم وأصحابه رضي الله عنهم أصيبوا بالجدب واستغاثوا , وهم خير الناس , تعليما من الله سبحانه وتعالى لهم , وتوجيها لهم ولغيرهم إلى الضراعة إليه, وسؤاله عز وجل من فضله, والتوبة إليه من تقصيرهم وذنوبهم؛ لأن تنبيههم بالجدب ونحوه من المصائب توجيه لهم إلى أسباب النجاة , وليضرعوا إليه , وليعلموا أنه هو الرزاق الفعال لما يريد .
فإذا لم يتوبوا , فقد يعاقبهم الله سبحانه بالجدب والقحط وتسلط الأعداء أو غير ذلك من المصائب ؛ حتى ينتهوا ويرجعوا إلى الله , ويتوبوا إليه , ما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال في قصة أحد لما أصابهم ما أصابهم من الهزيمة والقتل والجراح لبعضهم : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (2)
وفي يوم بدر كان النصر للمسلمين والهزيمة للكفار , وأسر منهم سبعون وقتل سبعون , وفي يوم أحد جرى على المسلمين مصائب بأسباب نفوسهم ؛ لأن الرسول عليه الصلاة والسلام أمر الرماة أن يلزموا الثغر الذي خلف المسلمين , وكانوا خمسين , أمر عليهم عبد الله بن جبير , وقا ل لهم : لا تبرحوا مكانكم ولو رأيتمونا تتخطفنا الطير , سواء نصرنا أم لم ننتصر , لا تبرحوا مكانكم .
فلما نصر الله المسلمين , وانهزم الكفار ظن الرماة أنها الفيصلة , وأن الأمر انتهى وما بقي إلا جمع الغنائم , فانصرفوا من مكانهم , فأمرهم أميرهم أن يبقوا , وذكرهم بكلام الرسول صلى الله عليه وسلم فامتنعوا عليه , وقالوا : إن الأمر انتهى والكفار
__________
(1) سورة الشورى الآية 30
(2) سورة آل عمران الآية 165

(5/316)

انهزموا . فلما فعلوا ذلك جاءت خيل الكفار من خلف المسلمين , ودخلوا من الثغر الذي أهملوه , وصارت المصيبة على المسلمين بأسبابهم .
والمقصود أن المسلمين قد يبتلون بأمور فيها تأديب وتمحيص لهم , وتكفير لذنوبهم, وفيها مصالح كثيرة لهم , منها : أن ينتبهوا , وليعلموا أن النصر بيد الله , وأن كونهم عبدوا الله وحده , وكونهم فيهم رسول الله صلى الله عليه وسلم لا يكفي , بل لا بد من العمل بطاعة الله , والقيام بأمره سبحانه , والصبر على جهاد أعدائه , ولهذا نبههم بقوله سبحانه : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) فإذا كان الرسول وأصحابه تصيبهم عقوبات الذنوب , وبيتلون كما يبتلى غيرهم , فكيف بغيرهم؟
أما أولئك الكفرة فقد فرغ منهم عدو الله الشيطان , وقد أطاعوه وتابعوه فى دول كثيرة من العالم , فإذا أجرى الله عليهم النعم , وأدر عليهم الرزق , وجاءتهم الأمطار , فهو استدراح لهم , والعاقبة وخيمة كما قال تعالى : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) وقوله سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (3) الآية .
وقد يعجل الله لهم العقوبات في الدنيا , كما نزلت بهم في الحروب العظمى بسبب الكفر والذنوب , وكما يعاقبون بأنواع العقوبات الأخرى , كالأوبئة والأمراض العامة وغيرها لعلهم يرجعون .
__________
(1) سورة آل عمران الآية 165
(2) سورة الأنعام الآية 44
(3) سورة إبراهيم الآية 42

(5/317)

فالله سبحانه قد يملي ولا يهمل لحكمة بالغة , كما قال جل وعلا : { وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (1) وقد قال سبحانه وتعالى : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (2) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (3) فقد يملي الله سبحانه للكفرة , ويتابع عليهم النعم من الأمطار وجري الأنهار وحصول الثمار وغير ذلك من النعم , ثم يأخذهم إذا شاء أخذ عزيز مقتدر , كما أنه سبحانه قد يملي للمسلمين مع معاصيهم الكثيرة , ثم يعاقبهم بما يشاء - كما تقدم - تأديبا لهم , وتنبيها .
فالواجب على المسلمين أن يأخذوا حذرهم , وأن لا يغتروا بإملاء الله وإنظاره لهم ولغيرهم , مع الإقامة على المعاصي , وأن لا يبادروا بالتوبة النصوح قبل حلول العقوبة ... نسأل الله السلامة والعافية من أسباب غضبه وأليم عقابه .
__________
(1) سورة البقرة الآية 144
(2) سورة القلم الآية 44
(3) سورة القلم الآية 45

(5/318)


حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر - فتاوى ابن باز

حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر

(5/318)

إذا مات الشخص وهو يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر, وأنه يعلم الغيب, وأن التوسل بالأولياء والأموات والأحياء قربة إلى الله عز وجل, فهل يدخل النار ويعتبر مشركا؟ علما أنه لا يعلم غير هذا الاعتقاد, وأنه عاش في منطقة علماؤها وأهلها كلهم يقرون بذلك , فما حكمه , وما حكم التصدق عنه والإحسان إليه بعد موته؟
جـ : من مات على هذا الاعتقاد بأن يعتقد أن محمدا ليس ببشر, أي ليس من بني آدم, أو يعتقد أنه يعلم الغيب فهذا اعتقاد كفري يعتبر صاحبه كافر كفرا أكبر , وهكذا إذا كان يدعوه ويستغيث به, أو ينذر له أو لغيره من الأنبياء والصالحين أو الجن أو الملائكة أو الأصنام ؛ لأن هذا من جنس عمل المشركين الأولين كأبي جهل وأشباهه , وهو شرك أكبر , ويسمي بعض الناس هذا النوع من الشرك توسلا , وهو غير الشرك الأكبر .
وهناك نوع ثان من التوسل ليس من الشرك بل هو من البدع ووسائل الشرك , وهو التوسل بجاه الأنبياء والصالحين أو بحق الأنبياء والصالحين أو بذواتهم , فالواجب الحذر من النوعين جميعا .
ومن مات على النوع الأول لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين , ولا يدعى له ولا يتصدق عنه؛ لقول الله عز وجل : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
__________
(1) سورة التوبة الآية 113

(5/319)

وأما التوسل بأسماء الله وصفاته وتوحيده والإيمان به فهو توسل مشروع ومن أسباب الإجابة , لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) الآية , ولما ثبت عن النبي صلى الله عليه وسلم أنه « سمع من يدعو ويقول: اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الفرد الصمد, الذي لم يلد ولم يولد, ولم يكن له كفوا أحد, فقال لقد سأل الله باسمه الذي إذا سئل به أعطى, وإذا دعي به أجاب . » (2)
وهكذا التوسل بالأعمال الصالحة من بر الوالدين وأداء الأمانة والعفة عما حرم الله ونحو ذلك , كما ورد ذلك في حديث أصحاب الغار المخرج في الصحيحين , وهم « ثلاثة , آواهم المبيت والمطر إلى غار فلما دخلوا فيه انحدرت عليهم صخرة من أعلى جبل فسدت الغار عليهم فلم يستطيعوا الخروج , فقالوا فيما بينهم: إنه لن ينجيكم من هذه الصخرة إلا أن تسألوا الله بصالح أعمالكم , فتوجهوا إلى الله سبحانه فسألوه ببعض أعمالهم الطيبة, فقال أحدهم : اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا, وإني ذات ليلة نأى بي طلب الشجر فلما رحت عليهما بغبوقهما وجدتهما نائمين فلم أوقظهما, وكرهت أن أسقي قبلهما أهلا ومالا , فلم أزل على ذلك حتى طلع الفجر فاستيقظا وشربا غبوقهما , اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة شيئا لا يستطيعون الخروج منه .
أما الثاني فتوسل بعفته عن الزنا حيث كانت له ابنة عم يحبها كثيرا, وأرادها في نفسها فأبت عليه, ثم ألمت بها حاجة شديدة فجاءت إليه تطلب منه المساعدة فأبى عليها إلا أن تمكنه من نفسها, فوافقت على هذا من أجل حاجتها فأعطاها مائة دينار وعشرين دينار, فلما جلس بين رجليها قالت له : يا عبد الله, اتق الله
__________
(1) سورة الأعراف الآية 180
(2) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(5/320)

ولا تفض الخاتم إلا بحقه , فخاف من الله حينئذ , وقام عنها وترك لها الذهب خوفا من الله عز وجل . فقال : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة شيئا لا يستطيعون الخروج منه .
ثم قال الثالث : اللهم إني استأجرت أجراء فأعطيت كل واحد أجرته إلا واحدا ترك أجرته فنميتها له حتى بلغت إبلا وبقرا وغنما ورقيقا . فجاء يطلب أجرته فقلت له: كل هذا من أجرتك, يعني الإبل والبقر والغنم والرقيق . فقال: يا عبد الله, اتق الله ولا تستهزئ بي , فقلت له : إني لا أستهزئ بك, إنه كله مالك فساقه كله . اللهم إن كنت تعلم إني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة فخرجوا جيعا يمشون . » (1)
وهذا يدل على أن التوسل بالأعمال الصالحة الطيبة أمر مشروع , وأن الله جل وعلا يفرج به الكربات كما جرى لهؤلاء الثلاثة . أما التوسل بجاه فلان وبحق فلان أو بذات فلان فهذا غير مشروع , بل هو من البدع كما تقدم , والله ولي التوفيق .
__________
(1) صحيح البخاري الإجارة (2152),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743),مسند أحمد بن حنبل (2/116).

(5/321)


ما يشرع في التوسل بالنبي وما لا يشرع - فتاوى ابن باز

ما يشرع في التوسل بالنبي وما لا يشرع (1)
س : ما حكم التوسل بسيد الأنبياء , وهل هناك أدلة على تحريمه؟ .
ع . ح
جـ : التوسل بالنبي صلى الله عليه وسلم فيه تفصيل , فإن كان ذلك باتباعه ومحبته وطاعة أوامره, وترك نواهيه والإخلاص لله في العبادة, فهذا هو الإسلام وهو دين الله الذي بعث به أنبياءه , وهو الواجب على كل مكلف . وهو الوسيلة للسعادة في الدنيا والآخرة , أما التوسل بدعائه والاستغاثة به, وطلبه النصر على الأعداء والشفاء للمرضى - فهذا هو الشرك الأكبر , وهو دين أبي جهل وأشباهه من عبدة الأوثان , وهكذا فعل ذلك مع غيره من الأنبياء والأولياء أو الجن أو الملائكة أو الأشجار أو الأحجار أو الأصنام .
وهناك نوع ثالث يسمى التوسل وهو التوسل بجاهه صلى الله عليه وسلم أو بحقه أو بذاته مثل أن يقول الإنسان : أسألك يا الله بنبيك أو جاه نبيك, أو حق نبيك, أو جاه الأنبياء, أو حق الأنبياء, أو جاه الأولياء والصالحين, وأمثال ذلك, فهذا بدعة ومن وسائل الشرك ولا يجوز فعله معه صلى الله عليه وسلم, ولا مع غيره; لأن الله سبحانه وتعالى لم يشرع ذلك, والعبادات توقيفية لا يجوز منها إلا ما دل عليه الشرع المطهر , وأما توسل الأعمى به في حياته صلى الله عليه وسلم فهو توسل به صلى الله عليه وسلم ليدعو له ويشفع له إلى الله في إعادة بصره إليه , وليس توسلا بالذات أو الجاه أو الحق كما يعلم ذلك من سياق الحديث, وكما أوضح ذلك علماء السنة في شرح الحديث .
__________
(1) نشر في مجلة الدعوة العدد 1220 في 16 \ 5 \ 1410هـ .

(5/322)

وقد بسط الكلام في ذلك شيخ الإسلام أبو العباس ابن تيمية - رحمه الله - في كتبه الكثيرة المفيدة , ومنها كتابه المسمى : القاعدة الجليلة في التوسل والوسيلة , وهو كتاب مفيد جدير بالاطلاع عليه والاستفادة منه .
وهذا الحكم جائز مع غيره صلى الله عليه وسلم من الأحياء, كأن تقول لأخيك أو أبيك أو من تظن فيه الخير : ادع الله لي أن يشفيني من مرضي أو يرد علي بصري أو يرزقني الذرية الصالحة أو نحو ذلك بإجماع أهل العلم . والله ولي التوفيق .

(5/323)


حكم الذبح عند الأضرحة ودعاء أهلها - فتاوى ابن باز

حكم الذبح عند الأضرحة ودعاء أهلها
س : ما حكم التقرب بذبح الذبائح في أضرحة الأولياء الصالحين وقول : ( بحق وليك الصالح فلان اشفنا أو ابعد عنا الكرب الفلاني ) ؟ .
جـ : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات - شرك بالله ومن أعمال الجاهلية والمشركين , قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو " الذبح " , بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله ... قال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره . وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه وتعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة . والذبح من العبادة فيجب إخلاصه لله وحده . وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(5/323)

وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي - فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك; لأن الدعاء عباده وكيفيته من الأمور التوقيفية, ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق, فلا يجوز لمسلم أن يحدث توسلا لم يشرعه الله سبحانه ؛ لقوله تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعنى قوله : فهو رد , أي مردود على صاحبه لا يقبل , فالواجب , على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع . أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده, وبالأعمال الصالحات, ومنها الإيمان بالله ورسوله ومحبة الله ورسوله ونحو ذلك من أعمال البر والخير, والأدلة على ذلك كثيرة منها قوله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (4) ومنها « أنه صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد, فقال صلى الله عليه وسلم: لقد سأل الله باسمه الذي إذا سئل به أعطى, وإذا دعي به أجاب » (5) أخرجه أهل السنن الأربع, وصححه ابن حبان . ومنها حديث أصحاب الغار الذين توسلوا إلى الله سبحانه وتعالى بأعمالهم الصالحة, فإن الأول منهم توسل إلى الله سبحانه ببره بوالديه , والثاني توسل إلى الله بعفته عن الزنا بعد قدرته عليه , والثالث توسل إلى الله سبحانه بكونه نمى أجرة
__________
(1) سورة الشورى الآية 21
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة الأعراف الآية 180
(5) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(5/325)

الأجير ثم سلمها له , ففرج الله كربتهم وقبل دعاءهم وأزال عنهم الصخرة التي سدت عليهم باب الغار , والحديث متفق على صحته . والله ولي التوفيق .

(5/326)


حكم الذبح لله وللخضر بالحلم - فتاوى ابن باز

حكم الذبح لله وللخضر بالحلم
س : هذا سؤال وردنا من سوريا من بلدة الرقة من المرسل ح . س يقول في رسالته : كثيرا ما تحلم بعض النساء أنه جاءها رجل وقال لها : اذبحوا لله وللخضر ذبائح وإلا فيقبل عليكم مرض . ويقولون أيضا : إن الذي لا يذبح تنقص عائلته بالموت . أفيدونا أفادكم الله .
جـ : هذا الحلم وما أشبهه من الشيطان , يدعو به الناس إلى الشرك؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله والحلم من الشيطان, فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات, وليستعذ بالله من الشيطان ومن شر ما رآه ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا » (1) متفق على صحته , فإذا رأى الرجل أو المرأة هذا الحلم أو رأى أنه يضرب أو يهدد بقتل أو نحو ذلك, فإن ذلك من الشيطان فعليه حين يستيقظ أن ينفث عن يساره ثلاث مرات بريق خفيف ويقول : (أعوذ بالله من الشيطان ومن شر ما رأيت) ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا .
ومعلوم أن الذبح لله عبادة في أي وقت كالضحايا والهدايا , أما الذبح للخضر وغيره من الأنبياء والأولياء فمنكر وشرك بالله عز وجل; لأن الذبح لله عبادة له عز وجل, وصرفه لغيره شرك به سبحانه؛ لقول الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (4) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (5) ولقول النبي صلى الله عليه وسلم :
__________
(1) صحيح البخاري الطب (5415),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/296),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2141).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2

(5/327)

« لعن الله من ذبح لغير الله » (1) خرجه مسلم في صحيحه من حديث علي رضي الله عنه , فلا يجوز الذبح للخضر ولا للبدوي ولا للحسين ولا لغيرهم من الناس ولا للأصنام ولا للجن , بل الذبح لله وحده, والتقرب بالذبائح يكون لله وحده سبحانه وتعالى؛ كالضحايا والهدايا كما تقدم . أما الخضر عليه السلام وغيره من الناس فلا يجوز الذبح لهم, ولا صرف شيء من العبادة لهم, فالتفرب إليهم بالذبائح ليشفعوا لك أو ليشفوا ولدك كل هذا من الشرك الأكبر والعياذ بالله , وهكذا الذبح للأصنام والجن والكواكب كله شرك أكبر, فيجب الحذر من ذلك كله والتواصي بتركه, والتناصح بذلك حتى يكون الذبح لله وحده كما تجب الصلاة له وحده وسائر العبادات لقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4)
والآيات في هذا المعنى كثيرة . وهكذا الدعاء والاستغاثة فلا يستغاث بالخضر ولا بغيره من الخلق, بل يجب أن تكون الاستغاثة بالله وحده فلا يستغاث بالأنبياء ولا بالملائكة ولا بالأصنام ولا بالكواكب ولا بالأموات, وإنما يستغاث بالله وحده ولا يطلب المدد إلا منه سبحانه؛ لأنه سبحانه هو الذي يملك كل شيء وهو القادر على كل شيء سبحانه وتعالى . أما الحي القادر الحاضر فلا بأس أن يستعان به فيما يقدر عليه, تقول: يا أخي ساعدني على كذا وهو يسمعك أو بالمكاتبة أو من طريق الهاتف, تقول: أعني علي كذا أو أقرضني
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة البينة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة الفاتحة الآية 5

(5/328)

كذا فهذا لا بأس به؛ لأنه من الأمور العادية ومن الأسباب الحسية فلا حرج فيها؛ لقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه وتعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) رواه مسلم في صحيحه .
لكن إذا أتيت إلى الميت وقلت له : يا سيدي البدوي اشف مريضي أو رد غائبي أو المدد المدد, أو يا سيدي الحسين أو يا سيدي يا رسول الله, أو يا سيدي ابن عربي أو ابن علوان أو العيدروس أو يا شيخ عبد القادر أو غيره من الأموات والغائبين , فكل هذا شرك أكبر لا يجوز , فيجب على كل مسلم أن يحذره, وأن ينكر ذلك على من فعله , ويجب على العلماء أن ينصحوا الناس ويعلموهم لقول الله سبحانه : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) ولقوله عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (5) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (6)
فسمى دعاءهم لغير الله شركا , وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7) فوصف الداعين لغير الله بأنهم كفار, وأنهم لا يفلحون, فيجب التنبه لهذا الأمر العظيم الذي وقع فيه الكثير من الناس في بلدان كثيرة
__________
(1) سورة المائدة الآية 2
(2) سورة القصص الآية 15
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) سورة الجن الآية 18
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14
(7) سورة المؤمنون الآية 117

(5/329)

ويجب على أهل العلم أن ينصحوا لله ولعباده, وأن يعلموا هؤلاء الجهال حتى يتوبوا إلى الله سبحانه من دعوة أصحاب القبور, والاستغاثة بهم, ويعلموهم أن يدعوا الله وحده سبحانه وتعالى أن يستغيثوا به في حاجاتهم . أما الحي الحاضر القادر فلا بأس بالاستعانة به فيما يقدر عليه كما تقدم, فقد كان الصحابة - رضوان الله عليهم - يطلبون من الرسول صلى الله عليه وسلم الشفاعة والعون وهو حي فيشفع لهم ويعينهم على ما ينفعهم , لكن بعد وفاته صلى الله عليه وسلم لم يكونوا يسألونه شيئا لعلمهم بأن ذلك لا يجوز .
وهكذا يوم القيامة حين يبعثه الله يسأله الناس أن يشفع لهم فيجيبهم إلى ذلك بعد إذن الله له سبحانه; لأنه حي حاضر بين أيديهم . أما بعد ما توفاه الله وقبل يوم القيامة فإنه لا يدعى ولا يستغاث به بإجماع أهل العلم من أهل السنة والجماعة للأدلة السابقة . وهكذا غيره كالخضر أو نوح أو عيسى لا يدعون مع الله, ولا يستغاث بهم, ولا ينذر لهم, ولا يذبح لهم؛ لقول النبي صلى الله عليه وسلم : « من مات وهو يدعو من دون الله ندا دخل النار » (1) رواه البخاري في صحيحه من حديث ابن مسعود رضي الله عنه . والمعنى أن من دعا ميتا أو صالحا أو شجرا أو ملكا أو غيرهم فقد جعله ندا لله واتخذه إلها معه , وذلك من الشرك الأكبر الذي يوجب لمن مات عليه الخلود في النار كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) والآيات في هذا المعنى كثيرة وكلها تدل على ما دل عليه حديث ابن مسعود المذكور فيجب على أهل العلم وعلى كل من عنده
__________
(1) صحيح البخاري تفسير القرآن (4227).
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48

(5/330)

بصيرة أن يعلموا الناس العقيدة الصحيحة, ويحذروهم من هذا الشرك في كل مكان, وفي كل زمان؛ لقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقول النبي عليه السلام : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) خرجه الإمام مسلم - رحمه الله - في صحيحه , ولقول النبي عليه السلام : « من دل على خير فله مثل أجر فاعله » (4) , « ولما بعث النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه إلى خيبر ليدعو اليهود إلى الإسلام قال له عليه الصلاة والسلام : ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) متفق على صحته . أقسم عليه السلام - وهو الصادق وإن لم يحلف - أن هداية واحد على يد الداعية إلى الله خير له من حمر النعم, يعني خير من جميع النوق الحمر , والمعنى خير من الدنيا وما عليها , فدل ذلك على وجوب التناصح والدعوة إلى الله, وبيان حق الله على عباده, وتحذيرهم من الشرك حتى يكون الناس على بينة وعلى بصيرة, كما يدل على أن المقصود من الجهاد هو هداية الكفار وإخراجهم من الظلمات إلى النور لا قتالهم ولا سبي نساءهم وأموالهم, وإنما يلجأ المسلمون إلى القتال عند امتناع الكفار من الدخول في الإسلام, ومن بذل الجزية إذا كانوا من أهلها .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه, وأن ينصر دينه ويعلي كلمته, وأن يصلح أحوال المسلمين في كل مكان إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه أجمعين .
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(5/331)


حكم زيارة النساء للقبور - فتاوى ابن باز

حكم زيارة النساء للقبور
س : هل تشرع زيارة القبور للنساء؟
جـ : ثبت عن رسول الله عليه الصلاة والسلام أنه لعن زائرات القبور من حديث ابن عباس , ومن حديث أبي هريرة , ومن حديث حسان بن ثابت الأنصاري رضي الله عنهم جميعا , وأخذ العلماء من ذلك أن الزيارة للنساء محرمة ؛ لأن اللعن لا يكون إلا على محرم , بل يدل على أنه من الكبائر ؛ لأن العلماء ذكروا أن المعصية التي يكون فيها اللعن أو فيها وعيد تعتبر من الكبائر .
فالصواب أن الزيارة من النساء للقبور محرمة لا مكروهة فقط . والسبب في ذلك - والله أعلم - أنهن في الغالب قليلات الصبر , فقد يحصل منهن من النياحة ونحوها ما ينافي الصبر الواجب وهن فتنة , فزيارتهن للقبور واتباعهن للجنائز قد يفتتن بهن الرجال, وقد يفتتن بالرجال , والشريعة الإسلامية الكاملة جاءت بسد الذرائع المفضية إلى الفساد والفتن , وذلك من رحمة الله بعباده , وقد صح عن رسول الله عليه الصلاة والسلام أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته . فوجب بذلك سد الذرائع المفضية إلى الفتنة المذكورة ... ومن ذلك ما جاءت به الشريعة المطهرة من تحريم تبرج النساء, وخضوعهن بالقول للرجال وخلوة المرأة بالرجل غير المحرم, وسفرها بلا محرم وكل ذلك من باب سد الذرائع المفضية إلى الفتنة بهن , وقول بعض الفقهاء : إنه استثني من ذلك قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما - قول بلا دليل , والصواب أن المنع يعم الجميع , يعم جميع القبور حتى قبر النبي صلى الله عليه وسلم , وحتى قبر صاحبيه رضي الله عنهما . وهذا هو المعتمد من حيث الدليل .
وأما الرجال فيستحب لهم زيارة القبور وزيارة قبر النبي
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).

(5/332)

عليه الصلاة والسلام وقبر صاحبيه , لكن بدون شد الرحل; لقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه . وأما شد الرحال لزيارة القبور فلا يجوز , وإنما يشرع لزيارة المساجد الثلاثة خاصة ؛ لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق على صحته , وإذا زار المسلم مسجد النبي صلى الله عليه وسلم دخل في ذلك على سبيل التبعية زيارة قبره صلى الله عليه وسلم وقبر صاحبيه, وقبور الشهداء وأهل البقيع , وزيارة مسجد قباء من دون شد الرحل , فلا يسافر لأجل الزيارة ولكن إذا كان في المدينة شرع له زيارة قبر النبي صلى الله عليه وسلم وقبر صاحبيه , وزيارة البقيع والشهداء ومسجد قباء , أما شد الرحال من بعيد لأجل الزيارة فقط فهذا لا يجوز على الصحيح من قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام , ومسجدي هذا, والمسجد الأقصى » (3) , أما إذا شد الرحل إلى المسجد النبوي فإن الزيارة للقبر الشريف والقبور الأخرى تكون تبعا لذلك , فإذا وصل المسجد صلى فيه ما تيسر ثم زار قبر النبي صلى الله عليه وسلم, وزار قبر صاحبيه وصلى وسلم عليه . عليه الصلاة والسلام ودعا له ثم سلم على الصديق رضي الله عنه ودعا له, ثم على الفاروق ودعا له , هكذا السنة , وهكذا القبور الأخرى لو زار مثلا دمشق أو القاهرة أو الرياض أو أي بلد يستحب له زيارة القبور لما فيها من العظة والذكرى والإحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين , فالنبي عليه السلام قال : « زوروا القبور فإنها تذكركم الآخرة » (4) , وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين, وإنا إن شاء الله بكم لاحقون, نسأل الله لنا ولكم العافية, يرحم الله المستقدمين منا ومنكم والمستأخرين » (5) هذه هي السنة من دون شد الرحل , ولكن لا يزورهم لدعائهم من دون الله; لأن
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(4) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(5) سنن النسائي الجنائز (2037).

(5/333)

هذا شرك بالله - عز وجل - وعبادة لغيره, وقد حرم الله ذلك على عباده في قوله سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) فبين سبحانه أن دعاء العباد للموتى ونحوهم شرك به سبحانه وعبادة لغيره, وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (4) فسمى الدعاء لغير الله كفرا , فوجب على المسلم أن يحذر هذا , ووجب على العلماء أن يبينوا للناس هذه الأمور حتى يحذروا الشرك بالله , فكثير من العامة إذا مر بقبور من يعظمهم استغاث بهم وقال : المدد المدد يا فلان أغثني انصرني اشف مريضي , وهذا هو الشرك الأكبر والعياذ بالله , وهذه الأمور تطلب من الله - عز وجل - لا من الموتى ولا من غيرهم من المخلوقين .
أما الحي فيطلب منه ما يقدر عليه; إذا كان حاضرا يسمع كلامك أو من طريق الكتابة أو من طريق الهاتف وما أشبه ذلك من الأمور الحسية, تطلب منه ما يقدر عليه; تبرق له أو تكتب له أو تكلمه في الهاتف, تقول ساعدني على عمارة بيتي أو على إصلاح مزرعتي ؛ لأن بينك وبينه شيئا من المعرفة أو التعاون , وهذا لا بأس به , كما قال الله - عز وجل - في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) الآية .
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة المؤمنون الآية 117
(5) سورة القصص الآية 15

(5/334)

أما أن تطلب من الميت أو الغائب أو الجماد كالأصنام شفاء مريض أو النصر على الأعداء أو نحو ذلك فهذا من الشرك الأكبر, وهكذا طلبك من الحي الحاضر ما لا يقدر عليه إلا الله سبحانه وتعالى, يعتبر شركا به سبحانه وتعالى; لأن دعاء الغائب بدون الآلات الحسية معناه اعتقاد أنه يعلم الغيب أو أنه يسمع دعاءك وإن بعد , وهذا اعتقاد باطل يوجب كفر من اعتقده , يقول الله جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) أو تعتفد أنه له سرا يتصرف به في الكون فيعطي من يشاء ويمنع من يشاء كما يعتقده بعض الجهلة في بعض من يسمونهم بالأولياء , وهذا شرك في الربوبية أعظم من شرك عباد الأوثان , فالزيارة الشرعية للموتى زيارة إحسان وترحم عليهم, وذكر للآخرة والاستعداد لها , فتذكر أنك ميت مثل ما ماتوا فتستعد للآخرة وتدعو لإخوانك المسلمين الميتين, وتترحم عليهم وتستغفر لهم , وهذه هي الحكمة في شرعية الزيارة للقبور, والله ولي التوفيق .
__________
(1) سورة النمل الآية 65

(5/335)


هل الذنوب تسبب محق البركة - فتاوى ابن باز

هل الذنوب تسبب محق البركة
س : الأخت التي رمزت لاسمها بـ أ - ع من الرياض تقول في سؤالها : قرأت أن من نتائج الذنوب العقوبة من الله ومحق البركة فأبكي خوفا من ذلك , أرشدوني جزاكم الله خيرا؟
جـ : لا شك أن اقتراف الذنوب من أسباب غضب الله - عز وجل - ومن أسباب محق البركة, وحبس الغيث, وتسليط الأعداء كما قال الله سبحانه : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (1) وقال سبحانه : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (2) والآيات في هذا المعنى كثيرة . وصح عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (3) .
فالواجب على كل مسلم ومسلمة الحذر من الذنوب والتوبة مما سلف منهما مع حسن الظن بالله ورجائه سبحانه المغفرة, والخوف من غضبه وعقابه كما قال سبحانه وتعالى في كتابه الكريم عن عباده الصالحين: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (4) وقال
__________
(1) سورة الأعراف الآية 130
(2) سورة العنكبوت الآية 40
(3) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(4) سورة الأنبياء الآية 90

(5/336)

سبحانه : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (1) وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
ويشرع للمؤمن والمؤمنة مع ذلك الأخذ بالأسباب التي أباح الله عز وجل , وبذلك يجمع بين الخوف والرجاء والعمل بالأسباب متوكلا على الله سبحانه معتمدا عليه في حصول المطلوب والسلامة من المرهوب, والله سبحانه هو الجواد الكريم القائل عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) والقائل سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وهو القائل سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (6)
فالواجب عليك أيتها الأخت في الله التوبة إلى الله سبحانه مما سلف من الذنوب, والاستقامة على طاعته مع حسن الظن به عز وجل, والحذر من أسباب غضبه, وأبشري بالخير الكثير والعاقبة الحميدة . والله ولي التوفيق .
__________
(1) سورة الإسراء الآية 57
(2) سورة التوبة الآية 71
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة النور الآية 31

(5/337)


الكبائر تؤثر في إسلام العبد - فتاوى ابن باز

الكبائر تؤثر في إسلام العبد
س : ما حكم ارتكاب بعض المعاصي لا سيما الكبائر؟ وهل يؤثر ذلك في تمسك العبد بالإسلام؟
جـ : نعم يؤثر ذلك, فإن ارتكاب الكبائر كالزنا وشرب الخمر وقتل النفس بغير حق وأكل الربا والغيبة والنميمة وغير ذلك من المعاصي يؤثر في توحيد الله والإيمان به ويضعفه , ولكن لا يكفر المسلم بشيء من ذلك ما لم يستحله خلافا للخوارج , فإنهم يكفرون المسلم بفعل المعصية كالزنا والسرقة وعقوق الوالدين وغير ذلك من كبائر الذنوب ولو لم يستحلها , وهذا غلط عظيم من الخوارج , فأهل السنة والجماعة لا يكفرونه بذلك ولا يخلدونه في النار, ولكنهم يقولون: هو ناقص الإيمان والتوحيد, لكن لا يكفر كفرا أكبر بل يكون في إيمانه نقص وضعف ؛ ولهذا شرع الله في حق الزاني الحد بالجلد إذا كان بكرا يجلد مائة جلدة ويغرب عاما . وهكذا شارب السكر يجلد ولا يقتل . وهكذا السارق تقطع يده ولا يقتل . فلو كان الزنا وشرب السكر والسرقة توجب الكفر الأكبر لقتلوا لقول النبي صلى الله عليه وسلم : من بدل دينه فاقتلوه رواه الإمام البخاري - رحمه الله - في صحيحه .
فدل ذلك على أن هذه المعاصي ليست ردة, ولكنها تضعف الإيمان وتنقصه, فلهذا شرع الله تأديبهم بهذه الحدود؛ ليتوبوا ويرجعوا إلى ربهم, ويرتدعوا عما حرم عليهم ربهم سبحانه . وقالت المعتزلة أن العاصي في منزلة بين منزلتين ولكنه

(5/338)

يخلد في النار إذا مات عليها , فخالفوا أهل السنة ووافقوا الخوارج في ذلك , وكلتا الطائفئين قد ضلت عن السبيل .
والصواب هو القول الأول , وهو قول أهل السنة والجماعة , وهو أنه يكون عاصيا ضعيف الإيمان, وعلى خطر عظيم من غضب الله وعقابه, ولكنه ليس بكافر الكفر الأكبر الذي هو الردة عن الإسلام , ولا يخلد في النار أيضا خلود الكفار إذا مات على شيء منها, بل يكون تحت مشيئة الله إن شاء غفر له وإن شاء عذبه على قدر المعاصي التي مات عليها, ثم يخرجه من النار ولا يخلد فيها أبد الآباد إلا الكفار , ثم بعد مضي ما حكم الله عليه من العذاب يخرجه الله من النار إلى الجنة, وهذا قول أهل الحق, وهذا هو الذي تواترت به الأخبار عن رسول الله صلى الله عليه وسلم خلافا للخوارج والمعتزلة , والله يقول : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فعلق سبحانه ما دون الشرك على مشيئته عز وجل .
أما من مات على الشرك الأكبر فإنه يخلد في النار والجنة عليه حرام ؛ لقول الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3) والآيات في هذا المعنى كثيرة .
أما العاصي إذا دخل النار فيبقى فيها إلى ما يشاء الله, ولا يخلد خلود الكفار, ولكن قد تطول مدته, ويكون هذا خلودا خاصا مؤقتا ليس مثل خلود الكفار , كما قال سبحانه في آية الفرقان لما ذكر المشرك والقاتل والزاني
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة التوبة الآية 17

(5/339)

قال سبحانه : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) فهو خلود مؤقت له نهاية . أما المشرك فخلوده دائم أبد الآباد , ولهذا قال عز وجل في حق المشركين في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (3) وقال سبحانه في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة البقرة الآية 167
(4) سورة المائدة الآية 37

(5/340)


وجوب التصديق مع الشهادتين - فتاوى ابن باز

وجوب التصديق مع الشهادتين
س : النطق بالشهادة لا شك أنه لا بد معه من التصديق , فما هو؟
جـ : أولا لا بد من النطق بالشهادتين , فلو أمكنه النطق ولكنه امتنع من النطق لم يدخل في الإسلام حتى ينطق بالشهادتين , وهذا محل إجماع من أهل العلم , ثم مع النطق لا بد من اعتقاد معنى الشهادتين والصدق في ذلك , وذلك بأن يعتقد بأنه لا معبود حق إلا الله, ولو قالها كاذبا كالمنافقين يقولونها وهم يعتقدون أن مع الله آلهة أخرى لم تنفعهم هذه الكلمة ولم يدخلوا في الإسلام باطنا , كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) وقال عز وجل : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) فلا بد من التصديق بالقلب واليقين بأنه لا معبود حق إلا الله , فإن استكبر عن الانقياد لشرع الله كفر ولم ينفعه النطق بالشهادتين . قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (3)
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 8
(3) سورة الحج الآية 62

(5/340)

وقال سبحانه : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) وهكذا لو استكبر عن الشهادة بأن محمدا رسول الله, أو قالها كاذبا فإنه يكون كافرا حتى يؤمن بأن محمدا رسول الله, وينقاد لشرعه, وهذا أمر مجمع عليه بين أهل العلم . والله المستعان .
__________
(1) سورة غافر الآية 60

(5/341)


لا يجوز بدء الكفار بالسلام - فتاوى ابن باز

لا يجوز بدء الكفار بالسلام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ش ع . ج سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المفيد بإدارة البحوث العلمية والإفتاء برقم 1841 وتاريخ 1 \ 5 \ 1408 الذي تسأل فيه عن عدد من الأسئلة , وأفيدك أن الكفار لا يجوز بدؤهم بالسلام , أما المسلمون فالسنة أن يسلم عليهم ولو كانوا مرتكبين لبعض المعاصي , مع بذل النصح لهم وأمرهم بالمعروف ونهيهم عن المنكر , فإذا أصروا على معاصيهم الظاهرة ولم يقبلوا النصح استحقوا الهجر بترك بداءتهم بالسلام وعدم الرد عليهم, إلا إذا اقتضت المصلحة الشرعية بداءتهم بالسلام أو الرد عليهم . وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه فنرفق لك نسخا منها وفيها الكفاية إن شاء الله .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(5/342)


طريقة النصيحة لمن يجاهر بالمعاصي - فتاوى ابن باز

طريقة النصيحة لمن يجاهر بالمعاصي
س : رسالة وصلت من الكويت باعثها يشكو من أخ له ويقول: إنه يقترف بعض المعاصي, وقد نصحه كثيرا إلا أن الأمر آل به إلى المجاهرة, ويرجو التوجيه في هذا الموضوع؟
جـ : الواجب على المسلمين فيما بينهم التناصح والتعاون على البر والتقوى, والتواصي بالحق والصبر عليه كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي الكريم عليه الصلاة والسلام : « الدين النصيحة, قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) خرجه الإمام مسلم في صحيحه . هاتان الآيتان مع الحديث الشريف كلها تدل على وجوب التناصح والتعاون على الخير والتواصي بالحق . فإذا رأى المسلم من أخيه تكاسلا عما أوجب الله عليه, أو ارتكابا لما حرم الله عليه وجب نصحه وأمره بالمعروف, ونهيه عن المنكر حتى يصلح المجتمع, ويظهر الخير ويختفي الشر كما قال الله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (6)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) سورة التوبة الآية 71

(5/343)

وقال النبي الكريم عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه . فأنت أيها السائل ما دمت نصحته ووجهته إلى الخير ولكنه ما زاده ذلك إلا إظهارا للمعصية, فينبغي لك هجره وعدم اتخاذه صاحبا . وينبغي لك أن تشجع غيرك من الذين قد يؤثرون عليه وقد يحترمهم أكثر على نصيحته ودعوته إلى الله لعل الله ينفع بذلك , وإن رأيت أن الهجر يزيده شرا وأن اتصالك به أنفع له في دينه وأقل لشره فلا تهجره ؛ لأن الهجر يقصد منه العلاج فهو دواء , فإذا كان لا ينفع بل يزيد الداء داءا فأنت تعمل ما هو الأصلح من الاتصال به وتكرار النصيحة, والأمر بالمعروف والنهي عن المنكر من غير اتخاذه صاحبا ولا خليلا لعل الله ينفع بذلك, وهذا هو أحسن ما قيل في هذا من كلام أهل العلم رحمهم الله .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/344)


حكم إقامة مراسم العزاء - فتاوى ابن باز

حكم إقامة مراسم العزاء
س : تقام مراسم العزاء , يتجمع الناس عند بيت المتوفى خارج المنزل , توضع بعض المصابيح الكهربائية ( تشبه تلك التي في الأفراح ) ويصطف أهل المتوفى, ويمر الذين يريدون تعزيتهم يمرون عليهم واحدا بعد الآخر, ويضع كل منهم يده على صدر كل فرد من أهل المتوفى ويقول له: ( عظم الله أجرك ) فهل هذا الاجتماع وهذا الفعل مطابق للسنة؟ وإذا لم يوافق السنة فما هي السنة في ذلك؟ أفيدونا جزاكم الله خيرا .
جـ هذا العمل ليس مطابقا للسنة, ولا نعلم له أصلا في الشرع المطهر , وإنما السنة التعزية لأهل المصاب من غير كيفية معينة ولا اجتماع معين كهذا الاجتماع , وإنما يشرع لكل مسلم أن يعزي أخاه بعد خروج الروح في البيت أو في الطريق أو في المسجد أو في المقبرة, سواء كانت التعزية قبل الصلاة أو بعدها , وإذا قابله شرع له مصافحته والدعاء له بالدعاء المناسب مثل ( أعظم الله أجرك وأحسن عزاءك وجبر مصيبتك ) . وإذا كان الميت مسلما دعا له بالمغفرة والرحمة , وهكذا النساء فيما بينهن يعزي بعضهن بعضا , ويعزي الرجل المرأة والمرأة الرجل , لكن من دون خلوة ولا مصافحة إذا كانت المرأة ليست محرما له .. وفق الله المسلمين جميعا للفقه في دينه والثبات عليه, إنه خير مسئول .

(5/345)

حكم قراءة الفاتحة على قبور الأولياء
س : ما حكم من يزور القبور ثم يقرأ الفاتحة وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد العربية المجاورة . بالرغم أن بعضهم يقول: لا أريد الشرك ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي : لماذا لم تزرني؟ فما حكم ذلك جزاكم الله خيرا؟
جـ : يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه لقول

(5/345)

النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال : « كان النبي يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين, وإنا إن شاء الله بكم لاحقون, نسأل الله لنا ولكم العافية » (2) .
وصح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه كان إذا زار القبور يقول : « السلام عليكم دار قوم مؤمنين, وإنا إن شاء الله بكم لاحقون, يرحم الله المستقدمين منا والمستأخرين, اللهم اغفر لأهل بقيع الغرقد » (3) ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن , فقراءتها وقت الزيارة بدعة , وهكذا قراءة غيرها من القرآن؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته , وفي رواية مسلم - رحمه الله - يقول صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) , وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة: « أما بعد فإن خير الحديث كتاب الله, وخير الهدي هدي محمد صلى الله عليه وسلم, وشر الأمور محدثاتها, وكل بدعة ضلالة » (6) , وأخرجه النسائي وزاد « كل ضلالة في النار . » (7)
فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها . والزيارة مشروعة لقبور المسلمين جميعا سواء سموا أولياء أم لم يسموا أولياء, وكل مؤمن وكل مؤمنة من أولياء الله كما قال الله عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (8) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (9) وقال سبحانه في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (10)
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).
(3) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(7) سنن النسائي صلاة العيدين (1578).
(8) سورة يونس الآية 62
(9) سورة يونس الآية 63
(10) سورة الأنفال الآية 34

(5/346)

ولا يجوز للزائر ولا لغيره دعاء الأموات أو الاستغاثة بهم, أو النذر لهم , أو الذبح لهم عند قبورهم أو في أي مكان يتقرب بذلك إليهم؛ ليشفعوا له أو يشفوا مريضه أو ينصروه على عدوه أو لغير ذلك من الحاجات; لأن هذه الأمور من العبادة , والعبادة كلها لله وحده, كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) والمعنى : أمر ووصى , وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (8) متفق على صحته من حديث معاذ رضي الله عنه , وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة, كما أن الآيات السابقات تشمل ذلك كله, وفي صحيح مسلم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : لعن الله من ذبح لغير الله وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت
__________
(1) سورة البينة الآية 5
(2) سورة الذاريات الآية 56
(3) سورة الجن الآية 18
(4) سورة الإسراء الآية 23
(5) سورة غافر الآية 14
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163
(8) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).

(5/347)

النصارى ابن مريم, إنما أنا عبد فقولوا عبد الله ورسوله » (1) والأحاديث في الأمر بعبادة الله وحده, والنهي عن الإشراك به وعن وسائل ذلك كثيرة معلومة . أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم « لعن زائرات القبور » والحكمة في ذلك - والله أعلم - أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن من الرجال . وقد كانت الزيارة للقبور في أول الإسلام ممنوعة حسما لمادة الشرك . فلما فشى الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم الزيارة للجميع, ثم خص النساء بالمنع حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار , ولكن لا يدعى لهم ولا يستغفر لهم , لما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه استأذن ربه أن يستغفر لأمه فلم يأذن له, واستأذنه أن يزور قبرها فأذن له , وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين, والاستقامة عليه قولا وعملا وعقيدة, وأن يعيذهم جميعا من كل ما يخالف شرعه المطهر, إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(5/348)


حكم قيام الطالبات للمدرسة - فتاوى ابن باز

حكم قيام الطالبات للمدرسة
س : ما حكم قيام الطالبات للمدرسة احتراما لها؟
جـ : إن قيام البنات للمدرسة والبنين للمدرس أمر لا ينبغي, وأقل ما فيه الكراهة الشديدة؛ لقول أنس رضي الله عنه : ( « لم يكن أحد أحب إليهم يعني الصحابة رضي الله عنهم من رسول الله صلى الله عليه وسلم, ولم يكونوا يقومون له إذا دخل عليهم؛ لما يعلمون من كراهته لذلك » , ولقول النبي صلى الله عليه وسلم : « من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار » (1) .
وحكم النساء حكم الرجال في هذا الأمر . وفق الله الجميع لما يرضيه وجنبنا جميعا مساخطه ومناهيه, ومنح الجميع العلم النافع والعمل به إنه جواد كريم .
__________
(1) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229).

(5/349)


أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت - فتاوى ابن باز

أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن . هـ . ع وفقه الله آمين .
السلام عليكم ورحمة الله وبركاته . بعده : -
وصلني كتابكم الكريم وصلك الله بهداه وما تضمنه من الأسئلة الخمسة كان معلوما . وإليك جوابها (1) : الأول : رأت أمك رؤيا متكررة بأنها تجمع غنما وكلما جمعت قسما انفلت منها قسم آخر وتعبت من ذلك .
الجواب : مثل هذه الرؤيا تعتبر رؤيا مكروهة , والمشروع في ذلك لمن رآى مثل هذه الرؤيا أن ينفث عن يساره ثلاثا إذا استيقظ, ويتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا ؛ لقول النبي صلى الله عليه وسلم : « الرؤيا الصالحة من الله والحلم من الشيطان, فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات وليستعذ بالله من الشيطان, ومن شر ما رأى ثلاث مرات ثم ينقلب على جنبه الآخر فإنها لا تضره, ولا يخبر بها أحدا » (2) متفق على صحته .
وأما التيس الذي أخذته أمك من الغنم التي اختلطت بغنمها ولم تخبر به صاحبه ثم ذبحوه وأكلوه - فإن عليها التوبة من ذلك, وعليها قيمته لصاحبه ذلك الوقت , فإن لم تعرف صاحبه تصدقت به عنه على بعض الفقراء . نسأل الله أن يعفو عنا وعنها وعن كل مسلم .
الثاني : ترى أمك أمها مرات كثيرة وهي مريضة في حياتها وبعد موتها ... إلخ .
الجواب عن هذا السؤال كالذي قبله; لأنها رؤيا مكروهة وهي من الشيطان,
__________
(1) جواب السؤالين الرابع والخامس لم يذكرا هنا لعدم تعلقهما بالعقيدة .
(2) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/300),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(5/350)

والمشروع في ذلك لمن رأى رؤيا مكروهة هو ما ذكرنا في جواب السؤال الأول .
الثالث : كانت جدتك أم أمك مريضة مرضا شبه مستمر, وكانت تفطر في رمضان وتقضي, وكانت أمك تساعدها في القضاء بالصوم عنها .. إلخ؟
والجواب : لا يجزئ صوم الإنسان عن غيره إذا كان المصوم عنه حيا . وقد ماتت جدتك رحمها الله , فيشرع للوالدة أن تصوم عنها الأيام التي صامت عنها في حياتها; لأن صومها عنها في حياتها غير مجزئ, فإن لم يتيسر لها الصوم فالمشروع لها أن تتصدق عنها عن كل يوم بنصف صاع من التمر أو غيره من قوت البلد , ومقداره ( كيلو ونصف ) تقريبا مع الدعاء لها بالمغفرة والرحمة .

(5/351)


لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به - فتاوى ابن باز

لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به (1)
س : يوجد في مدينتنا قارئ جيد يخشع في صلاته, ويأتي إليه الناس من مدن بعيدة كالرياض والمنطقة الشرقية والباحة وغيرها , فما الحكم في مجيء هؤلاء , وهل صحيح أنهم وقعوا في النهي الوارد في الحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام , ومسجد الرسول صلى الله عليه وسلم, والمسجد الأقصى » (2) ؟ نرجو الإفادة والتوجيه . جزاكم الله خيرا .
أ . ب . ف - القصيم .
جـ لا نعلم حرجا في ذلك , بل ذلك داخل في الرحلة لطلب العلم والتفقه في القرآن الكريم واستماعه من حسن الصوت به , وليس السفر لذلك من شد الرحال المنهي عنه . وقد ارتحل موسى عليه الصلاة والسلام رحلة عظيمة إلى الخضر عليه السلام في مجمع البحرين لطلب العلم , ولم يزل أهل العلم من الصحابة ومن بعدهم يرتحلون من إقليم إلى إقليم, ومن بلاد إلى بلاد لطلب العلم , وقد قال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) خرجه الإمام مسلم - رحمه الله - في صحيحه .
__________
(1) الدعوة . العدد 1227 تاريخ 6\7\1410 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(5/352)


حكم أخذ الكتب من المكتبات المدرسية - فتاوى ابن باز

حكم أخذ الكتب من المكتبات المدرسية
س : الأخت التي رمزت لاسمها بـ : فـ - س - ز من عنيزة في المملكة العربية السعودية تقول في سؤالها : في سنوات دراستي الماضية كان لدينا في مدرستنا مكتبة تضم عددا من الكتب والمجلات, وكانت لا تلقى أي اهتمام من الطالبات , وقد كنت أحب القراءة واقتناء الكتب, وأعجبني بعض الكتب الدينية التي كانت فيها وكذلك الكتب الطبية والقصصية, وهي حوالي أربعة كتب, وقد أخذتها من مكتبة المدرسة حتى أقرأها وأعيدها, وفي زحمة الدراسة نسيت أن أعيدها إلى المكتبة, وبعد أن تخرجت من المدرسة بحوالي ثلاث سنوات قالت لي إحدى الأخوات : إن أخذ هذه الكتب وعدم إرجاعها حرام ومحاسبون عليه يوم القيامة , مع العلم أنني عندما أخذتها لم أكن أعلم بحكم أخذها , وكذلك لم يكن للمكتبة أي اهتمام من المدرسات أو الطالبات, وأنا قد استفدت منها وخاصة الدينية , ولا أود أن أعيدها؛ لأن فيها أحكاما أفادتني . فما الحكم في ذلك جزاكم الله خيرا؟
جـ : الواجب عليك ردها إلى المكتبة؛ لأنها في حكم الوقف على المكتبة , ولا يجوز لأحد أن يأخذ من المكتبات العامة ولا من المكتبات المدرسية شيئا إلا بإذن المسئول عنها على وجه العارية لمدة محدودة , وعليك مع ذلك التوبة إلى الله مما فعلت, ونسأل الله أن يتوب عليك ويغفر لك إنه خير مسئول .

(5/353)


طاعة الوالد بالمعروف - فتاوى ابن باز

طاعة الوالد بالمعروف
س : يسأل الأخ ر . أ . م من جمهورية مصر العربية بعد السلام على سماحتكم عما يصدر من والده من أعمال تخالف الشريعة وآدابها, وماذا يجب عليه نحو والده في هذه الحالة؟
جـ : وعليكم السلام ورحمة الله وبركاته :
بعده : نسأل الله لوالدك الهداية, وأن يمن عليه بالتوبة , ونوصيك بالرفق به, ونصيحته بالأسلوب الحسن, وعدم اليأس من هدايته؛ لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية , فأوصى سبحانه بشكر الوالدين مع شكره , وأمر الولد أن يصاحبهما في الدنيا معروفا, وإن جاهداه على الكفر بالله , وبذلك تعلم أن المشروع لك أن تصحب والدك بالمعروف, وأن تحسن إليه وإن أساء إليك, وأن تجتهد في دعوته إلى الحق لعل الله يهديه بأسبابك . ولا يجوز لك أن تطيعه في معصية , ونوصيك أيضا بأن تستعين على هدايته بالله عز وجل, ثم بأهل الخير من أقاربك كأعمامك وغيرهم ممن يقدرهم ويحترمهم أبوك لعله يقبل نصيحتهم . نسأل الله لنا ولك وله الهداية والتوفيق للتوبة النصوح إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(5/354)


أسئلة متفرقة وأجوبتها - فتاوى ابن باز

أسئلة متفرقة وأجوبتها
س 1 : كثير من المسلمين يتساهلون في الحكم بغير شريعة الله , والبعض يعتقد أن ذلك التساهل لا يؤثر في تمسكه بالإسلام, والبعض الآخر يستحل الحكم بغير ما أنزل الله ولا يبالي بما يترتب على ذلك , فما هو الحق في ذلك؟
جـ 1 : هذا فيه تفصيل وهو أن يقال: من حكم بغير ما أنزل وهو يعلم أنه يجب عليه الحكم بما أنزل الله, وأنه خالف الشرع ولكن استباح هذا الأمر, ورأى أنه لا حرج عليه في ذلك, وأنه يجوز له أن يحكم بغير شريعة الله فهو كافر كفرا أكبر عند جميع العلماء؛ كالحكم بالقوانين الوضعية التي وضعها الرجال من النصارى أو اليهود أو غيرهم ممن زعم أنه يجوز الحكم بها, أو زعم أنها أفضل من حكم الله, أو زعم أنها تساوي حكم الله, وأن الإنسان مخير إن شاء حكم بالقرآن والسنة, وإن شاء حكم بالقوانين الوضعية ... من اعتقد هذا كفر بإجماع العلماء كما تقدم . أما من حكم بغير ما أنزل الله لهوى أو لحظ عاجل وهو يعلم أنه عاص لله ولرسوله, وأنه فعل منكرا عظيما, وأن الواجب عليه الحكم بشرع الله فإنه لا يكفر بذلك الكفر الأكبر, لكنه قد أتى منكرا عظيما ومعصية كبيرة وكفرا أصغر, كما قال ذلك ابن عباس ومجاهد وغيرهما من أهل العلم , وقد ارتكب بذلك كفرا دون كفر, وظلما دون ظلم, وفسقا دون فسق, وليس هو الكفر الأكبر, وهذا قول

(5/355)

أهل السنة والجماعة , وقد قال الله سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) وقال عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (5) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } (6) { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (7) فحكم الله هو أحسن الأحكام وهو الواجب الاتباع وبه صلاح الأمة وسعادتها في العاجل والآجل وصلاح العالم كله, ولكن أكثر الخلق في غفلة عن هذا . والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة المائدة الآية 50
(7) سورة المائدة الآية 50

(5/356)

س2 : هل يكفي النطق بالركن الأول شهادة أن لا إله إلا الله وأن محمدا رسول الله أم لا بد من أشياء أخرى حتى يكتمل إسلام المرء؟
جـ 2 : إذا شهد الكافر أن لا إله إلا الله وأن محمدا رسول الله عن صدق بذلك ويقين, وعلم بما دلت عليه, وعمل بذلك دخل في الإسلام, ثم يطالب بالصلاة وباقي الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله, فإذا فعلوا ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في

(5/356)

اليوم والليلة, فإن أطاعوك لذلك فأعلمهم أن الله فرض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد إلى فقرائهم » (1) , فلم يأمرهم بالصلاة والزكاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا فعل الكافر ذلك صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين , فإذا امتنع عن ذلك صارت له أحكام أخرى , فإن ترك الصلاة استتابه ولي الأمر, فإن تاب وإلا قتل وهكذا بقية الأحكام يعامل فيها بما يستحق .
__________
(1) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(5/357)

س3 : سمعنا عن قوم يأجوج ومأجوج في القرآن الكريم فما موقفهم الحالي في عالمنا المعاصر وما دورهم فيه؟
جـ3 : هم من بني آدم , ويخرجون في آخر الزمان , وهم في جهة الشرق , وكان الترك منهم فتركوا دون السد وبقي يأجوج ومأجوج وراء السد , والأتراك كانوا خارج السد , ويأجوج ومأجوح من الشعوب الشرقية ( الشرق الأقصى ) , وهم يخرجون في آخر الزمان من الصين الشعبية وما حولها بعد خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام؛ لأنهم تركوا هناك حين بنى ذو القرنين السد وصاروا من ورائه من الداخل وصار الأتراك والتتر من الخارج , والله جل وعلا إذا شاء خروجهم على الناس خرجوا من محلهم وانتشروا في الأرض, وعثوا فيها فسادا, ثم يرسل الله عليهم نغفا في رقابهم فيموتون موتة نفس واحدة في الحال , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم, ويتحصن منهم نبي الله عيسى بن مريم صلى الله عليه وسلم والمسلمون; لأن خروجهم في وقت عيسى بعد خروج الدجال .

(5/357)

س4 : أنا مسلمة والحمد لله, وأعمل كل ما يرضي الله وملتزمة بالحجاب الشرعي, ولكن والدتي سامحها الله لا تريد مني أن التزم بالحجاب , وتأمرني أن أشاهد السينما والفيديو ... إلخ, وتقول لي : إذا لم تتمتعي وتنشرحي تكونين عجوزا ويبيض شعرك؟
جـ4 : الواجب عليك أن ترفقي بالوالدة, وأن تحسني إليها, وأن تخاطبيها بالتي هي أحسن ؛ لأن الوالدة حقها عظيم , ولكن ليس لك طاعتها في غير المعروف؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (1) , وقوله عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) , وهكذا الأب والزوج وغيرهما لا يطاعون في معاصي الله للحديث المذكور , ولكن ينبغي للزوجة والولد ونحوهما أن يستعملوا الرفق والأسلوب الحسن في حل المشاكل, وذلك ببيان الأدلة الشرعية ووجوب طاعة الله ورسوله, والحذر من معصية الله ورسوله مع الثبات على الحق وعدم طاعة من أمر بمخالفته من زوج أو أب أو أم أو غيرهم , ولا مانع من مشاهدة ما لا منكر فيه من التلفاز والفيديو, وسماع الندوات العلمية والدروس المفيدة, والحذر من مشاهدة ما يعرض فيهما من المنكر , كما لا يجوز مشاهدة السينما لما فيها من أنواع الباطل .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(5/358)

س5 : نسمع أن هناك أناسا سموا أبناءهم عبد الرسول وعبد النبي وعبد الحسن فما التوجيه ؟
جـ5 : التعبيد لا يجوز إلا لله سبحانه , قال أبو محمد بن حزم الإمام المشهور : اتفقوا ( العلماء ) على تحريم كل اسم معبد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك , حاشى عبد المطلب . (انتهى) . ولا يجوز التسمية بالتعبيد لغير الله كعبد النبي وعبد الكعبة وعبد علي وعبد الحسن

(5/358)

وعبد الحسين ونحو ذلك , أما عبد المحسن فلا بأس به؛ لأن المحسن من أسماء الله سبحانه وتعالى .
وأحب الأسماء إلى الله عبد الله وعبد الرحمن , وأصدقها حارث وهمام; كما روى عن ابن عمر مرفوعا : « أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن » (1) رواه مسلم وأبو داود والترمذي , وفي رواية الطبراني عن ابن مسعود قال « أحب الأسماء إلى الله ما تعبد له وأصدق الأسماء همام وحارث » .
__________
(1) صحيح مسلم الآداب (2132),سنن الترمذي الأدب (2833),سنن أبو داود الأدب (4949),سنن ابن ماجه الأدب (3728),مسند أحمد بن حنبل (2/24),سنن الدارمي الاستئذان (2695).

(5/359)

س6 : عندما استمعت لهذا البرنامج - أعني نور على الدرب - استفدت الكثير وخاصة عندما عرفت أن الأولياء والموتى لا يفيدون الإنسان , وعندما أخبرت أهلي بذلك اتهموني بأني كافرة , وأن الأولياء سيضرونني , وأنهم يرونني في المنام بأن هؤلاء الصالحين يلومونني . فبماذا تنصحون مثل هؤلاء الذين تشبعت عقولهم بالخرافات والبدع التي تكاد تنتشر في البلاد العربية؟
جـ6 : ننصح الجميع بأن يتقوا الله - عز وجل - ويعلموا أن السعادة والنجاة في الدنيا والآخرة في عبادة الله وحده, واتباع النبي صلى الله عليه وسلم, والسير على منهاجه فهو سيد الأولياء وأفضل الأولياء . فالرسل والأنبياء هم أفضل الناس, وهم أفضل الأولياء والصالحين , ثم يليهم بعد ذلك في الفضل أصحاب الأنبياء رضي الله عنهم ومن بعدهم , وأفضل هذه الأمة أصحاب نبينا صلى الله عليه وسلم , ثم من بعدهم سائر المؤمنين على اختلاف درجاتهم ومراتهم في التقوى .
فالأولياء هم أهل الصلاح والاستقامة على طاعة الله ورسوله , وعلى رأس الأنبياء نبينا محمد بن عبد الله عليه الصلاة والسلام , ثم أصحابه رضي الله عنهم , ثم الأمثل فالأمثل في التقوى والإيمان كما تقدم . وحبهم في الله والتأسي بهم في الخير وعمل الصالحات

(5/359)

أمر مطلوب ولكن لا يجوز التعلق بهم وعبادتهم من دون الله, ولا دعاؤهم مع الله, ولا أن يستعان بهم أو يطلب منهم المدد; كأن يقول : يا رسول الله أغثني, أو يا علي أغثني, أو يالحسن أغثني أو انصرني أو يا سيدي الحسين, أو يا شيخ عبد القادر أو غيرهم , كل ذلك لا يجوز; لأن العبادة حق الله وحده , كما قال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية . وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (4) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) فسماهم كفرة بدعائهم غير الله, وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8)
فبين سبحانه أن مدعويهم من دون الله من الرسل أو الأولياء أو غيرهم لا يسمعون; لأنهم ما بين ميت أو مشغول بطاعة ربه كالملائكة أو غائب لا يسمع دعاءهم, أو جماد لا يسمع ولا يعي , ثم أخبر سبحانه أنهم لو سمعوا لم يستجيبوا لدعائهم, وأنهم يوم القيامة يكفرون
__________
(1) سورة البقرة الآية 21
(2) سورة غافر الآية 60
(3) سورة البينة الآية 5
(4) سورة النمل الآية 62
(5) سورة المؤمنون الآية 117
(6) سورة الجن الآية 18
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14

(5/360)

بشركهم فعلم بذلك أن الله عز وجل هو الذي يسمع الدعاء, ويجيب الداعي إذا شاء , وهو النافع الضار المالك لكل شيء والقادر على كل شيء .
فالواجب الحذر من عبادة غيره والتعلق بغيره من الأموات والغائبين والجماد وغيرهم من المخلوقات التي لا تسمع الداعي ولا تستطيع نفعه أو ضره , أما الحي الحاضر القادر فلا بأس أن يستعان به فيما يقدر عليه كما قال عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) الآية , وكما يستعين المسلم في الجهاد وقتال الأعداء بإخوانه المجاهدين ... والله ولي التوفيق .
__________
(1) سورة القصص الآية 15

(5/361)

س7 : هل يجوز أن أختم القرآن الكريم لوالدي علما أنهما أميان لا يقرءان ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة, ولكن أريد إهداءه هذه الختمة؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟
جـ7 : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما , وإنما شرع الله قراءة القرآن للانتفاع به والاستقادة منه, وتدبر معانيه والعمل بذلك قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) وقال نبينا عليه الصلاة والسلام :
__________
(1) سورة ص الآية 29
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(5/361)

« اقرأوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (1) , ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين يعملون به تقدمه سورة البقرة وآل عمران تحاجان عن أصحابهما » (2) المقصود أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته, لا لإهدائه للأموات أو غيرهم , ولا أعلم في إهدائه للوالدين أو غيرهم أصل يعتمد عليه , وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات , وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم , ولكن الصواب هو القول الأول للحديث المذكور وما جاء في معناه, ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح . والعبادة لا يجوز فيها القياس; لأنها توقيفية لا تثبت إلا بالنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم؛ للحديث السابق وما جاء في معناه . أما الصدقة عن الأموات وغيرهم والدعاء لهم, والحج عن الغير ممن قد حج عن نفسه, وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه, وهكذا قضاء الصوم عمن مات وعليه صيام فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(2) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/362)

س8 : أرجو شرح قوله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (1) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (2) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (3) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟
جـ8 : الآيتان ليستا منسوختين بل محكمتان , وقوله عز وجل : { إِلَّا مَا شَاءَ رَبُّكَ } (4) اختلف أهل العلم في معنى ذلك مع إجماعهم على أن نعيم
__________
(1) سورة هود الآية 106
(2) سورة هود الآية 107
(3) سورة هود الآية 108
(4) سورة هود الآية 107

(5/362)

الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها ولهذا قال تعالى : { عَطَاءً غَيْرَ مَجْذُوذٍ } (1) لإزالة بعض ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , ولهذا قال سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) يعني آمنين من الموت, وآمنين من الخروج, وآمنين من الأمراض, ولهذا قال عز وجل بعد ذلك : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) فهم فيها دائمون ولا يخرجون ولا يموتون, وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (6) { فِي جَنَّاتٍ وَعُيُونٍ } (7) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (8) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (9) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (10) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (11) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (12) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعتريه خراب ولا زوال, وأنهم آمنون أيضا لا خطر عليهم من موت ولا مرض ولا خروج, ولا يموتون أبدا .
فقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (13) قال بعض أهل العلم : معناه : مدة مقامهم في القبور ليسوا في الجنة, وإن كان المؤمن في روضة من رياض الجنة لكنها ليست هي الجنة ولكنه شيء منها , فإنه يفتح للمؤمن وهو في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها, وينقل بعد ذلك إلى الجنة فوق السماوات في أعلى شيء .
وقال بعضهم : { إِلَّا مَا شَاءَ رَبُّكَ } (14) يعني مدة إقامتهم في موقف القيامة للحساب والجزاء وذلك بعد خروجهم من القبور , فإنهم بعد ذلك ينقلون إلى الجنة , وقال بعضهم : مجموع الأمرين مدة بقائهم في القبور, ومدة بقائهم في الموقف, ومرورهم على الصراط ... في كل هذه الأماكن ليسوا في الجنة لكنهم ينقلون منها إلى الجنة .
ومن هذا يعلم أن المقام مقام واضح ليس فيه شبهة ولا
__________
(1) سورة هود الآية 108
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الدخان الآية 51
(7) سورة الدخان الآية 52
(8) سورة الدخان الآية 53
(9) سورة الدخان الآية 54
(10) سورة الدخان الآية 55
(11) سورة الدخان الآية 56
(12) سورة الدخان الآية 57
(13) سورة هود الآية 107
(14) سورة هود الآية 107

(5/363)

شك فأهل الجنة في الجنة أبد الآباد, ولا موت ولا مرض ولا خروج ولا كدر ولا حزن ولا حيض ولا نفاس بل في نعيم دائم وخير دائم , وهكذا أهل النار يخلدون فيها أبد الآباد, ولا يخرجون منها كما قال عز وجل في حقهم : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (1) والآيات في هذا المعنى كثيرة . أما قوله عز وجل في حقهم : { إِلَّا مَا شَاءَ رَبُّكَ } (2) فقيل : إن المراد بذلك مقامهم في القبور , وقيل: مقامهم في الموقف , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد , كما قال تعالى في حقهم في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (3) وقال سبحانه في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والله ولي التوفيق .
__________
(1) سورة فاطر الآية 36
(2) سورة هود الآية 107
(3) سورة البقرة الآية 167
(4) سورة المائدة الآية 37

(5/364)

س9 : متى يكون الأعجمي أفضل من العربي ؟
جـ9 : الحكم في ذلك كما نبه الله سبحانه عليه في قوله تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) فإذا كان العجمي أتقى لله فهو أفضل , وهكذا إذا كان العربي أتقى لله فهو أفضل , فالفضل والكرم والمنزلة بالتقوى , فمن كان أتقى لله فهو أفضل سواء كان عجميا أو عربيا .
__________
(1) سورة الحجرات الآية 13

(5/364)

س10 : ما حكم أخذ الأجرة على تحفيظ القرآن الكريم حيث أن لدينا إماما في قريتنا يأخذ أجرا على تحفيظ القرآن للصبيان؟
جـ10 : لا حرج في أخذ الأجرة على تعليم القرآن وتعليم العلم ؛ لأن الناس في حاجة إلى التعليم, ولأن المعلم قد يشق عليه ذلك ويعطله التعليم عن الكسب , فإذا أخذ أجرة على تعليم القرآن وتحفيظه وتعليم العلم

(5/364)

فالصحيح أنه لا حرج في ذلك , وقد ثبت عن النبي صلى الله عليه وسلم « أن جماعة من الصحابة نزلوا ببعض العرب فلدغ سيدهم - يعني رئيسهم - وأنهم عالجوه بكل شيء, ولم ينفعه ذلك وطلبوا منهم أن يرقوه, فتقدم أحد الصحابة فرقاه بفاتحة الكتاب فشفاه الله وعافاه, وكانوا قد اشترطوا عليهم قطيعا من الغنم فأوفوا لهم بشرطهم, فتوقفوا عن قسمه بينهم حتى سألوا النبي صلى الله عليه وسلم فقال عليه الصلاة والسلام: أحسنتم واضربوا لي معكم بسهم » (1) , رواه البخاري في صحيحه , ولم ينكر عليهم ذلك, وقال صلى الله عليه وسلم : « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) رواه البخاري في الصحيح أيضا, فهذا يدل على أنه لا بأس بأخذ الأجرة على التعليم كما جاز أخذها على الرقية .
__________
(1) صحيح البخاري الطب (5417),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/10).
(2) صحيح البخاري الطب (5405).

(5/365)

س11 : ما هي العبارات التي تطلق في حق الأموات , فنحن نسمع عن فلان ( المغفور له ) أو ( المرحوم ) فهل هذه العبارات صحيحة؟ وما التوجيه في ذلك؟
جـ1 : المشروع في هذا أن يقال : ( غفر الله له ) أو ( رحمه الله ) ونحو ذلك إذا كان مسلما , ولا يجوز أن يقال: ( المغفور له ) أو ( المرحوم )؛ لأنه لا تجوز الشهادة لمعين بجنة أو نار أو نحو ذلك , إلا لمن شهد الله له بذلك في كتابه الكريم أو شهد له رسوله عليه الصلاة والسلام , وهذا هو الذي ذكره أهل العلم من أهل السنة , فمن شهد الله له في كتابه العزيز بالنار كأبي لهب وزوجته , وهكذا من شهد له الرسول صلى الله عليه وسلم بالجنة كأبي بكر الصديق وعمر بن الخطاب وعثمان وعلي وبقية العشرة رضي الله عنهم, وغيرهم ممن شهد له الرسول عليه الصلاة والسلام بالجنة؛ كعبد الله بن سلام وعكاشة بن محصن رضي الله عنهما, أو بالنار كعمه أبي طالب وعمرو بن لحي الخزاعي وغيرهما ممن شهد له الرسول صلى الله عليه وسلم بالنار

(5/365)

- نعوذ بالله من ذلك - نشهد له بذلك .
أما من لم يشهد له الله سبحانه ولا رسوله بجنة ولا نار فإنا لا نشهد له بذلك على التعيين , وهكذا لا نشهد لأحد معين بمغفرة أو رحمة إلا بنص من كتاب الله وسنة رسوله صلى الله عليه وسلم , ولكن أهل السنة يرجون للمحسن, ويخافون على المسيء, ويشهدون لأهل الإيمان عموما بالجنة, وللكفار عموما بالنار, كما أوضح ذلك سبحانه في كتابه المبين, قال تعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (1) الآية , من سورة التوبة , وقال تعالى فيها أيضا: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ } (2) الآية , وذهب بعض أهل العلم إلى جواز الشهادة بالجنة أو النار لمن شهد له عدلان أو أكثر بالخير أو الشر؛ لأحاديث صحيحة وردت في ذلك .
__________
(1) سورة التوبة الآية 72
(2) سورة التوبة الآية 68

(5/366)

س12 : ما معنى قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) هل المقصود في الآية أن مرتكب الكبائر الثلاث يخلد في النار, أم المقصود إحداها فقط؟
جـ12 : هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا , وأن أصحاب هذه الجرائم متوعدون بقوله سبحانه : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) قيل : إنه واد في جهنم, وقيل: أراد به إثما عظيما فسره بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) وهذا جزاء من اقترف هذه
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69

(5/366)

الجرائم الثلاث أو إحداها أن يضاعف له العذاب, ويخلد في العذاب مهانا, وهذه الجرائم الثلاث مختلفة في المراتب .
فجريمة الشرك هي أعظم الجرائم وأعظم الذنوب, وصاحبها مخلد في النار أبد الآباد, ولا يخرج من النار أبدا كما قال تعالى في سورة التوبة : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (1) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال تعالى في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والآيات في هذا المعنى كثيرة .
فالمشرك إذا مات ولم يتب فإنه يخلد في النار والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين , قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) جعل المغفرة حراما على المشرك , أما ما دون الشرك فهو تحت المشيئة . ومن أنواع الشرك بالله التي يخلد صاحبها في النار إذا مات عليها إذا كانت قد بلغته الرسالة - دعاء الأموات من الأنبياء والأولياء وغيرهم, ودعاء الملائكة والجن والأصنام والأحجار
__________
(1) سورة التوبة الآية 17
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة المائدة الآية 37
(5) سورة المائدة الآية 72
(6) سورة النساء الآية 48

(5/367)

والكواكب وغير ذلك من المخلوقات ; كقول بعضهم : يا سيدي أنا في جوارك , أنا في حسبك , انصرني , اشف مريضي , المدد المدد ... ونحو ذلك, وهكذا الذبح لهم والنذر لهم, وغير ذلك من العبادات التي يجب صرفها لله وحده, ولا يجوز صرفها إلى غيره من جميع الخلق؛ لقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقوله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقوله تعالى في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) والآيات في هذا المعنى كثيرة .
أما الجريمة الثانية وهي القتل , والثالثة وهي الزنا , - وهاتان الجريمتان دون الشرك إذا كان من تعاطاهما لم يستحلهما, ويعلم أنهما محرمتان, ولكن حمله الشيطان على الإقدام على القتل بغير حق بسبب البغضاء والعداوة أو أسباب أخرى, وحمله الهوى والشيطان على الزنا, وهو يعتقد أن القتل محرم بغير حق, وأن الزنا محرم - فهاتان الجريمتان توجبان النار والخلود فيها خلودا مؤقتا إلا أن يعفو الله عن صاحبها لأعمال صالحة, أو توبة قبل الموت, أو بشفاعة الشفعاء أو بدعاء المسلمين , إلى غير ذلك من الأسباب التي جعلها الله سببا لغفران الذنوب , وقد يعذب صاحبها حسب مشيئة الله وحكمته , وهذا واقع لكثير من الناس , يعذبون على معاصيهم , ثم يخرجهم الله من النار برحمته سبحانه , إما بشفاعة الشفعاء أو بشفاعة النبي صلى الله عليه وسلم خاصة, أو بشفاعة الملائكة أو الأفراط أو المؤمنين, فيخرجهم الله من النار بشفاعة هؤلاء بعد أن يمضوا فيها ما كتب الله عليهم من العذاب, ويبقى في النار أقوام من أهل التوحيد لم تشملهم شفاعة
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة الفاتحة الآية 5

(5/368)

الشفعاء فيخرجهم الله سبحانه وتعالى برحمته بدون شفاعة أحد؛ لأنهم ماتوا على التوحيد والإيمان, لكنهم لهم أعمال خبيثة ومعاص دخلوا بها النار , فإذا طهروا منها ومضت المدة التي كتب الله عليهم البقاء فيها أخرجهم سبحانه من النار رحمة منه عز وجل , ويلقون في نهر الحياة من أنهار الجنة فينبتون فيه كما تنبت الحبة في حميل السيل, فإذا تم خلقهم أدخلهم الله الجنة كما صحت بذلك الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم .
ومن هذا يعلم أن العاصي كالقاتل, والزاني لا يخلد في النار خلود الكفار بل خلودا خاصا له نهاية ؛ لقوله سبحانه وتعالى : { وَيَخْلُدْ فِيهِ مُهَانًا } (1) وهذا خلود مؤقت ليس كخلود المشركين , ومثل ذلك ما ورد في وعيد القاتل لنفسه . نسأل الله السلامة من ذلك .
__________
(1) سورة الفرقان الآية 69

(5/369)

س13 : في قريتنا إمام يصلي بنا وهو يتعاطى أمرا كثيرا مما حيرنا في ذلك أنه عندما يتزوج أحد بالقرية لم يجعله يتم الزواج كاملا , حيث أن العروسين يحصل بينهما غضب شديد , ويقال : اذهبوا إلى هذا الشيخ لكي يعمل لهم ورقة , وهم عند ذلك يرضون على بعض , وعندما يحضر الشيخ يأتي بكتب من الإنس والجن, ويقرأ فيها, ويمسح على رأس العروسين بزيت, ويحضر معه حبرا أحمر, ويقول : هذا الحبر ينقعه في الماء ويشربه , وبعد ذلك يقول : ائتوني بدجاجة , فيذبحها ويأخذ دمها ويضعه على رأس العروسين , وبعد ذلك ينصرف الغضب . فما حكم ذلك؟
جـ12 : هذا العمل منكر وخطأ وغلط وتلبيس على الناس لا وجه له ولا أساس له من الصحة, بل الواجب على من أحس بشيء من غضب أن يتعوذ بالله من الشيطان حتى يهدأ غضبه, ويشرع له الوضوء كما أمر بذلك النبي صلى الله عليه وسلم; لأن الشيطان خلق من النار والنار تطفأ بالماء , والغضب

(5/369)

من الشيطان فالمؤمن يفعل الأشياء الشرعية من التعوذ بالله من الشيطان الرجيم ويتوضأ . كذلك من أسباب إطفاء الغضب أن يجلس إن كان قائما أو يضطجع إن كان قاعدا, أو يخرج من المحل حتى يهدأ الغضب .
أما ما يعمله هذا الشيخ من تلطيخ رءوسهم بالزيت أو بالدم أو بدم الدجاجة إلخ, فهذا لا أصل له, وكله غلط وتلبيس وخداع , وإن كان قصده بذبح الدجاجة التقرب للجن فذلك شرك أكبر , ففي الحديث الصحيح : « لعن الله من ذبح لغير الله » (1) , والله يقول سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (2) ( يعني ذبحي ) { وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) ويقول تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) والنحر هو الذبح .
فالواجب أن يعرضوا عن هذا الرجل, ويبتعدوا عنه وينصحوه , فإن لم ينتصح ويتب إلى الله سبحانه وتعالى رفع أمره إلى المحكمة الشرعية , أو إلى هيئة الأمر بالمعروف والنهي عن المنكر , أو إلى الجهة المختصة إن لم يكن في البلد محكمة شرعية أو هيئة أمر بالمعروف ليحضروه ويخبروه بخطئه, ويمنعوه من العلاج المخالف للشرع المطهر .
أما الإمامة فلا ينبغي أن يبقى فيها , بل يجب عزله ؛ لأنه متهم بالشرك , مع ما يتعاطاه من الأعمال التي لا أساس لها في الشرع المطهر . أما العروسان فيعالجان بالطرق الشرعية كما تقدم... والله ولي التوفيق .
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2

(5/370)

س14 : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره , هل يلزمه التكفير وما هو؟
جـ 14 : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين , مثل أن يقول : ( والله لأكلمن فلانا ) أو ( والله لأزورنه ) أو ( والله لأصلين كذا

(5/370)

وكذا ) وما أشبه ذلك, فلم يفعل ما حلف عليه, فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول , أما إذا كان قد اشتد به الغضب وليس في وعيه فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه , فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ولا يضبط ما يقول, فمثل هذا لا كفارة عليه كالمجنون والمعتوه والنائم .

(5/371)

س15 : من كفارة اليمين إطعام عشرة مساكين , فهل يجوز إطعام واحد منهم الآن والآخر بعد أسبوع ; لأنه قد لا يوجد عشرة مساكين دفعة واحدة ؟ وهل إذا أطعمت واحدا عشر مرات أكون أطعمت عشرة مساكين؟
جـ 15 : يجب التماس العشرة , فإذا أطعمت واحدا وكررت ذلك لا يكفي , فلا بد من عشرة كما قال الله عز وجل في كتابه الكريم في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } (1) الآية . فلا بد من التماس العشرة ولو تعددت الأيام , لكن تجب المبادرة حسب الإمكان , ولو كان إطعامهم متفرقا في أيام فلا بأس , ولكن عليك أن تجتهد وتلتمس عشرة وتبادر باخراج الكفارة, أو تكسوهم كسوة تجزؤهم في الصلاة , تغديهم أو تعشيهم , فإن هذا يكفي للآية السابقة .
__________
(1) سورة المائدة الآية 89

(5/371)

س16 : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (1) ؟
__________
(1) سورة القلم الآية 42

(5/371)

جـ 16 : الرسول صلى الله عليه وسلم فسرها بأن المراد يوم يجيء الرب يوم القيامة, ويكشف لعباده المؤمنين عن ساقه , وهي العلامة التي بينه وبينهم سبحانه وتعالى , فإذا كشف عن ساقه عرفوه وتبعوه , وإن كانت الحرب يقال لها: كشفت عن ساق إذا استشرت , وهذا معروف لغويا , قاله أئمة اللغة . ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف, وهو كشف الرب عن ساقه سبحانه وتعالى .
وهذه من الصفات التي تليق بالله لا يشابهه فيها أحد جل وعلا , وهكذا سائر الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص , ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز, وفي ما أخبر به عنه النبي صلى الله عليه وسلم كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان من أئمة العلم والهدى , والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(5/372)

س17 : أخ يسأل ويقول : ما حكم التأويل في الصفات؟
ج 17 : التأويل منكر , لا يجوز تأويل الصفات بل يجب إمرارها كما جاءت على ظاهرها اللائق بالله سبحانه وتعالى بغير تحريف ولا تعطيل ولا تكييف ولا تمثيل , فالله جل وعلا أخبرنا عن صفاته وعن أسمائه وقال :

(5/372)

{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمرها كما جاءت . وهكذا قال أهل السنة والجماعة , أمروها كما جاءت بلا كيف أي أقروها كما جاءت بغير تحريف لها ولا تأويل ولا تكييف, بل تقر على ظاهرها على الوجه الذي يليق بالله من دون تكييف ولا تمثيل . فيقال في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وأمثالها من الآيات إنه استواء يليق بجلال الله وعظمته لا يشبه استواء المخلوق , ومعناه عند أهل الحق : العلو والارتفاع . وهكذا يقال في العين والسمع والبصر واليد والقدم , وغير ذلك من الصفات الواردة في النصوص , وكلها صفات تليق بالله لا يشابهه فيها الخلق جل وعلا .
وعلى هذا سار أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من أئمة السنة كالأوزاعي والثوري ومالك وأبي حنيفة وأحمد وإسحاق وغيرهم من أئمة المسلمين رحمهم الله جميعا . ومن ذلك قوله تعالى في قصة نوح : { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (3) { تَجْرِي بِأَعْيُنِنَا } (4) الآية , وقوله سبحانه وتعالى في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (5) فسرهما أهل السنة بأن المراد بقوله سبحانه وتعالى: { تَجْرِي بِأَعْيُنِنَا } (6) أنه سبحانه سيرها برعايته سبحانه حتى استوت على الجودي , وهكذا قوله سبحانه في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (7) أي: على رعايته سبحانه وتوفيقه للقائمين على تربيته
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة القمر الآية 13
(4) سورة القمر الآية 14
(5) سورة طه الآية 39
(6) سورة القمر الآية 14
(7) سورة طه الآية 39

(5/373)

عليه الصلاة والسلام , وهكذا قوله سبحانه للنبي صلى الله عليه وسلم : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (1) أي إنك تحت كلاءتنا وعنايتنا وحفظنا , وليس هذا كله من التأويل بل ذلك من التفسير المعروف في لغة العرب وأساليبها... ومن ذلك الحديث القدسي وهو قول الله سبحانه : « من تقرب إلي شبرا تقربت إليه ذراعا, ومن تقرب إلي ذراعا تقربت إليه باعا, ومن أتاني يمشي أتيته هرولة » (2) يمر كما جاء عن الله سبحانه وتعالى من غير تكييف ولا تحريف ولا تمثيل بل على الوجه الذي أراده الله سبحانه وتعالى , وهكذا نزوله سبحانه فى آخر الليل , وهكذا السمع والبصر والغضب والرضا والضحك والفرح وغير ذلك من الصفات الثابتة كلها تمر كما جاءت على الوجه الذي يليق بالله من غير تكييف ولا تحريف ولا تعطيل ولا تمثيل عملا بقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وما جاء في معناها من الآيات .
أما التأويل للصفات وصرفها عن ظاهرها فهو مذهب أهل البدع من الجهمية والمعتزلة ومن سار في ركابهم , وهو مذهب باطل أنكره أهل السنة وتبرءوا منه وحذروا من أهله . والله ولي التوفيق .
__________
(1) سورة الطور الآية 48
(2) صحيح البخاري التوحيد (6970),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).
(3) سورة الشورى الآية 11

(5/374)

س18 : عن قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1) , فما هو معنى الآية؟ وما هو المراد بالشرك في الآية الكريمة؟
جـ18 : قد أوضح العلماء معناها كابن عباس وغيره , وإن معناها أن المشركين
__________
(1) سورة يوسف الآية 106

(5/374)

إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم يقولون الله , وهم مع هذا يعبدون الأصنام والأوثان كاللات والعزى ونحوهما ويستغيثون بها وينذرون ويذبحون لها . فإيمانهم هذا هو توحيد الربوبية , ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم . فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ولكن لم ينفعهم هذا؛ لأنهم أشركوا بالله بعبادة الأصنام والأوثان . هذا هو معنى الآية عن أهل العلم .

(5/375)

س19 : ما حكم تصوير المحاضرات بجهاز الفيديو للاستفادة منها في أماكن أخرى لتعم الفائدة؟
جـ 19 : هذا محل نظر , وتسجيلها بالأشرطة أمر مطلوب ولا يحتاج معها إلى الصورة , ولكن الصورة قد يحتاج إليها بعض الأحيان حتى يعرف ويتحقق أن المتكلم فلان , فالصورة توضح المتكلم , وقد يكون ذلك لأسباب أخرى , فأنا عندي في هذا توقف , من أجل ما ورد من الأحاديث في حكم التصوير لذوات الأرواح وشدة الوعيد في ذلك . وإن كان جماعة من إخواني أهل العلم رأوا أنه لا بأس بذلك للمصلحة العامة . ولكن أنا عندي بعض التوقف في مثل هذا لعظم الخطر في التصوير ولما جاء فيه من الأحاديث الثابتة في الصحيحين وغيرهما في بيان أن « أشد الناس عذابا يوم القيامة المصورون » (1) , وأحاديث لعن المصورين إلى غير ذلك من الأحاديث . والله ولي التوفيق .
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(5/375)

س20 : أخ يسأل ويقول : إن كثيرا من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل ولا يطيقون هذا , حيث إنهم يعلمون ولا يعملون .
جـ20 : الأعمال التي جاءت النصوص ببيان فضلها قسمان : قسم واجب ,

(5/375)

فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به, وأن يتقي الله في ذلك, وأن يحافظ عليه كالصلوات الخمس وأداء الزكاة وغيرهما من الفرائض . وقسم مستحب كالتهجد بالليل وصلاة الضحى ونحو ذلك . فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه , ولا سيما أهل العلم؛ لأنهم قدوة , ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك؛ لأنه نافلة , لكن من صفات أهل العلم والأخيار العناية بهذا الأمر والمحافظة عليه كالتهجد بالليل وصلاة الضحى والرواتب إلى غير هذا من وجوه الخير .

(5/376)


حكم بيع واقتناء الحيوانات المحنطة - فتاوى ابن باز

حكم بيع واقتناء الحيوانات المحنطة
س : سائل من عنيزة والأخ الذي رمز لاسمه بـ : م . ن . ص من تبوك في المملكة العربية السعودية يقولان في سؤالهما : نأمل من سماحتكم إفتاءنا عن حكم اقتناء الحيوانات والطيور المحنطة؟ وما حكم بيع ما ذكر؟ وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط؟ وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟

(5/376)

. جـ: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا - فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط , وقد نهى الله عن الإسراف والتبذير, ونهى النبي صلى الله عليه وسلم عن إضاعة المال, ولأن ذلك وسيلة إلى تصوير الطيور وغيرها من ذوات الأرواح , وتعليقها ونصبها في البيوت والمكاتب وغيرها, وذلك محرم فلا يجوز بيعها ولا اقتناؤها .
وعلى المحتسب أن يبين للناس أنها محرمة, وأن يمنع ظاهرة تداولها في الأسواق, وقد وقع الشرك في قوم نوح بسبب تصوير ود وسواع ويغوث ويعوق ونسر , وكانوا رجالا صالحين في قوم نوح, ماتوا في زمن متقارب فزين الشيطان لقومهم أن يصوروا صورهم وينصبوها في مجالسهم ففعلوا, فوقع الشرك في قوم نوح بسبب ذلك , كما ذكر ذلك البخارى رحمه الله في صحيحه عن ابن عباس رضي الله عنهما, وذكر ذلك غيره من المفسرين والمحدثين والمؤرخين . والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .

(5/377)


هل الوصية واجبة وما نصها الشرعي - فتاوى ابن باز

هل الوصية واجبة وما نصها الشرعي

(5/377)

س : الأخت التي رمزت لاسمها بـ : نوره . م . من الرياض تقول في سؤالها : هل كتابة الوصية واجبة , وهل يلزم لها شهود؟ وحيث أنني لا أعرف النص الشرعي أرجو إرشادي إليه جزاكم الله خيرا؟
جـ : تكتب الوصية حسب الصيغة التالية : أنا فلان بن فلان أو فلانة بنت فلان أوصي بأنني أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله, وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه, وأن الجنة حق والنار حق, وأن الساعة آتية لا ريب فيها, وأن الله يبعث من في القبور , وأوصي من تركت من أهلي وذريتي وسائر أقاربي بتقوى الله وإصلاح ذات البين وطاعة الله ورسوله والتواصي بالحق والصبر عليه , وأوصيهم بمثل ما أوصى به إبراهيم عليه السلام بنيه ويعقوب : { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) ثم يذكر ما يرغب أن يوصي به من ثلث ماله أو أقل من ذلك أو مال معين لا يزيد على الثلث, ويبين مصارفه الشرعية, ويذكر الوكيل على ذلك .
والوصية ليست واجبة بل مستحبة إذا أحب أن يوصي بشيء؛ لما ثبت في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) , لكن إذا كانت
__________
(1) سورة البقرة الآية 132
(2) صحيح البخاري الوصايا (2587),صحيح مسلم الوصية (1627),سنن الترمذي الجنائز (974),سنن النسائي الوصايا (3616),سنن أبو داود الوصايا (2862),سنن ابن ماجه الوصايا (2699),مسند أحمد بن حنبل (2/50),موطأ مالك الأقضية (1492).

(5/378)

عليه ديون أو حقوق ليس عليها وثائق تثبتها لأهلها وجب عليه أن يوصي بها حتى لا تضيع حقوق الناس, وينبغي أن يشهد على وصيته شاهدين عدلين, وأن يحررها لدى من يوثق بتحريره من أهل العلم حتى يعتمد عليها, ولا ينبغي أن يكتفي بخطه فقط؛ لأنه قد يشتبه خطه على الناس, وقد لا يتيسر من يعرفه من الثقات . والله ولي التوفيق .

(5/379)


حكم الإسبال إذا كان عادة وليس خيلاء - فتاوى ابن باز

حكم الإسبال إذا كان عادة وليس خيلاء

(5/379)

س: الأخ الذي رمز لاسمه ( أبو محمد ) من الزلفي من المملكة العربية السعودية يقول في سؤاله : في الحديث أن الرسول صلى الله عليه وسلم قال في حديث ما معناه : أن الذي يسبل ثيابه في النار , فنحن ثيابنا تحت الكعبين وليس قصدنا التكبر ولا الافتخار وإنما هي عادة اعتدنا عليها , فهل فعلنا هذا حرام؟ وهل الذي يسبل ثيابه وهو مؤمن بالله يكون في النار؟ أرجو الإفادة جزاكم الله خيرا؟
جـ : لفد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه الإمام البخاري في صحيحه , وقال عليه الصلاة والسلام : « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل إزاره, والمنان في ما أعطى, والمنفق سلعته بالحلف الكاذب » (2) أخرجه الإمام مسلم في صحيحه , والأحاديث فى هذا المعنى كثيرة , وهي تدل على تحريم الإسبال مطلقا , ولو زعم صاحبه أنه لم يرد التكبر والخيلاء; لأن ذلك وسيلة للتكبر , ولما في ذلك من الإسراف وتعريض الملابس للنجاسات والأوساخ , أما إن قصد بذلك التكبر فالأمر أشد والإثم أكبر؛ لقول النبي صلى الله عليه وسلم : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) والحد في ذلك هو الكعبان, فلا يجوز للمسلم الذكر أن تنزل ملابسه عن الكعبين للأحاديث المذكورة , أما الأنثى فيشرع لها أن تكون ملابسها ضافية تغطي قدميها .
وأما ما ثبت « عن الصديق رضي الله عنه أنه قال للنبي صلى الله عليه وسلم : إن إزاري يسترخي
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي البيوع (4458),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/158),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).

(5/380)

إلا أن أتعاهده, فقال له النبي صلى الله عليه وسلم: إنك لست ممن يفعله خيلاء » (1) فالمراد بذلك أن من استرخى إزاره بغير قصد وتعاهده وحرص على رفعه لم يدخل في الوعيد؛ لكونه لم يتعمد ذلك, ولم يقصد الخيلاء, ولم يترك ذلك بل تعاهد رفعه وكفه .
وهذا بخلاف من تعمد إرخاءه فإنه متهم بقصد الخيلاء وعمله وسيلة إلى ذلك والله سبحانه هو الذي يعلم ما في القلوب , والنبي صلى الله عليه وسلم أطلق الأحاديث في التحذير من الإسبال, وشدد في ذلك ولم يقل فيها إلا من أرخاها بغير خيلاء, فالواجب على المسلم أن يحذر ما حرم الله عليه, وأن يبتعد عن أسباب غضب الله , وأن يقف عند حدود الله يرجو ثوابه ويخشى عقابه عملا بقول الله سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقوله عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وفق الله المسلمين لكل ما فيه رضاه وصلاح أمرهم في دينهم ودنياهم إنه خير مسئول .
__________
(1) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085).
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14

(5/381)


سؤالان في العطور - فتاوى ابن باز

سؤالان في العطور

(5/381)

س1 : ما حكم استعمال بعض العطور التي تحوي على شيء من الكحول؟
جـ1 : الأصل حل العطور والأطياب التي بين الناس إلا ما علم أن به ما يمنع استعماله؛ لكونه مسكرا أو يسكر كثيره, أو به نجاسة ونحو ذلك , وإلا فالأصل حل العطور التي بين الناس كالعود والعنبر والمسك ... إلخ .
فإذا علم الإنسان أن هناك عطرا فيه ما يمنع استعماله من مسكر أو نجاسة ترك ذلك , ومن ذلك الكلونيا , فإنه ثبت عندنا بشهادة الأطباء أنها لا تخلو من المسكر , ففيها شيء كبير من الإسبيرتو وهو مسكر , فالواجب تركها إلا إذا وجد منها أنواع سليمة , وفيما أحل الله من الأطياب ما يغني عنها والحمد لله , وهكذا كل شراب أو طعام فيه مسكر يجب تركه , والقاعدة أن ما أسكر كثيره فقليله حرام كما قال الرسول صلى الله عليه وسلم : « ما أسكر كثيره فقليله حرام » (1) والله ولي التوفيق .
__________
(1) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(5/382)

س2 : المسك ودهن العود أو الورد ونحو ذلك من أنواع الطيب إذا استخدمته المرأة وكانت رائحتها واضحة فما حكم استعمالها , خاصة إذا خرجت المرأة من منزلها؟ وهل يعتبر تكريم الزائرات بتبخيرهن وتعطيرهن في حكم ذلك؟
جـ 2 : خروج المرأة بالطيب إلى الأسواق أمر ممنوع وليس لها أن تخرج بذلك, ولا أن تعين الزائرات والضيوف بذلك , بل عليها أن تنصح وأن تقول : نود أن نطيبكم ولكن خروج المرأة بالطيب إلى الأسواق أمر ممنوع, وبذلك تجمع بين النصيحة وترك ما حرم الله فعله .

(5/382)


من برنامج نور على الدرب - فتاوى ابن باز

من برنامج نور على الدرب

(5/382)

س : من سوداني مقيم في الأنبار يقول : في بلدنا طوائف متفرقة كل طائفة تتبع شيخا يرشدها ويعلمها أشياء , ويعتقدون أنهم يشفعون لهم عند الله يوم القيامة , ومن لم يتبع هؤلاء المشايخ يعتبر ضائعا في الدنيا والآخرة , فهل علينا اتباع هؤلاء أم نخالفهم؟ أفيدونا بارك الله فيكم .
جـ : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد : فيذكر السائل أن لديهم مشايخ يتبعونهم, وأن من ليس له شيخ فهو ضائع في الدنيا والآخرة إذا لم يطع هذا الشيخ . والجواب عن هذا : أن هذا غلط ومنكر لا يجوز اتخاذه ولا اعتقاده , وهذا واقع فيه كثير من الصوفية , يرون أن مشايخهم هم القادة, وأن الواجب اتباعهم مطلقا , وهذا غلط عظيم وجهل كبير, وليس في الدنيا أحد يجب اتباعه والأخذ بقوله سوى رسول الله عليه الصلاة والسلام فهو المتبع عليه الصلاة والسلام .
أما العلماء فكل واحد يخطئ ويصيب , فلا يجوز اتباع قول أحد من الناس كائنا من كان إلا إذا وافق شريعة الله , وإن كان عالما كبيرا , فقوله: لا يجب اتباعه إلا إذا كان موافقا لشرع الله الذي جاء به محمد عليه الصلاة والسلام , لا الصوفية ولا غير الصوفية , واعتقاد الصوفية في هؤلاء المشايخ أمر باطل وغلط , فالواجب عليهم التوبة إلى الله من ذلك, وأن يتبعوا محمدا صلى الله عليه وسلم فيما جاء به من الهدى قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) المعنى : قل يا أيها
__________
(1) سورة آل عمران الآية 31

(5/383)

الرسول للناس إن كنتم تحبون الله فاتبعوني يحببكم الله ... والمراد هو محمد صلى الله عليه وسلم , والمعنى قل يا محمد لهؤلاء الناس المدعين لمحبة الله : إن كنتم تحبون الله فاتبعوني يحببكم الله . وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2)
فالطاعة الواجبة هي طاعة الله ورسوله , ولا يجوز طاعة أحد من الناس بعد الرسول صلى الله عليه وسلم إلا إذا وافق قوله شريعة الله, فكل واحد يخطئ ويصيب ما عدا رسول الله صلى الله عليه وسلم , فإن الله عصمه وحفظه فيما ييلغه للناس من شرع الله عز وجل, قال تعالى : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) فعلينا جميعا أن نتبع ما جاء به عليه الصلاة والسلام, وأن نعتصم بدين الله ونحافظ عليه, وأن لا نغتر بقول الرجال, وأن لا نأخذ بأخطائهم , بل يجب أن تعرض أقوال الناس وآراؤهم على كتاب الله وسنة رسوله, فما وافق الكتاب والسنة أو أحدهما قبل وإلا فلا, قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (7) وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (8) وقال عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (9) فتقليد المشايخ واتباع آرائهم بغير علم وبصيرة
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) سورة النساء الآية 59
(8) سورة الشورى الآية 10
(9) سورة الأنعام الآية 153

(5/384)

ذلك أمر لا يجوز عند جميع العلماء بل منكر بإجماع أهل السنة والجماعة , لكن ما وافق الحق من أقوال العلماء أخذ به; لأنه وافق الحق , لا لأنه قول فلان وما خالف الحق من أقوال العلماء أو مشايخ الصوفية أو غيرهم وجب رده , وعدم الأخذ به؛ لكونه خالف الحق لا لكونه قول فلان أو فلان .

(5/385)


لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية - فتاوى ابن باز

لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية

(5/385)

س : هذه رسالة من السودان يقول : لماذا حرم الإسلام أن يأخذ الإنسان بثأره من قاتله أو قاتل قريبه . أفيدونا أفادكم الله ؟
جـ : الإسلام شرع الله فيه القصاص من القاتل, والمعنى أن من قتل غيره بغير حق فلورثته القصاص من القاتل بشروطه المعتبرة شرعا, من طريق ولاة الأمور , وللورثة أن يعفو عن القصاص إلى الدية إذا كانوا مكلفين مرشدين , ولهم أن يعفو عن القصاص والدية جميعا ؛ لقول الله عز وجل : { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ } (1) ولقول النبي صلى الله عليه وسلم : « من قتل في قتيل فأهله بين خيرتين إما أن يقتلوا, وإما أن يأخذوا الدية » (2) , ولقول الله عز وجل : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (3)
أما أن يتعدى هذا على هذا أو هذا على هذا بغير الطرق الشرعية فذلك لا يجوز; لأنه يفضي إلى الفساد والفتن, وسفك الدماء بغير حق, وإنما يطلب القصاص بالطرق الشرعية بشروطه المعتبرة شرعا .
__________
(1) سورة البقرة الآية 179
(2) سنن الترمذي الديات (1406),سنن أبو داود الديات (4504).
(3) سورة الشورى الآية 40

(5/386)


لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح - فتاوى ابن باز

لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
س : سؤال من مصري يعمل في المنطقة الشرقية يقول في رسالته : أنا أقوم

(5/386)

بتعليم قراءة القرآن الكريم لوجه الله تعالى بعد صلاة العشاء من كل يوم, وذلك لأجناس مسلمة غير عربية من باكستانيين وهنود وصومالية وغير ذلك في موقع السكن , حيث إننا نسكن في مجمع سكني يوجد به مسجدا أقامه أهل الخير بارك الله فيهم , وقد قمت منذ وصولي بتدريس القرآن لهؤلاء الناس وبدءوا معي بداية طيبة . والآن أصبحوا يقرءون, وكثير منهم استغنى عني ولا زلت أواصل عليها , ولكن المشكلة إنهم يشكرونني ويبالغون في الثناء علي وفي مدحي , وأنا أخشى من حديث الرسول صلى الله عليه وسلم عن أبي هريرة رضي الله عنه في الثلاثة الذين يدخلون النار , ومنهم قارئ القرآن حيث يقول الله له : « قرأت ليقال عنك قارئ وقد قيل » (1) . وأنا في الحقيقة استنكر فعلهم هذا وأردهم عنه لكن ما ذنبي في أنهم يقولونه , هل علي ذنب أن أوقف القراءة أم ماذا أفعل؟
ج : أنت على كل حال مشكور على هذا العمل الطيب, وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (2) فأنت مشكور على عملك, وأنت على أجر عظيم ولا حرج عليك ما دمت مخلصا لله في عملك هذا , ولا يضرك ثناؤهم عليك , وعليك أن تنصحهم وتوصيهم بعدم المبالغة في الثناء, أو يكفي الدعاء لك بدلا من الثناء . زادك الله من النشاط والتوفيق .
أما الوعيد الوارد في الحديث فهو لمن قرأ ليقال: هو قارئ , وتعلم ليقال: عالم , أما من علم الناس يريد ثواب الله, ويطلب الأجر منه سبحانه وتعالى فإنه لا يضره ثناء الناس ما دام مخلصا لله سبحانه في عمله والله الموفق .
__________
(1) صحيح مسلم الإمارة (1905),سنن الترمذي الزهد (2382),سنن النسائي الجهاد (3137),مسند أحمد بن حنبل (2/322).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/387)


الذبح عند انتصاف البناء أو اكتماله - فتاوى ابن باز

الذبح عند انتصاف البناء أو اكتماله

(5/387)

س : سؤال من أحد الإخوة السودانيين يقول فيه : (1) توجد في بلدنا عادة وهي أن المرء إذا شرع في بناء منزل له يذبح ذبيحة إذا وصل البناء إلى النصف, أو تؤجل هذه الذبيحة حتى اكتمال البنيان وإرادة السكن في المنزل, فيدعى لهذه الذبيحة الأقارب والجيران , فما رأي فضيلتكم لهذا العمل؟ وهل هناك عمل مشروع يستحب عمله قبل السكن في المنزل الجديد؟ أفيدونا جزاكم الله خير الجزاء .
جـ : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فهذا التصرف فيه تفصيل, فإن كان المقصود من الذبيحة اتقاء الجن أو مقصدا آخر يقصد به صاحب البيت أن هذا الذبح يحصل به كذا وكذا كسلامته وسلامة ساكنيه - فهذا لا يجوز , فهو من البدع . وإن كان للجن فهو شرك أكبر; لأنه عبادة لغير الله .
أما إن كان من باب الشكر على ما أنعم به عليه من الوصول إلى السقف أو عند إكمال البيت فيجمع أقاربه وجيرانه ويدعوهم لهذه الوليمة فهذه لا بأس بها , وهذا يفعله كثير من الناس من باب الشكر لنعم الله؛ حيث من عليهم بتعمير البيت والسكن فيه بدلا من الاستئجار , ومثل ذلك ما يفعله بعض الناس عند القدوم من السفر يدعو أقاربه وجيرانه شكرا لله على السلامة فإن النبي صلى الله عليه وسلم كان إذا قدم من سفر نحر جزورا ودعا الناس لذلك عليه الصلاة والسلام .
__________
(1) نور على الدرب شريط رقم 837 .

(5/388)


حكم الصلاة في مسجد فيه قبر - فتاوى ابن باز

حكم الصلاة في مسجد فيه قبر
س : الأخ م . أ . ن من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور؟ .
جـ : المساجد التي فيها قبور لا يصلى فيها , ويجب أن تنبش القبور وينقل

(5/388)

رفاتها إلى المقابر العامة , كل قبر في حفرة خاصة كسائر القبور , ولا يجوز أن يبقى فيها قبور لا قبر ولي ولا غيره; لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك , ولعن اليهود والنصارى على عملهم ذلك . فقد ثبت عنه أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) , قالت عائشة رضي الله عنها: ( يحذر ما صنعوا ) . متفق عليه . « وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله » (2) متفق على صحته , وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي . فنهى عن اتخاذ القبور مساجد عليه الصلاة والسلام, ولعن من فعل ذلك وأخبر أنهم شرار الخلق . فالواجب الحذر من ذلك .
ومعلوم أن من صلى عند قبر فقد اتخذه مسجدا , ومن بنى عليه مسجدا فقد اتخذه مسجدا , فالواجب أن تبعد القبور عن المساجد , ولا يجعل فيها قبور , امتثالا لأمر الرسول صلى الله عليه وسلم وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور; لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت أو الاستغاثة به أو الصلاة له أو السجود له فيقع الشرك الأكبر , ولأن هذا من عمل اليهود والنصارى , فوجب أن نخالفهم, وأن نبتعد عن طريقهم وعن عملهم السيئ .
لكن لو كانت القبور هي القديمة ثم بني عليها المسجد فالواجب هدمه وإزالته ؛ لأنه هو المحدث , كما نص على ذلك أهل العلم حسما لأسباب الشرك وسدا لذرائعه . والله ولي التوفيق .
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(5/389)


السفر إلى بلاد الكفر - فتاوى ابن باز

السفر إلى بلاد الكفر

(5/389)

س : سائل يسأل ويقول : أحسن الله إليكم , من الملاحظ أنه في المدة الأخيرة يكثر سفر الكثير من الشباب إلى بلاد الكفر إما للدراسة أو لغيرها , وبعضهم يكون حديث عهد بالإسلام , فهل ترون أنهم بحاجة إلى إدارة وهيئة خاصة تقوم بمتابعتهم وتوجيههم إلى الوجهة الصحيحة ورعاية شئونهم, فتكون هذه الإدارة إما مرتبطة بالرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد أو بالرابطة الإسلامية؟
جـ : لا شك أن سفر الطلبة فيه خطر عظيم سواء كانوا من أبناء المسلمين من الأساس أو من المسلمين الجدد , لا شك أن هذا أمر خطير يجب العناية به , والحذر من عاقبته الوخيمة , وقد كتبنا وحذرنا غير مرة من السفر إلى الخارج, وبينا أخطار ذلك , وإذا كان لا بد من السفر فليكونوا من الكبار الذين قد حصلوا على العلم الكثير وتبصروا في دينهم, وأن يكون معهم من يلاحظهم ويراقبهم ويلاحظ سلوكهم حتى لا يذهبوا مذاهب تضرهم , وهذا يجب أن يعتنى به ويجب أن يتابع حتى يتم الأمر فيه; لأن الخطر كبير .
وإذا ذهب طالب العلم من الثانوي أو المتوسط أو من كان في حكم ذلك أو في أثناء الدراسة العليا فإن الخطر كبير في مثل هذا , فيجب أن يكون هناك تخصص في الداخل يغني عن السفر إلى الخارج , وإذا كان لا بد من السفر إلى الخارج فليكن من أناس يختارون , يعرف فيهم الفضل والعلم ورجاحة العقل

(5/390)

والاستقامة في الدين , ويكون هناك من يشرف عليهم ويتابع خطاهم ويعتني بهم حتى يرجعوا , بشرط أن يكون ذلك للتخصص الذي لا بد منه , ولا يوجد في الداخل ما يغني عنه .
ونسأل الله أن يوفق ولاة الأمور لكل خير, وأن يعين أهل العلم على أداء واجبهم .

(5/391)


المرأة والطبيب - فتاوى ابن باز

المرأة والطبيب

(5/391)

س : ما رأي فضيلة الشيخ في قضية كثيرا ما يسأل عنها وهي محرجة للمسلمين; القضية هي قضية المرأة والطبيب . وبم تنصحون الأخوات المسلمات حول هذا , وكذلك أولياء الأمور؟
جـ : لا ريب أن قضية المرأة والطبيب قضية مهمة , وفي الحقيقة إنها متعبة كثيرا , ولكن إذا رزق الله المرأة التقوى والبصيرة فإنها تحتاط لنفسها وتعتني بهذا الأمر . فليس لها أن تخلو بالطبيب, وليس للطبيب أن يخلو بها . وقد صدرت الأوامر والتعليمات في منع ذلك من ولاة الأمور . فعلى المرأة أن تعتني بهذا الأمر, وأن تتحرى التماس الطبيبات الكافيات , فإذا وجدن فالحمد لله ولا حاجة إلى الطبيب .
فإذا دعت الحاجة إلى الطبيب لعدم وجود الطبيبات فلا مانع عند الحاجة إلى الكشف والعلاج , وهذه من الأمور التي تباح عند الحاجة, لكن لا يكون الكشف مع الخلوة بل يكون مع وجود محرمها أو زوجها إن كان الكشف في أمر ظاهر كالرأس واليد والرجل أو نحو ذلك . وإن كان الكشف في عورات فيكون معها زوجها إن كان لها زوج أو امرأة , وهذا أحسن وأحوط , أو ممرضة أو ممرضتان تحضران , ولكن إذا وجد غير الممرضة امرأة تكون معها يكون ذلك أولى وأحوط وأبعد عن الريبة , وأما الخلوة فلا تجوز .

(5/392)


قراءة القرآن سرا - فتاوى ابن باز

قراءة القرآن سرا

(5/392)

س : أنا الحمد لله أقرأ القرآن جيدا بدرجة أقرب للحفظ رأسا , ولكن مشكلتي إذا جهرت في القراءة بدون مصحف كثيرا ما أغلط فهل قراءة السر فيها حرج أو عدم ثواب؟
جـ : السر أفضل , للحديث الذي رواه الجماعة بإسناد حسن عن النبي عليه الصلاة والسلام قال : « الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة » (1) . وهذا يدل على أن السر أفضل كما أن الصدقة في السر أفضل , إلا إذا دعت الحاجة والمصلحة إلى الجهر , كالإمام الذي يصلي بالناس والخطيب الذي يخطب بالناس والذي يستمع له فإنه يجهر ليستمع الناس ويستفيدوا .
فإذا كان السر أنفع لك وأعون لك على حفظ القرآن بل وعلى القراءة الحسنة فالسر لك أفضل , إلا إذا احتاج إليك إخوانك لكي تسمعهم فاسمعهم من المصحف حتى لا يكون عليك غلط, أو يكون معك مصحف إذا غلطت تنظر إليه, أو يوجد فيهم من يحفظ فيفتح عليك فلا بأس .
والمقصود إذا كان هناك مصلحة في الجهر فهو أفضل , فإن لم يكن هناك داع للجهر فالسر لك أفضل حتى تستطيع أن تقرأ قراءة جيدة .
__________
(1) سنن الترمذي فضائل القرآن (2919),سنن النسائي الزكاة (2561),سنن أبو داود الصلاة (1333),مسند أحمد بن حنبل (4/151).

(5/393)


هواية رسم الأشياء - فتاوى ابن باز

هواية رسم الأشياء

(5/393)

س : عندي أخت هوايتها الرسم , وبعد إكمالها دراستها في الثانوية والتحاقها في الجامعة نمت هذه الهواية واستمرت معها , وكانت ترسم الأشياء على حقيقتها المطابقة لها إلى حد كبير , وعندما نصحتها بترك هذا الشيء , وذكرتها بأحاديث الرسول صلى الله عليه وسلم في هذا تقول : إنها هواية ولا أستطيع التخلي عنها , ومع ذلك فهي شابة خلوقة متمسكة بأوامر دينها . فأرجو أن تشرحوا في هذا شرحا وافيا لعل الله يدلها إلى الطريق الصحيح .
جـ : الواجب على كل مسلم ومسلمة أن يتحرى أوامر الله, وأن يطيع أمره وأمر رسوله صلى الله عليه وسلم , وألا يحتج على هذا بالهواية , فطاعة الله ورسوله مقدمة على الهواية . فمن كانت هوايته المسكرات هل يشرب المسكرات؟ !! أو كانت هوايته ترك الصلاة والنوم عنها هل يترك الصلاة؟ !! كل هذا غلط . فالواجب تحكيم الشريعة في كل شيء في الهوايات وغير الهوايات والآراء . فإذا كانت هوايتها التصوير فتصور الشجر والجبل والسيارة وما لا روح فيه . أما ذوات الأرواح فلا , وعليها أن تدع هوايتها من أجل طاعة الله ورسوله . وفق الله الجميع لما يرضيه . 50

(5/394)


وجوب رضا الأولاد بقسمة أبيهم العادلة - فتاوى ابن باز

وجوب رضا الأولاد بقسمة أبيهم العادلة

(5/394)

صاحب الفضيلة الشيخ عبد العزيز بن باز المحترم السلام عليكم ورحمة الله وبركاته . أعرض لفضيلتكم مشكلتي التي أسأل الله أن يوفقكم على إيجاد حلها , وهي أننا ثلاثة أخوات وأخوين ولسنا من أم واحدة حيث أنني من أم ثانية, ووالدنا جزاه الله خيرا أراد أن يهدينا في حياته لكل منا أرض . وإنني أكبر أخواتي وإخواني المذكورين فأتاني أولا وأخبرني أن لديه أرض بالعمرة , وأنه سوف يهديني نصفها , ونصفها يقيم عليه مسجدا, فتقبلت منه هي بالشكر والدعاء . وعاد إلي ثانية وقال لي : إن جهة الاختصاص الحكومية لم توافق على تجزئة الأرض, وإنه سيهديها لأخواتي حيث أنهما شقيقتين وسيتفقان في بيعها سوية أو بنائها سوية, أو تتنازل إحداهما للأخرى بنصفها مقابل مبلغ تدفعه لأختها , حيث إنهما موظفتان ولديهما الإمكانية بأن تدفع إحداها لأخراها ولو بالتقسيط من رواتبهما . وأرضية بالرياض أهداها لأخوتي وثالثة لأمهما التي ليست على ذمته . وعرض علي أن أختار بين أرضين في الخبر وثلاث في الخفجي أو بين أرضين في الطائف إحداها في الهدا أو في بحره, وترك لي فرصة أفكر في إحداهما وعاد لي فأجبته أنني اخترت التي في بحره, ولكنني لم أراها, وبطلبي أفرغ لي هي وسلمني صكها . والآن وبعد ذلك أرى أنني مغبونة . فهل لي الحق أن أطالبه بتبديلها لي بأخرى . أرجو الإجابة بذيل كلامي هذا . أثابكم الله .
س . ص .
وعليكم السلام ورحمة الله وبركاته وبعد :
لا أرى لك حقا في طلب الزيادة ؛ لأن الموضوع موضوع تعديل بينك وبين إخوتك من والدكم جزاه الله خيرا ... وقد اخترت ما قسم الله لك , وليس الموضوع موضوع بيع وشراء , ولكن موضوع تحر للعدل بينكم , وقد صدر منك الرضا بالأرض المذكورة فلا وجه للرجوع عن ذلك .. نسأل الله أن يبارك لك وأن يصلح حال الجميع . والسلام عليكم ورحمة الله وبركاته .

(5/395)


الحساب عن لبس الثوب - فتاوى ابن باز

الحساب عن لبس الثوب (1)
. س : هل صحيح أن الإنسان يحاسب يوم القيامة عن الثوب الذي يلبسه؟
جـ : نعم يسأل عن ماله من أين اكتسبه وفيم أنفقه . كما جاء في الحديث الشريف .
__________
(1) من فتاوى سماحة الشيخ ضمن الزاوية الثابتة بالمجلة العربية : ( فاسألوا أهل الذكر )

(5/396)


حكم أكل ذبائح النصارى - فتاوى ابن باز

حكم أكل ذبائح النصارى (1)
س : هل يجوز أكل ذبائح النصارى في زمننا الحاضر . علما بتعدد طرق الذبح لديهم كاستخدام الماكينات والمواد المخدرة في عملية الذبح؟
جـ : يجوز أكل ذبائحهم ما لم يعلم أنها ذبحت بغير الوجه الشرعي ؛ لأن الأصل حلها كذبيحة المسلم لقول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشرت بالمجلة العربية في باب ( فاسألوا أهل الذكر ) .
(2) سورة المائدة الآية 5

(5/396)


تعدد القراءات في القرآن - فتاوى ابن باز

تعدد القراءات في القرآن

(5/396)

س : يقولون أن تعدد القراءات في القرآن معناه اختلاف في القرآن حيث يؤدي إلى معان ثانية , مثل آية الإسراء { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) عند يلقاه منشورا .
جـ : ثبت عن النبي صلى الله عليه وسلم أن القرآن نزل من عند الله على سبعة أحرف أي لغات من لغات العرب ولهجاتها تيسيرا لتلاوته عليهم , ورحمة من الله بهم , ونقل ذلك نقلا متواترا , وصدق ذلك واقع القرآن , وما وجد فيه من القراءات فهي كلها تنزيل من حكيم حميد .
ليس تعددها من تحريف أو تبديل ولا لبس في معانيها, ولا تناقض في مقاصدها ولا اضطراب , بل بعضها يصدق بعضا ويبين مغزاه , وقد تتنوع معاني بعض القراءات فيفيد كل منها حكما يحقق مقصدا من مقاصد الشرع, ومصلحة من مصالح العباد مع اتساق معانيها وائتلاف مراسيها وانتظامها في وحدة تشريع محكمة كاملة لا تعارض بينها ولا تضارب فيها .
فمن ذلك ما ورد من القراءات في الآية التي ذكرها السائل وهي قوله تعالى: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (2) فقد قرئ ونخرج بضم النون وكسر الراء , وقرئ يلقاه بفتح الياء والقاف مخففة , والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا هو
__________
(1) سورة الإسراء الآية 13
(2) سورة الإسراء الآية 13

(5/397)

صحيفة عمله , يصل إليه حال كونه مفتوحا فيأخذه بيمينه إن كان سعيدا أو بشماله إن كان شقيا , وقرئ يلقاه منشورا بضم الياء وتشديد القاف . والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا - هو صحيفة عمله - يعطى الإنسان ذلك الكتاب حال كونه مفتوحا فمعنى كل من القراءتين يتفق في النهاية مع الآخر, فإن من يلقى إليه الكتاب فقد وصل إليه, ومن وصل إليه الكتاب فقد ألقي إليه .
ومن ذلك قوله تعالى : { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (1) قرئ يكذبون بفتح الياء وسكون الكاف وكسر الذال , بمعنى : يخبرون بالأخبار الكاذبة عن الله والمؤمنين , وقرئ يكذبون بضم الياء وفتح الكاف وتشديد الذال المكسورة , بمعنى : يكذبون الرسل فيما جاءوا به من عند الله من الوحي . فمعنى كل من القراءتين لا يعارض الآخر ولا يناقضه بل كل منهما ذكر وصفا من أوصاف المنافقين , وصفتهم الأولى بالكذب في الخبر عن الله ورسله وعن الناس , ووصفتهم الثانية بتكذيبهم رسل الله فيما أوحي إليهم من التشريع وكل حق, فإن المنافقين جمعوا بين الكذب والتكذيب .
ومن ذلك يتبين أن تعدد القراءات كان بوحي من الله لحكمة , لا عن تحريف وتبديل, وأنه لا يترتب عليه أمور شائنة ولا تناقض أو اضطراب بل معانيها ومقاصدها متففة . والله الموفق .
__________
(1) سورة البقرة الآية 10

(5/398)


هجر أصحاب الكبائر - فتاوى ابن باز

هجر أصحاب الكبائر

(5/398)

الأخ / م . م من الجزائر بعث إلينا سؤالا يقول فيه : س : ما القول في معاملة أصحاب الكبائر كاللواط والزنا وغيرها من الذنوب التي جاءت النصوص بالوعيد الشديد لمن يقترفها . هل يجوز الكلام مع أصحاب هذه الجرائم ؟ وهل يجوز إلقاء السلام عليهم ... وهل تجوز مصاحبتهم بقصد تذكيرهم بوعيد الله وأليم عقابه إذا كان فيهم بوادر التوبة ... ؟
جـ : من يتهم بهذه المعاصي تجب نصيحته وتحذيره منها ومن عواقبها السيئة, وأنها من أسباب مرض القلوب وقسوتها وموتها , أما من أظهرها وجاهر بها فالواجب أن يقام عليه حدها, وأن يرفع أمره إلى ولاة الأمور , ولا تجوز صحبتهم ولا مجالستهم, بل يجب هجرهم لعل الله يهديهم ويمن عليهم بالتوبة إلا أن يكون الهجر يزيدهم شرا , فالواجب الإنكار عليهم دائما بالأسلوب الحسن والنصائح المستمرة حتى يهديهم الله . ولا يجوز اتخاذهم أصحابا , بل يجب أن يستمر في الإنكار عليهم وتحذيرهم من أعمالهم القبيحة , ويجب على ولاة الأمور في البلاد الإسلامية أن يأخذوا على أيديهم, وأن يقيموا عليهم الحدود الشرعية , ويجب على من يعرف أحوالهم أن يساعد الدولة في ذلك؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل :
__________
(1) سورة المائدة الآية 2

(5/399)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية .
وقوله سبحانه وتعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) رواه الإمام مسلم في صحيحه , وقوله صلى الله عليه وسلم : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) أخرجه مسلم أيضا . والآيات والأحاديث في هذا المعنى كثيرة .
نسأل الله أن يصلح أحوال المسلمين, وأن يمنحهم الفقه في الدين, وأن يوفقهم للتواصي بالحق والصبر عليه , وأن يجمع كلمتهم على الهدى, ويصلح ولاة أمرهم إنه خير مسئول.
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/400)


هجر المغتاب - فتاوى ابن باز

هجر المغتاب

(5/400)

القارئ : م . أ . من حائل أرسل إلينا يقول : - س : لي صديق كثيرا ما يتحدث في أعراض الناس , وقد نصحته ولكن دون جدوى , ويبدو أنها أصبحت عادة عنده , وأحيانا يكون كلامه في الناس عن حسن نية . فهل يجوز هجره؟
جـ : الكلام في أعراض المسلمين بما يكرهون منكر عظيم, ومن الغيبة المحرمة بل من كبائر الذنوب؛ لقول الله سبحانه : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (1)
ولما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أتدرون ما الغيبة ؟ فقالوا: الله ورسوله أعلم, فقال: ذكرك أخاك بما يكره. قيل: يا رسول الله إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه فقد بهته » (2) , « وصح عنه صلى الله عليه وسلم أنه لما عرج به مر على قوم لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم , فقال : يا جبريل من هؤلاء؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (3) أخرجه أحمد وأبو داود بإسناد جيد عن أنس رضي الله عنه , وقال العلامة ابن مفلح : إسناده صحيح , قال : وخرج أبو داود بإسناد حسن
__________
(1) سورة الحجرات الآية 12
(2) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(3) سنن أبو داود الأدب (4878).

(5/401)

عن أبي هريرة مرفوعا : « أن من الكبائر استطالة المرء في عرض رجل مسلم بغير حق » (1) .
والواجب عليك وعلى غيرك من المسلمين عدم مجالسة من يغتاب المسلمين مع نصيحته والإنكار عليه ؛ لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . رواه مسلم في صحيحه . فإن لم يمتثل فاترك مجالسته ؛ لأن ذلك من تمام الإنكار عليه .
أصلح الله حال المسلمين ووفقهم لما فيه سعادتهم ونجاتهم في الدنيا والآخرة .
__________
(1) سنن أبو داود الأدب (4877).
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/402)


هل يجوز قول المرأة في الدعاء: " أنا عبدك " - فتاوى ابن باز

هل يجوز قول المرأة في الدعاء: " أنا عبدك "

(5/402)

س : في بعض الأحاديث عن النبي صلى الله عليه وسلم : « ما أصاب عبدا هم ولا حزن ثم قال : اللهم إني عبدك وابن عبدك, ناصيتي بيدك, ماض في حكمك, عدل في قضاؤك » (1) . إلخ , هل المرأة تقول : عبدك أو أمتك , وفي بعض الأدعية المشابهة لهذا؟
جـ: الأمر في هذا واسع إن شاء الله , والأحسن أن تقول: اللهم إني أمتك وابنة عبدك وابنة أمتك ... إلخ , وهذا يكون أنسب وألصق بها , ولو دعت باللفظ الذي جاء في الحديث لم يضر إن شاء الله؛ لأنها وإن كانت أمة فهي عبد أيضا من عباد الله .
__________
(1) مسند أحمد بن حنبل (1/391).

(5/403)

هل يجوز قول ( إن شاء الله ) على عمل قد تم .
س : سمعت بعض الناس يقول : إذا فعلت عملا كالصلاة أو الصوم أو أي عمل في الدين أو الدنيا وسئلت : هل صليت أو صمت لا تقل: إن شاء الله بل قل: نعم؛ لأنك عملت فعلا . فما رأيكم؟
جـ : هذا فيه تفصيل , أما في العبادات فلا مانع أن يقول: إن شاء الله صليت, إن شاء الله صمت؛ لأنه لا يدري هل كملها وقبلت منه أم لا . وكان المؤمنون يستثنون في إيمانهم وفي صومهم; لأنهم لا يدرون هل كملوا أم لا , فيقول الواحد منهم : صمت إن شاء الله , ويقول: أنا مؤمن إن شاء الله .
أما الشيء الذي لا يحتاج إلى ذكر المشيئة مثل أن يقول : بعت

(5/403)

إن شاء الله- فهذا لا يحتاج إلى ذلك , أو يقول : تغديت أو تعشيت إن شاء الله , فهذا لا يحتاج أن يقول كلمة: إن شاء الله؛ لأن هذه الأمور لا تحتاج إلى المشيئة في الخبر عنها, لأنها أمور عادية قد فعلها وانتهى منها , بخلاف أمور العبادات التي لا يدري هل وفاها أم بخسها حقها , فإذا قال: إن شاء الله فهو للتبرك باسمه سبحانه والحذر من دعوى شيء لم يكن قد أكمله ولا أداه حقه .

(5/404)

أسماء بعض الكتب المفيدة
س : أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا والدين ؟
جـ : الكتب النافعة كثيرة , أعظمها وأهمها كتاب الله سبحانه وتعالى فيه الهدى والنور, وفيه الدعوة إلى كل خير, وبيان مكارم الأخلاق ومحاسن الأعمال, وبيان ما أوجب الله وما أعد لأهل طاعته من الخير, بيان ما حرم الله وما أعد لأهل معصيته في العقوبة . فأعظم كتاب وأشرف كتاب وأنفع كتاب هو كتاب الله العظيم القرآن , ثم كتاب السنة الصحيحة , كالبخاري ومسلم وغيرهما من كتب السنة المعروفة كأبي داود والترمذي والنسائي وابن ماجه وسنن الدارمي ومسند أحمد بن حنبل وموطأ مالك رحمة الله على الجميع , وهذه من أنفع الكتب .
لكن بالنسبة إلى الطلبة الذين لم يتمكنوا من العلم وهكذا الطالبات اللاتي لم يتمكن من العلم- فهؤلاء ننصحهم جميعا بحفظ كتاب الله الكريم , مع حفظ المؤلفات المختصرة في العقيدة والحديث الشريف ؛ مثل : كتاب ( التوحيد ) للإمام الشيخ محمد بن عبد الوهاب , و ( ثلاثة الأصول ) له أيضا , و ( كشف الشبهات ) له أيضا , و ( العقيدة الواسطية ) لشيخ الإسلام ابن تيمية رحمه الله , و ( بلوغ المرام ) للحافظ ابن حجر , ( وعمدة الحديث ) للحافظ عبد الغني المقدسي , و ( الأربعين النووية ) وتكملتها للحافظ ابن رجب , و ( آداب المشي إلى الصلاة ) للشيخ محمد

(5/404)

ابن عبد الوهاب رحمه الله , ومطالعة الكتب الآتية : ( فتح المجيد ) و ( رياض الصالحين ) و ( الوابل الصيب ) و ( زاد المعاد ) و ( جامع العلوم والحكم ) للحافظ ابن رجب ... وأشباهها من الكتب المفيدة المختصرة .

(5/405)


حكم مس ترجمة معاني القرآن - فتاوى ابن باز

حكم مس ترجمة معاني القرآن
س : يوجد لدي ترجمة لمعاني القرآن الكريم باللغة الإنجليزية , فهل يجوز أن يمسها الكافر؟
جـ : لا حرج أن يمس الكافر ترجمة معاني القرآن الكريم باللغة الإنجليزية أو غيرها من اللغات ؛ لأن الترجمة تفسير لمعاني القرآن , فإذا مسها الكافر أو من ليس على طهارة فلا حرج في ذلك ؛ لأن الترجمة ليس لها حكم القرآن وإنما لها حكم التفسير , وكتب التفسير لا حرج أن يمسها الكافر ومن ليس على طهارة , وهكذا كتب الحديث والفقه واللغة العربية . والله ولي التوفيق .

(5/405)


السلام على الكافر - فتاوى ابن باز

السلام على الكافر

(5/405)

س : في هذه الأيام ونتيجة للاحتكاك مع الغرب والشرق وغالبهم من الكفار على اختلاف مللهم نراهم يرددون تحية الإسلام علينا حينما نقابلهم في أي مكان فماذا يجب علينا تجاههم؟ علي . ح . الرياض .
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لا تبدءوا اليهود ولا النصارى بالسلام, وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه » (1) رواه الإمام مسلم في صحيحه .
وقال صلى الله عليه وسلم : « إذا سلم عليكم أهل الكتاب فقولوا: وعليكم » (2) متفق عليه ... وأهل الكتاب هم اليهود والنصارى , وحكم بقية الكفار حكم اليهود والنصارى في هذا الأمر ؛ لعدم الدليل على الفرق فيما نعلم .
فلا يبدأ الكافر بالسلام مطلقا , ومتى بدأ هو بالسلام وجب الرد عليه بقولنا : وعليكم , امتثالا لأمر الرسول صلى الله عليه وسلم, ولا مانع من أن يقال له بعد ذلك : كيف حالك وكيف أولادك , كما أجاز ذلك بعض أهل العلم, ومنهم شيخ الإسلام ابن تيمية رحمه الله , ولا سيما إذا اقتضت المصلحة الإسلامية ذلك كترغيبه في الإسلام وإيناسه بذلك ليقبل الدعوة ويصغي لها؛ لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية.
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(5/406)


لا يشرع غرس الشجر على القبر - فتاوى ابن باز

لا يشرع غرس الشجر على القبر

(5/406)

س : بعد دفن الميت يقرأ بعض الناس من المصحف سورة ( يس ) عند القبر , ويضعون غرسا على القبر مثل الصبار , ويزرع سطح القبر بالشعير أو القمح بحجة أن الرسول صلى الله عليه وسلم وضع ذلك على قبرين من أصحابه , ما حكم ذلك؟ ح . ع الدمام .
جـ : لا تشرع قراءة سورة ( يس ) ولا غيرها من القرآن على القبر بعد الدفن ولا عند الدفن , ولا تشرع القراءة في القبور ؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولا خلفاؤه الراشدون , كما لا يشرع الأذان ولا الإقامة في القبر , بل كل ذلك بدعة , وقد صح عن رسول الله صلى الله عليه وسلم أن قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه الإمام مسلم في صحيحه .
وهكذا لا يشرع غرس الشجر على القبور , لا الصبار ولا غيره , ولا زرعها بشعير أو حنطة أو غير ذلك؛ لأن الرسول صلى الله عليه وسلم لم يفعل ذلك في القبور ولا خلفاؤه الراشدون رضي الله عنهم . أما ما فعله مع القبرين اللذين أطلعه الله على عذابهما من غرس الجريدة فهذا خاص به صلى الله عليه وسلم وبالقبرين؛ لأنه لم يفعل ذلك مع غيرهما , وليس للمسلمين أن يحدثوا شيئا من القربات لم يشرعه الله للحديث المذكور , ولقول الله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية وبالله التوفيق .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) سورة الشورى الآية 21

(5/407)


ذكر الله في القلب مشروع في كل زمان ومكان - فتاوى ابن باز

ذكر الله في القلب مشروع في كل زمان ومكان

(5/407)

س : مطلوب من الإنسان ذكر الله في كل وقت وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها كالحمام مثلا , فهل يقطع الإنسان ذكر الله في الحمام بتاتا حتى ولو في قلبه؟ ع . ن الرياض .
جـ : الذكر بالقلب مشروع في كل زمان ومكان في الحمام وغيره , وإنما المكروه في الحمام ونحوه ذكر الله باللسان؛ تعظيما لله سبحانه إلا التسمية عند الوضوء , فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام؛ لأنها واجبة عند بعض أهل العلم, وسنة مؤكدة عند الجمهور .

(5/408)


آية منسوخة - فتاوى ابن باز

آية منسوخة
س : يقول الله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (1) هل هذه الآية خاصة باليهود والنصارى أم أنها عامة؟ ع . ع . الحوطة .
ج : للعلماء في الآية الكريمة قولان : أحدهما : أنها وأمثالها منسوخات بآية السيف وهي قوله تعالى : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) الآية , وما جاء في معناها مثل قوله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3)
__________
(1) سورة البقرة الآية 256
(2) سورة التوبة الآية 5
(3) سورة الأنفال الآية 39

(5/408)

والقول الثاني : أنها في أهل الكتاب ومن في حكمهم كالمجوس إذا سلموا الجزية فإنهم لا يكرهون على الدخول في الإسلام؛ لقول الله عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) ولأن النبي صلى الله عليه وسلم « أخذ الجزية من مجوس هجر » (2) . وبذلك يعلم أنه ليس فيها حجة لمن زعم عدم وجوب الجهاد في سبيل الله .
ويدل على هذا المعنى أيضا حديث بريدة بن الحصيب المخرج في صحيح مسلم , وفيه أن النبي صلى الله عليه وسلم « كان إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيرا وفي آخره قال : فإن هم أبوا- أي الكفار- الدخول في الإسلام فاسألهم الجزية, فإن أجابوك فاقبل منهم وكف عنهم, فإن أبوا فاستعن بالله وقاتلهم » (3) . وهذا محمول على أهل الكتاب ومن في حكمهم كالمجوس عند جمهور أهل العلم جمعا بين هذا الحديث وبين آية التوبة المتقدم ذكرها وما في معناها .
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).

(5/409)


حكم من ارتكب جريمة بنية التوبة - فتاوى ابن باز

حكم من ارتكب جريمة بنية التوبة (1)
__________
(1) الدعوة العدد 970 بتاريخ 25\ 3\ 1405 هـ .

(5/409)

قارئ رمز لاسمه بالحروف ( ث . ك . ت . ) بعث إلينا يقول : لقد أغواني الشيطان وفعلت جريمة الزنا وأنا أعلم أنها جريمة بشعة وأريد أن أتوب إلى الله عز وجل فهل يتوب الله علي . علما أنني كنت أقول : سوف أفعلها ثم أتوب . فهل لي توبة؟
جـ : التوبة بابها مفتوح إلى أن تطلع الشمس من مغربها , فمن تاب إلى الله توبة نصوحا من الشرك فما دونه تاب الله عليه .
والتوبة النصوح هي المشتملة على الإقلاع عن الذنوب والندم على ما فات منها, والعزم الصادق على ألا يعود فيها؛ خوفا من الله سبحانه وتعظيما له ورجاء لعفوه ومغفرته, كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3) وقد أجمع العلماء على أن هذه الآية نزلت في التائبين .
ويزاد على الشروط الثلاثة المذكورة في صحة التوبة شرط رابع فيما إذا كانت الحقوق لآدميين : وهو أن يؤدي إليهم حقوقهم من مال أو غيره أو يستحلهم منها؛ لقول النبي صلى الله عليه وسلم : « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53

(5/410)

دينار ولا درهم, إن كان له عمل صالح أخذ من حسناته بقدر مظلمته, فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) . أخرجه البخاري في صحيحه .
والواجب على المسلم أن يحذر الشرك ووسائله وجميع المعاصي ؛ لأنه قد يبتلى بشيء من ذلك ثم لا يوفق للتوبة فتعين عليه أن يحذر كل ما حرم الله عليه, وأن يسأل ربه العافية من ذلك, وألا يتساهل مع الشيطان فيقدم على المعاصي بنية التوبة منها , ولا شك أن ذلك خداع من الشيطان وتزيين منه للوقوع في المعاصي بدعوى أنه سيتوب منها , وقد يعاقب العبد فيحال بينه وبين ذلك فيندم غاية الندامة, وتعظم حسرته حين لا ينفعه الندم .
وقد قال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (2) وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) والآيات في هذا المعنى كثيرة . وقاك الله شر نفسك وأعاذك من نزغات الشيطان .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).
(2) سورة البقرة الآية 40
(3) سورة آل عمران الآية 28
(4) سورة فاطر الآية 5
(5) سورة فاطر الآية 6

(5/411)


الطاعة في المعروف - فتاوى ابن باز

الطاعة في المعروف (1)
__________
(1) نشر في الدعوة بعددها 1097 في 3\ 11\1407 هـ .

(5/411)

القارئ م . أ . س من الرياض بعث إلينا السؤال التالي :
س : إنني أشتغل منذ عدة سنوات بتحفيظ القرآن الكريم في مكان بعيد عن المدينة التي يسكن فيها والداي, ولذا فهما يطلبان مني أن أترك التدريس وأعمل مع أحد إخواني الذين يسكنون عندهما, وأنا متردد في هذا الأمر؛ لأني أخشى أن أترك التدريس فيضيع الطلاب وينسوا ما حفظوه من القرآن الكريم . فما تنصحونني جزاكم الله خيرا؟
جـ : ننصحك بالاستمرار في تحفيظ القرآن الكريم؛ لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) أخرجه الإمام البخاري في صحيحه , ولما في ذلك من المصلحة العامة للمسلمين , ولا تلزمك طاعة والديك في ترك ذلك؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) ويشرع لك الاعتذار إليهما بالكلام الطيب والأسلوب الحسن . وبالله التوفيق .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(5/412)


سبب تقديم المال على الأولاد في القرآن - فتاوى ابن باز

سبب تقديم المال على الأولاد في القرآن (1)
__________
(1) نشرت في المجلة العربية في باب ( فاسألوا أهل الذكر ) .

(5/412)

س : دائما يرد ذكر المال مقدم على الأولاد في القرآن الكريم رغم أن الأولاد أغلى لدى الأب من ماله . فما هي الحكمة من ذلك؟
جـ : الفتنة بالمال أكثر؛ لأنه يعين على تحصيل الشهوات المحرمة بخلاف الأولاد , فإن الإنسان قد يفتن بهم ويعصي الله من أجلهم , ولكن الفتنة بالمال أكثر وأشد , ولهذا بدأ سبحانه بالأموال قبل الأولاد كما في قوله تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (1) الآية , وقوله سبحانه: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) الآية , وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (3)
__________
(1) سورة سبأ الآية 37
(2) سورة التغابن الآية 15
(3) سورة المنافقون الآية 9

(5/413)


هذا الكلام من الكفر البواح - فتاوى ابن باز

هذا الكلام من الكفر البواح (1)
__________
(1) الدعوة العدد 1083 يوم الاثنين 16\7\1407 هـ .

(5/413)

القارئ خ . ع أرسل إلينا السؤال التالي : س : لقد ورد في صحيفة محلية خبر جاء فيه : ( منصور ... البالغ من العمر 13 ربيعا مزدهرا برحيق الصبا... كان على موعد مع الحزن والأسى ولعبة القدر العمياء ) ثم ... ( ولكن القدر المترصد لمنصور لم يحكم لعبته الأزلية ... إلخ ) , وفي نفس الصحيفة ورد خبر عن فتاة سحقتها سيارة وعندما علمت أمها ( فحضرت على التو لتشهد الحادث الأليم الذي أطاح بأسرتها وأحال حياتها إلى جحيم لا ينتهي ) فما حكم الشرع في مثل هذا الكلام؟ جزاكم الله خيرا .
ج : المشروع للمسلم عند وقوع المصائب المؤلمة الصبر والاحتساب, وأن يقول: إنا لله وإنا إليه راجعون, قدر الله وما شاء فعل, وأن يتحمل الصبر, ويحذر الجزع والأقوال المنكرة؛ لقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقول النبي صلى الله عليه وسلم: « احرص على ما ينفعك واستعن بالله ولا تعجز, فإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا, ولكن قل: قدر الله وما شاء فعل, فإن لو تفتح عمل الشيطان » (4) خرجه الإمام مسلم
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(5/414)

في صحيحه ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون, اللهم أجرني في مصيبتي واخلف لي خيرا منها, إلا أجره الله في مصيبته وأخلف له خيرا منها » (1) , ولا يجوز الجزع وإظهار السخط أو الكلام المنكر مثلما ذكر في السؤال ( لعبة القدر العمياء ) وهكذا قوله: ( ولكن القدر المترصد لمنصور لم يحكم لعبته الأزلية ) .
هذا الكلام وأشباهه من المنكرات العظيمة بل من الكفر البواح؛ لكونه اعتراضا على الله سبحانه, وسبا لما سبق به علمه واستهزاء بذلك , فعلى من قال ذلك أن يتوب إلى الله سبحانه توبة صادقة, وقد صح عن رسول الله أنه قال : « ليس منا من ضرب الخدود أو شق الجيوب أو دعا بدعوى الجاهلية » (2) متفق على صحته من حديث ابن مسعود رضي الله عنه , وقال صلى الله عليه وسلم : « أنا بريء من الصالقة والحالقة والشاقة » (3) متفق على صحته من حديث أبي موسى الأشعري رضي الله عنه . والصالقة : هي التي ترفع صوتها عند المصيبة . والحالقة : هي التي تحلق شعرها عند المصيبة . والشاقة : هي التي تشق ثوبها عند المصيبة , وبالله التوفيق .
__________
(1) صحيح مسلم الجنائز (918),سنن أبو داود الجنائز (3119),مسند أحمد بن حنبل (6/309),موطأ مالك الجنائز (558).
(2) صحيح البخاري الجنائز (1235),صحيح مسلم الإيمان (103),سنن الترمذي الجنائز (999),سنن النسائي الجنائز (1860),سنن ابن ماجه ما جاء في الجنائز (1584),مسند أحمد بن حنبل (1/465).
(3) صحيح مسلم الإيمان (104),سنن ابن ماجه ما جاء في الجنائز (1586),مسند أحمد بن حنبل (4/397).

(5/415)


الفرق بين كلمة نصراني ومسيحي - فتاوى ابن باز

الفرق بين كلمة نصراني ومسيحي (1)
.
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب : ( فاسألوا أهل الذكر ) .

(5/415)

س : شاع منذ زمن استخدام كلمة مسيحي , فهل الصحيح -يا سماحة الشيخ- أن يقال: مسيحي أو نصراني؟ أفيدونا أثابكم الله .
جـ : معنى مسيحي نسبة إلى المسيح بن مريم عليه السلام , وهم يزعمون أنهم ينتسبون إليه وهو بريء منهم , وقد كذبوا فإنه لم يقل لهم إنه ابن الله ولكن قال عبد الله ورسوله . فالأولى أن يقال لهم: نصارى كما سماهم الله سبحانه وتعالى , قال تعالى : { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ } (1) الآية .
__________
(1) سورة البقرة الآية 113

(5/416)


رؤية الرسول صلى الله عليه وسلم في المنام - فتاوى ابن باز

رؤية الرسول صلى الله عليه وسلم في المنام

(5/416)

قارئ من الدمام بعث إلي رسالة تتضمن سؤالا يقول فيه : س : ( رأيت ذات ليلة وكأني نازل في بيت جديد ورأيت رسول الله صلى الله عليه وسلم عن يميني, فتذكرت أنه صلى الله عليه وسلم غفر له ما تقدم من ذنبه وما تأخر, وتذكرت مكر الله سبحانه وكيف أتقيه, وسألت الرسول صلى الله عليه وسلم ذلك السؤال ... لكنني استيقظت .
سؤالي : هل الذي رأيته هو الرسول صلى الله عليه وسلم حقا؟ وكيف يتقي الإنسان مكر الله؟ أرجو توضيح ذلك جزاكم الله خيرا .
ج : إذا كنت رأيته صلى الله عليه وسلم على صورته المعروفة الواردة في الأحاديث الصحيحة فقد رأيته ؛ لقول صلى الله عليه وسلم : « من رآني في المنام فقد رآني, فإن الشيطان لا يتمثل في صورتي » (1) . متفق على صحته , ونسأل الله أن يجعلنا وإياك من أتباعه على بصيرة .
أما اتقاء مكر الله فيكون بطاعة أوامره وترك نواهيه, والوقوف عند حدوده, وملازمة التوبة مما يقع من الذنوب مع الاستكثار من الأعمال الصالحات والذكر والاستغفار وقراءة القرآن الكريم, وسؤاله سبحانه كثيرا أن يثبتك على الحق, وأن لا يزيغ قلبك عن الهدى, وقد قال الله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) سورة غافر الآية 60
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(5/417)

وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (1) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الطلاق الآية 5
(2) سورة الحجر الآية 45
(3) سورة النور الآية 31

(5/418)


العلاج عند طبيب شعبي يستخدم الجن - فتاوى ابن باز

العلاج عند طبيب شعبي يستخدم الجن

(5/418)

س : هناك فئة من الناس يعالجون بالطب الشعبي على حسب كلامهم, وحينما أتيت إلى أحدهم قال لي : اكتب اسمك واسم والدتك ثم راجعنا غدا وحينما يراجعهم الشخص يقولون له : إنك مصاب بكذا وكذا وعلاجك كذا وكذا... ويقول أحدهم : إنه يستعمل كلام الله في العلاج , فما رأيكم في مثل هؤلاء؟ وما حكم الذهاب إليهم؟ س . ع . غ . - حائل .
جـ : من كان يعمل هذا الأمر في علاجه فهو دليل على أنه يستخدم الجن , ويدعي علم المغيبات , فلا يجوز العلاج عنده, كما لا يجوز المجيء إليه ولا سؤاله؛ لقول النبي صلى الله عليه وسلم في هذا الجنس من الناس : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) . أخرجه مسلم في صحيحه .
وثبت عنه في عدة أحاديث النهي عن إتيان الكهان والعرافين والسحرة , والنهي عن سؤالهم وتصديقهم , وقال صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) وكل من يدعي علم الغيب باستعمال ضرب الحصى أو الودع أو التخطيط في الأرض أو سؤال المريض عن اسمه واسم أمه أو اسم أقاربه فكل ذلك دليل على أنه من العرافين والكهان الذين نهى النبي صلى الله عليه وسلم عن سؤالهم وتصديقهم .
فالواجب الحذر منهم ومن سؤالهم ومن العلاج عندهم وإن زعموا أنهم
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(5/419)

يعالجون بالقرآن؛ لأن من عادة أهل الباطل التدليس والخداع, فلا يجوز تصديقهم فيما يقولون, والواجب على من عرف أحدا منهم أن يرفع أمره إلى ولاة الأمر من القضاة والأمراء ومراكز الهيئات في كل بلد حتى يحكم عليهم بحكم الله, وحتى يسلم المسلمون من شرهم وفسادهم وأكلهم أموال الناس بالباطل . والله المستعان ولا حول ولا قوة إلا بالله .

(5/420)


الغيبة من أسباب الشحناء والعداوة - فتاوى ابن باز

الغيبة من أسباب الشحناء والعداوة

(5/420)

س : بعض الناس -هداهم الله- لا يرون الغيبة أمرا منكرا أو حراما , والبعض يقول : إذا كان في الإنسان ما تقول فغيبته ليست حراما متجاهلين أحاديث المصطفى, أرجو من سماحة الشيخ توضيح ذلك جزاه الله خيرا . ض . ش- حائل .
جـ : الغيبة محرمة بإجماع المسلمين, وهي من الكبائر سواء كان العيب موجودا في الشخص أم غير موجود ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لما « سئل عن الغيبة قال : ذكرك أخاك بما يكره. قيل: يا رسول الله إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه فقد بهته » (1) , وثبت عنه أنه « رأى ليلة أسري به قوما لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم, فسأل عنهم فقيل له: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (2) .
وقد قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (3) فالواجب على كل مسلم ومسلمة الحذر من الغيبة والتواصي بتركها؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم, وحرصا من المسلم على ستر إخوانه وعدم إظهار عوراتهم, ولأن الغيبة من أسباب الشحناء والعداوة وتفريق المجتمع وفق الله المسلمين لكل خير .
__________
(1) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(2) سنن أبو داود الأدب (4878).
(3) سورة الحجرات الآية 12

(5/421)


العلاج الشرعي لمن ابتلي بالمعاصي - فتاوى ابن باز

العلاج الشرعي لمن ابتلي بالمعاصي

(5/421)

السلام عليكم ورحمة الله وبركاته : أنا شاب في 21 سنة من العمر قد ابتليت باللواط " شذوذ جنسي " منذ كان عمري 8 سنوات حيث كان أبي مشغولا عن تربيتي . وإني الآن أعيش الحسرة والندم على فعلي هذا إلى درجة أنني أفكر في الانتحار والعياذ بالله , والذي يزيد على هذا ألما وعذابا أن أهلي يريدون مني أن أتزوج . فأرجو من سماحتكم أن ترشدني إلى الطريق الصحيح والعلاج الناجح لمشكلتي حتى أتخلص من حياة العذاب التي أحياها وجزاكم الله عني كل خير . س . م . هـ .
جـ: وعليكم السلام ورحمة الله وبركاته . بعده : أسأل الله أن يمن عليك بالعافية مما ذكرت , ولا شك أن ما ذكرته جريمة عظيمة , ولكن دواؤها ميسر بحمد الله؛ وهو البدار بالتوبة النصوح , وذلك بالندم على ما مضى والإقلاع من هذه الجريمة, والعزم الصادق على عدم العودة إليها مع صحبة الأخيار, والبعد عن الأشرار والمبادرة بالزواج , وأبشر بالخير والفلاح والعاقبة الحميدة إذا صدقت في التوبة ؛ لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل في سورة التحريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2)
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(5/422)

الآية , وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » , وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (1) .
وفقك الله وأصلح قلبك وعملك ومنحك التوبة النصوح وصحبة الأخيار . والسلام عليكم ورحمة الله وبركاته . (2)
__________
(1) سنن ابن ماجه الزهد (4250).
(2) رد على خطاب من شاب .

(5/423)


حكم التفكير في الحرام دون عمل - فتاوى ابن باز

حكم التفكير في الحرام دون عمل

(5/423)

س : ما حكم التفكير بفعل الأشياء المحرمة ... كأن يفكر شخص أن يسرق مثلا أو يفكر أن يزني وهو يعلم من ذات حاله أنه لن يفعل ذلك لو تيسرت له السبل؟
ج : ما يقع في نفس الإنسان من الأفكار السيئة كأن يفكر في الزنا أو السرقة أو شرب المسكر أو نحو ذلك , ولا يفعل شيئا من ذلك فإنه يعفى عنه ولا يلحقه بذلك ذنب؛ لقول النبي صلى الله عليه وسلم : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق على صحته , وقوله : صلى الله عليه وسلم : « من هم بسيئة فلم يفعلها لم تكتب عليه , وفي لفظ : كتبت حسنة؛ لأنه تركها من جرائي » متفق عليه من حديث ابن عباس رضي الله عنهما .
والمعنى أنه من ترك السيئة التي هم بها من أجل الله كتبها الله له حسنة , وإن تركها لأسباب أخرى لم تكتب عليه سيئة, ولم تكتب له حسنة , وهذا فضل من الله سبحانه ورحمة لعباده , فله الحمد والشكر لا إله غيره ولا رب سواه .
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(5/424)


هل هناك حرف غير شريفة مع الدليل - فتاوى ابن باز

هل هناك حرف غير شريفة مع الدليل

(5/424)

س : يعتقد بعض الناس أن هناك حرفا غير شريفة ويوبخون من يعمل فيها , كالطباخة والحلاقة وصناعة الأحذية والعمل في النظافة وغيرها . فهل هناك دليل شرعي يثبت صحة هذا الاعتقاد؟ وهل مثل هذه الحرف ترفضها العادات والطبائع العربية؟ أفيدونا جزاكم الله خيرا .
جـ : لا نعلم حرجا في هذه الحرف وأشباهها من الحرف المباحة إذا اتقى صاحبها ربه ونصح ولم يغش معامليه؛ لعموم الأدلة الشرعية في ذلك , مثل قوله صلى الله عليه وسلم لما « سئل أي الكسب أطيب قال : عمل الرجل بيده وكل بيع مبرور » (1) رواه البزار وصححه الحاكم , وقوله صلى الله عليه وسلم : « ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده, وكان نبي الله داود يأكل من عمل يده » (2) رواه البخاري في صحيحه , ولأن الناس في حاجة إلى هذه الحرف وأشباهها فتعطيلها والتنزه عنها يضر المسلمين ويحوجهم إلى أن يقوم بها أعداؤهم .
وعلى من يعمل في النظافة أن يجتهد في سلامة بدنه وثيابه من النجاسة, والعناية بتطير ما أصابه منها . والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (4/141).
(2) صحيح البخاري البيوع (1966).

(5/425)


حكم إمامة المخالف لأهل السنة كالأشعري ونحوه - فتاوى ابن باز

حكم إمامة المخالف لأهل السنة كالأشعري ونحوه

(5/425)

س : هل تجوز الصلاة خلف صاحب عقيدة مخالفة لأهل السنة والجماعة كالأشعري مثلا؟
جـ : الأقرب - والله أعلم - أن كل من نحكم بإسلامه يصح أن نصلي خلفه ومن لا فلا , وهذا قول جماعة من أهل العلم وهو الأصوب . وأما من قال: إنها لا تصح خلف العاصي, فقوله هذا مرجوح , بدليل أن النبي صلى الله عليه وسلم رخص في الصلاة خلف الأمراء , والأمراء منهم الكثير من العصاة , وابن عمر وأنس وجماعة صلوا خلف الحجاج وهو من أظلم الناس .
والحاصل أن الصلاة تصح خلف مبتدع بدعة لا تخرجه عن الإسلام , أو فاسق فسقا ظاهرا لا يخرجه من الإسلام . لكن ينبغي أن يولي صاحب السنة , وهكذا الجماعة إذا كانوا مجتمعين في محل يقدمون أفضلهم .

(5/426)


كتابة البسملة على البطاقات مشروعة - فتاوى ابن باز

كتابة البسملة على البطاقات مشروعة

(5/426)

س : القارئ ع . ح . ب من الدلم بعث إلينا سؤالا يقول فيه : هل يجوز كتابة البسملة على بطاقات الزواج؟ نظرا لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات .
ج : يشرع كتابة البسملة في البطاقات وغيرها من الرسائل؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « كل أمر ذي بال لا يبدأ فيه بباسم الله فهو أبتر » (1) ولأنه صلى الله عليه وسلم « كان يبدأ رسائله بالتسمية » , ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يرغب عنه , وهكذا الجرائد وأشباهها , لا يجوز امتهانها ولا إلقاؤها في القمامات, ولا جعلها سفرة للطعام, ولا ملفا للحاجات؛ لما يكون فيها من ذكر الله عز وجل , والإثم على من فعل ذلك أما الكاتب فليس عليه إثم .
__________
(1) مسند أحمد بن حنبل (2/359).

(5/427)


التوبة كافية - فتاوى ابن باز

التوبة كافية

(5/427)

س : عمري الآن 29 سنة وقد بدأت أصلي منذ سن الرابعة والعشرين, وما زلت ولله الحمد وأشكره على أن هداني . ولقد بادرت بقضاء ما علي من صلوات منذ أن كان عمري خمسة عشر عاما حسب طاقتي , ولكن اختلف رأي الناس فمنهم من يقول : لا يلزمك القضاء والتوبة كافية , ومنهم من يقول : يلزمك القضاء . أرجو بيان الصواب؟
ط . ب- الجزائر .
ج : الصواب أنه لا يلزمك القضاء والتوبة النصوح كافية في ذلك؛ وهي المشتملة على الندم على ما وقع منك والاستقامة على الصلاة والعزم الصادق ألا تعود إلى تركها؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية , وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) , وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) والآيات
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) صحيح مسلم الإيمان (121).
(5) سنن ابن ماجه الزهد (4250).

(5/428)

والأحاديث في هذا المعنى كثيرة .
ونسأل الله عز وجل أن يمنحك الفقه في الدين والثبات على الحق, ونوصيك بصحبة الأخيار, والحذر من صحبة الأشرار . تقبل الله توبتك وأحسن لنا ولك الختام .

(5/429)


الأصم الأبكم هل هو مكلف؟ - فتاوى ابن باز

الأصم الأبكم هل هو مكلف؟

(5/429)

س : الولد الأصم الأبكم , هل يعتبر مكلفا شرعا بالعبادات كالصلاة أم هو معذور؟
جـ : الولد الأبكم الأصم إذا كان قد بلغ الحلم يعتبر مكلفا بأنواع التكليف من الصلاة وغيرها , ويعلم ما يلزمه بالكتابة والإشارة؛ لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل .
والبلوغ يحصل بإكمال خمسة عشر عاما أو بإنزال عن شهوة في الاحتلام أو غيره وبإنبات الشعر الخشن حول الفرج , وتزيد المرأة أمرا رابعا وهو الحيض , وعلى وليه أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية , وعليه أن يعلمه ما يخفى عليه بالطرق الممكنة حتى يفهم ما أوجب الله عليه وما حرم عليه . والله سبحانه يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
فالمكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم جميعا عليه أن يتقي الله ما استطاع بفعل الواجبات وترك المحرمات, وعليه أن يتفقه في الدين حسب قدرته بالمشاهدة والكتابة والإشارة حتى يفهم المطلوب . والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(5/420)


ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده - فتاوى ابن باز

ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده

(5/420)

س : رجل يقول: إن بعض الأحكام الشرعية تحتاج إلى إعادة نظر, وأنها بحاجة إلى تعديل؛ لكونها لا تناسب تطور هذا العصر . مثال ذلك : في الميراث للذكر مثل حظ الأنثين . فما حكم الشرع في مثل من يقول هذا الكلام؟ س . ف . القاهرة .
جـ : الأحكام التي شرعها الله لعباده وبينها في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, كأحكام المواريث والصلوات الخمس والزكاة والصيام ونحو ذلك مما أوضحه الله لعباده وأجمعت عليه الأمة ليس لأحد الاعتراض عليه ولا تغييره ؛ لأنه تشريع محكم للأمة في زمان النبي وبعده إلى قيام الساعة , ومن ذك تفضيل الذكر على الأنثى من الأولاد وأولاد البنين والأخوة للأبوين وللأب؛ لأن الله سبحانه قد أوضحه في كتابه الكريم, وأجمع عليه علماء المسلمين .
فالواجب العمل بذلك عن اعتقاد وإيمان, ومن زعم أن الأصلح خلافه فهو كافر . وهكذا من أجاز مخالفته يعتبر كافرا ؛ لأنه معترض على الله سبحانه وعلى رسوله صلى الله عليه وسلم وعلى إجماع الأمة .
وعلى ولي الأمر أن يستتيبه إن كان مسلما, فإن تاب وإلا وجب قتله كافرا مرتدا عن الإسلام؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) .
نسأل الله لنا ولجميع المسلمين العافية من مضلات الفتن ومن مخالفة الشرع المطهر .
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(5/431)


من أصر على المعصية لا يجالس - فتاوى ابن باز

من أصر على المعصية لا يجالس (1)
__________
(1) الدعوة, العدد 1196 تاريخ 19\11\1409 هـ .

(5/431)

س : إنني شاب - ولله الحمد - محافظ على الصلوات الخمس, وأحب تأديتها في المسجد , ولكن مشكلتي أنه يوجد لدي صديق , هو محافظ على الصلاة , لكنه يستمع الأغاني , وثوبه أسفل من الكعبين , وتوجد صور مكبرة ومعلقة في بيته , وعندما قلت له : إن كل هذا حرام , قال : إن الله يغفر إلا الإشراك به سبحانه وتعالى . فماذا علي أن أعمل معه؟ رغم أنه يعلم أنها حرام , وقرأ الكتب التي تثبت ذلك . وما حكم من رأى منكرا ولم ينصح صاحبه؟ أرجو الإفادة جزاكم الله خيرا .
ح\ القنفذة .
جـ : مثل هذا الرجل لا تنبغي مجالسته لإصراره على المعاصي وإعلانه لها , وليس له حجة في قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإنه ليس للعبد أن يقدم على المعاصي احتجاجا بهذه الآية , فقد يكون ممن لا يشاء الله المغفرة له , وقد يعاقب بحرمانه المغفرة وبالطبع على قلبه ؛ لإصراره وعدوانه وتهاونه وعصيانه أمر ربه الذي أمره بترك المعاصي وأداء الواجب .
وعلى المسلم نصيحة أخيه إذا رأى منه منكرا ولو كان يعلم منه
__________
(1) سورة النساء الآية 48

(5/432)

أنه يعلم أنه منكر , عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية, وقول النبي صلى الله عليه وسلم: « الدين النصيحة. قيل: لمن يا رسول الله ؟ قال: لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم » (3) , وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) . رواه مسلم في صحيحه . وبالله التوفيق .
تم - بحمد الله -
الجزء الخامس من مجموع فتاوى
ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز
,
ويليه إن شاء الله
الجزء السادس
في التوحيد وما يلحق به
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/54).

(5/433)


وجوب عبادة الله وتقواه - فتاوى ابن باز

وجوب عبادة الله وتقواه (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله ، وصفوته من خلقه ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأخوات في الله للتواصي بالحق والتعاون على البر والتقوى ، والتناصح في الله ، وبيان ما خلقنا سبحانه وتعالى لأجله ، وما أرسل الرسل من أجله ؛ حتى نكون على بينة وبصيرة مما خلقنا له مما يجب علينا في هذه الحياة حتى نلقى ربنا عز وجل ، وأسأله سبحانه أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في الدين والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد وسعادة الدنيا والآخرة .
ثم أشكر أخي سعادة مدير مستشفى الملك فيصل بالطائف الدكتور طه الخطيب على دعوته لي لهذا اللقاء ، وأسأل الله أن يبارك فيه والعاملين معه وأن يعين الجميع على ما فيه صلاح أمر الدين والدنيا ، وعلى كل ما فيه نفع إخواننا المرضى من الرجال والنساء ، وأن ينفع بجهود الجميع ويكللها بالنجاح .
ثم أقول : إن عنوان كلمتي : وجوب عبادة الله وتقواه وتفاصيل هذا الواجب من جهة الأوامر والنواهي . يقول الله عز وجل في كتابه العظيم : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
__________
(1) محاضرة ألقاها سماحة الشيخ في مسشفى الملك فيصل بالطائف في محرم عام 1410 هـ .
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1

(6/5)

ويقول عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3) ويقول سبحانه وتعالى { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (4) ويقول سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (5) والآيات في هذا المعنى كثيرة في كتاب الله عز وجل ، وقد أرسل سبحانه الرسل عليهم الصلاة والسلام من أولهم نوح إلى آخرهم وخاتمهم نبينا محمد عليهم الصلاة والسلام ، أرسلهم جميعا ليدعوا الناس إلى توحيد الله وطاعته وتقواه ، ولينذروهم الشرك به وعبادة غيره ومعصية أوامره ، كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) ويقول سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (7)
فالله سبحانه خلقنا جميعا رجالا ونساء جنا وإنسا حكاما ومحكومين عربا وعجما ؛ لنعبد الله وحده ونتقيه سبحانه فيما نأتي ونذر ، ونحاسب أنفسنا في ذلك حتى نستقيم على توحيد الله وطاعته ، والمسارعة إلى ما أوجب علينا ، وترك ما نهانا عنه سبحانه وتعالى ، فالواجب على كل ذكر وأنثى من المكلفين أن يعبد الله ويتقيه سبحانه وتعالى أينما كان .
لأنه خلق لهذا الأمر وأمر به من جهة الله سبحانه في كتبه ثم من جهة الرسل عليهم الصلاة والسلام ، فعلى جميع المكلفين من ذكور وإناث وعرب وعجم وجن وإنس أن يعبدوا الله ويتقوه ويلتزموا بالإسلام .
كما أن على المسلمين الذين من الله عليهم بالإسلام أن يستقيموا على دينهم وأن يثبتوا عليه وأن يتفقهوا فيه حتى يؤدوا ما أوجب الله عليهم على بصيرة وحتى يتركوا ما حرم الله عليهم على بصيرة ، وعلى أهل العلم أينما كانوا أن يدعوا إلى الله وأن
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة الحج الآية 1
(5) سورة الحجرات الآية 13
(6) سورة النحل الآية 36
(7) سورة الأنبياء الآية 25

(6/6)

يفقهوا الناس في دين الله .
لأنهم خلفاء الرسل عليهم الصلاة والسلام ، والرسل بعثوا ليعلموا الناس ويرشدوهم ويدعوهم إلى الحق وينذروهم من الشرك بالله ومن سائر المعاصي ، وعلى علماء الإسلام أينما كانوا في جميع أقطار الأرض عليهم أن يعلموا الناس ، وأن يبلغوا الناس دينهم ، وأن يشرحوا لهم ما قد يخفى عليهم ؛ طاعة لله ولرسوله ، وأداء لواجب النصيحة ، وتبليغا لرسالة الله التي بعث بها نبيه محمدا عليه الصلاة والسلام .
وعلى المدعوين المبلغين أن يستجيبوا لأمر الله ورسوله وأن يتفقهوا في دينهم ويسألوا عما أشكل عليهم وأن يعبدوا الله وحده بالإخلاص له سبحانه وتعالى كما قال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (3) ويقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) فالجميع خلقوا لهذا الأمر وأمروا به من جهة الله ومن جهة الرسول عليه الصلاة والسلام .
فإن الرسول صلى الله عليه وسلم لما بعثه الله بلغ الناس وقال : « يا أيها الناس قولوا لا إله إلا الله تفلحوا » (5) ودعا قومه قبل كل أحد ودعاهم إلى أن يعبدوا الله وأن يدعوا الشرك الذي كانوا عليه من عبادة الأصنام والأشجار والأحجار والأموات والكواكب وغير ذلك ، وأن يخصوا الله بالعبادة بدعائهم واستغاثتهم ونذرهم وذبحهم وصلاتهم وصومهم وغير هذا من عباداتهم ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (8) وقال جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (9) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (10)
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة الذاريات الآية 56
(5) مسند أحمد بن حنبل (3/492).
(6) سورة الإسراء الآية 23
(7) سورة الجن الآية 18
(8) سورة المؤمنون الآية 117
(9) سورة غافر الآية 60
(10) سورة البقرة الآية 186

(6/7)

فالواجب على جميع المكلفين من الرجال والنساء من الجن والإنس من الحكام والمحكومين من العرب والعجم أن يعبدوا الله وحده وأن يستقيموا على معنى شهادة أن لا إله إلا الله فإن معناها : لا معبود حق إلا الله ، وهو معنى قوله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقوله : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) هذا هو الواجب على جميع المكلفين في سائر الأرض من جن وإنس من الرجال والنساء أن يعبدوا الله وحده وهذا هو أصل دين الإسلام .
لأن أصل دين الإسلام هو الاستسلام لله بالتوحيد والإخلاص وترك الشرك والانقياد له بالطاعة وذلك بفعل الأوامر وترك النواهي هذا هو معنى الإسلام .
قال الله سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) ويقول جل وعلا : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5) نزلت هذه الآية يوم عرفة والنبي واقف بعرفة عليه الصلاة والسلام في حجة الوداع بين الله سبحانه فيها أنه أكمل الدين وأتم النعمة ، وأنه رضي لعباده الإسلام ، وهو توحيد الله ، والإخلاص له ، والذل بين يديه ، والانقياد لأوامره ، وترك مناهيه سبحانه وتعالى ، وعلى رأس ذلك إخلاص العبادة لله وحده وترك الإشراك به ، كما هو معنى لا إله إلا الله كما تقدم ؛ إذ معناها لا معبود حق إلا الله ، وهو معنى قوله سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (6) وهو معنى قوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (8) وقوله عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (10) وهو معنى قوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (11)
__________
(1) سورة البينة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة المائدة الآية 3
(6) سورة البقرة الآية 256
(7) سورة الإسراء الآية 23
(8) سورة النساء الآية 36
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3
(11) سورة الحج الآية 62

(6/8)

ولا بد من الالتزام بهذا الأصل ، وهو توحيد الله والإخلاص له وترك الإشراك به مع استقامة العبد على فعل بقية الأوامر وترك النواهي .
ومن ذلك الالتزام ببقية أركان الإسلام من الصلاة والزكاة والصوم والحج فإن الإسلام بني على خمسة أركان أولها : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فيشهد العبد أنه لا معبود حق إلا الله ، ويلتزم بذلك ، فيعبد الله وحده دون كل ما سواه ، ويدع الإشراك به ، ويلتزم باتباع محمد عليه الصلاة والسلام والإيمان به ، والشهادة بأنه رسول الله أرسله الله إلى الثقلين الجن والإنس ، وأنه خاتم الأنبياء ، وأنه تجب محبته فوق محبة النفس وفوق محبة كل أحد من الخلق ، وتجب طاعته واتباع شريعته ، والالتزام بذلك ، كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) قل يا أيها الرسول للناس إن كنتم تحبون الله صادقين فاتبعوني يحببكم الله ، فمن أحب الله صادقا ، وأحب رسوله صادقا ، فالواجب عليه اتباع محمد صلى الله عليه وسلم فيما جاء به من فعل الأوامر وترك النواهي وعلى رأسها توحيد الله والإخلاص له ، وترك الإشراك به ، ثم إقام الصلوات الخمس ، والمحافظة عليها في أوقاتها ، الرجل يؤديها في الجماعة ، والمرأة تؤديها في بيتها كما أمر الله بذلك ، بخشوع واستقامة وطمأنينة ، في قيامها وركوعها وسجودها ، وبين السجدتين ، وحين الارتفاع من الركوع ، يؤديها المؤمن والمؤمنة كما أمر الله .
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 31

(6/9)

وفي الصحيحين : « أن رجلا دخل المسجد - مسجد الرسول صلى الله عليه وسلم في المدينة والنبي صلى الله عليه وسلم جالس في أصحابه فصلى ولم يتم صلاته ، ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام عليه الصلاة والسلام ، وقال له عليه الصلاة والسلام ارجع فصل فإنك لم تصل فرجع فصلى كما صلى ، فعلها ثلاث مرات كلما جاء سلم ورد عليه النبي السلام وقال له ارجع فصل فإنك لم تصل فقال الرجل في الثالثة : والذي بعثك بالحق نبيا ما أحسن غير هذا فعلمني ، فقال له النبي صلى الله عليه وسلم : إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم اقرأ ما تيسر معك من القرآن » (1) . وفي اللفظ الآخر : « ثم اقرأ بأم القرآن وبما شاء الله ، ثم اركع حتى تطمئن راكعا ، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (2) فبين صلى الله عليه وسلم لهذا الرجل المسيء صلاته كيفية الصلاة التي شرعها الله لعباده ، وأمره أن يلتزم بذلك .
وفي هذا الحديث العظيم بيان أن الطمأنينة في الصلاة لا بد منها ، وأن من لم يطمئن فلا صلاة له ، ولا فرق في ذلك بين صلاة الفرض والنفل ، لكن صلاة الفرض أهم وأعظم .
فالواجب على جميع المسلمين من الرجال والنساء أن يصلوا كما أمر الله ورسوله ، والله سبحانه يقول : وأقيموا الصلاة يعني أدوها قائمة تامة ، وأن يؤدوا الزكاة كما أمر الله في قوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) وعلى الجميع أن يتفقهوا في ذلك ، ويسألوا أهل العلم عما أشكل عليهم ، وعلى الجميع صوم رمضان كل سنة ، وهو ركن من أركان الإسلام الخمسة ، وعلى الجميع أيضا حج بيت الله الحرام مرة في العمر من الرجال والنساء إذا استطاعوا ذلك لقول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (4)
وعلى جميع المكلفين أيضا القيام بأوامر الله الأخرى من بر الوالدين وصلة الرحم
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(2) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) سورة البقرة الآية 43
(4) سورة آل عمران الآية 97

(6/10)

وصدق الحديث وأداء الأمانة وترك ما حرم الله من سائر المعاصي من الزنا وشرب المسكرات وعقوق الوالدين وقطيعة الرحم وأكل الربا والخيانة في الأمانة وشهادة الزور ، وغير هذا مما نهى الله عنه ورسوله .
وعلى جميع المكلفين أن يلتزموا بأركان الإسلام التي أعظمها توحيد الله والإخلاص له وترك الإشراك به ، وعليهم جميعا أن يلتزموا بأوامر الله وترك نواهيه سبحانه وتعالى . ومن ذلك التزام المؤمنات بالحجاب الشرعي عن الرجال وعدم الاختلاط بهم ، بل يجب أن يكون الرجال من الأطباء والممرضين للرجال وأن تكون الطبيبات والممرضات من النساء للنساء ، هكذا يجب الطبيبات للمرضى من النساء ، والأطباء من الرجال للمرضى من الرجال ، والكتاب من الرجال للرجال ، والكاتبات من النساء للنساء ، حتى لا يختلط هؤلاء بهؤلاء ولا هؤلاء بهؤلاء ؛ لما في الاختلاط من الفتنة والخطر العظيم ، يقول النبي الكريم عليه الصلاة والسلام في الحديث الصحيح : « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) يعني عند الاختلاط وعدم الحذر ، ويقول عليه الصلاة والسلام : « إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فينظر كيف تعملون ، فاتقوا الدنيا واتقوا النساء ، فإن أول فتنة بني إسرائيل كانت في النساء » (2) .
فالمرأة عند بروزها للرجال متزينة متكحلة قد تعاطت ما يسبب الفتنة فيكون في ذلك خطر عظيم عليها وعلى الرجل عند اختلاطه بالنساء ، فالمريضة من النساء تعالجها المرأة ، والمريض يعالجه الرجل ، وهكذا يجب ، وقد صدر في هذا تعليمات من ولي الأمر ، فالواجب الالتزام بذلك إلا عند الضرورة القصوى إذا وجد مرض لا يفهمه إلا رجل جاز عند الضرورة أن يعالج المرأة ، أو مرض لا يفهمه إلا المرأة ولم يوجد رجل يفهمه فإن المرأة تعالجه عند الضرورة مع العناية بالحشمة وعدم الخلوة ، والمقصود أن هذا أمر يتعلق بالمستشفيات جميعا . .
ووصيتي لهذا المستشفى والقائمين عليه من الأطباء والطبيبات ، ومن العاملين والعاملات ، وعلى رأس الجميع المدير ، وصيتي للجميع : الالتزام بأمر الله ورسوله صلى الله عليه وسلم ، والتعاون على البر والتقوى ، وأن يختص الرجال بالرجال والنساء بالنساء في الطب
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(6/11)

والتمريض والأعمال الكتابية وغير ذلك حتى يتميز هؤلاء عن هؤلاء ، وحتى يبتعد الجميع عن أسباب الفتنة والخلوة المحرمة إلى غير ذلك ، مما قد يقع من الفتن بأسباب الاختلاط ، ثم فوق ذلك كله العناية بأمر الله الذي خلقنا له فقد عرفتم جميعا أننا خلقنا لأمر عظيم ؛ وهو القيام بعبادة الله وتقواه ، فلم نخلق للأكل والشرب والجماع والتلذذ بمباهج الحياة ، ولكن خلقنا لنعبد الله وحده ، ونتقيه سبحانه وتعالى ، بفعل الأوامر وترك النواهي ، عن إيمان به سبحانه وإخلاص له .
وخلق لنا سبحانه هذه الأشياء التي بين أيدينا نستمتع بها من الملابس والمساكن والمراكب والمآكل والمشارب وغير ذلك ، لا لنشغل بها عن طاعة الله ، ولكن لنستعين بها على طاعة الله وتقواه ، كما قال جل وعلا : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) خلق لنا ما في الأرض جميعا من مآكل ومشارب ومراكب ومساكن إلى غير ذلك من النعم وقال الله سبحانه وتعالى : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا } (2) سخر لنا سبحانه وتعالى ما في السماوات والأرض من الأمطار والنجوم والشمس والقمر ، وما في الأرض من النعم ، وما ينزله علينا جل وعلا من السماء من رزق ، كل ذلك من رحمته لنا وإحسانه إلينا جل وعلا .
فالواجب علينا أن نشكره سبحانه ، والشكر يكون بطاعة الأوامر وترك النواهي ، لا بمجرد الكلام ؛ لأن الشكر يكون بالكلام وبالفعل وبالقلب ، قال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا } (3) وقال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وقال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (5) فالشكر يكون بالقلب واللسان والعمل كما قال الشاعر :
أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجب
فالنعمة تشكر باليد وباللسان وبالقلب ، يشكر الله بمحبته وتعظيمه والإخلاص له في جميع العبادات وفي جميع الطاعات له سبحانه وتعالى فلا نعبد معه
__________
(1) سورة البقرة الآية 29
(2) سورة الجاثية الآية 13
(3) سورة سبأ الآية 13
(4) سورة البقرة الآية 152
(5) سورة إبراهيم الآية 7

(6/12)

سواه جل وعلا ، ونشكره بالكلام : بحمده ، والثناء عليه ، والدعوة إلى سبيله ، والأمر بالمعروف ، والنهي عن المنكر ، وسائر ما شرع الله من الكلام . ونشكره بالفعل : بأداء الواجبات من صلاة وزكاة وصوم وحج وغير ذلك ، وترك ما نهى عنه من المحرمات القولية والفعلية . هكذا يكون الشكر منا لربنا سبحانه وتعالى .
فوصيتي لنفسي وللحاضرين جميعا من أطباء وطبيبات ، وممرضين وممرضات ، ومرضى ، وإخواني الحضور ، وجميع المسئولين ، وصيتي للجميع : أن نتقي الله في السر والعلن ؛ لأنه القائل سبحانه : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) وهو القائل عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) وهو القائل عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) وهو القائل سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5)
فعلينا أن نتقيه سبحانه ، وتقواه سبحانه هي عبادته بفعل الأوامر وترك النواهي ، عن خوف من الله ، وعن رغبة فيما عنده ، وعن خشية له سبحانه ، وعن تعظيم لحرماته ، وعن محبة صادقة له سبحانه ، ولرسوله محمد صلى الله عليه وسلم ، ولجميع المرسلين والمؤمنين ، فعلينا أن نحب الله بكل قلوبنا فوق محبة كل أحد ، وأن نحب رسوله صلى الله عليه وسلم محبة صادقة فوق محبة أنفسنا وآبائنا وأمهاتنا وأولادنا وغيرهم وأن نحب الرسل عليهم الصلاة والسلام ، ونحب إخواننا في الله والمؤمنين ، فالمحبة من أفضل الواجبات ، ومن أهم الواجبات المحبة لله ، وفي الله عز وجل ، ثم هذه المحبة لله ولرسوله توجب طاعة الأوامر وترك النواهي ، كما قال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) فالمحبة الصادقة لله ولرسوله وللمؤمنين تقتضي العمل بطاعة الله وإخلاص العبادة له وترك معصيته ، كما تقتضي طاعة رسوله صلى الله عليه وسلم
__________
(1) سورة البقرة الآية 197
(2) سورة الحشر الآية 18
(3) سورة آل عمران الآية 102
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة آل عمران الآية 31

(6/13)

واتباع ما جاء به ، والحذر مما نهى عنه ، والوقوف عند الحدود التي حدها مع تقديم سننه وشرعه على أهوائنا ، وتوجب أيضا محبة المؤمنين وإعانتهم على الخير ، وأمرهم بالمعروف ونهيهم عن المنكر ، ومحبة الخير لهم وأداء الأمانة . .
ومما يجب على المسئولين عن الناس في المستشفيات وغيرها أداء الأمانة ، فالطبيب والعامل والمسئول عن الإدارة وغيرهم ، كلهم مسئولون عن أداء الأمانة التي وكلت إليهم ، في العلاج ، وفي الدواء ، وفي الرفق بالمريض ، وفي غير هذا من شئون التطبيب ، ويجب على الجميع أن يؤدوا الأمانة بكل صدق وعناية ، وأن يحرصوا على العناية بالدواء النافع والوقت المناسب ، وأن يكونوا على بينة في وضع الدواء على الداء ، وأن يحذروا التساهل في ذلك ، وأن يرفقوا بالمريض ، وأن يسمع منك اللطف في الكلام وطيب الحديث ؛ لأن هذا يعين على زوال المرض بإذن الله ، وعلى الشفاء من المرض .
وهكذا الطبيبة تعنى بهذا الأمر فتكون رفيقة حكيمة كالرجل ، كل منهم يكون رفيقا حكيما ، طيب الكلام ، يشعر منه المريض بالحنو ، والعطف ، والمحبة ، والحرص على شفائه ، ويعتني مع ذلك بالدواء المناسب ، وبالوقت المناسب ، وبالمقدار المناسب من الدواء ؛ حتى لا يزيد فيضر المريض ، وحتى لا ينقص فلا يحصل به المقصود .
كل من المسئولين عليه أن يعمل من الخير بقدر ما يستطيع ، وكل عليه أن يؤدي النصيحة : فالطبيب يؤدي الواجب ، والممرض يؤدي الواجب ، والمدير يؤدي الواجب ، وهكذا الطبيبة والممرضة كلتاهما تؤديان الواجب ، وهكذا بقية العاملين ، كل يتقي الله ، ويؤدي الأمانة التي وكلت إليه ، بإخلاص لله ، وتعظيم له سبحانه ، وحذر من غضبه جل وعلا ، وعناية بالمريض ، ونصحا له ، ورفقا به ؛ رجاء أن يشفيه الله على يدك أيها الطبيب وعلى يديك أيتها الطبيبة ، وكل من المسئولين بالمستشفى عليه تقوى الله وأن يبذل الوسع والمستطاع فيما ينفع المريض ، ويخفف عليه المرض ، ويخفف عليه الآلام التي يجدها ويحس بها ، ولا شك أن الكلام الطيب والأسلوب الحسن والعناية التامة ؛ كل ذلك مما يخفف عن المريض آلامه ومما يشرح له صدره ومما يعين على زوال المرض بتوفيق الله وهدايته ورحمته ، وإحسانه سبحانه وتعالى . وأسأل الله

(6/14)

عز وجل بأسمائه الحسنى وصفاته العلا : أن يوفقنا وإياكم جميعا لما يرضيه ، وأن يمنحنا الفقه في دينه ، وأن يصلح قلوبنا وأعمالنا ، وأن يوفق القائمين على هذا المستشفى ؛ وعلى رأسهم الأخ الكريم الدكتور طه الخطيب ، وكذلك أسأله لجميع القائمين على مستشفيات المملكة في كل مكان ، أسأل الله أن يوفقهم جميعا لما يرضيه ، وأن يعينهم على أداء الواجب ، وعلى أداء الأمانة ، وأن يبارك في جهودهم ، وينفع بها المسلمين جميعا ، وأن ينفع جميع المعالجين في المستشفيات ، وأن يصلح قلوب الجميع وأعمال الجميع ، كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يولي عليهم خيارهم ، ويصلح قيادتهم ، ويمنح الجميع الفقه في الدين ، والتمسك بشريعة الله ، والتحاكم إليها ، والحذر مما يخالفها ، إنه سبحانه ولي ذلك والقادر عليه .
ولا يفوتني هنا أن أنبه أنه يشرع عند سماع الإنسان ما يسره من خطبة أن يقول : الله أكبر أو سبحان الله ، أما التصفيق الذي يفعله بعض الناس فليس من شرع الله سبحانه وتعالى بل هو منكر ، ومن أعمال الجاهلية التي كانوا يفعلونها ، ولكن المشروع عند سماع الإنسان في الخطبة أو ما يقوله مديره أو غيره من كلمات طيبة أن يقول : الله أكبر أو سبحان الله ، وكذلك عندما يسمع ما يستنكر يقول : سبحان الله أو : الله أكبر ، هكذا كان النبي عليه الصلاة والسلام ، يسبح الله ، ويعظمه ، ويكبره ؛ إن سمع خيرا أو سمع ما يسوء كبر الله وعظمه ، وقال : سبحان الله ، عليه الصلاة والسلام ؛ إنكارا للمنكر وفرحا بالطيب ، فنكبر الله عند سماع ما يسر ، ونشكره ، ونسبحه عند سماع ما يسر ، وكذلك ننكر المنكر عند سماعه بقولنا : سبحان الله ، أو الله أكبر ، أو ما أشبه ذلك من الكلمات الطيبة التي كان يتعاطاها عليه الصلاة والسلام . ولما قال بعض الصحابة للنبي عليه الصلاة والسلام : « اجعل لنا ذات أنواط كما لهم ذات أنواط » (1) لما رأوا بعض المشركين يتعلقون بالأشجار وينوطون عليها السلاح قال : « الله أكبر قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : اجعل لنا إلها كما لهم آلهة » (2) .
ولما قال له رجل : نستشفع بالله عليك قال : « سبحان الله سبحان الله إنه لا يستشفع بالله على أحد من خلقه » (3) ; والمقصود أن سننه صلى الله عليه وسلم التكبير والتسبيح وذكر الله عند سماعه أو رؤيته ما يسر ، وهكذا عند سماعه أو رؤيته ما ينكر فنقتدي به في
__________
(1) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(2) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(3) سنن أبو داود السنة (4726).

(6/15)

ذلك عليه الصلاة والسلام ، ومما ينبغي التنبيه عليه أنه يجب على المريض أن يؤدي الصلاة في وقتها على حسب استطاعته : إن قدر قائما فقائما ، وإن لم يستطع صلى قاعدا ، وإن لم يستطع صلى على جنبه ، فإن لم يستطع فمستلقيا ، ولا يجوز له تأخير الصلاة إلى وقت آخر كما يفعل بعض المرضى ويؤخرها لعله يشفى ليصليها على وجه أكمل ، بل يجب على المريض أن يصلي في الوقت على حسب حاله ، يقول النبي صلى الله عليه وسلم لبعض الصحابة لما كان مريضا : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (1) رواه البخاري في الصحيح ، زاد النسائي : « فإن لم تستطع فمستلقيا » فبين النبي صلى الله عليه وسلم في الحديث أن الواجب على المريض أن يصلي على حسب استطاعته : قائما إذا استطاع ، فإن عجز الرجل أو المرأة صلى قاعدا على أي صفة كان : متربعا أو محتبيا وغير ذلك ، على أي حال كان من القعود على حسب حاله ، والأفضل التربع إذا تيسر ذلك ؛ لحديث عائشة رضي الله عنها الوارد في ذلك ، فإن عجز عن القعود صلى على جنبه ، والأفضل على جنبه الأيمن إذا تيسر ، فإن لم يتيسر الأيمن فالأيسر ، فإن عجز صلى مستلقيا على ظهره ورجلاه إلى القبلة ، ثم لا بد من الوضوء مع القدرة ، فإن لم يستطع فيتيمم بالتراب يكون عند سريره شيء من التراب في إناء أو في كيس يتيمم به عند عجزه عن الماء ، والواجب على المسئولين في المستشفيات أن يضعوا تحت أسرة المرضى ما يتيممون به إذا عجزوا عن الماء ؛ لقول النبي صلى الله عليه وسلم : « أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره » (2) وفي اللفظ الآخر : « وجعلت تربتها لنا طهورا إذا لم نجد الماء » (3) .
والله يقول في كتابه العزيز : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (4) والصعيد هو وجه الأرض وترابها ، فالواجب على المسئولين في كل مستشفى ، وفي هذا المستشفى أن يعنوا بهذا الأمر ، وعلى الأطباء والطبيبات أن يعنوا بهذا الأمر حتى
__________
(1) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).
(2) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(3) صحيح مسلم المساجد ومواضع الصلاة (522),مسند أحمد بن حنبل (5/383).
(4) سورة المائدة الآية 6

(6/16)

لا ينسى المريض بل يعلم ويوجه لأن يصلي على حاله : قاعدا أو قائما أو على جنبه على حسب طاقته ، ويعلم المريض أن عليه التيمم عند عدم قدرته على الماء ، وأن يصلي في الوقت ، ولا بأس أن يجمع بين الظهر والعصر في وقت إحداهما جمع تقديم أو جمع تأخير ، وهكذا لا بأس أن يجمع بين المغرب والعشاء في وقت إحداهما جمع تأخير أو جمع تقديم .
وفق الله الجميع لما يرضيه ، وأصلح حالنا جميعا ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(6/17)

أسئلة وأجوبة تابعة للمحاضرة (1)
س1 : يوجد لدينا بالمستشفى ، وكذلك في جميع المستشفيات بعض الأدوية التي تستعمل لعلاج الآلام بعد العمليات ، وكذلك لعلاج الآلام المختلفة ، وهذه الأدوية تحتوي على مواد مخدرة ، وأخرى كحولية بنسب متفاوتة ، فهل من حرج في استخدامها؟ إذا كان هنالك حرج شرعي في استخدامها فهل هنالك من خطورة إيجابية للنظر فيها وعرضها على الجهات المسئولة لوقف تداولها؟
ج : الأدوية التي يحصل بها راحة للمريض وتخفيف للآلام عنه لا حرج فيها ولا بأس بها قبل العملية وبعد العملية إلا إذا علم أنها من شيء يسكر كثيره فلا تستعمل ؛ لقوله صلى الله عليه وسلم : « ما أسكر كثيره فقليله حرام » (2) أما إذا كانت لا تسكر ولا يسكر كثيرها ولكن يحصل بها بعض التخفيف والتخدير لتخفيف الآلام فلا حرج في ذلك .
__________
(1) هذه الأسئلة تابعة لمحاضرة سماحته بعنوان : ( وجوب عبادة الله وتقواه ) ألقيت بمستشفى الملك فيصل بالطائف في محرم عام 1410 هـ .
(2) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(6/18)

س2 : أرجو من سماحتكم أن تبينوا لنا طريقة التيمم الصحيحة .
ج : التيمم الصحيح مثل ما قال الله عز وجل : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) المشروع ضربة واحدة للوجه والكفين ، وصفة ذلك : أنه يضرب التراب بيديه ضربة واحدة ثم يمسح بهما وجهه وكفيه ، كما في الصحيحين : أن النبي صلى الله عليه وسلم قال لعمار بن ياسر رضي الله عنه : « إنما يكفيك أن تقول بيديك هكذا ثم ضرب بيديه الأرض ومسح بهما وجهه وكفيه » (2) ويشترط أن يكون التراب طاهرا . ولا يشرع مسح الذراعين بل يكفي مسح الوجه والكفين للحديث المذكور .
ويقوم التيمم مقام الماء في رفع الحدث على الصحيح فإذا تيمم صلى بهذا التيمم النافلة والفريضة الحاضرة والمستقبلة ما دام على طهارة حتى يحدث أو يجد
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري التيمم (331),صحيح مسلم الحيض (368),سنن النسائي الطهارة (319),سنن أبو داود الطهارة (321),سنن ابن ماجه الطهارة وسننها (569),مسند أحمد بن حنبل (4/320).

(6/18)

الماء إن كان عادما له ، أو حتى يستطيع استعماله إذا كان عاجزا عن استعماله ، فالتيمم طهور يقوم مقام الماء ، كما سماه النبي صلى الله عليه وسلم طهورا .

(6/19)

س3 : أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية ولم أتمكن من الصيام حتى الآن ، وقد مضى علي سنوات كثيرة ، وأود أن أقضي ما علي من دين الصيام ، ولكن لا أعرف كم عدد الأيام التي علي فماذا أفعل؟
ج : عليك ثلاثة أمور :
الأمر الأول : التوبة إلى الله من هذا التأخير ، والندم على ما مضى من التساهل ، والعزم على ألا تعودي لمثل هذا ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وهذا التأخير معصية ، والتوبة إلى الله من ذلك واجبة .
الأمر الثاني : البدار بالصوم على حسب الظن ، { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) فالذي تظنين أنك تركتيه من أيام عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام ، وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ؛ لقول الله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
الأمر الثالث : إطعام مسكين عن كل يوم إذا كنت تقدرين على ذلك ، يصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام فلا شيء عليك في ذلك سوى الصوم والتوبة .
والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ومقداره كيلو ونصف .
__________
(1) سورة النور الآية 31
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 286
(4) سورة التغابن الآية 16

(6/19)

س4 : هنالك مجموعة أيضا من الأسئلة تدور حول الحجاب فبعض هذه الأسئلة تبين صفة الحجاب القائم عند بعض النساء في بعض هذه المستشفيات ، نأمل من سماحتكم بيان صفة الحجاب الشرعي الذي يجب ، وخاصة في مثل هذا الحجاب .

(6/19)

ج : الحجاب الشرعي هو أن تحجب المرأة كل بدنها عن الرجال : الرأس والوجه والصدر والرجل واليد ؛ لأنها كلها عورة بالنسبة للرجل غير المحرم ؛ لقول الله جل وعلا : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية ، وقوله : { وَإِذَا سَأَلْتُمُوهُنَّ } (2) المراد بذلك أزواج النبي صلى الله عليه وسلم ، والنساء وغيرهن كذلك في الحكم ، وبين سبحانه أن التحجب أطهر لقلوب الرجال والنساء ، وأبعد عن الفتنة ، وقال سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } (3) الآية .
والوجه من أعظم الزينة والشعر كذلك واليد كذلك ، ويمكن أن تحجب المرأة وجهها بالنقاب وهو الذي تبدو منه العينان أو إحداهما ويكون الوجه مستورا ؛ لأنها تحتاج إلى بروز عينها لمعرفة الطريق ، ويمكنها أن تحتجب بحجاب غير النقاب كالخمار لا يمنعها من النظر إلى طريقها لكن تخفي زينتها وتستر رأسها وجميع بدنها ، وعلى المرأة أن تجتنب استعمال الطيب عند خروجها للسوق أو المسجد أو محل العمل إن كانت موظفة ; لأن ذلك من أسباب الفتنة بها . .
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31

(6/20)

س5 : ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص ؟ وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية؟
ج : لا حرج أن يمس الطبيب عورة الرجل للحاجة ، وينظر إليها للعلاج ، سواء العورة الدبر أو القبل ، فله النظر والمس للحاجة والضرورة ، ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح ، ويغسل يده بعد ذلك عما أصابه ، ولا ينتقض الوضوء بلمس الدم أو البول ، لكن إذا مس العورة انتقض وضوءه ؛ قبلا كانت أو دبرا ، أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء ولكن يغسل ما أصابه لكن من مس الفرج من دون حائل يعني

(6/20)

مس اللحم اللحم فإنه ينتقض وضوءه ؛ لقول النبي صلى الله عليه وسلم : « من أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء » (1) وهكذا الطبيبة إذا مست فرج المرأة للحاجة فإنه ينتقض وضوءها بذلك إذا كانت على طهارة كالرجل .
__________
(1) مسند أحمد بن حنبل (2/333).

(6/21)

س 6 : ما هو الحكم في التداوي قبل وقوع الداء كالتطعيم؟
ج : لا بأس بالتداوي إذا خشي وقوع الداء لوجود وباء أو أسباب أخرى يخشى من وقوع الداء بسببها فلا بأس بتعاطي الدواء لدفع البلاء الذي يخشى منه لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من تصبح بسبع تمرات من تمر المدينة لم يضره سحر ولا سم » (1) وهذا من باب دفع البلاء قبل وقوعه فهكذا إذا خشي من مرض وطعم ضد الوباء الواقع في البلد أو في أي مكان لا بأس بذلك من باب الدفاع ، كما يعالج المرض النازل ، يعالج بالدواء المرض الذي يخشى منه ، لكن لا يجوز تعليق التمائم والحجب ضد المرض أو الجن أو العين لنهي النبي صلى الله عليه وسلم عن ذلك . وقد أوضح عليه الصلاة والسلام أن ذلك من الشرك الأصغر فالواجب الحذر من ذلك .
__________
(1) صحيح البخاري الطب (5435),مسند أحمد بن حنبل (1/181).

(6/21)

س 7 : كيف نوفق بين الحديثين الشريفين : « لا عدوى ولا طيرة » (1) و « فر من المجذوم فرارك من الأسد » (2) ؟
ج : لا منافاة عند أهل العلم بين هذا وهذا ، وكلاهما قاله النبي صلى الله عليه وسلم حيث قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول » (3) وذلك نفي لما يعتقده أهل الجاهلية من أن الأمراض كالجرب تعدي بطبعها وأن من خالط المريض أصابه ما أصاب المريض ، وهذا باطل بل ذلك بقدر الله ومشيئته وقد يخالط الصحيح المريض المجذوم ولا يصيبه شيء ، كما هو واقع ومعروف ، ولهذا قال النبي صلى الله عليه وسلم لمن سأله عن الإبل الصحيحة يخالطها البعير الأجرب فتجرب كلها ؟ قال له عليه الصلاة والسلام : « فمن أعدى الأول » (4) . وأما قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (5) وقوله صلى الله عليه وسلم في الحديث الآخر : « لا يورد ممرض على مصح » (6) فالجواب عن ذلك : أنه لا يجوز أن يعتقد العدوى ولكن
__________
(1) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(2) مسند أحمد بن حنبل (2/443).
(3) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(4) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).
(5) مسند أحمد بن حنبل (2/443).
(6) صحيح مسلم السلام (2221).

(6/21)

يشرع له أن يتعاطى الأسباب الواقية من وقوع الشر ، وذلك بالبعد عمن أصيب بمرض يخشى انتقاله منه إلى الصحيح بإذن الله عز وجل كالجرب والجذام ، ومن ذلك عدم إيراد الإبل الصحيحة على الإبل المريضة بالجرب ونحوه توقيا لأسباب الشر ، وحذرا من وساوس الشيطان الذي قد يملي عليه أنما أصابه أو أصاب إبله هو بسبب العدوى .

(6/22)

س8 : ما حكم مصافحة النساء ؟
ج : مصافحة النساء فيها تفصيل : فإن كانت النساء من محارم المصافح كأمه وابنته وأخته وخالته وعمته وزوجته فلا بأس بها .
وإن كانت لغير المحارم فلا تجوز لأن امرأة مدت للنبي صلى الله عليه وسلم يدها لتصافحه فقال : « إنني لا أصافح النساء » (1) وقالت عائشة رضي الله عنها : « والله ما مست يد رسول الله يد امرأة قط ما كان يبايعهن إلا بالكلام » (2) عليه الصلاة والسلام فلا يجوز للمرأة أن تصافح الرجال من غير محارمها ولا يجوز للرجل أن يصافح النساء من غير محارمه للحديثين المذكورين ولأن ذلك لا تؤمن معه الفتنة .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(6/22)

س9 : أمرتني والدتي بعدم طبخ نوع معين من الأعشاب وأردفت قائلة : إذا طبخت هذه الأعشاب ممكن تسبب لي الوفاة لعدم قدرتي على رائحتها علما أن هذه الأعشاب مشروعة ومباحة . وبالفعل بعد أن تعشيت أنا ووالدتي من تلك الأعشاب توفيت والدتي بعدها بعدة ساعات فهل أنا آثمة في ذلك ؟ وهل لي يد في وفاتها؟ وهل علي ذنب في ذلك ؟ أفيدوني أفادكم الله .
ج : إذا كان الواقع هو ما ذكرت في السؤال فقد أثمت ؛ لأن ذلك من العقوق والإساءة إليها ، وعليك ذنب في ذلك ما دمت تعلمين أن أمك تتأذى به ، وأنها نصحتك ونهتك ، فأنت مجرمة في هذا العمل ، عاصية قاطعة للرحم ، عاقة لوالدتك ، وعليك الدية ؛ لأن هذا العمل الذي فعلت يعتبر من القتل شبه العمد ، وعليك أيضا الكفارة ؛ وهي عتق رقبة مؤمنة ، فإن عجزت فصومي شهرين متتابعين ستين يوما مع التوبة إلى الله عز وجل .

(6/22)

نسأل الله لنا ولك قبول التوبة والتوفيق لكل خير .

(6/23)

س10 : تقام في المستشفى عدة جماعات للصلاة والمساجد قريبة فهل يلزم من بقربها الذهاب للمسجد أم نكتفي بهذه الجماعات داخل المستشفى؟
ج : هذا فيه تفصيل ، فالذي لا بد من وجوده في المستشفى كالحارس ونحوه أو المريض الذي لا يستطيع الوصول إلى المسجد فإنه لا يجب عليه الخروج إلى المسجد بل يصلي في محله مع الجماعة التي يستطيع الصلاة معها .
أما من يستطيع الوصول إلى المسجد فإنه يجب عليه ذلك عملا بالأدلة الشرعية ، ومنها قوله صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر ، قيل لابن عباس رضي الله عنهما ما هو العذر ؟ قال : خوف أو مرض » (1) رواه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده صحيح .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(6/23)

س11 : إذا ادخر المسلم مبلغا من المال فكيف يكون حساب زكاته في نهاية العام؟
ج : يزكي المسلم كل شيء ملكه من النقود أو عروض التجارة إذا تم حوله ، فالذي ملكه في رمضان يزكيه في رمضان ، والذي ملكه في شعبان من راتبه أو غيره من النقود أو عروض التجارة يزكيه في شعبان ، والذي ملكه في شوال يزكيه في شوال ، والذي ملكه في ذي الحجة يزكيه في ذي الحجة ، وهكذا كل مال من الأموال المذكورة تتم سنته يزكيه على رأس الحول . وإذا أحب أن يعجل الزكاة قبل تمام الحول لمصلحة شرعية فلا بأس وله في ذلك أجر عظيم ، أما اللزوم فلا يلزمه الإخراج إلا بعد تمام الحول .

(6/23)

س12 : ما وجهة من يقول بأن الدخان محرم في شرع الله تعالى ؟
ج : وجهته أنه مضر ومخدر في بعض الأحيان ومسكر في بعض الأحيان ، والأصل فيه عموم الضرر والنبي صلى الله عليه وسلم قال : « لا ضرر ولا ضرار » (1) فالمعنى : كل شيء يضر بالشخص في دينه أو دنياه محرم عليه تعاطيه من سم أو دخان أو غيرهما مما
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(6/23)

يضره لقول الله سبحانه وتعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) فمن أجل هذا حرم أهل التحقيق من أهل العلم التدخين لما فيه من المضار العظيمة التي يعرفها المدخن نفسه ويعرفها الأطباء ويعرفها كل من خالط المدخنين .
وقد يسبب موت الفجاءة وأمراضا أخرى ، ويسبب السعال الكثير والمرض الدائم اللازم ، كل هذا قد عرفناه ، وأخبرنا به جم غفير لا نحصيه ممن قد تعاطى شرب الدخان أو الشيشة أو غير ذلك من أنواع التدخين ، فكله مضر وكله يجب منعه ، ويجب على الأطباء النصيحة لمن يتعاطاه ، ويجب على الطبيب والمدرس أن يحذرا ذلك ؛ لأنه يقتدى بهما .
__________
(1) سورة البقرة الآية 195
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(6/24)


واجب المسلمين تجاه دينهم ودنياهم - فتاوى ابن باز

واجب المسلمين تجاه دينهم ودنياهم
الحمد لله نحمده ونستعينه ونستغفره . ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا . من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) أما بعد :
فأسأل الله جل وعلا بأسمائه الحسنى وصفاته العليا أن يوفقنا وإياكم لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأشكره سبحانه على ما من به من هذا اللقاء في سبيل الله وفي طاعته جل وعلا ، والتواصي بالحق ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يعيننا جميعا على ما فيه رضاه ، ويعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ثم أشكر أخي صاحب هذا المسجد الأخ سليمان الراجحي على دعوته لي لهذا اللقاء ، وأسأل الله أن يبارك فيه وفي أخيه صالح وفي ذريتهما ، وأن يعينهم على كل خير ، وأن يبارك في جهودهم ، ويجعلنا وإياهم من الهداة المهتدين ، ثم أشكر أخي الشيخ عائض بن عبد الله القرني على كلمته ، وعلى قصيدته المباركة ، وأسأل الله أن يجزيه عن ذلك خيرا .
أما ما ذكره عن الفتاوى واستنباطها من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم ؛ فأقول : إن هذا هو الواجب على أهل العلم وهو الذي نفعله ونهدف إليه ونحرص
__________
(1) سورة آل عمران الآية 102
(2) محاضرة ألقاها سماحة الشيخ في مسجد الراجحي بالرياض مساء يوم 14\11\1411 هـ .
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(6/25)

على تطبيق فتاوانا عليه . ولكنني لست معصوما فقد يقع الخطأ مني ومن غيري من أهل العلم ، ولكني لا آلو جهدا في تطبيق ما يصدر مني على كتاب الله وسنة رسوله صلى الله عليه وسلم ، ولا آلو جهدا في استنباط ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم في كل ما يصدر مني من قليل أو كثير ، هذا هو جهدي . وأسأل الله أن يجعل ذلك موفقا ومصيبا للحق .
وأما ما يتعلق بسؤال أهل العلم والاستفتاء منهم فهذا أمر معلوم قد شرعه الله لعباده ، فإن الله جل وعلا أمر بسؤال أهل العلم ، وأسأل الله أن يجعلنا وإياكم من أهل العلم النافع والعمل الصالح - فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وروي عنه صلى الله عليه وسلم أنه قال في قوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (2) .
فالواجب على طالب العلم وعلى كل مسلم أشكل عليه أمر من أمور دينه أن يسأل عنه ذوي الاختصاص من أهل العلم وأن يتبصر وأن لا يقدم على أي عمل بجهل يقوده إلى الضلال .
فعلى المسلمين أن يسألوا وعلى أهل العلم أن يبينوا ، فالعلماء هم ورثة الأنبياء ، وهم خلفاء الرسل في بيان الحق والدعوة إليه والإفتاء به ، وعلى جميع المسلمين أن يسألوا عما أشكل عليهم ، وأن يستفتوا أهل العلم .
وأهل العلم هم علماء الكتاب والسنة ، وهم الذين يرجعون في فتاواهم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ، وهؤلاء هم أهل العلم ، وليس أهل العلم من يقلد الرجال ولا يبالي بالكتاب والسنة ، إنما العلماء هم الذين يعظمون كتاب الله وسنة رسوله عليه الصلاة والسلام ، ويرجعون إليهما في كل شيء هؤلاء هم أهل العلم .
وعلى طالب العلم أن يتأسى بهم ويجتهد في سلوك طريقهم ، وعلى عامة المسلمين أن يسألوهم عما أشكل عليهم في أمر دينهم ودنياهم ؛ لأن الله جل وعلا بعث
__________
(1) سورة النحل الآية 43
(2) سنن أبو داود الطهارة (336).

(6/26)

الرسل لإصلاح أمر الدين والدنيا جميعا ، ولا سيما خاتمهم وإمامهم وأفضلهم نبينا محمد عليه الصلاة والسلام ، فإن الله بعثه للناس عامة للجن والإنس ، وجعل رسالته عامة ، وفيها صلاح أمر الدنيا والآخرة ، فيها صلاح العباد والبلاد في كل شيء ، فيها خلاصهم من كل شر ، وفيها صلاحهم فيما يتعلق بدنياهم وأمر معاشهم ، وفيها صلاحهم فيما يتعلق بطاعة ربهم وعبادته وأداء حقه وترك ما نهى عنه ، وفيها صلاحهم في كل ما يقربهم من الله ويباعد من غضبه سبحانه وتعالى ، وفيها صلاحهم بتوجيه العباد وإرشادهم إلى ما ينفعهم ، ويهديهم إلى الطريق السوي ، ويبعدهم عن طريق النار وطريق الهلاك والدمار .
وعنوان الكلمة : واجب المسلمين تجاه دينهم ودنياهم. فالمسلمون عليهم واجبات تتعلق بدينهم وبالاستقامة عليه ، كما شرع الله ، وكما أمرهم الله ، فإن الله خلقهم ليعبدوه ، وأرسل الرسل بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه هي العبادة التي أمرهم الله بها في قوله سبحانه وتعالى :
{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وفي قوله سبحانه وبحمده : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (3) وفي قوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) وفي قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وفي قوله عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6)
والله بعث رسوله محمدا صلى الله عليه وسلم كما بعث الرسل قبله بالدعوة إلى هذه العبادة ، والدعوة إلى هذا الدين ، بعثه إلى الثقلين الجن والإنس رحمة للعالمين ، كما قال سبحانه وبحمده : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (7) بعثه معلما ومرشدا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 36
(4) سورة البينة الآية 5
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة الأنبياء الآية 107

(6/27)

وهاديا إلى طريق النجاة ، معلما لهم كل ما فيه صلاحهم ونجاتهم وسعادتهم في الدنيا والآخرة ، وجعله خاتم الأنبياء ليس بعده نبي ولا رسول ، ومن ادعى النبوة بعده فهو كاذب كافر بإجماع أهل العلم والإيمان .
فمن ادعى أنه نبي أو أوحي إليه بشيء كالقاديانية فهو كافر بالله ضال مضل مرتد عن دين الإسلام ، إذا كان يدعي الإسلام فهو صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، كما قال جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1)
وقد تواترت عنه عليه الصلاة والسلام الأحاديث الصحيحة بأنه خاتم الأنبياء لا نبي بعده ، فالواجب على جميع الثقلين اتباعه ، والاستقامة على دينه والتفقه في ذلك والسير على ذلك حتى الموت وهذه العبادة التي خلقوا لها لا بد أن يتفقهوا فيها ولا بد أن يعرفوها بالأدلة من الكتاب والسنة فهم خلقوا ليعبدوا الله ، وتفسير هذه العبادة يؤخذ عن الله وعن رسوله صلى الله عليه وسلم .
وقد فسرها الله في كتابه العظيم وفسرها نبيه عليه الصلاة والسلام فأصلها توحيد الله والإخلاص له كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
هذا أصل هذه العبادة ، فأصلها توحيد الله وتخصيصه بالعبادة قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وبهذا أنزلت الكتب جميعها من الله سبحانه وتعالى لبيان هذه العبادة ، كما قال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (4) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (5)
فالكتب المنزلة من السماء وآخرها القرآن كلها تدعو إلى توحيد الله والإخلاص له ، وطاعة أوامره وترك نواهيه .
والرسل كلهم جميعا كذلك يدعون إلى توحيد الله وطاعة أوامره وترك نواهيه
__________
(1) سورة الأحزاب الآية 40
(2) سورة البينة الآية 5
(3) سورة الأنبياء الآية 25
(4) سورة هود الآية 1
(5) سورة فصلت الآية 14

(6/28)

واتباع شريعته والحذر مما نهى عنه سبحانه وتعالى .
فعلى جميع المكلفين من إنس وجن وعرب وعجم ورجال ونساء ، عليهم جميعا أن يعبدوا الله وحده ، وأن ينقادوا لما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا , فعلا وتركا ، فأصل الدين وأساسه هو شهادة أن لا إله إلا الله وأن محمدا رسول الله .
وهذا هو أصل هذه العبادة وأساسها أن يعبد الله وحده دون كل ما سواه : بالدعاء والرجاء والخوف والنذر والذبح وسائر العبادات ، كما قال سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7)
فالعبادة حق الله ، لا تصلح لا لملك مقرب ، ولا لنبي مرسل ، ولا لصنم ، ولا لجن ، ولا لوثن ، ولا غير ذلك ، بل هي حق الله ، عليك أن تعبده وحده ، بدعائك ، ورجائك ، وخوفك ، وذبحك ، ونذرك ، وصلاتك ، وصومك ، وحجك ، وصدقاتك ، وغير ذلك ؛ لأنه سبحانه هو المعبود بالحق وما سواه معبود بالباطل قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (8)
وكان العرب وغيرهم من الأمم إلا من رحم الله - وهم قليل - حين بعثة محمد صلى الله عليه وسلم كانوا على الشرك بالله ، منهم من يعبد الملائكة ، ومنهم من يعبد الأنبياء ، ومنهم من يعبد الأصنام المنحوتة على صورة فلان وفلان ، ومنهم من يعبد الأشجار والأحجار ، ومنهم من يعبد القبور ، ومنهم من يعبد النجوم ، ويستغيث بها ، وينذر لها ، إلى غير ذلك ، فبعث الله هذا النبي العظيم محمدا صلى الله عليه وسلم يدعوهم إلى توحيد الله ، وينذرهم من هذا الشرك الوخيم ، فقام بذلك
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) سورة الحج الآية 62

(6/29)

أكمل قيام عليه الصلاة والسلام ، ودعا إلى الله ، وأرشد إلى دينه جل وعلا ، الذي رضيه للناس ، وعلم الناس توحيد الله .
مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة يدعو فيها إلى توحيد الله والإخلاص لله ، وترك عبادة ما سواه جل وعلا . وبعد مضي عشر سنين فرض الله عليه الصلوات الخمس قبل أن يهاجر ، أسري به إلى بيت المقدس ، ثم عرج به إلى السماء ، وتجاوز السماوات السبع جميعا ، ورفع إلى مستوى فوق ذلك ، عليه الصلاة والسلام ، وكلمه الله جل وعلا ، وأوحى إليه الصلوات الخمس ، فنزل بها عليه الصلاة والسلام ، وعلمها الناس ، وقام بها المسلمون في مكة ، ثم هاجر عليه الصلاة والسلام إلى المدينة ، وفرض الله عليه بقية أمور الدين من زكاة وصيام وحج وغير ذلك .

(6/30)

فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والحكام والمحكومين ، والأغنياء والفقراء ، الواجب عليهم جميعا في وقته صلى الله عليه وسلم وبعد وقته وفي وقتنا هذا إلى يوم القيامة الواجب على الجميع أن يعبدوا الله وحده وأن ينقادوا لشرعه وأن يتبعوا ما جاء به نبيه محمد صلى الله عليه وسلم قولا وعملا وعقيدة .
هذا واجب الجميع نحو دينهم ، يجب عليهم أن يعبدوا الله ويطيعوا أوامره ويتركوا نواهيه ، فالعبادة هي : طاعة الأوامر إخلاصا لله ومحبة له وتعظيما له ، من صلاة وزكاة وحج وبر بالوالدين وصلة للرحم ، وجهاد في سبيل الله بالنفس والمال ، وصدق في الحديث ، وغير هذا ، مع ترك كل ما حرم الله من الشرك بالله ؛ وهو أعظم الذنوب ، فالشرك الذي هو : صرف العبادة أو بعضها لغير الله أعظم الذنوب ، وهو الشرك الأكبر : كدعاء الملائكة أو الأنبياء أو الجن أو أصحاب القبور فيستغيث بهم أو ينذر لهم أو يذبح لهم ، وهذا ينافي قول لا إله إلا الله ، فإن قول لا إله إلا الله معناها لا معبود حق إلا الله ، وهي كلمة التوحيد ، وهي أصل الدين وأساس الملة ، فدعاء الأموات والأصنام وغيرهم ، والاستغاثة بهم ، والنذر لهم ينقض هذه الكلمة وينافيها ، وهو الشرك الأكبر ، والذي يأتي الأموات ، ويدعوهم ، ويستغيث بهم ، وينذر لهم

(6/30)

ويسألهم النصر على الأعداء أو شفاء المرضى أو يدعو الملائكة أو الرسل أو يدعو الجن ويستغيث بهم أو ينذر لهم ويذبح لهم ، كل هذا من الشرك بالله ، وكل هذا يناقض قول : لا إله إلا الله ، ويخالف قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ويناقض قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وبهذا يعلم كل مسلم أن ما يفعله بعض الجهال عند بعض القبور فيأتي إلى القبر ويقول : يا سيدي فلان اشف مريضي أو انصرني على عدوي . أو أنت تعلم ما نحن فيه انصرنا أو ما أشبه ذلك . هذا من الشرك الأكبر وهذا هو دين الجاهلية ، نسأل الله السلامة والعافية .
ولا بد أيضا مع توحيد الله والإخلاص له ، والحذر من الكفر به ، لا بد من الشهادة بأن محمدا رسول الله . هاتان الشهادتان هما أصل الدين وأساس الملة ، فعلى كل مكلف أن يؤمن بأن محمدا رسول الله هو عبده ورسوله إلى الثقلين الإنس والجن ، وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني ، أرسله الله حقا إلى جميع الثقلين . يجب الإيمان به بالقلب واللسان والعمل ، فيؤمن المكلف بأن محمد بن عبد الله بن عبد المطلب الهاشمي هو رسول الله حقا إلى جميع الناس ، وهو خاتم الأنبياء إيمانا صادقا لا نفاق فيه . ويحققه بالعمل بطاعة الأوامر وترك النواهي ، بطاعة أوامر الله : من صلاة ، وزكاة ، وصوم ، وحج ، وغير ذلك . وترك محارم الله : من الشرك بالله ، والزنا ، والسرقة ، وشرب المسكرات ، وعقوق الوالدين ، وقطيعة الرحم ، وأكل الربا ، وأكل مال اليتيم ، إلى غير ذلك مما حرم الله .
تحقق هاتين الشهادتين يا عبد الله : بطاعة الأوامر وترك النواهي ، هذا حق الله عليك أيها العبد ، وحق الرسول عليك .
فعليك أن تعبد الله وحده بطاعة الأوامر وترك النواهي ، والإيمان بأنه ربك وإلهك الحق ، وأنه إله الجميع ، وأنه سبحانه خالق الكون ، ومصرف أحوال الجميع ، وأنه ذو الأسماء الحسنى ، والصفات العلا ، كل هذا داخل في الإيمان بالله وحده فهو
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5

(6/31)

سبحانه رب الجميع وخالقهم ومصرف أحوال العباد ، فهو سبحانه الخلاق الرزاق ، مدبر الأمور ، مصرف الأشياء ، ليس للعباد خالق سواه ، ولا مدبر سواه ، فهو النافع الضار ، المانع المعطي ، الخالق لكل شيء ، القادر على كل شيء ، الرزاق للعباد ، بيده تصريف الأمور كلها ، سبحانه وتعالى .
وهذا ما يسمى توحيد الربوبية ، وهو وحده لا يدخل في الإسلام بل لا بد مع ذلك من الإيمان بأنه هو المستحق للعبادة ، فلا يستحقها سواه ، وهذا معنى لا إله إلا الله . أي لا معبود حق إلا الله ، وهذا هو توحيد العبادة ، وهو تخصيصه سبحانه بالعبادة وإفراده بها : من دعاء وخوف ورجاء وتوكل وصلاة وصوم وغير ذلك ، مع الإيمان بتوحيد الأسماء والصفات ، وهو الإيمان بأنه سبحانه هو الكامل في ذاته وأسمائه وصفاته وأفعاله ، له الكمال المطلق في ذاته وأسمائه وصفاته لا شريك له ولا شبيه له ولا كفو له سبحانه وتعالى . وهذا هو توحيد الأسماء والصفات كما تقدم . قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فعلى جميع المكلفين من الثقلين الإيمان بأسماء الله وصفاته الواردة في القرآن الكريم : كالعزيز ، والحكيم ، والسميع ، والبصير ، والخلاق ، والرزاق ، والرحمن الرحيم ، إلى غير ذلك من أسمائه وصفاته سبحانه وتعالى ، وعلى الجميع أيضا الإيمان بما ثبت في السنة سنة النبى صلى الله عليه وسلم من أسماء الله وصفاته ثم إمرارها ، كما جاءت من غير تحريف ولا تعطيل ولا تمثيل ولا تأويل ولا زيادة ولا نقصان ، بل نؤمن بها ، ونقرها ، ونمرها كما جاءت لا نحرف ولا نغير ، ولا نزيد ولا ننقص ، ولا نؤول شيئا من صفات الله بل هي حق كلها يجب إثباتها لله على الوجه اللائق بالله مع الإيمان القطعي بأنه سبحانه لا يشبه خلقه في شيء من صفاته جل وعلا .
كما أنه لا يشبههم في ذاته ، وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان وهو الذي
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(6/32)

أجمعت عليه الرسل ، ونزلت به الكتب ، التي أعظمها وأكملها القرآن الكريم ، وهو الحق الذي لا ريب فيه ، فعليك يا عبد الله أن تؤمن به وأن تعض عليه بالنواجذ . ولا بد مع هذا كله من الإيمان بالرسول محمد صلى الله عليه وسلم واتباعه ، مع الإيمان بجميع المرسلين ، ولا بد أن تؤمن بكل ما أخبر الله به ورسوله من الملائكة والكتب ، وأمر الجنة والنار ، والبعث والنشور ، والحساب والجزاء ، وعذاب القبر ونعيمه ، والإيمان بالقدر خيره وشره .
لا بد من الإيمان بهذا كله من جميع المكلفين ، من الرجال والنساء ، والأحرار والعبيد ، والعرب والعجم ، والأغنياء والفقراء ، والحكام والمحكومين ، والجن والإنس ، على الجميع الإيمان بكل ما أخبر الله به ورسوله . هذا واجبهم نحو دينهم ، وواجب عليهم جميعا أن يؤمنوا بكل ما أخبر الله به ورسوله مما كان في الدنيا من الرسل الماضين ؛ من آدم ومن بعده من الرسل ، وما جاءوا به من الهدى ، وأن الله جل وعلا بعثهم لدعوة الناس إلى الخير والهدى والتوحيد ، وأنهم بلغوا الرسالة وأدوا الأمانة ، عليهم الصلاة والسلام ، ولا بد من الإيمان أيضا بكل ما مضى من أخبار الماضين مما جرى على قوم نوح وعاد وثمود وغيرهم ممن قص الله علينا أخبارهم .
فعليك يا عبد الله أن تؤمن بكل ما أخبر الله به ورسوله في كتابه العزيز وفيما جاءت به سنة رسوله صلى الله عليه وسلم الصحيحة ، لا بد من هذا الإيمان ، ومن ذلك : الإيمان بعذاب القبر ونعيمه كما تقدم ؛ فإن القبر إما روضة من رياض الجنة للمؤمن أو حفرة من حفر النار للكافر .
أما العاصي فهو على خطر ، وقد يناله في قبره ما شاء الله من العذاب إلا من رحم الله . وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه مر على قبرين فقال : إنهما ليعذبان ، وما يعذبان في كبير ، ثم قال : بلى أما أحدهما فكان يمشي بالنميمة وأما الآخر فكان لا يستتر من البول » (1) الحديث . ومعنى : « لا يستتر من البول » (2) ; أي لا يتنزه ، كما جاء ذلك في رواية أخرى « فعذبا في قبريهما بهاتين المعصيتين » وهذا عذاب معجل .
__________
(1) صحيح البخاري الوضوء (213),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2069),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).
(2) صحيح البخاري الوضوء (215),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068).

(6/33)

وهذا الحديث يبين لنا أن أمر المعاصي خطير ، وأن الواجب على المؤمن أن يستقيم على دين الله ، قولا وعملا وعقيدة ، وأن يحافظ على ما أوجب الله عليه ، وأن يحذر ما نهى الله عنه سبحانه وتعالى ، وأن يؤمن بكل ما أخبر الله به رسوله صلى الله عليه وسلم ، ومن ذلك ما يتعلق بأحوال القبر وأحوال الناس في قبورهم ، فالقبر إما روضة من رياض الجنة وإما حفرة من حفر النار . والميت أول ما يوضع في قبره يسأله ملكان عن ربه وعن دينه وعن نبيه . فالمؤمن يثبته الله فيقول : ربي الله والإسلام ديني ومحمد صلى الله عليه وسلم نبيي ؛ لأنه كان ثابتا في الدنيا على الحق قبل أن يموت ، فكان بصيرا بدينه ، ثابتا عليه ، فلهذا يثبته الله في القبر .
وأما الكافر والمنافق إذا سئل فإنه يقول : هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد ، فيصيح صيحة يسمعه كل شيء إلا الإنسان ، ولو سمعه الإنسان لصعق . وهكذا يحاسبهم الله ويجازيهم بأعمالهم ، فالناس يبعثون ويجازون بأعمالهم بعد قيام الساعة ، وقد دل الكتاب والسنة على أن إسرافيل عليه السلام ينفخ في الصور فيموت الناس الموجودون ، ثم ينفخ فيه نفخة أخرى بعد ذلك ، فيبعثهم الله ، ويقومون من قبورهم ، ومن كل مكان من البحار وغيرها ، ويجمعهم الله ، ويجازيهم بأعمالهم ، إن خيرا فخير وإن شرا فشر ، هذا حق لا ريب فيه ، فلا بد من الإيمان بهذا كله ، والإعداد له العدة الصالحة ؛ لتوحيد الله وطاعته واتباع شريعته ، والحذر من معصيته سبحانه وتعالى ، ثم بعد هذا المحشر والقيام بين يدي رب العالمين ، ومجازاة الناس بأعمالهم ؛ جنهم وإنسهم ، ينصب الله الموازين ، ويزن بها أعمال العباد ، فهذا يرجح ميزانه وهو السعيد ، وهذا يخف ميزانه وهو الهالك ، وهذا يعطى كتابه بيمينه وهو السعيد ، وهذا يعطى كتابه بشماله وهو الشقي ، نسأل الله السلامة والعافية .
فهذا المقام العظيم وهذا الأمر الجلل لا بد من أن نستحضره وأن نعد له عدته ، فيوم القيامة يوم عظيم ، وهو يوم الأهوال والشدائد ، ومقداره خمسون ألف سنة ، كما قال في كتابه الكريم : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (1) { فَاصْبِرْ صَبْرًا جَمِيلًا } (2) { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا } (3) { وَنَرَاهُ قَرِيبًا } (4)
__________
(1) سورة المعارج الآية 4
(2) سورة المعارج الآية 5
(3) سورة المعارج الآية 6
(4) سورة المعارج الآية 7

(6/34)

فلا بد من الإعداد لهذا اليوم والإيمان بأنه حق . فعليك يا عبد الله أن تعد له العدة الصالحة بتوحيد الله وطاعته واتباع شريعته وتعظيم أمره واجتناب نهيه ، والتعاون على البر والتقوى مع إخوانك المسلمين ، والتواصي بالحق والصبر عليه ، والأمر بالمعروف والنهي عن المنكر ، وإرشاد الضال وتعليم الجاهل ، إلى غير ذلك من وجوه الخير والنصح .
فعليك يا عبد الله وعليك يا أمة الله العناية بهذا الأمر والإعداد له ، وعلى الجميع أن يتقوا الله ويطيعوا أمره ، ويتواصوا بالحق والصبر عليه ، وأن يعلموا الجاهل ، ويرشدوا الضال ، وينصحوا لله ولعباده ، وأن يأمروا بالمعروف ، وينهوا عن المنكر ، كما قال تعالى في كتابه العظيم : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول سبحانه وبحمده : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ويقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5)
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة المائدة الآية 2

(6/35)

والمؤمنون يرون ربهم يوم القيامة رؤية حقيقية ، يكلمهم سبحانه ويريهم وجهه الكريم ، هذه عقيدة أهل السنة والجماعة . أجمع أهل السنة والجماعة على أن الله سبحانه يراه المؤمنون يوم القيامة ، يريهم وجهه الكريم جل وعلا ، ويحجب عنه الكفار ، كما قال سبحانه وتعالى : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1)
فالمؤمنون يرونه سبحانه ، والكفار محجوبون عنه هذه الرؤية العظيمة ، آمن بها أهل السنة والجماعة ، وأجمعوا عليها ، وهكذا في الجنة يراه المؤمنون ، وذلك أعلى نعيمهم
__________
(1) سورة المطففين الآية 15

(6/35)

كما قال عز وجل : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (1) فالحسنى الجنة والزيادة النظر إلى وجه الله عز وجل مع ما يزيدهم الله به من الخير والنعيم المقيم الذي فوق ما يخطر ببالهم . وقال عز وجل : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (2) { عَلَى الْأَرَائِكِ يَنْظُرُونَ } (3) { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } (4) وقال سبحانه وتعالى : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (5) { إِلَى رَبِّهَا نَاظِرَةٌ } (6)
فالمؤمنون يرون الله سبحانه في القيامة وفي الجنة رؤية عظيمة حقيقية لكن من دون إحاطة ؛ لأنه سبحانه أجل وأعظم من أن تحيط به الأبصار من خلقه كما قال تعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (7) والمعنى أنها لا تحيط به ؛ لأن الإدراك أخص والرؤية أعم ، كما قال تعالى في قصة موسى وفرعون : { فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } (8) فأوضح سبحانه أن التراءي غير الإدراك . وقال جمع من السلف في تفسير الآية المذكورة - منهم عائشة رضي الله عنها - : إن المراد أنهم لا يرونه في الدنيا .
وعلى كلا القولين فليس فيها حجة لمن أنكر الرؤية من أهل البدع ؛ لأن الآيات القرآنية الأخرى التي سبق بيانها مع الأحاديث الصحيحة المتواترة كلها قد دلت على إثبات رؤية المؤمنين لربهم يوم القيامة وفي الجنة . وأجمع على ذلك الصحابة رضي الله عنهم وأتباعهم من أهل السنة ، وشذت الجهمية والمعتزلة والإباضية فأنكروها ، وقولهم من أبطل الباطل ومن أضل الضلال . نسأل الله العافية والسلامة مما ابتلاهم به ، ونسأل الله لنا وللموجودين منهم الهداية والرجوع إلى الحق .
__________
(1) سورة يونس الآية 26
(2) سورة المطففين الآية 22
(3) سورة المطففين الآية 23
(4) سورة المطففين الآية 24
(5) سورة القيامة الآية 22
(6) سورة القيامة الآية 23
(7) سورة الأنعام الآية 103
(8) سورة الشعراء الآية 61

(6/36)

وصح عن النبي صلى الله عليه وسلم أنه يقول : « يقول الله جل وعلا يوم القيامة لأهل الجنة هل تريدون شيئا أزيدكم ؟ قالوا : يا ربنا ألم تبيض وجوهنا ، ألم تثقل موازيننا ، ألم تدخلنا الجنة ، ألم تنجنا من النار ؟! فيقول سبحانه : إن لكم عند الله موعدا يريد أن ينجزكموه ، فيكشف لهم الحجاب عن وجهه الكريم » (1) فيرونه سبحانه وتعالى رؤية حقيقية وذلك أعلا نعيمهم وأحب شيء إليهم ، جعلنا الله وإياكم منهم .
وقد أجمع أهل الحق من أهل السنة والجماعة على هذه الرؤية كما تقدم . وقد حكى ذلك عنهم أبو الحسن الأشعري في كتابه : "مقالات الإسلاميين" وحكى ذلك شيخ الإسلام ابن تيمية رحمه الله ، وذكر إجماع أهل السنة على ذلك ، وذكر أن جمهور أهل السنة يكفرون من أنكر هذه الرؤية .
فجمهور أهل السنة والجماعة يرون أن من أنكر هذه الرؤية فهو كافر نسأل الله السلامة والعافية .
أما في الدنيا فإنه سبحانه لا يرى فيها . فالرؤية نعيم عظيم ، والدنيا ليست دار نعيم ، ولكنها دار ابتلاء وامتحان ودار عمل ، فلهذا ادخر الله سبحانه رؤيته ، ادخرها لعباده في الدار الآخرة حتى النبي صلى الله عليه وسلم لم ير ربه في الدنيا عند جمهور العلماء كما سئل عن ذلك فقال : « رأيت نورا » (2) فلم ير عليه الصلاة والسلام ربه يقظة .
وقال عليه الصلاة والسلام : « اعلموا أنه لن يرى أحد منكم ربه حتى يموت » (3) أخرجه مسلم في صحيحه فليس أحد يرى ربه في الدنيا أبدا لا الأنبياء ولا غيرهم وإنما يرى في الآخرة سبحانه وتعالى .
فعلى المسلم أن يؤمن بهذا ، وبكل ما جاء به النبي صلى الله عليه وسلم ، وأن الجنة حق ، والنار حق ، وأن أهل الإيمان يدخلون الجنة ، ويرون ربهم سبحانه في القيامة ، وفي الجنة كما يشاء سبحانه وأن الكفار يصيرون إلى النار مخلدين فيها نعوذ بالله من ذلك ، وأنهم عن ربهم محجوبون لا يرونه سبحانه وتعالى لا في القيامة ولا في غيرها ، بل هم عن الله محجوبون لكفرهم وضلالهم
وأما العاصي فهو على خطر لكن مآله إلى الجنة ، وإن دخل النار بسبب معصيته فإنه لا يخلد فيها ، بل يخرح منها فيصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، وأجمع عليه أهل السنة خلافا للخوارج ومن تابعهم .
__________
(1) صحيح مسلم الإيمان (181),سنن الترمذي صفة الجنة (2552),سنن ابن ماجه المقدمة (187),مسند أحمد بن حنبل (4/332).
(2) صحيح مسلم الإيمان (178).
(3) صحيح البخاري الفتن (6705),صحيح مسلم الفتن وأشراط الساعة (169),سنن الترمذي الفتن (2235),مسند أحمد بن حنبل (2/135).

(6/37)

وأما المسلم الموحد العاصي فهو على خطر من دخول النار بمعاصيه ومن تعذيبه في القبر بمعاصيه كما تقدم ، ولكن مصيره إلى الجنة بعد ذلك وإن دخل النار وإن جرى عليه بعض العذاب .
فأهل السنة والجماعة مجمعون على أن العصاة لا يخلدون في النار خلافا للخوارج والمعتزلة ومن سار على نهجهم ، فأهل السنة والجماعة مجمعون على أن العاصي الموحد المؤمن لا يخلد في النار بل هو تحت مشيئة الله ، كما قال الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإن شاء الله عفى عنه ودخل مع إخوانه في الجنة من أول وهلة ، وإن لم يعف عنه صار إلى النار وعذب فيها على قدر معاصيه ، ثم بعد التعذيب والتطهير يصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
هكذا قال أهل السنة والجماعة وقد يعذب العاصي في قبره وقد يعذب في النار ؛ لأنه مات على الزنا أو على شرب الخمر أو على عقوق الوالدين أو على الربا أو على غير ذلك من الكبائر إن لم يعف الله عنه ، وقد أخبر الله سبحانه في الآية السابقة أن الشرك لا يغفر لمن مات عليه ، كما أخبر الله سبحانه في آية أخرى أن من مات عليه فله النار - والعياذ بالله - مخلدا فيها لا يغفر له ، كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3)
وأما العاصي فهو تحت مشيئة الله ، إن شاء ربنا غفر له وعفا عنه ، فضلا منه وجودا وكرما ، بسبب أعماله الصالحة ، أو بشفاعة الشفعاء ، أو بمجرد فضله وإحسانه بدون شفاعة أحد ، أو بأسباب أخرى من أعمال صالحة تكون سببا لعفو الله ، إلى غير ذلك من الأسباب ، هذا إذا لم يتب . أما من تاب فإن الله جل وعلا يلحقه بإخوانه المؤمنين من أول وهلة فضلا منه وإحسانا . .
ومن تمام حق الله عليك يا عبد الله في هذه الدار
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة التوبة الآية 17

(6/38)

أن تعتني بصلاتك وتحافظ عليها في جماعة مع إخوانك المسلمين ، وأن تبتعد عن مشابهة المنافقين المتكاسلين عنها ، الذين ذمهم الله في قوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1)
ومن حق الله عليك أن تؤدي الزكاة زكاة مالك بكل عناية ، طيبة بها نفسك ، وأن تصوم رمضان كما أمرك الله ، وأن تحج البيت مرة واحدة في العمر ؛ لأن الله سبحانه أوجب عليك ذلك مع الاستطاعة ، وأن تؤدي ما أوجب الله عليك : من بر والديك ، وصلة أرحامك ، وصدق الحديث ، وأداء الأمانة ، والجهاد في سبيل الله ، إذا تيسر ذلك بالنفس وبالمال وباللسان .
وأنتم الآن عندكم جهاد , جهاد إخوانكم الأفغان للشرك بالله والشيوعية ، هؤلاء الإخوان المجاهدون لهم حق عليكم أن تساعدوهم بالنفس والمال واللسان ، فهم مجاهدون للشرك والإلحاد والشيوعية ، فنوصيكم جميعا بمساعدتهم بالنفس والمال واللسان ، ومن قال : إنه لا يساعد إلا فلانا منهم أو فلانا فقد غلط وأخطأ ، بل الواجب أن يساعد الجميع حتى يفتح الله عليهم ويمكنهم من عدوهم ، ومن جملتهم الشيخ جميل الرحمن وفقهم الله جميعا ونصرهم على عدوهم فكلهم مستحقون للمساعدة ، كلهم يجب أن يساعد ، وكلهم بحمد الله على جهاد شرعي وجهاد إسلامي ، وما قد يقع من بعضهم من الخطأ والغلط يعالج بالتي هي أحسن ، فكل بني آدم خطاء ، فإذا وقع الخطأ والغلط من بعض القادة أو غيرهم ينبه إلى خطئه ، وليس أحد منهم معصوما ، بل يجب أن يبين له ما قد أخطأ فيه ، ويوجه إلى الخير ، ويجب أن يعان الجميع على البر والتقوى ، وأن يجاهد مع الجميع بالنفس والمال واللسان ؛ لأن جهادهم جهاد عظيم وجهاد شرعي لأكفر دولة وأخبثها . ومكاتب هيئة استقبال التبرعات موجودة في الرياض وغيرها ، وهكذا محل الراجحي ، ومحل السبيعي ، كلها تستقبل المساعدة للمجاهدين بأمر خادم الحرمين الشريفين ، وفقه الله .
__________
(1) سورة النساء الآية 142

(6/39)

وهكذا إخواننا في فلسطين لهم حق على جميع الدول الإسلامية وأغنياء المسلمين أن يساعدوهم في جهادهم ، وأن يقوموا معهم حتى يتخلصوا من عدو الله اليهود .
فاليهود شرهم عظيم وبلاؤهم كبير ، وقد آذوا إخواننا المسلمين في فلسطين فالواجب على الدول الإسلامية ، وعلى جميع المسلمين القادرين أن يساعدوهم في جهاد أعداء الله من اليهود حتى يحكم الله بينهم وبين المسلمين وهو خير الحاكمين ، وذلك بنصر الله لهم على اليهود وإخراجهم من بلاد المسلمين ، أو الصلح بينهم وبين دولة فلسطين صلحا ينفع المسلمين ويحصل به للفلسطينيين إقامة دولتهم وقرارهم في بلادهم ، وسلامتهم من الأذى والظلم ، فيجب على الدول الإسلامية ، أن تقوم بهذا الأمر حسب الطاقة والإمكان .
وأما بقاؤهم في حرب مع اليهود ، وفي أذى عظيم وضرر كبير على رجالهم ونسائهم وأطفالهم ، فهذا لا يسوغ شرعا ، بل يجب على الدول الإسلامية والأغنياء والمسئولين من المسلمين أن يبذلوا جهودهم ووسعهم في جهاد أعداء الله اليهود أو فيما يتيسر من الصلح - إن لم يتيسر الجهاد - صلحا عادلا يحصل به للفلسطينيين إقامة دولتهم على أرضهم وسلامتهم من الأذى من عدو الله اليهود ، مثلما صالح النبي صلى الله عليه وسلم أهل مكة . وأهل مكة ذلك الوقت أكثر من اليهود ؛ لأن المشركين الوثنيين أكفر من أهل الكتاب ، فقد أباح الله طعام أهل الكتاب والمحصنات من نسائهم ولم يبح طعام الكفار من المشركين ولا نساءهم ، وصالحهم النبي صلى الله عليه وسلم على وضع الحرب عشر سنين يأمن فيها الناس ويكف بعضهم عن بعض ، وكان في هذا الصلح خير عظيم للمسلمين ، وإن كان فيه غضاضة عليهم بعض الشيء لكن رضيه النبي صلى الله عليه وسلم للمصلحة العامة .
فإذا لم يتيسر الاستيلاء على الكفرة والقضاء عليهم فالصلح جائز لمصلحة المسلمين وأمنهم وإعطائهم بعض حقوقهم .

(6/40)

وهذا أمر مطلوب وقد علم في الأصول المعتبرة أن ما لا يدرك كله لا يترك كله ، ولهذا صالحهم صلى الله عليه وسلم عشر سنين على وضع الحرب ، وصبر على بعض الغضاضة في ذلك لمصلحة المسلمين وأمنهم حتى يتصلوا بالنبي صلى الله عليه وسلم وحتى يسمعوا القرآن .
ولهذا كان صلحا عظيما وفتحا مبينا نفع الله به ، وصار الناس يتصلون بالنبي صلى الله عليه وسلم وبالصحابة ، ودخل بسبب هذا الصلح جم غفير وأمم كثيرة في الإسلام ، دخلوا في دين الله وتركوا الكفر بالله عز وجل ، فعلى جميع المسلمين أيضا أن يتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ، ويتعلموا دينهم ، ويتفقهوا فيه ؛ حتى يكونوا على بصيرة بجهادهم وسلمهم وصلحهم وحربهم .

(6/41)

هكذا يجب على المسلمين أن يتعلموا فالإنسان ما خلق عالما ، بل خلق جاهلا ، قال تعالى : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (1) فالواجب على الجميع من الرجال والنساء التعلم والتفقه في الدين ، من طريق المكاتبة ، ومن طريق سماع المقالات العلمية في إذاعة القرآن الكريم وغيرها ، ومن برنامج نور على الدرب ، فهو برنامج مفيد عظيم ، وهو يذاع كل ليلة مرتين ؛ في نداء الإسلام وفي إذاعة القرآن الكريم ، وهذا البرنامج له فائدته العظيمة ، وكذلك سماع المواعظ والمحاضرات التي تذاع في إذاعة القرآن الكريم وغيرها . وكذا العناية بخطب الجمعة والاستفادة منها ومن المحاضرات والندوات التي يقوم بها العلماء وحضور حلقات العلم والاستفادة منها .
وهذا واجب على الجميع على الرجال والنساء أن يتعلموا ويتفقهوا في دينهم لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (2) فخيار الناس أهل القرآن الذين يتعلمونه ويعلمونه الناس ويعملون به .
وقال صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (3) وهذا يدل على أن الذي لا يتفقه في الدين ما أراد الله به خيرا نسأل الله العافية .
__________
(1) سورة النحل الآية 78
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/41)

فالواجب التعلم والتفقه في الدين على الرجال والنساء ، قال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
فأوصيكم جميعا أيها الأخوة من الرجال والنساء ، وأوصي جميع من تبلغه هذه الكلمة أن يتقي الله ، وأن يتعلم ويتفقه في الدين ، وأن يعتني بكتاب الله القرآن الكريم ، وأن يكثر من تلاوته ويحفظ ما تيسر منه ، فإنه كتاب الله فيه الهدى والنور ، كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) ويقول سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (6) فالوصية للجميع العناية بالقرآن الكريم والإكثار من تلاوته وتدبر معانيه ، والسؤال عما أشكل عليك إذا كنت طالب علم ، وهكذا المرأة إذا كانت طالبة علم ، فعلى كل منهما أن يعالج ويراجع كتب التفسير فيما أشكل عليه ؛ كتفسير ابن كثير والبغوي وغيرهما من كتب التفسير المعروفة التي تذكر الأدلة .
فعلى طالب العلم من الرجال والنساء أن يتأمل ويتدبر ويتفقه ويتعلم ، وهكذا العامة عليهم أن يسألوا ، ويسمعوا خطب الجمعة والمحاضرات والندوات و "نور على الدرب" الذي يسره الله في كل ليلة ففيه سؤالات وأجوبة مهمة تفيد من يسمعها إذا قصد الفائدة .
أما التهاون والإعراض فهذا من عمل الكفار ، قال الله تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (7) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (8) فالواجب التعلم والتفقه في الدين وسؤال أهل
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة ص الآية 29
(7) سورة الأحقاف الآية 3
(8) سورة الكهف الآية 57

(6/42)

العلم عما أشكل . وهذا كتاب الله بين أيدينا فيه الهدى والنور . وهكذا سنة الرسول صلى الله عليه وسلم بين أيدينا تدل على الحق وترشد إليه ، وتبين ما قد يخفى من كتاب الله عز وجل ، كما قال سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1)
والعلماء موجودون بحمد الله ، نسأل الله أن يبارك فيهم ، ويعينهم على أداء الواجب ، ويكثرهم ، ويمنحهم التوفيق ، ويوفقهم لكل خير ، ويعينهم على ما ينفع الأمة في دينها ودنياها إنه جواد كريم .
وقد أخذ الله الميثاق بذلك على الناس أن يتعلموا ويتبصروا ويسألوا ولا يستحيوا من طلب العلم ، فإن الله لا يستحي من الحق ، فأم سليم امرأة أبي طلحة رضي الله عنها قالت - والناس يسمعون - : « يا رسول الله : إن الله لا يستحي من الحق ؛ فهل على المرآة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (2) يعني المني .
فإذا احتلم الرجل أو المرأة في النوم في الليل أو النهار فعليهما الغسل إذا رأيا المني ، فإذا لم يريا المني فلا غسل عليهما . وهكذا إذا قبل زوجته أو نظر إليها أو تفكر وأنزل المني عليه الغسل ، وهكذا المرأة إذا قبلت زوجها أو نظرت إليه أو تفكرت ثم أنزلت المني فعليها الغسل . .
فالتعلم والتفقه في الدين من أهم الواجبات ، ولا سيما في عصرنا هذا عصر الغربة قلة العلم والعلماء . فالواجب التعلم والتفقه في الدين ؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) متفق على صحته .
ومما يبشر بالخير أن في كل مكان بحمد الله يقظة عظيمة وصحوة ظاهرة ورغبة في التعلم والتففه في الدين في هذه البلاد وفي أوروبا وفي أمريكا وفي آسيا وفي
__________
(1) سورة النحل الآية 44
(2) صحيح البخاري العلم (130),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/292),موطأ مالك الطهارة (118).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/43)

إفريقيا . ففي كل بلد بحمد الله حركة إسلامية ونشاط إسلامي ، نسأل الله أن يسدد رأيهم ، وأن يعينهم على كل خير ، ونسأل الله أن يصلح القائمين على كل نشاط إسلامي ، كما نسأله تعالى أن يمنحهم القادة الصالحين ، والعلماء الموفقين ؛ حتى يقودوا هذه الحركات الطيبة إلى الهدى وإلى الأمام ، على الوجه الذي يرضي الله سبحانه وتعالى .
وعلى كل منا أن يعتني بهذا الأمر ، ويساهم فيه بقدر طاقته في تعليم الناس وتوجيههم إلى الخير بالرفق والحكمة والأسلوب الحسن والإخلاص لله سبحانه وتعالى ، وعلى كل منا أن ينصح لله ولعباده عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة لما قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) رواه مسلم في صحيحه .
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(6/44)

فكل واحد منا من الرجال والنساء عليه النصيحة لله ولعباده .
ومن النصيحة لله وللعباد : تعليم الجاهل وإرشاد الضال ، والأمر بالمعروف والنهي عن المنكر بالحكمة والكلام الطيب والأسلوب الحسن لا بالعنف والشدة ، إلا من ظلم كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1)
والظالم المعتدي له شأن آخر من جهة ولاة الأمور ، لكن أنت أيها الناصح تدعو إلى الله بالتي هي أحسن ، فتعلم وتوجه وتأمر بالمعروف وتنهى عن المنكر بالحكمة والكلام الطيب وبالأسلوب الحسن ، عملا بالآية السابقة ، وبقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية .
ومن النصيحة لله ولعباده الدعاء لولاة أمور المسلمين وحكامهم بالتوفيق والهداية
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(6/44)

والصلاح في النية والعمل ، وأن يمنحهم الله البطانة الصالحة التي تعينهم على الخير وتذكرهم به .
وهذا حق على كل مسلم في كل مكان في هذه البلاد ، وفي غيرها الدعوة لولاة الأمر بالتوفيق والهداية وحسن الاستقامة وصلاح البطانة ، وأن يعينهم الله على كل خير ، وأن يسدد خطاهم ، ويمنحهم التوفيق لما فيه صلاح العباد والبلاد .
فكل مسلم يدعو الله لولاة أمور المسلمين بأن يصلحهم الله ، وأن يردهم للصواب ، وأن يهديهم لما يرضيه سبحانه ، هكذا يجب عليك يا عبد الله أن تدعو لولاة الأمور بأن يهديهم الله ويردهم للصواب ، إذا كانوا على غير هدى تدعو الله لهم بالهداية والصلاح حتى يستقيموا على أمر الله وحتى يحكموا شريعة الله ، ففي تحكيم شريعة الله صلاح للجميع في كل مكان ، وفي تحكيم شريعة الله واتباع كتاب الله وسنة رسوله صلى الله عليه وسلم صلاح الدنيا والآخرة ؛ لأن الله إذا عرف من عبده نية صالحة وعزيمة صادقة سدد رأيه وأعانه على كل عمل يرضيه في أي مكان ؛ لأن في اتباع الشريعة وتعظيم أمر الله ورسوله صلاح أمر الدنيا والآخرة .
فكل مسلم في دولته عليه أن يسأل الله لها التوفيق والهداية ، وينصح لها ، ويعينها على الخير ، ويسأل الله لها التوفيق والسداد ، ولا يسأم ولا يضعف ، وعليه أن يستعمل الحكمة والأسلوب الحسن والكلام الطيب ، لعل الله يجعله مباركا في دعوته ونصيحته ، فيكون سببا لهداية من أراد الله له الهداية من أمير أو حاكم أو غيرهما ممن له شأن في الأمة ؛ لأن هداية المسئول وهداية من له شأن في الأمة ينفع الله بها العباد والبلاد ، ويقتدي به الكثير من الأمة ، يقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) وصح عنه صلى الله عليه وسلم أنه قال لعلي رضي الله عنه لما بعثه إلى خيبر ليدعو اليهود : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
وهذه نعمة عظيمة لا تتم إلا بالصدق والإخلاص والصبر ، والحذر من الأسلوب الشديد العنيف الذي ينفر الناس من الحق ، ويسبب الفتن والشرور ، بل على الداعي إلى الله والناصح لدين الله أن يتحرى الأساليب المناسبة التي تعين على قبول الحق
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(6/45)

وعلى الرضا به وتنفيذه ، وعلى المسلم أيضا أن يجتهد فيما يصلح دنياه ، كما يجتهد في صلاح دينه وصلاح أهل بيته ، فأهل البيت لهم حق عليك كبير بأن تجتهد في إصلاحهم وتوجيههم إلى الخير ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1)
فعليك أن تجتهد في إصلاح أهل بيتك . وهم زوجتك وأولادك الذكور والإناث ، وإخوانك ، فجميع أهل البيت تجتهد في تعليمهم وتوجيههم وإرشادهم ، وتحذيرهم مما حرم الله ؛ لأنك مسئول عنهم لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والخادم راع في مال سيده ومسئول عن رعيته » (2) ، ثم قال صلى الله عليه وسلم : « ألا فكلكم راع وكلكم مسئول عن رعيته » (3) .
فعلينا أن نجتهد في صلاحهم من جهة الإخلاص لله في جميع الأعمال والصدق في متابعة رسول الله لى الله عليه وسلم والإيمان به ، ومن جهة الصلاة وغيرها مما أمر الله به سبحانه ، ومن جهة البعد عن محارم الله .
فعلى كل واحد من الرجال والنساء النصح في أداء ما يجب عليه ، فالمرأة عليها أن تجتهد والرجل كذلك . إذ صلاح البيوت من أهم الأمور ، قال الله لنبيه محمد صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (4) وقال سبحانه عن نبيه إسماعيل : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (5) وكان { يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (6)
فينبغي التأسي بالأنبياء والأخيار ، والعناية بأهل البيت لا تغفل عنهم يا عبد الله من زوجة أو أم أو أب أو جد أو جدة أو إخوة أو أولاد ، عليك أن تجتهد في صلاحهم ، وأن تأمر بنيك وبناتك بالصلاة لسبع ، وتضربهم عليها لعشر ضربا
__________
(1) سورة التحريم الآية 6
(2) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(3) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(4) سورة طه الآية 132
(5) سورة مريم الآية 54
(6) سورة مريم الآية 55

(6/46)

خفيفا يعينهم على طاعة الله ويعودهم أداء الصلاة في وقتها حتى يستقيموا على دين الله ويعرفوا الحق ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فكل واحد منا عليه ذلك الدور ، وكل امرأة عليها ذلك فعلى المرأة والرجل التعاون على البر والتقوى في صلاح البيوت وتحذير الأولاد مما يضرهم ، فيعلمون ما أوجب الله عليهم ذكورا وإناثا ، وينهون عما حرم الله عليهم كالتخلف عن الصلوات وشرب المسكر وتعاطي المخدرات والتدخين وحلق اللحى أو تقصيرها وإسبال الثياب والنميمة والغيبة وسماع الأغاني والملاهي وغير ذلك من المعاصي ، هذا مما يجب عليك نحو ولدك وأختك وغيرهما من أهل البيت .
فالتعاون واجب على البر والتقوى ؛ لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هؤلاء هم الرابحون من الرجال والنساء في سابق الزمان وفي الزمان الحاضر ، وفيما يأتي من الزمان وهم الذين آمنوا بالله ورسوله إيمانا صادقا ثم نفذوا الإيمان وحققوه بالأعمال الصالحة بفعل ما أوجب الله وترك ما حرم الله ، ثم تواصوا بالحق فدعوا إلى الله وعلموا الناس وأرشدوهم وتواصوا بالصبر .
هؤلاء هم الناجون وهم الرابحون وهم السعداء في الدنيا والآخرة ، وهكذا قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) يعني أنهم أحبة فيما بينهم لا يغتاب بعضهم بعضا ولا ينم بعضهم على بعض ولا يخونه في الأمانة ولا يؤذيه ولا يظلمه ولا يشهد عليه بالزور إلى غير ذلك من الأعمال والأقوال التي تنافي الولاية والمحبة . فهم إخوة أحباب متعاونون على كل خير ، ثم قال سبحانه وبحمده : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (6) والمعنى أنهم لا يسكتون عن إنكار
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التوبة الآية 71
(6) سورة التوبة الآية 71

(6/47)

المنكر ولا يداهنون بل كل منهم يأمر أخاه بالمعروف وينهاه عن المنكر بالكلام الطيب والأسلوب الحسن .
ثم قال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) هكذا المؤمنون الصادقون والمؤمنات الصادقات ، هذا شأنهم ، يستقيمون على دين الله ، ويتباعدون عن محارم الله ، ويقفون عند حدود الله ، ويرشدون الناس إلى الخير ، وينصحونهم بعبارات حسنة وأسلوب جيد ، مع الإخلاص لله ، والصبر والمصابرة .
وهكذا المؤمن يسعى في أمور دنياه لا يكون كلا على الناس ، يكتسب الكسب الحلال ، ويبيع ويشتري ، ويفعل كل ما يصلح أمر دنياه ، فيتخذ المزرعة كما كان الأنصار رضي الله عنهم ، ويبيع ويشتري ، كما كان المهاجرون رضي الله عنهم ، لا يكون عالة على الآخرين ، يسألهم ويشق عليهم ، بل يجتهد في أن يغنيه الله عن الناس ، يتعاطى الأسباب المشروعة والكسب الحلال ، ويجتهد في طلب الرزق بالطرق المباحة والشرعية . من بيع وشراء ، وزراعة ، وحرفة أخرى مباحة ؛ كالحدادة والنجارة والخرازة والخياطة ، أو يشتغل عند الناس في مزارعهم وفي بنائهم وفي غير ذلك من الأعمال المباحة ، فيستخدم هذا الجسم الذي أنعم الله عليه به في طاعة الله ورسوله ، وفي كسب الحلال الذي يغنيه الله به عن الناس ، ويشرع له أن يتعاطى الأدوية المباحة التي يعينه الله بها على بقاء صحته وسلامة جوارحه .
والخلاصة : أن المشروع للمسلم أن يفعل الأسباب المباحة التي تنفعه في دنياه وأخراه ، وفي صحة بدنه ، وفي كسب الحلال وترك الحرام ، وفي الاستغناء عن الناس ؛ لقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (2) . ثم قال صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل : لو أني فعلت كذا لكان كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (3) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79).

(6/48)

وقال صلى الله عليه وسلم : « ما أكل أحد طعاما خيرا من أن يأكل من عمل يده وإن نبي الله داود كان يأكل من عمل يده » (1) رواه البخاري في الصحيح « وسئل صلى الله عليه وسلم : أي الكسب أطيب ؟ قال عمل الرجل بيده وكل بيع مبرور » (2) أخرجه البزار وصححه الحاكم .
فأنت يا عبد الله اجتهد في طلب الرزق واكتسب الحلال واستغن عن الحاجة إلى الناس وسؤالهم ، وعليك بالكسب الحلال الطيب البعيد عن الغش والخيانة والكذب ، واكتسب المباح بالصدق وأداء الأمانة ، سواء كان ذلك في بيع وشراء أو تجارة أو حدادة أو خرازة أو كتابة أو بناء أو غير ذلك من الأعمال المباحة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (3) متفق على صحته .
أسأل الله بأسمائه الحسنى أن يوفقنا وإياكم وسائر المسلمين لما يرضيه ، وأن يرزق الجميع الاستقامة على الحق ، وأن ينصر دينه ، ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه ولكل ما فيه صلاح العباد والبلاد ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، ويجعلهم هداة مهتدين ، صالحين مصلحين ، وأن يوفقهم لتحكيم شريعة الله في عباده ، وإلزام الشعوب بها ، وأن يعيذهم من نزغات الشيطان ومضلات الفتن ، إنه ولي ذلك والقادر عليه ، وأن يوفق المسلمين في كل مكان للفقه في الدين ، والاستقامة عليه ، والتعاون على البر والتقوى ، وأن يعيننا وإياكم على كل ما فيه رضاه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح البخاري البيوع (1966).
(2) مسند أحمد بن حنبل (4/141).
(3) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).

(6/49)

أسئلة مهمة والإجابة عليها بعد المحاضرة (1)
س1 : نال بعض العلمانيين من الدعاة ومن بعض طلبة العلم ، وتكلموا في مسائل الشريعة ، وهم ليسوا من أهلها ، وقد انتشر هذا الأمر بين عامة المسلمين فاختلط عليهم الأمر ، ونريد من سماحتكم تبيين ما في هذه القضية ، والله يرعاكم .
ج : يجب على المسلم أن يحتاط لدينه وأن لا يأخذ الفتوى ممن هب ودب لا مكتوبة ولا مذاعة ولا من أي طريق لا يتثبت منه ، سواء كان القائل علمانيا أو غير علماني ، لا بد من التثبت في الفتوى ؛ لأنه ليس كل من أفتى يكون أهلا للفتوى فلا بد من التثبت . والمقصود أن المؤمن يحتاط لدينه فلا يعجل في الأمور ، ولا يأخذ الفتوى من غير أهلها ، بل يتثبت حتى يقف على الصواب ، ويسأل أهل العلم المعروفين بالاستقامة وفضل العلم حتى يحتاط لدينه . قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وأهل الذكر هم أهل العلم بالكتاب والسنة فلا يسأل من يتهم في دينه أو لا يعرف علمه أو يعرف بأنه منحرف عن جادة أهل السنة .
__________
(1) هذه الأسئلة ضمن ما طرح على سماحة الشيخ بعد محاضرته بمسجد الراحجي بالرياض يوم 14\11\1411 هـ بعنوان : ( واجب المسلمين تجاه دينهم ودنياهم ) .
(2) سورة النحل الآية 43

(6/50)

س 2 : هل يغير المنكر باليد ، ولمن يكون التغيير باليد ، مع ذكر الأدلة حفظكم الله ؟
ج : الله جل جلاله وصف المؤمنين بإنكار المنكر والأمر بالمعروف قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) والآيات في الأمر بالمعروف والنهي عن المنكر كثيرة جدا ، وما ذاك إلا
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 104
(3) سورة آل عمران الآية 110

(6/50)

لأهميته وشدة الحاجة إليه .
وفي الحديث الصحيح يقول صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) رواه مسلم في الصحيح . فالإنكار يكون باليد في حق من استطاع ذلك كولاة الأمور ، والهيئة المختصة بذلك فيما جعل إليها ، وأهل الحسبة فيما جعل إليهم ، والأمير فيما جعل إليه ، والقاضي فيما جعل إليه ، والإنسان في بيته مع أولاده وأهل بيته فيما يستطيع .
أما من لا يستطيع ذلك أو إذا غيره بيده يترتب عليه الفتنة والنزاع والمضاربات فإنه لا يغير بيده بل ينكر بلسانه ، ويكفيه ذلك لئلا يقع بإنكاره باليد ما هو أنكر من المنكر الذي أنكره ، كما نص على ذلك أهل العلم . أما هو فحسبه أن ينكر بلسانه . فيقول يا أخي : اتق الله هذا لا يجوز ، هذا يجب تركه ، هذا يجب فعله ، ونحو ذلك من الألفاظ الطيبة والأسلوب الحسن . ثم بعد اللسان القلب يعني يكره بقلبه المنكر ، ويظهر كراهته ، ولا يجلس مع أهله ، فهذا من إنكاره بالقلب ، والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(6/51)

س 3 : بعض الناس يحاولون النيل من شباب الصحوة بحجة أن فيهم تطرفا وتزمتا فما تعليق سماحتكم على ذلك ؟
ج : الواجب تشجيع الشباب على الخير وشكرهم على نشاطهم في الخير مع توجيههم إلى الرفق والحكمة وعدم العجلة في الأمور ؛ لأن الشباب وغير الشباب يكون عندهم زيادة غيرة فيقعون فيما لا ينبغي . فالواجب توجيه الشيخ والشاب إلى أن يتثبت في الأمور وأن يتحرى الحق في كل أعماله حتى تقع الأمور منه في موقعها . وقد رأى رجل في عهد النبي صلى الله عليه وسلم بعض المنكرات فحملته الغيرة لله على أن قال لصاحب المنكر : والله لا يغفر الله لك فقال الله عز وجل : « من ذا الذي يتألى علي ألا أغفر لفلان ، إني قد غفرت له وأحبطت عملك » (1) رواه الإمام مسلم في صحيحه . وما ذلك إلا لأنه تجاوز الحد الشرعي بجزمه بأن الله لا يغفر لصاحب هذا المنكر وذلك
__________
(1) صحيح مسلم البر والصلة والآداب (2621).

(6/51)

يوجب على المؤمن التثبت والحذر من خطر اللسان وشدة الغيرة .
والمقصود أن الشاب والشيخ وغيرهما كلهم عليهم واجب إنكار المنكر لكن بالرفق والحكمة والتقيد بنصوص الشرع ، فلا يزيدون على الحد الشرعي فيكونون غلاة كالخوارج والمعتزلة ومن سلك سبيلهم ولا ينقصون فيكونون جفاة متساهلين بأمر الله . ولكن يتحرون الوسط في كلامهم وإنكارهم وتحريهم للأسباب التي تجعل قولهم مقبولا ومؤثرا ، ويبتعدون عن الوسائل التي قد تنفر من قبول قولهم ولا ينتفع بهم المجتمع ؛ لقول الله عز وجل : { وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) الآية . وقول النبي صلى الله عليه وسلم في الحديث الصحيح « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
وقوله صلى الله عليه وسلم : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (3) . رواه مسلم في صحيحه من حديث عائشة رضي الله عنها .
__________
(1) سورة آل عمران الآية 159
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).

(6/52)

س 4 : إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس ، ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة وكافة وسائل الإعلام ومناهج التدريس . فما موقف الدعاة والعلماء من هذا ؟
ج : هذه واقعة منتشرة في الزمان كله ، وحكمة أرادها الله سبحانه ، كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ويقول سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2)
لكن هذا يختلف ففي بلاد يكثر وفي بلاد يقل ، وفي قبيلة يكثر وفي قبيلة يقل . وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى ، ولكن هذا يتفاوت بالنسبة إلى بعض الدول وفي بعض البلاد وبعض القرى وبعض القبائل .
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116

(6/52)

فالواجب على أهل العلم أن ينشطوا وأن لا يكون أهل الباطل أنشط منهم . بل يجب أن يكونوا أنشط من أهل الباطل في إظهار الحق والدعوة إليه أينما كانوا : في الطريق وفي السيارة وفي الطائرة وفي المركبة الفضائية وفي بيته وفي أي مكان ، عليهم أن ينكروا المنكر بالتي هي أحسن ، ويعلموا بالتي هي أحسن ، بالأسلوب الطيب والرفق واللين . يقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) .
فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل فإن هذا غلط عظيم ، ومن أسباب انتشار الشر والبدع واختفاء الخير وقلته وخفاء السنة . فالواجب على أهل العلم أن يتكلموا بالحق ويدعوا إليه وأن ينكروا الباطل ويحذروا منه ، ويجب أن يكون ذلك عن علم وبصيرة ، كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (5) وذلك بعد العناية بأسباب تحصيل العلم من الدراسة على أهل العلم وسؤالهم عما أشكل وحضور حلقات العلم ، والإكثار من تلاوة القرآن الكريم وتدبره ، ومراجعة الأحاديث الصحيحة حتى تستفيد وتنشر العلم كما أخذته عن أهله بالدليل مع الإخلاص والنية الصالحة والتواضع ، ويجب أن تحرص على نشر العلم بكل نشاط وقوة ، وألا يكون أهل الباطل أنشط في باطلهم ، وأن تحرص على نفع المسلمين في دينهم ودنياهم .
وهذا واجب العلماء شيوخا وشبابا أينما كانوا بأن ينشروا الحق بالأدلة الشرعية ، ويرغبوا الناس فيه ، وينفروهم من الباطل ، ويحذروهم منه ؛ عملا بقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقوله سبحانه : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(5) سورة يوسف الآية 108
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(6/53)

هكذا يكون أهل العلم أينما كانوا ، يدعون إلى الله ويرشدون إلى الخير ، وينصحون لله ولعباده بالرفق فيما يأمرون به وفيما ينهون عنه وفيما يدعون إليه ، حتى تنجح دعوتهم ، ويفوز الجميع بالعاقبة الحميدة والسلامة من كيد الأعداء . والله المستعان .

(6/54)

س5 : أريد من سماحتكم تفسير قوله تعالى : { اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (1) .
ج : معنى الآية الكريمة عند العلماء أن الله سبحانه منورها ، فجميع النور الذي في السماوات والأرض ويوم القيامة كل من نوره سبحانه .
والنور نوران : نور مخلوق وهو ما يوجد في الدنيا والآخرة وفي الجنة وبين الناس الآن من نور القمر والشمس والنجوم . وهكذا نور الكهرباء والنار كله مخلوق وهو من خلقه سبحانه وتعالى .
أما النور الثاني : فهو غير مخلوق بل هو من صفاته سبحانه وتعالى . والله سبحانه وبحمده بجميع صفاته هو الخالق وما سواه مخلوق ، فنور وجهه عز وجل ، ونور ذاته سبحانه وتعالى ، كلاهما غير مخلوق ، بل هما صفة من صفاته جل وعلا .
وهذا النور العظيم وصف له سبحانه وليس مخلوقا بل هو صفة من صفاته كسمعه وبصره ويده وقدمه وغير ذلك من صفاته العظيمة سبحانه وتعالى . وهذا هو الحق الذي درج عليه أهل السنة والجماعة .
__________
(1) سورة النور الآية 35

(6/54)

س 6 : ما تفسير قوله سبحانه وتعالى: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (1) من هو المستثنى هنا ؟
ج : الله أعلم . وقال بعض أهل العلم : إنهم الملائكة وقال بعضهم : إنهم الشهداء . والله سبحانه وتعالى هو أعلم بمراده بذلك .
__________
(1) سورة الزمر الآية 68

(6/54)

س7 : أنا أحب الدعوة إلى الله ، ومتحمس لها ، ولكن ليس عندي أسلوب حسن ، فهل يكفي في ذلك اختياري لشريط لأحد العلماء والدعاة وأهديه لأقاربي والمسلمين عامة؟

(6/54)

ج : نعم . الشريط إذا كان من عالم معروف بحسن العقيدة وسعة العلم إذا أهديته إلى إخوانك فقد أحسنت ، ولك مثل أجره ؛ لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه .
أما أنت فلا مانع من أن تتكلم بما تعلم من الحق بالأسلوب الحسن . مثل حث الناس على الصلاة في الجماعة وأداء الزكاة وتحذيرهم الغيبة والنميمة وعقوق الوالدين وقطيعة الرحم وما حرم الله من الفواحش ؛ لأن هذه الأمور وأمثالها معلومة للمسلمين من العلماء وغيرهم .
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(6/55)

س 8 : نريد من سماحتكم تشجيع الدعاة وطلبة العلم على إقامة الدروس والمحاضرات في كافة أنحاء البلاد حيث لوحظ الجفاء في بعض المناطق وقلة الدعاة وتكاسل طلبة العلم وإحجامهم عن الدروس والمحاضرات ، مما يسبب انتشار الجهل وعدم العلم بالسنة وانتشار الشركيات والبدع ، حفظكم الله .
ج : لا شك أن الواجب على العلماء أينما كانوا أن ينشروا الحق ، وينشروا السنة ، ويعلموا الناس ، وأن لا يتقاعسوا عن ذلك ، بل يجب على أهل العلم أن ينشروا الحق بالدروس في المساجد التي حولهم ، وإن كانوا غير أئمة فيها .
وفي خطب الجمعة من أئمة الجوامع يجب على كل واحد أن يعتني بخطبة الجمعة ويتحرى حاجة الناس ، وهكذا المحاضرات والندوات يجب على القائمين بها أن يتحروا حاجة الناس ، ويبينوا لهم ما قد يخفى عليهم من أمور دينهم ، وما يلزم نحو إخوانهم من الجيران وغيرهم من الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وتعليم الجاهل بالرفق والحكمة . ومتى سكت العلماء ولم ينصحوا ولم يرشدوا الناس تكلم الجهال فضلوا وأضلوا ، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت العلماء ، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا ، فسئلوا فأفتوا بغير علم ، فضلوا وأضلوا » (1) رواه الإمام البخاري في صحيحه .
فنسأل الله السلامة من كل سوء ، لنا ، ولإخواننا المسلمين .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).

(6/55)

وبما ذكرنا يعلم أن الواجب على أهل العلم أينما كانوا في القرى والمدن وفي القبائل وفي هذه البلاد وفي كل مكان أن يعلموا الناس وأن يرشدوهم بما قال الله عز وجل ورسوله صلى الله عليه وسلم ، وما أشكل عليهم في ذلك وجب عليهم أن يراجعوا الكتاب والسنة ، ويراجعوا كلام أهل العلم .
فالعالم يتعلم إلى أن يموت ، ويتعلم ليعلم ما أشكل عليه ، ويراجع كلام أهل العلم بالأدلة حتى يفتي الناس ويعلمهم على بصيرة ، وحتى يدعو إلى الله على بصيرة .
فالإنسان في حاجة إلى العلم إلى أن يموت ولو كان من الصحابة رضي الله عنهم ، فكل إنسان محتاج إلى طلب العلم والتفقه في الدين ؛ ليعلم ويتعلم ، فيراجع القرآن الكريم ، ويتدبره ، ويراجع الأحاديث الصحيحة وشروحها ، ويراجع كلام أهل العلم ؛ حتى يستفيد ، ويتضح له ما أشكل عليه ، ويعلم للناس مما علمه الله ، سواء كان في بيته أو في المدرسة أو في المعهد أو في الجامعة أو في المساجد التى حوله أو في السيارة أو في الطائرة أو في أي مكان أو في المقبرة إذا حضر عند الدفن ولم ينقض القبر بأن جلسوا ينتظرون ، يذكرهم بالله كما كان النبي صلى الله عليه وسلم يفعل .
والمقصود أن العالم ينتهز الفرصة في كل مكان مناسب واجتماع مناسب ، ولا يضيع الفرصة ، بل ينتهزها ليذكر ، ويعلم بالكلام الطيب والأسلوب الحسن ، والتثبت والحذر من القول على الله بغير علم . والله ولي التوفيق .

(6/56)


القضاء والقدر - فتاوى ابن باز

القضاء والقدر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (.......... ) ; سلمه الله وتولاه آمين .
السلام عليكم ورحمة الله وبركاته . أما بعد :
فقد وصلني كتابكم الكريم المؤرخ (بدون) وصلكم الله بحبل الهدى والتوفيق . وما تضمنه من الإفادة عن عزمكم على تأليف كتاب مختصر يتضمن بيان مذهب السلف الصالح في مسألة القضاء والقدر التي قد غلط فيها كثير من الناس ، ورغبتكم في أن نكتب إليكم في الموضوع رسالة مختصرة تشتمل على بيان الحق في هذا الأمر الجليل كان معلوما .
وإني بهذه المناسبة أسأل المولى عز وجل أن يسدد خطاكم ويمنحكم التوفيق لإصابة الحق فيما تكتبون ، وإنها لهمة عالية وعزم مبارك ، أرجو أن يحقق الله لكم بذلك ما تريدون من إيضاح الحق بدليله ، وكشف اللبس وإزاحة الشبهة ، إنه جواد كريم .
ويسرني أن أساهم في هذا العمل الجليل بما أشرتم إليه فأقول :
قد دل الكتاب العزيز والسنة الصحيحة وإجماع سلف الأمة على وجوب الإيمان بالقدر خيره وشره ، وأنه من أصول الإيمان الستة التي لا يتم إسلام العبد ولا إيمانه إلا بها ، كما دل على ذلك آيات من القرآن الكريم وأحاديث صحيحة مستفيضة بل متواترة عن الرسول الأمين ، عليه من ربه أفضل الصلاة والتسليم ، ومن ذلك قوله عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقوله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال تعالى { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (3) وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم لما
__________
(1) سورة الحج الآية 70
(2) سورة الحديد الآية 22
(3) سورة القمر الآية 49

(6/57)

سأله جبرائيل عن الإيمان قال عليه الصلاة والسلام : « أن تؤمن بالله وملائكته وكتابه ولقائه ورسله وتؤمن بالبعث وتؤمن بالقدر كله ، قال : صدقت » (1) الحديث ، وهذا لفظ مسلم . وخرج مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبرائيل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان فأجابه بقوله : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره فقال له جبرائيل صدقت » (2) والأحاديث في هذا المعنى كثيرة .
وقد ذكر العلماء رحمهم الله أن الإيمان بالقدر يجمع أربعة أمور :
الأمر الأول : الإيمان بأن الله سبحانه علم الأشياء كلها قبل وجودها بعلمه الأزلي وعلم مقاديرها وأزمانها وآجال العباد وأرزاقهم وغير ذلك ، كما قال سبحانه وتعالى : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) وقال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) وقال تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (5) والآيات في هذا المعنى كثيرة .
الثاني : من مراتب الإيمان بالقدر : كتابته سبحانه لجميع الأشياء من خير وشر ، وطاعة ومعصية ، وآجال وأرزاق ، وغير ذلك ، كما قال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (6) في آيات كثيرة سبق بعضها آنفا . وفي الصحيحين من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار "، فقالوا : يا رسول الله أفلا نتكل على كتابنا وندع العمل ؟ فقال صلى الله عليه وسلم : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(3) سورة الأنفال الآية 75
(4) سورة الطلاق الآية 12
(5) سورة الأنعام الآية 59
(6) سورة الحج الآية 70

(6/58)

لعمل أهل الشقاوة » (1) ثم قرأ رسول الله عليه الصلاة والسلام قوله تعالى : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (2) { وَصَدَّقَ بِالْحُسْنَى } (3) الآيتين ، وفي هذا المعنى أحاديث كثيرة ، ومنها حديث عبد الله بن مسعود المخرج في الصحيحين في ذكر خلق الجنين وأنه يكتب رزقه وأجله وعمله وشقي أو سعيد .
الأمر الثالث : من مراتب الإيمان بالقدر : أنه سبحانه وتعالى لا يوجد في ملكه ما لا يريد ولا يقع شيء في السماء والأرض إلا بمشيئته . كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (4) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (5) وقال تعالى : { فَمَنْ شَاءَ ذَكَرَهُ } (6) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (7) وقال تعالى : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (8) وقال تعالى : { مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (9) وقال عز وجل : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ } (10) والآيات في هذا المعنى كثيرة جدا ، معلومة من كتاب الله ، والإرادة في هذه الآية بمعنى المشيئة ، وهي إرادة كونية قدرية ، بخلاف الإرادة في قوله تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (11) { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا } (12) { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا } (13) فالإرادة في هذه الآيات الثلاث إرادة شرعية أو دينية ، بمعنى المحبة ، والفرق بين الإرادتين: الأولى : لا يتخلف مرادها أبدا بل ما أراده الله كونا فلا بد من وقوعه كما قال تعالى : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (14)
أما الإرادة الشرعية فقد يوجد مرادها من بعض الناس وقد يتخلف . وإيضاح ذلك أن الله سبحانه أخبر أنه يريد البيان للناس والهداية والتوبة ، ومع ذلك أكثر
__________
(1) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/140).
(2) سورة الليل الآية 5
(3) سورة الليل الآية 6
(4) سورة التكوير الآية 28
(5) سورة التكوير الآية 29
(6) سورة المدثر الآية 55
(7) سورة المدثر الآية 56
(8) سورة الأنعام الآية 112
(9) سورة الأنعام الآية 39
(10) سورة الأنعام الآية 125
(11) سورة النساء الآية 26
(12) سورة النساء الآية 27
(13) سورة النساء الآية 28
(14) سورة يس الآية 82

(6/59)

الخلق لم يهتد ولم يوفق للتوبة ولم يتبصر في الحق ؛ لأنه سبحانه وتعالى قد أوضح الحجة والدليل ، وبين السبيل وشرع أسباب التوبة وبينها ، ولكنه لم يشأ لبعض الناس أن يهتدي أو يتوب أو يتبصر ، فذلك لم يقع منه ما أراده الله شرعا ؛ لما قد سبق في علم الله وإرادته الكونية من أن هذا الشخص المعين لا يكون من المهتدين ولا ممن يوفق للتوبة .
وهذا بحث عظيم ينبغي تفهمه وتعقله والتبصر في أدلته ليسلم المؤمن من إشكالات كثيرة وشبهات مضلة حار فيها الكثير من الناس لعدم تحقيقهم للفرق بين الإرادتين ، ومما يزيد المقام بيانا أن الإرادتين تجتمعان في حق المؤمن فهو إنما آمن بمشيئة الله وإرادته الكونية وهو في نفس الوقت قد وافق بإيمانه وعمله الإرادة الشرعية وفعل ما أراده الله منه شرعا وأحبه منه ، وتنفرد الإرادة الكونية في حق الكافر والعاصي فهو إنما كفر وعصى بمشيئة الله وإرادته الكونية وقد تخلفت عنه الإرادة الشرعية لكونه لم يأت بمرادها وهو الإسلام والطاعة فتنبه وتأمل والله الموفق .
الأمر الرابع من مراتب الإيمان بالقدر : أن الله سبحانه وتعالى هو الخالق الموجد لجميع الأشياء من ذوات وصفات وأفعال ، فالجميع خلق الله سبحانه ، وكل ذلك واقع بمشيئته وقدرته ، فالعباد وأرزاقهم وطاعاتهم ومعاصيهم كلها خلق الله وأفعالهم ، تنسب إليهم فيستحقون الثواب على طيبها والعقاب على خبيثها ، والعبد فاعل حقيقة ، وله مشيئة ، وله قدرة قد أعطاه الله إياها ، والله سبحانه هو خالقه وخالق أفعاله وقدرته ومشيئته ، كما قال تعالى : { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (2) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } (3) فلا يخرج شيء من أفعال العباد ولا غيرهم عن قدرة الله ولا عن مشيئته ، فعلم الله شامل ، ومشيئته نافذة ، وقدرته كاملة ، لا يعجزه سبحانه شيء ، ولا يفوته أحد كما قال عز وجل : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
__________
(1) سورة البقرة الآية 20
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة الطلاق الآية 12

(6/60)

والعرش وما دونه من سماوات وأرضين وملائكة وبحار وأنهار وحيوان ، وغير ذلك من الموجودات كلها وجدت بمشيئة الله وقدرته ، لا خالق غيره ، ولا رب سواه ، ولا شريك له في ذلك كله ، كما أنه لا شريك له في عبادته ولا في أسمائه وصفاته ، كما قال تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) فالله سبحانه هو الخالق وما سواه مخلوق ، وصفاته كذاته ليست مخلوقة ، وكلامه من صفاته والقرآن الكريم من كلامه المنزل على رسوله صلى الله عليه وسلم ، فهو كلام الله عز وجل منزل غير مخلوق بإجماع أهل السنة ، وهم أصحاب رسول الله صلى الله عليه وسلم ومن سلك سبيلهم إلى يوم القيامة .
وبما ذكرنا يتضح لطالب الحق أن مراتب القدر أربع من آمن بها وأحصاها فقد آمن بالقدر خيره وشره .
وقد ذكر العلماء هذه المراتب في كتب العقائد ، وأوضحوها بأدلتها ، وممن ذكر ذلك باختصار شيخ الإسلام ابن تيمية رحمه الله في كتابه : (العقيدة الواسطية) وذكرها وأوسع فيها الكلام تلميذه المحقق العلامة الكبير أبو عبد الله ابن القيم في كتابه : (شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل) وهو كتاب نفيس عظيم الفائدة نادر المثل أو معدومه ننصح بقراءته والاستفادة منه .
والله أسأل سبحانه أن يوفقنا جميعا للفقه في دينه والاستقامة عليه ، وأن يهدينا وسائر المسلمين صراطه المستقيم . إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الزمر الآية 62
(2) سورة البقرة الآية 163
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة الشورى الآية 11

(6/61)


نصيحة لحكام المسلمين وعلمائهم - فتاوى ابن باز

نصيحة لحكام المسلمين وعلمائهم
س : ما هي النصيحة الغالية لحكام وعلماء المسلمين وأنتم تمارسون الدعوة الإسلامية في أشرف أرض وفي أوسع نطاق ؟

(6/61)

ج : نصيحتي لحكام المسلمين أن يتمسكوا بكتاب الله وسنة نبيه صلى الله عليه وسلم وأن يحكموها في الشعوب التي يتولون مسئوليتها تنفيذا لقوله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) والآيات القرآنية في ذلك كثيرة .
وبذلك تتحقق سعادة الشعوب الإسلامية وتستقر الأوضاع المتقلبة في العالم الإسلامي ويجد الحاكم والمحكوم بغيته من السعادة والطمأنينة والأمن ويفوز الجميع بالسعادة والنجاة في الدنيا والآخرة .
أما نصيحتي لعلماء المسلمين فهي أن يبينوا للناس الحق بأقوالهم وأعمالهم ، وأن يدعوا الناس إلى الله بإخلاص وشجاعة وأن لا يخافوا في ذلك لومة لائم ؛ لأن عليهم مسئولية عظيمة ، ولأنهم يعلمون ما لا يعلمه غيرهم .
أسأل الله تعالى أن ينصر دينه ويعلي كلمته ويجمع قلوب المسلمين قادة وشعوبا على ما يرضيه ، وأن يعيذهم جميعا من شرور وسيئات أعمالهم وأن يهديهم صراطه المستقيم ، إنه ولي ذلك والقادر عليه .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(6/62)


نصيحة لقادة الدول العربية - فتاوى ابن باز

نصيحة لقادة الدول العربية
(1)
__________
(1) بعث بها سماحته في شهر جمادى الأولى من عام 1387 هـ أيام كان يشغل منصب نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(6/62)

حضرات أصحاب الجلالة والفخامة من قادة الدول العربية ، وفقهم الله لما فيه رضاه وصلاح أمر عباده آمين . سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة هذا الاجتماع العظيم الذي تعلق عليه الشعوب العربية والأمة الإسلامية الآمال الكبيرة لإزالة آثار العدوان اليهودي ، والقضاء على عصابات الصهاينة ، واسترجاع الأرض السليبة من أيديهم ، رأيت أنه من الحق علي نصحا لله ولكتابه ولرسوله صلى الله عليه وسلم ، ولكم أيها القادة ، وإسهاما في الإصلاح العام ، ومعذرة إلى الله عز وجل أن أبعث إلى حضراتكم من الجامعة الإسلامية في بلد المصطفى صلى الله عليه وسلم الوصايا التالية : - .
أولا : تقوى الله عز وجل في جميع الأمور والتواصي بالاستقامة على دينه ، وتحكيم شريعته ، والتحاكم إليها ، ومحاربة ما خالفها من المبادئ والأعمال ؛ لأنكم قادة العرب والمسلمين وبصلاحكم واجتماع كلمتكم على الهدى يصلح الله شعوبكم وسائر المسلمين إن شاء الله ، وتعلمون جميعا أنه لا عزة لكم ولا منعة ولا هيبة ولا انتصارا محققا ومضمونا على الأعداء إلا بالتمسك بالإسلام وتحكيمه ، والتحاكم إليه ، كما جرى على ذلك سلفكم الصالح ، فأيدهم الله ، ونصرهم كما وعدهم سبحانه في قوله : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وفي الإسلام حل لجميع المشاكل وإصلاح لجميع الشئون ، وتحقيق العدالة بين الجميع بأكمل معانيها إذا صلح القصد وبذلت الجهود ووسدت الأمور إلى أهلها .
ثانيا : التسامح وصفاء القلوب وتوحيد الصف واتفاق الكلمة على هدف
__________
(1) سورة محمد الآية 7

(6/63)

واحد وهو اتباع الشريعة وترك ما خالفها والعمل على إزالة أثر العدوان اليهودي ، والقضاء على ما يسمى بدولة إسرائيل نهائيا ، وتكاتف جميع الجهود والقوى لهذا الغرض النبيل ، مع الاستعانة بالله والاستنصار به في ذلك ؛ عملا بقول الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وما جاء في هذا المعنى من الآيات والأحاديث .
ثالثا : تكوين جيش مشترك قوي موحد مجهز بأكمل الأسلحة الممكنة تحت قيادة موحدة أمينة مرضية من الجميع ، تستند إلى مجلس شورى مكون من وزراء الدفاع وأركان الجيش في جميع الدول العربية ، ومن أحب أن ينضم إليها من الدول الإسلامية ليسير المجلس في جميع شئونه على قواعد ثابتة وأسس مدروسة من الجميع ؛ رجاء بأن يحقق الغرض المطلوب ، ولا يخفي على حضراتكم ما في هذا المجلس من الخير العظيم والحيطة والسير على هدي الشريعة وتعاليمها الحكيمة ، والعمل بقول الله عز وجل لنبيه صلى الله عليه وسلم : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (3) وقوله سبحانه في وصف المؤمنين : { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (4)
رابعا : الحياد التام وعدم الانحياز إلى كتلة شرقية أو غربية وبذل الجهود على أن تكونوا كتلة مستقلة تستفيد من خبرات غيرها وسلاحه ، من غير انحياز أو تدخل من الغير في شئونها الداخلية أو الخارجية ، ولا يخفى أن هذا الحياد أقرب إلى السلامة في الدين والدنيا ، وأكمل في العزة والكرامة والهيبة ، وأسلم من تدخل الأعداء في شئونكم ، والاطلاع على أسراركم ، وقد صح « عن رسول الله صلى الله عليه وسلم أنه قال لرجل أراد أن يغزو معه يوم بدر : هل أسلمت ؟ قال : لا ، قال : ارجع ؛ فلن نستعين بمشرك » (5) مع أنه صلى الله عليه وسلم استأجر دليلا مشركا في طريق الهجرة واستعار من بعض المشركين دروعا يوم حنين ، فدل ذلك على أن الاستعانة بسلاح الأعداء والاستفادة من خبرتهم لا مانع منهما وليستا بداخلتين في الاستعانة التي نفاها النبي صلى الله عليه وسلم في الحديث السابق إذا لم يكن لهم
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة آل عمران الآية 159
(4) سورة الشورى الآية 38
(5) سنن الترمذي السير (1558),مسند أحمد بن حنبل (6/149).

(6/64)

دخل في شئوننا ولا مشاركة في الجيش .
هذا ما بدا لي عرضه على حضراتكم على سبيل الإشارة والإيجاز ، والله المسئول أن يصلح قلوبكم وأعمالكم ، ويسدد خطاكم ، ويجمع كلمتكم على ما فيه سعادتكم وسعادة المسلمين جميعا ، وانتصاركم على عدوكم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(6/65)


نصيحة عامة - فتاوى ابن باز

نصيحة عامة
(1) الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فهذه نصيحة أقدمها لإخواني في الله للتذكر بحقه والدعوة إلى طاعته عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (7) . رواه مسلم .
وأعظم ما أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال ، وهي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (8) وقال النبي صلى الله عليه وسلم لأصحابه في خطب كثيرة : « أوصيكم بتقوى الله والسمع والطاعة » (9) وحقيقة التقوى فعل ما أوجب الله من الطاعة واجتناب ما حرم الله من المعصية ، وقد أمر الله بالتقوى ووعد أهلها بتفريج الكروب وتيسير الأمور وغفران السيئات وإعظام الأجر والرزق ، من حيث لا يحتسبون ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (10) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (11) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (12) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (13) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (14) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (15)
__________
(1) وجه سماحته هذه النصيحة في عام 1371 هـ حينما كان قاضيا في منطقة الخرج .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3
(7) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(8) سورة النساء الآية 131
(9) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (42),سنن الدارمي المقدمة (95).
(10) سورة الحج الآية 1
(11) سورة الأحزاب الآية 70
(12) سورة الأحزاب الآية 71
(13) سورة الطلاق الآية 2
(14) سورة الطلاق الآية 3
(15) سورة الطلاق الآية 5

(6/66)

وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد لأهلها من الخير الكثير كثيرة معلومة .
فالواجب علينا وعليكم أيها الإخوة في الله تقوى الله سبحانه وتعالى في السر والعلانية والشدة والرخاء ، وذلك بفعل ما أوجب الله عليكم من الصلاة والزكاة وغير ذلك من الطاعات ، وترك ما حرم الله عليكم من جميع الذنوب والمنكرات ، فمن فعل ما أوجب الله عليه ، واجتنب ما نهاه الله عنه ؛ رغبة في ثواب الله وحذرا من عقابه ، فهو من المتقين الموعودين بالنجاة والسعادة في الدنيا والآخرة . وأعظم ما يجب على العبد إخلاص العبادة لله وحده وترك الشرك كله ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (5) وهذا معنى لا إله إلا الله ؛ لأن معناها بإجماع أهل العلم لا معبود حق إلا الله ، كما قال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (6) فمن صلى لغير الله أو صام لغير الله أو سجد لغير الله أو دعا غير الله كالأموات والأشجار والأحجار ونحو ذلك ، فقد أشرك بالله وأبطل قول لا إله إلا الله ، كذلك من ذبح لغير الله كالذين يذبحون للأولياء والجن والزيران تقربا إليهم أو خوفا من شرهم ، فكل هذا من الشرك الذي حرمه الله وتوعد أهله بالنار ، كما قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (7) { لَا شَرِيكَ لَهُ } (8) والنسك هو الذبح ، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (9) وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (10) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (11)
__________
(1) سورة التغابن الآية 16
(2) سورة الإسراء الآية 23
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة البينة الآية 5
(6) سورة الحج الآية 62
(7) سورة الأنعام الآية 162
(8) سورة الأنعام الآية 163
(9) سورة الكوثر الآية 2
(10) سورة النساء الآية 48
(11) سورة المائدة الآية 72

(6/67)

وقال النبي صلى الله عليه وسلم : « من لقي الله لا يشرك به شيئا دخل الجنة ، ومن لقيه يشرك به شيئا دخل النار » (1) وقال النبي صلى الله عليه وسلم « من مات وهو يدعو لله ندا دخل النار » (2) وقال النبي صلى الله عليه وسلم « لعن الله من ذبح لغير الله » (3) و من الشرك الأصغر الرياء والحلف بغير الله كالحلف بالكعبة ، والحلف بالنبي صلى الله عليه وسلم ، والحلف بالأمانة وغير ذلك من المخلوقات ؛ لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر قالوا يا رسول الله ما هو ؟ قال : الرياء » (4) وقال النبي صلى الله عليه وسلم « من كان حالفا فليحلف بالله أو ليصمت » (5) متفق عليه وقال عليه الصلاة والسلام « من حلف بغير الله فقد كفر أو أشرك » (6) رواه أبو داود والترمذي ، وحديث ابن عمر رضي الله عنهما بإسناد صحيح ، وروى الإمام أحمد عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من حلف بشيء دون الله فقد أشرك » (7) وقال صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (8) . والأحاديث في النهي عن الحلف بغير الله والترهيب في ذلك كثيرة فالواجب على جميع المسلمين الحذر والتحذير من ذلك وتخصيص الله سبحانه بالحلف مع تحري الصدق في ذلك ; لأن الحلف تعظيم للمحلوف به ، والله سبحانه هو المستحق لكل تعظيم وإجلال . ومن أنواع الشرك الأصغر : قول : (ما شاء الله وشئت يا فلان) ، (وهذا من الله ومنك) ، (لولا الله وأنت) ، (ولولا الله وفلان) ، وهذا كله من الشرك الأصغر ؛ لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (9) وقال ابن عباس في قول الرجل لصاحبه : (ما شاء الله وشئت) ، (ولولا الله وفلان) : هذا كله بالله شرك « وقال رجل للنبي صلى الله عليه وسلم : ما شاء الله وشئت ، قال : أجعلتني لله ندا ؟ ما شاء الله وحده » (10) فالواجب على كل مسلم أن يتفقه في دينه ، وأن يحذر الشرك كله قليله وكثيره وصغيره وكبيره ، وأن يتفقه في الدين ، ويسأل عما أشكل عليه ؛ لقول الله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (11)
__________
(1) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) مسند أحمد بن حنبل (5/428).
(5) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(6) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(7) مسند أحمد بن حنبل (1/47).
(8) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(9) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(10) مسند أحمد بن حنبل (1/214).
(11) سورة النحل الآية 43

(6/68)

وقال تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) . ومن المنكرات الشركية أيضا : السحر والكهانة والتطير وتعليق التمائم ، سواء كانت من القرآن أو غيره ، والرقى التي فيها شرك ، والتي لا يعرف معناها . وقد ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التى حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (3) وروى النسائي عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئا وكل إليه » (4) وقال صلى الله عليه وسلم : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (5) صلى الله عليه وسلم ، وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين ليلة » (6) وقال صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (7) وقال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (8) رواه مسلم . والرقى التي لا يعرف معناها يجب تركها والنهي عنها مخافة أن يكون فيها شرك ، وروى الإمام أحمد رحمه الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (9) وفي رواية له : « ومن تعلق تميمة فقد أشرك » (10) وقال ابن مسعود رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « الطيرة شرك الطيرة شرك » (11) وفي المسند عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من ردته الطيرة عن حاجته فقد أشرك ، قالوا فما كفارة ذلك يا رسول الله ؟ قال أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (12) والأحاديث في التحذير من الكهانة والسحر والطيرة والترهيب من سؤال الكهان والسحرة وتصديقهم كثيرة ، فالواجب على المسلم الحذر من هذه المنكرات
__________
(1) سورة البقرة الآية 282
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(4) سنن النسائي تحريم الدم (4079).
(5) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(6) صحيح مسلم السلام (2230).
(7) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(8) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(9) مسند أحمد بن حنبل (4/154).
(10) مسند أحمد بن حنبل (4/156).
(11) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).
(12) مسند أحمد بن حنبل (2/220).

(6/69)

وإنكارها على من تعاطاها ؛ حذرا من عقاب الله وطلبا لثوابه وامتثالا لأوامر رسوله صلى الله عليه وسلم . ومن أعظم المنكرات التي يجب تركها والتحذير منها : ترك الصلاة والتهاون بها وعدم أدائها في الجماعة ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال عليه السلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وفي الصحيحين عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (5) . ومن أهم واجبات الصلاة وإظهار شعائر الإسلام : أداء الصلاة في المساجد في الجماعات كما كان النبي صلى الله عليه وسلم وأصحابه يفعلون ذلك ، وصح عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من الحطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (6) وقال عليه السلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (7) وقال ابن مسعود رضي الله عنه : ( من سر أن يلقى الله غدا مسلما فليحافط على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة خطاها حسنة ويرفعه بها درجة ويحط بها عنه سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف ) رواه مسلم .
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(6) صحيح البخاري الخصومات (2288),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(7) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(6/70)

وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عن الصلوات من صفات أهل النفاق قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) وقال تعالى في شأن المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (3) . فالواجب علينا وعليكم أيها المسلمون المحافظة على الصلوات الخمس في المساجد ، والتناصح في ذلك ، والإنكار على من تخلف عنها وهجره وترك مجالسته ؛ حتى يتوب اقتداء بالنبي صلى الله عليه وسلم وأصحابه وتباعدا عن مشابهة المنافقين الذين توعدهم الله بالدرك الأسفل من النار .
نسأل الله لنا ولكم السلامة والعافية والتوفيق لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمن علينا بخشيته ومراقبته ، وأن ينصر دينه ويخذل أعداءه ، وأن يوفق ولاة أمرنا وسائر أمراء المسلمين لما يرضيه ، ويصلح بطانتهم ، وأن يعيذ الجميع من مضلات الفتن آمين . وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا
.
__________
(1) سورة النساء الآية 142
(2) سورة التوبة الآية 54
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(6/71)


نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله - فتاوى ابن باز

نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير وبارك في حياته آمين .
سلام عليكم ورحمة الله وبركاته :- .
بعده : حفظكم الله لا يخفي على جلالتكم مركزكم العظيم الذي هو محط آمال المسلمين بعد الله عز وجل ، وذلك بسبب ولايتكم لقبلة المسلمين ومهاجر الرسول الأعظم صلى الله عليه وسلم . فمن هذه البقاع المباركة شع نور الرسالة ، فأضاء الكون ، ومزق أستار الظلام ، ومن هذه البقاع المقدسة حمل الرعيل الأول مشعل الهداية إلى العالم ، وجاهدوا بأموالهم وأنفسهم في سبيل الله فدان لهم سكان الأرض وساد الإسلام .
أقول : إنه بحكم ولايتكم لهذه البقاع المقدسة وميراثكم لتراث الأسلاف الكرام فإنه يتحتم عليكم ولا شك حمل راية الدعوة إلى هذا الدين القويم وراية الجهاد في سبيل الله حيث أمكن ، وقد فعلتم ذلك مشكورين ، فالحمد لله على توفيقكم لذلك .
قال الله تعالى وهو أصدق القائلين تحذيرا للأمة من كتمان الحق وتشجيعا على الجهاد والدعوة : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) وقال تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وتقدس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (3) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال النبي صلى الله عليه وسلم في خطبته يوم الحج الأكبر : « ألا فليبلغ الشاهد الغائب » (5)
__________
(1) سورة آل عمران الآية 187
(2) سورة العنكبوت الآية 69
(3) سورة الأحزاب الآية 21
(4) سورة فصلت الآية 33
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(6/72)

وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (1) . وقد هيأ الله في هذا العصر من أسباب الاتصال بجميع العالم ما هو معلوم ، الأمر الذي يجعل الدعوة إلى الله متيسرة ، وجلالتكم في هذا العصر هو المسئول الأول عن إبلاغ أمر الله إلى عباده ، ولا شك أنها مسئولية خطيرة تحتاج منكم إلى جهود عظيمة وصبر ومصابرة .
وبمناسبة قرب زمن الاحتفال بالذكرى الخامسة والعشرين لقيام هيئة الأمم في شهر يونيو القادم ، ودعوة ملوك ورؤساء الدول الأعضاء في المنظمة إلى إلقاء كلمات في الجلسة التذكارية لها ، لذلك فإني أهيب بهمة جلالتكم أن تشمروا عن ساعد الجد ، وتنتهزوا هذه الفرصة الثمينة بالدعوة إلى الإسلام ، وتحكيم شريعته في هذا الاجتماع الذي سوف يضم أكثر رؤساء دول العالم الإسلامي وغيرهم ، وأن تبينوا لهم محاسن الإسلام ، وأنه دين الحق ، وأنه الدين الكامل الصالح لكل عصر وأوان ، والمشتمل على مصالح الدنيا والآخرة ، وأنه دين السعادة والفلاح ، وأنه السبيل الوحيد لإنقاذ البشرية الحائرة التائهة في خضم أمواج الظلم والطغيان ودياجر الجهل والضلال إلى شاطئ السلامة والأمان ، وهو السبيل الوحيد لحل مشاكلها وإفهام الجميع بأن رسالة محمد صلى الله عليه وسلم عامة للناس جميعا ، وأن من أجابه دخل الجنة ومن أبى دخل النار . وفي ذلك إقامة الحجة عليهم وبراءة للذمة من تبعة السكوت عن البلاغ .
وإني لأرجو لجلالتكم بذلك الرفعة والعزة والسؤدد في الدنيا ، والفوز ورفع الدرجات في الجنة .
ولمحبة الخير لكم وللمسلمين وغيرهم والمناصحة في الحق والتعاون على البر والتقوى والرغبة في انتشار الدعوة الإسلامية وإبلاغها لعموم الناس - رأيت أن أذكركم بهذا الأمر العظيم وجلالتكم من أعلم الناس بالواقع وما أصاب العالم اليوم من فساد وانحلال وحيرة وقلق وإلحاد وانحراف .
فأرجو أن يكون هذا الأمر موضع الاهتمام والتنفيذ وأسأل الله أن يصلحكم ويصلح بكم ويهديكم ويهدي بكم ، وأن يعلي ذكركم في الدنيا والآخرة ، وأن ينفع بكم
__________
(1) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(6/73)

العباد ، وينقذهم بدعوتكم من الكفر والضلال إلى الهدى والاستقامة على الحق إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته (1) .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.
__________
(1) رسالة بعثها سماحته لجلالة الملك فيصل رحمه الله عندما كان سماحته نائبا للجامعة الإسلامية بالمدينة المنورة .

(6/74)


موقف الشريعة الإسلامية من الغزو العراقي للكويت - فتاوى ابن باز

موقف الشريعة الإسلامية من الغزو العراقي للكويت
(1)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه .
أما بعد : أيها الإخوان المسلمون في كل مكان ؛ نظرا لما جرى من حوادث في اليوم الحادي عشر من هذا الشهر من شهر الله المحرم عام 1411 هـ من العدوان الأثيم والظلم العظيم من رئيس دولة العراق على دولة الكويت ، وذلك باجتياحه بلاد الكويت بجيوشه مزودة بأنواع الأسلحة المدمرة ، وما حصل بسبب ذلك من الفساد العظيم ، وسفك الدماء ونهب الأموال ، وهتك الأعراض وتشريد الآمنين .
بسبب هذا كله كثر السؤال عن هذا الحادث ، وعما ينبغي نحوه ، ورأيت أنه من الواجب إخبار المسلمين فيما يتعلق بهذا الحادث ، وما يجب على المسلم نحوه فأقول :
لا شك أن هذا الحادث من رئيس دولة العراق حادث أليم وعدوان كبير على دولة مجاورة آمنة ، يجب على جميع الدول الإسلامية وغيرها ، وعلى جميع المسلمين إنكار ذلك وشجبه ، وبيان أنه عدوان أثيم وظلم كبير .
يجب على رئيس دولة العراق أن يبادر بسحب جيشه من دولة الكويت ، وأن يحذر مغبة ذلك في الدنيا والآخرة والظلم عاقبته وخيمة ، والله عز وجل يقول في كتابه المبين : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) ويقول سبحانه وتعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) ويقول النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (4)
__________
(1) نشرت في جريدة البلاد بتاريخ 29\1\1411 هـ وغيرها من الصحف المحلية .
(2) سورة الشورى الآية 8
(3) سورة الفرقان الآية 19
(4) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).

(6/75)

ويقول الله عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (1) .
لا شك أن هذا العدوان من أقبح الظلم ولا شك أيضا أنه مخالف للتعاليم الإسلامية والمواثيق الدولية حري صاحبه بالعقوبة العادلة العاجلة . والمشاكل بين الجيران وبين القبائل وبين الدول لا تحل بالظلم والعدوان ، ولكن تحل بالطرق السلمية والصلح أو بالحكم الشرعي ، أما حلها بالظلم والعدوان والسلاح وقتل الأبرياء ونهب الأموال وغير هذا من أنواع الفساد ، فهذا لا تقره شريعة إسلامية ، ولا يقره ميثاق دولي ، ولا عرف بين الناس ، بل مخالف للأعراف ومخالف للمواثيق الدولية ، كما أنه مخالف لشرع الله المطهر .
والواجب على الدول الإسلامية وغيرها ، والعربية وغيرها ، إنكاره ، وقد وقع ذلك وأجمع العالم على إنكاره ، ولا شك أنه جدير بالإنكار ، فالواجب على دولة العراق أن تسحب جيوشها من دولة الكويت ، وأن تبادر بذلك ، وأن تلغي هذه المشكلة الخطيرة ، وأن تحل المشكلة بينها وبين الكويت بالطرق السلمية التي أوضحها الإسلام ، ودرج عليها المسلمون ، ودرج عليها كل من له أدنى بصيرة وأدنى رغبة في الحق والعدل والإنصاف .
وهذه المسألة كغيرها من المسائل التي تقع بين الناس ، سواء كان ذلك بين دول وقبائل أو غير ذلك ، يجب أن تحل بالطرق الشرعية ، ويحرم حلها بالظلم والعدوان ، والصلح جائز بين المسلمين كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وفي الحديث الشريف يقول عليه الصلاة والسلام : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (3) فإذا تيسر الصلح الذي لا يخالف شرع الله بل يتحرى فيه العدل والإنصاف والقسط فذلك جائز ، فإن لم يتيسر وجب الرجوع إلى حكم الله ، كما قال عز وجل في كتابه المبين : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4)
__________
(1) صحيح مسلم البر والصلة والآداب (2577).
(2) سورة النساء الآية 128
(3) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(4) سورة النساء الآية 59

(6/76)

فقد أجمع العلماء على أن الرد إلى الله سبحانه هو الرد إلى كتابه العظيم القرآن ، وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته عليه الصلاة والسلام والرد إلى سنته الثابتة بعد وفاته صلى الله عليه وسلم وعلى آله وصحبه ، وهذا هو خير للمسلمين ، وفيه العاقبة الحميدة ، وهو الواجب على كل من آمن بالله واليوم الآخر ، وقال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وهذا عام في جميع المسائل بين الدول والشعوب وغير ذلك ، وقال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (2) يعني النبي صلى الله عليه وسلم ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) فالواجب على جميع الدول وجميع الجماعات وجميع القبائل وجميع المسلمين في كل مكان أن يرجعوا إلى حكم الله فيما يتنازعون فيه ويختلفون فيه ، وأن يحذروا العدوان والظلم ، وأن تحل المشاكل بينهم بالطرق السلمية والوسائط العاقلة الطيبة ، فإن لم يتيسر ذلك وجب الحل بالحكم الشرعي لا بالعدوان والظلم . وهذه المسألة التي بين الكويت والعراق يجب أن تحل بمحكمة شرعية من العلماء المعروفين بالعلم والفضل والاستقامة ليحلوها على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم إذا لم يتيسر الصلح . وهكذا جميع المشاكل التي تعم وتعرض بالدول الإسلامية أو العربية في كل مكان تحل بهذه الطريقة . بالصلح إن تيسر لا بالعدوان والظلم . ولا شك أن كل ما يجري بين الناس من الفساد والشرور والظلم ، كل ذلك بأسباب الذنوب والمعاصي ، كما قال الله عز وجل في كتابه العظيم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4)
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة الشورى الآية 30

(6/77)

وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) وقال جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فالواجب على جميع المسلمين التوبة إلى الله من جميع الذنوب وذلك بالندم على الماضي منها والإقلاع عنها والعزم الصادق على عدم العودة فيها ، وهذه هي التوبة النصوح ، وإذا كان الذنب يتعلق بحق المخلوق فلا بد من التحلل من المخلوق وسماحه إذا كان مرشدا أو رد مظلمته إليه وإعطائه حقه ، ولا تتم التوبة إلا بذلك ، والله سبحانه وتعالى يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ففي التوبة الفلاح والظفر بكل خير والسلامة من كل شر في الدنيا والآخرة وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) والنبي صلى الله عليه وسلم يقول : « التائب من الذنب كمن لا ذنب له » (5) .
فعلى جميع المسلمين في كل مكان أن يراقبوا الله ، وأن يستقيموا على دينه ، وأن يسارعوا إلى ما أوجب عليهم وإلى ترك ما حرم الله عليهم ، وأن يتناصحوا فيما بينهم ، ويتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ؛ عملا بقول الله عز وجل : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (9) . وقوله صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (10)
__________
(1) سورة النساء الآية 79
(2) سورة الروم الآية 41
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سنن ابن ماجه الزهد (4250).
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3
(9) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(10) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(6/78)

فالتناصح في الله والتواصي بالحق من أهم المهمات وأعظم الواجبات في حق الأفراد والجماعات والشعوب .
ويجب على رئيس دولة العراق أن يتوب إلى الله وأن يبادر بالرجوع إليه والتوبة بما وقع منه من ظلم والمسارعة إلى إخراج جيشه من الكويت حتى تهدأ الفتنة ، وحتى تعود الأمور إلى نصابها ، ويحصل التقارب في حل المشكلة بالطريقة التي ذكرتها . وهذا قول جميع أهل العلم ليس في هذا نزاع ، وهو أن جميع المشاكل بين الدول والجماعات والقبائل والأفراد يجب أن تحل بالطريق الشرعي إذا لم يحسن حلها بالطرق السلمية والصلح الشرعي الذي لا يخالف شرع الله .
وأما ما حصل من الحكومة السعودية لأسباب هذه الحوادث المرتبة على الظلم الصادر من رئيس دولة العراق لدولة الكويت من استعانتها بجملة من الجيوش التي حصلت من جنسيات متعددة من المسلمين وغيرهم لصد العدوان وللدفاع عن البلاد - فذلك أمر جائز بل تحتمه وتوجبه الضرورة وأن على المملكة أن تقوم بهذا الواجب ؛ لأن الدفاع عن الإسلام والمسلمين وعن حرمة البلاد وأهلها أمر لازم بل متحتم فهي معذورة في ذلك ومشكورة على مبادرتها لهذا الاحتياط والحرص على حماية البلاد من الشر وأهله والدفاع عنها من عدوان متوقع قد يقوم به رئيس دولة العراق ؛ لأنه لا يؤمن بسبب ما حدث منه مع دولة الكويت فخيانته متوقعة .
فلذلك دعت الضرورة إلى الأخذ بالاحتياط والاستعانة بالجيوش المتعددة الأجناس حماية للبلاد وأهلها وحفظا للأمن وحرصا على سلامة البلاد وأهلها من كل شر .
ونسأل الله أن يثيبها على ذلك ويوفقها لكل خير وأن ينفع بالأسباب ويحسن العاقبة وأن يكبت كل ذي شر ويشغله في نفسه وأن يجعل كيد أعداء الله في نحورهم ويكفي المسلمين شرهم إنه جل وعلا خير مسئول . وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يهديهم الصراط المستقيم وأن يكبت كل عدو للإسلام والمسلمين وأن يشغله في نفسه وأن يعيذ المسلمين

(6/79)

من شره وأن يجعل فيما أجرته الحكومة السعودية الخير للمسلمين والعاقبة الحميدة وأن يبارك في جهودها ويسدد خطاها وأن يحسن العاقبة لها ولجميع المسلمين ، إنه جل وعلا جواد كريم ، وصلى الله على سيدنا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(6/80)


موقف المؤمن من الفتن - فتاوى ابن باز

موقف المؤمن من الفتن (1)
الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على محمد عبده ورسوله وعلى أزواجه وذريته ، كما صلى على إبراهيم وعلى آل إبراهيم ، ونسأله عز وجل أن يبارك على محمد ، وعلى أزواجه وذريته كما بارك على إبراهيم وعلى آل إبراهيم إنه سبحانه حميد مجيد . أما بعد .
فإني أشكر الله عز وجل على ما من به في هذا اللقاء لإخوة في الله كرام وأبناء أعزاء ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن ينفعنا جميعا بما علمنا ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ويعيذهم من شرارهم إنه جواد كريم .
ثم أشكر القائمين على جامعة الإمام محمد بن سعود رحمه الله على دعوتهم لهذا اللقاء ، وأسأله سبحانه أن يضاعف مثوبتهم وأن يوفقنا جميعا لكل ما فيه صلاح ديننا ودنيانا ولكل ما فيه صلاح الأمة جميعا إنه جل وعلا جواد كريم .
ثم أيها الإخوة في الله أيها الأبناء : عنوان الكلمة : ( موقف المؤمن من الفتن ) الفتن - نعوذ بالله من شرها - بين النبي صلى الله عليه وسلم خطرها وشرح ما يجب حولها عليه من ربه الصلاة والتسليم .
ما الفتنة ؟
الفتنة كلمة مشتركة تقع على معان كثيرة ، تقع على الشرك وهو أعظم الفتن كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) أي
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن عبد الله بن باز في جامعة الإمام محمد بن سعود الإسلامية بتاريخ 14\5 \1411 هـ ونشرت في الصحف المحلية .
(2) سورة الأنفال الآية 39

(6/81)

حتى لا يكون شرك وقال جل وعلا : { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } (1) وتقع الفتنة أيضا على التعذيب والتحريق كما قال جل وعلا : { ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } (2) وقال جل وعلا : { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ } (3) والمراد هنا العذاب والتحريق فتنوهم يعني عذبوهم . وتطلق الفتنة أيضا على الاختبار والامتحان ، كما قال جل وعلا : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } (4) يعني اختبارا وامتحانا ، وقال جل وعلا : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (5) يعني اختبارا وامتحانا حتى يتبين من يستعين بالأموال والأولاد في طاعة الله ، ومن يقوم بحق الله ، ويتجنب محارم الله ، ويقف عند حدود الله ممن ينحرف عن ذلك ، ويتبع هواه . وتقع أيضا على المصائب والعقوبات كما قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (6) يعني : بل تعم .
جاء عن الزبير بن العوام رضي الله عنه وجماعة من السلف في هذه الفتنة أنهم قالوا : (ما كنا نظن أنها فينا حتى وقعت) وكانت بسبب مقتل عثمان رضي الله عنه ، فإن قوما جهلة وظلمة ، وفيهم من هو متأول خفي عليه الحق واشتبهت عليه الأمور ، فتابعهم حتى قتلوا عثمان رضي الله عنه بالشبه الباطلة والتأويلات الفاسدة ، ثم عمت هذه الفتنة وعظمت وأصابت قوما ليس لهم بها صلة ، وليسوا في زمرة الظالمين ، وجرى بسببها ما جرى بين علي رضي الله عنه ومعاوية رضي الله عنه ، وما حصل يوم الجمل ويوم صفين كلها بأسباب الفتنة التي وقعت بسبب ما فعله جماعة من الظلمة بعثمان رضي الله عنه ، فقام قوم وعلى رأسهم معاوية بالمطالبة بدم القتيل عثمان رضي الله عنه ، وطلبوا من علي رضي الله عنه وقد بايعه المسلمون خليفة
__________
(1) سورة البقرة الآية 217
(2) سورة الذاريات الآية 14
(3) سورة البروج الآية 10
(4) سورة الأنبياء الآية 35
(5) سورة التغابن الآية 15
(6) سورة الأنفال الآية 25

(6/82)

رابعا وخليفة راشدا ، تسليمهم القتلة ، وعلي رضي الله عنه أخبرهم أن المقام لا يتمكن معه من تسليم القتلة ووعدهم خيرا ، وأن النظر في هذا الأمر سيتم بعد ذلك ، وأنه لا يتمكن من قتلهم الآن ، وجرى من الفتنة والحرب يوم الجمل ويوم صفين ما هو معلوم ، حتى قال جمع من السلف رضي الله عنهم منهم الزبير رضي الله عنه : إن الآية نزلت في ذلك ؛ لأنها تعم هذا المعنى ، وهذه أول فتنة دخلت في الآية في هذه الأمة { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فأصابت جما غفيرا من الصحابة وغير الصحابة ، وقتل فيها عمار بن ياسر وطلحة بن عبيد الله وهو من العشرة المبشرين بالجنة والزبير وهو من العشرة أيضا وقتل فيها جمع غفير من الصحابة وغيرهم في الجمل وفي صفين بأسباب هذه الفتنة .
وتقع الفتنة أيضا بأسباب الشبهات والشهوات ، فكم فتن كثير من الناس بشبهات لا أساس لها ، كما جرى للجهمية والمعتزلة والشيعة والمرجئة وغيرهم من طوائف أهل البدع فتنوا بشبهات أضلتهم عن السبيل ، وخرجوا عن طريق أهل السنة والجماعة بأسبابها وصارت فتنة لهم ولغيرهم إلا من رحم الله . .
وطريق النجاة من صنوف الفتن هو التمسك بكتاب الله وبسنة رسوله عليه الصلاة والسلام ، كما روي ذلك عن علي مرفوعا : « تكون فتن . قيل : ما المخرج منها يا رسول الله؟ قال : كتاب الله ؛ فيه نبأ ما قبلكم وخبر ما بعدكم وفصل ما بينكم ... » (2) الحديث . والمقصود أن الفتن : فتن الشهوات والشبهات والقتال ، وفتن البدع ، كل أنواع الفتن - لا تخلص منها ولا النجاة منها إلا بالتفقه في كتاب الله وسنة رسوله صلى الله عليه وسلم ومعرفة منهج سلف الأمة من الصحابة رضي الله عنهم ومن سلك سبيلهم من أئمة الإسلام ودعاة الهدى .
وجميع ما يقول الناس وما يتشبث به الناس وما يتعلق به الناس في سلمهم وحربهم وفي جميع أمورهم - يجب أن يعرض على كتاب الله وعلى سنة رسوله عليه الصلاة والسلام ، قال جل وعلا في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
__________
(1) سورة الأنفال الآية 25
(2) سنن الترمذي فضائل القرآن (2906),سنن الدارمي فضائل القرآن (3331).
(3) سورة النساء الآية 59

(6/83)

يعني أحسن عاقبة ، هذا هو الطريق وهذا هو السبيل ، فالرد إلى كتاب الله هو الرد إلى القرآن الكريم ، والرد إلى الرسول هو الرد إليه في حياته عليه الصلاة والسلام وإلى سنته الصحيحة بعد وفاته عليه الصلاة والسلام .
وهكذا يقول جل وعلا : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وتحكيم الرسول هو تحكيم الكتاب والسنة قال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فما عدا حكم الله فهو من حكم الجاهلية قال جل وعلا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
فالمخلص من الفتن والمنجي منها بتوفيق الله هو بتحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم ، وذلك بالرجوع إلى أهل السنة وعلماء السنة ، الذين حصل لهم الفقه بكتاب الله والفقه بسنة رسوله صلى الله عليه وسلم ، ودرسوها غاية الدراسة ، وعرفوا أحكامها ، وساروا عليها ، فجميع الأمة من إنس ومن جن وعجم وعرب ومن رجال ونساء ، يجب عليهم أن يحكموا بكتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يسيروا على نهج سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان ، في السلم والحرب ، في العبادات والمعاملات ، فيما افترق فيه الناس في أسماء الله وصفاته في أمر البعث والنشور ، في الجنة والنار ، وفي كل شيء ، ومن ذلك الحروب التي يثيرها بعض الناس يجب أن يحكم فيها شرع الله .
وهكذا الإعداد للحرب ومن يستعان به في الحرب ومن لا يستعان به كله يجب أن يعرض على كتاب الله وسنة رسوله عليه الصلاة والسلام .
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(6/84)

ومن ذلك ما وقع في هذا العام في الحادي عشر من المحرم من فتنة حاكم العراق - عامله الله بما يستحق - في عدوانه على دولة الكويت واجتياحه لها وما حصل من تهديده لهذه البلاد ودول الخليج هذه من الفتن أيضا التي يجب أن يحكم فيها كتاب الله وسنة رسوله عليه الصلاة والسلام .
ولا ريب عند أهل العلم والإيمان أن هذا الرجل الفاجر قد أتى منكرا وإثما عظيما وعدوانا سافرا لا مبرر له . ولو كان من دعاة الإسلام ومحكمي الشريعة لم يجز له أن يغزو طائفة من الناس لا الكويت ولا غيرها إلا بعد الدعوة وبعد النظر في الشبه التي يدعيها عليهم ومدى تحكيمه لشرع الله في ذلك . أما أن يغزو بلادا أو يقتل وينهب ويسبي ولا يبالي كيف يفعل هذا ؟ ما يفعل هذا من له أدنى عقل أو أدنى دين أو أدنى مروءة أو أدنى حياء ، ثم بعد ذلك يلبس لباس الإسلام وينافق ، ويدعي أنه يطلب الجهاد ، وأنه يحمي الحرمين ، هكذا يكون النفاق والكفر البواح والتلبيس .
ومعلوم عن حزب البعث والشيوعية وجميع النحل الملحدة المنابذة للإسلام كالعلمانية وغيرها كلها ضد الإسلام وأهلها أكفر من اليهود والنصارى ؛ لأن اليهود والنصارى تباح ذبائحهم ويباح طعامهم ونساؤهم المحصنات ، والملاحدة لا يحل طعامهم ولا نساؤهم ، وهكذا عباد الأوثان من جنسهم لا تباح نساؤهم ، ولا يباح طعامهم . فكل ملحد لا يؤمن بالإسلام هو شر من اليهود والنصارى . فالبعثيون والعلمانيون الذين ينبذون الإسلام وراء الظهر ويريدون غير الإسلام ، وهكذا من يسمون بالشيوعيين ويسمون بالاشتراكيين كل النحل الملحدة التي لا تؤمن بالله ولا باليوم الآخر يكون كفرهم وشرهم أكفر من اليهود والنصارى ، وهكذا عباد الأوثان وعباد القبور وعباد الأشجار والأحجار أكفر من اليهود والنصارى ، ولهذا ميز الله أحكامهم ، وإن اجتمعوا في الكفر والضلال ومصيرهم النار جميعا لكنهم متفاوتون في الكفر والضلال ، وإن جمعهم الكفر والضلال فمصيرهم إلى النار إذا ماتوا على ذلك .
لكنهم أقسام متفاوتون : فإذا أراد البعثي أن يدعي الإسلام فلينبذ البعثية أو الاشتراكية والشيوعية ويتبرأ منها ويتوب إلى الله من كل ما يخالف الإسلام

(6/85)

حتى يعلم صدقه ثم إذا كان هذا العدو الفاجر الخبيث صدام حاكم العراق : إذا أراد أن يسلم ويتوب فلينبذ ما هو عليه من البعثية ، ويتبرأ منها ، ويعلن الإسلام ، ويرد البلاد إلى أهلها ، ويرد المظالم إلى أهلها ، ويتوب إلى الله من ذلك ، ويعلن ذلك ، ويسحب جيشه من الكويت ، ويعلن توبته إلى الله ، ويحكم الشريعة في بلاده حتى يعلم الناس صدقه .
والمقصود أن جهاده من أهم الجهاد وهو جهاد لعدو مبين حتى ينتقم منه وترد الحقوق إلى أهلها ، وحتى تهدأ هذه الفتنة التي أثارها وبعثها وسبب قيامها ، فجهاده من الدول الإسلامية متعين ، وهذه الدولة الإسلامية المملكة العربية السعودية ومن ساعدها جهادهم له جهاد شرعي ، والمجاهد فيها يرجى له إذا صلحت نيته الشهادة إن قتل والأجر العظيم إن سلم إذا كان مسلما . أما ما يتعلق بالاستعانة بغير المسلمين فهذا حكمه معروف عند أهل العلم ، والأدلة فيه كثيرة ، والصواب ما تضمنه قرار هيئة كبار العلماء في المملكة العربية السعودية : أنه يجوز الاستعانة بغير المسلمين للضرورة إذا دعت إلى ذلك لرد العدو الغاشم والقضاء عليه وحماية البلاد من شر ، إذا كانت القوة المسلمة لا تكفي لردعه جاز الاستعانة بمن يظن فيهم أنهم يعينون ويساعدون على كف شره وردع عدوانه ، سواء كان المستعان به يهوديا أو نصرانيا أو وثنيا أو غير ذلك إذا رأت الدولة الإسلامية أن عنده نجدة ومساعدة لصد عدوان العدو المشترك . وقد وقع من النبي صلى الله عليه وسلم هذا ، وهذا في مكة استعان بمطعم بن عدي لما رجع من الطائف وخاف من أهل مكة بعد موت عمه أبي طالب فاستجار بغيره فلم يستجيبوا فاستجار بالمطعم وهو من كبارهم في الكفر وحماه لما دعت الضرورة إلى ذلك ، وكان يعرض نفسه عليه الصلاة والسلام على المشركين في منازلهم في منى يطلب منهم أن يجيروه حتى يبلغ رسالة ربه عليه الصلاة والسلام على تنوع كفرهم ، واستعان بعبد الله بن أريقط في سفره وهجرته إلى المدينة - وهو كافر - لما عرف أنه صالح لهذا الشيء وأن لا خطر منه في الدلالة ، وقال يوم بدر : « لا أستعين بمشرك » (1) ولم يقل لا تستعينوا بل قال : لا أستعين ؛ لأنه ذلك الوقت غير محتاج لهم والحمد لله معه جماعة
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),سنن ابن ماجه الجهاد (2832),سنن الدارمي السير (2496).

(6/86)

مسلمون ، وكان ذلك من أسباب هداية الذي رده حتى أسلم . « وفي يوم الفتح استعان بدروع من صفوان بن أمية وكان على دين قومه فقال : أغصبا يا محمد فقال : لا ولكن عارية مضمونة » (1) واستعان باليهود في خيبر لما شغل المسلمون عن الحرث بالجهاد ، وتعاقد معهم على النصف في خيبر حتى يقوموا على نخيلها وزروعها بالنصف للمسلمين والنصف لهم ، وهم يهود لما رأى المصلحة في ذلك . فاستعان بهم لذلك ، وأقرهم في خيبر حتى تفرغ المسلمون لأموالهم في خيبر في عهد عمر فأجلاهم عمر رضي الله عنه . ثم القاعدة المعروفة يقول الله جل وعلا : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والمسلمون إذا اضطروا لعدو شره دون العدو الآخر ، وأمكن الاستعانة به على عدو آخر أشر منه فلا بأس . ومعلوم أن الملاحدة والبعثيين وأشباههم أشر من اليهود والنصارى , والملاحدة كلهم أشر من أهل الكتاب ، وشرهم أعظم فالاستعانة العارضة بطوائف من المشركين لصد عدوان العدو الأشر والأخبث لدفع عدوانه والقضاء عليه وحماية المسلمين من شره أمر جائز شرعا حسب الأدلة والقواعد الشرعية .
أما ما جاء عن النبي صلى الله عليه وسلم في الفتن والقعود عنها فمعروف عند أهل العلم ، وتفصيل ذلك فيما يلي :
يقول النبي صلى الله عليه وسلم : « إنها ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي ، من يستشرف لها تستشرفه فمن استطاع أن يعوذ بملجأ أو معاذ فليفعل » (3) هذه الفتنة هي الفتن التي لا يظهر وجهها ولا يعلم طريق الحق فيها بل هي ملتبسة ، فهذه يجتنبها المؤمن ويبتعد عنها بأي ملجأ ، ومن هذا الباب قوله صلى الله عليه وسلم : « يوشك أن يكون خير مال المرء المسلم غنم يتبع بها شعف الجبال ومواقع القطر ، يفر بدينه من الفتن » (4) أخرجه البخاري في الصحيح ومن هذا قوله صلى الله عليه وسلم لما سئل : « أي الناس أفضل ؟ قال : مؤمن مجاهد في سبيل الله ، قيل: ثم ؟ قال : مؤمن في شعب من الشعاب يعبد الله ويدع الناس من شره » (5) فالمقصود أن هذا عند خفاء الأمور وعند خوف المؤمن على نفسه يجتنبها ، أما إذا ظهر له الظالم من
__________
(1) سنن أبو داود البيوع (3562),مسند أحمد بن حنبل (6/465).
(2) سورة الأنعام الآية 119
(3) صحيح البخاري المناقب (3407),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).
(4) صحيح البخاري الإيمان (19),سنن النسائي الإيمان وشرائعه (5036),سنن أبو داود الفتن والملاحم (4267),سنن ابن ماجه الفتن (3980),مسند أحمد بن حنبل (3/43).
(5) صحيح البخاري الجهاد والسير (2634),صحيح مسلم الإمارة (1888),سنن الترمذي فضائل الجهاد (1660),سنن النسائي الجهاد (3105),سنن أبو داود الجهاد (2485),سنن ابن ماجه الفتن (3978),مسند أحمد بن حنبل (3/88).

(6/87)

المظلوم والمبطل من المحق فالواجب أن يكون مع المحق ومع المظلوم ضد الظالم وضد المبطل ، كما قال صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما قيل يا رسول الله كيف أنصره ظالما ؟ قال تحجزه عن الظلم فذلك نصره » (1) أي منعه من الظلم هو النصر .
ولما وقعت الفتنة في عهد الصحابة رضي الله عنهم اشتبهت على بعض الناس وتأخر عن المشاركة فيها بعض الصحابة ؛ من أجل أحاديث الفتن ، كسعد بن أبي وقاص ، ومحمد بن مسلمة ، وجماعة رضي الله عنهم ، ولكن فقهاء الصحابة الذين كان لهم من العلم ما هو أكمل قاتلوا مع علي ؛ لأنه أولى الطائفتين بالحق ، وناصروه ضد الخوارج ، وضد البغاة الذين هم من أهل الشام ؛ لما عرفوا الحق ، وأن عليا مظلوم ، وأن الواجب أن ينصر ، وأنه هو الإمام الذي يجب أن يتبع ، وأن معاوية ومن معه بغوا عليه بشبهة قتل عثمان . والله جل وعلا يقول في كتابه العظيم : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي } (2) ما قال فاعتزلوا ؛ قال : { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3) فإذا عرف الظالم وجب أن يساعد المظلوم لقوله سبحانه : { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (4) والباغون في عهد الصحابة معاوية وأصحابه والمعتدلة علي وأصحابه فبهذا نصرهم أعيان الصحابة نصروا عليا وصاروا معه كما هو معلوم . وقال في هذا المعنى صلى الله عليه وسلم في الحديث الصحيح في قصة الخوارج : « تمرق مارقة عند فرقة من المسلمين تقتلهم أولى الطائفتين بالحق » (5) فقتلهم علي وأصحابه وهم أولى الطائفتين بالحق . وقال صلى الله عليه وسلم في حديث عمار : « تقتل عمارا الفئة الباغية » (6) فقتله معاوية وأصحابه في وقعة صفين .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 9
(4) سورة الحجرات الآية 9
(5) صحيح مسلم الزكاة (1065),مسند أحمد بن حنبل (3/32).
(6) صحيح مسلم الفتن وأشراط الساعة (2916),مسند أحمد بن حنبل (6/289).

(6/88)

فمعاوية وأصحابه بغاة لكن مجتهدون ظنوا أنهم مصيبون في المطالبة بدم عثمان ، كما ظن طلحة والزبير يوم الجمل ومعهم عائشة رضي الله عنها لكن لم يصيبوا ، فلهم أجر الاجتهاد وفاتهم أجر الصواب . وعلي له أجر الاجتهاد وأجر الصواب جميعا وهذه هي القاعدة الشرعية في حق المجتهدين من أهل العلم أن من اجتهد في طلب الحق ونظر في أدلته من قاض أو مصلح أو محارب فله أجران إن أصاب الحق وأجر واحد إن أخطأ الحق أجر الاجتهاد كما قال صلى الله عليه وسلم : « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد وأخطأ فله أجر » (1) متفق على صحته فكل فتنة تقع على يد أي إنسان من المسلمين أو من المبتدعة أو من الكفار ينظر فيها فيكون المؤمن مع المحق ومع المظلوم ضد الظالم وضد المبطل ، وبهذا ينصر الحق وتستقيم أمور المسلمين ، وبذلك يرتدع الظالم عن ظلمه ، ويعلم طالب الحق أن الواجب التعاون على البر والتقوى وعدم التعاون على الإثم والعدوان ؛ عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) فقتال الباغي وقتال الكافر الذي قام ضد المسلمين وقتال من يتعدى على المسلمين لظلمه وكفره حق وبر ونصر للمظلوم وردع للظالم ، فقتال المسلمين لصدام وأشباهه من البر ومن الهدى ، ويجب أن يبذلوا كل ما يستطيعونه في قتاله ، وأن يستعينوا بأي جهة يرون أنها تنفع وتعين في ردع الظالم وكبح جماحه والقضاء عليه وتخليص المسلمين من شره ، ولا يجوز للمسلمين أيضا أن يتخلوا عن المظلومين ويدعوهم للظالم يلعب بهم بأي وجه من الوجوه بل يجب أن يردع الظالم وأن ينصر المظلوم في القليل والكثير .
فالواجب على جميع المسلمين أن يتفقهوا في الدين وأن يكونوا على بصيرة فيما يأتون وفيما يذرون وأن يحكموا كتاب الله العظيم وسنة نبيه الكريم في كل شيء وأن يدرسوهما دراسة الطالب للحق ، المريد وجه الله والدار الآخرة ، الذي يريد أن ينفذ
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/204).
(2) سورة المائدة الآية 2

(6/89)

حكم الله في عباد الله ، وأن يحذروا الهوى فإن الهوى يهوي بأهله إلى النار ، قال تعالى : { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (1) وقال جل وعلا : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وما يظن العاقل ذو البصيرة لو أن صداما ترك له المجال فعاث في الجزيرة فسادا ، وساعده من مالأهم على المساعدة من الجنوب والشمال على باطله ، ماذا يترتب على ذلك من الكوارث العظيمة والفساد الكبير والشر الكثير لو تمكن من تنفيذ خططه الخبيثة ، ولكن من نصر الله جل وعلا ورحمته وفضله وإحسانه أن تنبه ولاة الأمور في المملكة العربية السعودية لخبثه وشره وما انطوى عليه من الباطل وما أسسه من الشر والفساد ، فاستعانوا بالقوات المتعددة الجنسيات على حربه والدفاع عن الدين والبلاد حتى أبطل الله كيده وصده عن نيل ما أراد .
ونسأل الله أن يحسن العاقبة ، وأن يكفينا شره وشر غيره ، وأن ينصر جيوشنا الإسلامية ومن ساعدهم على حاكم العراق حتى ينزع من ظلمه ، ويسحب جيشه من الكويت ، ويوقف عند حده ، كما نسأله سبحانه أن يوفق جيوشنا جميعا للفقه في الدين ، وأن يكفينا شر ذنوبنا وشر تقصيرنا ، وأن يكفينا شر جميع الكفرة من جميع الأجناس ، وأن يردهم إلى بلادهم ونحن سالمون من شرهم ، وأن يهدي منهم من سبقت له السعادة إلى الإسلام ، وأن ينقذهم مما هم فيه من الكفر .
نسأل الله أن يهديهم جميعا ، وأن يردهم إلى الحق والهدى ، وأن يكفينا شرهم جميعا من بعثيين ونصارى وغيرهم ، نسأل الله أن يهديهم للإسلام ويكفينا شرهم ، ويبعد من بقي على الكفر منهم إلى بلاده بعد سلامة المسلمين ، وبعد القضاء على عدو الله حاكم العراق وجيشه المساعد له ، وأن يختار للعراق رجلا صالحا يحكم فيهم شرع الله ، كما نسأله أن يولي على جميع المسلمين من يحكم فيهم شرع الله ويقودهم بكتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يكفي المسلمين شر ولاتهم الذين يخالفون شرع
__________
(1) سورة ص الآية 26
(2) سورة القصص الآية 50

(6/90)

الله وأن يصلح ولاة المسلمين وقادتهم ، ويهديهم صراطه المستقيم ، وأن يولي على المسلمين جميعا في كل مكان خيارهم ، وأن يصلح أحوالهم في كل مكان ، وأن يكفيهم شر الأعداء أينما كانوا ، وأن يبطل كيد الأعداء ، ويكفينا شرهم ، وأن يكفينا شر ذنوبنا جميعا ، وأن يمن علينا بالتوبة النصوح ، وأن يجعل ما نزل بالكويت وما حصل من المحنة العظيمة والفتنة الكبيرة هذه الأيام موعظة للجميع ، وسببا لعلاج الجميع ويقظتهم ، وأن يوفق حكومتنا لكل خير ، وأن يعينها على طاعة الله ورسوله ، وعلى إعداد الجيش الكافي الذي يغنيها عن جميع أعداء الله .
ونسأل الله أن يهدي جيراننا جميعا للتمسك بكتاب الله ، وأن يجمعهم على الحق والهدى ، وأن يعينهم على طاعة الله ورسوله ، وأن يعيذهم ممن بينهم من الأعداء والمنافقين المحاربين لله ورسوله ، الذين يدعون إلى ضد كتاب الله وإلى ضد سنة رسوله عليه الصلاة والسلام .
نسأل الله أن يبطل كيد أعداء الله ويفرق شملهم ويوفق دعاة الحق لما فيه رضاه ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يجمع كلمتنا جميعا معشر المسلمين على الحق والهدى أينما كنا ، وأن يكفينا شر أعدائنا أينما كانوا ، إنه جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(6/91)


محاضرة مهمة بسبب اجتياح حاكم العراق للكويت - فتاوى ابن باز

محاضرة مهمة بسبب اجتياح حاكم العراق للكويت (1)
الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فإن الله جل وعلا - وله الحكمة البالغة والحجة الدامغة - يبتلي عباده بالسراء والضراء والشدة والرخاء ؛ حتى يميز الخبيث من الطيب ، وحتى يتضح أهل الإيمان والتقوى من أهل النفاق والزيغ والكفر والضلال ، وحتى يتبين الصابرون المجاهدون من غيرهم ، وحتى يظهر للناس من يريد الحق ويطلب إقامته ممن يريد خلاف ذلك . قال الله جل وعلا في كتابه العظيم : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) ومعنى الفتنة هنا : الاختبار والامتحان ليتبين بعد الامتحان الصادقون من الكاذبين والأبرار من الفجار والأخيار من الأشرار ، وطالب الحق من طالب غيره ، ويرجع من أراد الله له السعادة إلى ما عرفه من الحق ، ويستمر من سبقت له الشقاوة في باطله وضلاله , وقال جل وعلا : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (3) ومعنى بلوناهم : اختبرناهم بالحسنات بالنعم من العز والظهور في الأرض والمال والثروة وغير هذا مما يعتبر من النعم , والسيئات : يعني المصائب التي تصيب الناس من فقر وحاجة وخوف وحروب وغير ذلك . لعلهم يرجعون المعنى ليرجعوا إلى الحق والصواب ويستقيموا على الهدى ، وقال جل وعلا : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) يعني اتقوها بالعمل الصالح والاستقامة على طاعة الله والجهاد في سبيله ولزوم الحق .
__________
(1) ألقيت في جامع الملك خالد بأم الحمام بالرياض الخميس 16 من رجب عام 1411 هـ الموافق 31\1\1991 .
(2) سورة الأنبياء الآية 35
(3) سورة الأعراف الآية 168
(4) سورة الأنفال الآية 25

(6/92)

والفتنة يدخل فيها الحروب ويدخل فيها الشبهات التي يزيغ بها كثير عن الحق ويدخل فيها الشهوات المحرمة إلى أنواع أخرى من الفتن .
فأهل الإيمان يتقونها بطاعة الله ورسوله والفقه في الدين والإعداد لها قبل وقوعها حتى إذا وقعت فإذا هم على بينة وبصيرة وعلى عدة ويقول جل وعلا : { وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) المعنى أنه شديد العقاب لمن خالف أمره وارتكب نهيه ولم ينقد لشرعه سبحانه ، وقال سبحانه وتعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) فالإنسان يفتن بالمال والولد ويمتحن ، فإن اتقى الله في المال والولد فله السعادة ، وإن مال مع المال إلى الشهوات المحرمة وإيثار العاجلة هلك ، وهكذا إن مال مع الولد إلى ما حرم الله وإلى متابعة الهوى هلك مع من هلك .
وقال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) ومعنى ولنبلونكم : لنختبرنكم حتى نعلم المجاهدين منكم والصابرين { وَنَبْلُوَ أَخْبَارَكُمْ } (4) حتى نعلم علما ظاهرا ، والله سبحانه يعلم كل شيء ولا يخفى عليه شيء ، وقد سبق علمه بكل شيء كما قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5)
وقال سبحانه : إن الله بكل شيء عليم فهو سبحانه وتعالى عليم بكل شيء ، ولكنه يبلوهم حتى يعلم المجاهدين منهم والصابرين علما ظاهرا يشاهده الناس ، ويعلمه هو سبحانه علما ظاهرا موجودا بعدما كان في الغيب ، يعلمه ظاهرا موجودا في الوجود ، وهذا معنى قوله سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } (6) حتى نعلمه علما ظاهرا موجودا في العالم .
وفي هذه الأيام جرى ما جرى من الفتنة في الحادي عشر من المحرم من السنة
__________
(1) سورة الأنفال الآية 25
(2) سورة التغابن الآية 15
(3) سورة محمد الآية 31
(4) سورة محمد الآية 31
(5) سورة الطلاق الآية 12
(6) سورة محمد الآية 31

(6/93)

الهجرية 1411 هـ الثاني من أغسطس من الشهور الميلادية 1990 م جرى ما جرى من عدوان حاكم العراق على دولة الكويت المجاورة له ، واجتاحها بجيوشه المدمرة الظالمة ، واستحل الدماء والأموال ، وانتهك الأعراض ، وشرد أهل البلاد ، وجرت فتنة عظيمة بسبب هذا الظلم والعدوان ، واستنكر العالم هذا البلاء وهذا الحدث الظالم ، وحشد الجيوش على الحدود السعودية ، وبذل الناس الجهود الكبيرة : من رؤساء الدول ومن مجلس الأمن ومن غيرهم لحاكم العراق ليخرج من هذا الظلم ويسحب جيشه من هذه البلاد التي احتلها ظلما ، فلم يستجب ، وأصر على ظلمه وعدوانه ؛ لحكمة بالغة : إن ربك حكيم عليم له سبحانه الحكمة البالغة في كل شيء ، قد سبق في علمه جل وعلا أنه لا بد من حرب ، وأن هذا البلاء الذي وقع لا يتخلص منه بمجرد الحلول السلمية ، وهو القائل سبحانه في كتابه العظيم : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) ويقول سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) ونرجو أن يكون فيما وقع الخير وأن يكون في ذلك الخير لنا وللمسلمين جميعا والشر على أعداء الإسلام ؛ لأنه سبحانه أعلم وأحكم ، ونرجو أن يكون فيما حدث عظة لنا ولغيرنا في الرجوع إلى الله والاستقامة على دينه وحساب النفوس وجهادها لله والإعداد الكامل لأعدائنا أعداء الإسلام .
فالامتحان يفيد المؤمنين والعقلاء ، ويوجب حساب النفس وجهادها ، ويوجب على كل مسلم أن يحاسب نفسه ويجاهدها لله ، وأن يستقيم على أمره ، وأن يتباعد عن نهيه ، ويوجب على الدول الإسلامية أن تحاسب أنفسها أيضا ، وأن تستقيم على دين الله ، ومتى استقام العباد على الحق وأصلحوا أنفسهم وجاهدوها لله وبذلوا المستطاع في نصر الحق يسر الله أمورهم ونصرهم على عدوهم ، كما قال جل وعلا :
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(6/94)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وتعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) ويقول سبحانه وبحمده : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ويقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) يعني بسبب إيمانهم الصادق وعملهم الصالح يستخلفون في الأرض ، ويمكن الله لهم دينهم ، ويبدلهم من بعد خوفهم أمنا .
فالواجب هو الاستقامة على أمر الله ، وعلاج الفتن بما أمر الله به من التقوى ، والاستقامة والجهاد الصادق والإخلاص لله والصبر والمصابرة . هكذا يجب . وقد بين الله لعباده أسباب النجاة ووسائل النصر ، فقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (6) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (7) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (8)
فأمرهم سبحانه عند لقاء الأعداء وعند وجود العدوان وعند مباشرة الجهاد بصفات عظيمة :
أولها : الثبات على الحق والاستقامة عليه ، فقال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا } (9) فالثبات على الحق لا بد منه ، والصبر عليه كما في الآية
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة الأنفال الآية 45
(7) سورة الأنفال الآية 46
(8) سورة الأنفال الآية 47
(9) سورة الأنفال الآية 45

(6/95)

الأخرى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وأهل الأيمان لا تشغلهم الشدائد عن الحق بل يلزمون الحق في الشدة والرخاء .
والثاني : ذكر الله جل وعلا : ذكر الله بالقلب واللسان والعمل بالقلب ؛ تعظيما له سبحانه ومحبة له وخوفا منه , وثقة به وإخلاصا له . واعتمادا عليه سبحانه وتعالى , وإيمانا بأنه الناصر والنصر من عنده , كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (2) وإنما الأسباب تعين على ذلك , فما شرع الله من إعداد وسلاح وغير ذلك من الأسباب كلها تعين على ذلك , وهي بشرى من عند الله , كما قال الله عندما أمد رسوله صلى الله عليه وسلم بالملائكة : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وفي آية آل عمران : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (4)
فالمؤمن عند الشدائد يذكر الله ويعظمه ، ويعلم أنه الناصر ، وأنه الضار النافع , وأن بيده كل شيء , فبيده سبحانه الضر والنفع , وبيده سبحانه العز والنصر ، وبيده جل وعلا تصريف الأمور ، لا يغيب عن علمه شيء ، ولا يعجزه شيء سبحانه وتعالى . وعلق على ذلك الفلاح فقال عز من قائل : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) فبذكر الله بالقلب واللسان والعمل : الفلاح والظفر والخير كله . فالمؤمنون في الشدة والرخاء يلزمون ذكر الله وتعظيمه , والإخلاص له , وإقامة حقه , وترك معصيته , فيذكرون الله بإقامة الصلوات , والمحافظة عليها , وحفظ الجوارح عما حرم اللهو وحفظ اللسان عما حرم الله , وذلك بأداء الحقوق والكف عما حرم الله ، إلى غير ذلك مما يرضيه سبحانه ويباعد عن غضبه .
__________
(1) سورة آل عمران الآية 200
(2) سورة الأنفال الآية 10
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 126
(5) سورة الأنفال الآية 45

(6/96)

وذكر الله سبحانه يكون بالقلب واللسان والعمل كما تقدم , وفي ذلك الفلاح والفوز والسعادة والظفر , ثم قال سبحانه : { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } (1) هذه هي الصفة الثالثة ، وطاعة الله ورسوله هي من ذكر الله جل وعلا , ولكن نص عليها لعظمها , وذلك بفعل الأوامر وترك النواهي , في الجهاد وغيره .
ثم ذكر جل وعلا الصفة الرابعة : وهي الالتفاف والاجتماع والتعاون وعدم الفشل , فقال سبحانه : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (2) فالواجب على المسلمين التعاون والاتفاق والصدق في جهاد الأعداء , وإخراج الظلمة مما وقعوا فيه , لا بد من الاتفاق والصبر , وذكر الله والتعاون ضد العدو .
والعدو قد يكون مسلما , وقد يكون كافرا , وقد يكون مسلما باغيا , وقد أمر الله بقتال الباغي حتى يفيء إلى أمر الله , كما قال جل وعلا : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) هذا إن كان مؤمنا فكيف إذا كان كافرا بعثيا ظالما .
ومعنى حتى تفيء إلى أمر الله : حتى ترجع إلى الحق , وترد ما ظلمت , وتستقيم مع العدالة . ثم قال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وهذه صفة خامسة . فلا بد من الصبر في جهاد الأعداء وقتالهم , وبذل المستطاع في ذلك , وقال سبحانه في آية البقرة في صفة المؤمنين : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (5) يعني حين القتال , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (6) وقال سبحانه لنبيه صلى الله عليه وسلم : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (7)
__________
(1) سورة الأنفال الآية 46
(2) سورة الأنفال الآية 46
(3) سورة الحجرات الآية 9
(4) سورة الأنفال الآية 46
(5) سورة البقرة الآية 177
(6) سورة البقرة الآية 177
(7) سورة النحل الآية 127

(6/97)

والصبر أنواع ثلاثة :
- صبر على طاعة الله بالجهاد وأداء الحقوق .
- وصبر عن معاصي الله , بالكف عما حرم الله قولا وعملا .
- ونوع ثالث هو الصبر على قضاء الله وقدره مما يصيب الناس من جراح أو قتل أو مرض أو غير ذلك . لا بد من الصبر وتعاطي أسباب النصر . وأسباب العافية .
ثم ذكر سبحانه صفة سادسة وسابعة فقال : { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } (1) أي لا تكونوا في جهادكم متكبرين ولا مرائين , بل يجب على المؤمنين في جهادهم لعدوهم الإخلاص لله , والصدق والتواضع لله , وسؤاله النصر جل وعلا . وقد ذكر الله أمرا ثامنا وحذر منه , وهو الصد عن سبيل الله , وهو من صفة أعداء الله , فهم يصدون عن سبيل الله ويبغونها عوجا . أما المؤمنون فيجاهدون في تواضع لله , مخلصين له سبحانه , لا متكبرين ولا مرائين , يدعون إلى سبيل الله من صد عنه , يدعون الناس إلى الحق والهدى وإلى طاعة الله ورسوله . هكذا المؤمنون الصادقون أينما كانوا . وهذه الفتنة - أعني عدوان حاكم العراق على الكويت - قد اشتبه فيها الأمر على بعض الناس , إذ ظن بعض الناس أن الأولى فيها الاعتزال وعدم القتال مع هؤلاء أو هؤلاء , وهذا قد جرى في أول فتنة وقعت بعد رسول الله صلى الله عليه وسلم , وهي الفتنة التي وقعت بين أهل الشام وأهل العراق , بسبب مقتل عثمان رضي الله عنه الذي قتل ظلما من فئة بغت عليه وتعدت , والتبست عليها الأمور , ودخل فيها من هو حاقد على الإسلام , والتبست الأمور على بعض الناس حتى اشتبهت الأمور , وبقتل عثمان رضي الله عنه ظلما وعدوانا حصل بسبب ذلك فتنة عظيمة , فبايع الناس عليا رضي الله عنه
__________
(1) سورة الأنفال الآية 47

(6/98)

بالخلافة , وقام معاوية رضي الله عنه وجماعة يطالبون بدم عثمان , وبايعه كثير من الناس على ذلك , وعظمت الفتنة واشتدت البلية , وانقسم المسلمون قسمين بسبب هذه الفتنة : طائفة انحازوا إلى معاوية رضي الله عنه وأهل الشام , يطالبون عليا رضي الله عنه بتسليم القتلة .
وطائفة أخرى هم علي رضي الله عنه وأصحابه , طلبوا معاوية وأصحابه الهدوء والصبر , وبعد تمام الأمر واستقرار الخلافة ينظر في أمر القتلة .
واشتد الأمر وجرى ما جرى من حرب الجمل وصفين , وظن بعض الناس في ذلك الوقت أن الأولى عدم الدخول في هذه الفتنة , واعتزل بعض الصحابة ذلك , فلم يكونوا مع علي ولا مع معاوية .
والفتنة اليوم كذلك , حصل فيها اشتباه; لأن وقوع الفتن يسبب اشتباها كثيرا على الناس , وليس كل إنسان عنده العلم الكافي بما ينبغي أن يفعل , فقد يقع له شبه تحول بينه وبين فهم الصواب . وهذه الفتنة التي وقعت الآن ليست مما يعتزل فيها; لأن الحق فيها واضح , والقاعدة أن الفتنة التي ينبغي عدم الدخول فيها هي : المشتبهة التي لا يتضح فيها الحق من الباطل , والتي قال فيها رسول الله صلى الله عليه وسلم : « ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي فيها خير من الساعي من تشرف لها تستشرفه ، فمن وجد ملجأ أو معاذا فليعذ به » (1) رواه البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه . ويقول صلى الله عليه وسلم : « إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا فالقاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من الساعي ، فكسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة ، فإن دخل على أحدكم فليكن كخير ابني آدم » (2) رواه ابن ماجه وأبو داود , فهذه الفتنة التي تشتبه ولا يتضح للمؤمن فيها الحق من الباطل , هي التي يشرع البعد عنها وعدم الدخول فيها .
__________
(1) صحيح البخاري الفتن (6670),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).
(2) سنن أبو داود الفتن والملاحم (4259),سنن ابن ماجه الفتن (3961).

(6/99)

أما ما ظهر فيه الحق ، وعرف المحق من المبطل والظالم من المظلوم ، فالواجب أن ينصر المظلوم ويردع الظالم ، ويردع الباغي عن بغيه ، وينصر المبغي عليه ، ويجاهد الكافر المعتدي ، وينصر المظلوم المعتدى عليه ، وفي هذا المعنى يقول الله سبحانه وتعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) ثم شرحها للناس بقوله سبحانه: { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
فهذا وعده سبحانه لمن جاهد في سبيله ونصر الحق في هذه الآيات الكريمات ، وفي قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (6) وصفها بهذا الوصف العظيم أنها تجارة ، وأنها تنجي من عذاب أليم ، ثم فسرها بقوله : { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (7) ومعلوم أن الجهاد من الإيمان ، ولكن خصه بالذكر لعظم شأنه ومسيس الحاجة إلى بيان فضله ، فقال سبحانه وتعالى: { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (8) بدأ بالأموال لعظم شأنها ، وعموم نفعها في شراء السلاح وتجهيز المجاهدين وإطعامهم ، ولذلك بدأ بالمال قبل النفس في أكثر الآيات ؛ لأن نفعه أوسع ، ثم قال سبحانه وبحمده : { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (9) ثم فسر بعد ذلك الخير المذكور بقوله تعالى:
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة الصف الآية 10
(7) سورة الصف الآية 11
(8) سورة الصف الآية 11
(9) سورة الصف الآية 11

(6/100)

{ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (2) كل هذا من ثواب الجهاد , ثم قال جل وعلا : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (3) وقال الله جل وعلا : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (4) وقال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) يعني حتى ترجع للحق { فَإِنْ فَاءَتْ } (6) أي رجعت للحق { فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (7)
هذا بالنسبة للمؤمنين ، كما جرى يوم الجمل وصفين فى القتال بين المؤمنين , فقد أمر الله المؤمنين أن يقاتلوا الطائفة الباغية حتى ترجع إلى الحق , وبعد الرجوع إلى الحق ينظر في المسائل المشكلة , وتحل بالصلح والعدل الذي شرعه الله فى قوله تعالى : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا } (8) أي بالطرق الحكيمة المشروعة التي جعلها الله وسيلة لحل النزاع { وَأَقْسِطُوا } (9) يعني : اعدلوا { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (10) هذا في المؤمنين , تقاتل الفئة الباغية , وهي مؤمنة حتى ترجع , فكيف إذا كانت الطائفة الباغية ظالمة كافرة , كما هو الحال في حاكم العراق , فهو بعثي ملحد , ليس من المؤمنين , وليس ممن يدعو للإيمان والحق بل يدعو إلى مبادئ الكفر والضلال , وبدأ يتمسح بالإسلام لما جرى ما جرى , فأراد أن يلبس على الناس ويدعو إلى الجهاد كذبا وزورا ونفاقا . ولو كان صادقا لترك الظلم , وترك البلاد لأهلها , وأعلن توبته إلى الله من مبادئه
__________
(1) سورة الصف الآية 12
(2) سورة الصف الآية 13
(3) سورة الصف الآية 13
(4) سورة التوبة الآية 111
(5) سورة الحجرات الآية 9
(6) سورة الحجرات الآية 9
(7) سورة الحجرات الآية 9
(8) سورة الحجرات الآية 9
(9) سورة الحجرات الآية 9
(10) سورة الحجرات الآية 9

(6/101)

الإلحادية وطريقته التي يمقتها الإسلام , ومصدر التشريع فيه كتاب الله وسنة نبيه - صلى الله عليه وسلم - وحينئذ تحل المشكلات بالطرق السلمية بعد ذلك .
أما أن يدعو إلى الجهاد وهو مقيم على الظلم والعدوان والتهديد لجيرانه , فكيف يكون هذا الجهاد الظالم؟ وهذا الجهاد الكاذب , والنفاق الذى يريد به التلبيس . وقد قال رسول الله- صلى الله عليه وسلم- في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : أن تحجزه عن الظلم فذلك نصرك إياه » (1) وذكر البراء رضي الله عنه نصر المظلوم في الحديث الصحيح المتفق عليه , وهو قوله رضي الله عنه : « أمرنا رسول الله- صلى الله عليه وسلم- بسبع وذكر منها : نصر المظلوم » (2) , فنصر المظلوم واجب متعين على كل من استطاع ذلك فإذا كان الظلم عظيما , كان الواجب أشد . وإذا كان الظلم لفئات كثيرة وأمة عظيمة ويخشى من ورائه ظلم آخر وشر آخر صار الواجب أشد وأعظم فى نصر المظلوم وفي جهاد الظالم , حتى لا تنتشر الفتنة التي قام بها وحتى لا يعظم الضرر به , باجتياحه بلادا أخرى , ولو فعل ذلك لكان الأمر أشد وأخطر , ولكانت الفتنة به أعظم وأسوأ عاقبة , ولربما جرت أمور أخرى لا يعلم خطرها إلا الله .
ولعظم الأمر وخطورته اضطرت المملكة العربية السعودية إلى الاستنصار بالجنسيات المتعددة من الدول الإسلامية وغيرها , لعظم الخطر , ووجوب الدفاع عن البلاد وأهلها , واتقاء شر هذا الظالم المجرم الملحد , وقد وفقها الله فى ذلك والحمد لله على ما حصل , ونسأل الله أن يجعل العاقبة حميدة , وأن يخذل الظالم ويسلط عليه من يكف ضرره ، وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , ويقينا شره وشر أمثاله , وأن ينفع بهذه الجهود , وان يدير دائرة السوء على المعاندين والظالمين , وأن يكتب النصر لأوليائه المؤمنين , وأن يرد هذه الجنود التي تجمعت لردع هذا الظالم إلى بلادها , ويقينا شرها , فهي جاءت لأمر واحد وهو الدفاع عن هذه
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) صحيح البخاري الأشربة (5312),صحيح مسلم اللباس والزينة (2066),سنن الترمذي الأدب (2809),مسند أحمد بن حنبل (4/284).

(6/102)

البلاد , وإخراج هذا الجيش الظالم من الكويت , لما فى التساهل في هذا الأمر وعدم المبادرة من الخطر العظيم ؛ لأن الظالم لديه جيش كثير مدرب , حارب به ثمان سنين لجارته إيران , وتجمع لديه جيش كثيف , ولديه نية سيئة وخبث عظيم , وقد يسر الله برحمته اجتماع جيوش عظيمة , لحربه ورده عن ظلمه , ولتنصر المظلوم , وتعيد الحق إلى أصحابه .
وأسأل الله جل وعلا أن ينفع بالأسباب , ويحسن العاقبة للمظلومين ويجعلها للجميع عظة وذكرى . والله جل وعلا يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) فالحكومة السعودية مضطرة , ودول الخليج كذلك إلى الاستعانة بالقوات الإسلامية والأجنبية لردع الظالم , والقضاء عليه , وإخراجه بالقوة من هذه البلاد التي احتلها لما أبى وعاند , ولم ينقد لدعاء الحق وخروجه سلما من البلاد التي احتلها , وانسحابه عن الحدود السعودية , لم تكن المفاوضة بعد ذلك في مطالبه من جيرانه , فلما أبى واستكبر وعاند وركب رأسه , ولم يراع حق الجوار , ولا حق الإسلام , ولا حق الإحسان , وجب أن يقاتل وأن يجاهد , ووجب على الدولة أن تفعل ما تستطيع من الأسباب التي تعينها على قتاله وجهاده .
ونسأل الله أن ينفع بهذه الأسباب ، وأن ينصر الحق وحزبه , ويخذل الباطل وأهله , وأن يرد المظلومين إلى بلادهم موفقين ومهديين , وأن يخذل الظالم وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , وأن يقينا شر هذه الفتنة , وأن يجعلها موعظة للمؤمنين جميعا .
ونسأل الله أن يجعلها سببا للرجوع إلى الله والاستقامة على دينه , وإعداد العدة الكافية لجهاد أعدائه .
فالمسلمون يستفيدون من الفتن والمحن الفوائد المطلوبة , ومن ذلك أن يحاسب كل واحد منا نفسه , وأن يجاهدها لله حتى تستقيم على الحق , وحتى يدع ما حرم الله عليه , فإن الطاعات من الجيش المجاهد من أسباب النصر , والمعاصي من أسباب الخذلان .
__________
(1) سورة الأنعام الآية 119

(6/103)

فعلى المجاهدين وعلى المظلومين أن يصبروا ويصابروا وأن يتقوا الله , وأن يستقيموا على دينه , وأن يحافظوا على حقه , وأن يتواصوا بالحق والصبر عليه , وبذلك يوفقون , ويجعل لهم النصر المؤزر , قال تعالى فى كتابه العظيم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
فمتى صبر المسلمون واتقوا ربهم فإنه لا يضرهم كيد الأعداء , وإن جرت عليهم المحن , وإن قتل بعضهم , وإن جرح بعضهم , وإن أصابتهم شدة فلا بد أن تكون لهم العاقبة الحميدة بوعد الله الصادق , وفضله العظيم , كما قال سبحانه وتعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال تعالى : { وَالْعَاقِبَةُ لِلتَّقْوَى } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6) فيجب علينا جميعا رجالا ونساء فى هذه البلاد وغيرها , وعلى جميع المسلمين في كل مكان أن يستقيموا على دينه , وأن يحافظوا على أوامره وينتهوا عن نواهيه , وأن يصدقوا في جهاد الأعداء , ومنها جهاد هذا العدو الظالم حاكم العراق وجنده الظالم , وأن يكونوا يدا واحدة ضد هذا العدو الغاشم الكافر وحزبه الملحد . ومن أسباب النصر تطبيق شريعة الله وتحكيمها في كل شيء ، فالواجب على الدول الإسلامية والمنتسبة للإسلام أن تحاسب أنفسها ، وأن تجاهد في الله جهاد الصادقين , وأن تحكم شريعة الله في جميع شئونها , فهي سفينة النجاة , كما أن سفينة نوح جعلها الله سفينة النجاة لأهل الأرض كلهم من الغرق , كذلك شريعة الله التي جاء بها سيدنا محمد - صلى الله عليه وسلم - وهي الشريعة الإسلامية : هي سفينة النجاة لأهل الأرض كلهم أيضا , من استقام عليها وحافظ عليها كتبت له النجاة فى الدنيا والآخرة . وإن أصابه بعض ما قدره الله عليه مما يكره من شدة أو حرب أو غير ذلك , فإن له النجاة والعاقبة الحميدة في الدنيا والآخرة .
__________
(1) سورة آل عمران الآية 120
(2) سورة هود الآية 49
(3) سورة طه الآية 132
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4

(6/104)

فالمؤمنون من قوم نوح عليه السلام عندما أصابتهم الشدة أمرهم الله سبحانه بركوب السفينة ، ونجاهم الله بسبب إيمانهم , واتباعهم لنوح عليه السلام . فهكذا المؤمنون فى كل زمان , لا بد لهم من صبر على الشدائد , واستقامة على الحق حتى يأتيهم الفرج من الله سبحانه , كما قال تعالى فى سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال سبحانه في سورة الأحقاف : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5)
فالواجب على جميع المسلمين في الجزيرة العربية وفي غيرها تقوى الله سبحانه وتعالى , رجالا ونساء , حكاما ومحكومين , وأن يستقيموا على دينه , وأن يحاسبوا أنفسهم من أين أصيبوا , فما أصابنا شيء مما نكره إلا بسبب معصية اقترفناها , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6)
وهذا الذي وقع بسبب تقصيرنا وسيئاتنا , فيجب علينا أن نرجع إلى الله , وأن نحاسب أنفسنا ، وأن نجاهد لله , وأن نستقيم على حقه , وأن نحذر معصيته , وأن نتواصى بالحق وبالصبر عليه , حتى ينصرنا الله , ويكفينا شر أنفسنا , وشر أعدائنا , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (7) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (8) وقال سبحانه وبحمده : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (9)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14
(6) سورة الشورى الآية 30
(7) سورة آل عمران الآية 120
(8) سورة المائدة الآية 2
(9) سورة محمد الآية 7

(6/105)

وقال عز من قائل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه وتعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) فهؤلاء هم الرابحون في كل مكان , وفي كل عصر , بإيمانهم العظيم وعملهم الصالح , وتواصيهم بالحق , والصبر عليه .
وهذه الفتنة , هذا هو علاجها- كما هو علاج كل فتنة- بالصبر على الحق والجهاد والثبات عليه بشتى الوسائل الممكنة . بالسلاح الممكن , والنصيحة الممكنة , وبكل طريقة أباحها الله , وشرعها لحل المشكلات , وردع الظالم وإحقاق الحق .
وإذا خاف المظلوم من أن يغلب , واستعان بمن يأمنهم فى هذا الأمر , وعرف منهم النصرة فلا مانع من الاستنصار ببعض الأعداء الذين هم في صفنا ضد عدونا , ولقد استعان النبي - صلى الله عليه وسلم - وهو أفضل الخلق بالمطعم بن عدي لما مات أبو طالب عم النبي صلى الله عليه وسلم وكان كافرا ، وحماه من قومه , لما كان له من شهرة وقوة وشعبية , فلما توفي أبو طالب وخرح النبي - صلى الله عليه وسلم - إلى الطائف يدعوهم إلى الله لم يستطع الرجوع إلى مكة خوفا من أهل مكة , إلا بجوار المطعم بن عدي ، وهو من رءوس الكفار , واستنصر به في تبليغ دعوة الله , واستجار به فأجاره , ودخل فى جواره , وهكذا عندما احتاج إلى دليل يدله على طريق المدينة استأجر شخصا من الوثنيين ليدله إلى المدينة لما أمنه على هذا الأمر .
ولما احتاج إلى اليهود بعد فتح خيبر ولاهم نخيلها وزروعها بالنصف , يزرعونها للمسلمين , والمسلمون مشغولون بالجهاد لمصلحة المسلمين , ومعلوم عداوة اليهود للمسلمين , فلما احتاج إليهم عليه الصلاة والسلام وأمنهم ولاهم على نخيل خيبر وزروعها .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(6/106)

فالعدو إذا كان في مصلحتنا وضد عدونا فلا حرج علينا أن نستعين به ضد عدونا , وفي مصلحتنا , حتى يخلصنا الله من عدونا ثم يرجع عدونا إلى بلاده . ومن عرف هذه الحقيقة وعرف حال الظالم وغشمه وما يخشى منه من خطر عظيم وعرف الأدلة الشرعية اتضح له الأمر .
ولهذا درس هيئة كبار العلماء هذا الحادث , وتأملوه من جميع الوجوه وقرروا أنه لا حرج فيما فعلت الدولة من هذا الاستنصار للضرورة إليه , وشدة الحاجة إلى إعانتهم للمسلمين , وللخطر العظيم الذي يهدد البلاد لو استمر هذا الظالم في غشمه واجتياحه للبلاد , وربما ساعده قوم آخرون وتمالئوا معه على الباطل .
فالأمر في هذا جلل وعظيم , ولا يفطن إليه إلا من نور الله بصيرته , وعرف الحقائق على ما هي عليه , وعرف غشم الظالم , وما عنده من القوة التي نسأل الله أن يجعلها ضده , وأن يهلكه ويكبته , وأن يكفينا شره وشر كل الأعداء , وأن يولي على العراق رجلا صالحا يحكم فيه بشرع الله , وينفذ في شعبه أمر الله , كما نسأله سبحانه أن يقيهم شر هذا الحاكم الظالم العنيد الذي عذبهم وآذاهم وعذب المسلمين وأحدث هذه الفتنة , وجر المسلمين إلى خطر عظيم .
نسأل الله أن يعامله بعدله , وأن يقضي عليه , وأن يريح المسلمين من فتنته , وأن يجعل العاقبة الحميدة لعباده المسلمين , وأن يرد المظلومين إلى بلادهم , وأن يصلح حالهم , وأن يقيم فيهم أمر الله , وأن يقينا وإياهم الفتن ما ظهر منها وما بطن .
وقد رأيت أن أبسط القول في هذه المسألة لإيضاح الحق , وبيان ما يجب أن يعتقد فى هذا المقام , وبيان صحة موقف الدولة فيما فعلت ؛ لأن أناسا كثيرين التبس عليهم الأمر في هذه الحالة , وشكوا في حكم الواقع وجوازه بسبب الضرورة والحاجة الشديدة ؛ لأنهم لم يعرفوا الواقع كما ينبغي , ولعظم خطر هذا الظالم الملحد - أعني حاكم العراق - صدام حسين .
ولهذا اشتبه عليهم هذا الأمر , وظنوا واعتقدوا صحة ما فعله لجهلهم , ولالتباس

(6/107)

الأمر عليهم , وظنهم أنه مسلم يدعو إلى الإسلام بسبب نفاقه وكذبه . وربما كان بعضهم مأجورا من حاكم العراق , فتكلم بالباطل والحقد ؛ لأنه شريك له فى الظلم , وبعضهم جهل الأمر وجهل الحقيقة وتكلم بما تكلم به أولئك الظالمون , جهلا منه بالحقيقة , والتبست عليه الأمور .
هذا هو الواقع , وهو أن هذا الظالم اعتدى وظلم , وأصر على عدوانه ولم يفئ إلى ترك الظلم . والله سبحانه قد أمرنا أن نقاتل الفئة الظالمة ولو كانت مؤمنة , حتى تفيء إلى أمر الله , فكيف إذا كانت الفئة الباغية كافرة ملحدة , فهي أولى بالقتال , وكفها عن الظلم ونصر الفئة المظلومة المبغي عليها بما يستطيعه المسلمون من أسباب النصر والردع للظالم . وقد حاول معه الناس ستة أشهر , وطلبوا منه أن يراجع نفسه ويخرج من الكويت , ويرجع عن ظلمه وبغيه , فأبى , فلم يبق إلا الحرب , ودعت الضرورة إلى الاستعانة بمن هو أقوى من المبغي عليه , على حرب هذا العدو الغاشم حتى تجتمع القوى في حربه وإخراجه .
نسأل الله أن يقضي عليه , ويرد كيده في نحره , وأن يدير عليه دائرة السوء , وأن يكفي المسلمين شره وشر غيره , وأن ينصرهم على أعدائهم وأن يصلح حالهم , وأن يمنحهم الاستقامة على دينه إنه سميع قريب .
ومن الواجب على الجميع الاتعاظ بهذه الفتن والاستفادة منها فى إصلاح أحوالنا , والاستقامة على طاعة الله ورسوله , وأن نحاسب أنفسنا حتى نستقيم على الحق , وندع ما سواه , فالله سبحانه يجعل البلايا عظة وعبرة لمن يشاء , كما قال جل وعلا : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) وقال سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) كما نسأل الله سبحانه أن يجعل في هذه الحرب خيرا لنا , وأن يجعل عاقبتها حميدة .
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(6/108)

ويجب أن لا ننسى ما حدث للنبي - صلى الله عليه وسلم - والصحابة يوم الأحزاب وهم خير أناس , فقد تجمعت عليهم الأحزاب الكافرة , وجاءتهم من فوقهم ومن أسفل منهم بقوة قوامها عشرة آلاف مقاتل , وحاصروا المدينة , وقال أهل النفاق : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) هكذا ذكر الله عنهم سبحانه فى سورة الأحزاب في قوله عز وجل : { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (2) حتى نصر الله نبيه , وأرسل الرياح التي أكفأت قدورهم , وقلعت خيامهم , وشردتهم كل مشرد , فرجعوا خائبين , والحمد لله بعد الشدة العظيمة التي وقعت على رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - .
وهكذا يوم أحد حين تجمع الكفار , وأغاروا على المدينة , وحاصروها , وجرى ما جرى من جرح وقتل من قتل من الصحابة حتى أنزل الله نصره وتأييده , وسلم الله المسلمين وأدار على أعدائه دائرة السوء , ورجعوا إلى مكة صاغرين , وأنجى الله نبيه بعدما قتل سبعون من الصحابة , وجرح النبي وجماعة كثيرة من أصحابه , واجتهد المشركون في قتله فوقاه الله شرهم .
ولما استنكر المسلمون هذا الحدث , قال الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (3) يعني ( يوم بدر ) { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (4) ذلك أن النبي - صلى الله عليه وسلم - هو والمسلمون أصابهم ما أصابهم يوم أحد بسبب أمر فعله الرماة الذين أمرهم النبي - صلى الله عليه وسلم - أن يمسكوا ثغرا , وهو جبل الرماة , ولا يتركوه حتى لا يدخل منه جيش العدو , فلما رأى الرماة أن العدو قد انكشف وانهزم ظنوا أنها الفيصلة , فتركوا الثغر وصاروا يجمعون الغنيمة , وتركوا أمر النبي - صلى الله عليه وسلم- فدخل العدو من ذلك الثغر , وحصل ما حصل من الهزيمة والمصيبة العظيمة على المسلمين , فأنزل الله قوله : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (5) يعني تقتلونهم
__________
(1) سورة الأحزاب الآية 12
(2) سورة الأحزاب الآية 12
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 152

(6/109)

{ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (1) أي من الهزيمة للعدو , يعني بذلك الرماة , فشلوا , وتنازعوا , وتركوا أمر النبي - صلى الله عليه وسلم- فلم يصبروا ، وعندما وقع منهم هذا سلط الله عليهم العدو , قال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) فإذا كان النبي - صلى الله عليه وسلم - وأصحابه يصيبهم مثل هذه الهزيمة والقتل والجراح بسبب ما وقع من بعضهم من الذنوب فكيف بحالنا ؟
فالواجب على أهل الإسلام أينما كانوا أن يحاسبوا أنفسهم , وأن يجاهدوها في الله ويتفقدوا عيوبهم , ويتوبوا إلى الله منها , كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (3) والمعنى : انظروا ما قدمتم للآخرة , فإن كنتم قدمتم أعمالا خيرة فاحمدوا الله عليها واسألوه الثبات , وإن كنتم قدمتم أعمالا سيئة فتوبوا إلى الله منها , وارجعوا إلى الحق والصواب. فالواجب على أهل الإيمان أينما كانوا أن يتقوا الله دائما , ويحاسبوا أنفسهم دائما , ولا سيما وقت الشدائد وعند المحن , كحالنا اليوم , يجب الرجوع إلى الله , والتوبة إليه وحساب النفس وجهادها لله , وما سلط علينا هذا العدو إلا بذنوبنا , فلا بد من جهاد النفس , ولا بد من الضراعة إلى الله , وسؤال الله سبحانه وتعالى أن ينصرنا على عدونا , وأن يذل عدونا , وأن يكفينا شره وشر أنفسنا وشر الشيطان . لا بد من الضراعة إلى الله , وسؤاله التأييد , كما قال تعالى : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (4) فلا بد من العودة إلى الله , وسؤاله جل وعلا النصر . والنبي - صلى الله عليه وسلم - يوم بدر ليلة الواقعة قام يناجي ربه , ويدعوه ويبكي , ويسأل ربه
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 165
(3) سورة الحشر الآية 18
(4) سورة الأنعام الآية 43

(6/110)

النصر , حتى جاءه الصديق رضي الله عنه بعدما سقط رداؤه وقال : ( حسبك يا رسول الله إن الله ناصرك إن الله مؤيدك ) , فإذا كان رسول الله - صلى الله عليه وسلم - وهو أفضل الناس وسيد ولد آدم يتضرع إلى الله فكيف بحالنا ونحن في أشد الضرورة إلى التوبة إلى الله , وإلى البكاء من خشيته , وإلى طلب النصر منه سبحانه وتعالى فى ليلنا ونهارنا . فالغفلة شرها عظيم , والمعاصي خطرها كبير , فالواجب الإقلاع عنها والتوبة إلى الله سبحانه , فالذي عنده تساهل في الصلاة يجب أن يحافظ عليها ويبادر إليها ويصلي في الجماعة , والذي يتعامل بالربا يجب أن يترك ذلك , وأن يتوب إلى الله منه , والذي عنده عقوق لوالديه يتقي الله ويبر والديه , والقاطع لأرحامه يتقي الله ويصل أرحامه , والذي يشرب المسكر يتقي الله ويقلع عن ذلك , ويتوب إلى الله , والذي يغتاب الناس يحذر ذلك ويحفظ لسانه ويتقي الله .
وهكذا يحاسب كل إنسان نفسه في كل عيوبه ويتقي الله . وهكذا الموظف المقصر في وظيفته وفي أمانته يتقي الله , ويؤدي حق الله وحق عباده , وهكذا الرؤساء كل واحد منهم ، سواء كان ملكا أو رئيس جمهورية أو وزيرا ، كل واحد منهم عليه أن يحاسب نفسه لله , ويجاهدها لله , ويتوب إلى الله سبحانه من سيئ عمله . وهكذا كل موظف , وكل جندي , عليه أن يجاهد نفسه ويطيع الله ورسوله , ويطيع رئيسه في المعروف , ويتوب إلى الله من سيئات عمله وتقصيره .
وهذا كله من أسباب النصر والعاقبة الحميدة , فلا بد من الصدق مع الله وجهاد النفس والتوبة الصادقة من سائر الذنوب من الرؤساء والمرءوسين . ولا بد من الدعاء والضراعة إلى الله وطلبه النصر والتأييد والعون على العدو , وسؤال الله أن يخذل العدو ويرد كيده فى نحرة , ولا بد مع ذلك من الأسباب الحسية , من قوة وجيش وسلاح كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
__________
(1) سورة الأنفال الآية 60

(6/111)

وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فيجب على أهل الإيمان أن يعدوا العدة المناسبة لجهاد الأعداء بكل ما يستطيعون , والله سبحانه وتعالى يقول : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) فعلى المسلمين أن يعدوا ما استطاعوا من القوة : من السلاح والرجال والتدريب , فإذا فعلوا ذلك كفاهم الله شر عدوهم وجاءهم النصر من الله , يقول الله سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ويقول سبحانه وبحمده : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) كما يجب على المسلم أن يلح فى الدعاء ، ويسأل ربه من خيري الدنيا والآخرة كما قال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (6) وقال جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (7) وقال سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (8) فعلينا أن نلح في الدعاء , ولا نستبطئ الإجابة , ولهذا جاء فى الحديث الصحيح , يقول - صلى الله عليه وسلم - « يستجاب لأحدكم ما لم يعجل يقول دعوت ودعوت فلم أره يستجاب لي فيستحسر عند ذلك ويدع الدعاء » (9) . فلا ينبغي للمؤمن أن يدع الدعاء وإن تأخرت الإجابة , فالله حكيم عليم , في تأخير الإجابة يؤخرها سبحانه لحكم بالغة , حتى يتفطن الإنسان لأسباب التأخير , ويحاسب نفسه , ويجتهد في أسباب القبول . من التوبة النصوح والعناية بالمكسب الحلال , وإقبال القلب على الله وجمعه عليه سبحانه حين الدعاء , إلى غير ذلك من الفوائد العظيمة والنتائج المفيدة .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة البقرة الآية 249
(4) سورة محمد الآية 7
(5) سورة آل عمران الآية 120
(6) سورة غافر الآية 60
(7) سورة البقرة الآية 186
(8) سورة النساء الآية 32
(9) صحيح البخاري الدعوات (5981),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن أبو داود الصلاة (1484),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).

(6/112)

فلو أن كل إنسان يعطى الإجابة في الحال لفاتت هذه المصالح العظيمة .
ومما يوضح ما ذكرت أن نبي الله يعقوب عليه الصلاة والسلام طلب من ربه أن يجمع بينه وبين ولده يوسف , فتأخرت الإجابة مدة طويلة , ومكث يوسف في السجن بضع سنين , والداعي نبي كريم , هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام ، فعلم بذلك أن الله سبحانه له حكم عظيمة في تأخير الإجابة وتعجيلها . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته فى الدنيا وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثلها ، فقال الصحابة رضي الله عنهم يا رسول الله إذا نكثر ، قال : الله أكثر » (1) رواه الإمام أحمد فى مسنده .
والمقصود أن المشروع للمسلم عندما تتأخر الإجابة أن يتأمل , ما هي الأسباب , لماذا تأخرت الإجابة؟ لماذا سلط علينا العدو؟ لماذا هذا البلاء؟
يتأمل ويحاسب نفسه ويجاهدها حتى تحصل له البصيرة بعيوب نفسه , وحتى يعالجها بالعلاج الشرعي . والدولة تعالج نقصها , والشخص يعالح نقصه ويداويه , كل داء له دواء , كما قال ذلك النبي - صلى الله عليه وسلم- ودواء الذنوب التوبة إلى الله سبحانه , والاستقامة على طاعته ، هذا هو دواء الذنوب .
فالواجب على كل إنسان أن يعالج ذنبه ومعصيته بالتوبة النصوح ويحاسب نفسه , ويعلم أن ربه سبحانه ليس بظلام للعبيد . فالله سبحانه لم يظلمك بل أنت الظالم لنفسك , تأمل وحاسب نفسك , وجاهدها , وهذا الحاكم الظالم , أعني حاكم العراق صدام حسين يرمي السعودية بالصواريخ , فماذا فعلت معه السعودية ؟ لقد ساعدته مساعدة عظيمة على عدوه , ساعدته بالمساعدات التي ذكرها صدام في كتابه لخادم الحرمين الشريفين .
وذكر
__________
(1) مسند أحمد بن حنبل (3/18).

(6/113)

أشياء كثيرة من المساعدات وأخفى الكثير ، والمطلوب منه الآن الخروج من الكويت وسحب جيشه منها , وبعد ذلك يحصل التفاوض في بقية المشاكل , فهل هذا هو جزاء الإحسان للكويت بأن يخرجهم من ديارهم وقد أحسنوا إليه كثيرا؟ وهل جزاء ما عملت السعودية أن يضربها بالصواريخ ويحشد جيوشه على حدودها؟ هذا هو جزاء المحسن عند صدام حسين ، والله يقول سبحانه : { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } (1) لقد أحسنت إليه السعودية عند الملمات , وواسته عند الشدائد , والكويت كذلك , ودول الخليح كذلك , كلهم ساعدوه ومدوه بما يستطيعون , ثم كانت هذه هي العاقبة من اللئيم الغشوم , لقد طلبوا منه أن يخرج من الكويت , وأن يسحب جيوشه منها , ثم يكون بعد ذلك التفاوض والنظر في المشاكل التي بينه وبين الكويت , وحلها بالوسائل السلمية ولكنه من خبثه وظلمه يحث أنصاره وأذنابه على أن يؤذوا الناس في البلدان الأخرى , ثم من تدليسه ونفاقه وخبثه يضرب اليهود الآن حتى يفرق الجمع الموجود وحتى يرفع عنه الحصار الآن الذي وقع .
لماذا ترك اليهود قبل الكويت , ويضربها الآن , كان ينبغي له أن يضرب اليهود ؛ لأنهم هم العدو , بدل أن يضرب جيرانه ومن أحسن إليه . لكن خبثه وظلمه وغشمه ونفاقه ومكره- حمله على أن يضرب اليهود الآن , حتى يفرق هؤلاء المجتمعين لحربه , وحتى يخرج من هذا الحصار المحيط به , ولكنها لم ترد عليه , حتى يظل هذا الحصار , وحتى يقضي الله فيه أمره سبحانه وتعالى , وحتى يخيب الله آماله , ويرد كيده في نحره , بحوله وقوته سبحانه .
نسأل الله أن يرد كيده في نحره , وأن يستجيب دعوات المسلمين ضده , فهو ظالم ملبس مخادع منافق , يجمع كل شر وكل حيلة , وكل بلاء للخداع والظلم وا لعدوان .
__________
(1) سورة الرحمن الآية 60

(6/114)

ولكن نسأل الله بأسمائه الحسنى , وصفاته العلا , أن يقضي عليه , وأن يدير عليه دائرة السوء , وأن يخذل الله أنصاره وأعوانه , وأن يرد من هو حائر في أمره إلى البصيرة والهدى , وأن يقضي على أنصاره الظالمين المعتدين , وأن يهلكهم معه , ويسلط عليهم جندا من عنده إنه جواد كريم . كما نسأله سبحانه أن ينصر المسلمين عليه وحزبه , وأن ينصر من نصر المسلمين عليه وعلى أعوانه حتى يقضي الله على هذا الظالم , وحتى يخرجه من الكويت صاغرا ذليلا . كما نسأل الله سبحانه أن يولي على العراق رجلا صالحا يخلف الله ويراقبه ويحكم في العراقيين شريعة الله , ويبسط فيهم العدل والإحسان .
وعلينا أيها الإخوة , وعلى كل مسلم في كل مكان , أن نتقي الله سبحانه , وأن نستقيم على دينه , وأن نجاهد أنفسنا في ذلك , مع سؤاله سبحانه النصر المعجل لأولياله وأهل طاعته المظلومين , وأن يكبت هذا المعتدي , وأن يسلط عليه جندا من عنده , وأن يقضي عليه , وأن يولي على العراق من يخلف الله فيهم , ويحسن إليهم ويحكم فيهم بشرع الله , إنه جل وعلا جواد كريم , ولا حول ولا قوة إلا بل لله . وصلى الله وسلم على نبينا محمد عبد الله ورسوله وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(6/115)

أسئلة وأجوبة بعد المحاضرة
س1 يقول بعض الناس الذين يشككون في فتوى هيئة كبار العلماء بشأن الاستعانة بغير المسلمين في الدفاع عن بلاد المسلمين وقتال حاكم العراق - بعدم وجود الأدلة القوية التي تدعمها . فما تعليق سماحتكم على ذلك؟
جـ : قد بينا ذلك فيما سبق وفي مقالات عديدة , وبينا أن الرب جل وعلا أوضح فى كتابه العظيم : أنه سبحانه أباح لعباده المؤمنين إذا اضطروا إلى ما حرم عليهم أن يفعلوه , كما قال تعالى : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) ولما حرم الميتة والدم والخنزير والمنخنفة والموقوذة وغيرها قال في آخر الآية : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
والمقصود أن الدولة في هذه الحالة قد اضطرت إلى أن تستعين ببعض الدول الكافرة على هذا الظالم الغاشم ؛ لأن خطره كبير , ولأن له أعوانا آخرين , لو انتصر لظهروا وعظم شرهم , فلهذا رأت الحكومة السعودية وبقية دول الخليج أنه لا بد من دول قوية تقابل هذا العدو الملحد الظالم , وتعين على صده وكف شره وإزالة ظلمه .
وهيئة كبار العلماء في المملكة العربية السعودية لما تأملوا هذا ونظروا فيه , وعرفوا الحال بينوا أن هذا أمر سائغ , وأن الواجب استعمال ما يدفع الضرر , ولا يجوز التأخر في ذلك , بل يجب فورا استعمال ما يدفع الضرر عن المسلمين , ولو بالاستعانة بطائفة من المشركين فيما يتعلق بصد العدوان وإزالة الظلم , وهم جاءوا لذلك وما جاءوا ليستحلوا البلاد ، ولا ليأخذوها , بل جاءوا لصد العدوان وإزالة الظلم ثم يرجعون إلى بلادهم , وهم الآن يتحرون المواضع التي يستعين بها العدو , وما يتعمدون قتل الأبرياء , ولا قتل المدنيين , وإنما يريدون قتل الظالمين المعتدين وإفساد مخططهم والقضاء على سبل إمدادهم وقوتهم في الحرب .
__________
(1) سورة الأنعام الآية 119
(2) سورة المائدة الآية 3

(6/116)

ولكن بعض المرجفين المغرضين يكذب على الناس , ويقول : إنهم حاصروا الحرمين , وأنهم فعلوا , وأنهم تركوا , كل هذا من ترويج الباطل والتشويش على الناس لحقد في قلوب بعض الناس , أو لجهل من بعضهم وعدم بصيرة , أو لأنه مستأجر من حاكم العراق ليشوش على الناس .
والناس أقسام : منهم من جهل الحقائق والتبست عليه الأمور , ومنهم من هو جاهل لا يعرف الأحكام الشرعية , ومنهم من هو مستأجر من الطغاة الظلمة ليشوش على الناس , ويلبس عليهم الحق , والله المستعان . .

(6/117)

س 2 : تقوم بعض الجهات المختصة , بتوجيه الناس لفعل بعض الأمور لتلافي أخطار الغازات السامة , والغازات الجوية الضارة , فهل على المسلم من حرج فى اتباع تلك التعليمات؟
جـ : المسلم مأمور بأخذ الحذر واتباع التعليمات التي تقي الشر، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فالمؤمن إذا أخذ بالأسباب النافعة والواقية بإذن الله من الشر , لا بأس عليه , كأن يستعمل الكمامات التي تمنع من وصول الغازات السامة إليه , وغيرها من أسباب الوقاية عند الحاجة إلى ذلك , وكحمل السلاح إذا صال عليه صائل ليصد هذا الصائل , وكما يقتل الحية والعقرب في الصلاة وغيرها لدفع شرهما .
فالإنسان مأمور بالأسباب النافعة , كما قال تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وكما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) وكما في آية صلاة الخوف من الأمر بالتهيؤ بالسلاح . وهو قوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (4) الآية من سورة النساء .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(6/117)

س 3 : معلوم أن هناك جيوشا غير إسلامية تقاتل حاكم العراق معنا , فهل قتالنا

(6/117)

معهم تحت راية واحدة يعتبر جهادا؟ ومن قتل منا هل يعتبر شهيدا؟
جـ : المجاهد فى هذا السبيل إن أصلح الله نيته وهو يجاهد لدفع الظلم ونفع المسلمين فهو مجاهد في سبيل الله , وهو شهيد إن قتل . وهذه الجيوش ليست تحت راية الكفرة , بل كل جيش تحت قيادة قائده . فالجيوش السعودية تحت قائدها خالد بن سلطان , وتحت القائد الأعلى خادم الحرمين الشريفين , والجيوش المصرية تحت قائدها المصري , والجيوش السورية تحت قائدها السوري , والجيوش الإنجليزية تحت قائدها الإنجليزي , وهكذا , ولكن بينهم اتفاق على التنظيم , لا بد منه , والله تعالى يقول : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) فلا بد من التنظيم والتعاون بين الجميع حتى لا يحدث الفشل , وحتى لا يطمع العدو .
والنبي - صلى الله عليه وسلم- جاءه رجل وسأله قائلا « إذا جاءني رجل يريد مالي؟ قال : لا تعطه مالك ، قال : فإن قاتلني؟ قال : قاتله ، قال : فإن قتلني؟ قال : فأنت شهيد قال : فإن قتلته؟ قال : هو في النار » (2) أخرجه مسلم في صحيحه . فإذا كان هذا في إنسان يدافع عن ماله , فكيف فيمن يدافع عن دينه وعن إخوانه المسلمين وعن حرماته , والرسول - صلى الله عليه وسلم- يقول : « من قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد ومن قتل دون ماله فهو شهيد » (3) .
وأنت أيها المسلم المجاهد في هذه الحرب , إن أصلح الله نيتك , تقاتل عن دين الإسلام وعن نفوس المسلمين وأموالهم وبلادهم , وعن عامة المسلمين وحرماتهم , وتصد عنهم عدوا ملحدا , أكفر من اليهود والنصارى , وتجاهد لإزالة ظلمه ودفع شره ، فالأمر عظيم , والجهاد من أهم الواجبات في هذا السبيل , والمقاتل مع صدام متوعد بالنار ؛ لأنه أعانه على الظلم والعدوان , ويخشى أن يكون كافرا إذا وافقه على بعثيته وإلحاده , أو استحل قتل المسلمين , فالمقصود أنه شريك له فى الظلم
__________
(1) سورة الأنفال الآية 46
(2) صحيح مسلم الإيمان (140).
(3) سنن الترمذي الديات (1421).

(6/118)

والعدوان ، وفي كفره تفصيل , وهو متوعد بالنار حتى لو كان من المسلمين لقتاله مع الظالمين لإخوانه المسلمين وإخوانه المظلومين .
أما المقاتل المسلم الذي هو ضد الظالم فهو على خير عظيم , إن قتل فهو شهيد , وإن أسر أو جرح فهو مأجور . وبكل حال فله أجر المجاهدين سلم أو قتل , إذا أصلح الله نيته .

(6/119)

س4 : يشكك كثير من الناس في أن القتال ضد صدام من الجهاد في سبيل الله , بل هو من أجل المصالح المادية من نفط وأرض , ولو أن المسلمين قاموا بقتل اليهود لما وقفت معهم دول التحالف . فاليهود قد ظلموا واعتدوا على أرض المسلمين كما فعل حاكم العراق أهلكه الله , ومع هذا لم يسترد الحق إلى أهله منذ أربعين سنة وحتى الآن . نرجو من سماحتكم توضيح هذا الأمر .
جـ : اليهود لهم حالة أخرى : اعتدوا على أرض فلسطين ، والواجب على المسلمين جهادهم حتى يخرجوهم من بلاد المسلمين , وحتى ينتصر إخواننا الفلسطينيون عليهم , ويقيموا دولتهم الإسلامية على أرضهم , وهذا لا شك في وجوبه على الدول الإسلامية حسب الطاقة , ولكن لا يجوز إقحام هذا في هذا , فعدم قيام الدول الإسلامية بجهاد اليهود في الوقت الحاضر جهادا مباشرا لا يبيح لصدام قتال المسلمين في الجزيرة العربية ولا في الكويت ولا غيرها , ولا يبيح لأحد من المسلمين أن يعينه على ذلك , ولا يجوز للدول الإسلامية أن تمكنه من عدوانه وظلمه , بل يجب صده وكف عدوانه وإزالة ظلمه عن المسلمين بكل ما يستطاع من القوة عملا بقول الله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الأنفال الآية 39
(2) سورة الحجرات الآية 9

(6/119)

فإذا كانت الفئة الباغية المؤمنة يجب قتالها حتى تفيء إلى أمر الله وترجع عن ظلمها ، فقتال الفئة الكافرة الباغية مثل صدام وأتباعه البعثيين وغيرهم أولى بالقتال حتى يفيئوا إلى الحق ، ويرجعوا عن الظلم ، وبما ذكرنا يعلم أن اليهود لهم شأن آخر , وقتالهم واجب مستقل . وعدوان هذا الظالم على الكويت عدوان مستقل يجب أن يصد ويقاتل أولا , ويتخلص منه .
ولا يجوز أن يكون تقصير المسلمين في الجهاد مع الفلسطينيين ضد اليهود مسوغا لخذلانهم في جهاد عدو الله صدام الذي هو أكفر من اليهود والنصارى , وأضل منهم . وقد اعتدى على شعب آمن ثم عزم على الاعتداء على بقية دول الخليج , ونواياه الخبيثة معلومة , وشر معلوم , وقتاله متعين . فإذا صدقت العزائم , وهدى الله الجميع وأعانهم سبحانه على قتال صدام وجنده , وصدوهم عن عدوانهم واستنقذوا الكويت من أيديهم , ففي إمكانهم إن شاء الله أن يجاهدوا اليهود ويستنقذوا القدس من أيديهم ، وذلك جهاد آخر وواجب آخر ، كما أنه يجب على المسلمين أن يجاهدوا غير اليهود من الكفرة , إذا استطاعوا ذلك حتى يدخلوا في دين الله أفواجا , أو يؤدوا الجزية إن كانوا من أهلها , كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال سبحانه : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) فالمسلمون عليهم أن يقاتلوا الكفرة جميعا , حتى يكون الدين كله لله , إلا من أدى الجزية من أهل الجزية , فإذا عجزوا عن ذلك فإنهم لا يلامون إذا قاتلوا من تعدى عليهم دون غيرهم ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) سورة البقرة الآية 193
(2) سورة التوبة الآية 29
(3) سورة التغابن الآية 16

(6/120)

فاليهود قد تعدوا على فلسطين فعلى المسلمين أن يقاتلوا مع الفلسطينيين ضدهم , وتعدي صدام على الكويت وحشد الجيوش على السعودية بعدوان جديد من ظالم عنيد ملحد , أكفر من اليهود والنصارى والعياذ بالله , فيجب صده وقتاله ؛ لأن الشيوعيين والبعثيين أكفر من أهل الكتاب . كفى الله المسلمين شرهم جميعا .

(6/121)

س ه : هل يتعين على جميع المسلمين الوقوف مع المملكة ومقاتلة هذا الظالم الباغي؟
جـ: هذا اعتقادنا , فكما يجب عليهم أن يقاتلوا اليهود حسب الطاقة ، فكذلك يجب عليهم أن يقاتلوا صدام حسب الطاقة من باب أولى , وأن يكونوا مع الحق ضد الظالم في كل زمان ومكان . هذا واجبهم جميعا حسب الطاقة والقدرة .
لأن في ذلك نصرا للمظلوم وردعا للظالم , والله جل وعلا أمر بذلك وأذن فيه فى قوله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } (1) كما سبق وفي قوله جل وعلا : { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } (2) { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) والرسول - صلى الله عليه وسلم- أمر بذلك فى قوله- صلى الله عليه وسلم- : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم ، فذلك نصرك إياه » (4) فإذا كان المسلم الظالم يجب أن يردع عن ظلمه , فالكافر الظالم أولى بذلك بكفره وظلمه مثل حاكم العراق وأشباهه من الملاحدة الظلمة .
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 41
(3) سورة الشورى الآية 42
(4) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(6/121)

س6 : هل يجوز لعن العراق ؟ لأن بعض الناس يقولون : إنه ما دام ينطق بالشهادتين نتوقف في لعنه , وهل يجزم بأنه كافر؟ وما رأي سماحتكم في رأي من يقول بأنه كافر؟
جـ: هو كافر وإن قال : لا إله إلا الله , حتى ولو صلى وصام , ما دام لم يتبرأ من

(6/121)

مبادئ البعثية الإلحادية , ويعلن أنه تاب إلى الله منها وما تدعو إليه , ذلك أن البعثية كفر وضلال , فما لم يعلن هذا فهو كافر . كما أن عبد الله بن أبي كافر وهو يصلي مع النبي - صلى الله عليه وسلم- ويقول : لا إله إلا الله ويشهد أن محمدا رسول الله ، وهو من أكفر الناس ، وما نفعه ذلك لكفره ونفاقه ، فالذين يقولون لا إله إلا الله من أصحاب المعتقدات الكفرية كالبعثيين والشيوعيين وغيرهم ويصلون لمقاصد دنيوية , فهذا ما يخلصهم من كفرهم . لأنه نفاق منهم , ومعلوم عقاب المنافقين الشديد كما جاء فى كتاب الله : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وصدام بدعواه الإسلام ودعواه الجهاد أو قوله أنا مؤمن , كل هذا لا يغني عنه شيئا ولا يخرجه من النفاق , ولكي يعتبر من يدعي الإسلام مؤمنا حقيقيا فلا بد من التصريح بالتوبة مما كان يعتقده سابقا , ويؤكد هذا بالعمل , لقول الله تعالى : { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (2) فالتوبة الكلامية , والإصلاح الفعلي , لا بد معه من بيان , وإلا فلا يكون المدعي صادقا , فإذا كان صادقا في التوبة فليتبرأ من البعثية وليخرج من الكويت ويرد المظالم على أهلها , ويعلن توبته من البعثية وأن مبادئها كفر وضلال , وأن على البعثيين أن يرجعوا إلى الله ويتوبوا إليه ، ويعتنقوا الإسلام ، ويتمسكوا بمبادئه قولا وعملا ظاهرا وباطنا , ويستقيموا على دين الله , ويؤمنوا بالله ورسوله , ويؤمنوا بالآخرة إن كانوا صادقين .
أما البهرج والنفاق فلا يصلح عند الله ولا عند المؤمنين . يقول سبحانه وتعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (3) ويقول جل وعلا : { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (5) { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } (6) { أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ } (7) { وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ } (8)
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 160
(3) سورة النساء الآية 145
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 11
(7) سورة البقرة الآية 12
(8) سورة البقرة الآية 13

(6/122)

هذه حال صدام وأشباهه ممن يعلن الإسلام نفاقا وخداعا ، وهو يذيق المسلمين أنواع الأذى والظلم ، ويقيم على عقيدته الإلحادية البعثية .

(6/123)

س 7 : هل يعتبر عمل المتطوعين في التعاون مع رجال الأمن من الرباط , أم لا؟
ج : عمل المتطوعين في كل بلد ضد الفساد مع رجال الأمن يعتبر من الجهاد في سبيل الله لمن أصلح الله نيته , وهو من الرباط فى سبيل الله ؛ لأن الرباط هو لزوم الثغور ضد الأعداء , وإذا كان العدو قد يكون في الباطن واحتاج المسلمون أن يتكاتفوا مع رجال الأمن ضد العدو الذي يخشى أن يكون في الباطن , يرجى لهم أن يكونوا مرابطين , ولهم أجر المرابط لحماية البلاد من مكائد الأعداء الداخليين , وهكذا التعاون مع رجال الهيئة الآمرين بالمعروف والناهين عن المنكر يعتبر من الجهاد في سبيل الله في حق من صلحت نيته ؛ لقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1)
وقول النبي- صلى الله عليه وسلم - « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (2) رواه الإمام مسلم فى صحيحه من حديث عبد الله بن مسعود - رضي الله عنه- .
__________
(1) سورة العنكبوت الآية 69
(2) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).

(6/123)

س 8 : يسأل بعض الأطباء والعاملين في النفط , هل إذا أخلصوا النية , وأنهم يقومون بعملهم من أجل الله تعالى , وحدث أن قتلوا بالصواريخ التي يطلقها حاكم العراق , هل يعتبروا من الشهداء؟
جـ8: إذا كانوا مسلمين فهم شهداء إذا ضربوا بالصواريخ أو غيرها مما يقتلهم , حكمهم حكم الشهداء , وهكذا كل مسلم يقتل مظلوما في أي مكان ؛ لقول النبي - صلى الله عليه وسلم- : « من قتل دون دينه فهو شهيد ، ومن قتل دون ماله فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (1)
__________
(1) سنن الترمذي الديات (1421).

(6/123)

ولما ثبت في صحيح مسلم عن النبي - صلى الله عليه وسلم- : أنه أتاه رجل فقال « يا رسول الله يأتيني الرجل يريد مالي فقال - صلى الله عليه وسلم - لا تعطه مالك ، فقال الرجل يا رسول الله فإن قاتلني؟ فقال النبي - صلى الله عليه وسلم- قاتله ، فقال الرجل يا رسول الله فإن قتلني؟ قال فأنت شهيد لما قال الرجل فإن قتلته؟ قال- صلى الله عليه وسلم - هو فى النار » (1) .
وهذا حديث عظيم يدل على أن من قتل من المسلمين مظلوما فهو شهيد . فلله الحمد والمنة على ذلك .
__________
(1) صحيح مسلم الإيمان (140).

(6/124)

س 9 : هل رفع اليدين في الدعاء مشروع , وخاصة فى السفر بالطائرة أو السيارة أو القطار وغيرهما؟
جـ: رفع الأيدي في الدعاء من أسباب الإجابة في أي مكان , يقول - صلى الله عليه وسلم - : « إن ربكم حيي ستير يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) . ويقول - صلى الله عليه وسلم - : « إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى وقال سبحانه ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له » (4) ؟ رواه مسلم في صحيحه .
فجعل من أسباب الإجابة رفع اليدين . ومن أسباب المنع , وعدم الإجابة أكل الحرام والتغذي بالحرام . فدل على أن رفع اليدين من أسباب الإجابة , سواء في الطائرة أو في القطار أو في السيارة أو في المراكب الفضائية , أو في غير ذلك , إذا دعا ورفع يديه . فهذا من أسباب الإجابة إلا في المواضع التي لم يرفع فيها النبي - صلى الله عليه وسلم - فلا نرفع فيها , مثل خطبة الجمعة , فلم يرفع فيها يديه , إلا إذا استسقى فهو يرفع يديه فيها . كذلك بين السجدتين وقبل السلام في آخر التشهد لم يكن يرفع يديه - صلى الله عليه وسلم - فلا نرفع أيدينا في هذه المواطن التي لم يرفع فيها - صلى الله عليه وسلم - ؛ لأن فعله حجة وتركه حجة
__________
(1) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).
(2) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(4) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(6/124)

وهكذا بعد السلام من الصلوات الخمس . كان يأتي بالأذكار الشرعية ولا يرفع يديه , فلا نرفع في ذلك أيدينا اقتداء به - صلى الله عليه وسلم - أما المواضع التي رفع - صلى الله عليه وسلم - فيها يديه فالسنة فيها رفع اليدين تأسيا به - صلى الله عليه وسلم - ولأن ذلك من أسباب الإجابة , وهكذا المواضع التي يدعو فيها المسلم ربه ولم يرد فيها عن النبي مرفع ولا ترك فإنا نرفع فيها للأحاديث الدالة على أن الرفع من أسباب الإجابة كما تقدم .

(6/125)

س 10 : آخر ساعة من عصر الجمعة هل هي ساعة الإجابة , وهل يلزم المسلم أن يكون في المسجد في هذه الساعة , وكذلك النساء في المنازل؟
جـ10 : أرجح الأقوال في ساعة الإجابة يوم الجمعة قولان : أحدهما : أنها بعد العصر إلى غروب الشمس في حق من جلس ينتظر صلاة المغرب , سواء كان في المسجد أو في بيته يدعو ربه ، وسواء كان رجلا أو امرأة , فهو حري بالإجابة , لكن ليس للرجل أن يصلي في البيت صلاة المغرب ولا غيرها إلا بعذر شرعي , كما هو معلوم من الأدلة الشرعية .
الثاني : أنها من حين يجلس الإمام على المنبر للخطبة يوم الجمعة , إلى أن تقضى الصلاة , فالدعاء في هذين الوقتين حري بالإجابة . وهذان الوقتان هما أحرى ساعات الإجابة يوم الجمعة لما ورد فيهما من الأحاديث الصحيحة الدالة على ذلك , وترجى هذه الساعة في بقية ساعات اليوم , وفضل الله واسع سبحانه وتعالى .
ومن أوقات الإجابة في جميع الصلوات فرضها ونفلها : حال السجود . لقوله - صلى الله عليه وسلم - : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه , وروى مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال : « أما الركوع فعظم فيه الرب وأما السجود فاجتهدوا فى الدعاء فقمن أن يستجاب لكم » (2) ومعنى قوله - صلى الله عليه وسلم - : فقمن أن يستجاب لكم أي حري .
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(6/125)

س11 : ورد في حديث : « إن لله ملائكة سيارة تسير في الأرض تحف الجماعة الذين يذكرون الله » (1)
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).

(6/125)

ويقال إن بعض الصوفية يستدلون بهذا الحديث على بعض أعمالهم , فكيف ترد عليهم .
جـ11 هذا الحديث صحيح وهو قوله - صلى الله عليه وسلم - : « إن لله ملائكة سياحين يلتمسون مجالس الذكر فإذا وجدوها تنادوا هلموا إلى حاجتكم » (1) ، فيحيطون بهم إلى عنان السماء ، ويسمعون منهم أذكارهم وأعمالهم الطيبة ، ثم إذا عرجوا سألهم الله عما وجدوا - وهو أعلم سبحانه وتعالى - فيخبرونه بما شاهدوا ولا حجة في هذا للصوفية , فالصوفية مبتدعة , عليهم أن يلتزموا بالشريعة ويستقيموا عليها ويذكروا الله بما شرع , وإذا ذكروا الله بما شرع فهذا طيب , ولهم أجر ذلك عند الله سبحانه إذا استقاموا على التوحيد , ومن ذكر الله تعليم القرآن الكريم والسنة المطهرة وأنواع العلم النافع الذي ينفع العباد في دينهم ودنياهم ، مع الإخلاص لله في ذلك وطلب الثواب منه سبحانه .
وبذلك يعلم أن وجود الملائكة في مجالس الذكر لا حجة للصوفية فيه , ولا في اختراعهم البدع التي ما أنزل الله بها من سلطان وعبادات ما شرعها الله لعباده , كعبادة بعضهم لأهل القبور بالاستغاثة بهم والنذر لهم والطواف بقبورهم وغير ذلك من أنواع العبادات , وكإحداثهم أذكارا وعبادات ما أنزل الله بها من سلطان , وغير ذلك مما اخترعوه من الطرق الباطلة . نسأل الله لنا ولهم الهداية , والله ولي التوفيق .
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).

(6/126)

س 12 : إذا أمرني والداي بأن أترك أصحابا طيبين وزملاء أخيارا , وألا أسافر معهم لأقضي عمرة , مع العلم بأني في طريقي إلى الالترام . فهل تجب علي طاعتهم في هذه الحالة؟
جـ : ليس عليك طاعتهم في معصية الله , ولا فيما يضرك ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (1) وقوله - صلى الله عليه وسلم - : « لا طاعة لمخلوق فى معصية الخالق » (2) فالذي ينهاك عن صحبة الأخيار لا تطعه , لا الوالدان ولا غيرهما , ولا تطع أحدا في
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(6/126)

مصاحبة الأشرار أيضا , لكن تخاطب والديك بالكلام الطيب , وبالتي هي أحسن , كأن تقول : يا والدي كذا , ويا أمي كذا , هؤلاء طيبون , وهؤلاء أستفيد منهم , وأنتفع بهم , ويلين قلبي معهم , وأتعلم العلم وأستفيد , فترد عليهم بالكلام الطيب والأسلوب الحسن لا بالعنف والشدة , وإذا منعوك فلا تخبرهم بأنك تتبع الأخيار وتتصل بهم , ولا تخبرهم بأنك ذهبت مع أولئك إذا كانوا لا يرضون بذلك . ولكن عليك أن لا تطيعهم إلا في الطاعة والمعروف .
وإذا أمروك بمصاحبة الأشرار , أو أمروك بالتدخين أو بشرب الخمر أو الزنا أو بغير ذلك من المعاصي فلا تطعهم ولا غيرهم في ذلك , للحديثين المذكورين آنفا ، وبالله التوفيق .

(6/127)

س 13 : إن في المسجد عندنا جهازا للإنذار والعاملون عليه من الدفاع المدني يرابطون أربعا وعشرين ساعة , ويدخنون في غرفة تابعة للمسجد , ويريد السائل توجيه النصيحة إليهم أثابكم الله .
جـ13 : لا يجوز التدخين في المسجد ولا في الغرف التابعة له ؛ لأن التدخين محرم , وهو في المسجد أشد تحريما , وقد نهى النبي من أكل ثوما أو بصلا عن دخول المسجد , فكيف بالتدخين فيه . ومعلوم أن البصل والثوم طعامان مباحان لكن لهما رائحة كريهة , فلذا نهى النبي - صلى الله عليه وسلم - من أكلهما عن دخول المسجد حتى تذهب الرائحة .
فإذا كان الذي يأكل البصل والثوم لا يدخل المسجد , فكيف بالدخان الذي هو محرم وخبيث وضار بأهله وغيرهم ممن يشم رائحته . فيجب عليهم أن يحذروا ذلك وألا يدخنوا في الحجرة التابعة للمسجد , وأن يحذروا الدخان ويبتعدوا عنه في كل مكان وزمان لتحريمه وخبثه ؛ ولأنه ضرر عليهم في دينهم ودنياهم وصحتهم واقتصادهم وشر محض . نسأل الله للجميع الهداية .

(6/127)

س 14 : أفادكم الله : نرجو إخبارنا عن غزوة الخندق , وهل هي مشابهة لما نحن فيه الآن؟
جـ14 : غزوة الخندق محنة عظيمة امتحن الله بها المسلمين وأقام بها الحجة على الكافرين , ونصر بها رسوله - صلى الله عليه وسلم - وعباده المؤمنين , فقد اجتمع فيها أحزاب الكفار وغزوا المدينة , ولذلك تسمى غزوة الأحزاب , والرسول - صلى الله عليه وسلم - حفر خندقا حول المدينة ، وأشار عليه بهذا سلمان الفارسي رضي الله عنه . وصار هذا الخندق بينه وبين الأعداء , ونفع الله به كثيرا , وبقي الكفار محاصرين المدينة نحو شهرين ، وفي هذه الغزوة أنزل الله تعالى قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (1) { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } (2) { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا } (3) { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (4) هكذا ظهر النفاق والعياذ بالله , فالمشركون تجمعوا لمحاربة رسول الله , ويقال لها غزوة الأحزاب لأن قريشا جمعت أحزابا كثيرة من غطفان وغير غطفان ومن الأحابيش وغيرهم , حتى قال أصحاب السير إنهم عشرة آلاف قصدوا المدينة للقضاء على النبي - صلى الله عليه وسلم - وأصحابه , ولكن الله خيب ظنهم , وردهم خائبين خاسئين , والحمد لله , وأنزل الله عليهم جنودا لم يروهم من الملائكة , وأرسل عليهم ريحا زلزلهم الله جل وعلا بها , وشتت شملهم , وردهم خائبين , سبحانه وتعالى . وقد بلغت الشدة مع المسلمين أمرا عظيما , وظهر النفاق , وقال المنافقون : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (5) يعني : ما وعدنا الله من النصر إلا غرورا .
هذا ظن الكافرين والمنافقين أعاذنا الله من شرهم , وليست غزوة الخندق مشابهة لحوادث الساعة من كل الوجوه , بل هي أعظم وأشد بالنسبة إلى غير أهل الكويت , أما
__________
(1) سورة الأحزاب الآية 9
(2) سورة الأحزاب الآية 10
(3) سورة الأحزاب الآية 11
(4) سورة الأحزاب الآية 12
(5) سورة الأحزاب الآية 12

(6/128)

مصيبة الكويت فهي أشد ؛ لكونهم أخرجوا من بلادهم ونهبت أموالهم وسفكت دماء الكثير منهم ، عامل الله من ظلمهم بما يستحق , وأدار عليه دائرة السوء إنه سميع قريب .

(6/129)

س 15 : إنني أحب الجهاد وقد امتزج حبه في قلبي . ولا أستطيع أن أصبر عنه , وقد استأذنت والدتي فلم توافق , ولذا تأثرت كثيرا ولا أستطيع أن أبتعد عن الجهاد .
سماحة الشيخ : إن أمنيتي في الحياة هي الجهاد في سبيل الله وأن أقتل في سبيله وأمي لا توافق . دلني جزاك الله خيرا على الطريق المناسب .
جـ : جهادك في أمك جهاد عظيم , الزم أمك وأحسن إليها , إلا إذا أمرك ولي الأمر بالجهاد فبادر ؛ لقول النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (1) . وما دام ولي الأمر لم يأمرك فأحسن إلى أمك , وارحمها , واعلم أن برها من الجهاد العظيم , قدمه النبي - صلى الله عليه وسلم - على الجهاد في سبيل الله , كما جاء بذلك الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - فإنه قيل له : « يا رسول الله أي العمل أفضل؟ قال إيمان بالله ورسوله قيل ثم أي ؟ قال بر الوالدين قيل ثم أي ؟ قال الجهاد في سبيل الله » (2) متفق على صحته فقدم برهما على الجهاد , وجاء رجل يستأذنه قال : « يا رسول الله أحب أن أجاهد معك فقال له - صلى الله عليه وسلم - أحي والداك ؟ قال : نعم ، قال ففيهما فجاهد » (3) . متفق على صحته .
وفي رواية أخرى قال - صلى الله عليه وسلم - . « ارجع فاستأذنهما فإن أذنا لك وإلا فبرهما » (4) فهذه الوالدة ارحمها وأحسن إليها حتى تسمح لك , وهذا كله في جهاد الطلب , وفيم إذا لم يأمرك ولي الأمر بالنفير , وأما إذا نزل البلاء بك فدافع عن نفسك وعن إخوانك في الله , ولا حول ولا قوة إلا بالله , وهكذا إذا أمرك ولي الأمر بالنفير فانفر ولو بغير رضاها ؛ لقول الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (5) { إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6)
وقال النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (7) متفق على صحته ، وفق الله الجميع لما يحب ويرضى .
__________
(1) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),سنن الدارمي الجهاد (2393).
(3) صحيح البخاري الجهاد والسير (2842),سنن الترمذي الجهاد (1671),سنن النسائي الجهاد (3103),سنن أبو داود الجهاد (2529),مسند أحمد بن حنبل (2/193).
(4) سنن أبو داود الجهاد (2530),مسند أحمد بن حنبل (3/76).
(5) سورة التوبة الآية 38
(6) سورة التوبة الآية 39
(7) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).

(6/129)


واجب المسلمين تجاه عدوان العراق على دولة الكويت - فتاوى ابن باز

واجب المسلمين تجاه عدوان العراق على دولة الكويت
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين ، سلك الله بي وبهم سبيل عباده المؤمنين ، وأعاذني وإياهم من أخلاق المغضوب عليهم والضالين . آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (7) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (8) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (9)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (10) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (11) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (12)
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة لقمان الآية 33
(5) سورة البينة الآية 5
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103
(8) سورة الأحزاب الآية 70
(9) سورة الأحزاب الآية 71
(10) سورة الحشر الآية 18
(11) سورة الحشر الآية 19
(12) سورة الحشر الآية 20

(6/130)

وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (4)
وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (6) والآيات في الأمر بالتقوى وطاعة الله ورسوله وبيان عاقب المتقين كثيرة جدا .
وقد أوضح الله سبحانه فيما ذكرنا من الآيات أنه عز وجل خلق الثقلين لعبادته وأمرهم بها , كما ذكر سبحانه أنه أمر جميع الناس بعبادته وتقواه , وهكذا أمر المؤمنين بوجه خاص بتقواه والقيام بحقه , كما أمرهم سبحانه بالاعتصام بحبله والتمسك بشرعه , وأمرهم أن يقوا أنفسهم وأهليهم عذاب الله عز وجل , وأمرهم عز وجل أن يتقوا فتنا لا تصيبن الذين ظلموا منهم خاصة , بل تعم الجميع , وأوضح سبحانه أن من أسباب محبة الله العباد ، ومن علامات الصدق في محبة العبد ربه ومحبة الله له أن يتبع الرسول - صلى الله عليه وسلم - فيما جاء به .
ويتمسك بشرعه في قوله وعمله وعقيدته , كما أوضح سبحانه أن من صفات المؤمنين وأخلاقهم العظيمة أنهم أولياء فيما بينهم , وأنهم يأمرون بالمعروف وينهون عن المنكر ، فالواجب على جميع المسلمين في كل مكان أن يعبدوا الله وحده , وأن يتقوه بفعل
__________
(1) سورة آل عمران الآية 31
(2) سورة الأنفال الآية 25
(3) سورة التوبة الآية 71
(4) سورة الحجر الآية 45
(5) سورة القلم الآية 34
(6) سورة التحريم الآية 6

(6/131)

أوامره واجتناب نواهيه , وأن يتحابوا فى الله , وأن يأمروا بالمعروف وينهوا عن المنكر ؛ لأن في ذلك سعادتهم ونجاتهم فى الدنيا والآخرة .
ولأن ذلك أيضا من أسباب نصرهم على أعدائهم وحمايتهم من مكائدهم وشرهم , كما قال الله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) والتقوى هي طاعة الله ورسوله , والاستقامة على دينه , وإخلاص العبادة لله وحده والتمسك بشريعة رسوله- صلى الله عليه وسلم - قولا وعملا وعقيدة , وهي الإيمان والعمل الصالح , وهي الإسلام الذى بعث الله به رسله , وأنزل به كتبه , كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4)
وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (5) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) وقال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (7) الآية .
وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (8) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (9) وقال سبحانه موصيا لعباده المؤمنين بالصبر والتقوى والحذر من أعداء الله : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (10) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة لقمان الآية 8
(5) سورة النحل الآية 97
(6) سورة النور الآية 55
(7) سورة آل عمران الآية 19
(8) سورة المائدة الآية 3
(9) سورة آل عمران الآية 85
(10) سورة آل عمران الآية 120

(6/132)

ولا يخفى ما وقع في هذه الأيام من عدوان دولة العراق على دولة الكويت واجتياحها بالجيوش والأسلحة المدمرة ، وما ترتب على ذلك من سفك الدماء ونهب الأموال وهتك الأعراض وتشريد أهل البلاد وحشد الجيوش على الحدود السعودية الكويتية , ولا شك أن هذا من دولة العراق عدوان عظيم وجريمة شنيعة , يجب على الدول العربية والإسلامية إنكارها ، وقد أنكرها العالم واستبشعها لمخالفتها للشرع المطهر والمواثيق المؤكدة بين الدول العربية والدول الإسلامية وغيرهم إلا من شذ عن ذلك ممن لا يلتفت إلى خلافه , ولا شك أن ما حصل بأسباب الذنوب والمعاصي وظهور المنكرات وقلة الوازع الإيماني والسلطاني .
فالواجب على جميع المسلمين أن ينكروا هذا المنكر ، وأن يناصروا الدولة المظلومة ، وأن يتوبوا إلى الله من ذنوبهم وسيئاتهم وأن يحاسبوا أنفسهم في ذلك ، وأن يتعاونواعلى البر والتقوى أينما كانوا ويتناصحوا ويتواصوا بالحق والصبر عليه فى جهاد أنفسهم وفى جهاد عدوهم ومن اعتدى عليهم , وأن يعتصموا بحبل الله جميعا وأن يكونوا صفا واحدا وجسدا واحدا وبناء واحدا ضد العدو وضد الظالم , سواء كان مسلما أو غير مسلم . كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) ثم قال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقال النبي عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) وقال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (7) والآيات والأحاديث في هذا المعنى كثيرة .
والواجب على رئيس دولة العراق أن يتقي الله ويتوب إليه , وأن يبادر بسحب
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 103
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(6/133)

جيشه من دولة الكويت , ثم يحل المشكلة التي بينه وبين دولة الكويت بالحلول السلمية والصلح العادل والتفاهم المنصف . فإن لم يتيسر ذلك فالواجب تحكيم الشرع المطهر بتكوين محكمة شرعية مكونة من جماعة من العلماء المعروفين بالعلم والفضل والعدالة للحكم بينهم , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) أقسم سبحانه في هذه الآية الكريمة أن الناس لا يؤمنون حتى يحكموا نبيه محمدا - صلى الله عليه وسلم - فيما شجر بينهم .
ونسأل الله لجميع قادة المسلمين من العرب وغيرهم التوفيق والهداية لما فيه سعادة الجميع وصلاح قلوبهم وأعمالهم واستتباب الأمن بينهم , كما نسأله أن يعيذ الجميع من طاعة الهوى والشيطان إنه سميع قريب .
وأما ما اضطرت إليه الحكومة السعودية من الأخذ بالأسباب الواقية من الشر والاستعانة بقوات متعددة الأجناس من المسلمين وغيرهم للدفاع عن البلاد وحرمات المسلمين وصد ما قد يقع من العدوان من رئيس دولة العراق فهو إجراء مسدد وموفق وجائز شرعا , وقد صدر من مجلس هيئة كبار العلماء- وأنا واحد منهم- بيان بتأييد ما اتخذته الحكومة السعودية في ذلك , وأنها قد أصابت فيما فعلته , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) وقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (6) ولا شك أن الاستعانة بغير المسلمين في الدفاع عن المسلمين
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 65
(5) سورة النساء الآية 71
(6) سورة الأنفال الآية 60

(6/134)

وعن بلادهم وحمايتها من كيد الأعداء أمر جائز شرعا بل واجب متحتم عند الضرورة إلى ذلك لما في ذلك من إعانة للمسلمين وحمايتهم من كيد اعدائهم وصد العدوان المتوقع عنهم , وقد استعان النبي - صلى الله عليه وسلم - بدروع استعارها من صفوان بن أمية يوم حنين وكان كافرا لم يسلم ذلك الوقت , وكانت خزاعة مسلمها وكافرها في جيش النبي - صلى الله عليه وسلم - في غزوة الفتح ضد كفار أهل مكة .
وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (1) أخرجه الإمام أحمد وأبو داود بإسناد صحيح .
ونصيحتي لأهل الكويت وغيرهم من المسلمين في كل مكان ولرئيس دولة العراق وجيشه أن يجددوا توبة نصوحا وأن يندموا على ما سلف من الذنوب , وأن يقلعوا منها , وأن يعزموا عزما صادقا على عدم العودة فيها ؛ لأن الأدلة الكثيرة من الكتاب والسنة قد دلت على أن كل شر في الدنيا والآخرة وكل بلاء وفتنة فأسبابه المعاصي , وما كسبته أيدي العباد من المخالفة لشرع الله كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (4)
ولما وقعت الهزيمة يوم أحد على المسلمين وأصابهم ما أصابهم من القتل والجراح بأسباب إخلال الرماة بموقفهم وتنازعهم وفشلهم وعصيانهم أمر الرسول - صلى الله عليه وسلم - لهم بلزوم الموقف وإن رأوا المسلمين قد انتصروا , واستنكر المسلمون ذلك وعظم عليهم الأمر , أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (5) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6)
وقد أخبر سبحانه فى كتابه العظيم أن التوبة سبب للفلاح وتكفير السيئات ,
__________
(1) سنن أبو داود الجهاد (2767),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79
(4) سورة الروم الآية 41
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165

(6/135)

والفوز بالجنة والكرامة , فقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) الآية .
ومن أعظم مظاهر التوبة وأوجبها الإخلاص لله وحده فى جميع الأعمال , والحذر من الشرك كله دقيقه وجليله , وصغيره وكبيره , والعناية بالصلوات الخمس وإقامتها في أوقاتها من الرجال والنساء , والمحافظة عليها من الرجال في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه , والعناية بالزكاة والصيام وحج البيت , والأمر بالمعروف والنهي عن المنكر , والتناصح والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , ويصلح قلوبهم وأعمالهم , ويمنحهم الفقه في الدين , وأن يصلح قادتهم جميعا ويوفقهم لتحكيم شريعته , والتحاكم إليها , والرضا بها , وترك ما يخالفها , وأن يصلح لهم البطانة ويعينهم على كل خير ويهديهم جميعا صراطه المستقيم , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا وسيدنا إمام المتقين وقدوة المجاهدين وخير عباد الله أجمعين , محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8

(6/136)


وصية لجميع المسلمين بمناسبة غزو العراق للكويت - فتاوى ابن باز

وصية لجميع المسلمين بمناسبة غزو العراق للكويت
س : سماحة الشيخ عبد العزيز بن باز هناك هلع وفزع أصاب بعض المسلمين في هذا البلد من جراء قرب توقع الحرب , حيث بادر الكثير بشراء السلع والمواد الغذائية بكميات كبيرة بغية تخزينها إضافة إلى قيام البعض الآخر بالاستعداد لمغادرة مدينة الرياض خوفا من نشوب الحرب , فهل هناك من كلمة توجهونها لهم بهذا الشأن؟
جـ: بسم الله الرحمن الرحيم , الحمد لله رب العالمين , وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن وصيتي لجميع المسلمين في المملكة العربية السعودية , وفي دول الخليج , وفي كل مكان , أن يتقوا الله عز وجل وأن يستقيموا على دينه في جميع الأوقات , ولا سيما في مثل هذه الظروف التي لا تخفى على الجميع , وهي ما جرى من الأحداث في الخليج بأسباب عدوان حاكم العراق على دولة الكويت . والواجب على المسلمين دائما أن يتقوا الله سبحانه وتعالى , وأن يستقيموا على دينه , وأن يحذروا ما حرم الله عليهم من قول وعمل ؛ لأن الطاعات هي سبب الخير في الدنيا والاخرة , وهي سبب الأمن والسعادة وإطفاء الفتن .
أما المعاصي فهي أسباب الشر في الدنيا والآخرة . وكل خير في الدنيا والآخرة فسببه طاعة الله واتباع شريعته , وكل شر في الدنيا والآخرة فسببه معصية الله والكفر به والانحراف عن دينه .
وهذه الأحداث التي وقعت في الخليج أسبابها ما قدمته أيدي العباد من مخالفة لأمر الله وانتهاك لمحارم الله , كما قال الله سبحانه وتعالى في كتابه الكريم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
__________
(1) سورة الشورى الآية 30

(6/137)

وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) الآية .
فالواجب على كل مسلم أن يحاسب نفسه , وأن يراقب ربه , وذلك بفعل الأوامر وترك النواهي , والمبادرة بالتوبة الصادقة من جميع الذنوب , كما قال الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4) والتوبة النصوح هي مشتملة على الندم على ما مضى من المعاصي , وعلى الإقلاع منها وتركها , والحذر منها , وعلى العزم الصادق على عدم العودة إليها طاعة لله وتعظيما له وإخلاصا له ورغبة فيما عنده وحذرا من عقابه سبحانه وتعالى .
وبهذا تدفع الشرور ويحصل الأمن , ويشتت الله الأعداء ويذلهم ويجعل دائرة السوء عليهم , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5)
ومن نصر الله الاستقامة على طاعته والتوبة إليه من جميع المعاصي والإعداد لجهاد الأعداء والصبر والمصابرة في جهادهم , وبذلك يحصل النصر والتأييد لأولياء الله وأهل طاعته . ويحصل الإذلال والهزيمة على أعداء الله .
يقول الله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (6) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (7) فوصيتي للجميع التوبة إلى الله والضراعة إليه , وطلب النصر والتأييد على أعداء الله , والمبادرة بكل ما يرضي الله ويقرب إليه ظاهرا وباطنا .
__________
(1) سورة الروم الآية 41
(2) سورة النساء الآية 79
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سورة محمد الآية 7
(6) سورة الحج الآية 40
(7) سورة الحج الآية 41

(6/138)

والإيمان بأنه سبحانه هو الذي بيده النصر كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ } (1) ليس النصر بالأسباب , وإنما هي أسباب , وليس النصر بالجيوش وإنما هي أسباب , قال جل وعلا في كتابه العظيم: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) فالنصر من عنده عز وجل , ولكنه سبحانه أمر بالأسباب , وأمر بالإعداد للعدو وأخذ الحذر , وأمر بإعداد الجيوش والسلاح المناسب , كما قال سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) هكذا يجب على المسلمين أن يعدوا العدة وأن يجاهدوا عدوهم بكل ما يستطيعون من أنواع السلاح والمصابرة , وأبشر إخواني جميعا أن الله سينصر دينه , وسينصر حزبه , وسيهزم عدوه .
ولا شك أن حاكم العراق تعدى وظلم وبغى على جيرانه , وأحدث فتنة عظيمة سوف يجد عقابها وجزاءها إلا أن يتوب إلى الله توبة صادقة ويؤدي الحق لأهله . والواجب جهاده حتى يخرج من الكويت ويرجع إلى الحق والصواب , والمجاهدون لهذا الطاغية على خير عظيم , فمن أخلص لله في جهاده فهو إن عاش عاش حميدا مأجورا عظيم الأجر , وإن قتل قتل شهيدا لكونه جاهد في سبيل الله لإنقاذ وطن مسلم ولنصر مظلومين ولردع ظالم تعدى وبغى وظلم مع كفره وخبث عقيدته الإلحادية .
ووصيتي للمسلمين جميعا أن يحسنوا ظنهم بالله وأن يطمئنوا لنصره عز وجل , فهو سبحانه الناصر لأوليائه وأهل طاعته , وهو الذي يقول جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (6) فالعاقبة لأهل الإيمان المتقين لله , قال تعالى : { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } (7)
__________
(1) سورة آل عمران الآية 126
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71
(6) سورة هود الآية 49
(7) سورة الحج الآية 38

(6/139)

وقد خان الأمانة هذا الطاغية- طاغية العراق - وكفر النعمة وأساء إلى جيرانه بعدما أحسنوا إليه وساعدوه في أوقاته الحرجة , ولكنه كفر النعمة وأساء الجوار وظلم وتعدى , وسوف يجد العاقبة الوخيمة .
يقول النبي- صلى الله عليه وسلم - : « ما من ذنب أجدر من أن يعجل الله به العقوبة من البغي وقطيعة الرحم » (1) وهذا قد بغى وظلم , والله جل وعلا يقول : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) ويقول سبحانه : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (3) ولا مانع من أخذ الأسباب وقت الحرب , ولا مانع من كون المسلمين يتخذوا الأسباب التي تنفعهم في وقت الحرب , فهم مأمورون بأخذ الأسباب في جميع الأمور , كما أنهم مأمورون بأخذ السلاح والإعداد للعدو , فهم مأمورون أيضا بالأسباب الأخرى كحاجتهم وحاجات بيوتهم من الطعام والزاد وغير ذلك .
كل ذلك مأمورون به ولا حرج فيه , لكن مع حسن ظنهم بالله ومع الاستقامة على دينه ومع التوبة إليه سبحانه من جميع الذنوب , هذا هو الواجب على الجميع , والأسباب هم مأمورون بها وهي حق ولكنها من التوكل , والتوكل على الله واجب في جميع الأمور , وهو يشمل أمرين : - .
أحدهما : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر , وأنه مصرف الأمور , وأن بيده كل شيء سبحانه وتعالى .
والأمر الثاني : الأخذ بالأسباب من جميع الوجوه ؛ لأن الله أمر بها , قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (6) الآية , وقد لبس النبي - صلى الله عليه وسلم - يوم أحد درعين , وأخذ بالأسباب يوم الخندق , وهكذا يوم الفتح , كل هذا من باب
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2511),سنن أبو داود الأدب (4902),سنن ابن ماجه الزهد (4211),مسند أحمد بن حنبل (5/36).
(2) سورة الفرقان الآية 19
(3) سورة الشورى الآية 8
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71
(6) سورة النساء الآية 102

(6/140)

الأسباب , فالإعداد للعدو , وهكذا بقية الأسباب من توقي شر الحروب وإعداد ما يحتاجه العوائل والبيوت , كل ذلك أمر مطلوب وليس فيه مخالفة لأمر الله , وليس فيه أيضا إخلال بالتوكل , بل التوكل يشمل الأمرين : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر جل وعلا مع الأخذ بالأسباب , هذا ما يجب على المسلمين .
ونسأل الله أن ينصر دينه ويعلي كلمته , وأن يهزم حاكم العراق ويشتت شمله , وأن يدير عليه دائرة السوء , وينصر المسلمين عليه ويعينهم على كل خير , وأن ينصر المظلومين ويعيد إليهم بلادهم , وأن يهديهم وجميع المسلمين سواء السبيل .
ونسأل الله أن يجعل العاقبة حميدة للجميع , وأن يجعل هذه الحوادث عظة للمؤمنين وسببا لاستقامتهم على دينهم , وسببا لتوبة الجميع من كل ذنب إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

(6/141)


الغزو العراقي جريمة عظيمة - فتاوى ابن باز

الغزو العراقي جريمة عظيمة (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فبمناسبة ما جرى من الحوادث هذه الأيام بسبب احتلال الرئيس العراقي دولة الكويت واجتياحه لها بالقوات المسلحة المتنوعة ، وما جرى بسبب ذلك من الفساد العظيم وسفك الدماء ونهب الأموال وانتهاك الأعراض ، رأيت أن أبين لإخواني المسلمين في هذا الحديث ما يجب حول هذا الحادث فأقول : -
لا شك أن هذا الحادث حادث مؤلم , ويحزن كل مسلم , ولا شك أنه جريمة عظيمة وعدوان شديد من الزعيم العراقي على دولة مجاورة مسلمة , فالواجب عليه التوبة إلى الله سبحانه من ذلك ، وسحب جميع جيوشه من دولة الكويت , وحل المشاكل بالطرق السلمية التي شرعها الله لعباده , كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وقال في الفئة الباغية : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
ف المشاكل التي تقع بين الدولتين أو الدول والقبيلتين أو الأفراد يجب أن تحل بالوسائل الشرعية لا بالقوة والعدوان والظلم , يقول الله سبحانه في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) قال العلماء : الرد إلى الله تعالى : الرد إلى كتابه العظيم القرآن الكريم . والرد إلى
__________
(1) نشرت في مجلة الدعوة في 10\2\1411 هـ بعددها 1255 .
(2) سورة النساء الآية 128
(3) سورة الحجرات الآية 9
(4) سورة النساء الآية 59

(6/142)

الرسول - صلى الله عليه وسلم - : الرد إليه في حياته عليه الصلاة والسلام , وبعد وفاته : الرد إلى سنته .
وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) فالواجب على المتنازعين , سواء كانا دولتين أو قبيلتين أو جماعتين أو فردين رد النزاع والمشاكل إلى حكم الله إلا أن يتيسر الصلح فالصلح خير .
والواجب على الرئيس العراقي حل الخلاف بالصلح والمفاوضة السلمية وتوسيط الأخيار , فإن لم يتيسر الصلح وجب الرد إلى الكتاب والسنة عن طريق محكمة شرعية يتولاها علماء الحق , تعرض عليهم المشكلة ويحكمون فيها بشرع الله كما أمر سبحانه , هذا هو الواجب على كل دولة منتسبة إلى الإسلام ؛ لأن الله جل وعلا يقول : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) ويقول جل وعلا : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) فالذي ننصح به رئيس العراق أن يتقي الله وأن يسحب جيوشه من دولة الكويت وينهي هذه المشكلة , وأن يرضى بحكم الله في ذلك إذا لم يتيسر الصلح .
ولا شك أن الرجوع إلى الحق خير وفضيلة , ويشكر صاحبه عليه , وهو خير له من التمادي في الخطأ والباطل , وننصح الجميع بالاستقامة على دين الله , والحكم بشريعته والتواصي بطاعته وترك معصيته , وعدم تحكيم القوانين الوضعية وآراء الرجال , وهذا هو طريق العزة وطريق العدالة وطريق السعادة والكرامة . ولا شك أن كل بلاء يحصل للمسلمين وكل شر ومصيبة فأسبابها الذنوب والمعاصي , كما قال الله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (5) وقال سبحانه :
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة الشورى الآية 30
(5) سورة الروم الآية 41

(6/143)

{ مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) فالواجب على الجميع التوبة إلى الله والرجوع إليه والاستقامة على دينه والندم على ما مضى من السيئات والمخالفات والعدوان .
هذا هو الواجب على جميع الدول الإسلامية والعربية وعلى جميع المسلمين , وعلى الجميع أن يتقوا الله وأن يعظموا شرعه , وأن يتوبوا إليه من تقصيرهم وذنوبهم , وأن يعلموا أن ما أصابهم فهو بسبب ذنوبهم وسيئاتهم , فالتوبة إلى الله فيها الخير العظيم والسعادة في الدنيا والآخرة , والله جل وعلا قد يملي للظالم ولا يأخذه بسرعة , بل يملي ولا يغفل سبحانه وتعالى , كما قال عز وجل : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (2) وقال النبي - صلى الله عليه وسلم - : « إن الله ليملي للظالم حتى إذا أخذه لم يفلته , ثم تلا قوله سبحانه : » (4) .
فنصيحتي لنفسي ولجميع المسلمين في كل مكان , أن يتقوا الله ويتوبوا إليه , ويستقيموا على دينه , وأن يخلصوا له العبادة , وأن يحذروا ما حرم عليهم سبحانه , ولا شك أن الرجوع إلى الحق والحرص على تحكيم الشرع والحذر مما يخالفه هو طريق أهل الإيمان وسبيلهم , وهو طريق العزة والكرامة , وهو طريق الإنصاف والحكمة , وهو الواجب على كل المسلمين دولا وشعوبا وأفرادا وجماعات , وأما ما وقع من الحكومة السعودية من طلب الاستعانة من دول شتى للدفاع وحماية أقطار المسلمين لأن عدوهم لا يؤمن هجومه عليهم , كما هجم على دولة الكويت - فهذا لا بأس به , وقد صدر من هيئة كبار العلماء- وأنا واحد منهم- بيان بذلك أذيع في الإذاعة ونشر في الصحف , وهذا لا شك في جوازه , إذ لا بأس أن يستعين المسلمون بغيرهم للدفاع عن بلاد المسلمين وحمايتهم وصد العدوان عنهم ,
__________
(1) سورة النساء الآية 79
(2) سورة إبراهيم الآية 42
(3) صحيح البخاري تفسير القرآن (4409),صحيح مسلم البر والصلة والآداب (2583),سنن الترمذي تفسير القرآن (3110),سنن ابن ماجه الفتن (4018).
(4) سورة هود الآية 102 (3) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(6/144)

وليس هذا من نصر الكفار على المسلمين الذي ذكره العلماء في باب حكم المرتد , فذاك أن ينصر المسلم الكافر على إخوانه المسلمين , فهذا هو الذي لا يجوز , أما أن يستعين المسلم بكافر ليدفع شر كافر آخر أو مسلم معتد , أو يخشى عدوانه فهذا لا بأس به وقد ثبت عنه - صلى الله عليه وسلم - أنه استعان بدروع أخذها من صفوان بن أمية استعارها منه - وكان صفوان كافرا - في قتال له لثقيف يوم حنين , وكانت خزاعة مسلمها وكافرها مع النبي - صلى الله عليه وسلم - في قتاله لكفار قريش يوم الفتح , وصح عنه - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا ثم تقاتلون أنتم وهم عدوا من ورائكم » (1) فهذا معناه الاستعانة بهم على قتال العدو الذي من ورائنا .
والمقصود أن الدفاع عن المسلمين وعن بلادهم يجوز أن يكون ذلك بقوة مسلمة , وبمساعدة من نصارى أو غيرهم عن طريق السلاح , وعن طريق الجيش الذي يعين المسلمين على صد العدوان عنهم , وعلى حماية بلادهم من شر أعدائهم ومكائدهم .
والله جل وعلا يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) فأمرنا بأخذ الحذر من أعدائنا وقال عز وجل : { مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) وهكذا من يعتدي علينا ولو كان مسلما أو ينتسب إلى الإسلام , فإذا خشي المسلمون عدوانه جاز لهم أيضا أن يستعينوا بمن يستطيعون الاستعانة به لصد عدوان الكافر ولصد عدوان المعتدي وظلمه عن بلاد المسلمين وعن حرماتهم , والواجب على المسلمين التكاتف والتعاون على البر والتقوى ضد أعدائهم , وإذا احتاجوا فيما بينهم لمن يساعدهم على عدوهم أو على من يريد الكيد لهم والعدوان عليهم ممن ينتسب للإسلام , فإن لهم أن يستعينوا بمن يعينهم على صد العدوان وحماية أوطان المسلمين وبلادهم كما تقدم .
__________
(1) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60

(6/145)

وأكرر نصيحتي لجميع زعماء المسلمين ولجميع الدول العربية والإسلامية أن يتقوا الله ويحكموا شريعته في كل شيء , وأن يحذروا ما يخالف شرعه , وأن يبتعدوا عن الظلم مهما كان نوعه , هذا هو طريق النجاة وهذا هو طريق السعادة والسلامة .
رزق الله الجميع التوفيق والهداية , ووفق جميع المسلمين للاستقامة على دينه , والتوبة إليه من جميع الذنوب , وأصلح أحوالنا جميعا , ووفق قادة المسلمين جميعا وعامة المسلمين لكل ما فيه رضاه , ولكل ما فيه صلاح الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان
.

(6/146)


هذه الواقعة عبرة وعظة وذكرى لنا جميعا - فتاوى ابن باز

هذه الواقعة عبرة وعظة وذكرى لنا جميعا (1)
( في اختتام المؤتمر الإسلامي العالمي لمناقشة الأوضاع الحاضرة في الخليج والذي نظمته رابطة العالم الإسلامي بمكة المكرمة , وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الكلمة التالية ) :
الحمد لله تعالى , إن الدين النصيحة ، وعلى علماء المسلمين أينما كانوا أن يناصروا الله وأن يبينوا للحاكم ما يجب عليه , وما يحرم عليه حتى يكون على بينة وعلى بصيرة , وأن يكون ذلك بالأسلوب المناسب وبالأسلوب الطيب الذي يدعو للقبول والرضا وعدم النفرة .
كذلك يجب التناصح بين العلماء في بيان الدعوة إلى الله وتوجيه الناس إلى الخير في المساجد والمجتمعات ، وتشجيع من يقوم بواجبه في الدعوة إلى الله عز وجل ، وهكذا تشجيع الخطباء في تحري الخطب المناسبة التي تنفع الناس على مقتضى الكتاب والسنة , وألا يتكلم إلا عن علم وبصيرة بما يحل ويحرم . فالمسلمون أشد حاجة إلى الدعوة والنصيحة , وغيرهم في حاجة إلى الدعوة والبلاغ والبيان لعلهم يهتدون .
وهذه الواقعة التي وقعت من حاكم العراق على دولة الكويت وما جاء بعدها فيها عبرة وعظة وفيها ذكرى لنا جميعا ، نسأل الله أن ينفعنا بذلك وأن يهدينا إلى صراطه المستقيم , وأن يوفقنا إلى ما فيه صلاح قلوبنا وصلاح أعمالنا , وأن يهدينا جميعا لما يرضيه ، ويقربنا إليه .
و الواجب على كل مسلم ومسلمة الجهاد بالنفس والحساب لها , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) ويقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
__________
(1) نشرت هذه الكلمة في مجلة الدعوة في 1\3\1411 هـ بعددها 1258 .
(2) سورة الحشر الآية 18
(3) سورة العنكبوت الآية 69

(6/147)

والواجب على الأمير والحاكم والقاضي وكل مسئول أن يتقي الله ويحاسب نفسه ويجاهدها في الله , وأن يستقيم على دين الله وأن يحذر محارم الله , وأن يقدم التوبة النصوح من كل ما سلف .
وهكذا كل مؤمن وكل مؤمنة , والواجب على الجميع جهاد النفس لعلها تستقيم وتبتعد عن طاعة الهوى والشيطان لعلها تلزم الحق . والواجب شكر الله عند السراء والصبر عند البلاء , مع التوبة من التقصير والذنوب .
هذا هو الواجب على جميع المسلمين , كما قال النبي - صلى الله عليه وسلم - : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (1) رواه مسلم فالمؤمن يشكر عند الرخاء والنعمة , ويصبر عند البلاء يجاهدها ويتوب إلى الله , ويستقيم على دين الله , ويبتعد عن محارم الله , يناصر إخوانه , يدعوهم إلى الخير , يحاسب أهل بيته , ويدعوهم إلى الخير , ويأمر بالمعروف وينهاهم عن المنكر .
وهكذا مع إخوانه ومع زملائه وجيرانه , ينصحهم لله ويدعوهم إلى الحق بالأسلوب الحسن والطيب , ويحذرهم من مغبة المعاصي والشرور لعلهم يتوبون ويرجعون .
ونسأل الله أن يوفقنا جميعا والمسلمين لكل ما فيه رضاه وصلاح العباد , وأن يوفق شعب العراق , وأن يعينهم على إبدال هذا الرئيس الفاجر الخبيث بأصلح منه , ينفعهم في الدنيا والآخرة , وأن يعينهم على طاعة الله ، نسأل الله أن يبدلهم بخير منه , من يرحم العباد ويحكم فيهم شرع الله ويعينهم على طاعة الله .
ونسأل الله أن يوفق شعب العراق بإمام صالح , وبحاكم صالح , ويعينهم على
__________
(1) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(6/148)

طاعة الله , ويرحم صغيرهم , ويواسي كبيرهم , ويعينهم على كل خير ، ويحكم شرع الله عز وجل فيهم .
ونسأل الله أن يزيل الحاكم صدام حسين , وأن يدير عليه دائرة السوء , وأن ينزل في قلبه من الرعب والخوف ما يحمله على سحب جيوشه من الكويت ومن الحدود , إنه جل وعلا جواد كريم .
وأشكركم مرة أخرى على جهودكم وأعمالكم ، ونسأل الله أن يتقبل من الجميع إنه جواد كريم ، وصلى الله وسلم على سيدنا محمد وعلى آله وأصحابه وأتباعه .

(6/149)


عمل صدام عدوان أثيم - فتاوى ابن باز

عمل صدام عدوان أثيم (1)
فلا شك أن عمل الزعيم العراقي من اجتياحه الدولة الكويتية وما ترتب على ذلك من سفك الدماء ونهب الأموال وانتهاك الأعراض , لا شك أن هذا عدوان أثيم وجريمة عظيمة ومنكر شنيع يجب عليه التوبة إلى الله من ذلك والبدار بإخراح جيشه من الدولة الكويتية ؛ لأن هذا الإقدام والاجتياح أمر منكر بل مخالف للشرع ولجميع القوانين العرفية ، ولما تم عليه التعاهد بينه وبين قادة العرب في جامعتهم العربية .
والواجب عليه حل المشاكل بالطرق السلمية والمفاوضات , وإذا لم تنجح المفاوضات والطرق السلمية وجب رد الأمر إلى محكمة شرعية - لا قانونية- ويجب أن ترد جميع المنازعات بين الدول والأفراد والقبائل إلى الحكم الشرعي , بأن تشكل محكمة شرعية من علماء أهل الحق والسنة حتى يحكموا بما تنازع عليه المسلمون من دولتين أو قبيلتين أو أفراد . وإن هذا العمل الذي قام به صدام ضد الكويت هو عمل إجرامي يجب التوبة منه وعدم التمادي , والرجوع إلى الحق فضيلة وحق , خير من التمادي في الرذيلة والخطأ . وقد صدر بيان من مجلس هيئة كبار العلماء في المملكة العربية السعودية يبين خطأ هذا العمل , وأنه عدوان وجريمة وخيانة . ووضح في بيان العلماء- والذي أنا أحد أعضائه- أنه لا مانع من الاستعانة ببعض الكفار للجيوش الإسلامية والعربية ولا بأس من الاستعانة لصد عدوان المعتدي والدفاع عن البلاد وعن حرمة الإسلام والمسلمين .
أما الإشاعات حول الحرمين الشريفين فإنهما بحمد الله بمنأى عن الزعيم العراقي
__________
(1) نشر في الجزيرة بتاريخ 26\1\1411 هـ الموافق 17\8\1990م (صفحة المحيط الدولي ) .

(6/150)

وغيره ، وهما آمنان بحمد الله .
وكل ما في الأمر أن الدولة السعودية احتاجت إلى الاستعانة ببعض الجيوش من جنسيات متعددة ، ومن جملتهم الولايات المتحدة ، وإنما ذلك للدفاع المشترك مع القوات السعودية عن البلاد والإسلام وأهله ، ولا حرج في ذلك ؛ لأنه استعانة لدفع الظلم وحفظ البلاد وحمايتها من شر الأشرار وظلم الظالمين وعدوان المعتدين ، فلا حرج كما قرره أهل العلم وبينوه . وأما ما أشاعته بعض الأقليات الإسلامية التي صدقت أقوال صدام وأكاذيبه حول تدخل الإمبريالية في شئون المسلمين ومقدساتهم وغيرها من الإشاعات الباطلة , فإن هذا خطأ كبير ، والذي أشاعه هو حزب صدام وهو حزب قومي وليس حزبا إسلاميا , وحتى لو كانوا مسلمين إذا تعدوا وجب ردعهم ولو بالاستعانة ببعض الكفرة , وعلى طريقة سلمية كما هي يدفع بها الشر وتحمى بها البلاد , والرسول - صلى الله عليه وسلم - استعان بصفوان بن أمية يوم حنين لحرب أهل الطائف . وبذلك فإن الاستعانة بالكفار على من تعدى وظلم يجوز على الكفار أو على أي متعد وظالم ، والذي لا يجوز هو أن ينصر كفار على مسلمين , أما هذا الوضع فهو يحمي المسلمين وأراضيهم من المجرمين والمعتدين والكافرين , وفرق بين الاثنين , بين إنسان ينصر الكفار على المسلمين ويعينهم على المسلمين وهذه هي الردة ، لا تجوز ، وهذا منكر . أما كما هو الحال بالمملكة من الاستعانة بالكفار لردع المعتدي وصده ، سواء كان كافرا أو مسلما عن بلاد الإسلام والمقدسات فهذا أمر مطلوب ولازم ؛ لأنه لحماية المسلمين ورد الأذى عنهم ، سواء كان كافرا أو مسلما . والواجب على الزعيم العراقي أن يتوب إلى الله ويرجع عما هو عليه من الباطل , ويترك حزب الشيطان , وعليه أن يلتزم بالإسلام , وأن يسود الرعية ويحكم فيهم بالإسلام وندعو له بالهداية .
وأكد سماحته في إجابته على سؤال للجزيرة حول إمكانية إيجاد محكمة دولية شرعية لحل المنازعات بين الدول فقال :

(6/151)

يجب على جميع الدول الإسلامية والعربية حل منازعاتهم بالطرق الشرعية بمحكمات شرعية في كل بلد محكمة أخرى تكون دولية تحكم بين الدول . وفي البلدان الإسلامية يجب أن يكون هناك محكمة شرعية لأن الله سبحانه وتعالى يقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ويقول جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) ويقول سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) فإذا تنازعت دولتان أو أكثر وجب أن يحكم بينهما علماء الإسلام بحكم الشريعة فيما تنازعوا به على ضوء الكتاب والسنة , لا بقوانين في البلدان أو بآراء الرجال بل بشرع الله .
ووجه سماحته النصح للجيش العراقي وعدم التمادي في الأعمال المنكرة ، والواجب على الجنود العراقيين وعلى كل مسلم أن يحترم مال المسلم ودمه وعرضه وأهله , ولا يجوز التعدي على أي مسلم لا في الكويت ولا في غيره , لا في ماله ولا في عرضه , ولا في دمه . قال عليه الصلاة والسلام : « كل المسلم على المسلم حرام دمه وماله وعرضه » (4) .
وهذا العدوان من العراق لا يبرر للجنود وأفراد الجيش أن يتعدوا على الكويتيين أو غيرهم , ويأخذوا أموالهم , أو يضربوا أجسادهم , أو يقتلوهم أو يقتلوا صبيانهم , أو يتعدوا على نسائهم , كل ذلك منكر وحرام لا يجوز , والواجب أن يتقوا الله وأن يحذروا ما حرم الله وأن لا يقدموا على أمر يغضب الله عليهم ويسبب دخولهم النار والبعد عن رحمته ورضوانه .
وأوصى سماحته الأشقاء الكويتيين في تصريحه لـ ( الجزيرة ) بالاستعانة بالصبر وتقوى الله فقال :
أوصي شعب الكويت المظلوم بتقوى الله , وأن يستقيموا على دينه , وأن يتوبوا
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65
(4) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).

(6/152)

إليه عن سالف ذنوبهم , وأن يسألوا الله النصر على العدو , وأن يعيدهم إلى بلادهم سالمين ، وسوف يعوضهم الله خيرا مما أخذ منهم بالتوبة النصوح , يعطيهم الله ما فاتهم ويعوضهم خيرا منه سبحانه وتعالى ، كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2)
ونسأل الله أن يمن علينا وعليهم بالتوبة , وكل منا على خطر , وكل مسلم فى أي مكان في السعودية أو الكويت أو الشام أو اليمن , وفي كل مكان , عليه محاسبة النفس ومجاهدتها في الله , ويعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه .
لذلك فإن على جميع إخواننا بالكويت وعلى جميع المسلمين بالمملكة العربية السعودية وكل مكان عليهم تقوى الله , وأن يجاهدوا أنفسهم في طاعة الله وأن يصبروا على ما أصابهم من مصائب , كما أن عليهم الاستقامة على الحق والتواصي به , والتناصح في الله ، أصلح الله لهم ما كان فاسدا , ورد عليهم ما كان شاردا , وعوضهم خيرا مما أصابهم , وجعل لهم العاقبة الحميدة سبحانه وتعالى , قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (4) ومن يتق الله يوفقه الله ويعوضه خيرا مما أخذ منه , ويسأله الرحمة العامة والشاملة التي تعم أمر دينه ودنياه وآخرته .
وفي ختام تصريح سماحته قال :
كلمتي نصيحة عامة للمسلمين جميعا : أن يتقوا الله وأن يلتزموا بشرع الله , وأن يتدبروا القرآن العظيم ويعتنوا بالسنة المطهرة , وأن ينظموا أعمالهم على ضوء الكتاب والسنة , وأن تكون أعمالهم وأقوالهم وخلافاتهم كلها ترجع إلى الكتاب والسنة لا إلى القوانين الوضعية , بل يجب أن تكون كلها محكومة بكتاب الله وسنة رسوله ، وأن
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة العنكبوت الآية 69
(4) سورة آل عمران الآية 120

(6/153)

يلتزموا بهذا أفرادا وجماعات ودولا , وهذا هو الواجب على المسلمين أن يتحاكموا إلى شرع الله , وأن يستقيموا على دين الله , وأن يعملوا بما أمر دين الله , ويدعوا ما حرم الله ؛ لأن الله يقول : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3)
فمأمورون بتقوى الله جميعا والحفاظ على دينه ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8)
وهذا هو الواجب على الناس جميعا أن يتقوا الله ويعبدوه وحده ويحكموا شريعته وينقادوا لأمره ويحذروا نهيه سبحانه , وأن يقفوا عند حدوده , وأن يتواصوا بهذا ويتناصحوا كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (9) ويقول سبحانه : { وَالْعَصْرِ } (10) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (11) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (12) ويقول- صلى الله عليه وسلم - : « الدين النصيحه الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (13) ، ويقول جرير بن عبد الله البجلي : « بايعت النبي - صلى الله عليه وسلم - على إقامة الصلاة وعلى إيتاء الزكاة والنصح لكل مسلم » (14) .
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 1
(3) سورة الحج الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20
(9) سورة المائدة الآية 2
(10) سورة العصر الآية 1
(11) سورة العصر الآية 2
(12) سورة العصر الآية 3
(13) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(14) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(6/154)

وهذا هو الواجب على مستوى الشعوب ورؤساء الدول الإسلامية , أن يتناصحوا وأن يتواصوا بالحق , وأن يحكموا بشرع الله لا بالقوانين التي يضعونها بأنفسهم .
ودعا سماحته في ختام تصريحه الله عز وجل بالهداية للجميع والتوفيق للمسلمين , وأن يصلح قادتهم ويولي عليهم خيارهم وأن يعيذهم من شر الأشرار .
ونسأل الله أن يكفينا شر كل ذي شر , وأن يرد كيد كل عدو في نحره , وأن يكشف شره أينما كان . والله ولي التوفيق .

(6/155)


تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز - فتاوى ابن باز

تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
ضد الظلم والعدوان والإلحاد (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد بن عبد الله وعلى آله وصحبه أما بعد : -
فإن ما من الله به على المسلمين المجاهدين في سبيله من تحرير الكويت من أيدي الغاصبين الظالمين والمعتدين الملحدين من أعظم نعم الله سبحانه على أهل الكويت وغيرهم من المسلمين وغيرهم من محبي الحق والعدل , فجدير بجميع المسلمين في المملكة العربية السعودية والكويت وسائر دول الخليج وغيرهم أن يشكروا الله على ذلك , وأن يستقيموا على دينه , وأن يحذروا أسباب غضبه لما من الله به سبحانه عليهم من هزيمة المعتدين , ونصر المظلومين , وإجابة دعاء المسلمين , وقد وعد الله سبحانه عباده بالنصر والعاقبة الحميدة إذا نصروا دينه واستقاموا عليه واستنصروا به سبحانه وأعدوا العدة لعدوهم وأخذوا حذرهم من مكائده , كما قال عز وجل في كتابه المبين : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال سبحانه :
__________
(1) نشرت في صحيفة الرياض في 12\9\1411 هـ .
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة محمد الآية 7

(6/156)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1)
والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب الالتجاء إلى الله سبحانه في جميع الأمور والاستعانة به وحده والاستنصار به والاستقامة على دينه والحذر من أسباب غضبه سبحانه , كما تدل على أنه عز وجل هو الذي بيده النصر لا بيد غيره ، كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (2) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) وقال سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4) ولكنه سبحانه مع ما وعد به عباده من النصر أمرهم بالإعداد لعدوهم ، وأخذ الحذر منه فقال عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (5) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (6) وعلق نصرهم سبحانه على أسباب عظيمة وهي نصر دينه بإقام الصلاة وإيتاء الزكاة , والأمر بالمعروف والنهي عن المنكر , والاستقامة على الإيمان والعمل الصالح .
فالواجب على جميع المسلمين في الكويت وغيرها أن يأخذوا بهذه الأسباب وأن يستقيموا عليها , وأن يتواصوا بها أينما كانوا ؛ لأن الأخذ بها والاستقامة عليها من أعظم الأسباب للنصر في الدنيا , والأمن ورغد العيش والسعادة في الدنيا والآخرة والفوز بالجنة , والكرامة وحسن العاقبة في جميع الأمور كما أوضح ذلك سبحانه في الآية الكريمة السابقة من سورة النور وهي قوله عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (7) الآية , وكما أوضح ذلك أيضا سبحانه في قوله عز وجل في سورة
__________
(1) سورة النور الآية 55
(2) سورة آل عمران الآية 126
(3) سورة آل عمران الآية 160
(4) سورة البقرة الآية 249
(5) سورة الأنفال الآية 60
(6) سورة النساء الآية 71
(7) سورة النور الآية 55

(6/157)

الصف : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) في هذه الآيات الكريمات , أوضح سبحانه أن الإيمان بالله ورسوله وهو يشمل أداء ما أوجب الله من الطاعات , وترك ما حرم الله من المعاصي مع الجهاد في سبيله , وهو شعبة من الإيمان- هما سبب المغفرة لجميع الذنوب , والفوز بالجنة والمساكن الطيبة فيها , كما أنهما هما السبب في حصول النظر والفتح القريب .
فجدير بأهل الإسلام أينما كانوا أن يأخذوا بهذه الأسباب ويتواصوا بها ويستقيموا عليها أينما كانوا ؛ لأنها هي سبب عزهم ونصرهم وأمنهم في الدنيا , وهي سبب فوزهم ونجاتهم في الآخرة , وهي أيضا سبب الربح والفوز بأنواع الكرامة وأنواع السعادة في هذه الدنيا وفي الآخرة , كما قال الله عز وجل : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وأصل الإيمان وأساسه توحيد الله والإخلاص له وترك الإشراك به , كما قال عز وجل في كتابه العظيم : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (8) والمعنى أمر وأوصى , وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (10) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (11)
ولما بعث النبي - صلى الله عليه وسلم - معاذ بن جبل رضي الله عنه إلى أهل اليمن أمره أن يدعوهم أولا إلى توحيد الله والإخلاص له والإيمان برسوله محمد- صلى الله عليه وسلم - ثم بإقام الصلاة وإيتاء الزكاة . وما ذاك إلا لأن هذه الأصول الثلالة هي أصول الدين العظمى ، من استقام عليها وأدى حقها استقام على بقية أمور الدين من الصيام والحج وسائر ما أمر الله به ورسوله , وعلى ترك كل ما نهى الله عنه ورسوله ,
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3
(8) سورة الإسراء الآية 23
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3
(11) سورة البينة الآية 5

(6/158)

ومن أعظم شعب الإيمان ومن تحقيق شهادة ألا إله إلا الله وأن محمدا رسول الله , تحكيم شرع الله بين عباده في كل شئونهم ، كما قال الله عز وجل لنبيه " - صلى الله عليه وسلم - في سورة المائدة : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } (1) الآية ، ثم قال بعد ذلك سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (2) إلى أن قال سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (7)
فأوضح سبحانه في هذه الآيات الكريمات أن الواجب على الرسول - صلى الله عليه وسلم - وعلى جميع الأمة في كل زمان ومكان أن يحكموا شرع الله في جميع ما شجر بينهم وفي جميع شئونهم الدينية والدنيوية , وحذر سبحانه من اتباع الهوى وطاعة أعداء الله في عدم تحكيم شريعته , وأخبر سبحانه أن حكمه هو أحسن الأحكام , وأن جميع الأحكام المخالفة لحكمه كلها من أحكام الجاهلية , وأخبر سبحانه أن الحكم بغير ما أنزل كفر وظلم وفسق , وبين سبحانه أنه لا إيمان لمن لم يحكم رسوله - صلى الله عليه وسلم - في جميع الأمور وينشرح صدره لذلك ويسلم له تسليما , فالواجب على جميع حكام المسلمين أن يلتزموا بحكمه سبحانه , وأن يحكموا شرعه بين عباده وألا يكون في أنفسهم حرج من ذلك , وأن يحذروا اتباع الهوى المخالف لشرعه , وألا يطيعوا من دعاهم إلى تحكيم أي قانون أو نظام يخالف ما دل عليه كتاب الله أو سنة رسوله- صلى الله عليه وسلم - وبين سبحانه أنه لا إيمان لأهل الإسلام إلا بذلك , فكل من زعم أن تحكيم القوانين
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47
(7) سورة النساء الآية 65

(6/159)

الوضعية المخالفة لشرع الله أمر جائز أو أنه أنسب للناس من تحكيم شرع الله , أو أنه لا فرق بين تحكيم شرع الله وتحكيم القوانن التي وضعها البشر المخالفة لشرع الله عز وجل ، فهو مرتد عن الإسلام كافر بعد الإيمان إن كان مسلما قبل أن يقول هذا القول أو يعتقد هذا الاعتقاد , وكما صرح بذلك أهل العلم والإيمان من علماء التفسير وفقهاء المسلمين في باب حكم المرتد , ومن أشكل عليه شيء مما ذكرنا فليراجع ما ذكره العلماء في تفسير الآيات السابقات كالإمام ابن جرير , والإمام البغوي والحافظ ابن كثير , وغيرهم من علماء التفسير , وليراجع ما ذكره العلماء في باب حكم المرتد وهو المسلم يكفر بعد إسلامه حتى يتضح له الحق وتزول عنه الشبهة , أما من حكم بغير ما أنزل الله وهو يعلم ذلك لرشوة دفعت إليه من المحكوم له أو لعداوة بينه وبين المحكوم عليه , أو لأسباب أخرى فإنه قد أتى منكرا عظيما وكبيرة من الكبائر , كما أنه قد أتى نوعا من الكفر والظلم والفسق لكنه لا يخرجه عمل ذلك من ملة الإسلام , ولكنه يكون بذلك قد أتى معصية عظيمة وتعرض لعذاب الله وعقابه وهو على خطر عظيم من انتكاس القلب والردة عن الإسلام , نعوذ بالله من ذلك , وقد يطلق بعض العلماء أنه أتى بذلك كفرا أصغر وظلما أصغر وفسقا أصغر كما روي ذلك عن ابن عباس رضي الله عنهما وعطاء وجماعة من السلف رحمهم الله . والله المسئول أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه , ويوزعهم شكر نعمه , وأن يصلح قادتهم ويولي عليهم خيارهم , وأن ينصر دينه ويعلي كلمته , ويخذل أعداء الإسلام أينما كانوا , وأن يعيذنا والمسلمين جميعا من مضلات الفتن وأسباب النقم ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(6/160)


حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج - فتاوى ابن باز

حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج (1)
( في ظل الأحداث الجسام التي تمر بها أمتنا الإسلامية في الوقت الراهن ، والتي تكاد تعصف بمقدراتها ومصالح شعوبها وتهدد دينها وعقيدتها في الصميم , وفي ظل التجارب المريرة التي خاضتها الأمة خلال القرن الحالي والتي أدت إلى تصدع البنيان وانهيار العديد من أركانه , ورغم ذلك فقد كان الأمل يحدونا مع تصاعد الصحوة الإسلامية في كافة أرجاء العالم الإسلامي , أن نفيق من سباتنا العميق , وأن ننفض عن كواهلنا غبار الزمن بكل ما يحمله من مخلفات تذكي عوامل الفرقة والشقاق , حتى جاء طاغية العراق ليقتل هذا الأمل في النفوس بعدوانه الغاشم على دولة الكويت ومحاولاته المستمرة لتوسيع وتذكية عوامل الشقة والخلاف بين أبناء الأمة ليعيدها بذلك سنوات عديدة للوراء . في ظل ذلك كله ، وفي ظل التحديات العديدة التي تواجهها الأمة يكتسب الحديث مع سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإشاد أهمية بالغة لأنه يأتي معبرا عن رؤية واحد من أبرز علماء الأمة خلال القرن الحالي لواقعها , راصدا إياه ومحددا لأسباب وعوامل الضعف والانهيار الذي تعانيه , وواصفا العلاج الناجع للخلاص من تلك الأثقال والهموم التي تكبل مسيرة الأمة وتعيق انطلاقها وتقدمها ، ولتسليط الضوء على كل هذه النقاط وغيرها مما يهم الأمة الإسلامية ويشغل أذهان المسلمين في الوقت الراهن , كان لعكاظ هذا الحوار الشامل مع سماحته : )
س 1 : من خلال اهتمام سماحتكم بالعمل الإسلامي والدعوة إلى الله . ما هي
__________
(1) حوار أجراه مع سماحته فهد البكران نشر في جريدة عكاظ بعددها 909 الصادر في 3\9\1411 هـ .

(6/161)

رؤيتكم ل واقع الأمة الإسلامية؟ وما هو السبيل لانتشالها مما هي فيه من تشتت وانقسام ؟
ج : لا ريب أنه لا سبيل إلى صلاح الأمة ونجاتها وجمع كلمتها إلا باتحادها على كتاب الله وسنة الرسول عليه الصلاة والسلام , والتعاون في ذلك ، كما قال تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
وفي أحداث الخليج عظة وذكرى لكل مسلم , فالواجب على المسلمين فى مشارق الأرض ومغاربها أن يتعاونوا على البر والتقوى , وأن يتواصوا بالحق والصبر عليه , وأن يعتصموا بكتاب الله وسنة نبيه عليه الصلاة والسلام في جميع الأمور , فهذا هو طريق النجاة وطريق السعادة وطريق العزة والكرامة والنصر على الأعداء . ففى هذا الطريق وهذا السبيل كل خير في الدنيا والآخرة .
نسأل الله أن يوفق المسلمين لما فيه رضاه وأن يجمع كلمتهم على الهدى .
س 2 : البعض يلقي اللوم على المنظمات الإسلامية والعربية بعدم قيامها بما هو مطلوب منها , فكيف يمكن لها أن تقوم بدورها في خدمة الإسلام والمسلمين؟
لا ريب أن المنظمات الإسلامية مسئولة عن واجبها نحو الدعوة إلى الله سبحانه ونحو جمع كلمة المسلمين .
فالواجب على كل منظمة أن تبذل وسعها بالدعوة إلى الله وتوجيه الناس إلى الخير , وإرسال الدعاة إلى المناطق التي تستطيع إرسالهم إليها للدعوة إلى الله حسب طاقتها , فكل منظمة عليها واجبها بقدر طاقتها ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (4) فعليها أن تدعو إلى الله عن طريق الكتاب والسنة؟ كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5) ويقول سبحانه :
__________
(1) سورة آل عمران الآية 103
(2) سورة المائدة الآية 2
(3) سورة التغابن الآية 16
(4) سورة البقرة الآية 286
(5) سورة يوسف الآية 108

(6/162)

{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فعلى كل طالب علم وكل عالم أن يدعو إلى الله حسب طاقته على الطريقة التي رسمها الله لعباده بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
والحكمة معناها : العلم بما قال الله وقال رسوله , والموعظة الحسنة المقصود بها الترغيب والترهيب والتوجيه إلى الخير وذكر ما للمتقي من الخير والعاقبة الحميدة , وما للكافر والعاصي من العاقبة الوخيمة , أما الجدال فهو الجدال بالأدلة الشرعية بالأسلوب الحسن دون عنف ولا شدة , بل بالأدلة الشرعية والبيان الواضح اللين حتى تزول الشبهة إن كان عند المجادلة شبهة , وإذا قامت المنظمة بهذا الواجب فهي على خير عظيم , ومن هداه الله على يد منظمة أو على يد أي إنسان كان له مثل أجره ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) . .
س3 : ما هي الدروس المستفادة من حرب الخليج لصالح الأمة الإسلامية ؟
ج : حرب الخليج فيها عظات وذكرى لمن تعقلها : فإنها قسمت العرب وغير العرب ما بين ناصر للحق وداع للحق , وما بين ناصر للظلم وداع لمناصرة الظلم , وقد أبان الله جل وعلا الطريق السوي لعباده , وأن الطريق السوي هو سلوك الصراط المستقيم الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - حيث قال جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (4) وهي الطرق المخالفة للشرع { فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (5) أي تحيد بكم عن سبيله إلى سبيل أخرى , وهي سبيل الشيطان .
وقد ظهر من هذه الحوادث ما يبين للعاقل وجوب نصر المظلوم وردع الظالم والاستقامة على الحق , وهذا هو الواجب على كل مسلم وعلى كل عاقل , حتى ولو
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 153

(6/163)

كان غير مسلم , فعلى كل عاقل وعلى كل ذي إنصاف أن ينصر الحق وأن يرد الظلم وأن ينصر المظلوم , هذا هو الواجب على كل إنسان , سواء كان مسلما أو غير مسلم , ولكن الواجب على المسلم أكبر وأعظم .
لأن الله أوجب عليه ذلك بأن ينصر المظلوم وأن يردع الظالم حسب طاقته , وأن يكون في صف الحق لا في صف الباطل , هذا هو الواجب على بني الإسلام وعلى كل ذي عقل سليم , وفي هذا الصدد يقول الرسول - صلى الله عليه وسلم - في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) فالظالم منعه من الظلم وتوبيخه على الظلم , هذا نصره , والمظلوم يعان على رد الظالم وعلى تسليم حقه ورده إليه , وإذا كان الظالم كافرا كان ردعه أوجب كأمثال صدام وأشباهه . .
س4 : لا شك أن حرب الخليج أحدثت تصدعا في صفوف المسلمين كيف ترون سماحتكم الحل المناسب للتوفيق بينهم ؟
ج : التصدع له دواء , فكل داء له دواء , ودواء التصدع هو الرجوع إلى الله والتوبة إليه والالتزام بالحق من جميع الدول ومن جميع المسئولين , فعلى كل واحد أن يتوب إلى الله من خطئه ومن غلطه , ويرجع إلى الصواب ويطلب من أخيه المسامحة عما جرى منه على أخيه من الخطأ , والله جل وعلا يتوب على التائبين , يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) والنبي - صلى الله عليه وسلم - يقول : « التائب من الذنب كمن لا ذنب له » (4) .
فعلى الدول الإسلامية والعربية جميعا التعاون على البر والتقوى والتواصي بالحق والصبر عليه , والرجوع عن الباطل والتوبة إلى الله منه واستسماح أخيه الذي ظلمه وتعدى عليه يستسمحه فيقول : يا أخي سامحني ,
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سنن ابن ماجه الزهد (4250).

(6/164)

جرى مني كذا وأخطأت في كذا , وأنا أطلب المسامحة والعذر .
والتواصي بالحق مطلوب , والتسامح مطلوب , فالتواصي بالحق يتطلب أن يوصي كل واحد أخاه بالحق , والتسامح يعني أن يطلب كل واحد من أخيه أن يسمح عما جرى من التقصير بحقه , وإذا تسامحوا وتصالحوا وتبرأ الظالم من خطئه وزلته وتاب إلى الله من ذلك حصل المطلوب وزال المحظور .
س5 : لا شك أن أعداء الأمة الإسلامية يتحينون الفرصة المناسبة للقضاء عليها فما هي السبل لمنع وقوع ذلك؟
ج: الواجب على الدول الإسلامية أن تستعد لأعداء الله وتحذر مكائدهم , وأن تستقيم على دين الله , وأن تلزم الحق وأن تعد العدة دائما , لا تغفل ولا تأمن مكر العدو , يقول الله جل وعلا في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول جل وعلا : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ } (2)
فالواجب على كل دولة إسلامية عربية أو غير عربية أن تعد العدة وأن تستقيم على دين الله وعلى شريعته , وأعظم العدة الاستقامة على الحق والثبات عليه وطاعة الله ورسوله في كل شيء وتحكيم شريعته , هذه هي العدة , ثم العدة الحسية من الجيش الطيب والسلاح المناسب في الوقت الحاضر حسب طاقتهم , فالله أمرهم بما يستطيعون ، حيث يقول تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) فكل دولة تجتهد في اقتناء السلاح المناسب فى الوقت الحاضر , والحرص على صنعته إذا أمكن أو شرائه , والحرص على إيجاد الجندي الطيب المسلم في وقت الرخاء , حتى إذا جاءت الشدائد تكون عندها القوة الكافية , وهذا واجب الجميع ,
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 60

(6/165)

وأعظم شيء وأهمه إصلاح النفوس بتقوى الله , والاستقامة على دينه , وترك معصيته سبحانه وتعالى , والإخلاص لله بالعبادة , والنهي عن الشرك بالله , ومن ذلك التعلق بالأموات والاستغاثة بهم والنذر لهم ونحو ذلك , فهذا من الشرك بالله , فالتعلق بالأموات وسؤالهم النصر على الأعداء أو شفاء المرضى يعتبر من الشرك الأكبر.
فالواجب على كل دولة أن تعتني بهذا الأمر , وأن توجه رعيتها إلى توحيد الله والإخلاص له وترك الشرك به جل وعلا , وأن يستقيم الجميع على دين الله , وأن يحذروا معصيته سبحانه وتعالى , وأن يرجعوا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم في كل شيء ، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) أوجب سبحانه على المؤمنين عند التنارع رد ما تنازعوا فيه إلى الله ورسوله أي إلى الكتاب العزيز وهو القرآن وإلى سنة الرسول - صلى الله عليه وسلم - فما دل عليه الكتاب والسنة الصحيحة وجب الأخذ به .
وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وأوجب عليهم طاعة ولي الأمر يعني في المعروف لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) فيجب على الدول فيما - صلى الله عليه وسلم - إذا تنازعت أن ترد نزاعها إلى الله ورسوله وحكم الشرع , وعليها في نفسها أن تستقيم على دين الله وأن توجه جيشها وشعبها إلى الاستقامة على دين الله , وهذا هو طريق النصر وطريق السعادة وطريق العزة والكرامة وطريق الحماية من الأعداء أينما كانوا , وكيفما كانوا .
نسأل الله لجميع المسلمين التوفيق والهداية , ونسأل الله لولاة الأمور أن يصلحهم , وأن يعينهم على كل خير , وأن يمنحهم الفقه في الدين والثبات عليه .
س 6 : هناك من يسعى لاستغلال الدين لتحقيق مآربه الخاصة خلال أحداث الخليج . فما هي كلمة سماحتكم في ذلك؟
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(6/166)

ج : الواجب على كل مسلم أن يتقي الله وأن يخلص لله , وأن لا يعمل عمل المنافق , فيستغل الدين لأهوائه , فالمنافق هكذا عمله , يرجع إلى الدين عند حاجته إليه نفاقا , فهذا منكر لا يجوز , والمنافقون شر من الكفار , ولذا قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) فالواجب الالتزام بالدين من أجل الدين ومن أجل طاعة الله ورسوله لا من أجل أعراض دنيوية , فالمنافق من شأنه الالتزام بالدين وإظهاره لمصلحته الدنيوية وحاجته , وإذا خلا رجع إلى الكفر بالله والضلال وإلى مناصرة الكفار , وإذا انتهت حاجته رفض الدين , فهذا ليس من الدين في شيء ؛ لأنه منافق , والمنافق شر من الكافر والعياذ بالله , كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (2)
ومن صفاتهم ما ذكر الله في كتابه العظيم في قوله سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4) فالمذبذب هو الحائر , مرة مع المسلمين ومرة مع الكفار , فهذا المذبذب يكون مع الكفار إذا نصروا ورأى عندهم الفائدة , وتارة مع المسلمين إذا نصروا وصار عندهم الفائدة .
إذا هو مذبذب , ليس عنده ثبات وليس عنده بصيرة , بل هو مع من نصر ومع من رأى فيه المصلحة , فإن رأى المصلحة مع الكفار صار معهم , وإن رأى المصلحة مع المسلمين صار مع المسلمين , ليس عنده هدف صالح وليس عنده عقيدة ثابتة , هذه حال المنافقين نسأل الله العافية . .
س 7 : هل من كلمة توجيهية لأبناء الشعب الكويتي بعد تحرير بلادهم من يد طاغية العراقي؟
ج : وصيتي للشعب الكويتي ولكل مسلم تقوى الله سبحانه وتعالى , هذه وصيتي للكويتي وللسعودي ولكل مسلم في الخليج والمسلمين جميعا , فأوصي
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(6/167)

الجميع بتقوى الله جل وعلا ، وأن يستقيموا على دينه ، وأن يشكروا الله على نعمة النصر ونعمة العافية ونعمة ردع الظالم .
والشكر لله يكون بالطاعة لله ولرسوله والاستقامة على دين الله والمحافظة على الصلوات الخمس في أوقاتها وفي أداء الزكاة وصوم رمضان وحج البيت لمن لم يحج مرة واحدة في العمر , وكذلك طاعة الله ورسوله في كل شيء من بر الوالدين وصلة الرحم والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر إلى غير هذا من وجوه الخير , مع ترك المعاصي كلها , هذا كله من شكر الله , فوصيتي للجميع أن يشكروا الله بفعل ما أمر وترك ما نهى عنه والصبر عليه ، كما قال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) وهذا واجب الجميع أن يتعاونوا على البر والتقوى والتناصح في الله وترك معصيته وألا يتعاونوا على الإثم والعدوان من الشرك وشرب الخمر والزنا والمقامرة وغير ذلك مما نهى الله عنه ورسوله , وعليهم بأن يتواصوا بالحق والصبر عليه ، وأن يتناهوا عن الإثم والعدوان بأن ينهى كل واحد أخاه عن المنكر ويأمره بالخير , هذا كله من شكر الله سبحانه وتعالى ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) هذه أوصاف المؤمنين وهذه أخلاقهم , وعدهم الله عليها الرحمة بالنصر في الدنيا والسعادة والنجاة في الآخرة .
نسأل الله للجميع التوفيق والاستقامة والهداية .
س 8 : ختاما ما هي كلمتكم لأسر الشهداء ؟
ج : أسأل الله أن يجبر مصيبتهم ، وأن يحسن عزاءهم ، وأن يعوضهم خيرا مما فاتهم في الدنيا والآخرة ، وأن يغفر للشهداء , وأن يتجاوز عن سيئاتهم ويدخلهم الجنة
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) سورة التوبة الآية 71

(6/168)

وينجيهم من النار , والشهداء يرجى لهم الخير العظيم , فنوصي أسرهم بالدعاء لهم والرحمة وعلو المنزلة في الجنة , ونوصي أسرهم أيضا بالصبر والاحتساب ؛ لأن الشهادة في سبيل الله نعمة عظيمة , فعلى الأسر أن يصبروا ويحتسبوا والله يعوضهم خيرا ويجبر مصيبتهم سبحانه وتعالى متى صبروا واحتسبوا . رزق الله الجميع التوفيق لما يرضيه .

(6/169)


لقاء جريدة المسلمون مع سماحته - فتاوى ابن باز

لقاء جريدة المسلمون مع سماحته (1)
س1 : الآن بعد أن هدأ غبار الحرب كيف السبيل- في رأي سماحتكم- إلى إزالة غبار الفتنة التي نشأت عن أزمة الخليج ؟
ج : بسم الله الرحمن الرحيم , الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن والاه , أما بعد :
فلا شك أن الفتنة التي فجر أسبابها حاكم العراق فتنة عظيمة وترتب عليها شرور كثيرة , والحمد لله الذي من بالقضاء عليها وتحرير دولة الكويت ودحر الظالم والقضاء عليه وعلى عدوانه , ولا شك أن ذلك من نعم الله العظيمة , فنشكر الله على ذلك ، ونسأله سبحانه أن يصلح أحوال المسلمين ، وأن يوفقهم لما يرضيه , والواجب على المسلمين في مقابل هذه النعمة أن يشكروا الله عز وجل كثيرا وأن يستقيموا على دينه , وأن يحذروا أسباب غضبه , وأن يجتهدوا في رأب الصدع ولم الشمل على طاعة الله ورسوله واتباع كتاب الله وسنة رسوله عليه الصلاة والسلام , والتواصي بالحق والصبر عليه .
هذا هو الطريق لإزالة غبار هذه الفتنة والسلامة من شرها ومكائدها ومكائد من دعا إليها , والله يقول في كتابه العظيم : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) ويقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وهذا هو السبيل لإزالة غبار هذه الفتنة وآثارها السيئة .
__________
(1) حوار مع سماحة الشيخ : عبد العزيز بن عبد الله بن باز أجراه الدكتور : عبد القادر طاش . لجريدة المسلمون ونشر هذا الحوار في22 شعبان 1411 هـ بعدد رقم 318 .
(2) سورة آل عمران الآية 103
(3) سورة الشورى الآية 10
(4) سورة النساء الآية 59

(6/170)

إن السبيل الوحيد هو جمع الكلمة على طاعة الله ورسوله , والتواصي بالحق والصبر عليه من الرؤساء والأعيان والعلماء والعامة حتى يستقيم الجميع على طاعة الله ورسوله , وحتى تكون محبتهم في الله وبغضهم في الله , وموالاتهم في الله , ومعاداتهم في الله.
فنسأل الله أن يسلك بنا وبهم صراطه المستقيم , وأن يهدينا وإياهم لكل ما فيه رضا , وأن يعيذنا وكافة المسلمين في كل مكان من أسباب غضبه , وأسباب النزاع الذي يؤدي بالناس إلى ما لا تحمد عقباه .

(6/171)

س 2 : ما هو أبرز درس من الدروس المستفادة من هذه المحنة العظيمة التي أصابت الأمة ؟
ج : إن أبرز درس : أن الفتن والحوادث تبين للناس العدو من الصديق , وتقسمهم إلى محق ومبطل , وحاسد وراغب في الخير , ومنصف وجائر , فالواجب على المؤمن عند وجود المحن أن يكون مع الحق لا مع هواه ولا مع الباطل , بل يجب أن يكون مع الحق يدور معه أينما دار , ومن كان مع الحق دعا إليه ونصره , ومن كان مع الظلم والشرك والبدعة خالفه ودعا إلى تركه وعدم التعاون معه , ففي هذه الفتنة معلوم أن حاكم العراق ظالم معتد على دولة آمنة مسلمة , بغى عليها واعتدى ظلما وعدوانا , وهو بعثي ملحد .
إن واجب المسلمين جميعا أن يكونوا مع الحق ضد الظالم والمعتدي , ومن المؤسف أن تكون جماعة من الفئة الكافرة تنصر المحق وتردع الظالم , بينما دول تنتسب إلى الإسلام تقف مع المبطل والظالم , إن هذا لمن العجائب والغرائب , فالواجب على من ينتسب للإسلام ومن يدعي الإسلام أن يكون مع الإسلام حقيقة , وأن يكون مع طالب الحق ومع ناصر الحق لا مع الظالم والمعتدي ولو كان قريبه أو أخاه , فالواجب نصر المحق وردع الظالم والقضاء على ظلمه بالطرق المناسبة التي يحصل بها المطلوب , كما قال المصطفى صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما ، قيل يا رسول الله انصره مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) .
وهذا الحديث العظيم من جوامع الكلم , فالواجب على أهل الإسلام أن يطبقوه وأن يلتزموا به مع القريب والبعيد .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(6/171)

س 3 : أدت الفتنة إلى اندفاع بعض القيادات والجماعات الإسلامية إلى تأييد الباغي , فماذا تقولون لهم الآن بعد أن انتهت الحرب؟
ج : نقول لهم : إن باب التوبة مفتوح , فالواجب على من حاد عن الصواب أن يرجع إلى الصواب , وأن يتوب إلى الله وأن يندم على ما فرط فيه من الخطأ , وأن يعود إلى الرشد والهدى والحق , والله يمحو بالتوبة ما قبلها من الخطأ والضلال , كما قال عز وجل { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
والتوبة النصوح تشمل أمورا ثلاثة : الأمر الأول : الندم على الخطأ والزلل والظلم والعدوان . والثاني : الإقلاع عن الذنب وتركه والحذر منه رغبة فيما عند الله وتعظيما له سبحانه . والثالث : العزم الصادق على عدم العودة إليه إخلاصا لله ومحبة وتعظيما له . وهناك شرط رابع لا بد منه أيضا : فيما يتعلق بحق المخلوقين فلا بد أن يتخلص من الظلم المالي والدموي والعرضي , لا بد من توبة بأن ترد المظلمة أو تستبيح المظلومين .
وإذا استوفى الإنسان هذه الشروط رغبة فيما عند الله وتعظيما له سبحانه - تاب الله عليه ومحا عنه سيئاته ، كما قال تعالى في حق الكفرة : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (4) وقال سبحانه في حق الجميع : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (5) أجمع أهل العلم أن المراد بهذه الآية التائبون . .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سنن ابن ماجه الزهد (4250).
(4) سورة الأنفال الآية 38
(5) سورة الزمر الآية 53

(6/172)

س 4 : هناك من يقول إن بعض الدول والجماعات في العالم العربي والإسلامي تخلوا عنا ووقفوا ضدنا وناصروا طاغية العراق , لذلك ينبغي أن نعيد النظر في علاقتنا بهم ونوقف مساعداتنا لهم وننصرف إلى شئوننا الذاتية ونقتصر على أنفسنا , فما رأيكم في مثل هذا القول؟

(6/172)

ج : الواجب على الدول الإسلامية وعلى رؤسائها التعاون على البر والتقوى , ومن أراد الخير وندم على ما فرط منه من الظلم - فالمشروع أن يتعاون معه على البر والتقوى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) وإذا أساء إليك بعض الناس فمن الأحسن لك أن تقابل إساءته بالإحسان والصفح والعفو إذا لم يستمر على الإساءة واستقام على الحق ولم يعتد , فإن الرجوع إلى الحق ليس عيبا ولا ينبغي أن تطغى الحزازات والعداوات على المصلحة العامة للمسلمين , فإن عاقبة ذلك وخيمة , ولكن ينبغي السير في إزالتها بالعفو والصفح والإصلاح , وعلى من أساء أن يظهر التوبة والاعتذار عما جرى منه وأن يبدل سيئاته حسنات , فالحسنة تمحو السيئة إذا صدق صاحبها , أما إذا استمر المعتدي على عدوانه ولم يرغب في الصلح والتعاون - فالواجب حينئذ عدم التعاون معه إذا كان التعاون معه يضر الدعوة الإسلامية أو يضر المجتمع الإسلامي أو يفضي إلى فساد الأخلاق .
__________
(1) سورة الشورى الآية 40

(6/173)

س 5 : انساقت بعض الجماهير , ومنهم بعض شباب الصحوة الإسلامية في بعض البلدان وراء بعض القيادات التي رفعت شعارات تناصر النظام العراقي العلماني مما يدل على أن هناك قصورا أو خللا في منهج الدعوة وقلة العلم الشرعي الذي تربى عليه هؤلاء الشباب , فكيف يمكن أن نعالج مثل هذا الخلل وما هو دور العلماء في ذلك؟
ج : لا شك أن هذا واقع , وأن نقص العلم يسبب وقوع المجتمع في أخطاء كثيرة , والواجب على العلماء في كل مكان بذل الدعوة وبذل النصيحة ونشر العلم بين الناس ولا سيما بين الشباب الذين يرغبون في العلم ويدعون إلى الله عز وجل , وعلى طالب العلم أن يقبل العلم ويسعى إلى أن يتبصر ولا يعجل , و الواجب على الشباب وعلى غيرهم ممن ليس عندهم العلم الكافي ألا يعجلوا في الأمور وأن يتفقهوا في الدين ويستمعوا لتوجيه العلماء مما يقال ويكتب حتى يكونوا على بينة , وعليهم

(6/173)

أن يتدبروا ما يطلعون عليه أو يقال لهم أو يسمعونه في إذاعة أو غيرها , ويعرضوه على الأدلة الشرعية , وأن يسألوا أهل العلم عما أشكل عليهم وممن يوثق فيهم , حتى يكونوا على بينة , ويتحروا أهل العلم الذين يعرفون بنشر الحق والعناية به وإقامة الأدلة عليه ويستفيدوا من علمهم .
أما الاندفاع مع الشعارات التي يروج لها فلان أو فلان أو يؤيدها فلان أو فلان فهذا لا ينبغي لعاقل , وإن كثرة الكلام والبلاغة ليست دليلا على الحق , بل الدليل على الحق هو ما قال الله سبحانه وما قال رسوله صلى الله عليه وسلم , مع العناية بدراسة القواعد الشرعية والأسس المرعية التي دل عليها قول الله وقول رسول الله صلى الله عليه وسلم , فهي المعيار الذي يستنبط منه ويؤخذ عن طريقه الحق عند عدم وجود النص من الكتاب أو السنة , أما قول فلان : ما أذاعته الإذاعة الفلانية فهذا لا ينبغي لعاقل أن يغتر به , بل ينبغي للعاقل أن يكون الكتاب السنة والقواعد الشرعية هي التي يبني عليها ما يختاره وما يرده , وينبغي أيضا ألا يستقل بنفسه في بعض المسائل التي تخفى عليه , بل ينبغي أن يستفيد من إخوانه , وأن يسأل من يثق به من أهل العلم , وألا يعجل في الأمور حتى يطمئن إلى أن هذا هو الحق , لا لأنه قاله فلان أو الحاكم الفلاني أو الرئيس الفلاني أو الزعيم الفلاني .

(6/174)

س 6 : كان من أبرز الأسباب التي أدت إلى طغيان حاكم العراق , فهل من كلمة توجهونها عبر جريدة " المسلمون " لقادة المسلمين وأعيانهم في هذا المجال؟
ج : الشورى من أهم المهمات في الدول الإسلامية والجماعات الإسلامية , لذلك ينبغي العناية بالشورى الإسلامية , وهي من صفات المؤمنين كما قال جل وعلا : { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (1) وقال جل وعلا : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) فالتشاور في الأمور التي ليس فيها دليل واضح
__________
(1) سورة الشورى الآية 38
(2) سورة آل عمران الآية 159

(6/174)

من أهم المهمات , أما إذا كان النص صريحا من كتاب الله ومن سنة رسوله صلى الله عليه وسلم فلا تشاور .
إنما الشورى تكون فيما قد يخفى من المسائل التي تبدو للحاكم أو للجماعة أو للمركز الإسلامي ومن فيه أو لغير ذلك , هذا محل الشورى , والشورى تكون في معرفة الحق , أو في كيفية تنفيذه والدعوة إليه , أو في معرفة الباطل وفي أدلته وكيفية القضاء عليه ودفعه ومحاربته .
وهناك أمر ينبغي أن يلاحظ وهو أن الشورى محكومة من أهل العلم والبصيرة , وأعيان الناس العارفين بأحوال المجتمع , يتشاورون ويتعاونون , لا من هب ودب , ولا من الناس الملاحدة أو من الناس المعروفين بالعقائد الزائفة , بل من الناس المعروفين بالعقل الراجح والعلم والفضل والتبصر في أحوال الناس إن كانوا من أعيان المجتمع حتى يحصل التعاون معهم في معرفة الحق فيما قد يخفى دليله أو في الأمور التي تحتاج إلى نظر وعناية في كيفية تنفيذ الحق أو كيفية ردع الباطل والقضاء عليه .

(6/175)

س 7 : وماذا عن إهمال تطبيق الشريعة ؟
ج : إن الواجب أن تحكم الدول المنتسبة للإسلام شريعة الله , وأن تدع القوانين الوضعية التي وضعها الرجال , فإن الله جل وعلا أوجب على المسلمين أن يحكموا شرع الله , فقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
فالواجب على جميع المسلمين أن يحكموا شرع الله وأن يتركوا التحاكم إلى القوانين الوضعية التي وضعها الشرق أو الغرب , ففي شرع الله ما يكفي والحمد لله , ولهذا قال الله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) نعم إذا وجد نظام أو قانون يوافق الشرع في أية مسألة من مسائل القانون فلا بأس . ويمكن أن تضع الدول قوانين يعرفها الناس ويستفيدون منها
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(6/175)

بشرط موافقتها للشرع .
وهذا ليس من تحكيم القوانين بل هذا عمل بالشرع , ومثلما وضع العلماء أبوابا يوضحون فيها الأحكام الشرعية , فإذا وضعت الدولة قانونا يعرفه الناس في مجال التجارة , أو في مجال البيوع , أو فيما يتعلق بالأوقاف , أو النكاح , إذا وضعت شيئا واضحا في أبواب معينة يسير عليها الناس على هدي كتاب الله وسنة رسول الله صلى الله عليه وسلم - فهذا لا يسمى قوانين , بل هي مثلما وضع الفقهاء في كتبهم أبوابا يوضحون فيها أحكام الله , فإذا وضعت الدولة شيئا يوضح حكم الله في مسألة من المسائل وبينت الشروط فليس هذا ببدع من القول ولا يضر إذا لم يكن مخالفا لشرع الله .

(6/176)

س 8 : هناك مطالبات - سماحة الشيخ - بإحداث بعض التغييرات في المجتمع بعد هذه الأزمة , إذ كشفت الأزمة عن بعض الأمور , فما رأيكم في هذا ؟ و ما هي المجالات التي ترونها بحاجة إلى تغيير , سواء في مجتمعنا أو في المجتمعات الإسلامية بشكل عام ؟
ج : هذا المقام مقام عظيم , من ذلك أنه يجب على الذين ينتخبون الرؤساء والأعيان أن يتحروا في المنتخب أن يكون من أهل الدين والاستقامة والعقل الراجح والعقيدة الصالحة , ومحبة الخير للمسلمين , وألا ينتخبوا من هب ودب , كما ينبغي أن يكون المنتخب صالحا لقيادة المجتمع إلى طريق النجاة والسعادة , ثم أيضا هناك مسألة الولايات الأخرى الصغيرة , مثل ولاية إمارة في بلدة أو قرية أو رئاسة جمعية أو إدارة مدرسة إلى غير ذلك , فيجب أن ينتبه لذلك , وأن يختار لكل أمر من يناسبه , وألا يكون للمنتخب هوى فيختاره ؛ لأنه قريبه أو لأنه صديقه أو لأنه أعطاه مالا أو رشوة .
إن هذا من أعظم الخيانة , فيجب على أفراد المجتمع أن تكون عنايتهم بالاختيار , بأن يكون المختار من أهل الكفاية وأهل الاستقامة وأهل الأمانة وأهل المعرفة , الذين إذا اختيروا ينفعون الأمة في دينهم ودنياهم .
وكذلك ينبغي العناية بإيجاد المدارس الإسلامية التي تخرج الشباب الصالح , فيجب على ولاة الأمور وعلى المسئولين أن تكون لهم عناية بإيجاد المدارس الصالحة

(6/176)

والمديرين الطيبين الصالحين , وهكذا في جميع القيادات يجب على المسئولين أن يختاروا المرء الصالح الذي يعرف منه الخير , وممن يتسم بالالتزام بالإسلام , وبالالتزا م بالأمانة وترك الخيانة .

(6/177)

س 9 : هناك يا سماحة الشيخ بعض الأبواق التي تدعو الآن إلى مقاطعة أو تعطيل فريضة الحج لهذا العام بزعم وجود القوات الأجنبية , فما ردكم على هؤلاء ؟
ج : هذه دعوى باطلة مغرضة , أو أن صاحبها مغرور مخدوع ليس عنده بصيرة , إن الحرمين والحمد لله ليس فيهما كفار ولا قادة للكفار ولا دول كافرة , الحرمان في صيانة والحمد لله , وفي أيد أمينة , وقوات الدول التي ساعدت في حرب حاكم العراق في محلها بعيدة عن مكة بمسافة طويلة .
إن الدول التي ساعدت وساهمت مشكورة على نصر الحق وعلى ردع الظالم ليس لها تعلق بالحرمين وليست في الحرمين , لقد جاءوا بطلب , ولمساعدة المنكوبين والمظلومين ضد الظالم والمعتدي , وما جاءوا لحرب المسلمين , وما جاءوا للاستيلاء على الحرمين , إنما جاءوا بدعوة من خادم الحرمين الشريفين من أجل نصر المظلوم وردع الظالم , والحمد لله الذي نفع بذلك , وصار في هذه الدول المشركة خير عظيم للمسلمين حتى ردع الله بهم الظالم وأنقذ بهم حق المظلوم , إن الذي يقول إن الحرمين الآن محصوران من دول كافرة إما مخدوع وإما مغالط أو مغرض . وليس لأحد أن يدعو إلى ترك فريضة الحج , بل يجب على المسلمين أن يتعاونوا في أداء فريضة الحج , ولكن يعذر من وجد مخاوف في الطريق أو كان الحرمان - لا سمح الله - فيهما خطر .
فإذا كان الطريق غير آمن أو الحرمان ليسا آمنين صار ذلك عذرا في أن يؤخر الحج إلى عام آخر , ولكن والحمد لله الحرمان آمنان والطريق آمن وليس هناك خطر .

(6/177)

س10 : في أثناء الأزمة حصل شيء من الاختلاف بين طلبة العلم والخطباء وإن كان محدودا والحمد لله , فماذا تقولون في ذلك؟
ج : لا شك أنه وقع بعض الاختلاف في بعض المسائل من بعض المحاضرين

(6/177)

وبعض الخطباء وفي بعض الندوات عن حسن ظن أو عن جهل من بعض إخواننا ، والواجب على الجميع الرجوع إلى كتاب الله وإلى سنة رسوله صلى الله عليه وسلم , كما أن الواجب على الخطيب وعلى المحاضر في الندوات أن يتثبت في الأمور ، وألا يتعجل حتى يطمئن أنه على الحق والهدى بالأدلة الشرعية , فلا ينبغي أن يعجل في فتوى أو إصدار أحكام على غير بصيرة .
وعلى كل طالب علم , وعلى كل من يشارك في الندوات , أو يلقي المحاضرات , أو يقوم بخطب الجمعة , أو غيرها أن يتثبت في الأمور وألا يحكم على أي شيء بأنه حرام أو واجب أو مستحب أو مباح أو مكروه إلا على بصيرة حتى لا يضل الناس بسببه .
وأما مسألة الاستعانة بالدول الأجنبية فإن بعض إخواننا ظن أن هذا لا يجوز , وأن ما أقدمت عليه الدولة السعودية من الاستعانة ببعض الدول الأجنبية غلط , فهذا غلط من قائله , فالدولة السعودية كانت محتاجة إلى هذا الشيء , بل مضطرة لما عند حاكم العراق من قوة كبيرة , ولأنه باغت دولة الكويت واجتاحها ظلما وعدوانا , فاضطرت الدولة السعودية إلى الاستعانة ببعض المسلمين وبعض الدول الأجنبية ; لأن الواقع خطير والمدة ضيقة ليس فيها متسع للتساهل .
فهي في هذا الأمر قد أحسنت ، وفعلت ما ينبغي لردع الظالم وحصره حتى لا يقدم على ضرر أكبر وحتى يسحب جيشه من الدولة المظلومة .
والمقصود أن الاستعانة بالمشرك أو بدولة كافرة عند الحاجة الشديدة أو الضرورة وفي الأوقات التي لا يتيسر فيها من يقوم بالواجب ويحصل به المطلوب من المسلمين - أمر لازم لردع الشر الذي هو أخطر وأعظم , فإن قاعدة الشرع المطهر هي دفع أكبر الضررين بأدناهما وتحصيل كبرى المصلحتين , أما أن يتساهل الحاكم أو الرئيس أو ولي الأمر أو غيرهم من المسئولين حتى يقع الخطر وتقع المصيبة فذلك لا يجوز بل يجب أن يتخذ لكل شيء عدته وأن تنتهز الفرص لردع الظلم والقضاء عليه وحماية المسلمين من الأخطار التي لو وقعت لكان شرها أخطر وأكبر .
وقد درس مجلس هيئة كبار العلماء هذه المسألة وهي الاستعانة بغير المسلمين عند الضرورة في قتال المشركين والملاحدة وأفتى بجواز ذلك عند الضرورة إليه , للأسباب

(6/178)

التي ذكرنا آنفا . والله المستعان .

(6/179)

س 11 : السؤال الأخير يتعلق بوسائل الإعلام , فقد ظهر في الأزمة حاليا أن لوسائل الإعلام دورا خطيرا ؛ إذ يتابع الناس عن طريقها الأحداث ويستقون الأخبار ويكونون الآراء , فهل من كلمة حول ذلك ؟ وما دور العلماء وطلبة العلم في التعاون مع وسائل الإعلام ؟
ج : لا شك أن وسائل الإعلام لها دور عظيم , ولا شك أنها سلاح ذو حدين , فالواجب على القائمين عليها أن يتقوا الله ويتحروا الحق فيما ينشرون , سواء كان ذلك عن طريق الوسيلة المرئية أو المسموعة أو المقروءة , والواجب أن ينشروا ويذيعوا عن أهل العلم والإيمان والبصيرة ما ينفع الناس ويبصرهم بالحق , أما المقالات الضارة والمقالات الملحدة فالواجب الحذر منها وعدم نشرها , وعليهم أن يؤدوا الأمانة في ذلك فلا ينشروا إلا ما يقود الناس إلى الحق ويبعدهم عن الباطل .
والواجب على المسئولين في وسائل الإعلام ألا يولوا في الإعلام إلا الثقات الذين عندهم علم وبصيرة وأمانة .
إن وسائل الإعلام تحتاج إلى رجال يخافون الله ويتقونه ويعظمونه ويتحرون نفع المسلمين والمجتمع كله فيما ينشرون حتى لا يضل الناس بسببهم , ومعلوم أن من نشر قولا يضر الناس يكون عليه مثل آثام من ضل به , كما أن من نشر ما ينفع الناس يكون له مثل أجور من انتفع بذلك , ونسأل الله تعالى أن يهديهم ويوفقهم ويصلح أحوالهم .

(6/179)

س 21 : ماذا بالنسبة لتعاون العلماء وطلبة العلم مع وسائل الإعلام؟
ج : هذا واجب , فيجب على العلماء وطلبة العلم أن يتعاونوا مع هذه الوسائل حتى يرشدوا الناس ويفقهوهم ويعلموهم ؛ لأن هذه الوسائل يستفيد منها الملايين من الناس إذا استقامت ووجهت الوجهة الصالحة , لذلك ينبغي على العلماء والأخيار أن يتعاونوا مع وسائل الإعلام فيما ينفع الناس في دينهم ودنياهم .

(6/179)


رسائل الشيخ ابن باز إلى هؤلاء - فتاوى ابن باز

رسائل الشيخ ابن باز إلى هؤلاء
الشعب الكويتي :
نحمد الله لكم أن يسر لكم تحرير بلادكم ، ونشكر الله على ذلك , ونسأله سبحانه أن يضاعف الأجر لإخوانكم المسلمين الذين ساهموا في هذا الأمر العظيم وأن يجزيهم خيرا ، وأن يوفق المسلمين جميعا لكل ما فيه رضاه ، وأن يكونوا أبدا متعاونين على البر والتقوى وعلى ردع الظلم .
إن عليكم أيها الإخوة في الكويت أن تشكروا الله على النعمة العظيمة بتحرير بلادكم من الظالم المعتدي , وعليكم أن تستقيموا على دين الله وأن تتوبوا إلى الله من جميع الذنوب ، وأن تتناصحوا ، وتتعاونوا على البر والتقوى حتى تستمر النعمة ويكفيكم الله شر الأعداء .

(6/180)

أهالي الشهداء :
إلى أولياء وأهالي الشهداء الذين قتلوا في سبيل الله وفي نصر المظلوم وردع الظالم وإقامة الحق , إنهم في هذا الأمر على خير عظيم ونرجو لهم الشهادة , والنجاة من النار , والسعادة , ونعزي ذويهم وأقاربهم وأصحابهم , ونسأل الله أن يرحمهم ويغفر لهم , وأن يجبر مصيبة ذويهم ويحسن عزاءهم ويعوضهم عنهم خيرا , وأن يرزقهم الصبر والاحتساب , وأن يغفر للميتين ، ويصلح أحوال الأحياء إنه جواد كريم , وفي الحقيقة إنها نعمة من الله , فالقتل في سبيل الحق وإنقاذ المسلمين من الشر وردع الظالمين ونصر دين الله والقضاء على الفساد من نعم الله العظيمة , ومن الجهاد في سبيل الله , فينبغي أن يهنأ أولياؤهم بهذا الخير العظيم الذي رزقهم الله وهو الشهادة .

(6/180)

الشعب العراقي :
أوصيكم أيها الشعب بتقوى الله والتوبة إليه مما سلف منكم من شر وخطأ وظلم

(6/180)

وعدوان , وأن تجتهدوا في اختيار الحاكم الصالح الذي يحكم فيكم شرع الله ويقودكم إلى الجنة والكرامة , وأن تحذروا شر صدام وأمثاله , وأن تحرصوا على عدم بقائه في الحكم , وأن تجتهدوا في كل ما يقرب إلى الله ويبعد عن غضبه , ومن أسباب ذلك اختيار الحاكم الصالح الذي يحكم شرع الله , ويدعو إلى دين الله , ويحارب البدع والأهواء , ويبتعد عن الإلحاد والدعوة إليه , وينبغي لكم أن تختاروا الحاكم من أهل السنة لا من البعثيين ولا من غيرهم ممن يخالف شرع الله حتى يقودكم إلى طاعة الله ويباعدكم عن أسباب غضبه وانتقامه .

(6/181)

شباب الصحوة :
أوجه رسالتي هذه إلى جميع الشباب الذين وفقهم الله إلى التمسك بالدين والدعوة إليه والتفقه فيه في جميع بلاد الله , وأوصيهم بتقوى الله والتثبت في الأمور وعدم العجلة , كما أوصيهم بالعناية بالقرآن الكريم تلاوة وتدبرا وحفظا ومراجعة ومدارسة , وأوصيهم بسنة رسول الله صلى الله عليه وسلم حفظا لها وعناية بها ومذاكرة فيها , وأوصيهم بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالحكمة والأسلوب الحسن والكلام الطيب , لا بالعنف والشدة وإنما باللين والتبصر , كما قال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وأوصيهم بعدم العجلة في كل الأمور والتثبت والتشاور والتعاون على الخير حتى يفقهوا الدين كما ينبغي , يقول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) فالعجلة قد تفضي إلى شر عظيم , فالواجب التثبت والعناية بالأدلة الشرعية , والحرص على حلقات العلم عند أهل العلم المعروفين بالاستقامة وحسن العقيدة .
__________
(1) سورة النحل الآية 125
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/181)

العلماء وطلبة العلم :
أوصي العلماء جميعا وطلبة العلم بتقوى الله , والعناية بتحقيق العلم بالأدلة

(6/181)

الشرعية , لا بتقليد فلان أو فلان , كما أوصيهم جميعا بالعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم , ومراجعة كلام العلماء حتى يعرفوا الحق بالدليل لا بقول فلان وتقليد فلان , كما أوصي طلبة العلم أن يتفقهوا في الدين وأن يأخذوا العلم من أدلته الشرعية , ويتعاونوا على البر والتقوى ويتواصوا بالحق والصبر عليه , وينشروا العلم بين الناس في المساجد وفي غير المساجد , وفي الخطب والندوات وحلقات العلم في المدارس والجامعات وأينما كانوا .
وأسأل الله للجميع التوفيق .

(6/182)


حكم الاستعانة بالكفار في قتال الكفار - فتاوى ابن باز

حكم الاستعانة بالكفار في قتال الكفار
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وإمام المتقين وقائد المجاهدين نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين . أما بعد :
فقد اختلف العلماء رحمهم الله في حكم الاستعانة بالكفار في قتال الكفار على قولين :
أحدهما : المنع من ذلك , واحتجوا على ذلك بما يلي :
أولا : ما رواه مسلم في صحيحه عن عائشة رضي الله عنها « أن رجلا من المشركين كان معروفا بالجرأة والنجدة أدرك النبي صلى الله عليه وسلم في مسيره إلى بدر في حرة الوبرة ، فقال : جئت لأتبعك وأصيب معك ، فقال له النبي صلى الله عليه وسلم : تؤمن بالله ورسوله ؟ قال : لا ، قال : ارجع فلن أستعين بمشرك . قالت : ثم مضى حتى إذا كنا في الشجرة أدركه الرجل فقال له : كما قال له أول مرة فقال : تؤمن بالله ورسوله ؟ قال : لا ، قال : ارجع فلن أستعين بمشرك ، ثم لحقه في البيداء فقال مثل قوله ، فقال له : تؤمن بالله ورسوله ؟ قال : نعم ، قال : فانطلق » (1) ا . هـ .
واحتجوا أيضا بما رواه الحاكم في صحيحه من حديث يزيد بن هارون أنبأنا مستلم بن سعيد الواسطي عن خبيب بن عبد الرحمن بن خبيب عن أبيه عن جده « خبيب بن يساف قال : أتيت أنا ورجل من قومي رسول الله صلى الله عليه وسلم وهو يريد غزوا فقلت : يا رسول الله إنا نستحي أن يشهد قومنا مشهدا لا نشهده معهم ، فقال : أسلما ، فقلنا : لا ، قال : فإنا لا نستعين بالمشركين ، قال : فأسلمنا وشهدنا معه » (2) . الحديث , قال الحاكم : حديث صحيح الإسناد , ولم يخرجاه , وخبيب صحابي معروف . ا . هـ . ذكره الحافظ الزيلعي في نصب الراية 423 ثم قال : ورواه أحمد , وابن أبي شيبة , وإسحاق بن راهويه في مسانيدهم , والطبراني في معجمه من طريق
__________
(1) صحيح مسلم الجهاد والسير (1817),مسند أحمد بن حنبل (6/149).
(2) مسند أحمد بن حنبل (3/454).

(6/183)

ابن أبي شيبة .
قال في التنقيح : ومستلم ثقة , وخبيب بن عبد الرحمن أحد الثقات الأثبات . والله أعلم .
ثم قال الزيلعي : حديث آخر : روى إسحاق بن راهويه في مسنده أخبرنا الفضل بن موسى عن محمد بن عمرو بن علقمة عن سعيد بن المنذر عن أبي حميد الساعدي قال : « خرج رسول الله صلى الله عليه وسلم يوم أحد حتى إذا خلف ثنية الوداع نظر وراءه فإذا كتيبة حسناء ، فقال : من هؤلاء ؟ قالوا : هذا عبد الله بن أبي ابن سلول ومواليه من اليهود وهم رهط عبد الله بن سلام ، فقال : هل أسلموا ؟ قالوا : لا إنهم على دينهم ، قال : قولوا لهم فليرجعوا فإنا لا نستعين بالمشركين على المشركين » انتهى .
ورواه الواقدي في كتاب المغازي , ولفظه فقال : « من هؤلاء ؟ قالوا : يا رسول الله هؤلاء حلفاء ابن أبي من يهود فقال عليه السلام : لا ننتصر بأهل الشرك على أهل الشرك » انتهى .
قال الحازمي في كتاب الناسخ والمنسوخ : وقد اختلف أهل العلم في هذه المسألة فذهب جماعة إلى منع الاستعانة بالمشركين , ومنهم أحمد مطلقا , وتمسكوا بحديث عائشة المتقدم ، وقالوا : إن ما يعارضه لا يوازيه في الصحة , فتعذر ادعاء النسخ .
وذهبت طائفة إلى أن للإمام أن يأذن للمشركين أن يغزوا معه ويستعين بهم بشرطين :
أحدهما : أن يكون بالمسلمين قلة بحيث تدعو الحاجة إلى ذلك .
والثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين , ثم أسند إلى الشافعي أن قال : الذي روى مالك أن النبي صلى الله عليه وسلم رد مشركا أو مشركين وأبى أن يستعين بمشرك كان في غزوة بدر . ثم إنه عليه السلام : استعان في غزوة خيبر بعد بدر بسنتين بيهود من بني قينقاع واستعان في غزوة حنين سنة ثمان بصفوان بن أمية وهو مشرك فالرد الذي في حديث مالك إن كان لأجل أنه مخير في ذلك بين أن يستعين به وبين أن يرده ، كما له رد المسلم لمعنى يخافه فليس واحد من الحديثين مخالفا للآخر , وإن كان لأجل أنه مشرك فقد نسخه ما بعده من استعانته بالمشركين .
ولا بأس أن يستعان بالمشركين على

(6/184)

قتال المشركين إذا خرجوا طوعا ويرضخ لهم ولا يسهم لهم , ولا يثبت عن النبي صلى الله عليه وسلم أنه أسهم لهم , قال الشافعي : ولعله عليه السلام إنما رد المشرك الذي رده في غزوة بدر رجاء إسلامه قال : وذلك واسع للإمام أن يرد المشرك ويأذن له انتهى , وكلام الشافعي كله نقله البيهقي عنه . ا . هـ .
وقال النووي رحمه الله في شرحه لصحيح مسلم 198 199 ج 12 ما نصه : قوله : عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم خرج قبل بدر فلما كان بحرة الوبرة , هكذا ضبطناه بفتح الباء وكذا نقله القاضي عن جميع رواة مسلم قال : وضبطه بعضهم بإسكانها وهو موضع على نحو من أربعة أميال من المدينة , قوله صلى الله عليه وسلم : « فارجع فلن أستعين بمشرك » (1) , وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم استعان بصفوان بن أمية قبل إسلامه فأخذ طائفة من العلماء بالحديث الأول على إطلاقه .
وقال الشافعي وآخرون : إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة به أستعين به وإلا فيكره , وحمل الحديثين على هذين الحالين , وإذا حضر الكافر بالإذن رضخ له ولا يسهم والله أعلم . ا . هـ .
وقال الوزير ابن هبيرة في كتابه الإفصاح عن معاني الصحاح جـ 2 ص 286 ما نصه : واختلفوا : هل يستعان بالمشركين على قتال أهل الحرب أو يعاونون على عدوهم : فقال مالك وأحمد : لا يستعان بهم ولا يعاونون على الإطلاق , واستثنى مالك : إلا أن يكونوا خدما للمسلمين فيجوز , وقال أبو حنيفة : يستعان بهم ويعاونون على الإطلاق , ومتى كان حكم الإسلام هو الغالب الجاري عليهم , فإن كان حكم الشرك هو الغالب كره .
وقال الشافعي : يجوز ذلك بشرطين : أحدهما : أن يكون بالمسلمين قلة وبالمشركين كثرة , والثاني : أن يعلم من المشركين حسن رأي في الإسلام وميل إليه , فإن أستعين بهم رضخ لهم ولم يسهم لهم , إلا أن أحمد قال في إحدى روايتيه : يسهم لهم , وقال الشافعي : إن استؤجروا أعطوا من مال لا مالك له بعينه , وقال في موضع آخر : ويرضخ لهم من الغنيمة , قال الوزير : وأرى ذلك مثل الجزية والخراج . ا . هـ .
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732).

(6/185)

القول الثاني : جواز الاستعانة بالمشركين في قتال المشركين عند الحاجة أو الضرورة ، واحتجوا على ذلك بأدلة منها قوله جل وعلا في سورة الأنعام : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) الآية , واحتجوا أيضا بما نقله الحازمي عن الشافعي رحمه الله فيما ذكرنا آنفا في حجة أصحاب القول الأول , وسبق قول الحازمي رحمه الله نقلا عن طائفة من أهل العلم أنهم أجازوا ذلك بشرطين :
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة إلى ذلك .
الثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين , وتقدم نقل النووي عن الشافعي أنه أجاز الاستعانة بالمشركين بالشرطين المذكورين وإلا كره . ونقل ذلك أيضا عن الشافعي الوزير ابن هبيرة كما تقدم .
واحتج القائلون بالجواز أيضا بما رواه أحمد وأبو داود عن ذي مخمر قال : سمعت رسول الله صلى الله عليه وسلم يقول « ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (2) الحديث . ولم يذمهم على ذلك ، فدل على الجواز , وهو محمول على الحاجة أو الضرورة كما تقدم .
وقال المجد ابن تيمية في المحرر في الفقه ص171 ج2 ما نصه : ولا يستعين بالمشركين إلا لضرورة , وعنه إن قوي جيشه عليهم وعلى العدو ولو كانوا معه ولهم حسن رأي في الإسلام جاز وإلا فلا " انتهى .
وقال : الموفق في المقنع ج1 ص492 ما نصه : ولا يستعين بمشرك إلا عند الحاجة .
وقال في المغني ج8 ص 414 415 فصل : ولا يستعان بمشرك , وبهذا قال ابن المنذر والجوزجاني وجماعة من أهل العلم , وعن أحمد ما يدل على جواز الاستعانة به , وكلام الخرقي يدل عليه أيضا عند الحاجة , وهو مذهب الشافعي لحديث الزهري الذي ذكرناه , وخبر صفوان بن أمية , ويشترط أن يكون من يستعان به حسن الرأي في المسلمين فإن كان غير مأمون عليهم لم تجز الاستعانة به ؛ لأننا إذا منعنا الاستعانة بمن لا يؤمن من المسلمين مثل المخذل والمرجف فالكافر أولى .
__________
(1) سورة الأنعام الآية 119
(2) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (5/409).

(6/186)

ووجه الأول ما روت عائشة رضي الله عنها قالت : « خرج رسول الله صلى الله عليه وسلم إلى بدر حتى إذا كان بحرة الوبرة أدركه رجل من المشركين كان يذكر منه جرأة ونجدة فسر المسلمون به فقال يا رسول الله جئت لأتبعك وأصيب معك فقال له رسول الله صلى الله عليه وسلم تؤمن بالله ورسوله ؟ قال لا قال فارجع فلن أستعين بمشرك قالت ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالبيداء أدركه ذلك الرجل فقال له رسول الله صلى الله عليه وسلم تؤمن بالله ورسوله ؟ قال نعم قال فانطلق » (1) . متفق عليه , ورواه الجوزجاني .
وروى الإمام أحمد بإسناده عن « عبد الرحمن بن خبيب قال : أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوة أنا ورجل من قومي ولم نسلم فقلنا : إنا لنستحي أن يشهد قومنا مشهدا لا نشهده معهم قال : فأسلمتما ؟ قلنا : لا ، قال فإنا لا نستعين بالمشركين على المشركين » (2) قال ابن المنذر : والذي ذكر أنه استعان بهم غير ثابت . ا . هـ .
وقال الحافظ في التلخيص بعدما ذكر الأحاديث الواردة في جواز الاستعانة بالمشركين والأحاديث المانعة من ذلك ما نصه : ويجمع بينه يعني حديث عائشة وبين الذي قبله يعني حديث صفوان بن أمية ومرسل الزهري بأوجه ذكرها المصنف منها وذكره البيهقي عن نص الشافعي : أن النبي صلى الله عليه وسلم تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه . وفيه نظر من جهة التنكر في سياق النفي ومنها : أن الأمر فيه إلى رأي الإمام , وفيه النظر بعينه , ومنها : أن الاستعانة كانت ممنوعة ثم رخص فيها وهذا أقربها وعليه نص الشافعي .
وقال في الفروع ج6 ص 49 - 50 ما نصه : ويكره أن يستعين بكافر إلا لضرورة , وذكر جماعة : لحاجة , وعنه يجوز مع رأي فينا , زاد جماعة وجزم به في المحرر : وقوته بهم (بالعدو) .
وقال الصنعاني رحمه الله في سبل السلام ج4 ص 49 / - 50 على شرحه لحديث عائشة رضي الله عنها : « ارجع فلن أستعين بمشرك » (3) ما نصه : والحديث من أدلة من قال : لا يجوز الاستعانة بالمشرك القتال , وهو قول طائفة من أهل العلم , وذهب
__________
(1) صحيح مسلم الجهاد والسير (1817).
(2) مسند أحمد بن حنبل (3/454).
(3) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).

(6/187)

الهادوية وأبو حنيفة وأصحابه إلى جواز ذلك , قالوا : لأنه استعان بصفوان بن أمية يوم حنين , واستعان بيهود بني قينقاع ورضخ لهم , أخرجه أبو داود والترمذي عن الزهري مرسلا , ومراسيل الزهري ضعيفة , قال الذهبي : لأنه كان خطاء , ففي إرساله شبهة تدليس . وصحح البيهقي من حديث أبي حميد الساعدي أنه ردهم .
قال المصنف : ويجمع بين الروايات بأن الذي رده يوم بدر تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه , أو أن الاستعانة كانت ممنوعة فرخص فيها , وهذا أقرب . وقد استعان يوم حنين بجماعة من المشركين تألفهم بالغنائم . وقد اشترط الهادوية أن يكون معه مسلمون يستقل بهم في إمضاء الأحكام , وفي شرح مسلم : أن الشافعي قال : إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة أستعين به وإلا فيكره .
ويجوز الاستعانة بالمنافق إجماعا لاستعانته صلى الله عليه وسلم بعبد الله بن أبي وأصحابه .
وهذا آخر ما تيسر نقله من كلام أهل العلم , والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي
والرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(6/188)


شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول - فتاوى ابن باز

شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول (1)
س : قال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (2) { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
والسؤال هو : أن بعض المسلمين يأخذون بهذه الآية أنه لا حرج على المسلم أن يذهب ويشد الرحال إلى قبر الرسول صلى الله عليه وسلم يسأله أن يستغفر له رسول الله وهو في قبره , فهل هذا العمل صحيح كما قال تعالى . وهل معنى جاءوك باللغة أنه : جاءوك في حياتك أم في موتك؟ وهل يرتد المسلم عن الإسلام إذا لم يحكم سنة رسول الله ؟ وهل التشاجر على الدنيا أم على الدين؟
ج : هذه الآية الكريمة فيها حث الأمة على المجيء إليه إذا ظلموا أنفسهم بشيء من المعاصي , أو وقعوا فيما هو أكبر من ذلك من الشرك أن يجيئوا إليه تائبين نادمين حتى يستغفر لهم عليه الصلاة والسلام , والمراد بهذا المجيء : المجيء إليه في حياته صلى الله عليه وسلم وهو يدعو المنافقين وغيرهم إلى أن يأتوا إليه ليعلنوا توبتهم ورجوعهم إلى الله , ويطلبوا منه عليه الصلاة والسلام أن يسأل الله أن يقبل توبتهم وأن يصلح أحوالهم ، ولهذا قال : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (4) فطاعة الرسول إنما تكون بإذن الله . يعني الإذن الكوني القدري , فمن أذن الله له وأراد هدايته اهتدى , ومن لم يأذن الله في هدايته لم يهتد , فالأمر بيده سبحانه , ما شاء الله كان وما لم يشأ لم يكن { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (5)
أما الإذن الشرعي فقد أذن سبحانه لجميع الثقلين أن يهتدوا ، وأراد منهم ذلك شرعا وأمرهم به , كما قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (6) وقال سبحانه : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (7)
__________
(1) من برنامج نور على الدرب
(2) سورة النساء الآية 64
(3) سورة النساء الآية 65
(4) سورة النساء الآية 64
(5) سورة التكوير الآية 29
(6) سورة البقرة الآية 21
(7) سورة النساء الآية 26

(6/189)

ثم قال : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ } (1) أي تائبين نادمين لا مجرد قول , { وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ } (2) أي : دعا لهم بالمغفرة , { لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (3) فهو حث لهم أي للعباد على أن يأتوا للرسول صلى الله عليه وسلم ليعلنوا عنده توبتهم وليسأل الله لهم ؟ وليس المراد بعد وفاته صلى الله عليه وسلم كما يظنه بعض الجهال , فالمجيء إليه بعد موته لهذا الغرض غير مشروع وإنما يؤتى للسلام عليه لمن كان في المدينة أو وصل إليها من خارجها لقصد الصلاة بالمسجد والقراءة فيه ونحو ذلك , فإذا أتى المسجد سلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , لكن لا يشد الرحل من أجل زيارة القبر فقط , بل من أجل المسجد وتكون الزيارة لقبره صلى الله عليه وسلم , وقبر الصديق , وعمر رضي الله عنهما تابعة لزيارة المسجد لقوله صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (4) متفق على صحته , فالقبور لا تشد إليها الرحال , ولكن متى وصل إلى المسجد النبوي فإنه يشرع له أن يسلم عليه صلى الله عليه وسلم , ويسلم على صاحبيه رضي الله عنهما , لكن لا يشد الرحال من أجل الزيارة فقط للحديث المتقدم .
وأما ما يتعلق بالاستغفار : فهذا يكون في حياته لا بعد وفاته , والدليل على هذا أن الصحابة لم يفعلوا ذلك , وهم أعلم الناس بالنبي صلى الله عليه وسلم , وأفقه الناس في دينه , ولأنه عليه السلام لا يملك ذلك بعد وفاته , عليه السلام , كما قال صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) .
وأما ما أخبر به عليه الصلاة والسلام أن من صلى عليه تعرض صلاته عليه فذلك شيء خاص يتعلق بالصلاة عليه , ومن صلى عليه صلى الله عليه بها عشرا , وقال عليه الصلاة والسلام : « أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي قيل يا رسول الله كيف وقد أرمت أي بليت قال إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (6) فهذا حكم خاص بالصلاة عليه . وفي الحديث الآخر عنه صلى الله عليه وسلم أنه قال : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (7)
__________
(1) سورة النساء الآية 64
(2) سورة النساء الآية 64
(3) سورة النساء الآية 64
(4) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(5) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(6) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(7) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).

(6/190)

فهذا شيء خاص للرسول صلى الله عليه وسلم , وأنه يبلغ ذلك .
وأما أن يأتي من ظلم نفسه ليتوب عند القبر ويستغفر عند القبر فهذا لا أصل له , بل هو منكر ولا يجوز وهو وسيلة للشرك , مثل أن يأتي فيسأله الشفاعة أو شفاء المريض أو النصر على الأعداء أو نحو ذلك , أو يسأله أن يدعو له فهذا لا يجوز ؛ لأن هذا ليس من خصائصه صلى الله عليه وسلم بعد وفاته ولا من خصائص غيره , فكل من مات لا يدعى ولا يطلب منه الشفاعة لا النبي ولا غيره وإنما الشفاعة تطلب منه في حياته , فيقال : يا رسول الله اشفع لي أن يغفر الله لي اشفع لي أن يشفي الله مريضي وأن يرد غائبي وأن يعطيني كذا وكذا , وهكذا يوم القيامة بعد البعث والنشور , فإن المؤمنين يأتون آدم ليشفع لهم إلى الله حتى يقضي بينهم فيعتذر ويحيلهم إلى نوح فيأتونه فيعتذر ثم يحيلهم نوح إلى إبراهيم فيعتذر فيحيلهم إبراهيم إلى موسى فيعتذر ثم يحيلهم موسى إلى عيسى فيعتذر عليهم جميعا الصلاة والسلام ثم يحيلهم عيسى إلى محمد صلى الله عليه وسلم فيأتونه فيقول عليه الصلاة والسلام : أنا لها أنا لها فيتقدم ويسجد تحت العرش ويحمد ربه بمحامد عظيمة يفتحها الله عليه ، ثم يقال له : ارفع رأسك وقل تسمع وسل تعط واشفع تشفع ، فيشفع صلى الله عليه وسلم في أهل الموقف حتى يقضى بينهم , وهكذا يشفع في أهل الجنة حتى يدخلوا الجنة ؛ لأنه صلى الله عليه وسلم موجود , أما في البرزخ بعد وفاته صلى الله عليه وسلم فلا يسأل الشفاعة ولا يسأل شفاء المريض ولا رد الغائب ولا غير ذلك من الأمور , وهكذا بقية الأموات لا يسألون شيئا من هذه الأمور , بل يدعى لهم ويستغفر لهم إذا كانوا مسلمين , وإنما تطلب هذه الأمور من الله سبحانه , مثل أن يقول المسلم : اللهم شفع في نبيك عليه الصلاة والسلام , اللهم اشف مريضي , اللهم انصرني على عدوي , ونحو ذلك ؛ لأنه سبحانه يقول : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ويقول عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) الآية .
أما قوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (3) الآية ، فهي عامة على ظاهرها , فلا يجوز للمسلمين أن يخرجوا عن
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة النساء الآية 65

(6/191)

شريعة الله , بل يجب عليهم أن يحكموا شرع الله في كل شيء , فيما يتعلق بالعبادات وفيما يتعلق بالمعاملات , وفي جميع الشئون الدينية والدنيوية ؛ لكونها تعم الجميع , ولأن الله سبحانه يقول : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) ويقول : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) فهذه الآيات عامة لجميع الشئون التي يتنازع فيها الناس ويختلفون فيها , ولهذا قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ } (5) يعني الناس من المسلمين وغيرهم { حَتَّى يُحَكِّمُوكَ } (6) يعني محمدا صلى الله عليه وسلم , وذلك بتحكيمه صلى الله عليه وسلم حال حياته وتحكيم سنته بعد وفاته , فالتحكيم لسنته هو التحكيم لما أنزل من القرآن والسنة : { فِيمَا شَجَرَ بَيْنَهُمْ } (7) أي فيما تنازعوا فيه , هذا هو الواجب عليهم أن يحكموا القرآن الكريم , والرسول صلى الله عليه وسلم , في حياته وبعد وفاته باتباع سنته التي هي بيان القرآن الكريم وتفسير له ودلالة على معانيه .
أما قوله سبحانه { ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (8) فمعناه أنه يجب أن تنشرح صدورهم لحكمه , وألا يبقى في صدروهم حرج مما قضى بحكمه عليه الصلاة والسلام ؛ لأن حكمه هو الحق الذي لا ريب فيه وهو حكم الله عز وجل , فالواجب التسليم له وانشراح الصدر بذلك وعدم الحرج , بل عليهم أن يسلموا لذلك تسليما كاملا رضا بحكم الله واطمئنانا إليه , هذا هو الواجب على جميع المسلمين فيما شجر بينهم من دعاوى وخصومات , سواء كانت متعلقة بالعبادات أو بالأموال أو بالأنكحة أو الطلاق أو بغيرها من شئونهم . .
وهذا الإيمان المنفي هو أصل الإيمان بالله ورسوله بالنسبة إلى تحكيم الشريعة والرضا بها والإيمان بأنها الحكم بين الناس , فلا بد من هذا , فقد زعم أنه يجوز الحكم بغيرها أو قال إنه يجوز أن يتحاكم الناس إلى الآباء أو إلى الأجداد أو إلى القوانين الوضعية التي وضعها الرجال ، سواء كانت شرقية أو غربية - فمن زعم أن
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة النساء الآية 65
(7) سورة النساء الآية 65
(8) سورة النساء الآية 65

(6/192)

هذا يجوز فإن الإيمان منتف عنه ويكون بذلك كافرا كفرا أكبر , فمن رأى أن شرع الله لا يجب تحكيمه ولكن لو حكم كان أفضل , أو رأى أن القانون أفضل , أو رأى أن القانون يساوي حكم الله فهو مرتد عن الإسلام . وهي ثلاثة أنواع : .
النوع الأول : أن يقول : إن الشرع أفضل ولكن لا مانع من تحكيم غير الشرع .
النوع الثاني : أن يقول : إن الشرع والقانون سواء ولا فرق .
النوع الثالث : أن يقول إن القانون أفضل وأولى من الشرع . وهذا أقبح الثلاثة , وكلها كفر وردة عن الإسلام .
أما الذي يرى أن الواجب تحكيم شرع الله , وأنه لا يجوز تحكيم القوانين ولا غيرها مما يخالف شرع الله ولكنه قد يحكم بغير ما أنزل الله لهوى في نفسه ضد المحكوم عليه , أو لرشوة , أو لأمور سياسية , أو ما أشبه ذلك من الأسباب وهو يعلم أنه ظالم ومخطئ ومخالف للشرع - فهذا يكون ناقص الإيمان , وقد انتفى في حقه كمال الإيمان الواجب , وهو بذلك يكون كافرا كفرا أصغر وظالما ظلما أصغر وفاسقا فسقا أصغر , كما صح معنى ذلك عن ابن عباس رضي الله عنهما ومجاهد وجماعة من السلف رحمهم الله , وهو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك سبيلهم .
والله المستعان .

(6/193)


معنى قوله تعالى : لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ - فتاوى ابن باز

معنى قوله تعالى : { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (1) (2)
س : قال الله تعالى : { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (3) هل معنى هذا أن الله أمر رسوله صلى الله عليه وسلم بأن يحكم بكتاب الله ولا يجتهد رأيه فيما لم ينزل عليه كتاب ؟ وهل اجتهد رسول الله صلى الله عليه وسلم ؟
ج : الله جل وعلا أمر رسوله صلى الله عليه وسلم بأن يحكم بين الناس بما أنزل الله عليه , قال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (4) فكان يحكم بما أنزل الله , فإذا لم يكن هناك نص عنده اجتهد عليه الصلاة والسلام وحكم بما عنده من الأدلة الشرعية ، كما قال في الحديث الصحيح : « إنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض فمن قضيت له بحق أخيه فإنما أقطع له قطعة من النار فليحملها أو يذرها » (5) متفق على صحته من حديث أم سلمة رضي الله عنها , ومعنى هذا أنه قد يجتهد في الحكم حسب القواعد الشرعية ؛ لأنه لم ينزل عليه فيه شيء , فمن عرف أن الحكم ليس بمطابق وأن الشهود زور فقد أخذ قطعة من النار , فليحذر ذلك وليتق الله في نفسه , ولو كان الرسول هو الحاكم عليه .
لأن الحاكم ليس له إلا الظاهر من ثقة الشهود وعدالتهم , أو يمين المدعى عليه , فذا كان المدعي أحضر شهودا يعلم أنهم قد غلطوا ولو كانوا تقاة وأن الحق ليس له , أو يعلم أنهم شهود زور ولكن القاضي اعتبرهم عدولا ; لأنهم عدلوا عنده وزكوا لديه , فإن هذا المال الذي يحكم به له أو القصاص كله باطل بالنسبة إليه لعلمه ببطلانه , وهو قد تعدى حدود الله وظلم , وإن حكم له القاضي ؛ لأن القاضي ليس له إلا الظاهر , ولهذا قال صلى الله عليه وسلم : « فمن قطعت له من حق أخيه شيئا فإنما أقطع له قطعة من النار » (6) والنبى صلى الله عليه وسلم يحكم بما أنزل الله فيما أوصاه الله إليه , وما لم يكن فيه نص اجتهد فيه عليه الصلاة والسلام حتى تتأسى به الأمة , وهو في ذلك كله يعتبر حاكما بما أنزل الله لكونه حكم
__________
(1) سورة النساء الآية 105
(2) نور على الدرب شريط 33
(3) سورة النساء الآية 105
(4) سورة المائدة الآية 49
(5) صحيح البخاري الأحكام (6748),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/203),موطأ مالك الأقضية (1424).
(6) صحيح البخاري المظالم والغصب (2326),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/320),موطأ مالك الأقضية (1424).

(6/194)

بالقواعد الشرعية التي أمر الله أن يحكم بها , ولهذا قال للزبير بن العوام رضي الله عنه لما ادعى على شخص في أرض : « شاهداك أو يمينه ، فقال الزبير : إذا يحلف يا رسول الله ولا يبالي ، فقال له النبي صلى الله عليه وسلم : ليس لك إلا ذلك » (1) متفق عليه .
« ولما بعث معاذا وفدا إلى اليمن قال له : إن عرض لك قضاء فبم تحكم ؟ قال أحكم بكتاب الله قال : فإن لم تجد ؟ قال : فسنة رسول الله صلى الله عليه وسلم ، قال : فإن لم تجد قال : أجتهد رأي ولا آلو ، فضربه صلى الله عليه وسلم في صدره وقال : الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله » (2) رواه الإمام أحمد وجماعة بإسناد حسن .
__________
(1) صحيح البخاري الشهادات (2525).
(2) سنن الترمذي الأحكام (1327),سنن أبو داود الأقضية (3592),مسند أحمد بن حنبل (5/230),سنن الدارمي المقدمة (168).

(6/195)


تفسير قوله تعالى : وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا - فتاوى ابن باز

تفسير قوله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (1)
س : الأخ : إبراهيم ع . ز . من بانياس الساحل في سوريا يقول في سؤاله : قال الله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (2) وهذا يعني أنه سبحانه ألزم نفسه بنفسه إطعام كل ما يدب على هذه الأرض من إنسان أو حيوان أو حشرات ... إلخ , فبماذا نفسر المجاعة التي تجتاح بلدان قارة أفريقيا ؟
ج : الآية على ظاهرها , وما يقدر الله سبحانه من الكوارث والمجاعات لا تضر إلا من تم أجله وانقطع رزقه , أما من كان قد بقي له حياة أو رزق فإن الله يسوق له رزقه من طرق كثيرة قد يعلمها وقد لا يعلمها ؛ لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقوله : { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } (5) وقول النبي صلى الله عليه وسلم : « لا تموت نفس حتى تستكمل رزقها وأجلها » .
وقد يعاقب الإنسان بالفقر وحرمان الرزق لأسباب فعلها من كسل وتعطيل للأسباب التي يقدر عليها , أو لفعله المعاصي التي نهاه الله عنها , كما قال الله سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (6) الآية . وقال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7) الآية , وصح عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (8) رواه الإمام أحمد والنسائي وابن ماجه بإسناد جيد .
وقد يبتلى العبد بالفقر والمرض وغيرهما من المصائب لاختبار شكره وصبره لقول الله سبحانه : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (9) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (10)
__________
(1) سورة هود الآية 6
(2) سورة هود الآية 6
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة العنكبوت الآية 60
(6) سورة النساء الآية 79
(7) سورة الشورى الآية 30
(8) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(9) سورة البقرة الآية 155
(10) سورة البقرة الآية 156

(6/196)

وقوله عز وجل : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والمراد بالحسنات فى هذه الآية النعم ، وبالسيئات المصائب . وقول النبي صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله له خير إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له وليس ذلك لأحد إلا للمؤمن » (2) أخرجه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة . وبالله التوفيق .
__________
(1) سورة الأعراف الآية 168
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(6/197)


أصحاب الكهف وأصحاب الصخرة - فتاوى ابن باز

أصحاب الكهف وأصحاب الصخرة (1)
__________
(1) ضمن أسئلة برنامج نور على الدرب بالإذاعة .

(6/197)

س : هذا سؤال من المستمعة ف . ر . أ من بور سودان أن تقول : ما هو القول الصحيح في عدد أهل الكهف ؟ وهل هم أصحاب الصخرة ؟ أم أنهم غيرهم ؟ فإن كان كذلك فمن هم إذن أصحاب الصخرة وما هي قصتهم؟
ج : أهل الكهف بينهم الله في كتابه العظيم , والأقرب ما قاله جماعة من أهل العلم : أنهم سبعة وثامنهم كلبهم , هذا هو الأقرب والأظهر , وهم أناس مؤمنون , فتية آمنوا بربهم وزادهم الله هدى , فلما أيقظهم الله بعد أن ناموا المدة الطويلة , توفاهم الله بعد ذلك على دينهم الحق , هؤلاء هم أهل الكهف كما بينهم الله في كتابه الكريم , فتية آمنوا بربهم فزادهم الله هدى وناموا النومة الطويلة بإذن الله , ثم ماتوا بعد ذلك وبنى عليهم بعض أهل الغلبة هناك من الأمراء والرؤساء مسجدا , وقد أخطئوا وغلطوا في ذلك ؛ لأن القبور لا يجوز أن تبنى عليها المساجد , وقد نهى رسول الله صلى الله عليه وسلم عن ذلك , ولعن من فعله فقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) وحذر من البناء على القبور وتجصيصها واتخاذ المساجد عليها , كل هذا نهى عنه النبي صلى الله عليه وسلم ولعن من فعله .
فلا يجوز للمسلمين أن يبنوا على القبور مساجد , ولا قبابا ولا غير ذلك , بل تكون القبور ضاحية مكشوفة غير مرفوعة ليس عليها بناء , لا قبة ولا مسجد ولا غير ذلك , هكذا كانت قبور المسلمين في عهد النبي صلى الله عليه وسلم , وفي عهد الخلفاء الراشدين حتى غير الناس بعد ذلك وبنوا على القبور , وهذا من الجهل والغلط ومن وسائل الشرك , قال النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) وقال عليه الصلاة والسلام « لما أخبرته أم حبيبة وأم سلمة أن في أرض الحبشة عدة كنائس فيها تصاوير قال : أولئك إذا مات فيهم الرجل الصالح بنوا
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(6/198)

على قبره مسجدا وصوروا فيه تلك الصور ثم قال أولئك شرار الخلق عند الله » (1) متفق على صحته , فأخبر أنهم شرار الخلق بسبب بنائهم على القبور واتخاذهم الصور عليها , أسأل الله السلامة .
وقال عليه الصلاة والسلام فيما رواه عنه جندب بن عبد الله البجلي رضي الله عنه : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) أخرجه مسلم في صحيحه , فنهى صلى الله عليه وسلم في هذا الحديث العظيم عن اتخاذ القبور مساجد وحذر من هذا , وبين أنه عمل من كان قبلنا من المغضوب عليهم والضالين وهو عمل مذموم , وما ذاك إلا لأنه من وسائل الشرك والغلو في الأنبياء والصالحين , فلا يجوز للمسلمين أن يتخذوا قبابا ولا مساجد على قبور أمواتهم , بل هذا منكر ومن وسائل الشرك .
وهكذا لا يجوز تجصيص القبور والبناء عليها والقعود عليها . لما ثبت في صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن ذلك , كما نهى رسول الله صلى الله عليه وسلم عن الكتابة عليها أو إسراجها في أحاديث أخرى , وكل ذلك من باب سد الذرائع المفضية إلى الشرك والغلو , والله المستعان ولما في القعود عليها من الإهانة لأهلها .
أما أصحاب الصخرة فكما جاء في الحديث عن عبد الله بن عمر رضي الله عنهما أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « انطلق ثلاثة رهط ممن كان قبلكم حتى أووا المبيت إلى غار فدخلوه فانحدرت صخرة من الجبل فسدت عليهم الغار فقالوا إنه لا ينجيكم من هذه الصخرة إلا أن تدعو الله بصالح أعمالكم ، فقال رجل منهم : اللهم كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا ، فنأى بي في طلب شيء يوما فلم أرح عليهما حتى ناما فحلبت لهما غبوقهما فوجدتهما نائمين وكرهت أن أغبق قبلهما أهلا أو مالا ، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر فاستيقظا فشربا غبوقهما ، اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة فانفرجت شيئا لا يستطيعون الخروج قال
__________
(1) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(6/199)

النبي صلى الله عليه وسلم : وقال الآخر : اللهم كانت لي بنت عم كانت أحب الناس إلي فأردتها عن نفسها فامتنعت مني حتى ألمت بها سنة من السنين فجاءتني فأعطيتها عشرين ومائة دينار على أن تخلي بيني وبين نفسها ففعلت حتى إذا قدرت عليها قالت : لا أحل لك أن تفض الخاتم إلا بحقه فتحرجت من الوقوع عليها فانصرفت عنها وهي أحب الناس إلي ، وتركت الذهب الذي أعطيتها ، اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه ، فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها . قال النبي صلى الله عليه وسلم : قال الثالث : اللهم إني استأجرت أجراء فأعطيتهم أجرهم غير رجل واحد ترك الذي له وذهب فثمرت أجره حتى كثرت منه الأموال فجاءني بعد حين فقال : يا عبد الله أد إلي أجري فقلت له : كل ما ترى من أجرك من الإبل والبقر والغنم والرقيق ، فقال : يا عبد الله لاتستهزئ بي ، فقلت : إني لا أستهزئ بك ، فأخذه كله فاستاقه فلم يترك منه شيئا ، اللهم فإن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة ، فخرجوا يمشون » (1) . (2)
في هذا الحديث موعظة وذكرى ودلالة على أن الله سبحانه على كل شيء قدير , وأنه سبحانه يبتلي عباده في السراء والضراء والشدة والرخاء ليمتحن صبرهم وشكرهم ويبين آياته لعباده وقدرته العظيمة , وهذا حديث صحيح , رواه مسلم والبخاري في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم , وفيه عبرة وإرشاد إلى الضراعة إلى الله وإلى سؤاله عند الكرب والشدة , وأنه سبحانه قريب مجيب يسمع دعاء الداعي ، ويجيب دعوته إذا شاء سبحانه وتعالى , وفيه دلالة على أن الأعمال الصالحات من أسباب تيسير الأمور وإزالة الشدائد وتفريج الكروب , وفيه دليل على أنه ينبغي للمؤمن إذا وقع في الشدة أن يضرع إلى الله ويفزع إليه ، ويسأله ، ويتوسل بأعماله الصالحة كإيمانه بالله ورسوله وتوحيده وإخلاص العبادة له , وكبر الوالدين وأداء الأمانة والعفة عن الفواحش .
__________
(1) صحيح البخاري الإجارة (2152),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743),مسند أحمد بن حنبل (2/116).
(2) اللفظ للبخاري، كتاب الإجارة 12 .

(6/200)

هذه وأمثالها هي الأسباب والوسائل الشرعية , والله سبحانه من فضله وإحسانه يجيب دعوة المضطر , ويرحم عبده المؤمن ويجيب سؤاله , كما قال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3)
وهؤلاء الثلاثة مضطرون نزل بهم أمر عظيم وكربة شديدة فسألوا الله بصالح الأعمال , فأجاب الله دعاءهم وفرج كربتهم . وفيه من الفوائد بيان فضل بر الوالدين ، وهو من أفضل القربات ، ومن أسباب تيسير الأمور , وهكذا العفة عن الزنا , والحذر منه من جملة الأعمال الصالحات ومن أسباب النجاة من كل سوء , وهكذا أداء الأمانة والنصح فيها من أعظم الأسباب في تيسير الكروب ومن أفضل الأعمال الصالحات , ولعظم فائدة هذا الحديث أخبر النبي أمته ليستفيدوا ويعتبروا ويتأسوا بمن قبلهم في الأعمال الصالحة . والله المستعان .
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60
(3) سورة النمل الآية 62

(6/201)


حول رغبة التقليل في مستويات حفظ القرآن الكريم - فتاوى ابن باز

حول رغبة التقليل في مستويات حفظ القرآن الكريم
س : سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد .
نرفع لسماحتكم موضوعنا في رغبتنا في التقليل من مستويات حفظ القرآن الكريم بجامعة أم القرى , ليس كراهية لحفظ القرآن الكريم ، إنما هذا يرجع إلى سببين :
أولا : لما روي عن أبي موسى رضي الله عنه أن النبي قال : « تعاهدوا هذا القرآن فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها » (1) متفق عليه , فكلما زاد المحفوظ فإن ظروف الحياة قد تؤدي إلى مراجعة البعض وذهاب الباقي نهبا للنسيان , والمؤمن حريص على وقاية نفسه من ذاك العذاب الذي قد توعد به رب العالمين من يحفظ آياته ثم ينساها .
ثانيا : قد تكالبت على الإنسان في هذه الحياة الهموم وزادت أعباء الحياة وأن حفظ القرآن بحاجة إلى صفاء في الذهن قد لا تيسرها هذه الأعباء والهموم .
لذا نرجو من سماحتكم أن تقفوا بجانب أبنائكم طلاب الجامعة لتحقيق رغبتهم في تقليل المستويات من حفظ القرآن , كأن يكتفى بجزأين من القرآن واستبدال الساعتين الأخيرتين بمادة أصول الفقه أو السيرة النبوية , وجزاكم الله عنا خيرا .
ونسأله تعالى أن يحفظكم ويمد في عمركم مقدمه ع . ع . ا . م .
ج : وعليكم السلام ورحمة الله وبركاته :
بعده :
نشكر لكم غيرتكم الطيبة على كتاب الله , ولكن لا نرى الموافقة على ما ذكرتم , ونرجو أن يكون فيما تراه الجامعة الكفاية والبركة إن شاء الله وحسن العاقبة ,
__________
(1) صحيح البخاري فضائل القرآن (4746),صحيح مسلم صلاة المسافرين وقصرها (791),مسند أحمد بن حنبل (4/397).

(6/202)

أما الوعيد الذي أشرتم إليه فليس المقصود منه نسيان الآيات من جهة الذاكرة , وإنما المقصود نسيان العمل وتركه , أما النسيان للمحفوظ من جهة التفلت وعدم الذكر فلا أحد يسلم من ذلك حتى النبي صلى الله عليه وسلم , فقد قال في بعض الأحاديث : « رحم الله فلانا لقد أذكرني آية كذا كنت أنسيتها » (1) ، وقال عليه الصلاة والسلام : « إنما أنا بشر مثلكم أنسى كما تنسون » (2) وقد نسي في الصلاة عدة مرات .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري فضائل القرآن (4751),صحيح مسلم صلاة المسافرين وقصرها (788),مسند أحمد بن حنبل (6/138).
(2) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).

(6/203)


هل الدعوة والصدقة ترد القضاء والقدر - فتاوى ابن باز

هل الدعوة والصدقة ترد القضاء والقدر
من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب السمو الملكي الأمير المكرم عبد العزيز بن فهد بن عبد العزيز ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته :
فقد وصلني كتابكم الكريم المؤرخ في 24 \ 8 \ 1411 هـ ، وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما . وهذا نصها وجوابها (1) :
س ا : هل الدعاء والصدقة ترد القضاء والقدر؟
ج 1 : قدر الله عز وجل ماض في عباده ، كما قال الله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) وقال سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (4)
وثبت عن النبي أنه قال لجبريل عليه السلام لما سأله عن الإيمان : « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (5) وقال : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » (6) قال : « وعرشه على الماء » (7) رواه الإمام مسلم في صحيحه , وقال عليه الصلاة والسلام : « كل شيء بقدر حتى العجز والكيس » (8) رواه مسلم أيضا .
والآيات والأحاديث في هذا المعنى كثيرة , وقد ثبت عنه ما يدل على أن الحوادث معلقة بأسبابها , كما في قوله : « إن العبد ليحرم الرزق بالذنب يصيبه ، وإن البر يزيد العمر ولا يرد القدر إلا الدعاء » (9) ومراده أن القدر المعلق بالدعاء يرده الدعاء
__________
(1) تاريخه 29 8 1411هـ
(2) سورة الحديد الآية 22
(3) سورة الحج الآية 70
(4) سورة القمر الآية 49
(5) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(6) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(7) صحيح البخاري التوحيد (6983),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),مسند أحمد بن حنبل (2/313).
(8) صحيح مسلم القدر (2655),مسند أحمد بن حنبل (2/110),موطأ مالك الجامع (1663).
(9) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).

(6/204)

وهكذا قوله : « من أحب أن يبسط له في رزقه وأن ينسأ له في أجله فليصل رحمه » (1) .
فالأقدار تردها الأقدار التي جعلها الله سبحانه مانعة لها , والأقدار المعلقة على وجود أشياء كالبر والصلة والصدقة توجد عند وجودها , وكل ذلك داخل في القدر العام المذكور في قوله سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) وقوله : « وتؤمن بالقدرخيره وشره » (3) ومن هذا قوله : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (4) وروي عنه أنه قال : « إن صدقة السر تطفئ غضب الله وتدفع ميتة السوء » وجميع الآيات والأحاديث الواردة في هذا الباب تدعو إلى إيمان العبد بأنه لن يصيبه إلا ما كتب الله له , وأن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه , كما تدعوه إلى أن يسارع في الخيرات وينافس في الطاعات , ويحرص على أسباب الخير ويبتعد عن أسباب الشر , ويسأل ربه التوفيق والإعانة على كل ما فيه رضا الله سبحانه والسلامة من كل سوء .
وفي الصحيحين عن « النبي أنه قال لأصحابه ذات يوم : ما منكم من أحد إلا وقد علم مقعده من الجنة ومقعده من النار ، فقالوا : يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ فقال لهم : اعملوا فكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم تلا قوله سبحانه : » (11) والله الموفق .
__________
(1) صحيح البخاري الأدب (5639).
(2) سورة القمر الآية 49
(3) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(4) سنن الترمذي الإيمان (2616).
(5) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/157).
(6) سورة الليل الآية 5 (5) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(7) سورة الليل الآية 6 (6) { وَصَدَّقَ بِالْحُسْنَى }
(8) سورة الليل الآية 7 (7) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(9) سورة الليل الآية 8 (8) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(10) سورة الليل الآية 9 (9) { وَكَذَّبَ بِالْحُسْنَى }
(11) سورة الليل الآية 10 (10) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(6/205)


العناية بالتراث الإسلامي - فتاوى ابن باز

العناية بالتراث الإسلامي (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في جامعة أم القرى فى رحاب البيت العتيق , للتناصح والتواصي بالحق والتذكير بما ينفعنا جميعا إن شاء الله , وأسأل الله عز وجل أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه في دينه والثبات عليه , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا , وأن ينصر دينه ويعلي كلمته ويوفق ولاة أمرنا وسائر ولاة المسلمين لكل ما فيه صلاح العباد والبلاد إنه خير مسئول .
ثم أشكر القائمين على شئون جامعة أم القرى وعلى رأسهم الأخ الكريم معالي مدير الجامعة الدكتور : راشد الراجح على دعوتهم لهذا اللقاء , وأسأل الله أن يبارك فى جهودهم وأن يعينهم على كل خير وأن ينفع بهم العباد والبلاد , وأن يهيئ على أيديهم لهذه الجامعة وأبنائها كل خير وهدى وصلاح .
أيها الإخوة في الله . أيها الأبناء الكرام . أيها المستمعون : - .
إن عنوان الكلمة هو كما سمعتم : ( العناية بالتراث الإسلامي ) لا شك أن التراث الإسلامي أمره مهم والعناية به واجبة , وعلى رأس هذا التراث كتاب الله عز وجل , وسنة رسوله محمد عليه الصلاة والسلام , فهما أعظم تراث وأفضل تراث وأنفع تراث , وهما أصل دين الإسلام وأساسه , خلفهما لنا رسولنا ونبينا وإمامنا محمد بن عبد الله عليه من ربه أفضل الصلاة والتسليم , والله يقول في كتابه العظيم :
__________
(1) محاضرة ألقاها سماحة الشيخ بتاريخ 26\7\1411 هـ في جامعة أم القرى بمكة المكرمة .

(6/206)

{ ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } (1) وعلى رأس المصطفين رسوله الكريم عليه أفضل الصلاة والسلام ثم صحابته الكرام ثم أتباعهم بإحسان جعلنا الله وإياكم من أتباعهم بإحسان .
فكتاب الله فيه الهدى والنور , وهو أعظم التراث وأفضل التراث وأصدقه , فيه الهدى والنور , فيه الدلالة على كل خير والتحذير من كل شر , فيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والتحذير من سيئ الأخلاق وسيئ الأعمال , يقول الله عز وجل فى وصف نبيه عليه أفضل الصلاة والسلام في سورة القلم : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (2) وصف نبيه بأنه على { خُلُقٍ عَظِيمٍ } (3) وهذا الخلق العظيم وصفته السيدة عائشة رضي الله عنها بقولها : « كان خلقه القرآن » لما سئلت عن ذلك , والأمر كما قال الله عنه , فإن خلقه هو القرآن ممتثلا لأوامره , وينتهي عن نواهيه , ويدعو إليه , ويعمل بالصفات التي أثنى على أهلها القرآن , ويبتعد عن الصفات التى ذم أهلها القرآن , هكذا كان عليه الصلاة والسلام , على هذا الخلق العظيم , من امتثال أوامر الله واجتناب نواهيه والدعوة إلى سبيله , كان مثلا أعلى فى الأخلاق الفاضلة والأعمال الصالحة والصفات الحميدة , فهو خير الناس وأفضلهم وأكملهم علما وسيرة وخلقا وأصدقهم قيلا وأحسنهم عملا , عليه الصلاة والسلام , وهو يدعو إلى ما يدعو إليه القرآن العظيم في قوله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) ويقول : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً } (6) فهو تبيان لكل شيء , أوضح الله فيه كل شيء إجمالا وتفصيلا , وجعله هدى وشفاء , جعله الله سبحانه هدى وشفاء للناس , شفاء لما فى الصدور من أمراض الشرك والكفر والحسد والكبر والنفاق , وشفاء للأبدان من أمراض كثيرة
__________
(1) سورة فاطر الآية 32
(2) سورة القلم الآية 4
(3) سورة القلم الآية 4
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44
(6) سورة النحل الآية 89

(6/207)

تستعصي على الأطباء ويشفيها القرآن , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) ويقول جل وعلا : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (2)
فالواجب على أهل الإسلام العناية بهذا الكتاب العظيم وحفظه والمذاكرة فيه وتدبر معانيه ونقل ألفاظه ومعانيه للناس كما أنزل ; لأن فيه الهدى والنور , فيه الدلالة على كل خير , فيه الدعوة لكل ما ينفع العباد والبلاد وفيه الترهيب من كل سوء . ولهذا أوصى عليه الصلاة والسلام في خطبة حجة الوداع بهذا الكتاب العظيم فيما رواه مسلم في الصحيح من حديث جابر رضي الله عنه : أنه خطب الناس يوم عرفة وقال فى خطبته : « وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله » (3) وفي رواية الحاكم وغيره « كتاب الله وسنتي » .
فالاعتصام بكتاب الله وسنة رسوله هو السبيل الوحيد للنجاة , وهو الصراط المستقيم , فالواجب على أهل الإسلام بل على جميع المكلفين أن يدخلوا في دين الله , وأن يلتزموا بدين الله , وأن يعتصموا بهذا الكتاب العظيم والسنة المطهرة , وذلك فرض على جميع المكلفين من الجن والإنس , من العرب والعجم , من الذكور والإناث , والأغنياء والفقراء والحكام والمحكومين , فرض عليهبم جميعا أن يدخلوا في دين الله , وهو الإسلام , كما قال الله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (4) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (5) فرض عليهم أن يدخلوا في دين الله , وأن يعتصموا بكتابه وهو القرآن , وبسنة الرسول الصحيحة الثابتة عنه عليه الصلاة والسلام , وليس لهم أن يحيدوا عن ذلك .
فالواجب على اليهود والنصارى وعلى جميع المشركين وعلى جميع أصناف الكفرة - الواجب على الجميع أن يدخلوا في دين الله , وأن يلتزموا به , وهذا هو التراث الذي
__________
(1) سورة يونس الآية 57
(2) سورة الإسراء الآية 82
(3) صحيح مسلم الحج (1218).
(4) سورة البقرة الآية 21
(5) سورة النساء الآية 1

(6/208)

فيه سعادتهم إذا عقلوا ، وعلى أهل الإسلام الذين من الله عليهم بالإسلام أن يحمدوا الله على ذلك ويشكروه وأن يستقيموا على دينهم , وأن يحفظوا تراثهم العظيم , ويتواصوا به كثيرا ويتدبروه ويتعقلوه ويعملوا به ، كما قال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1)
وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) فالواجب على جميع المكلفين أن يدخلوا في دين الله ( الإسلام ) وأن يلتزموا به , وأن يخضعوا لأوامر الله وينتهوا عن نواهيه , ويلتزموا بهذا الكتاب العظيم فيدينوا به , ويؤمنوا به , ويعملوا به مع سنة الرسول , فإنها الوحي الثاني .
وهذا التراث هو أعظم تراث , ولا نجاة للعالم ولا سعادة للعالم إلا بحفظ هذا التراث والتفقه فيه , والاستقامة عليه , والدعوة إليه علما وعملا وعقيدة , خلقا وسيرة .
فكتاب الله فيه الهدى والنور وفي سنة رسوله بيان ما قد يخفى , مع بيان أحكام جاءت بها السنة لم تذكر في كتاب الله , وأحكام فصلتها السنة لم تفصل في كتاب الله , قال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) وقال جل وعلا : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5)
فالله أنزل الكتاب عليه تبيانا لكل شيء , وأمره سبحانه أن يبين للناس وأن يشرح لهم ما قد يخفى عليهم , وأن يوضح لهم ما قد يختلفون فيه , حتى يرجعوا إلى الصواب , وحتى يستقيموا على الهدى , وقد بلغ البلاغ المبين عليه الصلاة والسلام , وأدى الأمانة ونصح الأمة , حتى قال لهم يوم عرفة بعدما خطبهم وبين لهم ما يجب عليهم في حجهم , وبين لهم أمورا أخرى تهمهم وتهم المسلمين جميعا فيما يتعلق
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة الأنعام الآية 155
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64

(6/209)

بالربا , وأمور الجاهلية وبتحريم الدماء والأموال والأعراض , وما يتعلق بالنساء , والوصية بهن خيرا وبيان حقوقهن على أزواجهن وحق أزواجهن عليهن- قال بعد ذلك وبعد ما أوصاهم بالقرآن : « وأنتم تسألون عني فما أنتم قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت ، فرفع أصبعه إلى السماء فقال : اللهم اشهد اللهم اشهد اللهم اشهد » (1) يستشهد ربه وهو فوق العرش وفوق جميع المخلوقات , سبحانه وتعالى , يستشهده عليهم , وكل عالم يشهد , وكل مسلم يشهد بأنه بلغ الرسالة , وكل مسلم عرف دين الله يشهد لهذا النبي الكريم أنه أدى الرسالة وأدى الأمانة وبلغ البلاغ المبين عليه الصلاة والسلام . .
فعلينا جميعا معشر المسلمين , ومعشر طلاب العلم , ومعشر العلماء , على الجميع أن يعظموا هذا التراث العظيم , وأن يحببوه إلى الناس ويذكروهم بهذا التراث ، ويتمسكوا به ويعضوا عليه بالنواجذ , ويعملوا به مع سنة رسول الله , فإنها الوحي الثاني الموضح لكتاب الله والدال على أحكام أخرى أوحاها الله لنبيه عليه الصلاة والسلام .
وهذا التراث العظيم , كتاب الله وسنة رسوله عليه الصلاة والسلام هما أعظم التراث , وهما أهم التراث , والواجب العناية بهما , والوصية بهما والتمسك بهما قولا وعملا وعقيدة , في السر والجهر , في الشدة والرخاء , فى الصحة والمرض , في السفر والإقامة , من الذكور والإناث , من العرب والعجم , من الجن والإنس , من الحكام والمحكومين , من الأغنياء والفقراء , على هؤلاء جميعا أن يعملوا بهذا القرآن وسنة رسول الله المطهرة , وأن يحفظوا هذا التراث حفظا يتضمن العمل والنصيحة , والدعوة إلى هذا التراث والاستقامة على معناه , والحرص على تبليغه لجميع العالم وبكل الطرق وبجميع الوسائل المرئية والمسموعة والمقروءة .
يقول سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ويقول عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(6/210)

ويقول جل وعلا : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) ويقول النبي في الحديث الصحيح : « من دل على خير فله مثل أجر فاعله » (2) ويقول : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) ويقول لما بعث عليا إلى خيبر وأمره أن يدعو أهلها وهم اليهود إلى الإسلام قال عليه الصلاة والسلام : « فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) متفق على صحته .
فسيرته وأقواله وأعماله وتقريراته كلها من التراث وكلها من السنة , فالواجب العناية بذلك والحرص على كتب السنة , فكتب السنة من أعظم التراث .
وإن السنة التي جاءت عن الرسول صلى الله عليه وسلم من قوله وعمله وتقريراته وغزواته وغير ذلك- يجب على أهل الإسلام ؛ والعلماء على الوجه الأخص ، والحكام وطلبة العلم ، العناية بها تفسيرا , ومن ذلك الكتب الإسلامية المشتملة على تفسير كتاب الله وبيان معناه , والمشتملة على أحاديث الرسول وسيرته ومغازيه وغير ذلك كالصحيحين والسنن الأربع وموطأ مالك ومسند أحمد وكتب الحديث , فإنها أعظم التراث وأفضل التراث وأهم التراث بعد كتاب الله , وإنها الحافظة للسنة والمبلغة لها , وهي الوحي الثاني , فالواجب على أهل الإسلام العناية بها وبأصولها ومخطوطاتها الصحيحة ; لأنها مرجع يرجع إليها عند الحاجة , عند الاختلاف .
ومن أعظم العناية بالتراث العناية بالمخطوطات الحديثية والمخطوطات التفسيرية والمخطوطات الفقهية لأئمة الإسلام المعروفين المحتج بهم والمعمول بأقوالهم , فالعناية بها من أهم العناية , وهكذا كتب اللغة العربية والقواعد العربية وكتب التاريخ الإسلامي والسيرة النبوية , كلها تجب العناية بها حتى تنقل سليمة صافية , سليمة من عبث العابثين وكذب الكذابين , وقد عني علماء الإسلام بذلك , وبينوا ما أدخله
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(6/211)

الكذابون في أحاديث الرسول وما وضعه الواضعون من الكتب الباطلة , فقد عني أهل العلم بذلك .
فعلينا أيضا أن نسير على نهجهم , وعلينا أن نعنى بهذا التراث العظيم ونبين الحق من الباطل ونبين الصالح من الزائف , ونحرص على العناية بالكتب السليمة المفيدة من كتب الحديث والتفسير والفقه الإسلامي والقواعد العربية وغيرها من الكتب النافعة , حتى الكتب الأخرى التي تنفع المسلمين فى أمور دنياهم والمتلقاة عن أهل الثقة والبصيرة فى شئونهم ; لأن الناس في حاجة إلى أن يعرفوا شئون دنياهم ويستعينوا بها على طاعة الله وكل شيء ينفع المسلمين ويعينهم على حفظ دينهم وحفظ كتاب ربهم وسنة نبيهم عليه الصلاة والسلام , ويعينهم على الإعداد للأعداء فهو مهم , ومن التراث الذى يجب أن يحفظ ويعتنى به , والله يقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
فالكتب التي ألفها الأقدمون من المسلمين , أو ألفها غير المسلمين وتنفع المسلمين وتعينهم على الإعداد للعدو , وهم في شتى العلوم الدنيوية يعتنى بها أيضا , إن كانت تنفع المسلمين وتعينهم على إعداد القوة والاجتهاد فيما ينفعهم في دينهم ويقوي جندهم وجهادهم ضد عدوهم , ومن أعظم ذلك العناية أيضا بأخلاق النبي وسيرة أصحابه وسيرة أهل العلم حتى يقتدى بهم في الخير ؛ لأن العلم المقصود منه العمل , علينا أن نعنى بالسلف الأخيار وعلى رأسهم نبينا عليه الصلاة والسلام , في أخلاقه وسيرته وقيامه وصلاته وغير ذلك, وسيرة أصحابه وأعمالهم الطيبة وغزواتهم وجهادهم وتعليمهم وإرشادهم وما كانوا عليه من بث العلم ونشره , وحلقات العلم في المساجد , وما كان عليه أهل العلم من النشاط في ذلك , والعناية بذلك , حتى يتأسى الآخر بالأول , وحتى يلحق الآخر بالأول بالعمل الصالح والعلم النافع والسيرة الحميدة والبلاغ للحق وإيثاره على ما سواه , وكل أمر سلكه الأخيار والقدامى مما ينفع المسلمين ويعينهم على تنفيذ أمر الله
__________
(1) سورة الأنفال الآية 60

(6/212)

والوقوف عند حدوده يعتني به .
أما ما ألصقه الجهلة أو الأعداء بالإسلام فيجب التنبيه عليه , حتى يتبين براءة الإسلام منه وحتى لا يلصق بالتراث الإسلامي ما ليس منه , كما فعل الجهلة والمشركون من إحداث الأبنية على القبور واتخاذ المساجد على القبور , فهذا ليس من شأن الإسلام , والإسلام يحارب هذا . يحارب البناء على القبور واتخاذ المساجد عليها لأنها من وسائل الشرك كما فعلت اليهود والنصارى وتابعهم كثير من هذه الأمة , من الجهلة والمبتدعة حتى بنوا على القبور , واتخذوا عليها المساجد والقباب , وحصل الشرك بسبب ذلك , فيجب أن ينبه على أنها ليست من الإسلام وليست من التراث الإسلامي , ويجب إنكار ذلك والقضاء عليه , وهكذا الصلاة عند القبور والدعاء عندها وتحري القراءة عندها من وسائل الشرك , يجب أن ينبه على هذا ويبين أنها ليست من التراث الإسلامي , بل هي مما أحدثه الجهلة وأنكره الإسلام , وهكذا ما أحدثه بعض الناس من الاحتفال بالموالد ويزعمون أنه من التراث , وهذا غلط , ليس من التراث الإسلامي , وإن فعله كثير من المسلمين في أمصار كثيرة , جهلا وتقليدا , فالاحتفال بالموالد من البدع المحدثة في الدين بعد القرون المفضلة , وليس من التراث الإسلامي , وهو من التراث المبتدع .
وهكذا الاحتفال بجميع الآثار التي يدعو إليها دعاة الشرك , سواء كانت صخرة أو شجرة , أو غير ذلك مما يعظمه الجهال أو يتبركون به , كل هذا مما ينافي الإسلام وهو ضد الإسلام , ولما بلغ عمر رضي الله عنه أن أناسا يقصدون الشجرة التي بويع تحتها الرسول عليه الصلاة والسلام ويصلون عندها خاف عليهم وأمر بقطعها سدا لذرائع الشرك , ولما بلغه أن جثة في فارس تنسب إلى دانيال نبي الله , وأن هناك من يغلو فيها من الأعاجم , وبلغه جيشه ذلك , أمر بأن يحفر بالليل بضعة عشر قبرا ثم يدفن فى أحدهما ثم تسوى ليلا , حتى لا يعرف , وحتى لا يغلى فيه ولا يعبد .
والمقصود أن الغلو في القبور بالبناء عليها والصلاة عندها والعكوف عليها واتخاذ المساجد عليها ليس من التراث الإسلامي , بل هو من التراث الذى نهى عنه الإسلام وأنكره وحذر منه , وهو من وسائل الشرك , وهكذا فقد توجد أصنام في بعض البلدان أو بعض الدول تنسب إلى الأنبياء أو تنسب إلى الإسلام يجب أن يعلم أنها خطأ وضلال , وأن

(6/213)

جميع الأنبياء وجميع الرسل كلهم عليهم الصلاة والسلام دعواإلى توحيد الله , وإلى الإسلام , الذي هو إخلاص العبادة لله وحده , وكلهم يحاربون الأصنام , وأولهم نوح عليه الصلاة والسلام حارب ما يعبد من غير الله ونهى قومه عن ذلك ، وحذر من عبادة : ود , وسواع , ويغوث , ويعوق , ونسر , لما وقع الشرك بهم بسبب الغلو , فيجب التنبه لهذا الأمر , ويجب على طلاب العلم وأهله النهي عن ذلك حتى لا يدخل في الإسلام ما ليس منه .
ويجب أن يعرف التراث الإسلامي , وأنه ما ثبت بكتاب الله , أو سنة رسوله , وبما شرعه الله لعباده , أو أجمع عليه المسلمون , هذا هو التراث الإسلامي , أما ما ابتدعه المبتدعون وأحدثه المحدثون من عبادات أو أماكن تعظم , أو أشجار وغير ذلك- فهذه لا يجوز أن تنسب إلى الإسلام ويقال إنها تراث إسلامي , بل يبين أنها بدع وأنه من الواجب الحذر منها كما قال عليه الصلاة والسلام في الحديث الصحيح : « من أحدث فى أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه .
والخلاصة : أن المقصود من التراث الإسلامي هو ما بعث به نبينا عليه الصلاة والسلام من الهدى ودين الحق , والكتب التي ألفت في ذلك مما ينفعنا والمخطوطات الموجودة في ذلك , وهكذا كل ما نريده ونأخذ به ونستعين به على طاعة الله وعلى الإعداد لأعداء الله .
أما ما يخالف ديننا فهو ليس من الإسلام في شيء , بل يجب أن يحارب ويبتعد عنه ويحذر منه على حسب ما تقتضيه الأدلة الشرعية من الكتاب والسنة ومن إجماع أهل العلم .
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يمنحنا وإياكم الفقه في الدين والثبات عليه , وأن يصلح أحوالنا جميعا , وأن يوفق جميع المسلمين في كل مكان للفقه في الدين والثبات عليه , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يوفق جميع ولاة الأمر من المسلمن إلى الأخذ بشريعته والتحاكم إليها وإنكار ما خالفها , إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله سيدنا محمد وعلى آله وأصحابه وأتباعهم بإحسان .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(6/214)


أسئلة مهمة والإجابة عليها - فتاوى ابن باز

أسئلة مهمة والإجابة عليها
تقسيم التوحيد إلى ثلاثة أقسام
س : سؤال يتعلق بتقسيم التوحيد إلى ثلاثة أقسام وهل هناك دليل على ذلك؟
جـ : هذا مأخوذ من الاستقراء ؛ لأن العلماء لما استقرءوا ما جاءت به النصوص من كتاب الله وسنة رسوله ظهر لهم هذا , وزاد بعضهم نوعا رابعا هو توحيد المتابعة , وهذا كله بالاستقراء .
فلا شك أن من تدبر القرآن الكريم وجد فيه آيات تأمر بإخلاص العبادة لله وحده , وهذا هو توحيد الألوهية , ووجد آيات تدل على أن الله هو الخلاق وأنه الرزاق وأنه مدبر الأمور , وهذا هو توحيد الربوبية الذي أقر به المشركون ولم يدخلهم في الإسلام , كما يجد آيات أخرى تدل على أن له الأسماء الحسنى والصفات العلى , وأنه لا شبيه له ولا كفو له , وهذا هو توحيد الأسماء والصفات الذي أنكره المبتدعة من الجهمية والمعتزلة والمشبهة , ومن سلك سبيلهم .
ويجد آيات تدل على وجوب اتباع الرسول ورفض ما خالف شرعه , وهذا هو توحيد المتابعة , فهذا التقسيم قد علم بالاستقراء وتتبع الآيات ودراسة السنة , ومن ذلك قول الله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقوله عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقوله عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) وقوله سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (4) وقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (6) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (7) وقوله
__________
(1) سورة الفاتحة الآية 5
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 163
(4) سورة آل عمران الآية 18
(5) سورة الذاريات الآية 56
(6) سورة الذاريات الآية 57
(7) سورة الذاريات الآية 58

(6/215)

سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقوله سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (9) والآيات فيما ذكر من التقسيم كثيرة .
ومن الأحاديث : قول النبي في حديث معاذ رضي الله عنه المتفق على صحته : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (10) وقوله : « من مات وهو يدعو لله ندا دخل النار » (11) رواه البخاري في صحيحه , وقوله لجبريل لما سأله عن الإسلام قال : « أن تعبد الله ولا تشرك به شيئا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة » (12) الحديث , متفق عليه , وقوله : « من أطاعني فقد أطاع الله ومن عصاني فقد عصا الله » (13) متفق على صحته , وقوله : « كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى؟ قال من أطاعني دخل الجنة ومن عصاني فقد أبى » (14) رواه البخاري في صحيحه .
والأحاديث في هذا الباب كثيرة . قال شيخ الإسلام ابن تيمية رحمه الله : الإله هو المعبود المطاع فإن الإله هو المألوه , والمألوه هو الذي يستحق أن يعبد , وكونه
__________
(1) سورة الأعراف الآية 54
(2) سورة يونس الآية 31
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة آل عمران الآية 31
(9) سورة النور الآية 54
(10) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(11) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(12) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(13) صحيح البخاري الجهاد والسير (2797),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(14) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(6/216)

يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع ) . وقال : ( فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها وتخضع له وتذله وتخافه وترجوه وتنيب إليه في شدائدها وتدعوه في مهماتها وتتوكل عليه في مصالحها وتلجأ إليه وتطمئن بذكره وتسكن إلى حبه , وليس ذلك إلا لله وحده , ولهذا كانت لا إله إلا الله أصدق الكلام , وكان أهلها أهل الله وحزبه , والمنكرون لها أعداءه وأهل غضبه ونقمته , فإذا صحت صح بها كل مسألة وحال وذوق , وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله ) (1) .
ونسأل الله أن يوفق المسلمين جميعا من حكام ومحكومين للفقه في دينه والثبات عليه والنصح لله ولعباده , والحذر مما يخالف ذلك , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) فتح المجيد شرح كتاب التوحيد ، باب فضل التوحيد

(6/217)

اختلاف مدلولات الإيمان والتوحيد والعقيدة
س : الإيمان والتوحيد والعقيدة أسماء لمسميات هل تختلف في مدلولاتها؟
جـ : نعم , تختلف بعض الاختلاف , ولكنها ترجع إلى شيء واحد . التوحيد هو إفراد الله بالعبادة , والإيمان هو الإيمان بأنه مستحق للعبادة , والإيمان بكل ما أخبر به سبحانه , فهو أشمل من كلمة التوحيد , التي هي مصدر وحد يوحد , يعني أفرد الله بالعبادة وخصه بها ; لإيمانه بأنه سبحانه هو المستحق لها ; لأنه الخلاق ; لأنه الرزاق ; ولأنه الكامل في أسمائه وصفاته وأفعاله ; ولأنه مدبر الأمور والمتصرف فيها , فهو المستحق للعبادة , فالتوحيد هو إفراده بالعبادة ونفيها عما سواه , والإيمان أوسع من ذلك يدخل فيه توحيده والإخلاص له , ويدخل فيه تصديقه في كل ما أخبر به

(6/217)

رسوله عليه الصلاة والسلام , والعقيدة تشمل الأمرين , فالعقيدة تشمل التوحيد , وتشمل الإيمان بالله وبما أخبر به سبحانه أو أخبر به رسوله , والإيمان بأسمائه وصفاته .
والعقيدة : هي ما يعتقده الإنسان بقلبه ويراه عقيدة يدين الله بها ويتعبده بها , فيدخل فيها كل ما يعتقده من توحيد الله والإيمان بأنه الخلاق الرزاق وبأنه له الأسماء الحسنى والصفات العلى , والإيمان بأنه لا يصلح للعبادة سواه , والإيمان بأنه حرم كذا وأوجب كذا وشرع كذا ونهى عن كذا , فهي أشمل .

(6/218)

التعريف بالطريقة الظاهرية
س : نسمع بالطريقة الظاهرية لم تدعو ؟ وهل هي مصادقة للسنة؟
جـ : الطريقة الظاهرية معروفة , وهي التي يسير عليها داود بن علي الظاهري , وأبو محمد ابن حزم , ومن يقول بقولهما , ومعناها : الأخذ بظاهر النصوص وعدم النظر في التعليل والقياس , فلا قياس عندهم ولا تعليل , بل يقولون بظاهر الأوامر والنواهي , ولا ينظرون إلى العلل والمعاني , فسموا ظاهرية لهذا المعنى ; لأنهم أخذوا بالظاهر ولم ينظروا في العلل والحكم والأقيسة الشرعية التي دل عليها الكتاب والسنة , ولكن قولهم في الجملة أحسن من قول أهل الرأي المجرد الذين يحكمون الآراء والأقيسة , ويعرضون عن العناية بالأدلة الشرعية من الكتاب والسنة , لكن عليهم نقص ومؤاخذات في جمودهم على الظاهر , وعدم رعايتهم للعلل والحكم والأسرار التى نبه عليها الشارع وقصدها , ولهذا غلطوا في مسائل كثيرة دل عليها الكتاب والسنة .
والله ولي التوفيق .

(6/218)

لا إكراه في قبول الإسلام
س : يقول بعض الزملاء : من لم يدخل الإسلام يعتبر حرا لا يكره على الإسلام ، ويستدل بقوله تعالى : { أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1) وقوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (2) فما رأي سماحتكم في هذا؟
جـ : هاتان الآيتان الكريمتان والآيات الأخرى التي في معناهما بين العلماء أنها في حق من تؤخذ منهم الجزية كاليهود والنصارى والمجوس , لا يكرهون , بل يخيرون بين الإسلام وبين بذل الجزية . وقال آخرون من أهل العلم : إنها كانت في أول الأمر ثم نسخت بأمر الله سبحانه بالقتال والجهاد , فمن أبى الدخول في الإسلام وجب جهاده مع القدرة حتى يدخل في الإسلام أو يؤدي الجزية إن كان من أهلها , فالواجب إلزام الكفار بالإسلام إذا كانوا لا تؤخذ منهم الجزية ; لأن إسلامهم فيه سعادتهم ونجاتهم في الدنيا والآخرة , فإلزام الإنسان بالحق الذي فيه الهدى والسعادة خير له من الباطل , كما يلزم الإنسان بالحق الذي عليه لبني آدم ولو بالسجن أو بالضرب .
فإلزام الكفار بتوحيد الله والدخول في دين الإسلام أولى وأوجب ; لأن فيه سعادتهم في العاجل والآجل إلا إذا كانوا من أهل الكتاب كاليهود والنصارى أو المجوس , فهذه الطوائف الثلاث جاء الشرع بأنهم يخيرون . فإما أن يدخلوا في الإسلام وإما أن يبذلوا الجزية عن يد وهم صاغرون .
وذهب بعض أهل العلم إلى إلحاق غيرهم بهم في التخيير بين الإسلام والجزية , والأرجح أنه لا يلحق بهم غيرهم , بل هؤلاء الطوائف الثلاث هم الذين يخيرون ; لأن الرسول قاتل الكفار في الجزيرة ولم يقبل منهم إلا الإسلام , قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) ولم يقل : أو أدوا الجزية , فاليهود
__________
(1) سورة يونس الآية 99
(2) سورة البقرة الآية 256
(3) سورة التوبة الآية 5

(6/218)

والنصارى والمجوس يطالبون بالإسلام , فإن أبوا فالجزية , فإن أبوا وجب على أهل الإسلام قتالهم , إن استطاعوا ذلك , يقول عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1)
ولما « ثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من المجوس » (2) , ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم أخذوا الجزية من غير الطوائف الثلاث المذكورة , والأصل في هذا قوله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) وقوله سبحانه { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (4) وهذه الآية تسمى آية السيف .
وهي وأمثالها هي الناسخة للآيات التي فيها عدم الإكراه على الإسلام . والله الموفق
.
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1587),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),موطأ مالك الزكاة (617),سنن الدارمي السير (2501).
(3) سورة الأنفال الآية 39
(4) سورة التوبة الآية 5

(6/220)

معنى كلمة اسمه تعالى " الظاهر "
س : ما رأي سماحتكم في من قال في معنى اسم الله "الظاهر " أي الظاهر في كل شيء هل يدخل هذا في القول بالحلول أم لا ؟
جـ : هذا باطل ; لأنه خلاف ما فسر به النبي الآية الكريمة . فقد ثبت عنه أنه قال : « اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء فاقض عني الدين وأغنني من الفقر » (1) أخرجه الإمام مسلم في صحيحه , فالظاهر معناها : العالي
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713),سنن الترمذي الدعوات (3481),سنن أبو داود الأدب (5051),سنن ابن ماجه الدعاء (3831),مسند أحمد بن حنبل (2/404).

(6/220)

فوق جميع الخلق , ولكن آياته ودلائل وجوده وملكه وعلمه موجودة في كل شيء وأنه رب العالمين وخالقهم ورازقهم , فأنت أيها الإنسان الذي أعطاك الله السمع والبصر والعقل , وأعطاك هذا البدن والأدوات التي تبطش بها وتمشي بها من جملة الآيات الدالة على أنه رب العالمين , وهكذا السماء والأرض والليل والنهار والمعادن والحيوانات وكل شيء , كلها آيات له سبحانه وتعالى تدل على وجوده وقدرته وعلمه وحكمته , وأنه المستحق للعبادة , كما قال الشاعر :
فواعجبا كيف يعصى الإلـ ... ـه أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
والله يقول جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم قال بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فأوضح سبحانه في هذه الآية أنواعا من مخلوقاته الدالة على أنه سبحانه هو الإله الحق الذي لا تجوز العبادة لغيره سبحانه وتعالى , فكل شيء له فيه آية ، ودليلنا على أنه رب العالمين , وأنه موجود وأنه الخلاق وأنه الرزاق وأنه المستحق لأن يعبد سبحانه وتعالى , وأما معنى الظاهر فهو العالي فوق جميع الخلق , كما تقدم ذلك في الحديث الصحيح عن رسول الله .
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164

(6/221)

معنى المثل الأعلى
س : قوله سبحانه : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } (1) أهل المثل يعني الشبيه؟
__________
(1) سورة الروم الآية 27

(6/221)

جـ : يعني المثل : الوصف الأعلى من كل الوجوه , فهو سبحانه الموصوف بالكمال المطلق من كل الوجوه , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(6/222)

الفرق بين الأسماء والصفات
س : ما الفرق بين الأسماء والصفات؟
جـ : كل أسماء الله سبحانه مشتملة على صفات له سبحانه تليق به وتناسب كماله , ولا يشبهه فيها شيء , فأسماؤه سبحانه أعلام عليه ونعوت له عز وجل , ومنها : الرحمن , الرحيم , العزيز , الحكيم , الملك , القدوس , السلام , المؤمن , المهيمن . إلى غير ذلك من أسمائه سبحانه الواردة في كتابه الكريم وفي سنة رسوله الأمين , فالواجب إثباتها له سبحانه على الوجه اللائق بجلاله من غير تحريف ولا تعطيل , ومن غير تكييف ولا تمثيل , وهذا هو معنى قول أئمة السلف كمالك والثوري والأوزاعي وغيرهم : أمروها كما جاءت بلا كيف .
والمعنى أن الواجب إثباتها لله سبحانه على الوجه اللائق به سبحانه .
أما كيفيتها فلا يعلمها إلا الله سبحانه , ولما سئل مالك رحمه الله عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) كيف استوى؟ أجاب رحمه الله بقوله : الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة , يعني بذلك رحمه الله : السؤال عن الكيفية , وقد روى هذا المعنى عن شيخه ربيعة بن أبي عبد الرحمن , وعن أم سلمة رضي الله عنها , وهو قول أئمة السلف جميعا . كما نقله عنهم غير واحد من أهل العلم , ومنهم شيخ الإسلام
__________
(1) سورة طه الآية 5

(6/222)

ابن تيمية رحمه الله في : " العقيدة الواسطية " وفي : " الحموية " و " التدمرية " وفي غيرها من كتبه رحمه الله . هكذا نقله عنهم العلامة ابن القيم رحمه الله في كتبه المشهورة , ونقله عنهم قبل ذلك أبو الحسن الأشعري رحمه الله .

(6/223)

هل الإسلام انتشر بالسيف
س : لمزيد من الفائدة ما رأيكم في قول من قال : إن الإسلام انتشر بالسيف , ونريد أن نرد عليهم ردا منطقيا؟
جـ : هذا القول على إطلاقه باطل , فالإسلام انتشر بالدعوة إلى الله سبحانه وتعالى وأيد بالسيف , فالنبي صلى الله عليه وسلم بلغه بالدعوة بمكة ثلاثة عشر عاما , ثم في المدينة قبل أن يؤمر بالقتال , والصحابة والمسلمون انتشروا في الأرض ودعوا إلى الله , ومن أبى جاهدوه ; لأن السيف منفذ , قال تعالى : { وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ } (1) وقال تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) فمن أبى قاتلوه لمصلحته ونجاته , كما يجب إلزام من عليه حق لمخلوق بأداء الحق الذي عليه ولو بالسجن أو الضرب , ولا يعتبر مظلوما فكيف يستنكر أو يستغرب إلزام من عليه حق لله بأداء حقه ، فكيف بأعظم الحقوق وأوجبها وهو توحيد الله سبحانه وترك الإشراك به , ومن رحمة الله سبحانه أن شرع الجهاد للمشركين وقتالهم حتى يعبدوا الله وحده ويتركوا عبادة ما سواه , وفي ذلك سعادتهم ونجاتهم في الدنيا والآخرة والله الموفق .
__________
(1) سورة الحديد الآية 25
(2) سورة الأنفال الآية 39

(6/223)

الأهداف الأساسية الجديرة بالأولوية في الحياة
س : ما هي الأهداف الأساسية الجديرة بإعطائها الأولوية وحق الأسبقية حتى نفوز بالسعادة والنجاة والنصر على الأعداء إن شاء الله؟
جـ : إن الأهداف الأساسية التي يجب أن نعطيها الأولوية حتى نفوز بالنجاة والسعادة ونستحق النصر من عند الله هي أن نتفقه في ديننا ونعمل به في أنفسنا ومع غيرها , وأن ننصر الله عز وجل , ونصره إنما هو بنصر دينه وذلك بالامتثال بأوامره والانتهاء عن نواهيه في جميع نواحي الحياة , والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله والدعوة إلى الحق , فإذا حققنا ذلك وعملنا على مقتضى الشريعة الإسلامية وحكمناها في مختلف شئون حياتنا فإن النصر من عند الله سيكون مضمونا لنا ; لأن الله وعدنا بذلك وهو الصادق في وعده كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
ثم إن الإسلام يأمر بالأخذ بالأسباب المادية من توحيد الصفوف وأخذ الحذر وإعداد القوة لمواجهة العدو كما في قوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (7) الآية , وقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (8) الآية , والآيات في هذا المعنى كثيرة .
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة النحل الآية 128
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الأنفال الآية 60
(7) سورة النساء الآية 71
(8) سورة آل عمران الآية 103

(6/224)


نصيحة بالقيام على الدعوة إلى الله والصبر عليها - فتاوى ابن باز

نصيحة بالقيام على الدعوة إلى الله والصبر عليها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : م . أ . م . م وفقه الله وزاده علما وتوفيقا آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ في 19 \ 12 \ 73 م , وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة وما جرى عليكم بسبب ذلك , وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة , فاصبروا وصابروا وأبشروا , وقد اطلعت على المحاضر المرفقة بعنوان : " أين نحن من منهج الإسلام " فألفيتها في الجملة محاضرة جيدة كثيرة الفائدة , إلا أن فيها بعض المواضع الغامضة المعنى . مثال قولكم في صفحة "3" : ولهذا يعتبرالإسلام كل من يخرج عن هذا الوضع ويشكل طبقة جديدة أو يكون مراكز قوى يعتبره الإسلام كافرا بالإسلام ... إلخ , فنوصيكم بالعناية بالتفصيل والإيضاح دائما في المحاضرات وغيرها .
أما ما ذكرتم من الرغبة في العمل في السعودية فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين . والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت , ولا حرح عليكم في أخذ الراتب على ذلك , كما تأخذونه على التدريس , فكلا الأمرين دعوة إلى الله وتعليم وتوجيه , وأمر بمعروف ونهي عن المنكر , وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس , أو الوعظ والإرشاد , أو الإمامة والأذان , أو نحوها من جهات البر , وإنما الخلاف في أخذ الأجرة على التعليم أو الإمامة إذا كان ذلك من غير بيت المال , وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه وزمن
__________
(1) صدر الخطاب من مكتب سماحته في 20\1\1394 هـ برقم 1264\1\1 .

(6/225)

خلفائه الراشدين من بيت المال ما يعينهم على طاعة الله والجهاد في سبيله , وهم أورع الناس , وأخشاهم لله , وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم , فلنا ولكم وللمسلمين فيهم أسوة حسنة . وفق الله الجميع لما يرضيه , ومنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(6/226)


مرئيات حول مستقبل الإسلام - فتاوى ابن باز

مرئيات حول مستقبل الإسلام
س : سماحة الشيخ : كيف ترون مستقبل الإسلام أمام التيارات والأيدولوجيات والمذاهب المختلفة التي تناصبه العداء .
جـ : أرى أن الإسلام سوف ينتصر بإذن الله على تلك التيارات والنحل الزائفة التي ابتلي بها العالم في عصرنا الحاضر , وأن كل ما يوجه إلى الإسلام من عداء ماكر للنيل منه وإزاحته عن قيادة العالم سوف يعود في النهاية بإذن الله تعالى على نحور أصحابه , وذلك أن الله جل شأنه قد تكفل بحفظ القرآن الكريم الذي هو الأساس العظيم للإسلام , حيث يقول سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
وقد هيأ الله سبحانه وله الحمد والمنة لدينه أنصارا , كما قال النبي صلى الله عليه وسلم « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله » (2) وفي رواية أخرى : « لا يضرهم من خالفهم حتى تقوم الساعة » (3) ومما يبشر بما ذكرنا ما انتشر في العالم الإسلامي وغيره من الحركات التي توصي باتباع الكتاب والسنة والسير عليهما . ثم إن تلك المبادئ والمذاهب المختلفة من شيوعية ورأسمالية غربية وغيرها من المذاهب التي يروج لها اليوم أصحابها قد ثبت بالتجربة زيفها وفشلها , وأنها لا تسعد البشرية بل تضرها في دينها وأخلاقها واقتصادها , حيث إنها
__________
(1) سورة الحجر الآية 9
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279).
(3) صحيح البخاري العلم (71).

(6/226)

من صنع البشر الذي طبيعته القصور والجهل والهوى , كما قال تعالى { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1)
وقد بدأت البشرية تتلفت يمنة ويسرة علها تجد منهجا صالحا ينقذها من الهاوية التي تردت فيها جميع شئون حياتها , والإسلام وحده هو القادر على إنقاذ البشرية من تلك المهالك , وستكتشف البشرية بإذن الله تلك الحقيقة إن عاجلا أو آجلا , كما قال الله تعالى : { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ } (2) وكلامنا هذا هو في الإسلام النقي من شوائب الشرك والبدع الذي أخذ به النبي صلى الله عليه وسلم وأصحابه والسلف الصالح من بعده فأفلحوا ونجحوا وفتحوا البلاد وقادوا العباد إلى سبيل الرشاد وشاطئ السلامة . والله الموفق .
__________
(1) سورة النساء الآية 82
(2) سورة الرعد الآية 17

(6/227)


رسالة إلى بعض أمراء الخليج - فتاوى ابن باز

رسالة إلى بعض أمراء الخليج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأمير المكرم . ) وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد : فقد كتب إلي بعض الناصحين عن قبر يوجد في بلدكم , وذكر أنه يعبد من دون الله , ونرفق لكم نسخة من رسالته ومعها صورتان للقبر المذكور , فأرجو من سموكم التكرم بالأمر على من يلزم بهدم هذ القبر , ومنع الناس من الغلو فيه , والذبح لصاحبه ; لأن الغلو في القبور من أعمال الجاهلية الأولى , والتقرب إلى أهلها بالذبح أو بالنذور , أو بالاستغاثة وطلب المدد- كله شرك بالله عز وجل , وكله من أعمال الجاهلية الأولى , فالواجب على حكام المسلمين منع ذلك والقضاء عليه .
وينبغي أن ينقل رفات القبر إلى المقبرة العامة , على أن يحفر له عدة قبور ويوضع الرفات في أحدها ثم يسوى الجميع على صفة القبور حتى يخفى على الناس وحتى لا يعرف خشية الغلو فيه مرة ثانية , وقد روي أن عمر بن الخطاب رضي الله عنه فعل هذا العمل في قبر دانيال الذي كانت الفرس تغلو فيه , فأمر أن يحفر له ثلاثة عشر قبرا نهارا ثم يدفن في أحدها ليلا ثم تسوى القبور حتى يخفى أمره على الناس . جعلكم الله مباركين أينما كنتم ونصر بكم دينه ووفقكم لما يحبه ويرضاه وحمى بكم حمى الشريعة المطهرة من كل ما يخالفها إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/228)


وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة - فتاوى ابن باز

وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة (1)
من عبد العزيز بن عبد الله بن باز إلى حفرة صاحب السمو الملكي الأمير المكرم (..........) وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
حفظكم الله , علمت بإسناد جلالة الملك حفظه الله إلى سموكم الإمارة بمنطقة (.........) وبهذه المناسبة فإني أهنئ سموكم بهذه الثقة الملكية؟ وأسأل الله سبحانه أن يجعلكم عند حسن ظن جلالته وأن يزيدكم من التوفيق , وأن يمنحكم إصابة الحق في القول والعمل , ولا يخفى على سموكم أن الولاية شأنها عظيم وخطرها كبير كما قال النبي صلى الله عليه وسلم : « إنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها » (2) .
وعليه فإني أوصي سموكم ونفسي بتقوى الله والمحافظة على دينه , وأن تكونوا قدوة في كل خير , وأن تهتموا بشئون المسلمين أعظم اهتمام , وأن تعطوا الأمور الدينية أكبر قسط من العمل والعناية , وأن تساندوا هيئات الأمر بالمعروف والنهي عن المنكر وتشجعوهم ; لأن صلاح العباد والبلاد بالله سبحانه ثم بقيام الأمر بالمعروف والنهي عن المنكر , ولا يخفى أن قوة الهيئة ونشاطها بالله سبحانه ثم بتعضيد ولاة الأمور ووقوفهم في صفهم , مع حثهم على التثبت في الأمور والرفق في كل شيء .
ومن الأمور المهمة المبادرة بتنفيذ الأحكام الشرعية بكل حزم وقوة , والتأكيد على الجهات المختصة بذلك حتى يصل الحق إلى مستحقه بدون تعب ولامشقة .
__________
(1) صدر من مكتب سماحته في 27\5\1406 هـ برقم 548\خ
(2) صحيح مسلم الإمارة (1825),مسند أحمد بن حنبل (5/173).

(6/229)

ومن المهمات أيضا المحافظة على الصلاة في الجماعة والتأكيد على الموظفين والخدام بذلك حتى يكون الجميع قدوة في الخير .
ومن الأمور المهمة أيضا حفظ الوقت والحرص على الإسراف بأنفسكم على حاجات المسلمين التي ترفع إليكم لإيلائها ما تستحق من العناية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقكم لكل خير , وأن يعينكم على أداء ما يجب عليكم , وأن يمنحكم البطانة الصالحة وأن ينصر بكم الحق وأهله , ويخذل بكم الباطل وأهله , وأن يجعلنا وإياكم من الهداة المهتدين , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/230)


كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند - فتاوى ابن باز

كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة إخواني المؤتمرين وفقهم الله لما فيه رضاه ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فيسرني إفادة إخواني المؤتمرين بأنه يسعدني كثيرا إجابة دعوة القائمين على هذه الجامعة للمشاركة في هذا المؤتمر الكريم الذي سيحضره الكثير من رجال العلم والمعرفة , بغية مشاركة إخوانهم في هذا الاحتفال بمرور قرن ونصف على تأسيس هذه الجامعة , إلا أنه بسبب مشاغلي الكثيرة لم أتمكن من الإجابة بنفسي , وقد أنبت في ذلك الأخوين الكريمين : فضيلة الشيخ محمد بن إبراهيم بن قعود مدير إدارة الدعوة في الخارج , وفضيلة الابن الشيخ عبد العزيز بن ناصر الباز مدير مكتبي ليمثلا الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية في هذا الاجتماع المبارك إن شاء الله , سائلا المولى سبحانه أن يكلل جهود المؤتمرين بالنجاح والفلاح وأن يهديهم سواء السبيل ، وأن ينفع بجهودهم العباد والبلاد .
وبهذه المناسبة أرى من الواجب علي أن أتقدم إلى إخواني المؤتمرين بكلمة مختصرة تناسب المقام فأقول :
الحمد لله والصلاة والسلام على رسوله وعلى آله وصحبه .
أما بعد : فإن من نعم الله على عباده المؤمنين في كل مكان أن يوجد بينهم من
__________
(1) عقد هذا المؤتمر في ديوبند بالهند في شهر جمادى الأولى سنة 1400 هـ وناب عن سماحته الشيخان المذكوران وألقى الكلمة الشيخ عبد العزيز بن ناصر بن باز نيابة عن سماحته

(6/231)

يهتم بإخوانهم القائمين على دور العلم خاصة , وشأن الدعوة الإسلامية عامة في جميع الأصقاع من العالم , يجندون لذلك إمكاناتهم ويبذلون الجهود العظيمة في سبيل ذلك ويستسهلون الصعاب من أجل إعلاء كلمة الله ورفع راية الإسلام .
أيها الإخوة الكرام : إنه من دواعي السرور والغبطة أن يجتمع نخبة من المؤمنين في أي مكان ولا سيما أهل العلم للنظر في مشكلات المسلمين وتبادل الرأي فيما يصلح شئونهم ويحل مشكلاتهم ويرفع من شأن العلم وأهله ويؤيد المؤسسات العلمية ويدعمها ويوجهها الوجهة الصالحة , ويسهل أسباب وصول العلم للراغبين فيه , وعليه فالذي أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال والإخلاص له في جميع الأعمال والصبر والمصابرة في سبيل نشر العلم ودعوة الحق , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وإن أهم العلوم علم العقيدة الصحيحة وتبصير الطلبة بها وتحذيرهم مما يخالفهما , وهي عقيدة أهل السنة والجماعة المستقاة من كتاب الله العزيز وسنة رسوله الأمين , وأن توضح لهم أدلتها وأنها هي العقيدة التي نزل بها القرآن وصحت بها السنة ودرج عليها أصحاب رسول الله وأتباعهم بإحسان , وهي توحيد الله في عبادته وربوبيته وأسمائه وصفاته , وأنه سبحانه هو المستحق للعبادة دون كل ما سواه , وأنه ذو الأسماء الحسنى والصفات العلى , لا شبيه له , ولا كفء له , ولا ند له , ولا يشابه خلقه في شيء من صفاته , كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) فينبغي أن يوضح لطلبة العلم هذا الأمر بغاية البيان , وأن ما سلكه بعض الفرق المنتسبة للإسلام من تأويل آيات الصفات وأحاديثها عن ظاهرها مسلك لايجوز الأخذ به ولا الإقرار عليه , بل يجب التنبيه على فساده وأنه مخالف لنصوص الكتاب
__________
(1) سورة التوبة الآية 119
(2) سورة آل عمران الآية 200
(3) سورة الشورى الآية 11

(6/232)

والسنة وإجماع سلف الأمة , وهكذا ما وقع في كثير من البلدان الإسلامية من الغلو في الأموات والاستغاثة بهم والنذر لهم ودعائهم من دون الله وطلب شفاعتهم وشفاء المرضى منهم - كل ذلك ونحوه مناقض لقول لا إله إلا الله , ولما دعى إليه رسول الله من إخلاص العبادة لله وحده وترك عبادة ما سواه , كما قال الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) والآيات في هذا المعنى كثيرة .
ومن ذلك قوله سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقال النبي صلى الله عليه وسلم: « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) وقال عليه الصلاة والسلام : « من مات وهو يدعو لله ندا دخل النار » (7) والأحاديث في هذا المعنى كثيرة معلومة , وإنما القصد التذكير بهذا الأمر العظيم والتواصي به والتعاون الكامل على تبصير الناس به وتفقيههم فيه وتحذيرهم من أنواع الشرك الذي حرمه الله , ويلي ذلك وصية المسلمين ولا سيما طلبة العلم بلزوم السنة والحذر من البدعة كما قال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) وقال الله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (9) الآية .
وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (10) متفق على صحته , وكان يقول صلى الله عليه وسلم في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (11) والآيات والأحاديث في هذه المسألة كثيرة معلومة , وكل ذلك داخل في تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله .
__________
(1) سورة الجن الآية 18
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة غافر الآية 14
(5) سورة الحج الآية 62
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(8) سورة آل عمران الآية 31
(9) سورة التوبة الآية 100
(10) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(11) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(6/233)

ومن أهم المهمات أيضا- وهو من تحقيق الشهادتين- مناصحة ولاة أمر المسلمين في جميع الدول الإسلامية ومطالبتهم بتحكيم كتاب الله وسنة رسوله الكريم في كل شيء , والرضا بحكمهما والانزجار عما يخالفهما عملا بقوله سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3)
وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4)
ومما يجدر التنبيه عليه أنه يحسن من هذا المؤتمر العظيم أن يحذر المسلمين مما وقع في بلادهم وغيرها من المذاهب الهدامة , والأفكار الزائفة من شيوعية وبهائية وقاديانية وغيرها , مما يخالف العقيدة الصحيحة والشرع المطهر , وقد يغتر بها من لا علم عنده ويقع في حبائل الدعاة إليها والمروجين لها , فالواجب على أهل العلم أن يشرحوها للناس وينذروهم منها نصحا لله ولعباده وبراءة للذمة وأداء للأمانة . والله المسئول أن يكتب لمؤتمركم هذا التوفيق والنجاح في كل قراراته وتوصياته , وأن ينفع به المسلمين وأن يضاعف مثوبتكم , كما أسأله سبحانه أن يصلح قادة المسلمين وعلماءهم في كل مكان , وأن يوفقهم لتحكيم شريعته والتحاكم إليها والحذر من كل ما يخالفها إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47
(4) سورة النساء الآية 65

(6/234)


نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا - فتاوى ابن باز

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
وشرح مسألة تتعلق
بمسح المرأة على الخمار وغسل الرأس بعد الجنابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ : ح . ع . ب وفقه الله لما يرضيه آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
كتابكم الكريم المؤرخ بدون , وصل , وصلكم الله بهداه , وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم , فالحمد لله على ذلك , نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه , وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته ويتضح لهم سمو تشريعاته وعدالة نظمه , فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل ، نسأل الله أن يزيدكم من الخير والهدى وأن ينفع بكم ويجعلنا وإياكم من الهداة المهتدين إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ , فنفيدكم أننا مهتمون بذلك كثيرا ونحن نقدر لكم هذه البادرة الكريمة ، وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ; لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد , حقق الله لنا ولكم كل ما نصبو إليه من عزة الإسلام وصلاح أمر المسلمين .

(6/235)

وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد , وكتابة تقارير عن حالة المسلمين هناك , ودراسة مشاكلهم والتعرف على الجمعيات الإسلامية وبذل المساعدات التي يمكن تقديمها لهم واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة , وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا وحققت خيرا كثيرا ، نشكر الله على ذلك ، ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم إنه ولي ذلك والقادر عليه .
أما ما تضمنه خطابكم من السؤال عن حكم مسح المرأة على الخمار عند غسلها من الجنابة , وأن التزام المرأة الأمريكية بغسل الرأس بعد الجنابة كل مرة قد يقف حجر عثرة في طريق إسلامها لكونها تتخذ شكلا لرأسها يغيره الماء . إلخ- فقد فهمته .
والجواب : أن المعلوم من الشرع المطهر ومن كلام أهل العلم أن المسح على الحوائل من خف وعمامة وخمار لا يجوز في الجنابة بالإجماع , وإنما يجوز في الوضوء خاصة لحديث صفوان بن عسال رضي الله عنه قال : « أمرنا رسول الله إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (1) . ,
ولا ريب أن الشريعة الإسلامية هي شريعة السماحة والتيسير , ولكن ليس في غسل الرأس من الجنابة حرج شديد ; لأن الرسول لما سألته أم سلمة عن الغسل من الجنابة والحيض قائلة : « يا رسول الله إني أشد شعر رأسي , أفأنقضه لغسل الجنابة والحيضة قال لها عليه الصلاة والسلام : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين » (2) أخرجه مسلم في صحيحه , فعليه ؛ يرشد النساء اللاتي يتحرجن من غسل رءوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره , مع بيان ما لهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام
__________
(1) سنن الترمذي الطهارة (96),سنن ابن ماجه الطهارة وسننها (478).
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(6/236)

الشريعة وتمسكن بها , لكن الحوائل الضرورية التي يحتاجها الإنسان لعروض كسر أو جرح لا بأس بالمسح عليها في الطهارة الكبرى والصغرى , من أجل الضرورة من غير توقيت , ما دامت الحاجة ماسة إلى ذلك , لحديث جابر « في الرجل الذي شج في رأسه فأمر النبي صلى الله عليه وسلم أن يعصب على جرحه خرقة ويمسح عليها ثم يغسل سائر جسده » (1) , أخرجه أبو داود في سننه .
ومما يحسن التنبيه عليه للراغبين والراغبات في الإسلام عند التوقف في بعض المسائل أو التحرح في بعض الأحكام أن يقال لهم إن الجنة حفت بالمكاره والنار حفت بالشهوات , وأن الله سبحانه أمر عباده بما أمرهم به ليبلوهم أيهم أحسن عملا , فليس الحصول على رضى الرب ودخول جنته والفوز بكرامته بالأمر السهل من كل الوجوه الذي يناله الإنسان بدون أي مشقة , ليس الأمر هكذا , بل لا بد من صبر وجهاد للنفس , وتحمل للكثير من المشاق في سبيل مرضات الرب جل وعلا , ونيل كرامته والسلامة من غضبه وعقابه , كما قال الله عز وجل : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (2) وقال تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (3) وقال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (4) والآيات كثيرة في هذا المعنى . والله المسئول أن يجعلنا وإياكم من دعاة الهدى , وأن يصلح أحوال المسلمين وأن يمن على الجميع بالبصيرة فيما خلقوا له , وأن يكثر بينهم دعاة الحق إنه على كل شيء قدير . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن أبو داود الطهارة (336).
(2) سورة الكهف الآية 7
(3) سورة الملك الآية 2
(4) سورة محمد الآية 31

(6/237)


نصيحة موجهة إلى الطلبة المسلمين بباكستان - فتاوى ابن باز

نصيحة موجهة إلى الطلبة المسلمين بباكستان
إخواني ؛ رئيس وأعضاء جمعية الطلبة المسلمين بباكستان حفظهم الله تعالى . سلام عليكم ورحمة الله وبركاته .
أما بعد : فإني أحمد إليكم الله الذي لا إله إلا هو , وأسأله عز وجل أن يجعل عملكم من أسباب إعلاء كلمة الله وإعزاز دينه ونصر شريعته واتباع سنة رسول الله محمد صلى الله عليه وسلم , التي بها عز الدنيا وسعادة الآخرة , ولا خلاص للإنسانية المضطربة إلا بسلوك سبيل هذا الرسول العظيم والنبي الكريم صلى الله عليه وسلم, ولا شك أن مثل هذا المؤتمر من أمثالكم شباب المسلمين إذا أخلصت فيه النيات لله عز وجل وبذلت فيه الجهود الصادقة يكون له الآثار العظيمة , والنتائج الحسنة , والثمار الطيبة إن شاء الله ; لأن الطلاب - وهم قادة المستقبل- إذا وجهوا توجيها إسلاميا صحيحا , ونمت فيهم روح الإسلام وشبت معهم الأخلاق التي رسمها رسول الله للمسلمين- فإنهم يكونون من أعظم أسباب سعادة أمتهم والسير بها إلى أحسن المناهج , وتجنيبها ويلات المذاهب الهدامة والمبادئ المدمرة والعقائد المنحرفة التي تفتك بالأمم وتقتل الشعوب .
وإن الله تبارك وتعالى قد من على المسلمين بهذا الدين العظيم المشتمل على أعظم المناهج وأحسن الأنظمة وأعدل القوانين , وقد تكفل الله عز وجل لمن يطبق شريعته أن يهديه الصراط المستقيم , وفي ذلك يقول عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) كما بين سبحانه أن الإسلام هو سبب حياة القلوب والأمم , وأنه روح تحيا بها النفوس ونور يمشي في ضوئه المسلمون , حيث يقول عز وجل : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) وكما قال عز وجل
__________
(1) سورة العنكبوت الآية 69
(2) سورة الأنعام الآية 122

(6/238)

{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (1) وقد جرب الناس المذاهب الجديدة المنحرفة فكانت سببا لشقوة الشعوب وتدمير الحياة وإفلاس النفوس وجلب الخراب والدمار على أتباعها والمبتلين بها , بخلاف شريعة الإسلام التي جربت في مئات السنين فكانت بلسما شافيا ودواء ناجعا لكل أمراض الإنسانية , كما كانت -ولا تزال - شريعة الإسلام أعظم رابطة تجمع شمل المسلمين بقطع النظر عن أوطانهم أو ألوانهم أو لغاتهم , فالمسلم أخو المسلم دون فرق بين جيل وجيل أو قبيلة وقبيلة أو لغة ولغة , ولن يستشعر المسلم حلاوة الإسلام إلا إذا كان مع أخيه المسلم كالبنيان يشد بعضه بعضا , ولذلك كان الإسلام أمتن القواعد لإقامة المجتمع المثالي .
وإنا لنرجو الله تبارك وتعالى أن يوفقكم إلى العمل لرفع راية الإسلام , وإعزاز كلمته وأن يمنحكم الفقه في دينه والمحافظة عليه والصدق في الدعوة إلى التمسك به والحذر مما يخالفه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
أخوكم
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 52

(6/239)


نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة - فتاوى ابن باز

نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة
بمناسبة إصدار مجلة " صوت الطلبة " (1)
من عبد العزيز بن عبد الله بن باز إلى الأبناء الكرام طلبة الجامعة الإسلامية زادهم الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة عزمكم على إصدار العدد الأول من مجلة ( صوت الطلبة ) يسرني أن أكتب إليكم هذه الكلمة لنشرها في المجلة .
فأقول : إن من أهم المهمات الإخلاص في طلب العلم بأن يكون طلبه لله لا لغرض آخر ; لأن ذلك هو سبيل الانتفاع به , وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة , وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة - يعني ريحها- » (2) أخرجه أبو داود بإسناد صحيح , وأخرح الترمذي عنه أنه قال : « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (3) .
فأوصيكم جميعا وأوصي كل مسلم يطلع على هذه المجلة بالإخلاص لله في جميع الأعمال , عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (5) كما أوصيكم جميعا وأوصي كل مسلم بخشية الله سبحانه
__________
(1) صدرت من مكتب سماحته 23\11\1388 هـ .
(2) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(3) سنن الترمذي العلم (2654).
(4) سورة الكهف الآية 110
(5) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).

(6/240)

ومراقبته في جميع الأمور عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (1) وقوله سبحانه : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) وقال النبي صلى الله عليه وسلم لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (3) وقال عبد الله بن مسعود رضي الله عنه : « كفى بخشية الله علما وكفى بالاغترار به جهلا » . ,
وقال بعض السلف : "رأس العلم خشية الله" , وقال بعض السلف : " من كان بالله أعرف كان منه أخوف " , فكلما قوي علم العبد بالله كان ذلك سببا لكمال خشيته وتقواه وإخلاصه ووقوفه عند الحدود وحذره من المحارم , ولهذا قال الله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) يعني الخشية الكاملة , فالعلماء بالله وبدينه من أخشى الناس لله وأتقاهم له وأقومهم بدينه , وعلى رأسهم الرسل والأنبياء ثم أتباعهم بإحسان , ولهذا أخبر النبي صلى الله عليه وسلم أن من علامات السعادة أن يفقه العبد في دين الله , فقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (5) أخرجاه في الصحيحين من حديث معاوية رضي الله عنه , وما ذاك إلا لأن الفقه في الدين يحفز العبد إلى القيام بأمر الله وخشيته وأداء فرائضه والحذر من مساخطه ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والاستقامة عليه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.
__________
(1) سورة الملك الآية 12
(2) سورة الرحمن الآية 46
(3) صحيح البخاري النكاح (4776).
(4) سورة فاطر الآية 28
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/241)

وصية لطلاب الجامعة الإسلامية بالمدينة المنورة (1)
الحمد لله وكفى وسلام على عباده الذين اصطفى .
أما بعد : فالذي أوصي به أبنائي طلاب الجامعة الإسلامية هو تقوى الله سبحانه وتعالى في جميع الأحوال , والحرص على طلب العلم والعناية بالمقررات الدراسية والمذاكرة فيما بينهم فيما قد يخفى من مسائلها , والإصغاء للمدرسين والسؤال عن كل ما يشكل في الدرس بالأسلوب الحسن .
ومن أهم أسباب التحصيل : إصلاح النية وحفظ الوقت والعمل بما علم , وقد جاء في بعض الآثار : (من عمل بما علم أورثه الله علم ما لم يعلم ) وشاهد هذا في كتاب الله سبحانه قوله تعالى : { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (2) وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (3) ومن أهم الأسباب أيضا الاستقامة على تقوى الله والحذر من المعاصي , قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5)
والمخرج من الجهل من أهم المخارج المطلوبة كما أن العلم من أفضل الرزق الذي ينتج عن التقوى , وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (6) الآية , وأحسن ما قيل في تفسيرالفرقان أنه ما يحصل للعبد من نور العلم الذي يفرق به بين الحق والباطل .
أما أثر المعاصي في الحرمان من العلم النافع فمعلوم بالنص والواقع كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7) ولا ريب أن حرمان العلم النافع من أعظم المصائب , وفي الحديث عن النبي صلى الله عليه وسلم أنه
__________
(1) صدرت من مكتب سماحته في18\10\1388 هـ .
(2) سورة محمد الآية 17
(3) سورة مريم الآية 76
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الأنفال الآية 29
(7) سورة الشورى الآية 30

(6/242)

قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) ولما جلس الشافعي بين يدي مالك رحمة الله عليهما قال مالك للشافعي : (إني أرى الله قد ألقى عليك من نوره فلا تطفئه بالمعاصي ) أو كما قال رحمه الله .
وقال الشافعي رحمه الله :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي0
وأسأل الله أن يمنحكم التوفيق للعلم النافع والعمل الصالح ، وأن ينفع بكم عباده إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
/50.
__________
(1) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).

(6/243)


دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها - فتاوى ابن باز

دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التعليم العالي الشيخ : حسن بن عبد الله آل الشيخ .
حفظه الله تعالى .
سلام عليكم ورحمة الله وبركاته .
وبعد " لا يخفي على معاليكم أن التعليم الجامعي مناهج مختلفة من دينية ودنيوية , والأساتذة القائمون على التعليم كثير , منهم جاء من بلدان لا تخفى عليكم حالها , وقد نشأ من ذلك تأثير بعض الأفكار على بعض تأثيرا ليس بمحمود , والطلبة هم الذين ترد عليهم المؤثرات فيتأثرون بها وليس لدى كثير منهم من البصيرة ما يجلو الشبه , وقد قمت بزيارة بعض الجامعات لإلقاء بعض المحاضرات بناء على الدعوة التي وجهت إلي , فأدركت أن الطلبة في أمس الحاجة إلى العناية بهم وأنتم المسئولون عنهم أمام الله سبحانه .
وبناء على ذلك فإنني أرى أن تعتني بهذه الناحية عناية خاصة , وذلك بتعميم المحاضرات في جميع الجامعات , ويتولى إلقاءها من يصلح لذلك ويختار لكل جامعة من أهل البلد التي هي فيه , وإذا دعت الحاجة إلى أشخاص من النوادر يقومون بزيارة الجامعات التي ليست في بلدهم فينبغي أن تيسر لهم سبل ذلك , ويمكن معاليكم التنسيق بينكم وبين الجهات الدينية للقيام بهذه المهمة , والتأكيد على مديري الجامعات باختيار من يقوم بذلك من الأساتذة وغيرهم , وأسأل الله أن يبارك في جهودكم وأن ينفع بكم عباده وأن يوفقنا جميعا لكل ما فيه رضاه وصلاح أمر عباده . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته في 9\6\1400 هـ .

(6/244)


بعض الانطباعات عن المعاهد العلمية - فتاوى ابن باز

بعض الانطباعات عن المعاهد العلمية (1)
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
وبعد : فإن الله سبحانه وتعالى قد بين فضل العلم وحث عليه في كتابه الكريم , قال تعالى : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال تعالى : { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وقال تعالى : { وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (4)
والمقصود بالعلم : هو العلم الشرعي الموصل إلى معرفة الله سبحانه وتعالى بأسمائه وصفاته , وأنه الإله الحق الذي لا يستحق أحد أن يعبد سواه , وأنه الرب الخالق الرازق والمتصرف بهذا الكون والمنعم على جميع العالمين , والموصل أيضا إلى معرفة رسول الله محمد , وأنه الرسول الخاتم المبلغ عن الله شرعه ووحيه , والموصل إلى معرفة هذا الدين الذي جاء به محمد صلى الله عليه وسلم عن الله وبلغنا به في كتاب الله وسنة رسوله صلى الله عليه وسلم بما يشمل جميع نواحي حياتنا في الاعتقاد والسياسة والاجتماع وفي القضاء والتشريع والاقتصاد وجميع ما يحتاجه المسلمون في أمور حياتهم ومعادهم .
فهذا العلم هو العلم الحقيقي الذي أثنى الله على حملته ورفع قدرهم وجعلهم من الشهداء على وحدانيته قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) ووصفهم سبحانه بأنهم أخشى الناس لله سبحانه فقال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } (6) والمعنى : الخشية الكاملة , وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
__________
(1) جواب لخطاب معالي مدير جامعة الإمام محمد بن سعود الإسلامية حول تدوين بعض الانطباعات عن المعاهد العلمية ، وذلك لنشرها في إصدار عن المعاهد العلمية .
(2) سورة المجادلة الآية 11
(3) سورة الزمر الآية 9
(4) سورة العنكبوت الآية 43
(5) سورة آل عمران الآية 18
(6) سورة فاطر الآية 28

(6/245)

وقد أمر الله سبحانه وتعالى عباده المؤمنين بأن تنفر طائفة منهم للتعلم والتفقه في هذا الدين , ليكونوا على بصيرة ونور من الله , وليعلموا أحكامه وشرائعه ويبلغوا أقوامهم ويوجهوهم إلى الصراط المستقيم بسلوك هذا الدين والالتزام به , قال تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ومن نعم الله العظيمة على المسلمين في هذه المملكة - أعني المملكة العربية السعودية , وفي جميع بلاد المسلمين- أن قيض لهم من يقوم بهذا الدين كلما خبا نوره وتزاحمت عليه قوى الكفر وخيم على المسلمين الجهل , فيبعث الله من القادة الصالحين والعلماء والأفاضل والحكام المخلصين من يقوم بنصر هذا الدين وإحياء ما أماته الجهلاء من رسومه , ونشر العلم وتعليمه , وتحكيم شريعة الله وكبت الباطل وأهله .
ومن فضل الله على هذه الجزيرة أن قام فيها الإمام الشيخ محمد بن عبد الوهاب , والإمام محمد بن سعود رحمة الله عليهما , وتعاهدا على نصرة هذا الدين , وصدقا في ذلك , فنصرهما الله ومكن لهم في الأرض وقامت بذلك حلق العلم بالمساجد , وانتشر التدريس فيها , وأخذ العلماء أماكنهم في توعية الناس بدينهم وتعليمهم أحكامه وشرائعه , واستمرت على ذلك حتى انتشر العلم في أرجاء هذه البلاد والبلدان المجاورة وفتحت المدارس والمعاهد العلمية وانتشرت في عدة قرى ومدن في هذه الجزيرة العربية , وكذا الكليات وغيرها من وسائل نشر العلم .
ولقد كان للمعاهد العلمية التابعة لجامعة الإمام محمد بن سعود الإسلامية الأثر العظيم في نشر علوم العقيدة والشريعة , وتربية الأجيال الناشئة على فهم كتاب الله وفقهه ومعرفة علوم اللغة العربية , لغة القرآن والسنة .
__________
(1) سورة التوبة الآية 122

(6/246)

وإن ثمار هذه المعاهد وما حصل بها من الخير العظيم والنفع العميم لتظهر واضحة جلية على ناشئة شباب هذه البلاد وغيرها من البلاد التي فتحت فيها معاهد تابعة لهذه الجامعة . فنسأل الله أن يوفق القائمين عليها للزيادة من كل خير وأن يعينهم وأن يضاعف من جهودهم في الإكثار منها والحرص عليها .
كما أن من فضل الله أن وفق ولاة الأمر للأمر بفتح بعض هذه المعاهد خارج المملكة العربية للسعودية لتقوم بإبلاغ الحق والخير ونشر العقيدة الصحيحة الصافية الخالية من شوائب الشرك والوثنية وتعليم أحكام الشريعة الغراء , ونرجو الله سبحانه وتعالى أن يوفقهم للإكثار منها في جميع البلدان , وأن يوفق القائمين عليها لاختيار الأشخاص الأتقياء والدعاة المخلصين لإدارة هذه المعاهد والتعليم فيها , كما هو الواقع الآن . وهذا هو سبيل نبينا محمد صلى الله عليه وسلم, وأتباعه بإحسان , كما قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وقال : « ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه مسلم , وفي الحديث المتفق عليه عن معاوية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (3) .
فنحمد الله سبحانه وتعالى أن يسر هذه الأماكن لنشر العلم وهيأ أسبابها , ونسأله أن يوفق القائمين عليها , وأن يكلل جهودهم بالتوفيق والنجاح . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/247)


نصيحة لحضرات المشائخ مقادمة بيت القرزات - فتاوى ابن باز

نصيحة لحضرات المشائخ مقادمة بيت القرزات
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين مقادمة بيت القرزات , الشيخ عبود بن سعيد , والشيخ سالم بن سعيد , والمنصب الشيخ سالم باحميد , والشيخ عبود بن محمد الدلخ , وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد :
بلغني أن بعض الإخوة في الله قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك , والدعوة إلى هدم القباب والأبنية التي على الأضرحة لكونها من أسباب الفتنة بالمقبورين والغلو فيهم , وقد كدرني ذلك وكدر من بلغه ذلك من المسلمين , وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين من الأنبياء والملائكة والأولياء وغيرهم , وقد صدع الرسول بذلك وأنذر الناس من الشرك وأمر بإخلاص العبادة لله وحده , كما قال الله سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) وقال تعالى
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(6/248)

{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال تعالى لنبيه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
والنسك : هو الذبح , ومعنى قوله { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) أي من هذه الأمة ; لأن إسلام كل نبي يكون قبل أمته , وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (6) وقال : « من مات وهو يدعو من دون الله ندا دخل النار » (7) وقال عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (8) وقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (9) .
وفي صحيح مسلم عن جابر رضي الله عنه قال : « نهى رسول الله أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (10) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده , وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستغاثة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات , وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره , وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها , وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله , كما قد وقع ذلك من بعض جهال الناس . إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ; لأن ذلك من نصر دين الله , والجهاد في سبيله , والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (11) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (12) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (13)
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الأنعام الآية 163
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4227).
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(9) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(10) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(11) سورة محمد الآية 7
(12) سورة الحج الآية 40
(13) سورة الحج الآية 41

(6/249)

وقال النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وأعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه , ثم البدع والمعاصي , فالواجب عليكم أن تنكروا ما أنكره الله ونهى عنه , وأن تأمروا بما أمر الله به ورسوله , وذلك هو طريق السعادة والنجاة والعزة والكرامة في الدنيا والآخرة , أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى , ومن الهداة المهتدين إنه سميع قريب .
والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح المسجونين من الدعاة , إن كان ما بلغني عن سجنهم صحيحا , وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب , والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها , وإذا كان قد أشكل عليكم شيء من كلام بعضهم فأفيدونا عن ذلك حتى نوضح لكم إن شاء الله الإشكال , بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل الصلاة والتسليم , مع بيان خطأ من أخطأ منهم ; لأن المقصود هو إظهار الحق الذي بعث الله به محمدا والدعوة إليه , وبيان الباطل والتحذير منه , عملا بقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) والله المسئول أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسوله ومحبة عباده المؤمنين , المحبة البريئة من الشرك والخرافات , وأن يهدينا وإياكم صراطه المستقيم , إنه على كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته ، وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة النحل الآية 125
(3) سورة يوسف الآية 108

(6/250)


التخلق بأخلاق الله - فتاوى ابن باز

التخلق بأخلاق الله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : ع . س ح . سلمه الله وتولاه .
سلام عليكم ورحمة الله وبركاته .
وبعد :
كتابكم الكريم المؤرخ في 23 \ 3 \ 1386 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من السؤال عما قاله بعض الخطباء في خطبة الجمعة من الحث على الاتصاف بصفات الله والتخلق بأخلاقه هل لها محمل وهل سبق أن قالها أحد ... إلخ - كان معلوما .
والجواب : هذا التعبير غير لائق , ولكن له محمل صحيح وهو الحث على التخلق بمقتضى صفات الله وأسمائه وموجبها , وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها , بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك . فإن هذا شيء لا يمكن أن يتصف به المخلوق , ولا يجوز أن يدعيه , وهكذا ما أشبه هذه الأسماء , وإنما المقصود : الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها كالعلم والقوة والرحمة والحلم والكرم والجود والعفو . وأشباه ذلك , فهو سبحانه عليم يحب العلماء , قوي يحب المؤمن القوي أكثر من حبه للمؤمن الضعيف , كريم يحب الكرماء , رحيم يحب الرحماء , عفو يحب العفو ... إلخ , لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق , بالمقاربة بينهما ; لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله , كما أنه لا مثل له في ذاته , وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات يليق به ويناسبه على الحد الشرعي , فلو تجاوز الكرم الحد صار مسرفا , ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية , وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه , وهذه الأمثلة تدل على سواها , وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه : ( عدة الصابرين ) ( والوابل الصيب ) , ولعله نص على ذلك في غيرهما كالمدارج وزاد المعاد وغيرهما ,

(6/251)

وإليك نص كلامه في العدة والوابل .
قال في العدة صفحة 310 : ولما كان سبحانه هو الشكور على الحقيقة كان أحب خلقه إليه من اتصف بصفة الشكر , كما أن أبغض خلقه إليه من عطلها أو اتصف بضدها , وهذا شأن أسمائه الحسنى , أحب خلقه إليه من اتصف بموجبها , وأبغضهم إليه من اتصف بضدها , ولهذا يبغض الكفور والظالم والجاهل والقاسي القلب , والبخيل والجبان والمهين واللئيم , وهو سبحانه جميل يحب الجمال , عليم يحب العلماء , رحيم يحب الراحمين , محسن يحب المحسنين , ستير يحب أهل الستر , قادر يلوم على العجز , والمؤمن القوي أحب إليه من المؤمن الضعيف , عفو يحب العفو , وتر يحب الوتر , و كل ما يحبه من آثار أسمائه وصفاته وموجبها , وكل ما يبغضه فهو مما يضادها وينافيها ) ا . هـ .
وقال في الوابل الصيب صفحة 543 من مجموعة الحديث : ( والجود من صفات الرب جل جلاله , فإنه يعطي ولا يأخذ , ويطعم ولا يطعم , وهو أجود الأجودين , وأكرم الأكرمين , وأحب الخلق إليه من اتصف بمقتضيات صفاته , فإنه كريم يحب الكرماء من عباده , وعالم يحب العلماء , وقادر يحب الشجعان , وجميل يحب الجمال ) . انتهى .
وأرجو أن يكون فيما ذكرناه كفاية , وحصول للفائدة , وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب , والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية

(6/252)


حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام - فتاوى ابن باز

حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام
أو سبه أو تنقصه أو استحل شيئا مما حرمه (1)
__________
(1) نداء من الجامعة الإسلامية إلى العالم الإسلامي .

(6/252)

بسم الله والصلاة والسلام على رسول الله .
لقد اطلعت على ما نشرته صحيفة صوت الإسلام بالقاهرة نقلا عن صحيفة المساء المصرية الصادرة في 29 يناير الماضي من الجرأة على الجناب الرفيع والمقام العظيم مقام سيدنا وإمامنا : محمد بن عبد الله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا بتمثيله بحيوان من أدنى الحيوانات , وهو الديك , لا يشك مسلم أن هذا التمثيل كفر بواح , وإلحاد سافر واستهزاء صريح بمقام سيد الأولين والآخرين ورسول رب العالمين وقائد الغر المحجلين , إنها لجرأة تحزن كل مسلم , وتدمي قلب كل مؤمن , وتوجب اللعنة والعار والخلود في النار , وغضب العزيز الجبار , والخروح من دائرة الإسلام والإيمان إلى حيز الشرك والنفاق والكفران لمن قالها أو رضي بها , ولقد نطق كتاب الله الكريم بكفر من استهزأ بالرسول العظيم , أو بشيء من كتاب الله المبين , وشرعه الحكيم , قال الله عز وجل : { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية , فهذه الآية الكريمة نص ظاهر وبرهان قاطع على كفر من استهزأ بالله العظيم أو رسوله الكريم أو كتابه المبين .
وقد أجمع علماء الإسلام في جميع الأعصار والأمصار على كفر من استهزأ بالله أو رسوله أو كتابه أو شيء من الدين , وأجمعوا على أن من استهزأ بشيء من ذلك وهو مسلم أنه يكون بذلك كافرا مرتدا عن الإسلام يجب قتله . لقول الرسول : « من بدل دينه فاقتلوه » (3) .
ومن الأدلة القاطعة على كفر من استهزأ بالله أو رسوله أو كتابه- أن الاستهزاء تنقص واحتقار للمستهزأ به والله سبحانه له صفة الكمال , وكتابه من كلامه , وكلامه من صفات كماله عز وجل , ورسوله محمد صلى الله عليه وسلم هو أكمل الخلق وسيدهم
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(6/253)

وخاتم المرسلين وخليل رب العالمين , فمن استهزأ بالله أو رسوله أو كتابه أو شيء من دينه فقد تنقصه واحتقره , واحتقار شيء من ذلك وتنقصه كفر ظاهر ونفاق سافر وعداء لرب العالمين وكفر برسوله الأمين .
وقد نقل غير واحد من أهل العلم إجماع العلماء على كفر من سب الرسول الكريم أو تنقصه , وعلى وجوب قتله .
قال الإمام أبو بكر بن المنذر رحمه الله : أجمع عوام أهل العلم على أن حد من سب النبي صلى الله عليه وسلم القتل , وممن قاله مالك والليث وأحمد وإسحاق , وهو مذهب الشافعي . انتهى .
وقوله : (عوام ) : جمع عامة , والعامة هنا بمعنى الجماعة , فمراده رحمه الله أن جماعات العلماء أجمعوا على وجوب قتل من سب النبي صلى الله عليه وسلم .
ولا شك أن السب يتنوع أنواعا كثيرة , ولا ريب أن الاستهزاء به عليه الصلاة والسلام وتنقصه وتمثيله بحيوان حقير من أقبح السب وأعظم التنقص , فيكون فاعل ذلك كافرا حلال الدم والمال .
وقال القاضي عياض رحمه الله : أجمعت الأمة على قتل متنقصه من المسلمين وسابه . انتهى .
وقال محمد بن سحنون من أئمة المالكية : أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمتنقص له كافر , والوعيد جاء عليه بعذاب الله له , وحكمه عند الأمة القتل , ومن شك في كفره وعذابه كفر . انتهى .
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله بعدما نقل أقوال العلماء في شاتم الرسول ومتنقصه في كتابه : ( الصارم المسلول على شاتم الرسول ) ما نصه : وتحرير القول فيه : أن الساب إن كان مسلما أنه يكفر ويقتل بغير خلاف , وهو مذهب الأئمة الأربعة وغيرهم , وقال حنبل : سمعت أبا عبد الله يقول : من شتم الرسول أو انتقصه مسلما كان أو كافرا فعليه القتل , وأرى أن يقتل ولا يستتاب . انتهى .

(6/254)

وكلام العلماء في هذا الباب كثير , وفيما نقلنا عنهم كفاية لطالب الحق . .
ولقد وفقت صحيفة صوت الإسلام القاهرية في ردها على جريدة المساء المصرية ما اقترفته من المحاربة للإسلام ومن الجرم الفظيع والمنكر الشنيع في حق المصطفى وشريعته بقلم رئيس التحرير الشيخ محمد عطية خميس , ولقد أحسن فضيلته إحسانا عظيما حيث أنكر ما فعلته هذه الصحيفة من الكفر الصريح والاستهزاء السافر بسيد عباد الله وأفضل رسول , واحتج على حكام مصر وطالبهم بوضع حد لهذه الفتنة .
وإلى القراء بعض كلمته , قال وفقه الله بعد كلام سبق في رد مقالات شنيعة كتبتها بعض الصحف المأجورة ما نصه :
فلا عجب بعد كل هذا أن يجترئ صحفي من صحفيي جريدة المساء ليعرض برسول الله صلى الله عليه وسلم في صورة كاريكاتورية في عددها الصادر في 29 يناير الماضي فيرسم شخصا له جسم الديك ويقول تحت هذه الصورة " ( أهوه ده يا سيدي محمد أفندي اللي متجوز تسع ) " بمثل هذا الخبيث تنشر مثل هذه الصورة التي تعرض برسول الله وبشريعة الإسلام .
من الذي تزوج تسعا غير رسول الله ؟ أيصل الأمر إلى أن ينشر مثل هذا الرسم في جريدة يومية يشرف عليها الاتحاد القومي , وتصل السخرية والتريقة على شخص رسول الله وأن يقال عنه : ( محمد أفندي ) ويرمز إليه بمثل هذا الرمز , لماذا اختار المحرر أو الرسام محمد أفندي بالذات ولم يختر علي أفندي أو سعيد أفندي أو أي اسم آخر؟ ولماذا حدد العدد بتسع بالذات ؟ ولم يحدد بسبع أو عشر أو اثني عشر ؟ إن خبث الرسام ظاهر واضح ولا يحتاح إلى تأويل والتماس عذر له .
إن مثل هذا الرسم لو نشر في أية صحيفة إنجليزية أو أمريكية أو فرنسية أو حتى إسرائيلية لقامت الدنيا وقعدت , ولاتخذت سلاحا بتارا للدعاية والتشهير , أما أن ينشر في جريدة من جرائد هذه الأمة فتغمض عنها الأعين وتمر بها مرورا عابرا , ومن المؤسف المؤلم أن يحدث هذا في صحافتنا في الوقت الذي يعمل فيه الأعداء أكثر من حساب

(6/255)

لمشاعرنا نحن المسلمين , فأمريكا وإيطاليا يريدان إنتاج فيلم عن رسول الله صلى الله عليه وسلم فإذا بهم يلجئون إلى مشيخة الأزهر والجامعة العربية ليأخذوا رأيها وموافقتها في كل ما يتعلق بهذا الفيلم من حوار وسيناريو وخلافه , وكان باستطاعة هاتين الدولتين أن تخرجا الفيلم كما تشاءان وعلى النحو الذي يتفق مع روحهما العدائية لنا , هذا ما يحدث من أعدائنا , وهذا ما يحدث من أبناء أمتنا .
إلى متى يسكت المسئولون عن هذه الصحافة؟ وإلى متى نسكت نحن أبناء هذه الأمة؟ هل ننتظر إلى أن يلجأ هؤلاء الخونة والمفسدون إلى التصريح بدلا من التلميح؟ أننتظر إلى أن يسخر من إسلامنا في الشوارع والطرقات؟ والله إنها لفتنة سوداء يوقدها هؤلاء الجهلاء المأجورون تنذر بالخطر الفادح إن لم يوضع لها حد , فإننا لن نستطيع أن نسكت بعد هذا على هذا التمادي في محاربة الإسلام والأخلاق وفي التعريض برسول الله وشريعته , فالأمة لا تزال معتزة بدينها غيورة على رسولها , فإن أرادت هذه الصحافة الماجنة أن تعلنها حربا فلتعلنها كما تريد , ولكن لن نقف مكتوفي الأيدي . وكفى ! .
فإسلامنا هو وطننا ولا وطن لنا غيره , وإسلامنا هو روحنا ولا حياة لنا بسواه , وإسلامنا هو رزقنا ولا قيمة للطعام والشراب عندنا بدونه , وإسلامنا هو كل شيء في الوجود بالنسبة لنا , وأقول هذا باسم أكثر من عشرين مليون مسلم من أبناء هذا الشعب العزيز , ونحن في انتظار بيان رسمي من الاتحاد القومي وما صنعه مع جريدة المساء ورسامها والمسئولين عنها , ومع صحافتنا على العموم حتى نطمئن إلى مستقبل ديننا , والله أكبر والعزة لله ولرسوله وللمؤمنين .
انتهى كلام الشيخ محمد عطية خميس . ولقد أجاد وأفاد , وصدع بالحق , فجزاه الله عن ذلك خيرا وزاده من الهدى والتوفيق وكثر في المسلمين من أمثاله من الصادعين بالحق بين الظلمة اللئام , والحمد لله الذي أوجد في مصر من ينطق بالحق ويصدع بالرد على من حاد عنه , وإن دل ذلك على شيء فإنما يدل على أن بالزوايا خبايا , وأن في الرجال بقايا , ولا شك أن ذلك من حفظ الله لدينه وحمايته لخاتم أنبيائه وسيد أصفيائه محمد , ولقد أخبر الله سبحانه في كتابه المجيد عن أعدائه من الكفار والمنافقين أنهم يسخرون بالمرسلين

(6/256)

والمؤمنين , ويضحكون منهم , فلا غرابة أن سلك القائمون على صحيفة المساء مسلك أئمتهم من المشركين والمنافقين وساروا على منهاجهم الوخيم وطريقهم الذميم ، { أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } (1) قال الله عز وجل : { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ } (2) { وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ } (3) الآيات , وقال سبحانه وتعالى : { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ } (4) { فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ } (5) { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (6) وقال جل وعلا عن رسوله نوح وقومه : { وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ } (7) { فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } (8) وقال تعالى : { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (9)
ففي هذه الآيات المحكمات والبراهين البينات دلالة ظاهرة وحجج قاهرة على أن الاستهزاء بالمرسلين والمؤمنين من صفات الكفار والمنافقين والمشركين , ومن عدائهم السافر وكفرهم الظاهر .
ولقد تخلق بعض القائمين على صحف القاهرة في هذا العصر بأخلاقهم وساروا سيرتهم ونهجوا نهجهم فلهم حكمهم في الدنيا والآخرة ، وقد ثبت عن المصطفى صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (10) فليس من شك عند كل من له أدنى مسكة من علم وهدى أن من شبه الرسول صلى الله عليه وسلم بشيء من الحيوانات الحقيرة فقد تنقصه واحتقره ، ومن فعل ذلك أو رضيه من حاكم أو صحفي أو غيرهما فهو كافر ملحد حلال الدم والمال .
__________
(1) سورة الذاريات الآية 53
(2) سورة المطففين الآية 29
(3) سورة المطففين الآية 30
(4) سورة المؤمنون الآية 109
(5) سورة المؤمنون الآية 110
(6) سورة المؤمنون الآية 111
(7) سورة هود الآية 38
(8) سورة هود الآية 39
(9) سورة التوبة الآية 79
(10) سنن أبو داود اللباس (4031).

(6/257)

وهنا أمر عظيم ينبغي التنبيه له ، وهو أن يقال : ما السر في تشبيه صحيفة المساء القاهرية للرسول صلى الله عليه وسلم بالديك دون بقية الحيوانات ، إنه ظاهر لمن تأمله ، إلا أنه الجحود لنبوته والإنكار لرسالته ورميه بأنه ثائر شهواني ليس له هم إلا إشباع نهمته من النساء ، وهذا إمعان في الكفر ، وإيغال في الاستهزاء والاحتقار للجناب العظيم والمقام الرفيع ، لعن الله من تنقصه أو رماه بما هو براء منه ، وقاتل الله صحيفة المساء القاهرية والقائمين عليها الراضين بهذا الاستهزاء ، فما أعظم ما اجترؤا عليه من الباطل ، وما أقبح ما وقعوا فيه من الإسفاف والاستهزاء ، ولقد صان الله رسوله صلى الله عليه وسلم وحماه مما قاله المبطلون ورماه به المفترون ، فقد كان أعف الناس وأنصحهم لله ولعباده وأرفعهم قدرا وأشرفهم نفسا وأشدهم صبرا وأقومهم بحق الله وتبليغ رسالته ، وأخشاهم لله وأتقاهم له ، وأزهدهم في كل ما يلوث مقامه العظيم ، أو يعوقه عن مهمته في الجهاد والنصح والتبليغ ، وإنما تزوج النساء كسنة من قبله من المرسلين ، كما قال الله سبحانه : { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً } (1)
وفي تزوجه صلى الله عليه وسلم بتسع من النساء حكم كثيرة وأسرار بديعة ومصالح عظيمة ، منها : إعفافهن والإحسان إليهن ، ومنها : أن يتعلمن منه صلى الله عليه وسلم أصول الشريعة وأحكامها ويعلمنها الناس بعده كما قد وقع ، فقد كان بيت كل واحدة منهن مدرسة للمسلمين والمسلمات ، يردونها للتعلم ويشربون من معينها الصافي عللا بعد نهل ، ويسألون أمهات المؤمنين عن حياته صلى الله عليه وسلم وشمائله وأخلاقه وأعماله داخل بيوته وخارجها ، ومن ذلك ما في تعددهن من مصلحة التأليف والتعاون على البر والتقوى ، وتبليغ القرآن والسنة بواسطة أصهاره ومن يتصل بهم لأن أزواجه كن من قبائل شتى ، وذلك أبلغ في مقام الدعوة والتأليف وأنفع للأمة وأكمل من جهة التبليغ والتعليم ، ومن ذلك ما في تعددهن من راحته صلى الله عليه وسلم وأنسه ، فإن الله سبحانه قد حبب إليه النساء والطيب ، وجعل قرة عينه في الصلاة ، وقد صح عنه صلى الله عليه وسلم أنه قال : « الدنيا متاع وخير متاعها الزوجة الصالحة » (2) وقد جبل الله الرجال على حب النساء والميل إليهن ، وجعلهن سكنا للرجال ، كما قال عز وجل :
__________
(1) سورة الرعد الآية 38
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(6/258)

{ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } (1) وأعطى نبيه صلى الله عليه وسلم في ذلك من كمال الرجولة والقوة على القيام بأمر الزوجات وحقوقهن ما لم يعطه الكثير ممن قبله ، وليس هذا بمستنكر في الأنبياء عليهم الصلاة والسلام ، فإنهم أكمل الرجال رجولة ، وأعفهم فرجا ، وأقومهم بحق الله وحق عباده .
وقد كان لنبي الله داود زوجات كثيرة ، ولابنه نبي الله سليمان بن داود كذلك ، وقد قواهما الله على الطواف عليهن والقيام بحقهن ، فكيف يستغرب على من هو أفضل منهما وأرفع عند الله منزلة ، وهو محمد صلى الله عليه وسلم ، أن يبيح الله له تسعا من النساء مع ما في ذلك من المصالح الكثيرة التي تقدم بعضها ، وكلها تعود على الأمة بالخير والإحسان والنفع العام ، وقد خص الله نبيه صلى الله عليه وسلم بخصائص عظيمة وحباه بصفات كريمة ، فبعثه إلى الناس عامة ، وجعله رحمة للعالمين ، واتخذه خليلا كما اتخذ إبراهيم خليلا ، ورفع منزلته في أعلى الجنة وهي الوسيلة ، وجعله سيد أولاد آدم كلهم ، وأعطاه المقام المحمود والشفاعة العظمى يوم القيامة ، ونصره بالرعب مسيرة شهر ، وشرح له صدره وغفر له ذنبه ووضع عنه وزره ورفع له ذكره ، فلا يذكر سبحانه إلا ذكر معه ، كما في الخطب والتشهد والإقامة والتأذين .
وخصائصه وشمائله صلى الله عليه وسلم كثيرة جدا ، فكيف بعد هذا كله تجرأ صحيفة المساء المصرية والقائمون عليها على الاستهزاء به والحط من قدره وتمثيله بحيوان من أحقر الحيوانات وأدناها ، إمعانا في الاحتقار ومبالغة في الاستهزاء ، سبحان الله ما أعظم شأنه ، والله أكبر ما أوسع حلمه : { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } (2) وليس هذا الكفر الظاهر والنفاق السافر والاستهزاء الصريح بأشرف عباد الله ومن أخرج الله به العباد من الظلمات إلى النور - بغريب من صحف الخلاعة والمجون وأبواق الكفر والإلحاد ومنابر الظلم والعدوان ومحاربة الفضائل والدعوة إلى الرذائل ، ليس ذلك بغريب على بعض القائمين على صحف القاهرة ، الذين باعوا أنفسهم للشيطان ، وأعرضوا عما جاءت به الرسل ونزل به القرآن ، واهتموا بالفراعنة
__________
(1) سورة الروم الآية 21
(2) سورة الروم الآية 59

(6/259)

والملاحدة وعباد الصلبان ، وجندوا بعض صحفهم لمحاربة الإسلام وطمس شعائره العظام والتضليل والتلبيس على خفافيش الأبصار وسفهاء الأحلام .
ثم أقول : ليس هذا وحده جرم صحف القاهرة ، فكم لهم من جرائم وكم لهم من مخاز ، وكم لهم من مكفرات ونواقض للإسلام ، أليسوا هم الذين أعلنوا في كثير من صحفهم الدعوة إلى الاشتراكية الكافرة والشيوعية الحمراء المشتملة على الظلم للعباد ، وزعموا تلبيسا وتضليلا أنها من الإسلام ، والإسلام براء من ذلك ، الإسلام حرم على الناس دماءهم وأموالهم وأعراضهم ، الإسلام يحترم مال الفرد والجماعة ويحرسه ويحميه بقطع يد السارق ، وقتل المحارب إذا قتل ، وقطع يده ورجله من خلاف إذا أخذ المال فقط ، ويقول الرسول العظيم صلى الله عليه وسلم في حجة الوداع يوم النحر : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (1) متفق على صحته ، ويقول صلى الله عليه وسلم : « من ظلم شبرا من الأرض طوقه الله إياه يوم القيامة من سبع أرضين » (2) متفق على صحته ، ويقول عليه الصلاة والسلام : « من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة ، قالوا وإن كان شيئا يسيرا يا رسول الله ؟ قال : وإن كان قضيبا من أراك » (3) خرجه الإمام مسلم في صحيحه ، ويقول الله في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (4) الآية ، وقال تعالى : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (5) وقال سيد الخلق صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (6) وقال عليه الصلاة والسلام أيضا : « لا يحل مال امرئ مسلم إلا عن طيبة من نفسه » (7) والآيات والأحاديث في هذا المعنى كثيرة ، وقد أجمعت الرسل عليهم الصلاة والسلام في شرائعهم المتنوعة على عصمة مال المسلم وتحريم دمه وماله وعرضه إلا بحق ، وأجمع علماء المسلمين على ذلك ، ومع هذا كله فدعاة الاشتراكية والشيوعية
__________
(1) صحيح البخاري التمني (6803),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(2) صحيح البخاري المظالم والغصب (2321),صحيح مسلم المساقاة (1612),مسند أحمد بن حنبل (6/259).
(3) صحيح مسلم الإيمان (137),سنن النسائي آداب القضاة (5419),سنن ابن ماجه الأحكام (2324),مسند أحمد بن حنبل (5/260),موطأ مالك الأقضية (1435),سنن الدارمي البيوع (2603).
(4) سورة النساء الآية 29
(5) سورة البقرة الآية 188
(6) صحيح مسلم البر والصلة والآداب (2577).
(7) مسند أحمد بن حنبل (5/113).

(6/260)

وأعوانهم على الظلم والعدوان استباحوا أموال الناس ودماءهم بغير حق ، ونبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراءهم ظهريا ، ولو أنهم قالوا : قد عرفنا أنه ظلم وعدوان وأقدمنا عليه ، لكان أسهل عند الله وعند المؤمنين ، ولكن بعضهم مع الظلم السافر والكفر الظاهر يزعمون أن أعمالهم الماركسية وتصرفاتهم الشيوعية وسيرتهم الكفرية والإلحادية من الإسلام ، ويزعم لهم أذنابهم وعبيدهم تلبيسا وتضليلا أن الإسلام جاء بذلك ، والله سبحانه ورسوله ودينه براء من ذلك كله { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا } (1) { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ } (2) ولقد صدق الله سبحانه حيث يقول وهو أصدق القائلين : { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا } (3) { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4) ومن زعم أن ما يفعله دعاة الاشتراكية والشيوعية من الظلم والاستبداد والتعدي على حرمات المسلمين من الإسلام فهو كافر ضال كاذب على الله ورسوله وعلى شرعه ، كما أن من أنكر الحدود كحد السرقة أو غيره وزعم أنها ليست من شرع الله ، كما ينعق بذلك دعاة الإلحاد من الشيوعيين وغيرهم فهو كافر مكابر مكذب لقول الله سبحانه : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (5) ومن زعم أن الاشتراكية الماركسية مباحة ، وأنها من الإسلام ، أو أنها خير من الإسلام وأرحم من الإسلام ، فهو من أكفر عباد الله وأضلهم عن سواء السبيل ؛ لأنه لا شيء أحسن من الإسلام ولا حكم أعدل من حكمه ، ومن جعل الظلم منه ونسبه إليه فقد تنقصه وكذب عليه ، قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (6) وقال تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (7) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (8) والله سبحانه قسم بين الناس معيشتهم ، ورفع بعضهم فوق
__________
(1) سورة الكهف الآية 5
(2) سورة البقرة الآية 171
(3) سورة الفرقان الآية 43
(4) سورة الفرقان الآية 44
(5) سورة المائدة الآية 38
(6) سورة النحل الآية 105
(7) سورة النحل الآية 116
(8) سورة النحل الآية 117

(6/261)

بعض درجات ، لتنتظم أمورهم ويستعين بعضهم ببعض ، فتكمل مصالحهم ، وتظهر مواهبهم ، ويتميز غنيهم من فقيرهم ، وشاكرهم من كافرهم ، وناصحهم من خائنهم ، وطيبهم من خبيثهم ، إلى غير ذلك من الحكم والأسرار الكامنة في حكمة التفاوت بينهم في المعيشة والأسباب والأخلاق والعقول ، كما قال تعالى منكرا على المشركين الأولين : { أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) وقال تعالى : { وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ } (2) الآية ، وقال تعالى : { وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ } (3) الآية ، فلو سوى بينهم سبحانه في المعيشة والأخلاق والعقول والأسباب لتعطلت مصالحهم ولم تظهر هذه الحكم والأسرار التي رتب عليها الثواب والعقاب في الدنيا والآخرة ، ولم يعرف العباد معاني أسمائه الحسنى وصفاته العلى ، ولم يخضع أحد لأحد ولم يعرف أحد قدر نعمة الله عليه ، ولم يؤد ما يجب عليه من الشكر إلى غير ذلك من الأسرار والمعاني الشريفة والحكم الرفيعة التي لايدركها ولايوفق لها إلا أهل الإيمان بالله واليوم الآخر وأرباب العلم النافع والبصائر .
والاشتراكية استوردها أربابها ليغنوا بها الفقراء بزعمهم ، وإنما جلبوها في الحقيقة ليفقروا بها الأغنياء ، ويسلبوا بها أموال الناس بالباطل باسم رحمة الفقراء ويصرفوها في مطامعهم الأشعبية ، وأغراضهم الدنيئة ، وشهواتهم البهيمية ، ويخمدوا بها جذوة الحركة والعمل ، ويصدوا بها الناس عن التفكير في : حق رب العالمين ، والتنافس في مصالح الحياة ، والثورة على الكفرة والطغاة الملحدين . هذه حال الاشتراكية وأهلها ، حسدوا الناس على ما آتاهم الله من فضله ، وتجرءوا على شرعه وظلموا العباد واستبدوا بالأموال والعتاد وحاربوا الله في أرضه واستكبروا عن طاعته وحقه ، تبا لهم ما أخسر
__________
(1) سورة الزخرف الآية 32
(2) سورة النحل الآية 71
(3) سورة الأنعام الآية 165

(6/262)

صفقتهم ، وأخس مروءتهم ، وأسوأ عاقبتهم ، فالحذر الحذر أيها المسلمون من أرباب هذه الفتنة العمياء ، والبدعة النكراء ، والكفر الصريح ، والمعادات لله ولرسوله وشرعه لعلكم تفلحون ، وقد شرع الله في الإسلام ما يغني عن هذا المذهب الهدام ، ويبطل كيد مخترعيه الكفرة اللئام ، فأوجب سبحانه في أموال الأغنياء من الزكاة وصنوف النفقات ، وشرع لعباده عز وجل من أن الكفارات والصدقات وسبل الإحسان ما تشد به حاجات الفقراء ويستغنى به عن ظلم العباد والتحايل على سلب أموالهم ، بل جعل سبحانه وتعالى أداء الزكاة أحد أركان الإسلام ومبانيه العظام ، وتوعد من بخل بها بأنواع العذاب والآلام ، ووعد من بذلها كما شرع الله بالطهرة والزكاة لهم ولأموالهم ومضاعفة الأجور وعظيم الخلف ، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (2) وقال عز وجل : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (3) وقال وهو أصدق القائلين : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (4) وقال سبحانه وتعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5)
والآيات في هذا المعنى كثيرة ، فالواجب على المسلمين جميعا أن يؤدوا ما أوجب الله عليهم لإخوانهم الفقراء وأن يطيبوا نفسا بذلك ، وأن يرحموهم ويعطفوا عليهم ، أداء لما أوجب الله ورجاء الرحمة من الله ، وحذرا من غضب الله ، وسدا لأبواب الفتن والفساد ، وإغلاقا لسبل الكفر والإلحاد ، وشكرا لله على إنعامه ، وطمعا في المزيد من فضله وكرمه ، وإرغاما لأنوف الكفار والملحدين الذين قد ساءت ظنونهم بالإسلام واعتقدوا أنه قد أهمل جانب الفقراء ، ولم يعطهم حقهم ، ولقد أخطأ ظنهم وخسرت صفقتهم وكذبوا على الله وحادوا عن الحق الواضح .
__________
(1) سورة النور الآية 56
(2) سورة التوبة الآية 60
(3) سورة التوبة الآية 103
(4) سورة سبأ الآية 39
(5) سورة البقرة الآية 195

(6/263)

فاتقوا الله أيها المسلمون ، ومثلوا الإسلام في أعمالكم وأقوالكم وارحموا فقراءكم ، وأدوا ما أوجب الله عليكم من الزكاة وغيرها ؛ لتفوزوا بالسعادة والنجاة ، وتسلموا من غضب الله وأليم عقابه في الدنيا والآخرة ، والله المسئول أن يصلح أحوال المسلمين جميعا ، وأن يمنحهم الفقه في دينه ، وأن يهدي زعماءهم وقادتهم لصراطه المستقيم ، وأن يقيم علم الجهاد ويكبت أهل الشرك والكفر والإلحاد ، إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(6/264)


نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي - فتاوى ابن باز

نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : م . ع . أ . خ وفقه الله . سلام عليكم ورحمة الله وبركاته ، وبعد .
فقد وصلني كتابك المتضمن الإفادة عما تلاقيه من سوء الكلام من بعض الناس لحسن هيئتك وجمال وجهك ، وأنك تتوب من المعاصي والمحرمات ثم تعود إليها بتحريض من بعض أصدقاء السوء ، وقد طلبت مني النصيحة والموعظة بما يصلح حالك ويمنعك من الرجوع إلى المعاصي والمحرمات ، وعليه أقول : إن الواجب عليك الثبات على الحق والمبادرة بالزواج حيث أمكن ، والإنكار بالكلام على من يخاطبك بما أشرت إليه في رسالتك ، واذكر قول الله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله تعالى عن وصية لقمان لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وإن عليك الحذر من جميع المحارم والاستعانة بالله على ذلك وسؤاله التوفيق والهداية في ذلك والاستقامة على التوبة ، ولاتيأس .
ونوصيك بصحبة الأخيار و الحذر من صحبة الأشرار ، يقول النبي صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (4) وقال صلى الله عليه وسلم : « إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة » (5) متفق عليه . وأسأل الله سبحانه للجميع التوفيق للعلم النافع والعمل به والثبات على الحق إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته . .
__________
(1) نصيحة صدرت من سماحته برقم 1769 \ 1 في 14 \ 7 \ 1411 هـ .
(2) سورة الأنفال الآية 46
(3) سورة لقمان الآية 17
(4) سنن الترمذي الزهد (2378),سنن أبو داود الأدب (4833),مسند أحمد بن حنبل (2/334).
(5) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).

(6/265)


نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية - فتاوى ابن باز

نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ف . م . م وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . وبعد : -
فأفيدكم بوصول رسالتكم المؤرخة بدون وصلكم الله بهداه ، وما تضمنته من بيان ما لحقكم من الأذى والمعاداة والاستهزاء والسخرية بسبب التزامكم وتمسككم بالآداب الشرعية من إعفاء اللحى وتقصير الثياب ، ولبس الفتيات للنقاب وتحجبهن إلى آخر ما ذكرت في رسالتك - كان معلوما .
وأوصيك ومن معك بلزوم الآداب الشرعية من إعفاء اللحية وتوفيرها ، وترك الإسبال ، وتحجب النساء والصبر على ذلك ؛ لأن ذلك من طاعة الله ورسوله ، ولايضرنكم انتقاد المنتقدين واستهزاء المستهزئين ، ولكم أسوة في الرسل عليهم الصلاة والسلام ، فقد صبروا على الأذى وبلغوا رسالات ربهم .
أما ما ذكرتم حول إبراقي للرئيس حسني مبارك بالتهنئة والمبايعة ، فلا أذكر أنه صدر مني شيء في ذلك ، مع دعائي له بالتوفيق والإعانة على كل خير ، وتحكيم الشريعة الإسلامية وحث الشعب المصري على التمسك بالإسلام والاستقامة عليه وإخلاص العبادة لله وحده ، وهكذا غيره من حكام المسلمين ندعوا لهم جميعا بالتوفيق والإعانة على كل خير ، وأن ينفع الله بهم عباده ، ويكفي المسلمين شرهم ، وفقكم الله لكل ما فيه رضاه وبارك فيكم ، وأعانكم على كل خير ، وثبتكم على الحق إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(6/266)


عليكن بالأمر بالمعروف ولو غضب من تأمرونه - فتاوى ابن باز

عليكن بالأمر بالمعروف ولو غضب من تأمرونه (1)
س : الأخوات اللاتي رمزن لأسمائهن بـ أ أ أ - ع - م م م من المجمعة في المملكة العربية السعودية يقلن في سؤالهن : إذا حاولنا منع النميمة والغيبة بين الناس ، فإن من نأمره بالمعروف وننهاه عن المنكر يقوم بسبنا ، ويغضب علينا ، فهل علينا إثم بسبب غضبه ، حتى لو كان أحد الوالدين ؟ وهل نمنعهم أم ندع ما لا يعنينا في هذا الأمر الهام ، أفيدونا أفادكم الله ؟
جـ : من أهم الفرائض الأمر بالمعروف والنهي عن المنكر ، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
فأوضح سبحانه في هذه الآية أن من صفات المؤمنين والمؤمنات الواجبة الأمر بالمعروف والنهي عن المنكر ، وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) الآية ، وقال النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه ، والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر وذم من ترك ذلك كثيرة ، فالواجب عليكن وعلى كل مؤمن ومؤمنة الأمر بالمعروف والنهي عن المنكر ، ولو غضب من أنكرتم عليه ولو سبكن ، فلا بد من الصبر تأسيا بالرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، كما قال الله عز وجل يخاطب نبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (5) الآية ، وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (6) وقال سبحانه عن لقمان الحكيم
__________
(1) نشر في المجلة العربية في باب : '' فاسألوا أهل الذكر '' .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(5) سورة الأحقاف الآية 35
(6) سورة الأنفال الآية 46

(6/267)

أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (1) ولاشك أن صلاح المجتمع واستقامته إنما يكون بالله سبحانه ثم بالأمر بالمعروف والنهي عن المنكر ، وأن فساده وتمزقه وتعرضه للعقوبة العامة من أعظم أسبابه ترك الأمر بالمعروف والنهي عن المنكر كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) وقد حذر الله سبحانه عباده من سيرة الكفار من بني إسرائيل في قوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4) فنسأل الله أن يوفق جميع المسلمين حكاما ومحكومين للقيام بهذا الواجب على خير وجه ، وأن يصلح أحوالهم ، وأن يعيذ الجميع من أسباب غضبه وانتقامه إنه سميع مجيب .
__________
(1) سورة لقمان الآية 17
(2) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(6/268)


كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش - فتاوى ابن باز

كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش (1)
من عبد العزيز بن عبد الله بن باز إلى من يبلغه هذا الكتاب من المسلمين وفقني الله وإياهم لفعل الخيرات وجعلني وإياهم من المسارعين إلى النفقة في سبيله والإحسان إلى عباده في جميع الأوقات آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فمما لا يخفى على كل من له أدنى معرفة بأخبار العالم ما جرى على المسلمين في جمهورية بنجلاديش من الأعاصير والفيضانات المدمرة ، وما حصل على المسلمين هناك بأسباب ذلك من موت عشرات الألوف والخراب والدمار لكثير من المساكن وجلاء الملايين من الناس عن مساكنهم ، ولا شك أن هذه مصيبة عظيمة وكارثة كبيرة توجب على المسلمين في جميع أوطانهم المسارعة إلى نجدة إخوانهم في بنجلاديش ومساعدتهم ورحمة حالهم والعطف عليهم بأنواع المساعدة من النقود والطعام واللباس والخيام وغير ذلك من أنواع المساعدات المالية ، عملا بما ورد في القرآن الكريم والسنة المطهرة من الأمر بالإنفاق في سبيل الله ومساعدة المحاويج والمساكين والتعاون على الخير مثل قوله تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقوله عز وجل : { وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (3) وقوله سبحانه : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4)
__________
(1) كلمة وجهها سماحته لبثها عن طريق وسائل الإعلام المرئية والمسموعة والمقروءة في 4 \ 11 \ 1411 هـ .
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 272
(4) سورة البقرة الآية 274

(6/269)

وقوله عز وجل : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (1) { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } (2) الآية ، والآيات في هذا المعنى كثيرة ، وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من فرج عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخره ، والله في عون العبد ما كان العبد في عون أخيه » (3) وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (4) وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) والأحاديث في هذا المعنى كثيرة ، وبناء على ما دلت عليه هذه الآيات الكريمة والأحاديث النبوية الصحيحة من الأمر بالإنفاق في سبيل الله ومساعدة المحاويج والتعاون بين المسلمين ، فإني أهيب بجميع المسلمين في كل مكان إلى المبادرة بمساعدة إخوانهم في بنجلاديش والوقوف في صفهم ودعمهم بما يجبر مصيبتهم ويخفف من آلامهم ويسد بعض حاجتهم من أنواع المال والدعم والمساعدة من الزكاة وغيرها - طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ومسارعة إلى مواساة إخوانهم في الكربة وإعانتهم طلبا للأجر من الله سبحانه رغبة فيما عنده من جزيل الثواب ، ورحمة لإخوانهم في بنجلاديش ، وجبرا لهم وتعاطفا معهم ، وقد وعد الله المنفقين في سبيله بالخلف الجزيل والأجر العظيم ، كما قال الله عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (7) وقال سبحانه : { لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (8) وقال سبحانه : { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } (9) وقال النبي صلى الله عليه وسلم : « ما من عبد يتصدق بعدل تمرة من كسب طيب ، ولا يقبل الله إلا الطيب ، إلا تقبلها الله بيمينه فيربيها لصاحبها حتى تكون مثل الجبل » (10) والآيات
__________
(1) سورة آل عمران الآية 133
(2) سورة آل عمران الآية 134
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) سورة سبأ الآية 39
(8) سورة المزمل الآية 20
(9) سورة البقرة الآية 245
(10) صحيح البخاري الزكاة (1344),صحيح مسلم الزكاة (1014),سنن الترمذي الزكاة (661),سنن النسائي الزكاة (2525),مسند أحمد بن حنبل (2/331),موطأ مالك الجامع (1874),سنن الدارمي الزكاة (1675).

(6/270)

والأحاديث في ذلك كثيرة ، وهناك لجان من الحكومة السعودية تتعاون مع المسئولين في بنجلاديش على صرف المساعدات في وجهها وصرف الزكاة في أهلها ، والله المسئول بأسمائه الحسنى وصفاته العلى أن يلطف بإخواننا في بنجلاديش ، ويرحم حال المنكوبين جميعا ويحسن لهم العاقبة ويخلف عليهم ما فقدوا بخير منه ، وأن يصلح أحوالهم ويجبر مصيبتهم ويمنحهم الفقه في الدين ويعينهم على كل خير ، وأن يوفق المسلمين في كل مكان حكومات وشعوبا لمواساتهم وعونهم والوقوف في صفهم بكل أنواع المساعدة ، وأن يجزي خادم الحرمين الشريفين عن دعمه لإخوانه في بنجلاديش والوقوف في صفهم والتشجيع على دعمهم - أفضل الجزاء وأحسنه ، وأن يضاعف له المثوبة ، وأن يوفقه وحكومته وجميع المسلمين في كل مكان لكل خير إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/271)


أسئلة مهمة وأجوبتها - فتاوى ابن باز

أسئلة مهمة وأجوبتها
س ا : التعاون بالجهر أفضل أم بالسر ؟
جـ : التعاون يكون بالسر ويكون بالجهر ، والأصل أنه بالجهر ، حتى يعلم السامع ما يقال ويستفيد ، فالتعاون والإرشاد نصيحة جهرية للمجتمع هذا هو الأصل إلا إذا اقتضت المصلحة الشرعية عدم الجهر خوفا من الشر من بعض الناس ؛ لأنه لو نصح أو وجه جهرا قد لا يقبل وقد يتكبر ، فالنصيحة سرا مطلوبة حينئذ . والناصح والموجه والمرشد يتحرى ما هو الأصلح ، فإذا كانت النصيحة والدعوة والإعانة على الخير جهرا تنفع الحاضرين وتعم بها المصلحة - فعل ذلك ، وإذا كانت المصلحة تقتضي أن يكون التناصح في حالة السر - فعل ذلك ؛ لأن المقصود حصول الخير والنفع للمنصوح وللمجتمع ، فالوسيلة المؤدية إلى ذلك هي المطلوبة سواء كانت سرية أو جهرية ، والناصح والداعي إلى الله كالطبيب يتحرى الوقت المناسب والكمية والكيفية المناسبة . فهكذا يكون الداعي إلى الله والناصح لعباده يتحرى ما هو الأنسب وما هو الأصلح وما هو الأقرب للنفع .

(6/272)

س2 : كيف يكون التعاون على البر والتقوى في البيت إذا كان الأب والأخ الأكبر لا يصلون في المسجد ؟
جـ : هذا من أهم التناصح ومن أوجب التعاون ، إذا كان الوالد أو الأخ أو غيرهما من أهل البيت يتعاطى شيئا من المنكر فإنه يجب التناصح والتعاون والتواصي بالحق على قدر المستطاع بالأسلوب الحسن وتحري الوقت المناسب حتى يزول المنكر ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) فالوالد له شأن ، والوالدة لها شأن ، والأخ سواء كان كبيرا أو صغيرا له شأن ، وكل يعامل بالأسلوب الحسن واللين والرفق بقدر المستطاع حتى يحصل المقصود ويزول المحذور .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(6/272)

وعلى الناصح والداعي إلى الله أن يتحرى الأوقات المناسبة والأسلوب المناسب لاسيما مع الوالدين ؛ لأنهما ليسا مثل بقية الأقارب ، فلهما شأن عظيم وبرهما متعين حسب الطاقة قال الله جل وعلا : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) الآية ، هذا وهما كافران ، فكيف بالوالدين المسلمين ، فإذا كان الوالدان الكافران يصحبهما الولد بالمعروف ويحسن إليهما ؛ لعله يهديهما بأسبابه . فالمسلمان أولى وأحق بذلك . فإذا كان الوالد يتكاسل عن الصلاة في المسجد ، أو يتعاطى شيئا من المعاصي الأخرى كالتدخين أو حلق اللحية أو الإسبال أو غير ذلك من المعاصي التي يقع فيها فإن الواجب على الولد أن ينصح بالحسنى ، ويستعين على ذلك بمن يرى من خيار أهل البيت ، وهكذا مع الوالدة والأخ الكبير وغيرهما من أهل البيت حتى يحصل المطلوب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(6/273)

س 3 : ما العلاج لمن يعصي ويتوب ثم يرجع إلى المعصية ؟
جـ : لابد من جهاد النفس في لزوم الحق والثبات على التوبة ؛ لأن النفس تحتاج إلى جهاد ، يقول الله عز وجل : { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } (1) ويقول عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) ومعنى قوله سبحانه وتعالى { جَاهَدُوا فِينَا } (3) أي جاهدوا أنفسهم وجاهدوا الكفار وجاهدوا المنافقين وجاهدوا العصاة وجاهدوا الشيطان ، فالآية عامة تشمل أنواع الجهاد ، ومن ذلك جهاد النفس ؛ لأنه سبحانه حذف المفعول ولم ينص عليه في الآية ، حتى تعم جميع أنواع الجهاد ، فالنفس تحتاج إلى تربية وعناية وصبر وجهاد ، كما يقول الشاعر :
__________
(1) سورة العنكبوت الآية 6
(2) سورة العنكبوت الآية 69
(3) سورة العنكبوت الآية 69

(6/273)

وما النفس إلا حيث يجعلها الفتى ... فإن أطمعت تاقت وإلا تسلت
ويقول الآخر :
والنفس راغبة إذا رغبتها ... وإذا ترد إلى قليل تقنع
وقال الآخر :
والنفس كالطفل إن تهمله شب على ... حب الرضاع وإن تفطمه ينفطم
هذه ثلاثة أبيات جيدة مطابقة لأحوال النفس ، فالمؤمن الحازم هو الذي يجاهد نفسه لله حتى تستقيم على الطريق وتقف عند الحدود ، وبذلك يهديه الله سبيله القويم وصراطه المستقيم ، ويكون المؤمن بذلك من المحسنين ، الذين قال فيهم سبحانه : { وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال فيهم عز وجل : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2)
والله ولي التوفيق .
__________
(1) سورة العنكبوت الآية 69
(2) سورة النحل الآية 128

(6/274)

س 4 : « إن الله خلق آدم على صورته » (1) ، هل معنى ذلك أن جميع ما لآدم من صفات تكون لله ؟
جـ : هذا ثبت عن الرسول صلى الله عليه وسلم ، في الصحيحين أنه قال عليه الصلاة والسلام : « إن الله خلق آدم على صورته » (2) وجاء في رواية أحمد وجماعة من أهل الحديث « على صورة الرحمن » فالضمير في الحديث الأول يعود إلى الله ، قال أهل العلم كأحمد رحمه الله وإسحاق بن راهويه وأئمة السلف : يجب أن نمره كما جاء على الوجه الذي يليق بالله من غير تشبيه ولا تمثيل ولا تعطيل ، ولا يلزم من ذلك أن تكون صورته سبحانه مثل صورة الآدمي ، كما أنه لا يلزم من إثبات الوجه لله سبحانه واليد والأصابع والقدم والرجل والغضب وغير ذلك من صفاته أن تكون مثل صفات بني آدم ، فهو سبحانه موصوف بما أخبر به عن نفسه أو أخبر به رسوله صلى الله عليه وسلم على الوجه
__________
(1) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).

(6/274)

اللائق به من دون أن يشابه خلقه في شيء في ذلك كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمره كما جاء على الوجه الذي أراده الرسول من غير تكييف ولا تمثيل ، والمعنى والله أعلم أنه خلق آدم على صورته ذا وجه وسمع وبصر يسمع ويتكلم ويبصر ويفعل ما يشاء ، ولا يلزم أن تكون الصورة كالصورة وهذه قاعدة كلية في هذا الباب عند أهل السنة والجماعة ، وهي إمرار آيات الصفات وأحاديثها على ظاهرها من غير تحريف ولا تكييف ولا تمثيل ولا تعطيل بل يثبتون أسماءه وصفاته إثباتا بلا تمثيل وينزهونه سبحانه عن مشابهة خلقه تنزيها بلا تعطيل ، خلافا لأهل البدع من المعطلة والمشبهة ، فليس سمع المخلوق ولا بصر المخلوق ولا علم المخلوق مثل علم الله عز وجل وإن اتفقا في جنس العلم والسمع والبصر لكن ما يختص به الله لا يشابهه أحد من خلقه سبحانه وتعالى ، وليس كمثله شيء ؛ لأن صفاته كاملة لا يعتريها نقص بوجه من الوجوه أما أوصاف المخلوقين فيعتريها النقص والزوال في العلم وفي السمع والبصر وفي كل شيء .
والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11

(6/275)


حول توظيف النساء في الدوائر الحكومية - فتاوى ابن باز

حول توظيف النساء في الدوائر الحكومية
الحمد لله رب العالمين والسلام على عبده ورسوله محمد صلى الله عليه وعلى آله وصحبه ومن تبعهم واقتفى آثارهم إلى يوم الدين .
أما بعد :
فقد اطلعت على ما نشر في الصحف المحلية في الأول من شهر رمضان عام 1400 هـ من اعتزام فرع ديوان الخدمة المدنية بالمنطقة الشرقية على توظيف النساء في الدوائر الحكومية للقيام بأعمال النسخ والترجمة والأعمال الكتابية الأخرى ، ثم قرأت ما كتبه الأخ الناصح محمد أحمد حساني في صحيفة الندوة في عددها الصادر في 8 \ 9 \ 1400 هـ تعقيبا على ذلك الخبر ، و كان صادقا وناصحا للأمة في تعقيبه ، فشكر الله له وأثابه ، ذلك أن من المعلوم أن نزول المرأة للعمل في ميدان الرجال يؤدي إلى الاختلاط ، وذلك أمر خطير جدا ، له تبعاته الخطيرة وثمراته المرة وعواقبه الوخيمة ، وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه ، مما تكون فيه بعيدة عن مخالطة الرجال ، والأدلة الصريحة الصحيحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله - أدلة كثيرة محكمة قاضية بتحريم الاختلاط المؤدي إلى مالا تحمد عقباه .
منها قوله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (1) { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } (2) وقال تعالى { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) وقال تعالى :
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 34
(3) سورة الأحزاب الآية 53

(6/276)

{ يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وقال الله جل وعلا : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) إلى أن قال سبحانه : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقال : « إياكم والدخول على النساء - يعني الأجنبيات - قال رجال من الأنصار أفرأيت الحمو ؟ قال : الحمو الموت » (5) ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم وعن السفر إلا مع ذي محرم ، سدا لذريعة الفساد وإغلاقا لباب الإثم ، وحسما لأسباب الشر وحماية للنوعين من مكائد الشيطان ، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (6) وصح عنه صلى الله عليه وسلم أنه قال : « اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (7) وقال صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (8) وهذه الآيات والأحاديث صريحة الدلالة في وجوب القرار في البيت والابتعاد عن الاختلاط المؤدي إلى الفساد ، وتقويض الأسر وخراب المجتمعات فما الذي يلجئنا إلى مخالفتها والوقوع فيما يغضب الله ويحل بالأمة بأسه وعقابه ، ألا نعتبر فيما وقع في المجتمعات التي سبقت إلى هذا الأمر الخطير وصارت تتحسر على ما فعلت ، وتتمنى أن تعود إلى حالنا التي نحن عليها الآن . لماذا لا ننظر إلى وضع المرأة في بعض البلدان الإسلامية المجاورة كيف أصبحت مهانة مبتذلة بسبب إخراجها من بيتها ، وجعلها تعمل في غير وظيفتها ، لقد نادى العقلاء هناك وفي البلدان الغربية بوجوب إعادة المرأة إلى وضعها الطبيعي الذي هيأها الله له وركبها عليه جسميا ونفسيا وعقليا ، ولكن بعد ما فات الأوان .
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 30
(3) سورة النور الآية 31
(4) سورة النور الآية 31
(5) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(6) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(7) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/22).
(8) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(6/277)

ألا فليتق الله المسئولون في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات ، وليراقبوه سبحانه فلا يفتحوا على الأمة بابا عظيما من أبواب الشر ، إذا فتح كان من الصعب إغلاقه ، وليعلموا أن النصح لهذا البلد حكومة وشعبا هو العمل على ما يبقيه مجتمعا متماسكا قويا سائرا على نهج الكتاب والسنة ، وسد أبواب الضعف والوهن ومنافذ الشرور والفتن ، ولا سيما ونحن في عصر تكالب الأعداء فيه على المسلمين وأصبحنا أشد ما نكون حاجة إلى عون الله ودفعه عنا شرور أعدائنا ومكائدهم ، فلا يجوز لنا أن نفتح أبوابا من الشر مغلقة .
ولعل في كلمتي هذه ما يذكر المسئولين في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات بما يجب عليهم من مراعاة أمر الله ورسوله والنظر فيما تمليه المصلحة العامة لهذه الأمة ، والاستفادة مما قاله الأخ محمد أحمد حساني من أن عملية نقص الموظفين لا تعالج بالدعوة إلى إشراك النساء في وظائف الرجال ؛ سدا للذريعة وقفلا لباب المحاذير ، بل إن العلاج الصحيح يكون بإيجاد الحوافز لآلاف الشبان الذين لا يجدون في العمل الحكومي ما يشجع للالتحاق به فيتجهون إلى العمل الحر أو إلى المؤسسات والشركات ، ومن هنا منطلق العلاج الصحيح وهو تبسيط إجراءات تعيين الموظفين وعدم التعقيد في الطلبات ، وإعطاء الموظف ما يستحق مقابل جهده ، وعندها سوف يكون لدى كل إدارة فائض من الموظفين ، هذا وإنني مطمئن إن شاء الله إلى أن المسئولين بعد قراءتهم لهذه الكلمة سيرجعون عما فكروا فيه من تشغيل المرأة بأعمال الرجال إذا علموا أن ذلك محرم بالكتاب والسنة ، ومصادم للفطرة السليمة ، ومن أقوى الأسباب في تخلخل المجتمع وتداعي بنيانه ، وهو مع ذلك أمنية غالية لأعداء المسلمين ، يعملون لها منذ عشرات السنين ، وينفقون لتحقيقها الأموال الطائلة ، ويبذلون لذلك الجهود المضنية ، ونرجو أن لا يكون أبناؤنا وإخواننا معينين لهم أو محققين لأغراضهم .
أسأل الله أن يحفظ بلادنا وبلاد المسلمين من مكايد الأعداء ومخططاتهم المدمرة وأن يوفق المسئولين فيها إلى حمل الناس على ما يصلح شئونهم في الدنيا والآخرة ،

(6/278)

تنفيذا لأمر ربهم وخالقهم والعالم بمصالحهم ، وأن يوفق المسئولين في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات لكل ما فيه صلاح العباد والبلاد في أمر المعاش والمعاد ، وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن وأسباب النقم ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعهم بإحسان .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(6/279)


حكم مصافحة النساء من وراء حائل - فتاوى ابن باز

حكم مصافحة النساء من وراء حائل (1)
س : الأخ الذي رمز لاسمه : ر . ع . ق . أ من المعهد العلمي بحوطة بني تميم بالمملكة العربية السعودية يسأل عن حكم مصافحة المرأة الأجنبية إذا كانت عجوزا وكذلك يسأل عن الحكم إذا كانت تضع على يدها حاجزا من ثوب ونحوه ؟
جـ : لاتجوز مصافحة النساء غير المحارم مطلقا سواء كن شابات أم عجائز ، وسواء كان المصافح شابا أم شيخا كبيرا لما في ذلك من خطر الفتنة لكل منهما ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إني لا أصافح النساء » (2) وقالت عائشة رضي الله عنها : « ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ما كان يبايعهن إلا بالكلام » (3) ولا فرق بين كونها تصافحه بحائل أو بغير حائل لعموم الأدلة ، ولسد الذرائع المفضية إلى الفتنة والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية .
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(6/280)


التحذير من مكائد الأعداء - فتاوى ابن باز

التحذير من مكائد الأعداء (1)
الحمد لله وحده والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد :
فقد اطلعت على الخطاب المفتوح الموجه من بعض المسلمات في سويسرا إلى شيخ الأزهر ووزير الإعلام في مصر ، المنشور في مجلة الدعوة المصرية في عددها السابع والأربعين الصادر في شهر جمادى الأولى عام 1400 هـ وقد جاء في هذا الخطاب أن العالم الغربي قد بدأ يتحدث عن الإسلام ويهتم به ، وأن بعض جهات الإعلام استغلت هذا الوضع وأخذت تشوه الإسلام وتعرف به على غير حقيقته ، ويضربن مثلا على ذلك بما قام به التلفزيون السويسري حينما عرض فيلما عن الإسلام والمسلمين في مصر يشتمل على مشاهد ليست من الإسلام ، إذ عرض ما يجري عند الأضرحة وفي حفلات المزار ومولد البدوي وغيرها من الأمور المبتدعة ، وقد ذكرت الأخوات في خطابهن ما نصه :
( وأكثر ما آلم المسلمين من كل الجنسيات هو عرض لفتاة تدعى نهال رزق قيل إنها مسلمة ، و كانت هي محور الحلقة على أساس أنها مثل للمرأة المتحضرة ؛ لأنه لا يمكن تطبيق قوانين جاءت منذ 14 قرنا كما ، قال مقدم البرنامج ، ونذكر لكم لقطتين فقط من جملة الفيلم عنها والحديث معها ، اللقطة الأولى لهذه الفتاة في حمام سباحة نادي الجزيرة - وطبعا كانت بالمايوه أمام الرجال وبعدها لقاء معها في منزلها ، ولقطة لها وهي تصلي وتلبس الطرحة وقالت : إنها تصلي وتصوم وسيأتي اليوم الذي تحج فيه للبيت الحرام ، و كانت آخر لقطاتهم معها في كازينو وهي تراقص صديقها وقالت : إنه مسموح لها بالرقص مع صديقها والسهر معه حتى الواحدة صباحا ، كما ذكر الأخوات أن التلفزيون السويسري أعد هذا الفيلم عندما قام فريق من المشرفين عليه
__________
(1) نشرت في مجلة الدعوة بعددها 817 في ذي الحجة 1401 هـ .

(6/281)

بزيارة معلنة للقاهرة ، سجل خلالها تلك المشاهد وأجرى أثناء لقاءات مع شيخ الأزهر ومفتي الجمهورية والشيخ السطوحي ، ليوهم أن هؤلاء موافقون على ما يعرض في الفيلم ، وتساءلن بقولهن من المسئول عن هذه المهزلة ، ومن الذي قدم هذه الفتاة لتكون مثالا للفتاة المسلمة في مصر ، أو لم يجد المسئولون في مصر مثالا يليق بعرض الإسلام والمرأة المسلمة للأوربيين سوى هذه الفتاة وهذه الصور . انتهى كلامهن .
وإنني أشكر للأخوات المسلمات في سويسرا غيرتهن ونصحهن ، وأسأل الله أن يثبتهن على ذلك وأحب أن يعلمن هن وغيرهن أن ما فعله التلفزيون السويسري وغيره إنما هو جزء من الحرب الدائرة المستمرة بين المسلمين والكافرين ، وقد أخبر الله عن ذلك في كتابه الكريم حيث قال : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (1) وقال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وعندما يعمل التلفزيون السويسري النصراني هذا العمل إنما يريد به الصد عن دين الله ، ومنع الناس من الدخول فيه أو الاستماع إلى من يدعوهم إليه ، ولكنهم بإذن الله خائبون خاسرون ، قال تعالى : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وليس العجب من جرأة أعداء الإسلام على النيل منه وتزوير الحقائق وتضليل الناس ، فتلك طبيعة الأعداء في حربهم للمسلمين ومحاولتهم لمنع دخول الناس في الإسلام ، ولكن العجب من المسلمين وولاتهم الذين يستقبلونهم في بلدانهم ويهيئون لهم من الوسائل ما يعينهم على تحقيق مآربهم وتنفيذ مخططاتهم ، ولعل ما حصل من بعض المسئولين في القاهرة كشيخ الأزهر والمفتي وغيرهما إنما ظنا منهم أن أولئك سيعرفون بالإسلام حقيقة ، وسيقتصرون على نشر اللقاءات التي تمت معهم دون غيرها ، ومع ذلك فإنني أنصح ولاة أمور المسلمين عامة وأهل الحل والعقد فيهم خاصة من الرؤساء والأمراء والعلماء وغيرهم أن يكونوا على حذر في معاملتهم مع أعداء الإسلام الذين يتسللون إلى
__________
(1) سورة البقرة الآية 217
(2) سورة البقرة الآية 120
(3) سورة الصف الآية 8

(6/282)

صفوف المسلمين باسم الصحافة أو الاستشراق أو غيرهما ، وأن يكونوا متيقظين لكل مؤامراتهم ومكائدهم ، وأن لايسهلوا لهم القيام بمهماتهم في بلاد المسلمين أو يتعاونوا معهم لإنجاحها ، فكثيرا ما يرى النصارى وغيرهم يحملون آلات التصوير ويقصدون المناظر القديمة والمشوهة في بلاد المسلمين فيصورونها ويعلقون عليها مايشاءون وينشرونها في بلدانهم زاعمين أن هذا حال المسلمين وأن الإسلام يجعل أهله على تلك الصورة .
ولهذا ينبغي أن لا تستجاب طلبات أولئك إلا بعد دراستها دراسة وافية ، ومعرفة أبعادها ونتائجها والتأكد من خلوها مما يلحق الضرر بالإسلام والمسلمين . وأسأل الله سبحانه أن يوفق المسلمين ورؤساءهم وأهل الحل والعقد فيهم ؛ ليكونوا دعاة إلى الله وحماة لدينه على بصيرة ، وأن يعلي كلمته وأن يخذل أعداءه ويبطل كيدهم ، إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(6/283)


معاملة المسلم لغير المسلم - فتاوى ابن باز

معاملة المسلم لغير المسلم (1)
س : ماهو الواجب على المسلم تجاه غير المسلم ، سواء كان ذميا في بلاد المسلمين أو كان في بلاده ، أو المسلم يسكن في بلاد ذلك الشخص غير المسلم . والواجب الذي أريد توضيحه هو المعاملات بكل أنواعها ، ابتداء من إلقاء السلام وانتهاء بالاحتفال مع غير المسلم في أعياده ، وهل يجوز اتخاذ صديق عمل فقط أفيدونا أثابكم الله ؟
__________
(1) من برنامج نور على الدرب شريط 110 .

(6/283)

جـ : إن من المشروع للمسلم بالنسبة إلى غير المسلم أمورا متعددة ، منها الدعوة إلى الله عز وجل بأن يدعوه إلى الله ويبين له حقيقة الإسلام ، حيث أمكنه ذلك وحيث كانت لديه البصيرة ؛ لأن هذا هو أعظم الإحسان ، وأهم الإحسان ، الذي يهديه المسلم إلى مواطنه وإلى من اجتمع به من اليهود والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه ، « وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو إلى الإسلام قال فوالله لأن يهدي الله بك رجلا خير لك من حمر النعم » (2) متفق على صحته . وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثال آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) رواه مسلم في صحيحه ، فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يجوز أن يظلمه في نفس ولا في مال ولا في عرض إذا كان ذميا أو مستأمنا أو معاهدا فإنه يؤدي إليه الحق فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ، ولا يظلمه في بدنه لا بضرب ولا بغيره ؛ لأن كونه معاهدا أو ذميا في البلد أو مستأمنا يعصمه .
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/284)

ثالثا : لا مانع من معاملته في البيع والشراء والتأجير ونحو ذلك ، فقد صح عن رسول الله عليه الصلاة والسلام أنه اشترى من الكفار عباد الأوثان ، واشترى من اليهود وهذه معاملة وقد توفي عليه الصلاة والسلام ، ودرعه مرهونة عند يهودي فى طعام اشتراه لأهله .
رابعا : في السلام ، لا يبدأه بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (1) خرجه مسلم في صحيحه وقال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (2) فالمسلم لايبدأ الكافر بالسلام ، ولكن يرد عليه بقوله : ( وعليكم ) لقول النبي عليه الصلاة والسلام : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) متفق على صحته ، هذا من الحقوق المتعلقة بين المسلم والكافر ، ومن ذلك أيضا حسن الجوار إذا كان جارا تحسن إليه ولا تؤذيه في جواره ، وتتصدق عليه إذا كان فقيرا تهدي إليه وتنصح له فيما ينفعه ؛ لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه ؛ ولأن الجار له حق ، قال النبي صلى الله عليه وسلم : « مازال جبريل يوصيني بالجار حتى طننت أنه سيورثه » (4) متفق على صحته وإذا كان الجار كافرا كان له حق الجوار ، وإذا كان قريبا وهو كافر صار له حقان : حق الجوار وحق القرابة ، ومن المشروع للمسلم أن يتصدق على جاره الكافر وغيره من الكفار غير المحاربين من غير الزكاة . لقول الله تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) وللحديث الصحيح « عن أسماء بنت أبي بكر رضي الله عنهما أن أمها وفدت عليها بالمدينة في صلح الحديبية وهي مشركة تريد المساعدة ، فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال : صليها » (6) اهـ .
أما الزكاة فلا مانع من دفعها للمؤلفة قلوبهم من الكفار لقوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (7) الآية ، أما مشاركة الكفار في احتفالاتهم بأعيادهم فليس للمسلم أن يشاركهم في ذلك .
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(4) سنن ابن ماجه الأدب (3674),مسند أحمد بن حنبل (2/445).
(5) سورة الممتحنة الآية 8
(6) صحيح البخاري الهبة وفضلها والتحريض عليها (2477),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/355).
(7) سورة التوبة الآية 60

(6/285)


حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر - فتاوى ابن باز

حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر
س : ما حكم إلقاء السلام على الشخص المتحدث بالهاتف إذا كان لايعرف هل هو مسلم أم لا ؟ (1)
جـ : حكمه حكم اللقاء إذا عرفت أنه كافر فلا تبدأه بالسلام ، أما إذا كنت لا تعرف فليس في ذلك محظور . .
وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .

(6/286)


شكر المحسن والدعاء له - فتاوى ابن باز

شكر المحسن والدعاء له
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م - ت مدير مدرسة التهذيب بساحل العاج .
زاده الله من العلم والإيمان . . آمين
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابك الكريم المؤرخ 4 \ 8 \ 1394 هـ وصلك الله بهداه وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
س 1 : أيجوز أن يقال للمحسن شكرا أو بارك . . إلى آخره ؟
جـ : لاحرح أن يقول الإنسان لأخيه إذا أحسن إليه شكرا لك أو شكر الله عملك أو أنت مشكور أو ما أشبه هذه الألفاظ ؛ لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) فأمر سبحانه الولد أن يشكر ربه ويشكر والديه ، فدل ذلك على مشروعية شكر الله سبحانه وشكر المحسن من الناس ، وثبت عن النبي أنه
__________
(1) سورة لقمان الآية 14

(6/286)

قال : « من لم يشكر الناس لم يشكر الله » (1) وفي لفظ : « لا يشكر الله من لا يشكر الناس » (2) وصح عنه عليه السلام أنه قال : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (3) أخرجه أبو داود والنسائي بإسناد جيد ، وشكر المحسن من جنس الدعاء .
أما قولك : ( أو بارك ) فلم يتضح لي مرادك منها ، فإن كان المراد الدعاء له بالبركة فلا بأس ، أما إن كان المراد معنى آخر فأرجو الإفادة عنه حتى نجيبك على ذلك .
2 : من عادتنا إذا انتهينا من الأكل نقول : ( بعد أن حمدنا الله ) لآبائنا وأمهاتنا وكبرائنا : بارك أو شكر لك يا فلان ، نتداوله بيننا ، أيجوز ذلك . . . . إلى آخره ؟
جـ : الجواب عن هذا السؤال يتضح من جواب الذي قبله ، وهو أنه لا حرج في شكر المحسن والدعاء له بالبركة ، بل ذلك مشروع لما تقدم من الأدلة ، وفي صحيح مسلم « أن النبي زار بعض أصحابه فأكل عندهم طعاما فلما أراد الخروج قالت زوجة صاحب البيت : يا رسول الله : ادع لنا ، فقال عليه الصلاة والسلام : اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم » .
والله يحفظكم والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي البر والصلة (1955),مسند أحمد بن حنبل (3/32).
(2) سنن الترمذي البر والصلة (1954),سنن أبو داود الأدب (4811),مسند أحمد بن حنبل (2/303).
(3) سنن النسائي الزكاة (2567),سنن أبو داود الزكاة (1672),مسند أحمد بن حنبل (2/99).

(6/287)


الدواء الشرعي للسحر - فتاوى ابن باز

الدواء الشرعي للسحر (1)
س : سمعت من أحد العلماء قوله : إن من يظن أنه عمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في سطل ماء ويقرأ عليها سورتي المعوذات وآية الكرسي وسورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (2) وقوله تعالى : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } (3) وسورة الفاتحة ، فما صحة هذا ؟ وماذا يفعل من يظن أنه قد سحر . . ؟ أفيدونا أفادكم الله .
جـ : لا شك أن السحر موجود ، وبعضه تخييل ، وأنه يقع ويؤثر بإذن الله عز وجل ، كما قال الله سبحانه وتعالى في حق السحرة : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ } (4) يعني الملكين { حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (5) فالسحر له تأثير ، ولكنه بإذن الله الكوني القدري ، إذ ما في الوجود من شيء إلا بقضاء الله وقدره سبحانه وتعالى ، ولكن هذا السحر له علاج وله دواء ، وقد وقع على النبي صلى الله عليه وسلم فخلصه الله منه وأنجاه من شره ، ووجدوا ما فعله الساحر ، فأخذ وأتلف ، فأبرأ الله نبيه من ذلك عليه الصلاة والسلام ، وهكذا إذا وجد ما فعله الساحر من تعقيد الخيوط أو ربط المسامير بعضها ببعض أو غير ذلك فإن ذلك يتلف ؛ لأن السحرة من شأنهم أن ينفثوا في العقد ويضربوا عليها لمقاصدهم الخبيثة ، فقد يتم ما أرادوا بإذن الله ، وقد يبطل ، فربنا على كل شيء قدير ، سبحانه وتعالى ، وتارة يعالج السحر بالقراءة سواء كان ذلك بقراءة المسحور نفسه ، إذا كان عقله سليما ، وتارة بقراءة غيره عليه ، فينفث عليه في صدره أو في أي عضو من أعضائه ويقرأ عليه الفاتحة ، وآية الكرسي ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (6)
__________
(1) من برنامج نور على الدرب الشريط 53 .
(2) سورة الكافرون الآية 1
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 102
(6) سورة الإخلاص الآية 1

(6/288)

والمعوذتين ، وآيات السحر المعروفة من سورة الأعراف ، وسورة يونس ، وسورة طه ، من سورة الأعراف قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (3) ومن سورة يونس قوله سبحانه : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (4) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (5) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (6) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (7) ومن سورة طه قوله سبحانه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (8) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (9) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (10) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (11) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (12) ويقرأ أيضا سورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (13) إلى آخرها ، وسورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (14) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (15) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (16) والأولى أن يكرر سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (17) والمعوذتين ثلاث مرات ، ثم يدعو له بالشفاء اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاءك شفاءا لايغادر سقما ، ويكرر هذا ثلاثا ، وهكذا يرقيه بقوله : بسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك ، ويكررها ثلاثا ويدعو له بالشفاء والعافية وإن قال في رقيته : أعيذك بكلمات الله التامات من شر ماخلق وكررها ثلاثا فحسن ، كل هذا من الدواء المفيد ، وإن قرأ هذه الرقية والدعاء في ماء ثم شرب منه المسحور واغتسل بباقيه كان هذا من أسباب الشفاء والعافية بإذن الله ، وإن جعل في الماء سبع ورقات من السدر الأخضر بعد دقها كان هذا أيضا من أسباب الشفاء ، وقد جرب هذا كثيرا ونفع الله به ، وقد فعلناه مع كثير من الناس فنفعهم الله بذلك . فهذا دواء مفيد ونافع للمسحورين وهكذا ينفع هذا الدواء لمن حبس عن زوجته ؛
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118
(3) سورة الأعراف الآية 119
(4) سورة يونس الآية 79
(5) سورة يونس الآية 80
(6) سورة يونس الآية 81
(7) سورة يونس الآية 82
(8) سورة طه الآية 65
(9) سورة طه الآية 66
(10) سورة طه الآية 67
(11) سورة طه الآية 68
(12) سورة طه الآية 69
(13) سورة الكافرون الآية 1
(14) سورة الإخلاص الآية 1
(15) سورة الفلق الآية 1
(16) سورة الناس الآية 1
(17) سورة الإخلاص الآية 1

(6/289)

لأن بعض الناس قد يحبس عن زوجته فلا يستطيع جماعها ، فإذا استعمل هذه الرقية وهذا الدعاء نفعه بإذن الله ، سواء قرأه على نفسه أو قرأه عليه غيره أو قرأه في ماء ثم شرب منه واغتسل بالباقي - كل هذا نافع بإذن الله للمسحور والمحبوس عن زوجته ، وهذه من الأسباب ، والله سبحانه وتعالى هو الشافي وحده ، وهو على كل شيء قدير ، بيده جل وعلا الدواء والداء ، وكل شيء بقضائه وقدره سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما أنزل داء إلا وأنزل له شفاء علمه من علمه وجهله من جهله » (1) وهذا فضل منه سبحانه وتعالى . والله الموفق والهادي إلى سواء السبيل .
__________
(1) مسند أحمد بن حنبل (1/377).

(6/290)


الأنبياء معصومون فيما يبلغونه - فتاوى ابن باز

الأنبياء معصومون فيما يبلغونه
س : سمعت من عالم إسلامي يقول إن الرسول صلى الله عليه وسلم يخطئ , فهل هذا صحيح ؟ وقد سمعت أيضا أن الإمام مالك يقول : كل منا راد ومردود عليه إلا صاحب هذا القبر , مع بيان حديث الذباب بعد أن تجرأ على تكذيبه بعض الناس ؟
جـ : قد أجمع المسلمون قاطبة على أن الأنبياء عليهم الصلاة والسلام ولاسيما خاتمهم محمد صلى الله عليه وسلم معصمون من الخطأ فيما يبلغونه عن الله عز وجل من أحكام . كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) { عَلَّمَهُ شَدِيدُ الْقُوَى } (5) فنبينا محمد صلى الله عليه وسلم معصوم في كل ما يبلغ عن الله من الشرائع قولا وعملا وتقريرا , هذا لا نزاع فيه بين أهل العلم , وقد ذهب جمهور أهل العلم أيضا إلى أنه معصوم من المعاصي الكبائر دون الصغائر , وقد تقع منه الصغيرة لكن لا يقر عليها , بل ينبه عليها فيتركها , أما من أمور الدنيا فقد يقع الخطأ ثم ينبه على ذلك ؛ كما وقع من النبي صلى الله عليه وسلم « لما مر على جماعة يلقحون النخل
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة النجم الآية 5

(6/290)

فقال ما أظنه يضره لو تركتموه فلما تركوه صار شيصا , فأخبروه صلى الله عليه وسلم فقال عليه الصلاة والسلام : إنما قلت ذلك ظنا مني وأنتم أعلم بأمر دنياكم ، أما ما أخبركم به عن الله عز وجل فإني لم أكذب على الله » (1) رواه مسلم في الصحيح , فبين عليه الصلاة والسلام أن الناس أعلم بأمور دنياهم كيف يلقحون النخل وكيف يغرسون وكيف يبذرون ويحصدون .
أما ما يخبر به الأنبياء عن الله سبحانه وتعالى فإنهم معصومون من ذلك .
فقول من قال : إن النبي صلى الله عليه وسلم يخطئ فهذا قول باطل , ولا بد من التفصيل كما ذكرنا , وقول مالك رحمه الله : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر - قول صحيح تلقاه العلماء بالقبول , ومالك رحمه الله من أفضل علماء المسلمين , وهو إمام دار الهجرة في زمانه في القرن الثاني , وكلامه هذا كلام صحيح تلقاه العلماء بالقبول , فكل واحد من أفراد العلماء يرد ويرد عليه , أما الرسول صلى الله عليه وسلم فهو لا يقول إلا الحق , فليس يرد عليه , بل كلامه كله حق فيما يبلغ عن الله تعالى , وفيما يخبر به جازما به أو يأمر به أو يدعو إليه .
أما حديث الذباب فهو حديث صحيح رواه البخاري في صحيحه , وقد أخبر به النبي صلى الله عليه وسلم جازما به , فقال عليه الصلاة والسلام : « إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه فإن في أحد جناحيه داء وفي الآخر شفاء » (2) وله شواهد من حديث أبي سعيد الخدري وحديث أنس بن مالك , وكلها صحيحة , وقد تلقتها الأمة بالقبول ومن طعن فيها فهو غالط وجاهل لا يجوز أن يعول عليه في ذلك , ومن قال إنه من أمور الدنيا وتعلق بحديث « أنتم أعلم بشئون دنياكم » (3) . . - فقد غلط ; لأن الرسول صلى الله عليه وسلم جزم بهذا ورتب عليه حكما شرعيا ولا قال أظن , بل جزم وأمر , وهذا فيه تشريع من الرسول ; لأنه قال « إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه » (4) فهذا أمر من الرسول صلى الله عليه وسلم وتشريع للأمة , وهو لاينطق عن الهوى إن هو إلا وحي يوحى .
والله ولي التوفيق .
__________
(1) صحيح مسلم الفضائل (2363),سنن ابن ماجه المناسك (2471),مسند أحمد بن حنبل (6/123).
(2) صحيح البخاري الطب (5445),سنن أبو داود الأطعمة (3844),سنن ابن ماجه الطب (3505),مسند أحمد بن حنبل (2/340),سنن الدارمي الأطعمة (2038).
(3) صحيح مسلم الفضائل (2363),سنن ابن ماجه الأحكام (2471),مسند أحمد بن حنبل (6/123).
(4) صحيح البخاري الطب (5445),سنن أبو داود الأطعمة (3844),سنن ابن ماجه الطب (3505),مسند أحمد بن حنبل (2/340),سنن الدارمي الأطعمة (2038).

(6/291)


فضل حفظ القرآن - فتاوى ابن باز

فضل حفظ القرآن
س : إنني كثيرا ما أحفظ آيات من القرآن الكريم ، ولكن بعد فترة أنساها ، وكذلك عندما أقرأ آية لا أعلم هل قراءتي صحيحة أم لا ؟ ثم أكتشف بعد ذلك أنني كنت مخطئا ، دلوني لو تكرمتم .

(6/291)

جـ : المشروع لك يا أخي أن تجتهد في حفظ ما تيسر من كتاب الله ، وأن تقرأ على بعض الإخوة الطيبين في المدارس أو في المساجد أو في البيت ، وتحرص على ذلك ، حتى يصححوا لك قراءتك ، لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) رواه البخاري رحمه الله في صحيحه ، فخيار الناس هم أهل القرآن الذين تعلموه وعلموه الناس ، وعملوا به .
ولقول النبي صلى الله عليه وسلم لبعض أصحابه : « أيحب أحدكم أن يذهب إلى بطحان فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم » (2) فقالوا : يا رسول الله : كلنا يحب ذلك ، فقال عليه الصلاة والسلام : « لأن يغدو أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين وثلاث خير من ثلاث وأربع خير من أربع ومن أعدادهن من الإبل » (3) أو كما قال عليه الصلاة والسلام .
وهذا يبين لنا فضل تعلم القرآن الكريم ، فأنت يا أخي عليك بتعلم القرآن على الإخوان المعروفين بإجادة قراءة القرآن حتى تستفيد وتقرأ قراءة صحيحة .
أما ما يعرض لك من النسيان فلا حرج عليك في ذلك ، فكل إنسان ينسى ، كما قال عليه الصلاة والسلام : « إنما أنا بشر مثلكم أنسى كما تنسون » (4) وسمع مرة قارئا يقرأ فقال : « رحم الله فلان لقد أذكرني آية كذا كنت أسقطتها » (5) أي أنسيتها ، والمقصود أن الإنسان قد ينسى بعض الآيات ثم يذكر ، أو يذكره غيره ، والأفضل أن يقول ( نسيت ) بضم النون وتشديد السين ، أو : أنسيت ، لما ورد أنه صلى الله عليه وسلم قال : « لا يقولن أحدكم نسيت آية كذا بل هو نسي » (6) يعني أنساه الشيطان ، أما حديث :
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(3) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(4) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).
(5) صحيح البخاري الشهادات (2512),صحيح مسلم صلاة المسافرين وقصرها (788),سنن أبو داود الصلاة (1331).
(6) صحيح البخاري فضائل القرآن (4752),صحيح مسلم صلاة المسافرين وقصرها (790),سنن الترمذي القراءات (2942),سنن النسائي الافتتاح (943),مسند أحمد بن حنبل (1/417),سنن الدارمي الرقاق (2745).

(6/292)

« من حفظ القرآن ثم نسيه لقي الله وهو أجذم » (1) فهو حديث ضعيف عند أهل العلم لا يثبت عن النبي صلى الله عليه وسلم ، والنسيان ليس باختيار الإنسان وليس في طوقه السلامة منه ، والمقصود أن المشروع لك حفظ ما تيسر من كتاب الله عز وجل ، وتعاهد ذلك ، وقراءته على من يجيد القراءة حتى يصحح لك أخطاءك .
وفقك الله ويسر أمرك .
__________
(1) مسند أحمد بن حنبل (5/328).

(6/293)


طريقة حفظ القرآن - فتاوى ابن باز

طريقة حفظ القرآن
س : أرشدوني إلى الطريقة التي تعينني على حفظ كتاب الله .
جـ : نوصيك بالعناية بالحفظ والإقبال على ذلك واختيار الأوقات المناسبة للحفظ كآخر الليل أو بعد صلاة الفجر أو في أثناء الليل أو في بقية الأوقات التي تكون فيها مرتاح النفس حتى تستطيع الحفظ ، ونوصيك باختيار الزميل الطيب الذي يساعدك ويعينك على الحفظ والمذاكرة ، مع سؤال الله التوفيق والإعانة والتضرع إليه أن يعينك ، وأن يوفقك ، وأن يعيذك من أسباب التعويق ومن استعان بالله صادقا أعانه الله ويسر أمره .

(6/293)


حكم الاجتماع في دعاء ختم القرآن الكريم - فتاوى ابن باز

حكم الاجتماع في دعاء ختم القرآن الكريم
س : ما حكم الاجتماع في دعاء ختم القرآن العظيم ، وذلك بأن يختم الإنسان القرآن الكريم ثم يدعو بقية أهله أو غيرهم إلى الدعاء معه دعاء جماعيا لختم القرآن العظيم حتى ينالهم ثواب ختم القرآن الكريم الوارد عن شيخ الإسلام أحمد ابن تيمية رحمه الله ، أو غيره من الأدعية المكتوبة في نهاية المصاحف المسماة بدعاء ختم القرآن العظيم ، فهل يجوز الاجتماع على دعاء ختم القرآن العظيم سواء كان ذلك في نهاية شهر رمضان المبارك أو غيره من المناسبات فهل يعتبر هذا الاجتماع بدعة أم لا ؟ وهل ورد عن رسول الله صلى الله عليه وسلم دعاء مخصص لختم القرآن العظيم ؟ نرجو توضيح ذلك مع ذكر الدليل .
جـ : لم يرد دليل على تعيين دعاء معين فيما نعلم ، ولذلك يجوز للإنسان أن يدعو بما شاء ، ويتخير من الأدعية النافعة ، كطلب المغفرة من الذنوب والفوز بالجنة والنجاة من النار ، والاستعاذة من الفتن ، وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى والعمل به وحفظه ونحو ذلك ؛ لأنه ثبت عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو ، أما النبي صلى الله عليه وسلم فلم يرد عنه شيء في ذلك فيما أعلم .
أما الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله فلا أعلم صحة هذه النسبة إليه ، ولكنها مشهورة بين مشائخنا وغيرهم ، لكنني لم أقف على ذلك في شيء من كتبه والله أعلم .

(6/294)


أسئلة وأجوبتها تتعلق بالتوبة - فتاوى ابن باز

أسئلة وأجوبتها تتعلق بالتوبة
وجوب التوبة والتحلل من مظلمة الناس
س : كنت جاهلا ولقد من الله علي بالإسلام ، وكنت قبل ذلك قد ارتكبت بعض المظالم والأخطاء ، وسمعت حديثا عن الرسول صلى الله عليه وسلم الذي يقول : « من كانت عنده مظلمة لأخيه في عرض أو في أي شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم » (1) إلخ . كيف تنصحونني والحالة هذه ؟
جـ : لقد شرع الله لعباده التوبة من جميع الذنوب ، قال الله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) فمن اقترف شيئا من المعاصي فعليه أن يبادر بالتوبة والندم والإقلاع والحذر والعزم الصادق ألا يعود في ذلك ؛ تعظيما لله سبحانه ، وإخلاصا له ، وحذرا من عقابه والله يتوب على التائبين ، فمن صدق في التوجه إلى الله عز وجل ، وندم على ما مضى ، وعزم عزما صادقا أن لا يعود ، وأقلع منها تعظيما لله وخوفا منه ، فإن الله يتوب عليه ويمحو عنه ما مضى من الذنوب ، فضلا منه وإحسانا سبحانه وتعالى ، ولكن إذ كانت المعصية ظلما للعباد فهذا يحتاج إلى أداء الحق ، فعليه التوبة مما وقع بالندم ، والإقلاع ، والعزم أن لا يعود ، وعليه مع ذلك أداء الحق لمستحقيه أو بتحلله من ذلك ، كأن يقول لصاحب الحق سامحني يا أخي أو اعف عني ، أو يعطيه حقه ، للحديث الذي أشرت إليه ، وهو قول النبي صلى الله عليه وسلم : « من كانت عنده لأخيه مظلمة فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (6) رواه البخاري في صحيحه .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).
(6) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).

(6/295)

فالواجب على المؤمن أن يحرص على البراءة والسلامة من حق أخيه ، بأن يرد إليه أو يتحلله منه ، وإن كان عرضا فلا بد من تحلله منه أيضا إن استطاع ، فإن لم يستطع أو خاف من مغبة ذلك كأن يترتب على إخباره شر أكثر - فإنه يستغفر له ويدعو له ويذكره بالمحاسن التي يعرفها عنه بدلا مما ذكره عنه من السوء في المجالس التي اغتابه فيها ليغسل السيئات الأولى بالحسنات الآخرة ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له . والله ولي التوفيق .

(6/296)

امرأة تسببت في قتل نفسها
لكنها تابت قبل أن تموت
س : لي أخت متزوجة ولديها ثلاثة أطفال وهي على خلاف دائم مع زوجها وكانت أيضا على خلاف مع والدها ، والسبب زوجها الذي كان يعاملها معاملة قاسية جدا مما اضطرها إلى ترك البيت وذهبت إلى بيت أمها المطلقة والمتزوجة من إنسان آخر ، وزوج أمها يعاملها هو الآخر معاملة سيئة .
فقمت أنا - أخوها - وأخذت لها شقة لتسكن فيها معي وكانت كثيرا ما تذهب إلى أمها ومرة أجبرها زوج أمها أن تذهب وترمي أولادها عند زوجها ، ففعلت ذلك إرضاء لأمها .
وفي أحد الأيام حصل خلاف بينها وبين زوج أمها وخرجت إلى شقتها متأثرة جدا بما مر بها من مصائب وأبعد أولادها عنها ، فقامت وأخذت حبوبا من الثلاجة وأكلتها جميعا تريد أن تقضي على حياتها - فأخذتها إلى المستشفى وأعطيت العلاج اللازم ، وقبل وفاتها أحست أنها في أيامها الأخيرة ، فتابت وأخذت تستغفر كثيرا عما فعلته وكانت تطلب منا أن ندعو لها بالمغفرة . وأراد الله وتوفيت ، فماذا يكون حالها بعد ذلك ؟
وهل يجوز لي أن أقوم بالصدقة والحج عنها ؟ علما أنني نذرت أن أقوم بهذه الأعمال طيلة حياتي إن شاء الله . أفيدوني على صفحات مجلة : ( الدعوة )

(6/296)

جـ : ما دامت أختك المذكورة قد تابت إلى الله سبحانه وندمت على ما فعلته من أسباب الانتحار فإنه يرجى لها المغفرة ، والتوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، وإذا تصدقت عنها أو استغفرت لها ودعوت لها يكون ذلك حسنا ، وذلك ينفعها وتؤجر عليه أنت . وما نذرته من الطاعات فعليك أن توفي به ؛ لأن الله سبحانه مدح الموفين بالنذور في قوله عز وجل في مدح الأبرار : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) رواه الإمام البخاري في صحيحه .
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(6/297)

طريقة التوبة من المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم ( . . . . . . . . . . ) أعاذه الله من وساوس الشيطان ووفقه لما فيه صلاح أمر دينه ودنياه .
سلام عليكم ورحمة الله وبركاته . وبعد :
وصلني كتابك المتضمن بيان أشياء وقعت منك وأشكل عليك أمرها وخفت من عاقبتها ، وقد سبق أن أجبناك في 12 \ 7 \ 1390 هـ بطلب حضورك فلم يتيسر ذلك ، ونحن الآن نجيبك إن شاء الله على ما في خطابك :
س : ذكرت أنك تصلي في بعض الأوقات وتدع الصلاة في أوقات أخرى ، ويحصل منك العزم على التوبة في بعض الأوقات ثم ترجع عن ذلك ، وربما أفضى بك ذلك التساهل إلى ترك بقية الأركان ، وقد عزمت على التوبة الصادقة والإقلاع التام فهل تقبل توبتك أم تكون من الذين قال الله فيهم : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ } (1) الآية ، وهل يشترط في التوبة النطق بالشهادتين بمسمع عالم ؟ وهل لا بد من الغسل وصلاة ركعتين إلى آخره . .
جـ : قد بين الله في كتابه العظيم أنه سبحانه يقبل التوبة من عباده مهما تنوعت ذنوبهم وكثرت ، كما قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية في التائبين ، وقد أخبر فيها سبحانه أنه يغفر الذنوب جميعا لهم إذا صدقوا في التوبة إليه بالندم والإقلاع عن الذنوب والعزم على أن لا يعودوا فيها ، فهذه هي التوبة.
ونهاهم سبحانه عن القنوط من رحمته وهو اليأس مهما عظمت الذنوب وكثرت ، فرحمة الله أوسع وعفوه أعظم ، قال تعالى :
__________
(1) سورة النساء الآية 137
(2) سورة الزمر الآية 53

(6/298)

{ وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقال في حق النصارى { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب عليك الإقلاع عن جميع الذنوب والحذر منها والعزم على عدم العودة فيها مع الندم على ما سلف منها إخلاصا لله وتعظيما له وحذرا من عقابه ، مع إحسان الظن به سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله تعالى أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) وقال عليه الصلاة والسلام في الحديث الآخر : « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) فاتق الله يا حمد ، وأحسن ظنك بربك وتب إليه توبة صادقة إرضاء له سبحانه وإرغاما للشيطان ، وأبشر بأنه سبحانه سيتوب عليك ويكفر سيئاتك الماضية إذا صدقت في التوبة ، وهو سبحانه الصادق في وعده الرحيم بعباده .
أما الشهادة على مسمع عالم فليس ذلك بشرط ، وإنما التوبة تكون بالإقرار بما جحدته ، وبعملك ما تركت ، فإذا كان الكفر بترك الصلاة فإن التوبة تكون بفعل الصلاة مستقبلا والندم على ما سلف والعزيمة على عدم العودة وليس عليك قضاء ما تركته من الصلوات ؛ لأن التوبة تهدم ما كان قبلها . أما إن كنت تركت الشهادتين أو شككت فيهما فإن التوبة من ذلك تكون بالإتيان بهما ولو وحدك فتقول : ( أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ) عن إيمان وصدق بأن الله معبودك الحق لا شريك له وأن محمدا صلى الله عليه وسلم هو عبد الله ورسوله إلى جميع الثقلين من أطاعه دخل الجنة ومن عصاه دخل النار .
أما الغسل فهو مشروع وقد أوجبه بعض العلماء على من أسلم بعد كفره الأصلي أو الردة ، فينبغي لك أن تغتسل وذلك بصب الماء على جميع بدنك بنية الدخول في الإسلام والتوبة مما سلف من الكفر .
أما صلاة ركعتين بعد الغسل فلا تجب ، ولكن يستحب لكل مسلم إذا تطهر الطهارة الشرعية أن يصلي ركعتين لأحاديث وردت في ذلك ، وتسمى سنة الوضوء .
وأما قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا } (6) فليس
__________
(1) سورة الشورى الآية 25
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).
(6) سورة النساء الآية 137

(6/299)

معناها أن من زاد كفره أو تكرر لا يتوب الله عليه ، وإنما معناها عند أهل العلم استمراره على الكفر حتى يموت ، كما قال الله سبحانه في الآية الأخرى في سورة البقرة : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ } (1) { خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ } (2) وقال تعالى في سورة آل عمران : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } (3) وقال أيضا في سورة البقرة : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فقد أوضح الله سبحانه في هذه الآيات الثلاث أن حصول العذاب واللعنة وعدم القبول وحبوط الأعمال كل ذلك مقيد بالموت على الكفر ، وقد أجمع العلماء رحمهم الله على أن الكافر مهما تنوع كفره ومهما تكررت ردته فإنه مقبول التوبة عند الله إذا تاب توبة نصوحا ، وهي المشتملة على الإقلاع عن الكفر والعزيمة على عدم العودة فيه والندم على ما مضى ، وإنما اختلفوا في حكم من تكررت ردته في حكم الشرع في الدنيا هل يقبل منه ويسلم من القتل أم لا تقبل منه ويقتل هذا محل الخلاف . أما فيما بينه وبين الله سبحانه فليس في قبولها خلاف إذا كانت توبته نصوحا كما تقدم .
وأرجو أن يكون فيما ذكرناه مقنع لكم وكفاية ، والواجب عليكم البدار بالتوبة الصادقة والضراعة إلى الله سبحانه والإلحاح في الدعاء أن يتقبل منكم وأن يثبتكم على الحق ويعيذكم من نزعات الشيطان ووساوسه ، فإنه العدو اللدود الذي يريد إهلاكك وإهلاك غيرك كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) فبادر إلى إرغامه بالتوبة الصادقة وأبشر بالخير والعاقبة الحميدة والنجاة من النار وقبول التوبة إذا صدقت في ذلك .
وأوصيك بالإكثار من ذكر الله وتسبيحه وتحميده وكثرة الاستغفار والصلاة
__________
(1) سورة البقرة الآية 161
(2) سورة البقرة الآية 162
(3) سورة آل عمران الآية 91
(4) سورة البقرة الآية 217
(5) سورة فاطر الآية 6

(6/300)

والسلام على رسول الله صلى الله عليه وسلم ومن أفضل ذلك أن تكثر من كلمة التوحيد ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ) ، ومن الكلمات الآتية : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ، ولا حول ولا قوة إلا بالله ، سبحان الله وبحمده سبحان الله العظيم ، أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ، لا إله إلا أنت سبحانك إني كنت من الظالمين ، اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك وارحمني ، إنك أنت الغفور الرحيم .
كما نوصيك أيضا بالإكثار من تلاوة القرآن الكريم والتدبر لآياته ، فإن فيه الهداية لكل خير والتحذير من كل شر ، ونوصيك أيضا بمطالعة ما تيسر من كتب الحديث المعروفة مثل : ( رياض الصالحين ) و ( بلوغ المرام ) فإن فيها ما ينفعك ويعينك على الخير إن شاء الله ، أما صوم النافلة كالإثنين والخميس ، وصيام ثلاثة أيام من كل شهر فهو قربة وطاعة وفيه أجر عظيم ، وتكفير للسيئات ، ولكن إذا كانت أمك لا ترضى بذلك فلا تكدرها فإن الوالدة حقها عظيم ، وبرها من أهم الواجبات ، ولعلها تخاف عليك من الكسل إذا صمت ، وعدم القيام بالواجب في طلب الرزق والقيام بحاجات البيت ، ومعلوم أن طلب الرزق الحلال لإعاشة العيال وأهل البيت من أفضل القربات بل من أهم الواجبات ، وهو أفضل من التفرغ لصوم التطوع وصلاة التطوع ، وبكل حال فالذي أنصحك به هو أن تسمع لقولها وتطيعها في مثل هذا ، وإذا رأيت مجالا في المستقبل لطلبها الإذن فاستأذنها في الصوم ، إذا كان الصوم لا يعطلك ولا يضعفك عن المهمات المذكورة آنفا .
والله المسئول أن يمنحك الفقه في الدين ويهديك صراطه المستقيم ، ويمن علينا وعليك بالتوبة النصوح ، ويعيذنا وإياك وسائر المسلمين من نزغات الشيطان ، وشر النفس ، وسيئات العمل ، إنه جواد كريم .
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(6/301)

طريقة التوبة عن اقتراف المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( . . . . . . . . . . . . . ) وفقه الله .
سلام عليكم ورحمة الله وبركاته .أما بعد :
فأفيدكم بوصول كتابكم الكريم المؤرخ بدون . وصلكم الله بهداه . وما تضمنه من بيان اقترافك لبعض المحرمات وأنك نادم على ما فعلت ، وتطلب دلالتك إلى طريق الصواب إلى آخر ما ذكرتم - كان معلوما .
ونخبرك بأننا نوصيك بلزوم التوبة والندم على ما بدر منك والعزم الصادق ألا تعود في ذلك مع كثرة الاستغفار والعمل الصالح ، وأبشر بالخير وحسن العاقبة ، كما قال الله سبحانه وتعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وفقنا الله وإياك لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة طه الآية 82

(6/302)

نصيحة بلزوم التوبة
والتعوذ بالله من الشيطان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( . . . . . . . . . . . . . .) وفقه الله .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فإشارة إلى رسالتك الكريمة رقم وتاريخ بدون ، لقد سرني ما تضمنته من التوبة إلى الله مما بدر منك والحمد لله على ذلك ، ونوصيك بلزوم التوبة والاستقامة عليها وجهاد النفس في طاعة الله وأبشر بالخير والعاقبة الحميدة كما قال الله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) كما نوصيك بالإكثار من قراءة القرآن الكريم وتدبر معانيه ، ففيه الهداية والنور ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) الآية . ونوصيك أيضا بالتعوذ بالله من الشيطان الرجيم عند وجود الوساوس ، وإذا كانت في الله أو في رسوله صلى الله عليه وسلم أو في الآخرة فقل : آمنت بالله ورسله ، مع الاستعاذة بالله من الشيطان الرجيم .
وإليك نسخة من مجموع فتاوينا ، ومن العقيدة الواسطية ، وبلوغ المرام ، وفتح المجيد ، وثلاثة الأصول ، وأسأل الله أن يوفقنا وإياكم لما فيه رضاه إنه جواد كريم . . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة العنكبوت الآية 69
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الإسراء الآية 9

(6/303)

نصيحة لمن ابتلي بالمعاصي ثم ندم (1)
س : أنا طالب بالمرحلة الثانوية كنت ملتزما ، ومحبا للقرآن الكريم ، وشغوفا بالعلم ، ثم تغير أمري ، حيث اجتمعت حولي فئة سوء ، وبدأت أفعل العادة السرية وأفحش في أمور كثيرة كاللواط ، والعبث ببنات الناس ، والتطلع إلى عورات الجيران ، وفي الظاهر أتحدث مع زملائي عن الدين وأمور الجماعات الإسلامية في المدرسة والمسجد والمنزل .
لقد حاولت مرارا الإقلاع عن الذنوب ولم أستطع ، أريد دواء شافيا أمر به الله ورسوله ، ولن تتم راحتي حتى أسمع وأقرأ من سماحتكم ، أبقاكم الله للإسلام ومتعكم بالصحة والعافية والسلام عليكم ورحمة الله وبركاته .
عبد من عباد الله
جـ : وعليك السلام ورحمة الله وبركاته ، بعده :
أسأل الله بأسمائه الحسنى وصفاته العلا أن يمن عليكم بالتوبة النصوح ، وأن يشرح صدركم للحق ، وأن يوفقكم لصحبة الأخيار ويعيذكم من صحبة الأشرار إنه خير مسئول ، وأوصيكم بالتوبة النصوح وهي تشمل ثلاثة أمور :
1 - الندم على الماضي من جميع المعاصي .
2 - الإقلاع منها كلها خوفا من الله وتعظيما له .
3 - العزم الصادق ألا تعود فيها إخلاصا لله ورغبة فيما عنده .
ومتى تم ذلك منك فأبشر بالمغفرة وحسن العاقبة ، وفقنا الله وإياك لما يرضيه ، وأعاذنا وإياك من نزغات الشيطان ومن شر النفس وسيئات العمل إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الجواب على السؤال من مكتب سماحته برقم 526 \ أ . ش ، في 18 \ 7 \ 1411 هـ .

(6/304)

شاب يتوب ثم يعود إلى
المعاصي فكيف العمل (1)
س : أنا شاب في التاسعة عشرة من عمري ، وقد أسرفت على نفسي في المعاصي كثيرا ، حتى أنني لا أصلي في المسجد ولم أصم رمضان كاملا في حياتي ، وأعمل أعمالا قبيحة أخرى ، وكثيرا ما عاهدت نفسي على التوبة ولكني أعود للمعصية ، وأنا أصاحب شبابا في حارتنا ليسوا مستقيمين تماما ، كما أن أصدقاء إخواني كثيرا ما يأتوننا في البيت وهم أيضا ليسوا صالحين ، ويعلم الله أنني أسرفت على نفسي كثيرا في المعاصي وعملت أعمالا شنيعة ، ولكنني كلما عزمت على التوبة أعود مرة ثانية كما كنت . أرجو أن تدلوني على طريق يقربني إلى ربي ويبعدني عن هذه الأعمال السيئة .
جـ : يقول الله عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية الكريمة نزلت في شأن التائبين ، فمن تاب من ذنوبه توبة نصوحا غفر الله له ذنوبه جميعا لهذه الآية الكريمة ، ولقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) فعلق سبحانه تكفير السيئات ودخول الجنات في هذه الآية بالتوبة النصوح ، وهي التي اشتملت على ترك الذنوب والحذر منها ، والندم على ما سلف منها ، والعزم الصادق على ألا يعود فيها تعظيما لله سبحانه ورغبة في ثوابه وحذرا من عقابه .
ومن شرائط التوبة النصوح رد المظالم إلى أهلها أو تحللهم منها إذا كانت المعصية مظلمة في دم أو
__________
(1) نشر في كتاب الدعوة جـ 1 ص 252 .
(2) سورة الزمر الآية 53
(3) سورة التحريم الآية 8

(6/305)

مال أو عرض ، وإذا لم يتيسر استحلال أخيه من عرضه دعا له كثيرا وذكره بأحسن أعماله التي يعلمها عنه في المواضع التي اغتابه فيها ، فإن الحسنات تكفر السيئات ، وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) فعلق عز وجل في هذه الآية الفلاح بالتوبة ، فدل ذلك على أن التائب مفلح سعيد ، وإذا أتبع التائب توبته بالإيمان والعمل الصالح محا الله سيئاته وأبدلها حسنات ، كما قال سبحانه في سورة الفرقان لما ذكر الشرك والقتل بغير حق والزنا : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
ومن أسباب التوبة الضراعة إلى الله سبحانه وسؤاله الهداية والتوفيق ، وأن يمن عليك بالتوبة ، وهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (5) وهو القائل عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (6) الآية ، ومن أسباب التوبة أيضا والاستقامة عليها صحبة الأخيار والتأسي بهم في أعمالهم الصالحة والبعد عن صحبة الأشرار ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « المرء على دين خليله فلينظر أحدكم من يخالل » (7) وقال عليه الصلاة والسلام : « مثل الجليس الصالح كصاحب المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ومثل الجليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (8) .
__________
(1) سورة النور الآية 31
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70
(5) سورة غافر الآية 60
(6) سورة البقرة الآية 186
(7) سنن الترمذي الزهد (2378),سنن أبو داود الأدب (4833),مسند أحمد بن حنبل (2/334).
(8) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).

(6/306)

فضل التوبة ووجوب تكرارها إذا لزم الأمر
س : عاهدت الله أكثر من مرة أن لا آتي العمل الفلاني ولكني لم أوف بهذا العهد ، أرجو نصيحتي ومن ماثلني .
جـ : هذا فيه تفصيل ، فإن كانت المعاهدة على أمر حرم الله عليك فعله وعاهدت الله أن لا تعود إليه ولا تقربنه ؛ فالواجب عليك التوبة إلى الله ورجوعك إليه ومن تاب تاب الله عليه .
والتوبة تشتمل على أمور ثلاثة : الندم على الماضي من المعصية ، والإقلاع عنها ، والعزم الصادق ألا يعود إليها تعظيما لله وإخلاصا له سبحانه ، فإذا فعل المسلم ذلك تاب الله عليه سبحانه وتعالى ، ومن تمام التوبة اتباعها بالعمل الصالح والاستقامة ، كما قال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال تعالى لما ذكر الشرك والقتل والزنا في سورة الفرقان : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } (4) فأخبر عز وجل أن من تاب وأتبع توبته بالإيمان الصادق والعمل الصالح فإنه سبحانه يبدل سيئاته حسنات وهذا يتضمن قبول التوبة ثم زاده سبحانه مع ذلك بأن جعل مكان كل سيئة حسنة ، وهذا من فضله وكرمه وجوده سبحانه .
وإن كان في المعصية حق للمخلوقين من سرقة أو عدوان على بعض أموال الناس أو دمائهم أو أعراضهم فلا بد من التحلل من صاحب الحق أو إعطائه حقه ، فإذا سامحه سقط حقه .
وهكذا في العدوان على العرض إذا استحل صاحبه فعفى إلا أن يخاف مفسدة بسبب إخباره بالغيبة ؛ فإنه لا يخبره ولكن يدعو له ويستغفر له ويذكره بالخير الذي يعلمه منه في المجالس التي ذكره فيها بالسوء أو يثني عليه بالأشياء الطيبة التي يعلمها عنه ، حتى يقابل عمله السيء بعمل صالح .
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(6/307)


العاصي لا يخلد في النار - فتاوى ابن باز

العاصي لا يخلد في النار (1)
س : يقول تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) ويقول أيضا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) هل بين هاتين الآيتين تعارض وما المراد بقوله : { مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) ؟
ع - أ - ز - جدة
جـ : ليس بينهما تعارض ، فالآية الأولى في حق من مات على الشرك ولم يتب ، فإنه لا يغفر له ومأواه النار ، كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6) والآيات في هذا المعنى كثيرة . أما الآية الثانية وهي قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (7) فهي في حق التائبين ، وهكذا قوله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (8) أجمع العلماء على أن هذه الآية في التائبين ، وأما قوله سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (9) فهي في حق من مات على ما دون الشرك من المعاصي غير تائب ، فإن أمره إلى الله إن شاء غفر له وإن شاء عذبه ، وإن عذبه فإنه لا يخلد في النار خلود الكفار ، كما تقول الخوارج والمعتزلة ومن سلك سبيلهما ، بل لا بد أن يخرج من النار بعد التطهير والتمحيص كما دلت على ذلك الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم وأجمع عليه سلف الأمة . والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة عدد 1290 في 25 \ 10 \ 1411 هـ .
(2) سورة النساء الآية 48
(3) سورة طه الآية 82
(4) سورة النساء الآية 48
(5) سورة المائدة الآية 72
(6) سورة الأنعام الآية 88
(7) سورة طه الآية 82
(8) سورة الزمر الآية 53
(9) سورة النساء الآية 48

(6/308)


ربنا في السماء - فتاوى ابن باز

ربنا في السماء (1)
س : ذكرت قصة في إحدى الإذاعات ، تقول : إن ولدا سأل أباه عن الله فأجاب الأب بأن الله موجود في كل مكان . السؤال : ما الحكم الشرعي في مثل هذا الجواب ؟
عبد الله م - الرياض
جـ : هذا الجواب باطل وهو من كلام أهل البدع من الجهمية والمعتزلة ومن سار في ركابهما ، والصواب الذي عليه أهل السنة والجماعة أن الله سبحانه في السماء فوق العرش فوق جميع خلقه كما دلت عليه الآيات القرآنية والأحاديث النبوية وإجماع سلف الأمة ، كما قال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) وكرر ذلك سبحانه في ست آيات أخرى من كتابه العظيم .
ومعنى الاستواء عند أهل السنة هو : العلو والارتفاع فوق العرش على الوجه الذي يليق بجلال الله سبحانه ، لا يعلم كيفيته سواه كما قال مالك رحمه الله لما سئل عن ذلك : الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ، ومراده رحمه الله السؤال عن كيفيته .
هذا المعنى جاء عن شيخه ربيعة بن أبي عبد الرحمن ، وهو مروي عن أم سلمة رضي الله عنها ، وهو قول جميع أهل السنة من الصحابة رضي الله عنهم ومن بعدهم من أئمة الإسلام ، وقد أخبر الله سبحانه في آيات أخر أنه في السماء وأنه في العلو ، كما قال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3) وقال عز وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (5) وقال عز وجل : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (6) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } (7)
__________
(1) نشر في مجلة الدعوة 11 \ 10 \ 1411 هـ .
(2) سورة الأعراف الآية 54
(3) سورة غافر الآية 12
(4) سورة فاطر الآية 10
(5) سورة البقرة الآية 255
(6) سورة الملك الآية 16
(7) سورة الملك الآية 17

(6/309)

ففي هذه الآيات ، وفي آيات كثيرة من كتاب الله الكريم صرح سبحانه أنه في السماء وأنه في العلو وذلك موافق لما دلت عليه آيات الاستواء ، وبذلك يعلم أن قول أهل البدع بأن الله سبحانه موجود في كل مكان من أبطل الباطل ، وهو مذهب الحلولية المبتدعة الضالة ، بل هو كفر وضلال وتكذيب لله سبحانه ، وتكذيب لرسوله صلى الله عليه وسلم فيما صح عنه من كون ربه في السماء ، مثل قوله صلى الله عليه وسلم : « ألا تأمنوني وأنا أمين من في السماء » (1) وكما جاء في أحاديث الإسراء والمعراج وغيرها .
والله ولي التوفيق .
__________
(1) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(6/310)


ظلم الخدام حرام - فتاوى ابن باز

ظلم الخدام حرام (1)
س : ما مدى طاعة الوالدين ؟ وهل تجب في كل الأحوال ؟ وهل وجود الخادمة البوذية في المنزل حرام أم لا ؟ خاصة إذا كان بطلب من الوالدة ، وهل يجوز عصيان الوالدة في هذه الحالة ؟ وهل يجوز لي أن أوذي الخادمة حتى تمل وتطلب العودة إلى بلادها ؟
أرشدوني بارك الله فيكم .
م . ص - الرياض .
جـ : يجب على الولد بر والديه والإحسان إليهما وطاعتهما في المعروف ؛ لأن الله عز وجل أمر بذلك في كتابه الكريم في آيات كثيرة ، وهكذا رسوله صلى الله عليه وسلم أمر ببر الوالدين ، وجعل عقوقهما من أكبر الكبائر .
ولكن لا تجوز طاعتهما ولا غيرهما في المعصية لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) وقوله عليه الصلاة والسلام : « لا طاعة للمخلوق في معصية الخالق » (3) .
__________
(1) نشر في الدعوة بعددها 1168 في 19 \ 4 \ 1409 هـ .
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).

(6/310)

أما استخدام الخادمات الكافرات سواء كن بوذيات أو نصارى أو غيرهما من أنواع الكفرة فلا يجوز في هذه الجزيرة ، أعني الجزيرة العربية ؛ لأن النبي صلى الله عليه وسلم منع من ذلك ، وأوصى بإخراج الكفار من هذه الجزيرة ؛ لأنها مهد الإسلام ومطلع شمس الرسالة ، فلا يجوز أن يجتمع فيها دينان ، ولا يجوز أن يستقدم إليها كافر إلا لضرورة يراها ولي الأمر ثم يعاد إلى بلاده .
والواجب عليك وعلى والدتك إعادتها إلى بلادها ، ولا يجوز لك ولا لأمك أذاها ، بل الواجب استخدامها بإحسان حتى ترد إلى بلادها ، لأن الله عز وجل حرم الظلم على عباده مع الكفار والمسلمين ، لقوله صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (1) ولقوله عليه الصلاة والسلام عن الله عز وجل أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (2) . وفق الله الجميع .
__________
(1) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(2) صحيح مسلم البر والصلة والآداب (2577).

(6/311)


حكم معاشرة الزوج الذي لا يصلي ولا يصوم - فتاوى ابن باز

حكم معاشرة الزوج الذي لا يصلي ولا يصوم إلخ . . .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله و . س . ح . ف . وفقها الله لما فيه رضاه ومنحها الفقه في الإسلام والثبات عليه ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الذي شرحت فيه حال زوجك ، وذلك في يوم الاثنين 14 \ 6 \ 1411 هـ الموافق 31 \ 12 \ 1990 م وفهمت ما شرحت فيه من حال زوجك وأنه ادعى الإسلام ، ومن أجل ذلك وافقت على الزواج عليه ، ولك منه ولدان ، ولكنه اتضح لك من سيرته أنه يستهزئ بالإسلام ويسبه ، ويقول : إن الأديان خرافة ، ولا يصلي ، ولا يصوم ، ولا يزكي ، ولا يحج ، ويشرب الخمر ، ويأكل الخنزير .
وإذا كنت صادقة فيما ذكرت فالمذكور ليس بمسلم ولا نصراني

(6/311)

بل هو كافر ملحد لا دين له ، نسأل الله لك العافية والسلامة منه ، ولا يجوز لك البقاء معه ، بل يجب عليك أن تطلبي منه صك الطلاق ، وسوف يعوضك الله خيرا منه إن شاء الله ، لقول الله سبحانه في سورة الطلاق : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وأنت أحق بولديك منه ، لأنه كافر وأنت مسلمة ، والولد الصغير يتبع خير الأبوين دينا ، ودين الإسلام هو الدين الحق ، وما سواه من الأديان باطل لقول الله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقوله سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6)
وأسأل الله عز وجل أن يثبتنا وإياك على الإسلام ، وأن يجعل لك من كل هم فرجا ، ومن كل ضيق مخرجا ، وأن يعوضك عن هذا الزوج زوجا مسلما صالحا خيرا منه . كما أسأله سبحانه أن يهدي زوجك هذا للإسلام ، وأن يرده إلى الحق ، وأن يعيذه من شر نفسه وشر الشيطان وشر جلساء السوء ، إنه جل وعلا جواد كريم وعلى كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 3

(6/312)


المؤمن والخوف من الموت - فتاوى ابن باز

المؤمن والخوف من الموت
س : الأخت التي رمزت لاسمها بـ : أ . ع . من الرياض تقول في سؤالها هل يجب على المؤمن عدم الخوف من الموت ؟ وإذا حدث هذا فهل معناه عدم الرغبة في لقاء الله ؟
جـ : يجب على المؤمن والمؤمنة أن يخافا الله سبحانه ويرجواه ؛ لأن الله سبحانه قال في كتابه العظيم : { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) وقال عز وجل : { فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } (2) وقال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (3) وقال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (4) وقال عز وجل : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (5) في آيات كثيرة ولا يجوز للمؤمن ولا للمؤمنة اليأس من رحمة الله ، ولا الأمن من مكره ، قال الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (6) وقال تعالى : { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } (7) وقال عز وجل : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (8)
ويجب على جميع المسلمين من الذكور والإناث الإعداد للموت والحذر من الغفلة عنه ، للآيات السابقات ، ولما روي عنه صلى الله عليه وسلم أنه قال : « أكثروا من ذكر هادم اللذات - الموت » (9) ولأن الغفلة عنه وعدم الإعداد له من أسباب سوء الخاتمة ، وقد ثبت عن عائشة رضي الله عنها أنها قالت : قال رسول الله صلى الله عليه وسلم :
__________
(1) سورة آل عمران الآية 175
(2) سورة المائدة الآية 44
(3) سورة البقرة الآية 40
(4) سورة البقرة الآية 218
(5) سورة الكهف الآية 110
(6) سورة الزمر الآية 53
(7) سورة يوسف الآية 87
(8) سورة الأعراف الآية 99
(9) سنن الترمذي الزهد (2307),سنن النسائي الجنائز (1824),سنن ابن ماجه الزهد (4258),مسند أحمد بن حنبل (2/293).

(6/313)

« من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه فقلت : يا نبي الله : أكراهية الموت فكلنا نكره الموت ، قال : ليس كذلك ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله فأحب الله لقاءه وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله فكره الله لقاءه » (1) متفق عليه ، وهذا الحديث يدل على أن كراهة الموت والخوف منه لا حرج فيه ، ولا يدل ذلك على عدم الرغبة في لقاء الله . لأن المؤمن حين يكره الموت أو يخاف قدومه يرغب في المزيد من طاعة الله والإعداد للقائه ، وهكذا المؤمنة حين تخاف من الموت وتكره قدومه إليها إنما تفعل ذلك رجاء المزيد من الطاعات والاستعداد للقاء ربها .
ولا حرج على المسلم أن يخاف من المؤذيات طبعا كالسباع والحيات ونحو ذلك فيتحرز منها بالأسباب الواقية ، كما أنه لا حرج على المسلمين في الخوف من عدوهم حتى يعدوا له العدة الشرعية ، كما قال الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) - أي الأعداء - مع الاعتماد على الله والاتكال عليه والإيمان بأن النصر من عنده ، وإنما يأخذ المؤمن بالأسباب ويعدها ؛ لأن الله سبحانه أمره بها لا من أجل الاعتماد عليها ، كما قال الله سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (3) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
وإنما الخوف الذي نهى الله عنه هو الخوف من المخلوق على وجه يحمل صاحبه على ترك الواجب أو فعل المعصية ، وفي ذلك نزل قوله سبحانه : { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (5) وهكذا الخوف من غير الله على وجه العبادة لغيره ، واعتقاد أنه يعلم الغيب أو يتصرف في الكون أو يضر وينفع بغير مشيئة الله كما يفعل المشركون مع آلهتهم .
وبالله التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (157),سنن الترمذي الجنائز (1067),سنن النسائي الجنائز (1838),سنن ابن ماجه الزهد (4264).
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 9
(4) سورة الأنفال الآية 10
(5) سورة آل عمران الآية 175

(6/314)


العلاج الشرعي لحالة ضيق النفس والشكوك - فتاوى ابن باز

العلاج الشرعي لحالة ضيق النفس والشكوك
س : يقول سائل في رسالة طويلة ما ملخصها : إني أعيش الآن في حالة بؤس وشقاء ، وقد عشت بفضل من الله قبل أربع سنوات في سعادة وطمأنينة ، كنت مقبلا على الله محتسبا كل شيء لله ، قائما صائما داعيا إلى الله .كان قلبي يتقطع غيرة على المسلمين وأوضاعهم حتى شاركت في الجهاد الأفغاني ، وعاهدت الله هناك على أن لا أعود حتى يتم النصر ولكن ضعفت وعدت في شهرين بعد إصرار والدي على رجوعي ، ثم تغيرت حياتي حتى أصبت بشكوك في وجود الله وصحة القرآن والرسول ، دافعت ذلك وبحثت في أشرطة وكتب للشيخ الزنداني وظهر لي الحق كالشمس ، ولكن مع ذلك تتعاودني وساوس وشكوك ، والداهية الكبرى أن خشية ربي لم أعد أجد لها في قلبي موضعا ، وأنا أستغفر الله وهذه الحالة معي حوالي سنة ونصف أعانيها ، وما تركت شيئا يوصلني لليقين وطرد تلك الشكوك ، ولكن دون جدوى ولو استقر الحق في قلبي قليلا فلا ألبث إلا عدت إلى ما كنت عليه ، كنت أصوم أيام البيض وأتهجد ولا زلت إلى الآن ، ولكن لا أشعر بلذة .
وقد بعت سيارتي وتبرعت بقيمتها في سبيل الله لعل الله أن يردني إليه ردا جميلا وكل يوم أجد نفسي أردى من اليوم السابق ، اتجهت إلى القرآن أقرأ كل يوم جزءا بتدبر ، ولكن لا أجد يقينا ولا تأثيرا في قلبي إلا قليلا ، وأجد قسوة رهيبة في قلبي وحجابا وغشاوة عن الحق ، وأخشى من غضب الله علي فيما ارتكبت ، ولا أنسى أن أذكر أني منذ فترة أتبرع بحوالي ربع راتبي في سبيل الله وأكفل أيتاما ولازلت ، ولا أتعظ بالمواعظ مثل السابق ، وأتهم نفسي بالفسق والفجور ، وأحيانا بالكفر ، وإني ما تركت وسيلة ولا موعظة إلا حاولت فيها ، ولكن الشكوك والريب والوساوس تمحقني ولم أستطع التخلص منها .

(6/315)

فيا شيخي وحبيبي : أنت الأمل الوحيد بعد الله سبحانه في هذه الدنيا ، وسوف لا أشكو حالي إلى أحد بعدك مهما بلغ ، هل لي حل وعلاج لما أعانيه مما ذكرت ؟ وسوف أستعين بالله سبحانه وأنفذ أمرك إن شاء الله وأرجو أن تدعو لي في ظلام الليل أن يدركني ربي برحمته ويردني إليه ردا جميلا ، وجزاكم الله خير الجزاء .
والسلام عليكم ورحمة الله وبركاته .
ابنك المعذب - من خميس مشيط
جـ : بسم الله والصلاة والسلام على رسول الله ، وعليكم السلام ورحمة الله وبركاته . أما بعد : -
فقد قرأت جميع رسالتك ، وكدرني كثيرا ما أصابك من الشك والوساوس وأسأل الله عز وجل أن يمنحك الهداية والرجوع إلى الحق ، وأن يعم قلبك بالإيمان الصحيح ، وأن يمن عليك بالتوبة النصوح ، ويعيذك من نزغات الشيطان ، إنه جواد كريم .
وقد وقع لبعض الصحابة مثل ما وقع لك من الشك ، في بعض ما يتعلق بالله سبحانه ، فأوصاهم النبي صلى الله عليه وسلم أن يقول من أحس بشيء من ذلك : « آمنت بالله ورسله » وأن يستعيذ بالله وينتهي ، فأنا أوصيك بما أوصى به النبي صلى الله عليه وسلم أصحابه وأن تقول هذه الكلمات عند خطرة أي شك : آمنت بالله ورسله أعوذ بالله من الشيطان الرجيم . . .
وأوصيك بالثبات على ذلك وتكراره عند كل خاطر سيء ، كما أوصيك بعدم اليأس من رحمة الله وعدم القنوط ، وعليك بالإكثار من قراءة القرآن الكريم وتدبر معانيه والضراعة إلى الله بصدق ورغبة ورهبة أن يهديك للحق ، وأن يكشف عنك هذه الوساوس .
وأكثر من ذلك في السجود ، وفي آخر الليل ، وبين الأذان والإقامة ، وأحسن ظنك بالله فهو القائل سبحانه فيما رواه عنه نبيه محمد صلى الله عليه وسلم : « أنا عند ظن عبدي بي وأنا معه إذا دعاني » (1) وفي اللفظ الآخر : « إذا ذكرني » وعليك بصحبة الأخيار ، واحذر صحبة الأشرار .
وفقنا الله وإياك لما يرضه ، وسلك بنا وبك صراطه المستقيم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).

(6/316)


معنى البدعة وإطلاقها في أبواب العبادات - فتاوى ابن باز

معنى البدعة وإطلاقها في أبواب العبادات (1)
س : متى يوصف العمل بأنه بدعة في الشرع المطهر ؟ وهل إطلاق البدعة يكون في أبواب العبادات فقط ، أم يشمل العبادات والمعاملات ؟
جـ : البدعة في الشرع المطهر هي كل عبادة أحدثها الناس ليس لها أصل في الكتاب ولا في السنة ، ولا في عمل الخلفاء الأربعة الراشدين ، لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه . « فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (4) رواه الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح ، والأحاديث في هذا المعنى كثيرة .
وتطلق البدعة في اللغة العربية على كل محدث على غير مثال سابق ، لكن لا يتعلق بها حكم المنع إذا لم تكن من البدع في الدين ، أما في المعاملات فما وافق الشرع منها فهو عقد شرعي ، وما خالفه فهو عقد فاسد ، ولا يسمى بدعة في الشرع . لأنه ليس من العبادة .
__________
(1) نشر في مجلة الدعوة العدد 1243 في 10 \ 7 \ 1410 هـ .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).

(6/317)


حكم الاحتفال بالمولد النبوي وغيره من الموالد - فتاوى ابن باز

حكم الاحتفال بالمولد النبوي وغيره من الموالد (1)
الحمد لله وحده والصلاة والسلام على رسول الله وآله وصحبه . في يوم الخميس الموافق 18 \ 3 \ 78 هـ اطلعت على مقال محمد أمين يحيى نشرته صحيفة الأضواء في عددها الصادر يوم الثلاثاء الموافق 16 \ 3 \ 1378 هـ ، ذكر فيه الكاتب المذكور أن المسلمين في كافة أقطار الأرض يحتفلون بيوم المولد النبوي على صاحبه أفضل الصلاة وأكمل التسليم بشتى
__________
(1) تعقيب على ما نشر في الموضوع بصحيفة الأضواء .

(6/317)

أنواع الاحتفالات وأنه يجب علينا قبل غيرنا أفرادا وجماعات أن نحتفل به احتفالا عظيما ، وعلى الصحف أن تهتم به وتدبج به المقالات ، وعلى الإذاعة أن تهتم بذلك وتعد البرامج الخاصة لهذه المناسبة الذكرى الخالدة ، هذا ملخص المقال المذكور .
وقد عجبت كثيرا من جرأة هذا الكاتب على الدعاية - بهذا المقال الصريح - إلى بدعة منكرة تخالف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام والسلف الصالح التابعون لهم بإحسان في بلاد إسلامية تحكم شرع الله وتحارب البدع ، ولواجب النصح لله ولكتابه ولرسوله وللمسلمين رأيت أن أكتب كلمة على هذا المقال تنبيها للكاتب وغيره ، على ما تقتضيه الشريعة الكاملة حول الاحتفال بمولد النبي صلى الله عليه وسلم فأقول :
لا ريب أن الله سبحانه بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق ، وهما العلم النافع والعمل الصالح ، ولم يقبضه إليه حتى أكمل له ولأمته الدين ، وأتم عليهم النعمة كما قال سبحانه وتعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) فأبان سبحانه بهذه الآية الكريمة أن الدين قد كمل والنعمة قد أتمت ، فمن رام أن يحدث حدثا يزعم أنه مشروع وأنه ينبغي للناس أن يهتموا به ويعملوا به فلازم قوله إن الدين ليس بكامل بل هو محتاج إلى مزيد وتكميل ، ولا شك أن ذلك باطل ، بل من أعظم الفرية على الله سبحانه والمصادمة لهذه الآية الكريمة .
ولو كان الاحتفال بيوم المولد النبوي مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ؛ لأنه أنصح الناس ، وليس بعده نبي يبين ما سكت عنه من حقه ؛ لأنه صلى الله عليه وسلم خاتم النبيين ، وقد أبان للناس ما يجب له من الحق كمحبته واتباع شريعته ، والصلاة والسلام عليه وغير ذلك من حقوقه الموضحة في الكتاب والسنة ، ولم يذكر لأمته أن الاحتفال بيوم مولده أمر مشروع حتى يعملوا بذلك ، ولم يفعله صلى الله عليه وسلم طيلة حياته ، ثم الصحابة رضي الله عنهم أحب الناس له وأعلمهم بحقوقه لم يحتفلوا بهذا اليوم ، لا الخلفاء الراشدون ولا
__________
(1) سورة المائدة الآية 3

(6/318)

غيرهم ، ثم التابعون لهم بإحسان في القرون الثلاثة المفضلة لم يحتفلوا بهذا اليوم . أفتظن أن هؤلاء كلهم جهلوا حقه أو قصروا فيه حتى جاء المتأخرون فأبانوا هذا النقص وكملوا هذا الحق ؟ لا والله ، ولن يقول هذا عاقل يعرف حال الصحابة وأتباعهم بإحسان . وإذا علمت أيها القاريء الكريم أن الاحتفال بيوم المولد النبوي لم يكن موجودا في عهده صلى الله عليه وسلم ولا في عهد أصحابه الكرام ، ولا في عهد أتباعهم في الصدر الأول ، ولا كان معروفا عندهم - علمت أنه بدعة محدثة في الدين ، لا يجوز فعلها ولا إقرارها ولا الدعوة إليها ، بل يجب إنكارها والتحذير منها عملا بقوله صلى الله عليه وسلم في خطبته يوم الجمعة : « خير الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) وقوله صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) وقوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي لفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (4) والأحاديث في هذا المعنى كثيرة .
ومعلوم عند كل من له أدنى مسكة من علم وبصيرة أن تعظيم النبي صلى الله عليه وسلم لا يكون بالبدع كالاحتفال بيوم المولد ، وإنما يكون بمحبته واتباع شريعته وتعظيمها والدعوة إليها ومحاربة ما خالفها من البدع والأهواء ، كما قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله : ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (7) خرجه البخاري في صحيحه .
وتعظيمه صلى الله عليه وسلم لا ينبغي أن يكون في وقت دون آخر ، ولا في السنة مرة واحدة ، بل هذا العمل نوع من الهجران ، وإنما الواجب
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371).
(2) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) سورة آل عمران الآية 31
(6) سورة الحشر الآية 7
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(6/319)

أن يعظم صلى الله عليه وسلم كل وقت بتعظيم سنته والعمل بها والدعوة إليها والتحذير من خلافها ، وببيان ما كان عليه صلى الله عليه وسلم من الأعمال الصالحة والأخلاق الزاكية والنصح لله ولعباده ، وبالإكثار من الصلاة والسلام عليه وترغيب الناس في ذلك وتحريضهم عليه ، فهذا هو التعظيم الذي شرعه الله ورسوله صلى الله عليه وسلم للأمة ووعدهم الله عليه الخير الكثير والأجر الجزيل والعزة في الدنيا والسعادة الأبدية في الآخرة .
وليس ما ذكرته هنا خاصا بمولد النبي صلى الله عليه وسلم ، بل الحكم عام في سائر الموالد التي أحدثها الناس ، وقد قامت الأدلة على أن الاحتفال بمولده صلى الله عليه وسلم بدعة منكرة ، ولا يجوز إقرارها فغيره من الناس أولى بأن يكون الاحتفال بمولده بدعة ، فالواجب على العلماء وولاة أمر المسلمين في سائر الأقطار الإسلامية أن يوضحوا للناس هذه البدعة وغيرها من البدع ، وأن ينكروها على من فعلها ، وأن يمنعوا من إقامتها نصحا لله ولعباده ، وأن يبينوا لمن تحت أيديهم من المسلمين أن تعظيم الرسول صلى الله عليه وسلم وغيره من الأنبياء والصالحين إنما يكون باتباع سبيلهم ، والسير على منهاجهم الصالح ، ودعوة الناس إلى ما شرعه الله ورسوله ، وتحذيرهم مما خالف ذلك ، وقد نص العلماء المعروفون بالتحقيق والتعظيم للسنة على إنكار هذه الموالد والتحذير منها ، وصرحوا بأنها بدع منكرة لا أصل لها في الشرع المطهر ولا يجوز إقرارها .
فالواجب على من نصح نفسه أن يتقي الله سبحانه في كل أموره ، وأن يحاسب نفسه فيما يأتي ويذر ، وأن يقف عند حدود الله التي حدها لعباده ، وأن لا يحدث في دينه ما لم يأذن به الله . فقد أكمل الله الدين وأتم النعمة ، وتوفي الرسول صلى الله عليه وسلم وقد ترك أمته على المحجة البيضاء التي لا يزيغ عنها إلا هالك .
والله المسئول أن يهدينا وسائر المسلمين صراطه المستقيم ، وأن يعصمنا وإياهم من البدع والأهواء ، وأن يمن على الجميع بالتمسك بالسنة وتعظيمها والعمل بها والدعوة إليها والتحذير مما خالفها ، وأن يوفق ولاة أمر المسلمين وعلماءهم لأداء ما يجب عليهم من نصر الحق وإزالة أسباب الشر وإنكار البدع والقضاء عليها ، إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم .

(6/320)


زيارة المسجد النبوي سنة - فتاوى ابن باز

زيارة المسجد النبوي سنة (1)
س : يعتقد بعض الحجاج أنه إذا لم يتمكن الحاج من زيارة المسجد النبوي فإن حجه ينقص ، فهل هذا صحيح ؟
ع . م . من الدرعية
جـ : الزيارة للمسجد النبوي سنة وليست واجبة ، وليس لها تعلق بالحج ، بل السنة أن يزار المسجد النبوي في جميع السنة ، ولا يختص ذلك بوقت الحج لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) متفق عليه ، ولقوله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (3) متفق عليه .
وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين ثم يسلم على النبي صلى الله عليه وسلم ، وعلى صاحبيه أبي بكر وعمر رضي الله عنهما ، كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم ، والدعاء لهم والترحم عليهم ، كما كان النبي صلى الله عليه وسلم يزورهم ، وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (4) .
وفي رواية عنه صلى الله عليه وسلم أنه كان يقول إذ زار البقيع : « يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (5) .
ويشرع أيضا لمن زار المسجد النبوي أن يزور مسجد قباء ويصلي فيه ركعتين ، لأن النبي صلى الله عليه وسلم كان يزوره كل سبت ويصلي فيه ركعتين ، وقال عليه الصلاة والسلام : « من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة » (6) .
هذه هي المواضع التي تزار في المدينة المنورة ، أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ولا دليل عليه ، والمشروع للمؤمن دائما هو الاتباع دون الابتداع . والله ولي التوفيق .
__________
(1) نشر بمجلة الدعوة في العدد 1246 في 28 \ 11 \ 1410 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),موطأ مالك النداء للصلاة (461).
(4) سنن النسائي الجنائز (2037).
(5) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039),مسند أحمد بن حنبل (6/221).
(6) سنن ابن ماجه إقامة الصلاة والسنة فيها (1412).

(6/321)


تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة - فتاوى ابن باز

تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة سماحة الوالد شيخنا الشيخ محمد بن إبراهيم آل الشيخ . وفقه الله ونصر به دينه آمين ، سلام عليكم ورحمة الله وبركاته :
أما بعد : ففي هذه الأيام بلغني أن هناك حركة في بلدية المدينة المنورة لإعادة بناء القبة على بئر الخاتم المعروفة غربي مسجد قباء ، ثم ثبت عندي صحة ذلك من طرق يوثق بها ، فاتصلت بسمو أمير المدينة وأخبرته أن هذا لا يجوز ، وأن الواجب بقاؤها على حالها أو دفنها ومواساتها بالأرض سعة للميدان الذي هي في وسطه وهو موقف للسيارات التكاسي وغيرها .
ثم اتصلت بفضيلة الشيخ عبد العزيز بن صالح وأخبرته بما بلغني فتكدر لذلك ، وكتب لسمو أمير منطقة المدينة في الموضوع ، وإلى سماحتكم صورة ما كتبه . وإذا رأى سماحتكم الاتصال بجلالة الملك والمشورة عليه بأن الواجب دفنها سعة للميدان ، وحسما لمادة التبرك بها من أهل الجهل فهو مناسب وفيما يراه سماحتكم إن شاء الله كفاية .
سدد الله رأيكم وبارك في جهودكم ونصر بكم دينه وحمى بكم شريعته . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته بتاريخ 18 \ 11 \ 1388 هـ برقم 9412 \ 1 \ م .

(6/322)


ليس في الدين قشور - فتاوى ابن باز

ليس في الدين قشور (1)
س : ما حكم الشرع فيمن يقول إن حلق اللحية وتقصير الثوب قشور وليست أصولا في الدين أو فيمن يضحك ممن فعل هذه الأمور ؟
جـ : هذا الكلام خطير ومنكر عظيم ، وليس في الدين قشور بل كله لب وصلاح وإصلاح ، وينقسم إلى أصول وفروع ، ومسألة اللحية وتقصير الثياب من الفروع لا من الأصول . لكن لا يجوز أن يسمى شيء من أمور الدين قشورا ، ويخشى على من قال مثل هذا الكلام متنقصا ومستهزئا أن يرتد بذلك عن دينه لقول الله سبحانه : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) الآية .
والرسول صلى الله عليه وسلم هو الذي أمر بإعفاء اللحية وإرخائها وتوفيرها وقص الشوارب وإحفائها ، فالواجب طاعته وتعظيم أمره ونهيه في جميع الأمور .
وقد ذكر أبو محمد بن حزم إجماع العلماء على أن إعفاء اللحية وقص الشارب أمر مفترض ولا شك أن السعادة والنجاة والعزة والكرامة والعاقبة الحميدة في طاعة الله ورسوله ، وأن الهلاك والخسران وسوء العاقبة في معصية الله ورسوله ، وهكذا رفع الملابس فوق الكعبين أمر مفترض لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (4) رواه البخاري في صحيحه ، وقوله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (5) رواه مسلم في صحيحه .
وقال صلى الله عليه وسلم : « لا ينظر الله إلى من جر ثوبه خيلاء » (6) متفق عليه . فالواجب على الرجل المسلم أن يتقي الله وأن يرفع ملابسه سواء كانت قميصا أو إزارا أو سراويل أو
__________
(1) نشر في مجلة الدعوة في 11 \ 11 \ 1411 هـ عدد 1251 .
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(5) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(6) صحيح البخاري اللباس (5446),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/147),موطأ مالك الجامع (1696).

(6/323)

بشتا وألا تنزل عن الكعبين ، والأفضل أن تكون ما بين نصف الساق إلى الكعب ، وإذا كان الإسبال عن خيلاء كان الإثم أكبر ، وإذا كان عن تساهل لاعن كبر فهو منكر وصاحبه آثم في أصح قولي العلماء ، لكن إثمه دون إثم المتكبر ، ولا شك أن الإسبال وسيلة إلى الكبر وإن زعم صاحبه أنه لم يفعل ذلك تكبرا ، ولأن الوعيد في الأحاديث عام فلا يجوز التساهل بالأمر .
وأما قصة الصديق رضي الله عنه وقوله للنبي صلى الله عليه وسلم : « إن إزاري يسترخي إلا أن أتعاهده فقال له النبي عليه الصلاة والسلام : إنك لست ممن يفعله خيلاء » (1) فهذا في حق من كانت حاله مثل حال الصديق في استرخاء الإزار من غير كبر ، وهو مع ذلك يتعاهده ويحرص على ضبطه فأما من أرخى ملابسه متعمدا فهذا يعمه الوعيد وليس مثل الصديق .
وفي إسبال الملابس مع ما تقدم من الوعيد إسراف وتعريض لها للأوساخ والنجاسة ، وتشبه بالنساء وكل ذلك يجب على المسلم أن يصون نفسه عنه . والله ولي التوفيق والهادي إلى سواء السبيل .
__________
(1) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085).

(6/324)


حكم التعلق بالأولياء - فتاوى ابن باز

حكم التعلق بالأولياء
س : نرجو توضيح حكم التعلق بالأولياء وعبادتهم والتحذير منها والتنبيه عليها .
جـ : الأولياء هم المؤمنون وهم الرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، وهم أهل التقوى والإيمان ، وهم المطيعون لله ولرسوله ، فكل هؤلاء هم الأولياء سواء كانوا عربا أو عجما بيضا أو سودا أغنياء أو فقراء حكاما أو محكومين رجالا أو نساء لقول الله سبحانه وتعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) فهؤلاء هم أولياء الله الذين أطاعوا الله ورسوله ، واتقوا غضبه فأدوا حقه وابتعدوا عما نهوا عنه ، فهؤلاء هم الأولياء وهم المذكورون في قول الله تعالى : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ } (3) الآية .
وليسوا أهل الشعوذة ودعوى الخوارق الشيطانية والكرامات المكذوبة ، وإنما هم المؤمنون بالله ورسوله ، المطيعون لأمر الله ورسوله كما تقدم سواء حصلوا على كرامة أو لم يحصلوا عليها .
وأصحاب الرسول صلى الله عليه وسلم هم أتقى الناس وهم أفضل الناس بعد الأنبياء ، ولم يحصل لأكثرهم الخوارق التي يسمونها كرامات لما عندهم من الإيمان والتقوى والعلم بالله وبدينه ، لذا أغناهم الله بذلك عن الكرامات .
وقد قال سبحانه في حق الملائكة : { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (4) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (5) فلا يجوز لأحد أن يعبد الرسل أو الملائكة أو غيرهم من الأولياء ، ولا ينذر لهم ولا يذبح لهم ولا يسألهم شفاء المرضى أو
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) سورة الأنبياء الآية 27
(5) سورة الأنبياء الآية 28

(6/325)

النصر على الأعداء أو غير ذلك من أنواع العبادة لقول الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) والمعنى أمر ووصى ، وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية ، والآيات في هذا المعنى كثيرة
وهكذا لا يجوز الطواف بقبور الأولياء ولا غيرهم ؛ لأن الطواف يختص بالكعبة المشرفة ، ولا يجوز الطواف بغيرها ، ومن طاف بالقبور يتقرب إلى أهلها بذلك فقد أشرك كما لو صلى لهم أو استغاث بهم أو ذبح لهم ، لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما سؤال المخلوق الحي القادر الحاضر للاستعانة به فيما يقدر عليه فليس من الشرك ، بل ذلك جائز كقول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (6) ولعموم قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (7) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (8) والآيات والأحاديث في هذا المعنى كثيرة ، وهو أمر مجمع عليه بين المسلمين . والله ولي التوفيق .
__________
(1) سورة الجن الآية 18
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة القصص الآية 15
(7) سورة المائدة الآية 2
(8) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(6/326)


منع الدعاء عند القبور - فتاوى ابن باز

منع الدعاء عند القبور (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . م . ع . وفقه الله آمين سلام عليكم ورحمة الله وبركاته .
بعده : كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه وما تضمنه كان معلوما ، ونبارك لكم في الزواج جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام .
ونفيدكم أن الدعاء عند القبور غير مشروع سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها ، والسلام على الموتى ، والدعاء لهم ، وذكر الآخرة والموت ، أحببنا تنبيهك على هذا حتى تكون على بصيرة ، وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك ، وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) صدر من مكتب سماحته في 25 \ 2 \ 1394 هـ برقم 3456 \ 1 \ 1 .

(6/327)


الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره - فتاوى ابن باز

الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره
س : عندنا في السودان شيخ له أتباع كثيرون يتفانون في خدمته وطاعته والسفر إليه ، معتقدين أنه من أولياء الله ، فيأخذون منه الطريقة السمانية الصوفية ، وتوجد عنده قبة كبيرة لوالده يتبرك بها هؤلاء الأتباع ويضعون فيها ما تجود به أنفسهم من النذور ، ويضمون الذكر بضرب الدفوف والطبول والأشعار ، وفي هذا العام أمرهم شيخهم بزيارة قبر شيخ آخر فسافروا رجالا ونساء في مائة سيارة فكيف توجهونهم ؟
جـ : هذا منكر عظيم وشر كبير ، فإن السفر إلى زيارة القبور منكر ، قال رسول الله صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) ثم إن التقرب لأصحاب القبور بالنذور أو الذبائح أو الصلوات أو بالدعاء والاستغاثة بهم كله شرك بالله عز وجل ، فلا يجوز لمسلم أن يدعو صاحب قبر ولو كان عظيما كالرسل عليهم الصلاة والسلام ، ولا يجوز أن يستغاث بهم كما لا يجوز أن يستغاث بالأصنام ولا بالأشجار ولا بالكواكب .
أما لعبهم بالدفوف والطبول وتقربهم بذلك إلى الله سبحانه فهو من البدع المنكرة ، وكثير من الصوفية يتعبدون بذلك فكله منكر وبدعة ، وليس مما شرعه الله ، وإنما يشرع الدف للنساء في العرس خاصة إظهارا للنكاح وليعلم أنه نكاح وليس بسفاح .
كذلك من البدع ووسائل الشرك البناء على القبور واتخاذها مساجد ، لأن النبي صلى الله عليه وسلم نهى عن تجصيص القبور والبناء عليها والقعود عليها ، كما روى الإمام مسلم في الصحيح عن جابر بن عبد الله رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) وقال عليه الصلاة والسلام : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) فيجب أن تكون القبور ضاحية مكشوفة ليس عليها بناء ، ولا يجوز التبرك بها ولا التمسح بها ، كما لا يجوز دعاء أهلها والاستغاثة بهم ولا النذر لهم ولا الذبح لهم ، فكل هذا من عمل الجاهلية ، فالواجب
__________
(1) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(6/328)

على أهل الإسلام الحذر من ذلك ، والواجب على أهل العلم أن ينصحوا هذا الشيخ ، وأن يعلموه أن هذا العمل عمل باطل ومنكر ، وأن ترغيبه للناس في الاستغاثة بالأموات ودعوتهم من دون الله أن هذا من الشرك الأكبر والعياذ بالله ، ويجب على المسلمين أن لا يقلدوه ولا يتبعوه ولا يغتروا به ، فالعبادة حق الله وحده وهو الذي يدعى ويرجى قال الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) فسماهم كفرة بدعوتهم غير الله من الجن والملائكة وأصحاب القبور والكواكب أو الأصنام ، كل هؤلاء دعوتهم مع الله شرك أكبر يقول الله تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) يعني المشركين ، وعلى جميع من يستطيع إنكار هذا المنكر أن يساهم في ذلك ، وعلى الدولة إن كانت مسلمة أن تمنع ذلك ، وأن تعلم الناس ما شرع الله لهم وأوجبه عليهم من أمر الدين حتى يزول هذا الشرك وهذا المنكر . نسأل الله الهداية للجميع .
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة يونس الآية 106

(6/329)


الطريقة التيجانية - فتاوى ابن باز

الطريقة التيجانية
س : عندنا ناس كثيرون متمسكون بالطريقة التيجانية ، وأنا سمعت في برنامجكم نور على الدرب أن هذه الطريقة مبتدعة ولا يجوز اتباعها ، لكن أهلي عندهم ورد الشيخ أحمد التيجاني وهي صلاة الفاتح ، ويقولون : إن صلاة الفاتح هي الصلاة على النبي صلى الله عليه وسلم فهل صلاة الفاتح هذه هي الصلاة على النبي محمد صلى الله عليه وسلم أم لا ؟ حيث يقولون إن من كان يقرأ صلاة الفاتح وتركها يعتبر كافرا ، ويقولون إذا ما كنت تتحمل هذا وتركتها فما عليك شيء ، وإذا تحملتها وتركتها تعتبر كافرا ، وقد قلت لوالدي : إن هذا لا يجوز . فقالا لي : أنت وهابي ، وشتماني . فنرجو التوجيه .
جـ : الطريقة التيجانية لا شك أنها طريقة مبتدعة ، ولا يجوز لأهل الإسلام أن يتبعوا الطرق المبتدعة لا التيجانية ولا غيرها ، بل الواجب الاتباع والتمسك بما جاء به الرسول صلى الله عليه وسلم ، لأن الله يقول : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) يعني قل يا محمد للناس : إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم ، ويقول عز وجل : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) ويقول تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) ويقول تبارك وتعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (4) والسبل : هي الطرق المحدثة من البدع والأهواء والشبهات والشهوات المحرمة ، فالله أوجب علينا أن نتبع صراطه المستقيم وهو ما دل عليه القرآن الكريم ، وما دلت عليه سنة رسوله عليه الصلاة والسلام الصحيحة الثابتة ، هذا هو الطريق الذي يجب اتباعه ، أما الطريقة التيجانية أو الشاذلية أو القادرية أو غيرها من الطرق التي أحدثها الناس فلا يجوز اتباعها إلا ما وافق شرع الله منها أو غيرها فيعمل به ، لأنه وافق الشرع المطهر لا لأنه من الطريقة الفلانية أو غيرها للآيات السابقة ولقوله تعالى :
__________
(1) سورة آل عمران الآية 31
(2) سورة الأعراف الآية 3
(3) سورة الحشر الآية 7
(4) سورة الأنعام الآية 153

(6/330)

{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقوله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) ولقول الرسول صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (5) أخرجه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما ، والأحاديث في هذا المعنى كثيرة ، وصلاة الفاتح هي الصلاة على النبي صلى الله عليه وسلم كما ذكروا ولكن صيغة لفظها لم ترو عن النبي صلى الله عليه وسلم حيث قالوا فيها : اللهم صل وسلم على سيدنا ونبينا محمد الفاتح لما أغلق ، والخاتم لما سبق ، والناصر الحق بالحق . وهذا اللفظ لم ترد به الأحاديث الصحيحة التي يبين فيها النبي صلى الله عليه وسلم صفة الصلاة عليه لما سأله الصحابة عن ذلك ، فالمشروع للأمة الإسلامية أن يصلوا عليه - عليه الصلاة والسلام - بالصيغة التي شرعها لهم وعلمهم إياها دون ما أحدثوه .
ومن ذلك ما ثبت في الصحيحين عن كعب بن عجرة رضي الله عنه أن الصحابة رضي الله عنهم قالوا : « يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فقال عليه الصلاة والسلام : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد » (6) ومن ذلك ما ثبت في صحيح البخاري ومسلم أيضا من حديث أبي حميد الساعدي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :
« قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته كما باركت على إبراهيم وآل
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(6) صحيح البخاري الدعوات (5996),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(6/331)

إبراهيم إنك حميد مجيد » (1) وفي حديث ثالث رواه مسلم في صحيحه من حديث أبي مسعود الأنصاري رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال :
« قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد » (2) فهذه الأحاديث وما جاء في معناها قد أوضحت صفة الصلاة عليه التي رضيها لأمته وأمرهم بها .
أما صلاة الفاتح وإن صح معناها في الجملة فلا ينبغي الأخذ بها والعدول عما صح عن النبي صلى الله عليه وسلم في بيان صفة الصلاة عليه المأمور بها مع أن كلمة الفاتح لما أغلق فيها إجمال قد يفسر من بعض أهل الأهواء بمعنى غير صحيح . والله ولي التوفيق .
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(6/332)


حكم أخذ العلاج عند المتصوفة - فتاوى ابن باز

حكم أخذ العلاج عند المتصوفة
س : بعض الناس يصيبهم الجنون ويذهب بهم إلى شيوخ المتصوفة ويعالجونهم بالبخور والمحو والحجاب وبعد ذلك يصيرون بحالة متحسنة فما رأي الشرع في ذلك ؟
جـ : من أصابه جنون لا يذهب به إلى الخرافيين ، بل يذهب به إلى أهل الخير من القراء الطيبين والعارفين بعلاج هذه الأشياء ليقرءوا عليه وينفثوا عليه ويستعملوا في القراءة ما يرجى من الله سبحانه أن يكون سببا في خروج الجن منه ، والله جعل لكل شيء سببا ولكل داء دواء ، والغالب أن المؤمن التقي والعالم المعروف بالاستقامة وحسن العقيدة إذا قرأ ونفث عليه وتعاهده بالقراءة والوعيد للجني وتحذيره فإنه يخرج بإذن الله ، وبكل حال فليس للمسلم أن يذهب إلى الصوفية المخرفين المعروفين ببدعهم وضلالهم وخرافاتهم ، ليس له أن يذهب إليهم ولا يتعالج عندهم لئلا يضروه ويجروه إلى البدع والخرافات ، فإن الصوفية في الغالب طريقتهم هي البدع والخرافات ، وكثير منهم يعبد شيخه من دون الله ويستغيث به وينذر له ويطلب منه المدد حيا وميتا ، وأحوالهم خطيرة والناجي منهم قليل ولا حول ولا قوة إلا بالله .
نسأل الله لنا ولهم الهداية والبصيرة والتوفيق للطريقة السليمة ، التي هي طريقة أتباع الكتاب والسنة ، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهي الصراط المستقيم ، وهي دين الله الذي بعث به رسوله صلى الله عليه وسلم ، ولا يجوز أيضا أن يعالج مجنون أو غيره من المرضى عند السحرة والمشعوذين والكهنة الذين يدعون علم الغيب ويعبدون غير الله سبحانه ويعالجون المرضى بغير ما أباح الله سبحانه وتعالى .

(6/333)


الذبح لغير الله - فتاوى ابن باز

الذبح لغير الله
س : هل الذبح لغير الله يجوز ؛ لأن عندنا ناسا يذبحون لرجل اسمه ( مجلى ) وعندما نقول من هو مجلى ؟ يقولون إنه نبي من أنبياء الله . أفيدونا في ذلك بارك الله فيكم .
جـ : الذبح لغير الله منكر عظيم وشرك أكبر سواء كان ذلك لنبي أو ولي أو كوكب أو جني أو صنم أو غير ذلك ؛ لأن الله سبحانه يقول : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) فأخبر سبحانه أن الذبح لله كما أن الصلاة لله ، فلو ذبح لغير الله فهو كمن صلى لغير الله يكون شركا بالله عز وجل ، وهكذا يقول الله عز وجل لنبيه صلى الله عليه وسلم : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) فالصلاة والنحر عبادتان عظيمتان .
فمن صرف الذبح لأصحاب القبور أو للأنبياء أو للكواكب أو للأصنام أو للجن أو للملائكة فقد أشرك بالله ، كما لو صلى لهم أو استغاث بهم أو نذر لهم كل هذا شرك بالله عز وجل ، والله يقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5) ويقول عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7)
فالعبادة حق الله ، والذبح من العبادة وهكذا الاستغاثة من العبادة ، وهكذا الصلاة من العبادة ، وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (8) رواه مسلم في صحيحه من حديث علي رضي الله عنه ، فعليكم أن تنكروا على هؤلاء ، وأن تعلموهم بأن هذا شرك أكبر ، وأن الواجب عليهم ترك ذلك فليس لهم أن يذبحوا لغير الله ، كما أنهم ليس لهم أن يصلوا لغير الله ، وهذا من باب التعاون على البر والتقوى ، ومن باب إنكار المنكر ، ومن باب الدعوة إلى الله وإخلاص العبادة له
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الجن الآية 18
(6) سورة الذاريات الآية 56
(7) سورة الإسراء الآية 23
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(6/334)

ومن التوحيد الذي يجب أن يكون لله وحده سبحانه وتعالى ، وهذا هو واجب أهل العلم وواجب طلبة العلم وواجب أئمة المسلمين أن يتعاونوا على البر والتقوى ، وأن ينكر الشرك على من فعله حتى يظهر التوحيد ، وحتى يقضى على أسباب الشرك ، نسأل الله للجميع التوفيق والهداية .

(6/335)

حكم ذبح الأبقار أو الأغنام عند انتهاء بناء المسجد
من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم : أ . ب . ج .
وفقه الله لكل خير آمين
السلام عليكم ورحمة الله وبركاته . أما بعد :
فقد اطلعت على كتابكم الكريم وفهمت ما تضمنه من الأسئلة الواردة إليكم من أحد أصدقائكم في - سيراليون - وطلبكم الإجابة عليها ، وإليكم نصها وجوابها :
الأول : أنه إذا انتهى بناء المسجد يزعم بعض الناس أنه لا يجوز إلقاء خطبة الجمعة ولا الصلاة المفروضة فيه حتى يشتري أبقار أو أغنام ثم يدعى الناس وتذبح ويطعم المجتمعون . وبدون هذا يزعمون أن إمام المسجد يموت قبل أجله إذا صلى فيه .
جـ : هذا كله لا أصل له ، واعتقاده خطأ محض ، وينبغي الإنكار على من يعتقد لك أو يفعله ؛ لأن هذا بدعة في الدين ، وكل بدعة ضلالة ، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه الإمام مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(6/335)

السؤال الثاني : عن جواز ترجمة خطبة الجمعة بغير العربية .
الجواب : لا بأس بذلك وقد كتبنا جوابا لمن سأل مثل هذا السؤال أوضحنا فيه الأدلة على ذلك ، وإليكم برفقه نسخة منه .
السؤال الثالث : عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ، ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة .
والجواب : لا تنبغي هذه الكيفية ، لأنها بدعة ، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به ، ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع لقول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود والنسائي بإسناد صحيح .
وأسأل الله أن يمنح الجميع الفقه في دينه ، والثبات عليه واجتناب ما خالفه إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن النسائي الزكاة (2567),سنن أبو داود الزكاة (1672),مسند أحمد بن حنبل (2/99).

(6/336)


حكم نقل حجارة مسجد إلى البيت والتبرك بها - فتاوى ابن باز

حكم نقل حجارة مسجد إلى البيت والتبرك بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ح . م . ر .
وفقه الله لكل خير
السلام عليكم ورحمة الله وبركاته . وبعده :
كتابكم الكريم المؤرخ في 17 \ 10 \ 1392 هـ وصل - وصلكم الله بهداه - وما تضمنه من السؤال عن حكم نقل حجارة مسجد قديم جدا ومع استمرار الزمان قد كبسته السيول ، ويحتمل أن يكون فيه قبر ، فهل يصح لأحد من المسلمين نقل حجارته إلى بيته ويتخذها ملكا ؟

(6/336)

والجواب : إذا خرب المسجد ونحوه بأسباب سيل أو غيره شرع لأهل المحلة التي فيها المسجد أن يعمروه ويقيموا الصلاة فيه ؛ لقول النبي صلى الله عليه وسلم : « من بنى لله مسجدا بنى الله له بيتا في الجنة » (1) ولقول عائشة رضي الله عنها : « أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب » (2) أخرجه أحمد وأبو داود وابن ماجه بإسناد حسن .
والمراد بالدور القبائل والحارات ونحوها ، والأحاديث في فضل تعمير المساجد كثيرة ، فإن كان في المحلة مسجد يغني عنه صرفت حجارته وأنقاضه في مسجد آخر في محلة أخرى أو بلدة أخرى محتاجة إلى ذلك ، وعلى ولي الأمر في البلد التي فيها المسجد المذكور من قاض أو أمير أو شيخ قبيلة ونحوهم العناية بذلك ، ونقل هذه الأنقاض إلى تعمير المساجد المحتاجة إليها أو بيعها وصرفها في مصالح المسلمين ، وليس لأحد من أهل البلد أن يأخذ شيئا منها إلا بإذن ولي الأمر ، وإذا كان في المسجد قبر وجب أن ينبش وينقل ما فيه من عظام - إن وجدت - إلى مقبرة البلد فيحفر لها وتدفن في المقبرة ؛ لأنه لا يجوز شرعا وضع قبور في المساجد ولا بناء المساجد عليها ؛ لأن ذلك من وسائل الشرك والفتنة بالمقبور ، كما قد وقع ذلك في أكثر بلاد المسلمين من أزمان طويلة ، بأسباب الغلو في أصحاب القبور ، وقد ثبت أن النبي صلى الله عليه وسلم أمر بنبش القبور التي كانت في محل مسجده عليه الصلاة والسلام ، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) وفي صحيح مسلم عن أبي مرثد الغنوي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تصلوا إلى القبور ولا تجلسوا عليها » (4) وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (5) وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور فقال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (6) وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله
__________
(1) مسند أحمد بن حنبل (1/241).
(2) سنن الترمذي الجمعة (594),سنن أبو داود الصلاة (455),سنن ابن ماجه المساجد والجماعات (759).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(4) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).
(5) صحيح مسلم المساجد ومواضع الصلاة (532).
(6) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(6/337)

عنهما قال : « نهى رسول صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (1) زاد الترمذي رحمه الله في روايته بإسناد صحيح : ( « وأن يكتب عليه » ، فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم البناء على القبور ، واتخاذ المساجد عليها ، والصلاة فيها وإليها وتجصيصها ونحو ذلك من أسباب الشرك بأربابها ، ويلحق بذلك وضع الستور عليها والكتابة عليها وإراقة الأطياب عليها وتبخيرها ووضع الزهور عليها ؛ لأن هذا كله من وسائل الغلو فيها والشرك بأهلها ، فالواجب على جميع المسلمين الحذر من ذلك ، والتحذير منه ، ولاسيما ولاة الأمر ، فإن الواجب عليهم أكبر ومسئوليتهم أعظم ؛ لأنهم أقدر من غيرهم على إزالة هذه المنكرات وغيرها ، وبسبب تساهلهم وسكوت الكثيرين من المنسوبين إلى العلم كثرت هذه الشرور ، وانتشرت في أغلب البلاد الإسلامية ، ووقع بسببها الشرك والوقوع فيما وقعت فيه أهل الجاهلية الذين عبدوا اللات والعزى ومناة وغيرها ، وقالوا كما ذكر الله عنهم في كتابه العظيم : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (3) وذكر أهل العلم أن القبر إذا وضع في مسجد وجب نبشه وإبعاده عن المسجد ، وإن كان المسجد هو الذي حدث أخيرا بعد وجود القبر وجب هدم المسجد وإزالته ؛ لأنه هو الذي حصل ببنائه المنكر ؛ لأن الرسول صلى الله عليه وسلم حذر من بناء المساجد على القبور ولعن اليهود والنصارى على ذلك ، ونهى أمته عن مشابهتهم ، وقال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) والله المسئول أن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في دينهم ويصلح قادتهم ويجمع كلمتهم على التقوى ، ويوفقهم للحكم بشريعته والحذر مما خالفها إنه جواد كريم . وصلى الله على نبينا محمد وآله وصحبه ومن سلك سبيله إلى يوم الدين .
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027).
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(6/338)


من ليس له شيخ - فتاوى ابن باز

من ليس له شيخ (1)
س : شائع لدى بعض الناس أن الذي ليس له شيخ شيخه الشيطان ، فبماذا توجهونهم سماحة الشيخ ؟
جـ : هذا غلط عامي وجهل من بعض الصوفية ؛ ليرغبوا الناس في الاتصال بهم وتقليدهم في بدعهم وضلالاتهم ، فإن الإنسان إذا تفقه في دينه بحضوره الحلقات العلمية الدينية ، أو تدبر القرآن أو السنة واستفاد من ذلك فلا يقال شيخه الشيطان ، وإنما يقال قد اجتهد في طلب العلم وحصل له خير كثير .
وينبغي لطالب العلم الاتصال بالعلماء المعروفين بحسن العقيدة والسيرة ، يسألهم عما أشكل عليه ؛ لأنه إذا كان لا يسأل أهل العلم قد يغلط كثيرا وتلتبس عليه الأمور . أما إذا حضر الحلقات العلمية وسمع الوعظ من أهل العلم فإنه بذلك يحصل له خير كثير وفوائد جمة ، وإن لم يكن له شيخ معين ، ولا شك أن الذي يحضر حلقات العلم ويسمع خطب الجمعة وخطب الأعياد والمحاضرات التي تعرض في المساجد - شيوخه كثيرون ، وإن لم ينتسب إلى واحد معين يقلده ويتبع رأيه .
__________
(1) من برنامج نور على الدرب شريط رقم 831 .

(6/339)


هذا منكر عظيم - فتاوى ابن باز

هذا منكر عظيم
س : قال شيخ لمريده الذي يريد أن يدرس في أوربا وهو يودعه : يا بني إذا سولت لك نفسك بالمعصية هناك فتذكر شيخك يصرف الله عنك هذا السوء وهذه الفاحشة ، فهل هذا شرك بالله ؟
جـ : هذا منكر عظيم وشرك بالله جل وعلا ؛ لأنه فزع إلى الشيخ لينقذه من هذا الشيء ، والواجب أن يقول : فاذكر الله واسأل ربك العون والتوفيق واعتصم به ، وأما أن يوصيه بأن يذكر شيخه فهذا من أخطاء غلاة الصوفية ، يوجهون مريديهم وتلاميذهم إلى أن يعبدوهم من دون الله ، ويلجئوا إليهم ويتوكلوا عليهم في قضاء الحاجات وتفريج الكروب ، وهذا من الشرك الأكبر ، نعوذ بالله من ذلك .
فالواجب على هذا الشخص أن يتقي الله ، وأن يفزع إليه سبحانه فيما يهمه ، ويسأله العون والتوفيق ، لا إلى شيخه الذي علمه أن يفزع إليه ، والله المستعان .

(6/340)


الخوارج ليسوا من أنصار علي - فتاوى ابن باز

الخوارج ليسوا من أنصار علي (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ح . ع . وفقه الله
سلام عليكم ورحمة الله وبركاته . وبعد : -
فقد وصلني كتابك المتضمن إفادتك عن كتاب لأحد الشيوخ الإباضيين في الجزائر بعنوان ( الخوارج هم أنصار علي كرم الله وجهه ) بما جعلك تشك في كثير من الحقائق التي كنت تؤمن فيها من قبل .
وعليه أفيدك بأن الخوارج ليسوا أنصار علي ، بل هم خصماؤه ، وقد قاتلهم وقتل منهم جما غفيرا ، وقد كفروه واستحلوا دمه رضي الله عنه حتى قتله ابن ملجم وهو منهم . والخوارج طائفة خبيثة يكفرون المسلم بالمعصية ، ويرون خلود العصاة من المسلمين في النار ، وأنهم لا يخرجون منها كالكفار ، وقد حذر منهم صلى الله عليه وسلم وأخبر أنهم يمرقون من الإسلام مروق السهم من الرمية .
أما أبو هريرة رضي الله عنه فهو عدل ثقة عند أهل السنة والجماعة كبقية الصحابة رضي الله عنهم ، وهو من أحفظ الصحابة لأحاديث رسول الله صلى الله عليه وسلم ولم يكذبه عمر ولا غيره من الصحابة ، بل احتجوا بأحاديثه وعملوا بها .
ومن ذلك تعلم أن صاحب الكتاب المذكور قد أخطأ خطأ عظيما وكذب على الصحابة رضي الله عنهم ، فلا يعول عليه ولا يعتمد على كتابه ، بل يجب إتلافه إذا كان الواقع كما قلت أنت .
أما فضيلة الشيخ عبد القادر شيبة الحمد فهو ثقة معروف لدينا وهو من علماء أهل السنة والجماعة . وأسأل الله سبحانه أن يوفق الجميع لما يرضيه . إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته في 19 \ 2 \ 1411 برقم 516 \ 1 .

(6/341)


تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه - فتاوى ابن باز

تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة وكيل وزارة الإعلام المساعد لشئون الإذاعة .
وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأشفع لكم مذكرة من الأخ في الله ع - م . ذكر فيها أنه سمع في يوم الاثنين 28 \ 6 \ 1411 هـ الساعة 7.20 إلى 7.25 شخصا يسأل أباه عن الله سبحانه فأجابه أبوه بأن الله سبحانه موجود في كل زمان ومكان . لا شك أن هذا الجواب باطل وهو من كلام أهل البدع من الجهمية والمعتزلة ومن سار في ركابهما .
والصواب الذي عليه أهل السنة والجماعة أن الله سبحانه فوق العرش ، فوق جميع خلقه ، كما دلت عليه الآيات القرآنية والأحاديث النبوية وإجماع سلف الأمة ، كما قال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) وكرر ذلك سبحانه في ست آيات أخرى من كتابه العظيم ، ومعنى الاستواء عند أهل السنة هو : العلو والارتفاع فوق العرش على الوجه الذي يليق بجلال الله سبحانه ، لا يعلم كيفيته سواه ، كما قال مالك رحمه الله لما سئل عن ذلك :
الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ، ومراده رحمه الله : السؤال عن كيفيته ، وهذا المعنى جاء عن شيخه ربيعة بن أبي عبد الرحمن ، وهو مروي عن أم سلمة رضي الله عنها ، وهو قول جميع أهل السنة من الصحابة رضي الله عنهم ومن بعدهم من أئمة الإسلام ، وقد أخبر الله سبحانه في آيات أخرى أنه العلي كما قال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (2) وقال عز
__________
(1) سورة الأعراف الآية 54
(2) سورة غافر الآية 12

(6/342)

وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) في آيات كثيرة من كتاب الله الكريم ، صرح فيها سبحانه في العلو وذلك موافق لما دلت عليه آيات الاستواء ، وبذلك يعلم أن قول أهل البدع إن الله سبحانه موجود في كل مكان - من أبطل الباطل ، وهو مذهب الحلولية المبتدعة الضالة ، بل هو كفر وضلال وتكذيب لله سبحانه ، وتكذيب لرسوله صلى الله عليه وسلم فيما صح عنه من كون ربه في السماء ، مثل قوله صلى الله عليه وسلم : « ألا تأمنوني وأنا أمين من في السماء » (3) وكما جاء في أحاديث الإسراء والمعراج .
فأرجو إذاعة هذه الرسالة في البرنامج الإذاعي في الوقت المذكور وفي أوقات أخرى ، حتى يعلم ذلك من سمع المقال المشار إليه .
شكر الله سعيكم وبارك في جهودكم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة فاطر الآية 10
(2) سورة البقرة الآية 255
(3) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(6/343)


عن مخالطة من لا يتمسكون بشعائر الإسلام - فتاوى ابن باز

عن مخالطة من لا يتمسكون بشعائر الإسلام (1)
هذه رسالة وردتنا من السائل : س . أ . ع من العراق محافظة ديالي ، وهي رسالة طويلة ، قد ضمنها مشكلة يقع فيها كثير من الناس ، يقول : أنا شاب مسلم أعبد الله وأريد أن أعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ، ولكن المشكلة أنني أعيش في وسط قوم أكثرهم لا يصلون ولا يصومون ولا يتصدقون ، ويعملون بالبدع ومحدثات الأمور ، ويحلفون بغير الله ، وينذرون لغير الله ، وبعض الناس يكفر بالله ورسوله باللفظ ، وأنا شاب أدرس في المرحلة المتوسطة ، وأكثر طلابها سيئوا الأخلاق ، لا يفعلون أوامر الله ، وتوجد معنا فتيات غير محجبات ، والمدرسات كذلك ، حتى أصبح فعل الشر سهلا وارتكاب المحرم ميسورا ، وأمورا يطول شرحها ، لكن والدي لا يسمح لي أن أترك الدراسة وأنا أرغب أن أترك هذه المدرسة ، وأبتعد عن هذا الجو ، وأعمل في الزراعة وأعبد الله بعيدا عن شر الناس ، لكن والدي لا يسمح لي بذلك ، وأريد أن أسأل هل يجوز لي أن أترك المدرسة ؟ وهل يجوز لي السفر من هذه البلاد إلى بلاد أخرى ، ولو لم يرض والدي ؟ أفيدوني أفادكم الله .
جـ : إذا كان الحال ما ذكره السائل فالواجب عليك ترك هذه المدرسة والحذر من شرها والبعد عنها وعن أهلها ، حفاظا على دينك وحذرا على عقيدتك وأخلاقك من هؤلاء السيئين من طلبة وطالبات ومجتمع سيئ ، عليك أن تبذل وسعك في الانتقال إلى مدرسة سليمة أو إلى بلدة سليمة أو إلى مزرعة أو إلى ما تكون فيه بعيدا عن الخطر على دينك وعلى أخلاقك ، هذا هو الواجب عليك ، ولو لم يرض والدك ؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) ولقوله صلى الله عليه وسلم أيضا : « لا طاعة لمخلوق في معصية الخالق » (3) فالجلوس بين أهل الشر وأهل الشرك وتاركي الصلوات وبين الفتيات المتبرجات والسافرات فيه خطر عظيم على العقيدة والأخلاق ، فلا يجوز
__________
(1) من برنامج نور على الدرب شريط رقم 52 .
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(6/344)

للمسلم البقاء على هذه الحال ، بل يجب عليه أن يحذر هذا المجتمع ويبتعد عنه إلى مجتمع أصلح وأسلم لدينه ولو بالسفر من بلد إلى بلد آخر كمكة والمدينة للدراسة في المسجد الحرام والمسجد النبوي ، لوجود مدرسين فيهما من أهل العلم والفضل والعقيدة السلفية ، سواء رضيا والداه أم لم يرضيا ؛ لأن الطاعة لهما إنما تكون في المعروف لا في المعاصي ، كما تقدم ، والله المستعان .

(6/345)


سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه - فتاوى ابن باز

سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه
س : لعل سماحتكم يذكر المسلمين بما قاله رسول الله صلى الله عليه وسلم لعائشة في شأن الكعبة .
جـ : ثبت عن النبي صلى الله عليه وسلم أنه قال لعائشة رضي الله عنها : « لولا أن قومك حديثو عهد بكفر لنقضت الكعبة وبنيتها على قواعد إبراهيم وجعلت لها بابين بابا للدخول وبابا للخروج » فترك صلى الله عليه وسلم نقض الكعبة وإدخال حجر إسماعيل فيها خشية الفتنة ، وهذا يدل على وجوب مراعاة المصالح العامة وتقديم المصلحة العليا ، وهي تأليف القلوب وتثبيتها على الإسلام على المصلحة التي هي أدنى منها وهي إعادة الكعبة على قواعد إبراهيم .
وثبت عنه عليه الصلاة والسلام أنه قال لعائشة رضي الله عنها لما طلبت دخول الكعبة : « صلي في الحجر فإنه من البيت » (1) .
__________
(1) سنن النسائي مناسك الحج (2911).

(6/345)


معنى ( وهب المسيئين منا للمحسنين ) - فتاوى ابن باز

معنى ( وهب المسيئين منا للمحسنين )
س : الأخت التي رمزت لاسمها : ف . س . ص . من عنيزة في المملكة العربية السعودية تقول في سؤالها : ما معنى هذا الدعاء : ( وهب المسيئين منا للمحسنين ) ؟
جـ : معناه الطلب من الله سبحانه وتعالى أن يعفو عن المسيئين من المسلمين بأسباب المحسنين منهم ، ولا حرج في ذلك ؛ لأن صحبة الأخيار ومجالستهم من أسباب العفو عن المسيء المسلم ، فهم القوم لا يشقى بهم جليسهم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « مثل الجليس الصالح كحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ومثل جليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (1) ولكن لا يجوز للمسلم أن يعتمد على مثل هذه الأمور لتكفير سيئاته ، بل يجب عليه أن يلزم التوبة دائما من سائر الذنوب وأن يحاسب نفسه ويجاهدها في الله ، حتى يؤدي ما أوجب الله عليه ويحذر ما حرم الله عليه ، ويرجو مع ذلك من الله سبحانه العفو والغفران ، وأن لا يكله إلى نفسه ولا إلى عمله ، ولهذا صح عن رسول صلى الله عليه وسلم أنه قال : « سددوا وقاربوا وأبشروا واعلموا أنه لن يدخل الجنة أحد منكم بعمله . قالوا : ولا أنت يا رسول الله ؟ قال : ولا أنا إلا أن يتغمدني الله برحمة منه وفضل » (2) .
وبالله التوفيق .
__________
(1) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).
(2) صحيح مسلم صفة القيامة والجنة والنار (2818),مسند أحمد بن حنبل (6/125).

(6/346)


حديث السبعة وهل هو خاص بالرجال - فتاوى ابن باز

حديث السبعة وهل هو خاص بالرجال
س : الأخ الذي رمز لاسمه : ب . ع . ق . ا . من المعهد العلمي في حوطة بني تميم بالمملكة العربية السعودية ، يقول في سؤاله هل حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله خاص بالذكور ؟ أم من عمل عمل هؤلاء من النساء يحصل على الأجر المذكور في الحديث ؟
جـ : ليس هذا الفضل المذكور في هذا الحديث خاصا بالرجال بل يعم الرجال والنساء ، فالشابة التي نشأت في عبادة الله داخلة في ذلك ، وهكذا المتحابات في الله من النساء داخلات في ذلك ، وهكذا كل امرأة دعاها ذو منصب وجمال إلى الفاحشة فقالت : ( إني أخاف الله ) داخلة في ذلك ، وهكذا من تصدقت بصدقة من كسب طيب لا تعلم شمالها ما تنفق يمينها داخلة في ذلك ، وهكذا من ذكر الله خاليا من النساء داخل في ذلك كالرجال ، أما الإمامة فهي من خصائص الرجال وهكذا صلاة الجماعة في المساجد تختص بالرجال ، وصلاة المرأة في بيتها أفضل لها كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم .
والله ولي التوفيق .

(6/347)


حكم استعمال الجرائد سفرة للأكل - فتاوى ابن باز

حكم استعمال الجرائد سفرة للأكل (1)
س : هل يجوز استخدام الجرائد كسفرة للأكل عليها ؟ وإذا كان لا يجوز فما العمل فيها بعد قراءتها ؟
جـ : لا يجوز استعمال الجرائد سفرة للأكل عليها ، ولا جعلها ملفا للحوائج ، ولا امتهانها بسائر أنواع الامتهان إذا كان فيها شيء من الآيات القرآنية أو من ذكر الله عز وجل ، والواجب إذا كان الحال ما ذكرنا حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة .
__________
(1) نشر في كتاب الدعوة جـ 1 ص241 ، 242 .

(6/347)


حكم لبس الذهب المحلق للنساء - فتاوى ابن باز

حكم لبس الذهب المحلق للنساء (1)
س : إن بعض النسوة عندنا تشككن وارتبن من فتوى العلامة : محمد ناصر الدين الألباني محدث الديار الشامية في كتابه : ( آداب الزفاف ) نحو تحريم لبس الذهب المحلق عموما ، هناك نسوة امتنعن بالفعل عن لبسه ، فوصفن النساء اللابسات له بالضلال والإضلال . فما قول سماحتكم في حكم لبس الذهب المحلق خصوصا وذلك لحاجتنا الماسة إلى دليلكم وفتواكم بعد ما استفحل الأمر وزاد ، وغفر الله لكم وزادكم بسطة في العلم .
خ . أ . ع . شبيبة . الدوحة
جـ : يحل لبس النساء للذهب محلقا وغير محلق ، لعموم قوله تعالى : { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ } (2) حيث ذكر سبحانه أن الحلية من صفات النساء وهي عامة في الذهب وغيره . ولما رواه أحمد وأبو داود والنسائي بسند جيد عن أمير المؤمنين علي بن أبي طالب رضي الله عنه « إن هذين حرام على ذكور أمتي » (3) زاد ابن ماجه في روايته : « وحل لإناثهم » (4) .
ولما رواه أحمد والنسائي والترمذي وصححه وأخرجه أبو داود والحاكم ، وصححه وأخرجه الطبراني ، وصححه ابن حزم عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها » (5) وقد أعل بالانقطاع بين سعيد بن أبي هند وأبي موسى ، ولا دليل على ذلك يطمأن إليه ، وقد ذكرنا آنفا من صححه ، وعلى فرض صحة العلة المذكورة فهو منجبر بالأحاديث الأخرى الصحيحة كما هي القاعدة المعروفة عند أئمة الحديث .
وعلى هذا درج علماء
__________
(1) هذه الأسئلة والأجوبة نشرت في كتاب الدعوة الجزء الأول ص 242 ، 247 .
(2) سورة الزخرف الآية 18
(3) سنن النسائي الزينة (5144),سنن أبو داود اللباس (4057),سنن ابن ماجه اللباس (3595).
(4) سنن الترمذي اللباس (1720),مسند أحمد بن حنبل (4/394).
(5) سنن النسائي الزينة (5148),مسند أحمد بن حنبل (4/392).

(6/348)

السلف ، ونقل غير واحد الإجماع على جواز لبس المرأة الذهب ، فنذكر أقوال بعضهم زيادة في الإيضاح : -
قال الجصاص في تفسيره : 3 ص 388 في كلامه عن الذهب : ( والأخبار الواردة في إباحته للنساء عن النبي صلى الله عليه وسلم والصحابة أظهر وأشهر من أخبار الحظر ، ودلالة الآية [ يقصد بذلك الآية التي ذكرناها آنفا ] أيضا ظاهرة في إباحته للنساء ، وقد استفاض لبس الحلي للنساء منذ قرن النبي صلى الله عليه وسلم والصحابة إلى يومنا هذا من غير نكير من أحد عليهن ، ومثل ذلك لا يعترض عليه بأخبار الآحاد ) ا . هـ .
وقال الكيا الهراسي في تفسير القرآن ج 4 ص 391 عند تفسيره لقوله تعالى : { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ } (1) ( فيه دليل على إباحة الحلي للنساء : والإجماع منعقد عليه ، والأخبار في ذلك لا تحصى ) .
وقال البيهقي في السنن الكبرى ج 4 ص 142 لما ذكر بعض الأحاديث الدالة على حل الذهب والحرير للنساء من غير تفصيل ما نصه : ( فهذه الأخبار وما في معناها تدل على إباحة التحلي بالذهب للنساء ، واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة ) ا . هـ .
وقال النووي في المجموع ج 4 ص 442 : ( ويجوز للنساء لبس الحرير والتحلي بالفضة وبالذهب بالإجماع للأحاديث الصحيحة ) ا . هـ .
وقال أيضا ج 6 ص 40 : ( أجمع المسلمون على أنه يجوز للنساء لبس أنواع الحلي من الفضة والذهب جميعا كالطوق والعقد والخاتم والسوار والخلخال والدمالج والقلائد والمخانق وكل ما يتخذ في العنق وغيره وكل ما يعتدن لبسه ، ولا خلاف في شيء من هذا ) ا . هـ .
وقال في شرح صحيح مسلم في باب تحريم خاتم الذهب على الرجال ونسخ ما كان من إباحته في أول الإسلام : ( أجمع المسلمون على إباحة خاتم الذهب للنساء ) ا . هـ .
__________
(1) سورة الزخرف الآية 18

(6/349)

وقال الحافظ ابن حجر رحمه الله في شرح حديث البراء : « ونهانا النبي صلى الله عليه وسلم عن سبع ، نهى عن خاتم الذهب » (1) . . . الحديث قال ج 10 ص 317 ( نهى النبي صلى الله عليه وسلم عن خاتم الذهب أو التختم به مختص بالرجال دون النساء ، فقد نقل الإجماع على إباحته للنساء ) ا . هـ .
ويدل أيضا على حل الذهب للنساء مطلقا محلقا وغير محلق مع الحديثين السابقين ، ومع ما ذكره الأئمة المذكورون آنفا من إجماع أهل العلم على ذلك الأحاديث الآتية :
1 - ما رواه أبو داود والنسائي عن عمرو بن شعيب عن أبيه عن جده « أن امرأة أتت النبي صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها أتعطين زكاة هذا ؟ قالت : لا ، قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم ، وقالت : هما لله ولرسوله » (2) . فأوضح لها النبي صلى الله عليه وسلم وجوب الزكاة في المسكتين المذكورتين ، ولم ينكر عليها لبس ابنتها لهما ، فدل على حل ذلك وهما محلقتان ، والحديث صحيح وإسناده جيد ، كما نبه عليه الحافظ في البلوغ .
2 - ما جاء في سنن أبي داود بإسناد صحيح عن عائشة رضي الله عنها قالت : « قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب به فص حبشي ، قالت : فأخذه رسول الله صلى الله عليه وسلم بعود معرضا عنه ، أو ببعض أصابعه ثم دعا أمامة ابنة أبي العاص ابنة ابنته زينب فقال : تحلي بهذه يا بنية » (3) ، فقد أعطى صلى الله عليه وسلم أمامة خاتما ، وهو حلقة من الذهب ، وقال : تحلي بها ، فدل على حل الذهب المحلق نصا .
3 - ما رواه أبو داود والدارقطني وصححه الحاكم كما في بلوغ المرام « عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحا من ذهب ، فقالت : يا رسول الله أكنز هو ؟ قال : إذا أديت زكاته فليس بكنز » (4) ا . هـ .
وأما الأحاديث التي ظاهرها النهي عن لبس الذهب للنساء فهي شاذة ، مخالفة لما هو أصح منها وأثبت ، وقد قرر أئمة الحديث أن ما جاء من الأحاديث بأسانيد جيدة
__________
(1) صحيح البخاري الأدب (5868),سنن الترمذي الأدب (2809),سنن النسائي الجنائز (1939).
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563).
(3) سنن أبو داود الخاتم (4235),سنن ابن ماجه اللباس (3644),مسند أحمد بن حنبل (6/119).
(4) سنن أبو داود الزكاة (1564).

(6/350)

لكنها مخالفة لأحاديث أصح منها ، ولم يمكن الجمع ولم يعرف التاريخ ، فإنها تعتبر شاذة لا يعول عليها ولا يعمل بها . قال الحافظ العراقي رحمه الله في الألفية :
وذو الشذوذ ما يخالف الثقة ... فيه الملا فالشافعي حققه
وقال الحافظ ابن حجر في النخبة ما نصه : فإن خولف بأرجح فالراحج المحفوظ ومقابله الشاذ . اهـ .
كما ذكروا من شرط الحديث الصحيح الذي يعمل به ألا يكون شاذا ، ولا شك أن الأحاديث المروية في تحريم الذهب على النساء على تسليم سلامة أسانيدها من العلل لا يمكن الجمع بينها وبين الأحاديث الصحيحة الدالة على حل الذهب للإناث ، ولم يعرف التاريخ ، فوجب الحكم عليها بالشذوذ وعدم الصحة عملا بهذه القاعدة الشرعية المعتبرة عند أهل العلم .
وما ذكره أخونا في الله العلامة الشيخ : محمد ناصر الدين الألباني في كتابه : ( آداب الزفاف ) من الجمع بينها وبين أحاديث الحل بحمل أحاديث التحريم على المحلق وأحاديث الحل على غيره غير صحيح وغير مطابق لما جاءت به الأحاديث الصحيحة الدالة على الحل ؛ لأن فيها حل الخاتم وهو محلق وحل الأسورة وهي محلقة ، فاتضح بذلك ما ذكرن ؛ ولأن الأحاديث الدالة على الحل مطلقة غير مقيدة ، فوجب الأخذ بها لإطلاقها وصحة أسانيدها ، وقد تأيدت بما حكاه جماعة من أهل العلم من الإجماع على نسخ الأحاديث الدالة على التحريم كما نقلنا أقوالهم آنفا ، وهذا هو الحق بلا ريب . وبذلك تزول الشبهة ويتضح الحكم الشرعي الذي لا ريب فيه بحل الذهب لإناث الأمة ، وتحريمه على الذكور . والله ولي التوفيق والحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(6/351)


حكم السلام بالإشارة باليد - فتاوى ابن باز

حكم السلام بالإشارة باليد
سؤال : ما حكم السلام بالإشارة باليد؟
الجواب : لا يجوز السلام بالإشارة ، وإنما السنة السلام بالكلام بدءا وردا . أما السلام بالإشارة فلا يجوز ؛ لأنه تشبه ببعض الكفرة في ذلك ؛ ولأنه خلاف ما شرعه الله ، لكن لو أشار بيده إلى المسلم عليه ليفهمه السلام لبعده مع تكلمه بالسلام فلا حرج في ذلك ؛ لأنه قد ورد ما يدل عليه ، وهكذا لو كان المسلم عليه مشغولا بالصلاة فإنه يرد بالإشارة ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .

(6/352)


حكم البول واقفا - فتاوى ابن باز

حكم البول واقفا
سؤال : هل يجوز أن يبول الإنسان واقفا ، علما أنه لا يأتي الجسم والثوب شيء من ذلك ؟
الجواب : لا حرج في البول قائما ، ولاسيما عند الحاجة إليه ، إذا كان المكان مستورا لا يرى فيه أحد عورة البائل ، ولا يناله شيء من رشاش البول ، لما ثبت عن حذيفة رضي الله عنه « أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما » (1) متفق على صحته ، ولكن الأفضل البول عن جلوس ؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم ، وأستر للعورة ، وأبعد عن الإصابة بشيء من رشاش البول .
__________
(1) صحيح البخاري الوضوء (222),صحيح مسلم الطهارة (273),سنن الترمذي الطهارة (13),سنن النسائي الطهارة (18),سنن أبو داود الطهارة (23),سنن ابن ماجه الطهارة وسننها (305),مسند أحمد بن حنبل (5/402),سنن الدارمي الطهارة (668).

(6/352)


رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟ - فتاوى ابن باز

رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟
س : هل يصبح رجل مسلم أسعف رجلا غير مسلم أخا له ؟
جـ : إسعاف المسلم لغيره من المسلمين والكفار غير الحربيين لا يكون بذلك أخا له ، ولا محرما لها ؛ إن كان المسعف امرأة ، ولكنه يؤجر على ذلك ، لما فيه من الإحسان ، ولو كان المسعف كافرا لقول الله عز وجل : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وقوله عز وجل { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) ولقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) وقوله : « من كان في حاجة أخيه كان الله في حاجته » (4) وهذان الحديثان في حق المسلم ، وفي الصحيحين عن أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن لها أن تصل أمها وكانت كافرة ، وذلك في وقت الهدنة التي وقعت بين النبي صلى الله عليه وسلم وأهل مكة ، أما الكفار الحربيون فلا تجوز مساعدتهم بشيء ، بل مساعدتهم على المسلمين من نواقض الإسلام . لقول الله عز وجل : { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } (5)
__________
(1) سورة البقرة الآية 195
(2) سورة الممتحنة الآية 8
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(5) سورة المائدة الآية 51

(6/353)


حكم لبس المعاطف الجلدية - فتاوى ابن باز

حكم لبس المعاطف الجلدية
س : تعرضنا في الآونة الأخيرة إلى نقاش حاد في قضية لبس المعاطف الجلدية . ومن الإخوان من يرى أن هذه المعاطف تصنع - عادة - من جلود الخنازير . وإذا كانت كذلك فما رأيكم في لبسها ؟ وهل يجوز لنا ذلك دينيا ؟ علما أن بعض الكتب الدينية كالحلال والحرام للقرضاوي ، والدين على المذاهب الأربعة قد تطرقا إلى هذه القضية ، إلا أن إشارتهما كانت عرضية إلى المشكلة ، ولم يوضحا ذلك بجلاء .
جـ : قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا دبغ الجلد فقد طهر » (1) وقال : « دباغ جلود الميتة طهورها » (2) واختلف العلماء في ذلك ، هل يعم هذا الحديث جميع الجلود أم يختص بجلود الميتة التي تحل بالذكاة ، ولا شك أن ما دبغ من جلود الميتة التي تحل بالذكاة كالإبل والبقر والغنم طهور يجوز استعماله في كل شيء في أصح أقوال أهل العلم .
أما جلد الخنزير والكلب ونحوهما مما لا يحل بالذكاة ففي طهارته بالدباغ خلاف بين أهل العلم ؛ والأحوط ترك استعماله ، عملا بقول النبي صلى الله عليه وسلم : « ومن اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) وقوله عليه الصلاة والسلام « دع ما يريبك إلى ما لا يريبك » (4) .
__________
(1) صحيح مسلم الحيض (366),سنن الترمذي اللباس (1728),سنن النسائي الفرع والعتيرة (4241),سنن أبو داود اللباس (4123),سنن ابن ماجه اللباس (3609),مسند أحمد بن حنبل (1/270),موطأ مالك الصيد (1079),سنن الدارمي الأضاحي (1985).
(2) سنن النسائي الفرع والعتيرة (4244).
(3) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).
(4) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(6/354)


شرح معنى « مائلات مميلات » - فتاوى ابن باز

شرح معنى « مائلات مميلات » (1)
س : ما معنى قول الرسول عليه الصلاة والسلام في الحديث « مائلات مميلات » (2) " ؟
جـ : هذا حديث صحيح ، رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « صنفان من أهل النار لم أرهما : رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها » (3) وهذا وعيد عظيم يجب الحذر مما دل عليه .
فالرجال الذين في أيديهم سياط كأذناب البقر هم من يتولى ضرب الناس بغير حق من شرط أو من غيرهم ، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة . فالدولة إنما تطاع في المعروف ، قال صلى الله عليه وسلم : « إنما الطاعة في المعروف » (4) وقال عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (5) وأما قوله صلى الله عليه وسلم : « نساء كاسيات عاريات مائلات مميلات » (6) فقد فسر ذلك أهل العلم بأن معنى " كاسيات " يعني من نعم الله " عاريات " يعني من شكرها ، لم يقمن بطاعة الله ، ولم يتركن المعاصي والسيئات مع إنعام الله عليهن بالمال وغيره ، وفسر الحديث أيضا بمعنى آخر وهو أنهن كاسيات كسوة لا تسترهن إما لرقتها أو لقصورها ، فلا يحصل بها المقصود ، ولهذا قال : " عاريات " .
لأن الكسوة التي عليهن لم تستر عوراتهن . " مائلات " يعني : عن العفة والاستقامة . أي عندهن معاصي وسيئات كاللائي يتعاطين الفاحشة ، أو يقصرن في أداء الفرائض ، من الصلوات وغيرها . " مميلات " : يعني : مميلات لغيرهن ، أي يدعين إلى الشر والفساد ، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ، ويتعاطين الفواحش ؛ لعدم إيمانهن أو لضعفه وقلته ، والمقصود من هذا الحديث الصحيح هو التحذير من الظلم وأنواع الفساد من الرجال والنساء ، وقوله صلى الله عليه وسلم : « رءوسهن كأسنمة البخت المائلة » (7)
قال بعض أهل العلم : إنهن يعظمن الرءوس بما يجعلن عليها من شعر ولفائف وغير ذلك ، حتى تكون مثل أسنمة البخت المائلة ، والبخت نوع من الإبل لها سنامان ، بينهما شيء من الإنخفاض والميلان ، هذا
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(3) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356).
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(6) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(7) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).

(6/355)

مائل إلى جهة وهذا مائل إلى جهة ، فهؤلاء النسوة لما عظمن رءوسهن وكبرن رءوسهن بما جعلن عليها أشبهن هذه الأسنمة .
أما قوله صلى الله عليه وسلم : « لا يدخلن الجنة ولا يجدن ريحها » (1) فهذا وعيد شديد ، ولا يلزم من ذلك كفرهن ولا خلودهن في النار كسائر المعاصي ، إذا متن على الإسلام ، بل هن وغيرهن من أهل المعاصي كلهم متوعدون بالنار على معاصيهم ، ولكنهم تحت مشيئة الله إن شاء سبحانه عفا عنهم وغفر لهم وإن شاء عذبهم ، كما قال عز وجل في سورة النساء في موضعين : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2)
ومن دخل النار من أهل المعاصي فإنه لا يخلد فيها خلود الكفار بل من يخلد منهم كالقاتل والزاني ، والقاتل نفسه لا يكون خلوده مثل خلود الكفار بل هو خلود له نهاية عند أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سار على نهجهم من أهل البدع ؛ لأن الأحاديث الصحيحة قد تواترت عن رسول الله صلى الله عليه وسلم دالة على شفاعته صلى الله عليه وسلم في أهل المعاصي من أمته ، وأن الله عز وجل يقبلها منه صلى الله عليه وسلم عدة مرات ، في كل مرة يحد له حدا فيخرجهم من النار ، وهكذا بقية الرسل والمؤمنون والملائكة والأفراط كلهم يشفعون بإذنه سبحانه ، ويشفعهم عز وجل فيمن يشاء من أهل التوحيد الذين دخلوا النار بمعاصيهم وهم مسلمون ، ويبقى في النار بقية من أهل المعاصي لا تشملهم شفاعة الشفعاء ، فيخرجهم الله سبحانه برحمته وإحسانه ، ولا يبقى في النار إلا الكفار فيخلدون فيها أبد الآباد كما قال عز وجل في حق الكفرة : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (3) وقال تعالى : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (4) وقال سبحانه في الكفرة من عباد الأوثان : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (5) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (6) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (7) والآيات في هذا المعنى كثيرة . نسأل الله العافية والسلامة من حالهم .
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(2) سورة النساء الآية 48
(3) سورة الإسراء الآية 97
(4) سورة النبأ الآية 30
(5) سورة البقرة الآية 167
(6) سورة المائدة الآية 36
(7) سورة المائدة الآية 37

(6/356)


هذا الحديث مكذوب عليه صلى الله عليه وسلم - فتاوى ابن باز

هذا الحديث مكذوب عليه صلى الله عليه وسلم
س : بعض المصلين بحي دار النعيم ببور سودان يقولون : ذات يوم في مسجدنا خطب علينا أحد مدعي العلم بعد أن صلى بنا صلاة الظهر ، حدثنا فقال : إن رسول الله صلى الله عليه وسلم حينما توفيت زوجته خديجة ذبح عليها ناقة وأقام عليها العزاء لمدة ثلاثة أيام وقال : إن ذلك جاء في حديث قتادة .
ثم ساق حديثا آخر رفض أن يبين راويه فقال : قال رسول الله صلى الله عليه وسلم : أنا شجرة وعلي ساقها وفاطمة فروعها والحسن والحسين ثمارها .
ثم أورد حديثا ثالثا قال فيه : إن رسول الله صلى الله عليه وسلم صادفه يوما بأحد جبال مكة رجل يهودي ، فقال له : ألم تؤمن بي ؟ قال اليهودي : لا أومن بك ، فقال له : أدع تلك الشجرة ، فقال لها : إن محمدا يدعوك فجاءت إليه تضلله بأغصانها وتجر جذورها ، فقال لها : من أنا قالت : إنك محمد رسول الله ، فنطق اليهودي بالشهادتين بعد ذلك ثم صعدت الشجرة إلى السماوات وطافت حول العرش والكرسي واللوح والقلم ، وطلبت من الله الإذن لها بالصلاة على النبي صلى الله عليه وسلم ، وقال : أيها اليهودي : قبل كفي وقدمي رسول الله صلى الله عليه وسلم ، ثم ساق قصة أخرى فقال : إن عثمان بن عفان رضي الله عنه وجد رجلا يطوف بالكعبة ، فقال له إنك زان ، فقال له : كيف عرفت ذلك ؟ قال : عرفته في عينيك ، فقال الرجل : أنا لم أزن ولكني نظرت إلى يهودية ، فقال الرجل لعثمان رضي الله عنه : وهل عرفت ذلك بالوحي ؟ قال : لا ، ولكنها فراسة المؤمن ، ولما طولب بالأدلة كاد أنصاره أن يفتكوا بنا نرجو معرفة رأي الشرع في ذلك ؟
جـ : هذه الأخبار التي ذكرها هذا الواعظ كلها باطلة ومكذوبة على النبي صلى الله عليه وسلم ولا أصل لها ، فلم يفعل عزاء عند موت خديجة رضي الله عنها ، ولم يذبح ناقة ، ولم يدع الناس إلى عزاء ، كما يفعل بعض الناس اليوم . وكان عليه الصلاة والسلام يدعو لخديجة رضي الله عنها كثيرا ، وفي بعض الأحيان يذبح الشاة ويوزعها على خليلاتها وصديقاتها من باب الهدية والإحسان ، ويدعو لها ويحسن إليها بالدعاء .

(6/357)

وهكذا ما قاله عن الشجرة كل هذا باطل ولا أصل له ، وكذلك ما قال عن اليهودي ، كل هذا كذب من كذب المفترين المجرمين . وكذلك ما روي عن عثمان رضي الله عنه مع الرجل ، وقتادة ليس بصحابي بل هو تابعي .
فالمقصود أن هذه الأخبار الأربعة كلها باطلة ولا صحة لها ، لكن صح عن النبي صلى الله عليه وسلم في أحاديث أخرى أنه دعا بعض الشجر فانقاد له ، وذلك من علامات النبوة ، والقصة ثابتة في صحيح مسلم وذلك أنه في بعض أسفاره أراد أن يقضي حاجته فدعا شجرتين فالتأمتا وجلس بينهما حتى قضى حاجته ، ثم رجعت كل شجرة إلى مقرها ، وذلك من آيات الله سبحانه ومن دلائل قدرته العظيمة ، وأنه يقول للشيء كن فيكون ، وذلك أيضا من دلائل صدق رسول الله وأنه رسول الله حقا وهذا غير الخبر الذي ذكره هذا المفتري .
فينبغي التحذير من هؤلاء الكذابين ، وينبغي للواعظ أن يتقي الله سبحانه إذا وعظ الناس ، وأن يذكرهم بما ينفعهم في دينهم ودنياهم من الآيات القرآنية والأحاديث الصحيحة النبوية وفيها الكفاية والشفاء ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) رواه مسلم في صحيحه ، وقال عليه الصلاة والسلام : « من قال علي ما لم أقل فليتبوأ مقعده من النار » (2) متفق على صحته . والأحاديث في هذا المعنى كثيرة .
__________
(1) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).
(2) مسند أحمد بن حنبل (1/65).

(6/358)


شرح معنى القاسطين والمقسطين في القرآن الكريم - فتاوى ابن باز

شرح معنى القاسطين والمقسطين في القرآن الكريم
س : أرجو أن تتفضلوا بالإجابة عما يلي : ما الفرق بين الآيات الكريمة الآتية في الآية الخامسة عشرة من سورة الجن ، قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1) وفي الآية الثامنة من سورة الممتحنة : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) وفي الآية الثانية والأربعين من سورة المائدة : { فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
جـ : القسط الذي أمر الله بالحكم به هو العدل ، والمقسطون هم أهل العدل في حكمهم وفي أهليهم وفيما ولاهم الله عليهم ، وأقسط أي عدل في الحكم وأدى الحق ولم يجر ، أما القاسط فهو الجائز الظالم ، يقال : قسط يقسط قسطا فهو قاسط إذا جار وظلم ، ولهذا قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (4) يعني الظالمين الجائرين المعتدين المتعدين لحدود الله ، وهم الذين توعدهم الله بأن يكونوا حطبا لجهنم ، أما المقسطون بالميم من أقسطوا من الرباعي فهؤلاء هم : أهل العدل الموفقون المهديون الذين يعدلون في حكمهم وفي أهليهم ، وفيمن ولاهم الله عليهم ، ولهذا قال تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) يعني يحب أهل العدل والاستقامة والإنصاف ، ولهذا جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « المقسطون على منابر من نور يوم القيامة الذين يعدلون في حكمهم وأهليهم وما ولوا » (6) .
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) سورة المائدة الآية 42
(4) سورة الجن الآية 15
(5) سورة المائدة الآية 42
(6) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(6/359)


حكم مس الحائض للقرآن الكريم - فتاوى ابن باز

حكم مس الحائض للقرآن الكريم
س : إننا طالبات ندرس في مدرسة بنات ، وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا ؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حال الدورة الشهرية ؟
جـ : اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم : فذهب جماعة من أهل العلم إلى تحريم ذلك وألحقوهما بالجنب ، وقالوا : ثبت عن النبي صلى الله عليه وسلم أن الجنب لا يقرأ القرآن ، لأن الجنابة حدث أكبر ، والحيض مثل ذلك ، والنفاس مثل ذلك فقالوا : لا تقرأ الحائض ولا النفساء حتى تطهرا ، واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر رضي الله عنهما قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) .
وذهب آخرون من أهل العلم إلى أنه يجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول أياما كثيرة فلا يصح قياسهما على الجنب ؛ لأن مدته قصيرة ؛ لأن في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ، أما الحائض والنفساء فليس في إمكانها ذلك ، وقالوا في الحديث السابق الذي احتج به المانعون إنه حديث ضعيف ، ضعفه أهل العلم لكونه من رواية إسماعيل بن عياش عن الحجازيين وروايته عنهم ضعيفة ، وهذا القول هو الصواب .
فيجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ، لأن مدتهما تطول فقياسهما على الجنب غير صحيح ، فعلى هذا لا بأس أن تقرأ الطالبة القرآن ، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب لا من المصحف . أما إن احتاجت إحداهن إلى القراءة من المصحف فلا حرج عليها بشرط أن يكون ذلك من وراء حائل
__________
(1) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(6/360)

كالقفازين ونحوهما .

(6/361)


حكم التحجب عن الخادمة المسيحية - فتاوى ابن باز

حكم التحجب عن الخادمة المسيحية
س : يوجد لدينا خادمة مسيحية فهل يجب علينا التحجب عنها ؟
جـ : أولا : يجب أن يعلم أنه لا يجوز استقدام الكفرة إلى هذه الجزيرة لا من النصارى ولا من غير النصارى ، لأن الرسول صلى الله عليه وسلم أمر بإخراج الكفرة من هذه الجزيرة وأوصى عند موته صلى الله عليه وسلم بإخراجهم من هذه الجزيرة ، وهي المملكة العربية السعودية واليمن ودول الخليج ، كل هذه الدول داخلة في الجزيرة العربية فالواجب ألا يقر فيها الكفرة من اليهود ، والنصارى ، والبوذيين ، والشيوعيين ، والوثنيين ، وجميع من يحكم الإسلام بأنه كافر لا يجوز بقاؤه ولا إقراره في هذه الجزيرة ولا استقدامه إليها إلا عند الضرورة القصوى التي يراها ولي الأمر كالضرورة لأمر عارض ثم يرجع إلى بلده ممن تدعو الضرورة إلى مجيئه أو الحاجة الشديدة إلى هذه المملكة وشبهها كاليمن ودول الخليج .
أما استقدامهم ليقيموا بها فلا يجوز بل يجب أن يكتفي بالمسلمين في كل مكان ، وأن تكون المادة التي تصرف لهؤلاء الكفار تصرف للمسلمين ، وأن ينتقى من المسلمين من يعرف بالاستقامة والقوة على القيام بالأعمال حسب الطاقة والإمكان ، وأن يختار أيضا من المسلمين من هم أبعد عن البدع والمعاصي الظاهرة ، وأن لا يستخدم إلا من هو طيب ينفع البلاد ولا يضرها ، هذا هو الواجب ، لكن من ابتلي باستقدام أحد من هؤلاء الكفرة كالنصارى وغيرهم فإن عليه أن يبادر بالتخلص منهم وردهم إلى بلادهم بأسرع وقت ، ولا يجب على المرأة المسلمة أن تتحجب عن المرأة الكافرة في أصح قولي العلماء ، وذهب بعض أهل العلم إلى وجوب احتجاب المرأة المسلمة عن المرأة الكافرة مستدلين بقوله سبحانه في سورة النور لما نهى الله سبحانه المؤمنات عن إبداء الزينة إلا لبعولتهن ، قال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) إلى أن قال تعالى : { أَوْ أَبْنَائِهِنَّ } (2) قال بعض أهل العلم : يعني بنسائهن المؤمنات ، فإذا كانت
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(6/361)

النساء كافرات فإن المؤمنة لا تبدي زينتها لهن ، وقال آخرون : بنسائهن جنس النساء مؤمنات أو غير مؤمنات ، وهذا هو الأصح فليس على المرأة المؤمنة أن تحتجب عن المرأة الكافرة لما ثبت أن اليهوديات في عهد النبي صلى الله عليه وسلم في المدينة وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم ولم يذكر أنهن كن يحتجبن عنهن ، ولو كان هذا واقعا من أزواج النبي صلى الله عليه وسلم أو من غيرهن لنقل ؛ لأن الصحابة لم يتركوا شيئا إلا نقلوه رضي الله عنهم وهذا هو المختار والأرجح .

(6/362)


حكم شرب الدخان وبيعه والاتجار به - فتاوى ابن باز

حكم شرب الدخان وبيعه والاتجار به
س : ما حكم شرب الدخان ؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟
ع . ح . ع . ح .
جـ : الدخان محرم لكونه خبيثا ومشتملا على أضرار كثيرة والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب وغيرها وحرم عليهم الخبائث .
قال الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات ، بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه لما في ذلك من المضار العظيمة والعواقب الوخيمة .
والواجب على من كان يشربه أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى والندم على ما مضى والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) .
ونسأل الله أن يصلح حال المسلمين وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).

(6/362)


إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه - فتاوى ابن باز

إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته . . .
بعده حفظكم الله لا يخفى على سموكم أن الحكومة وفقها الله قد منعت الإعلان عن الدخان في الصحف ، وحذرت من التشجيع عليه وشددت في ذلك ، وقد علمت هذه الأيام أن كثيرا من أهل البقالات وغيرهم يضعون لائحات تدعو إلى الدخان وتشجع عليه ، كما علمت أن كثيرا من الصبيان وغيرهم يطوفون بالدخان على أبواب المسجد النبوي عند خروج الناس من الصلاة يدعون الناس إلى شراء الدخان ويشجعون على استعماله .
فأرجو من سموكم الكريم التأكيد على الجهات المختصة بمنع هذا وأمثاله والتشديد في ذلك ، وفرض عقوبة على من يخالف الأوامر حماية للمسلمين من شر هذه الشجرة الخبيثة ، وحفظا لدينهم وصحتهم وأموالهم من ذلك وتنفيذا لأوامر الحكومة المشددة في هذا الأمر . شكر الله سعيكم ونصر بكم دينه وبارك في جهودكم إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(6/363)


أسئلة وأجوبتها - فتاوى ابن باز

أسئلة وأجوبتها (1)
السؤال الأول : هل يجوز للمرأة أن تقرأ القرآن الكريم في أيام عذرها ؟ وهل لها أن تقرأ القرآن الكريم إذا أوت إلى النوم وتقرأ آية الكرسي بدون أن تلمس المصحف ؟ نرجو من سماحة الشيخ أن يتفضل بإشباع هذا الموضوع حتى نكون فيه على بصيرة .
ج : الحمد لله وصلى الله وسلم على رسول الله ، أما بعد : فقد سبق أن تكلمت في هذا الموضوع غير مرة وبينت أنه لا بأس ولا حرج أن تقرأ المرأة وهي حائض أو نفساء ما تيسر من القرآن عن ظهر قلب ؛ لأن الأدلة الشرعية دلت على ذلك وقد اختلف العلماء رحمة الله عليهم في هذا :
فمن أهل العلم من قال : إنها لا تقرأ كالجنب واحتجوا بحديث ضعيف رواه أبو داود عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) وهذا الحديث ضعيف عند أهل العلم ، لأنه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة .
وبعض أهل العلم قاسها على الجنب قال : كما أن الجنب لا يقرأ فهي كذلك . لأن عليها حدثا أكبر يوجب الغسل ، فهي مثل الجنب .
والجواب عن هذا أن هذا قياس غير صحيح ، لأن حالة الحائض والنفساء غير حالة الجنب ، الحائض والنفساء مدتهما تطول وربما شق عليهما ذلك وربما نسيتا الكثير من حفظهما للقرآن الكريم ، أما الجنب فمدته يسيرة متى فرغ من حاجته اغتسل وقرأ ، فلا يجوز قياس الحائض والنفساء عليه ، والصواب من قولي العلماء أنه لا حرج على الحائض والنفساء أن تقرأ ما تحفظان من القرآن ، ولا حرج أن تقرأ الحائض والنفساء آية الكرسي عند النوم ، ولا حرج أن تقرأ ما تيسر من القرآن في جميع الأوقات عن ظهر قلب ، هذا هو الصواب ، وهذا هو الأصل ، ولهذا أمر النبي صلى الله عليه وسلم عائشة لما حاضت في حجة الوداع قال لها : « افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (3) ولم ينهها عن
__________
(1) من برنامج نور على الدرب رقم الشريط 32 .
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).
(3) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),مسند أحمد بن حنبل (6/273),موطأ مالك الحج (941),سنن الدارمي المناسك (1846).

(6/364)

قراءة القرآن .
ومعلوم أن المحرم يقرأ القرآن . فيدل ذلك على أنه لا حرج عليها في قراءته ؛ لأنه صلى الله عليه وسلم إنما منعها من الطواف ؛ لأن الطواف كالصلاة وهي لا تصلي وسكت عن القراءة ، فدل ذلك على أنها غير ممنوعة من القراءة ولو كانت القراءة ممنوعة لبينها لعائشة ولغيرها من النساء في حجة الوداع وفي غير حجة الوداع .
ومعلوم أن كل بيت في الغالب لا يخلو من الحائض والنفساء ، فلو كانت لا تقرأ القرآن لبينه صلى الله عليه وسلم للناس بيانا عاما واضحا حتى لا يخفى على أحد ، أما الجنب فإنه لا يقرأ القرآن بالنص ومدته يسيرة متى فرغ تطهر وقرأ ، فقد كان النبي صلى الله عليه وسلم يذكر الله في كل أحيانه إلا إذا كان جنبا انحبس عن القرآن حتى يغتسل عليه الصلاة والسلام كما قال علي رضي الله عنه : « كان عليه الصلاة والسلام لا يحجبه شيء عن القرآن سوى الجنابة » . وثبت عنه عليه الصلاة والسلام أنه قرأ بعدما خرج من محل الحاجة ، فقد قرأ وقال : هذا لمن ليس جنبا أما الجنب فلا ولا آية فدل ذلك على أن الجنب لا يقرأ حتى يغتسل .

(6/365)

السؤال الثاني : لي أخت في العقد الخامس من عمرها ولها ابن من شدة حبها له تتغاضى كثيرا عن مخالفاته لأمر دينه ولأمور تتعلق بالأخلاق ، وتقول إن هذا شأن كثير من الوالدات وبعض الآباء . أرجو التوجيه في هذا لو تكرمتم وجزاكم الله خيرا .
الجواب : الواجب على المسلم أن يتقي الله في نفسه وفي أهل بيته وفي جيرانه وفي كل شئونه ومع كل المسلمين ؛ وذلك بدعوتهم إلى الله وأمرهم بالمعروف ونهيهم عن المنكر ، وألا تأخذه في الله لومة لائم ، هذا هو الواجب على كل مسلم ، فلا يدع الأمر بالمعروف والنهي عن المنكر من أجل قرابة قريب أو محبة شخص ، بل من حبه لقريبه ومن صلته له الصلة الحقيقية التي يؤجر عليها أن يأمره بالمعروف وينهاه عن المنكر كما قال عز وجل : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (1) فالواجب على كل مؤمن ومؤمنة أن يتقي الله ، وأن يؤدي الحق الذي عليه مع القريب والبعيد يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } (2) الآية ،
__________
(1) سورة الأنعام الآية 152
(2) سورة النساء الآية 135

(6/365)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) فالواجب على المؤمن والمؤمنة أن ينصح كل منهما قريبه وغيره ، وأن ينكر المنكر ، وأن يأمر بالمعروف مع الأقرباء وغيرهم ، فإن من أهم المهمات أن ينصح قريبه وأن يوجهه إلى الخير وهذا أعظم من صلته بالمال إن كان يصله بالمال ويؤجر على صلة الرحم ، فكونه يصله بتوجيهه للخير أو تعليمه الخير وأمره بالمعروف ونهيه عن المنكر أهم من صلته بالمال ، لأن توجيهه إلى الخير ينفعه في الدنيا والآخرة ، فليس لأختك ولا لغيرها أن تدع الأمر بالمعروف والنهي عن المنكر لحبها لولدها أو لأخيها أو لأختها أو غيرهم ، بل يجب عليها أن تأمر بالمعروف وتنهى عن المنكر بالطرق التي تراها مفيدة مجدية ، وبالأساليب الحسنة حتى تنجح إن شاء الله في عملها وتبرأ ذمتها .
__________
(1) سورة التحريم الآية 6

(6/366)

السؤال الثالث : يقول السائل كثر كلام الناس واختلف حول قبر سيدنا الحسين أين مكانه ؟ وهل يستفيد المسلمون من معرفة مكانه بالتحديد ؟
الجواب : بالواقع قد اختلف الناس في ذلك ، فقيل : إنه دفن في الشام ، وقيل : في العراق ، والله أعلم بالواقع . أما رأسه فاختلف فيه ؛ فقيل : في الشام ، وقيل : في العراق ، وقيل : في مصر ، والصواب أن الذي في مصر ليس قبرا له ، بل هو غلط وليس به رأس الحسين ، وقد ألف في ذلك بعض أهل العلم ، وبينوا أنه لا أصل لوجود رأسه في مصر ولا وجه لذلك ، وإنما الأغلب أنه في الشام ؛ لأنه نقل إلى يزيد بن معاوية وهو في الشام ، فلا وجه للقول بأنه نقل إلى مصر ، فهو إما حفظ في الشام في مخازن الشام ، وإما أعيد إلى جسده في العراق .
وبكل حال فليس للناس حاجة في أن يعرفوا أين دفن وأين كان ، وإنما المشروع الدعاء له بالمغفرة والرحمة ، غفر الله له ورضي عنه ، فقد قتل مظلوما فيدعى له بالمغفرة والرحمة ، ويرجى له خير كثير ، وهو وأخوه الحسن سيدا شباب أهل الجنة ، كما قال ذلك النبي صلى الله عليه وسلم ، رضي الله عنهما وأرضاهما ، ومن عرف قبره وسلم عليه ودعا له فلا بأس ، كما تزار القبور الأخرى ، من

(6/366)

غير غلو فيه ولا عبادة له ، ولا يجوز أن تطلب منه الشفاعة ولا غيرها كسائر الأموات ؛ لأن الميت لا يطلب منه شيء وإنما يدعى له ويترحم عليه إذا كان مسلما ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) .
فمن زار قبر الحسين أو الحسن أو غيرهما من المسلمين للدعاء لهم والترحم عليهم والاستغفار لهم كما يفعل مع بقية قبور المسلمين - فهذا سنة ، أما زيارة القبور لدعاء أهلها أو الاستعانة بهم أو طلبهم الشفاعة - فهذا من المنكرات ، بل من الشرك الأكبر ، ولا يجوز أن يبنى عليها مسجد ولا قبة ولا غير ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، ولما رواه جابر بن عبد الله رضي الله عنهما في الصحيح عن النبي صلى الله عليه وسلم « أنه نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (3) ، فلا يجوز أن يجصص القبر أو يطيب أو توضع عليه الستور أو يبنى عليه ، فكل هذا ممنوع ومن وسائل الشرك ، ولا يصلى عنده لقول النبي عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه ، وهذا الحديث يدل على أنه لا تجوز الصلاة عند القبور ولا اتخاذها مساجد ؛ ولأن ذلك وسيلة للشرك وأن يعبدوا من دون الله بدعائهم والاستغاثة بهم والنذر لهم والتمسح بقبورهم طلبا لبركتهم ، فلهذا حذر النبي عليه الصلاة والسلام من ذلك ، وإنما تزار القبور زيارة شرعية فقط ، للسلام عليهم والدعاء لهم والترحم عليهم من دون شد رحل لذلك . والله هو الموفق والهادي إلى سواء السبيل .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2029),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1562),مسند أحمد بن حنبل (3/332).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(6/367)

السؤال الخامس (1) : ما حكم من يدعي أنه قد رأى رب العزة في المنام ؟ وهل كما يزعم البعض أن الإمام أحمد بن حنبل قد رأى رب العزة والجلال في المنام أكثر من مائة مرة ؟
ج : ذكر شيخ الإسلام ابن تيمية رحمه الله وآخرون أنه يمكن أنه يرى الإنسان ربه في المنام ، ولكن يكون ما رآه ليس هو الحقيقة ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) فليس يشبهه
__________
(1) السؤال الرابع والجواب عليه نقل إلى باب النكاح .
(2) سورة الشورى الآية 11

(6/367)

شيء من مخلوقاته ، لكن قد يرى في النوم أنه يكلمه ربه ، ومهما رأى من الصور فليست هي الله جل وعلا ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، فلا شبيه له ولا كفو له .
وذكر الشيخ تقي الدين رحمه الله في هذا أن الأحوال تختلف بحسب حال العبد الرائي ، وكل ما كان الرائي من أصلح الناس وأقربهم إلى الخير كانت رؤيته أقرب إلى الصواب والصحة ، لكن على غير الكيفية التي يراها ، أو الصفة التي يراها ؛ لأن الأصل الأصيل أن الله لا يشبهه شيء سبحانه وتعالى .
ويمكن أن يسمع صوتا ويقال له كذا وافعل كذا ، ولكن ليس هناك صورة مشخصة يراها تشبه شيئا من المخلوقات ؛ لأنه سبحانه ليس له شبيه ولا مثيل سبحانه وتعالى ، وقد روي عن النبي صلى الله عليه وسلم أنه رأى ربه في المنام ، من حديث معاذ رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه رأى ربه ، وجاء في عدة طرق أنه رأى ربه ، وأنه سبحانه وتعالى وضع يده بين كتفيه حتى وجد بردها بين ثدييه ، وقد ألف في ذلك الحافظ ابن رجب رسالة سماها : " اختيار الأولى في شرح حديث اختصام الملأ الأعلى " وهذا يدل على أن الأنبياء قد يرون ربهم في النوم ، فأما رؤية الرب في الدنيا بالعيان فلا .
وقد أخبر النبي صلى الله عليه وسلم أنه لن يرى أحد ربه حتى يموت ، أخرجه مسلم في صحيحه . ولما سئل رسول الله صلى الله عليه وسلم هل رأيت ربك قال : « رأيت نورا » (1) وفي لفظ « نور أنى أراه » (2) رواهما مسلم من حديث أبي ذر رضي الله عنه ، وقد سئلت عائشة رضي الله عنها عن ذلك فأخبرت أنه لا يراه أحد في الدنيا ؛ لأن رؤية الله في الجنة هي أعلى نعيم المؤمنين ، فهي لا تحصل إلا لأهل الجنة ولأهل الإيمان في الدار الآخرة ، وهكذا المؤمنون في موقف يوم القيامة ، والدنيا دار الابتلاء والامتحان ودار الخبيثين والطيبين ، فهي مشتركة فليست محلا للرؤية ؛ لأن الرؤية أعظم نعيم للرائي فادخرها الله لعباده المؤمنين في دار الكرامة وفي يوم القيامة ، وأما الرؤيا في النوم التي يدعيها الكثير من الناس فهي تختلف بحسب الرائي - كما قال شيخ الإسلام رحمه الله - بحسب صلاحهم وتقواهم ؛ وقد يخيل لبعض الناس أنه رأى ربه وليس كذلك ، فإن الشيطان قد يخيل لهم ويوهمهم أنه ربهم ، كما روي أنه تخيل لعبد القادر الجيلاني على
__________
(1) صحيح مسلم الإيمان (178).
(2) صحيح مسلم الإيمان (178),سنن الترمذي تفسير القرآن (3282),مسند أحمد بن حنبل (5/175).

(6/368)

عرش فوق الماء ، وقال أنا ربك وقد وضعت عنك التكاليف ، فقال الشيخ عبد القادر : إخسأ يا عدو الله لست بربي ؛ لأن أوامر ربي لا تسقط عن المكلفين ، أو كما قال رحمه الله ، والمقصود أن رؤية الله عز وجل يقظة لا تحصل في الدنيا لأحد من الناس حتى الأنبياء عليهم الصلاة والسلام كما تقدم في حديث أبي ذر ، وكما دل على ذلك قوله سبحانه لموسى عليه الصلاة والسلام لما سأل ربه الرؤية . قال له : { لَنْ تَرَانِي } (1) الآية ، لكن قد تحصل الرؤية في المنام للأنبياء وبعض الصالحين على وجه لا يشبه فيها سبحانه الخلق ، كما تقدم في حديث معاذ رضي الله عنه ، وإذا أمره بشيء يخالف الشرع فهذا علامة أنه لم ير ربه وإنما رأى شيطانا ، فلو رآه وقال له : لا تصل قد أسقطت عنك التكاليف ، أو قال : ما عليك زكاة أو ما عليك صوم رمضان أو ما عليك بر والديك أو قال لا حرج عليك في أن تأكل الربا . . . فهذه كلها وأشباهها علامات على أنه رأى شيطانا وليس ربه . أما عن رؤية الإمام أحمد لربه لا أعرف صحتها ، وقد قيل : إنه رأى ربه ، ولكني لا أعلم صحة ذلك .
__________
(1) سورة الأعراف الآية 143

(6/369)

أسئلة والأجوبة عليها (1)
س 1 : قرأت حديثا فما مدى صحته ؟ وهو : من كان اسمه محمدا فلا تضربه ولا تشتمه .
ج : هذا الحديث مكذوب وموضوع على الرسول صلى الله عليه وسلم ، وليس لذلك أصل في السنة المطهرة ، وهكذا قول من قال : من سمى محمدا فإنه له ذمة من محمد ويوشك أن يدخله بذلك الجنة وهكذا من قال : من كان اسمه محمدا فإن بيته يكون لهم كذا وكذا فكل هذه الأخبار لا أساس لها من الصحة ، فالاعتبار باتباع محمد ، وليس باسمه صلى الله عليه وسلم ، فكم ممن سمي محمدا وهو خبيث ؛ لأنه لم يتبع محمدا ولم ينقد لشريعته ، فالأسماء لا تطهر الناس ، وإنما تطهرهم أعمالهم الصالحة وتقواهم لله جل وعلا ، فمن تسمى بأحمد أو بمحمد أو بأبي القاسم وهو كافر أو فاسق لم ينفعه ذلك ، بل الواجب على العبد أن يتقي الله ويعمل بطاعة الله ويلتزم بشريعة الله التي بعث بها نبيه محمدا ، فهذا هو الذي ينفعه ، وهو طريق النجاة والسلامة ، أما مجرد الأسماء من دون عمل بالشرع المطهر فلا يتعلق به نجاة ولا عقاب . ولقد أخطأ البوصيري في بردته حيث قال :
فإن لي ذمة منه بتسميتي ... محمدا وهو أوفى الخلق بالذمم
وأخطأ خطأ أكبر من ذلك بقوله :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل هذا المسكين لياذه في الآخرة بالرسول صلى الله عليه وسلم دون الله عز وجل ، وذكر أنه
__________
(1) من برنامج نور على الدرب .

(6/370)

هالك إن لم يأخذ بيده ، ونسي الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وهو الذي ينجي أولياءه وأهل طاعته ، وجعل الرسول صلى الله عليه وسلم هو مالك الدنيا والآخرة ، وأنها بعض جوده ، وجعله يعلم الغيب ، وأن من علومه علم ما في اللوح والقلم ، وهذا كفر صريح وغلو ليس فوقه غلو ، نسأل الله العافية والسلامة .
فإن كان مات على ذلك ولم يتب فقد مات على أقبح الكفر والضلال ، فالواجب على كل مسلم أن يحذر هذا الغلو ، وألا يغتر بالبردة وصاحبها . والله المستعان ولا حول ولا قوة إلا بالله .

(6/371)

س2 : ما صحة حديث سمعته عن النبي صلى الله عليه وسلم : تعلموا السحر ولا تعملوا به ؟
جـ : هذا الحديث باطل لا أصل له ، ولا يجوز تعلم السحر ولا العمل به وذلك منكر بل كفر وضلال ، وقد بين الله إنكاره للسحر في كتابه الكريم في قوله تعالى : واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون ، فأوضح سبحانه في هذه الآيات أن السحر كفر وأنه من تعليم الشياطين ، وقد ذمهم الله على ذلك وهم أعداؤنا ، ثم بين أن تعليم السحر كفر ، وأنه يضر ولا ينفع ، فالواجب الحذر منه ؛ لأن تعلم السحر كله كفر ، ولهذا أخبر عن الملكين أنهما لا يعلمان الناس حتى يقولا للمتعلم إنما نحن فتنة فلا تكفر ، ثم قال : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) فعلم أنه كفر وضلال وأن السحرة لا يضرون أحدا إلا بإذن الله ، والمراد بذلك إذنه سبحانه الكوني القدري لا الشرعي الديني ؛ لأنه سبحانه لم يشرعه ولم يأذن فيه
__________
(1) سورة البقرة الآية 102

(6/371)

شرعا بل حرمه ونهى عنه ، وبين أنه كفر ومن تعليم الشياطين كما أوضح سبحانه أن من اشتراه أي اعتاضه وتعلمه ليس له في الآخرة من خلاق ؛ أي من حظ ولا نصيب ، وهذا وعيد عظيم ، ثم قال سبحانه : { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) والمعنى باعوا أنفسهم للشيطان بهذا السحر ، ثم قال سبحانه : { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فدل ذلك على أن تعلم السحر والعمل به ضد الإيمان والتقوى ومناف لهما ، ولا حول ولا قوة إلا بالله .
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103

(6/372)

س3 : إذا توفي واحد عندنا في السودان بعد أربعين يوما تقوم الأسرة بزيارة القبر النساء والأولاد يفتحون القبر ومعهم حبوب ذرة ينشرونها على الميت ويرمون فيما أعتقد حجارة على الميت ، وهل الحريم يزرن القبر ؟
جـ : هذا بدعة لا أصل له في الشرع ، فرمي الحبوب والطيب والملابس كله منكر لا أصل له ، فالقبر لا يفتح إلا لحاجة كأن ينسى العمال أدواتهم كالمسحاة فيفتح لأجل ذلك أو يسقط لأحدهم شيء له أهمية فيفتح القبر لذلك ، أما أن يفتح للحبوب أو ملابسه أو نحو ذلك فلا يجوز ، وليس للنساء زيارة القبر ، لأن النبي صلى الله عليه وسلم لعن زائرات القبور ، وروي ذلك عن أبي هريرة وابن عباس وحسان بن ثابت رضي الله عنهم ، فلا يجوز لهن زيارتها ، لكنها مشروعة للرجال ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه .
والحكمة - والله أعلم - في نهي النساء عن ذلك هي أنهن فتنة وقليلات الصبر .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).

(6/372)

س 4 : لو طلب مني رجل مسيحي مصحفا هل أعطيه أو لا ؟
ج : ليس لك أن تعطيه ، ولكن تقرأ عليه القرآن ، وتسمعه القرآن ، وتدعوه إلى الله وتدعو له بالهداية ؛ لقوله تعالى في كتابه العزيز : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } (1) وقوله صلى الله عليه وسلم : « لا تسافروا
__________
(1) سورة التوبة الآية 6

(6/372)

بالقرآن إلى أرض العدو لئلا تناله أيديهم » (1) فدل ذلك على أنه لا يعطى الكافر المصحف خشية أن يهينه أو يعبث به ، ولكن يعلم ويقرأ عليه القرآن ويوجه ويدعى له ، فإذا أسلم سلم له المصحف ، ولا مانع أن يعطى بعض كتب التفسير أو بعض كتب الحديث إذا رجي انتفاعه بذلك أو بعض تراجم معاني القرآن الكريم .
__________
(1) مسند أحمد بن حنبل (2/6).

(6/373)

س5 : حدثونا لو تكرمتم عما وعد الله به الصابرين في الدنيا والآخرة ، والعاملين في الآخرة ، وسبق أن سأل عما يجب على الإنسان أن يفعله تجاه هذه الدنيا وحبها ومتاعها ؟
جـ : نعم إن الله خلق الخلق لعبادته ، أي ليعبدوه وحده لا شريك له ، ليعبدوه وحده بأن يطيعوا أوامره وينتهوا عن نواهيه ، ويكثروا من ذكره ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وعبادته هي توحيده سبحانه بدعائه وبخوفه ورجائه والصلاة والصيام وغير ذلك وطاعة أوامره واجتناب نواهيه ، ووعدهم في الدنيا الخير الكثير والعاقبة الحميدة ووعدهم في الآخرة بالجنة والكرامة ، قال تعالى { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال : { وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5) وقوله صلى الله عليه وسلم : « ما أعطي أحد عطاء خيرا وأوسع من الصبر » (6) ، فالصابر له العاقبة الحميدة في الدنيا والآخرة ، أو له العاقبة الحميدة في الآخرة إذا صبر على تقوى الله سبحانه وطاعته وصبر على ما ابتلي به من شظف العيش والفاقة أو الفقر والمرض وتسديد بعض العازات ، والصبر عاقبته حميدة ، قال تعالى في حق بعض المؤمنين وعدوهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7)
الصبر له عواقب حميدة إذا صبر على طاعة الله وعلى مصائب الدنيا ، وإذا استقام على أمر الله فإن له النعيم في الآخرة ، فالصابر مرتاح الضمير والقلب ، جاهد
__________
(1) سورة الذاريات الآية 56
(2) سورة هود الآية 49
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(7) سورة آل عمران الآية 120

(6/373)

نفسه بالله وصبر على ما ابتلي به من الفقر والأعمال الشاقة ، وفي الآخرة في دار النعيم مع الإيمان والتقوى . والله أعلم .

(6/374)


نصيحة لمن يدعو لحلق الذقن - فتاوى ابن باز

نصيحة لمن يدعو لحلق الذقن (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عكاظ حفظه الله
سلام عليكم ورحمة الله وبركاته . وبعده
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393 هـ من جريدتكم في صفحة : ( مجتمعنا ) كلمة قصيرة بعنوان : ( الإهمال تدمير للحياة الزوجية ) وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج فلا يحلق ذقنه يوم العطلة فيبدو رثا مهلهلا مكتئبا ) وبما أن هذا قول منكر ، ودعوة إلى مخالفة السنة النبوية تنشر علنا في صحيفتكم رأيت أن من الواجب الكتابة لكم نصحا لكم وللمسلمين ، وحذرا من العقوبة .
ومعلوم لكل عاقل ذي بصيرة أن خير القرون قرن الرسول صلى الله عليه وسلم ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام رضي الله عنهم اقتداء برسول الله صلى الله عليه وسلم وامتثالا لأمره حيث قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (3) متفق على صحته ، وحذرا من الوقوع في مخالفته صلى الله عليه وسلم ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد الأعمى لأعداء الله والزهد في تعاليم الشريعة السمحة جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي
__________
(1) صدر الخطاب في 7 \ 1 \ 1394 برقم 532 \ 1 \ 1 .
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(6/374)

هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده بل تعدى ذلك إلى نشر الدعوة إليه كما جاء في جريدتكم ، وقد قال صلى الله عليه وسلم في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1)
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5 \ 1 \ 1394 هـ ولهذا تأخر التنبيه .
وفقنا الله وإياكم لما يرضيه وهدانا جميعا صراطه المستقيم وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/375)


حول إعفاء اللحى وحلقها - فتاوى ابن باز

الإجابة الصريحة على المناقشة حول إعفاء اللحى وحلقها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . د . ع . د ، زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد فقد وصلني كتابكم الكريم المؤرخ في 13 \ 10 \ 1394 هـ وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الإفادة من أنه جرى بينك وبين بعض المدرسين من خريجي الأزهر مذاكرة في حكم إعفاء اللحى وحلقها وتقصيرها ولم
__________
(1) صدر الخطاب من مكتب سماحته في 29 \ 10 \ 1394 هـ برقم 3097 \ 1 خ .

(6/375)

يقتنع كل منكما بقول الآخر ، ورغبتكم في الإجابة الصريحة الشافية في هذا الموضوع - كان معلوما ؟
والجواب : قد ثبت عن رسول الله صلى الله عليه وسلم الأمر بإعفاء اللحى وإرخائها من حديث ابن عمر في الصحيحين ومن حديث أبي هريرة في صحيح مسلم ، وورد في ذلك أحاديث أخرى في غير الصحيحين وكلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها كما تدل على تحريم حلقها وتقصيرها ؛ لأن الأصل في الأوامر الوجوب والأصل في النهي التحريم ، ولا يجوز لأحد أن يصرف النصوص عن أصلها وظاهرها إلا بحجة صحيحة يحسن الاعتماد عليها ولا حجة لمن أخرج هذه الأحاديث عن أصلها وظاهرها وقال : إنها لا تدل على الوجوب أو لا تدل على تحريم الحلق والتقصير .
أما الحديث الذي رواه الترمذي عن أبي هريرة رضي الله عنه « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهل العلم ؛ لأن في إسناده عمر بن هارون البلخي وهو من المتهمين بالكذب عند أكثر أئمة الحديث ونقاده كما ذكر ذلك الحافظ ابن حجر في ( تهذيب التهذيب ) وتقريبه ، وكما ذكر ذلك الذهبي في ( الميزان ) .
وقد جمع أخونا العلامة الشيخ عبد الرحمن بن قاسم العاصمي رحمه الله رسالة في هذه المسألة نشفع لكم نسختين منها ، وأرجو أن يكون فيها وفيما ذكرنا الكفاية والجواب الشافي لسؤالكم ، وأسأل الله أن يمنحنا وإياكم وسائر إخواننا الفقه في دينه ، والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن الترمذي الأدب (2762).

(6/376)


العدل بين الأولاد - فتاوى ابن باز

العدل بين الأولاد (1)
ورد في الحديث : « اتقوا الله واعدلوا بين أولادكم » (2) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة في الميراث ، فالحديث على ما أظن يقول أكلهم أعطيتهم مثل ذلك فكلمة " مثل " إن صحت توحي بالمساواة المطلقة اللهم إلا إن كان يتكلم عن الذكور فقط ، أفيدونا أفادكم الله .
جـ : الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه أن « أباه أعطاه غلاما ، فقالت أمه : لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال : أكل ولدك أعطيته مثل ما أعطيت النعمان . فقال : لا ، فقال الرسول : اتقوا الله واعدلوا بين أولادكم » (3)
فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا أو تخصيص بعضهم بها فكلهم ولده ، وكلهم يرجى بره ، فلا يجوز أن يخص بعضهم بالعطية دون بعض ، واختلف العلماء رحمة الله عليهم هل يسوى بينهم ويكون الذكر كالأنثى أم يفضل الذكر على الأنثى كالميراث على قولين لأهل العلم ، والأرجح أن تكون العطية كالميراث ، وأن التسوية تكون بجعل الذكر كالأنثيين ، فإن هذا هو الذي جعله الله لهم في الميراث ، وهو سبحانه الحكم العدل ، فيكون المؤمن في عطيته لأولاده كذلك كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثيين ، وهكذا إذا أعطاهم في حال حياته يعطي الذكر مثل حظ الأنثيين ، هذا هو العدل بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم ، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد ، وهكذا للذكر مثل حظ الأنثيين ، وبذلك يحصل العدل والتسوية كما جعل الله ذلك عدلا في إرثهم من أبيهم وأمهم .
__________
(1) من برنامج نور على الدرب شريط رقم 53 .
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).
(3) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).

(6/377)


تحريم آنية الذهب والفضة - فتاوى ابن باز

تحريم آنية الذهب والفضة (1)
س : هذه رسالة وردتنا من عبد الرحمن : ف . ع من الرياض ، يقول انتشر في هذه الأيام استعمال آنية الذهب والفضة وخاصة بين الموسرين من الناس ، بل وصل الأمر عند بعضهم إلى أن يشتري أطقما من المواد الصحية كخلاطات الحمامات أو المسابح أو مواسير المياه أو مساكاتها كلها من الذهب الخالص ولا يزكون هذا الذهب ولا ينظرون إلى قيمته ، والمعلوم أن هذا ممنوع ما رأي سماحتكم في ذلك ؟ وهل يمكن التوجيه بمنع بيع مثل هذه الأجهزة للمسلمين الذين يجهلون حكمها بارك الله فيكم ؟
جـ : الأواني من الذهب والفضة محرمة بالنص والإجماع وقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة » (2) متفق على صحته من حديث حذيفة رضي الله عنه ، وثبت أيضا عنه صلى الله عليه وسلم أنه قال : « الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) متفق على صحته من حديث أم سلمة رضي الله عنها وهذا لفظ مسلم .
فالذهب والفضة لا يجوز اتخاذهما أواني ، ولا الأكل ولا الشرب فيها ، وهكذا الوضوء والغسل ، هذا كله محرم بنص الحديث عن رسول الله عليه الصلاة والسلام .
والواجب منع بيعها حتى لا يستعملها المسلم ، وقد حرم الله عليه استعمالها فلا تستعمل في الشراب ولا في الأكل ولا في غيرهما ، ولا يجوز أن يتخذ منها ملاعق ولا أكواب للقهوة أو الشاي كل هذا ممنوع ؛ لأنها نوع من الأواني .
فالواجب على المسلم الحذر مما حرم الله عليه وأن يبتعد عن الإسراف والتبذير والتلاعب بالأموال ، وإذا كان عنده سعة من الأموال فعنده الفقراء يتصدق عليهم ، عنده المجاهدون في سبيل الله يعطيهم في سبيل الله يتصدق لا يلعب بالمال ، المال له
__________
(1) من أسئلة نور على الدرب الإذاعي .
(2) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(6/378)

حاجة وله من هو محتاج ، ف الواجب على المؤمن أن يصرف المال في جهته الخيرية كمواساة الفقراء والمحاويج وفي تعمير المساجد والمدارس وفي إصلاح الطرقات ، وفي إصلاح القناطر ، وفي مساعدة المجاهدين والمهاجرين الفقراء ، وفي غير ذلك من وجوه الخير كقضاء دين المدينين العاجزين ، وتزويج من لا يستطيع الزواج كل هذه طرق خيرية يشرع الإنفاق فيها .
أما التلاعب بها في أواني الذهب والفضة أو ملاعق أو أكواب منها أو مواسير وأشباه ذلك كل هذا منكر يجب تركه والحذر منه ، ويجب على من له شأن في البلاد التي فيها هذا العمل من العلماء والأمراء إنكار ذلك وأن يحولوا بين المسرفين وبين هذا التلاعب والله المستعان .

(6/379)


حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة - فتاوى ابن باز

حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة
س 1 : رجل تاب إلى الله عز وجل وعنده فيديو وأشرطة وأفلام خليعة فهل يجوز له بيعها ؟ وإذا كان لا يجوز بيعها فماذا يعمل بها ؟ وهل يجوز أن يسجل فيها الخطب والبرامج والمشاهد المفيدة ؟
جـ : نعم له أن يسجل فيها ما ينفعه ويمسح ما فيها من الباطل فيسجل فيها الطيب ويمحو الخبيث ، أما بيعها فلا يجوز وهي على حالتها الرديئة ؛ لأن ذلك يعتبر من التعاون على الإثم والعدوان .
س 2 : رجل عنده استديو وكان فيه آلات التصوير ، وعلم أن التصوير حرام فكيف يتصرف فيها ، بحيث يمكنه السلامة من الخسارة ؟ وإذا باعها على مسلم أليس يكون ذلك مساعدة على نشر المعصية ؟ وما حكم ما يأتيه من كسب ذلك من المال هل يجوز صرفه عليه وعلى أهله ؟

(6/379)

جـ : هذا فيه تفصيل : فإن الأستوديو يصور الجائز والممنوع ، فإذا صور فيه ما هو جائز من السيارات والطائرات والجبال وغيرها مما ليس فيه روح فلا بأس أن يبيع ذلك ويصور هذه الأشياء التي قد يحتاج إليها الناس وليس فيها روح ، أما تصوير ذوات الأرواح من بني الإنسان أو الدواب والطيور فلا يجوز إلا للضرورة كما لو صور شيئا مما يضطر إليه الناس كالتابعية التي يحتاجها الناس وتسمى حفيظة النفوس فلا بأس ، وهكذا جواز السفر والشهادة العلمية التي لا تحصل إلا بالصورة ، وهكذا تصوير المجرمين ليعرفوا ويتحرز من شرهم وهكذا أشباه ذلك مما تدعو إليه الضرورة لقول الله عز وجل في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) والمقصود أنه لا يستعمل فيه إلا الشيء الجائز وإذا باعه على الناس فلا بأس ببيعه ؛ لأنه يستخدم في الطيب والخبيث ، مثل بيع الإنسان السيف والسكين وأشباههما مما يستعمل في الخير والشر ، والإثم على من استعملها في الشر لكن من علم أن المشتري للسكين أو السيف أو نحوهما يستعملها في الشر حرم بيعها عليه .
__________
(1) سورة الأنعام الآية 119

(6/380)

س 3 : رجل تشارك مع آخر في دكان لآلات التصوير وقد تاب فكيف ينهي شراكته فيه بحيث لا يخسر ؟ وما حكم ما يأتيه من كسب هذا الدكان ؟
جـ : ينهي الشراكة بالتقويم ويصطلح هو وإياه على القيمة التي يرضاها الشخصان جميعا وما دخل عليه من ذلك فهو مباح له إلا إذا كان شيء من ذلك قيمة لتصوير ذوات الأرواح أو شيء من المحرمات الأخرى فلا يجوز له أكل ذلك بل عليه أن يتصدق به أو يصرفه في مشروع خيري .

(6/380)


الجمع بين حديثين متعلقين بالرقى والتمائم والتولة - فتاوى ابن باز

الجمع بين حديثين متعلقين بالرقى والتمائم والتولة (1)
س : عن عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (2) وعن جابر رضي الله عنه قال : ( « كان لي خال يرقي من العقرب فنهى رسول الله صلى الله عليه وسلم عن الرقى ، قال فأتاه فقال : يا رسول الله إنك نهيت عن الرقى وأنا أرقي من العقرب فقال : من استطاع منكم أن ينفع أخاه فليفعل » (3) ، ما هو الجمع بين أحاديث المنع والجواز في موضوع الرقى ؟ وما حكم تعليق الرقى من القرآن على صدر المبتلى ؟ ع . س . ف من الرياض
الجواب : الرقى المنهي عنها هي الرقى التي فيها شرك ، أو توسل بغير الله ، أو ألفاظ مجهولة لا يعرف معناها ، أما الرقى السليمة من ذلك فهي مشروعة ومن أعظم أسباب الشفاء ، لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) وقوله صلى الله عليه وسلم : « من استطاع أن ينفع أخاه فلينفعه » (5) خرجهما مسلم في صحيحه ، وقال صلى الله عليه وسلم : « لا رقية إلا من عين أو حمة » (6) ومعناه ، لا رقية أولى وأشفى من الرقية من هذين الأمرين وقد رقى النبي صلى الله عليه وسلم ورقي .
أما تعليق الرقى على المرضى أو الأطفال فذلك لا يجوز ، وتسمى الرقى المعلقة : ( التمائم ) وتسمى الحروز والجوامع ؛ والصواب فيها أنها محرمة ومن أنواع الشرك ، لقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (7) وقوله صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (8) وقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (9) .
واختلف العلماء في التمائم إذا كانت من القرآن أو من الدعوات المباحة هل هي محرمة أم لا ؟ والصواب تحريمها لوجهين :
__________
(1) نشر في كتاب الدعوة جـ 1 ص 20 - 21 .
(2) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(3) صحيح مسلم السلام (2199),سنن ابن ماجه الطب (3515).
(4) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(5) صحيح مسلم السلام (2199).
(6) صحيح البخاري الطب (5378),صحيح مسلم الإيمان (220).
(7) مسند أحمد بن حنبل (4/154).
(8) مسند أحمد بن حنبل (4/156).
(9) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).

(6/381)

أحدهما : عموم الأحاديث المذكورة ، فإنها تعم التمائم من القرآن وغير القرآن . والوجه الثاني : سد ذريعة الشرك فإنها إذا أبيحت التمائم من القرآن اختلطت بالتمائم الأخرى واشتبه الأمر وانفتح باب الشرك بتعليق التمائم كلها ، ومعلوم أن سد الذرائع المفضية إلى الشرك والمعاصي من أعظم القواعد الشرعية .
والله ولي التوفيق .

(6/382)


أسئلة متفرقة والأجوبة عليها - فتاوى ابن باز

أسئلة متفرقة والأجوبة عليها حكم إطالة الثوب سواء كان للخيلاء أو بحكم العادة
س : ما حكم إطالة الثوب إن كان للخيلاء أو لغير الخيلاء ؟ وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجبارا من أهله إن كان صغيرا أو جرت العادة على ذلك ؟
الجواب : حكمه التحريم في حق الرجال ، لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في صحيحه ، وروى مسلم في الصحيح عن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (2)
وهذان الحديثان وما في معناهما يعمان من أسبل ثيابه تكبرا أو لغير ذلك من الأسباب ، لأنه صلى الله عليه وسلم عمم وأطلق ولم يقيد ، وإذا كان الإسبال من أجل الخيلاء صار الإثم أكبر والوعيد أشد لقوله صلى الله عليه وسلم : « ومن جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) ولا يجوز أن يظن أن المنع من الإسبال مقيد بقصد الخيلاء ؛ لأن الرسول لم يقيد ذلك عليه الصلاة
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).

(6/382)

والسلام في الحديثين المذكورين آنفا ، كما أنه لم يقيد ذلك في الحديث الآخر وهو قوله لبعض أصحابه « وإياك والإسبال فإنه من المخيلة » (1) ، فجعل الإسبال كله من المخيلة ، لأنه في الغالب لا يكون إلا كذلك ، ومن لم يسبل للخيلاء فعمله وسيلة لذلك ، والوسائل لها حكم الغايات ، ولأن ذلك إسراف وتعريض لملابسه للنجاسة والوسخ ، ولهذا ثبت عن عمر رضي الله عنه أنه لما رأى شابا يمس ثوبه الأرض قال له : ارفع ثوبك فإنه أتقى لربك وأنقى لثوبك .
أما قوله لأبي بكر الصديق رضي الله عنه لما قال : « يا رسول الله إن إزاري يسترخي إلا أن أتعاهده فقال له صلى الله عليه وسلم : إنك لست ممن يفعله خيلاء » (2) فمراده صلى الله عليه وسلم أن من يتعاهد ملابسه إذا استرخت حتى يرفعها لا يعد ممن يجر ثيابه خيلاء لكونه لم يسبلها ، وإنما قد تسترخي عليه فيرفعها ويتعاهدها ولا شك أن هذا معذور ، أما من يتعمد إرخاءها سواء كانت بشتا أو سراويل أو إزارا أو قميصا فهو داخل في الوعيد وليس معذورا في إسباله ملابسه ، لأن الأحاديث الصحيحة المانعة من الإسبال نعمة بمنطوقها وبمعناها ومقاصدها فالواجب على كل مسلم أن يحذر الإسبال وأن يتقي الله في ذلك ، وألا تنزل ملابسه عن كعبه عملا بهذا الحديث الصحيح ، وحذرا من غضب الله وعقابه . والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4084),مسند أحمد بن حنبل (3/483).
(2) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),مسند أحمد بن حنبل (2/147).

(6/383)

حكم من يقصر ثوبه ويطول سرواله
س : بعض الناس يقومون بتقصير ثيابهم إلى ما فوق الكعب ولكن السراويل تبقى طويلة فما حكم ذلك ؟
ج : الإسبال حرام ومنكر سواء كان ذلك في القميص أو الإزار أو السراويل أو البشت وهو ما تجاوز الكعبين لقول النبي صلى الله عليه وسلم : « وما أسفل من الكعبين من الإزار فهو في النار » (1) . رواه البخاري .
وقال صلى الله عليه وسلم « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(6/383)

القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (1) خرجه مسلم في صحيحه ، وقال صلى الله عليه وسلم لبعض أصحابه : « إياك والإسبال فإنه من المخيلة » وهذه الأحاديث تدل على أن الإسبال من كبائر الذنوب ، ولو زعم فاعله أنه لم يرد الخيلاء ؛ لعمومها وإطلاقها ، أما من أراد الخيلاء بذلك فإثمه أكبر وذنبه أعظم . لقول النبي صلى الله عليه وسلم : « ومن جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (2) ولأنه بذلك جمع بين الإسبال والكبر نسأل الله العافية من ذلك .
وأما قول النبي صلى الله عليه وسلم لأبي بكر لما قال له : « يا رسول الله إن إزاري يرتخي إلا أن أتعاهده فقال له النبي صلى الله عليه وسلم : إنك لست ممن يفعله خيلاء » (3) فهذا الحديث لا يدل على أن الإسبال جائز لمن لم يرد به الخيلاء وإنما يدل على أن من ارتخى عليه إزاره أو سراويله من غير قصد الخيلاء فتعهد ذلك وأصلحه فإنه لا إثم عليه . وأما ما يفعله بعض الناس من إرخاء السراويل تحت الكعب فهذا لا يجوز ، والسنة أن يكون القميص ونحوه ما بين نصف الساق إلى الكعب عملا بالأحاديث كلها .
والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(2) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(3) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),مسند أحمد بن حنبل (2/147),موطأ مالك الجامع (1696).

(6/384)

دفع الرشوة للموظفين
س : سؤال من بلجرشي في المملكة العربية السعودية يقول السائل هل يجوز أن أدفع رشوة لأحد الموظفين أو المسئولين الذين يحكمون في القضايا مثل القضاة أو رؤساء اللجان التي تقوم بالكشف على أراضي أم ذلك حرام في حالة إذا لم يثبت حق الشخص إلا بتلك الرشوة ، وإذا لم يدفعها فإنه يضيع حقه ، وإذا دفعها فإنه يحصل على حقه من غير ظلم لشخص آخر ، فهل يجوز هذا الأمر ؟ وأين نذهب من حديث الرسول صلى الله عليه وسلم الذي قال فيه : « لعن الله الراشي والمرتشي والرائش » (1) ؟
جـ : لا يجوز دفع الرشوة لأحد من المسئولين سواء كانوا قضاة أو أمراء أو لجانا تفصل بين الناس ، ولا شك أن ذلك حرام ، وأنه من كبائر الذنوب ؛ للحديث المذكور . ولأن ذلك وسيلة إلى ظلم وإضاعة حق من لم يدفع الرشوة .
__________
(1) مسند أحمد بن حنبل (5/279).

(6/384)

الرجل الأخضر
س : أنا أومن بالله وحده لا شريك له ، ولكنني سمعت بعض الناس يقولون يوجد رجل شديد البياض والثياب ، ولا يرى عليه أثر السفر ، هذا الرجل يدعى الرجل الأخضر وإذا أعطاك هذا الرجل شيئا تزيد بركة مالك ، وإذا نزل في متجر زاد ربحه أفيدونا هل هذه الأمور معقولة أم هي من البدع ؟
جـ : هذا القول قول باطل لا أساس له وهذا الرجل لا وجود له ، ويدعي بعض الناس أن الخضر هو المقصود بهذا الرجل وهذا شيء لا صحة له ، فالخضر قد مات قبل بعث النبي صلى الله عليه وسلم بمدة على الصحيح من أقوال أهل العلم . وهذه الخرافة التي ذكرتها كلها من وضع الشيطان لا أساس لها ؛ فينبغي أن تعلم ذلك ولا تغتر بأقوال هؤلاء المشعوذين .

(6/385)

من يذبح لأبيه وجده كل سنة
س : يوجد لي ابن عم يذبح لأبيه وجده بعد مضي كل حول ، ونصحته أكثر من مرة ويقول لي إني سألت وقالوا ليس في ذلك إثم ، أفيدونا هل هذا الكلام صحيح أم لا ؟
جـ : إذا ذبح وقصد أضحية في يوم العيد وأيام النحر عن أبيه أو جده أو غيرهما فلا بأس ، أو ذبح وقصد الصدقة عنهما على الفقراء في أي وقت فلا بأس ؛ لأن الصدقة تنفع الميت والحي باللحوم وغير اللحوم من النقود والطعام وغير ذلك ، كل ذلك ينفع الميت والحي ، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن الرجل يتصدق لأمه بعد وفاتها أفلها أجر ؟ فقال : نعم » (1) وفي صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2)
والخلاصة أن الصدقة للميت نافعة له بإجماع المسلمين ، وهكذا الدعاء له فإذا أراد بهذه الذبيحة الصدقة بها عن أبيه أو جده أو غيرهما ، أو ذبحها أضحية عنه في أيام النحر تقربا إلى الله سبحانه وتعالى - لكن ليس
__________
(1) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(6/385)

له أن يخص يوما معينا أو شهرا معينا بالذبح غير أيام النحر إلا إذا تحرى الأوقات الفاضلة كرمضان وتسع ذي الحجة - فلا بأس ، وله أجر وللميت أجر ، على حسب إخلاصه لله وكسبه الطيب ، أما إذا أراد التقرب إليه كما يتقرب الذين يذبحون لأصحاب القبور أو الشمس أو القمر أو الجن فهذا شرك أكبر ؛ لأنه لا يجوز لأحد أن يتقرب إلى أحد بذبح أو نذر أو غيرهما من العبادات سوى الله سبحانه وتعالى لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) ولقوله سبحانه وتعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) ولقوله عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (5) رواه مسلم في الصحيح ، ف الذبح للجن أو لأصحاب القبور أو غيرهما من المخلوقات كالأصنام والكواكب ونحوها يرجو الذابح شفاعتهم ، أو أنهم ينفعوا به أو يدفعون عنه مرضا أو غيره منكر وشرك ، وهكذا من ذبح لجده أو لأبيه يعتقد فيه أنه ينفعه أو يشفي مريضه أو يقربه إلى الله بهذا الذبح فهو مثل من يذبح للشمس أو للقمر والنجوم كل ذلك شرك نسأل الله السلامة .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(6/386)

دعوة الوالد على الولد
س : رجل له ثلاثة أولاد لا يقصرون في طاعته وبره وهو يدعو عليهم ، هل يضرهم دعاءه ؟
جـ : لا ينبغي للمرء أن يدعو على أولاده بل ينبغي له أن يحذر ذلك ؛ لأنه قد يوافق ساعة الإجابة فينبغي له ألا يدعو عليهم ، وإذا كانوا صالحين كان الأمر أشد في تحريم الدعاء عليهم ، أما إذا كانوا مقصرين فينبغي أيضا ألا يدعو عليهم ، بل يدعو لهم بالهداية والصلاح والتوفيق ، هكذا ينبغي أن يكون المؤمن ، وجاءت النصوص عن النبي صلى الله عليه وسلم تحذر المسلم من الدعاء على ولده أو على أهله أو على ماله لئلا يصادف ساعة الإجابة فيضر نفسه أو يضر أهله أو يضر ولده فينبغي لك أيها

(6/386)

السائل أن تحفظ لسانك ، وأن تؤكد على من تعلمه يتعاطى هذا الأمر بأن يحفظ لسانه ، وأن يتقي الله في ذلك حتى لا يدعو على ولده ولا على غيره من المسلمين ، بل يدعو لهم بالخير والسداد والاستقامة .

(6/387)

حكم من سب الدين أو الرب
س : ما حكم سب الدين أو الرب ؟ - أستغفر الله رب العالمين - هل من سب الدين يعتبر كافرا أو مرتدا وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف ؟ حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا أفيدونا أفادكم الله .
جـ : سب الدين من أعظم الكبائر ومن أعظم المنكرات وهكذا سب الرب عز وجل ، وهذان الأمران من أعظم نواقض الإسلام ، و من أسباب الردة عن الإسلام ، فإذا كان من سب الرب سبحانه أو سب الدين ينتسب للإسلام فإنه يكون مرتدا بذلك عن الإسلام ، ويكون كافرا يستتاب فإن تاب وإلا قتل من جهة ولي أمر البلد بواسطة المحكمة الشرعية ، وقال بعض أهل العلم إنه لا يستتاب بل يقتل ؛ لأن جريمته عظيمة ، ولكن الأرجح أنه يستتاب لعل الله يمن عليه بالهداية فيلزم الحق ، ولكن ينبغي أن يعزر بالجلد والسجن حتى لا يعود لمثل هذه الجريمة العظيمة ، وهكذا لو سب القرآن أو سب الرسول صلى الله عليه وسلم أو غيره من الأنبياء فإنه يستتاب فإن تاب وإلا قتل ، فإن سب الدين أو سب الرسول أو سب الرب عز وجل من نواقض الإسلام ، وهكذا الاستهزاء بالله أو برسوله أو بالجنة أو بالنار أو بأوامر الله كالصلاة والزكاة ، فالاستهزاء بشيء من هذه الأمور من نواقض الإسلام ، قال الله سبحانه : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) نسأل الله العافية .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(6/387)

ن لعب الورق ( البلوت )
والفائز منا يحصل على مائتي
ريال فهل هذا حرام
س : كثيرا ما نلعب مع بعض ذوي الأموال الكثيرة الورق ( البلوت ) والفائز منا يعطيه هؤلاء 200 ريال فهل هذا حرام ومن القمار ؟ م - ع - أ
جـ : هذه اللعبة على الوجه المذكور حرام ، ومن القمار ، والقمار هو الميسر المذكور في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
فالواجب على كل مسلم أن يتقي الله ويحذر هذه اللعبة وغيرها من أنواع القمار . ليفوز بالفلاح وحسن العاقبة ، والسلامة مما يترتب على هذه اللعبة من الشرور الكثيرة المذكورة في الآيتين .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(6/388)

حكم الاستماع إلى الراديو ونحوه
س : ما حكم السماع إلى الراديو ونحوه إذا كان ما تسمعه أو تشاهده ليس فيه أمر محرم ؟ ع - ع - أ - القصيم .
الجواب : لا حرج في سماع ما يذاع من الراديو من القرآن الكريم ، أو الأحاديث المفيدة ، أو الأخبار المهمة ، وهكذا لا حرج فيما يسجل من القرآن الكريم ، أو الأحاديث المفيدة والنصائح ونحو ذلك .
وأنصح بالعناية بسماع إذاعة القرآن وبرنامج نور على الدرب لما في ذلك من الفوائد العظيمة .

(6/389)

حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى
س : ما حكم استماع بعض البرامج المفيدة كأقوال الصحف ونحوها التي تتخللها الموسيقى ؟ ل - ع - م - الرياض .
الجواب : لا حرج في استماعها والاستفادة منها مع قفل المذياع عند بدء الموسيقى حتى تنتهي ، لأن الموسيقى من جملة آلات اللهو يسر الله تركها والعافية من شرها .

(6/389)

مشاهدة برامج التلفزيون
س : هل سماع ومشاهدة الأغاني بالراديو أو التلفزيون حرام في الإسلام في بعض الأوقات من ليل أو نهار أفيدونا أفادكم الله ؟
جـ : نعم سماع الأغاني والملاهي حرام في الإسلام كما قال الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) الآية ، ولهو الحديث قال أكثر العلماء : إنه الغناء ، ويضاف إليه أيضا أصوات الملاهي كالطنبور والعود والكمان وشبه ذلك ، فهذه كلها تصد عن سبيل الله وتقسي القلوب وتنفرها من سماع القرآن الكريم ، وقد أخبرنا الرب عز وجل أن ذلك من أسباب الضلال والإضلال ، ومن أسباب الاستكبار والبعد عن سماع كتاب الله ، فالقلب إذا اعتاد سماع الأغاني ومشاهدة المغنيين فإنه يقسو بذلك ، وتصده عن الحق إلا من رحم الله ، كما أنها تشغله عن طاعة الله ورسوله وعن سماع القرآن والمواعظ حتى قال عبد الله بن مسعود رضي الله عنه : إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع . وقال النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » رواه البخاري في صحيحه معلقا مجزوما به ، فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي محرمة ، والمعازف : الأغاني وآلات اللهو . والله المستعان .
__________
(1) سورة لقمان الآية 6

(6/390)

الفرق بين خمر الدنيا والآخرة (1)
س : كلنا نعلم تحريم الخمر في الدنيا وأنه يسكر ، وأنه يخامر العقل ، ولهذا فهو رجس من عمل الشيطان ، وأنه أم الخبائث كما قال النبي صلى الله عليه وسلم ، والسؤال يا سماحة الشيخ : لماذا الخمر في الدنيا حرام وفي الآخرة حلال ؟
ج : خمر الآخرة طيب ليس فيه إسكار ولا مضرة ولا أذى ، أما خمر الدنيا ففيه المضرة والإسكار والأذى ، أي أن خمر الآخرة ليس فيه غول ولا ينزف صاحبه ، وليس فيه ما يغتال العقول ولا ما يضر الأبدان ، أما خمر الدنيا فيضر العقول والأبدان جميعا ، فكل الأضرار التي في خمر الدنيا منتفية عن خمر الآخرة . وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .

(6/391)

حكم النكت في الإسلام (1)
س : ما حكم النكت في ديننا الإسلامي ، وهل هي من لهو الحديث علما بأنها ليست استهزاء بالدين أفتونا مأجورين ؟
ج : التفكه بالكلام والتنكيت إذا كان بحق وصدق فلا بأس به ولا سيما مع عدم الإكثار من ذلك ، وقد كان النبي صلى الله عليه وسلم يمزح ولا يقول إلا حقا صلى الله عليه وسلم ، أما ما كان بالكذب فلا يجوز لقول النبي صلى الله عليه وسلم : « ويل للذي يحدث فيكذب ليضحك به القوم ويل له ثم ويل له » (2) أخرجه أبو داود والترمذي والنسائي بإسناد جيد .
والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .
(2) سنن أبو داود الأدب (4990),مسند أحمد بن حنبل (5/7),سنن الدارمي الاستئذان (2702).

(6/391)


الجيران والتفضيل بينهم - فتاوى ابن باز

الجيران والتفضيل بينهم (1)
س : هل للجار من بني جنسي التفضيل على الجار المسلم الملاصق لداري ؟ وهل لبني جنسي التفضيل وهم يسكنون بعيدين عنا على غيرهم من المسلمين في نفس الحي الذي نسكن فيه ؟
جـ : التفضيل بالقرابة والإسلام والجوار ثلاثة أنواع :
جار له ثلاثة حقوق وهو الجار المسلم ذو الرحم ، فله حق الإسلام وحق الجوار وحق القرابة .
وجار له حقان وهو الجار المسلم ، أو القريب وليس مسلما ، فله حق الإسلام وحق الجوار ، أو حق الجوار والقرابة إن كان غير مسلم .
وجار له حق واحد وهو الجار الكافر فله حق الجوار فقط .
والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب فاسألوا أهل الذكر .

(6/392)


الكافر ليس أخا للمسلم - فتاوى ابن باز

الكافر ليس أخا للمسلم
س : يقول يسكن معي واحد مسيحي ويقول لي أخي ونحن أخوة ويأكل معنا ويشرب هل يجوز هذا العمل أم لا ؟
ج : الكافر ليس أخا للمسلم والله سبحانه يقول : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) ويقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم » (2) فليس الكافر : يهوديا أو نصرانيا أو وثنيا أو
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/68).

(6/392)

مجوسيا أو شيوعيا أو غيرهم - أخا للمسلم ، ولا يجوز اتخاذه صاحبا وصديقا ، لكن إذا أكل معه بعض الأحيان من غير أن يتخذه صاحبا أو صديقا إنما قد يقع ذلك في وليمة عامة أو وليمة عارضة ، فلا حرج في ذلك ، أما اتخاذه صاحبا وجليسا وأكيلا فلا يجوز ، لأن الله قطع بين المسلمين وبين الكفار الموالاة والمحبة ، قال سبحانه في كتابه العظيم : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (2) الآية
فالواجب على المسلم البراءة من أهل الشرك وبغضهم في الله ، ولكن لا يؤذيهم ولا يضرهم ولا يتعدى عليهم بغير حق إذا لم يكونوا حربا لنا ، لكن لا يتخذهم أصحابا ولا إخوانا ومتى صادف أنه أكل معهم في وليمة عامة أو طعام عارض من غير صحبة ولا موالاة ولا مودة فلا بأس .
ويجب على المسلم أن يعامل الكفار إذا لم يكونوا حربا للمسلمين معاملة إسلامية بأداء الأمانة ، وعدم الغش والخيانة والكذب ، وإذا جرى بينه وبينهم نزاع جادلهم بالتي هي أحسن وأنصفهم في الخصومة عملا بقوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) ويشرع للمسلم دعوتهم إلى الخير ونصيحتهم والصبر على ذلك مع حسن الجوار وطيب الكلام لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقوله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (5) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الممتحنة الآية 4
(2) سورة المجادلة الآية 22
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125
(5) سورة البقرة الآية 83
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(6/393)


هذا العمل منكر - فتاوى ابن باز

هذا العمل منكر
س : ظاهرة منتشرة عند بعض الناس في المغرب العربي تتمثل في أن الأم تقوم بجرح أعلى ركبة ابنتها بموس الحلاقة ثلاثة خطوط متجاورة وتضع على الدم النازف قطعة سكر ، وتأمر ابنتها بأكلها وقول بعض الكلمات مدعية هذه الأم أن هذه الفعلة تحفظ لابنتها بكارتها وتمنع وصول أي معتد إليها ( وهناك طرق أخرى لهذه الفعلة ) فما حكم الشريعة الإسلامية في هذا العمل ؟
جـ : هذا العمل منكر ، وهو خرافة لا أصل لها ، ولا يجوز فعلها ، بل يجب تركها والحذر منها ، والقول بأنها تحفظ على البنت بكارتها أمر باطل من وحي الشيطان لا أساس له في الشرع المطهر ، فيجب التواصي بتركه والحذر من فعله ، ويجب على أهل العلم بيان ذلك والتحذير منه ؛ لأنهم المبلغون عن الله سبحانه وعن رسوله صلى الله عليه وسلم .
والله المستعان .

(6/394)


حكم الأوراق التي فيها ذكر الله - فتاوى ابن باز

حكم الأوراق التي فيها ذكر الله (1)
س : تقع تحت يدي بحكم عملي أوراق ومعاملات فيها ذكر الله فما الواجب عمله نحو تلك الأوراق ؟
جـ : هذه الأوراق التي فيها ذكر الله يجب الاحتفاظ بها وصيانتها عن الابتذال والامتهان حتى يفرغ منهل ، فإذا فرغ منها ولم يبق لها حاجة وجب دفنها في محل طاهر أو إحراقها أو حفظها في محل يصونها عن الابتذال كالدواليب والرفوف ونحو ذلك .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/394)


الترحم على الفاسق جائز - فتاوى ابن باز

الترحم على الفاسق جائز
س : عندما يموت شخص مسلم ولكنه فاسق في حياته فهل يجوز الترحم عليه ؟
جـ : نعم يجوز الترحم عليه ، والدعاء له بالعفو والمغفرة ، كما يصلى عليه صلاة الجنازة إذا كان فاسقا لا كافرا .
والله المستعان .

(6/395)


من علامات الساعة أن تلد الأمة ربتها - فتاوى ابن باز

من علامات الساعة أن تلد الأمة ربتها (1)
س : جاء في حديث عن رسول الله صلى الله عليه وسلم رواه عمر بن الخطاب رضي الله عنه : " أن « من أشراط الساعة أن تلد الأمة ربتها » (2) أرجو من سماحتكم شرح وبيان معنى أن تلد الأمة ربتها ؟
جـ : المعنى : أن من أشراط الساعة أن تكثر السراري بين الناس حتى تلد المملوكة سيدتها أي تحمل من سيدها وتلد سيدتها ؛ لأن بنت السيد سيدة وابن السيد سيد .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).

(6/395)


حكم وضع المساحيق على الوجه - فتاوى ابن باز

حكم وضع المساحيق على الوجه (1)
س : ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟
ج : المساحيق فيها تفصيل : إن كان يحصل بها الجمال وهي لا تضر الوجه ، ولا تسبب فيه شيئا فلا بأس بها ولا حرج ، أما إن كانت تسبب فيه شيئا كبقع سوداء أو تحدث فيه أضرارا أخرى فإنها تمنع من أجل الضرر .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/395)


استعمال الروائح العطرية المسماة بالكولونيا - فتاوى ابن باز

استعمال الروائح العطرية المسماة بالكولونيا
س : هل يجوز استعمال الروائح العطرية المسماة ( بالكولونيا ) المشتملة على مادة الكحول ؟
جـ : استعمال الروائح العطرية المسماة ( بالكولونيا ) المشتملة على مادة الكحول لا يجوز ، لأنه ثبت لدينا بقول أهل الخبرة من الأطباء أنها مسكرة لما فيها من مادة السبيرتو المعروفة ، وبذلك يحرم استعمالها على الرجال والنساء .
أما الوضوء فلا ينتقض بها ، وأما الصلاة ففي صحتها نظر ؛ لأن الجمهور يرون نجاسة المسكر ويرون أن من صلى متلبسا بالنجاسة ذاكرا عامدا لم تصح صلاته ، وذهب بعض أهل العلم إلى عدم تنجيس المسكر ، وبذلك يعلم أن من صلى وهي في ثيابه أو بعض بدنه ناسيا أو جاهلا حكمها أو معتقدا طهارتها فصلاته صحيحة ، والأحوط غسل ما أصاب البدن والثوب منها خروجا من خلاف العلماء فإن وجد من الكولونيا نوع لا يسكر لم يحرم استعماله ؛ لأن الحكم يدور مع علته وجودا وعدما .
والله ولي التوفيق .

(6/396)


حكم ذهاب المرأة للسوق بدون محرم - فتاوى ابن باز

حكم ذهاب المرأة للسوق بدون محرم (1)
س : هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب ؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟
جـ : لا تجوز الخلوة بزوجة الأخ ولا بزوجة الخال ولا العم ولا غيرهن من غير محارمه لقول الرسول صلى الله عليه وسلم : « لا يخلون رجل بامرأة إلا ومعها ذو محرم » (2) متفق على صحته ونهى عن الخلوة بالمرأة وقال : إن الشيطان ثالثهما فلا يجوز الخلوة بالأجنبية مطلقا وزوجة الأخ والخال والعم تعتبر أجنبية ، والذهاب إلى السوق إذا كان يتضمن الخلوة لا يجوز أما إذا كان معها غيرها على وجه لا ريب فيه فلا بأس . والله ولي التوفيق .
__________
(1) نشر بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).

(6/396)


حكم الغش في الامتحانات - فتاوى ابن باز

حكم الغش في الامتحانات (1)
س : الغش في الاختبارات الدراسية إذا كان المدرس على علم بذلك ؟
جـ : الغش محرم في الاختبارات ، كما أنه محرم في المعاملات ، فليس لأحد أن يغش في الاختبارات في أي مادة ، وإذا رضي الأستاذ بذلك فهو شريكه في الإثم والخيانة .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/397)


حكم لبس خاتم الذهب للرجال - فتاوى ابن باز

حكم لبس خاتم الذهب للرجال (1)
س : ما حكم لبس خاتم الذهب للرجال وهو ما يسمى بخاتم الزواج ؟
جـ : لا يجوز لبس الرجل للخاتم من الذهب لا قبل الزواج ولا بعده ؛ لأن الرسول صلى الله عليه وسلم « نهى عن التختم بالذهب » (2) في الأحاديث الصحيحة ، ولما « رأى خاتما من ذهب في يد رجل نزعه وطرحه وقال : يعمد أحدكم إلى جمرة من النار فيضعها في يده » (3) رواه مسلم في الصحيح ، فهذا يدل على تحريم التختم بالذهب للرجال وأنه لا يجوز مطلقا ولو كان للزواج .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .
(2) صحيح مسلم اللباس والزينة (2078),سنن الترمذي اللباس (1737),سنن النسائي الزينة (5178),سنن ابن ماجه اللباس (3642),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(3) صحيح مسلم اللباس والزينة (2090).

(6/397)


حكم لبس الكعب العالي - فتاوى ابن باز

حكم لبس الكعب العالي (1)
س : ما حكم الإسلام في لبس الحذاء ذي الكعب العالي ؟
جـ : أقل أحواله الكراهة ؛ لأن فيه أولا تلبيسا حيث تبدو المرأة طويلة وهي ليست كذلك ، وثانيا فيه خطر على المرأة من السقوط ، وثالثا ضار صحيا كما قرر ذلك الأطباء .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .

(6/397)


حكم لقطة الحرم - فتاوى ابن باز

حكم لقطة الحرم (1)
س : ما حكم لقطة الحرم ؟ وهل يجوز أن يعطيها للفقراء ؟ أو ينفقها في بناء مسجد مثلا ؟ جـ : الواجب على من وجد لقطة في الحرم أن لا يتبرع بها لمسجد ، ولا يعطيها الفقراء ولا غيرهم ، بل يعرفها دائما في الحرم في مجامع الناس قائلا : من له الدراهم من له الذهب ، من له كذا ، لقول النبي صلى الله عليه وسلم : لا تحل ساقطتها إلا لمعرف وفي رواية إلا لمنشد وهو الذي ينادي عليها ، وكذلك حرم المدينة ، وإن تركها في مكانها فلا بأس وإن سلمها للجنة الرسمية التي قد وكلت لها الدولة حفظ اللقطة برئت ذمته .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .

(6/398)


رؤية ليلة القدر - فتاوى ابن باز

رؤية ليلة القدر
س : هل ترى ليلة القدر عيانا أي أنها ترى بالعين البشرية المجردة ؟ حيث أن بعض الناس يقولون إن الإنسان إذا استطاع رؤية ليلة القدر يرى نورا في السماء ونحو هذا ، وكيف رآها رسول الله صلى الله عليه وسلم والصحابة رضوان الله عليهم أجمعين ؟ وكيف يعرف المرء أنه قد رأى ليلة القدر ؟ وهل ينال الإنسان ثوابها وأجرها وإن كانت في تلك الليلة التي لم يستطع أن يراها فيها ؟ نرجو توضيح ذلك مع ذكر الدليل .
جـ : قد ترى ليلة القدر بالعين لمن وفقه الله سبحانه وذلك برؤية أماراتها ، وكان الصحابة رضي الله عنهم يستدلون عليهما بعلامات ، ولكن عدم رؤيتها لا يمنع حصول فضلها لمن قامها إيمانا واحتسابا ، فالمسلم ينبغي له أن يجتهد في تحريها في العشر الأواخر من رمضان كما أمر النبي صلى الله عليه وسلم طلبا للأجر والثواب فإذا صادف قيامه إيمانا واحتسابا هذه الليلة نال أجرها وإن لم يعلمها قال صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) وفي رواية أخرى : « من قامها ابتغاءها ثم وقعت له غفر له ما تقدم من ذنبه وما تأخر » (2) . (3)
__________
(1) صحيح البخاري الصوم (1802),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),سنن أبو داود الصلاة (1372),مسند أحمد بن حنبل (2/241),سنن الدارمي الصوم (1776).
(2) مسند أحمد بن حنبل (5/318).
(3) البخاري 4 \ 221 ، مسلم 760 .

(6/398)

وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن من علاماتها طلوع الشمس صبيحتها لا شعاع لها ، وكان أبي بن كعب يقسم على أنها ليلة سبع وعشرين ويستدل بهذه العلامة ، والراجح أنها متنقلة في ليالي العشر كلها ، وأوتارها أحرى ، وليلة سبع وعشرين آكد الأوتار في ذلك ، ومن اجتهد في العشر كلها في الصلاة والقرآن والدعاء وغير ذلك من وجوه الخير أدرك ليلة القدر بلا شك وفاز بما وعد الله به من قامها إذا فعل ذلك إيمانا واحتسابا .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .

(6/399)


إطلاق كلمة عليه السلام لغير الرسول - فتاوى ابن باز

إطلاق كلمة عليه السلام لغير الرسول
س : أثناء اطلاعي على موضوعات كتاب : ( عقد الدرر في أخبار المنتظر ) ، في بعض الروايات المنقولة عن علي بن أبي طالب أجدها على النحو التالي : عن علي بن أبي طالب ( عليه السلام ) قال : قال رسول الله صلى الله عليه وسلم : « يخرج رجل من أهل بيتي في تسع رايات » ما حكم النطق بهذا اللفظ أعني ( عليه السلام ) ، أو ما يشابهه لغير الرسول صلى الله عليه وسلم ؟
جـ : لا ينبغي تخصيص علي رضي الله عنه بهذا اللفظ بل المشروع أن يقال في حقه وحق غيره من الصحابة ( رضي الله عنه ) أو رحمهم الله لعدم الدليل على تخصيصه بذلك ، وهكذا قول بعضهم كرم الله وجهه فإن ذلك لا دليل عليه ولا وجه لتخصيصه بذلك ، والأفضل أن يعامل كغيره من الخلفاء الراشدين ولا يخص بشيء دونهم من الألفاظ التي لا دليل عليها .

(6/399)


الإجابة على أسئلة مختلفة - فتاوى ابن باز

الإجابة على أسئلة مختلفة
س 1 : ما حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان ؟
جـ : اختلف العلماء في هذه المسألة فذهب بعضهم إلى عدم صحة الصلاة خلف العاصي لضعف إيمانه وأمانته ، وذهب جمع كبير من أهل العلم إلى صحتها ، ولكن لا ينبغي لولاة الأمر أن يجعلوا العصاة أئمة للناس مع وجود غيرهم وهذا هو الصواب ؛ لأنه مسلم يعلم أن الصلاة واجبة عليه ويؤديها على هذا الأساس فصحت صلاة من خلفه ، والحجة في ذلك ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال في الصلاة خلف الأمراء الفسقة : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) وجاء عنه عليه الصلاة والسلام أحاديث أخرى ترشد إلى هذا المعنى ، وصلى بعض الصحابة خلف الحجاج وهو من أفسق الناس ، ولأن الجماعة مطلوبة في الصلاة فينبغي للمؤمن أن يحرص عليها وأن يحافظ عليها ولو كان الإمام فاسقا ، لكن إذا أمكنه أن يصلي خلف إمام عدل فهو أولى وأفضل وأحوط للدين .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(6/400)

س 2 : ما حكم بيع ريالات الفضة بريالات الورق متفاضلا ؟
جـ : في هذه المسألة إشكال وقد جزم بعض علماء العصر بجواز ذلك ؛ لأن الورق غير الفضة ، وقال آخرون بتحريم ذلك ، لأن الورق عملة دارجة بين الناس وقد أقيمت مقام الفضة فألحقت بها في الحكم ، أما أنا فإلى حين التاريخ لم يطمئن قلبي إلى واحد من القولين وأرى أن الأحوط ترك ذلك لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) وقوله عليه الصلاة والسلام : « من اتقى الشبهات استبرأ لدينه وعرضه » (2) وقال عليه الصلاة والسلام : « البر حسن الخلق ، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) .
وعليه فالأحوط في مثل هذا أن يبيع الفضة بجنس آخر كالذهب أو غيره ثم يشتري بذلك الورق ، وإن كان الذي بيده الورق يريد الفضة باع الورق بذهب أو غيره ثم اشترى بذلك الفضة المطلوبة .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/271),سنن الدارمي البيوع (2531).
(3) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).

(6/400)

س 3 : إذا كان من حقوق الموظف عند تعيينه بدل ترحيل عائلته من بلدته إلى مقر عمله ولم يرحل عائلته حقيقة بل زيف سندات واستلم المبلغ فهل ذلك جائزا أم لا ؟
جـ : هذا العمل لا يجوز في الشرع المطهر ؛ لأنه اكتساب للمال من طريق الكذب والتدليس ، وما كان بهذه المثابة فهو محرم يجب إنكاره والتحذير منه رزق الله الجميع العافية من ذلك .

(6/401)

س 4 : إذا كان إنسان له مورد من المال يحصل له شيئا بعد شيء كالموظف والتاجر ونحوهما وينفق من ذلك ولا يعرف الذي حال عليه الحول فكيف يصنع بالزكاة ؟
جـ : على مثل هذا أن يحفظ أوقات دخول المال ، وأن يقيدها حتى يعرف حول الزكاة ، ويجعل للنفقة مالا مخصوصا ، كلما نفد جعل مكانه غيره حتى لا يشتبه عليه أمر الزكاة ، إلا أن تسمح نفسه بإخراج الزكاة عن المال المجتمع عنده كل سنة اعتبارا بأول المال الذي وصل إليه فلا بأس عليه ، ولا حاجة إلى أن يحفظ أوقات الوارد ؛ لأنه إذا زكى الجميع برأت ذمته براءة كاملة وما زاد على الزكاة فهو صدقة تطوع ، وأجر الصدقة معروف وعظيم ، جعلنا الله وإياكم من المتصدقين .

(6/401)

س 5 : إذا كان إنسان يرغب العمل بوظيفة وهو يستطيع القيام بعملها والنجاح في المسابقة ، ولكن ليس لديه شهادة تخوله الدخول فيها فهل يجوز له تزييف شهادة الدخول في المسابقة ؟ وإذا نجح فهل يجوز له الراتب أم لا ؟
جـ : الذي يظهر لي من الشرع المطهر وأهدافه السامية عدم جواز مثل هذا العمل ؛ لأنه توصل إلى الوظائف من طريق الكذب والتلبيس وذلك من المحرمات المنكرة ومما يفتح أبوابا من الشر وطرقا من التلبيس ، ولا شك أن الواجب على من يسند إليهم أمر التوظيف أن يتحروا الأكفاء والأمناء حسب الإمكان .

(6/401)

س 6 : ما حكم من ترك الأمر بالمعروف والنهي عن المنكر وهو يستطيع ذلك ؟
جـ : حكمه أنه عاص لله ولرسوله ضعيف الإيمان وعليه خطر عظيم من أمراض القلوب وعقوبتها العاجلة والآجلة كما قال الله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(6/401)

وصح عن النبي صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وقال عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه , والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين جميعا للقيام بهذا الواجب العظيم على الوجه الذي يرضيه .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(6/402)

س 7 : إذا دخل مسابقة الوظائف صديقان قد توفرت فيهما شروط القبول واختبر أحدهما عن الآخر فهل يحل ذلك إذا كان يستطيع القيام بالعمل ؟ وهل يباح له الراتب ؟
جـ : لا يجوز مثل هذا العمل لما فيه من الكذب والتدليس , وفتح أبواب تجرؤ غير الأكفاء على الأعمال بوسائل الكذب والاحتيال على ما لا يباح له .

(6/402)

إزالة الشعر النابت في وجه المرأة
س : ما حكم إزالة الشعر الذي ينبت في وجه المرأة ؟
جـ : هذا فيه تفصيل : إن كان شعرا عاديا فلا يجوز أخذه لحديث : « لعن رسول الله صلى الله عليه وسلم النامصة والمتنمصة » (1) الحديث والنمص هو أخذ الشعر من الوجه والحاجبين , أما إن كان شيئا زائدا يعتبر مثله تشويها للخلقة كالشارب واللحية فلا بأس بأخذه ولا حرج ؛ لأنه يشوه خلقتها ويضرها .
__________
(1) صحيح مسلم اللباس والزينة (2123),سنن النسائي الزينة (5101),مسند أحمد بن حنبل (6/228).

(6/402)

ضرب الطالبات لغرض التعليم
س : ما حكم ضرب الطالبات لغرض التعليم , والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها ؟
جـ : لا بأس في ذلك فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد , وأن يؤدب من يستحق التأديب إذا قصر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما ينبغي من العمل الصالح , ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) فالذكر يضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصر في الصلاة ويؤدب حتى يستقيم على الصلاة , وهكذا الواجبات الأخرى في التعليم وشئون البيت وغير ذلك , فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا بتوجيههم وتأديبهم ، لكن يكون الضرب خفيفا لا خطر فيه ولكن يحصل به المقصود .
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(6/403)

الخوف من الرياء في النصح
س : امرأة تسأل فتقول : إني أخاف من الرياء وأحذره لدرجة أنني لا أستطيع أن أنصح بعض الناس أو أنهاهم عن أمور معينة مثل الغيبة والنميمة ونحو ذلك , فأخشى أن يكون ذلك رياء مني وأخشى أن يظن الناس في ذلك ويعدوه رياء ، فلا أنصحهم بشيء , كما أني أقول في نفسي إنهم أناس متعلمون وليسوا في حاجة إلى نصح فما هو توجيهكم ؟
جـ : هذا من مكائد الشيطان , يخذل بها الناس عن الدعوة إلى الله وعن الأمر بالمعروف والنهي عن المنكر , ومن ذلك أن يوهمهم أن هذا من الرياء , أو أن هذا يخشى أن يعده الناس رياء فلا ينبغي لك أيتها الأخت في الله أن تلتفتي إلى هذا , بل الواجب عليك أن تنصحي لأخواتك في الله وإخوانك إذا رأيت منهم التقصير في الواجب ، أو ارتكاب المحرم كالغيبة والنميمة وعدم التستر عند الرجال ولا تخافي

(6/403)

الرياء , ولكن اخلصي لله واصدقي معه وأبشري بالخير , واتركي خداع الشيطان ووساوسه والله يعلم ما في قلبك من القصد والإخلاص لله تعالى والنصح لعباده , ولا شك أن الرياء شرك ولا يجوز فعله , لكن لا يجوز للمؤمن ولا للمؤمنة أن يدع ما أوجب الله عليه من الدعوة والأمر بالمعروف والنهي عن المنكر خوفا من الرياء , فعليه الحذر من ذلك , وعليه القيام بالواجب في أوساط الرجال والنساء , والرجل والمرأة في ذلك سواء وقد بين الله ذلك في كتابه العزيز حيث يقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
__________
(1) سورة التوبة الآية 71

(6/404)

مسألة الشلوخ في الوجه تمييزا لكل قبيلة
س : أرجو أن تفيدونا عن مسألة الشلوخ ، وهي علامة تعمل بالموس على الوجه تمييزا لكل قبيلة عن الأخرى فهل هذا حلال أم حرام ؟
جـ : هذا يسمى في لغة العرب ( الوشم ) وقد نهى عنه النبي صلى الله عليه وسلم ، ولعن من فعله وقد صح عنه صلى الله عليه وسلم أنه لعن آكل الربا وموكله , ولعن الواشمة , ولعن المستوشمة , ولا فرق بين الوشم في الوجه أو في اليد أو في غيرهما , أما ما مضى عن جهل فالتوبة تكفي في ذلك والحمد لله , وإذا أمكن إزالته بدون مضرة وجب ذلك , أما المستقبل بعدما يعلم المسلم حكم الله فالواجب عليه الحذر مما حرم الله , وهذا يعم الرجال والنساء .

(6/404)

مشاركة النصارى في أعيادهم
س : بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟
جـ : لا يجوز للمسلم ولا المسلمة مشاركة النصارى أو اليهود أو غيرهم من الكفرة في أعيادهم بل يجب ترك ذلك ; لأن من تشبه بقوم فهو منهم , والرسول عليه الصلاة والسلام حذرنا من مشابهتهم والتخلق بأخلاقهم .
فعلى المؤمن وعلى المؤمنة الحذر من ذلك , ولا تجوز لهما المساعدة في ذلك بأي شيء ؛ لأنها أعياد مخالفة للشرع فلا يجوز الاشتراك فيها ، ولا التعاون مع أهلها ، ولا مساعدتهم بأي شيء لا بالشاي ولا بالقهوة ولا بغير ذلك كالأواني وغيرها , ولأن الله سبحانه يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فالمشاركة مع الكفرة في أعيادهم نوع من التعاون على الإثم والعدوان .
__________
(1) سورة المائدة الآية 2

(6/405)

كتابة البسملة على البطاقات مشروعة (1)
س : هل يجوز كتابة البسملة على بطاقات الزواج نظرا لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات ؟ جـ : يشرع كتابة البسملة في البطاقات وغيرها من الرسائل لما روي عن النبي صلى الله عليه وسلم أنه قال : « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (2) ولأنه صلى الله عليه وسلم كان يبدأ رسائله بالتسمية .
ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يرغب عنه , وهكذا الجرائد وأشباهها لا يجوز امتهانها ولا إلقاؤها في القمامات ولا جعلها سفرة للطعام ولا ملفا للحاجات - لما يكون فيها من ذكر الله عز وجل , والإثم على من فعل ذلك أما الكاتب فليس عليه إثم .
__________
(1) مجلة الدعوة العدد 993 .
(2) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).

(6/405)


ظهور المرأة أمام الرجال - فتاوى ابن باز

ظهور المرأة أمام الرجال
س : كثير من الرجال في بعض الأسر يسمح لزوجته أو ابنته أو أخته بالظهور أمام الرجال غير المحارم كجماعته وأصدقائه وزملائه والجلوس معهم والتحدث إليهم كما لو كانوا محرما لها , وإذا نصحناهم قالوا إن هذه عاداتهم وعادات آبائهم , كما أنهم يزعمون أن قلوبهم نظيفة , ومنهم المكابر والمعاند وهو يفهم الحكم , ومنهم من يجهله فما نصيحتكم لهم ؟
جـ : الواجب على كل مسلم أن لا يعتمد على العادات بل يجب عرضها على الشرع المطهر ، فما أقره منها جاز فعله وما لا فلا , وليس اعتياد الناس للشيء دليلا على حله فجميع العادات التي اعتادها الناس في بلادهم أو في قبائلهم يجب عرضها على كتاب الله وسنة رسوله عليه الصلاة والسلام فما أباح الله ورسوله فهو مباح , وما نهى الله عنه وجب تركه وإن كان عادة للناس , فإذا اعتاد الناس التساهل بالخلوة بالأجنبية أو بكشف وجهها لغير محارمها فهذه عادات باطلة ، يجب أن تترك ، كما لو اعتاد الناس الزنا أو اللواط أو شرب المسكر فإن الواجب عليهم تركها ، وليست العادة حجة لهم في ذلك , بل الشرع فوق الجميع فعلى من هداه الله للإسلام أن يبتعد عما حرم الله عليه من خمر وزنا وسرقة وعقوق وقطيعة الرحم وسائر ما حرم الله عز وجل , وأن يلتزم بما أوجب الله عليه .
وهكذا الأسرة يجب عليها أن تحترم أمر الله ورسوله وأن تبتعد عما حرم الله ورسوله ، فإذا كان من عاداتهم كشف نسائهم لغير المحارم أو الخلوة بغير المحارم وجب عليهم ترك ذلك .
فليس للمرأة أن تكشف وجهها أو غيره لابن عمها ، ولا لزوج أختها ، ولا لإخوان زوجها ، ولا لأعمامه ، ولا لأخواله , بل يجب عليها الاحتجاب وستر وجهها ورأسها وجميع بدنها عن غير محارمها , أما الكلام فلا بأس به كرد السلام والبداءة به مع الحجاب والبعد عن الخلوة لقول الله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقوله عز وجل :
__________
(1) سورة الأحزاب الآية 53

(6/406)

{ يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) فنهى الله سبحانه وتعالى نساء النبي صلى الله عليه وسلم أن يخضعن بالقول وهو تليينه وتكسيره حتى يطمع من كان في قلبه مرض أي مرض الشهوة ويظن أنها مواتية ولا مانع عندها , بل تقول قولا وسطا ليس فيه عنف ولا خضوع , وأخبر سبحانه أن الحجاب أطهر لقلوب الجميع .
وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) والجلباب ثوب يطرح على الرأس والبدن تطرحه المرأة على رأسها وتغطي به بدنها فوق ثيابها , وقال عز وجل : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (3) الآية فهؤلاء المذكورون في الآية لا حرج في إبداء المرأة زينتها لهم .
والواجب على جميع النساء المسلمات تقوى الله سبحانه وتعالى , والحذر مما حرم الله عليهن من إبداء الزينة لغير من أباح الله إبداءها له .
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31

(6/407)


كتاب درة الناصحين - فتاوى ابن باز

كتاب درة الناصحين
س : قرأت في كتاب درة الناصحين في الوعظ والإرشاد ولعالم من علماء القرن التاسع الهجري اسمه : عثمان بن حسن بن أحمد الخوبري قرأت ما نصه : عن جعفر بن محمد عن أبيه عن جده أنه قال : إن الله تعالى نظر إلى جوهرة فصارت حمراء , ثم نظر إليها ثانية فذابت وارتعدت من هيبة ربها , ثم نظر إليها ثالثة فصارت ماء , ثم نظر إليها رابعة فجمد نصفها فخلق من النصف العرش ومن النصف الماء , ثم تركه على حاله ومن ثم يرتعد إلى يوم القيامة .

(6/407)

وعن علي رضي الله عنه أن الذين يحملون العرش أربعة ملائكة ، لكل ملك أربعة وجوه ، أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمسمائة عام . أرجو الإفادة ؟
جـ : هذا الكتاب لا يعتمد عليه , وهو يشتمل على أحاديث موضوعة وأحاديث ضعيفة لا يعتمد عليها ، ومنها هذان الحديثان فإنهما لا أصل لهما , بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم فلا ينبغي أن يعتمد على هذا الكتاب وما أشبهه من الكتب التي تجمع الغث والسمين والموضوع والضعيف , فإن أحاديث الرسول عليه الصلاة والسلام قد خدمها العلماء من أئمة السنة وبينوا صحيحها من سقيمها , فينبغي للمؤمن أن يقتني الكتب الجيدة المفيدة مثل الصحيحين , وكتب السنن الأربع , ومنتقى الأخبار لابن تيمية , ورياض الصالحين للنووي , وبلوغ المرام للحافظ ابن حجر , وعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , وأمثالها من الكتب المفيدة المعتمدة عند أهل العلم .

(6/408)


قراء الكف - فتاوى ابن باز

قراء الكف
س : هناك بعض الناس يذكر أن الخطوط التي في كف الإنسان أنها على شكل رقمين 18 في اليد اليمنى ، و 81 في اليد اليسرى والمجموع 99 ويقول أنها بعدد أسماء الله فهل هذا صحيح ؟
جـ : هذا الذي قاله بعض الناس لا أصل له ولم يبلغنا عن أحد من أهل العلم أنه قاله ، فلا ينبغي التعويل عليه .

(6/408)


كرامات زائفة - فتاوى ابن باز

كرامات زائفة
س : يقال إن هناك رجالا من رجال الحظوة وهم يحجون بدون وسيلة مواصلات ، ويقال إنهم يحضرون الجنازة في مكة وهم أصلا موجودون في منطقة بعيدة جدا ، فهل سخرت لهم الريح مثلا في تنقلاتهم ؟ نرجو التوجيه .

(6/408)

جـ : هذه الأمور لا أصل لها في الشرع المطهر وهي من خرافات بعض الناس الباطلة , وقد يدعيها بعض الصوفية الذين يزعمون أن لهم كرامات يستطيعون بها أن يصلوا إلى مكة من دون سيارات ولا طائرات ولا غير ذلك ، وهذا من خرافاتهم وكذبهم , وقد يكون لبعضهم اتصال بالجن وعبادة الجن فتحمله الجن إلى مكة وغيرها , كما ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية رحمه الله وغيره من أهل العلم , فالخلاصة أن هذه الأخبار إما أن تكون من قبيل الخرافات التي يقولها بعض الصوفية وأشباههم من الذين يزعمون أنهم أولياء ولهم كرامات وهم كاذبون في ذلك , وإما أن يكون من أولياء الشيطان فتحمله الشياطين وتنقله من مكان إلى مكان ؛ لأنه عبدها وأطاعها فلما خدمها وعبدها خدمته في النقل من مكان إلى مكان .

(6/409)


الدعوة إلى الله وأسلوبها المشروع - فتاوى ابن باز

الدعوة إلى الله وأسلوبها المشروع
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله قائد الغر المحجلين وإمام الدعاة إلى رب العالمين ، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد , فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في هذا المكان المبارك في مكة المكرمة وفي رحاب البيت العتيق للتناصح والتواصي بالدعوة إلى الله عز وجل وبيان ثمراتها وفوائدها وأسلوبها , أسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يرزقهم جميعا الفقه في الدين والاستقامة عليه إنه جل وعلا جواد كريم , ثم أشكر القائمين على جامعة أم القرى وعلى رأسهم الأخ الكريم معالي الدكتور : راشد بن راجح مدير هذه الجامعة على دعوته لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه , وأن يبارك في جهود الجميع ويكللها بالصلاح والنجاح , وأن يعيذنا جميعا من مضلات الفتن وطوارق المحن إنه سميع قريب .
أيها الإخوة في الله عنوان هذه المحاضرة : الدعوة إلى الله سبحانه وأسلوبها المشروع . الدعوة إلى الله شأنها عظيم , وهي من أهم الفروض والواجبات على المسلمين عموما وعلى العلماء بصفة خاصة , وهي منهج الرسل عليهم الصلاة والسلام , وهم الأئمة فيها عليهم الصلاة والسلام , فالدعوة إلى الله طريق الرسل وطريق أتباعهم إلى يوم القيامة , والحاجة إليها بل الضرورة معلومة , فالأمة كلها من أولها إلى آخرها بحاجة شديدة , بل في ضرورة إلى الدعوة إلى الله , والتبصير في دين الله , والترغيب في التفقه فيه والاستقامة عليه , والتحذير مما يضاده أو يضاد كماله الواجب أو ينقص ثواب أهله ويضعف إيمانهم .

(6/410)

فالواجب على أهل العلم بشريعة الله أينما كانوا أن يقوموا بمهمة الدعوة ; لأن الناس في أشد الضرورة إلى ذلك في مشارق الأرض ومغاربها , ونحن في غربة من الإسلام وقلة من علماء الحق , وكثرة من أهل الجهل والباطل والشر والفساد , فالواجب على أهل العلم بالله وبدينه أن يشمروا عن ساعد الجد , وأن يستقيموا على الدعوة وأن يصبروا عليها يرجون ما عند الله من المثوبة ويخشون مغبة التأخر عن ذلك والتكاسل عنه , والله سبحانه وتعالى أوجب على العلماء أن يبينوا , وأوجب على العامة أن يقبلوا الحق وأن يستفيدوا من العلماء وأن يقبلوا النصيحة , يقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فأحسن الناس قولا من دعا إلى الله وأرشد إليه وعلم العباد دينهم وفقههم فيه ، وصبر على ذلك وعمل بدعوته ، ولم يخالف قوله فعله ولا فعله قوله , هؤلاء هم أحسن الناس قولا ، وهم أصلح الناس وأنفع الناس للناس وهم الرسل الكرام والأنبياء وأتباعهم من علماء الحق .
فالواجب على كل عالم وطالب علم أن يقوم بهذا العمل حسب طاقته وعلمه وقد يتعين عليه إذا لم يكن في البلد أو في القبيلة أو في المكان الذي وقع فيه المنكر غيره فإنه يجب عليه عينا أن يقول الحق وأن يدعو إليه , وعند وجود غيره يكون فرض كفاية إذا قام به البعض كفى وإن سكتوا عنه أثموا جميعا ، فالواجب على أهل العلم بالله وبدينه أن ينصحوا لله ولعباده ، وأن يقوموا بواجب الدعوة في بيوتهم ومع أهليهم وفي مساجدهم وفي طرقاتهم وفي بقية أنحاء قريتهم وبلادهم وفي مراكبهم من طائرة أو سيارة أو قطار أو غير ذلك .
فالدعوة مطلوبة في كل مكان أينما كنت والحاجة ماسة إليها أينما كنت , فالناس في الطائرة محتاجون , وفي السيارة محتاجون , وفي القطار محتاجون , وفي السفينة محتاجون إلى غير ذلك , وأهلك كذلك يلزمك أن تعنى بهم أولا كما قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقال عز
__________
(1) سورة فصلت الآية 33
(2) سورة التحريم الآية 6

(6/411)

وجل لنبيه وخليله محمد عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقال سبحانه : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3) فالواجب على طالب العلم أن يعنى بأهله ووالديه وأولاده وإخوانه إلى غير ذلك يعلمهم ويرشدهم ويدعوهم إلى الله ويأمرهم بالمعروف وينهاهم عن المنكر كما قال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (4) ثم قال سبحانه : { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) يعني من كان بهذه الصفة فهو المفلح على الحقيقة على الكمال , وقد أمر الله بالدعوة في آيات ورغب فيها سبحانه كما في قوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (6) الآية , وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (7) وأخبر سبحانه أن الدعوة إلى الله على بصيرة هي سبيل النبي صلى الله عليه وسلم ، وهي سبيل أتباعه من أهل العلم كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (8)
فالواجب علينا جميعا أن نعنى بهذه المهمة أينما كنا , والواجب على أهل العلم كما تقدم أن يعنوا بها غاية العناية ، ولا سيما عند شدة الضرورة إليها في هذا العصر فإن عصرنا يعتبر عصر غربة للإسلام لقلة العلم والعلماء بالسنة والكتاب ولغلبة الجهل , وكثرة الشرور والمعاصي وأنواع الكفر والضلال والإلحاد , فالواجب حينئذ يتأكد على العلماء في الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته وأداء واجبه وترك معصيته .
يقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (9)
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55
(4) سورة آل عمران الآية 104
(5) سورة آل عمران الآية 104
(6) سورة فصلت الآية 33
(7) سورة النحل الآية 125
(8) سورة يوسف الآية 108
(9) سورة الذاريات الآية 56

(6/412)

ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) ويقول عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وهذه العبادة تحتاج إلى بيان , وهذه العبادة هي التي خلقنا لها ، وأمرنا بها ، وبعثت الرسل عليهم الصلاة والسلام لبيانها وللدعوة إليها ، فلا بد من بيانها للناس من أهل العلم , وهي الإسلام والهدى وهي الإيمان والبر والتقوى , هذه هي العبادة التي خلقنا لها أن نطيع الله ونطيع رسوله صلى الله عليه وسلم في الأوامر والنواهي , وأن نخصه بالعبادة دون كل ما سواه , وهذه الطاعة تسمى عبادة ؛ لأنك تؤديها بذل وخضوع لله , والعبادة ذل وخضوع لله عز وجل وانكسار بين يديه بطاعة أوامره وترك نواهيه , وأصلها وأساسها توحيده ، والإخلاص له ، وتخصيصه بالعبادة وحده دون كل ما سواه , والإيمان برسله عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام , ثم فعل ما أوجب الله من بقية الأوامر وترك ما نهى الله عنه , هذه هي العبادة , وهذه هي التقوى , وهذه هي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وهي الإيمان أيضا الذي قال الله فيه جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) وقال فيه النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (5) الحديث , « أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق » (6) .
وهذا هو الإيمان وهو الهدى وهو الإسلام وهو العبادة التي خلقنا لها وهو البر , فهي ألفاظ متقاربة المعنى , معناها طاعة الله ورسوله والاستقامة على دين الله , فمن استقام على دين الله فقد اتقى , ومن استقام على دين الله فقد آمن به , ومن استقام على دين الله فقد أخذ بالإسلام , وأخذ بالهدى كما قال تعالى :
__________
(1) سورة البقرة الآية 21
(2) سورة النحل الآية 36
(3) سورة آل عمران الآية 19
(4) سورة النساء الآية 136
(5) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(6) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).

(6/413)

{ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) ومن استقام على دين الله فهو على البر الذي قال فيه سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) الآية , وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) فالدعوة إليه سبحانه هي دعوة إلى البر وإلى التقى وإلى الإيمان وإلى الإسلام وإلى الهدى .
فعليك أيها العالم بالله وبدينه أن تنبه إلى هذا الأمر ، وأن تشرحه للناس ، وتوضح لهم حقيقة دينهم , ما هو الإسلام ؟ ما هو الإيمان ؟ ما هو البر ؟ ما هو التقوى ؟ هو طاعة الله ورسوله ، هو العبادة التي خلقنا لها , سماها الله إسلاما وسماها إيمانا وسماها هدى في قوله : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) وسماها برا في قوله : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (6) { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (7) { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (8) إلى غير ذلك . وسماها الله إسلاما في قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (9) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (10)
فالدعوة إلى الله جل وعلا دعوة إلى هذا الأمر , دعوة إلى عبادة الله التي خلقنا لها , دعوة إلى الاستقامة على ذلك , دعوة إلى طاعة الله ورسوله , دعوة إلى الإسلام , دعوة إلى البر , دعوة إلى الإيمان , والمعنى أنك تدعو الناس إلى توحيد الله , وإخلاص العبادة له , وطاعة أوامره وترك نواهيه , وهذا الذي تدعو إليه يسمى إسلاما ويسمى عبادة , ويسمى تقوى , ويسمى طاعة الله ورسوله , ويسمى برا ويسمى هدى ويسمى صلاحا وإصلاحا كلها أسماء متقاربة المعنى .
فعلى الدعاة إلى الله وهم العلماء أن يبسطوا للناس هذا الأمر ، وأن يشرحوه ، وأن يوضحوه ، أينما كانوا مشافهة ; في خطب الجمعة وفي الدروس , وفي المواعظ العامة , وفي المناسبات التي تحصل بينهم , يبينون للناس هذه الأمور ويوضحونها للناس ,
__________
(1) سورة النجم الآية 23
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189
(4) سورة الانفطار الآية 13
(5) سورة النجم الآية 23
(6) سورة البقرة الآية 189
(7) سورة البقرة الآية 177
(8) سورة الانفطار الآية 13
(9) سورة آل عمران الآية 19
(10) سورة آل عمران الآية 85

(6/414)

وينتهزون الفرص في كل مناسبة ; لأن الضرورة تدعو إلى ذلك والحاجة الشديدة تدعو إلى ذلك لقلة العلم والعلماء وكثرة الحاجة والضرورة إلى البيان , وهكذا يكون التعليم والتوجيه من طريق المكاتبات , ومن طريق المؤلفات , ومن طريق الإذاعة ووسائل الإعلام , ومن طريق المكالمات الهاتفية , لا يتأخر العالم عن أي طريق يبلغ فيه العلم تارة بالكتب , وتارة بالخطب في الجمع وفي الأعياد وغيرها , وتارة بتأليف الرسائل التي تنفع الناس .
فالواجب أن يكون وقت العالم معمورا بالدعوة والخير وأن لا يشغله شاغل عن دعوة الناس وتعريفهم بدين الله , أن تكون أوقاته معمورة بطاعة الله , والدعوة إلى سبيله والصبر على ذلك كما صبر الرسل عليهم الصلاة والسلام , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فمن أراد من أهل العلم أن يكون من أتباعه على الحقيقة فعليه بالدعوة إلى الله على بصيرة حتى يكون من أتباعه على الحقيقة ، ينفع الناس وينفع نفسه ، ثم له بذلك مثل أجورهم ولو كانوا ملايين , هذه نعمة عظيمة وفائدة كبيرة , لك يا عبد الله الداعي إلى الله ، لك مثل أجور من هداه على يديك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم : « من دل على خير فله مثل أجر فاعله » (2) وهذا أمر عظيم من دعا إلى خير فله مثل أجر فاعله , دعوت كافرا فأسلم يكون لك مثل أجره , دعوت مبتدعا فترك البدعة يكون لك مثل أجره , دعوت إنسانا يتعامل بالربا فأطاعك يكون لك مثل أجره , دعوت إنسانا يتعاطى المسكر فأجابك يكون لك مثل أجره , دعوت إنسانا عاقا لوالديه فأطاعك وبر والديه يكون لك مثل أجره , دعوت إنسانا يغتاب الناس فترك الغيبة يكون لك مثل أجره , وهكذا . . هذا خير عظيم « من دل على خير فله مثل أجر فاعله » (3) . والحديث الآخر يقول صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (4) وهذا الحديث من أصح الأحاديث , وقد رواه مسلم من حديث أبي هريرة رضي الله عنه .
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/415)

فأنت يا عبد الله إن دعوت إلى خير فلك مثل أجور المهتدين على يديك , وإن دعوت إلى شر فعليك مثل أوزارهم وآثامهم , نسأل الله العافية , وفي الصحيحين عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لعلي لما بعثه لخيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) وهذه الفائدة العظيمة , واحد من اليهود يهديه الله على يده خير له من حمر النعم , وأنت كذلك ذهبت إلى قرية من القرى أو مدينة من المدن أو قبيلة من القبائل فدعوتهم إلى الله , وهدى الله على يديك واحدا خير لك من حمر النعم , والمقصود خير من الدنيا وما عليها , وهكذا لو كنت في بلاد فيها كفار فدعوتهم وهداهم الله على يديك لك مثل أجورهم ، ولك بكل واحد خير من حمر النعم , وهنا كفار يوجدون من العمال فإذا تيسر للعالم الذهاب إليهم ودعوتهم فهداهم الله على يديه أو هدى بعضهم يكون له مثل أجورهم ، فالدعوة إلى الله في كل مكان لها ثمراتها العظيمة مع الكفار ومع العصاة ومع غيرهم , قد يكون غير عاص لكن عنده كسل ، وعدم نشاط فإذا سمع دعوتك زاد نشاطه في الخير ومسابقته إلى الطاعات فيكون لك مثل أجره .
أما أسلوب الدعوة فبينه الرب جل وعلا وهو الدعوة بالحكمة أي بالعلم والبصيرة , بالرفق واللين لا بالشدة والغلظة هذا هو الأسلوب الشرعي في الدعوة إلا من ظلم , فمن ظلم يعامل بما يستحق لكن من يتقبل الدعوة ويصغي إليها ، أو ترجو أن يتقبلها لأنه لم يعارضك ولم يظلمك فارفق به . يقول جل وعلا في كتابه العظيم : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) فالحكمة هي العلم , قال الله قال رسوله , والموعظة الحسنة الترغيب والترهيب تبين ما في طاعة الله من الخير العظيم ، وما في الدخول في الإسلام من الخير العظيم وما عليه إذا استكبر ولم يقبل الحق إلى غير ذلك , أما الجدال بالتي هي أحسن فمعناه بيان الأدلة من غير عنف عند وجود الشبهة لإزالتها وكشفها , فعند المجادلة تجادل بالتي هي أحسن وتصبر وتتحمل كما في الآية الأخرى يقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3)
__________
(1) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46

(6/416)

فالظالمون لهم شأن آخر , لكن ما دمت تستطيع الجدال بالتي هي أحسن وهو يتقبل أو ينصت أو يتكلم بأمر لا يعد فيه ظالما ولا معتديا فاصبر وتحمل بالموعظة والأدلة الشرعية والجدال الحسن , يقول الله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (1) وقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (2) .
وقد أثنى الله على النبي صلى الله عليه وسلم في أمر الدعوة فقال جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) ونبينا أكمل الناس في دعوته ، وأكمل الناس في إيمانه ، لو كان فظا غليظ القلب لانفض الناس من حوله وتركوه فكيف أنت , فعليك أن تصبر وعليك أن تتحمل ولا تعجل بسب أو كلام سيئ أو غلظة , وعليك باللين والرحمة والرفق . ولما بعث الله موسى وهارون لفرعون ماذا قال لهما , قال سبحانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) فأنت كذلك لعل صاحبك يتذكر أو يخشى ، وفي الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (5) وهذا وعد عظيم في الرفق ووعيد عظيم في المشقة ، ويقول عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (6) ويقول صلى الله عليه وسلم : « عليكم بالرفق فإنه لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (7) .
فالواجب على الداعي إلى الله أن يتحمل ، وأن يستعمل الأسلوب الحسن الرفيق اللين في دعوته للمسلمين والكفار جميعا , لا بد من الرفق مع المسلم ومع الكافر ومع الأمير وغيره ولا سيما الأمراء والرؤساء والأعيان ، فإنهم يحتاجون إلى المزيد من الرفق والأسلوب الحسن لعلهم يقبلون الحق ويؤثرونه على ما سواه , وهكذا من تأصلت في نفسه البدعة أو المعصية ومضى عليه فيها السنون يحتاج إلى صبر حتى تقتلع البدعة
__________
(1) سورة البقرة الآية 83
(2) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44
(5) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(7) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الجهاد (2478),مسند أحمد بن حنبل (6/125).

(6/417)

وحتى تزال بالأدلة , وحتى يتبين له شر المعصية وعواقبها الوخيمة ، فيقبل منك الحق ويدع المعصية .
فالأسلوب الحسن من أعظم الوسائل لقبول الحق , والأسلوب السيئ العنيف من أخطر الوسائل في رد الحق وعدم قبوله وإثارة القلاقل والظلم والعدوان والمضاربات .
ويلحق بهذا الباب ما قد يفعله بعض الناس من المظاهرات التي قد تسبب شرا عظيما على الدعاة ، فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة , فالطريق الصحيح بالزيارة والمكاتبة التي هي أحسن , فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة , فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم .
ولا شك أن هذا الأسلوب يضر الدعوة والدعاة ، ويمنع انتشارها ويحمل الرؤساء والكبار على معاداتها ومضادتها بكل ممكن فهم يريدون الخير بهذا الأسلوب لكن يحصل به ضده , فكون الداعي إلى الله يسلك مسلك الرسل وأتباعهم ولو طالت المدة أولى به من عمل يضر الدعوة ويضايقها ، أو يقضي عليها ولا حول ولا قوة إلا بالله , فالنصيحة مني لكل داع إلى الله أن يستعمل الرفق في كلامه ، وفي خطبته ، وفي مكاتباته ، وفي جميع تصرفاته حول الدعوة , يحرص على الرفق مع كل أحد إلا من ظلم , وليس هناك طريق أصلح للدعوة من طريق الرسل فهم القدوة ، وهم الأئمة ، وقد صبروا , صبر نوح على قومه ألف سنة إلا خمسين عاما , وصبر هود , وصبر صالح , وصبر شعيب , وصبر إبراهيم , وصبر لوط , وهكذا غيرهم من الرسل ثم أهلك الله أقوامهم بذنوبهم وأنجى الله الأنبياء وأتباعهم .
فلك أيها الداعية أسوة في هؤلاء الأنبياء والأخيار , ولك أسوة بالنبي محمد صلى الله عليه وسلم الذي صبر في مكة وصبر في المدينة على وجود اليهود عنده والمنافقين ومن لم يسلم من الأوس والخزرج حتى هداهم الله ، وحتى يسر الله إخراج اليهود ، وحتى مات المنافقون بغيظهم , فأنت لك أسوة بهؤلاء الأخيار فاصبر وصابر واستعمل الرفق ودع عنك العنف ، ودع كل سبب يضيق على الدعوة ويضرها ويضر أهلها . واذكر قوله تعالى

(6/418)

يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للعلم النافع والعمل الصالح وحسن الدعوة إليه , وأن يوفق علماءنا جميعا في كل مكان ، ودعاة الحق في كل مكان للعلم النافع والبصيرة , والسير على المنهج الذي سار عليه رسول الله عليه الصلاة والسلام في الدعوة إليه وإبلاغ الناس دينه , إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الأحقاف الآية 35

(6/419)


نداء عام لمساعدة المسلمين في البوسنة والهرسك - فتاوى ابن باز

نداء عام لمساعدة المسلمين في البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا . . . . . وفقهم الله لما فيه رضاه ونصر بهم الحق آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ويقتلون ويعاملون بأنواع العذاب والظلم ، فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات بالمال والجاه والدعاء ، عملا بقول الله عز وجل { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقول النبي صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) وشبك بين أصابعه , وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق على صحتهما .
__________
(1) سورة الحجرات الآية 10
(2) سورة المائدة الآية 2
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(6/419)

ولما ثبت عنه صلى الله عليه وسلم من الأمر بنصر المظلوم في قوله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (1) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم , فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع للأدلة المذكورة من الآيات والأحاديث , ولقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) وهم من أحق الناس بالمساعدة من الزكاة وغيرها دعما لنضالهم وسدا لحاجتهم وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى .
ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم وجمع التبرعات لهم من الزكاة وغيرها .
والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير , وأن ينصر بهم دينه ويخذل بهم أعداءه , وأن يعينهم على نصر إخوانهم المظلومين في كل مكان , وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه , وأن يمنحهم الفقه في الدين , وأن يجمعهم على الحق وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يكتب لهم النصر على أعدائه سبحانه ، إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
،
والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية .
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(6/420)

تنويه :
يلاحظ القارئ أن الأجزاء المتعلقة بالعقيدة وما يلحق بها من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ : عبد العزيز بن عبد الله بن باز - أمد الله - في عمره يدخل فيها أسئلة وأجوبة عن موضوعات ليست في العقيدة .
ومن باب التنويه ، فإن الأسئلة كانت جزءا من محاضرات تداولها الناس على الأشرطة ، ومن المصلحة أن ترد كاملة . وبتوجيه من سماحة الشيخ فإن كل سؤال وجوابه سوف يوضع في مكانه من أبواب الفقه عندما يصل إليها الكتاب ، وينبه على مكانه السابق من الكتاب .

(6/421)


أسباب نصر الله للمؤمنين على أعدائهم - فتاوى ابن باز

أسباب نصر الله للمؤمنين على أعدائهم (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله في أشرف بقعة من بقاع الدنيا وهي : مكة المكرمة للتواصي بالحق والتعاون على البر والتقوى وبيان أسباب انتصار المسلمين على أعدائهم وبيان ضد ذلك , وأسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يصلح ولاة أمر المسلمين جميعا , ويمنحهم الفقه في الدين , وأن يوفقهم لتحكيم شريعته بين عباده , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل ما فيه صلاح العباد والبلاد وأن يصلح لهم البطانة، وأن ينصر بهم الحق، ويخذل بهم الباطل، ويجعلهم من الهداة المهتدين إنه خير مسئول , ثم إني أشكر إخواني القائمين على هذا النادي
__________
(1) محاضرة ألقاها سماحة الشيخ في نادي مكة الأدبي في 29\11\1412 هـ

(7/5)

وعلى رأسهم معالي الأخ الدكتور \ راشد بن راجح مدير جامعة أم القرى , ورئيس النادي على دعوتهم لي لهذا اللقاء , وأسأل الله أن يبارك في الجميع , وأن يصلح أحوالنا جميعا ويجعلنا من دعاة الهدى وأنصار الحق إنه سميع قريب .
أيها الإخوة في الله ذكر معالي الدكتور : راشد حفظه الله في المقدمة أنني رئيس هيئة كبار العلماء , وأحب التصحيح فإن الرئاسة للهيئة محصورة في خمسة من كبار السن من الأعضاء تدور بينهم الرئاسة كل واحد في السنة الخامسة يأتيه الدور وأنا واحد منهم , ولست رئيس الهيئة ولكني واحد من رؤساء الهيئة , أما ما يتعلق بموضوع المحاضرة وهي " أسباب نصر الله للمؤمنين " .
فالله جل وعلا جعل للنصر أسبابا وجعل للخذلان أسبابا , فالواجب على أهل الإيمان في جهادهم وفي سائر شئونهم أن يأخذوا بأسباب النصر ويستمسكوا بها في كل مكان في المسجد وفي البيت وفي الطريق وفي لقاء الأعداء وفي جميع الأحوال, فعلى المؤمنين أن يلتزموا بأمر الله, وأن ينصحوا لله ولعباده, وأن يحذروا المعاصي التي هي من أسباب الخذلان, ومن المعاصي التفريط في أسباب النصر الأسباب الحسية التي جعلها الله أسبابا لا بد منها, كما أنه لا بد من الأسباب الدينية, فالتفريط في هذا أو هذا سبب الخذلان والله جل وعلا يقول في كتابه العظيم وهو أصدق القائلين : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1)
__________
(1) سورة محمد الآية 7

(7/6)

هذه الآية العظيمة خطاب لجميع المؤمنين أوضح فيها سبحانه أنهم إذا نصروا الله نصرهم سبحانه وتعالى .
ونصر الله من المؤمنين هو : اتباع شريعته ونصر دينه والقيام بحقه , وليس هو سبحانه في حاجة إلى عباده بل هم المحتاجون إليه كما قال عز وجل : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) فالناس كلهم جنهم وإنسهم ملوكهم وعامتهم كلهم في حاجة إلى ربهم وكلهم فقراء إلى الله والله سبحانه هو الغني الحميد , فنصره سبحانه هو نصر شريعته وهو نصر دينه هذا هو نصره , نصر ما بعث به رسوله وأنزل به كتابه الكريم , فإذا قام المسلمون بنصر دينه والقيام بحقه ونصر أوليائه نصرهم الله على عدوهم ويسر أمورهم وجعل لهم العاقبة الحميدة كما قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) والصبر والتقوى يكونان : بنصر الله , والقيام بدينه سبحانه , والتواصي بذلك في السر والجهر في الشدة والرخاء في حال الجهاد وما قبله وما بعده وفي جميع الأحوال .
ولما حذر سبحانه من اتخاذ البطانة من دون المؤمنين في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (6)
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة هود الآية 49
(5) سورة آل عمران الآية 120
(6) سورة آل عمران الآية 118

(7/7)

بين سبحانه في آخر الآيات أنهم إذا صبروا واتقوا لم يضرهم أعداؤهم فقال : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وفي الآية الأخرى يقول جل وعلا : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) وفي الأخرى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (3) ويقول سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4)
فنصر الله جل وعلا باتباع شريعته والصبر على ذلك كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) وهذا مثل قوله صلى الله عليه وسلم لابن عباس : « احفظ الله يحفظك، احفظ الله تجده تجاهك » (6) فمن حفظ الله بحفظ دينه والاستقامة عليه والتواصي بحقه والصبر عليه نصره الله وأيده على عدوه وحفظه من مكائده , وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (7) والمؤمنون هم الذين استقاموا على دين الله وحافظوا على حقه وابتعدوا عن مناهيه كما قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (8) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (9) فالمؤمنون هم المتقون وهم أولياء الله , وهم أنصار دين الله ينصرهم الله ويحميهم من كيد أعدائهم
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 186
(3) سورة يوسف الآية 90
(4) سورة الأنفال الآية 46
(5) سورة محمد الآية 7
(6) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(7) سورة الروم الآية 47
(8) سورة يونس الآية 62
(9) سورة يونس الآية 63

(7/8)

ويجعل لهم العاقبة سبحانه وتعالى , ويقول سبحانه في كتابه الكريم : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) هؤلاء هم المنصورون وهم الموعودون بالعاقبة الحميدة .
ثم أوضح سبحانه صفات الناصرين له فقال : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ } (3) أي : أقدرناهم { أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (4) يعني : حافظوا على هذه وهذه كما أمر الله , فأقاموا الصلاة كما أمر الله بأركانها وواجباتها وغير ذلك من شئونها , وأدوا الزكاة طيبة بها نفوسهم كما شرع الله , وأمروا بالمعروف ونهوا عن المنكر , وهذا يعم جميع الأوامر والنواهي فيدخل في المعروف : الصيام والحج والجهاد وبر الوالدين وغير ذلك مما أمر الله به ورسوله , ويدخل في المنكر كل ما نهى الله عنه من أنواع الشرك وسائر المعاصي , فالمؤمنون يوحدون الله ويؤمنون به إيمانا صادقا , ويلتزمون بتوحيده والإخلاص له وتصديق أخباره وأخبار رسوله عليه الصلاة والسلام وبالقيام بحقه كما أمر , ومع ذلك يحذرون ما نهى عنه ويبتعدون عما حرمه عليهم رغبة فيما عنده وطلبا لمرضاته جل وعلا وحذرا من عقابه سبحانه وتعالى , فهؤلاء هم المؤمنون حقا وهم المتقون المذكورون في قوله تعالى في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (5)
فربنا ينوع العبارات في صفات المؤمنين وترجع إلى شيء واحد كما قال
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الحج الآية 41
(4) سورة الحج الآية 41
(5) سورة الأنفال الآية 34

(7/9)

تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (1) فيدخل في هذا الصلاة والزكاة والأمر بالمعروف والنهي عن المنكر وسائر ما أمر الله به ورسوله , كما يدخل في ذلك من باب أولى توحيد الله والإيمان به والإيمان برسوله عليه الصلاة والسلام , وتصديق أخبار الله ورسوله كلها داخلة في قوله تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (2) كما أنها داخلة في قوله تعالى : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (3) فالصبر والتقوى يشتمل على فعل جميع الأوامر وترك النواهي .
وهكذا قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) يشمل فعل الأوامر وترك النواهي , فإن هذا هو النصر لله بفعل أوامره وترك نواهيه عن إيمان وعن إخلاص لله وتوحيد له سبحانه وإيمان برسوله صلى الله عليه وسلم , لا عن مجرد شجاعة وحمية , ولا ليقال إنه كذا وكذا , ولا لمقصد آخر غير اتباع الشرع , فالنصر لدين الله يكون بطاعة الله وتعظيمه والإخلاص له والرغبة فيما عنده سبحانه وتعالى والعمل بشريعته يريد ثوابه وإقامة دينه , فمن كان بهذه الصفة فهو من المؤمنين الذين قال الله فيهم : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) ويقول فيهم جل وعلا : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (6) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (7) يعني بذلك العاقبة الوخيمة وهي اللعنة وسوء الدار , فالعاقبة الوخيمة هي النار والطرد من رحمة الله؛ لأنهم لم ينصروا الله ولم ينصروا دينه , فالظالمون لا تنفعهم المعاذير
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 120
(3) سورة الحج الآية 41
(4) سورة محمد الآية 7
(5) سورة محمد الآية 7
(6) سورة غافر الآية 51
(7) سورة غافر الآية 52

(7/10)

ولهم اللعنة ولهم سوء الدار يوم القيامة .
بخلاف من نصر دين الله واستقام عليه فلهم الرضا والكرامة والعاقبة الحميدة وذلك بالنصر في الدنيا والفوز في الآخرة بدخول الجنة والنجاة من النار , نسأل الله أن يجعلنا وإياكم منهم .
فالرسل وأتباعهم وهم المؤمنون لهم النصر في الدنيا بإظهارهم على عدوهم وتمكينهم من عدوهم وجعل العاقبة الحميدة لهم ضد عدوهم , وفي الآخرة لهم النصر بدخول الجنة والنجاة من النار والسلامة من هول اليوم العظيم , ويقول عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) هؤلاء هم أنصار الله الذين آمنوا وعملوا الصالحات , وهم الذين أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر , وهم الذين نصروا دين الله واستقاموا عليه , فالآيات والأحاديث يفسر بعضها بعضا ويدل بعضها على معنى بعض , فأنصار الله هم المؤمنون , وهم المتقون , وهم الصابرون الصادقون , وهم الأبرار , وهم الذين إذا مكنوا في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر , وهم الذين آمنوا وعملوا الصالحات المذكورون في هذه الآية من سورة النور , وهم الذين قاموا بهذين الأمرين , آمنوا بالله ورسوله , آمنوا بأن الله ربهم وهو معبودهم الحق خصوه بالعبادة وآمنوا بأسمائه وصفاته واستقاموا على دينه قولا وعملا وعقيدة , هؤلاء هم المؤمنون , هم
__________
(1) سورة النور الآية 55

(7/11)

أنصار الله , هم أنصار دينه , وهم المتقون , وهم الذين قال فيهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) وهم المؤمنون الذين ذكروا في قوله : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وهم المذكورون في قوله جل وعلا : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ } (4) الآية , وفي قوله عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) وهم الموعودون بالاستخلاف في الأرض والتمكين لدينهم وإبدالهم بعد الخوف أمنا وبعد الذل عزا .
فعليك يا عبد الله أن تعرف هذا المعنى جيدا وأن تعمل به حتى تكون من أنصار الله , وحتى تحصل لك العاقبة الحميدة التي وعد الله بها أنصاره , فالله وعد أنصاره بالنصر والعاقبة الحميدة والتمكين في الأرض وأن يبدلهم بخوفهم أمنا لما أخافوا أعداءه من أجله , وصبروا على دينه , وجاهدوا في الله وقدموا أنفسهم في سبيله سبحانه رخيصة يرجون رحمته ويخافون عقابه , قد باعوها لله وسلموها لله عملا بقوله سبحانه : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } (6) الآية , فهؤلاء هم أنصار الله الذين ثبتوا على دينه واستقاموا عليه قولا وعملا في الأمن والخوف في الشدة والرخاء ، جاهدوا لله وصبروا فجعل الله لهم العاقبة الحميدة كما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (7) وعدهم بالهداية وأنهم هم المحسنون المنصورون , ولما توافرت هذه الأسباب في الرسول صلى الله عليه وسلم وأصحابه رضوان الله
__________
(1) سورة آل عمران الآية 120
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51
(6) سورة التوبة الآية 111
(7) سورة العنكبوت الآية 69

(7/12)

عليهم في يوم بدر نصروا على الكفار وهم أضعافهم , أضعافهم في القوة والعدد ومع ذلك نصروا عليهم بأنهم حققوا هذه الصفات , نصروا دين الله بالقول والعمل , وصبروا في لقاء الأعداء وصدقوا , فمكنهم الله وهزم عدوهم وجعل لهم العاقبة الحميدة , وهكذا في يوم الأحزاب صدقوا وصبروا وصابروا صبرا عظيما مع كون الكفار أضعاف المسلمين .
فصبر المسلمون وهم محاصرون حتى نصرهم الله بأمر من عنده على عدوهم بجنود لم يروها حتى زلزلهم وردهم خائبين لم ينالوا خيرا بسبب صبر الصحابة ونبيهم صلى الله عليه وسلم على طاعته وجهاد أعدائه , وهكذا في يوم الفتح نصر الله المسلمين على عدوهم وفتحوا مكة وهزموا الشرك وأعوانه وجيش هوازن فضلا منه سبحانه وتأييدا لأوليائه , وهكذا حصل للصحابة في قتالهم للروم وفارس وغيرهما صبروا وجاهدوا فأفلحوا ونصروا وجعل الله لهم العاقبة الحميدة , فصاروا قادة الناس وملوك الأرض , وسنة الله سبحانه هذه سائرة في عباده إلى يوم القيامة , من نصره نصره , ومن حاد عن دينه خذله , ولما جرى ما جرى يوم أحد من الخلل أصيب المسلمون وهم أفضل خلق الله في أرض الله , فيهم نبيهم صلى الله عليه وسلم أفضل الخلق , وهم بعده وبعد الأنبياء أفضل الخلق , وفيهم الصديق رضي الله عنه أفضل الأمة بعد الرسول صلى الله عليه وسلم , وفيهم عمر أفضل الأمة بعد النبي وبعد الصديق , وفيهم بقية الأخيار .
أصيب المسلمون بسبب الخلل الذي حصل من الرماة لما أخلوا بما أوجب الله عليهم من الصبر لأعداء الله ولزوم الثغر الذي

(7/13)

يخشى منه فدخل العدو عليهم , وكان الرسول عليه الصلاة والسلام قد أمر الرماة أن يلزموا موقعهم وأن لا يبرحوه وإن رأوا العدو يتخطف المسلمين وإن رأوا المسلمين نصروا لا هذا ولا هذا , فعليهم أن يلزموا مكانهم .
فلما انهزم العدو يوم أحد ورآهم الرماة انهزموا ظنوا أنها الفاصلة فأخلوا بمواقعهم , وحاول أميرهم أن يثنيهم عن ذلك فخالفوه ظنا منهم أن الكفار لا عودة لهم وأنهم قد انهزموا انهزاما كاملا فدخل العدو على المسلمين وصارت النكبة على المسلمين والقتل والجراحات والهزيمة حتى حاولوا قتله صلى الله عليه وسلم فأنجاه الله من شرهم وأصابه جراحات وكسروا رباعيته عليه الصلاة والسلام إلى غير هذا مما أصابه عليه الصلاة والسلام , وقتل سبعون من الصحابة وأصاب بعض من بقي جراحات , وأنزل الله فيهم سبحانه وتعالى : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) أي : يقتلونهم بإذن الله { حَتَّى إِذَا فَشِلْتُمْ } (2) يعني بذلك الرماة { وَتَنَازَعْتُمْ فِي الْأَمْرِ } (3) تنازعوا في الأمر واختلفوا { وَعَصَيْتُمْ } (4) بترك الموقع الذي أمركم الرسول صلى الله عليه وسلم بلزومه { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (5) من هزيمة العدو , والجواب محذوف تقديره سلط العدو عليكم . { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ } (6) الآية .
المقصود أنهم أصيبوا بسبب الخلل الذي وقع منهم في موقف عظيم لا بد منه في سياسة الجهاد من حفظ الثغور وحفظ المنافذ التي ينفذ منها العدو , فحفظ الثغور التي يدخل منها العدو على المسلمين وحفظ المنافذ التي يدخل منها العدو على الجيش
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 152
(4) سورة آل عمران الآية 152
(5) سورة آل عمران الآية 152
(6) سورة آل عمران الآية 152

(7/14)

وقت اللقاء لا بد فيه للجيش بأن يكون عنده عناية بذلك وعنده حذر وعنده حرص على سد كل ثغر يمكن أن ينفذ منها العدو على المسلمين ليضرهم أو يأتيهم من خلفهم , ولما استنكر المسلمون هذا الأمر وهذا الحدث المؤلم من الجراح والقتل وقالوا لماذا أصبنا ؟ ولماذا جرى هذا ؟ وفيهم رسول الله صلى الله عليه وسلم , وفيهم خيرة الله من عباده بعد الأنبياء أنزل الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) قد أصبتم مثليها يعني يوم بدر قتلوا سبعين من الكفار وأسروا سبعين وحصلت جراحات في الكفار كثيرة { قُلْتُمْ أَنَّى هَذَا } (2) يعني استنكرتم من أين أصبنا ؟ قال تعالى : { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3) وهذا يفيد أن معصية بعض الجيش وإخلال بعض الجيش بالأسباب مصيبة للجميع فأصيبوا بسبب بعضهم , وهكذا الناس إذا رأوا المنكرات وشاعت ولم تغير عمت العقوبات , قال النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) أخرجه الإمام أحمد رحمه الله بإسناد صحيح عن الصديق رضي الله عنه .
والمقصود أن الواجب على الأمة التآمر بالمعروف , والتناهي عن المنكر , والتعاون على البر والتقوى والصدق في ذلك في كل بلد وفي كل قرية وفي كل قبيلة عليهم أن يتناصحوا ويتواصوا بالحق والصبر عليه ويتعاونوا على البر والتقوى ويأمروا بالمعروف وينهوا عن المنكر حتى لا تصيبهم كارثة بسبب ذنوبهم وأعمالهم , يقول سبحانه : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) أي : جنس الإنسان { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) هؤلاء هم الرابحون وهم المنصورون فلا بد من
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(7/15)

هذه الصفات الأربع : الإيمان الصادق , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر في الجهاد وغيره .
وفي المدن والقرى وفي القبائل لا بد من هذه الخصال الأربع , فمن أراد نصر الله والسلامة لدينه وأراد حسن العاقبة فليتق الله وليصبر على طاعة الله وليحذر محارم الله أينما كان , هذا هو سبب نصر الله له وهو من أسباب نجاته في الدنيا والآخرة , فالرجل في بيته وفي المسجد وفي الطريق وفي السيارة والطائرة والقطار وفي محل البيع والشراء وفي الجهاد وفي كل مكان , يجب عليه أن يتقي الله وأن ينصر دين الله بقوله وعمله وفي جهاده وفي جميع شئونه , وهكذا المرأة في بيتها وفي كل مكان عليها أن تتقي الله وأن تنصر دين الله بقولها وعملها حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (3) متفق على صحته .
فالمرأة تبذل النصيحة مع الزوج ومع الأولاد ومع من في البيت من أقارب وخدم ومع الجيران ومع الزميلات ومع الجليسات ترجو بذلك ما عند الله من المثوبة , وأن ينفع بها عباده , وكل واحد من الرجال عليه أن يتقي الله وينصر دينه في قوله وعمله ويأمر بالمعروف وينهى عن المنكر عن صدق وإخلاص ورغبة ورهبة كما قال سبحانه في سورة الأنبياء عن عباده الصالحين :
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(7/16)

{ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال في سورة المؤمنون : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } (2) { وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } (3) { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } (4) { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } (5) { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } (6) فهذه أسباب النصر , هذه أسباب حماية الله لعباده من كل سوء وأسباب نصره لهم , وهي من أعظم الأسباب في دخول الجنة والنجاة من النار .
ولا بد مع هذا كله من الحرص على الأسباب الدينية والحسية التي يعلم أنها من أسباب النصر لقوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ } (7) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (8) الآية , ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (9)
وهذا هو الواجب على المؤمنين أن يأخذوا حذرهم من عدوهم عند القتال , وأن يعدوا له ما استطاعوا من قوة من السلاح والعدد , والحرس الجيد , وتكون الملاحظات جيدة , والثغرات مسدودة , والسلاح محمول عند الحاجة
__________
(1) سورة الأنبياء الآية 90
(2) سورة المؤمنون الآية 57
(3) سورة المؤمنون الآية 58
(4) سورة المؤمنون الآية 59
(5) سورة المؤمنون الآية 60
(6) سورة المؤمنون الآية 61
(7) سورة النساء الآية 102
(8) سورة الأنفال الآية 60
(9) سورة النساء الآية 71

(7/17)

حتى ولو كانوا في الصلاة , فلا يجوز أن يقول المجاهد أنا مؤمن ويكفي , بل لا بد من الأسباب الحسية المعنوية , فالرسول صلى الله عليه وسلم وهو أفضل المؤمنين وأكمل المتوكلين , والصحابة أفضل المؤمنين بعد الأنبياء , ومع هذا كله أصابهم ما أصابهم يوم أحد لما أخل الرماة بالشيء الذي يجب عليهم وأخلوا بالموقف الذي أمروا بلزومه .
فالمعاصي من أسباب الخذلان , كما أن معصية الرماة سبب الهزيمة يوم أحد , وهكذا المعاصي كلها في كل وقت من أسباب الخذلان إذا ظهرت ولم تنكر تكون من أسباب الخذلان وتسليط الأعداء , وحصول الكثير من المصائب , كما أنها من أسباب قسوة القلب وانتكاسه نعوذ بالله من ذلك ، قال الله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (2)
فالمعصية إذا ظهرت ضرت العامة إذا لم تنكر ولم تغير . فالمؤمنون مأمورون بالاستقامة على تقوى الله والجهاد لأعداء الله , وأن يصبروا على التقوى والعمل الصالح أينما كانوا مع الإيمان بأن الله سبحانه سوف ينصرهم ويمكنهم من عدوهم , ويجعلهم بعد خوفهم في أمن وعافية وبعد القلق في استقرار وراحة بسبب إيثارهم حقه ونصرهم دينه وتعاونهم على البر والتقوى وصدقهم في ذلك ونصحهم لله ولعباده , ومتى أخلوا بشيء فليعلموا أنه خطر عليهم ,
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 16

(7/18)

وأنه متى أصابهم مصيبة بسبب الخلل فمن عند أنفسهم كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ويقول سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وهو القائل سبحانه في سورة آل عمران بعد ما ذكر كيد الكفار : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وهو القائل سبحانه في سورة النور : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية , وفي سورة محمد يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) وأعظم العدو الشيطان , فهو أعظم العدو للإنسان فإنه يجري منه مجرى الدم , فعليك أن تجاهده بتقوى الله وترك معصيته , وأن تحذر مكائده ووساوسه , وأن تكثر من الاستعاذة بالله منه مع الإكثار من الحسنات والحذر من السيئات في جميع الأوقات , فهذا هو طريق السلامة من شره ومكائده بتوفيق الله وإعانته .
ولا بد مع ذلك من جهاد النفس , والإكثار من ذكر الله , والاستقامة على دينه , والحفاظ على حدوده . والحذر من مكائد عدو الله في كل زمان ومكان .
يقول الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (6) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة آل عمران الآية 120
(4) سورة النور الآية 55
(5) سورة محمد الآية 7
(6) سورة الطلاق الآية 2
(7) سورة الطلاق الآية 3

(7/19)

ويقول تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) ويقول عز وجل : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (2) ويقول سبحانه عن زوجة العزيز : { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } (3) يقول عز وجل في سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5) فهذه أسباب النصر , وهذه أسباب النجاة من الأعداء , وهذه أسباب السلامة من مكائد الأعداء جنهم وإنسهم , حضرهم وبدوهم , قريبهم وبعيدهم , وهي أسباب النصر عليهم , والسلامة من مكائدهم وهي أن تتقي الله في جميع الأحوال , وأن تحافظ على دينه , وأن تحذر معصيته أينما كنت في الجهاد وغيره , هذه أسباب حفظ الله لك , وحفظ الله لدينه بك , ونصر الله لك على عدوك وخذلان عدوك .
ومتى فرط المؤمنون في هذه الأمور فهم في الحقيقة ساعون في تأييد عدوهم في نصره عليهم , والمعنى أن معاصي الجيش عون لعدوهم عليهم كما جرى يوم أحد فعلى المؤمنين جميعا في أي مكان أن يتقوا الله , وأن ينصروا دينه , وأن يحافظوا على شرعه , وأن يحذروا من كل ما يغضبه في أنفسهم , وفيمن تحت أيديهم وفي مجتمعهم كل على حسب طاقته كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6)
__________
(1) سورة الطلاق الآية 4
(2) سورة فاطر الآية 6
(3) سورة يوسف الآية 53
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41
(6) سورة التغابن الآية 16

(7/20)

فنسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا من الهداة المهتدين , وأن يعيننا على حفظ أنفسنا من شر جميع أعدائنا , وأن يعيننا على ذكره , وشكره , وحسن عبادته , وأن يوفق ولاة أمر المسلمين جميعا لما يرضيه ولما يمكنهم من عدوهم ويعينهم عليه , وأن ينصر بهم الحق ويخذل بهم الباطل , وأن يجمع كلمتهم على التقوى , وأن يصلح جميع الشعوب الإسلامية وقادتهم , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل ما فيه رضاه , وأن ينصر بهم الحق ويخذل بهم الباطل , وأن يجعلهم من الهداة المهتدين إنه جل وعلا جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين .

(7/21)


على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم - فتاوى ابن باز

على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله أعضاء المجلس التأسيسي للرابطة وسائر ضيوفنا الكرام في هذا المجلس في رحاب بيت الله العتيق للنظر في شئون المسلمين والنصيحة لهم ودعوتهم إلى كل ما فيه سعادتهم ونجاحهم .
وإني بهذه المناسبة أرحب بإخواني أجمل ترحيب , وأسأل الله أن يوفقنا جميعا لما فيه صلاح البلاد والعباد , وأن يجعلنا جميعا من الهداة المهتدين , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم إنه جل وعلا جواد كريم .
__________
(1) كلمة ألقاها سماحته في الدورة الثانية والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بقاعة المؤتمرات بمقر الأمانة العامة للرابطة في مكة المكرمة 16 \ 7 \ 1413 هـ ، ونشرته الجرائد المحلية في 17 \ 7 \ 1413 هـ .

(7/22)

ثم إنه من المعلوم لدى الجميع ما ابتلي به المسلمون اليوم في أنحاء كثيرة في فلسطين , وفي البوسنة والهرسك , وفي الصومال , وفي الفلبين , وفي مواطن كثيرة ابتلوا بشر كثير من أعدائهم , فهم في أشد الحاجة إلى الدعم والمساعدة والمساندة ضد أعداء الله , وسمعنا في كلمة خادم الحرمين الشريفين ما يشفي ويكفي من الدعوة إلى مناصرتهم ودعمهم والعناية بشئونهم من جميع المسلمين فجزاه الله خيرا وأجزل مثوبته على كلمته فهي كلمة مهمة نافعة ومفيدة .
وإني أؤيد ما تضمنته كلمته وفقه الله من وجوب التضامن بين المسلمين والتعاون على البر والتقوى والتناصح ضد الأعداء والتواصي بكتاب الله وسنة رسوله عليه الصلاة والسلام والثبات عليها , ودعوة جميع الحكومات الإسلامية إلى تحكيم الشريعة والتحاكم إليها في جميع الشئون والاستقامة عليها , فهي الطريق الوحيد للنصر على الأعداء وجمع الكلمة والتعاون على البر والتقوى .
فقد استقام عليها سلفنا الصالح مع نبيهم صلى الله عليه وسلم وبعده فنصرهم الله على عدوهم فكسروا كسرى , وكسروا قيصر وسادوا في البلاد وحكموا العباد وقادوهم إلى الخير وحكموا فيهم بشرع الله , وبسبب ذلك نصروا من ربهم عز وجل .
ولا سبيل إلى هذا النصر وإلى هذا الجمع الصحيح والاتفاق الصحيح , لا سبيل إلى ذلك إلا بالعودة إلى ما كانوا عليه بالاستقامة على دين الله والنصر لدينه والحكم بشريعة الله , هذا هو الطريق الذي سلكه سلفنا الصالح , ويجب على الحكومات الإسلامية ويجب

(7/23)

على العلماء التواصي بهذا الأمر والنصيحة لله ولعباده , وأن يحكم الولاة شرع الله في عباد الله , وأن يلزموا المسلمين بالاستقامة على دين الله قولا وعملا وعقيدة وأن يجتمعوا على الحق والهدى وأن ينصروا إخوانهم أينما كانوا , ويجب على الدول الإسلامية وأولياء المسلمين وعلى كل مسلم حسب طاقته أن ينصر إخوانه بكل ما يستطيع في فلسطين والبوسنة والهرسك والصومال والهند والفلبين وفي كل مكان , ويجب التعاون على البر والتقوى , يجب على المسلمين جميعا ولا سيما الحكومات الإسلامية والرؤساء يجب عليهم أن يبذلوا وسعهم في تحكيم شريعة الله وفي مساعدة إخوانهم في الله حتى ينتصروا على عدوهم وحتى يجتمع شملهم وحتى يأخذوا حقوقهم وافية كاملة , المسلمون شيء واحد وجسد واحد فالمؤمنون إخوة يجب الإصلاح بينهم ويجب دعمهم ومساعدتهم ضد عدوهم , ويجب التعاون على البر والتقوى في كل شأن , يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) ، ويقول الرسول عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ، ويقول : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) معنى لا يسلمه: لا يخذله بل ينصره ويعينه على الحق وعلى عدوه الذي ظلمه .
ونصيحتي لكل المسلمين في كل مكان ولجميع الدول الإسلامية ولرؤسائهم وقادتهم والنصيحة للجميع أن يتقوا الله، وأن ينصروا دين الله، وأن يحكموا شرع الله فيما بينهم , وأن يلزموا
__________
(1) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(7/24)

الشعوب بذلك فهذا هو طريق العزة وطريق الكرامة وطريق الاجتماع على الحق وطريق النصر على الأعداء , ونصيحتي لهم أيضا أن يتقوا الله في مناصرة إخوانهم في كل مكان بالمال والسلاح والرجال في فلسطين والبوسنة والهرسك والصومال والفلبين والهند وفي كل مكان , ويجب على من كان حول المسلمين في كل مكان أن يعينهم بما يستطيع , فاتقوا الله ما استطعتم في نصرهم وإعانتهم وإنصافهم من عدوهم .
وأسأل الله أن يوفق المسلمين جميعا إلى رضاه ويصلح أحوالهم وأعمالهم وقلوبهم , وأن ينصر دينه ويعلي كلمته , وأن يوفق حكام المسلمين جميعا للاستقامة على الحق وتحكيم شريعة الله والتحاكم إليها والثبات عليها والدعوة إليها بصدق وإخلاص , وأن يصلح أحوال المسلمين ويفقههم في الدين , وأن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين . . نسأل الله أن يوفقهم جميعا لما فيه رضاه، وأن ينصر بهم الحق، وأن يصلح لهم البطانة، وأن يعينهم على كل خير إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/25)


إن الدين عند الله الإسلام - فتاوى ابن باز

إن الدين عند الله الإسلام
الحمد لله وحده وبعد :
فقد وردت إلينا الرسالة التالية :
سماحة الشيخ \ وعبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
س : ظهرت في العصر الحديث فرقة انتشرت في أوربا وأمريكا انضم إليها عدد من المثقفين والمفكرين والمؤلفين المنتسبين إلى الإسلام . وتتلخص عقيدة هذه الفرقة بأن الديانات الكبرى كاليهودية والنصرانية والهندوكية والبوذية وغيرها هي أديان صحيحة ومقبولة عند الله سبحانه وتعالى . وأن المخلصين من أتباعها يصلون إلى الحق وينجون من النار ويدخلون الجنة دون حاجة في كل هذا إلى الدخول إلى الإسلام . .
أرجو من سماحتكم الرد على هذا الزعم .
والجواب : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فهذا الزعم المذكور باطل بالنصوص من الكتاب والسنة وإجماع العلماء .
أما الكتاب فقوله جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقوله سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85

(7/26)

وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) والآيات في هذا المعنى كثيرة .
وأما السنة فمنها قوله صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) ، أخرجه مسلم في صحيحه .
وفي الصحيحين عن جابر بن عبد الله الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أعطيت خمسا لم يعطهن أحد قبلي ذكر منها وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (3) . ويدل على هذا المعنى من القرآن الكريم قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقوله عز وجل : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (5) وقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (6) الآية .
وقوله عز وجل في سورة الأعراف في شأن نبيه محمد صلى الله عليه وسلم : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (7) ثم قال سبحانه بعد ذلك : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (8)
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(4) سورة سبأ الآية 28
(5) سورة الأنعام الآية 19
(6) سورة إبراهيم الآية 52
(7) سورة الأعراف الآية 157
(8) سورة الأعراف الآية 158

(7/27)

وقد أجمع العلماء على أن رسالة محمد صلى الله عليه وسلم عامة لجميع الثقلين , وأن من لم يؤمن به ويتبع ما جاء به فهو من أهل النار ومن الكفار سواء كان يهوديا أو نصرانيا أو هندوكيا أو بوذيا أو شيوعيا أو غير ذلك .
فالواجب على جميع الثقلين من الجن والإنس أن يؤمنوا بالله ورسوله , وأن يعبدوا الله وحده دون ما سواه , وأن يتبعوا رسوله محمدا صلى الله عليه وسلم حتى الموت . وبذلك تحصل لهم السعادة والنجاة والفوز في الدنيا والآخرة كما تقدم ذلك في الآيات السابقة والحديث الشريف .
وكما قال الله عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل في سورة النور : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5) والآيات في هذا المعنى كثيرة .
وجميع الديانات المخالفة للإسلام فيها من الشرك والكفر بالله ما يخالف دين الإسلام الذي بعث الله به الرسل وأنزل به الكتب
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(7/28)

وبعث به محمدا صلى الله عليه وسلم خاتم الأنبياء وأفضلهم . . وفيها عدم الإيمان بمحمد صلى الله عليه وسلم وعدم اتباعه , وذلك كاف في كفرهم واستحقاقهم غضب الله وعقابه وحرمانهم من دخول الجنة واستحقاقهم لدخول النار إلا من لم تبلغه دعوة الرسول صلى الله عليه وسلم . فهذا أمره إلى الله سبحانه وتعالى . والصحيح : أنه يمتحن يوم القيامة فإن أجاب لما طلب منه دخل الجنة وإن عصا دخل النار , وقد بسط العلامة ابن القيم - رحمه الله - هذه المسألة وأدلتها في آخر كتابه : ( طريق الهجرتين ) تحت عنوان : طبقات المكلفين . فمن أراده فليراجعه ليستفيد منه الفائدة الكبيرة . . والله ولي التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(7/29)


الركن الأول من أركان الإسلام : معناه ومقتضاه - فتاوى ابن باز

الركن الأول من أركان الإسلام : معناه ومقتضاه (1)
السؤال الأول : اشرحوا لنا لو تكرمتم معنى الركن الأول من أركان الإسلام وما يقتضيه ذلك المعنى , وكيف يتحقق من الإنسان وما حكم من جهل شيئا منه ؟
الجواب : بسم الله الرحمن الرحيم والحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإن الله بعث نبيه محمدا صلى الله عليه وسلم إلى الناس عامة عربهم وعجمهم , جنهم وإنسهم , ذكورهم وإناثهم , يدعوهم إلى توحيد الله والإخلاص له وإلى الإيمان به عليه الصلاة والسلام وبما جاء به وإلى الإيمان بجميع المرسلين وبجميع الملائكة والكتب المنزلة من السماء وباليوم الآخر وهو البعث والنشور والجزاء والحساب والجنة والنار وبالقدر خيره وشره , وإن الله قدر الأشياء وعلمها وأحصاها وكتبها سبحانه وتعالى , وكل شيء يقع هو بقضاء الله وقدره ومشيئته النافذة سبحانه وتعالى , وأمر الناس أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله , هذا هو أول شيء دعا إليه النبي صلى الله عليه وسلم , وهو الركن الأول من أركان الإسلام شهادة ألا إله إلا الله وأن محمدا
__________
(1) من برنامج نور على الدرب رقم الشريط 16.

(7/30)

رسول الله , فلما قال للناس : قولوا لا إله إلا الله وأمر أن يؤمنوا بأنه رسول الله عليه الصلاة والسلام امتنع الأكثرون وأنكروا هذه الدعوة , وقالت له قريش ما ذكر الله عنهم { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1)
وقال سبحانه عنهم : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (2) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) فاستنكروا هذه الدعوة لأنهم عاشواعلى عبادة الأوثان والأصنام وعبادة هذه الآلهة مع الله عز وجل , فلهذا أنكروا دعوة الرسول عليه الصلاة والسلام إلى توحيد الله والإخلاص له وهذا الذي دعا إليه صلى الله عليه وسلم هو الذي دعت إليه الرسل جميعا كما قال سبحانه وتعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
وفي الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة ألا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (6) ، وفي الصحيح أيضا عن عمر بن الخطاب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم أتاه سائل يسأله في صورة رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه
__________
(1) سورة ص الآية 5
(2) سورة الصافات الآية 35
(3) سورة الصافات الآية 36
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(7/31)

أثر السفر ولا يعرفه من الحاضرين أحد , فقال : يا محمد أخبرني عن الإسلام فقال : « الإسلام أن تشهد ألا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال : صدقت . قال الصحابة : فعجبنا له يسأله ويصدقه ، ثم قال : أخبرني عن الإيمان . قال له : الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره . قال : صدقت . قال : أخبرني عن الإحسان . قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (1) الحديث .
ثم أخبرهم النبي صلى الله عليه وسلم أن هذا السائل هو جبرائيل عليه السلام أتاهم يعلمهم دينهم لما لم يسألوا أتاهم جبرائيل بأمر الله يسأل عن هذا الدين العظيم حتى يتعلموا ويستفيدوا , فدين الإسلام مبني على هذه الأركان الخمسة الظاهرة .
أولها : شهادة ألا إله إلا الله وأن محمدا رسول الله .
ثانيها : إقام الصلوات الخمس .
ثالثها : أداء الزكاة .
رابعها : صوم رمضان .
خامسها : حج بيت الله الحرام لمن استطاع إليه سبيلا , وعلى أركان باطنة إيمانية بالقلب وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , فلا بد من هذه الأصول وهي أن يؤمن المكلف بهذه الأصول الستة الباطنة التي تتعلق بالقلب , فيؤمن بأن الله ربه وإلهه وهو الحق سبحانه وتعالى , ويؤمن بملائكة الله وبكتب الله التي أنزلها على الأنبياء من التوراة والإنجيل والزبور والقرآن وغيرها من الكتب المنزلة على الأنبياء , ويؤمن أيضا بالرسل الذين أرسلهم الله إلى عباده أولهم نوح وآخرهم محمد عليه الصلاة والسلام , وهم كثيرون بين الله بعضهم في القرآن العظيم , ويؤمن أيضا
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).

(7/32)

باليوم الآخر وهو البعث بعد الموت والحساب والجزاء وسائر أمور الآخرة فأهل الإيمان لهم السعادة والجنة , وأهل الكفر لهم الخيبة والندامة والنار , ولا بد من الإيمان بالقدر خيره وشره , وأن الله قدر الأشياء وعلمها وكتبها وأحصاها فما شاء الله كان وما لم يشأ لم يكن وكل ما في الوجود من خير وشر وطاعة ومعصية فقد سبق فيها علم الله وكتابه وقدره سبحانه وتعالى , فالأصل العظيم الأول الذي جاءت به الرسل هو الإيمان بأن الله هو الإله الحق سبحانه وتعالى وهذا هو معنى شهادة ألا إله إلا الله , وهذا أصل أصيل أجمعت عليه الرسل عليهم الصلاة والسلام كلهم دعوا إلى هذا الأصل الأصيل , وهو أن يؤمن الناس بأن الله هو الإله الحق وأنه لا معبود حق سواه وهذا هو معنى لا إله إلا الله أي : لا معبود حق إلا الله .
وما عبده الناس من أصنام أو أشجار أو أحجار أو أنبياء أو أولياء أو ملائكة كله باطل , فالعبادة الحق لله وحده سبحانه وتعالى كما قال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل :
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5

(7/33)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
ولا بد مع هذا الأصل من الإيمان بالرسل عليهم الصلاة والسلام من عهد آدم عليه الصلاة والسلام وما بعده , ففي عهد آدم على ذريته اتباع ما أوحى الله إليه وشرعه له من العلم والعمل وأساسه توحيد الله والإخلاص له والإيمان برسوله ونبيه آدم عليه الصلاة والسلام , وفي عهد نوح وما بعده على قومه الإيمان بنوح واتباع ما جاء به مع توحيد الله والإخلاص له .
ونوح عليه السلام هو أول الرسل إلى أهل الأرض بعدما وقع منهم الشرك , وكان الناس قبل ذلك على التوحيد الذي بعث الله عليه آدم عليه الصلاة والسلام وعلمه ذريته . وعلى قوم هود الإيمان بهود واتباع ما جاء به هود مع توحيد الله سبحانه , وفي عهد صالح على قوم صالح الإيمان بصالح واتباع ما جاء به مع توحيد الله , وهكذا في عهد كل رسول لا بد من توحيد الله والإيمان بأنه لا إله إلا الله , ولا بد مع ذلك من الإيمان بالرسول واتباع ما جاء به إلى عهد عيسى عليه الصلاة والسلام آخر أنبياء بني إسرائيل وهو عيسى ابن مريم عليه الصلاة والسلام , ثم بعث الله خاتمهم وأفضلهم نبينا محمدا صلى الله عليه وسلم فعيسى هو آخر أنبياء بني إسرائيل , ومحمد هو آخر الأنبياء وخاتم المرسلين جميعا ليس بعده نبي ولا رسول عليه الصلاة والسلام وهو أفضل الرسل وهو إمامهم وهو خاتمهم , فلا بد في حق الأمة أمة محمد صلى الله عليه وسلم جنها وإنسها عربها وعجمها ذكورها وإناثها أغنيائها وفقرائها حكامها ومحكوميها لا بد أن يؤمنوا بهذا النبي وبمن قبله من الأنبياء
__________
(1) سورة الحج الآية 62

(7/34)

والرسل عليهم الصلاة والسلام , ومن لم يؤمن به فلا إسلام له ولا دين له فلا بد من الإيمان بأن الله هو الإله الحق وأنه لا إله حق إلا الله , ولا بد من الإيمان بمحمد صلى الله عليه وسلم وأنه رسول الله حقا إلى جميع الناس , فمن لم يؤمن بهاتين الشهادتين فليس بمسلم , لا بد من الإيمان بهما واعتقاد معناهما وأن معنى لا إله إلا الله لا معبود حق إلا الله فلا يجوز أن يعبد مع الله ملك أو نبي أو شجر أو حجر أو جن أو صنم أو غير ذلك , فإذا قال يا رسول الله انصرني بعد موته صلى الله عليه وسلم , أو قال يا سيدي البدوي انصرني أو اشف مريضي , أو يا سيدي الحسين , أو يا سيدي عبد القادر , أو المدد المدد أو نحو ذلك فهذا كله شرك بالله عز وجل يبطل معنى لا إله إلا الله يعني يبطل قولك لا إله إلا الله , لأنك لم تأت بالعبادة لله وحده بل أشركت مع الله غيره ودعوت مع الله غيره والله يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ويقول سبحانه : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) ويقول سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5)
ويقول النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (6) ويقول جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (7) فلا بد من إخلاص العبادة لله وحده
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة البينة الآية 5
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(7) سورة غافر الآية 60

(7/35)

ومنها الدعاء , فإذا قلت للميت أو للشجر أو للصنم أغثني , انصرني , اشف مريضي إلى غير ذلك فإن هذا شرك أكبر بالله عز وجل ناقض لقول لا إله إلا الله وهكذا من كذب الرسول محمدا صلى الله عليه وسلم , أو غيره من الرسل والأنبياء عليهم الصلاة والسلام , أو شك في رسالته , أو قال إنه للعرب دون العجم , أو قال إنه ليس خاتم النبيين بل بعده نبي , كل هذا كفر أكبر , وضلال , ونقض للإسلام , نسأل الله العافية .
ومن ذلك يعلم كفر القاديانية لإيمانهم بنبوة : الميرزا غلام أحمد وهو بعد النبي محمد صلى الله عليه وسلم بقرون كثيرة , فلا بد من الإيمان بأن محمدا صلى الله عليه وسلم هو رسول الله حقا إلى جميع الثقلين الجن والإنس , ولا بد من الإيمان بأنه خاتم الأنبياء والمرسلين ليس بعده نبي ولا رسول , وأن من ادعى النبوة بعده كمسيلمة الكذاب فهو كافر بالله كذاب , وهكذا الأسود العنسي في اليمن , وسجاح التميمية , والمختار بن أبي عبيد الثقفي وغيرهم ممن ادعى النبوة بعده عليه الصلاة والسلام , فقد أجمع الصحابة رضي الله عنهم وأرضاهم على كفرهم وقاتلوهم بأنهم كذبوا معنى قوله سبحانه : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (1) وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أنه قال : « أنا خاتم النبيين لا نبي بعدي » (2) عليه الصلاة والسلام .
فهذه الشهادة التي هي شهادة ألا إله إلا الله وأن محمدا رسول الله هي الأصل الأصيل , وهي الركن الأول من أركان الإسلام
__________
(1) سورة الأحزاب الآية 40
(2) سنن الترمذي الفتن (2219),مسند أحمد بن حنبل (5/278).

(7/36)

فلا إسلام إلا بهاتين الشهادتين قولا وعملا وعقيدة , فلو صلى وزكى وصام وحج وذكر الله كثيرا ولكنه لا يؤمن بأن الله هو المستحق للعبادة فإنه يكون كافرا كالمنافقين , وهكذا من قال : إنه لا مانع من عبادة الأوثان والأصنام , وإنه لا مانع من عبادة البدوي أو الحسين أو الشيخ عبد القادر أو علي بن أبي طالب , أو غيرهم من الأنبياء أو الأولياء أو الملائكة أو الجن - من اعتقد أنها تجوز عبادتهم مع الله , وأنه يجوز أن يستغاث بهم وينذر لهم صار مشركا بالله عز وجل وصار كلامه هذا وعقيدته هذه ناقضة لقول : لا إله إلا الله ومبطل لها لقول الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وهكذا لو قال : إن محمدا صلى الله عليه وسلم ليس بخاتم الأنبياء , أو ليس مرسلا للثقلين بل هو للعرب خاصة كان كافرا بالله عز وجل بالنص وإجماع أهل العلم , فلا بد أن يؤمن المكلف بأنه رسول الله إلى جميع الثقلين , ولا بد أن يؤمن بأنه خاتم الأنبياء ليس بعده نبي ولا رسول هذا هو الأصل الأصيل , ثم بعد هذا يطالب المسلم بالصلاة وبالزكاة وبالصيام وبالحج وببقية الأوامر وترك النواهي , ولا بد مع الإيمان بأن محمدا رسول الله من التصديق بجميع الأنبياء الماضين , وأنهم أدوا الرسالة وبلغوها عليهم الصلاة والسلام , ولا بد أيضا مع هذا
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(7/37)

كله من التصديق بما أخبر الله به ورسوله صلى الله عليه وسلم مما كان وما سيكون في آخر الزمان وفي يوم القيامة .

(7/38)

السؤال الثاني : ارتكاب بعض المعاصي ولا سيما الكبائر هل يؤثر على هذا الركن من أركان الإسلام
الجواب :
ارتكاب الكبائر كالزنا وشرب الخمر وقتل النفس بغير حق وأكل الربا والغيبة والنميمة وغير ذلك من الكبائر يؤثر في توحيد الله وفي الإيمان بالله ويضعفه ويكون ضعيف الإيمان , لكن لا يكفر بذلك خلافا للخوارج , فالخوارج تكفره وتجعله مخلدا في النار إذا مات على ذلك ولم يتب , فمن سرق أو عق والديه أو أكل الربا يجعلونه كافرا وإن لم يستحل ذلك وهذا غلط كبير من الخوارج , فأهل السنة والجماعة يقولون : ليس بكافر بل هو عاص وناقص الإيمان لكن لا يكفر كفرا أكبر بل يكون في إيمانه نقص وضعف ولهذا شرع الله في الزنا حدا إذا كان الزاني بكرا يجلد مائة ويغرب عاما ، ولو كان الزنا ردة لوجب قتله فدل على أنه ليس بردة , والسارق لا يقتل بل تقطع يده فدل ذلك على أن هذه المعاصي ليست ردة ولا كفرا ولكنها ضعف في الإيمان ونقص في الإيمان فلهذا شرع الله تأديبهم وتعزيرهم بهذه الحدود ليتوبوا ويرجعوا إلى ربهم ويرتدعوا عما فعلوه من المعاصي .
وقالت المعتزلة : إنه في منزلة بين المنزلتين ولكن يخلد في النار إذا مات عليها , فخالفوا أهل السنة

(7/38)

في تخليد أهل المعاصي في النار , ووافقوا الخوارج في ذلك , والخوارج قالوا : يكفر ويخلد في النار وهؤلاء قالوا : يخلد في النار ولكن لا نسميه كافرا يعني الكفر الأكبر , وكلتا الطائفتين قد ضلت عن السبيل .
والصواب قول أهل السنة والجماعة أنه لا يكون كافرا يعني كفرا أكبر ولكن يكون عاصيا ويكون ضعيفا ناقص الإيمان على خطر عظيم من الكفر , ولكن ليس بكافر إذا كان لم يستحل هذه المعصية بل فعلها وهو يعلم أنها معصية ولكن حمله عليها الشيطان والهوى والنفس الأمارة بالسوء هذا هو قول أهل الحق , ويكون تحت مشيئة الله إذا مات على ذلك إن شاء غفر له وإن شاء عذبه على قدر معاصيه سبحانه وتعالى لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ثم بعد مضي ما حكم الله به على العاصي من دخول النار يخرجه الله إلى الجنة هذا هو قول أهل الحق وهذا الذي تواترت به الأخبار عن الرسول صلى الله عليه وسلم خلافا للخوارج والمعتزلة كما تقدم .
أما من مات على الشرك الأكبر فإن الله لا يغفر له أبدا والجنة عليه حرام نعوذ بالله من ذلك وهو مخلد في النار أبد الآباد للآية المذكورة آنفا وغيرها من الآيات الدالة على خلود الكفار في النار نعوذ بالله من حالهم .
أما العاصي فإن دخل النار فإنه لا يخلد فيها أبد الآباد بل يبقى فيها ما شاء الله وقد تطول مدته ويكون هذا خلودا لكنه خلود مؤقت ليس مثل خلود الكفار كما قال الله تعالى :
__________
(1) سورة النساء الآية 48

(7/39)

{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ } (3) الآية , فهذا الخلود مؤقت له نهاية في حق القاتل والزاني إذا لم يعف الله عنهما ولم يتوبا . نسأل الله السلامة .
أما المشرك فإن خلوده في النار دائم كما قال الله سبحانه في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (4) وقال سبحانه : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (5) وقال سبحانه : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (6) نعوذ بالله من حالهم .
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة البقرة الآية 167
(5) سورة المائدة الآية 37
(6) سورة فاطر الآية 36

(7/40)

السؤال الثالث : هل يكفي النطق والاعتقاد بهذا الركن من أركان الإسلام أم لا بد من أشياء أخر حتى يكتمل إسلام المرء ويكتمل إيمانه ؟ الجواب : هذا الركن يدخل به الكافر في الإسلام وذلك بأن يشهد أن لا إله إلا الله وأن محمدا رسول الله عن صدق وعن يقين وعن علم بمعناها وعمل بذلك إذا كان لا يأتي بهما في حال كفره , ثم

(7/40)

يطالب بالصلاة وبقية الأركان وسائر الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا فعلوا ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم » (1) .
فلم يأمرهم بالصلاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فالكفار أولا يطالبون بالتوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا أقر الكافر بذلك وأسلم صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين , فإذا امتنع من ذلك صار له أحكام أخر , فمن امتنع عن الصلاة يستتاب فإن تاب وإلا قتل كافرا وإن لم يجحد وجوبها في أصح قولي العلماء , وإن امتنع من الزكاة وكابر عليها وقاتل دونها فكذلك يقاتل كما قاتل الصحابة مانعي الزكاة مع أبي بكر رضي الله عنه وحكموا عليهم بالردة , فإن لم يقاتل دونها أجبره الإمام على تسليمها وعزره التعزير الشرعي الرادع لأمثاله , وهكذا يطالب المسلم بصوم رمضان , وحج البيت مع الاستطاعة وسائر ما أوجب الله عليه ويطالب أيضا بترك ما حرم الله عليه لأن دخوله في الإسلام والتزامه به يقتضي ذلك , ومن أخل بشيء مما أوجبه الله أو تعاطى شيئا مما حرم الله عومل بما يستحق شرعا , أما إن كان الكافر يأتي بالشهادتين في حال كفره كغالب الكفار اليوم فإنه يطالب بالتوبة مما أوجب كفره ولا يكتفي بنطقه بالشهادتين , لأنه ما زال يقولها في حال كفره لكنه لم يعمل بهما فإذا كان كفره بعبادة الأموات أو الجن أو الأصنام أو غير ذلك
__________
(1) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(7/41)

من المخلوقات والاستغاثة بهم ونحو ذلك وجب عليه أن يتوب من ذلك وأن يخلص العبادة لله وحده وبذلك يدخل في الإسلام , وإذا كان كفره بترك الصلاة وجب عليه أن يتوب من ذلك وأن يؤديها فإذا فعل ذلك دخل في الإسلام .
وهكذا إذا كان كفره باستحلال الزنا أو الخمر وجب عليه أن يتوب من ذلك فإذا تاب من ذلك دخل في الإسلام .
وهكذا يطالب الكافر بترك العمل أو الاعتقاد الذي أوجب كفره فإذا فعل ذلك دخل في الإسلام .
وهذه مسائل عظيمة يجب على طالب العلم أن يعتني بها وأن يكون فيها على بصيرة وقد أوضحها أهل العلم في باب حكم المرتد , وهو باب عظيم يجب على طالب العلم أن يعتني به وأن يقرأه كثيرا .
والله ولي التوفيق , ,

(7/42)


أسئلة على العقيدة وأجوبتها - فتاوى ابن باز

أسئلة على العقيدة وأجوبتها
السؤال الأول :
انتشرت في بعض المجتمعات الإسلامية مخالفات متعددة منها ما يقع عند بعض القبور ومنها ما يتصل بالحلف والأيمان والنذور , وقد تختلف أحكام هذه المخالفات بين ما يكون منها من قبيل الشرك المخرج من الملة , وما يكون دون ذلك فحبذا لو تفضل سماحتكم ببسط القول وبيان أحكام تلك المسائل لهم , ونصيحة أخرى لعامة المسلمين ترهيبا لهم من التساهل بأمر تلك المخالفات والتهاون بشأنها .
الجواب : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن كثيرا من الناس تلتبس عليهم الأمور المشروعة بالأمور الشركية والمبتدعة حول القبور , كما أن كثيرا منهم قد يقع في الشرك الأكبر بسبب الجهل والتقليد الأعمى . فالواجب على أهل العلم في كل مكان أن يوضحوا للناس دينهم وأن يبينوا لهم حقيقة التوحيد , وحقيقة الشرك , كما يجب على أهل العلم أن يوضحوا للناس وسائل الشرك وأنواع البدع الواقعة بينهم حتى يحذروها لقول الله عز وجل :

(7/43)

{ وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) الآية .
وقال سبحانه : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (3) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) رواه مسلم في صحيحه .
وقال أيضا عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) رواه مسلم أيضا .
وفي الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (6) ، والآيات والأحاديث في الدعوة إلى نشر العلم وترغيب الناس في ذلك والتحذير من الإعراض وكتمان العلم كثيرة .
أما ما يقع عند القبور من أنواع الشرك والبدع في بلدان كثيرة فهو أمر معلوم وجدير بالعناية والبيان والتحذير منه , فمن ذلك دعاء أصحاب القبور والاستغاثة بهم , وطلب شفاء المرضى والنصر على الأعداء ونحو ذلك , وهذا كله من الشرك الأكبر الذي كان عليه أهل الجاهلية قال الله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7) وقال
__________
(1) سورة آل عمران الآية 187
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(7) سورة البقرة الآية 21

(7/44)

سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) والمعنى أمر وأوصى , وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية .
والآيات في هذا المعنى كثيرة , والعبادة التي خلق الثقلان لأجلها وأمروا بها هي توحيده سبحانه وتخصيصه بجميع الطاعات التي أمر بها من صلاة وصوم وزكاة وحج وذبح ونذر وغير ذلك من أنواع العبادة كما قال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) والنسك هو العبادة ومنها الذبح كما قال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7) وقال النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (8) أخرجه مسلم في صحيحه من حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه , وقال الله سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (10) وقال عز وجل في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (11) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (12)
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(9) سورة الجن الآية 18
(10) سورة المؤمنون الآية 117
(11) سورة فاطر الآية 13
(12) سورة فاطر الآية 14

(7/45)

فأوضح سبحانه في هذه الآيات أن الصلاة لغيره والذبح لغيره ودعاء الأموات والأصنام والأشجار والأحجار كل ذلك من الشرك بالله والكفر به .
وأن جميع المدعوين من دونه من أنبياء أو ملائكة أو أولياء أو جن أو أصنام أو غيرهم لا يملكون لداعيهم نفعا ولا ضرا , وأن دعوتهم من دونه سبحانه شرك وكفر , كما أوضح سبحانه أنهم لا يسمعون دعاء داعيهم ولو سمعوا لم يستجيبوا له .
فالواجب على جميع المكلفين من الجن والإنس الحذر من ذلك والتحذير منه وبيان بطلانه , وأنه يخالف ما جاءت به الرسل عليهم الصلاة والسلام من الدعوة إلى توحيد الله , وإخلاص العبادة له , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقد مكث صلى الله عليه وسلم في مكة المكرمة ثلاث عشرة سنة يدعو فيها إلى الله سبحانه ويحذر الناس من الشرك به , ويوضح لهم معنى لا إله إلا الله فاستجاب له الأقلون , واستكبر عن طاعته واتباعه الأكثرون , ثم هاجر إلى المدينة عليه الصلاة والسلام فنشر الدعوة إلى الله سبحانه هناك بين المهاجرين والأنصار , وجاهد في سبيل الله , وكتب
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(7/46)

إلى الملوك والرؤساء , وأوضح لهم دعوته وما جاء به من الهدى , وصبر وصابر في ذلك هو وأصحابه رضي الله عنهم , حتى ظهر دين الله ودخل الناس في دين الله أفواجا , وانتشر التوحيد وزال الشرك من مكة والمدينة ومن سائر الجزيرة على يده صلى الله عليه وسلم وعلى يد أصحابه من بعده , ثم قام أصحابه بالدعوة إلى الله سبحانه والجهاد في سبيله في المشارق والمغارب حتى نصرهم الله على أعدائه ومكن لهم في الأرض وظهر دين الله على سائر الأديان , كما وعد بذلك سبحانه في كتابه العظيم حيث قال عز وجل : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (1)
ومن البدع ووسائل الشرك ما يفعل عند القبور من الصلاة عندها والقراءة عندها وبناء المساجد والقباب عليها , وهذا كله بدعة ومنكر ومن وسائل الشرك الأكبر , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث عائشة رضي الله عنها .
وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) ، فأوضح صلى الله عليه وسلم في هذين الحديثين وما جاء في معناهما : أن اليهود والنصارى كانوا يتخذون قبور أنبيائهم مساجد . فحذر أمته من التشبه بهم باتخاذها مساجد والصلاة عندها والعكوف
__________
(1) سورة التوبة الآية 33
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(7/47)

عندها والقراءة عندها , لأن هذا كله من وسائل الشرك , ومن ذلك البناء عليها واتخاذ القباب والستور عليها , فكل ذلك من وسائل الشرك والغلو في أهلها .
كما قد وقع ذلك من اليهود والنصارى ومن جهال هذه الأمة حتى عبدوا أصحاب القبور وذبحوا لهم واستغاثوا بهم , ونذروا لهم وطلبوا منهم شفاء المرضى والنصر على الأعداء كما يعلم ذلك من عرف ما يفعل عند قبر الحسين , والبدوي , والشيخ عبد القادر الجيلاني , وابن عربي وغيرهم من أنواع الشرك الأكبر والله المستعان ولا حول ولا قوة إلا بالله .
وقد صح عن رسول الله صلى الله عليه وسلم أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها والكتابة عليها , وما ذاك إلا لأن تجصيصها والبناء عليها من وسائل الشرك الأكبر بأهلها .
فالواجب على جميع المسلمين حكومات وشعوبا الحذر من هذا الشرك ومن هذه البدع وسؤال أهل العلم المعروفين بالعقيدة الصحيحة , والسير على منهج سلف الأمة عما أشكل عليهم من أمور دينهم حتى يعبدوا الله على بصيرة عملا بقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) .
ومعلوم أن العباد لم يخلقوا عبثا وإنما خلقوا لحكمة عظيمة وغاية شريفة , وهي عبادة الله وحده دون كل ما سواه كما قال عز وجل :
__________
(1) سورة النحل الآية 43
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/48)

{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ولا سبيل إلى معرفة هذه العبادة إلا بتدبر الكتاب العظيم والسنة المطهرة , ومعرفة ما أمر الله به ورسوله من أنواع العبادة وسؤال أهل العلم عما أشكل في ذلك , وبذلك تعرف عبادة الله سبحانه وتعالى التي خلق العباد من أجلها وتؤدى على الوجه الذي شرعه الله , وهذا هو السبيل الوحيد إلى مرضاة الله سبحانه والفوز بكرامته , والنجاة من غضبه وعقابه , وفق الله المسلمين لكل ما فيه رضاه , ومنحهم الفقه في دينه وولى عليهم خيارهم وأصلح قادتهم , ووفق علماء المسلمين لأداء ما يجب عليهم من الدعوة والتعليم والنصح والتوجيه إنه جواد كريم .
ومن أنواع الشرك الحلف بغير الله كالحلف بالأنبياء وبرأس فلان وحياة فلان والحلف بالأمانة والشرف , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق على صحته .
وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (3) رواه الإمام أحمد عن أمير المؤمنين عمر بن الخطاب رضي الله عنه بإسناد صحيح , وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (4) أخرجه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر رضي الله عنهما . وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (5) ، وقال أيضا عليه الصلاة والسلام : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (6) .
__________
(1) سورة الذاريات الآية 56
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) مسند أحمد بن حنبل (1/47).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(6) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).

(7/49)

والأحاديث في هذا المعنى كثيرة , والحلف بغير الله من الشرك الأصغر وقد يفضي إلى الشرك الأكبر إذا اعتقد تعظيمه مثل تعظيم الله أو أنه ينفع ويضر دون الله , أو أنه يصلح لأن يدعى أو يستغاث به , ومن هذا الباب قول : ما شاء الله وشاء فلان , ولولا الله وفلان وهذا من الله وفلان , وهذا كله من الشرك الأصغر , لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (1) ، وبهذا يعلم أنه لا حرج بأن يقول : لولا الله ثم فلان , أو هذا من الله ثم فلان . . إذا كان له تسبب في ذلك .
وثبت عنه صلى الله عليه وسلم : أن رجلا قال له : ما شاء الله وشئت فقال له صلى الله عليه وسلم : « أجعلتني لله ندا قل ما شاء الله وحده » ، فدل هذا الحديث على أنه إذا قال : ما شاء الله وحده فهذا هو الأكمل , وإن قال : ما شاء الله ثم شاء فلان فلا حرج جمعا بين الأحاديث والأدلة كلها ، والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).

(7/50)

السؤال الثاني : يخلط بعض الناس بين التوسل بالإيمان بالنبي صلى الله عليه وسلم ومحبته وطاعته والتوسل بذاته وجاهه , كما يقع الخلط بين التوسل بدعائه عليه الصلاة والسلام في حياته وسؤاله الدعاء بعد مماته , وقد ترتب على هذا الخلط التباس المشروع من ذلك بالممنوع منه , فهل من تفصيل يزيل اللبس في هذا الباب ويرد به على أصحاب الأهواء الذين يلبسون على المسلمين في هذه المسائل ؟
الجواب : لا شك أن كثيرا من الناس لا يفرقون بين التوسل المشروع

(7/50)

والتوسل الممنوع بسبب الجهل وقلة من ينبههم ويرشدهم إلى الحق ومعلوم أن بينهما فرقا عظيما . فالتوسل المشروع هو الذي بعث الله به الرسل وأنزل به الكتب وخلق من أجله الثقلين , وهو عبادته سبحانه ومحبته ومحبة رسوله عليه الصلاة والسلام , ومحبة جميع الرسل والمؤمنين , والإيمان به وبكل ما أخبر الله به ورسوله من البعث والنشور والجنة والنار وسائر ما أخبر الله به ورسوله .
فهذا كله من الوسيلة الشرعية لدخول الجنة والنجاة من النار , والسعادة في الدنيا والآخرة ومن ذلك دعاؤه سبحانه والتوسل إليه بأسمائه وصفاته ومحبته , والإيمان به وبجميع الأعمال الصالحة التي شرعها لعباده , وجعلها وسيلة إلى مرضاته والفوز بجنته وكرامته والفوز أيضا بتفريج الكروب وتيسير الأمور في الدنيا والآخرة كما قال الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (4) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (5) وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (6) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (7) الآية , وهو العلم
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الطلاق الآية 5
(5) سورة الحجر الآية 45
(6) سورة القلم الآية 34
(7) سورة الأنفال الآية 29

(7/51)

والهدى والفرقان , والآيات في هذا المعنى كثيرة .
ومن التوسل المشروع التوسل إلى الله سبحانه بمحبة نبيه صلى الله عليه وسلم والإيمان به واتباع شريعته , لأن هذه الأمور من أعظم الأعمال الصالحات ومن أفضل القربات .
أما التوسل بجاهه صلى الله عليه وسلم أو بذاته أو بحقه أو بجاه غيره من الأنبياء والصالحين أو ذواتهم أو حقهم فمن البدع التي لا أصل لها بل من وسائل الشرك , لأن الصحابة رضي الله عنهم وهم أعلم الناس بالرسول صلى الله عليه وسلم وبحقه لم يفعلوا ذلك ولو كان خيرا لسبقونا إليه , ولما أجدبوا في عهد عمر رضي الله عنه لم يذهبوا إلى قبره صلى الله عليه وسلم ولم يتوسلوا به ولم يدعوا عنده بل استسقى عمر رضي الله عنه بعمه صلى الله عليه وسلم : العباس بن عبد المطلب أي بدعائه فقال رضي الله عنه وهو على المنبر : اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون رواه البخاري في صحيحه .
ثم أمر رضي الله عنه العباس أن يدعو فدعا وأمن المسلمون على دعائه فسقاهم الله عز وجل , وقصة أهل الغار مشهورة وهي ثابتة في الصحيحين , وخلاصتها أن ثلاثة ممن كان قبلنا آواهم المبيت والمطر إلى غار , فدخلوا فيه فانحدرت صخرة من الجبل فسدت عليهم الغار ولم يستطيعوا دفعها , فقالوا فيما بينهم : لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم , فدعوه سبحانه واستغاثوا به , وتوسل أحدهم ببر والديه , والثاني

(7/52)

بعفته عن الزنا بعد القدرة , والثالث بأدائه الأمانة فأزاح الله عنهم الصخرة وخرجوا , وهذه القصة من الدلائل العظيمة على أن الأعمال الصالحة من أعظم الأسباب في تفريج الكروب والخروج من المضائق والعافية من شدائد الدنيا والآخرة .
أما التوسل بجاه فلان أو بحق فلان أو ذاته , فهذا من البدع المنكرة , ومن وسائل الشرك . وأما دعاء الميت والاستغاثة به فذلك من الشرك الأكبر .
والصحابة - رضي الله عنهم - كانوا يطلبون من النبي صلى الله عليه وسلم أن يدعو لهم , وأن يستغيث لهم إذا أجدبوا , ويشفع في كل ما ينفعهم حين كان حيا بينهم , فلما توفي صلى الله عليه وسلم لم يسألوه شيئا بعد وفاته ولم يأتوا إلى قبره يسألونه الشفاعة أو غيرها , لأنهم يعلمون أن ذلك لا يجوز بعد وفاته صلى الله عليه وسلم وإنما يجوز ذلك في حياته صلى الله عليه وسلم قبل موته , ويوم القيامة حين يتوجه إليه المؤمنون ليشفع لهم ليقضي الله بينهم ولدخولهم الجنة , بعدما يأتون آدم ونوحا وإبراهيم وموسى وعيسى عليهم الصلاة والسلام فيعتذرون عن الشفاعة , كل واحد يقول نفسي نفسي , اذهبوا إلى غيري فإذا أتوا عيسى عليه الصلاة والسلام اعتذر إليهم وأرشدهم إلى أن يأتوا نبينا محمدا صلى الله عليه وسلم , فيأتونه فيقول : أنا لها أنا لها , لأن الله سبحانه قد وعده ذلك فيذهب ويخر ساجدا بين يدي الله عز وجل ويحمده بمحامد كثيرة ولا يزال ساجدا حتى يقال له : ارفع رأسك وقل تسمع , وسل تعط , واشفع تشفع .

(7/53)

وهذا الحديث ثابت في الصحيحين وهو حديث الشفاعة المشهور , وهذا هو المقام المحمود الذي ذكره الله سبحانه في قوله تعالى في سورة الإسراء : { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } (1)
صلى الله عليه وسلم وعلى آله وأصحابه وأتباعه بإحسان , وجعلنا الله من أهل شفاعته إنه سميع قريب .
__________
(1) سورة الإسراء الآية 79

(7/54)

السؤال الثالث :
يلاحظ جهل كثير من المحسوبين على الأمة الإسلامية بمعنى لا إله إلا الله , وقد ترتب على ذلك الوقوع فيما ينافيها ويضادها أو ينقصها من الأقوال والأعمال فما معنى لا إله إلا الله ؟ وما مقتضاها ؟ وما شروطها ؟
الجواب :
لا شك أن هذه الكلمة وهي لا إله إلا الله هي أساس الدين , وهي الركن الأول من أركان الإسلام , مع شهادة أن محمدا رسول الله , كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) متفق على صحته من حديث ابن عمر رضي الله عنهما .
وفي الصحيحين عن ابن عباس - رضي الله عنهما - أن النبي صلى الله عليه وسلم لما بعث معاذا - رضي الله عنه - إلى اليمن , قال له :
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(7/54)

« إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) الحديث متفق عليه , والأحاديث في هذا الباب كثيرة .
ومعنى شهادة أن لا إله إلا الله : لا معبود حق إلا الله , وهي تنفي الإلهية بحق عن غير الله سبحانه , وتثبتها بالحق لله وحده , كما قال الله عز وجل في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وقال سبحانه في سورة المؤمنين : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز وجل في سورة البقرة : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال في سورة البينة : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) والآيات في هذا المعنى كثيرة , وهذه الكلمة العظيمة لا تنفع قائلها ولا تخرجه من دائرة الشرك إلا إذا عرف معناها وعمل به وصدق به .
وقد كان المنافقون يقولونها وهم في الدرك الأسفل من النار لأنهم لم يؤمنوا بها ولم يعملوا بها .
__________
(1) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) سورة الحج الآية 62
(3) سورة المؤمنون الآية 117
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5

(7/55)

وهكذا اليهود تقولها وهم من أكفر الناس - لعدم إيمانهم بها - وهكذا عباد القبور والأولياء من كفار هذه الأمة يقولونها وهم يخالفونها بأقوالهم وأفعالهم وعقيدتهم , فلا تنفعهم ولا يكونون بقولها مسلمين لأنهم ناقضوها بأقوالهم وأعمالهم وعقائدهم .
وقد ذكر بعض أهل العلم أن شروطها ثمانية جمعها في بيتين فقال :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
وهذان البيتان قد استوفيا جميع شروطها :
الأول : العلم بمعناها المنافي للجهل وتقدم أن معناها لا معبود بحق إلا الله فجميع الآلهة التي يعبدها الناس سوى الله سبحانه كلها باطلة .
الثاني : اليقين المنافي للشك فلا بد في حق قائلها أن يكون على يقين بأن الله سبحانه هو المعبود بالحق .
الثالث : الإخلاص وذلك بأن يخلص العبد لربه سبحانه وهو الله عز وجل جميع العبادات , فإذا صرف منها شيئا لغير الله من نبي أو ولي أو ملك أو صنم أو جني أو غيرها فقد أشرك بالله ونقض هذا الشرط وهو شرط الإخلاص .
الرابع : الصدق ومعناه أن يقولها وهو صادق في ذلك , يطابق قلبه لسانه , ولسانه قلبه , فإن قالها باللسان فقط وقلبه لم يؤمن بمعناها فإنها لا تنفعه , ويكون بذلك كافرا كسائر المنافقين .

(7/56)

الخامس : المحبة , ومعناها أن يحب الله عز وجل , فإن قالها وهو لا يحب الله صار كافرا لم يدخل في الإسلام كالمنافقين . ومن أدلة ذلك قوله تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) الآية , وقوله سبحانه : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } (2) والآيات في هذا المعنى كثيرة .
السادس : الانقياد لما دلت عليه من المعنى , ومعناه أن يعبد الله وحده وينقاد لشريعته ويؤمن بها , ويعتقد أنها الحق . فإن قالها ولم يعبد الله وحده , ولم ينقد لشريعته بل استكبر عن ذلك , فإنه لا يكون مسلما كإبليس وأمثاله .
السابع : القبول لما دلت عليه , ومعناه : أن يقبل ما دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه وأن يلتزم بذلك ويرضى به .
الثامن : الكفر بما يعبد من دون الله , ومعناه أن يتبرأ من عبادة غير الله ويعتقد أنها باطلة , كما قال الله سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (3) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (4) ,
__________
(1) سورة آل عمران الآية 31
(2) سورة البقرة الآية 165
(3) سورة البقرة الآية 256
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(7/57)

وفي رواية عنه صلى الله عليه وسلم أنه قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (1) أخرجهما مسلم في صحيحه .
فالواجب على جميع المسلمين أن يحققوا هذه الكلمة بمراعاة هذه الشروط , ومتى وجد من المسلم معناها والاستقامة عليه فهو مسلم حرام الدم والمال , وإن لم يعرف تفاصيل هذه الشروط لأن المقصود وهو العلم بالحق والعمل به وإن لم يعرف المؤمن تفاصيل الشروط المطلوبة .
والطاغوت هو كل ما عبد من دون الله كما قال الله عز وجل : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا } (2) الآية .
وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ومن كان لا يرضى بذلك من المعبودين من دون الله كالأنبياء والصالحين والملائكة فإنهم ليسوا بطواغيت , وإنما الطاغوت هو الشيطان الذي دعا إلى عبادتهم وزينها للناس نسأل الله لنا وللمسلمين العافية من كل سوء , وأما الفرق بين الأعمال التي تنافي هذه الكلمة وهي لا إله إلا الله , والتي تنافي كمالها الواجب , فهو : أن كل عمل أو قول أو اعتقاد يوقع صاحبه في الشرك الأكبر فهو ينافيها بالكلية ويضادها . كدعاء الأموات والملائكة والأصنام والأشجار والأحجار والنجوم ونحو ذلك , والذبح لهم والنذر والسجود لهم وغير ذلك .
__________
(1) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(2) سورة البقرة الآية 256
(3) سورة النحل الآية 36

(7/58)

فهذا كله ينافي التوحيد بالكلية , ويضاد هذه الكلمة ويبطلها وهي : لا إله إلا الله , ومن ذلك استحلال ما حرم الله من المحرمات المعلومة من الدين بالضرورة والإجماع كالزنا وشرب المسكر وعقوق الوالدين والربا ونحو ذلك , ومن ذلك أيضا جحد ما أوجب الله من الأقوال والأعمال المعلومة من الدين بالضرورة والإجماع كوجوب الصلوات الخمس والزكاة وصوم رمضان وبر الوالدين والنطق بالشهادتين ونحو ذلك .
أما الأقوال والأعمال والاعتقادات التي تضعف التوحيد والإيمان وتنافي كماله الواجب فهي كثيرة ومنها : الشرك الأصغر كالرياء والحلف بغير الله , وقول ما شاء الله وشاء فلان , أو هذا من الله ومن فلان ونحو ذلك , وهكذا جميع المعاصي كلها تضعف التوحيد والإيمان وتنافي كماله الواجب , فالواجب الحذر من جميع ما ينافي التوحيد والإيمان أو ينقص ثوابه , والإيمان عند أهل السنة والجماعة قول وعمل يزيد بالطاعة وينقص بالمعصية .
والأدلة على ذلك كثيرة أوضحها أهل العلم في كتب العقيدة وكتب التفسير والحديث فمن أرادها وجدها والحمد لله , ومن ذلك قول الله تعالى : { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } (1) وقوله سبحانه : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) سورة التوبة الآية 124
(2) سورة الأنفال الآية 2

(7/59)

وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (1) والآيات في هذا المعنى كثيرة .
__________
(1) سورة مريم الآية 76

(7/60)

السؤال الرابع :
تكثر في العصر الحاضر البحوث والمؤلفات والمحاضرات في إثبات وجود الله وتقرير ربوبيته من غير الاستدلال بذلك على لازم ذلك ومقتضاه وهو توحيد الإلهية , وقد ترتب على ذلك : الجهل بتوحيد الإلهية والتهاون بأمره , فحبذا لو ألقيتم الضوء على أهمية توحيد الإلهية من حيث إنه أساس النجاة ومدارها ومفتاح دعوة الرسل عليهم الصلاة والسلام والأصل الذي يبنى عليه غيره .
الجواب :
لا ريب أن الله سبحانه أرسل الرسل وأنزل الكتب لبيان حقه على عباده ودعوتهم إلى إخلاص العبادة له سبحانه دون كل ما سواه , وتخصيصه بجميع عباداتهم لأن أكثر أهل الأرض قد عرفوا أن الله ربهم وخالقهم ورازقهم , وإنما وقعوا في الشرك به سبحانه بصرف عباداتهم أو بعضها لغيره . . جهلا بذلك وتقليدا لآبائهم وأسلافهم , كما جرى لقوم نوح ومن بعدهم من الأمم , وكما جرى لأوائل هذه الأمة فإن الرسول صلى الله عليه وسلم لما دعاهم إلى توحيد الله استنكروا ذلك واستكبروا عن قبوله , وقالوا كما ذكر الله ذلك عنهم { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) هكذا في
__________
(1) سورة ص الآية 5

(7/60)

سورة ص , وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) وقال عنهم سبحانه في سورة الزخرف : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (3) والآيات في هذا المعنى كثيرة .
فالواجب على علماء المسلمين وعلى دعاة الهدى أن يوضحوا للناس حقيقة توحيد الألوهية . . . والفرق بينه وبين توحيد الربوبية , وتوحيد الأسماء والصفات ; لأن كثيرا من المسلمين يجهل ذلك فضلا عن غيرهم , وقد كان كفار قريش وغيرهم من العرب وغالب الأمم يعرفون أن الله خالقهم ورازقهم , ولهذا احتج عليهم سبحانه بذلك , لأنه جل وعلا هو المستحق لأن يعبدوه , لكونه خالقهم ورازقهم والقادر عليهم . . من جميع الوجوه , كما قال سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (4) وقال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (5) وقال عز وجل آمرا نبيه صلى الله عليه وسلم أن يسألهم عمن يرزقهم : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ } (6) قال الله سبحانه : { فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (7) والآيات في هذا المعنى كثيرة يحتج عليهم سبحانه بما أقروا به من كونه ربهم , وخالقهم ورازقهم , وخالق السماء والأرض ومدبر الأمر ,
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة الزخرف الآية 23
(4) سورة الزخرف الآية 87
(5) سورة لقمان الآية 25
(6) سورة يونس الآية 31
(7) سورة يونس الآية 31

(7/61)

على ما أنكروه من توحيد العبادة , وبطلان عبادة الأصنام والأوثان وغيرها من كل ما يعبدون من دون الله .
وهكذا أمر سبحانه عباده بأن يؤمنوا بأسمائه وصفاته , وأن ينزهوه عن مشابهة الخلق , فقال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وقال في سورة الحشر : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) إلى آخر السورة , وقال عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال عز وجل : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (7) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) والآيات في هذا المعنى كثيرة .
وقد أوضح أهل العلم رحمهم الله أن توحيد الربوبية يستلزم توحيد الألوهية - وهو : إفراد الله بالعبادة - ويوجب ذلك ويقتضيه , ولهذا احتج الله عليهم بذلك .
وهكذا توحيد الأسماء والصفات يستلزم تخصيص الله بالعبادة وإفراده بها لأنه سبحانه هو الكامل في ذاته وفي أسمائه وصفاته , وهو المنعم على عباده , فهو المستحق لأن يعبدوه ويطيعوا أوامره وينتهوا عن نواهيه .
وأما توحيد العبادة , فهو يتضمن النوعين , ويشتمل عليها لمن حقق ذلك واستقام عليه علما وعملا . .
__________
(1) سورة الأعراف الآية 180
(2) سورة الحشر الآية 22
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة البقرة الآية 22
(8) سورة الشورى الآية 11

(7/62)

وقد بسط أهل العلم بيان هذا المعنى في كتب العقيدة والتفسير كتفسير : ابن جرير , وابن كثير , والبغوي , وغيرهم , وكتاب السنة لعبد الله بن أحمد , وكتاب التوحيد لابن خزيمة , ورد العلامة عثمان بن سعيد الدارمي على بشر المريسي وغيرهم من علماء السلف - رحمهم الله - في كتبهم وممن أجاد في ذلك شيخ الإسلام ابن تيمية , وتلميذه العلامة ابن القيم - رحمة الله عليهما - في كتبهما .
وهكذا أئمة الدعوة الإسلامية في القرن الثاني عشر وما بعده كالشيخ الإمام : محمد بن عبد الوهاب - رحمه الله - وأبنائه وتلاميذه . . . وأتباعهم من أهل السنة .
ومن أحسن ما ألف في ذلك : " فتح المجيد " وأصله تيسير العزيز الحميد الأول للشيخ : عبد الرحمن بن حسن - رحمه الله - والثاني للشيخ سليمان بن عبد الله آل الشيخ - رحمه الله - .
ومن أحسن ما جمع في ذلك الأجزاء الأولى من الدرر السنية التي جمعها الشيخ العلامة عبد الرحمن بن قاسم - رحمه الله - فإنه جمع فيها فتاوى أئمة الدعوة من آل الشيخ وغيرهم من علماء القرن الثاني عشر وما بعده في العقيدة والأحكام , فأنصح بقراءتها ومراجعتها وغيرها من كتب علماء السنة لما في ذلك من الفائدة العظيمة .
ومن ذلك مجموعة الرسائل الأولى لأئمة الدعوة من آل الشيخ وغيرهم - رحمهم الله - وردود المشايخ : الشيخ \ عبد الرحمن بن حسن والشيخ : عبد اللطيف بن عبد الرحمن , والشيخ عبد الله أبابطين ,

(7/63)

والشيخ : سليمان بن سحمان , وغيرهم من أئمة الهدى وأنصار التوحيد لما فيها من الفائدة وإزالة الشبه الكثيرة , والرد على أهلها رحمهم الله جميعا رحمة واسعة , وأسكنهم فسيح جناته وجعلنا من أتباعهم بإحسان .
ومن ذلك أعداد مجلة البحوث الإسلامية التي تصدرها الرئاسة العامة لإدرات البحوث العلمية والإفتاء والدعوة والإرشاد لما فيها من المقالات العظيمة والفوائد الكثيرة في العقيدة والأحكام .
ومن ذلك المجلدات الأولى من الفتاوى والمقالات الصادرة مني فيما يتعلق بالعقيدة وهي مطبوعة بحمد الله وموجودة بيد طلبة العلم . نفع الله بها , وغير ذلك مما هو بحمد الله مبسوط في كتب أهل السنة والجماعة والله الموفق .

(7/64)

السؤال الخامس :
هناك من يرى جواز التبرك بالعلماء والصالحين وآثارهم مستدلا بما ثبت من تبرك الصحابة - رضي الله عنهم - بالنبي صلى الله عليه وسلم . فما حكم ذلك ؟ ثم أليس فيه تشبيه لغير النبي صلى الله عليه وسلم بالنبي صلى الله عليه وسلم ؟ وهل يمكن التبرك بالنبي صلى الله عليه وسلم بعد وفاته ؟ وما حكم التوسل إلى الله تعالى ببركة النبي صلى الله عليه وسلم ؟
الجواب : لا يجوز التبرك بأحد غير النبي صلى الله عليه وسلم لا بوضوئه ولا بشعره ولا بعرقه ولا بشيء من جسده , بل هذا كله خاص بالنبي صلى الله عليه وسلم لما جعل الله في جسده وما مسه من الخير والبركة .
ولهذا لم يتبرك الصحابة - رضي الله عنهم - بأحد منهم , لا في حياته ولا بعد وفاته صلى الله عليه وسلم لا مع الخلفاء الراشدين ولا مع غيرهم فدل ذلك على أنهم قد عرفوا أن ذلك خاص بالنبي صلى الله عليه وسلم دون غيره , ولأن ذلك وسيلة إلى الشرك وعبادة غير الله سبحانه .
وهكذا لا يجوز التوسل إلى الله سبحانه بجاه النبي صلى الله عليه وسلم أو ذاته أو صفته أو بركته لعدم الدليل على ذلك ; ولأن ذلك من وسائل الشرك به والغلو فيه عليه الصلاة والسلام .
ولأن ذلك أيضا لم يفعله أصحابه - رضي الله عنهم - ولو كان خيرا لسبقونا إليه , ولأن ذلك خلاف الأدلة الشرعية . فقد قال الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
__________
(1) سورة الأعراف الآية 180

(7/65)

ولم يأمر بدعائه سبحانه بجاه أحد أو حق أحد أو بركة أحد .
ويلحق بأسمائه سبحانه التوسل بصفاته كعزته , ورحمته , وكلامه وغير ذلك , ومن ذلك ما جاء في الأحاديث الصحيحة من التعوذ بكلمات الله التامات , والتعوذ بعزة الله وقدرته . ويلحق بذلك أيضا : التوسل بمحبة الله سبحانه , ومحبة رسوله صلى الله عليه وسلم , وبالإيمان بالله وبرسوله والتوسل بالأعمال الصالحات , كما في قصة أصحاب الغار الذين آواهم المبيت والمطر إلى غار فدخلوا فيه فانحدرت عليهم صخرة من الجبل فسدت عليهم باب الغار , ولم يستطيعوا دفعها , فتذاكروا بينهم في وسيلة الخلاص منها . واتفقوا بينهم على أنه لن ينجيهم منها إلا أن يدعوا الله بصالح أعمالهم , فتوسل أحدهم إلى الله سبحانه في ذلك : ببر والديه . . فانفرجت الصخرة شيئا لا يستطيعون الخروج منه . . . ثم توسل الثاني بعفته عن الزنا بعد القدرة عليه , فانفرجت الصخرة بعض الشيء لكنهم لا يستطيعون الخروج من ذلك . . . ثم توسل الثالث بأداء الأمانة فانفرجت الصخرة وخرجوا .
وهذا الحديث ثابت في الصحيحين عن النبي صلى الله عليه وسلم , من أخبار من قبلنا لما فيه من العظة لنا والتذكير .
وقد صرح العلماء - رحمهم الله - بما ذكرته في هذا الجواب . . . كشيخ الإسلام ابن تيمية , وتلميذه العلامة ابن القيم , والشيخ العلامة عبد الرحمن بن حسن في فتح المجيد شرح كتاب التوحيد وغيرهم .

(7/66)

وأما حديث توسل الأعمى بالنبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم فشفع فيه النبي صلى الله عليه وسلم ودعا له فرد الله عليه بصره . . . فهذا توسل بدعاء النبي وشفاعته وليس ذلك بجاهه وحقه كما هو واضح في الحديث . . . وكما يتشفع الناس به يوم القيامة في القضاء بينهم . وكما يتشفع به يوم القيامة أهل الجنة في دخولهم الجنة , وكل هذا توسل به في حياته الدنيوية والأخروية . . وهو توسل بدعائه وشفاعته لا بذاته وحقه كما صرح بذلك أهل العلم , ومنهم من ذكرنا آنفا .

(7/67)


حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك - فتاوى ابن باز

حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك (1)
السؤال السادس :
توجد في جنوب الأردن المياه المعدنية والتي يطلق عليها برك سليمان بن داود فيقصدها الناس للاستحمام والاستشفاء ويحضرون معهم الذبائح لذبحها حال وصولهم فما حكم ذبح مثل هذه الذبائح ؟ أفيدونا بارك الله فيكم وجزاكم خير الجزاء .
الجواب :
إذا كان الماء المذكور مجربا معروفا ينفع من بعض الأمراض فلا بأس بذلك , لأن الله سبحانه جعل في بعض المياه فائدة لبعض الأمراض , فإذا عرف بالتجارب أن هذا الماء ينفع من بعض الأمراض المعينة كالروماتيزم أو غيره فلا بأس بذلك , أما الذبائح فيها فإن كانت تذبح من أجل حاجتهم وأكلهم ونحو ذلك وما يقع لهم من ضيوف فلا بأس بذلك , وإن كانت تذبح لأجل شيء آخر لأجل
__________
(1) من برنامج نور على الدرب شريط رقم ( 11 ) .

(7/67)

التقرب إلى الماء أو التقرب إلى الجن أو التقرب إلى الأنبياء أو ما أشبه ذلك من الاعتقادات الفاسدة فهذا لا يجوز , لأن الله يقول سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) ويقول سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
فالذبح لله والنسك لله والصلاة لله فليس لأحد أن يذبح للجن أو للنجم الفلاني أو الكوكب الفلاني أو الماء الفلاني أو النبي الفلاني أو أي شخص بل التقرب كله لله وحده سبحانه وتعالى بالذبائح والصلوات وسائر العبادات , كقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) ولقوله عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (7) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (8)
والذبح من أهم العبادات ومن أفضل العبادات فإذا كان المقصود من هذه الذبائح الأكل لأنهم جالسون هناك فيذبحونها للأكل والحاجة فلا بأس , أما إن كان الذبح لأمر آخر ولقصد آخر إما لأجل المكان أو يذبحون من أجل الماء أو من أجل الجن أو من أجل ملك من الملائكة يقصدونه أو نبي من الأنبياء يقصدونه ويتقربون إليه , أو أي شخص كان أو أي كوكب أو أي صنم أو أي وثن فهذا كله شرك بالله عز وجل , فيجب الحذر والله المستعان , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (9) خرجه الإمام مسلم في صحيحه من حديث علي أمير المؤمنين رضي الله عنه .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5
(7) سورة الزمر الآية 2
(8) سورة الزمر الآية 3
(9) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(7/68)

السؤال السابع :
ظهر في كثير من المجتمعات الإسلامية الاستهزاء بشعائر الدين الظاهرة كإعفاء اللحى وتقصير الثياب ونحوهما - فهل مثل هذا الاستهزاء بالدين الذي يخرج من الملة ؟ وبماذا تنصحون من وقع في مثل هذا الأمر وفقكم الله ؟
الجواب
لا ريب أن الاستهزاء بالله ورسوله وبآياته وبشرعه وأحكامه من جملة أنواع الكفر لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية من سورة التوبة .
ويدخل في ذلك الاستهزاء بالتوحيد أو بالصلاة أو بالزكاة أو الصيام أو الحج أو غير ذلك من أحكام الدين المتفق عليها .
أما الاستهزاء بمن يعفي لحيته , أو يقصر ثيابه ويحذر الإسبال , أو نحو ذلك من الأمور التي قد تخفى أحكامها , فهذا فيه تفصيل , والواجب الحذر من ذلك , ونصيحة من يعرف منه شيء من ذلك حتى يتوب إلى الله سبحانه ويلتزم بشرعه , ويحذر الاستهزاء بمن تمسك بالشرع في ذلك , طاعة لله عز وجل ورسوله صلى الله عليه وسلم , وحذرا من غضب الله وعقابه , والردة عن دينه وهو لا يشعر , نسأل الله لنا وللمسلمين جميعا العافية من كل سوء إنه خير مسئول .
والله ولي التوفيق .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/69)

السؤال الثامن :
ما هي الكتب التي ينصح بها سماحتكم أن تقرأ في مجال العقيدة ؟
الجواب :
أحسن كتاب , وأعظم كتاب , وأصدق كتاب يجب أن يقرأ في تعليم العقيدة والأحكام والأخلاق , هو كتاب الله عز وجل الذي لا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد .
وقد قال الله فيه عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1)
وقال أيضا فيه عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وقال فيه سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
وقال فيه عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4)
وقال فيه عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5)
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89

(7/70)

والآيات في هذا المعنى كثيرة .
وقال فيه النبي صلى الله عليه وسلم في الحديث الصحيح في خطبته في جحة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (1) .
وقال صلى الله عليه وسلم في خطبته يوم غدير خم حين رجع من حجة الوداع إلى المدينة : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (2) .
فحث على كتاب الله ورغب فيه ثم قال : « وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (3) خرجهما مسلم في صحيحه , الأول من حديث جابر بن عبد الله - رضي الله عنهما - , والثاني من حديث زيد بن أرقم - رضي الله عنه - . وقال عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) خرجه البخاري في صحيحه .
وقال أيضا عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سلك الله به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ومن بطأ به عمله لم يسرع به نسبه » (5) خرجه مسلم في صحيحه من حديث أبي هريرة - رضي الله عنه - .
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(3) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(7/71)

والأحاديث في هذا المعنى كثيرة .
ثم إن أحسن الكتب بعد القرآن الكريم كتب الحديث النبوية , وهي : كتب السنة كالصحيحين , والسنن الأربع وغيرها من كتب الحديث المعتمدة , فينبغي أن تعمر المجالس والحلقات بتلاوة القرآن الكريم وتعليمه , وتفقيه الناس فيه , وبدراسة كتب الحديث الشريف , والعناية بها , وتفقيه الناس فيها , وأن يتولى ذلك أهل العلم والبصيرة , الموثوق بعلمهم ودرايتهم , ونصحهم واستقامتهم .
ومن الكتب المناسبة في ذلك قراءة كتاب : رياض الصالحين , والترغيب والترهيب , والوابل الصيب , وعمدة الحديث الشريف وبلوغ المرام , ومنتقى الأخبار وغيرها من كتب الحديث المفيدة .
أما الكتب المؤلفة في العقيدة فمن أحسنها كتاب التوحيد للشيخ الإمام محمد بن عبد الوهاب - رحمه الله - , وشرحه لحفيديه الشيخ سليمان بن عبد الله بن محمد , والشيخ عبد الرحمن بن حسن بن محمد , وهما : تيسير العزيز الحميد , وفتح المجيد .
ومن ذلك : مجموعة التوحيد للشيخ محمد بن عبد الوهاب - رحمه الله - وكتاب الإيمان , والقاعدة الجليلة في التوسل والوسيلة , والعقيدة الواسطية , والتدمرية , والحموية , وهذه الخمسة لشيخ الإسلام ابن تيمية - رحمه الله - .
ومن ذلك : زاد المعاد في هدي خير العباد , والصواعق المرسلة على الجهمية والمعطلة , واجتماع الجيوش الإسلامية , والقصيدة النونية , وإغاثة اللهفان من مكائد الشيطان , وكل هذه الكتب الخمسة

(7/72)

للعلامة ابن القيم - رحمه الله - .
ومن ذلك : شرح الطحاوية لابن أبي العز , ومنهاج السنة لشيخ الإسلام ابن تيمية , واقتضاء الصراط المستقيم له أيضا , وكتاب التوحيد لابن خزيمة , وكتاب السنة لعبد الله بن الإمام أحمد , والاعتصام للشاطبي , وغيرها من كتب أهل السنة المؤلفة في بيان عقيدة أهل السنة والجماعة .
ومن أجمع ذلك فتاوى شيخ الإسلام ابن تيمية , والدرر السنية في الفتاوى النجدية , جمع العلامة الشيخ عبد الرحمن بن قاسم - رحمه الله - .

(7/73)

السؤال التاسع :
المزاح بألفاظ فيها : كفر أو فسق أمر موجود في بعض المجتمعات المسلمة , فحبذا لو ألقى سماحتكم الضوء على هذا الأمر , وموقف طلبة العلم والدعاة منه .
الجواب :
لا شك أن المزح بالكذب وأنواع الكفر من أعظم المنكرات ومن أخطر ما يكون بين الناس في مجالسهم . فالواجب الحذر من ذلك وقد حذر الله من ذلك بقوله : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/73)

وقد قال كثير من السلف رحمهم الله : إنها نزلت في قوم قالوا فيما بينهم في بعض أسفارهم مع النبي صلى الله عليه وسلم : ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء , فأنزل الله فيهم هذه الآية . وصح عن النبي صلى الله عليه وسلم أنه قال : « ويل للذي يحدث فيكذب ليضحك به القوم ويل له ثم ويل له » (1) رواه أبو داود والترمذي والنسائي بإسناد صحيح .
فالواجب على أهل العلم وعلى جميع المؤمنين والمؤمنات , الحذر من ذلك والتحذير منه , لما في ذلك من الخطر العظيم والفساد الكبير والعواقب الوخيمة , عافانا الله والمسلمين من ذلك , وسلك بنا وبهم صراطه المستقيم إنه سميع مجيب .
__________
(1) سنن أبو داود الأدب (4990),مسند أحمد بن حنبل (5/7),سنن الدارمي الاستئذان (2702).

(7/74)

السؤال العاشر :
يخطر ببال الإنسان وساوس وخواطر وخصوصا في مجال التوحيد والإيمان , فهل المسلم يؤاخذ بهذا الأمر ؟
الجواب :
قد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) وثبت أن الصحابة رضي الله عنهم سألوه صلى الله عليه وسلم عما يخطر لهم من هذه الوساس والمشار إليها في السؤال , فأجابهم صلى الله عليه وسلم بقوله : « ذاك صريح الإيمان » (2) ، وقال عليه الصلاة والسلام : « لا يزال الناس يتساءلون حتى يقال هذا : خلق الله الخلق فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل آمنت بالله ورسله » (3) ، وفي رواية
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).
(2) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/441).
(3) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(7/74)

أخرى « فليستعذ بالله ولينته » (1) رواه مسلم في صحيحه .
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).

(7/75)

السؤال الحادي عشر :
بعض طلاب العلم يوصله اجتهاده إلى مخالفة أمر معلوم من الدين بالضرورة , فهل ما علم من الدين بالضرورة محل اجتهاد ؟ نريد توجيه سماحتكم والعناية بهذا الأمر .
الجواب :
كل ما علم من الدين بالأدلة الشرعية الصريحة من الكتاب والسنة أو إجماع سلف الأمة فليس للاجتهاد فيه مجال , بل الواجب الإيمان به والعمل به ونبذ ما خالفه بإجماع المسلمين , ليس في هذا الأصل العظيم خلاف بين أهل العلم , وإنما الاجتهاد يكون في مسائل الخلاف التي لم تتضح أدلتها من الكتاب والسنة , فمن أصاب فله أجران ومن أخطأ فله أجر واحد إذا كان من أهل العلم المتأهلين للاجتهاد وبذل وسعه في طلب الحق عن صدق وإخلاص لله سبحانه وتعالى . ففي الصحيحين عن عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر » (1) .
السؤال الثاني عشر :
ما حكم من سب الله أو سب رسوله أو انتقصهما , وما حكم من جحد شيئا مما أوجب الله , أو استحل شيئا مما حرم الله ؟ ابسطوا لنا الجواب في ذلك لكثرة وقوع هذه الشرور من كثير من الناس .
الجواب :
كل من سب الله سبحانه بأي نوع من أنواع السب , أو سب
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن الترمذي الأحكام (1326),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/198).

(7/75)

الرسول محمدا صلى الله عليه وسلم , أو غيره من الرسل بأي نوع من أنواع السب أو سب الإسلام , أو تنقص أو استهزأ بالله أو برسوله صلى الله عليه وسلم فهو كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع المسلمين لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية .
وقد بسط العلامة الإمام أبو العباس ابن تيمية رحمه الله الأدلة في هذه المسألة في كتابه : الصارم المسلول على شاتم الرسول , فمن أراد الوقوف على الكثير من الأدلة في ذلك فليراجع هذا الكتاب لعظم فائدته ولجلالة مؤلفه , واتساع علمه بالأدلة الشرعية رحمه الله .
وهكذا الحكم في حق من جحد شيئا مما أوجبه الله أو استحل شيئا مما حرمه الله من الأمور المعلومة من الدين بالضرورة , كمن جحد وجوب الصلاة , أو وجوب الزكاة , أو وجوب صوم رمضان , أو وجوب الحج في حق من استطاع السبيل إليه , أو جحد وجوب بر الوالدين أو نحو ذلك , ومثل ذلك من استحل شرب الخمر أو عقوق الوالدين , أو استحل أموال الناس ودماءهم بغير حق , أو استحل الربا أو نحو ذلك من المحرمات المعلومة من الدين بالضرورة وبإجماع سلف الأمة - فإنه كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع أهل العلم . وقد بسط العلماء رحمهم الله هذه المسائل وغيرها من نواقض الإسلام في باب حكم المرتد , وأوضحوا
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/76)

أدلتها فمن أراد الوقوف على ذلك فليراجع هذا الباب في كتب أهل العلم من الحنابلة والشافعية والمالكية والحنفية وغيرهم , ليجد ما يشفيه ويكفي إن شاء الله .
ولا يجوز أن يعذر أحد بدعوى الجهل في ذلك ; لأن هذه الأمور من المسائل المعلومة بين المسلمين وحكمها ظاهر في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم .
والله ولي التوفيق وصلى الله على نبينا محمد وآله وسلم .

(7/77)

السؤال الثالث عشر :
كثير في هذا العصر تعاطي السحر وإتيان السحرة . فما حكم ذلك وما الطريقة المباحة لعلاج المسحور ؟
الجواب :
السحر من أعظم الكبائر الموبقات بل هو من نواقض الإسلام كما قال الله عز وجل في كتابه الكريم : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
__________
(1) سورة البقرة الآية 102

(7/77)

فأخبر سبحانه في هاتين الآيتين أن الشياطين يعلمون الناس السحر , وأنهم كفروا بذلك , وأن الملكين ما يعلمان من أحد حتى يخبراه أن ما يعلمانه كفر وأنهما فتنة .
وأخبر سبحانه أن متعلمي السحر يتعلمون ما يضرهم ولا ينفعهم , وأنهم ليس لهم عند الله من خلاق في الآخرة , والمعنى ليس لهم حظ ولا نصيب من الخير في الآخرة .
وبين سبحانه أن السحرة يفرقون بين المرء وزوجه بهذا السحر , وأنهم لا يضرون أحدا إلا بإذن الله . والمراد بذلك إذنه الكوني القدري لا إذنه الشرعي ; لأن جميع ما يقع في الوجود يكون بإذنه القدري , ولا يقع في ملكه ما لا يريده كونا وقدرا , وبين سبحانه أن السحر ضد الإيمان والتقوى .
وبهذا كله يعلم أن السحر كفر وضلال وردة عن الإسلام إذا كان من فعله يدعي الإسلام , وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات المؤمنات الغافلات » (1) ، فبين النبي . في هذا الحديث الصحيح : أن الشرك والسحر من السبع الموبقات أي المهلكات . والشرك أعظمها ; لأنه أعظم الذنوب والسحر من جملته ولهذا قرنه الرسول صلى الله عليه وسلم به ; لأن السحرة لا يتوصلون إلى السحر إلا بعبادة الشياطين والتقرب إليهم بما يحبون
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).

(7/78)

من الدعاء والذبح والنذر والاستعانة وغير ذلك .
روى النسائي رحمه الله عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (1) وهذا يفسر قوله تعالى في سورة الفلق : { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (2) قال أهل التفسير : إنهن الساحرات اللاتي يعقدن العقد وينفثن فيها بكلمات شركية يتقربون بها إلى الشياطين لتنفيذ مرادهم في إيذاء الناس وظلمهم .
وقد اختلف العلماء في حكم الساحر هل يستتاب وتقبل توبته أم يقتل بكل حال ولا يستتاب إذا ثبت عليه السحر ؟ والقول الثاني هو الصواب , لأن بقاءه مضر بالمجتمع الإسلامي والغالب عليه عدم الصدق في التوبة , ولأن في بقائه خطرا كبيرا على المسلمين . واحتج أصحاب هذا القول على ما قالوه : بأن عمر رضي الله عنه أمر بقتل السحرة ولم يستتبهم وهو ثاني الخلفاء الراشدين الذين أمر الرسول صلى الله عليه وسلم باتباع سنتهم , واحتجوا أيضا بما رواه الترمذي رحمه الله عن جندب بن عبد الله البجلي أو عن جندب الخير الأزدي مرفوعا وموقوفا : « وحد الساحر ضربه بالسيف » (3) ، وقد ضبطه بعض الرواة بالتاء فقال : « حد الساحر ضربة بالسيف » (4) ، والصحيح عند العلماء وقفه على جندب .
وصح عن حفصة أم المؤمنين رضي الله عنها : أنها أمرت بقتل جارية لها سحرتها فقتلت من غير استتابة . قال الإمام أحمد رحمه الله : ثبت ذلك - يعني قتل الساحر - من غير استتابة عن
__________
(1) سنن النسائي تحريم الدم (4079).
(2) سورة الفلق الآية 4
(3) سنن الترمذي الحدود (1460).
(4) سنن الترمذي الحدود (1460).

(7/79)

ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني بذلك : عمر وجندبا وحفصة .
وبما ذكرنا يعلم أنه لا يجوز إتيان السحرة وسؤالهم عن شيء ولا تصديقهم كما لا يجوز إتيان العرافين والكهنة , وأن الواجب قتل الساحر متى ثبت تعاطيه السحر بإقراره أو بالبينة الشرعية من غير استتابة .
أما العلاج للسحر فيعالج بالرقى الشرعية والأدوية النافعة المباحة . ومن أنفع العلاج علاج المسحور بقراءة الفاتحة عليه مع النفث , وآية الكرسي , وآيات السحر في : الأعراف , ويونس , وطه , وبقراءة قل يا أيها الكافرون , وقل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس . ويستحب تكرار هذه السور الثلاث ثلاث مرات مع الدعاء الصحيح المشهور الذي كان يدعو به النبي صلى الله عليه وسلم لعلاج المرضى وهو : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) , ويكرر ذلك ثلاثا .
ويدعو أيضا بالرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي : « بسم الله أرقيك من كل شيء يؤذيك , ومن شر كل نفس أو عين حاسد , الله يشفيك , بسم الله أرقيك » (2) , ويكررها ثلاثا , وهذه الرقية من أنفع العلاج بإذن الله سبحانه .
ومن العلاج أيضا إتلاف الشيء الذي يظن أنه عمل فيه السحر من صوف أو خيوط معقدة أو غير ذلك مما يظن أنه سبب السحر , مع العناية من المسحور بالتعوذات الشرعية ومنها التعوذ ( بكلمات الله التامات من شر ما خلق ) ثلاث مرات صباحا ومساء وقراءة السور الثلاث المتقدمة بعد الصبح والمغرب ثلاث مرات
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(7/80)

وقراءة آية الكرسي بعد الصلاة وعند النوم .
ويستحب أن يقول صباحا ومساء : « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (1) , ثلاث مرات , لصحة ذلك كله عن النبي صلى الله عليه وسلم , مع حسن الظن بالله والإيمان بأنه مسبب الأسباب وأنه هو الذي يشفي المريض إذا شاء , وإنما التعوذات والأدوية أسباب والله سبحانه هو الشافي , فيعتمد على الله سبحانه وحده دون الأسباب ولكن يعتقد أنها أسباب إن شاء الله نفع بها , وإن شاء سلبها المنفعة , لما له سبحانه من الحكمة البالغة في كل شيء وهو سبحانه على كل شيء قدير , وبكل شيء عليم لا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى , له الملك وله الحمد وهو على كل شيء قدير وهو سبحانه ولي التوفيق .
السؤال الرابع عشر :
في هذا الزمان عظم النفاق وكثر أهله وتعددت وسائلهم في محاربة الإسلام والمسلمين , فحبذا لو ألقيتم الضوء على خطر النفاق مع بيان أنواعه وذكر صفة أهله وتحذير المسلمين منهم .
الجواب :
النفاق خطره عظيم وشرور أهله كثيرة , وقد أوضح الله صفاتهم في كتابه الكريم في سورة البقرة وغيرها . كما أوضح صفاتهم أيضا نبيه صلى الله عليه وسلم . قال الله سبحانه في وصفهم في سورة البقرة : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4)
__________
(1) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10

(7/81)

والآيات بعدها , وقال في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) الآية . وذكر عنهم صفات أخرى في سورة التوبة وغيرها .
والخلاصة أنهم يدعون الإسلام ويتخلقون بأخلاق تخالفه وتضر أهله كما بين سبحانه في هذه الآيات وغيرها .
والنفاق نوعان : اعتقادي وعملي .
وما ذكر الله عن المنافقين في سورة البقرة والنساء من صفات المنافقين : النفاق الاعتقادي الأكبر . وهم بذلك أكفر من اليهود والنصارى وعباد الأوثان لعظم خطرهم وخفاء أمرهم على كثير من الناس , وقد أخبر الله عنهم سبحانه أنهم يوم القيامة في الدرك الأسفل من النار .
أما النفاق العملي فهو التخلق ببعض أخلاقهم الظاهرة مع الإيمان بالله وبرسوله والإيمان باليوم الآخر كالكذب والخيانة والتكاسل عن الصلاة في الجماعة . ومن صفاتهم ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان » (3) وقوله صلى الله عليه وسلم :
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/357).

(7/82)

« أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوها ولو حبوا » (1) ، والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مؤمن ومؤمنة أن يحذر صفاتهم غاية الحذر , ومما يعين على ذلك تدبر ما ذكره الله في كتابه من صفاتهم , وما صحت به السنة عن رسول الله صلى الله عليه وسلم في ذلك .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه , والثبات عليه , والحذر من كل ما يخالف شرعه ومن التشبه بأعدائه في أخلاقهم وأعمالهم إنه خير مسئول .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (295),سنن الدارمي الصلاة (1273).

(7/83)


نصيحة هامة إلى جميع الأمة - فتاوى ابن باز

نصيحة هامة إلى جميع الأمة (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإن الله جل وعلا خلق الخلق ليعبد وحده لا شريك له وأرسل الرسل هذا الأمر العظيم من أولهم إلى آخرهم وأمر عباده بهذه العبادة فقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
فالله عز وجل خلق الخلق : الجن والإنس ليعبدوه وحده لا شريك له وأرسل الرسل عليهم الصلاة والسلام لبيان هذه العبادة وإيضاحها للناس فنصيحتي لجميع المسلمين من الذكور
__________
(1) محاضرة ألقاها سماحته في مسجد الأمير متعب بن عبد العزيز بجدة بعد المغرب من يوم الثلاثاء الموافق 30 \ 11 \ 1413 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25

(7/84)

والإناث والعرب والعجم والجن والإنس , نصيحتي للجميع أن يتفهموا هذه العبادة ويتبصروا فيها , وأن يلتزموا بها ويعملوا بها جملة وتفصيلا , وأن يحذروا الغفلة عنها والإعراض عنها فإن الإعراض والغفلة من صفات الكفرة قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال تعالى : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا } (2) فليس هناك أظلم ممن أعرض عن آيات الله وعما خلق له من طاعته وعبادته .
فالنصيحة لجميع المسلمين التفقه في هذه العبادة والتبصر بها ومعرفتها من طريق الكتاب والسنة أي من طريق القرآن العظيم ومن طريق أحاديث الرسول صلى الله عليه وسلم الصحيحة ثم القيام بها : علما وعملا . وهكذا النصح لجميع المكلفين من غير المسلمين في جميع الأرض بأن يدخلوا في الإسلام وأن يعرفوا هذه العبادة ويتفقهوا فيها من طريق القرآن العظيم ومن طريق السنة الصحيحة عن رسول الله عليه الصلاة والسلام هذا هو الواجب على جميع المكلفين من الإنس والجن من الكفرة والمسلمين من اليهود والنصارى والوثنيين وغيرهم . الواجب على جميع المكلفين من الجن والإنس أن يعبدوا الله وأن يدخلوا في الإسلام وأن يلتزموا بالدين الذي بعث الله به نبيه محمدا عليه الصلاة والسلام لأن الله بعثه إلى الناس جميعا جنهم وإنسهم عربهم وعجمهم ذكورهم وإناثهم ، قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) وقال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4)
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28

(7/85)

وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1)
فجميع العالمين من جن وإنس فمن عرب وعجم ومن كفار ومسلمين يجب على أهل العلم دعوتهم , فمن قبل الدعوة واستقام عليها حصلت له السعادة والرحمة الكاملة والهداية المطلقة والفوز بالجنة والنجاة من النار ومن أعرض عنها واستكبر فله الخيبة والندامة والعاقبة الوخيمة والعذاب الأليم يوم القيامة , وهذه العبادة التي خلق الثقلان لأجلها هي الحكمة في خلق الجن والإنس وهي الإسلام المذكور في قوله جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) فالإسلام هو دين الله الذي بعث الله نبيه عليه الصلاة والسلام لتبليغه وهو الدين المذكور في قوله سبحانه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وفي قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وفي قوله عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5)
فهذه العبادة هي الإسلام سمي عبادة لأنه ذل وخضوع لله سبحانه وسمي هذا الدين الإسلام لأنه خضوع لله وانقياد لأمره سبحانه فالعبد يفعل أوامر الله وينتهي عن نواهيه عن ذل وخضوع وهذا هو الإسلام وهذه هي العبادة خضوعك لله وانقيادك لأوامره
__________
(1) سورة الأنبياء الآية 107
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85

(7/86)

وترك نواهيه عن إيمان به سبحانه وعن إخلاص له وعن تعظيم له وعن رغبة فيما عنده هذا هو الإسلام , يقال أسلم أي ذل وانقاد ، وأسلم لفلان أي ذل له وانقاد له , وأسلم لله ذل وانقاد وأطاع وهذه العبادة هي الخضوع لله والذل لله بطاعة أوامره وترك نواهيه سبحانه وتعالى , يقول العرب : طريق معبد يعني مذلل قد وطئته الأقدام وصار معبدا معروفا ويقولون جمل معبد يعني مذلل قد شد عليه ورحل .
فالعبادة عند العرب الذل والخضوع فسمى الله تكاليفه عبادة لأنها تؤدى بالذل والخضوع لله وسماها إسلاما لأنها تؤدى أيضا بالذل والخضوع لله سبحانه فهي إسلام وهي عبادة وسماها تقوى قال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (1) وقال سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (2) سماها تقوى لأن العبد يفعلها يتقي بها غضب الله ويتقي بها عقابه وهو يفعل أوامر الله وينتهي عن نواهيه مسلما منقادا خاضعا ذليلا يرجو رحمة ربه ويخشى عقابه ويتقي بذلك سوء المنقلب فلهذا سمى الله دينه تقوى وهو إيمان أيضا سمي إيمانا لأنه تصديق لله ولرسوله كما قال تعالى : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (3) الآية . وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) وقال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (6)
__________
(1) سورة البقرة الآية 189
(2) سورة الطور الآية 17
(3) سورة التغابن الآية 8
(4) سورة النساء الآية 136
(5) سورة التوبة الآية 72
(6) سورة الروم الآية 47

(7/87)

فهذه العبادة وهذا الإسلام كلاهما يسمى إيمانا لأنهما إيمان بالله ورسوله وتصديق بما أخبر الله به ورسوله وتصديق بأوامر الله وتصديق بما نهى عنه , فهو إيمان , ويسمى هدى لأن الله يهدي به من الضلالة ويرشد به إلى أسباب السعادة فهو هدى لمن التزم به واستقام عليه واهتدى به إلى الحق والصواب وسلم من البلاء والشر والفساد كما قال جل وعلا : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) هذا هو الهدى هو دين الله وهو الإسلام وهو التقوى وهو الإيمان سماه الله إسلاما وإيمانا وسماه الله تقوى كلها أسماء حق وكلها معانيها واضحة فهو هدى من الله يهدي به من يشاء لأداء حقه وترك معصيته وتنفيذ أوامره وترك نواهيه قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) وقال سبحانه في الفاتحة أعظم سورة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) وقال في وصف نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4)
فدين الله هدى , هدى من الضلالة وهدى من كل سوء وهدى إلى الخيرات وهدى إلى مكارم الأخلاق ومحاسن الأعمال وهدى إلى كل ما يرضي الله سبحانه وتعالى ويقرب لديه وهدى إلى كل ما يباعد عن غضب الله وعقابه وهو أيضا يسمى برا قال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) قال تعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6) وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (7) الآية فهو بر لما
__________
(1) سورة النجم الآية 23
(2) سورة النجم الآية 23
(3) سورة الفاتحة الآية 6
(4) سورة الشورى الآية 52
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة البقرة الآية 177

(7/88)

فيه من الخصال الحميدة والأعمال المجيدة لله عز وجل ولهذا سمي برا لأنه طاعة لله وقيام بحقه وترك لمناهيه فهو بر وهدى بر ورشد إيمان وتقوى فالواجب على جميع العالمين من الجن والإنس من الذكور والإناث من الكفرة والمسلمين أن يلتزموا به فمن دخل فيه يجب أن يلتزم به ويستقيم عليه ويتفقه فيه ومن لم يدخل فيه فالواجب عليه الدخول فيه والتوبة إلى الله مما هو عليه من الباطل والدخول في دين الله الذي هو الإسلام وهو الهدى وهو الإيمان وهو التقوى وهو البر وهو طاعة الله ورسوله وهو الإخلاص لله وهو توحيد الله بترك الإشراك به والقيام بحقه والاستقامة على دينه هذا هو الإسلام وهذا هو البر والتقوى وهذا هو الهدى وهذا هو الإيمان .
وهذا هو دين الله الذي بعث به الرسل وأنزل به الكتب وأنزل به القرآن العظيم وجاءت به السنة الصحيحة عن رسول الله عليه الصلاة والسلام , فأعظم واجب وأهم واجب وألزم واجب أن تعرف هذه الحقيقة وأن تعرف دين الله حتى تعبده وحده وهذا هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله التي دعا إليها النبي صلى الله عليه وسلم وأرشد إليها فقال صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأني رسول الله » (1) ، وقال صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) ، فإن من قالها عن إيمان أدى بقية الأمور ومن قالها عن إيمان فقد دخل في العبادة التي خلق لها وجاء بأصلها وأساسها وعليه أن يلتزم مع ذلك بأن يشهد أن محمدا رسول الله وأن يؤمن بكل ما أخبر الله به ورسوله
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(7/89)

عن المرسلين الماضين وعن كتب الله وعما أخبر الله به في كتابه عن الجنة والنار واليوم الآخر وعن كل ما أخبر الله به ورسوله كله داخل في هذه العبادة , وفي هذا الإيمان - فالدعوة إلى توحيد الله دعوة إلى الدين كله فإن من دخل في توحيد الله والتزم بالإخلاص لله لزمه أن يؤدي ما أوجبه الله عليه من الحقوق وأن يدع ما حرم الله عليه فهي فروع ومكملات لهذا الأساس - فلا بد من توحيد الله والإخلاص له وترك الإشراك به - هذا أول واجب وأهم واجب - ولهذا بدأ به النبي صلى الله عليه وسلم في أهل مكة وفي غيرهم - كان أول شيء يدعو إليه الدعوة إلى توحيد الله والإخلاص له وترك الإشراك به هذا هو أول واجب وأعظم واجب , والدعوة الإيمان به وأنه رسول الله حقا - ثم بعد ذلك الدعوة إلى بقية أمور الإسلام من الصلاة وغيرها .
ولما بعث النبي صلى الله عليه وسلم معاذا رضي الله عنه إلى اليمن قال له : « إنك تأتي قوما أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (1) ، وفي رواية أخرى : « فادعهم إلى أن يوحدوا الله فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة » (2) فأمرهم أن يدعوهم أولا إلى توحيد الله والإخلاص له إلى عبادة الله وحده إلى ترك الإشراك به هذا هو أول واجب , وهذه هي العبادة التي خلق الله لها الناس كما قال سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3)
__________
(1) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) سورة الذاريات الآية 56

(7/90)

المعنى يوحدوني ويطيعوا أمري ذلا وخضوعا وانكسارا وإيمانا وتصديقا وأن يؤدوا ما أمرتهم به من الطاعات وترك المعاصي , هذه هي العبادة التي خلقهم الله لها ليعبدوه وليخصوه بالعبادة بفعل الأوامر وترك النواهي وأعظمها وأهمها أن يخصوه بالعبادة ويؤمنوا بأنه الواحد الأحد المستحق للعبادة دون كل ما سواه كما قال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (2)
فالتوحيد هو أول واجب وأعظم واجب أن تؤمن بأنك عبد الله وأنك يجب عليك أن تخصه بالعبادة وأنه إلهك الحق ومعبودك الحق وأن تؤمن برسوله محمد صلى الله عليه وسلم وتشهد أنه رسول الله حقا إلى جميع الثقلين الجن والإنس وتشهد أيضا أنه خاتم الأنبياء وليس بعده نبي ولا رسول وعليك مع هذا أن تؤمن بكل ما أخبر الله به ورسوله هذا هو أصل الأصول وهذا هو الواجب على كل مكلف من جن وإنس من رجال ونساء من عرب وعجم من كافر ومسلم من جميع الثقلين وجميع المكلفين عليهم أن يعبدوا الله وحده وعليهم أن يؤمنوا بأنه لا إله إلا الله وبأن محمدا رسول الله وأنه خاتم الأنبياء وأن ما جاء به هو الحق وأن الواجب اتباعه والسير على منهاجه حتى تلقى ربك . هذه هي العبادة التي خلقت لها وهذا هو الدين وهذا هو التقوى وهذا هو الإيمان وهذا هو الإسلام
__________
(1) سورة البقرة الآية 163
(2) سورة محمد الآية 19

(7/91)

وهذا هو البر , كلمات لها معاني من حيث اللغة ترجع إلى شيء واحد وهو أن ذلك هو دين الله فهو الإسلام وهو الهدى وهو التقوى وهو البر وهو الإيمان وهو العبادة لله وحده وهذه المعاني كلها واضحة فهو عبادة لأنه خضوع لله وإسلام , لأنه ذل وانقياد لله وتقوى لأن العبد يتقي بذلك غضب الله , وإيمان لأنه تصديق بكل ما أخبر الله به ورسوله وهدى لأن الله هدى به العباد إلى الخير والصلاح وبر لأنه كله خير وكله سبب للسعادة ولهذا قال جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (1) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) لأن المتقين هم المسلمون هم المؤمنون وهم الذين عبدوا الله وحققوا معنى قوله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3)
وذلك لتقواهم لله وقيامهم بحقه وإخلاصهم له وإيمانهم بأنه معبودهم الحق وإيمانهم برسوله محمد عليه الصلاة والسلام وإيمانهم بكل ما أخبر الله به ورسوله في كتابه العظيم وعلى لسان نبيه الأمين عليه الصلاة والسلام فلا يتم إسلام ولا إيمان إلا بهذا ولا بد من شهادة أن لا إله إلا الله وأنه لا معبود حق إلا الله وأن جميع ما يعبده الناس من دون الله كله باطل قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
ولا بد من الإيمان بكل ما أخبر الله به ورسوله عما كان وعما يكون وعن الرسل الماضين وعن الجنة والنار وعن أخبار القيامة وعن الحساب
__________
(1) سورة الطور الآية 17
(2) سورة القلم الآية 34
(3) سورة الذاريات الآية 56
(4) سورة الحج الآية 62

(7/92)

والجزاء إلى غير ذلك لا بد أن تصدق بكل ما أخبر الله به مما جاء في القرآن أو صحت به السنة عن رسول الله عليه الصلاة والسلام على حسب ما أعطاك الله من العلم , ثم بعد هذا الإيمان بكل ما أخبر الله به ورسوله وتوحيد الله والإخلاص له والإيمان بأسمائه وصفاته وإمرارها كما جاءت عن الله وعن رسوله بلا كيف ولا تحريف ولا تمثيل كما قال أهل السنة والجماعة , بعد هذا أنت يا عبد الله مأمور بالالتزام بما أوجب الله على عبادة من صلاة وزكاة وصيام وحج وغير ذلك وعليك أن تمتثل بكل ما أمر الله به ورسوله وأن تبتعد عن كل ما نهى الله عنه ورسوله كما قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) فهو خطاب للناس كلهم جنهم وإنسهم عربهم وعجمهم يعم الكفار ويعم المسلمين , ومعنى اتقوا ربكم افعلوا أوامره واتركوا نواهيه طلبا لمرضاته وحذرا من عقابه فكلهم ملزمون بالتقوى في جميع الأحوال .
وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) فلا بد من عبادته سبحانه بإخلاص وصدق في العبادة له وطاعة أوامره وترك نواهيه وقد يخص سبحانه المؤمنين بالأمر فيقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ } (3) في آيات كثيرات لأن المؤمنين هم بعض الناس المأمورين بالتقوى , فالواجب عليهم أعظم لأنهم آمنوا بالله ورسوله وعليهم أن يكملوا هذا الإيمان وأن يلتزموا به
__________
(1) سورة النساء الآية 1
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 278

(7/93)

حتى الموت كما قال لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
فالواجب على المكلف المسلم أن يلتزم بهذا الإسلام حتى الموت , وأن يلزم نفسه بهذا التقوى لله وطاعته حتى الموت , وعلى الكافر أن يدخل في الإسلام , وأن يبادر بذلك قبل أن يحل الأجل . والإسلام هو دين الله الذي بعث به محمدا عليه الصلاة والسلام وجميع المرسلين كما قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) ومحمد صلى الله عليه وسلم هو رسول الله لأهل الأرض جميعا من عرب وعجم وجن وإنس وهو خاتم الأنبياء والمرسلين . فعلى جميع الكفار من يهود ونصارى وغيرهم أن يبادروا بالدخول في الإسلام وأن يلتزموا من حين بعثه الله إلى يوم القيامة عليهم أن يلتزموا بذلك ويعملوا به وعلى جميع الجن والإنس والعرب والعجم والذكور والإناث والأغنياء والفقراء عليهم جميعا أينما كانوا في أرض الله أن يعبدوا الله وحده , وأن يلتزموا بشريعة الإسلام التي بعث الله بها نبيه محمدا عليه الصلاة والسلام كما تقدم في قوله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (5) وفي قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (6) وفي قوله سبحانه :
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة الأعراف الآية 158
(6) سورة سبأ الآية 28

(7/94)

{ وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) ثم وعدهم سبحانه بالنجاة والسعادة والفلاح فقال سبحانه : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
فالمفلحون هم أتباعه عليه الصلاة والسلام المتمسكون بشريعته والمستقيمون على دينه - ومما تقدم تعلم أن أهم الواجبات وأهم الفرائض هو أن تعبد الله وحده بهذه العبادة التي خلقك الله لها وأمرك بها في قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وفي قوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (4) فأنت ما خلقت لتأكل وتشرب ما خلقت لبناء القصور أو غرس الأشجار أو شق الأنهار أو النكاح ونحو ذلك لا , فأنت مخلوق لتعبد ربك وأنت مخلوق لتستقيم على طاعته وتتابع رسوله عليه الصلاة والسلام , فعليك أن تستقيم على طاعته سبحانه وأن تتبع رسوله صلى الله عليه وسلم فأنت مخلوق لهذا , وكل ما في الأرض خلق لك لتستعين به على طاعة الله وترك معاصيه , ولم يخلق لك لتستعين به على شهواتك كما قال تعالى : { الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (5)
وقال تعالى : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (6) فلم تخلق سدى ولا عبثا قال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (7) أي : أيظن
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأعراف الآية 157
(3) سورة الذاريات الآية 56
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 29
(6) سورة الجاثية الآية 13
(7) سورة القيامة الآية 36

(7/95)

أن يترك سدى أي مهملا معطلا لا , بل خلق لأمر عظيم وهو : عبادة الله وطاعته , وقال تعالى منكرا على المشركين : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (1) أنكر الله عليهم هذا الحسبان وهذا الظن لكونه باطلا .
وقال تعالى : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } (2) فهذا ظن الكافرين فأوضح الله سبحانه أنه خلق السماوات والأرض بالحق ليعرف الناس بنفسه وقدرته العظيمة وأنه المستحق لأن يعبد . فعليك يا عبد الله أن تعرف ربك بأسمائه وصفاته ومخلوقاته العظيمة وأنه هو معبودك الحق ولتعمل بذلك فكثير من الكفار بل أكثرهم قد عرفوا أن الله ربهم وأنه خالقهم ورازقهم ولكن لم يعبدوه وحده بل أشركوا معه غيره فصاروا إلى النار .
فلا بد أن تعرف ربك ولا بد مع المعرفة أن تعبده وحده بالإخلاص دون كل من سواه وأن تؤدي حقه وتترك الشرك به ومعصيته , لا بد من هذا كله , فكفار قريش وغيرهم يعرفون ربهم , ويعرفون أن الله خالقهم ورازقهم كما قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (3) الآيات . لكن كفروا بشركهم بالله وعبادتهم الأصنام والأولياء مع الله ونحو ذلك , وامتناعهم عن طاعة الرسول صلى الله عليه وسلم , وتصديقه في عبادة الله وجده فصاروا كفارا بذلك , فلا بد أن تؤمن بالله ربا وإلها ومعبودا بالحق , ولا بد
__________
(1) سورة المؤمنون الآية 115
(2) سورة ص الآية 27
(3) سورة الزخرف الآية 87

(7/96)

أن تؤمن بأسمائه وصفاته على الوجه اللائق به من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل ولا تكييف ولا بد من تصديق رسوله صلى الله عليه وسلم فيما جاء به .
وعلى هذا الأصل الأصيل تؤدي حقه من صلاة وصيام وغير ذلك من العبادات وتدع معصيته من الشرك بالله وسائر المعاصي فالتوحيد الذي خلقت له والعبادة التي خلقت لها أن تؤمن بأن الله ربك وخالقك ورازقك ورب كل شيء ومليكه , وأن تخصه بالعبادة من دعاء وخوف ورجاء وذبح ونذر وصلاة وصوم وغير هذا من العبادات تخص الله وحده بذلك دون كل ما سواه قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3)
فلا بد من هذا الأمر وهو أن تخص الله بالعبادة صلاتك وصومك وذبحك ونذرك ودعائك وخوفك ورجاؤك إلى غير ذلك ولا بد مع هذا من الإيمان بأسمائه الحسنى وصفاته العلى الواردة في القرآن العظيم والثابتة في السنة الصحيحة عن رسول الله عليه الصلاة والسلام فلا بد من الإيمان بأسمائه وصفاته ولا بد من إمرارها كما جاءت على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل فلا تؤولها ولا تنفها بل عليك أن تؤمن بها وأن تمرها كما جاءت وكما درج على هذا سلف الأمة
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الفاتحة الآية 5

(7/97)

من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان من أهل السنة والجماعة فإنهم قد آمنوا بأن الله ربهم وخالقهم ورازقهم وآمنوا بأن الله معبودهم الحق وآمنوا بأسمائه وصفاته .
وهذه هي أقسام التوحيد الثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات .
فتوحيد الربوبية الإيمان بأنه الخلاق الرزاق المدبر للأمور الذي أقر به المشركون ولكن لم يدخلوا في الإسلام بذلك لعدم عبادتهم لله وحده , وعدم تخصيصهم له سبحانه بالعبادة بل أشركوا به غيره .
ولا بد من توحيد العبادة الذي هو معنى لا إله إلا الله , وهو : أنه لا معبود حق إلا الله , لا بد من هذا التوحيد والإخلاص لله في أقوالك وأعمالك وعقيدتك لا بد أن تخص الله بالعبادة , وأن تؤمن بأنه المعبود الحق وأن العبادة لا تصح لغيره أبدا لا للأنبياء ولا لغيرهم ولا بد من الإيمان بأسمائه وصفاته كما قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) لا بد أن تؤمن بأسمائه وصفاته , وتعبده بذلك هو : أن تنفي عنها جميع التشبيه والتمثيل والتحريف ولا بد مع ذلك من طاعة الأوامر وترك النواهي , فعليك أن تؤمن بهذا الأصل الأصيل ثم تنقاد لشرع الله بفعل الأوامر وترك النواهي عن إيمان وعن علم وعن بصيرة وصدق وإخلاص , وقد عبر عنها سبحانه بالإيمان والعمل الصالح في آيات أخرى وعبر عن دينه بالإسلام , وعبر عنه بالعبادة قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3)
__________
(1) سورة الأعراف الآية 180
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21

(7/98)

لأنه يؤدى بالذل والخضوع لله فسمي إسلاما وعبادة , لأن العبد يؤديه بالخضوع والذل لله , وعبر عنه بالتقوى لأن العبد يؤديه متق بذلك ربه ويخاف عقوبته , وسماه إيمانا لأن العبد يؤدي ذلك عن إيمان وعن تصديق لا عن شك وريب بل يؤدي هذه العبادات وهذه الأعمال عن إيمان بالله وحده , وأنه ربه ومعبوده الحق وأنه مستحق لذلك وهو يؤديها عن إيمان وعن صدق وسماه برا لما فيه من الخير العظيم والسعادة , فهو بر , وسماه هدى لما فيه من الخير أيضا لأنه يهدي إلى الخير ويوصل إلى الخير وإلى أسباب السعادة وفي آيات أخرى عبر عن ذلك بالإيمان والعمل الصالح فقال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (1)
فالمؤمنون الذين عملوا الصالحات هم أهل التقوى وهم المسلمون وهم الصالحون وهم الذين عبدوا الله حق عبادته قال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) كما أنهم هم المتقون في قوله سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (3) وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (4) وهم الأبرار كما في قوله سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (5) وقال تعالى : { كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ } (6) فهم الأبرار وهم أهل التقوى
__________
(1) سورة لقمان الآية 8
(2) سورة لقمان الآية 8
(3) سورة الطور الآية 17
(4) سورة القلم الآية 34
(5) سورة الانفطار الآية 13
(6) سورة المطففين الآية 18

(7/99)

وهم أهل الإيمان وهم المسلمون وهم الذين عبدوا الله وحده قال تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
فالذين آمنوا وعملوا الصالحات الموعودون بالنصر والتأييد والاستخلاف في الأرض هم المسلمون حقا وهم المؤمنون وهم الأبرار وهم الصالحون وهم الذين عبدوا الله سبحانه وتعالى كما ترى واستقاموا على دينه , عبدوه واتقوه وعنت وجوههم له فالعبارات متنوعة والحقيقة واحدة فالمؤمنون والمتقون والأبرار والمسلمون والمهتدون هم الذين أطاعوا الله ورسوله وهم الذين وحدوا الله وخصوه بالعبادة وآمنوا به حقا واعترفوا بأنه ربهم ومعبودهم الحق وانقادوا لشريعته سماهم سبحانه مؤمنين في قوله تعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2) الآية . وفي قوله تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وهم الذين آمنوا وعملوا الصالحات في قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (4)
فالعمل الصالح من الإيمان لأن الإيمان قول وعمل فإذا أطلق الإيمان فهو قول وعمل يزيد بالطاعات وينقص بالمعاصي فلهذا
__________
(1) سورة النور الآية 55
(2) سورة التوبة الآية 72
(3) سورة الروم الآية 47
(4) سورة الكهف الآية 107

(7/100)

عبر سبحانه عن دينه بالإيمان فقال سبحانه وتعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) وقال : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله - يعني مع الشهادة بأن محمدا رسول الله - وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (3) .
فدين الله هو الإيمان وهو الإسلام وهو الهدى وهو التقوى وهو البر كما تقدم بيان ذلك فعليك أن تنتبه لهذا وعليك أن تحذر أن يشتبه عليك هذا الأمر وأن تظنه اختلافا يغير المعنى فليس الأمر كذلك بل هو شيء واحد تنوعت عنه العبارات بحسب المعاني , فإن دين الله الذي بعث به الرسل عليهم الصلاة والسلام وبعث به خاتمهم محمد صلى الله عليه وسلم هو الإسلام وهو الإيمان وهو الهدى وهو البر والتقوى وهو الإيمان والعمل الصالح فافهم هذا جيدا .
فالنصيحة لكل مؤمن ولكل مسلم بل لجميع المكلفين في الدنيا أن يتفقهوا في هذا الأمر وأن يتبصروا وأن يلزموا هذا الدين ويستقيموا عليه حتى الموت فهو طريق النجاة وهو طريق السعادة وهو طريق النصر فمن أراد النجاة فعليه بهذا الدين , ومن أراد النصر في الدنيا والعزة في الآخرة فعليه بهذا الدين ومن أراد الجنة فعليه بهذا الدين , ومن أراد الأمن في الدنيا والسعادة في الآخرة فعليه بهذا الدين وأن يلتزم به . فنصيحتي لجميع الدول المنتسبة للإسلام أن تتقي الله وأن تلتزم بهذا الإسلام حقا لا بالدعوى وأن تعبد الله وحده وأن تلزم شعوبها بعبادة الله وحده ,
__________
(1) سورة التوبة الآية 72
(2) سورة الروم الآية 47
(3) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(7/101)

وأن تحذر عباد أصحاب القبور أو الأصنام أو الأحجار أو الأشجار أو غير ذلك من سائر المخلوقات فالعبادة حق لله وحده لا يعبد مع الله أحد لا ملك مقرب ولا نبي مرسل ولا الصديق ولا عمر ولا عثمان ولا علي رضى الله عنهم ولا أهل البيت ولا غيرهم ولا البدوي ولا الحسين ولا الشيخ عبد القادر الجيلاني ولا غيرهم .
فالعبادة حق الله وحده لا يجوز صرف شيء منها لغيره كائنا ما كان كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) والآيات في هذا المعنى كثيرة .
فالواجب على جميع المكلفين من الجن والإنس أن يعبدوا الله وحده دون كل ما سواه فالأنبياء حقهم أن يتبعوا وأن يصدقوا عليهم الصلاة والسلام وأن يحبوا في الله وأن ينقاد كل قوم لنبيهم , وعلى هذه الأمة أمة محمد أن تنقاد لما جاء به نبيها محمد صلى الله عليه وسلم , وأن تلتزم به وأن تصدق بكل ما أخبر به الله ورسوله عن الماضين وعما سيأتي , وأن تستقيم على دين الله الذي بعث به نبيه محمدا صلى الله عليه وسلم وأن تلتزم بالقرآن والسنة الصحيحة في أقوالها وأعمالها وأن تحكم شرع الله فيما بينها .
هذا هو الواجب على جميع المسلمين وعلى جميع الدول الإسلامية أن تلتزم بذلك وأن تحكم شرع الله في عباد الله , وأن تقيم حدود الله في أرض الله هذا هو واجبهم جميعا , كما قال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) سورة لقمان الآية 30
(2) سورة البينة الآية 5
(3) سورة النساء الآية 65

(7/102)

ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) فليس هناك شيء أحسن من حكم الله أبدا وفي حكم الله السعادة والأمن والنصر في الدنيا والآخرة , فالواجب على ولاة الأمور أن يدعوا إلى حكم الله ويلتزموا به وعلى كل مسلم أن ينقاد إلى حكم الله ويرضى به ولهذا قال جل وعلا : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ } (2)
هذا من الأساس فإذا عبدوه وحده وعملوا الصالحات وانقادوا لحكمه واستقاموا على الإيمان قولا وعملا استخلفهم الله ونصرهم وأيدهم كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) ثم بين من هم المنصورون فقال سبحانه : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5) يعني بعد توحيد الله فإنهم إذا وحدوا الله وآمنوا به وبرسوله صلى الله عليه وسلم : نفذوا شرائعه من صلاة وصوم وأمروا بالمعروف ونهوا عن المنكر ويدخل في المعروف الصيام والحج والجهاد وترك المحرمات وإلزام الناس بكل ما أمر الله به ورسوله كل ذلك داخل في المعروف .
ويدخل في النهي عن المنكر النهي عن كل ما نهى الله كالشرك بالله
__________
(1) سورة المائدة الآية 50
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(7/103)

وغيره من سائر المعاصي فهؤلاء هم أهل الإيمان وهم الذين ينصرون في الدنيا والآخرة ينصرون في الدنيا بجعلهم خلفاء في الأرض وتمكينهم في الأرض ضد أعدائهم وفي الآخرة بدخول الجنة والنجاة من النار كما قال تعالى : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) نعوذ بالله من ذلك .
ويقول عز وجل : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (3) آمنوا دخلوا في الإسلام واستقاموا على دين الله وتركوا الشرك وانقادوا للحق فكل معصية تسمى ظلما والظلم هنا هو الشرك كما فسره النبي صلى الله عليه وسلم بذلك , فهم آمنوا وأخلصوا لله العبادة وتركوا الشرك وانقادوا لما أمر الله به ورسوله لأنه لا يتم إيمانهم إلا بطاعة الله ورسوله ولهذا قال سبحانه : { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (4) بسبب إيمانهم الصحيح وسلامتهم من الشرك وكل معصية تنقص الأمن وتنقص الهداية , فمن آمن إيمانا كاملا بطاعة الله ورسوله وتوحيد الله والإخلاص له وترك الإشراك به وترك المعاصي صار الأمن في حقه كاملا وصارت الهداية كاملة في الدنيا والآخرة .
أما من تعاطى شيئا من المعاصي فإن أمنه ينقص بذلك وهدايته تنقص بحسب ما عنده من المعاصي والشرور كما دلت على ذلك النصوص الأخرى من الكتاب والسنة , لكن ما دام على التوحيد فهو من أهل الأمن وهو من أهل الهداية وإن
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة الأنعام الآية 82
(4) سورة الأنعام الآية 82

(7/104)

جرى عليه خطوب وإن عذب بمعاصيه لكن مصيره في النهاية إلى الجنة إذا مات على التوحيد والإيمان وإن دخل النار يعذب على قدر معاصيه ثم يخرج منها إلى الجنة خلافا للخوارج والمعتزلة , فالخوارج والمعتزلة يقولون : من دخل النار لا يخرج منها أبدا وهذا قول باطل مخالف للكتاب والسنة ولإجماع الأمة فإن أهل السنة والجماعة يقولون : قد يدخل العاصي في النار كما جاءت به النصوص ويعذب بمعاصيه لكن يخرج منها بعد التطهير والتمحيص , إذا كان مسلما موحدا دخل النار بمعاصيه كالزنا والعقوق وشرب الخمر وأكل الربا ونحو ذلك إذا مات على ذلك ولم يتب فقد يعذب وقد يعفو الله سبحانه عنه لأسباب كثيرة وقد يعذب في النار على قدر هذه الجرائم التي مات عليها ثم بعد ما يطهر بالنار من هذه الجرائم يخرجه الله من النار كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام وأجمع على ذلك أهل السنة والجماعة .
ويشفع النبي صلى الله عليه وسلم عدة شفاعات في العصاة من أمته الذين دخلوا النار ويخرجهم الله بشفاعته , ويشفع الأنبياء والمؤمنون والأفراط والملائكة وكلهم يشفعون ولا يبقى في النار مخلدا فيها إلا أهل الشرك بالله والكفر به فإنهم هم الذين يبقون في النار مخلدين أبد الآباد كما قال الله سبحانه في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2)
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(7/105)

وقال في سورة النبأ : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (1) والآيات في هذا المعنى كثيرة , وأما عصاة الموحدين الذين ماتوا على الإسلام ولكن لهم معاصي لم يتوبوا منها فإنهم لا يخلدون في النار إن دخلوها بل يعذبون فيها تعذيبا مؤقتا وقد يخلدون فيها تخليدا مؤقتا فإن الخلود خلودان خلود دائم وهذا للكفار وحدهم , وخلود مؤقت لبعض العصاة وقد يطول بقاؤهم في النار لشدة معاصيهم وكثرتها ثم بعد المدة التي كتبها الله عليهم يخرجهم الله من النار إلى الجنة كما جاء ذلك في القاتل والزاني لكنه خلود مؤقت له نهاية إذا مات على التوحيد وإنما الخلود الدائم والأبدي للكفار الذين ماتوا على الكفر بالله من اليهود والنصارى والوثنيين وغيرهم نعوذ بالله من حالهم .
فيا أيها المسلمون ويا أيها المكلفون بادروا بتقوى الله والتوبة إليه , بادروا بالإيمان الصادق والعمل الصالح بادروا بالالتزام بالإسلام قبل أن تندموا غاية الندامة وقبل أن يعض أحدكم على يديه ندما ويقول : { يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } (2) يجب على كل مكلف في أرجاء الدنيا لم يدخل في الإسلام أن يبادر بالدخول فيه قبل أن يهجم عليه الأجل فيندم غاية الندامة ومصيره إلى النار وبئس المصير , قال الله عز وجل في سورة الفرقان : { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا } (3) { يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا } (4) { لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا } (5)
__________
(1) سورة النبأ الآية 30
(2) سورة الفجر الآية 24
(3) سورة الفرقان الآية 27
(4) سورة الفرقان الآية 28
(5) سورة الفرقان الآية 29

(7/106)

وقال في سورة الفجر : { وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } (1) { يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } (2) { فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ } (3) { وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ } (4)
فاحذر يا عبد الله أن تعض على يديك ندما يوم القيامة بسبب كفرك أو تفريطك في حق الله , احذر وبادر وسارع إلى الخير اليوم قبل الموت فالزم الحق بتوحيد الله والإخلاص له وحقق العبادة التي خلقت لها , حقق الإسلام الذي خلقت له فأنت مخلوق لعبادة الله وهي الإسلام وهي التقوى وهي الهدى وهي طاعة الله ورسوله حقق هذه العبادة وحقق هذا الإسلام واستقم عليه قبل أن تموت وقبل أن يحال بينك وبين ذلك وأنت لا تدري متى يجيء الأجل , كل واحد منا لا يدري متى يجيئه الأجل فقد يصبحه أو يمسيه ولا يدري أيضا ما هي الأسباب التي تكون سببا لموته , فالحزم كل الحزم في البدار إلى طاعة الله والتوبة إليه والاستقامة على ذلك حتى الموت .
فاتق الله يا عبد الله وبادر إلى الحق قبل أن يهجم الأجل وسارع إلى طاعة الله ورسوله والفقه في دين الله وتعلمه لقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (5) ، ويقول عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (6) متفق على صحته . فليتق الله كل مسلم ولينظر في أعماله هل هو على طريق الله وهل هو على ما
__________
(1) سورة الفجر الآية 23
(2) سورة الفجر الآية 24
(3) سورة الفجر الآية 25
(4) سورة الفجر الآية 26
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/107)

كان عليه أصحاب رسول الله من السلف الصالح من توحيد الله وطاعته والإيمان به سبحانه والإيمان بأسمائه وصفاته ولينظر إن كان على بدعة فليحذرها .
ولينظر كل إنسان ما هو عليه هل هو على طريق الله الذي جاء به محمد وهل هو موحد لله , وهل هو يعبده وحده دون كل ما سواه , وهل أدى أوامره وترك نواهيه , لينظر كل إنسان في هذا ويحاسب نفسه , يجب أن ينظر ويتقي الله قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (1) انظر يا عبد الله ماذا قدمت , وانظري يا أمة الله ماذا قدمت , فالمؤمن ينظر , والشيعي ينظر , وأي منتسب لطائفة من الطوائف ينظر : أنصار السنة والإخوان المسلمون الجماعة الإسلامية وجماعة التبليغ أي جماعة , كل واحد منهم ينظر ماذا قدم وما هو عليه هل هو على طريق الهدى وهل هو على طريق محمد أم لا , كل واحد ينظر في عمله ولا يقلد لأن التقليد خطر ويحدث التعصب وقد يكون هذا التعصب بغير علم وهذا لا يجوز , يجب طاعة الله ورسوله يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ما قال : أطيعوا فلانا ولا فلانا , بل حدد سبحانه الطاعة لله ورسوله ولأولي الأمر فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (3) يعنى إذا تنازعتم
__________
(1) سورة الحشر الآية 18
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59

(7/108)

مع أولي الأمر أو مع العلماء أو مع الأمراء أو مع فلان وفلان أو مع أولادك أو مع شيخك أو مع أميرك أو مع زوجتك فيرد الأمر إلى الله وإلى الرسول .
فلا يرد الأمر إلى الهوى ولا يرد إلى زيد أو عمر لا بد أن ترد الأمور إلى الله سبحانه وإلى رسوله صلى الله عليه وسلم فإذا أمرك أولي الأمر أو الأمير بأمر يخالف شرع الله فلا طاعة له إنما الطاعة في المعروف , وإذا طلبت منك زوجتك أو أبوك أو أمك شيئا يخالف شرع الله فلا يجاب هذا الطلب ولكن بالحكمة وبالكلام الطيب تعتذر من أبيك أو من أمك أو من ولي الأمر أو من زوجتك بالأسلوب الحسن وتقنعهم بما شرع الله , قل : قال الله , قال رسوله لا يجوز أن أطيعكم في معصية الله يا والدي لك حق علي كبير لكن ما يجوز أن أطيعك في شرب الخمر , ما يجوز أن أطيعك في الربا ما يجوز أن أطيعك في كذا وكذا من معاصي الله .
وهكذا مع الأمير وهكذا مع الأم وهكذا مع الزوجة وهكذا مع أخيك الكبير وهكذا مع شيخ القبيلة وهكذا مع الجميع , لا تطع أحدا في معصية الله أبدا , طاعة الله مقدمة على الجميع فمن أمرك بطاعة الله فعلى العين والرأس سمعا وطاعة في طاعة الله وإن كان دونك وإن كان ولدك إذا قال : يا والدي اتق الله دع الربا قل : سمعا وطاعة , إذا قال : يا والدي اتق الله ودع الزنا دع الخمر فاستجب ولو كان صغيرا .
من أمرك بطاعة الله فسمعا وطاعة واحمد الله أن جعل في ولدك من يأمرك بالخير لا تتكبر على ولدك إذا دعاك إلى الخير ولا على أخيك الصغير ولا على خادمك إذا دعاك إلى خير قل : الحمد لله الذي يسر لي من خدمي أو من أولادي

(7/109)

أو من جيراني أو من إخوتي من يأمرني بطاعة الله ومن يساعدني في الخير , لا تتكبر لا تقول : ما شأنك ؟ أنت ولدي وتأمرني أو خادمي وتأمرني لا , اتق الله فإن طاعة الله واجبة على الجميع , فمن نصحك من أولادك أو من جيرانك أو من إخوانك أو من خدامك أو من غيره ونصيحتهم موافقة للشرع فقل : جزاك الله خيرا وبادر بالخير لا تتكبر , فالمؤمن يعظم أمر الله ويقبل الحق ممن جاء به ولا يتعالى ولو كان من جاء به أقل من يقول الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) فلو كان الناصح تلميذ من تلاميذ الشيخ فلا يرد الحق من التلميذ إذا صار التلميذ قد وفق لأمر خفي على الشيخ فإن الإنصاف يقتضي قبوله وهذه هي التقوى وهذا من التفقه في الدين لأن الدين يأمر بقبول الحق ممن جاء به من رجل أو امرأة من ولدك أو من أخيك الصغير من جارك أو من خادمك بدون تفرقة , فمن عرف الحق فليرشد إليه بالدليل , ومن بلغه ذلك فعليه السمع والطاعة لأن الدليل فوق الجميع ما لأحد فيه كلام لأن الله يقول وقوله الحق : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2)
فيجب عليك أن تخضع للحق ممن جاء به من جن أو إنس , فمتى عرفت الحق فاقبله بالدليل ولا تقل : جاء به فلان بل عليك أن تقبل الحق لأن الحق فوق الجميع الحق ضالة المؤمن , وحاسب نفسك أنت يا عبد الله , حاسب نفسك وجماعتك التي أنت تنتسب إليهم حاسبهم وانظر فيما دعوك إليه فإن كان
__________
(1) سورة الحجرات الآية 13
(2) سورة النساء الآية 59

(7/110)

موافقا لشرع الله فاقبل وإلا فدعه وإذا كان بقاؤك مع هذه الجماعة أنفع لك في الدين فابق معهم وإن كان بقاؤك معهم يضرك فاهرب منهم اهرب وانصحهم لا تبقى مع الباطل ولا مع أهل الباطل إلا ناصحا لهم وموجها لهم إلى الخير , هكذا تجب النصيحة يقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه .
فعليك بالنصيحة لهذه الجهات الخمس : لله بتوحيده والإخلاص له وطاعة أوامره وترك نواهيه وتحكيم كتابه , وللرسول بطاعته واتباعه , وللقرآن العظيم بتحكيمه واتباعه والإيمان بأنه كلام الله حقا وليس بمخلوق , والنصيحة لولاة الأمور بتوجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأساليب الحسنة وبالدعاء لهم بظهر الغيب أن الله يوفقهم . تدعو لولاة الأمور : اللهم وفقهم اللهم اهدهم سواء السبيل اللهم اهدهم للحق اللهم أعنهم على تنفيذه في أي مكان حتى ولو كنت في بلاد كافرة تدعو الله بأن يهديهم للحق . كما قال بعض الناس : يا رسول الله إن دوسا كفرت واعتدت . قال : « اللهم اهد دوسا وأت بهم » (2) . فهداهم الله وجاءوا وأسلموا تدعو الله لأمرك في بلدك تقول : اللهم اهده اللهم أصلح قلبه وعمله اللهم اهده للحق اللهم أعنه على تنفيذ الحق اللهم وفقه لما يرضيك اللهم اكف المسلمين شره اللهم اهده للصواب .
وهكذا تنصح وتدعو وتستعمل الأساليب الحسنة اللينة الطيبة التي ليس فيها عنف لا تمد يدك على الناس تقاتلهم بل ادعهم بالحسنى قال الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).
(3) سورة النحل الآية 125

(7/111)

فلو جئت قوما وهم يشربون الخمر تقول يا عباد الله اتقوا الله ما يجوز شرب الخمر , أو رأيت من يدخن تقول : اتق الله يا عبد الله ترى التدخين لا يجوز وهو مضر بدينك ودنياك وصحتك , وهكذا حالق لحيته تقول له : لا تحلقها ما يجوز , الرسول أمر بإعفاء اللحى وإرخائها وتوفيرها وقص الشوارب , وإن رأيت من يسبل الثياب تقول : يا أخي الإسبال ما يجوز ارفع ثوبك إلى الكعب لا ينزل عن الكعب أو رأيت امرأة متبرجة تقول : يا أمة الله اتقي الله ما يجوز هذا , اتقي الله راقبيه سبحانه في أعمالك لا يجوز هذا الشيء , وإن وجدت واحدا يتعامل بالربا في السوق أو في غيره تقول له : اتق الله يا عبد الله لا تتعامل بالربا لأنه محاربة لله ورسوله , وإن رأيت من يسب ويشتم تقول : اتق الله تخاطبه بالحكمة وليس بالعنف ومد اليد والمضاربة , وإذا كان لم يستجب وعندك من يستطيع ترفع أمره إليه , فمثلا عندك الهيئة وعندك من ينفذ ترفع إلى من يقوم بالواجب .
أما أنت فما عليك إلا البلاغ والبيان بالكلام الطيب كما أرشدك ربك وعلمك في قوله تعالى لرسوله صلى الله عليه وسلم والأمة له تبع : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول سبحانه بشأن اليهود والنصارى :
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159

(7/112)

{ وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) فمن ظلم يعامل بما يقتضيه ظلمه يعامل بالقوة من طريق أهل القوة , القوة من الجهة المختصة التي تستطيع أن تعمل بالقوة وهكذا قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
فمن استطاع أن يغير باليد فعل ذلك باليد إذا كان المنكر له سلطة التغيير كالهيئة أو القاضي أو الأمير فيعمل بما عنده من السلطة أما إذا كان ما عنده سلطة فينكر باللسان أو يغير باللسان حتى لا يشتبك مع الناس في الشر وحتى لا يقع منكر أكثر وأشد يقول : يا عبد الله اتق الله بالكلام الطيب بالأسلوب الحسن فإن عجز بالكلام أنكر بقلبه وكره بقلبه ولا يحضر المنكر بل عليه أن يفارق أهل المنكر .
هكذا المؤمن لا يترك الواجب حسب الطاقة , فعليكم أيها الأخوة المسلمون في جميع أرض الله تقوى الله في كل وقت والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , وعلى كل واحد منكم تقوى الله فيما يأتي ويترك وأن يحاسب نفسه في أي عمل هل هو طاعة لله أو معصية لله فإن كان طاعة لله نفذه وإن كان معصية لله تركه , وهكذا مع الناس لا يحقر نفسه إذا رأى المنكر يأمر بالمعروف وينهى عن المنكر بالكلام الطيب لا بالعنف والكلام القبيح كأن يقول : يا حمار يا كلب , بل عليه أن يقول : يا عبد الله يا فلان يا أخي إن كان مسلما بالكلام
__________
(1) سورة العنكبوت الآية 46
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(7/113)

الطيب هذا لا يجوز اتق الله يا عبد الله إلى غير ذلك من الأساليب الحسنة .
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح والفقه في الدين , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه ويعلي كلمته , كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان من أرض الله للفقه في الدين والإستقامة عليه , وأن يمنحهم العلم النافع والعمل الصالح , وأن ييسر لهم العلماء الصالحين الذين يرشدونهم ويعلمونهم ويفقهونهم ؟ أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين في كل مكان إلى الاستقامة على دينه والنصح له ولعباده وتحكيم شريعته والتحاكم إليها وإلزام الشعوب بها , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يزيل بهم كل سوء وكل منكر , وأن يعيذهم من شرور النفس وسيئات العمل إنه جل وعلا جواد كريم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/114)


الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال - فتاوى ابن باز

الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال (1)
شدد سماحة الشيخ عبد العزيز بن عبد الله بن باز على وجوب طاعة ولاة الأمر في المعروف ; لأن بهذه الطاعة تستقيم أمور الأمة ويحصل الأمن والاستقرار ويأمن الناس من الفتنة . وأوضح فضيلته أن المراد بولاة الأمر هم العلماء والأمراء والحكام ذوو السلطان .
وأكد سماحته أن وجوب طاعتهم تكون في المعروف وليس في معصيه الله عز وجل . وأوضح سماحته أن الحاكم الذي يأمر بالمعصية لا يطاع في هذه المعصية دون أن يكون للرعية حق الخروج على الإمام بسبب ذلك .
وأوضح سماحته متى يجوز الخروج على الحاكم والتي ضبطها الشرع الكريم بوجود الرعية من الحكام كفرا بواحا عندهم " الخارجين " من الله فيه برهان مع القدرة والاستطاعة على التغيير , فإن عدموا القدرة لعجزهم فليس لهم الخروج ولو رأوا كفرا بواحا ؛ لأن خروجهم فيه فساد للأمة ويضر الناس ويوجب الفتنة وهو ما يتعارض ودوافع الخروج الشرعي وهو الإصلاح ومنفعة الناس والأمة .
وأوضح سماحته أنه في هذه الحالة تكتفي الرعية ببذل النصح والكلام بالحق والأمر بالمعروف والنهي عن المنكر وبهذا تبرأ الذمة .
وأوضح سماحته في معرض إجابته عن الأسئلة التي طرحت
__________
(1) حوار مع سماحته في ندوة عقدت بجامع الإمام فيصل بن ترك في الرياض ونشرته جريدة الشرق الأوسط في 4 \ 11 \ 1413 هـ

(7/115)

عليه في ندوة عقدت بجامع الإمام فيصل بن تركي في الرياض أهمية الطاعة وملازمة الجماعة وعظم الوعيد من الله ورسوله لمن أراد شق عصا الطاعة وفرق المسلمين بغير حق - كما أوضح سماحته أن القوانين إذا كانت توافق الشرع فلا بأس بها مثل قوانين الطرق وغيرها من الأشياء التي فيها نفع للناس وليس فيها مخالفة للشرع - أما القوانين التي فيها مخالفة صريحة للشرع فلا - ومن استحلها - أي القوانين المخالفة للشرع مخالفة لما أجمع عليه العلماء فقد كفر .
وعندما سئل سماحته عن كيفية التعامل مع أمثال هؤلاء المستحلين للقوانين المخالفة للشريعة من الحكام
قال سماحته : نطيعهم في المعروف وليس في المعصية حتى يأتي الله بالبديل -
وعندما سئل سماحته عن الجماعات الإسلامية المختلفة الموجودة في الساحة الإسلامية وعن أيها أولى بالاتباع .
أكد سماحته أن الجماعة التي يجب اتباعها هي الجماعة التي تسير على منهج الكتاب والسنة وهو ما كان عليه محمد صلى الله عليه وسلم وأصحابه رضي الله عنهم .
وأوضح سماحته أن كل جماعة من هذه الجماعات الموجودة لديها حق وباطل وهؤلاء يطاعون في الحق وهو ما قام عليه الدليل من الكتاب والسنة وما خالف الدليل يرد عليهم ويقال لهم أخطأتم في هذا , ويرى سماحته أن على أهل العلم واجبا عظيما ودورا كبيرا في هذا المجال وهو بيان الحق والرد على هذه الجماعات فيما أخطأت فيه ممن يعرفون تفاصيل هذه الجماعات .

(7/116)

وأوضح سماحته أيضا أن هذه الجماعات ليست معصومة وليس لأحد منهم أن يدعي العصمة فالواجب البحث عن الحق وهو ما وافق الدليل من الكتاب والسنة أو إجماع سلف الأمة وما خالف الدليل وجب أن يطرح سواء كان من هذه الجماعات أو من غيرهم من أصحاب المذاهب المشهورة : الحنابلة والشافعية والمالكية والظاهرية والحنفية أو غيرهم . إذ إن الأصل وجوب اتباع الدليل من الكتاب والسنة فما وافقهما فهو الحق وما خالفهما فهو الباطل وحذر سماحته من الذين يدعون إلى غير كتاب الله عز وجل وإلى غير سنة محمد صلى الله عليه وسلم فهؤلاء لا يتبعون ولا يقلدون بل يعادون في الله ويحذر منهم . وفيما يلي نص الحوار :
س 1 : ما المراد بطاعة ولاة الأمر في الآية هل هم العلماء أم الحكام ولو كانوا ظالمين لأنفسهم ولشعوبهم ؟
ج 1 : يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وأولو الأمر هم العلماء والأمراء أمراء المسلمين وعلماؤهم يطاعون في طاعة الله إذا أمروا بطاعة . الله وليس في معصية الله .
فالعلماء والأمراء يطاعون في المعروف . لأن بهذا تستقيم
__________
(1) سورة النساء الآية 59

(7/117)

الأحوال ويحصل الأمن وتنفذ الأوامر وينصف المظلوم ويردع الظالم . أما إذا لم يطاعوا فسدت الأمور وأكل القوي الضعيف - فالواجب أن يطاعوا في طاعة الله في المعروف سواء كانوا أمراء أو علماء - العالم يبين حكم الله والأمير ينفذ حكم الله هذا هو الصواب في أولي الأمر , هم العلماء بالله وبشرعه وهم أمراء المسلمين عليهم أن ينفذوا أمر الله وعلى الرعية أن تسمع لعلمائها في الحق وأن تسمع لأمرائها في المعروف - أما إذا أمروا بمعصية سواء كان الآمر أميرا أو عالما فإنهم لا يطاعون في ذلك , إذا قال لك أمير : اشرب الخمر فلا تشربها أو إذا قال لك كل الربا فلا تأكله , وهكذا مع العالم إذا أمرك بمعصية الله فلا تطعه , والتقي لا يأمر بذلك لكن قد يأمر بذلك العالم الفاسق . والمقصود أنه إذا أمرك العالم أو الأمير بشيء من معاصي الله فلا تطعه في معاصي الله إنما الطاعة في المعروف كما قال النبي صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (1) ، لكن لا يجوز الخروج على الأئمة وإن عصوا بل يجب السمع والطاعة في المعروف مع المناصحة ولا تنزعن يدا من طاعة لقول النبي صلى الله عليه وسلم : « على المرء السمع والطاعة في المنشط والمكره وفيما أحب وكره ما لم يؤمر بمعصية الله فإن أمر بمعصية الله فلا سمع ولا طاعة » (2) . ويقول عليه الصلاة والسلام : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة فإنه من فارق الجماعة مات ميتة جاهلية » (3) ، وقال عليه الصلاة والسلام : « من أتاكم وأمركم جميع يريد أن يفرق جماعتكم وأن يشق عصاكم فاقتلوه كائنا من كان » (4) ، والمقصود أن الواجب السمع والطاعة في المعروف لولاة الأمور من الأمراء والعلماء - وبهذا تنتظم الأمور وتصلح الأحوال
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) صحيح البخاري الأحكام (6725),صحيح مسلم الإمارة (1839),سنن الترمذي الجهاد (1707),سنن أبو داود الجهاد (2626),سنن ابن ماجه الجهاد (2864),مسند أحمد بن حنبل (2/142).
(3) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(4) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).

(7/118)

ويأمن الناس وينصف المظلوم ويردع الظالم وتأمن السبل ولا يجوز الخروج على ولاة الأمور وشق العصا إلا إذا وجد منهم كفر بواح عند الخارجين عليه من الله برهان ويستطيعون بخروجهم أن ينفعوا المسلمين وأن يزيلوا الظلم وأن يقيموا دولة صالحة . أما إذا كانوا لا يستطيعون فليس لهم الخروج ولو رأوا كفرا بواحا . لأن خروجهم يضر الناس ويفسد الأمة ويوجب الفتنة والقتل بغير الحق - ولكن إذا كانت عندهم القدرة والقوة على أن يزيلوا هذا الوالي الكافر فليزيلوه وليضعوا مكانه واليا صالحا ينفذ أمر الله فعليهم ذلك إذا وجدوا كفرا بواحا عندهم من الله فيه برهان وعندهم قدرة على نصر الحق وإيجاد البديل الصالح وتنفيذ الحق .

(7/119)

س 2 : هل عجزهم يعتبر براءة للذمة أي ذمتهم ؟
ج 2 : نعم , يتكلمون بالحق ويأمرون بالمعروف وينهون عن المنكر ويكفي ذلك , والمعروف هو ما ليس بمعصية فيدخل فيه المستحب والواجب والمباح كله معروف مثل الأمر بعدم مخالفة الإشارة في الطريق فعند إشارة الوقوف يجب الوقوف . لأن هذا ينفع المسلمين وهو في الإصلاح وهكذا ما أشبهه .

(7/119)

س 3 : ما حكم سن القوانين الوضعية ؟ وهل يجوز العمل بها ؟ وهل يكفر الحاكم بسنه هذه القوانين ؟
ج 3 : إذا كان القانون يوافق الشرع فلا بأس به مثل أن يسن قانونا للطرق ينفع المسلمين وغير ذلك من الأشياء التي تنفع المسلمين وليس فيها مخالفة للشرع ولكن لتسهيل أمور المسلمين فلا بأس بها . أما القوانين التي تخالف الشرع فلا يجوز سنها فإذا

(7/119)

سن قانونا يتضمن أنه لا حد على الزاني أو لا حد على السارق أو لا حد على شارب الخمر فهذا قانون باطل وإذا استحله الوالي كفر لكونه استحل ما يخالف النص والإجماع وهكذا كل من استحل ما حرم الله من المحرمات المجمع عليها فهو يكفر بذلك .

(7/120)

س 4 : كيف نتعامل مع هذا الوالي ؟
ج 4 : نطيعه في المعروف وليس في المعصية حتى يأتي الله بالبديل .
س 5 : تعلم يا سماحة الشيخ ما حل في الساحة من فتن فأصبح هناك جماعات مثل جماعة التبليغ وجماعة الإخوان والسلفية وغيرهم من الجماعات وكل جماعة تقول : إنها هي التي على صواب في اتباع السنة - من هم الذين على صواب من هذه الجماعات ومن نتبع منهم ؟ ونرجو منك أن تسميهم بأسمائهم ؟
ج 5 : الجماعة التي يجب اتباعها والسير على منهاجها هم أهل الصراط المستقيم , هم أتباع النبي وهم أتباع الكتاب والسنة الذين يدعون إلى كتاب الله وسنة رسوله قولا وعملا , أما الجماعات الأخرى فلا تتبع منها أحدا إلا فيما وافقت فيه الحق . سواء كانت جماعة الإخوان المسلمين أو جماعة التبليغ أو أنصار السنة أو من يقولون : إنهم السلفيون أو الجماعة الإسلامية أو من تسمي نفسها بجماعة أهل الحديث وأي فرقة تسمي نفسها بأي شىء فإنهم يطاعون ويتبعون في الحق والحق ما قام عليه الدليل وما خالف الدليل يرد عليهم ويقال لهم : قد أخطأتم في هذا , فالواجب موافقتهم فيما يوافق الآية الكريمة أو الحديث الشريف

(7/120)

أو إجماع سلف الأمة .
أما ما خالفوا فيه الحق فإنه يرد عليهم فيه فيقول لهم أهل العلم : قولكم كذا وفعلكم كذا خلاف الحق - هذا يقوله لهم أهل العلم فهم الذين يبصرون الجماعات الإسلامية . فأهل العلم العالمون بالكتاب والسنة الذين تفقهوا في الدين من طريق الكتاب والسنة , هم الذين يعرفون تفاصيل هذه الجماعات وهذه الجماعات عندها حق وباطل فهي ليست معصومة وكل واحد غير معصوم ولكن الحق ما قام عليه الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم أو إجماع سلف الأمة سواء من هذه الجماعات أو من الحنابلة أو الشافعية أو المالكية أو الظاهرية أو الحنفية أو غيرهم - فما قام عليه الدليل فهو الحق وما خالف الدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم أو الإجماع القطعي يكون خطأ - وأما الذين يدعون إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم , فهؤلاء لا يتبعون ولا يقلدون , إنما يطاع ويتبع من دعا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وأصاب الحق فإذا أخطأ فإنه يقال له : أحسنت إذا أحسن وأخطأت إذا أخطأ ويتبع في الصواب , ويدعي له بالتوفيق , وإذا أخطأ يقال له : أخطأت في كذا وخالفت الدليل الفلاني والواجب عليك التوبة إلى الله والرجوع إلى الحق - هذا يقوله أهل العلم وأهل البصيرة - أما العامي فليس من أهل العلم وإنما العلماء هم العلماء بالكتاب والسنة المعروفون الذين يتبعون الكتاب والسنة فعلى العامي أن يسأل هؤلاء الذين عرفوا الكتاب والسنة عما أشكل عليه مثل أن يسألهم ما تقولون في دعوة فلان الذي يقول كذا ويقول كذا حتى يتبصر

(7/121)

ويعرف الحق كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وهم أهل العلم بكتاب الله وسنة رسوله أما أهل البدعة فليسوا من أهل الذكر , والدعاة إلى البدعة ليسوا من أهل الذكر أيضا . والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة النحل الآية 43

(7/122)


حوار خاص في جملة من القضايا الهامة - فتاوى ابن باز

حوار خاص في جملة من القضايا الهامة (1)
س 1 : نبدأ - سماحة الشيخ - بسؤالكم عن مكانة العلماء في المجتمع والدور المناط بهم خاصة في الظروف الحالية ؟
- 123 - ج 2 : لا شك أن دور العلماء دور عظيم في المجتمع . لأنهم خلفاء الرسل وهم الذين يصلحون ما أفسد الناس ويجتهدون في توجيه الناس إلى الخير وقد أخبر النبي أن العلماء هم ورثة الأنبياء والواجب على أهل العلم أن يجتهدوا في إصلاح أمور الناس وتوجيههم إلى الخير وأن يأمروهم بالمعروف وينهوهم عن المنكر وأن يصبروا على الأذى عملا بقوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وعملا بقول الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقوله سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) والواجب على المجتمع أن يعطي العلماء قدرهم وأن يعمل بتوجيههم ونصيحتهم وأن يحرص على الذب عنهم وعلى عدم غيبتهم وعلى سلامة أعراضهم فليس
__________
(1) حوار خاص مع سماحته أجراه جريدة المسلمون بمكتب سماحته في مكة المكرمة في عام 1412 هـ ونشرته في عددها رقم 367 في 11 \ 8 \ 1412 هـ .
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(7/123)

هناك واحد منهم معصوما وقد يقع الخطأ والزلل فإذا وقع الخطأ أو الزلل وجب على العلماء أن ينبه بعضهم بعضا بالأسلوب الحسن وبالعبارة الطيبة حتى يزول الخطأ ويظهر الله الحق .

(7/124)

س 2 : عندما يقع الاختلاف - سواء بين العلماء أو الدعاة أو طلبة العلم - فما الأمور التي لا يجوز الاختلاف فيها ؟ وما الأمور التي يجوز فيها الاختلاف ؟ وما المنهج الراشد في سبيل حسم الخلاف حتى يؤدي إلى الهدف الإيجابي منه ؟
ج 2 : الواجب على أهل العلم والدعاة إلى الله عز وجل تحري الحق بالأدلة الشرعية وأن يتثبتوا في كل ما يقولون أو يقدرون أو يفتون به حتى تتضح الأدلة لمن يرشدونه أو يوجهونه . لأن الله سبحانه وتعالى حرم عليهم القول بغير علم - فالواجب على أهل العلم التثبت في الأمور وفيما يقولونه من أحكام وما يدعون إليه وما ينهون عنه حتى تكون جميع الأحكام التي يصدرونها عن . بينة وعن بصيرة .
وأما ما لا يجوز الخلاف فيه فهو ما أوضحته النصوص من الكتاب والسنة فإنه يجب على الجميع أن يتفقوا على ما دل عليه الكتاب أو السنة الصحيحة وأن يحذروا النزاع والخلاف في ذلك وإنما يكون الخلاف في المسائل الاجتهادية التي ليس فيها دليل . من القرآن أو السنة بل هي محل لاجتهاد العلماء واستنباطهم من القواعد الشرعية - فهذه هي محل الخلاف - ويقال عنها " مسائل الاجتهاد " ومن أصاب فيها فله أجران ومن أخطأ فله أجر إذا كان من أهل العلم والبصيرة وممن يستطيع أن يجتهد في استخراج الأحكام بالأدلة

(7/124)

الشرعية - والمقصود أنه إذا كان من أهل العلم وبذل وسعه في الاجتهاد فهو بين أمرين : إن أصاب فله أجران وإن أخطأ فله أجر وخطؤه مغفور- أما ما كان واضحا بالأدلة الشرعية من الكتاب والسنة فلا يجوز فيه الخلاف بل يجب اجتماع أهل العلم على ذلك .

(7/125)

س 3 : ما الواجب إذا حصل الخلاف ؟
ج 3 : الواجب التنبيه , تنبيه من أخطأ على أنه خالف النص الفلاني - والواجب الرجوع إلى النص . لأن الله تعال يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ويقول سبحانه وتعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) فالواجب على العالم إذا أخطأ في مسألة فنبهه أخوه واتضح الدليل أن يرجع إلى الدليل .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(7/125)

س 4 : تحدثتم سماحة الشيخ في اللقاء المفتوح الذي عقد في جدة مؤخرا عن نعم الله تعالى على هذه البلاد , نعمة الإسلام ونعمة الأمن ونعمة تطبيق شرع الله , فكيف يحافظ المجتمع على هذه النعم ؟
ج 4 : الواجب على المسلمين حكومة وشعبا في هذه البلاد أن يشكروا الله سبحانه وتعالى على ما من به عليهم من نعمة الإسلام ونعمة الأمن وأن يتواصوا بذلك دائما - ويكون الشكر بأداء الفرائض وترك المحارم والوقوف عند حدود الله - هذا هو الشكر

(7/125)

كما قال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (1) وقال سبحانه وتعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (2) فالواجب هو الشكر الحقيقي قولا وعملا وعقيدة فيشكر كل فرد الله بقلبه وقوله وعمله ويخافه ويرجوه ويتحدث بنعمه جل شأنه ؟ قال تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) كما يجب الشكر بالعمل وذلك بأداء الفرائض وبترك المحارم التي حرمها الله من الزنى والسرقة والعقوق وقطع الأرحام والربا والغيبة والنميمة إلى غير ذلك من المعاصي فهذا كله من الشكر .
__________
(1) سورة البقرة الآية 152
(2) سورة سبأ الآية 13
(3) سورة الضحى الآية 11

(7/126)

س 5 : لقد قامت الدولة في المملكة العربية السعودية منذ أن تأسست على تطبيق شرع الله وعلى إقامة حكمه فما الواجب علينا جميعا تجاه هذه المسئولية ؟
ج 5 : من الواجب على الرعية مساعدة الدولة في الحق والشكر لها على ما تفعل من خير والثناء عليها بذلك . يجب عليهم معاونة الدولة في إصلاح الأوضاع فيما قد يقع فيه شيء من الخلل بالأسلوب الطيب وبالكلام الحسن لا بالتشهير وذكر العيوب في الصحف وعلى المنابر ولكن بالنصيحة وبالمكاتبة والتنبيه على ما قد يخفى حتى تزول المشاكل وحتى يحل محلها الخير والإصلاح وحتى تستقر النعم ويسلم الناس من حدوث النقم ولا سبيل إلى هذا إلا

(7/126)

بالتناصح والتواصي بالخير - والواجب على الدولة - وفقها الله - أن تجتهد فيما يكون قد وقع من خلل في إصلاحه , وأن تجتهد في كل ما يرضي الله عز وجل ويقرب إليه - وفي إزالة كل ما نهانا عنه الله عز وجل وأن تقوم بواجبها في إصلاح ما هو مخالف للشرع , وأن تجتهد في إزالة ذلك بالتعاون مع العلماء والموظفين والمسئولين الطيبين والصالحين ومع هيئات الأمر بالمعروف والنهي عن المنكر .

(7/127)

س 6 : عندما تقع بعض السلبيات أو المنكرات في المجتمع فما السبيل الأمثل - في نظر سماحتكم - نحو معالجة هذه السلبيات وإنكار المنكرات ؟
ج 6 : السبيل أوضحه الله عز وجل حيث يقول : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ويقول سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه وتعالى : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وهذا هو السبيل وهو التعاون على البر والتقوى والتواصي بالحق والنصحية ودعوة الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والكلمات الطيبة والرفق حتى يعم الخير ويكثر وحتى
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 104
(3) سورة النحل الآية 125
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(7/127)

يزول الشر ويندثر . وهذا مطلوب من الجميع من الدولة ومن العلماء ومن أهل الخير ومن أعيان المسلمين ومن العامة كل بحسب طاقته ولكن بتحري العبارات الطيبة والأسلوب الحسن حتى يحصل الخير ويزول الشر .

(7/128)

س 7 : من الملاحظ - سماحة الشيخ - أن هناك غيرة صادقة لدى الشباب الملتزم على دين الله وحماسة لفعل الخير وإنكار المنكر , فهل ترون أن هذا من الأمور المحمودة للصحوة الإسلامية في عصرنا الحاضر ؟
ج 7 : نعم , إن هذا يسر والحمد لله نشاط الشباب في الخير وغيرتهم الإسلامية وحرصهم على العلم كل هذا مما يسر كل مؤمن ويبشر بالخير وهذا من اليقظة الإسلامية ومن أسباب انتشارها أيضا فالواجب تشجيع ذلك . والواجب أيضا ترشيده ونصيحتي للشباب أن يرجعوا إلى العلماء فيما أشكل عليهم ومن أهم الأمور عدم العجلة وعدم الغلو وسلوك منهج التوسط في الأمور .

(7/128)


حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم - فتاوى ابن باز

حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم
س : هذه رسالة وردت إلى البرنامج من فواز محمد علي من العراق محافظة نينوى يقول في رسالته : ما هو الحكم على المسلم الذي يقيم الفرائض ويتوسل بجاه النبي الكريم صلى الله عليه وسلم , وهل يجوز رميه بالشرك ؟ أفيدونا أفادكم الله .
ج : المسلم الذي يوحد الله ويدعوه وحده سبحانه وتعالى ويؤمن بأنه الإله الحق , ويعتقد معنى لا إله إلا الله وأن معناها لا معبود حق إلا الله , ويؤمن بمحمد أنه رسول الله حقا أرسله الله إلى الجن والإنس , هذا يقال له مسلم لكونه أتى بالشهادتين ووحد الله , وحده وصدق الرسول صلى الله عليه وسلم فإنه يكون مسلما بذلك فإذا أتى شيئا من المعاصي فإنه يكون بذلك ناقص الإيمان كالزنى والسرقة والربا إذا لم يعتقد حل ذلك ولكنه أطاع الهوى والشيطان فعل هذه المعاصي أو بعضها فهذا يكون نقصا في إيمانه وضعفا في إيمانه , أما إذا توسل بجاه النبي صلى الله عليه وسلم وقال : اللهم إني أسألك بجاه محمد أو بحق محمد فهذا بدعة عند جمهور أهل العلم نقص في الإيمان ولا يكون مشركا ولا يكون كافرا بل هو مسلم ولكن يكون هذا نقصا في الإيمان وضعفا بالإيمان مثل بقية المعاصي التي تخرج عن الدين ; لأن الدعاء ووسائل الدعاء توقيفية ولم يرد في الشرع ما يدل على التوسل بجاه محمد صلى الله عليه وسلم بل هذا مما أحدثه الناس فالتوسل بجاه النبي صلى الله عليه وسلم أو بجاه الأنبياء أو بحق النبي أو بحق الأنبياء أو بجاه فلان أو بجاه علي أو بجاه أهل

(7/129)

البيت كل هذا من البدع , والواجب ترك ذلك لكن ليس بشرك وإنما هو من وسائل الشرك فلا يكون صاحبه مشركا ولكن أتى بدعة تنقص الإيمان وتضعف الإيمان عند جمهور أهل العلم . لأن الوسائل في الدعاء توقيفية فالمسلم يتوسل بأسماء الله وصفاته ؟ قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ويتوسل بالتوحيد والإيمان كما جاء في الحديث عنه صلى الله عليه وسلم أنه قال : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (2) فهذا توسل بتوحيد الله . وهكذا التوسل بالأعمال الصالحات ؟ في حديث أصحاب الغار الذين انطبقت عليهم صخرة لما دخلوا الغار من أجل المطر أو المبيت فانطبقت عليهم صخرة عظيمة فلم يستطيعوا دفعها فقال بعضهم لبعض : إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله بصالح أعمالهم فتوسل أحدهم ببره لوالديه فانفرجت الصخرة بعض الشيء , ثم توسل الآخر بعفته عن الزنى وأنه كان له بنت عم يحبها كثيرا فأرادها لنفسه فأبت عليه ثم إنها ألمت بها سنة وحاجة , فجاءت إليه تطلبه العون فقال : إلا أن تمكنيني من نفسك فوافقت على أن يعطيها مائة وعشرين دينارا من الذهب فلما جلس بين رجليها قالت : اتق الله ولا تفض الخاتم إلا بحقه فخاف من الله سبحانه وقام عنها ولم يأت الفاحشة وترك لها الذهب وقال : اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة بعض الشيء
__________
(1) سورة الأعراف الآية 180
(2) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(7/130)

ولكن لا يستطيعون الخروج . ثم توسل الثالث بأدائه الأمانة وقال : إنه كانت عنده أمانة لبعض العمال تركها عنده فنماها وعمل فيها حتى صارت مالا كثيرا من الإبل والبقر والغنم والرقيق فلما جاء صاحبها أداها إليه كلها كاملة فقال : يا ربي إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة وخرجوا . وهذا يدل على أن التوسل بالأعمال الصالحات من أسباب الإجابة , أما التوسل بجاه محمد صلى الله عليه وسلم , أو بجاه فلان , أو بجاه الصديق , أو بجاه عمر , أو بجاه علي , أو بجاه أهل البيت , أو ما أشبه ذلك فهذا ليس له أصل بل هو بدعة وإنما التوسل الشرعي أن يتوسل المسلم بأسماء الله وصفاته أو بإيمانه بالله فيقول : اللهم إني أتوسل إليك بإيماني بك أو بإيماني بنبيك , أو بمحبتي لك , أو بمحبتي لنبيك عليه الصلاة والسلام فهذا طيب وهذه وسيلة شرعية طيبة , أو يتوسل بالتوحيد بأن يقول : اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الواحد الأحد . كل هذا طيب أو يتوسل إلى الله ببره لوالديه , أو بمحافظته على الصلوات , أو بعفته عن الفواحش كل هذه وسائل طيبة بأعمال صالحة , هذا هو الذي قرره أهل العلم وأهل التحقيق من أهل البصرة , أما التوسل بجاه النبي , أو بجاه فلان , أو بحق فلان فهذا بدعة ؟ تقدم بيان ذلك والذي عليه جمهور أهل العلم أنه غير مشروع والله ولي التوفيق .

(7/131)


من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية - فتاوى ابن باز

من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية
س : الأخ : م . ص من جمهورية مصر العربية يقول في سؤاله : من هم الذين يعذرون بالجهل ؟ وهل يعذر الإنسان بجهله في الأمور الفقهية ؟ أم في أمور العقيدة والتوحيد ؟ وما هو واجب العلماء نحو هذا الأمر ؟
ج : دعوى الجهل والعذر به فيه تفصيل , وليس كل واحد يعذر بالجهل , فالأمور التي جاء بها الإسلام وبينها الرسول صلى الله عليه وسلم للناس وأوضحها كتاب الله وانتشرت بين المسلمين لا تقبل فيها دعوى الجهل , ولا سيما ما يتعلق بالعقيدة وأصل الدين . فإن الله عز وجل بعث نبيه صلى الله عليه وسلم ليوضح للناس دينهم ويشرحه لهم وقد بلغ البلاغ المبين وأوضح للأمة حقيقة دينها وشرح لها كل شيء وتركها على المحجة البيضاء ليلها كنهارها , وفي كتاب الله الهدى والنور فإذا ادعى بعض الناس الجهل فيما هو معلوم من الدين بالضرورة , وقد انتشر بين المسلمين , كدعوى الجهل بالشرك وعبادة غير الله عز وجل , أو دعوى أن الصلاة غير واجبة , أو أن صيام رمضان غير واجب أو أن الزكاة غير واجبة , او أن الحج مع الاستطاعة غير واجب فهذا وأمثاله لا تقبل فيه دعوى الجهل ممن هو بين المسلمين لأنها أمور معلومة بين المسلمين . وقد علمت بالضرورة من دين الإسلام وانتشرت بين المسلمين فلا تقبل

(7/132)

دعوى الجهل في ذلك , وهكذا إذا ادعى أحد بأنه يجهل ما يفعله المشركون عند القبور أو عند الأصنام من دعوة الأموات والاستغاثة بهم والذبح لهم والنذر لهم , أو الذبح للأصنام أو الكواكب أو الأشجار أو الأحجار , أو طلب الشفاء أو النصر على الأعداء من الأموات أو الأصنام أو الجن أو الملائكة أو الأنبياء . . فكل هذا أمر معلوم من الدين بالضرورة وأنه شرك كبير , وقد أوضح الله ذلك في كتابه الكريم وأوضحه رسوله صلى الله عليه وسلم وبقي ثلاث عشرة سنة في مكة وهو ينذر الناس هذا الشرك وهكذا في المدينة عشر سنين , يوضح لهم وجوب إخلاص العبادة لله وحده ويتلو عليهم كتاب الله مثل قوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) وبقوله سبحانه مخاطبا الرسول صلى الله عليه وسلم : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (8) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (9) وبقوله سبحانه وتعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (10) وبقوله سبحانه وتعالى :
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163
(8) سورة الكوثر الآية 1
(9) سورة الكوثر الآية 2
(10) سورة الجن الآية 18

(7/133)

{ وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وهكذا الاستهزاء بالدين والطعن فيه والسخرية به والسب كل هذا من الكفر الأكبر ومما لا يعذر فيه أحد بدعوى الجهل , لأنه معلوم من الدين بالضرورة أن سب الدين أو سب الرسول صلى الله عليه وسلم من الكفر الأكبر وهكذا الاستهزاء والسخرية , قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3)
فالواجب على أهل العلم في أي مكان أن ينشروا هذا بين الناس وأن يظهروه حتى لا يبقى للعامة عذر وحتى ينتشر بينهم هذا الأمر العظيم , وحتى يتركوا التعلق بالأموات والاستعانة بهم في أي مكان في مصر أو الشام أو العراق أو في المدينة عند قبر النبي أو في مكة أو غير ذلك وحتى ينتبه الحجيج وينتبه الناس ويعلموا شرع الله ودينه , فسكوت العلماء من أسباب هلاك العامة وجهلهم , فيجب على أهل العلم أينما كانوا أن يبلغوا الناس دين الله وأن يعلموهم توحيد الله وأنواع الشرك بالله حتى يدعوا الشرك على بصيرة وحتى يعبدوا الله وحده على بصيرة وهكذا ما يقع عند قبر البدوي أو الحسين رضي الله عنه أو عند قبر الشيخ عبد القادر الجيلاني أو عند قبر النبي صلى الله عليه وسلم في المدينة أو عند غيرهم يجب التنبيه على هذا الأمر وأن يعلم الناس أن العبادة حق لله وحده ليس لأحد فيها حق كما قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4)
__________
(1) سورة المؤمنون الآية 117
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) سورة البينة الآية 5

(7/134)

وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) يعنى أمر ربك , فالواجب على أهل العلم في جميع البلاد الإسلامية وفي مناطق الأقليات الإسلامية وفي كل مكان أن يعلموا الناس توحيد الله وأن يبصروهم بمعنى عبادة الله وأن يحذروهم من الشرك بالله عز وجل الذي هو أعظم الذنوب وقد خلق الله الثقلين ليعبدوه وأمرهم بذلك . لقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وعبادته هي : طاعته وطاعة رسوله صلى الله عليه وسلم وإخلاص العبادة له وتوجيه القلوب إليه , قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5)
أما المسائل التي قد تخفى مثل بعض مسائل المعاملات وبعض شئون الصلاة وبعض شئون الصيام فقد يعذر فيها الجاهل ؟ عذر النبي علي الذي أحرم في جبة وتلطخ بالطين فقال له النبي صلى الله عليه وسلم : « اخلع عنك الجبة واغسل عنك هذا الطيب واصنع في عمرتك ما أنت صانع في حجتك » (6) ، ولم يأمره بفدية لجهله , وهكذا بعض المسائل التي قد تخفى يعلم فيها الجاهل ويبصر فيها , أما أصول العقيدة وأركان الإسلام والمحرمات الظاهرة فلا يقبل في ذلك
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة الإسراء الآية 23
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21
(6) صحيح البخاري الحج (1697),صحيح مسلم الحج (1180),سنن الترمذي الحج (835),سنن النسائي مناسك الحج (2668),سنن أبو داود المناسك (1819),مسند أحمد بن حنبل (4/222),موطأ مالك الحج (728).

(7/135)

دعوى الجهل من أي أحد بين المسلمين فلو قال أحد , وهو بين المسلمين : إنني ما أعرف أن الزنى حرام فلا يعذر , أو قال : ما أعرف أن عقوق الوالدين حرام فلا يعذر بل يضرب ويؤدب , أو قال : ما أعرف أن اللواط حرام فلا يعذر , لأن هذه أمور ظاهرة معروفة بين المسلمين في الإسلام .
لكن لو كان في بعض البلاد البعيدة عن الإسلام أو في مجاهل أفريقيا التي لا يوجد حولها مسلمون قد يقبل منه دعوى الجهل وإذا مات على ذلك يكون أمره إلى الله ويكون حكمه حكم أهل الفترة والصحيح أنهم يمتحنون يوم القيامة , فإن أجابوا وأطاعوا دخلوا الجنة وإن عصوا دخلوا النار , أما الذي بين المسلمين ويقوم بأعمال الكفر بالله ويترك الواجبات المعلومة , فهذا لا يعذر ; لأن الأمر واضح والمسلمون بحمد الله موجودون , ويصومون ويحجون ويعرفون أن الزنى حرام وأن الخمر حرام وأن العقوق حرام وكل هذا معروف بين المسلمين وفاش بينهم فدعوى الجهل في ذلك دعوى باطلة والله المستعان .

(7/136)


حكم من هجر والدته - فتاوى ابن باز

حكم من هجر والدته (1)
س : يسأل الأخ م . ق . ل من جيزان يقول : هناك رجل طالب علم يصلي ويصوم ويتصدق لكن مع الأسف قد هجر أمه . فهل صلاته وصدقته وصومه تنفعه وهو هاجر لأمه لا يلتفت إليها وهي مؤمنة تصلي وتصوم ونحن نعرفها بذلك ؟
ج : هجر المسلم لأمه منكر وعقوق عظيم ويجب عليه التوبة إلى الله من ذلك وعليه أن يرجع إلى برها والإحسان إليها والأخذ بخاطرها واستسماحها هذا هو الواجب عليه وليس له أن يبقى على الهجر والعقوق , لأن هذا منكر عظيم وكبيرة عظيمة فيجب عليه تركها واستسماح والدته وطلب رضاها والتوبة إلى الله من ذلك سبحانه وتعالى . أما صلاته وصومه وعباداته فلا تبطل . فعباداته صحيحة وأعماله صحيحة إذا أداها على الوجه الشرعي , ولكن يكون إيمانه ضعيفا بكون إيمانه ناقصا بهذه المعصية . فإن المعاصي عند أهل السنة تنقص الإيمان وتضعف الإيمان ولكن لا يكفر صاحبها إنما يكفر بالكبيرة عند الخوارج الذين يكفرون بالذنوب , وهم ظلمة فجرة في هذا القول فقد أخطئوا وغلطوا عند أهل السنة والجماعة . وأما أهل السنة فإنهم يقولون : المعصية تنقص الإيمان ولكن لا يكون صاحبها كافرا ولا خالدا في النار بل هو عاص ومعصيته تنقص إيمانه وتضعف إيمانه وتسبب غضب الله عليه وهو
__________
(1) من برنامج نور على الدرب شريط رقم 53 .

(7/137)

على خطر منها بأن يدخل النار ولكن لا يكون كافرا , وحتى لو دخل النار لا يخلد فيها هكذا يقول أهل السنة والجماعة فيهم , لا يخلدون العصاة في النار إذا دخلوا بمعاصيهم .
فالحاصل أن هجره لأمه معصية وكبيرة بل وعقوق ولكن لا يكون ذلك من أسباب كفره ولا بطلان عمله إلا إذا استحل ذلك ورأى أن عقوق والديه حلال فهذا يكون كافرا نعوذ بالله من استحلال عقوق الوالدين . فإن من عمل ذلك ورأى أنه حلال أو استحل الربا ورأى أنه حلال أو استحل الزنا ورأى أنه حلال هذا يكون كافرا مرتدا عن الإسلام إلا أن يكون مشركا وجاهلا لبعده عن الإسلام كالذي نشأ في بلاد بعيدة عن الإسلام يجب أن يعلم أمور الإسلام ويبين له أن عقوق الوالدين مما حرمه الله على عباده , فالبر بالوالدين مما أوجبه الله على كل مسلم وإن عقوقهما مما حرمه الله , فإذا علم الجاهل وبين الأمر لمن دخل في الإسلام ثم أصر يكون كافرا نعوذ بالله وإذا كان طالب علم فكبيرته أشد نعوذ بالله من ذلك .

(7/138)


وصف الأمة بالأمية - فتاوى ابن باز

وصف الأمة بالأمية
كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ محمد . ع - الرياض .
الجواب : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون , ولهذا سموا أميين وكان الذين يكتبون ويقرأون منهم قليلين جدا بالنسبة إلى غيرهم وكان نبينا محمد لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (2) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام , لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين , وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية مع وصفه بالأمية , لأن ذلك من أوضح الأدلة على نبوته ورسالته
__________
(1) سورة الجمعة الآية 2
(2) سورة العنكبوت الآية 48

(7/139)

ولهذا قال سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (1) أما وصف الأمة بالأمية فليس المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (3) وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) الآية . وقال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (5) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقه في الدين » (6) متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) سورة العنكبوت الآية 48
(2) سورة الزمر الآية 9
(3) سورة المجادلة الآية 11
(4) سورة فاطر الآية 28
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(6) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(7/140)


أجر الصابرين في الدنيا والآخرة - فتاوى ابن باز

أجر الصابرين في الدنيا والآخرة (1)
س : حدثنا لو تكرمتم عما وعد الله له الصابرين في الدنيا والآخرة والعاملين بطاعة الله ؟
ج : إن الله خلق الخلق ليعبدوه وحده لا شريك له وأمرهم بذلك فقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وهذه العبادة التي خلقوا لها وأمروا بها هي أن يطيعوا أوامره وينتهوا عن نواهيه ويكثروا من ذكره . وأساس هذه العبادة هو توحيده سبحانه بدعائه وبخوفه ورجائه والإخلاص له في جميع العبادة من صلاة وصوم وغير ذلك .
وقد وعدهم الله الخير الكثير والعاقبة الحميدة في الدنيا والآخرة ؟ وعدهم في الآخرة بالجنة والكرامة قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (5) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (6) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (7) وقال تعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (8) وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (9)
__________
(1) من برنامج نور على الدرب .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة هود الآية 49
(5) سورة البقرة الآية 155
(6) سورة البقرة الآية 156
(7) سورة البقرة الآية 157
(8) سورة الزمر الآية 10
(9) سورة النحل الآية 97

(7/141)

وقال صلى الله عليه وسلم : « ما أعطي أحد عطاء خيرا وأوسع من الصبر » (1) ، وقال صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله له خير إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له وليس ذلك لأحد إلا للمؤمن » (2) ، فالصابر له العاقبة الحميدة في الدنيا والآخرة أو له الجنة والكرامة في الآخرة إذا صبر على تقوى الله سبحانه وطاعته وصبر على ما ابتلي به من شظف العيش والفاقة والفقر والمرض ونحو ذلك ؟ قال الله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (3) إلى أن قال سبحانه : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (4)
والصبر والتقوى عاقبتهما حميدة في جميع الأحوال . قال تعالى في حق المؤمنين مع عدوهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
__________
(1) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة آل عمران الآية 120

(7/142)


حكم الاستعانة بساحر لإخراج السحر - فتاوى ابن باز

حكم الاستعانة بساحر لإخراج السحر
س : هل يجوز لي أن أستعين بساحر حتى يخرج لي السحر المتواجد في زرع الحوش ولا أستعين به إلا في هذا الموضوع فقط ؟ أرجو من سماحتكم الرد السريع لأنني في ضرورة قصوى وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته . سيدة من الطائف .
ج : وعليكم السلام ورحمة الله وبركاته وبعده :
لا يجوز الاستعانة بالسحرة في شىء من الأمور بل الواجب قتلهم والقضاء عليهم من جهة الدولة إذا ثبت عليهم تعاطي السحر من طريق المحاكم الشرعية ونوصيك بتقوى الله سبحانه وسؤاله الشفاء والعافية من كل سوء والتعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء وأن تقولي صباحا ومساء : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات وأن تقرئي آية الكرسي عند النوم , وبعد كل صلاة فريضة بعد الأذكار الشرعية , وأن تقرئي : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات بعد صلاة الفجر وبعد صلاة المغرب وعند النوم , وبذلك تسلمين إن شاء الله من كل سوء , لأن الرسول صلى الله عليه وسلم أوصى بذلك شفاك الله وعافاك من كل سوء .
ونرى رفع الموضوع إلى رئيس الهيئة بالطائف وإظهاره عن محل الشخص المتهم بالسحر حتى نقيم الدعوى عليه لدى المحكمة لإجراء ما يلزم نحوه وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(7/143)


اللعن كبيرة - فتاوى ابن باز

اللعن كبيرة
نرى بصورة كبيرة انتشار اللعن لأتفه الأسباب بين كثير من الناس , كلعن الشخص المعين , ولعن الوالدين والأقارب . نرجو من سماحتكم بيان خطر ذلك على دين المسلم . . ؟
إ . س - الرياض
الجواب : لعن المسلم بغير حق من كبائر الذنوب ومن المعاصي الظاهرة , وإذا كان اللعن للوالدين صار الإثم أكبر وأعظم لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « لعن المؤمن كقتله » (1) متفق على صحته . وقال عليه الصلاة والسلام : « إن اللعانين لا يكونون شهداء ولا شفعاء يوم القيامة » (2) رواه مسلم في صحيحه . . . وقال عليه الصلاة والسلام : « سباب المسلم فسوق وقتاله كفر » (3) متفق عليه . . وقال صلى الله عليه وسلم لأصحابه : « ألا أنبئكم بأكبر الكبائر ؟ قالوا : بلى يا رسول الله فقال : الإشراك بالله وعقوق الوالدين وقول الزور أو قال : وشهادة الزور » (4) متفق على صحته . . ولا شك أن لعن الوالدين من أقبح العقوق , فالواجب على المسلمين عموما وعلى الأولاد خصوصا مع والديهم الحذر من هذه الجريمة وتطهر ألسنتهم منها حذرا من غضب الله وعقابه , وحرصا على بقاء المودة والأخوة بين المسلم وإخوانه وبين الولد ووالديه .
نسأل الله أن يوفق المسلمين لكل خير .
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(2) صحيح مسلم البر والصلة والآداب (2598),سنن أبو داود الأدب (4907),مسند أحمد بن حنبل (6/448).
(3) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(4) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(7/144)


حكم قتل الحشرات التي توجد في البيت - فتاوى ابن باز

حكم قتل الحشرات التي توجد في البيت
مثل النمل والصراصير وما أشبه ذلك
س : الحشرات التي توجد في البيت مثل النمل والصراصير وما أشبه ذلك هل يجوز قتلها بالماء أو بالحرق , وإن لم يجز فماذا نفعل ؟
ج : هذه الحشرات إذا حصل منها الأذى تقتل لكن بغير النار من أنواع المبيدات . لقول النبي صلى الله عليه وسلم : « خمس من الدواب كلهن فواسق يقتلن في الحل والحرم الغراب والحدأة والفأرة والعقرب والكلب العقور » (1) ، وجاء في الحديث الآخر الصحيح ذكر الحية .
وهذا الحديث الصحيح عن النبي صلى الله عليه وسلم يدل على شرعية قتل هذه الأشياء المذكورة وما في معناها من المؤذيات كالنمل والصراصير والبعوض والذباب والسباع دفعا لأذاها , أما إذا كان النمل لا يؤذي فإنه لا يقتل , لأن « النبي صلى الله عليه وسلم نهى عن قتل النملة والنحلة والهدهد والصرد » (2) , وذلك إذا لم يؤذ شيء منها .
أما إذا حصل منه أذى فإنه يلحق بالخمس المذكورة في الحديث . والله ولي التوفيق .
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),مسند أحمد بن حنبل (6/87),سنن الدارمي المناسك (1817).
(2) سنن أبو داود الأدب (5267),مسند أحمد بن حنبل (1/332),سنن الدارمي الأضاحي (1999).

(7/145)


الصبر على البلاء والترغيب فيه - فتاوى ابن باز

الصبر على البلاء والترغيب فيه
س : ما حكم إنكار المنكر هل هو صبر على البلاء وكفى , وما صحة الأحاديث الواردة في الترغيب في الصبر على البلاء ؟
ج : ليس من الصبر على البلاء عدم إنكار المنكر فالواجب عند وجود البلاء بالمنكرات هو إنكارها باليد أو باللسان أو بالقلب حسب الطاقة , لقول الله سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية وعلى المسلمين عند الابتلاء بالمنكرات سواء كان ذلك في البيت أو في الطريق أو في غيرها الإنكار ولا يجوز التساهل في ذلك .
أما الأحاديث الواردة في الصبر على البلاء فهي كثيرة ومنها قوله صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل » (2) . . . الحديث وهو حديث صحيح , ومنها قوله صلى الله عليه وسلم مثلا : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (3) رواه الإمام مسلم في صحيحه عن صهيب بن سنان رضي الله عنه , وقد قال الله سبحانه في كتابه الكريم : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (4) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (5) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (6)
__________
(1) سورة التوبة الآية 71
(2) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/172),سنن الدارمي الرقاق (2783).
(3) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(4) سورة البقرة الآية 155
(5) سورة البقرة الآية 156
(6) سورة البقرة الآية 157

(7/146)

وقال سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (1) والآيات والأحاديث في ذلك كثيرة نسأل الله أن يجعلنا وإخواننا من الصابرين إنه جواد كريم . ومما ورد في الأحاديث في الصبر على البلاء قول النبي صلى الله عليه وسلم : « لا يزال البلاء بالمؤمن والمؤمنة في جسده أو في ماله أو في ولده حتى يلقى الله سبحانه وما عليه خطيئة » (2) رواه أحمد في مسنده عن أبي هريرة .
وبعض الناس يظن أن هذا الذي يصاب بالأمراض ونحوها مغضوب عليه وليس الأمر كذلك فإنه قد يبتلى بالمرض والمصائب من هو من أعز الناس عند الله وأحبهم إليه كالأنبياء والرسل وغيرهم من الصالحين كما تقدم في قوله صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء » (3) الحديث وكما حصل لنبينا صلى الله عليه وسلم في مكة وفي يوم أحد وغزوة الأحزاب وعند موته صلى الله عليه وسلم وكما حصل لنبي الله أيوب عليه الصلاة والسلام , ولنبي الله يونس عليه الصلاة والسلام , وذلك ليرفع شأنهم ويعظم أجورهم وليكونوا أسوة صالحة للمبتلين بعدهم .
وقد يبتلى الإنسان بالسراء كالمال العظيم والنساء والأولاد وغير ذلك فلا ينبغي أن يظن أنه بذلك يكون محبوبا عند الله إذا لم يكن مستقيما على طاعته , فقد يكون من حصل له ذلك محبوبا , وقد يكون مبغوضا , والأحوال تختلف والمحبة عند الله ليست بالجاه
__________
(1) سورة الزمر الآية 10
(2) سنن الترمذي الزهد (2399),مسند أحمد بن حنبل (2/287).
(3) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/180),سنن الدارمي الرقاق (2783).

(7/147)

والأولاد والمال والمناصب وإنما تكون المحبة عند الله بالعمل الصالح والتقوى لله والإنابة إليه والقيام بحقه وكل من كان أكمل تقوى كان أحب إلى الله .
وقد روي عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله يعطي الدنيا من يحب ومن لا يحب وإنما يعطي الإيمان والدين من أحب فمن أعطاه الله الدين فقد أحبه » (1) ، فمن ابتلي بالكفر والمعاصي فهذا دليل على أنه مبغوض عند الله على حسب حاله ثم أيضا قد يكون الابتلاء استدراجا فقد يبتلى بالنعم يستدرج بها حتى يقع في الشر وفيما هو أسوأ من حاله الأولى قال تعالى : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (2) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (3) روي عن رسول الله صلى الله عليه وسلم أنه قال : « إذا رأيت الله يعطي العبد ما يحب على معصيته فاعلم أنما هو استدراج ، ثم قرأ قوله تعالى : » (5) أي آيسون من كل خير والعياذ بالله .
ويقول جل وعلا : { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ } (6) { نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَا يَشْعُرُونَ } (7)
وقد يبتلى الناس بالأسقام والأمراض ونحو ذلك لا عن بغض ولكن لحكمة بالغة منها رفع الدرجات وحط الخطايا كما تقدم بيان ذلك .
__________
(1) مسند أحمد بن حنبل (1/387).
(2) سورة الأعراف الآية 182
(3) سورة الأعراف الآية 183
(4) مسند أحمد بن حنبل (4/145).
(5) سورة الأنعام الآية 44 (4) { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ }
(6) سورة المؤمنون الآية 55
(7) سورة المؤمنون الآية 56

(7/148)


المذاهب الأربعة ومدى صحتها - فتاوى ابن باز

المذاهب الأربعة ومدى صحتها
س : المذاهب الأربعة : الحنبلية والشافعية والمالكية والحنفية - هل هي صحيحة وفي أي زمن وجدت ؟
ج : هذه المذاهب الأربعة هي مذاهب معروفة انتشرت في القرن الثاني وما بعده . أما مذهب أبي حنيفة فقد عرف وانتشر في القرن الثاني وهكذا مذهب مالك في القرن الثاني - وأما مذهب الإمام الشافعي وأحمد فانتشر مذهبهما في القرن الثالث وكلهم على خير وهدى وهدفهم تحري الحق الذي دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ولكن ليس معناه أن كل واحد منهم معصوم ولا يقع منه الخطأ بل كل واحد منهم له أغلاط حسب ما بلغهم من السنة وحسب ما عرفوه من كتاب الله عز وجل .
فقد يفوت بعضهم شيء من العلم بكتاب الله ومن سنة رسول الله صلى الله عليه وسلم فيفتي بما علم . وهذا أمر معلوم عند أهل العلم .
ويلتحق بهؤلاء الأربعة غيرهم من أهل العلم كالأوزاعي وإسحاق بن راهويه وسفيان الثوري وسفيان بن عيينة ووكيع بن الجراح وغيرهم من الأئمة المعروفين - فكل واحد منهم يجتهد فيما وصل إليه من العلم فمن أصاب فله أجران ومن أخطأ فله أجر اجتهاده وإن فاته أجر الصواب كما صحت بذلك السنة عن النبي صلى الله عليه وسلم . والله ولي التوفيق .

(7/149)


الأخلاق الإسلامية - فتاوى ابن باز

الأخلاق الإسلامية (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد : فإن موضوع هذه الكلمة هو بيان الأخلاق الإسلامية التي ينبغي لكل مؤمن ولكل مؤمنة التخلق بها والاستقامة عليها حتى الموت , وما ذاك إلا لأن الله سبحانه خلق الثقلين لعبادته ووعدهم عليها أحسن الجزاء إذا استقاموا عليها , وأعد لأوليائه المستقيمن على الأخلاق التي أمر بها ودعا إليها الجنة والكرامة مع التوفيق في الدنيا والإعانة على الخير , وأعد لمن حاد عنها واستكبر عنها دار الهوان وهي النار وبئس المصير نسأل الله العافية .
والأخلاق الإسلامية هي التي أمر الله بها في كتابه العظيم , أو أمر بها رسوله الكريم محمد عليه الصلاة والسلام , أو مدح أهلها وأثنى عليهم ووعدهم عليها الأجر العظيم والفوز الكبير , ومنها الأخلاق التي وعد الرب عز وجل أو الرسول من تركها وهجرها الجزاء الحسن , فإن ترك المذموم من الخلق الممدوح , ففعل المأمورات وترك المحظورات هو جماع الأخلاق التي أمر الله بها ودعا إليها أو أمر بها الرسول ودعا إليها أو مدح أهلها ,
__________
(1) محاضرة ألقيت في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ .

(7/150)

وهذه هي العبادة التي خلق لها الثقلان في قوله سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) والمعنى يعبدونه سبحانه وتعالى بفعل المأمور من صلاة وصوم وأعظم ذلك توحيده والإخلاص له , وترك المحظور الذي نهى عنه وأعظم ذلك الشرك بالله ودعوة غيره معه وسائر أنواع الكفر والضلال .
وهذه الأخلاق التي هي فعل المأمور وترك المحظور هي التي بعث الله بها الرسل جميعا عليهم الصلاة والسلام من عهد آدم أول رسول أرسل إلى أهل الأرض , وعهد نوح الذي هو أول رسول أرسله الله إلى أهل الأرض بعد أن وقع فيهم الشرك إلى آخرهم إلى خاتمهم وأفضلهم محمد بن عبد الله عليه الصلاة والسلام , فأبونا آدم عليه الصلاة والسلام رسول أرسل لأهل الأرض ونبي كريم شرع الله له التوحيد , وشرع له شرائع وسار عليها هو وذريته حتى وقع الشرك في قوم نوح , فأرسل الله نوحا إلى أهل الأرض وهو أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيهم , فدعا إلى توحيد الله وأنكر الشرك بالله , وأقام في قومه ألف سنة إلا خمسين عاما يدعوهم إلى توحيد الله وطاعته وترك الإشراك به ومعصيته , ثم بعث الله الرسل عليهم الصلاة والسلام بعد ذلك كلهم يدعون إلى توحيد الله وطاعته وترك ما نهى عنه سبحانه وتعالى ؟ قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(7/151)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) ثم ختمهم جميعا بأفضلهم وإمامهم نبينا محمد عليه الصلاة والسلام فهو خاتم الأنبياء وخاتم المرسلين ليس بعده نبي ولا رسول كما قال الله عز وجل : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) وخاتم النبين هو خاتم المرسلين لأن كل رسول نبي ولا ينعكس , فكل رسول نبي وليس كل نبي رسولا , وخاتم النبيين هو خاتم المرسلين عليهم الصلاة والسلام , والدعوة التي دعا إليها هي الدعوة التي دعا إليها إخوانه المرسلين وهي توحيد الله عز جل والإخلاص له وفعل ما أمر به سبحانه من الطاعات وترك ما نهى عنه من المعاصي .
وهذه الأخلاق بينها الله في كتابه العظيم وبينها الرسول عليه الصلاة والسلام , بينها في القرآن الكريم في غالب سور القرآن بينها آمرا بها وداعيا إليها ومثنيا على أهلها ومحذرا من أضرارها من الإشراك بالله وسائر المعاصي .
والله سبحانه بعث رسوله عليه الصلاة والسلام يدعو إلى ذلك كما في الحديث الصحيح وهو قوله عليه الصلاة والسلام : « إنما بعثت لأتمم مكارم الأخلاق » (3) ، وفي اللفظ الآخر : « لأتمم مكارم الأخلاق » (4) ، فبعثه الله ليدعو الناس لمكارم الأخلاق ومحاسن الأعمال .
وأساسها توحيد الله والإخلاص له هذا هو أصل الأخلاق الكريمة وأساسها وأعظمها وأوجبها وهو توحيد الله والإخلاص له وترك الإشراك به , ثم يلي ذلك الصلوات الخمس
__________
(1) سورة الأنبياء الآية 25
(2) سورة الأحزاب الآية 40
(3) مسند أحمد بن حنبل (2/381).
(4) مسند أحمد بن حنبل (2/381).

(7/152)

فهي أعظم الأخلاق وأهمها بعد التوحيد وترك الإشراك بالله سبحانه وتعالى , وقد وصف الله سبحانه وتعالى نبيه بأنه على خلق عظيم فقال جل وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وخلقه صلى الله عليه وسلم هو اتباع القرآن والسير على منهج القرآن فعلا للأوامر وتركا للنواهي , هذا هو خلقه عليه الصلاة والسلام ؟ كما قالت أم المؤمنين رضي الله عنها عائشة لما سئلت عن خلق النبي صلى الله عليه وسلم قالت : « كان خلقه القرآن » ، والمعنى أنه كان يعمل بأوامر القرآن وينتهي عن نواهي القرآن ويسير على المنهج الذي رسمه القرآن - عليه الصلاة والسلام - فهذا هو الخلق العظيم الذي أعطاه الله نبيه وهو الامتثال لأوامر الله وترك نواهيه والاستقامة على الأخلاق والأعمال التي يحبها ويرضاها سبحانه وتعالى .
ومن تدبر القرآن الكريم واعتنى به وأكثر من تلاوته يريد فهم هذه الأخلاق ويريد العلم بها وجد ذلك . يقول سبحانه وتعالى في كتابه العظيم : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) ويقول سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) ويقول عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) ويقول سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (6)
__________
(1) سورة القلم الآية 4
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة محمد الآية 24
(5) سورة الأنعام الآية 155
(6) سورة النحل الآية 89

(7/153)

فهذا الكتاب العظيم فيه بيان الأخلاق الفاضلة والأعمال الصالحة , وبيان الأخلاق الذميمة والأعمال السيئة ليحذرها المؤمن ويحذرها إخوانه المسلمين , وليحذر أعمال الكافرين والمنافقين والفجار والمجرمين , لأن الله سبحانه بينها ليحذرها عباده المؤمنون , كما بين الأخلاق الفاضلة والصفات الحميدة ليأخذ بها المؤمنون وليستقيموا عليها .
فعلينا جميعا رجالا ونساء أن نتدبر كتاب الله وأن نتعقل كتاب الله في جميع الأوقات ليلا ونهارا حتى نعرف هذه الصفات وهذه الأخلاق التي يحبها سبحانه ويرضاها , وحتى نعرف الصفات والأخلاق التي يذمها ويعيبها وينهى عنها , والرسول صلى الله عليه وسلم بعثه الله مبينا في أعماله وأقواله وسيرته الحميدة كل ما يحبه الله ويرضاه , وناهيا عن كل ما يبغضه ويباعد عن رحمته ؟ قال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال سبحانه : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2)
فهو عليه الصلاة والسلام يبين لنا الأخلاق والصفات التي يرضاها ربنا والتي أمرنا بها سبحانه وتعالى , ويبين لنا أيضا بتفسيره وسنته ما قد يخفى علينا من الأخلاق والأعمال التي ذمها وعابها سبحانه وتعالى , ومن ذلك ما بينه سبحانه في سورة الفاتحة فإنه أنزلها ليستقيم عليها المؤمنون ويعملوا بمقتضاها وهي أم القرآن علمهم
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(7/154)

كيف يحمدونه ويثنون عليه ويطلبون منه الهداية سبحانه وتعالى , وهذه من الأخلاق العظيمة أن تكثر الثناء على ربك وتحمده , وأن تعترف بأنك عبده وأنه معبودك الحق وأنه المستعان هذا من الأخلاق العظيمة وأن تطلب منه الهداية والتوفيق قال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) تعليما لعباده سبحانه أن يثنوا عليه بهذه الأسماء العظيمة ويقول بعد هذا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (5) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (6)
وقال جل وعلا لنبيه صلى الله عليه وسلم : « قسمت الصلاة بيني وبين عبدي نصفين » (7) يعني الفاتحة - سماها صلاة لأنها ركن الصلاة - فإذا قال العبد : « الحمد لله رب العالمين قال الله : حمدني عبدي وإذا قال : الرحمن الرحيم قال الله : أثنى علي عبدي وإذا قال : مالك يوم الدين قال الله : مجدني عبدي » (8) لأن التمجيد كثرة الثناء « وإذا قال : إياك نعبد وإياك نستعين قال الله سبحانه : هذا بيني وبين عبدي ولعبدي ما سأل » (9) .
فإياك نعبد حق الله , وإياك نستعين حاجة العبد ومطلوبه أن يستعين بربه لأنه المستعان سبحانه وتعالى المالك لكل شيء جل وعلا القادر على كل شيء يستعين به العبد في عبادته وطاعته وترك معصيته , ويستعين به أيضا في أموره الخاصة من أمور الدنيا كما في حديث ابن عباس : « فإذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (10) فربك هو المستعان وهو المعبود بالحق , فيعلمك سبحانه أن
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7
(7) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(8) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(9) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(10) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(7/155)

تقول : إياك نعبد وإياك نستعين هذا بينك وبين ربك , إياك نعبد حقه عليك , وإياك نستعين حاجتك إليه تستعين بربك على أمر دينك ودنياك .
فعبادته وحده هي أعظم الأخلاق أن تعبده وحده وتخصه بالعبادة , لا تعبد معه ملكا ولا نبيا ولا وليا ولا صنما ولا شجرا ولا كوكبا ولا غير ذلك , تعبده وحده سبحانه وتعالى ؟ قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وهو المعبود بالحق جل وعلا كما قال سبحانه وتعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
وهذه العبادة هي أعظم الواجبات وأعظم الحقوق وأعظم الأخلاق أن تعبده وحده أينما كنت في الشدة والرخاء في الصحة والمرض في السفر والإقامة حتى تلقى ربك لا تصل إلا له ولا تدع إلا إياه , ولا تستغث إلا به ولا تذبح إلا له , ولا تنذر إلا له , ولا تتصدق إلا له , تقصد بأعمالك كلها وجهه سبحانه وتعالى دون كل من سواه , لأن العبادات كلها يجب أن تكون لله وحده ؟ قال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وكل العبادات التي أمر الله بها وشرعها لنا يجب أن تكون لله وحده , فلا يستغاث بالأموات ولا ينذر لهم ولا يطلب منهم النصر على الأعداء ولا شفاء المرضى , ولا يطلب من الأنبياء
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الحج الآية 62
(5) سورة الفاتحة الآية 5
(6) سورة الإسراء الآية 23

(7/156)

ولا من الكواكب ولا من الملائكة ولا من الجن ولا من غير ذلك , كل هذا يختص بالله وحده فهو الذي يدعى ويرجى ويسأل سبحانه وتعالى .
أما المخلوق الحي فلا بأس أن يسأل فيما يقدر عليه فيما يجيزه شرع الله المطهر بينك وبينه , كما قال الله في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1)
وقال تعالى : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (2) فلا بأس في الأشياء الحسية الدنيوية أن تخشى اللص والسراق فتغلق بابك أو تجعل عليه حراسة خوفا من شرهم كما قال تعالى عن موسى عليه السلام : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (3) خرج من مصر خائفا يترقب من شر الفراعنة وهذا من الأسباب الحسية التي شرعها الله لعباده .
وهكذا قول الله سبحانه وتعالى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) والمعنى أنه استغاثه الإسرائيلي على القبطي فأغاثه موسى لأنه حي موجود قادر على المطلوب , فإذا قلت لصاحبك : يا فلان أعني على إصلاح سيارتي , وهو حاضر يسمعك فلا بأس بذلك فليس هذا من العبادة , وهكذا لو قلت يا أخي أقرضني كذا وكذا من المال , ساعدني على بناء هذا البيت وهو من خواص إخوانك القادرين تطلب منه المساعدة في شيء يقدر عليه فهذا ليس من العبادة أيضا ولا بأس به في الحدود الشرعية , أما أن تأتي لميت فتقول : يا فلان أو يا سيدي فلان انصرني أو اشف مريضي أو نحو
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21
(3) سورة القصص الآية 21
(4) سورة القصص الآية 15

(7/157)

ذلك فهذا شرك أكبر , أو تطلب من الجن أن يغيثوك ويمنعوك من عدوك , أو تطلب من الملائكة أو من الأنبياء الذين قد ماتوا فهذا من الشرك الأكبر , أو تدعو الشمس أو القمر أو النجوم وتسألها النصر أو الغوث على الأعداء وما أشبه ذلك فكل هذا من الشرك الأكبر المخالف لما بينه الله في قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وهذا هو توحيد الله وهذا هو الخلق العظيم خلق الرسل وأتباعهم توحيد الله والإخلاص له دون كل ما سواه سبحانه وتعالى .
وهكذا طلب الهداية تطلب من ربك الهداية فأنت في حاجة إلى الهداية ولو كنت أتقى الناس ولو كنت أعلم الناس , أنت في حاجة إلى الهداية حتى تموت ولهذا علمنا سبحانه في الفاتحة أن نقول في كل ركعة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) في اليوم والليلة سبع عشرة مرة في الفريضة غير النافلة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (4)
وكان النبي وهو أعلم الناس وأكمل الناس هداية عليه الصلاة والسلام ومع هذا يقول في استفتاحه في الصلاة : « اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراطك المستقيم » (5) ، يطلب من ربه الهداية وهو سيد ولد آدم قد هداه الله وأعطاه كل خير , ومع هذا يطلب من ربه الهداية فإننا كلنا في حاجة إلى الهداية ، العالم والمتعلم والعامة والخاصة والرجال والنساء كلنا في حاجة إلى الهداية .
ولهذا شرع الله لنا أن نقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) والمعنى دلنا على الخير وأرشدنا إليه
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 6
(4) سورة الفاتحة الآية 7
(5) صحيح مسلم صلاة المسافرين وقصرها (770),سنن الترمذي الدعوات (3420),سنن النسائي قيام الليل وتطوع النهار (1625),سنن أبو داود الصلاة (767),سنن ابن ماجه إقامة الصلاة والسنة فيها (1357),مسند أحمد بن حنبل (6/156).
(6) سورة الفاتحة الآية 6

(7/158)

وثبتنا عليه , والصراط المستقيم هو دين الله وهو القرآن والسنة يعني ما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام , فهذا هو الصراط المستقيم وهو الإسلام وهو الإيمان والبر والتقى وهو دين الله .
تطلب من ربك الهداية لهذا الصراط أن تستقيم عليه وأن يثبتك عليه حتى تموت وأنت على هذا الصراط وهو صراط المنعم عليهم من الرسل وأتباعهم وهو الصراط الذي استقاموا عليه وساروا عليه قال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) ثم يقول تعالى : { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) والمعنى أنك تسأله أن يجنبك طريق هؤلاء المغضوب عليهم والضالين , والمغضوب عليهم هم الذين عرفوا الحق ولم يعملوا به وهم اليهود وأشباههم , والضالون هم الجهال الذين يتعبدون على غير علم وهم النصارى وأشباههم , تسأل الله أن يجنبك طريق هؤلاء وهؤلاء , وأن يهديك طريق المنعم عليهم وهم الرسل وأتباعهم أهل العلم والعمل الذين عرفوا الحق وعملوا به هؤلاء هم أهل الصراط المستقيم , تسأل الله أن يهديك طريقهم وأن يمنحك العلم النافع والعمل الصالح حتى تستقيم , وهذا كله من الأخلاق العظيمة , وقال سبحانه في أول سورة البقرة : { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (3) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (4) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (5) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (6)
__________
(1) سورة النساء الآية 69
(2) سورة الفاتحة الآية 7
(3) سورة البقرة الآية 2
(4) سورة البقرة الآية 3
(5) سورة البقرة الآية 4
(6) سورة البقرة الآية 5

(7/159)

هذه من الأخلاق الفاضلة أيضا , من أخلاق المؤمنين , والإقامة للصلاة , والإيمان بالغيب , والإيمان بالله ورسوله , والإيمان بالآخرة , والإيقان بها , والإيمان بالرسل الماضين وما أنزل إليهم كل هذا من الأخلاق العظيمة , ومنها الإنفاق والجود والكرم كل هذا من الأخلاق العظيمة وهكذا يقول سبحانه في سورة البقرة : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) هذه أيضا من صفات الأخيار .
وهذه من الأخلاق العظيمة التي مدحها الله وأخبر سبحانه أن أهلها هم الصادقون المتقون , فعليك بهذه الأخلاق استقم عليها , وهكذا في سورة آل عمران في أثنائها يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (3) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (5) اسمع ما مدحهم الله به من الأخلاق , واستقم عليها , ثم قال سبحانه في وصف المتقين : { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (6)
__________
(1) سورة البقرة الآية 177
(2) سورة آل عمران الآية 130
(3) سورة آل عمران الآية 131
(4) سورة آل عمران الآية 132
(5) سورة آل عمران الآية 133
(6) سورة آل عمران الآية 134

(7/160)

هذه من أخلاقهم العظيمة من أخلاق المتقين ومنها ما ذكره الله سبحانه بقوله : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } (1) والفاحشة هي المعصية . . .
هذه من أخلاقهم العظيمة التوبة والاستغفار من جميع المعاصي ثم قال سبحانه : { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ } (2) فليس هناك غافر إلا الله جل وعلا فهو سبحانه الذي يغفر الذنوب ويقبل التوبة . ثم قال جل وعلا : { وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (3) والمعنى أنهم لم يقيموا على المعاصي بل تابوا وأقلعوا منها خوفا من الله سبحانه وتعظيما له , وهذه من أخلاقهم العظيمة أخلاق أهل الإيمان { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (4) هذا هو جزاء التائبين الصادقين , فالمؤمنون والمؤمنات هذه أخلاقهم : التقوى لله والاستقامة على هذا الدين والإنفاق في السراء والضراء والشدة والرخاء , ولو بدرهم واحد كما قال النبي صلى الله عليه وسلم : « اتقوا النار ولو بشق تمرة » (5)
وفي سورة براءة ذكر سبحانه أيضا جملة من أخلاقهم وذلك في قوله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6)
__________
(1) سورة آل عمران الآية 135
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 135
(4) سورة آل عمران الآية 136
(5) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).
(6) سورة التوبة الآية 71

(7/161)

هذه من أخلاق أهل الإيمان الرجال والنساء بعضهم أولياء بعض , والأولياء فيما بينهم من أخلاقهم : المحبة والتواصي بالخير , والتعاون على البر والتقوى , فلا يغتاب بعضهم بعضا , ولا ينم عليه , ولا يشهد عليه بالزور , ولا يظلمه , هكذا المؤمنون والمؤمنات أولياء ليسوا متباغضين , ولا متحاسدين , ولا متشاحنين , ولا يكذب بعضهم على بعض , ولا يغتابه , ولا ينم عليه , ولا يشهد عليه بالزور , ولا يظلمه في قول ولا عمل ولا دم ولا مال , ولا يغشه في معاملة , ولا يخونه في جميع الأحوال .
ثم قال سبحانه : { يَأْمُرُونَ بِالْمَعْرُوفِ } (1) هكذا أينما كانوا يأمرون بالمعروف وينهون عن المنكر بالأسلوب الحسن وبالطريقة الحميدة وبالعلم والبصيرة كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2) فهم يأمرون عن بصيرة وينهون عن بصيرة , والمعروف ما أمر الله به ورسوله , والمنكر ما أنكره الله ورسوله ونهى عنه , هكذا المؤمنون والمؤمنات إذا رأوا من بعض إخوانهم تقصيرا في طاعة الله أمروهم بمعروف , وإن رأوهم يتخلفون عن الصلاة في الجماعة قالوا لهم : اتقوا الله وحافظوا على الجماعة فهي مفروضة عليكم ولا تتشبهوا بالمنافقين , وهكذا لو رأيته يتعاطى الربا نصحته لله , أو رأيته يجالس من ليس من الطيبين تنصحه وتذكره بالله فالمؤمن مرآة أخيه المؤمن , كما جاء ذلك في الحديث الصحيح عن النبي صلى الله عليه وسلم مثلا .
هذه من صفات المؤمنين وأخلاقهم دعاة
__________
(1) سورة التوبة الآية 71
(2) سورة يوسف الآية 108

(7/162)

إلى الله ناصحون لله ولعباده يأمرون بالمعروف وينهون عن المنكر لكن بالأساليب الطيبة , لا بالعنف والشدة حتى يقبل منهم الحق وحتى يستفيدوا ويستفاد منهم قال الله تعالى في كتابه العظيم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه في دعوة الكفار : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (2) وهم اليهود والنصارى { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فمن ظلم يعامل بما يستحق , وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) هكذا المؤمن من أخلاقه العظيمة الدعوة بالتي هي أحسن ويجادل بالتي هي أحسن يرفق بالناس يقول النبي : « إن الله يعطي على الرفق ما لا يعطي على العنف » (5) ، ويقول عليه الصلاة والسلام : « إن الرفق لا يكون في الشيء إلا زانه ولا ينزع من شيء إلا شانه » (6) ، ويقول أيضا عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) ، فلا بد من صبر ولا بد من حلم ولا بد من رفق في أمرك ونهيك ودعوتك .
ويقول سبحانه في آخر سورة التوبة لما ذكر المجاهدين قال في وصفهم : { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } (8) هذه أخلاق أهل الإيمان , والجهاد قبلها يقول
__________
(1) سورة آل عمران الآية 159
(2) سورة العنكبوت الآية 46
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125
(5) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(8) سورة التوبة الآية 112

(7/163)

سبحانه : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) ثم ذكر صفاتهم فقال : { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } (2) هذه صفات الأخيار من أهل الإيمان والجهاد , وقال سبحانه في سورة يونس عليه الصلاة والسلام : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) ثم بينهم فقال : { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) هؤلاء أولياء الله إذا أردت أن تصير منهم فعليك بهذا الخلق العظيم , وهو الإيمان الصادق بالله ورسوله وبكل ما أخبر الله به ورسوله , والتقوى بطاعة الأوامر وترك النواهي , فمن تخلق بهذا الخلق فهو من أولياء الله الذين لا خوف عليهم ولا هم يحزنون وهم : { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (5)
والمعنى أنهم آمنوا بالقلوب وصدقوا بالأقوال والأعمال , فهؤلاء هم أولياء الله الذين آمنوا بأن الله هو الواحد المستحق للعبادة وصدقوا ذلك بالعمل ووحدوا الله وخصوه بالعبادة وتركوا الإشراك به , وعرفوا أن الله أوجب الصلاة فصلوا وحافظوا عليها في الجماعة
__________
(1) سورة التوبة الآية 111
(2) سورة التوبة الآية 112
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63
(5) سورة يونس الآية 63

(7/164)

وعرفوا الزكاة فأدوا الزكاة وأنها فريضة , وهكذا عرفوا الصوم وأنه من أخلاق المؤمنين فريضة فصاموا رمضان , وعرفوا الحج فأدوه كما أمر الله , وعرفوا الجهاد فجاهدوا , وهكذا عرفوا المحارم فاجتنبوها وحذروها مثل الزنى وعقوق الوالدين وشرب المسكر والربا وأكل مال اليتامى وغير هذه المحرمات عرفوها واجتنبوها , طاعة لله وتعظيما له ورغبة فيما عنده سبحانه وتعالى , هكذا المؤمنون الصادقون والمؤمنات الصادقات .
وقال سبحانه في سورة المؤمنون : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (3) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (4) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (5) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (6) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (7) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (8) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (9) { أُولَئِكَ هُمُ الْوَارِثُونَ } (10) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (11)
هذه أخلاق المؤمنين في كل مكان وزمان يذكرها سبحانه ليعلمها العباد ويستقيموا عليها ويحفظوها ومعنى قوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (12) أي فازوا وظفروا بكل خير وحصلوا على كل خير ثم ذكر صفاتهم فقال : { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (13) بدأ بالخشوع في الصلاة لعظم شأنه وشأن الصلاة , فإذا دخلت في الصلاة فاخشع فيها لربك , واطمئن وأقبل عليها بقلبك وبدنك حتى تكتب لك كاملة ويحصل لك الأجر العظيم , وإياك والوسوسة وقت
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) سورة المؤمنون الآية 6
(7) سورة المؤمنون الآية 7
(8) سورة المؤمنون الآية 8
(9) سورة المؤمنون الآية 9
(10) سورة المؤمنون الآية 10
(11) سورة المؤمنون الآية 11
(12) سورة المؤمنون الآية 1
(13) سورة المؤمنون الآية 2

(7/165)

الصلاة وإياك والخوض هاهنا وهاهنا بالأفكار والهواجس أقبل على صلاتك واخشع فيها لربك واجمع عليها قلبك تفلح غاية الفلاح ثم قال سبحانه : { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (1) والمعنى أنهم يعرضون عن كل باطل , وقد فسر اللغو بالشرك وبالمعاصي وبكل ما لا خير فيه , فالمؤمن في صلاته يجتنب ذلك كله ثم قال سبحانه : { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (2) والزكاة هنا تشمل زكاة المال وزكاة النفس , وهكذا المؤمن يزكي نفسه بطاعة الله ورسوله ويزكي ماله بأداء الحق الذي عليه , ثم قال سبحانه : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (3) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (4) فالمؤمن حافظ فرجه إلا من زوجته أو سريته وهي ملك يمينه , وهكذا المؤمنة تحفظ فرجها إلا من زوجها أو سيدها وهو مالكها إذا كان لها سيد مالك , فمن فعل الزنى أو اللواط أو أتى المرأة في دبرها أو في حالة الحيض أو النفاس أو تعاطى العادة السرية - وهي الاستمناء - و لم يحفظ فرجه صار عاديا أي ظالما , فالمؤمن يأتي زوجته في قبلها في غير الحيض والنفاس وفي غير الإحرام بل في الوقت الذي أباح الله له أن يأتيها فيه , ثم قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5) هكذا المؤمن والمؤمنة يحفظ الأمانة ويؤديها ولا يخونها أبدا عملا بهذه الآية وبقوله سبحانه : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (7)
__________
(1) سورة المؤمنون الآية 3
(2) سورة المؤمنون الآية 4
(3) سورة المؤمنون الآية 5
(4) سورة المؤمنون الآية 6
(5) سورة المؤمنون الآية 8
(6) سورة النساء الآية 58
(7) سورة الأنفال الآية 27

(7/166)

فلا بد من أداء الأمانة ورعايتها وقد عظم الله شأنها فقال سبحانه : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (1) فالأمانة أمرها عظيم , والأمانة أمانتان أمانة الله , وأمانة العباد , فعليك أن تؤدي أمانة الله من صلاة وصوم وغير ذلك من الفرائض على الوجه الذي شرعه الله , وعليك أن تؤدي أمانات الناس من ودائع ورهون وعواري وغير ذلك , فعليك أن تؤدي الأمانتين وترعاهما بكل صدق وبكل حرص وبكل عناية .
وقال سبحانه في سورة المعارج : { وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ } (2) والمعنى أنهم لا يزيدون عليها ولا ينقصون بل يؤدون الشهادة كما أمر الله بدون زيادة ولا نقصان ولا كتمان , عملا بهدي الله وبقوله سبحانه وتعالى : { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } (3) والشهادة بالزور من أكبر الكبائر , فالمؤمن والمؤمنة يشهدان بالحق الذي عندهما لا يزيدان ولا ينقصان , ولا يكتمان الشهادة بل يؤديانها كما حفظا وكما رأيا وكما سمعا .
ثم قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (4) هكذا المؤمنون والمؤمنات يحافظون على الصلاة ويؤدونها في وقتها فالرجل يؤديها في الجماعة كما أمر الله بذلك , والمرأة تؤديها في بيتها في وقتها
__________
(1) سورة الأحزاب الآية 72
(2) سورة المعارج الآية 33
(3) سورة البقرة الآية 283
(4) سورة المؤمنون الآية 9

(7/167)

كذلك .
وكل ما تقدم من الأخلاق التي أمر الله بها يجب على كل مؤمن ومؤمنة مراعاتها والمحافظة عليها , وقد وعدهم الله سبحانه على ذلك بالفردوس الأعلى في دار النعيم في قوله سبحانه في خاتمة الآيات : { أُولَئِكَ هُمُ الْوَارِثُونَ } (1) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (2) ويقول سبحانه في سورة الحجرات : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } (3) فمن أخلاق المؤمنين والمؤمنات الصدق واليقين الكامل في إيمانهم بالله ورسوله وبكل ما أخبر الله به ورسوله , والجهاد في سبيل الله بالمال والنفس .
وقال سبحانه في سورة الأحزاب : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (4)
هذه الصفات هي صفات المؤمنين والمؤمنات وأخلاقهم ذكرها الله سبحانه في هذه الآية ترغيبا فيها وحثا عليها وهي عشر صفات لأهل الإيمان من الرجال والنساء فقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } (5) وهم الذين دخلوا في الإسلام ووحدوا الله وانقادوا لشرعه واعتقدوا
__________
(1) سورة المؤمنون الآية 10
(2) سورة المؤمنون الآية 11
(3) سورة الحجرات الآية 15
(4) سورة الأحزاب الآية 35
(5) سورة الأحزاب الآية 35

(7/168)

الإسلام ودانوا به { وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1) يعني أنهم مع خضوعهم لله ظاهرا هم مؤمنون أيضا بالقلوب ومصدقون لا كالمنافقين .
{ وَالْقَانِتِينَ وَالْقَانِتَاتِ } (2) القنوت دوام الطاعة يعني أنهم مع إسلامهم وإيمانهم استقاموا على طاعة الله ورسوله . { وَالصَّابِرِينَ وَالصَّابِرَاتِ } (3) والمعنى أنهم صابرون على طاعة الله وعلى ترك معصيته رجالا ونساء ولا شك أن الصبر من أخلاق المؤمنين والمؤمنات فهم صابرون على الطاعة , وصابرون عن المعصية , وصابرون على المصائب وهذه أنواع الصبر فمن استكملها استكمل دينه .
وقوله : { وَالْخَاشِعِينَ وَالْخَاشِعَاتِ } (4) والمعنى أنهم خاشعون في طاعة الله ورسوله , فهم يؤدون صلواتهم في خشوع وخضوع وطمأنينة , وهم مع ذلك متواضعون في جميع أعمالهم غير متكبرين ولا فخرين , عملا بهذه الآية الكريمة وبالحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد » (5) ، رواه الإمام مسلم في صحيحه . { وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ } (6) يعني أنهم مجتهدون في الصدقة والإحسان بالمال والنفس والجاه , يتصدقون بكل ما يستطيعون حسب الطاقة .
{ وَالصَّائِمِينَ وَالصَّائِمَاتِ } (7) كذلك فالصوم من أعظم الطاعات ومن أخلاق المؤمنين والمؤمنات وصوم رمضان هو أحد أركان الإسلام , { وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ } (8) المعنى أنهم يحفظونها عن الزنى وعن كل ما حرم الله .
{ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } (9) هذه من صفاتهم وأخلاقهم العظيمة . فعليك يا عبد الله , وعليك يا أمة الله العناية بهذه الأخلاق العظيمة التي أثنى الله على أهلها وأعد لهم المغفرة والأجر العظيم . وقال
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأحزاب الآية 35
(3) سورة الأحزاب الآية 35
(4) سورة الأحزاب الآية 35
(5) سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179).
(6) سورة الأحزاب الآية 35
(7) سورة الأحزاب الآية 35
(8) سورة الأحزاب الآية 35
(9) سورة الأحزاب الآية 35

(7/169)

سبحانه في سورة الذاريات : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (1) { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (2) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (3) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (4) { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } (5) هذه الصفات من أخلاق المتقين العظيمة : التهجد بالليل والاستغفار في السحر والصدقة للسائل والمحروم وهو الفقير .
وقال تعالى في سورة الحديد : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (6) هذه أيضا من أخلاقهم العظيمة : الإنفاق مما جعلهم الله مستخلفين فيه حسب الطاقة وقد وعدهم الله على ذلك بالأجر الكبير , فعليك يا عبد الله , وعليك يا أمة الله التخلق بهذه الأخلاق العظيمة .
ويقول سبحانه في سورة الملك : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (7) فالخشية لله أمرها عظيم وعاقبتها حميدة يقول النبي صلى الله عليه وسلم : « أما والله إني لأخشاكم لله وأتقاكم له » (8) فلا بد من خوف الله وخشيته مع رجائه وحسن الظن به في جميع الأحوال حتى يؤدي المؤمن والمؤمنة ما أوجب الله ويدع ما حرم الله عن إيمان بالله سبحانه وخوف منه ورجاء لفضله , وهذه الصفات من أعظم الأخلاق وأهمها وأنفعها للعبد في دينه ودنياه , وهي أن يخشى الله ويراقبه ويرجو فضله وإحسانه
__________
(1) سورة الذاريات الآية 15
(2) سورة الذاريات الآية 16
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18
(5) سورة الذاريات الآية 19
(6) سورة الحديد الآية 7
(7) سورة الملك الآية 12
(8) صحيح البخاري النكاح (4776).

(7/170)

مع القيام بحقه وترك معصيته أينما كان ولقد صدق من قال :
إنما الأمم الأخلاق ما بقيت ... فإن هم ذهبت أخلاقهم ذهبوا
فالأخلاق التي شرعها الله لعباده وأمرهم بها هي أسباب سعادة الأمة ورقيها وبقاء حكمها ودولتها , ويقول آخر :
وليس بعامر بنيان قوم ... إذا أخلاقهم كانت خرابا
ومما ذكره الله سبحانه وتعالى من صفات أهل الإيمان وأخلاقهم يعلم أن الأمة لا تستقيم إلا بهذه الأخلاق ولا تقوم دولتهم إلا بهذه الأخلاق , فلا بد من التواصي بهذه الأخلاق من الدولة والأمة حتى ينصرهم الله ويعينهم على عدوهم وحتى يحفظ عليهم دينهم ودنياهم وأخلاقهم وصحتهم وملكهم وقهرهم لأعدائهم .
فالأخلاق التي شرعها الله ودعا إليها وبعث بها رسوله صلى الله عليه وسلم إذا استقامت عليها الأمة حاكما ومحكوما كتب الله لهم النصر وأيدهم بروح منه ونصرهم على أعدائهم كما جرى لسلفنا الصالح في عهد النبي صلى الله عليه وسلم وبعده فقد نصرهم الله على عدوهم مع قلة عددهم وعدتهم وفتح عليهم الفتوحات العظيمة وأيدهم بنصر من عنده كما وعدهم سبحانه بذلك في قوله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وفي قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7

(7/171)

هكذا حصل لهم النصر لما استقاموا على الأخلاق العظيمة التي مدحها الله وأمر بها , لما استقاموا وتواصوا بها نصرهم الله وملكوا غالب الدنيا وقهروا العالم وأدت لهم الجزية اليهود والنصارى والمجوس , وأدى الخراج لهم آخرون من الكفار حتى ملك الصين , إذ بلغت الدولة إلى هناك إلى أقصى المشرق وإلى أقصى المغرب , فمنهم من أدى الخراج , ومنهم من أدى الجزية ومنهم من دخل في دين الله بسبب قوة المؤمنين وأخلاقهم العظيمة التي مدحها الله وأوصاهم بها , فلما قام بها ولاتهم وأمراؤهم وعامتهم وعلماؤهم استقام لهم الأمر وخافهم عدوهم ونصرهم الله عليه , وفتحوا البلاد ودانت لهم العباد وأقاموا شرع الله في بلاد الله حتى بلغ ملك هذه الأمة أقصى المغرب وأقصى المشرق كما أشار النبي صلى الله عليه وسلم إلى ذلك في حديث ثوبان رضى الله عنه المخرج في صحيح مسلم , فلما غير الناس غير الله عليهم وأخذ العدو بعض ما في أيديهم , ومتى رجعوا إلى ربهم وأنابوا إليه واعتصموا بدينه رجعوا إلى دينهم واستقاموا عليه - رد الله لهم ما كان شاردا وأصلح لهم ما كان فاسدا ونصرهم على عدوهم ورد عليهم ملكهم السليب ومجدهم الغابر .
فالواجب على الحكام والأمراء والعلماء والأغنياء والفقراء الإنابة إلى الله والرجوع إليه والتمسك بالأخلاق التي أوصى الله بها عباده , والحذر الحذر من الأخلاق التي نهى الله عنها , فمتى

(7/172)

استقام الجميع وتعاونوا على البر والتقوى وتواصوا بهذه الأخلاق في جميع الأحوال في الشدة والرخاء في السفر والإقامة أيدهم الله ونصرهم على أعدائهم وأعطاهم الملك العظيم ورد إليهم ما سلب منهم وأصلح لهم ما فسد وهابهم أعداؤهم وخضعوا لهم وأدوا لهم الجزية والخراج خوفا من قهرهم لهم أو دخلوا في الإسلام كما جرى لسلفنا الصالح .
فوصيتي لكل من قرأ هذه الكلمة أو سمعها , ولكل من تبلغه أن يتقي الله وأن يراقبه سبحانه أينما كان , وأن يتمسك بالأخلاق التي أمر الله بها وأثنى على أهلها في القرآن العظيم أو أقرها أو أثنى عليها رسول الله صلى الله عليه وسلم في السنة المطهرة , فيشرع للمسلم أن يلزمها وأن يستقيم عليها وأن يوصي بها إخوانه وأن ينصحهم بها أينما كانوا , وأن يحذر الأخلاق التي ذمها الله وعابها , أو ذمها رسوله محمد عليه الصلاة والسلام ليحذرها ولينهى عنها وليوصي إخوانه بتركها , وهذا هو معنى قوله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذه الآية جامعة لجميع الأخلاق الفاضلة .
ثم قال سبحانه في ختامها : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) ومن رحمة الله لهم أن ينصرهم ويؤيدهم على عدوهم , ومن رحمته أن يكفيهم شر الأعداء , ومن رحمته أن يعينهم على هذه الأخلاق ويوفقهم لها , ومن رحمته أن يدر لهم الأرزاق وينزل الأمطار وينبت لهم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71

(7/173)

النبات ويعطيهم كل ما يطلبون , ومن رحمته سبحانه إدخالهم الجنة وإنجاؤهم من النار كما قال سبحانه بعدها : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) هذا هو جزاؤهم في الآخرة , وفي الدنيا رحمة ونصر وتوفيق وتأييد , وفي الآخرة رحمة لهم بإدخالهم الجنة ونجاتهم من النار .
أسال الله بأسمائه الحسنى أن يوفقنا وإياكم للتمسك بهذه الأخلاق التي مدحها الله وأمر بها وأثنى على أهلها وأن يوفقنا وجميع المسلمين في كل مكان وجميع ولاتهم وقادتهم في كل مكان من مشارق الأرض ومغاربها للتمسك بهذه الأخلاق العظيمة الفاضلة , وأن يجنبنا وإياهم جميع الأخلاق المذمومة وأن ينصر دينه ويعلي كلمته , وأن يصلح قادة المسلمين وشعوبهم في كل مكان , وأن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم عليه وأن يجمع كلمتهم على التقوى وأن ينصرهم بالحق وينصر الحق بهم , وأن يفقههم في دينه , وأن يثبتهم عليه , وأن يصلح لهم البطانة ويعينهم على كل خير , وأن يكثر أعوانهم في ذلك إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .
__________
(1) سورة التوبة الآية 72

(7/174)

أسئلة تتعلق بالمحاضرة بعنوان
الأخلاق الإسلامية (1)
السؤال الأول :
إن كثيرا من طلاب العلم الذين يحضرون الدروس والمحاضرات ويزاحمون العلماء في المحاضرات لا يأمرون بالمعروف ولا ينهون عن المنكر نأمل من سماحتكم توجيه كلمة بهذه المناسبة ؟
الجواب : الواجب على الجميع التآمر بالمعروف والتناهي عن المنكر حسب الطاقة , وإذا قام بذلك من يكفي سقط عن الباقين , ولكن إذا أهمل الجميع أثموا .
فعلى كل إنسان أن يبذل وسعه , وإذا كان في مكان ليس فيه من يأمر بالمعروف وينهى عن المنكر لزمه أن يقوم بذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، رواه الإمام مسلم في الصحيح . فالواجب على المسلمين التعاون في هذا الأمر والتواصي به أينما كانوا , في المسجد وفي الطريق وفي البيت مع أهله وفي غير ذلك , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (3) الآية .
فالواجب في مثل هذا التعاون على الخير والصبر في ذلك .
__________
(1) ألقى سماحته هذه المحاضرة في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ .
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التحريم الآية 6

(7/175)


حكم الانتماء إلى أحزاب دينية - فتاوى ابن باز

حكم الانتماء إلى أحزاب دينية
السؤال الثاني :
بماذا تنصحون الدعاة حيال موقفهم من المبتدعة ؟ كما نرجو من سماحتكم توجيه نصيحة خاصة إلى الشباب الذين يتأثرون بالانتماءات الحزبية المسماة بالدينية ؟
الجواب :
نوصي إخواننا جميعا بالدعوة إلى الله سبحانه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ؟ أمر الله سبحانه بذلك مع جميع الناس ومع المبتدعة إذا أظهروا بدعتهم , وأن ينكروا عليهم سواء كانوا من الشيعة أو غيرهم - فأي بدعة رآها المؤمن وجب عليه إنكارها حسب الطاقة بالطرق الشرعية .
والبدعة هي ما أحدثه الناس في الدين ونسبوه إليه وليس منه , لقول النبي : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، ومن أمثلة ذلك بدعة الرفض , وبدعة الاعتزال , وبدعة الإرجاء , وبدعة الخوارج , وبدعه الاحتفال بالموالد , وبدعة البناء على القبور واتخاذ المساجد عليها إلى غير ذلك من البدع , فيجب نصحهم وتوجيههم إلى الخير , وإنكار ما أحدثوا من البدع بالأدلة الشرعية وتعليمهم ما جهلوا من الحق بالرفق والأسلوب الحسن والأدلة الواضحة لعلهم يقبلون الحق .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(7/176)

أما الانتماءات إلى الأحزاب المحدثة فالواجب تركها , وأن ينتمي الجميع إلى كتاب الله وسنة رسوله , وأن يتعاونوا في ذلك بصدق وإخلاص , وبذلك يكونون من حزب الله الذي قال الله فيه سبحانه في آخر سورة المجادلة : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (1) بعدما ذكر صفاتهم العظيمة في قوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) الآية .
ومن صفاتهم العظيمة ما ذكره الله عز وجل في سورة الذاريات في قول الله عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (4) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (5) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (6) { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } (7) فهذه صفات حزب الله لا يتحيزون إلى غير كتاب الله , والسنة والدعوة إليها والسير على منهج سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان .
فهم ينصحون جميع الأحزاب وجميع الجمعيات ويدعونهم إلى التمسك بالكتاب والسنة , وعرض ما اختلفوا فيه عليهما فما وافقهما أو أحدهما فهو المقبول وهو الحق , وما خالفهما وجب تركه .
ولا فرق في ذلك بين جماعة الإخوان المسلمين , أو أنصار السنة والجمعية الشرعية , أو جماعة التبليغ أو غيرهم من الجمعيات والأحزاب المنتسبة للإسلام . وبذلك تجتمع الكلمة ويتحد الهدف ويكون الجميع حزبا
__________
(1) سورة المجادلة الآية 22
(2) سورة المجادلة الآية 22
(3) سورة الذاريات الآية 15
(4) سورة الذاريات الآية 16
(5) سورة الذاريات الآية 17
(6) سورة الذاريات الآية 18
(7) سورة الذاريات الآية 19

(7/177)

واحدا يترسم خطا أهل السنة والجماعة الذين هم حزب الله وأنصار دينه والدعاة إليه .
ولا يجوز التعصب لأي جمعية أو أي حزب فيما يخالف الشرع المطهر .

(7/178)

السؤال الثالث :
نرجو التفضل بإرشادنا إلى أهم كتب العقيدة ؟
الجواب : أهم كتب العقيدة وأعظمها وأنفعها القرآن العظيم فهو أهم كتاب وأصدق كتاب وأعظم كتاب وأشرف كتاب , فعليك أن تعض عليه بالنواجذ وتكثر من تلاوته من أوله وآخره , فكله عقيدة وتوجيه إلى كل خير وتحذير من كل شر , فاقرأه بتدبر وعناية ورغبة في العلم واستقم على ما دل عليه قولا وعملا وعقيدة تجد فيه كل خير من أوله إلى آخره من الفاتحة إلى { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (1) تأمل ذلك الكتاب العظيم وأكثر من تلاوته وتدبر معانيه , ففيه بيان العقيدة التي رضيها الله لك ورضيها للمؤمنين .
ثم بعد ذلك عليك بكتب الحديث الشريف كالصحيحين وغيرهما .
ثم كتب أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة ككتب شيخ الإسلام ابن تيمية , ومنها العقيدة الواسطية والتدمرية والحموية ومنهاج السنة ومجموع الفتاوى , وعقيدة ابن أبي زيد القيرواني وشرح ابن أبي العز للعقيدة الطحاوية فهو شرح مفيد .
ومن ذلك كتب ابن القيم رحمه الله فهذه كتب طيبة ومفيدة , ومنها كتاب فتح المجيد للشيخ عبد الرحمن بن حسن , وكتاب التوحيد للشيخ الإمام محمد بن عبد الوهاب , وكشف الشبهات , وثلاثة الأصول له
__________
(1) سورة الناس الآية 1

(7/178)

أيضا , ومنها الدرر السنية المشتملة على فتاوى علماء نجد . وأوصي طلبة العلم في ابتداء طلبهم أن يحفظوا كتاب الله عز وجل أو ما تيسر منه , وأن يحفظوا كتاب التوحيد , وكشف الشبهات , وثلاثة الأصول والعقيدة الواسطية فهي مختصرة في بيان التوحيد بأقسامه الثلاثة , والعقيدة السلفية .
وهذه هي العقيدة التي دعا إليها الشيخ الإمام محمد بن عبد الوهاب رحمه الله وهي عقيدة السلف , وهي عقيدة الدولة السعودية , وحقيقتها التمسك بالكتاب والسنة وما كان عليه سلف الأمة في العقيدة والأحكام حسبما دل عليه كتاب الله عز وجل وسنة رسوله محمد صلى الله عليه وسلم وما درج عليه الصحابة رضي الله عنهم وأتباعهم بإحسان , ويسميها بعض الناس العقيدة الوهابية ويحسب أنها عقيدة جديدة تخالف الكتاب والسنة , وليس الأمر كذلك وإنما هي العقيدة التي درج عليها سلف الأمة كما تقدم ولكن الأعداء لقبوها بهذا اللقب تنفيرا منها ومن أهلها , وبعض الناس فعل ذلك جهلا وتقليدا لغيره .
فينبغي لطالب العلم ألا يغتر بذلك وأن يعرف الحقيقة من كتبهم وما درجوا عليه لا من أقوال خصومهم ولا ممن يجهل عقيدتهم نسأل الله للجميع الهداية والتوفيق .

(7/179)

السؤال الرابع :
ذكرت يا فضيلة الشيخ في كلامك بأن الأمر بالمعروف والنهي عن المنكر يكون بالرفق واللين ولكن هناك البعض من الناس لا ينفع معهم اللين والرفق ؟
الجواب :
إذا كنت ذا سلطة فاعمل بسلطتك حسب ما تقتضيه القواعد

(7/179)

الشرعية , أما الذي ليس له سلطة فيعمل بالرفق واللين وبذلك يؤدي ما عليه لقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) الآية ، وقوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقول النبي صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) .
أما إذا كان الآمر والناهي صاحب سلطة كأمير أو رئيس الهيئة أو عضو الهيئة فعليهم أن ينفذوا سلطتهم في المعاند لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فالظالم يعامل بشدة , والمعاند يعامل بالشدة أيضا حسب الطاقة مع مراعاة القواعد الشرعية من الأمير أو غيره من أصحاب السلطة ولمن له الأمر . فالرجل مع أهل بيته يعمل حسب طاقته , وهكذا المدرس مع تلاميذه , وشيخ القبيلة مع جماعته - أما غيرهم ممن ليس له سلطة فعليه أن يأمر بالمعروف وينهى عن المنكر بالحكمة والأسلوب الحسن والتوجيه إلى الخير والدعاء بالهداية , فإن لم يحصل المقصود رفع الأمر إلى ذوي السلطة .
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) سورة العنكبوت الآية 46

(7/180)

السؤال الخامس :
اشتهر عند بعض العوام أن يقول أحدهم قبل النوم يا ملائكة الحفظ أيقظوني في الساعة كذا أو عند وقت كذا ؟

(7/180)

الجواب :
هذا لا يجوز بل هو من الشرك الأكبر ; لأنه دعاء لغير الله وطلب من الغائب , فهو كالطلب من الجن والأصنام والأموات لعموم قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) فسمى سبحانه دعاء غيره من الأموات والأصنام والجن والملائكة شركا به سبحانه ، وقال عز وجل : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (4) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) فسمى الداعين لغيره كافرين , وهذا يعم جميع المدعوين من دون الله من أموات أو أصنام أو جن أو ملائكة , ولا يستثنى من ذلك إلا الحي الحاضر القادر لقول الله سبحانه في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (6) ومن هذا الشرك قول بعض الناس : يا جن خذوه يا سبعة خذوه , أو يا جن الظهيرة خذوه , أو يا جن الشعب الفلاني أو يا جن
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الجن الآية 6
(5) سورة المؤمنون الآية 117
(6) سورة القصص الآية 15

(7/181)

بلد فلان , فهذا كله شرك أكبر ودعوة لغير الله من الغائبين , فإذا قال يا ملائكة الله أيقظوني أو احفظوني فهذا شرك أكبر , أو يا جن البيت احفظوني أو أيقظوني فهذا شرك أكبر نعوذ بالله من ذلك .
والواجب على المسلم أن يحذر ذلك وأن يستغيث بالله وحده ويسأله وحده ففيه الكفاية سبحانه , وهو القادر على كل شيء وهو القائل عز وجل : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) والقائل سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) ويقول النبي صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (3) .
نسأل الله أن يوفقنا وجميع المسلمين للفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).

(7/182)

السؤال السادس :
هل يصل ثواب قراءة القرآن إلى الميت , وما هو نص الحديث الذي فيه يا رسول الله ماذا بقي من بر والدي بعد موتهما ؟
الجواب :
ليس على قراءة القرآن للموتى دليل يدل على استحبابها فيما نعلم فالأحوط ترك ذلك والاكتفاء بما شرع الله من الدعاء لهم والصدقة عنهم وغير ذلك مما ثبت في الشرع المطهر كالحج والعمرة

(7/182)

وقضاء الدين فإن هذا ينفعه .
أما الحديث الذي سألت عنه فلفظه : « إن رجلا قال : يا رسول الله هل بقي من بر أبوي شيء أبرهما به قال : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) ، ويقول صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعوا له » (2) ، رواه مسلم في صحيحه . وفي الصحيحين أن رجلا قال للنبي صلى الله عليه وسلم : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها قال النبي : نعم » (3) .
__________
(1) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).

(7/183)

السؤال السابع :
لي ابنة عم تبلغ من العمر سبعين عاما هل يجوز لي تقبيل رأسها من فوق حجابها أو مصافحتها لكبر سنها أم لا ؟
الجواب :
ليس لك أن تصافحها ولا أن تقبل رأسها ولا غيره بل يشرع لك أن تسلم بالكلام فقط ولو كانت كبيرة السن ؛ لأنها ليست محرما لك . ولا حرج أن تقول : كيف حالك وكيف أولادك ونحو ذلك ، يقول الرسول صلى الله عليه وسلم : « إني لا أصافح النساء » (1) ، وذلك يعم العجائز وغيرهن , وقالت عائشة رضي الله عنها : « والله ما مست يد رسول الله يد امرأة قط » (2) ، يعني غير محارمه ما كان يبايعهن إلا بالكلام .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(7/183)

السؤال الثامن :
نرجو من سماحتكم أن تذكروا بعض الأسباب المؤدية إلى التحلي بالأخلاق الإسلامية ؟

(7/183)

الجواب :
الذي يؤدي إلى ذلك هو الإكثار من قراءة القرآن وتدبر معانيه , والاجتهاد في التخلق بما ذكر الله في القرآن الكريم من صفات الأخيار من عباد الله الصالحين فذلك مما يعين على التخلق بالأخلاق الفاضلة .
وهكذا مجالسة الأخيار ومصاحبتهم , وقراءة الأحاديث الصحيحة عن النبي صلى الله عليه وسلم الدالة على ذلك .
وهكذا تدبر أخبار الماضين في السيرة النبوية وفي التاريخ الإسلامي من صفات العباد والأخيار , كل هذه تعين على التخلق بالأخلاق الفاضلة والاستقامة عليها , وأعظم ذلك القرآن والإكثار من تلاوته وتدبر معانيه بقلب حاضر ورغبة صادقة , هذا هو أعظم ما يعين على ذلك , مع العناية بما جاءت به السنة الصحيحة عن النبي صلى الله عليه وسلم في ذلك . والله ولي التوفيق .

(7/184)

السؤال التاسع :
إن بعض الآباء لا يهتم بأبنائه من ناحية أمور الدين فمثلا لا يأمرهم بالصلاة ولا بقراءة القرآن ومجالسة الأخيار , ونجده يأمر بالمحافظة على المدارس ويغضب إذا تخلف ابنه عنها , فما هي نصيحتكم يا سماحة الشيخ ؟
الجواب :
نصيحتي للآباء والأعمام والإخوان أن يتقوا الله فيمن تحت أيديهم من الأولاد ويأمروهم بالصلاة إذا بلغوا سبعا ويضربوهم عليها إذا بلغوا عشرا كما صح بذلك الحديث عن النبي صلى الله عليه وسلم أنه قال : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) ، فالواجب على الآباء والأمهات وعلى الإخوان
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(7/184)

الكبار أن يقوموا على من تحت أيديهم في الصلاة وغيرها ويمنعوهم مما حرم الله ويلزموهم بما أوجب الله , هذا هو الواجب فهم أمانة عندهم . يقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (1) ويقول الله عز وجل : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) ويقول عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (3) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) فعلينا أن نمتثل أمر الله سبحانه ورسوله صلى الله عليه وسلم وأن نلزم أهلينا وأولادنا بطاعة الله ورسوله في الصلاة وغيرها , ونمنعهم مما نهى الله ورسوله كالتخلف عن الصلاة , وشرب الخمر , والتدخين , والاستماع لآلات الملاهي , وصحبة الأشرار ونحو ذلك .
ونلزمهم بصحبة الأخيار . هكذا يجب على الأولياء مع من تحت أيديهم من ذكور وإناث . والله سبحانه سائلهم عن ذلك يوم القيامة كما قال عز وجل : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (5) { عَمَّا كَانُوا يَعْمَلُونَ } (6)
وقال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع وهو مسئول عن رعيته والرجل راع في أهل بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والعبد راع في مال سيده ومسئول عن رعيته » (7) .
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة مريم الآية 54
(4) سورة مريم الآية 55
(5) سورة الحجر الآية 92
(6) سورة الحجر الآية 93
(7) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(7/185)

السؤال العاشر :
ما رأي سماحتكم في رجل يقرأ القرآن الكريم وهو لا يحسن القراءة بسبب أنه لم يحصل على قسط وافر من التعليم , وهو في قراءته يلحن لحنا جليا بحيث يتغير مع قراءته المعنى ويحتج بحديث عائشة رضي الله عنها : « الذي يقرأ القرآن وهو ماهر به » (1) الحديث ؟
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/192),سنن الدارمي فضائل القرآن (3368).

(7/185)

الجواب :
عليه أن يجتهد ويحرص على أن يقرأه على من هو أعلم منه ولا يدع القراءة ؛ لأن التعلم يزيده خيرا , والحديث المذكور حجة له وهو قول النبي صلى الله عليه وسلم : « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (1) رواه مسلم , ومعنى يتتعتع قلة العلم بالقراءة , وهكذا قوله : وهو عليه شاق معناه قلة علمه بالقراءة , فعليه أن يجتهد ويحرص على تعلم القراءة على من هو أعلم منه , وفي ذلك فضل عظيم لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (2) خرجه البخاري في صحيحه , فخيار المسلمين هم أهل القرآن تعلما وتعليما وعملا ودعوة وتوجيها .
والمقصود من العلم والتعلم هو العمل , وخير الناس من تعلم القرآن وعمل به وعلمه الناس , ويقول عليه الصلاة والسلام : « اقرءوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) ، رواه مسلم في صحيحه , ويقول عليه الصلاة والسلام : « القرآن حجة لك أو عليك » (4) ، خرجه مسلم أيضا في صحيحه , والمعنى أنه حجة لك إن عملت به , أو حجة عليك إن لم تعمل به .
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(4) صحيح مسلم الطهارة (223),سنن الترمذي الدعوات (3517),سنن ابن ماجه الطهارة وسننها (280),مسند أحمد بن حنبل (5/344),سنن الدارمي الطهارة (653).

(7/186)

السؤال الحادي عشر :
هل يجوز أن أقبل أختي أو تقبلني ؟
الجواب :
لا بأس أن تقبل أختك وتقبلك , وهكذا جميع محارمك كعمتك وخالتك وزوجة أبيك وأمك وبنت أخيك تقبلها مع الخد أو مع الأنف أو جبهتها أو رأسها إن كانت كبيرة , فالنبي صلى الله عليه وسلم كان يقبل فاطمة إذا دخلت عليه أو دخل عليها يأخذ بيدها عليه الصلاة والسلام , والصديق أبو بكر رضي الله عنه لما دخل على ابنته عائشة وهي مريضة قبلها مع خدها .
السؤال الثاني عشر :
ما حكم الكشف على الشغالة في المنزل ؟
الجواب : عليها الاحتجاب , وعليك أن تغض البصر وتأمرها بالحجاب لقول الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } (1) وعليها الحجاب والتستر , وعليك ألا تخلو بها لأن الخلوة من أسباب الفتنة , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (2) ، فلا تخلو بها , ولا تخلو بزوجة أخيك ولا زوجة عمك ولا غيرهن ممن ليست محرما لك , للحديث المذكور , أما السلام فلا بأس به ولا بالكلام للحاجة لكن بدون خلوة وبدون مصافحة .
__________
(1) سورة النور الآية 30
(2) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(7/187)


أخلاق المؤمنين والمؤمنات - فتاوى ابن باز

أخلاق المؤمنين والمؤمنات (1)
بسم الله الرحمن الرحيم والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وأفضل الدعاة إلى سبيل الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين . أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله وأخواتي في الله في مقر مستشفى النور التخصصي في مكة المكرمة في رحاب بيت الله العتيق , أسأله سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه في دينه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ثم أشكر القائمين على هذا المستشفى وعلى رأسهم سعادة المدير على دعوتهم لي لهذا اللقاء , واسأل الله أن يبارك في جهود الجميع , وأن يعينهم على كل ما فيه رضاه وعلى كل ما فيه نجاح هذا المستشفى وسلامة القائمين عليه والمعالجين فيه , كما أسأله سبحانه أن يوفق الجميع لكل خير , وأن يثبت الجميع على دينه ويعيذنا جميعا من مضلات الفتن إنه خير مسئول .
أيها الإخوة في الله والأخوات في الله عنوان كلمتي : ( أخلاق المؤمنين والمؤمنات ) بين الله سبحانه في كتابه الكريم في مواضع
__________
(1) كلمة ألقاها سماحته في لقائه بمنسوبي وزارة الصحة في مستشفى النور بمكة المكرمة في 27 \ 7 \ 1412 هـ .

(7/188)

كثيرة من القرآن أخلاق المؤمنين وأخلاق المؤمنات , وكررها كثيرا ليعلمها المؤمن فيأخذ بها ويستقيم عليها ولتعلمها المؤمنة فتأخذ بها وتستقيم عليها , ولا فرق في ذلك بين الأمراء والأطباء والعلماء وعامة المؤمنين من الذكور والإناث كلهم مطالبون بهذه الأخلاق , مطالبون بالتحلي بالأخلاق الإيمانية التي شرعها الله لعباده وأمرهم بها وجعلها طريقا للسعادة في الدنيا والآخرة , وسبيلا لمصلحة الجميع في هذه الدار وطريقا للنجاة يوم القيامة , ومن جملة الآيات وأجمعها في ذلك قول الله سبحانه وتعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
ثم ذكر بعد ذلك جزاءهم في الآخرة فقال : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) هذا جزاؤهم في الآخرة فجدير بكل مسلم ومسلمة وبكل مؤمن ومؤمنة أن يتدبر هذه الآية وما جاء في معناها من الآيات ويتفقه في ذلك , وأن يعمل بمقتضاها حتى يكون من المستحقين لرحمة الله في الدنيا والآخرة ومن الفائزين بالجنة والكرامة يوم القيامة .
فجميع , المؤمنين والمؤمنات من جميع الطبقات من عرب وعجم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(7/189)

وجن وإنس وأمراء وعلماء ومديرين وأطباء وطبيبات وباعة وممرضين وممرضات وغير ذلك , جميع هذه الطبقات كلهم إذا آمنوا بالله ورسوله كلهم داخلون في هذه الآية وهي قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) يعني كل واحد ولي أخيه وأخته في الله وكل مؤمنة ولية أخيها في الله وأختها في الله بالتناصح والتواصي بالحق وأداء الأمانة وصدق الحديث وعدم الغش في المعاملة إلى غير ذلك , كلهم أولياء كل واحد ينصح للآخر ويؤدي حقه ولا يغتابه ولا ينم عليه ولا يخونه ولا يشهد عليه بالزور ولا يظلمه لا في نفسه ولا في ماله ولا في عرضه وبذلك يفوز بما وعد الله به المؤمنين إذا استكمل هذه الصفات العظيمة , وعلى المؤمن والمؤمنة أن يعتنيا بهذا الواجب , وأن يجاهدا أنفسهما في التطبيق حتى يكونا ممن شملتهم هذه الآية , فالطبيب ينصح في عمله ويؤدي الواجب في حق المريض من جميع الوجوه ويتقي الله فيه في وصفه للدواء وكيفية العلاج وفي جميع الشئون التي يعتقد أنها تنفع المريض , والطبيبة كذلك وموظفو المستشفى والممرض والممرضة كذلك ؛ ولهذا قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) على كل منهم واجبه في الأمر بالمعروف والنهي عن المنكر والنصح لله ولعباده مع الصدق والإخلاص والاستقامة , فالأمير والمدير والطبيب كل واحد منهم عليه واجبه إذا رأى منكرا أنكره ونهى عنه , وإذا رأى المعروف الذي قد أضاعه مؤمن نهاه عن إضاعته وأمره به قال سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(7/190)

وبهذا يصلح المجتمع وتستقيم أحواله إذا كان كل واحد ينصح لأخيه ويؤدي الحق الذي عليه ولا يخون أخاه في شيء , وهكذا سائر المجتمع في أعماله كلها في البيع والشراء وفي الزراعة وفي رعاية الإبل والغنم يؤدي الأمانة وينصح لله ولعباده كما قال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) ، وقال جرير بن عبد الله البجلي أحد الصحابة رضي الله عنهم : ( « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
ثم ذكر الله بعد ذلك الصلاة والزكاة فقال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ } (3) يعني أنهم يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويحافظون عليها كما أمرهم الله في أوقاتها هكذا يجب على المؤمن والمؤمنة العناية بالصلاة والمحافظة عليها وإقامتها كما شرعها الله , الرجل يؤديها في الجماعة , والمرأة تؤديها في وقتها في بيتها وفي محل عملها بإخلاص وطمأنينة وخشوع , كما قال سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) وقال جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (6) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (7) فالصلاة عمود الإسلام وركنه الأعظم بعد الشهادتين , يجب على
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة التوبة الآية 71
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة البقرة الآية 238
(7) سورة البقرة الآية 43

(7/191)

كل مؤمن ومؤمنة أن يعتنيا بها بالطمأنينة والخشوع وأدائها كاملة مع التعاون بين المؤمن وأهله وجيرانه وغيرهم في المحافظة عليها , وهكذا المرأة مع أهلها ومع زوجها ومع أمها ومع إخوانها ومع بناتها ومع غيرهم في المحافظة والتواصي والتناصح .
يقول سبحانه وتعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هكذا المؤمنون يتناصحون ويتواصون بالحق والصبر عليه قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) فالمؤمن يعين أخاه في الخير , والمؤمنة كذلك تعين أخاها وأختها في الخير , ولا يتعاونون على الإثم والعدوان , ومن ذلك ترك الصلاة وترك الأمر بالمعروف , ولكن يتعاونون على طاعة الله ورسوله وعلى البر والتقوى وينهون عن ضد ذلك من الآثام والعدوان والمعاصي .
وهكذا الزكاة حق المال يتعاونون على أدائها ويتناصحون في أدائها , فالمؤمن يطيع الله ورسوله في كل شيء , ومن أسباب ذلك ووسائله العناية بالقرآن الكريم وتدبر معانيه فإن هذا من أعظم الأسباب في تقوى الله وصلاح القلوب وأن تؤدي حق الله وحق عباده .
وأوصي الجميع بتقوى الله والاستقامة على دينه , والنصح
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(7/192)

لله ولعباده وبوجه أخص النصح مع المرضى والمريضات وعدم التساهل في حقهم , بل يجب أن تؤدي الأمانة في حقهم على أكمل وجه .
وكما أنصح بالعناية بحق الله من صلاة وزكاة وصوم وحج وغير ذلك فحق الله أعظم وأكبر , وأوصي الجميع بالتواصي بطاعة الله ورسوله في جميع الأحوال في الشدة والرخاء . في السفر والإقامة في بلدك وفي غيرها , وفي الجو وفي الأرض وفي البحر وفي كل مكان , عليك أن تتقي الله وأن تحاسب نفسك وأن تصونها عن محارم الله وأن تلزمها بحق الله , وقد وعد الله سبحانه عباده على هذا بالرحمة فقال سبحانه : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) والمعنى أنهم متى أدوا حقه سبحانه وحق عباده يرحمهم سبحانه بمزيد من التوفيق والهداية لهم , ثم يرحمهم بعد ذلك بدخول الجنة والنجاة من النار .
ومن المهمات التفقه في الدين فإن المؤمن والمؤمنة مأموران بالتفقه في الدين والتعلم , وهذا من الإيمان بالله ورسوله . يقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) ، ويقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) ، ومتى صدق العبد مع الله واجتهد وأخلص لله يسر الله أمره وفقهه في الدين وعلمه ما جهل وأعانه على الخير كما قال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وكما
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(7/193)

قال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يهدينا صراطه المستقيم إنه سميع مجيب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة الطلاق الآية 4
(2) سورة العنكبوت الآية 69

(7/194)


الأدب الإسلامي - فتاوى ابن باز

الأدب الإسلامي (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فإني أشكر الله تعالى على ما من به من هذا اللقاء بإخواني في الله في النادي الأدبي للتعاون على البر والتقوى , والتواصي بالحق والتواصي بالآداب الإسلامية , والحث على كل ما يرضي الله ويقرب إليه , وأدعوه سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه بدينه والثبات عليه , ثم أشكر صاحب الفضيلة رئيس النادي الأدبي بالرياض على دعوته لي في هذا اللقاء كما أشكر جميع الأخوة القائمين على هذا النادي , وأشكر الأخوة الحضور , وبعد :
فإنه لا يخفى على كل من له بصيرة بالدين أن الإسلام هو دين الله الذي جاءت به الرسل وأنزلت به الكتب وخلق من أجله الثقلان ؟ قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
__________
(1) محاضرة ألقاها سماحته في النادي الأدبي بالرياض في عام 1413 هـ .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3

(7/195)

وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وحقيقة الإسلام تتمثل في عبادة الله وحده والطاعة لأوامره , والترك لنواهيه , والإيمان بكل ما أخبرنا به سبحانه أو أخبر به الرسول عليه الصلاة والسلام عن أمر الآخرة والجنة والنار وأنباء الرسل وغير ذلك .
والإسلام مصدر أسلم إسلاما ومعناه الانقياد والذل لمن أسلم له , فمن أسلم لله وخضع له واتبع أوامره وترك نواهيه وآمن به وبرسله وبكل ما أخبر الله به ورسوله صلى الله عليه وسلم فقد أسلم حقا .
وأصل الإسلام وأساسه : شهادة أن لا إله إلا الله وأن محمدا رسول الله مع الإيمان بجميع الأنبياء والرسل والكتب السماوية والملائكة والإيمان بالآخرة وبالقدر خير وشره . فعلى كل مسلم أن ينقاد لأوامر الله ويجعل نفسه طوعا لأوامره سبحانه , ويترك ما نهى الله عنه عن محبة له سبحانه وإخلاص وصدق .
وأركان الإسلام خمسة كما هو معروف . . شهادة أن لا إله إلا الله وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج البيت لمن استطاع إليه سبيلا . وبقية العبادات تابعة لها كالأمر بالمعروف والنهي عن المنكر وبر الوالدين وصلة الرحم إلى غير ذلك من أوامر الله ورسوله , وللإسلام ستة أركان باطنية وتسمى :
__________
(1) سورة آل عمران الآية 85

(7/196)

أركان الإيمان وهي : الإيمان بالله ربا ومعبودا بالحق , وخالقا ورازقا ومتصرفا في الكون سبحانه , وبملائكته وكتبه ورسله واليوم الآخر , وبالقدر خيره وشره - فعلى المؤمن أن يعتقد لهذه الأصول الظاهرة والباطنة , وأن يؤمن بها ويستقيم عليها - ويأتي بعد مرتبتي الإسلام والإيمان مرتبة الإحسان وهي : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك . . كما جاء ذلك في حديث عمر بن الخطاب , وأبي هريرة رضي الله عنهما في سؤال جبريل للنبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان , وهو أداء ما أمر الله به وترك ما حرمه تعالى بغاية الكمال والإتقان . كما يجب على كل المؤمنين والمؤمنات أن يجتهدوا في العبادة وأن يخلصوا العمل لله وحده والاستقامة على العقيدة الصحيحة ويستحوا من الله أن يراهم على معصية .
ثم إن الآداب الإسلامية التي جاء بها كتاب الله وسنة نبيه صلى الله عليه وسلم توضح ذلك وترشد إليه ؛ لأن الله سبحانه وتعالى بين الآداب الإسلامية وأوضحها في كتابه الكريم , وبينها لنا الرسول عليه الصلاة والسلام في سنته المطهرة . فالمؤمن عليه أن يتأدب بالآداب الشرعية في أقواله وأعماله وعباداته وسائر تصرفاته الأخرى . ولا بد أن يلتزم بهذه الآداب الإسلامية التي تقربه من الله سبحانه وتعالى ومن جنته وتباعده من أسباب غضبه وعقابه - وعلى المسلم أن يتدبر القرآن الكريم ويعرف مواضع المدح والذم ويتبين معاني الآيات الكريمة ويأخذ منها الآداب الإسلامية التي ينبغي أن يتبعها , ويترك كل ما ذمه الله سبحانه وتعالى ويترفع عنه - كما أنه يجب على المسلم أن يخاف الله في جميع أعماله وعبادته , ومعاملاته , والخوف

(7/197)

من الله يكون في كل وقت وفي كل مكان وزمان - فإذا خاف المسلم الله خوفا حقيقيا لم يقدم على أي معصية , بل يجتهد في عباداته لله راغبا في جنته مبتعدا عن أعمال أهل النار .
ومما يجب الحذر منه ما قد وقع في كثير من بلاد المسلمين من الغلو في أصحاب القبور ودعائهم والاستغاثة بهم وسؤالهم شفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع العبادة , ولا شك أن هذا شرك كبر واتخاذ لأصحاب القبور آلهة مع الله . فالواجب الحذر من ذلك والتحذير منه - وقد أخبر الله في كتابه الكريم أن هذا هو دين المشركين الأولين فقال سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
هنا يأتي دور الآداب الإسلامية التي تنهى عن مثل هذه الأعمال وتدعو إلى عبادة الله وحده والاستقامة على أوامره وترك نواهيه والسير على منهج رسوله وأصحابه رضي الله عنهم . وأوصي الجميع أن يتدبروا القرآن الكريم , ويحفظوه أو ما تيسر منه , ويكثروا من تلاوته , ويخصصوا لذلك جزءا من أوقاتهم - كذلك أوصيهم بدراسة السنة النبوية المطهرة , وقراءة السيرة النبوية وحياة
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3

(7/198)

الصحابة والتابعين للاستفادة من ذلك والعمل بمقتضاه , كما أنني أوصي إخواني المسلمين جميعا أن يتفقهوا في الدين وأن يسألوا أهل العلم المعروفين بحسن العقيدة والسيرة عما أشكل عليهم . والمسلم يجب عليه أن يستفيد من أهل العلم ويسألهم عما أشكل عليه مبتغيا في ذلك مرضاة الله سبحانه وتعالى عملا بقول الله جل وعلا : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
والله المسئول أن يصلح قلوبنا وأعمالنا جميعا وأن يرزقنا الاستقامة على دينه والتأدب بالآداب التي شرعها وأرشد إليها رسوله صلى الله عليه وسلم , وأن يعيذنا وجميع المسلمين من مضلات الفتن وأسباب النقم إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه .
__________
(1) سورة النحل الآية 43

(7/199)


فضل العلم وشرف أهله - فتاوى ابن باز

فضل العلم وشرف أهله
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه - نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . . أما بعد :
فهذه كلمة موجزة في : فضل العلم , وشرف أهله . لقد دلت الأدلة الشرعية من الكتاب والسنة على فضل العلم والتفقه في الدين , وما يترتب على ذلك من الخير العظيم والأجر الجزيل , والذكر الجميل , والعاقبة الحميدة لمن أصلح الله نيته , ومن عليه بالتوفيق .
والنصوص في هذا كثيرة معلومة , ويكفي في شرف العلم وأهله أن الله عز وجل استشهدهم على وحدانيته , وأخبر أنهم هم الذين يخشونه على الحقيقة والكمال . قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1)
فاستشهد الملائكة وأولي العلم على وحدانيته سبحانه , وهم العلماء بالله , العلماء بدينه , الذين يخشونه سبحانه ويراقبونه , ويقفون
__________
(1) سورة آل عمران الآية 18

(7/200)

عند حدوده , كما قال الله عز وجل : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) ومعلوم أن كل مسلم يخشى الله , وكل مؤمن يخشى الله , ولكن الخشية الكاملة إنما هي لأهل العلم , وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم من يليهم من العلماء على طبقاتهم .
فالعلماء هم ورثة الأنبياء , فالخشية لله حق , والخشية الكاملة إنما هي من أهل العلم بالله والبصيرة به , وبأسمائه , وصفاته , وعظيم حقه سبحانه وتعالى , وأرفع الناس في ذلك هم الرسل والأنبياء عليهم الصلاة والسلام , ثم يليهم أهل العلم على اختلاف طبقاتهم في علمهم بالله ودينه. والجدير بالعالم أينما كان , وبطالب العلم , أن يعنى بهذا الأمر , وأن يخشى الله , وأن يراقبه في كل أموره , في طلبه للعلم , وفي عمله بالعلم , وفي نشره للعلم , وفي كل ما يلزمه من حق الله , وحق عباده .
وقد ثبت عنه صلى الله عليه وسلم في الصحيحين في حديث معاوية رضي الله عنه , أنه صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (2) . وهذا الحديث العظيم له شواهد أخرى , عن عدة من الصحابة رضي الله عنهم , وهو يدل على أن من علامات الخير ودلائل السعادة , أن يفقه العبد في دين الله , وكل طالب مخلص في أي جامعة أو معهد علمي أو غيرهما , إنما يريد هذا الفقه ويطلبه , وينشده . . فنسأل
__________
(1) سورة فاطر الآية 28
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/201)

الله لهم في ذلك التوفيق والهداية وبلوغ الغاية .
ومن أعرض عن الفقه في الدين فذلك من العلامات على أن الله ما أراد به الخير , ولا حول ولا قوة إلا بالله .
يقول صلى الله عليه وسلم فيما رواه الشيخان عن أبي موسى رضي الله عنه : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) .
فالعلماء الذين وفقوا لحمل هذا العلم طبقتان : إحداهما حصلت العلم ووفقت للعمل به , والتفقه فيه , واستنبطت منه الأحكام , فصاروا حفاظا وفقهاء , نقلوا العلم وعلموه الناس وفقهوهم فيه , وبصروهم ونفعوهم , فهم ما بين معلم ومقرئ , وما بين داع إلى الله عز وجل , ومدرس للعلم , إلى غير ذلك من وجوه التعليم والتفقيه .
أما الطبقة الثانية فهم الذين حفظوه ونقلوه لمن فجر ينابيعه , واستنبط منه الأحكام , فصار للطائفتين الأجر العظيم , والثواب الجزيل , والنفع العميم للأمة . وأما أكثر الخلق فهم كالقيعان التي لا تمسك ماء , ولا تنبت
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(7/202)

كلأ لإعراضهم وغفلتهم وعدم عنايتهم بالعلم .
فالعلماء وطلبة العلم في دور العلم الشرعي على خير عظيم , وعلى طريق بحمد الله مستقيم , لمن وفقه الله لإخلاص النية , والصدق في الطلب . وهنيئا لطلبة العلم الشرعي أن يتفقهوا في دين الله , وأن يتبصروا فيما جاء به رسول الله صلى الله عليه وسلم من الهدى والعلم , وأن ينافسوا في ذلك , وأن يصبروا على ما في ذلك من التعب والمشقة , فإن العلم لا ينال براحة الجسم , بل لا بد من الجد والصبر والتعب , وهذا الإمام مسلم رحمه الله في صحيحه في أبواب المواقيت من كتاب الصلاة لما ساق عدة أسانيد ذكر فيها عن يحيى بن أبي كثير رحمه الله أنه قال : ( لا ينال العلم براحة الجسم ) , ومقصوده رحمه الله من هذا التنبيه على أن تحصيل العلم والتفقه في الدين يحتاج إلى صبر ومثابرة , وعناية وحفظ للوقت , مع الإخلاص لله , وإرادة وجهه سبحانه وتعالى .
والدور العلمية التي يدرس فيها العلم الشرعي , وهكذا المساجد التي تقام فيها الحلقات العلمية الشرعية , شأنها عظيم , وفائدتها كبيرة ؛ لأنها مهيأة لنفع الناس وحل مشاكلهم . فالمتخرجون فيها يرجى لهم الخير العظيم , والفائدة الكبيرة , والنفع العام , فلا ينبغي لمن من الله عليه بالعلم أن ينزوي عن نفع الناس وتفقيههم وتذكيرهم بالله , وبحقه وحق عباده , سواء كان ذلك من طريق التدريس أو القضاء أو الوعظ والتذكير , أو المذاكرة بين الزملاء والإخوان في المجالس العامة والخاصة , كما ينبغي لأهل

(7/203)

العلم أن يشاركوا في نشر العلم عن طريق وسائل الإعلام , لعظم الفائدة في ذلك , ووصول العلم إلى ما شاء الله من أنحاء الأرض . ومعلوم ما في ذلك من الخير العظيم , والنفع العام للمسلمين , وشدة الحاجة إلى ذلك في هذا العصر , بل في كل عصر , ولكن في هذا العصر أشد لقلة العلم . وكثرة دعاة الباطل .
فالواجب على من رزق العلم , أن يتحمل المشقة في نفع الناس به : قضاء وتدريسا , ودعوة إلى الله عز وجل , وفي غير هذا من شئون المسلمين , حتى تحصل الفائدة الكبيرة , والثمرة العظيمة من هذا الطلب .
وطالب العلم يطلب العلم لينفع نفسه , ويخلصها من الجهالة ويتقرب إلى ربه عز وجل بما يرضيه , على بصيرة وحسن دراية , ولينفع الناس أيضا , ويخرجهم من الظلمات إلى النور , ويقضي بينهم في مشاكلهم , ويصلح بينهم , ويعلم جاهلهم , ويرشد ضالهم , ويأمرهم بالمعروف وينهاهم عن المنكر إلى غير ذلك. فطالب العلم تدخل مهمته في أشياء كثيرة , ولا تنحصر في أبواب معدودة , ولا سيما القاضي . فإن القاضي إن وفقه الله وصبر تدخل وظيفته في أشياء كثيرة , فهو مع العلم محسوب , ومع القضاة محسوب , ومع المدرسين محسوب , ومع أهل الأمر بالمعروف والنهي عن المنكر محسوب , ومع الدعاة إلى الله عز وجل , ومع المصلحين , إلى غير ذلك من شئون المسلمين . فينبغي له أن يهيئ

(7/204)

نفسه لذلك , ويوطنها على تحمل الشدائد , في سبيل الله , وأن تكون همته عالية , كما كان سلفنا الصالح وأئمتنا - رحمهم الله جميعا - ينفعون الناس بكل ما يستطيعون . وإن وصيتي لأهل العلم وطلبته , ولكل مسلم ومسلمة , أن يصبروا في هذا الأمر , وأن يواصلوا الجهود في سبيل الحق , وأن يحفظوا الوقت , وأن يكثروا من المذاكرة بينهم فيما قد يشكل على بعضهم , حتى يتوافر لديهم من المعلومات ما يحصل به الخير لهم , وللمسلمين إن شاء الله , مع الحرص على إصلاح النية والإخلاص في كل ما يتقرب به العبد إلى ربه , وفي كل ما ينفع الناس .
ومن الأمور التي تنفع الناس , وتحل بها المشاكل , وينتشر بها العدل توجه أهل العلم والبصيرة والخشية لله سبحانه للقضاء بين الناس وتعليمهم . ومعلوم أن القضاء مما يعظم الله به الأجور , ويرفع به الدرجات , لمن أصلح الله نيته , ومنحه العلم النافع , وقصد به الخير للمسلمين . وهو وإن كان خطيرا وإن كان سلفنا الصالح يهابونه , ويخافونه , ولكن الأحوال تختلف , والزمان يتفاوت , والناس اليوم في أشد الضرورة إلى العالم الذي يقضي بين الناس على بصيرة , ويخاف الله ويراقبه في حل مشاكلهم . فلا ينبغي لمن أهله الله للقضاء بين الناس , ومنحه العلم والبصيرة , واشتدت إليه الحاجة أن يمتنع عن قبول القضاء , بل يجب عليه أن يقبله وأن يوطن نفسه على العمل بعلمه , وأن ينفذ

(7/205)

ما أريد منه , وأن ينفع الناس بعلمه , ويسأل ربه التوفيق والإعانة فإن عجز بعد ذلك , ورأى من نفسه أنه لا يستطيع , أمكنه بعد ذلك أن يعتذر وأن يستقيل . أما من أول وهلة فلا ينبغي له ذلك , وهذا باب لا ينبغي لأهل العلم والإيمان والقدرة على نفع الناس أن يفتحوه , بل ينبغي لأهل العلم أن تكون عندهم الهمة العالية والقصد الصالح , والرغبة في نفع المسلمين , وحل المشاكل التي تعترض لهم , حتى لا يتولى ذلك الجهلة . فإنه إذا ذهب أهل العلم تولى الجهلة ولا شك . . . إما هذا , وإما هذا , فلا بد للناس من قضاة يحلون مشاكلهم , ويحكمون بينهم بالحق , فإن تولى ذلك الأخيار وإلا تولاه غيرهم . فالواجب على أهل العلم , وعلى كل من يخشى الله أن يقدر هذا الوضع , وأن يحتسب الأجر عند الله , وأن يصبر ويتحمل ويرجو ما عند الله عز وجل من المثوبة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا » (1) ، خرجه البخاري ومسلم في صحيحيهما من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وبذا يعلم أهل العلم والإيمان عظم الخطر , وسوء العاقبة , إذا فقد علماء الحق , أو تركوا الميدان لغيرهم .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).

(7/206)

ولا يخفى أن العالم سواء كان قاضيا أو غيره إذا اجتهد فأصاب , فله أجران , وإن اجتهد فأخطأ فله أجر واحد , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم . فلا خطر عليه مع الصدق والإخلاص والتحري للحق , وإنما الخوف والخطر العظيم على من يتهجم على القضاء أو الفتوى بالجهل , أو يقضي بالجور , كما في حديث بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « القضاة ثلاثة قاضيان في النار وقاض في الجنة فأما الذي في الجنة فرجل عرف الحق وقضى به ورجل عرف الحق فجار فهو في النار ورجل قضى للناس على جهل فهو في النار » (1) ، أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه الحاكم .
أما من يتحرى الحق , ويجتهد في العمل به , ويتحرى النفع للمسلمين فهو بين أمرين , بين أجر وأجرين كما تقدم بذلك الخبر عن رسول الله صلى الله عليه وسلم .
ثم إني أوصي جميع إخواني المسلمين عامة , وأهل العلم وطلبته بصفة خاصة , ونفسي بتقوى الله عز وجل في كل الأمور , والعمل بالعلم بأداء فرائض الله , والبعد عن محارمه ؛ لأن طالب العلم قدوة لغيره فيما يأتي ويذر في جميع الأحوال في حال القضاء وغير القضاء , في طريقه وفي بيته , وفي اجتماعه بالناس وفي سيارته , وفي طائرته وفي جميع الأحوال . فهو قدوة في الخير , عليه أن يراقب الله ويعمل بما علمه سبحانه , ويدعو الناس إلى الخير بقوله وعمله جميعا , حتى يتميز بين الناس ويعرف بعلمه وفضله , وهديه الصالح ,
__________
(1) سنن الترمذي الأحكام (1322),سنن أبو داود الأقضية (3573),سنن ابن ماجه الأحكام (2315).

(7/207)

وسيره على المنهج النبوي الذي سار عليه رسول الله صلى الله عليه وسلم وصحابته الكرام , رضي الله عنهم , مع العناية بالتواضع , وعدم التكبر .
فالعالم وغيره على خطر عظيم , تارة من جهة الرياء , وتارة من جهة الكبر , وتارة من جهات أخرى , ومقاصد متعددة , فعليه أن يتقي الله , ويخلص له العمل , ويراقب الله سبحانه وتعالى في جميع شئونه , ويتواضع لعباد الله , ولا يتكبر عليهم بما أعطاه الله من العلم وحرمه كثيرا من الناس , فليشكر الله ومن شكر الله التواضع , وعدم التكبر , ومن شكر الله نشر العلم في المساجد وفي غير المساجد .
فالقاضي يخطب الناس إذا احتيج إليه , ويدرس طلبة العلم , ويدعو إلى الله , ويأمر بالمعروف وينهى عن المنكر , ويجتهد في إصلاح أحوال المسلمين , ويتصل بولاة الأمور ويرفع إليهم ما يرى أنه من نصحهم . فيكون دائما في مصالح المسلمين , وفي كل ما ينفعهم , وفي كل ما يبرئ ذمته , ويرفع شأن الإسلام وأهله .
وأيضا أوصي إخواني جميعا وعلى رأسهم أهل العلم وطلبته بالقرآن الكريم , فإنه أعظم كتاب , وأشرف كتاب , وقد حوى خير العلوم كلها وأنفعها كما لا يخفى , وهو أعظم عون بعد الله عز وجل على الفقه في الدين , والتبصر فيه , والخشية لله عز وجل , وهو المعين في التأسي بالأخيار , فأوصي الجميع ونفسي بهذا الكتاب العظيم , تدبرا وتعقلا وإكثارا من تلاوته ليلا ونهارا , والرجوع

(7/208)

إليه في كل شيء , ومراجعة كلام أهل التفسير فيما أشكل , فهو خير معين على فهم كتاب الله جل وعلا ؛ لأن هذا الكتاب هو خير كتاب , وأفضل كتاب وأصدق كتاب , يقول الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
ويقول عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) ويقول سبحانه : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (4) فجدير بالمؤمنين والمؤمنات عامة , وبأهل العلم خاصة أن يولوه العناية العظيمة , وأن يعضوا عليه بالنواجذ , وأن يجتهدوا في تدبره وتعقله والعمل به , ومراجعة كلام أهل العلم فيما أشكل , كما قال الله سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
ثم سنة الرسول صلى الله عليه وسلم , والعناية بها وحفظ ما تيسر منها , مع إكثار المذاكرة فيها , ولا سيما ما يتعلق بالعقيدة , وما يجب
__________
(1) سورة الإسراء الآية 9
(2) سورة النحل الآية 89
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 38
(5) سورة ص الآية 29
(6) سورة محمد الآية 24

(7/209)

على المكلف فعله , وما يتعلق بعمل الإنسان الخاص به , فإنه به ألصق , وعنايته أوجب , وقد قال الله سبحانه وتعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) ولا سبيل إلى اتباعه صلى الله عليه وسلم على الكمال إلا بدراسة سنته , والعناية بها مع العناية بكتاب الله عز وجل .
وأوصي أهل العلم وطلبته بالعناية بكتب الحديث والإكثار من قراءتها وتدريسها والمذاكرة فيها , وأهمها الصحيحان , ثم بقية الكتب الستة , مع موطأ الإمام مالك , ومسند الإمام أحمد , وسنن الدارمي وغيرهما من كتب الحديث المعروفة , ضاعف الله الأجر لمؤلفيها , وجزاهم عن المسلمين خير الجزاء .
ثم مؤلفات أهل العلم المعروفين بحسن العقيدة , وسعة العلم بالأدلة الشرعية , ومنهم شيخ الإسلام ابن تيمية , وتلميذاه : العلامة ابن القيم , والحافظ ابن كثير رحمة الله عليهم جميعا . وقد برزوا في ذلك , ونشروا بين المسلمين العلم الكثير , وبينوا للناس عقيدة أهل السنة والجماعة بأدلتها من الكتاب والسنة .
ومن أهم كتب شيخ الإسلام ابن تيمية رحمه الله : منهاج السنة , ومجموع الفتاوى , ومطابقة صريح المعقول لصحيح المنقول , والجواب الصحيح في الرد على من بدل دين المسيح , وغيرها من الكتب المفيدة النافعة والمشتملة على بيان العقيدة الصحيحة والأحكام
__________
(1) سورة آل عمران الآية 31

(7/210)

والرد على خصوم الإسلام . ومن أفضل كتب ابن القيم رحمه الله : الطرق الحكمية , وأعلام الموقعين , وزاد المعاد , فهذه الكتب لها شأن عظيم , ولا سيما في حق القضاة والمفتين .
وهكذا فتاوى أئمة الدعوة : المسماة الدرر السنية , فقد جمعت رسائل كثيرة وأجوبة مفيدة لشيخ الإسلام محمد بن عبد الوهاب , وتلاميذه وأتباعه رحمهم الله جميعا , وهكذا فتاوى شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله , فقد اشتملت على علم عظيم , وفوائد جمة . فأوصي بهذه الكتب بعد كتاب الله عز وجل , وسنة رسوله الكريم صلى الله عليه وسلم , لما فيها من العلم العظيم , والعون على كل خير . وهكذا ما أشبهها من الكتب المفيدة النافعة التي تعتني بالدليل مثل المغني , وشرح المهذب , والمحلى وغيرها من الكتب التي تعنى بالدليل ونقل أقوال أهل العلم , فهي من أهم الكتب لأهل العلم وطلبته من القضاة وغيرهم . وأسأل الله بأسمائه الحسنى , وصفاته العلى أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا جميعا النية الخالصة , والصبر والفقه في الدين , والفوز بالعاقبة الحميدة في الدنيا والآخرة , إنه تعالى جواد كريم , كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين , ويصلح بطانتهم , وأن يعينهم على كل خير , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يعينهم على

(7/211)

تحكيم كتاب الله , وسنة رسوله صلى الله عليه وسلم في كل شيء , وأن يعيذنا وإياهم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا , إنه سميع قريب , وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(7/212)


مسئولية طالب العلم - فتاوى ابن باز

مسئولية طالب العلم (1)
إن الحمد لله نحمده ونستعينه ونستغفره , ونعوذ بالله من شرور أنفسنا , ومن سيئات أعمالنا , من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم , وعلى آله وأصحابه وأتباعه بإحسان .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5)
أما بعد : أيها الإخوة في الله . . أيها الأبناء الكرام . . فإني أشكر الله عز وجل على ما من به من هذا اللقاء , وأسأله سبحانه أن
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام بالرياض عام 1410 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(7/213)

يجعله لقاء مباركا , وأن ينفعنا به جميعا , وأن يصلح قلوبنا وأعمالنا , وأن يهدينا جميعا سواء السبيل . فنعم الله لا تحصى , وفضله لا يستقصى , فهو المنعم بكل النعم , كما قال سبحانه : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (1) وقال عز وجل : { وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا } (2) فنشكره سبحانه ونسأله المزيد من فضله لنا ولكم ولجميع المسلمين في كل مكان .
أيها الإخوة في الله , أيها الأبناء الأعزاء ، سمعتم عنوان الكلمة وهي : مسئولية طالب العلم في المجتمع , فالموضوع موضوع عظيم , ومسئولية طالب العلم مسئولية كبيرة , وهي متفاوتة على حسب ما عنده من العلم , وعلى حسب حاجة الناس إليه , وعلى حسب قدرته وطاقته .
فهناك مسئولية من جهة نفسه : من جهة إعداد هذه النفس للتعليم والدعوة , وأداء الواجب , ومن جهة العناية بالعلم والتفقه في الدين , ومراجعة الأدلة الشرعية , والعناية بها , فإن طالب العلم بحاجة شديدة إلى أن يكون لديه رصيد عظيم من الأدلة الشرعية , والمعرفة بكلام أهل العلم وخلافهم , ومعرفة بالراجح في مسائل الخلاف بالدليل من كتاب الله , وسنة رسوله صلى الله عليه وسلم بدون تقليد لزيد وعمرو , فالتقليد كل يستطيعه , وليس من العلم في شيء . قال الإمام أبو عمر بن عبد البر الإمام المشهور صاحب التمهيد وغيره :
__________
(1) سورة النحل الآية 53
(2) سورة إبراهيم الآية 34

(7/214)

( أجمع العلماء على أن المقلد لا يعد من العلماء ) .
فطالب العلم عليه مسئولية كبيرة ومفترضة , وهي أن يعنى بالدليل , وأن يجتهد في معرفة براهين المسائل , وبراهين الأحكام من الكتاب العزيز والسنة المطهرة , ومن القواعد المعتبرة . . وأن يكون على بينة كبيرة , وعلى صلة وثيقة بكلام العلماء , فإن معرفته بكلام أهل العلم تعينه على فهم الأدلة , وتعينه على استخراج الأحكام , وتعينه على التمييز بين الراجح والمرجوح .
ثم عليه مسئولية أخرى من جهة الإخلاص لله سبحانه , ومراقبته وأن يكون هدفه إرضاءه عز وجل , وأداء الواجب وبراءة الذمة , ونفع الناس , فلا يهدف إلى مال وعرض عاجل , فذلك شأن المنافقين وأشباههم من أهل الدنيا , ولا يهدف للرياء والسمعة , ولكن هدفه أن ينفع عباد الله , وأن يرضي ربه قبل ذلك , وأن يكون على بينة فيما يقول , وفيما يفتي به , وفيما يعمل به ولا يجوز له التساهل ؛ لأن طالب العلم متبع متأسى بتصرفاته وأعماله . فإن كان مدرسا تأسى به الطلبة , وإن كان مفتيا أخذ الناس فتواه , وإن كان داعية كذلك خطره عظيم , وإن كان قاضيا فالأمر أعظم .
فالواجب على طالب العلم أن يكون له موقف مع ربه , موقف يرضاه مولاه , موقف يشتمل على الإخلاص لله , والصدق في طلب رضاه , والحرص الذي لا حدود له , في معرفة الأدلة الشرعية , والتفتيش عنها حتى يقف على الدليل , وبذلك تنفسح

(7/215)

أمامه الدنيا , ويفتي على بصيرة , ويدعو إلى الله على بصيرة , ويعلم الناس على بصيرة , ويأمر بالمعروف على بصيرة , وينهى عن المنكر على بصيرة , كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وقد فسرت البصيرة بالعلم .
أما من ليس له بصيرة , فلا يعد من أهل العلم , ولا ينفع الناس , لا في دعوة ولا في غيرها من جهة أمور الدين , أعني النفع الحقيقي المثمر , وإن كان قد ينفع بعض الناس بنصيحة يعرفها , أو مسألة يحفظها , أو مساعدة مادية يقدمها . ولكن النفع الحقيقي من طالب العلم , يترتب على صدقه وإخلاصه , وعلى كثرة علمه . وتمكن فقهه , وعلى صبره ومصابرته .
وهناك مسألة مهمة , وهي المسئولية الملقاة على طالب العلم من جهة البلاغ والتعليم للناس , فإن العلماء هم خلفاء الرسل , وهم ورثتهم , ولا يخفى مرتبة الرسل , وأنهم هم القادة . وهم الهداة للأمة , وهم أسباب سعادتها ونجاتها , فالعلماء حلوا محلهم , ونزلوا منزلتهم في البلاغ والتعليم ; لأنهم ختموا بمحمد عليه الصلاة والسلام , فلم يبق إلا البيان والتبليغ لشريعة محمد صلى الله عليه وسلم , والدعوة إليها وبيانها ونشرها بين الناس , وليس لذلك أهل إلا أهل العلم , هم الذين أهلهم الله لهذا الأمر دعاة وقادة بأقوالهم وأفعالهم وسيرتهم الظاهرة والباطنة .
فواجبهم عظيم , والخطر عليهم عظيم , والأمة في ذمتهم ; لأنها
__________
(1) سورة يوسف الآية 108

(7/216)

بأشد الحاجة إلى البلاغ والبيان بالطرق الممكنة .
والطرق اليوم كثيرة : منها وسائل الإعلام المقروءة والمسموعة والمرئية . . فلها آثارها العظيمة في إضلال الناس , وفي هدايتهم . . وهكذا الخطب في الجمع والأعياد والمناسبات والندوات , والاحتفالات لأي سبب , لها أثرها أيضا . والنشرات المستقلة والمؤلفات والرسائل لها أثرها العظيم .
فالطرق بحمد الله اليوم ميسرة وكثيرة , وإنما المصيبة ضعف الطالب , وقلة نشاطه , وإعراضه وغفلته . . هذه هي المصيبة العظمى . . فالله يقول عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فليس في الوجود من هو أحسن قولا من هؤلاء , وعلى رأسهم الرسل الكرام والأنبياء , عليهم الصلاة والسلام , ثم يليهم أهل العلم .
فكلما كثر العلم , وكملت التقوى والخوف من الله عز وجل , والإخلاص له سبحانه صار النفع أكثر , وصار التبليغ عن الله وعن رسوله أكمل . وكلما ضعفت التقوى , أو قل العلم , أو قل الخوف من الله , أو بلي العبد بمشاغل الدنيا والشهوات العاجلة - قل هذا العلم وقل هذا الخير . يقول سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) بين سبحانه أن مهمة النبي الدعوة إلى الله على بصيرة , وأمره
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(7/217)

أن يبلغ الناس ذلك , قل أي : قل يا أيها الرسول للناس { هَذِهِ سَبِيلِي } (1) أي هذه التي أنا عليها , هذه الشريعة وهذه الطريقة التي أنا عليها من القول والعمل هي سبيلي , وهي منهجي وطريقي إلى الله .
فوجب على أهل العلم أن يسيروا على الطريق الذي سلكه المصطفى عليه الصلاة والسلام , وهو الدعوة إلى الله على بصيرة . فذلك سبيله وسبيل أتباعه أيضا . فلا يكون العبد من أتباعه على الحقيقة وعلى الكمال إلا إذا سلك ذلك المسلك , فمن دعا إلى الله على بصيرة , وتبرأ من الشرك , واستقام على الحق , فهو من أتباعه عليه الصلاة والسلام , ولهذا قال بعدها : { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) فالداعي إلى الله الصادق في الدعوة هو المتبع للرسول على بصيرة , وعلى علم - وليس بالكذب والقول على الله بغير علم تعالى الله عما لا يليق به - مع وصفه سبحانه بصفات الكمال , وتنزيهه عن مشابهة خلقه , وتوحيده والإخلاص له , والبراءة من الشرك وأهله .
والداعي إلى الله يجب أن يوحد الله , ويستقيم على شريعته , مع تنزيه الله عن مشابهة المخلوقين , ووصفه سبحانه بما وصف به نفسه , وبما وصفه به رسوله صلى الله عليه وسلم , وتنزيهه عن صفات النقص والعجز , وإثبات أسمائه الحسنى , وصفاته العلى الكاملة له جل وعلا التي جاء بها كتابه العظيم , أو جاءت بها سنة رسوله الأمين
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108

(7/218)

صلى الله عليه وسلم إثباتا يليق بجلاله وعظمته , بلا تمثيل , وتنزيها له سبحانه بلا تعطيل .
فيثبت العبد صفات الله وأسماءه إثباتا كاملا , ليس فيه تمثيل , ولا تشبيه , وينزه الله تعالى عن مشابهة المخلوقين في جميع صفاته , تنزيها بريئا من التعطيل .
فهو يسمي الله بأسمائه الحسنى , ويصف الله بصفاته العليا الواردة في الكتاب العظيم , والسنة الصحيحة , من غير تحريف ولا تعطيل , ولا تكييف ولا تمثيل , ولا زيادة ولا نقصان , فهو متبع لا مبتدع , سائر على النهج القويم , الذي سلكه الرسل , وسلكه أتباعهم بإحسان , وعلى رأسهم نبينا محمد صلى الله عليه وسلم , وصحابته رضي الله عنهم من بعده , ثم أتباعهم بإحسان , وعلى رأسهم الأئمة المشهورون بعد الصحابة : كالإمام مالك بن أنس , والإمام محمد بن إدريس الشافعي , والإمام أبي حنيفة النعمان بن ثابت , والإمام أحمد بن محمد بن حنبل , والإمام الأوزاعي , والإمام سفيان الثوري , والإمام إسحاق بن راهويه , وغيرهم من أئمة العلم والهدى , الذين ساروا على النهج القويم , في إثبات أسماء الله وصفاته , وتنزيه الله عن مشابهة خلقه .
ثم طالب العلم بعد ذلك حريص جدا أن لا يكتم شيئا مما علم , حريص على بيان الحق والرد على الخصوم لدين الإسلام , لا يتساهل ولا ينزوي , فهو بارز في الميدان دائما حسب طاقته , فإن ظهر خصوم للإسلام يشبهون ويطعنون - برز للرد عليهم كتابة

(7/219)

ومشافهة وغير ذلك لا يتساهل ولا يقول هذه لها غيري , بل يقول : أنا لها . . أنا لها . . ولو كان هناك أئمة آخرون يخشى أن تفوت المسألة , فهو بارز دائما لا ينزوي , بل يبرز في الوقت المناسب لنصر الحق , والرد على خصوم الإسلام بالكتابة وغيرها . . من طريق الإذاعة , أو من طريق الصحافة , أو من طريق التلفاز , أو من أي طريق يمكنه , وهو أيضا لا يكتم ما عنده من العلم , بل يكتب ويخطب , ويتكلم ويرد على أهل البدع , وعلى غيرهم من خصوم الإسلام بما أعطاه الله من قوة , حسب علمه وما يسر الله له من أنواع الاستطاعة . . قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فينبغي أن نقف عند هاتين الآيتين وقفة عظيمة : فربنا حذر من كتمان العلم وتوعد على ذلك , ولعن من فعل ذلك , ثم بين الله أن لا سلامة من هذا الوعيد , وهذا اللعن إلا بالتوبة والإصلاح والبيان . التوبة مما مضى من التقصير والذنوب . وإصلاح للأوضاع التي يستطيع إصلاحها من نفسه وبنفسه , وبيان لما لديه من العلم الذي قد يقال إنه كتمه , أو فعلا قد كتمه لحظ عاجل , أو تأويل باطل , ثم من الله عليه بالهدى فلا توبة إلا بهذا البيان , ولا نجاة إلا بهذه التوبة وهي تشتمل : على الندم على ما مضى من التقصير
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(7/220)

واقتراف الذنب وإقلاع وترك لهذا الذنب خائفا من ربه عز وجل , حذرا من عقابه .
وشرط ثالث وهو العزم الصادق بأن لا يعود فيه ثانية , ثم بيان مع ذلك وإصلاح ؛ لأنه قد يتوب ولا يعلم الناس توبته , فإذا أظهر ذلك وبينه للناس برئت ذمته وصحت توبته , وهنا أمر آخر يتعلق بطالب العلم أمام الله سبحانه أولا , ثم بعد هذا أمام إخوانه وزملائه ومجتمعه , وهو أن يتقي الله في نفسه . . فكلما علم شيئا بادر بالعمل لا يتساهل : يعلم ويعمل . لا بد من العلم , ولا بد من العمل , فهو يحاسب نفسه أبدا , ويجتهد في تطبيق أحكام الله على نفسه , الواجب واجب , والمستحب مستحب , حتى يمثل العلم في أخلاقه وأعماله وسيرته , وحلقات علمه وخطبه وأسفاره وإقامته في البر والبحر والجو , بل في كل مكان ; لأن هذا الأمر يهمه ويحرص على أن يأخذ عنه إخوانه وزملاؤه وطلبته , ليعطيهم مما لديه من العلم : من قول وعمل . . وهكذا كان نبينا المصطفى عليه الصلاة والسلام , كانت دعوته كاملة في القول والعمل , فسيرته أحسن السير , وكلامه أطيب الكلام بعد كلام الله عز وجل , وأخلاقه أحسن الأخلاق , كما قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وكان خلقه القرآن كما قالت عائشة رضي الله عنها . . يأتمر بأوامره , وينتهي عن نواهيه , ويتأدب بآدابه , ويعتبر بما فيه من الأمثال والقصص العظيمة , ويدعو الناس إلى ذلك .
__________
(1) سورة القلم الآية 4

(7/221)

وأهل العلم عليهم أن يتأسوا به عليه الصلاة والسلام في هذا الخلق العظيم , وأن يصدقوا الله في أقوالهم وأعمالهم , وأن يبلغوا عن الله أمره ونهيه , وأن يأمروا بالمعروف وينهوا عن المنكر , حسب الطاقة وأن يبذلوا المستطاع والنصائح لولاة الأمور بالتوجيه والإرشاد والتنبيه . . ولأهليهم ولجيرانهم ولسائر مجتمعهم , وللناس جميعا بكل وسيلة حسب الطاقة . لا يجوز التساهل في هذه الأمور ولا سيما في عصرنا هذا لقلة العلماء وانتشار الشرور وكثرة الرذائل والمنكرات في أرجاء الدنيا في الدول الإسلامية وغيرها .
وكل ذي بصيرة يعلم ما ينشر في هذا العصر من الشرور العظيمة , في الإذاعات والصحافة , والتلفاز وفي النشرات الأخرى . وفي المؤلفات الداعية إلى النار .
وهذا الجيش المتنوع الذي يدعو إلى طرق النار , يحتاج إلى جيش مثله , وقوة مثله . بل وأكثر منه . هذه الجيوش التي يسوقها أعداء الإسلام إلى المسلمين , وهذه الوسائل الخطيرة المتنوعة الكثيرة , كلها يسوقها وينشرها أعداء الإسلام إلى المسلمين , وإلى غير المسلمين , لإهلاكهم وقيادتهم إلى النار . وأن يكونوا معهم في أخلاقهم الخبيثة , وسيرتهم الذميمة , وأن يكونوا معهم في النار ؛ لأن قائدهم يريد هذا كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1)
__________
(1) سورة فاطر الآية 6

(7/222)

فلا يليق بطالب العلم أن ينزوي ويقول : حسبي نفسي , لا , فإن عليه واجبات . . حسبه نفسه من جهة عمله أن يعمل . . وعليه واجبات من جهة البلاغ والبيان والدعوة فربنا يقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه : { وَادْعُ إِلَى رَبِّكَ } (2) فالله سبحانه يأمر الرسول صلى الله عليه وسلم بالدعوة , وأمره له أمر لنا جميعا , ليس المقصود له وحده عليه الصلاة والسلام . . فإذا وجه له الأمر فليس له وحده بل هو له ولنا ولأهل العلم جميعا إلا ما خصه الدليل به .
فعليك يا عبد الله أن تبتعد عن الخمول والانزواء وأن تبلغ أمر الله إلى عباد الله , وعليك أيضا أن تنصح من استطعت نصيحته في كل مكان : أمير القرية , وعالم القرية , وقاضي القرية , وعريف القرية , ومن له شأن في القرية , وفي المدينة وفي القبيلة وفي كل مكان تتصل به اتصالا حسنا , وتناصحه وتوجهه إلى الخير , وتتعاون معه على البر والتقوى بالأساليب الحسنة , بالعظة والتذكير بالكلام الطيب , بالرفق لا بالعنف .
وهكذا مع الإمام الأعظم في الدولة , ومع الوزراء في مسئولياتهم , ومع القضاة ومع الدعاة ومع إخوانك في الله جميعا تتعاون معهم .
هكذا يكون طالب العلم كما قال النبي صلى الله عليه وسلم :
__________
(1) سورة النحل الآية 125
(2) سورة الحج الآية 67

(7/223)

« الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) ، أخرجه مسلم في صحيحه . وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
وقال عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (3) ، وفي لفظ : « رب حامل فقه ليس بفقيه » (4) ، وفي لفظ : « ورب حامل فقه إلى من هو أفقه منه » (5) . وقال في إحدى خطبه عليه الصلاة والسلام : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (6) ، والناس بخير ما تعاونوا على البر والتقوى , مع ملوكهم وأمرائهم , ومع قضاتهم ومع الدعاة إلى الله , وجميع المسلمين , لكن مع مراعاة الأساليب الحسنة , والرفق والحكمة , وقد جاء في الصحيح أن رسول الله صلى الله عليه وسلم قال : « من يحرم الرفق يحرم الخير كله » (7) ، رواه في الصحيح عن جرير بن عبد الله , وعن عائشة رضي الله عنهما .
وفي رواية له عن عائشة رضي الله عنها مرفوعا : « إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه » (8) . ويقول الرسول صلى الله عليه وسلم في الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (9) .
ويكفي في هذا قول الله سبحانه :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/365),سنن الدارمي البيوع (2540).
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80).
(4) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),مسند أحمد بن حنبل (5/183).
(5) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),سنن ابن ماجه المقدمة (230),سنن الدارمي المقدمة (229).
(6) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(8) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).
(9) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(7/224)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقول الله تبارك وتعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وفي قصة موسى وهارون عندما بعثهما الله إلى فرعون يقول الله سبحانه لهما : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3)
وأسأل الله بأسمائه الحسنى , وصفاته العلى , أن يوفقنا وإياكم وجميع المسلمين إلى ما يرضيه , وأن يسلك بنا جميعا صراطه المستقيم , وأن يرزقنا جميعا العلم النافع , والعمل به , والتأدب بالآداب الشرعية , والخلق العظيم , الذي أثنى الله به على نبيه عليه الصلاة والسلام , ولنذكر قوله عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) . . فالأمر في طلب العلم عظيم , والخطب في التفقه في الدين كبير . . ولنذكر أيضا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (5) ، رواه الشيخان من حديث معاوية رضي الله عنه , وهذا الحديث العظيم يدلنا على أن التفقه في الدين من الدلائل على أن الله أراد بالعبد خيرا , ومفهومه أن من لم يتفقه في الدين فذلك مخذول لم يرد الله به خيرا . ولا حول ولا قوة إلا بالله , ونسأله سبحانه أن يوفق الجميع لما يرضيه , وأن يتوفانا مسلمين , وأن
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/225)

يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن يكثر بينهم دعاة الهدى , وأن يرزقهم جميعا وفي كل مكان الفقه في دينه , والعمل بسنة نبيه محمد صلى الله عليه وسلم .. والله أعلم وصلى الله وسلم على محمد .

(7/226)

الأسئلة
السؤال الأول :
مما يشاع بين طلاب العلم وخاصة في الكليات والمؤسسات العلمية قولهم : العلم ذهب مع أهله , وأنه لا يوجد أحد يتعلم في المؤسسات العلمية إلا من أجل الشهادات والدنيا , فبماذا يرد عليهم , وما الحكم إذا اجتمع قصد الدنيا والشهادة مع نية طلب العلم لنفع نفسه ومجتمعه ؟
الجواب : هذا الكلام ليس بصحيح , ولا ينبغي أن يقال هذا الكلام وأمثاله , ومن قال : هلك الناس فهو أهلكهم .
ولكن ينبغي التشجيع والتحريض على طلب العلم , والتفرغ لذلك , والصبر والمصابرة على ذلك , وحسن الظن بطلبة العلم , إلا من علم منه خلاف ذلك . ولما حضرت المنية معاذا - فيما يذكر - أوصى من حوله بطلب العلم , وقال : ( إن العلم والإيمان مكانهما من أرادهما وجدهما ) يعني : مكانها في كتاب الله العظيم وسنة رسوله صلى الله عليه وسلم الأمين . . وإنما العالم يقبض بعلمه . . فالعلم يقبض بموت العلماء , لكن لا تزال

(7/226)

بحمد الله طائفة على الحق منصورة . ولهذا قال عليه الصلاة والسلام : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا » (1) ، رواه البخاري في صحيحه . وهذا هو الذي يخاف منه , يخاف أن يتقدم للإفتاء والتعليم الجهلة , فيضلون ويضلون , وهذا الكلام الذي يقال : ذهب العلم , ولم يبق إلا كذا وكذا , يخشى منه التثبيط لبعض الناس , وإن كان الحازم والبصير لا يثبطه ذلك , بل يدفعه إلى طلب العلم , حتى يسد الثغرة . والفاهم المخلص , والصادق البصير بمثل هذا الكلام لا يثبطه ذلك , بل يتقدم ويجتهد , ويثابر ويتعلم ويسارع لشدة الحاجة للعلم , وليسد الثغرة التي زعمها هؤلاء القائلون : إنه لم يبق أحد , والحاصل أنه وإن نقص العلم وذهب أكثر أهله .
فإنه ولله الحمد لا تزال طائفة على الحق منصورة . كما قال النبي صلى الله عليه وسلم : « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله » (2) ، فعلينا أن نجتهد في طلب العلم , وأن نشجع عليه , وأن نحرص على سد الثغرة , والقيام بالواجب في مصرنا وغيره , عملا بالأدلة الشرعية المرغبة في ذلك , وحرصا على نفع المسلمين , وتعليمهم , كما ينبغي أن نشجع على الإخلاص والصدق في طلب العلم , من أراد الشهادة ليتقوى بها على تبليغ العلم , والدعوة إلى الخير , فقد أحسن في ذلك , وإن أراد المال
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه المقدمة (10),مسند أحمد بن حنبل (5/279).

(7/227)

ليتقوى به فلا بأس أن يدرس ليتعلم وينال الشهادة التي يستعين بها على نشر العلم , وأن يقبل الناس منه هذا العلم , وأن يأخذ المال الذي يعينه على ذلك , فإنه لولا الله سبحانه ثم المال لم يستطع الكثير من الناس التعلم وتبليغ الدعوة . فالمال يساعد المسلم على طلب العلم , وعلى قضاء حاجته , وعلى تبليغه للناس , « ولما ولي عمر رضي الله عنه أعمالا , أعطاه رسول الله صلى الله عليه وسلم مالا , قال : أعطه من هو أفقر مني فقال النبي صلى الله عليه وسلم : خذ هذا المال فتموله أو تصدق به وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه ومالا فلا تتبعه نفسك » (1) ، خرجه مسلم في صحيحه . وأعطى النبي صلى الله عليه وسلم المؤلفة قلوبهم .
ورغبهم حتى دخلوا في دين الله أفواجا , ولو كان حراما لم يعطهم , بل أعطاهم قبل الفتح وبعده . وفي يوم الفتح أعطى بعض الناس على مائة من الإبل , وكان يعطي عطاء من لا يخشى الفقر عليه الصلاة والسلام , ترغيبا في الإسلام ودعوة إليه . وقد جعل الله سبحانه للمؤلفة قلوبهم حقا في الزكاة , وجعل في بيت المال حقا لهم ولغيرهم من المدرسين والقضاة , وغيرهم من المسلمين . والله ولي التوفيق .
__________
(1) صحيح البخاري الأحكام (6744),صحيح مسلم الزكاة (1045),سنن النسائي الزكاة (2608),سنن أبو داود الزكاة (1647),مسند أحمد بن حنبل (1/17),سنن الدارمي الزكاة (1647).

(7/228)

السؤال الثاني :
لقد ظهر بين الشباب ظاهرة ألا وهي أنهم يقولون : لا نتبع شيئا

(7/228)

من المذاهب الأربعة , بل نجتهد مثلهم , ونعمل مثلما عملوا ولا نرجع إلى اجتهادهم . فما رأيكم في هذا وما نصيحتك لهؤلاء ؟
الجواب : هذا الكلام قد يستنكر بالنسبة لبعض الناس . ولكن معناه في الحقيقة لمن تأهل صحيح , فلا يجب على الناس أن يقلدوا أحدا , ومن قال : إنه يجب تقليد الأئمة الأربعة فقد غلط , إذ لا يجب تقليدهم , ولكن يستعان بكلامهم وكلام غيرهم من أئمة العلم , وينظر في كتبهم رحمهم الله , وما ذكروا من أدلة , ويستفيد من ذلك طالب العلم الموفق , أما القاصر فإنه ليس أهلا لأن يجتهد , وإنما عليه أن يسأل أهل الفقه , ويتفقه في الدين , ويعمل بما يرشدونه إليه , حتى يتأهل ويفهم الطريق التي سلكها العلماء , ويعرف الأحاديث الصحيحة والضعيفة , والوسائل لذلك في مصطلح الحديث , ومعرفة أصول الفقه . وما قرره العلماء في ذلك , حتى يستفيد من هذه الأشياء , ويستطيع الترجيح فيما تنازع فيه الناس .
أما ما أجمع عليه العلماء فأمره ظاهر , وليس لأحد مخالفته , وإنما النظر لأهل العلم فيما تنازع فيه العلماء .
والواجب في ذلك رد مسائل النزاع إلى الله ورسوله , كما قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) الآية .
__________
(1) سورة النساء الآية 59

(7/229)

وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) أما أن يجتهد وهو لا يستطيع ذلك , فهذا من الأغلاط الكبيرة , ولكن يسعى بالهمة العالية في طلب العلم , ويجتهد ويتبصر , ويسلك مسالك أهل العلم .
فهذه هي طرق العلم في دراسة الحديث وأصوله , والفقه وأصوله , واللغة العربية وقواعدها , والسيرة النبوية والتاريخ الإسلامي .
فيستعين بهذه الأمور على ترجيح الراجح في مسائل الخلاف , مع الترحم على أهل العلم , ومع السير على منهجهم الطيب , والاستعانة بكلامهم وكتبهم الطيبة , وما أوضحوه من أدلة وبراهين في تأييد ما ذهبوا إليه , وتزييف ما ردوه .
وبذلك يوفق طالب العلم لمعرفة الحق إذا أخلص لله , وبذل وسعه في طلب الحق , ولم يتكبر . . والله سبحانه ولي التوفيق .
__________
(1) سورة الشورى الآية 10

(7/230)

السؤال الثالث :
ينفر كثير من طلبة العلم من المناصب الدينية فما هو السبب , وهل من نصيحة للحضور , كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة , يبحث بشتى الطرق للتخلص من القضاء , فما نصيحة فضيلتكم لهم ؟
الجواب :
المناصب الدينية من القضاء والتعليم والفتوى والخطابة , مناصب

(7/230)

شريفة ومهمة , والمسلمون في أشد الحاجة إليها . وإذا تخلى عنها العلماء تولاها الجهال , فضلوا وأضلوا .
فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين أن يمتثل ; لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله وأشباه ذلك من فروض الكفايات , فإذا تعينت على أحد من المؤهلين وجبت عليه , ولم يجز له الاعتذار منها والامتناع . ثم لو قدر أن هناك من يظن أنه يكفي , وأنها لا تجب عليه هذه المسألة , فينبغي له أن ينظر الأصلح , كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام , أنه قال لملك مصر : { اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك , طلب الولاية , وهو نبي ورسول كريم , والأنبياء هم أفضل الناس , طلبها للإصلاح : يصلح أهل مصر , ويدعوهم إلى الحق .
فطالب العلم إذا رأى المصلحة في ذلك طلب الوظيفة ورضي بها قضائية أو تدريسا أو وزارة أو غير ذلك . على أن يكون قصده الإصلاح والخير , وليس قصده الدنيا , وإنما يقصد وجه الله , وحسن المآب في الآخرة , وأن ينفع الناس في دينهم أولا , ثم في دنياهم , ولا يرضى أن يتولى المناصب الجهال , والفساق , فإذا دعي إلى منصب صالح يرى نفسه أهلا له , وأن فيه قوة عليه , فليجب إلى ذلك , وليحسن النية , وليبذل وسعه في ذلك ولا يقل أخشى كذا , وأخشى كذا .
__________
(1) سورة يوسف الآية 55

(7/231)

ومع النية الصالحة والصدق في العمل يوفق العبد ويعان على ذلك , إذا أصلح الله نيته وبذل وسعه في الخير وفقه الله .
ومن هذا الباب « حديث عثمان بن أبي العاص الثقفي , أنه قال : يا رسول الله : اجعلني إمام قومي . فقال النبي صلى الله عليه وسلم : أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا » (1) ، رواه الإمام أحمد وأهل السنن بإسناد صحيح . فطلب رضي الله عنه إمامة قومه للمصلحة الشرعية , ولتوجيههم للخير , وتعليمهم وأمرهم بالمعروف , ونهيهم عن المنكر , مثلما فعل يوسف عليه الصلاة والسلام .
قال العلماء : إنما نهي عن طلب الإمرة والولاية إذا لم تدع الحاجة إلى ذلك ؛ لأنه خطر كما جاء في الحديث النهي عن ذلك , لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك , لقصة يوسف عليه الصلاة والسلام , وحديث عثمان رضي الله عنه المذكور.
__________
(1) سنن الترمذي الصلاة (209),سنن النسائي الأذان (672),سنن أبو داود الصلاة (531),مسند أحمد بن حنبل (4/217).

(7/232)

السؤال الرابع :
من أكبر المشكلات التي يعاني منها طالب العلم مشكلة انصراف المجتمع عنه , وعن علمه , فهو لا يشعر بمكانه المناسب له في المجتمع ؛ لأن المجتمع المادي في هذا العصر لا يقيس الأشخاص إلا بمقدار الكسب المادي الحاصل من أي عمل فما هو العلاج في نظر فضيلتكم ؟ و كيف يعمل طالب العلم هل يكون في مجتمع خاص يستطيع أن يتعلم ويعيش فيه , أم ماذا يصنع ؟ أرجو أن تقدموا لنا النصيحة

(7/232)

التي استفدتموها عن شيوخكم . واستفادها شيوخكم عن شيوخهم ؟ الجواب :
هذا الذي قاله السائل ليس بصحيح , ولكن الصحيح أن العلم يقدم أهل العلم , ويرفع أهله في كل مجتمع . . فلو ذهب إلى أمريكا أو انجلترا أو فرنسا أو أي مكان لرفعه علمه بين الأقليات الإسلامية , وبين من يدعوهم إلى الله على بصيرة من نفس المشركين ؛ لأنهم سينقادون إلى الحق إذا عرفوه بأدلته الواضحة , وبأخلاق أهله الكريمة .
فالإسلام هو دين الفطرة , وهو دين العدالة والأخلاق , ودين القوة , ودين النشاط , ودين المواساة , ودين كل فضيلة . فطالب العلم الذي يسير على بصيرة , يعرف الأدلة الشرعية , ويعرف أحكام الإسلام , ويعمل بها , مرفوع الرأس أينما كان , ومحترم أينما حل , ولا سيما بين جماعته وأهل بلده إذا عرفوا منه العلم والنصح , والصدق وعدم العجلة , التي ليس لها ما يبررها , بل يكون طبيبا حكيما , يدعو إلى الله بالحكمة والرفق .
فهذا مرفوع الرأس , ومحترم أينما كان : في قرية أو قبيلة , أو غير ذلك إذا كان متخلقا بالعلم قولا وعملا , مبتعدا عن أخلاق الفساق , والمجرمين . فإن هذا وأمثاله محبوب عند الله , وعند عباده الصالحين , ما دام يعلم ويعمل , وينصح إخوانه , ويعطف عليهم , ويحرص على نفعهم بعلمه , وأخلاقه , وماله , وجاهه . كما فعل الأنبياء والصالحون .
والقول بأن طالب العلم لا محل له في المجتمع , ولا يلتفت إليه

(7/233)

قول في عمومه باطل غير موافق للواقع كما بينا .
فطالب العلم البصير بدينه الناصح لله ولعباده مرفوع الرأس , ومحترم أينما كان في الطائرة وفي القطار وفي البر والبحر , وفي أي مكان إذا أخلص لله , وأظهر العلم والدعوة إلى الله , وأحسن إلى الناس بالرفق والكلام الطيب فله البشرى والعاقبة الحميدة , والثناء الحسن من المجتمع , والأجر العظيم من الله عز وجل , كما قال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (1) وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وعلا يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (3) والآيات في هذا المعنى كثيرة .
ثم لو قدر أن بعض الدعاة إلى الله لم يحصل مطلوبه , بل أوذي وامتحن , أليس له قدوة في الرسل الذين أوذوا وامتحنوا وأهانهم الناس بل قتلوا بعضهم ؟ فلطالب العلم أسوة فيهم , عليهم الصلاة والسلام وفي تحملهم وصبرهم . ولو فرضنا أن طالب العلم ما وجد الاحترام بين الناس , فإن ذلك لا يضره ؛ لأنه لم يطلب العلم لهذا , وإنما طلب العلم لإنقاذ نفسه من الجهالة , ولإخراج الناس من الظلمات إلى النور , فإن قبلوا منه , ورفعوا مكانته فالحمد لله , وإلا فهو على خير ,
__________
(1) سورة يوسف الآية 90
(2) سورة العنكبوت الآية 69
(3) سورة هود الآية 49

(7/234)

ولو قتلوه أو أهانوه , فله أسوة بالرسل عليهم الصلاة والسلام , وبخاتمهم محمد صلى الله عليه وسلم , فقد أوذي وأخرج من بلاده مكة إلى المدينة .
فالداعي إلى الله سبحانه الصادق المخلص له البشرى بالخير والعزة والكرامة , وحسن العاقبة , إذا سلك الطريق السوي . وكان على خلق عظيم وهدى وسيرة حميدة , من غير عنف ولا شدة , ولا دخول فيما لا يعنيه , فإنه على خير عظيم , كما حصل للأنبياء والرسل عليهم الصلاة والسلام , ولخاتمهم وأفضلهم , وإمام الدعاة والمجاهدين نبينا محمد صلى الله عليه وسلم , ثم ما حصل للتابعين لهم بإحسان .
والله ولي التوفيق .

(7/235)

السؤال الخامس :
نجد في هذا الزمان فجوة بين العلماء وبين طلاب العلم , وعموم المجتمع , وهذه الفجوة تعتبر مشكلة من المشكلات . . فما هي الحلول التي تراها لهذه المشكلة ؟
الجواب :
الفجوة تنشأ عن انحراف الطالب أو انحراف العالم الذي ينسب إلى العلم , فإذا كان الطالب رديئا في الصلاة , أو يتظاهر بالمعاصي , أو بالعجلة والشدة , كرهه العلماء , وكرهه الأخيار , فلم يفرحوا بطلبه . وكذلك العالم الفاسق , والعالم المعرض , يكرهه الطلبة الطيبون والمجتهدون في الدعوة إلى الخير , الراغبون في الأجر , فيكون بينهم فجوة , أما العلماء الصالحون , والطلاب الصالحون , فليس بينهم فجوة أبدا , بل بينهم التعاون الصادق في كل خير .

(7/235)

ولكن الفجوة بين المنحرف الذي يدعي العلم , وهو مع الفساق والمدخنين , ومع شراب الخمر , ومع المنحرفين عن الصلاة , وأشباه ذلك .
فمن يحب هذا , ومن يقبل منه وهذه أخلاقه , فهو يحتاج إلى دعوة ونصيحة , وعناية وصبر ومصابرة , حتى يستقيم .
فالفجوة جاءت من جهته هو , الذي بعد بأقواله وأعماله عن أهل العلم , وسيرتهم الحميدة , والعالم الذي لا يمثل علمه بالتقوى والسيرة الحميدة , بل هو مع الخرافيين , ومع عباد القبور , ومع الخمارين , ومع أشباههم ليس بعالم , ولا يستحق التقدير , بل يستحق أن يجفوه أهل العلم النافع , والطلبة الصالحون , حتى يرجع إلى الحق , ويستقيم مع أهل الحق .
ولا شك أن طلبة العلم يمقتونه , ولا يفرحون بقربه لسوء سيرته , بل تسرهم الفجوة التي تكون بينهم وبينه , لعدم الفائدة منه , ولضرره على المجتمع , وعلى طلبة العلم , فهو بحاجة إلى أن يدعى إلى الله وينصح , حتى ينفعه علمه , وحتى ينفع الناس أيضا .
والواجب على الجميع التعاون على البر والتقوى , بصدق وإخلاص , والاستقامة على أمر الله , والحرص على ما يبعد الشحناء , وما يضيق الفجوة بينهم , وذلك بالعلم النافع والعمل الصالح , والسيرة الحميدة والصبر على ذلك والله الموفق .

(7/236)

السؤال السادس :
ما معنى قولك : حفظك الله , على طالب العلم أن يجتهد , وهل

(7/236)

كل واحد منا مهيأ لذلك ، وما موقفنا من مذاهب الأئمة الأربعة التي انتشرت في البلاد , وبين العباد , وقلدها الكثير في كل مكان وزمان ؟ الجواب :
على طالب العلم أن يجتهد حسب طاقته : المبتدئ يجتهد في الاستمرار في طلب العلم , ويحرص على أن يكون أهلا للترجيح في المسائل الخلافية , وعلى طالب العلم المتأهل الذي رزقه الله العلم , وتخرج من الدراسات العليا , ونظر في الكتب , وعرف أقوال الناس أن يجتهد في ترجيح الراجح , وتزييف الزائف بالأدلة الشرعية والصبر والمطالعة .
فالعلم ليس بالسهل , العلم يحتاج إلى صبر ومصابرة , ومراجعة الأحاديث التي تتعلق بموضوع البحث , فقد تمكث أياما كثيرة ما وجدت الحديث الذي تريد أو ما قدرت على تكوين رأي فيه من جهة صحته أو ضعفه .
وهكذا مراجعة كلام أهل العلم . وترجيح الراجح يحتاج إلى صبر ونظر في الأدلة , فالاجتهاد معناه بذل الجهد في تحصيل العلم والترقي فيه , حتى تكون من أهله العارفين بالأحكام الشرعية , ومواقف أهل العلم في المسائل الخلافية , وأن تقف في ذلك موقف الناصح والمحب لهم , المترضي عنهم الذي يعرف أقدارهم وما يبذلون من جهود في تحصيل العلم ونشره بين الناس , والاستفادة من كلامهم وعلومهم , وعدم سبهم وكراهتهم , أو إظهار الانتقاد على

(7/237)

سبيل التنقص لهم , وعدم الفائدة منهم , وما أشبه ذلك .
فطالب العلم , يعرف قدر من قبله , وما ألفوا وما جمعوا , ونصحهم لله ولعباده , ويستفيد من كلامهم , وليس معناه أن يقلدهم في الحق والباطل , بل يعرف الحق بدليله . . قال مالك رحمه الله : ( ما منا إلا راد ومردود عليه , إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ) .
وقال الشافعي رحمه الله : ( أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس ) .
وقال رحمه الله : ( إذا قلت قولا يخالف قول رسول الله صلى الله عليه وسلم فاضربوا بقولي الحائط ) , وهكذا قال أحمد وأبو حنيفة : معنى ما قاله مالك والشافعي رحم الله الجميع .
وهكذا قال غيرهم من الأئمة كلهم نصحوا الناس , وأوصوهم باتباع الأدلة الشرعية من الكتاب والسنة وإجماع سلف الأمة , وألا يقدم على قول الله ورسوله قول أحد من الناس , بل يجب أن يقدم قول الله , وقول رسوله وما أجمع عليه سلف الأمة على من خالف ذلك .
هذا هو موقف العلماء المعتبرين , وهذا هو موقف طالب العلم منهم , حتى ينشأ على أخلاقهم , في تقديم قول الله , وقول رسوله صلى الله عليه وسلم , وترجيح الراجح بالأدلة , واحترام العلماء , ومعرفة أقدارهم , والترضي عنهم , والترحم عليهم .
أما علماء السوء من الجهمية والمعتزلة وأشباههم فهؤلاء

(7/238)

يجب أن يمقتوا , ويبغضوا في الله , وأن يحذر الناس من شرهم وأعمالهم القبيحة , وعقائدهم الباطلة , نصحا لله ولعباده , وعملا بواجب الأمر بالمعروف والنهي عن المنكر , والله الموفق .

(7/239)

السؤال السابع :
ما رأي فضيلتكم في هذه العبارة التي تتردد على ألسنة كثير من طلبة العلم وهي من كان شيخه كتابه ضل عن صوابه ؟
الجواب :
المعروف أن من كان شيخه كتابه فخطؤه أكثر من صوابه هذه هي العبارة التي نعرفها .
وهذا صحيح : أن من لم يدرس على أهل العلم , ولم يأخذ عنهم , ولا عرف الطرق التي سلكوها في طلب العلم , فإنه يخطئ كثيرا , ويلتبس عليه الحق بالباطل , لعدم معرفته بالأدلة الشرعية , والأحوال المرعية التي درج عليها أهل العلم , وحققوها وعملوا بها .
أما كون خطئه أكثر فهذا محل نظر , لكن على كل حال أخطاؤه كثيرة , لكونه لم يدرس على أهل العلم , ولم يستفد منهم , ولم يعرف الأصول التي ساروا عليها فهو يخطئ كثيرا , ولا يميز بين الخطأ والصواب في الكتب المخطوطة والمطبوعة .
وقد يقع الخطأ في الكتاب ولكن ليست عنده الدراية والتمييز فيظنه صوابا , فيفتي بتحليل ما حرم الله , أو تحريم ما أحل الله , لعدم بصيرته ؛ لأنه قد وقع له خطأ في كتاب , مثلا : لا يجوز كذا

(7/239)

وكذا , بينما الصواب أنه يجوز كذا وكذا , فجاءت لا زائدة أو عكسه : يجوز كذا وكذا والصواب : ولا يجوز فسقطت لا في الطبع أو الخط فهذا خطأ عظيم .
وكذلك قد يجد عبارة : ويصح كذا وكذا , والصواب : ولا يصح كذا وكذا , فيختلط الأمر عليه لعدم بصيرته , ولعدم علمه , فلا يعرف الخطأ الذي وقع في الكتاب , وما أشبه ذلك .

(7/240)

السؤال الثامن :
إذا سئل شخص عن مسألة فأفتى فيها وبعد مدة تبين له أن ما أفتى به غير صحيح فماذا عليه أن يفعل ؟
الجواب :
عليه أن يرجع إلى الصواب , ويفتي بالحق , ويقول : أخطأت , كما قال عمر : الحق قديم , فعليه أن يرجع إلى الصواب , ويفتي بالحق , ويقول : أخطأت في المسألة الأولى : أفتيت بكذا وكذا , ثم اتضح لي أنها خطأ , والصواب كذا وكذا . ولا بأس عليه في ذلك , بل هذا هو الواجب عليه فالنبي صلى الله عليه وسلم , وهو رأس المفتين , لما سأله الناس عن التلقيح , وهو تأبير النخل , قال : ما أظنه يضره لو ترك , ثم أخبروه بأنه يضره : فقال : « إنما أخبرتكم عن رأيي والرأي يخطئ ويصيب أما ما أحدثكم به عن الله فإني لن أكذب على الله » (1) ، وأمرهم أن يرجعوا إلى التلقيح .
كذلك عمر رضي الله عنه أفتى بإسقاط الإخوة في مسألة المشركة , ثم أفتى بالتشريك بناء على ما ترجح لديه في ذلك .
__________
(1) صحيح مسلم الفضائل (2361),سنن ابن ماجه الأحكام (2470),مسند أحمد بن حنبل (1/162).

(7/240)

فالرجوع إلى ما يعتقد العالم أنه الصواب والحق أمر معروف , وهو طريق أهل العلم والإيمان , ولا حرج في ذلك ولا نقص بل ذلك يدل على فضله , وقوة إيمانه , حيث رجع إلى الصواب وترك الخطأ .
ولو قال بعض الناس أو بعض الجهلة : إن هذا عيب , فهذا ليس بشيء , والصواب أنه فضل وأنه منقبة وليس بنقص .

(7/241)

السؤال التاسع :
أنا طالب علم , كثيرا ما توجه إلي المسائل عن أمر من الأمور , سواء في العبادة أو غيرها , فأعرف الإجابة جيدا , إما عن سماع أحد المشايخ , أو في الفتاوى , ولكن يصعب علي استحضار الدليل الصحيح فقد يصعب علي ترجيحه فبماذا توجهون طلبة العلم في ذلك ؟
الجواب :
لا تفتي إلا على بصيرة , وأرشدهم إلى غيرك ممن تظن في البلد أنه خير منك وأعلم بالحق , وإلا فقل : أمهلوني حتى أراجع الأدلة وأنظر في المسألة , فإذا اطمأننت إلى الصواب بالأدلة , فأفتهم بما ظهر لك من الحق .
وأوصي المدرسين لأجل هذا السؤال وغيره : أن يعنوا بتوجيه الطلبة إلى هذا الأمر العظيم , وأن يحثوهم على التثبت في الأمور , وعدم العجلة في الفتوى والجزم في المسائل إلا على بصيرة , وأن يكونوا قدوة لهم في ذلك بالتوقف عما يشكل والوعد

(7/241)

بالنظر فيه بعد يوم أو يومين , أو في الدرس الآتي , حتى يتعود الطالب ذلك من الأستاذ بعدم العجلة في الفتوى والحكم , إلا بعد التثبت والوقوف على الدليل , والطمأنينة إلى أن الحق ما يقوله الأستاذ , ولا حرج أن يؤجل إلى وقت آخر , حتى يراجع الدليل , وحتى يراجع كلام أهل العلم في ذلك .
فقد أفتى مالك في مسائل قليلة , ورد مسائل كثيرة , قال فيها : لا أدري . وهكذا غيره من أهل العلم .
فطالب العلم من مناقبه أن لا يعجل , وأن يقول : لا أدري فيما يجهل .
والمدرسون عليهم واجب عظيم , بأن يكونوا قدوة صالحة , في أخلاقهم وأعمالهم للطلبة , ومن الأخلاق الكريمة أن يعود الطالب كلمة لا أدري , وتأجيل المسائل . حتى يفهم دليلها وحتى يعرف حكمها . مع التحذير من الفتوى بغير علم , والجرأة عليها . .
والله ولي التوفيق .

(7/242)


نصيحة عامة للمسلمين من طلبة العلم وغيرهم - فتاوى ابن باز

نصيحة عامة للمسلمين من طلبة العلم وغيرهم (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا محمد , وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد فإن النصيحة أمرها عظيم وشأنها كبير في إصلاح شئون المسلمين , وإرشادهم إلى أقوم سبيل كما دلت على ذلك نصوص الكتاب والسنة قال الله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فالتواصي بالحق , والصبر على ذلك من أعظم أبواب النصح الصادق الأمين , وضد ذلك لا يأتي إلا بالخسران , فالذين لا يتواصون بالحق , ولا بالصبر عليه خاسرون لا محالة ؛ لأنهم تركوا واجب التناصح .
وقال رسول الإسلام صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) ، خرجه الإمام مسلم في صحيحه . فالرسول عليه الصلاة والسلام جعل الدين كله النصيحة , وهذا حديث عظيم جامع للخير كله .
ومن المعلوم أن أنبياء الله ورسله عليهم صلوات الله وسلامه
__________
(1) نصيحة وجهها سماحته إلى عامة الأمة ونشرتها جريدة الرياض والجزيرة وغيرها في 9 \ 10 \ 1413 هـ .
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/243)

هم أنصح الناس للناس , وأقومهم بواجب النصح والدعوة والتواصي بالحق والصبر عليه .
فهذا نوح صلى الله عليه وسلم يقول لقومه : { أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ } (1) وهذا هود صلى الله عليه وسلم يقول لقومه : { أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ } (2)
وهذا صالح صلى الله عليه وسلم يقول لقومه : { يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ } (3)
فأمر النصح عظيم جدا وأولى الناس بالتناصح والتواصي بالحق بعد الأنبياء هم العلماء وطلبة العلم .
فمن توفيق الله للعبد أن يسلك سبيل الأنبياء والمؤمنين الناصحين المتناصحين , وقد رأيت توجيه هذه النصيحة لإخواني من العلماء وطلبة العلم وسائر المؤمنين قياما بواجب النصح والتعاون على البر والتقوى كما قال سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
وأول ما أنصح به أن نتواصى بتقوى الله تعالى كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (5) وقال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (6) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (7) وقال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (8)
__________
(1) سورة الأعراف الآية 62
(2) سورة الأعراف الآية 68
(3) سورة الأعراف الآية 79
(4) سورة المائدة الآية 2
(5) سورة التوبة الآية 119
(6) سورة الأحزاب الآية 70
(7) سورة الأحزاب الآية 71
(8) سورة النساء الآية 131

(7/244)

وأن نتواصى بإخلاص العبادة لله وحده عملا بقول الله عز وجل : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) ويقول الرسول عليه الصلاة والسلام : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » (2) .
وأنصح إخواني العلماء وطلبة العلم وكل مسلم في كل مكان بأن يتذكروا دائما أن أهم شيء يدعى إليه ويلتزم به ويسار عليه هو توحيد الله سبحانه وإخلاص العبادة له سبحانه , والإيمان به وبرسله , ودعوة الناس إلى عبادته وطاعته وترك نواهيه والاستقامة على ذلك وتحبيبه إليهم عز وجل , ودعوتهم إلى التوبة وبيان أن ذلك هو عين سعادتهم في الدنيا والآخرة .
وأنصح لهم بأن يتذكروا ما نحن فيه من نعم عظيمة ومنن كثيرة توجب الشكر لله آناء الليل وآناء النهار , وأعظمها نعمة الإسلام والأمن فإن الله ندب المؤمنين جميعا إلى أن يتذكروا هذه النعم والمنن فقال سبحانه : { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } (3) وقال : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (4)
__________
(1) سورة الكهف الآية 110
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سورة العنكبوت الآية 67
(4) سورة القصص الآية 57

(7/245)

وقال عز وجل : { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ } (1) { الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } (2) وقال جل وعلا : { وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ } (3) وقال تعالى : { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ } (4) وقال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (5) وقال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (6) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (7)
وأنصح أيضا إخواني العلماء وطلبة العلم وجميع المسلمين بتعظيم وحدة الجماعة والمحافظة عليها أشد المحافظة والحذر من أسباب الفرقة والاختلاف وأذكرهم في هذا المقام بقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (8) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (9)
__________
(1) سورة قريش الآية 3
(2) سورة قريش الآية 4
(3) سورة الأعراف الآية 86
(4) سورة الأنفال الآية 26
(5) سورة البقرة الآية 152
(6) سورة إبراهيم الآية 7
(7) سورة سبأ الآية 13
(8) سورة آل عمران الآية 102
(9) سورة آل عمران الآية 103

(7/246)

ويقول رسول الله صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) .
ومن المعلوم لدى أهل العلم أن تأليف القلوب على الحق من أعظم القربات التي يتقرب بها العبد إلى ربه عز وجل فالواجب السعي في ذلك والحرص عليه بكل إخلاص وصدق , وأنصح إخواني جميعا بالتثبت فيما يشيعه الناس عن العلماء أو غيرهم ؛ لأن كثيرا من الناس يشيعون عن العلماء وطلبة العلم أشياء كثيرة لا أصل لها , فإذا لم يتثبت المؤمن في الأمور التي يتحدث فيها أوقع الناس في الغلط وهذا ليس من النصح في الدين , وقد أنكر الله سبحانه على من لم يتثبت في الأخبار ولم يردها إلى أهلها بقوله سبحانه : { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (3) وقال صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (4) متفق عليه , وقال صلى الله عليه وسلم : « كفى بالمرء كذبا أن يحدث بكل ما سمع » (5) خرجه الإمام مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة النساء الآية 83
(3) سورة الحجرات الآية 6
(4) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).
(5) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).

(7/247)

والإنسان مسئول عن كل قول وعمل كما قال عز وجل : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) وقال سبحانه : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (2) { عَمَّا كَانُوا يَعْمَلُونَ } (3)
فاحذر أيها المؤمن أن يستزلك الشيطان ويغريك بعدم التثبت في الأمور والأخبار فتقع فيما لا تحمد عقباه , وتندم حين لا ينفع الندم , واعلم يا أخي أن الشيطان يحرص على إيقاع الفتن والشحناء بين المؤمنين , وعلى إشغال المؤمن بكل ما ينقص من حسناته إن لم يستطع إيقاعه في البدعة والمعصية كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (4)
وهناك أمر عظيم يستوجب النصح والتنبيه وهو الأسلوب الطيب الحسن في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر والنصيحة , فعلى العلماء وطلبة العلم وكل مؤمن ومؤمنة أن يستعملوا الأسلوب الحسن في جميع ذلك , فإن شأن الأمر والنهي والنصيحة عظيم جدا ولا يجوز الإساءة إليه بأسلوب غير حسن , ولذلك أرشد الله عباده إلى الأسلوب الحسن في الدعوة فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5)
__________
(1) سورة ق الآية 18
(2) سورة الحجر الآية 92
(3) سورة الحجر الآية 93
(4) سورة فاطر الآية 6
(5) سورة النحل الآية 125

(7/248)

وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) الآية .
وقال سبحانه : { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا } (2) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية , والآيات في هذا المعنى كثيرة .
والخلاصة أن الأسلوب الحسن في الدعوة والنصح والأمر والنهي من أسباب القبول وعدم النفرة , وضد ذلك الأسلوب السيئ الذي يسبب النفرة . ولذا نبه الله تعالى المؤمنين على ذلك في الآيات السابقة وغيرها , فالواجب على الدعاة إلى الله سبحانه أن يتثبتوا في الأمر , وأن يتبصروا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر , وعلى القائمين بالأمر بالمعروف والنهي عن المنكر أن يتحروا في ذلك الدليل الشرعي حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) مع نصيحتي لهم أيضا بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن حتى يقبل منهم لقول الله عز وجل :
__________
(1) سورة العنكبوت الآية 46
(2) سورة الإسراء الآية 53
(3) سورة آل عمران الآية 159
(4) سورة يوسف الآية 108

(7/249)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (3) ، والأحاديث في هذا الباب كثيرة صحيحة .
وكذلك أوصي طلبة العلم وجميع المؤمنين بالحذر الشديد من كيد الأعداء وشبهاتهم وافتراءاتهم , وقد أرشدنا كتاب الله عز وجل إلى الحذر من افتراءاتهم وتآمرهم بقوله جل وعلا : { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) وبقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) الآية , وكتاب الله تعالى يبين لنا أن العدو الكاشح يحزن إذا رآنا في نعمة وخير ودين ويفرح إذا أصابتنا مصيبة .
وقال تعالى : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) فأوصي إخواني العلماء وطلبة العلم وسائر المؤمنين بأن يتذكروا هذا الكيد , وأن يعملوا بموجب هذه الذكرى حتى
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(4) سورة آل عمران الآية 186
(5) سورة النساء الآية 71
(6) سورة آل عمران الآية 120

(7/250)

يسدوا كل الذرائع التي يتذرع بها العدو لأجل الكيد لنا وتمزيق شملنا .
كذلك أنصح لطلبة العلم بالنظرة السليمة إلى الأمور والأحوال العامة , فإن الخير والصلاح في بلادنا كثير ونحمد الله تعالى على ذلك وندعوه جل وعلا أن يزيدنا من فضله وكرمه وأن يوفقنا وولاة أمرنا لكل ما يرضيه وينفع عباده , ويجب أن نعرف هذا الخير والصلاح ; لأن ذلك من أسباب شكر الله على نعمه وطلب المزيد من فضله , ثم بعد ذلك ننظر في الأخطاء لنعالجها بالقرآن الكريم وحكمته وهديه وإرشاده كما قال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وهكذا سيرة النبي صلى الله عليه وسلم في دعوته وإبلاغه الناس فيها الخير العظيم والدلالة على الطريق القويم والأسلوب المفيد في الدعوة والتوجيه , كما سبق بيان ذلك .
ومن أعظم وسائل النصح والقضاء على أسباب الشر التعاون مع ولاة الأمر في الحق وإصلاح الأوضاع , زادهم الله من التوفيق والهداية إلى أحسن طريق , وأصلح بهم العباد والبلاد , وجعل التوفيق للحق حليفهم في الأقوال والأعمال إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعهم بإحسان إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 9

(7/251)


نصيحة عامة موجهة للمسلمين في باكستان وغيرهم - فتاوى ابن باز

نصيحة عامة موجهة للمسلمين في باكستان وغيرهم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد :
فإني أوصي إخواني في الباكستان حكومة وشعبا بتقوى الله سبحانه في جميع الأمور ؛ لأنها وصية الله سبحانه ووصية رسوله الأمين محمد عليه الصلاة والسلام كما قال الله عز وجل : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) الآية .
وكان النبي صلى الله عليه وسلم يوصي أمته في خطبه بتقوى الله , والتقوى كلمة جامعة تجمع الدين كله وتشمل العناية بمصالح الدنيا والآخرة وهي الدين كله , وهي البر , وهي الإيمان والإسلام والهدى والصلاح وسمى الله سبحانه دينه تقوى ؛ لأن من استقام عليه وحافظ عليه وقاه الله شر الدنيا والآخرة , وأهم التقوى إخلاص العبادة لله وحده والصدق في متابعة رسوله صلى الله عليه وسلم وتحكيم شريعته في جميع الأمور والحذر مما يخالفها كما قال الله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية , وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4)
__________
(1) سورة النساء الآية 131
(2) سورة النساء الآية 1
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21

(7/252)

وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2)
ولا يخفى على ذوي الألباب أن في تحكيم الشريعة صلاح أمر الدنيا والآخرة كما أن فيه جمع الكلمة على الحق والقضاء على الفساد , ومن أهم التقوى التعاون على البر والتقوى والتواصي بالحق والصبر عليه , واتحاد العلماء واجتماع كلمتهم على الحق , وإرشادهم العامة إلى أسباب النجاة وتحذيرهم من أسباب الهلاك ومناصحتهم ولاة الأمور وإعانتهم على الخير كما قال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (3) .
كما أوصي الجميع بالحذر من جميع أنواع الشرك والبدع والمعاصي ؛ لأن ظهورها في المجتمع سبب لهلاك الجميع , كما أن الحذر منها والتواصي بتركها من أعظم أسباب النجاة , ولا صلاح للمجتمع الإسلامي إلا بالتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر , وهذه هي أخلاق المؤمنين وصفاتهم كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة المائدة الآية 50
(2) سورة النساء الآية 65
(3) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(4) سورة التوبة الآية 71

(7/253)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، وقال عليه الصلاة والسلام : « الدين النصيحة قيل : لمن يا رسول الله قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) خرجهما الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة وأسأل الله عز وجل أن يوفقنا وجميع إخواننا في الباكستان , وجميع المسلمين في كل مكان لما فيه رضاه وصلاح عباده , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمن على الجميع بالفقه في دينه والثبات عليه والدعوة إليه على بصيرة , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن اهتدى بهداه .
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/254)


وجوب التضامن والتكاتف ضد أعداء المسلمين - فتاوى ابن باز

وجوب التضامن والتكاتف ضد أعداء المسلمين (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله إمام المجاهدين خير الدعاة أجمعين , وقائد الغر المحجلين صلى الله عليه وسلم , وبارك عليه وعلى آله وأصحابه جميعا وأتباعه بإحسان إلى يوم الدين .
أما بعد :
فإني أشكر الله جل وعلا على ما من به من هذا اللقاء بأخوة في الله من علماء المسلمين وقادتهم أعضاء المجلس التأسيسي لرابطة العالم الإسلامي في دورته الحادية والثلاثين وفي رحاب بيت الله العتيق لتدارس شئون المسلمين وقضاياهم , وبذل المستطاع من الجهود في كل ما ينفع المسلمين ويعينهم على حل مشكلاتهم , وعلى إقامة دينهم وعلى تمسكهم بما جاء به نبيهم عليه الصلاة والسلام دين الهدى ودين الحق .
وقد سمعنا جميعا كلمة خادم الحرمين الشريفين الطيبة المباركة , التي شرح فيها - وفقه الله - أحوال المسلمين بعد حادث الخليج من النظام العراقي وما ترتب على ذلك وما حصل بسبب ذلك , وما
__________
(1) كلمة لسماحته في افتتاح الدورة الحادية والثلاثين لرابطة العالم السلامي في مكة المكرمة بتاريخ 21 \ 7 \ 1412 هـ .

(7/255)

حصل بسبب انحسار الشيوعية وتنفس المسلمين الصعداء بعد ذلك ولا شك أن ما جرى من النظام العراقي من العدوان على دولة الكويت يعتبر جريمة عظيمة ومنكرا عظيما ترتب عليه فساد كبير , ولكن الله جل وعلا برحمته وإحسانه رد كيده في نحره وأذله وقضى على عدوانه وصار بذلك عبرة للمسلمين ورحمة للمؤمنين بأن رد كيد العدو في نحره وهزم جنده ورد المظلومين إلى بلادهم ويسر أمورهم , فالحمد لله على ذلك ولقد أشار خادم الحرمين في كلمته إلى أمر عظيم وهو أن الواجب على المسلمين التضامن الإسلامي والتكاتف ضد أعدائهم والتمسك بكتاب ربهم وسنة نبيهم عليه الصلاة والسلام .
ولا شك أن هذا هو الطريق لاستعادة مجدهم وإقامة دينهم ونصرهم على أعدائهم فهم إخوة كما وصفهم الله في قوله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) فيجب عليهم أن يتعاونوا على البر والتقوى , وأن يتناصحوا , وأن يتواصوا بالحق والصبر عليه , وأن يبذلوا جهودهم في إقامة شعائر ربهم ونصر دينهم ودحض كيد أعدائهم بكل طريق شرعها الله لإقامة الدين ورد كيد الكائدين .
ولا ريب أن اعتصامهم بحبل الله جميعا وتضامنهم في نصر دينهم أينما كانوا من أعظم الأسباب في نصرهم على عدوهم واستعادة مجدهم الغابر .
فالواجب علينا جميعا في هذا المجلس وعلى جميع علماء المسلمين أينما كانوا التعاون على البر والتقوى والتواصي بالحق والصبر عليه ,
__________
(1) سورة الحجرات الآية 10

(7/256)

والتضامن الإسلامي الذي يوجبه الله علينا في قوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وفي قوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وفي قول النبي صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) .
فالواجب على المسلمين أينما كانوا التعاون على البر والتقوى والتواصي بالحق , والتمسك بدين الله الذي جاء به نبيهم محمد صلى الله عليه وسلم وذلك بالتمسك بالقرآن العظيم والسنة الصحيحة المطهرة وتحكيمهما في كل شيء والرجوع إليهما في كل شيء فهما الطريق للسعادة والسيادة , وهما الطريق للسلامة في الدنيا والآخرة .
فالواجب على جميع الدول الإسلامية وعلى علماء المسلمين التناصح والتكاتف في هذا الأمر , وأن يتواصوا به , وأن يحكموا شريعة الله في عباد الله كما دل على ذلك كتاب الله وسنة محمد صلى الله عليه وسلم .
والواجب على الدول الإسلامية أيضا تشجيع المجاهدين والداعين إلى الله حتى يحققوا ما جاهدوا من أجله في أفغانستان وفي الفلبين وفي كل مكان , يجب على المسلمين حكومات وشعوبا أن يتعاونوا على البر والتقوى , وأن يتناصحوا ويهتموا بإخوانهم في حفظ دينهم والاستقامة عليه بكل وسيلة من الوسائل التي شرعها الله لعباده .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/257)

والواجب على رؤساء المسلمين وحكوماتهم أن يتقوا الله ويستقيموا على دين الله , وأن يحكموا شرع الله أينما كانوا في شعوبهم لقول الله عز وجل في كتابه العظيم : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
فالواجب على جميع الدول الإسلامية أن يهتموا بهذا الأمر وأن يقوموا به خير قيام ؛ لأن في ذلك عزهم ونصرهم على عدوهم وسعاداتهم في العاجل والآجل , وعليهم أن ينشئوا المعاهد والجامعات الإسلامية لتخريج العلماء والقضاة الذين يعلمون الناس دينهم ويحكمون بينهم بشرع الله , وأن يشجعوا الحكام ويعينوهم ويرشدوهم إلى ما فيه سعادتهم ونجاتهم في الدنيا والآخرة , وأن يرشدوا الناس ويعلموهم شريعة ربهم وأحكام دينهم بكل صبر وإخلاص . . وأن يعينوهم على ذلك حسب الطاقة , يرجون بذلك ثواب الله ويخشون عقابه سبحانه وتعالى . ولا شك أن في ذلك عزهم وسعادتهم ونجاتهم في الدنيا والآخرة .
والواجب على علماء الإسلام أيضا أينما كانوا أن يدرسوا طلابهم ويفقهوا المسلمين في بلادهم في دين الله , وأن يعلموهم شريعة الله في المساجد والمدارس وفي جميع الأماكن حسب الطاقة وفي المجالس العامة , والاحتفالات العامة , وفي دور العلم حسب الطاقة والإمكان كل واحد يتحرى الفرصة المناسبة والمكان المناسب لتعليم شرع الله وإرشاد الناس إلى دين الله , وحثهم على القيام بأمر
__________
(1) سورة النساء الآية 65

(7/258)

الله والتمسك بشرع الله والتواصي بالحق والصبر عليه أينما كان .
هذا هو واجب العلماء وهذا هو واجب رؤساء بلاد المسلمين أن يتقوا الله , وأن يتعاونوا مع علمائهم في تحكيم شرع الله والقيام بأمر الله في كل شيء , والعامة في ذمة الدول وفي ذمة الرؤساء والعلماء فيجب عليهم أن يتعاونوا في تفقيه الناس وتعليمهم وإرشادهم وحل مشاكلهم على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم .
فلا بد من التواصي بذلك والتعاون فيه حتى يحكم شرع الله وحتى يستقيم المسلمون عليه , وحتى يدخل الناس في دين الله أفواجا بعد ما خرج منه من خرج جهلا وضلالا , أو بسبب دعاة الباطل وأعوانهم حتى استجاب له من استجاب عن جهل وقلة بصيره , فإذا رجع المسلمون إلى دينهم واستقاموا عليه حصل لهم كل خير وسلموا من كل شر ونصرهم الله على أعدائهم وصارت لهم العاقبة الحميدة في الدنيا والآخرة .
وإني لأرجو من هذه المجالس المجلس التأسيسي للرابطة , والمجلس الأعلى العالمي للمساجد , والمجمع الفقهي أن ينفع الله بها المسلمين , وأن يجعلها سببا لكل خير في جميع الدول الإسلامية وفي جميع مواطن المسلمين في كل مكان , وتعلمون بحمد الله باليقظة الإسلامية والصحوة الإسلامية في سائر أرجاء الدنيا في أوروبا وأمريكا وآسيا وأفريقيا , وفي كل مكان نشاط إسلامي وصحوة إسلامية ورغبة في الدين وهذا يبشر بالخير ويحتاج إلى تكاتف وتعاون من رؤساء الدول الإسلامية وعلماء المسلمين , ومن أغنياء المسلمين حتى يكون الجميع متعاونين على البر والتقوى .

(7/259)

وهكذا يجب على المسلمين في كل مكان : في مصر , وفي ليبيا , وفي تونس , وفي الجزائر , وفي المغرب , وفي أمريكا , وفي أوروبا وفي كل مكان يجب أن يتعاونوا على البر والتقوى وأن يتواصوا بالحق والصبر عليه , ويجب أن يتفقهوا في الإسلام ويحرصوا على الاستفادة من علمائهم في كل وقت حتى يكونوا على بصيرة في دينهم , وحتى يؤدوا أعمالهم على الوجه المطلوب الذي يرضيه سبحانه , وحتى يستقيم أمر الله بينهم , وحتى يحكموا شرع الله في شئونهم الدينية والدنيوية .
نسأل الله للجميع التوفيق والهداية ونسأله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , وأن يفقههم في الدين , وأن يصلح ولاة أمرهم وقادتهم , وأن يعينهم على تحكيم شرع الله في بلاد الله والرفق بعباد الله , وأن يوجهوهم إلى كل خير , وأن يمنحهم الله الهدى والثبات , وأن يوفق أغنياء المسلمين لإعانة القائمين بالدعوة إلى الله ومعلمي الناس الخير والبذل في سبيل الله . . ولما في ذلك من إعانتهم على هذه المهمة العظيمة , كما نسأله سبحانه أن يعين دولنا الإسلامية وأغنياءنا جميعا على مواساة الفقير والإحسان إليه , والأخذ بيده وتعليمه دينه وإرشاده إلى كل خير إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(7/260)


حكمة الداعي وأدب المدعو - فتاوى ابن باز

حكمة الداعي وأدب المدعو (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإن التذكير بالله والدعوة إلى سبيله من سنة المرسلين عليهم الصلاة والسلام , فقد بعثهم الله دعاة للحق وهداة للخلق , يبشرون وينذرون لإقامة الحجة وقطع المعذرة كما قال جل وعلا : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (3) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (4) وهكذا خلفاؤهم من أهل العلم وورثتهم هذا طريقهم وسبيلهم , الدعوة إلى الله والتذكير بالله والتبشير للمتقين والإنذار لغيرهم , فالله سبحانه خلق الخلق لعبادته , وأرسل الرسل ليبينوا ذلك ويدعوا إليه , قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فالثقلان :
__________
(1) أصل الكلمة محاضرة ألقاها سماحته في مسجد الفقيه بمكة المكرمة في رجب عام 1412 هـ .
(2) سورة النساء الآية 165
(3) سورة الأحزاب الآية 45
(4) سورة الأحزاب الآية 46
(5) سورة الذاريات الآية 56

(7/261)

الجن والإنس خلقوا ليعبدوا الله , وهذه العبادة هي حق الله على عباده المكلفين من جن وإنس , وقد بعث الله الرسل عليهم الصلاة والسلام ليبينوا هذه العبادة ويدعوا إليها ويشرحوها للناس , وأنزل الكتب لهذا الأمر , وأعظمها وأفضلها وأكملها وخاتمها القرآن العظيم , فيه بيان الهدى وطريق السعادة , فيه بيان ما يرضي الله ويقرب إليه من أقوال وأعمال ومقاصد , وبيان ما يغضب الله ويباعد من رحمته كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (3)
وقال سبحانه في أول سورة إبراهيم : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (4) وقال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) وقال عز وجل في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (6) الآية , والآيات في هذا المعنى كثيرة .
فجدير بكل مؤمن ومؤمنة التدبر لكتاب الله والتعقل لما ذكره الله فيه , والإكثار من تلاوته لمعرفة ما فيه , وللعمل بما دل عليه كما قال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (7)
__________
(1) سورة النحل الآية 36
(2) سورة هود الآية 1
(3) سورة هود الآية 2
(4) سورة إبراهيم الآية 1
(5) سورة النحل الآية 89
(6) سورة الحديد الآية 25
(7) سورة الإسراء الآية 9

(7/262)

وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
فجدير بنا جميعا من الرجال والنساء , جدير بالعلماء وغير العلماء التدبر لكتاب الله والتعقل له والعناية به لمعرفة الحق وأتباعه ولمعرفة ما يرضي الله ويقرب إليه من قول وعمل حتى نعمل به , ولمعرفة ما يغضب الله ويباعد من رحمته حتى نتجنبه , وحتى نقوم بالدعوة إلى الخير وإلى ترك الشر على بصيرة وعلى علم , والرسل عليهم الصلاة والسلام بعثوا لهذا الأمر كما تقدم قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وهكذا الكتب أنزلت لهذا الأمر كما سبق قال سبحانه : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (5) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (6) وقال جل وعلا : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (7) فالكتب المنزلة من السماء كلها تدعوا إلى طاعة الله ورسوله والإيمان به والوقوف عند حدوده , وهكذا الرسل عليهم الصلاة والسلام كلهم بعثوا لبيان حق الله وإرشاد الناس إلى ذلك من قول وعمل وعقيدة .
فالواجب على أهل الإسلام التفقه في العبادة التي خلقوا
__________
(1) سورة فصلت الآية 44
(2) سورة ص الآية 29
(3) سورة النحل الآية 89
(4) سورة النحل الآية 36
(5) سورة هود الآية 1
(6) سورة هود الآية 2
(7) سورة إبراهيم الآية 52

(7/263)

لها وهي توحيد الله , وطاعة أوامره , وترك نواهيه , هذه هي العبادة التي خلقنا لها جميعا , توحيد الله عز وجل بأفعالنا وبجميع عباداتنا من قول وعمل واعتقاد وطاعة الأوامر وترك النواهي , أما معنى قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) فالمعنى : يطيعوني بإخلاص العبادة له وحده , وبفعل الأوامر وترك النواهي والوقوف عند الحدود .
والدعاة إلى الله وعلماء الحق هم خلفاء الرسل , وهم الورثة للرسل في الدعوة إلى الخير , وبيان طريق السعادة ليسلك , وبيان طريق الشقاء والهلاك ليجتنب ويحذر , وعنوان كلمتي هذه كما سبق هو : ( حكمة الداعي وأدب المدعو ) وهذا العنوان اختارته التوعية ووافقت عليه ؛ لأن الحكمة من الداعي إلى الله لها شأن عظيم , فالداعي يتحرى في دعوته الكلمات المناسبة والأوقات المناسبة , والأسلوب المناسب , حتى يكون ذلك أقرب إلى النجاح , ومن أسماء الله جل وعلا الحكيم العليم لأنه سبحانه يضع الأمور مواضعها عن علم : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (3) وهو يعلم الأشياء على ما هي عليه ويضع أفعاله وأحكامه على ما هو اللائق به سبحانه والمناسب لمنفعة العباد وصلاحهم , فهو الحكيم العليم في قوله وعمله في أمره ونهيه في كل ما يقول ويفعل سبحانه وتعالى .
__________
(1) سورة الذاريات الآية 56
(2) سورة الأنعام الآية 83
(3) سورة النساء الآية 11

(7/264)

فالحكيم هو الذي يعلم الأشياء ويضع الأعمال والأقوال مواضعها , وهذا الوصف على الكمال إنما يصدق على الله عز وجل ؛ لأنه العالم بكل شيء والحكيم في كل شيء سبحانه وتعالى , ومن حكمة الداعي أن يكون عنده العلم بما يدعو إليه وما ينهى عنه , كما قال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) يعني : بالعلم قال الله وقال رسوله .
ومن حكمة الداعي أن يأتي بالأسلوب المناسب والبيان المناسب ويخاطب كل قوم بما يعقلون ويفهمون , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2) يعني على علم , وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) أي بالعلم { وَالْمَوْعِظَةِ الْحَسَنَةِ } (4) أي الترغيب والترهيب التي تلين القلوب وتقربها من قبول الحق , { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) أي بالأسلوب الحسن لا بالعنف والشدة لكن بالتي هي أحسن حتى يقبلوا الحق وحتى ينقادوا له , وقال تعالى في أهل الكتاب : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (6) وهم اليهود والنصارى , فلا يجوز جدالهم إلا بالتي هي أحسن , إلا الذين ظلموا منهم فمن ظلم له شأن آخر .
وإذا كان هذا التوجيه من المولى سبحانه في جدال أهل الكتاب فالمسلمون من باب أولى , وقال عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (7)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) سورة النحل الآية 125
(5) سورة النحل الآية 125
(6) سورة العنكبوت الآية 46
(7) سورة آل عمران الآية 159

(7/265)

يخاطب النبي عليه الصلاة والسلام بقوله : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (1) يعني المدعوين من قريش وغيرهم , { وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال لموسى وهارون عليهما الصلاة والسلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وهذا توجيه من الله سبحانه لرسوليه موسى وهارون لما بعثهما إلى فرعون , ليتأسى بذلك الدعاة ويتخلقوا به في دعوتهم إلى الله لا سيما مع الرؤساء والعظماء , ولا سيما في عصرنا هذا , فإن الحكمة والأسلوب الحسن والرفق من أهم المهمات في كل وقت وفي هذا الوقت بوجه أخص , لكثرة الجهل وغلبة الهوى على أكثر الخلق , وبالشدة ينفر منك الناس ويبتعدون عنك ولا يقبل الحق إلا من رحم الله .
وقد ذكر بعض المؤرخين أن أحد الدعاة قابل بعض الحكام من بني العباس فقال له : إني قائل لك ومشدد عليك , فقال له الخليفة : لا يا أخي ارفق بي فلست بشر من فرعون ولست خيرا من موسى , وقد قال الله لموسى وهارون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) والمقصود أن تحري الألفاظ المناسبة للمدعو والمنصوح أولى مع الرفق , يقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (5) ويقول عليه الصلاة والسلام : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) .
ثم
__________
(1) سورة آل عمران الآية 159
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة طه الآية 44
(5) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(7/266)

إن لكل مقام مقالا فالداعي ينظر حاجة المجتمع الذي يتكلم فيه وما فشا فيه من منكرات فيعالج تلك الأمور بالأدلة الشرعية وهي : قال الله ، وقال رسوله بالأدلة , ويرفق بمن سأل أو طرح شبهة حتى يوضح له الحق ويجادله بالتي هي أحسن وحتى تزول الشبهة , إذ المقصود هداية الخلق وإخراجهم من الظلمات إلى النور , وليس المقصود إظهار علمك ولا توبيخهم وإظهار جهلهم , وإنما المقصود دعوتهم إلى الخير وهدايتهم إلى الحق وإخراجهم من الظلمات إلى النور .
فالواجب سلوك الطرق والأخذ بالوسائل التي تؤدي إلى هذا الأمر ويرجى منها المنفعة .
وهكذا المدعو له آداب : منها الإنصات والإقبال على ما يسمع من الدعوة والتذكير ليستفيد ويفهم , ومنها إخلاص النية , وأن يكون قاصدا للفائدة وللعلم والمعرفة والعمل , ومنها حسن السؤال إذا سأل , هذا كله من أدب المدعو : الإنصات , والإقبال على الناصح , والإخلاص في ذلك , وحسن الرغبة , وطلب الحق , والعزم على فعل الخير , والأخذ بالنصيحة , قال تعالى : { فَبَشِّرْ عِبَادِ } (1) { الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ } (2) وقال سبحانه : { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } (3) { وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا } (4) { وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا } (5) وقال سبحانه : { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } (6)
__________
(1) سورة الزمر الآية 17
(2) سورة الزمر الآية 18
(3) سورة النساء الآية 66
(4) سورة النساء الآية 67
(5) سورة النساء الآية 68
(6) سورة فصلت الآية 35

(7/267)

فالمدعو مشروع له أن يقبل بقلبه وقالبه على الدعوة , وأن يريد وجه الله والدار الآخرة , وأن يؤسس بقلبه ونيته قبول الحق والعمل بالحق متى عرفه ومحاربة الهوى والشيطان , وإن أهم الأمور التي يجب التنبيه عليها دائما هو إخلاص العبادة لله وحده , وأن يحاسب العبد نفسه حتى تكون أعماله وأقواله لله وحده في جميع تصرفاته في صلاته وفي صومه ودعوته إلى الله وأمره بالمعروف ونهيه عن المنكر إلى غير ذلك فيخلص لله في جميع أعماله , وأن يكون هدفه طاعة الله ورسوله وإرضاءه سبحانه , والفوز بكرامته , وأداء الحق الذي على العبد .
وأساس الدين وأصله توحيد الله والإخلاص له سبحانه كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) والنبي صلى الله عليه وسلم مكث عشر سنين في مكة يدعو الناس إلى توحيد الله والإخلاص له , وينهاهم عن الشرك بالله ويبين لهم بطلان دعوة الأصنام ودعوة الأنبياء والصالحين , وأن الواجب إخلاص العبادة لله وحده وهو الذي يدعى ويرجى , وهو الذي يتقرب إليه بالذبائح
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(7/268)

والنذور والصلاة والصوم وغير هذا من أنواع العبادة , كما قال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) وفي الأحاديث الصحيحة قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (3) ، يعني حتى يشهدوا بها قولا وعملا واعتقادا فيعتقدون معناهما ويعملون به وذلك بتوحيد الله والإخلاص له وترك الإشراك به سبحانه وتعالى , ثم يؤدون ما أمروا به من صلاة وصوم وزكاة وغير ذلك ويجتنبون ما نهوا عنه .
وفي الصحيح من حديث ابن عمر رضي الله عنهما قال : سمعت النبي صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (4) .
فجميع المكلفين من جن وإنس مأمورون بتوحيد الله والإخلاص له في العبادة , وأن يصدقوا رسوله عليه الصلاة والسلام ويؤمنوا بما جاء به من الهدى , وأن يعتقدوا أنه عبد الله ورسوله أرسله الله إلى الناس كافة من الجن والإنس وجعله خاتم الأنبياء , وأوجب على جميع المكلفين الإيمان به وتصديقه واتباع شريعته عليه الصلاة والسلام .
ثم على كل فرد أن يؤدي الحقوق التي عليه بعد توحيد الله , والإخلاص له , وترك الإشراك به , والإيمان برسوله محمد عليه الصلاة والسلام وبكل ما أخبر به الله ورسوله , يجب أن تؤدي الحقوق
__________
(1) سورة غافر الآية 14
(2) سورة الزمر الآية 2
(3) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(7/269)

التي أوجب الله عليك من صلاة وزكاة وصوم وحج وبر الوالدين وصلة الرحم وصدق الحديث وأمر بالمعروف ونهي عن المنكر والدعوة إلى الله والجهاد في سبيله إلى غير ذلك مع الحذر من كل ما نهى الله عنه , وأعظم ذلك الشرك بالله فإنه أعظم الذنوب , وهكذا جميع المعاصي عليك أن تحذرها من العقوق والزنى وشرب المسكر وقطيعة الرحم وأكل الربا إلى غير ذلك مما حرم الله , فالمؤمن والمؤمنة عليهما الجهاد للنفس حتى يستقيم المؤمن على طاعة الله ورسوله , وحتى تستقيم المؤمنة على طاعة الله ورسوله في جميع الأحوال في الشدة والرخاء في الليل والنهار في السفر والإقامة وفي كل وقت وفي كل مكان , كل واحد يجاهد نفسه حتى يستقيم على أمر الله , وحتى يدع ما حرم الله , وحتى يقف عند حدود الله .
والصلاة هي عمود الإسلام وأعظم الواجبات وأهم الأمور بعد الشهادتين , فالواجب على كل مؤمن ومؤمنة العناية بالصلاة , والمحافظة عليها في أوقاتها وأن يؤديها كل منهما بطمأنينة , قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعلى المؤمن أن يحافظ عليها في الجماعة في بيوت الله لا يتشبه بالمنافقين والكسالى بل ويسارع إليها ويحافظ عليها مع إخوانه في بيوت الله كل وقت , قال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) يعني صلوا مع المصلين , وقال النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر ، قيل
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة البقرة الآية 43

(7/270)

لابن عباس : ما هو العذر قال : خوف أو مرض , فجاءه رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة إذا صليت في بيتي ؟ قال : هل تسمع النداء للصلاة ؟ قال : نعم ، قال : فأجب » (1) .
فهذا رجل أعمى ليس له قائد يقال له : أجب فكيف بحال غيره .
فعلى المسلم أن يحافظ على هذه العبادة العظيمة التي هي عمود الإسلام من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , وقد ذكر مالك رحمه الله في موطئه عن نافع « أن عمر رضي الله تعالى عنه كان يكتب إلى عماله وأمرائه ويقول لهم : ( إن أهم أمركم عندي الصلاة فمن حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) » (2) .
وكثير من الناس اليوم ليس عنده عناية بالجماعة وهذا خطر عظيم وشر كبير , وربما ترك بعضهم صلاة الفجر فلم يصلها إلا بعدما تطلع الشمس ويقوم لعمله وهذا منكر عظيم , فالصلاة عمود الإسلام من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , والله يقول سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (3) فالواجب العناية بها والمحافظة عليها في أوقاتها , وفي الجماعة في حق الرجل , يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) ، ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) ، وهذا وعيد عظيم , وقد ذهب جمع من أهل العلم إلى أن ذلك كفر أكبر ,
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) موطأ مالك وقوت الصلاة (6).
(3) سورة البقرة الآية 238
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(5) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(7/271)

وأن تركها كفر أكبر وإن لم يجحد وجوبها , أما إذا جحد وجوبها فهذا كفر أكبر عند جميع العلماء , فالواجب الحذر , وأن نحافظ عليها في الجماعة , وأن نعظمها ونؤديها بقلب حاضر وخشوع وإقبال نرجو ثواب الله ونخشى عقاب الله .
وهكذا زكاتك حق المال وهي الركن الثالث من أركان الإسلام الخمسة عليك أن تعتني بها , وأن تؤديها عن طيب نفس وعن رغبة فيما عند الله , وأن تجتهد في تخليص مالك منها , وأن تضعها في يد المستحقين لها ترجو ثواب الله وتخشى عقاب الله .
وهكذا صوم رمضان عليك أن تصومه في وقته , وأن تحافظ عليه , وأن تصونه مما حرم الله من غيبة ونميمة ومن سائر المعاصي .
وهكذا حج البيت في حق من استطاع السبيل إليه يجب عليه أن يحج من رجل وامرأة مرة واحدة في العمر لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) الآية ، وقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس » (2) ، وذكر منها الحج .
وهكذا الأمر بالمعروف والنهي عن المنكر عليك أن تعتني بهذا مع أهل بيتك ومع جيرانك ومع غيرهم من إخوانك المسلمين , لكونه من أهم أخلاق المؤمنين والمؤمنات كما قال الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) هكذا المؤمنون والمؤمنات
__________
(1) سورة آل عمران الآية 97
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(3) سورة التوبة الآية 71

(7/272)

جميعا ذكر الله سبحانه أنهم أولياء ليسوا أعداء , بل بينهم المحبة والإخاء والتعاون على الخير , وهكذا يجب على المؤمنين والمؤمنات أن تسود بينهم المحبة والإخاء والحب في الله والبغض في الله , وأن يكونوا بعيدين عن الكذب والخيانة والغيبة والنميمة وعن شهادة الزور وعن كل ما يسبب الفرقة والاختلاف والشحناء , وأوضح سبحانه أنهم : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقدم ذلك على الصلاة والزكاة , لعظم الفائدة والمصلحة في الأمر بالمعروف والنهي عن المنكر , وفي آية أخرى وصف الأمة كلها بأنها تأمر بالمعروف وتنهى عن المنكر يعني : أمة الإجابة كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (2) وما ذلك إلا لأهمية هذا الواجب وعظم المصلحة فيه .
فعلى المؤمن أن يقوم على أهل بيته بالدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر من زوجة وأولاد وغيرهم , ينصحهم جميعا ويحذرهم من معاصي الله ويحثهم على الصلاة والمحافظة عليها في أوقاتها , ويحثهم على كل ما أوجب الله , وينهاهم عما حرم الله عليهم ويحذرهم من الغيبة والنميمة ومن إيذاء بعضهم لبعض ومن إيذاء الجيران ومن تخلف الرجال عن الصلاة في الجماعة إلى غير هذا , عملا بهذه الآية الكريمة وهي قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية , وعملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (4) الآية .
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة التوبة الآية 71
(4) سورة التحريم الآية 6

(7/273)

وبقول الله جل وعلا لنبيه صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وبقوله سبحانه عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3)
فأنت يا عبد الله عليك أهلك جاهدهم في الله بالحكمة والكلام الطيب والشدة تارة والرخاء تارة أخرى من لم ينفع فيه اللين والكلام الطيب ينتقل معه إلى القوة والتأديب كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فمن ظلم يعاقب بما يستحق حسب الطاقة وفي حدود الشرع المطهر , والنبي عليه الصلاة والسلام قال : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (5) ، فإذا ما نفع الكلام يضرب , هكذا مع الفساق والعصاة إذا لم تجد فيهم النصيحة والتوجيه إلى الخير وجب على المسئولين أن يؤدبوا ويزجروا بما يردع عن الباطل ويقيم الحق .
وعليهم أن يقيموا الحدود الشرعية على أهلها حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6) ؛ ولهذا قال صلى الله عليه وسلم في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (7) ، فأنت يا عبد الله عليك
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55
(4) سورة العنكبوت الآية 46
(5) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(6) سورة التغابن الآية 16
(7) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(7/274)

أن تجتهد حسب طاقتك في الأمر بالمعروف والنهي عن المنكر مع أهلك ومع جيرانك ومع غيرهم من المسلمين مع تحريك الأسلوب الحسن لعلك تنجح ولعله يستجاب لك , وإذا قدرت باليد كضرب ولدك أو ضرب زوجتك عند مخالفتهما لأمر الله وعدم انصياعهما للدعوة والحق والهدى , وهكذا خادمك إذا لم يقم بالواجب ولم يقبل النصيحة .
والمقصود أن المؤمن يسلك مسلك الحكمة في جميع أموره بالكلمة الطيبة والأسلوب الحسن مهما أمكن فهذا هو المقدم , فإذا دعت الحاجة إلى الضرب أو التوبيخ حين تستطيع الضرب أو التوبيخ فافعل ذلك حسب طاقتك على قدر ما يحتاج إليه مع من تستطيع من ولد أو زوجة أو غيرهما , والأمير مع من تحت يده , والهيئة على حسب ما عندها من التعليمات , وولي الأمر كذلك , كل عليه نصيبه وكل عليه واجبه في الأمر بالمعروف والنهي عن المنكر وإلزام الناس بالحق ؛ لأن هذه الدار هي دار العمل وهي دار المجاهدة وهي دار الدعوة وهي دار التوجيه إلى الخير وهي دار الأمر بالمعروف والنهي عن المنكر , والآخرة هي دار الجزاء . يقول سبحانه : { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2)
فلا يجوز التساهل وتمشية الأمور وأنت قادر على إنكار المنكر وإيجاد الحق وعلى التوجيه والإرشاد وعندك علم , يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ويقول جل وعلا :
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8
(3) سورة فصلت الآية 33

(7/275)

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فعليك يا عبد الله أن تقوم بالواجب من الدعوة والإرشاد والأمر بالمعروف والنهي عن المنكر , وعلى إخوانك المستمعين والمأمورين أن يستجيبوا للحق , وأن يتأدبوا بالآداب الشرعية من قول الحق وإيثاره والرضا به وتقديمه على الهوى , هذا هو طريق السعادة .
يقول سبحانه في كتابه العظيم : { فَأَمَّا مَنْ طَغَى } (2) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (3) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (4) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (5) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (6) فمن خاف مقام الله وراقبه سبحانه قبل النصيحة وخضع للحق وقبله وتأدب بالآداب الشرعية , وسارع إلى ما أوجب الله وإلى ترك ما حرم الله , فالهوى يفضي بأهله إلى النار , ويفضي بأهله إلى الضلالة وإلى سوء المصير , كما قال جل وعلا : { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (7) وقال تعالى : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (8)
فبين سبحانه أن الواقع أمران وهما : إما الاستجابة لله والرسول وإما اتباع الهوى فقال سبحانه : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ } (9) يعنى يا محمد { فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } (10) ثم قال سبحانه : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (11)
__________
(1) سورة آل عمران الآية 104
(2) سورة النازعات الآية 37
(3) سورة النازعات الآية 38
(4) سورة النازعات الآية 39
(5) سورة النازعات الآية 40
(6) سورة النازعات الآية 41
(7) سورة ص الآية 26
(8) سورة القصص الآية 50
(9) سورة القصص الآية 50
(10) سورة القصص الآية 50
(11) سورة القصص الآية 50

(7/276)

ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) فالله ورسوله إنما يدعوان لما يحيي العباد وينقذهم من الضلال , فالحياة والسعادة في قبول الدعوة لما أمر الله به ورسوله , وفي الأخذ بما شرع الله هذا هو طريق السعادة وطريق الحياة وطريق النور , قال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) فالكافر ميت وفي ظلمة , وحياته : بالإيمان والإسلام , والنور هو ما جاء به الرسول من الإيمان والهدى والعلم النافع في القرآن والسنة , لا يستويان , لا يستوي الكافر الميت البعيد عن الهدى مع المؤمن الذي قد أعطاه الله النور والهدى , قال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } (3)
فبين سبحانه أن ما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة هو الروح وهو النور , فالقرآن والسنة هما الروح الذي تحصل به الحياة , وهما النور الذي تحصل به البصيرة , فكلما قوي علمك بالكتاب والسنة حصل لك الروح الطيبة والنور , وكلما قل علمك ضعفت الحياة وضعف النور , فالحياة السعيدة لمن أخذ بالوحي واستقام عليه , حيث يحصل به النور وهو البصيرة
__________
(1) سورة الأنفال الآية 24
(2) سورة الأنعام الآية 122
(3) سورة الشورى الآية 52

(7/277)

ولهذا قال سبحانه : { وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } (1) فأنت يا عبد الله وأنت يا أمة الله كلاكما عليه أن يحرص على هذا النور وعلى هذه الحياة بتدبر القرآن العظيم والعناية بكتاب الله والحرص على سنة الرسول صلى الله عليه وسلم , وسماعها من أهلها ومراجعتها في الكتب الصحيحة , وسؤال أهل العلم المعروفين بحسن العقيدة والسيرة , طالب العلم يسمع من الواعظين والمذكرين والمرشدين في المساجد , وفي خطب الجمعة , وفي الإذاعة مثل : إذاعة القرآن الكريم , وفي نور على الدرب وفي غير هذا من طرق التبليغ لما قاله الله ورسوله فمن حرص عليها وجدها واستفاد منها لكن المصيبة العظيمة هي الإعراض والغفلة واتباع الهوى , قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (2) وهل ترضى أيها المؤمن وهل ترضين أيتها المؤمنة بمشابهة هؤلاء الكافرين في الإعراض عن دين الله , وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (3) فلا أحد أظلم من هذا الصنف من الناس فاحذر يا عبد الله أن تكون منهم , ويقول جل وعلا : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (4) والأنعام هي الإبل والبقر والغنم , شبه سبحانه من أعرض عن دينه وغفل عن اتباع الحق
__________
(1) سورة الشورى الآية 52
(2) سورة الأحقاف الآية 3
(3) سورة الكهف الآية 57
(4) سورة الأعراف الآية 179

(7/278)

بهذه البهائم لعدم انتفاعه بما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق , وجعلهم سبحانه أضل من الأنعام ؛ لأنهم أعطوا عقولا وأسماعا وأبصارا فلم يستفيدوا منها في اتباع الحق , فصاروا بذلك شرا من الأنعام وأضل منها .
وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1)
فهل ترضى يا عبد الله وهل ترضين يا أمة الله بمشابهة الأنعام في عدم معرفة الحق واتباعه . . فعليكما بالجد في فهم القرآن والسنة , وفي التعلم والسؤال عما أشكل عليكما والعمل بالحق حتى لا تشبها هذه البهائم , فمن جد وجد , ومن خاف أدلج ومن أدلج بلغ المنزل , فالمهم الصدق في طلب الحق , وفي الحديث الصحيح عنه صلى الله عليه وسلم قال : « من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة » (2) ، أخرجه الترمذي رحمه الله بإسناد حسن , فمن خاف صادقا تعلم وتفقه , قال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (3) علق الحكم بالخوف ؛ لأن الخوف الصادق يحمل على طاعة الله ورسوله , ويحمل على التفقه والتعلم وعلى ترك كل ما نهى الله عنه ورسوله ومن هذا قوله تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4) فالخشية لله والخوف منه كل ذلك يقتضي الجد في طاعة الله والتعلم والتفقه في الدين .
__________
(1) سورة الفرقان الآية 44
(2) سنن الترمذي صفة القيامة والرقائق والورع (2450).
(3) سورة الرحمن الآية 46
(4) سورة الملك الآية 12

(7/279)

والمقصود من هذا كله التنبيه على أن الواجب على كل مؤمن ومؤمنة التفقه في دين الله والتبصر والتعلم والعمل , فالإعراض والغفلة من دلائل الهلاك وأن الله ما أراد بالعبد خيرا , والإقبال على الله والتعلم والتفقه في الدين والسؤال من دلائل الهداية والصلاح وأن الله أراد بالعبد خيرا كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) ، فالتفقه في الدين والتعلم وقبول النصائح وحضور المواعظ والاستفادة منها والإقبال بالقلب على ذلك من الدلائل على أن الله أراد بالعبد خيرا , والإعراض عن ذلك والغفلة عن العلم والتعلم من الدلائل على أن الله أراد بالعبد شرا نسأل الله العافية .
فعليك يا عبد الله بالحرص على قبول الحق وعلى الأخذ بأسبابه وعلى الإقبال بقلبك عند الموعظة والذكرى , وأن يكون همك وقصدك أن تفهم حكم الله , وأن تعرف مراد الله وتعمل به , وأن تعرف ما يغضب الله حتى تجتنبه , والله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } (5) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يعيذنا وإياكم من شرور أنفسنا
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأنفال الآية 29

(7/280)

ومن سيئات أعمالنا , وأن يهدينا جميعا صراطه المستقيم , وأن يجعلنا وإياكم من المسارعين إلى كل خير والمتباعدين عن كل شر , وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا لكل خير , وأن ينصر بهم دينه , وأن يصلح لهم البطانة وأن يعينهم على كل خير وأن يعيذهم من كل شر , وأن يوفق جميع المسئولين لكل ما فيه رضاه وإلى ما فيه صلاح العباد والبلاد , كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم وأن يصلح قادتهم , وأن يمنحهم الفقه في الدين والثبات عليه إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/281)

أسئلة وأجوبتها بعد المحاضرة (1)
السؤال الأول :
ما هو الموقف من البنوك الربوية اليوم ؟ وما حكم التعامل معها ؟ وما هو موقفنا تجاه ما يحدث لكثير من إخواننا المسلمين في بعض البلاد الإسلامية ؟
الجواب :
أما ما يتعلق بالربا فالأمر واضح وليس في وجود الربا وتحريمه شك , وهو أمر تدل عليه آيات من القرآن الكريم ودلت عليه السنة وإجماع أهل العلم . فالربا من أكبر الكبائر ومن المحرمات المجمع عليها , وقد بين الله ذلك في كتابه العظيم فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية .
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) والرسول صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء » (5) ، خرجه مسلم في صحيحه - فالواجب على المسلمين الحذر من الربا وعدم المساهمة فيه لا في بنك فلان ولا بنك فلان. فجميع البنوك الربوية
__________
(1) عنوان المحاضرة : '' حكمة الداعي وأدب المدعو '' ألقاها سماحته في مسجد الفقيه بمكة المكرمة عام 1412 هـ .
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) سنن النسائي الزينة (5104).

(7/282)

في الداخل والخارج يجب الحذر منها وعدم المساهمة فيها وعدم المعاملة معها , ووجود الشيء بين الناس لا يحله , فالخير موجود , والشر موجود والواجب الأخذ بالخير والحذر من الشر , ووجود الشر ليس بدليل على حله , بل يجب الحذر منه .
فالحاصل أن الربا من المحرمات والواجب الحذر من ذلك والبعد عن ذلك , والتواصي بترك ذلك , وعن قريب إن شاء الله تزول البنوك الربوية من هذه المملكة , فقد وافق خادم الحرمين الشريفين على إيجاد البنوك الإسلامية , وسيغني الله بها عن هذه البنوك وتزول إن شاء الله من هذه البلاد .
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها وينبغي للإخوان جميعا أن يتشجعوا في هذا , وأن يحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية , وحتى ينتهي أمرها عن قريب إن شاء الله .
أما ما يتعلق بإخواننا المسلمين في كل مكان كالجزائر والفلبين وفي أفغانستان والبوسنة والهرسك وغيرها فالواجب الدعاء لهم بالتوفيق والهداية , وأن يفقههم الله في الدين , وأن يجمع كلمتهم على خيرهم , وأن ينصرهم على عدوهم , وأن يهدي المسئولين في جميع بلاد المسلمين , وأن ينصر بهم الحق .
والدعاء لإخوانكم بظهر الغيب في كل مكان أمر مشروع وفائدته عظيمة . فالمسلم يدعو الله لإخوانه في الفلبين وفي الجزائر وفي تونس وفي المغرب وفي أفغانستان وفي البوسنة والهرسك وفي

(7/283)

كل مكان , وفي بلده أيضا يدعو الله للجميع بالتوفيق والصلاح والإعانة على كل خير , وأن يجمعهم الله سبحانه على الخير والهدى , وأن يكفيهم شر الولاة , وأن يعينهم على إظهار الحق والدعوة إليه على بصيرة , وأن يعيذهم من الأساليب التي تنفر من الحق وتصد عنه , وأن يوفقهم للأساليب الطيبة والطرق الصالحة التي تعينهم على إظهار الحق والدعوة إليه وتعينهم على قبوله والرضى به .

(7/284)

السؤال الثاني :
ما رأيكم في الحملة الإعلامية من كثير من الصحف على الدعاة وبالذات على بعض الهيئات الإسلامية كهيئة الأمر بالمعروف والنهي عن المنكر ؟
الجواب :
الدعاة إلى الحق والآمرون بالمعروف والناهون عن المنكر لهم أعداء ولهم خصوم من الملاحدة والشيوعيين والفساق , فالواجب على الدعاة إلى الله , وعلى الآمرين بالمعروف والناهين عن المنكر التحمل والصبر لقول الله جل وعلا لنبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) ولقوله سبحانه عن لقمان أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) ولقوله عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3)
فالحملات
__________
(1) سورة الأحقاف الآية 35
(2) سورة لقمان الآية 17
(3) سورة الأنفال الآية 46

(7/284)

التي يشنها أهل الباطل من العلمانيين ومن الملاحدة ومن الشيوعيين ومن الوثنيين ومن النصارى ومن اليهود ومن غيرهم على دعاة الحق يجب أن تقابل بالذب عنهم والدعوة إلى الخير , وبيان فساد تلك الأقوال , ووجوب طرحها وعدم الالتفات إليها , مع العناية بتشجيع الدعاة وتشجيع الآمرين بالمعروف والناهين عن المنكر , ووعدهم بأن الله سيعينهم , فعليهم بالصدق وعليهم بالصبر وعليهم بالأسلوب الحسن وعليهم بالعلم والله يجعل العاقبة للمتقين قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) ويقول سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
فلا بد من الصبر , ولا بد من الجهاد , ولا بد من النصح للذين يدعون إلى الباطل ويثبطون عن الحق , فلا بد من الرد عليهم وبيان باطلهم وبيان أن الواجب على أهل الحق مناصرة الحق وأهله والدعوة إلى الحق والصبر على ذلك , وعلى ولاة الأمور وفقهم الله القيام بذلك , وقمع كل من يتعرض لأهل الخير وردعه عن باطله , حتى يستقيم على الحق , وحتى يكف عن إيذاء الدعاة وإيذاء الآمرين بالمعروف الناهين عن المنكر , ويجب على ولاة الأمور أيضا القيام بما أوجب الله عليهم من ردع المبطل وتأديبه ونصر المظلوم والداعي إلى الحق .
نسأل الله لهم التوفيق , وهم بحمد الله يقومون بجهود كبيرة مع الآمرين بالمعروف والناهين عن المنكر ومع الداعين إلى الله , نسأل الله لهم المزيد من الخير , ونسأل الله أن يعينهم على ما فيه
__________
(1) سورة هود الآية 49
(2) سورة العنكبوت الآية 69

(7/285)

صلاح الأمة ونجاتها .
والواجب على جميع المؤمنين والمؤمنات التعاون على البر والتقوى , والتعاون مع ولاة الأمور في الدعوة إلى الخير , وإبلاغ ولاة الأمور بما قد يخفى عليهم بالمكاتبة الصالحة بالنصيحة حتى يكون ولاة الأمور والمسئولون على علم بما يقع من الشر مما قد يخفى عليهم , والمقصود أن التعاون على الخير بين المسلمين حكاما ومحكومين من أهم الواجبات لقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ولقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التعاون بين المسئولين وبين العلماء وبين الدعاة إلى الحق في إظهار الحق والدعوة إليه وفي قمع الباطل وفي القضاء عليه , نسأل الله أن يوفق الجميع لما فيه رضاه ولما فيه صلاح الجميع .
السؤال الثالث :
تكثر المؤسسات التي تشجع على نشر الفاحشة والرذيلة كمحلات الفيديو والتسجيلات الغنائية , فما هي نصيحتكم لأصحاب هذه المحلات , وما هي نصيحتكم لمن يريد أن يدعوهم ؟
الجواب :
النصيحة لجميع أهل المحلات المذكورة أن يتقوا الله , وأن يحذروا إيجاد فيديو أو شريط أو غيره يدعو إلى الباطل , ويجب على
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(7/286)

من كان عنده أشرطة أو فيديو أو غيرها أن يتحرى الحق , وأن لا يكون عنده إلا ما يدعو إلى الخير والحق والهدى والصلاح , وأن يحذر نشر الباطل بأي وسيلة .
وعلى المراقبة أن تراقبهم بكل حزم وقوة . نسأل الله أن يعينها على أداء الواجب حتى يمنع الباطل وحتى يؤدب من يتساهل في إظهار الباطل , وعلى كل من علم ذلك أن يرفع إلى ولاة الأمور إن علم أحدا يتعاطى الباطل ويؤذي الناس به وينشر الرذيلة , يجب أن يرفع بأمره إلى الهيئات , وإلى وزير الداخلية , وإلى أمير البلد الذي هو فيها أي بلد من بلاد المملكة يرفع إلى الأمير وإلى الهيئة , يكون التعاون من الجميع على البر والتقوى , ولا يسكت , يرفع الأمر إلى أمير البلد ورئيس الهيئة حتى يتعاون الجميع على دحض الباطل , وإقامة الحق ونصره .
السؤال الرابع :
أكثر الحاضرين هم من : الأساتذة سواء في الجامعات , أو المدارس الأخرى بجميع مستوياتها , فما هي نصيحتكم لهؤلاء المعلمين وهم يؤدون هذه الرسالة ؟
الجواب :
نصيحتي للجميع أن يتقوا الله , وأن يكونوا قدوة في الخير وأئمة في العلم والعمل الصالح حتى يقتدي بهم الطلبة والموظفون وغيرهم , وعلى المعلم أن يكون قدوة في المحافظة على الصلوات في الجماعة , والمسابقة إليها , وتوفير اللحية , وعدم التدخين وعدم الإسبال , وفي الأسلوب الحسن والكلمات الطيبة , وفي كل خير ,

(7/287)

ليكون قدوة صالحة في جميع أحواله وأينما كان في التدريس , وفي الطريق , وفي المسجد , وفي البيت , وفي الطائرة , وفي الباخرة , وفي السيارة , وفي كل مكان قدوة حسنة يعرف بأخلاقه الطيبة وأعماله الصالحة وأسلوبه الصالح , وهذا هو الواجب على أهل العلم , وعلى المدرسين .
وعلى القادة من الأمراء وغيرهم , فكل أعظم من غيره بقدر مسئوليته وحسب طاقته لأنه يقتدى به , ولا سيما العلماء فهم قادة الناس وهم خلفاء الرسل , وهكذا من كان إماما في قومه مثل شيخ القبيلة , ومثل أمير البلد , ومثل كبار القوم في مستشفى أو في مستوصف أو في غيره يجب أن يكونوا قدوة في الخير , وأن يبتعدوا عن الشر , فالأطباء من المديرين يجب أن يكونوا قدوة في المسارعة إلى الصلوات في الجماعة , وفي إعفاء اللحى , وفي الكلام الطيب , والأسلوب الحسن في عدم الفحش في الكلام حتى يقتدي بهم الموظفون ومن تحت أيديهم من الأتباع , يقتدون بهم في الأعمال الطيبة والأخلاق الفاضلة والمسارعة إلى الصلاة وغير هذا من الأخلاق الطيبة , فيتحرى المسئول كل شيء طيب حتى يقتدى به في ذلك أينما كان سواء كان في السيارة أو في الطائرة أو في الباخرة أو في أي مكان يكون , فيشرع له أن يظهر العمل الصالح والتقوى والعلم النافع حتى يسأل وحتى يستفاد منه ويقتدى به .
السؤال الخامس :
في الربا كثرت الأسئلة عن بعض الشركات مثل شركة مكة للإنشاء والتعمير , وشركة القصيم الاستثمارية للزراعة يقولون هل المشاركة فيها من الربا أو لا تتعامل بالربا ؟

(7/288)

الجواب :
شركة طيبة وشركة مكة وغيرها من الشركات لا نعلم عنها ما يمنع المشاركة فيها إلا أنه يبلغنا عن كثير من الشركات أنها تستعمل أموالها بالربا بواسطة البنوك , فننصح جميع الشركات التي تستعمل هذا أن تدعه , أو أن تستعمل أموالها في الطرق الشرعية لا بالربا , فالشركة التي تستعمل أموالا بالربا يجب أن تجتنب , وأن لا يتعاون معها في هذا الشيء وإذا عرف الإنسان مقدار الربا الذي دخل عليه فليخرج ما يقابله للفقراء عشرة في المائة أو عشرين في المائة أو أقل أو أكثر حتى يسلم من شر الربا .
وعلى كل شركة أن تتقي الله , وأن تحذر الربا في جميع المعاملات فإن الله جل وعلا قد حرم الربا ونزع بركته كما قال سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (2) فالربا منزوع البركة فالواجب الحذر منه , فعلى جميع الشركات : شركة مكة , شركة المدينة , شركة القصيم , وأي شركة كانت , على جميع الشركات أن تتقي الله وأن يتقي رؤساؤها ومديروها في ذلك وأن يحرصوا على أن تكون أعمالهم ومعاملاتهم كلها طبق الشرع , وأن يستفتوا أهل العلم فيما أشكل عليهم حتى يكونوا على بصيرة , وما تجمع لديهم من الأموال يعملون به ما شرع الله من المعاملات السليمة سواء كانت بالنقد أو بالأجل
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(7/289)

فيشترون به السلع ويبيعونها إلى أجل , أو يشترون العمل المختلفة المتنوعة ثم يبيعونها بالعمل الأخرى يدا بيد بفائدة إذا كانت من أجناس مختلفة .
فالعملة لا تباع بمثلها إلا يدا بيد مثلا بمثل , وإذا كانت عملة بعملة أخرى كريال بالدولار أو جنيه استرليني بغيره جاز البيع يدا بيد بدون تأجيل ولو تفاضلا , فالطرق الشرعية موجودة وكافية بحمد الله وليس الناس بحاجة إلى الربا لولا أن الشيطان يدعوهم إلى ذلك ويزين لهم الفائدة السريعة بالربا , نسأل الله لنا ولجميع المسلمين السلامة من كل ما يغضبه .
السؤال السادس :
فيما يتعلق بالربا أسئلة كثيرة منها التحرج عن أخذ الرواتب من البنوك الربوية فما رأي سماحتكم ؟
الجواب :
هذا لا حرج فيه فأخذ الرواتب بواسطة البنوك لا يضر لأن الموظف لم يجعلها للربا , وإنما جعلت بواسطة ولاة الأمر لحفظها هناك حتى تؤخذ , وهكذا ما يحول عن طريق البنوك من بلد إلى بلد , أو من دولة إلى دولة هذا لا بأس به لدعاء الحاجة إليه , فالمحذور كونه يستعمل الربا أو يعين عليه , أما كونه يحفظ ماله في البنك للضرورة لعدم وجود مكان يحفظه فيه , أو لأسباب أخرى وبدون ربا , أو يحوله بواسطة البنك فلا بأس بذلك إن شاء الله ولا حرج فيه , لكن لو جعلت الدولة الرواتب في غير البنوك لكان أسلم وأحسن .

(7/290)

السؤال السابع :
ما حكم السفر إلى بلاد الكفار من أجل الدراسة فقط ؟
الجواب :
السفر إلى بلاد الكفار خطير يجب الحذر منه إلا عند الضرورة القصوى يقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (1) ، وهذا خطر فيجب الحذر , فيجب على الدولة وفقها الله أن لا تبعث إلى بلاد المشركين إلا عند الضرورة . مع مراعاة أن يكون المبعوث ممن لا يخشى عليه لعلمه وفضله وتقواه , وأن يكون مع المبعوثين من يلاحظهم ويراقبهم ويتفقد أحوالهم , وهكذا إذا كان المبعوثون يقومون بالدعوة إلى الله سبحانه , ونشر الإسلام بين الكفار لعلمهم وفضلهم فهذا مطلوب ولا حرج فيه .
أما إرسال الشباب إلى بلاد الكفار على غير الوجه الذي ذكرنا , أو السماح لهم بالسفر إليها فهو منكر وفيه خطر عظيم , وهكذا ذهاب التجار إلى هناك فيه خطر عظيم ؛ لأن بلاد الشرك - الشرك فيها ظاهر - والمعاصي فيها ظاهرة , والفساد منتشر , والإنسان على خطر من شيطانه وهواه ومن قرناء السوء فيجب الحذر من ذلك .
السؤال الثامن :
ما رأيكم في الغلو في النبي صلى الله عليه وسلم حيث يقول بعضهم : إنه الأول والآخر والظاهر والباطن . . فما رأيكم في مثل هذا الاعتقاد فيه صلى الله عليه وسلم ؟
الجواب :
الأول والآخر والظاهر والباطن هو الله عز وجل قال تعالى في سورة الحديد : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سورة الحديد الآية 3

(7/291)

وقال النبي صلى الله عليه وسلم في دعائه : « اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عنا الدين وأغننا من الفقر » (1) ، رواه الإمام مسلم في صحيحه .
فمن قال : إن النبي صلى الله عليه وسلم : هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم فهو كافر , لكونه وصف النبي صلى الله عليه وسلم بأسماء أربعة مختصة بالله عز وجل لا يستحقها غيره . وهذا لا يقوله عاقل يفهم ما يقول , الأول والظاهر هو الله وحده سبحانه , وهو الذي قبل كل شيء وبعد كل شيء سبحانه وتعالى . وهو الظاهر فوق جميع خلقه , والباقي بعدهم , والذي يعلم أحوالهم , والرسول صلى الله عليه وسلم لا يعلم إلا ما علمه الله , وقد توفي عليه الصلاة والسلام , ووجد بعد أن كان معدوما , وجد في مكة بين أمه آمنة وأبيه عبد الله , وكان عدما قبل ذلك , ثم وجد من ماء مهين , وغيره من البشر كذلك فالذي يقول : إنه الأول والآخر والظاهر والباطن فهو ضال ومرتد إن كان مسلما .
السؤال التاسع :
نود منكم نصيحة حول قضاء الإجازة وبماذا تنصحون الإخوة ؟
الجواب :
أنصح إخواني في الإجازة أن يستغلوها في كل ما يرضي الله : في حفظ القرآن الكريم والإكثار من تلاوته , وفي عمارة المكتبات للمطالعة والاستفادة بحضور المحاضرات العلمية والندوات المفيدة ,
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713),سنن الترمذي الدعوات (3481),سنن أبو داود الأدب (5051),سنن ابن ماجه الدعاء (3831),مسند أحمد بن حنبل (2/404).

(7/292)

وفي التعاون على البر والتقوى , والتواصي بالحق , والصبر عليه , وفي النصائح إلى غير هذا من وجوه الخير كالتزاور في الله فيما بينهم في أنحاء هذه البلاد ؛ لأنها فرصة ينبغي أن تستغل في الخير .
ومن أحسن ما تستغل فيه العناية بالقرآن الكريم حفظا وتلاوة وتدبرا . والعناية بالكتب النافعة ومطالعتها , وحفظ الكتب المهمة والمقررات المفيدة ككتاب : التوحيد , وبلوغ المرام , وعمدة الحديث , والعقيدة الواسطية , والأربعين النووية وتتمتها لابن رجب , وبذلك صارت خمسين حديثا من جوامع الكلم , وهذه الخمسون ينبغي أن تحفظ مع مراجعة شرحها للحافظ ابن رجب رحمه الله , ومما يحسن الاهتمام به في الإجازة زيارة العلماء وسؤالهم عما أشكل على الطالب في وجوه العلم , ونسأل الله للجميع التوفيق والهداية وصلاح النية والعمل ولا حول ولا قوة إلا بالله العلي العظيم .

(7/293)


الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة - فتاوى ابن باز

الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة
(1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخواني في الله من : الخطباء , والدعاة , وأئمة المساجد في رحاب بيت الله العتيق للتناصح والتواصي بالحق والتعاون على البر والتقوى . وقد سمعنا جميعا كلمة الأمين العام للتوعية عن الدعاة وأعمالهم وعما حصل من الخير العظيم على يد الدعاة , ومن الآمرين بالمعروف والناهين عن المنكر والتعاون فيما بينهم مع الأجهزة الحكومية , وقد سرنا هذا كثيرا والحمد لله , ونسأل الله أن يزيد الجميع من التوفيق والإعانة والتسديد , وأن يجعلهم مفاتيح خير ومغاليق شر , وأن يسدد خطاهم ويصلح قلوبهم وأعمالهم .
__________
(1) نصيحة موجهة إلى الخطباء والدعاة وأئمة المساجد في اللقاء السنوي الثالث الذي تنظمه الأمانة العامة للتوعية الإسلامية بمكة المكرمة في 22 \ 7 \ 1413 هـ ، ونشرت في الجرائد المحلية في 24 \ 7 \ 1413 هـ .

(7/294)

ولا شك أن الواجب على الجميع التعاون على البر والتقوى , وأن على الدعاة التعاون مع الآمرين بالمعروف والناهين عن المنكر وعلى الأجهزة الحكومية التعاون مع الجميع في هذا الأمر ؛ لأن التعاون على البر والتقوى يحصل به الخير العظيم وإنجاز المهمة وتحصيل المقصود والحمد لله على ذلك .
إن الكلمة الوافية التي تفضل بها فضيلة الشيخ : محمد بن عبد الله بن سبيل الرئيس العام لشئون المسجد الحرام وشئون المسجد النبوي فيما يتعلق بالدعوة والدعاة اتسمت بالجودة وقد أفاد , وأبان ما ينبغي بيانه , وإنني أؤكد على ما ذكره في هذا الباب من أن الداعية عليه أن يأمر بالمعروف وينهى عن المنكر وأن يتحلى بالرفق واللين وعدم الشدة , وكذلك الخطيب والواعظ يجب أن يتحريا الأسلوب الذي يحصل به المطلوب , وإزالة المنكر , وتحريك القلوب إلى الخير , وزجرها عن الشر , ولا شك أن الخطيب عليه أن يدعو إلى الخير وإقامة أمر الله وإزالة ما نهى الله عنه , والسعي إلى ذلك بالطرق والوسائل التي يرجى فيها تحقيق ذلك .
ولقد استمعنا أيضا إلى كلمة الشيخ : سعيد بن مسفر عن الدعاة هي كلمة أجاد فيها وأفاد وأوضح ما ينبغي إيضاحه فجزاه الله خيرا وبارك فيه , وإنه لا يخفى على الجميع أن الدعوة إلى الله سبحانه وهي وظيفة الرسل وأتباعهم بإحسان وكانوا عليهم الصلاة والسلام يتحرون في دعوتهم , وينظرون في المصالح والمفاسد , ويجتهدون عليهم الصلاة والسلام في تحقيق المصلحة ودرء المفسدة , ويصرون على الأذى وهم أصبر الناس على الأذى , وهم الصفوة في هذا الباب

(7/295)

وهم أشد الناس بلاء وهم القدوة الحسنة في كل شيء .
والواجب على الدعاة إلى الله من الخطباء وغيرهم وعلى الأمراء والحكام الصبر في ذلك مع القيام بالواجب قولا وعملا , والبدء بالأهم فالأهم والعناية بما يحتاجه الناس في دينهم ودنياهم , والتحذير مما انتشر بينهم من المنكرات والدعوة إلى تركها والتحذير منها ومن إشاعة الفاحشة بين الناس لقول الله عز وجل : { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ } (1) الآية من سورة النور .
وقوله صلى الله عليه وسلم : « من ستر مسلما ستره الله في الدنيا والآخرة » (2) رواه الإمام مسلم في صحيحه . وإنما المطلوب النهي عن وجودها والتحذير من اقترافها , والحث على التوبة إلى الله منها , والحث على فعل الأوامر والمسارعة إليها , وإذا كان المؤمن يعلم من إنسان أنه وقع في شيء مما حرم الله فإنه ينصحه بينه وبينه , ويقول للناس كلاما عاما , وينصح الناس ويبين لهم ما حرم الله عليهم .
والداعي إلى الله خطيبا كان أو واعظا أو محاضرا أو آمرا بالمعروف أو ناهيا عن المنكر - عليه أن يتحرى في دعوته وأمره ونهيه ما يحقق المطلوب ويزيل المكروه وما يدعو إلى الخير ويبعد عن الشر , ومن المعلوم أن إنكار المنكر على مراتب أربع :
الأولى : أن يزول المنكر بالطرق الشرعية , فهذا يجب الإسراع في إنكاره بالطرق الشرعية .
__________
(1) سورة النور الآية 19
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه الحدود (2544),مسند أحمد بن حنبل (2/252).

(7/296)

الثانية : أن يخف ويقل ولكن لا يزول بالكلية , فهذا كالذي قبله يجب الإسراع في إنكاره بإزالته أو تخفيفه .
الثالثة : أن يزول ويحل محله منكر آخر مثله , فهذا محل اجتهاد ونظر , فإن رأى في اجتهاده أن المنكر الذي يحل محله أقل منه وأيسر قام بإنكار هذا المنكر وسعى في إزالته ولو ترتب عليه شيء أخف منه في اعتقاده وإلا توقف .
الحالة الرابعة : أن يزول المنكر ولكن يأتي شر منه , فهذا لا يجوز إنكاره لما يترتب على إنكاره من وجود ما هو شر منه . كأن تنهى عن معصية ويقع بسبب ذلك الشرك الأكبر أو تنهى عن شرب المسكر فيقع بسبب ذلك القتل .
وقد نبه العلامة ابن القيم رحمه الله في كتابه : إغاثة اللهفان على هذه المراتب الأربع , ومن تأمل نصوص الكتاب والسنة عرف صحة ذلك ومن ذلك قول الله عز وجل : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) الآية من سورة الأنعام . والمقصود أن الآمر والناهي ينظر ما هو أقرب إلى الخير وما هو أكثر خيرا وما هو أقل شرا .
ومما يتعلق بهذا الموضوع عدم الاشتغال بعيوب الناس عامة كبيرة أو صغيرة , بل يشتغل بالمنكرات الموجودة يحذر من وجودها , ويدعو إلى القضاء عليها وإنكارها بالحكمة والأسلوب الحسن حتى يقضي عليها , فيذكر المنكر الموجود بين الناس , ويدعو الهيئة
__________
(1) سورة الأنعام الآية 108

(7/297)

والدعاة إلى إنكاره , ويدعو المجتمع إلى تركه والحذر منه كالربا وشرب المسكر والغيبة والنميمة والاختلاط بين الرجال والنساء وسماع الأغاني والملاهي إلى غيرها من المنكرات الموجودة بين الناس , ومن ذلك أيضا التثاقل عن الصلاة في الجماعة وعقوق الوالدين وقطيعة الرحم وإيذاء الجار وغير ذلك مما نهى الله عنه سبحانه ورسوله صلى الله عليه وسلم .
وأما ما يقع من بعض الدعاة في بعض الدول من الإنكار باليد فليس من الحكمة , وإنما الحكمة أن يتصل بالرؤساء والمسئولين ويتفاهم معهم ويدعوهم إلى الله عز وجل حتى يقوموا هم بإزالة المنكر , وحتى ينتشر الدعاة في المجتمع ويقوموا بالنصيحة والتوجيه فلا تتعرض لهم الدولة بالحبس والإيذاء والتنكيل بل تكون عونا لهم في نشر الدعوة بالحكمة والموعظة الحسنة , والجدال بالتي هي أحسن . . ويبقى الدعاة على نشاطهم وقوتهم في الدعوة إلى الله عز وجل .
أما أن يغتال فلانا أو يضرب فلانا ويشتم فلانا - فهذا يسبب مشاكل كثيرة وفتنا كبيرة ويخالف قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية من سورة النحل . وقول الله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية من سورة آل عمران . فعلى الداعي إلى الله سبحانه أن يسلك الطريق الذي سلكه
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159

(7/298)

النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان , فالنبي بقي في مكة المكرمة ثلاثة عشر عاما ما عاقب أحدا وما قاتل أحدا وإنما كان يدعو إلى الله سبحانه هو وأصحابه بالحكمة والموعظة الحسنة ويترك الإنكار الذي يترتب عليه فتنة وشر. فما ضرب ولا قتل ولا سجن حتى مكنه الله من ذلك بعد الهجرة إلى المدينة , ولما توجه إلى مكة للعمرة عام ست من الهجرة , وحالوا بينه وبين ذلك سلك المسلك الذي فيه الخير وهو قبول الصلح , فرضي بالصلح مع قريش لما في ذلك من تحصيل الخير الأكثر والأعظم , فصالحهم على أمر فيه غضاضة على المسلمين , وصبر على ذلك عليه الصلاة والسلام لما في ذلك من المصلحة العامة للمسلمين , ولمن يرغب في الدخول في الإسلام فللدعاة أسوة في نبيهم عليه الصلاة والسلام .
ونحن بحمد الله في دولة إسلامية تأمر بالمعروف وتنهى عن المنكر وتدعو إلى الله عز وجل وتحكم شرعه , فالواجب التعاون معها على الخير وعلى إزالة ما يوجد من الشر بالطرق الحكيمة والأسلوب الحسن مع الإخلاص لله سبحانه والصدق في العمل وعلاج الأوضاع المحتاجة إلى العلاج بالطرق الشرعية حسب الطاقة فيما بيننا وبين ولاة الأمور وفقهم الله بالمكاتبة والمشافهة وبالتعاون مع العلماء بالمناصحة لهم , وهكذا يجب على الدعاة إلى الله سبحانه في جميع الدول أن يعالجوا الأوضاع المخالفة للشرع المطهر بالحكمة والموعظة الحسنة والأسلوب الحسن , ويتعاونوا مع المسئولين على الخير ويتواصوا بالحق مع الرفق والتعاون مع الدولة بالحكمة حتى لا يؤذى الدعاة وحتى لا تعطل الدعوة , فالحكمة في الدعوة بالأسلوب

(7/299)

الحسن وبالتعاون على البر والتقوى هي الطريق إلى إزالة المنكر أو تقليله وتخفيف الشر , ومن أهم ذلك الدعوة إلى تحكيم الشريعة الإسلامية فهذا هو الطريق إلى العلاج والإصلاح ولو لم يحصل المطلوب كله لكن يحصل بعض الخير والتجاوب من الحكومة التي ينكرون عليها فيقل الشر ويكثر الخير .
فلا بد من الحكمة في الدعوة بالعلم , والعلم يدعو إلى الرفق وإلى تقديم الأفضل فالأفضل , ويدعو إلى تقديم الأهم فالأهم .
والدعوة إلى إزالة منكر إذا كانت تؤدي إلى منكر أشد لا تجوز , والدعوة إلى فعل أمر يؤدي إلى ما هو أخطر منه لا تجوز , فالواجب السعي فيما هو سبب لتكثير الخير وتقليل الشر , والبعد عن ما هو أشر وأعظم وما يفضي إلى الشرك الأكبر مع دولتك في بلادك , ومع غيرها , ومع الرؤساء والمسئولين , ومع الأمراء وغيرهم , فالواجب التعاون معهم في إزالة الشر وتقليله وتكثير الخير , وإزالة ما هو مخالف للشرع حسب الطاقة . والمقصود أن الواجب علينا أن نعمل بكتاب الله عز وجل وبسنة رسوله عليه الصلاة والسلام ونسير على ضوئها , وأن نتفاهم فيما بيننا , وإذا أشكل شيء طرحناه للبحث بيننا ورفعناه لمن فوقنا حتى يزال الشر ويقر الخير .
والتناصح والتعاون لا يأتي إلا بخير والعجلة تأتي بالشر , فالواجب علينا معشر طلبة العلم ومعشر الدعاة ومعشر الآمرين بالمعروف والناهين عن المنكر أن نتحرى ما هو الأفضل للحصول على الخير , وأن نتحرى في أسلوبنا وفي أمرنا ونهينا وفي دعوتنا وتصرفاتنا كلها ما هو الأقرب إلى رضى الله , وما هو الأقرب لحصول المطلوب

(7/300)

الذي يرضي الله سبحانه وإزالة المنكر وحصول الخير , وعلينا أن نحرص عليه ونتعاون فيه ونتظافر فيه , وإذا دعت الحاجة إلى الشدة فالواجب الرفع إلى المسئولين عن إزالة ذلك الأمر ومتابعته حتى يزول .
الذي أنصح به إخواني في هذه البلاد وفي كل مكان أن يتحروا طريقة المصطفى عليه الصلاة والسلام , وطريقة أصحابه رضي الله عنهم في القول والعمل , ويكونوا أسوة صالحة في أقوالهم وأعمالهم وأن يبدءوا بأنفسهم في كل خير وفي ترك كل شر حتى يكونوا قدوة عملية في أعمالهم وأحوالهم وأخلاقهم ورفقهم ورحمتهم وإحسانهم , وأن يحرصوا دائما أن يتحروا في الأمر , وأن يكون خطؤهم في العفو والرفق أولى من خطئهم في الشدة .
وأسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح , وأن يصلح القلوب والأعمال , وأن يوفق جميع الدعاة وجميع العلماء في كل مكان لما هو الأهدى والأصلح , ويزيدهم من العلم والإيمان , وأن يوفق قادتهم لما يرضيه ويصلح بطانتهم ويعيذهم من كل سوء , وأن يجعلهم هداة مهتدين , وأن يوفقهم لتحكيم الشريعة والحكم بها , وأن يزيل كل من لا يرضى بذلك ولا يوافق عليه , وأن يبدلهم بخير منه إنه جل وعلا جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(7/301)


ليس النصح بالتشهير - فتاوى ابن باز

ليس النصح بالتشهير (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه . .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله للتناصح والتعاون على البر والتقوى والتواصي بالحق والصبر عليه . ومعلوم أن الله جل وعلا خلق الخلق ليعبدوه , ولم يخلقهم سدى , ولا عبثا , ولا باطلا , ولكنه خلقهم ليعبدوه ويعظموه ويمسكوا بشرعه . ووعدهم على ذلك في الدنيا النصر والتأييد والمغفرة والأمن في الأوطان , والهداية إلى الخير , ووعدهم في الآخرة جزيل الثواب , وعظيم النعم يقول الله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4)
والله سبحانه وتعالى خلق الخلق للعبادة , والعبادة هي الطاعة لله ولرسوله صلى الله عليه وسلم . ورأسها توحيد الله واتباع شريعته ,
__________
(1) كلمة ألقاها سماحة الشيخ في اللقاء المفتوح بجدة في فندق ماريوت مساء الأربعاء 25 \ 7 \ 1412 هـ ونشرت في الصحف المحلية ومنها المدينة يوم السبت 28 \ 7 \ 1414 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58

(7/302)

وترك ما نهى الله عنه من الشرك , وسمى الله طاعته وتوحيده عبادة لأن العبادة هي الذل والخضوع واتباع الأمر .
ولهذا يقال طريق معبد أي مذلل . فالعبادة هي طاعة الله ورسوله عن ذل لله وخشوع وخضوع وإنكسار يرجو العبد رحمة ربه , ويخشى عذابه تعالى .
وأصلها وأساسها توحيد الله والإخلاص له من العبد في جميع عباداته : في دعائه وخوفه ورجائه وصومه وصلاته وذبحه ونذره . وغير ذلك من أنواع العبادة كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وهذا معنى لا إله إلا الله ؛ لأن معناها لا معبود حق إلا الله .
فهي تنفي العبادة بحق عن غير الله , وتثبتها بحق لله وحده , فجميع المعبودات غير الله من أصنام أو أحجار أو قبور أو ملائكة , أو أنبياء أو غير ذلك كلهم معبود بالباطل , والمعبود بحق هو الله سبحانه وتعالى , كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) وهذا هو معنى لا إله إلا الله : معناها توحيد الله , والإخلاص له , والاعتقاد أن العبادة حق الله جل وعلا , لا شريك له في ذلك ,
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الحج الآية 62

(7/303)

مع الشهادة بأن محمدا عبده ورسوله , وهو خاتم الأنبياء وأفضلهم , مع الإيمان بكل ما أخبر الله به ورسوله . ومعنى ذلك : الإيمان بالرسل جميعا , والتصديق بما أخبر الله به ورسوله من البعث والجنة والنار , والحساب والجزاء كل ذلك داخل في الإيمان بالله .
فعلى كل مكلف أن يؤمن بالله ورسوله , وأن ينقاد لشرع الله , وأن يخلص لله في العبادة دون ما سواه , وأن يحذر ما نهى الله عنه من قول وفعل وعقيدة , هذا هو دين الله , وهذا هو الإسلام .
والله يقول : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) هذا هو الإسلام : الانقياد لله والعبادة لله , والانقياد لشرعه , وترك ما نهى عنه . ورأس ذلك توحيد الله والإخلاص له , كما قال تعالى عن عباده الصالحين من الأئمة والأخيار : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } (2)
فعلى جميع المكلفين من جن وإنس أن يعبدوا الله بحق , وأن ينقادوا لشرع الله , ويتواصوا بالحق والصبر عليه , وأن يتناصحوا . فالدين النصيحة , وأن يتعاونوا على البر والتقوى , كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) ويقول جل وعلا :
__________
(1) سورة المائدة الآية 3
(2) سورة الأنبياء الآية 90
(3) سورة المائدة الآية 2

(7/304)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
هؤلاء هم الصالحون , وهم السعداء والبقية خاسرون . فجميع العباد من جن وإنس لا نجاة لهم , ولا سعادة إلا بدين الله تعالى , والعمل الصالح وأداء فرائض الله , وترك نواهيه , والتواصي بالحق والتعاون على البر والتقوى , والتواصي بالصبر , ومن ذلك الأمر بالمعروف والنهي عن المنكر ؛ لأنه من التواصي بالحق . وعلى الإنسان أن يعرف قدر هذه النعمة التي خلق لها , فهي نعمة عظيمة , بل هي أعظم نعمة , وأكبر نعمة , وهي نعمة الإسلام .
فكون العبد قد هداه الله للإسلام فهي أكبر نعمة أسبغها الله عليه , فيجب أن يعرف فضل هذه النعمة , وأن يشكر الله عليها كما قال تعالى : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (4) وفضل الله هو الإسلام ورحمته أن جعلك من أهله , ثم إن من فضل الله ورحمته أن ولي أمر هذه البلاد حكومة إسلامية ترعى أمر الدين والدنيا , وأمر الأمن , والأمر بالمعروف والنهي عن المنكر وتحكيم شريعة الله , وتنهى عما نهى الله عنه ورسوله صلى الله عليه وسلم .
ولا شك أن هذه من نعم الله العظيمة , وهذا الأمر بحمد الله هو الأصل الذي درجت عليه هذه الدولة وأسلافها , ودرج عليه علماء المسلمين في هذه البلاد منذ عهد الشيخ محمد بن عبد الوهاب
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة يونس الآية 58

(7/305)

رحمه الله , وعهد الإمام محمد بن سعود رحمه الله , فالدعوة إلى الله وإلى توحيده والتواصي بالحق والصبر عليه هو منهج هذه الدولة وأسلافها ومنهج علمائها في الشدة والرخاء في جميع الأحوال , فالواجب شكر الله على هذه النعم والتواصي بالثبات عليها والدعوة إليها بين العلماء والأمراء والأغنياء والعامة والخاصة .
هذه كلها نعم , يجب أن نتواصى بشكرها والاستقامة عليها والدعوة إليها وأن نتعاون على البر والتقوى , وأن نتواصى بالحق والصبر عليه والأمر بالمعروف والنهي عن المنكر والدعوة إلى سبيله سبحانه كما أمر جل وعلا في قوله : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فالنصح يكون بالأسلوب الحسن والكتابة المفيدة والمشافهة المفيدة , وليس من النصح التشهير بعيوب الناس , ولا بانتقاد الدولة على المنابر ونحوها , لكن النصح أن تسعى بكل ما يزيل الشر ويثبت الخير بالطرق الحكيمة وبالوسائل التي يرضاها الله عز وجل , ونحن في نعمة عظيمة نعمة الإسلام , ونعمة الأمن , ونعمة الصحة والعافية , ثم النعمة الكبرى التي من الله بها علينا في حادثة الخليج بعد عدوان عدو الله صدام وجنده واجتياحه لبلد الكويت , ثم يسر الله للدولة أن قامت بدورها في هذا الأمر وقامت بجهود عظيمة لرفع هذا الظلم واستعانت بالله العظيم ثم بالجنسيات المتعددة , التي ساعدت في رفع هذا الظلم .
__________
(1) سورة النحل الآية 125

(7/306)

وكان هذا من توفيق الله وهدايته سبحانه أن جمع جموعا كبيرة ضد الظلم والعدوان حتى قضي على الظلم والعدوان , وحتى قضى الله على الظالم , وحتى رجع المظلومون إلى بلادهم , فهذا من نعم الله العظيمة .
فعلينا أن نشكر الله على نعمه العديدة , وأن نتفقه في الدين , وأن نتعاون على البر والتقوى , وأن نتناصح في دين الله , وأن نتواصى بالحق والصبر عليه , وأن نحمد الله على جميع نعمه .
وعلى الدولة والعلماء والعامة شكر الله والقيام بحقه , والتواصي بطاعته , وأن نستقيم على أمر الله , وأن نعالج أنفسنا . فما كان مما يرضي الله شجعناه , وقمنا بالسهر عليه , وما كان مما يغضب الله جل وعلا ابتعدنا عنه , وحذرنا الناس منه .
فالدولة عليها واجبها في ترك ما حرم الله , والقيام بما أوجب الله والعناية بشرع الله , وعلى العلماء والأمراء واجبهم في الدعوة والبيان والترغيب والترهيب , وعلى جميع الناس من الأغنياء والأعيان والشركات وسائر الناس , على كل واحد منهم واجب الدعوة إلى الله بالنصيحة ومحاسبة النفس , وجهادها حتى يكون كل واحد قدوة صالحة في طاعة الله ورسوله , وهذا هو الواجب على الجميع , وليس على الدولة وحدها . فالدولة واجبها تقوى الله والقيام بحقه , وترك ما نهى الله عنه , والسير على النهج السليم , وردع الظالم عن ظلمه بالطرق الشرعية .
وكل إنسان عليه أن يحاسب نفسه , ويتقي الله ويؤدي الأمانة ,

(7/307)

ويحذر الظلم والعدوان ويجتهد في طاعة الله وطاعة رسوله , مع التواصي بالحق والصبر عليه . هذا واجب الجميع الأغنياء والفقراء , والأمراء والدولة والعلماء , كل واحد منهم عليه واجبه , يقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وهذا هو الواجب على جميع المؤمنين والمؤمنات لقول الله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) كلهم أولياء فلا يغتب بعضهم بعضا , ولا يشهد عليه بالزور , ولا يظلمه , ولا يدعي عليه الدعاوى الباطلة حكامهم ومحكوموهم , وعلماؤهم وغيرهم , كلهم مقصرون إذا لم يتناصحوا ويتعاونوا على البر والتقوى , ويستقيموا على دين الله قولا وعملا , ويلزموا التوبة إلى الله سبحانه .
ثم قال سبحانه : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) أي يكونون أولياء فيما بينهم بالنصيحة والتوجيه , والأمر بالمعروف , والبعد عن أسباب الفرقة والاختلاف والشحناء والغيبة والنميمة , وسائر ما حرم الله في الكتاب والسنة .
فالأمر بالمعروف والنهي عن المنكر من أهم الواجبات , ومن أعظم فرائض الإسلام وليس خاصا بالبعض , بل واجب علي المؤمنين والمؤمنات جميعا , كما قال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة التغابن الآية 16
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71
(4) سورة التوبة الآية 71

(7/308)

فأوضح سبحانه في هذه الآية أن المؤمنين والمؤمنات بعضهم أولياء بعض , لا فرق بين أمير ومدير وعالم وغيرهم وذكر وأنثى من المؤمنين والمؤمنات فكل واحد منهم عليه واجبه على حسب علمه واستطاعته .
والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وعليهم أن يشكروا الله عز وجل أنهم في بلد آمن , ودولة إسلامية تنصح لله ولكتابه ورسوله وعباده , وتأمر بالمعروف , وتنهى عن المنكر , وتحكم شرع الله في عباده . ويستطيع كل فرد أن يؤدي فرائض الله ويبتعد عن محارمه سبحانه , ويتواصى مع إخوانه بالحق والصبر عليه , في أمن وعافية .
فأسأل الله سبحانه أن يصلح حالهم جميعا , وأن يصلح قادتهم , وأن يوفق جميع حكام المسلمين للحكم بشريعة الله والقيام بها , والتواصي بذلك . كما أسأله أن يصلح ولاة أمرنا وعلى رأسهم خادم الحرمين الشرفين , وأسأله سبحانه أن يوفقهم جميعا لما فيه رضاه , وأن يعينهم على شكره وذكره , وأن يصلح لهم البطانة , وأن يوفقهم لكل خير , وأن يبعدهم عن كل شر , وأن يجعلهم هداة مهتدين .
__________
(1) سورة التحريم الآية 6

(7/309)

ونسأل الله لجميع ولاة أمر المسلمين التوفيق والهداية , والإعانة على كل خير , وأن يوفقهم لكل ما يرضى الله , وأن يعينهم على ترك ما نهى عنه جل وعلا , ورسوله صلى الله عليه وسلم , وأن يعينهم على مساعدة الداعي إلى الحق , وردع صاحب الباطل عن باطله .
وأسأل الله بأسمائه الحسنى , وبصفاته العلى أن يوفقنا وإياكم وسائر المسلمين للعلم النافع , والعمل الصالح , وأن يعيذنا جميعا من شرور أنفسنا , وسيئات أعمالنا , كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان , وأن يصلح قادتهم , وأن يوفق حكام المسلمين للحكم بشريعة الله , والقيام بها والتواصي بذلك , وأن يعيذنا من الشيطان ونزغاته , وأن يعيننا جميعا على كل خير . إنه جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .

(7/310)


أسلوب النقد بين الدعاة والتعقيب عليه - فتاوى ابن باز

أسلوب النقد بين الدعاة والتعقيب عليه (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد النبي الأمين , وعلى آله وصحبه ومن اتبع سنته إلى يوم الدين .
أما بعد :
فإن الله عز وجل يأمر بالعدل والإحسان وينهى عن الظلم والبغي والعدوان , وقد بعث الله نبيه محمد صلى الله عليه وسلم بما بعث به الرسل جميعا من الدعوة إلى التوحيد وإخلاص العبادة لله وحده . وأمره بإقامة القسط ونهاه عن ضد ذلك من عبادة غير الله , والتفرق والتشتت والاعتداء على حقوق العباد .
وقد شاع في هذا العصر أن كثيرا من المنتسبين إلى العلم والدعوة إلى الخير يقعون في أعراض كثير من إخوانهم الدعاة المشهورين , ويتكلمون في أعراض طلبة العلم والدعاة والمحاضرين . يفعلون ذلك سرا في مجالسهم . وربما سجلوه في أشرطة تنشر على الناس , وقد يفعلونه علانية في محاضرات عامة في المساجد , وهذا المسلك مخالف لما أمر الله به ورسوله من جهات عديدة منها :
أولا : أنه تعد على حقوق الناس من المسلمين , بل من خاصة الناس من طلبة العلم والدعاة الذين بذلوا وسعهم في توعية الناس وإرشادهم
__________
(1) نشرت في الصحف اليومية : الجزيرة والرياض ، والشرق الأوسط يوم السبت 22 \ 6 \ 1412 هـ .

(7/311)

وتصحيح عقائدهم ومناهجهم , واجتهدوا في تنظيم الدروس والمحاضرات وتأليف الكتب النافعة .
ثانيا : أنه تفريق لوحدة المسلمين وتمزيق لصفهم . وهم أحوج ما يكونون إلى الوحدة والبعد عن الشتات والفرقة وكثرة القيل والقال فيما بينهم , خاصة وأن الدعاة الذين نيل منهم هم من أهل السنة والجماعة المعروفين بمحاربة البدع والخرافات , والوقوف في وجه الداعية إليها , وكشف خططهم وألاعيبهم . ولا نرى مصلحة في مثل هذا العمل إلا للأعداء المتربصين من أهل الكفر والنفاق أو من أهل البدع والضلال .
ثالثا : أن هذا العمل فيه مظاهرة ومعاونة للمغرضين من العلمانيين والمستغربين وغيرهم من الملاحدة الذين اشتهر عنهم الوقيعة في الدعاة والكذب عليهم والتحريض ضدهم فيما كتبوه وسجلوه , وليس من حق الأخوة الإسلامية أن يعين هؤلاء المتعجلون أعداءهم على إخوانهم من طلبة العلم والدعاة وغيرهم .
رابعا : إن في ذلك إفسادا لقلوب العامة والخاصة , ونشرا وترويجا للأكاذيب والإشاعات الباطلة , وسببا في كثرة الغيبة والنميمة وفتح أبواب الشر على مصاريعها لضعاف النفوس الذين يدأبون على بث الشبه وإثارة الفتن ويحرصون على إيذاء المؤمنين بغير ما اكتسبوا .
خامسا : أن كثيرا من الكلام الذي قيل لا حقيقه له , وإنما هو من التوهمات التي زينها الشيطان لأصحابها وأغراهم بها وقد قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا } (1)
__________
(1) سورة الحجرات الآية 12

(7/312)

والمؤمن ينبغي أن يحمل كلام أخيه المسلم على أحسن المحامل , وقد قال بعض السلف : لا تظن بكلمة خرجت من أخيك سوء وأنت تجد لها في الخير محملا .
سادسا : وما وجد من اجتهاد لبعض العلماء وطلبة العلم فيما يسوغ فيه الاجتهاد فإن صاحبه لا يؤاخذ به ولا يثرب عليه إذا كان أهلا للاجتهاد , فإذا خالفه غيره في ذلك كان الأجدر أن يجادله بالتي هي أحسن , حرصا على الوصول إلى الحق من أقرب طريق ودفعا لوساوس الشيطان وتحريشه بين المؤمنين , فإن لم يتيسر ذلك , ورأى أحد أنه لا بد من بيان المخالفة فيكون ذلك بأحسن عبارة وألطف إشارة , ودون تهجم أو تجريح أو شطط في القول قد يدعو إلى رد الحق أو الإعراض عنه . ودون تعرض للأشخاص أو اتهام للنيات أو زيادة في الكلام لا مسوغ لها . وقد كان الرسول صلى الله عليه وسلم يقول في مثل هذه الأمور ما بال أقوام قالوا كذا وكذا .
فالذي أنصح به هؤلاء الأخوة الذين وقعوا في أعراض الدعاة ونالوا منهم أن يتوبوا إلى الله تعالى مما كتبته أيديهم , أو تلفظت به ألسنتهم مما كان سببا في إفساد قلوب بعض الشباب وشحنهم بالأحقاد والضغائن , وشغلهم عن طلب العلم النافع , وعن الدعوة إلى الله بالقيل والقال والكلام عن فلان وفلان , والبحث عما يعتبرونه أخطاء للآخرين وتصيدها , وتكلف ذلك .

(7/313)

كما أنصحهم أن يكفروا عما فعلوا بكتابة أو غيرها مما يبرئون فيه أنفسهم من مثل هذا الفعل ويزيلون ما علق بأذهان من يستمع إليه من قولهم , وأن يقبلوا على الأعمال المثمرة التي تقرب إلى الله وتكون نافعة للعباد , وأن يحذروا من التعجل في إطلاق التكفير أو التفسيق أو التبديع لغيرهم بغير بينة ولا برهان وقد قال النبي صلى الله عليه وسلم : « من قال لأخيه يا كافر فقد باء بها أحدهما » (1) متفق على صحته .
ومن المشروع لدعاة الحق وطلبة العلم إذا أشكل عليهم أمر من كلام أهل العلم أو غيرهم أن يرجعوا فيه إلى العلماء المعتبرين ويسألوهم عنه ليبينوا لهم جلية الأمر ويوقفوهم على حقيقته ويزيلوا ما في أنفسهم من التردد والشبهة عملا بقول الله عز وجل في سورة النساء : { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا } (2)
والله المسئول أن يصلح أحوال المسلمين جمعيا ويجمع قلوبهم وأعمالهم على التقوى , وأن يوفق جميع علماء المسلمين , وجميع دعاة الحق لكل ما يرضيه وينفع عباده , ويجمع كلمتهم على الهدى ويعيذهم من أسباب الفرقة والاختلاف , وينصر بهم الحق ويخذل بهم الباطل إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن اهتدى بهداه إلى يوم الدين .
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),مسند أحمد بن حنبل (2/112),موطأ مالك الجامع (1844).
(2) سورة النساء الآية 83

(7/314)

السؤال الأول :
صدر عن سماحتكم بيان قبل أسابيع حول أسلوب النقد بين الدعاة فتأوله بعض الناس بتأويلات مختلفة , فما قول سماحتكم في ذلك؟ - السائل : ع . ف . ع .
الجواب :
الحمد لله والصلاة والسلام على رسول الله ومن اهتدى بهداه أما بعد :
فهذا البيان الذي أشار إليه السائل أردنا فيه نصيحة إخواني العلماء والدعاة بأن يكون نقدهم لإخوانهم فيما يصدر من مقالات أو ندوات أو محاضرات أن يكون نقدا بناء بعيدا عن التجريح وتسمية الأشخاص ; لأن هذا قد يسبب شحناء وعداوة بين الجميع .
وكان من عادة النبي صلى الله عليه وسلم وطريقته إذا بلغه عن بعض أصحابه شيء لا يوافق الشرع نبه على ذلك بقوله صلى الله عليه وسلم : « ما بال أقوام قالوا كذا وكذا » (1) ثم يبين الأمر الشرعي عليه الصلاة والسلام .
ومن ذلك أنه بلغه أن بعض الناس قال : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر , وقال آخر : أما أنا فلا أتزوج النساء ، فخطب الناس صلى الله عليه وسلم وحمد الله وأثنى عليه ثم قال : « ما بال أقوام قالوا كذا وكذا ، لكني أصلي وأنام ، وأصوم وأفطر ، وأتزوج النساء فمن رغب عن سنتي فليس مني » (2) .
فمقصودي هو ما قاله النبي صلى الله عليه وسلم أي أن التنبيه يكون بمثل هذا الكلام , بعض الناس قال كذا , وبعض الناس يقول كذا , والمشروع
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(2) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).

(7/315)

كذا , والواجب كذا فيكون الانتفاد من غير تجريح لأحد معين , ولكن من باب بيان الأمر الشرعي , حتى تبقى المودة والمحبة بين الإخوان وبين الدعاة وبين العلماء .
ولست أقصد بذلك أناسا معينين وإنما قصدت العموم جميع الدعاة والعلماء في الداخل والخارج .
فنصيحتي للجميع أن يكون التخاطب فيما يتعلق بالنصحية والنقد من طريق الإبهام لا من طريق التعيين إذ المقصود التنبيه على الخطأ والغلط وما ينبغي من بيان الصواب والحق من دون حاجة إلى تجريح فلان وفلان . وفق الله الجميع .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/316)


وصية للهيئة بالرفق والأسلوب الحسن - فتاوى ابن باز

وصية للهيئة بالرفق والأسلوب الحسن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر وفقه الله سلام عليكم ورحمة الله وبركاته .
وبعد : فأشفع لمعاليكم مع كتابي هذا الرسالة التي كتبها إلي المدعو / ع . ع . إ المصري الجنسية المتضمنة الإفادة عما حصل لزوجته من سوء المعاملة من بعض رجال الهيئة في جدة , وأرجو بعد الاطلاع عليها وصية الهيئة في جدة وغيرها بالرفق والأسلوب الحسن في إنكارهم المنكر ولا سيما كشف الوجه من المرأة ; لأن الله سبحانه يعطي على الرفق ما لا يعطي على العنف . ولا يخفى أن كشف الوجه محل خلاف بين أهل العلم وشبهة , فالواجب الرفق في إنكاره والدعوة إلى الحجاب بالأسلوب الحسن من دون حاجة إلى طلب الجواز أو الإقامة , أو إركابها السيارة إلى المكتب ولا سيما الغريبات من النساء فإنهن أحق بالرفق لغلبة الجهل عليهن واعتيادهن الكشف في بلادهن إلا من رحم الله .
وأسأل الله سبحانه أن يمنحكم التوفيق لكل ما فيه رضاه ويعينكم على كل خير , إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(7/317)


إنكار المنكر حسب الطاقة - فتاوى ابن باز

إنكار المنكر حسب الطاقة
إنني فتاة أسكن في السكن الداخلي مع الطالبات , وقد هداني الله إلى الحق وأصبحت متمسكة به ولله الحمد , لكنني متضايقة جدا مما أرى حولي من بعض المعاصي والمنكرات , خصوصا من بعض زميلاتي الطالبات كسماع الأغاني , والغيبة والنميمة , وقد نصحتهن كثيرا ولكن بعضهن يهزأ بي ويسخر مني ويقلن إنني معقدة .
سماحة الشيخ : أرجو إفادتي . . ماذا أعمل جزاكم الله خيرا ؟
الواجب عليك إنكار المنكر حسب الطاقة بالكلام الطيب والرفق وحسن الأسلوب , مع ذكر الآيات والأحاديث الواردة في ذلك حسب علمك , ولا تشاركيهن في الأغاني ولا في الغيبة ولا في غيرها من الأقوال والأفعال المحرمة , واعتزليهن حسب الإمكان حتى يخضن في حديث آخر لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (1) الآية .
ومتى أنكرت بلسانك حسب الطاقة واعتزلت عملهن لم يضرك فعلهن ولا عيبهن لك , كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2)
__________
(1) سورة الأنعام الآية 68
(2) سورة المائدة الآية 105

(7/318)

فأبان سبحانه أن المؤمن لا يضره من ضل إذا لزم الحق واستقام على الهدى , وذلك بإنكار المنكر , والثبات على الحق , وحسن الدعوة إليه , وسيجعل الله لك فرجا ومخرجا وسينفعهن الله بإرشادك إذا صبرت واحتسبت إن شاء الله , وأبشري بالخير العظيم والعاقبة الحميدة ما دمت ثابتة على الحق منكرة لما خالفه كما قال الله سبحانه : { وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (1) وقال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
وفقك الله لما يرضيه , ومنحك الصبر والثبات , ووفق أخواتك وأهلك وزميلاتك لما يحبه ويرضاه إنه سميع قريب وهو الهادي إلى سواء السبيل .
__________
(1) سورة الأعراف الآية 128
(2) سورة هود الآية 49
(3) سورة العنكبوت الآية 69

(7/319)


أسئلة وأجوبتها حول الدعوة إلى الله - فتاوى ابن باز

أسئلة وأجوبتها حول الدعوة إلى الله
السؤال الأول :
عندنا في قريتنا عندما تتوفى زوجة الرجل ويتزوج غيرها يذهبون إلى قبرها ليلة زواجه بالزوجة الجديدة ويضعون عليه ماء .
الجواب : لا أصل لهذا وهو بدعة .

(7/320)

ثقافة الداعية
سؤال :
نرجو عرض ما ينبغى للداعية أن يفعله تجاه ثقافته ؟ ومم يستمد ثقافته حتى تكون دعوته مؤثرة ومستجابة بإذن الله ؟
الجواب :
إن الدعوة إلى الله عز وجل من أعظم المهمات ومن أهم الفرائض , وكل مجتمع من الناس في أشد الحاجة إليها سواء كان مجتمعا مسلما أو مجتمعا كافرا . فالمجتمع المسلم في حاجة إلى المزيد من العلم , وإلى التنبيه إلى ما قد يقع منه من أغلاط أو منكرات حتى يدرك ما وقع منه من الأخطاء , وحتى يستقيم على طاعة الله ورسوله وحتى ينتهي عما نهى الله ورسوله , والمجتمع الكافر يدعى إلى الله , ويبين أن الله خلقه لعبادته , وأن الواجب عليه الدخول في الإسلام والالتزام بما جاء به نبي الهدى محمد صلى الله عليه وسلم . ولكن الداعي

(7/320)

إلى الله تلزمه أمور لا بد من مراعاتها حتى تكون دعوته ناجحة وحتى تكون لها العاقبة الحميدة . فأعظمها وأهمها العلم , والعلم إنما يؤخذ من كتاب الله العظيم وسنة رسوله الأمين صلى الله عليه وسلم كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) قال أهل العلم في معنى قوله تعالى : { عَلَى بَصِيرَةٍ } (2) يعني على علم ؛ لأن العالم بعلمه بالنسبة إلى المعلومات كالبصير بالنسبة إلى المرئيات , فهو يعلم كيف يأمر وكيف ينهى وكيف يدعو إلى الله , كما أن الرائي يرى ما أمامه حتى يتجنب ما يضره من حفر وأشواك ونحو ذلك .
ثم أمر آخر وهو أن يكون رفيقا في دعوته وألا يعجل في ذلك حتى يضع الأمور في مواضعها . فإن كان المدعو ممن يفهم العلم ويمكن أن يستجيب من دون حاجة إلى موعظة أو جدال وضح له الحق وأرشد إليه بالأدلة الشرعية والكلام الطيب والأسلوب الحسن , فإذا تقبل ذلك انتهى الموضوع وحصل المطلوب . وإن كان ممن لديه جفاء وإعراض وغفلة وعدم مبالاة , نصح ووعظ بالتي هي أحسن وذكر بالله لعله يستجيب ويقبل الحق , فإن كان ذا شبهة ومجادلة رفق به وجادله بالتي هي أحسن حتى يزيل شبهته ويوضح له الحق الذي أشكل عليه وحتى لا تبقى شبهة يتشبث بها في ترك الحق أو في الاستمرار على الباطل , وهذه المعاني قد دل عليها قول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(7/321)

ومما يلزم الداعي إلى الله عز وجل الإخلاص لله , وأن يحذر الرياء , وأن يكون في دعوته يقصد وجه الله والدار الآخرة لا رياء الناس ولا مدحهم أو قصد عرض في الدنيا , فالمؤمن إنما يريد وجه الله والدار الآخرة ولهذا قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
وهناك شيء آخر وهو تحري الألفاظ المناسبة والرفق في الكلام وعدم الغلظة إلا عند الضرورة إليها كما قال عز وجل : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3) يعني اليهود والنصارى { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فلا بد من العناية بالرفق كما قال النبي صلى الله عليه وسلم : « إن الرفق لا يكون في الشيء إلا زانه ولا ينزع من شيء إلا شانه » (5) ، وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (6) ، فعلى المؤمن في دعوته الرفق والأسلوب الحسن حتى يستجاب له , وحتى لا يقابل بالرد أو بالأسلوب الذي لا يناسب الداعي إلى الله , فإن بعض الناس عند الشدة قد يقابل بسببها بالسب والشتم والأسلوب الرديء مما يزيد الطين بلة , ولكن متى كان الداعي إلى الله رفيقا ذا أسلوب صالح فإنه لن يعدم - إن شاء الله- قبول دعوته أو على الأقل المقابلة الحسنة والكلام الطيب الذي يرجى من ورائه
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة العنكبوت الآية 46
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(7/322)

أن يتأثر المدعو بالدعوة والله ولي التوفيق .

(7/323)

المرأة والدعوة إلي الله عز وجل
سؤال : ما رأيكم في المرأة والدعوة إلى الله عز وجل ؟
جواب :
المرأة كالرجل عليها واجبها في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر , والأدلة من القرآن والسنة تعم الجميع إلا ما خصه الدليل , وكلام أهل العلم واضح في ذلك . ومن أدلة القرآن في ذلك قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقوله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (2)
فعليها أن تدعو إلى الله بالآداب الشرعية التي تطلب من الرجل , وعليها مع ذلك الصبر والاحتساب لقول الله سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقوله تعالى عن لقمان الحكيم أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) ثم عليها أيضا أن تراعي أمرا آخر وهو : أن تكون مثالا في العفة
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة الأنفال الآية 46
(4) سورة لقمان الآية 17

(7/323)

والحجاب والعمل الصالح , وأن تبتعد عن التبرج والاختلاط بالرجال المنهي عنه - حتى تكون دعوتها بالقول والعمل عن كل ما حرم الله عليها .

(7/324)

أسلوب الدعوة فيمن تأثر بثقافة معينة
سؤال :
إذا كان المدعوون متأثرين بثقافات معينة أو بمجتمعات معينة ما هو السبيل لدعوتهم ؟
جواب :
يبين لهم ما في المذاهب التي تأثروا بها والبيئة التي تأثروا بها من الباطل , ويبين لهم أن هذه المذاهب فيها كذا وكذا , ويوضح ما فيها من أنواع الباطل والبدع إذا كانت كذلك , ويبين لهم أن المرجع في جميع الأمور هو : كتاب الله وسنة رسوله صلى الله عليه وسلم , فما حصلتم عليه من كذا وكذا وما تعلمتم من كذا وكذا وما تخلقتم به بسبب البيئة - الاختلاط - عليكم أن تعرضوا ذلك على الميزان الشرعي مثل ما يعرض العلماء مسائل الفقه على الأدلة الشرعية , فما وافقها وجب أن يبقى , وما خالفها وجب أن يطرح ولو كانت من عادات الآباء والأسلاف والمشائخ وغيرهم .
والخلاصة أن الواجب التمسك بالخلق الصالح والسيرة الحسنة التي دل عليها كتاب الله وسنة رسوله صلى الله عليه وسلم , وأن لا يتعصب لسيرة أبيه أو جده أو بيئته أو بيئة بلده بل عليه أن يتمسك بالحق الذي دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع سلف الأمة .

(7/324)

تهيئة الفرصة أمام المرأة للدعوة إلى الله عز وجل
سؤال :
هل من سبيل إلى تهيئة الفرصة أمام المرأة الداعية إلى الله سبحانه ؟
جواب :
لا أعلم مانعا في ذلك متى وجدت المرأة الصالحة للقيام بالدعوة إلى الله سبحانه , فينبغي أن تعان , وأن توظف , وأن يطلب منها أن تقوم بإرشاد بنات جنسها ; لأن النساء في حاجة إلى مرشدات من بنات جنسهن , وإن وجود المرأة بين النساء قد يكون أنفع في تبليغ الدعوة إلى طريق الحق من الرجل . فقد تستحي المرأة من الرجل فلا تبدي له كل ما يهمها , وقد يمنعها مانع في سماع الدعوة من الرجل , لكنها مع المرأة الداعية بخلاف ذلك ؛ لأنها تخالطها وتعرض ما عندها وتتأثر بها أكثر .
فالواجب على من لديها علم من النساء أن تقوم بالواجب نحو الدعوة والتوجيه إلى الخير حسب طاقتها لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية ، وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(7/325)

وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) والآيات في هذا المعنى كثيرة وهي تعم الرجال والنساء والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16

(7/326)

كيفية الأمر بالمعروف والنهي عن المنكر
والحكمة المقصودة فيه
سؤال :
ما هي الكيفية للأمر بالمعروف والنهي عن المنكر؟ وما هي الحكمة المقصودة في هذا المقام ؟
جواب :
هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات في الإسلام , ومن فرائضه العظام . ولأن القيام بذلك في أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمعات الإسلامية ونجاتها من عقاب الله سبحانه وتعالى في العاجل والآجل , واستقامتها على الصراط المستقيم , ولهذا يقول الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة أخرجت للناس بسبب هذه الأعمال الطيبة . وقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم بالفلاح المطلق لهذا الأمر العظيم وهو دعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر , فجعلهم
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104

(7/327)

سبحانه مفلحين بعملهم الطيب , والفلاح هو الحصول على كل خير وهو من أسباب السعادة في الدنيا والآخرة , وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) فوعدهم الرحمة على أعمالهم الطيبة التي منها الأمر بالمعروف والنهي عن المنكر , وهذا يدل على أنه واجب على جميع المؤمنين والمؤمنات كل بحسب طاقته وليس خاصا بأحد عن أحد , وهو من صفاتهم العظيمة وأخلاقهم الكريمة , لكن يجب أن يكون ذلك بالحكمة والعلم لا بالجهل ولا بالعنف والشدة , فينهى عن المنكر ويأمر بالمعروف عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله , والمنكر هو ما نهى عنه الله ورسوله .
فالواجب على الآمر والناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة وإلا فليمسك عن ذلك , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) فقوله تعالى على بصيرة أي على علم ، ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) والحكمة هو العلم والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ؛ لأنها بيان للحق وإظهار له للناس , والآمر بالمعروف
__________
(1) سورة التوبة الآية 71
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(7/328)

والناهي قد يكون عنده من السلطة ما يردع بها صاحب المنكر ويلزم بها من ترك المعروف الواجب , والدعوة إلى الله أوسع من ذلك وهي البيان للناس وإرشادهم إلى الحق .
والخلاصة أن الواجب على الداعي إلى الله والآمر بالمعروف والناهي عن المنكر أن يكون على علم وبينة حتى لا يأمر بما يخالف الشرع , وحتى لا ينهى عن ما هو موافق للشرع . والواجب أيضا أن يكون ذلك بالرفق وعدم العنف وعدم الكلمات البذيئة , بل يكون بكلام طيب وأسلوب حسن ورفق , كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44

(7/329)

حكم قول : صدق الله العظيم عند انتهاء
قراءة القرآن
سؤال :
إنني كثيرا ما أسمع من يقول : إن ( صدق الله العظيم ) عند الانتهاء من قراءة القرآن بدعة , وقال بعض الناس : إنها جائزة واستدلوا بقوله تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1)
__________
(1) سورة آل عمران الآية 95

(7/329)

وكذلك قال لي بعض المثقفين : إن النبي صلى الله عليه وسلم إذا أراد أن يوقف القارئ قال له : حسبك , ولا يقول : صدق الله العظيم , وسؤالي هو هل قول : صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم أرجو أن تتفضلوا بالتفصيل في هذا ؟ جواب :
اعتياد الكثير من الناس أن يقولوا : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم وهذا لا أصل له , ولا ينبغي اعتياده بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد قائله أنه سنة فينبغى ترك ذلك , وأن لا يعتاده لعدم الدليل , وأما قوله تعالى : { قُلْ صَدَقَ اللَّهُ } (1) فليس في هذا الشأن , وإنما أمره الله عز وجل أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها , وأنه صادق فيما بينه لعباده في كتابه العظيم القرآن , ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن أو بعد قراءة آيات أو قراءة سورة ; لأن ذلك ليس ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم .
« ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى : قال له النبي صلى الله عليه وسلم : حسبك قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان عليه الصلاة والسلام » (3) ، أي يبكي لما تذكر هذا المقام العظيم يوم القيامة المذكور في الآية ، وهي قوله سبحانه : { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (4)
__________
(1) سورة آل عمران الآية 95
(2) صحيح البخاري فضائل القرآن (4763),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3024),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/433).
(3) سورة النساء الآية 41 (2) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(4) سورة النساء الآية 41

(7/330)

أي يا محمد على هؤلاء شهيدا , أي على أمته عليه الصلاة والسلام , ولم ينقل أحد من أهل العلم فيما نعلم عن ابن مسعود رضي الله عنه أنه قال : صدق الله العظيم بعد ما قال له النبي : حسبك , والمقصود أن ختم القرآن بقول القارئ : صدق الله العظيم ليس له أصل في الشرع المطهر , أما إذا فعلها الإنسان بعض الأحيان لأسباب اقتضت ذلك فلا بأس به .

(7/331)

حكم قول : بذمتك أو بصلاتك أو محرج إن فعلت كذا
سؤال :
هل يجوز التذميم بقوله لأخيه : بذمتك أو بصلاتك أو بقوله محرج إن فعلت كذا , فمثل هذه العادات منتشرة بين النساء والأطفال , نرجو التوجيه جزاكم الله خيرا ؟
جواب :
لا يجوز الحلف بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات , فالحلف يكون بالله وحده فلا يقول : بذمتي ما فعلت كذا ولا بذمة فلان ولا بحياة فلان ولا بصلاتي , ولا يجوز أن يطلب من ذلك , كأن يقول : قل : بذمتي أو قل : بصلاتي أو بزكاتي أو نحو ذلك , وكل هذا من الحلف بغير الله ولا أصل له في الشرع المطهر ; لأن الصلاة فعل العباد والزكاة فعل العباد وأفعال العباد لا يحلف بها , وإنما الحلف بالله وحده سبحانه وتعالى أو بصفة من صفاته , لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) ، وقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (2)
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).

(7/331)

خرجه الإمام أحمد بن حنبل رحمه الله بإسناد صحيح عن عمر رضي الله عنه , وخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (1) ، وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (2) .
فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك وأن لا يحلف إلا بالله وحده سبحانه وتعالى فيقول : بالله ما فعلت كذا , أو والله ما فعلت كذا إذا دعت الحاجة إلى ذلك .
والمشروع أن يحفظ يمينه ولا يحلف إلا لحاجة لقوله تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (3) لكن إذا دعت الحاجة إلى اليمين فلا يحلف إلا بالله وحده أو بصفة من صفاته فيقول : والله ما فعلت كذا , أو وعزة الله ما فعلت كذا إذا كان صادقا فلا حرج عليه في ذلك , أما الحلف بغير الله كالأمانة , أو بالنبي صلى الله عليه وسلم , أو بالكعبة , أو بحياة فلان , أو شرف فلان , أو بصلاتي , أو ذمتي , فلا يجوز ذلك كله للأحاديث السابقة , أما إذا قال هذا في ذمتي أو في ذمة فلان فليس بيمين والله ولي التوفيق .
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(3) سورة المائدة الآية 89

(7/332)

حكم ضرب المريض
سؤال :
لنا أخت مريضة وأحيانا نضربها ضربا خفيفا لكننا نتألم نفسيا من ذلك فهل علينا في ذلك شيء ؟

(7/332)

جواب :
الواجب عليكم مراعاة حالها وعدم فعل ما يزيد مرضها , وإذا كانت لا تتحمل الضرب فلا يجوز لكم الضرب , وعالجوا أخطاءها بغير ذلك . وأما إذا كان المرض خفيفا وهي تخطئ وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس , لكن يجب أن تراعوا حالها , فإن كان الضرب يضرها فلا تضربوها وتزيدوها شرا , أما إن كان لا يضرها هذا الضرب الذي تعملونه معها ; لأن مرضها خفيف والحاجة ماسة إلى تأديبها حتى تدع ما لا ينبغي فلا حرج في ذلك .

(7/333)

بكاؤك فضل من الله
سؤال :
عندما أقوم بالأمر بالمعروف والنهي عن المنكر أمام الناس أشعر بخشوع غير طبيعي خاصة عندما أكون مع الذين وعظتهم , وأحيانا أبكي من خشية الله , بخلاف ذلك عندما أكون وحدي . فهل هذا يعتبر من الرياء والنفاق ؟ وهل لي أن أترك الأمر بالمعروف والنهي عن المنكر خوف الرياء وإحباط العمل ؟ س . ف .
جواب :
عليك أن تجتهد في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر , وأن لا تدع ذلك , فإن الشيطان يحب أن تدع ذلك , وقد يزين لك أن عملك هذا من أجل أن يمدحك الناس , فاتق الله , وادع إلى الله واجتهد في الإخلاص , وسل ربك أن يعينك وقل : ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) , ولا تطع الشيطان في ذلك , وخشوعك وبكاؤك إن كان من غير قصد أو هدف يمنحك الناس , فهذا فضل من الله والله أعلم .

(7/334)

أعظم الجهاد
سؤال :
هل الجهاد في سبيل الله على درجة واحدة سواء كان بالنفس , أو بالمال , أو بالدعاء مع القدرة على الجهاد بالنفس ؟ س . ص
جواب :
الجهاد أقسام , بالنفس , والمال , والدعاء , والتوجيه , والإرشاد ,

(7/334)

والإعانة على الخير من أي طريق , وأعظم الجهاد الجهاد بالنفس , ثم الجهاد بالمال والجهاد بالرأي والتوجيه . والدعوة كذلك من الجهاد , فالجهاد بالنفس أعلاها .

(7/335)

الجهاد فرض كفاية
سؤال :
لا يخفى على سماحتكم ما يمر به المسلمون في البوسنة والهرسك من تدمير يقصد به استئصال شأفة المسلمين في أوروبا , فهل بعد ذلك التدمير والإبادة وهتك الأعراض نشك أن الجهاد في تلك الأرض هو فرض عين ؟ ع . ف .
جواب :
سبق أن بينا أكثر من مرة أن الجهاد فرض كفاية , لا فرض عين , وعلى جميع المسلمين أن يجاهدوا في نصر إخوانهم بالنفس والمال , والسلاح , والدعوة والمشورة , فإذا خرج منهم من يكفي سلم الجميع من الإثم , وإذا تركوه كلهم أثموا جميعا , فعلى المسلمين في المملكة , وإفريقيا , والمغرب , وغيرها أن يبذلوا طاقتهم والأقرب فالأقرب , فإذا حصلت الكفاية من دولة أو دولتين أو ثلاث أو أكثر سقط عن الباقين , وهم مستحقون للنصر والتأييد , والواجب مساعدتهم ضد عدوهم ; لأنهم مظلومون , والله أمر بالجهاد للجميع , وعليهم أن يجاهدوا ضد أعداء الله حتى ينصروا إخوانهم , وإذا تركوا ذلك أثموا وإذا قام به - من يكفي سقط الإثم عن الباقين .

(7/335)

حكم الله تعالى في جهاد أعدائه (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فنرى أن من المهم بيان حكم الله سبحانه وتعالى في جهاد أعدائه بالمال والنفس واللسان . وقد أكثر الله سبحانه من ذكر الجهاد في كتابه الكريم , وهكذا نبيه عليه الصلاة والسلام جاءت عنه الأحاديث الصحيحة تأمر بالجهاد وتدعو إليه وتشجع عليه وتذكر فضل أهله وما لهم عند الله من المثوبة العظيمة .
ومن هذا قوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأمر سبحانه بالجهاد بالمال , والنفس , وبالنفير خفافا وثقالا , وما ذاك إلا لعظم شأن الجهاد وشدة الحاجة إليه لما يحصل به من رفع راية الإسلام ورفع أعلامه وتنفيذ أحكامه وإزاحة العقبات عن طريق دعوته . ولما في الجهاد أيضا من نشر دين الله وبيان حقه على عباده , ولما فيه أيضا من إخراج الناس من الظلمات إلى النور ,
__________
(1) وجهت هذه الكلمة عبر إذاعة المملكة العربية السعودية ثم نشرت في جريدة الرياض بتاريخ 5 \ 7 \ 1411 هـ .
(2) سورة التوبة الآية 41

(7/336)

وإخراجهم من حكم الطاغوت إلى حكم الله عز وجل , ومن ضيق الدنيا وظلمها وجورها إلى سعة الإسلام وعدل الإسلام .
وقال جل وعلا في كتابه الكريم أيضا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأخبر سبحانه وتعالى أن التجارة المنجية من العذاب الأليم هي الإيمان والجهاد , وشوق إليها سبحانه وتعالى بقوله : { تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) وبقوله : { هَلْ أَدُلُّكُمْ } (4)
فالداعي هو الله سبحانه وتعالى , والواسطة هو محمد عليه الصلاة والسلام وهو الذي أنزل الله عليه الكتاب العظيم وبلغه إلينا . والتجارة المنجية من عذاب أليم هي إيماننا بالله سبحانه وبرسوله إيمانا صادقا يتضمن توحيده والإخلاص له وطاعة أوامره وترك نواهيه , ونقف عند حدوده سبحانه وتعالى , ومن جملة طاعته وطاعة رسوله الجهاد في سبيل الله عز وجل , ولهذا ذكر الجهاد بعد الإيمان تنبيها على عظم شأنه وشدة الحاجة إليه , وإلا فمن المعلوم أنه من شعب الإيمان حتى قال بعض أهل العلم أن الجهاد هو : الركن السادس من أركان الإسلام , وما ذاك إلا لعظم ما يترتب عليه من المصالح العظيمة فهو شعبة عظيمة وفرض عظيم من فروض الإيمان وهو يكون بالنفس , ويكون بالمال , ويكون باللسان , ويكون بأنواع التسهيل الذي يعين المجاهدين على قتال عدوهم .
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 10
(4) سورة الصف الآية 10

(7/337)

فالدعوة إلى الله والإرشاد إليه والتشجيع على الجهاد والتحذير من التخلف والجبن كل هذا من الجهاد باللسان , ونصيحة المجاهدين وبيان ما أعد الله لهم من الخير والعاقبة الحميدة كله من الجهاد باللسان , والإنفاق في سبيل الله في مصالح الجهاد وفي حاجة المجاهدين وتجهيزهم وإعطائهم السلاح والآلة المركوبة من طائرة ومن سيارة ومن غير ذلك كل ذلك من الجهاد في سبيل الله بالمال .
وبين سبحانه وتعالى في الآية الكريمة أن الإيمان والجهاد هما التجارة المنجية من عذاب الله , فما أشرفه من عمل وما أعظمه من عمل .
وقال النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) ، وقال عليه الصلاة والسلام : « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (2) ، ولكن الجهاد بالمال له شأن عظيم فهو أوسع أنواع الجهاد ; لأن المال يستعان به على استخدام الرجال واستخدام السلاح واستخدام الدعاة , فالمال أوسعها وأكثرها نفعا , ولهذا بدأ به الله في الآيات قبل النفس في أغلب الآيات , بدأ الله بالمال قبل النفس وما ذاك إلا لعظم نفعه ولكثرة ما يحصل به من الخير والعون للمجاهدين .
فالجهاد بالمال جهاد عظيم ينفع المجاهدين ويعينهم على عدوهم بصرفه في استخدام المجاهدين وتجهيزهم وتفريغهم للجهاد , والإحسان إلى عوائلهم , ويصرف أيضا في شراء السلاح الذي يجاهد به , ويصرف أيضا في حاجتهم من اللباس والطعام والخيام وغير ذلك , ومصالحه
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).

(7/338)

كثيرة .
ولهذا بدأ الله به في أغلب الآيات كما في قوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (1) وفي هذه الآية يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
وهذا فضل من الله عز وجل أن المجاهدين تحصل لهم هذه الأمور العظيمة : غفران الذنوب ودخول الجنة , والنجاة من النار , ومع كل ذلك فتح قريب ينصرهم الله ويؤيدهم على أعدائهم إذا صدقوا واستقاموا وصابروا كما قال عز وجل في حق المجاهدين : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (6) هذا وعده لأهل الإيمان إذا جاهدوا عدوهم وصبروا واتقوا ربهم فالله ينصرهم ويعينهم ويكفيهم شر أعدائهم كما قال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (8) ويقول سبحانه :
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة آل عمران الآية 120
(7) سورة آل عمران الآية 120
(8) سورة محمد الآية 7

(7/339)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
العاقبة لله سبحانه وتعالى يجعلها لمن يشاء سبحانه وتعالى , فإذا صبر أهل الإيمان واتقوا ربهم وجاهدوا في سبيله عن إيمان وإخلاص وأعدوا العدة اللازمة فإن الله ينصرهم ويعينهم , ويجعل العاقبة لهم سبحانه وتعالى كما وعد سبحانه وتعالى بذلك .
ويقول جل وعلا : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (3) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (4) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (5)
فالصبر والصدق والتقوى لله عز وجل هي أسباب النصر وعناصر الفوز . والله المسئول سبحانه أن ينصر دينه ويعلي كلمته إنه سبحانه وتعالى جواد كريم , ولا حول ولا قوة إلا بالله , والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الصافات الآية 171
(4) سورة الصافات الآية 172
(5) سورة الصافات الآية 173

(7/340)


الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين - فتاوى ابن باز

الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد . .
فإن الأخوة الدينية بين الشعوب الإسلامية هي أقوى الوشائج والروابط التي تشد الأمة وتؤلف بينها لتكون قوية متماسكة في وجوه أعدائها المتربصين بها من الكفار والمنافقين , وهذه النعمة - نعمة التآلف بين قلوب المسلمين - هي التي امتن الله بها على نبيه صلى الله عليه وسلم في قوله سبحانه : { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (2) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (3) وامتن بها على المسلمين جميعا رجالا ونساء في قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) وفي قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (5) وفي
__________
(1) نشرت بالصحف اليومية في يوم الخميس 19 \ 2 \ 1412 هـ ( البلاد ، الندوة ) وفي بعضها يوم الأربعاء 18 \ 2 \ 1412 هـ الرياض ، المسائية .
(2) سورة الأنفال الآية 62
(3) سورة الأنفال الآية 63
(4) سورة التوبة الآية 71
(5) سورة الحجرات الآية 10

(7/341)

قول النبي صلى الله عليه وسلم : « لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخوانا المسلم أخو المسلم لا يظلمه ولا يحقره ولا يكذبه ولا يخذله التقوى هاهنا - وأشار إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام دمه وماله وعرضه » (1) رواه الإمام مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة .
وهذه النعمة العظيمة قد ضاق بها أعداء الإسلام , وعملوا جاهدين لتفكيك أواصر الأمة وزرع أسباب الفرقة والتنازع بينهم لتذهب ريح الأمة وقوتها وليسهل إذلالها وقهرها والسيطرة عليها . وكما يقولون : فرق تسد .
ومن أقوى وسائل الأعداء في هذا : وسائل الإعلام المقروءة والمسموعة والمرئية , وما تبثه من الأخبار الكاذبة والمحرفة التي تزرع الشر والفتن وأسباب الكراهية والحقد والفرقة بين المسلمين .
ومن أهم الواجبات على المسلمين جميعا ولا سيما العلماء ورجال الإعلام المنصفون : التصدي لهذه الحملات الحاقدة التي تستغل الأحداث لإثارة الشكوك وإزالة الثقة بين المسلمين أفرادا وجماعات , حكاما ومحكومين .
ومما يلاحظ في هذا العام بشكل خاص أن كثيرا من وكالات الأنباء العالمية التي تخدم مخططات أعداء الإسلام وتخضع لمراكز التوجيه النصراني والماسوني تخطط بأسلوب ماكر لإثارة العالم كله
__________
(1) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2564),سنن النسائي النكاح (3239),مسند أحمد بن حنبل (2/394),موطأ مالك البيوع (1391).

(7/342)

ضد ما يسمونه ( الأصوليين ) وهم يقصدون بذلك الذم والقدح في المسلمين المتمسكين بالإسلام على أصوله الصحيحة , الذين يرفضون مسايرة الأهواء والتقارب بين الثقافات والأديان الباطلة .
وقد وقع بعض الإعلاميين المسلمين في مصيدة الأعداء , وأخذوا ينقلون تلك الأخبار المعادية للإسلام , وأصبحوا يتداولونها عن جهل بمقاصد أصحابها , أو غرض في نفوس بعضهم , فكانوا بفعلهم هذا أعوانا للأعداء على الإسلام والمسلمين بدلا من قيامهم بواجب التصدي لأعداء الإسلام , وإبطال كيدهم ببيان أهمية الرابطة الدينية والأخوة الإسلامية بين الشعوب الإسلامية , وإن الأخطاء الفردية التي لا يسلم منها أحد لا ينبغي أن تكون مبررا للتشنيع على الإسلام والمسلمين والتفريق بينهم .
ولهذا رأيت تحرير هذه الكلمة الموجزة نصيحة للمسلمين جميعا من الإعلاميين وغيرهم في الدول الإسلامية وغيرها , وتحذيرا للجميع من مكائد الأعداء من الكافرين والمنافقين والسائرين على نهجهم . وأن يصونوا الإعلام الإسلامي المقروء والمسموع والمرئي من أن يكون وسيلة للتشكيك في الإسلام والدعاة إليه , أو أن يستخدم للتفريق بين علماء الأمة وشعوبها والناصحين لها , وغرس أسباب الشحناء والتباغض بين حكامها ومحكوميها وعلمائها وعامتها . وأن يبذلوا كل ما يستطيعون في التقريب بين المسلمين وجمع كلمتهم , ودعوتهم حكاما ومحكومين للتمسك بدينهم والاستقامة عليه وتحكيم شريعة الله في عباده والتواصي بذلك , والتعاون عليه بالأساليب الحسنة والنصيحة الخالصة والعمل الصالح الدائب , والسيرة الحميدة عملا بقول الله عز وجل :

(7/343)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) رواه مسلم في صحيحه .
ولما روى جرير بن عبد الله البجلي - رضي الله عنه - قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (6) متفق على صحته .
كما أوصى العلماء وجميع الدعاة وأنصار الحق أن يتجنبوا المسيرات والمظاهرات التي تضر الدعوة ولا تنفعها وتسبب الفرقة بين المسلمين والفتنة بين الحكام والمحكومين .
وإنما الواجب سلوك السبيل الموصلة إلى الحق واستعمال الوسائل التي تنفع ولا تضر وتجمع ولا تفرق وتنشر الدعوة بين المسلمين , وتبين لهم ما يجب عليهم بالكتابات والأشرطة المفيدة والمحاضرات النافعة , وخطب الجمع الهادفة التي توضح الحق وتدعو إليه , وتبين الباطل وتحذر منه , مع الزيارات المفيدة للحكام والمسئولين , والمناصحة كتابة أو مشافهة بالرفق والحكمة والأسلوب الحسن , عملا بقول الله عز وجل في وصف نبيه محمد صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (7)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(7) سورة آل عمران الآية 159

(7/344)

الآية . وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام لما أرسلهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقول النبي صلى الله عليه وسلم : « بشروا ولا تنفروا ويسروا ولا تعسروا وتطاوعوا ولا تختلفوا » (2) ، وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) ، وقوله صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) ، وكل هذه الأحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم .
وفي صحيح مسلم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (5) ، والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يصلح أحوال المسلمين جميعا ويجمع كلمتهم على الحق , وأن يصلح قادتهم وولاة أمرهم , ويوفقهم لتحكيم شريعته والرضا بها وإيثارها على ما سواها , وأن ينصر بهم دينه ويعلي بهم كلمته , وأن يعينهم على كل ما فيه صلاح أمور دينهم ودنياهم , وعلى كل ما فيه سعادتهم وسعادة شعوبهم ونجاتهم في الدنيا والآخرة , وأن يوفق علماء المسلمين ودعاة الإسلام لأداء ما يجب عليهم على الوجه الذي يرضيه , وأن يبارك في جهودهم وينصر بهم الحق ويعينهم على كل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة طه الآية 44
(2) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الجهاد والسير (1732),سنن أبو داود الأدب (4835),مسند أحمد بن حنبل (4/412).
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(5) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).

(7/345)


نداء لإخواني قادة المجاهدين الأفغان - فتاوى ابن باز

نداء لإخواني قادة المجاهدين الأفغان (1)
الحمد لله , والصلاة والسلام على رسول الله . أيها القادة المجاهدون في بلاد الأفغان . السلام عليكم ورحمة الله وبركاته أما بعد :
فقد أنعم الله عليكم سبحانه بالنصر على الأعداء , ومكن لكم في البلاد بعد جهاد طويل وتعب كثير . فالواجب عليكم شكر الله على ذلك والتعاون على البر والتقوى وتحكيم شرع الله في نفوسكم وفي كل أعمالكم وفي شعبكم , أما القتال فيما بينكم فذلك من أكبر المصائب ومن أعظم الكبائر التي يجب عليكم تركها , وفي الاستمرار فيها فرحة الأعداء وسوء العاقبة . فاتقوا الله وأمسكوا عن القتال وحلوا مشاكلكم بالوسائل السلمية والحكم الشرعي , وأنصحكم بتشكيل لجنة من العلماء بشرع الله سبحانه للحكم بينكم في ذلك إن لم يتيسر الصلح والإمساك عن القتال والاتفاق على ما فيه صلاح الجميع وإقامة شرع الله بين عباده .
ولقد دعاكم خادم الحرمين الشريفين الملك : فهد بن عبد العزيز وفقه الله إلى أمر نرجو لكم فيه التوفيق . وحسن العاقبة وحصول الصلح وهو الحضور بين يديه لمناقشة جميع المشاكل وحلها
__________
(1) نداء وجهه سماحته إلى قادة المجاهدين الأفغان والذي أوردته وكالة الأنباء السعودية ونشرته الجرائد المحلية في 23 \ 8 \ 1413 هـ .

(7/346)

بالوسائل السلمية على ضوء الكتاب والسنة . كما قال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فاتقوا الله أيها الإخوة في الله واستجيبوا للحق , واحذروا الاستمرار فيما يضركم ويشمت الأعداء بكم , وفيما ذكرته لكم من الحلين إنهاء النزاع إن شاء الله , وحصول الاتفاق على ما فيه سعادة الجميع والعاقبة الحميدة بإذن الله وهما : تشكيل لجنة من العلماء للنظر في موضوع النزاع والحكم في ذلك بما يقتضيه الشرع المطهر , أو الاستجابة إلى دعوة خادم الحرمين الشريفين للحضور بين يديه والتفاوض في وسائل الحل وإنهاء النزاع على ضوء الكتاب والسنة .
والله المسئول أن يجمع قلوبكم على التقوى , وأن يصلح ذات بينكم , وأن يوفقكم لما فيه صلاحكم وصلاح بلادكم وجمع كلمتكم على الحق , والسلامة من مكائد الأعداء إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65

(7/347)

رسالة خاصة إلى المجاهدين الأفغان
بسم الله والصلاة والسلام على رسول الله . أيها الإخوان المجاهدون في أفغانستان السلام عليكم ورحمة الله وبركاته .
لقد سر المسلمون جميعا بنبأ افتتاحكم العاصمة الأفغانية " كابل " واستيلاؤكم على مقاليد الحكم فيها فالحمد لله على ذلك , وإنها لنعمة عظيمة وفضل عظيم عليكم وعلى المسلمين , فالواجب عليكم شكر هذه النعمة والحفاظ عليها , والحذر من جميع أسباب الفشل والفرقة عملا بقول الله سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3)
أيها الإخوة في الله لقد جاهدتم جهادا عظيما وصبرتم كثيرا , وضحيتم في سبيل ذلك بما لا يحصيه إلا الله من الأنفس والأموال فاتقوا الله في جهادكم وفي أنفسكم وفي شعبكم وفي المسلمين عامة أن تفرطوا في هذا الجهاد , وأن تفرحوا الأعداء عليكم بالاختلاف والنزاع , وابذلوا كلما استطعتم من الجهود في جمع الكلمة وتوحيد الصف والقضاء على أسباب الخلاف بالوسائل السلمية , وتحكيم
__________
(1) سورة آل عمران الآية 103
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46

(7/348)

الشريعة في كل شيء والحذر من مكائد الأعداء وأطماعهم , وأبشروا بالأجر العظيم والعاقبة الحميدة إذا أخلصتم لله وبذلتم الوسع في جمع الكلمة والتعاون على البر والتقوى , ونبذ أسباب الخلاف قال الله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وقال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5)
وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) وقال عز وجل : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح قلوبكم وأعمالكم وأن يجمع كلمتكم على الحق , وأن يحسن لكم ولشعبكم ولجميع المسلمين العاقبة وأن يعيذكم وجميع المسلمين من أسباب الفتنة والاختلاف ومكائد الأعداء , وأن يصلح لكم النيات والأقوال والأعمال إنه جواد كريم والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة آل عمران الآية 120
(2) سورة هود الآية 49
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47
(6) سورة النور الآية 55
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(7/349)


الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة - فتاوى ابن باز

الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة

(7/349)

الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه ومن والاه وبعد :
فقد تناقلت وكالات الأنباء العالمية والإسلامية هذه الحادثة النكراء , والجريمة الشنعاء الموجهة ضد الإسلام والمسلمين ومقدساتهم التي جرت في مدينة أيوديا الهندية , وهي قيام جماعة من الهندوس بهدم مسجد البابري .
ونحن من حين سمعنا هذا الخبر المؤلم , والتصرف المشين والعمل الإجرامي الأثيم نشجب هذا الحادث الشنيع ونستنكره وندينه بشدة , ونعتبر أن ما حدث للمسجد البابري من اعتداء وتهديم جريمة عظمى بكل المقاييس , إذ هو إساءة للإسلام والمسلمين ومقدساتهم الإسلامية , وإن الحكومة الهندية مطالبة بمعاقبة مرتكبي هذه الكارثة المؤلمة , وإعادة بناء المسجد , وإيقاف مثل هذه الجرائم المنكرة من قبل الهندوس والموجهة ضد الإسلام وأهله ومقدساته ; لأنها إذا لم تتدخل الحكومة الهندية في مثل هذه الحالات بالعقوبات الصارمة فلا يستبعد قيام الهندوس المتطرفين بمزيد من الأعمال الإجرامية ضد المسلمين ومساجدهم في الهند , خصوصا بعد تصميم الهندوس المتعصبين على عمل مثل هذه الفوضى الغوغائية , وهدم المسجد البابري على مرأى ومسمع من

(7/350)

الحكومة الهندية , كما أن على الحكومة الهندية أيضا : احترام الإسلام وأهله في الهند , وإيجاد المناخ المناسب للمسلمين , واحترام مقدساتهم وحمايتهم من أذى المتطرفين بكل قوة وعناية .
والله المسئول أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يجمع كلمتهم على الحق , وأن ينصرهم على أعدائهم في كل مكان إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد بالمملكة العربية السعودية

(7/351)


وجوب العناية بالإخوة المسلمين أفرادا وجماعات - فتاوى ابن باز

وجوب العناية بالإخوة المسلمين أفرادا وجماعات

(7/351)

الحمد لله رب العالمين , وصلى الله وسلم وبارك على خير الخلق أجمعين , نبينا محمد وعلى آله وصحبه , ومن اهتدى بهداه إلى يوم الدين . . أما بعد :
أيها الإخوة في الله , السلام عليكم ورحمة الله وبركاته .
يقول الله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه : { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } (2) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3)
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) ويقول عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) ، ويقول عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (6) .
هذه الأدلة وغيرها من الكتاب والسنة تدعونا إلى العناية والاهتمام بإخواننا المسلمين أفرادا وجماعات في كل بقاع الأرض ,
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 92
(3) سورة الحديد الآية 7
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).

(7/352)

وتفقد أحوالهم , ومعرفة واقعهم , وتحسس آلامهم , ورصد احتياجاتهم , ومعرفة مطالبهم , ثم العمل على مساعدتهم كل بحسب استطاعته , مع العناية بتقديم الأهم على المهم وهكذا , فهناك من المسلمين في بلاد المسلمين , وفي غيرها من البلدان الأخرى من يحتاجون إلى الطعام والكساء وهناك من يحتاج إلى التعليم والتدريب , وهناك من يحتاج إلى الكتاب والمدرسة , وهناك من يحتاج إلى بناء مسجد تقام فيه الصلاة , ويذكر فيه اسم الله , وهناك من يحتاج إلى المدرس والمرشد والداعية إلى الله يذكرهم بالله , ويبين لهم حقيقة الإسلام , ويوضح لهم أحكام دينهم حتى يعبدوا الله على هدى وبصيرة . وهؤلاء وأولئك يحتاجون إلى الطبيب وإلى المستشفى لعلاج مرضاهم , وإلى المأوى المناسب يقيهم الحر والبرد , ويحفظ لهم إنسانيتهم وكرامتهم .
أيها الإخوان : لا يخفى عليكم ما يعانيه الكثير من إخوانكم المسلمين في سائر بلاد الله من فقر وجهل وبؤس وحرمان وبطالة ومرض وجهل بأحكام الدين مما يوجب التعاون ومضاعفة الجهد لحماية الإنسان المسلم , وإنقاذه من أسباب الهلاك , وإن هذه المؤسسة المباركة ( الهيئة الخيرية الإسلامية العالمية ) لهي منشأة خيرة , جديرة بكل دعم وتشجيع ومساندة , فأهدافها وغاياتها واضحة وهي العناية بمعرفة آلام المسلمين , ومعالجة مشاكلهم أينما كانوا , والحفاظ على هويتهم الإسلامية , وعطاؤها للعالم الإسلامي كله . ومن أبرز صفات هذه الهيئة : أنها لا تتسم بصفة بيئية , أو تنخرط في انتماءات معينة مهما كان نوعها إلا الانتماء الإسلامي الخيري المستلهم من كتاب الله , وسنة رسوله صلى الله عليه وسلم .

(7/353)

لذا فإنني أدعو جميع أهل الخير ممن وهبهم الله المال , وأعطاهم سعة في الرزق أن يبادروا في الإنفاق في سبيل الله , وذلك بدعم هذه المنشأة الخيرية بالمال , والإسهام في مشاريعها المتنوعة , لكي تتمكن من القيام بأعمالها , وتحقيق أهدافها الإسلامية النافعة .
وقد وعد الله المنفقين بالخلف في الدنيا وفي الآخرة . قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقال { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
ومن الأمور المعتبرة لدعم هذه الهيئة الخيرية أن القائمين عليها هم من الرجال الثقات المخلصين الذين نذروا أنفسهم , وبذلوا أموالهم , وفرغوا أوقاتهم لإيصال الخير والنفع لأكبر عدد من المحتاجين من المسلمين , فهذا مما يشجع المسلم ويطمئنه إلى أن ما يبذله من مال هو في أيد أمينة تنميه وتزكيه حتى يصل إلى مستحقيه .
إخواني : وبهذه المناسبة فإنني أوصيكم ونفسي بتقوى الله سبحانه وتعالى ومراقبته في السر والعلن , وأوصي إخواني القائمين على أمر هذه الهيئة الخيرية أن يتقوا الله في أموال هذه الهيئة , وذلك بأن لا يتصرفوا فيها وينموها إلا بالطرق الشرعية الصحيحة , وأن يبتعدوا عن التعامل بها في كل ما تدخله شائبة الربا , أو المعاملات المحرمة المخالفة للشريعة الإسلامية . ففي الحديث الصحيح : « إن الله تعالى طيب لا يقبل إلا طيبا وإن الله تعالى أمر المؤمنين بما أمر به المرسلين » (3) ،
__________
(1) سورة سبأ الآية 39
(2) سورة المزمل الآية 20
(3) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).

(7/354)

فقال تعالى : { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } (1) الآية ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (2) ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك .
والله المسئول أن يوفقنا وإياكم لما يرضيه , وأن يمنحكم إصابة الحق في القول والعمل , وأن يعينكم على كل ما فيه إيصال الخير لمستحقيه , وأن يضاعف الأجر لنا ولكم ولجميع المساهمين في هذا المشروع , وأن يتقبل من الجميع إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 51
(2) سورة البقرة الآية 172

(7/355)


نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك - فتاوى ابن باز

نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك
بسم الله والحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن نصر دينه واتبع هداه أما بعد . .
فإني أهيب بجميع الحكومات والشعوب الإسلامية وبجميع الدول المحبة للسلام ونصر المظلوم بأن يمدوا المسلمين في البوسنة والهرسك وأعوانهم بما يعينهم في حرب عدوهم من الصرب وأنصارهم بالرجال والمال والسلاح والدعاء ; لأنهم مظلومون ومعتدى عليهم , ولم تزل حكومة الصرب وأنصارها مستمرة في العدوان والظلم والتقتيل والتخريب , ولا يخفى على كل مسلم وعلى كل منصف ما في ذلك من الظلم العظيم والعواقب الوخيمة على المسلمين في البوسنة والهرسك وأعوانهم , والله سبحانه أوجب في كتابه الكريم وسنة رسوله الأمين جهاد الأعداء ونصر المظلوم فقال سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وقال تعالى : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) الآية .
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 41
(3) سورة الحجرات الآية 9

(7/356)

فإذا كانت الفئة الباغية من المؤمنين يجب أن تقاتل حتى تفيء إلى أمر الله فالفئة الباغية الكافرة أولى وأحق بأن تقاتل حتى تكف عن ظلمها وعدوانها .
وقال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (1) الآية . وهؤلاء المسلمون وأعوانهم في البوسنة والهرسك قد استنصروا بإخوانهم المسلمين , وبكل من يحب السلم والعدل .
فالواجب نصرهم والوقوف في صفهم ضد العدوان والظلم حتى تقف الحرب ويحصل الصلح بينهم وبين عدوهم , وقال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة واتقوا الشح فإنه أهلك من كان قبلكم » (2) ، وفي الصحيحين عن البراء بن عازب رضي الله عنهما قال : « أمرنا رسول الله صلى الله عليه وسلم بنصر المظلوم » (3) .
والآيات والأحاديث في وجوب جهاد الأعداء ونصر المظلوم كثيرة جدا , فالواجب على جميع الحكومات والشعوب الإسلامية مناصرة المظلومين بالرجال والسلاح والمال والدعاء حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) ولقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5)
__________
(1) سورة الأنفال الآية 72
(2) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(3) صحيح البخاري الجنائز (1182),صحيح مسلم اللباس والزينة (2066),سنن الترمذي الأدب (2809),سنن النسائي الجنائز (1939),مسند أحمد بن حنبل (4/287).
(4) سورة التغابن الآية 16
(5) سورة محمد الآية 7

(7/357)

وقوله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1)
وفق الله المسلمين جميعا لما يرضيه , ونصر بهم الحق وأعانهم على كل ما فيه رضاه , وصلاح أمر عباده , ونصر المظلوم , وردع الظالم إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي
بمكة المكرمة
__________
(1) سورة الحج الآية 40

(7/358)


مفهوم الأحاديث المتعلقة بالفتن - فتاوى ابن باز

مفهوم الأحاديث المتعلقة بالفتن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : ع , ح , خ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 24 \ محرم \ 1411 هـ وصلكم الله بهداه , واطلعت على جميع ما ذكرتم . ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها , وهي التي قصدها النبي صلى الله عليه وسلم بقوله : « القاعد فيها خير من القائم والماشي خير من الساعي » (1) الحديث .
أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست داخلة في الأحاديث المذكورة بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم .
ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما . فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران . ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق فلهم أجر واحد رضي الله عن الجميع .
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر
__________
(1) صحيح البخاري المناقب (3407),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).

(7/359)

الاستعانة بأفراد منهم , أو دولة في قتال الدولة المعتدية لصد عدوانها عملا بالأدلة كلها . فعند عدم الحاجة والضرورة لا يستعان بهم , وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم , وفي هذا جمع بين الأدلة الشرعية ؛ لأنه صلى الله عليه وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل في مكة بجواره , واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك , وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار .
واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر « وقال في حديث عائشة رضي الله عنها للذي أراد أن يخرج معه في بدر وهو مشرك : ارجع فلن نستعين بمشرك » (1) وأقر اليهود بخيبر بعد ذلك , واستعان بهم في القيام على مزارعها ونخيلها لحاجة المسلمين إليه واشتغال الصحابة بالجهاد , فلما استغنى عنهم أجلاهم عمر رضي الله عنه ، والأدلة في هذا كثيرة .
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض . ودولة البعث أخطر على المسلمين من دولة النصارى ؛ لأن الملحد أكفر من الكتابي كما لا يخفى . وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله .
ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم , وليس الأمر كذلك فالاستعانة شيء
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),سنن ابن ماجه الجهاد (2832),مسند أحمد بن حنبل (6/149),سنن الدارمي السير (2496).

(7/360)

والموالاة شيء آخر . فلم يكن النبي صلى الله عليه وسلم حين استعان بالمطعم بن عدي , أو بعبد الله بن أريقط , أو بيهود خيبر مواليا لأهل الشرك , ولا متخذا لهم بطانة , وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم .
وهكذا بعثه المهاجرين من مكة إلى بلاد الحبشة ليس ذلك موالاة للنصارى , وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم . فيجب على المسلم أن يفرق ما فرق الله بينه , وأن ينزل الأدلة منازلها , والله سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه , ونشفع لكم نسخة مما كتبناه في ذلك , ونسخة من قرارات المؤتمر بمكة المكرمة في الفترة من 21 - 23 \ 2 \ 1411 هـ , ونسخة من وثيقة مكة المكرمة الصادرة عن المؤتمر المذكور .
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه والدعوة إليه على بصيرة , وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/361)


جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم - فتاوى ابن باز

جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم (1)
الحمد لله الذي أمر بالجهاد في سبيله , ووعد عليه الأجر العظيم والنصر المبين , وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه وسلم , وعلى آله الطيبين الطاهرين , وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين , وأعز بهم المؤمنين , وأذل بهم الكافرين رضي الله عنهم وكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين .
أما بعد : فإن الجهاد في سبيل الله من أفضل القربات , ومن أعظم الطاعات , بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض , وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين , وقمع الكافرين والمنافقين , وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله
__________
(1) نشرت في جريدة الدعوة العدد 1277 في 16 \ 7 سنة 1411 هـ .
(2) سورة الروم الآية 47

(7/362)

وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام , أو حصر بلده العدو , أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(7/363)

المبادرة إلى الجهاد
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا , وأن يجاهدوا

(7/363)

بأموالهم وأنفسهم في سبيل الله , ويخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) الآية .
ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ; لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر , المرتاب فيما جاء به الرسول صلى الله عليه وسلم , وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه , وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (3)
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43
(3) سورة التوبة الآية 111

(7/364)

ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة , والإنجيل , والقرآن , ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس , حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم , والعاقبة الحميدة , والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم , ونصر أوليائه عليهم , وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(7/365)

التجارة العظيمة
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على

(7/365)

أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة . ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد . ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه . كما يتضمن أداء الفرائض وترك المحارم . ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به .
ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين . وفي ذلك غاية للتشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا . وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة . والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين والتحذير من تركه والإعراض عنه فهي أكثر من أن تنحصر وأشهر من أن تذكر , ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق

(7/366)

شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال , قال رسول الله صلى الله عليه وسلم : « رباط يوم في سبيل الله خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) ، وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) أخرجه مسلم في صحيحه , وفي لفظ له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (3) .
وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (4) متفق عليه , وعن أنس - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (5) رواه أحمد والنسائي وصححه الحاكم , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله ، قيل ثم ماذا ؟ قال : حج مبرور » (6) , وعن أبي عبس بن جبر
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(3) صحيح مسلم الإمارة (1876),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231).
(4) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(5) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(6) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).

(7/367)

الأنصاري - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما اغبرت قدما عبد في سبيل الله فتمسه النار » (1) رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضى الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (2) وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (3) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ رجاله ثقات .
__________
(1) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(2) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(3) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/84).

(7/368)

المنزلة العالية للمجاهدين
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الأخيرين وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب

(7/368)

العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .
ومن الجهاد في سبيل الله ما يقوم به المسلمون اليوم من قتال عدو الله حاكم العراق لظلمه وعدوانه باجتياحه دولة الكويت , وسفك دماء الأبرياء , ونهب أموالهم , وهتك الأعراض , وامتناعه من الفيئة بإخراج جيشه من البلد . ولا شك أن جهاده من أعظم الجهاد في سبيل الله , وأن ذلك واجب على الدول الإسلامية لإنقاذ إخوانهم من ظلمه ورد بلادهم إليهم وإخراجه من بلادهم بالقوة , لإصراره على الظلم والعدوان وعدم فيئته إلى الحق والخروج من الظلم لقول الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فأمر سبحانه في هذه الآية الكريمة بقتال الفئة الباغية من المؤمنين حتى تفيء إلى أمر الله , فإذا كانت الفئة الباغية من المؤمنين تقاتل حتى تفيء إلى الحق فقتال الفئة الباغية من غير المؤمنين كحاكم العراق وأشباهه أعظم وأوجب , وبذلك يعلم أن جهاده جهاد إسلامي عظيم والمقتول فيه من المسلمين يعد شهيدا وله أجر عظيم إذا أصلح الله نيته , ولا يضرهم في ذلك من ساعدهم من الدول غير الإسلامية لكونهم مضطرين إليهم ; ولأنها مساعدة في
__________
(1) سورة الحجرات الآية 9

(7/369)

ردع الظالم الكافر ونصر المظلوم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله ليؤيد هذا الدين بالرجل الفاجر » (1) ، وقد أيد الله نبيه صلى الله عليه وسلم بعمه أبي طالب وهو على دين قومه بمكة المكرمة , وأيد الله نبيه صلى الله عليه وسلم أيضا بعد موت عمه أبي طالب لما رجع إلى مكة المكرمة من دعوته أهل الطائف بالمطعم بن عدي وهو كافر على دين قومه . وقد قال الله عز وجل في كتابه العظيم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والأدلة في ذلك كثيرة بينها أهل العلم في كتاب الجهاد وكتبنا فيها رسالة مستقلة أوضحنا فيها كلام أهل العلم في ذلك , وقد صدر من المؤتمر الإسلامى المنعقد في مكة المكرمة في 21 \ 2 \ 1411 هـ التأييد لما ذكرنا , كما أصدر المؤتمر المذكور في وثيقة مكة ما يؤيد ذلك أيضا , وفي ذلك إيضاح للحق وإزالة للشبهة التي التبست على بعض الناس , والله سبحانه ولي التوفيق .
__________
(1) صحيح البخاري الجهاد والسير (2897),صحيح مسلم الإيمان (111),مسند أحمد بن حنبل (2/310),سنن الدارمي السير (2517).
(2) سورة الأنعام الآية 119

(7/370)

إعداد القوة
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار العدة بما استطاعوا من القوة , وأن يأخذوا حذرهم كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(7/370)

بالأسباب والحذر من مكائد الأعداء .
ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة , والأبدان كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية , وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ; لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء , وقد يكون دفاعا .
فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد , وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الحرب خدعة » (1) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وذلك من دون إخلال بالعهود والمواثيق .
وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضى الله عنه - بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم وإعزاز المسلمين ونصرهم عليهم . وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (2)
ومما تقدم يتضح
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) سورة الأنفال الآية 30

(7/371)

لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر . فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه .
وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب . قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) الآية , وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120

(7/372)

وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (7) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (8)
ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة البقرة الآية 249
(8) سورة آل عمران الآية 160

(7/373)

- إلا من رحم الله - وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد , وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف , وظهور الشرك والبدع والمنكرات في غالب البلاد .
وعدم تحكيم أكثرهم الشريعة كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3)
ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم , والتهاون بأمره ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى , وأن الحراسة لم
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(7/374)

يبق لها حاجة .
وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه . ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون .
وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء . ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيمهم شرع الله سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق , وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس رحمة الله عليه : ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) .
وهذا قول جميع أهل العلم , والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .
ونسأل الله أن يوفق المسلمين للفقه في دينه والجهاد في سبيله , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام , وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه , وأن يصلح قادتهم . إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(7/375)

من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق
[ قال سماحة الشيخ : عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إن من أفضل الجهاد ومن أعظمه في وقتنا هذا جهاد حاكم العراق - لبغيه وعدوانه , واجتياحه دولة الكويت , وسفكه الدماء , ونهبه الأموال , وهتكه الأعراض , وتهديده الدول المجاورة له من دول الخليج العربي .
وأكد سماحته أن ذلك عدوان عظيم , وجريمة شنيعة , وبغي سافر يستحق عليه الجهاد من المسلمين .
ونصح سماحة الشيخ ابن باز - في كلمة وجهها عبر مجلة الدعوة - المسلمين بعامة , ودول الخليج العربي بخاصة أن يجاهدوا ذلك الظالم , وأن يجتمعوا على جهاده .
كما نصح الذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله , وأن يتوبوا إليه , وأن يكونوا مع الحق أينما دار ; لأنه أحق بالاتباع وأحق بالنصر .
وفيما يلي نص كلمة سماحته : ] .
الحمد لله , والصلاة والسلام على رسول الله . . أما بعد :
فقد دلت الأدلة الشرعية على فضل الجهاد , وأنه من أفضل القربات , وأنه ذروة سنام الإسلام , كما قال المصطفى عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد

(7/376)

في سبيل الله » (1) . وقد أمر الله بالجهاد في كتابه العظيم في مواضع كثيرة وأثنى على أهله كثيرا ووعدهم خيرا كثيرا فقال سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
والآيات في هذا المعنى كثيرة . . وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (8) ، وقال أيضا عليه الصلاة والسلام : « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (9) .
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة التوبة الآية 111
(8) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(9) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).

(7/377)

فالجهاد له شأن عظيم وفضل كبير .
والمجاهد في سبيل الله له وعد من الله بالمغفرة والجنة , ووعد بالنصر والفتح القريب , وهذا يسر كل مؤمن . ويقول جل وعلا في نصر دينه بالجهاد وغيره : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
وقال عليه الصلاة والسلام لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله قال عليه الصلاة والسلام : « من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (4) . وقال عليه الصلاة والسلام : « من قتل دون دينه فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (5) .
وجاءه رجل فقال : « يا رسول الله الرجل يأتيني يريد مالي قال : لا تعطه مالك ، قال : فإن قاتلني ؟ قال : قاتله ، قال : فإن قتلني ؟ قال : فأنت شهيد ، قال : فإن قتلته ؟ قال : فهو في النار » (6) أخرجه مسلم في صحيحه .
والآيات والأحاديث في فضل الجهاد وعظيم أجر أهله كثيرة جدا , وفي وقتنا هذا من أفضل الجهاد ومن أعظم الجهاد جهاد
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) صحيح البخاري العلم (123),صحيح مسلم الإمارة (1904),سنن الترمذي فضائل الجهاد (1646),سنن النسائي الجهاد (3136),سنن أبو داود الجهاد (2517),سنن ابن ماجه الجهاد (2783),مسند أحمد بن حنبل (4/417).
(5) سنن الترمذي الديات (1421).
(6) سنن النسائي تحريم الدم (4081),مسند أحمد بن حنبل (5/294).

(7/378)

حاكم العراق لبغيه وعدوانه واجتياحه دولة الكويت وسفكه الدماء ونهبه الأموال وهتكه الأعراض وتهديده الدول المجاورة له من دول الخليج .
ولا شك أن هذا العمل عدوان عظيم وجريمة شنيعة وبغي سافر يستحق عليه الجهاد من المسلمين . ومن جاهده بنية صالحة فله أجر عظيم فإن قتل فهو شهيد ; لأنه قتل في نصره للمظلومين , وحماية للمسلمين من شر حاكم العراق وعدوانه , ومن قتل مع حاكم العراق فهو متوعد بالنار ; لأنه قد ساعد الظلمة وقاتل في سبيل الظلم والعدوان .
فنصيحتي للمسلمين جميعا ولدول الخليج بصفة خاصة أن يجاهدوا هذا الظالم , وأن يجتمعوا على ذلك فهو جهاد عظيم , وأهله موعودون بالنصر وبالأجر العظيم والعاقبة الحميدة .
ونصيحتي للذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله , وأن يتوبوا إليه وأن يكونوا مع الحق أينما دار ؛ لأنه أحق بالاتباع وأحق بالنصر .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « انصر أخاك ظالما أو مظلوما ، قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) .
وهذا قد ظلم العباد وتعدى على أهل الكويت , وهدد غيرهم من جيرانه مع كونه ملحدا , فقد اجتمع في حقه إلحاده وكفره مع بغيه وظلمه , فلو كان مسلما سليما لوجب جهاده حتى يفيء
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(7/379)

ويرد الحق إلى أهله لقول الله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وهذا لم يفئ بل بغى ولم تزل المظالم لديه , فالواجب قتاله حتى يرد الحق إلى أهله ، هذا لو كان مسلما فكيف وحاله معلومة من الإلحاد .
فالواجب قتاله حتى يرد المظالم إلى أهلها وحتى يخرج بجيشه من الكويت بدون قيد ولا شرط , ولا توبة لظالم حتى يرد المظالم إلى أهلها .
نسأل الله أن يصلح أحوال المسلمين جميعا , وأن ينصرهم على عدوهم , وأن يعينهم على جهاد هذا الظالم الباغي , وأن ينصرهم عليه , وأن يهزم جمعه ويشتت شمله , وأن يجعل دائرة السوء عليه إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
[ وقد أجاب سماحة الشيخ عبد العزيز بن عبد الله بن باز على عدد من الأسئلة حيث أوضح أن المشروع للمسلمين نحو إخوانهم المجاهدين الدعاء لهم بالتوفيق والنصر والإعانة , وأن يدعوا لإخوانهم المجاهدين بالنصر والتأييد والإعانة على حرب أعدائهم , وأن يدعوا
__________
(1) سورة الحجرات الآية 9

(7/380)

على عدوهم ويقنتوا قنوت النوازل : أن يهزم الله جمعه ويشتت شمله وأن يعين المسلمين عليه , وأن يرد حق المظلومين إليهم , وأن يخذل الظالم ويرد كيده وشره عليه .
وأضاف سماحته في إجابة على سؤال حول قنوت النوازل بأنه سنة مؤكدة في جميع الصلوات , وهو الدعاء على الظالم بأن يخزيه الله ويذله ويهزم جمعه ويشتت شمله وينصر المسلمين عليه .
وأجاب على سؤال حول التبرع بالدم بأن المشروع للمسلمين إذا أصيب إخوانهم بشيء من الجراحات واحتاجوا إلى دم من إخوانهم الأحياء أن يتبرعوا لهم بذلك بشرط أن يكون التبرع بالدم لا يضر المتبرع إذا قرر الطبيب المختص ذلك .
وقال سماحته في رد على سؤال عن الواجب على المسلم في هذه الأوقات :
أن الواجب عليه حسن الظن بالله والإيمان بأنه سبحانه هو الذي ينصر عباده , وأن النصر بيده وأن المنع والعطاء بيده والضرر والنفع , فهو سبحانه القائل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وهو القائل جل وعلا : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وهو القائل جل وعلا فيما رواه عنه النبي صلى الله عليه وسلم : « أنا عند ظن عبدي بي وأنا معه إذا دعاني » (3) ، ويقول صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (4) .
__________
(1) سورة الروم الآية 47
(2) سورة الأنفال الآية 10
(3) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(4) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/391).

(7/381)

ويقول جل وعلا : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ويقول سبحانه : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) أي كافيه .
وأوضح سماحة الشيخ ابن باز أن الواجب على المسلمين حسن الظن بالله والتوكل عليه والاعتماد عليه والثفة به والإيمان بأنه هو الذي ينصر أولياءه , وأن النصر بيده سبحانه وتعالى , وهو القائل جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) هذا مع تعاطي الأسباب .
وقال : فالمؤمن مأمور بتعاطي الأسباب التي تعينه على قتال عدوه من السلاح وأخذ الحيطة والاستعانة بالجنود والقوة . كل هذا مأمور به مع التوكل على الله وحسن الظن به كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (4) وقال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (5)
وأشار سماحته إلى أن الواجب على أهل الإسلام أن يعدوا العدة لأعدائهم , وأن يأخذوا حذرهم , وأن يستعينوا بأنواع الأسباب المباحة والمشروعة مع الثقة بالله والاعتماد عليه . وبين سماحته أن التوكل يجمع أمرين :
أحدهما : الثقة بالله والاعتماد عليه والإيمان بأنه مصرف الأمور , وأنه الضار النافع , وأنه بيده النصر سبحانه وتعالى .
__________
(1) سورة المائدة الآية 23
(2) سورة الطلاق الآية 3
(3) سورة محمد الآية 7
(4) سورة النساء الآية 71
(5) سورة الأنفال الآية 60

(7/382)

ثانيهما : العناية بالأسباب الشرعية والمباحة . وقال : كل هذا داخل في التوكل .
وفي إجابة لسماحته حول ما ينبغي للمسلم إزاء الإشاعات والأخبار المتداولة قال سماحته : ينبغي للمسلم ألا يتحدث إلا بالشيء الثابت عنده لقول النبي صلى الله عليه وسلم : « كفى بالمرء كذبا أن يحدث بكل ما سمع » (1) ، فإذا شك فليقل : يروى أو يذكر ولا يجزم بذلك , ولكن إذا كان لديه شيء ثابت قد شاهده أو علمه بطريق ثابتة , أو سمعه من جهة يوثق بها فلا بأس أن يحدث بذلك إذا رأى المصلحة في الحديث به .
وأضاف سماحته قائلا : مع الحرص على تطمين المسلمين وحثهم على حسن الظن بالله , وإشاعة الأخبار السارة بينهم , وترك الأخبار التي تحزنهم إلا إذا دعت الحاجة إلى ذلك لقول النبي صلى الله عليه وسلم : « بشروا ولا تنفروا ويسروا ولا تعسروا » (2) ] .
__________
(1) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).
(2) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الجهاد والسير (1732),سنن أبو داود الأدب (4835),مسند أحمد بن حنبل (4/412).

(7/383)


كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت - فتاوى ابن باز

كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت (1)
الحمد لله , والصلاة والسلام على رسول الله وبعد . .
إن ما حصل من الجهاد لعدو الله صدام حاكم العراق جهاد شرعي من المسلمين ومن ساعدهم في ذلك لكونه قد ظلم وتعدى واجتاح بلادا آمنة بغير حق , ولهذا وجب جهاده على الدول الإسلامية لإخراجه من الكويت دون قيد أو شرط نصرة للمظلومين , وإقامة للحق وردعا للظالم ; لأن الله سبحانه أمر بذلك وهكذا رسول الله صلى الله عليه وسلم . والواجب على المسلمين بهذه المناسبة تقوى الله سبحانه وتعالى , والاستقامة على دينه , والحذر عما نهى الله عنه , وحسن الظن بالله والتوكل عليه , والإيمان بأنه سبحانه هو الذي بيده النصر والضر والنفع , ولكنه قد شرع الأسباب وأمر بها للاستعانة بها على طاعة الله وأداء حقه وترك معصيته وردع الطاغية عن ظلمه , وحماية بلاد المسلمين وأنفسهم وأموالهم وأعراضهم .
وينبغي لكل مؤمن ومؤمنة أن يضرع إلى الله سبحانه وتعالى بالدعاء لطلب النصر , وتأييد الحق وأهله , وردع الظالم المعتدي وإبطال كيده وطلب إدارة السوء عليه , والله ولي التوفيق .
__________
(1) صدرت في صحيفة : ( المسلمون ) بتاريخ 3 \ 7 \ 1411 هـ ، وكذلك في جريدة الرياض بتاريخ 5 \7 \ 1411 هـ .

(7/384)


لقاء أجراه مندوب مجلة المجتمع - فتاوى ابن باز

لقاء أجراه مندوب مجلة المجتمع (1)
السؤال الأول :
المجتمع : لقد بغى النظام البعثي الكافر في العراق على الكويت , وروع أهلها , واغتصب أرضها وضمها إلى حكمه . ولقد أجاز البعض هذا الفعل بدعوى أنه تمهيد للوحدة بين المسلمين , فهل تجيز الشريعة الإسلامية هذا المسلك الذي سلكه النظام العراقي لتحقيق الوحدة الإسلامية ؟
الجواب :
بسم الله والحمد لله , والصلاة والسلام على رسول الله وآله وصحبه . . أما بعد :
فلا ريب أن ما عمله حاكم العراق مع الكويت منكر عظيم , وعدوان شنيع لا تجيزه الشريعة الإسلامية , بل تنكره وتحذر منه لما اشتمل عليه من الظلم والعدوان وسفك الدماء ونهب الأموال بغير حق , هذا لو كان مسلما , فكيف وهو كافر بعثي ملحد وإن ادعى الإسلام في بعض الأحيان , أو مدح بعض شعائر الإسلام في بعض الأوقات فالكافر عند الحاجة ينافق ثم يعود إلى أصله ومعدنه .
__________
(1) لقاء مع سماحة الشيخ أجراه الأستاذ عبدالله المجلي لمجلة المجتمع قي 18 \ 5 \ 1412 هـ العدد 977 .

(7/385)

كما قال الله سبحانه وتعالى في أمثاله : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2) ومن زعم أن هذا التصرف الذي فعله حاكم العراق تجيزه الشريعة الإسلامية تمهيدا لوحدة المسلمين فهو غالط غلطا كبيرا , وليس ذلك مما تجيزه الشريعة , وليس ذلك أيضا مما يعتبر تمهيدا لوحدة المسلمين , فإن الوحدة إنما يسعى لها ويقوم بالدعوة إليها أهلها المستقيمون عليها المحافظون على حدودها , الداعون إليها قولا وعملا وعقيدة , لا من حاربها بقوله وعمله وعقيدته .
السؤال الثاني :
المجتمع : لقد وقف البعض ضد قوات التحالف التي حررت الكويت بدعوى أنها تضم غير المسلمين , ووقفوا مع النظام الكافر في العراق بدعوى أنه نظام يسوس المسلمين , فهل تجيز الشريعة الإسلامية الوقوف مع النظام الكافر الذي يسوس المسلمين حتى لو كان ظالما لمجرد تعاطف الغربيين من النصارى مع المظلومين من المسلمين ؟
الجواب :
لا تجوز مناصرة الظالمين ولو كانوا مسلمين فكيف بغير المسلمين لقول النبي صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم » (3) .
وقد أمر النبي صلى الله عليه وسلم بنصر المظلوم ولو كان المظلوم كافرا
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(7/386)

فكيف إذا كان المظلوم مسلما فإن الأمر يكون أشد إثما وأعظم جريمة في حق الظالم , والله يقول سبحانه في كتابه العظيم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وليس من البر ولا من التقوى نصر الظالم وإعانته على ظلمه .
أما الاستعانة ببعض الدول الكافرة لنصر المظلومين من المسلمين ضد الظالم , والوقوف في صفهم ضده فهذا شيء لا حرج فيه , وقد استعان النبي صلى الله عليه وسلم بعبد الله بن أريقط الديلي وهو وثني في الدلالة على طريق المدينة حين هاجر إليها عليه الصلاة والسلام , واستعان بدروع من صفوان بن أمية في حرب هوازن يوم حنين وهو كافر , واستعان باليهود في تعمير مزارع خيبر بالنصف من ثمارها لما كان المسلمون مشغولين عنها بالجهاد .
والأدلة في ذلك كثيرة وهي دالة على جواز الاستعانة بمن يراه ولي الأمر من أهل الشرك على أهل الشرك عند الحاجة إلى ذلك , وعند غلبة الظن في أن المستعان به ينفع المظلومين وينصرهم ولا يضرهم , لما ذكرنا من الأدلة , ولغيرها من الأدلة التي ذكرها أهل العلم في هذه المسألة .
السؤال الثالث :
تراكض البعض في مبايعة طاغية العراق لمجرد أنه رفع بعض الشعارات الإسلامية , بالرغم من ماضيه القبيح في حربه للإسلام وفتكه بالمسلمين , وبالرغم من استمرار حاضره على منواله المعروف ,
__________
(1) سورة المائدة الآية 2

(7/387)

فهل تقبل الشريعة الإسلامية مبايعة طاغية سفاح يعلن الكفر منهجا له لمجرد مدحه لبعض شعارات الإسلام ؟ وما رأي الشريعة فيمن بايع أو أيد أو ناصر هذا الطاغوت ؟
الجواب :
لا ريب أن مبايعة مثل هذا الطاغوت ومناصرته من أعظم الجرائم , ومن أعظم الجناية على المسلمين وإدخال الضرر عليهم ; لأن من شرط البيعة أن يكون المبايع مسلما ينفع المسلمين ولا يضرهم .
أما حاكم العراق فهو بعثي ملحد قد أضر المسلمين بأنواع من الضرر في بلاده , ثم اعتدى على جيرانه , فجمع بين أنواع الظلم علاوة على ما هو عليه من العقيدة الباطلة البعثية , ولو أظهر بعض الشعارات الإسلامية , فالمنافقون يصلون مع الناس ويتظاهرون بالإسلام وذلك لا ينفعهم لفساد عقيدتهم , وقد أخبر الله عنهم سبحانه في كتابه العظيم بصفاتهم الذميمة وأخلاقهم المنكرة .
وأخبر أن مصيرهم هو الدرك الأسفل من النار يوم القيامة كما قال تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) الآية , وقال عز وجل : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا } (4) نسأل الله
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145
(4) سورة النساء الآية 146

(7/388)

لحاكم العراق وأنصاره من الظالمين أن يردهم إلى الهداية , وأن ينقذهم مما هم فيه من الضلال , وأن يكفي المسلمين شرهم وشر غيرهم إنه خير مسئول .
السؤال الرابع :
يميل البعض إلى تفسير الكارثة التي حلت بالكويت على أنها عقاب من الله تعالى للكويتين للفساد الذي انتشر في بلادهم , ويرى بعض آخر أن الكويت كانت من البلدان التي تحارب الفساد وتنشط في الدعوة للخير والأمر بالمعروف والنهي عن المنكر , وهي أقل فسادا من كثير من البلاد الإسلامية , وأن شعبها من أنشط الشعوب الإسلامية في الأعمال الخيرية والدعوة للإسلام , وأن ما حل بهم بلاء من الله لإيمانهم , فكيف يرى فضيلتكم تفسير هذه الكارثة من منظور إسلامي ؟
الجواب :
لا ريب أن المعاصي لها آثار سيئة على المجتمع الذي تظهر فيه ولا تنكر لقوله سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ولقوله عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
ولقول النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (3) ، فالمعاصي شرها عظيم وعواقبها وخيمة , وكل ما أصاب المسلمين من العقوبات والنقمات وتسليط الأعداء
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(7/389)

كله بأسباب الذنوب والمعاصي , كما قال الله جل وعلا فيما أصاب الناس يوم أحد وفيهم رسول الله عليه السلام وهو أفضل الخلق وفيهم الصحابة , وهم أفضل الخلق بعد الأنبياء قال فيهم جل وعلا : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (1) والجواب محذوف تقديره : سلط عليكم العدو , ثم قال بعدها : { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (2) وقال في الآية الأخرى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ } (3) يعني يوم أحد : { قَدْ أَصَبْتُمْ مِثْلَيْهَا } (4) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا } (5) قال الله سبحانه : { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6) فبين سبحانه أن ما أصابهم بأسباب ما حصل من الرماة الذين أخلوا بالموقف وعصوا الرسول عليه الصلاة والسلام فسلط عليهم العدو حتى قتلوا من قتلوا وجرحوا من جرحوا وحصلت الهزيمة حتى إن النبي صلى الله عليه وسلم أصيب وجرح , وكسرت البيضة على رأسه , وكسرت رباعيته عليه الصلاة والسلام .
فالمعاصي شرها كبير وعواقبها سيئة , والواجب على جميع المسلمين الحذر منها والبدار بالتوبة إلى الله منها .
السؤال الخامس :
ما هي الكلمة التي توجهونها لحكام الكويت وشعبها بعد أن من الله تعالى عليهم بالنصر على عدوهم وتحرير بلدهم ؟
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165

(7/390)

الجواب :
أوصي أهل الكويت وغيرهم بالبدار إلى التوبة والإصلاح والحرص على إقامة شريعة الله في أرضهم وبلادهم , وعلى إقامة الأمر بالمعروف والنهي عن المنكر في بلادهم . هذا هو الواجب عليهم سواء أصابتهم عقوبة أم لم تصبهم عقوبة .
ولا شك أن هذه المصيبة التي أصابتهم بسبب حاكم العراق لا شك أنها موعظة وذكرى , ونسأل الله أن يجعلها كفارة للذنوب وحطا من خطايا المسلمين في الكويت وغيرها .
ولكن يجب على أهل الكويت حكومة وشعبا أن يتقوا الله , وأن يصلحوا ذات بينهم , وأن يحكموا شريعة الله في جميع شئونهم , وأن يبادروا بالتوبة النصوح من جميع الذنوب , وأن يحاسبوا أنفسهم ويجاهدوها لله حتى لا تصيبهم مصائب أخرى , وحتى يسلموا من عقاب الله في الدنيا والآخرة .
وهذا هو واجب المسلمين جميعا عليهم أن يتقوا الله أينما كانوا , وأن يحاسبوا أنفسهم , وأن يتوبوا إلى الله من سالف ذنوبهم , وأن يحكموا شرعه المطهر فيما بينهم , وأن يستقيموا على الحق حتى يلقوا ربهم سبحانه وتعالى , هذا هو طريق النجاة وهذا هو سبيل السلامة في الدنيا والآخرة كما قال الله عز وجل في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1)
__________
(1) سورة الحشر الآية 18

(7/391)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (7) فالواجب على أهل الإسلام أينما كانوا أن يتقوا الله , وأن يحاسبوا أنفسهم أبدا , وأن يحذروا المعاصي , وأن يتوبوا إلى الله مما سلف منها , وأن يستقيموا على طاعة الله ورسوله حتى يلقوا ربهم , وأن يتواصوا بذلك , وأن يأمروا بالمعروف وينهوا عن المنكر كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
هذا وعده سبحانه لمن استقام على دينه أنه يرحمه في الدنيا بالتوفيق والنصر , وفي الآخرة بدخول الجنة والنجاة من النار .
رزق الله الجميع التوفيق والهداية . وقد يمهل الله سبحانه بعض الكفرة والعصاة ولا يعاجلهم بالعقوبة لحكمة بالغة وأسرار عظيمة , ومنها أن ذلك يكون أشد
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الأنفال الآية 25
(7) سورة النور الآية 31
(8) سورة التوبة الآية 71

(7/392)

لعقوبتهم في الآخرة كما قال الله سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وقول النبي صلى الله عليه وسلم : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد به الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة » (2) .
نسأل الله لنا ولجميع المسلمين العافية من غضبه وأسباب عقابه , والتوفيق لحسن العاقبة إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة إبراهيم الآية 42
(2) سنن الترمذي الزهد (2396).

(7/393)


إنكار النظام الاشتراكي في العراق - فتاوى ابن باز

إنكار النظام الاشتراكي في العراق
برقية
فخامة رئيس الجمهورية أخذ الله بيده إلى الحق : إن الجامعة الإسلامية بالمدينة المنورة تستنكر ما أصدرته الحكومة العراقية من القرارات الاشتراكية , وتضم صوتها إلى صوت علماء العراق وغيرهم من العلماء في إنكار النظام الاشتراكي , وتؤكد بأنه نظام كفري يصادم نظام الإسلام ويناقضه , وتنصح حكومة العراق بالرجوع إلى نظام الإسلام وتطبيقه في البلاد , لكونه أعدل نظام وأصلح تشريع عرفته البشرية , وهو كفيل بتحقيق العدالة الاجتماعية السليمة وحل للمشاكل الاقتصادية وغيرها , وإيصال حق الفقير إليه على خير وجه إذا أخلص المسلمون في تطبيقه .
والإسلام يحرم على المسلم دم أخيه وماله وعرضه ويعطيه حرية التصرف الكامل في ماله في ظل الحكم الشرعي , وتصرح تعاليمه بأن ما يزعمه بعض الناس من أن النظام الاشتراكي مستمد من روح الإسلام زعم باطل لا يستند لأي أساس من الصحة .
هذا وأسأل الله أن يهدي الجميع صراطه المستقيم .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(7/394)


استعمال الدش منكر كبير - فتاوى ابن باز

استعمال الدش منكر كبير
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين . وفقني الله وإياهم لما فيه رضاه وأعاذني وإياهم من أسباب غضبه وعقابه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد شاع في هذه الأيام بين الناس ما يسمى : ( بالدش ) أو بأسماء أخرى , وأنه ينقل جميع ما يبث في العالم من أنواع الفتن والفساد والعقائد الباطلة والدعوة إلى أنواع الكفر والإلحاد , مع ما يبثه من الصور النسائية ومجالس الخمر والفساد وسائر أنواع الشر الموجودة في الخارج بواسطة التلفاز . وثبت لدي أنه قد استعمله الكثير من الناس , وأن آلاته تباع وتصنع في البلاد فلهذا وجب علي التنبيه على خطورته ووجوب محاربته والحذر منه وتحريم استعماله في البيوت وغيرها , وتحريم بيعه وشرائه وصنعته أيضا لما في ذلك من الضرر العظيم والفساد الكبير والتعاون على الإثم والعدوان , ونشر الكفر والفساد بين المسلمين والدعوة إلى ذلك بالقول والعمل .
فالواجب على كل مسلم ومسلمة الحذر من ذلك والتواصي بتركه والتناصح في ذلك عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(7/395)

ويقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) ، وقوله : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (7) ، وفي الصحيحين عن جابر بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (8) .
والآيات والأحاديث عن النبي صلى الله عليه وسلم في وجوب التناصح والتواصي بالحق والتعاون على الخير كثيرة جدا , فالواجب على جميع المسلمين حكومات وشعوبا العمل بها والتناصح فيما بينهم والتواصي بالحق والصبر عليه , والحذر من جميع أنواع الفساد والتحذير من ذلك رغبة فيما عند الله وامتثالا لأوامره وحذرا من سخطه وعقابه .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يوفق ولاة أمرنا لمنع هذا البلاء والقضاء عليه وحماية المسلمين من شره , وأن يعينهم على كل ما فيه
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(8) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(7/396)

صلاح العباد والبلاد ويصلح لهم البطانة وينصر بهم الحق , وأن يوفق جميع ولاة أمور المسلمين في كل مكان لما فيه رضاه , وأن ينصر بهم الحق ويوفقهم لتحكيم شريعته والالتزام بها والحذر مما يخالفها , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين والثبات عليه والحذر مما يخالفه , إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/397)


الكاملون من الرجال والنساء - فتاوى ابن باز

الكاملون من الرجال والنساء
يتردد على ألسنة بعض الناس قولهم : ( ما كامل إلا محمد صلى الله عليه وسلم ) فهل هذا القول صحيح ؟ أ . ع - أبها .
ليس هذا القول بصحيح , بل الكامل من الرجال كثير , ولكن محمدا صلى الله عليه وسلم هو أكملهم , وأفضلهم , لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران و آسية ابنة مزاحم - يعنى زوجة فرعون - وفضل عائشة على النساء كفضل الثريد على سائر الطعام » (1) . وثبت عنه صلى الله عليه وسلم ما يدل على أن خديجة رضي الله عنها بنت خويلد , أم أولاده صلى الله عليه وسلم , ممن كمل من النساء , وهكذا فاطمة ابنته صلى الله عليه وسلم ثبت عنه صلى الله عليه وسلم أنها سيدة نساء أهل الجنة , فهؤلاء الخمس هن الكاملات من النساء رضي الله عنهن جميعا .
وأما الكاملون من الرجال فهم كثير , يعني في الصفات الإنسانية التي مدحها الله وأثنى على أهلها من العلم والجود والاستقامة على دين الله , والشجاعة في الحق , وغير ذلك من الصفات العظيمة التي مدحها الله سبحانه وأثنى على أهلها أو رسوله صلى الله عليه وسلم , ولكن أكمل الناس في ذلك هم الرسل عليهم الصلاة والسلام ; وأكملهم وأفضلهم هو خاتمهم وإمامهم محمد صلى الله عليه وسلم لقوله صلى الله عليه وسلم : « أنا سيد ولد آدم يوم القيامة ولا فخر » (2) ، والأدلة الأخرى من الكتاب والسنة تدل
__________
(1) صحيح البخاري أحاديث الأنبياء (3251),صحيح مسلم فضائل الصحابة (2431),سنن الترمذي الأطعمة (1834),سنن النسائي عشرة النساء (3947),سنن ابن ماجه الأطعمة (3280),مسند أحمد بن حنبل (4/394).
(2) سنن الترمذي تفسير القرآن (3148),سنن ابن ماجه الزهد (4308).

(7/398)

على ذلك .
أما الكمال المطلق في جميع الصفات فهو لله وحده ليس له في ذلك شريك ولا مثيل , لقول الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقوله عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقوله سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقوله عز وجل في سورة الروم : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (7)
والمثل الأعلى هو الوصف الأعلى الذي لا يشاركه فيه أحد من خلفه من العلم والقدرة والحياة والسمع والبصر وغير ذلك من صفات الكمال , تعالى وتقدس وتنزه عن مشابهة خلقه لا إله إلا هو العزيز الحكيم .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74
(7) سورة الروم الآية 27

(7/399)


حكم من قال : إن الأنبياء ما حققوا التوحيد - فتاوى ابن باز

حكم من قال : إن الأنبياء ما حققوا التوحيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ ع , س , ع , غ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين سلام عليكم ورحمة الله وبركاته أما بعد .
قد وصلتني الرسالة الموجهة إلى فضيلتكم من الأخ في الله ص , س , ح المتضمن السؤال عن حكم من قال : إن الأنبياء يحتاجون إلى تعليم لا إله إلا الله وعن حكم من قال : إن الأنبياء ما حققوا التوحيد . ورغبة فضيلتكم بواسطة مندوبكم الإجابة عن السؤالين . والجواب : لا شك أن الأنبياء والمرسلين وغيرهم من العلماء يحتاجون إلى التنبيه من ربهم سبحانه على فضل التوحيد والأعمال الصالحة ; لأن العلم بجميع أنواعه - أعني العلم الشرعي - إنما يتلقى عن الله سبحانه وهو الذي يبعث الرسل سبحانه وتعالى ويعلمهم ما لم يعلموا حتى يبلغوا رسالاته إلى عباده , كما قال الله عز وجل لنبيه صلى الله عليه وسلم في سورة النساء : { وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } (1) وقال تعالى في
__________
(1) سورة النساء الآية 113

(7/400)

سورة المائدة : { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (1) { إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ } (2) الآية .
والآيات في هذا المعنى كثيرة , ومن هذا حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « قال موسى : يا رب علمني شيئا أذكرك وأدعوك به قال : قل يا موسى : لا إله إلا الله » .
الحديث أخرجه ابن حبان والحاكم كما في كتاب التوحيد . لكنهم لا يحتاجون أن يعلمهم الناس بل هم الذين يعلمون الناس مما علمهم الله عليهم الصلاة والسلام , ومن زعم أن الأنبياء يحتاجون إلى أن يعلمهم الناس فهو كافر ضال متنقص للأنبياء وهكذا من قال : إن الأنبياء ما حققوا التوحيد هو كافر ضال متنقص للأنبياء وقاذف لهم بما هم براء منه عليهم الصلاة والسلام , بل هم الذين يعلمون الناس حقيقة التوحيد وجميع أحكام الشرع الذي بعثوا به , وأكملهم في ذلك وأرفعهم منزلة خاتمهم نبينا محمد عليه وعليهم الصلاة والسلام . وهذا شيء لا يخفى على مثلكم , وقد نص عليه أهل العلم في باب حكم المرتد , ولكن لرغبتكم في الإفادة حسب ما ذكره مندوبكم جرى تحريره .
وأسأل الله عز وجل أن يمنحني وإياكم
__________
(1) سورة المائدة الآية 109
(2) سورة المائدة الآية 110

(7/401)

وسائر إخواننا الفقه في دينه والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين , ويصلح قادتهم , ويوفق علماءهم للقيام بما يجب عليهم من الدعوة إلى الله سبحانه وإبلاغ شريعته إلى عباده إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد .

(7/402)


ملخصات عن البابية والبهائية - فتاوى ابن باز

ملخصات عن البابية والبهائية
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه .
أما بعد : فهذه كلمات مختصرة في التعريف بالبابية والبهائية .
الباب يشار به عندهم إلى شخص جاهل إيراني ينتسب إلى التصوف يدعى : علي بن محمد الشيرازي ويزعم أنه الباب إلى بهاء الله مرزا حسين علي , وأنه الرسول الذي أتاه الوحي من قبل بهاء .
والبابية تنسب إليه , وهو عندما يضيق عليه ويستتاب يتوب من البابية ويعلن أنه جعفري من الطائفة الاثني عشرية الإمامية .
وقد عقد البابيون مؤتمرا عاما في صحراء بدشت لإظهار مذهبهم وبيان البشائر عن الإمام المنتظر الذي يزعمون خروجه .
والبابيون في عقائدهم وآرائهم في الباب لم يكونوا على عقيدة واحدة ولا على رأي واحد في ذلك كما في صفحة 97 من كتاب : ( البهائية تاريخها وعقيدتها وصلتها بالباطنية والصهيونية ) لرئيس جماعة أنصار السنة المحمدية . في مصر الشيخ عبد الرحمن الوكيل رحمه الله .
وكان البابيون في مؤتمرهم فريقين أحدهما : تابع لرئاسة البشروئي والقدوس , والثاني : تابع لرئاسة البهاء وقرة العين كما في صفحة 98 من هذا الكتاب , كما كانت منتدياتهم نوعين : نوع خاص بأئمة البابية , والثاني : للعموم , وكان موضع البحث في هذه المنتديات الخاصة هو مسألة نسخ البابية للشريعة الإسلامية , وقد انتهى رأيهم إلى أن الباب أعظم وأجل مقاما من جميع الرسل ,

(7/403)

وأن ما أوحي إليه من دين هو أتم وأكمل من كل وحي ودين سابق .
وقد خطبت قرة العين في المؤتمر كما في صفحة 99 وصفحة 100 من الكتاب المذكور خطبة شنيعة عند احتجاب البشروئي والقدوس , وتغيب البهاء بعذر المرض خوفا من معرة خطبتها وانتظارا لما سينجم عنها من قبول المؤتمرين لها ومقاومتهم لها . فصرحت في الخطبة المذكورة بأن دين محمد منسوخ كله بالدين الجديد : ( دين البهائية ) الواصل إلى الأمة من طريق الباب وإن لم يصل منه الآن إلا نزر يسير , وأنهم الآن في وقت فترة , والاشتغال بأحكام الإسلام أمر لا وجه له , وأباحت للناس بل شرعت لهم الاشتراك في أموالهم ونسائهم .
وذكر الوكيل أن هذا هو ما صرح به مؤرخ البهائية في كتابه الكواكب الدرية صفحة 180 , 219 وقد صرحت في خطبتها بإنكار البعث .
وقرة العين المذكورة يشار بها إلى امرأة تدعى أم سلمان بنت ملا صالح القزويني , حملت راية مذهبهم والدعوة إليه , وهي القائمة بالفتوى قبل اتصالها بالبهاء فلما اتصلت بالبهاء خضعت له وأسندت الفتوى إليه .
وقد قام البابيون بحركة رهيبة مسلحة سفكوا بها الدماء وقتلوا فيها مئات من الناس , وقامت الدولة الإيرانية ضدهم , وجندت لهم قوة حتى قضت عليهم وفرقت شملهم وقتلت باب الباب البشروئي وصاحبه القدوس وذلك في عام 1265 كما في الكتاب المذكور أعني- كتاب الوكيل - ثم أفتى العلماء بكفر الباب وردته واستحقاقه القتل- أعني علماء الشيعة - فأمرت الحكومة بقتله فقتل

(7/404)

على مشهد من الناس , وكان قبل ذلك في القلعة مسجونا .
وقد نوظر أمام العلماء- أعني علماء الشيعة - عدة مرات فافتضح وظهر جهله وغباؤه وكان من أحكم الأسئلة التي وجهت إليه أن سئل عن النقص الذي في الشريعة الإسلامية وعن الكمال الذي أتى به فلم يستطع أن يجد جوابا بل ارتج عليه وانقطعت حجته , فطلب أن يخطب فخطب خطبة باردة لا قيمة لها ولا تستحق أن يصغى لها , ولذلك أفتى العلماء بكفره وإعدامه فأعدم .
( تنبيه ) : تقدم أن الباب يعتقد فيه البهائيون أنه المبشر بالبهاء ومحل الوحي والتبليغ فهو بمثابة الرسول عن البهاء - يعتقد البابيون في الباب , وهو علي بن محمد الشيرازي الجاهل المركب الصوفي المخدوع أنه أتم وأكمل هيكل بشري ظهرت فيه حقيقة الإلهية , وأنه هو الذي خلق كل شيء بكلمته انظر صفحة 117 , رووا عنه أنه قال : كنت في يوم نوح نوحا , وفي يوم إبراهيم إبراهيم , وفي يوم موسى موسى , وفي يوم عيسى عيسى , وفي يوم محمد محمدا , وفي يوم علي عليا إلى أن قال : وسأكون في يوم من يظهره الله من يظهره الله آخر الذي لا آخر له قبل أول الذي لا أول له , كنت في ظهور حجة الله على العالمين .
فاعجب لهذا الهذيان الذي لا يقوله عاقل ( شرعة الباب ) صفحة 119 . الباب الصلوات الخمس والجمعة والجماعة إلا في الجنازة , وقرر أن التطهير في الجنابة غير واجب , القبلة هي البيت الذي ولد فيه بشيراز , أو محل سجنه , أو البيوت التي عاش فيها هو وأتباعه وهي الأماكن التي فرض على أتباعه الحج إليها .

(7/405)

أما الصوم فمن شروق الشمس إلى غروبها , وعدته شهر بابي وهو تسعة عشر يوما , أما الزكاة فخمس العقار يؤخذ في آخر العام ويسلم للمجلس البابي , وهناك شرائع أخرى مضحكة انظرها صفحة 120 من كتاب الوكيل .
البهائية .
أما البهاء ويقال له بهاء الدين فهو : مرزا حسين بن علي بن الميرزا عباس بزرك المازندراني النوري الإيراني ولد بطهران سنة 1233 هـ واشتغل في أثناء عمره بعلم التصوف , وأخذ عن شيوخه خرافاته وإشاراته , ثم بعد انتقاله إلى بغداد من طهران زائرا أو طريدا , ثم بعد انتقالات كثيرة من بغداد إلى غيرها , ثم إلى عكا لأمور سياسية ومآرب خاصة ونزاع كثير بين أتباعه من البابية وأتباع أخيه : يحيى بن علي بن ميرزا , بعد هذا كله وبعد تطورات كثيرة ادعى البهاء ما يلي انظر صفحة 143 من كتاب الشيخ : الوكيل . ادعى البهاء أول أمره أنه خليفة الباب أو بمعنى آخر خليفة القائم , ثم زعم أنه هو القائم نفسه , ثم خلع على نفسه صفة النبوة فالألوهية والربوبية زاعما أن الحقيقة الإلهية لم تنل كمالها الأعظم إلا بتجسدها فيه .
هلاك البهاء :
في عنفوان قوته وسلطان دعوته سلط الله عليه الحمى فهلك بها وهو على عقيدته القذرة ودعاويه الباطلة وخرافاته المضحكة

(7/406)

المحزنة , وكان هلاكه في ذي القعدة من عام 1309 هـ انظر صفحة 144 من رسالة أبي الفضائل وحاشيتها , أبو الفضائل أحد دعاة البهاء ومروجي نحلته الباطلة .
أسلوب البهاء في الدعوة
صوفي فج يعتمد على التقليد في المغموض والتلويحات والرموز وكثرة المصطلحات انظر صفحة 147 من كتاب الوكيل .
كتبه :
أشهرها الإيقان والأقدس . صنف الأول في بغداد وموضوعه إثبات مهدوية الباب وقائميته , وفيه إشارة إلى ما ادعاه البهاء وقد ألف هذا الكتاب تلبية لسؤال من سأله عن شأن الباب , وقد اعترف البهاء في هذا الكتاب بأنه مذنب وعاص في تأليفه هذا الكتاب واشتغاله بمقالاته , فاعجب أيها القارئ بصنع هذا المجرم وسوء التصرف - فسبحان الله ما أعظم شأنه - لقد أبى سبحانه إلا أن يفضح المجرمين والكذابين بما يقولونه بألسنتهم ويعملونه بجوارحهم فلله الحمد سبحانه على إيضاح الحق وفضح الباطل . انظر نص الوكيل صفحة 150 .
حقد البهاء على المسلمين :
ما حقد الميرزا على أمة حقده على أمة خاتم المرسلين , وحسبك أن يبهت السلفي والخلف جميعا بأنهم لم يفقهوا شيئا من القرآن فيقول : انقضى ألف سنة ومائتان وثمان من السنين من ظهور نقطة الفرقان , وجميع هؤلاء الهمج الرعاع يتلون الفرقان في كل صباح

(7/407)

وما فازوا للآن بحرف من المقصود - ثم يقول البهاء : إن الذي ما شرب من رحيقنا المختوم الذي فككنا ختمه باسمنا القيوم إنه ما فاز بأنوار التوحيد , وما عرف المقصود من كتب الله , وكان من المشركين .
تنبيه :
ما رأيت في هذه الخلاصة عن البابية , والبهائية من كلمات لم تجدها في كتاب الوكيل فاعلم أن بعضها من كتاب الدكتور محمد مهدي خان الإيراني التبريزي نزيل مصر المسمى : ( مفتاح باب الأبواب ) , وبعضها أخذ من مقالات كتبها محب الدين الخطيب في شأن البابية والبهائية , وبشيء يسير من كلامي والله الموفق وصلى الله على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
نائب رئيس الجامعة الإسلامية
بالمدينة المنورة

(7/408)


حقيقة الإخلاص - فتاوى ابن باز

حقيقة الإخلاص (1)
سؤال : هل يصح أن نقول : إن الإخلاص هو الإحسان وهو الإيمان والأمانة ؟
ع . م الرياض .
جواب : الإخلاص جزء من الأمانة والإيمان , وكون العمل موافقا للشريعة جزء من الأمانة والإيمان , وتأدية الصلاة بالوضوء من الأمانة والإيمان , وتأديتها في وقتها إيمان وأمانة . هكذا الزكاة وغيرها من الواجبات , والإحسان في العمل شيء آخر فهو كمال الأمانة والإيمان وذلك بأن تستكمل العمل في طاعة الله من واجب ومندوب , وتبتعد عن معاصي الله وما كرهه الله من ذلك لعباده .
والإحسان : هو أن تعبد الله كأنك تراه , ولهذا قال النبي صلى الله عليه وسلم : « الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (2) ، وأهل هذه المرتبة هم السابقون المقربون المذكورون في قوله سبحانه في سورة الواقعة : { وَالسَّابِقُونَ السَّابِقُونَ } (3) { أُولَئِكَ الْمُقَرَّبُونَ } (4) { فِي جَنَّاتِ النَّعِيمِ } (5) { ثُلَّةٌ مِنَ الْأَوَّلِينَ } (6) { وَقَلِيلٌ مِنَ الْآخِرِينَ } (7) الآية , وبالله التوفيق .
__________
(1) مجلة الدعوة العدد 1367 في 25 \ 5 \ 1413 هـ .
(2) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) سورة الواقعة الآية 10
(4) سورة الواقعة الآية 11
(5) سورة الواقعة الآية 12
(6) سورة الواقعة الآية 13
(7) سورة الواقعة الآية 14

(7/409)


هذا الجواب منكر وغلط عظيم - فتاوى ابن باز

هذا الجواب منكر وغلط عظيم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ رئيس تحرير جريدة عكاظ
وفقه الله .
سلام عليكم ورحمة الله وبركاته وبعد :
فقد اطلعت على ما ورد في العدد 943 من الجريدة الصادر في يوم الاثنين 23 \ 11 \ 1412 هـ في الصفحة 22 الأخيرة عن الأطفال الذين أصابهم الاختناق في مكة بسبب الحريق وقول والدهم لما سأله الأطفال أين الله ؟ أجاب بأنه موجود في كل مكان .
وأفيدكم أن هذا الجواب منكر وغلط عظيم بل كفر أكبر; لأن الله سبحانه فوق العرش , فوق جميع خلقه , وعلمه في كل مكان كما دل على ذلك القرآن الكريم , والسنة المطهرة , وإجماع سلف الأمة .
فالواجب على والد الأطفال أن يتوب إلى الله من ذلك , وأن يعلم يقينا أن الله سبحانه فوق العرش , فوق جميع خلقه كما قال سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } (1) الآية , وقال سبحانه في سورة طه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2)
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5

(7/410)

وقال عز وجل : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (1) وقال تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (2)
والآيات في هذا المعنى كثيرة , كلها تدل على علوه سبحانه واستوائه على العرش .
أما قوله سبحانه : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (3) وقوله سبحانه لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (4) وما جاء في معنى هاتين الآيتين , فمعنى المعية هنا الكلاءة والحفظ والنصر والتأييد مع العلم بكل شيء .
وهكذا قوله سبحانه : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5) وقوله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (6) ومعنى المعية هنا العلم والإحاطة والاطلاع على شئونهم وهو سبحانه فوق العرش لا تخفى عليه خافية .
وقد ذكر أبو عمر بن عبد البر , وأبو عمر الطلمنكي
__________
(1) سورة غافر الآية 12
(2) سورة الأعلى الآية 1
(3) سورة التوبة الآية 40
(4) سورة طه الآية 46
(5) سورة المجادلة الآية 7
(6) سورة الحديد الآية 4

(7/411)

وآخرون من أهل العلم إجماع العلماء على هذا المعنى , والمراد العلماء من أهل السنة والجماعة , ولا شك أن ذلك هو معنى الآيات المذكورة وما جاء في معناها من الآيات والأحاديث . فالواجب التمسك بذلك والإيمان به , والحذر مما يخالفه من أقوال أهل البدع والضلال .
فأرجو نشر هذا الإيضاح للمسألة في الصحيفة , تصحيحا لما نشر وبيانا للحق وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/412)


من لم يكفر الكافر فهو مثله - فتاوى ابن باز

من لم يكفر الكافر فهو مثله
سؤال :
هل تارك الصلاة يكون معذورا إذا لم يكن يدري بأن عقوبة تارك الصلاة الكفر الأكبر الناقل عن الملة ؟ وهل علي إثم أن أصل رحمي الذي لا يصلي أو أتناول معهم الأطعمة , وما حكم من يصر على عدم تكفير تارك الصلاة , أو تكفير من يأتي بأفعال شركية مثل : ( الذبح , النذر , المدد ) ويقول : إن هذا العمل شرك ولكن فاعله لا يجوز أن نطلق عليه كلمة الكفر بعينه ؟
ت . ر مصري مقيم في الخرج .
جواب :
حكم من ترك الصلاة من المكلفين الكفر الأكبر في أصح قولي العلماء وإن لم يعتقد ذلك هو ; لأن الاعتبار في الأحكام بالأدلة الشرعية لا بعقيدة المحكوم عليه .
وهكذا من تعاطى مكفرا من المكفرات كالاستهزاء بالدين , والذبح لغير الله , والنذر لغير الله , والاستغاثة بالأموات وطلبهم النصر على الأعداء أو شفاء المرض ونحو ذلك لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) وقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163

(7/413)

وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (1) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (2) وقوله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) ومعلوم أن من دعا الأموات , أو استغاث بهم , أو نذر لهم , أو ذبح لهم قد اتخذهم آلهة مع الله وإن لم يسمهم آلهة .
وقال عز وجل في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5)
فسمى دعاءهم غير الله شركا به سبحانه , والآيات في هذا المعنى كثيرة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (6) خرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما , وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (7) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , والأدلة في ذلك من
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) سورة المؤمنون الآية 117
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(7) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(7/414)

الكتاب والسنة كثيرة . . ومن لم يكفر الكافر فهو مثله إذا أقيمت عليه الحجة وأبين له الدليل فأصر على عدم التكفير , كمن لا يكفر اليهود أ والنصارى أو الشيوعيين أو نحوهم ممن كفره لا يلتبس على من له أدنى بصيرة وعلم .
وليس للمسلم أن يتخذ من ترك الصلاة أو فعل شيئا من أنواع الكفر صديقا , ولا أن يجيب دعوته , ولا أن يدعوه إلى بيته؛ بل الواجب هجره مع النصيحة والدعوة حتى يتوب إلى الله سبحانه مما هو عليه من الكفر إلا إذا دعت المصلحة الشرعية لعدم الهجر , ليتمكن من دعوته ويتابعها لعله يستجيب للحق ويدع ما هو عليه من الباطل من دون اتخاذه صديقا أو جليسا , وقد ترك النبي صلى الله عليه وسلم هجر عبد الله بن أبي رأس المنافقين من أجل المصلحة العامة , وهجر الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر لعدم ما يقتضي عدم هجرهم .
فالواجب على ولاة الأمور وعلى العلماء والدعاة إلى الله سبحانه أن يراعوا في هذه الأمور ما تقتضيه القواعد الشرعية , والمصلحة العامة للمدعو وللمسلمين، والله ولي التوفيق .

(7/415)


حكم طلب المدد من الرسول - فتاوى ابن باز

حكم طلب المدد من الرسول
سؤال :
نسمع أقواما ينادون مدد يا رسول الله , أو مدد يا نبي , فما الحكم في ذلك ؟
جواب :
هذا الكلام من الشرك الأكبر , ومعناه طلب الغوث من النبي - صلى الله عليه وسلم - وقد أجمع العلماء من أصحاب النبي صلى الله عليه وسلم - رضي الله عنهم - وأتباعهم من علماء السنة على أن الاستغاثة بالأموات من الأنبياء وغيرهم , أو الغائبين من الملائكة أو الجن وغيرهم , أو بالأصنام والأحجار والأشجار أو بالكواكب ونحوها من الشرك الأكبر , لقول الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
وقول الله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (4)
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة المؤمنون الآية 117

(7/416)

والآيات في هذا المعنى كثيرة , وهذا العمل هو دين المشركين الأولين من كفار قريش وغيرهم , وقد بعث الله الرسل جميعا عليهم الصلاة والسلام وأنزل الكتب بإنكاره والتحذير منه , كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وقال سبحانه : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (7) فأوضح سبحانه في هذه الآيات أنه أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له بأنواع العبادة من الدعاء والاستغاثة والخوف والرجاء والصلاة والصوم والذبح والنذر وغير ذلك من أنواع العبادة , وأخبر أن المشركين من قريش وغيرهم يقولون للرسل ولغيرهم من دعاة الحق : " ما نعبدهم - يعنون الأولياء - إلا ليقربونا إلى الله زلفى " , والمعنى أنهم عبدوهم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة الزمر الآية 1
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3

(7/417)

ليقربوهم إلى الله زلفى ويشفعوا لهم , لا لأنهم يخلقون ويرزقون ويتصرفون في الكون , فأكذبهم الله وكفرهم بذلك .
فقال سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) فبين سبحانه أنهم كذبة في قولهم : إن الأولياء المعبودين من دون الله يقربونهم إلى الله زلفى , وحكم عليهم أنهم كفار بذلك .
فقال سبحانه : { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) وبين سبحانه في آية أخرى من سورة يونس أنهم يقولون في معبوديهم من دون الله : إنهم شفعاء عند الله , وذلك في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فأكذبهم سبحانه فقال : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4)
وبين عز وجل في سورة الذاريات أنه خلق الثقلين الجن والإنس ليعبدوه وحده دون كل ما سواه , فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5)
فالواجب على جميع الجن والإنس أن يعبدوا الله وحده وأن يخلصوا له العبادة , وأن يحذروا عبادة ما سواه من الأنبياء وغيرهم , لا بطلب المدد ولا بغير ذلك من أنواع العبادة , عملا بالآيات
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الذاريات الآية 56

(7/418)

المذكورات وما جاء في معناها , وعملا بما ثبت عنه صلى الله عليه وسلم وعن غيره من الرسل عليهم الصلاة والسلام أنهم دعوا الناس إلى توحيد الله وتخصيصه بالعبادة دون كل ما سواه , ونهوهم عن الشرك به وعبادة غيره , وهذا هو أصل دين الإسلام الذي بعث الله به الرسل وأنزل به الكتب وخلق من أجله الثقلين , فمن استغاث بالأنبياء أو غيرهم , أو طلب منهم المدد أو تقرب إليهم بشيء من العبادة , فقد أشرك بالله وعبد معه سواه , ودخل في قوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وفي قوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وقوله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) وقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) ولا يستثنى من هذه الأدلة إلا من لم تبلغه الدعوة ممن كان بعيدا عن بلاد المسلمين , فلم يبلغه القرآن ولا السنة , فهذا أمره إلى الله سبحانه ,
والصحيح من أقوال أهل العلم في شأنه أنه يمتحن يوم القيامة , فإن أطاع الأمر دخل الجنة , وإن عصى دخل النار , وهكذا أولاد المشركين الذين ماتوا قبل البلوغ , فإن الصحيح فيهم قولان :
أحدهما: أنهم يمتحنون يوم
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة النساء الآية 48
(4) سورة المائدة الآية 72

(7/419)

القيامة , فإن أجابوا دخلوا الجنة , وإن عصوا دخلوا النار لقول النبي صلى الله عليه وسلم لما سئل عنهم : « الله أعلم بما كانوا عاملين » (1) متفق على صحته . فإذا امتحنوا يوم القيامة ظهر علم الله فيهم .
والقول الثاني : أنهم من أهل الجنة ; لأنهم ماتوا على الفطرة قبل التكليف , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « كل مولود يولد على الفطرة » (2) ، وفي رواية : « على هذه الملة فأبواه يهودانه أو ينصرانه أو يمجسانه » (3) ، وثبت عنه صلى الله عليه وسلم أنه رأى إبراهيم الخليل عليه الصلاة والسلام في روضة من رياض الجنة وعنده أطفال المسلمين وأطفال المشركين .
وهذا القول هو أصح الأقوال في أطفال المشركين للأدلة المذكورة , ولقوله سبحانه : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (4) ونقل الحافظ ابن حجر رحمه الله , في الفتح جـ 3 ص 247 في شرح باب : ما قيل في أولاد المشركين من كتاب الجنائز : إن هذا القول هو المذهب الصحيح المختار الذي صار إليه المحققون , انتهى المقصود .
ويستثنى من ذلك أيضا دعاء الحي الحاضر , فيما يقدر عليه , فإن ذلك ليس من الشرك لقول الله عز وجل في قصة موسى مع القبطي : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) ولأن كل إنسان يحتاج إلى إعانة إخوانه فيما يحتاج إليه في الجهاد وفي غيره مما يقدرون عليه , فليس ذلك من الشرك , بل ذلك من الأمور المباحة , وقد يكون ذلك التعاون مسنونا , وقد يكون واجبا على حسب الأدلة الشرعية . والله ولي التوفيق .
__________
(1) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/275),موطأ مالك الجنائز (569).
(3) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(4) سورة الإسراء الآية 15
(5) سورة القصص الآية 15

(7/420)


زيارة قبور الأولياء - فتاوى ابن باز

زيارة قبور الأولياء (1)
سؤال :
ما حكم من يزور القبور ثم يقرأ الفاتحة , وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد بالرغم أن بعضهم يقول : لا أريد الشرك , ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي : لماذا لم تزرني ؟ فما حكم ذلك جزاكم الله خيرا ؟
جواب :
يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (2) خرجه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال : كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون , نسأل الله لنا ولكم العافية » (3) .
وصح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه كان إذا زار القبور يقول : « السلام عليكم دار قوم مؤمنين , وإنا إن شاء الله بكم لاحقون , يرحم الله المستقدمين منا والمستأخرين , اللهم اغفر لأهل بقيع الغرقد » (4) .
ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن , فقراءتها وقت الزيارة بدعة , وهكذا قراءة غيرها من القرآن , لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق على صحته ,
__________
(1) نشر في مجلة الدعوة عدد 1337 في 13 \ 10 \ 1412 هـ .
(2) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(3) سنن النسائي الجنائز (2037).
(4) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(7/421)

وفي رواية مسلم رحمه الله يقول صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد : فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) ، وأخرجه النسائي وزاد : « وكل ضلالة في النار » (3) .
فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها . والزيارة مشروعة لقبور المسلمين جميعا سواء سموا أولياء أم لم يسموا أولياء .
وكل مؤمن وكل مؤمنة من أولياء الله كما قال الله عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (5) وقال سبحانه في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (6) ولا يجوز للزائر ولا لغيره دعاء الأموات أو الاستغاثة بهم أو النذر لهم أو الذبح لهم عند قبورهم أو في أي مكان يتقرب بذلك إليهم ليشفعوا له أو يشفوا مريضه أو ينصروه على عدوه أو لغير ذلك من الحاجات ؛ لأن هذه الأمور من العبادة , والعبادة كلها لله وحده , كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (8) وقال
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) سنن النسائي صلاة العيدين (1578).
(4) سورة يونس الآية 62
(5) سورة يونس الآية 63
(6) سورة الأنفال الآية 34
(7) سورة البينة الآية 5
(8) سورة الذاريات الآية 56

(7/422)

سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2)
والمعنى أمر ووصى , وقال عز جل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) متفق على صحته من حديث معاذ رضي الله عنه .
وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة , كما أن الآيات السابقات تشمل ذلك كله وفي صحيح مسلم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (7) .
وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا : عبد الله ورسوله » (8) .
والأحاديث في الأمر بعبادة الله وحده والنهي عن الإشراك به , وعن وسائل ذلك كثيرة معلومة .
أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم : « لعن زائرات القبور » ، والحكمة في ذلك - والله أعلم - أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن
__________
(1) سورة الجن الآية 18
(2) سورة الإسراء الآية 23
(3) سورة غافر الآية 14
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(8) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(7/423)

من الرجال , وقد كانت الزيارة للقبور في أول الإسلام ممنوعة حسما لمادة الشرك , فلما فشا الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم في الزيارة للجميع ثم خص النساء بالمنع حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار , ولكن لا يدعى لهم ولا يستغفر لهم لما ثبت في صحيح مسلم عن النبي أنه استأذن ربه أن يستغفر لأمه فلم يأذن له , واستأذنه أن يزور قبرها فأذن له , وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين والاستقامة عليه قولا وعملا وعقيدة , وأن يعيذهم جميعا من كل ما يخالف شرعه المطهر إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(7/424)


لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم - فتاوى ابن باز

لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد .
فقد نشرت صحيفة الرياض في عددها الصادر في 21 \ 10 \1412 هـ مقالا بقلم : س . د تحت عنوان : ( ترميم بيت الشيخ محمد بن عبد الوهاب بحريملاء ) وذكر أن الإدارة العامة للآثار والمتاحف أولت اهتماما بالغا بمنزل مجدد الدعوة السلفية الشيخ : محمد بن عبد الوهاب رحمه الله في حي غيلان بحريملاء؛ حيث تمت صيانته وأعيد ترميمه بمادة طينية تشبه مادة البناء الأصلية . إلى أن قال : وتم تعيين حارس خاص لهذا البيت . إلخ وقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية على المقال المذكور ورأت أن هذا العمل لا يجوز , وأنه وسيلة للغلو في الشيخ محمد رحمه الله وأشباهه من علماء الحق والتبرك بآثارهم والشرك بهم , ورأت أن الواجب هدمه وجعل مكانه توسعة للطريق سدا لذرائع الشرك والغلو , وحسما لوسائل ذلك وطلبت من الجهة المختصة القيام بذلك فورا , ولإعلان الحقيقة والتحذير من هذا العمل المنكر جرى تحريره , وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
ورئيس اللجنة الدائمة للبحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(7/424)


لا يجوز دفن الميت في المسجد - فتاوى ابن باز

لا يجوز دفن الميت في المسجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : هـ . ع . ن . م . م ، سلمه الله آمين
سلام عليكم ورحمة الله وبركاته أما بعد . .
فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب والإجابة عن السؤال الذي ذكرته . نشكر لك اهتمامك وغيرتك ويسرنا تحقيق رغبتك بإرسال نسخة من زاد المعاد , والعقيدة الواسطية شرح محمد خليل الهراس , والقاعدة الجليلة لشيخ الإسلام ابن تيمية . وفتح المجيد , وشرح الطحاوية لابن أبي العز .
أما بالنسبة للسؤال فالواجب منع الدفن في المسجد , وإزالة ما أعده الشخص المذكور ليدفن فيه , وأن يستعان في ذلك بالله ثم بأهل العلم حتى يقنع الرجل بأن عمله لا يجوز لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث عائشة رضي الله عنها , ولقول النبي صلى الله عليه وسلم : « ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) أخرجه مسلم في صحيحه من حديث جندب بن عبد الله البجلي رضي الله عنه , وفي الصحيحين عن عائشة رضي الله عنها : « أن
__________
(1) رسالة جوابية بعثها سماحته برقم 1988 في 14 8 1412 هـ.
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(7/426)

أم سلمة , وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور , فقال عليه الصلاة والسلام : أولئك إذا مات الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور , ووضع القبور في المساجد ؛ لأن ذلك من وسائل الشرك الأكبر , وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) .
وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من وسائل الشرك .
نسأل الله أن يعافي المسلمين من ذلك , وأن يفقههم في الدين , وأن يعينهم على التمسك بشرع الله والاستقامة عليه , وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة إنه سميع مجيب .
وأسأل الله لك التوفيق والإعانة على كل خير إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(7/427)


سؤال الميت والاستغاثة به من الشرك الأكبر - فتاوى ابن باز

سؤال الميت والاستغاثة به من الشرك الأكبر
سؤال :
ما يفعله بعض الجهلة حول بعض القبور من سؤال الميت والاستغاثة به وطلبه الشفاء أو النصر على الأعداء أو المدد , ما حكمه ؛ لأن هذا موجود في كثير من الأمصار ؟
جواب :
بسم الله والحمد لله : هذا العمل من الشرك الأكبر وهو شرك المشركين الأولين من قريش وغيرهم كانوا يعبدون اللات والعزى ومناة وأوثانا وأصناما كثيرة ويستغيثون بها ويستعينون بها على الأعداء كما قال أبو سفيان يوم أحد : « قولوا له : الله مولانا ولا مولى لكم , فقال أبو سفيان : ( اعل هبل ) , مراده اعل يا هبل يعني الصنم الذي كانت تعبده قريش في مكة فقال النبي صلى الله عليه وسلم : ردوا عليه فقالوا : ما نقول يا رسول الله قال : قولوا : الله أعلى وأجل » (1) .
والمقصود أن دعاء الأموات والأصنام والأحجار والشجر وغيرها من المخلوقات والاستغاثة بها أو الاستنصار بها والذبح لها والنذر لها والطواف بها كل ذلك من الشرك الأكبر ؛ لأن ذلك كله من العبادة لغير الله ومن أعمال المشركين الأولين والآخرين , فالواجب الحذر منها والتوبة إلى الله من ذلك .
والواجب على أهل العلم والدعاة إلى الله سبحانه أن ينصحوا من يتعاطى ذلك ويعلموه ويرشدوه ويوضحوا له أن هذا شرك المشركين الأولين الذين قال
__________
(1) صحيح البخاري المغازي (3817),سنن أبو داود الجهاد (2662),مسند أحمد بن حنبل (4/293).

(7/428)

الله فيهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه في ذلك : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال فيه سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال فيه سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) وقال فيه عز وجل يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) وقال فيه النبي صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (6) رواه البخاري في صحيحه وقال صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (7) متفق على صحته , وقال عليه الصلاة والسلام : « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار » (8) رواه مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يمنح المسلمين الفقه في دينه , وأن يعيذهم من كل ما يغضبه , وأن يمن عليهم بالتوبة النصوح من كل شر , وأن يوفق علماء المسلمين في كل مكان لنشر العلم وإرشاد الجهال إلى ما خلقوا له من توحيد الله وطاعته , وأن ينصر
__________
(1) سورة يونس الآية 18
(2) سورة النساء الآية 48
(3) سورة الأنعام الآية 88
(4) سورة المائدة الآية 72
(5) سورة الزمر الآية 65
(6) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(7) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(8) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).

(7/429)

دينه ويعلي كلمته وأن يوفق قادة المسلمين ورؤساءهم للبصيرة في دينه وتحكيم شريعته وإلزام الشعوب بها إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(7/430)


عادات الاحتفال بعد موت أحد - فتاوى ابن باز

عادات الاحتفال بعد موت أحد
سؤال :
هناك في اليمن عادات يفعلها بعض الناس بعد موت أحد أقاربهم فهم يضطرون إلى أن يستدينوا من أجل الاحتفالات والأكل والشرب وما أشبه ذلك حتى وإن كان المتوفى فقيرا لم يخلف شيئا ، فما الحكم في ذلك جزاكم الله خيرا ؟
جواب :
لا يجوز الاحتفال عند موت أحد من الناس وليس لأهل الميت أن يقيموا احتفالا ولا يذبحوا ذبائح ويصنعوا طعاما للناس كل هذا من البدع ومن أعمال الجاهلية فالواجب تركه .
وقد ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال : "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الموت من النياحة" رواه الإمام أحمد بإسناد صحيح , فالمشروع للمسلمين إذا مات الميت المسلم أن يسألوا الله له المغفرة والرحمة , وأن يتركوا هذه الاحتفالات الجاهلية لكن يشرع لجيرانهم وأقاربهم أن يصنعوا لهم طعاما؛ لأنهم مشغولون بالمصيبة لما ثبت من حديث عبد الله بن جعفر بن أبي طالب رضي الله عنهما « أن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه لما قتل في غزوة مؤتة في أرض الشام إلى المدينة أمر النبي عليه الصلاة والسلام أهله أن يصنعوا لآل جعفر طعاما قال : لأنه أتاهم ما يشغلهم » (1) , أما أهل الميت فليس لهم صنع الطعام للناس لما تقدم , أما إذا صنعوا ذلك فلا بأس لأنفسهم أو لضيوف نزلوا بهم فلا بأس .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(7/431)

تنويه
يلاحظ القارئ أن الأجزاء المتعلقة بالعقيدة وما يلحق بها من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ: عبد العزيز بن عبد الله بن باز -أمد الله في عمره- يدخل فيها أسئلة وأجوبة عن موضوعات ليست في العقيدة.
ومن باب التنويه، فإن هذه الأسئلة كانت جزءا من محاضرات تداولها الناس على الأشرطة، ومن المصلحة أن ترد كاملة. وبتوجيه من سماحة الشيخ فإن كل سؤال وجوابه سوف يوضع في مكانه من أبواب الفقه عندما يصل إليها الكتاب وينبه على مكانه السابق من الكتاب.

(7/432)


نصيحة واجبة لتحكيم شرع الله المطهر - فتاوى ابن باز

نصيحة واجبة لتحكيم شرع الله المطهر (1)
__________
(1) نشرت في جريدة العالم الإسلامي الصادرة من رابطة العالم الإسلامي في 11\6\1415 هـ .

(8/4)

الحمد لله ، والصلاة والسلام على رسول الله ، أما بعد :
فقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة . قيل : لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
وقياما بهذا الواجب فإني أعيد التذكير بما سبق أن كتبت وتحدثت عنه مرارا ، من بيان وجوب التحاكم إلى شرع الله ، ونبذ ما خالفه .
لقد دلت الأدلة الشرعية الصريحة من الكتاب والسنة على أنه يجب على المسلمين جميعا ؛ أفرادا أو جماعات ، أو حكومات ودولا : التحاكم فيما شجر بينهم من خصومات ونزاعات إلى شرع الله سبحانه ، والرضوخ له ، والتسليم به .
ومن هذه الأدلة الصريحة : قوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقوله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقوله عز وجل . { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وقوله سبحانه :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 59

(8/5)

{ وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) والآيات في هذا المعنى كثيرة .
ومنها يعلم أنه لا يجوز للمسلم التحاكم إلى القوانين الوضعية ، أو الأعراف القبلية المخالفة للشرع .
كما أوجه نصيحتي الخالصة في هذه الكلمة إلى حكام الدول الإسلامية جميعا بسبب ما وقع ويقع بينهم من النزاعات المتعددة ، بأن الطريق الوحيد الذي يجب اللجوء إليه لحل النزاعات بين دولهم في الممتلكات والحقوق والحدود السياسية وغيرها - هو تحكيم شرع الله ، وذلك بتشكيل لجنة أو محكمة شرعية ، أعضاؤها من علماء الشرع المطهر ممن هم محل رضا الجميع : علما ، وفهما ، وعدلا ، وورعا ، تنظر في محل النزاع ، ثم تحكم بما تقتضيه الشريعة الإسلامية ، وليعلموا أن ما يقع من بعضهم من التحاكم إلى محكمة العدل الدولية وأمثالها من الهيئات غير الإسلامية هو تحاكم إلى غير شرع الله ، ولا يجوز التقاضي إليها ، أو تحكيمها بين المسلمين ، فليحذروا ذلك ، وليتقوا الله ويخشوا عقابه الذي توعد به من يعرض عن شرعه ، كما قال تعالى : { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (3) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (4)
وقال : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (5) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (6)
__________
(1) سورة الشورى الآية 10
(2) سورة طه الآية 124
(3) سورة طه الآية 125
(4) سورة طه الآية 126
(5) سورة المائدة الآية 49
(6) سورة المائدة الآية 50

(8/6)

والآيات الدالة على هذا المعنى كثيرة ، كلها تؤكد أن طاعة الله ورسوله سبب لسعادة الدنيا ونعيم الآخرة ، وأن معصية الله ورسوله ، والإعراض عن ذكر الله ، والتولي عن حكمه سبب لضنك العيش وشقاء الحياة والعذاب في الآخرة .
والله أسأل أن يهدي الجميع إلى الحق ، ويرزقهم الاستقامة ، ويصلح أحوالهم ، ويعينهم على كل ما فيه صلاح أمر دينهم ودنياهم ، وأن يمنح الجميع الرضا بحكم الله ورسوله ، إنه جواد كريم.
وصلى الله وسلم على نبينا محمد ، وآله وصحبه أجمعين .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(8/7)


القوادح في العقيدة ووسائل السلامة منها - فتاوى ابن باز

القوادح في العقيدة ووسائل السلامة منها (1)
__________
(1) محاضرة ألقيت في شهر صفر عام 1403 هـ في الجامع الكبير بمدينة الرياض ، وصدرت في كتاب بنفس العنوان .

(8/7)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام الأتمان الأكملان على عبده ورسوله وخليله ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه إلى يوم الدين ، أما بعد :
فلا ريب أن سلامة العقيدة أهم الأمور ، وأعظم الفرائض ؛ ولهذا رأيت أن يكون عنوان هذه الكلمة : ( القوادح في العقيدة ووسائل السلامة منها ) .
العقيدة : هي ما يعتقده الإنسان ويدين به ، من خير وشر ، من فساد وصلاح .
والمطلوب : هو التمسك بالعقيدة الصحيحة ، وما يجب على العبد في ذلك ؛ لأن في هذا العالم عقائد كثيرة ، كلها فاسدة إلا العقيدة التي جاء بها كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وهي العقيدة الإسلامية الصافية النقية من شوائب الشرك والبدع والمعاصي ، هذه هي العقيدة التي جاء بها كتاب الله ، ودلت عليها سنة رسول الله صلى الله عليه وسلم ، وهي : الإسلام .
قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة المائدة الآية 3

(8/8)

فالإسلام هو دين الله ، لا يقبل من أحد سواه ، قال الله عز وجل :
{ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وهو دين الأنبياء كلهم ؛ فهو دين آدم أبينا عليه الصلاة والسلام ، وهو دين الأنبياء بعده : نوح ، وإبراهيم ، وموسى ، وعيسى ، وداود ، وسليمان ، وإسحاق ، ويعقوب ، ويوسف ، ودين غيرهم من الأنبياء عليهم الصلاة والسلام ، وهو دين نبينا محمد عليه الصلاة والسلام الذي بعثه الله به للناس عامة ، قال النبي عليه الصلاة والسلام : « الأنبياء إخوة لعلات ، أمهاتهم شتى ودينهم واحد » (2) وفي لفظ : « أولاد علات » (3) .
والمعنى : أن دين الأنبياء واحد : وهو توحيد الله ، والإيمان بأنه رب العالمين ، وأنه الخلاق العليم ، وأنه المستحق للعبادة دون كل ما سواه ، والإيمان بالآخرة والبعث والنشور ، والجنة والنار والميزان ، وغير هذا من أمور الآخرة ، أما الشرائع فهي مختلفة ، وهذا معنى أولاد علات : أولاد لضرات ، كنى بهذا عن الشرائع ، كما قال سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (4)
إخوة الأب : أبوهم واحد وأمهاتهم متفرقات ، هكذا الأنبياء دينهم واحد وهو : توحيد الله والإخلاص له .
__________
(1) سورة آل عمران الآية 85
(2) جزء من حديث رواه البخاري (3442 ، 3443) ، ومسلم (2365) (143 ، 144 ، 145) وغيرهما ، من حديث أبي هريرة رضي الله عنه . قال في (مختار الصحاح) : بنو العلات : أولاد الرجل من نسوة شتى ، سميت بذلك ؛ لأن الذي تزوج أخرى على أولى قد كانت قبلها ناهل ، ثم عل من هذه ، و
(3) صحيح البخاري أحاديث الأنبياء (3258),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/463).
(4) سورة المائدة الآية 48

(8/9)

وهو معنى (لا إله إلا الله) ، وهو : إفراد الله بالعبادة ، والإيمان بالله ، وملائكته ، وكتبه ، ورسله ، وباليوم الآخر ، وبالقدر خيره وشره ، وما يتفرع بعد ذلك من البعث والنشور ، والجنة والنار ، والميزان والحساب والصراط ، وغير هذا .
هكذا الأنبياء دينهم واحد ، كلهم جاءوا بهذا الأمر - عليهم الصلاة والسلام - ولكن الشرائع تفرقت ، بمثابة الأولاد لأمهات العلات ، فشريعة التوراة فيها ما ليس في شريعة الإنجيل ، وفي الشرائع التي قبلها أشياء ليست فيها ، وفي شريعة نبينا محمد صلى الله عليه وسلم أشياء غير ما في التوراة والإنجيل ، فقد يسر الله على هذه الأمة وخفف عنها الكثير ، كما قال جل وعلا :
{ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ } (1) وقال عليه الصلاة والسلام : « بعثت بالحنيفية السمحة » (2) .
فالله بعثه بشريعة سمحة ليس فيها آصار ، وليس فيها أغلال ، وليس فيها حرج ، كما قال سبحانه : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3)
كان أتباع الشرائع الماضية قبل شريعة نبينا صلى الله عليه وسلم لا يتيممون عند فقد الماء ، بل يؤخرون الصلوات ويجمعونها حتى يجدوا الماء ، ثم يتوضئون ويصلون ، وجاء في هذه الشريعة المحمدية التيمم ، فمن عدم الماء أو عجز عنه تيمم بالتراب وصلى ، وجاء في ذلك أنواع كثيرة من التيسير والتسهيل .
وكان كل نبي يبعث إلى قومه خاصة ، وبعث النبي محمد صلى الله عليه وسلم إلى الناس عامة؛ إلى الجن والإنس ، والعرب والعجم ، وجعله الله خاتم الأنبياء .
وكان من قبلنا لا يصلون إلا في بيعهم ومساجدهم ومحلات
__________
(1) سورة الأعراف الآية 157
(2) مسند أحمد بن حنبل (5/266).
(3) سورة الحج الآية 78

(8/10)

صلاتهم ، أما في هذه الشريعة المحمدية فإنك تصلي حيث كنت ، في أي أرض الله حضرت الصلاة صليت ، في أي أرض الله . من الصحاري والقفار ، كما قال عليه الصلاة والسلام : « وجعلت لي الأرض مسجدا وطهورا » (1) .
فالشريعة الإسلامية التي جاء بها نبينا صلى الله عليه وسلم شريعة واسعة ميسرة ليس فيها حرج ولا أغلال ، ومن ذلك : المريض ؛ لا يلزمه الصوم ، بل له أن يفطر ويقضي ، والمسافر يقصر الصلاة الرباعية ، ويفطر في رمضان ، ويقضي الصوم ، كما قال الله عز وجل : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
والمصلي إن عجز عن القيام صلى قاعدا ، وإن عجز عن القعود صلى على جنبه ، وإن عجز عن الصلاة على جنبه صلى مستلقيا ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
وإذا لم يجد من الأكل ما يسد رمقه من الحلال جاز له أن يأكل من الميتة ونحوها ما يسد رمقه حتى لا يموت .
فالعقيدة الإسلامية : هي توحيد الله والإخلاص له سبحانه ، والإيمان به ، وبرسله ، وبكتبه ، وبملائكته ، وباليوم الآخر من البعث والنشور ، ومن الجنة والنار وغير ذلك من أمور الآخرة ، والإيمان بالقدر خيره وشره ، وأنه سبحانه قدر الأشياء ، وعلمها وأحاط بها ، وكتبها عنده سبحانه وتعالى .
ومن أركان الإسلام : الصلاة ، والزكاة ، والصيام ، والحج .
ومن واجباته وفرائضه : الجهاد في سبيل الله ، والأمر بالمعروف
__________
(1) جزء من حديث رواه البخاري (335، 438، 3122)، ومسلم (521).
(2) سورة البقرة الآية 185

(8/11)

والنهي عن المنكر ، وبر الوالدين ، وصلة الأرحام ، وصدق الحديث ، وأداء الأمانة ، إلى غير ذلك .
فالإسلام : هو الاستسلام لله ، والانقياد له سبحانه بتوحيده ، والإخلاص له والتمسك بطاعته وطاعة رسوله عليه الصلاة والسلام ، ولهذا سمي إسلاما؛ لأن المسلم يسلم أمره لله ، ويوحده سبحانه ، ويعبده وحده دون ما سواه ، وينقاد لأوامره ويدع نواهيه ، ويقف عند حدوده ، هكذا الإسلام .
وله أركان خمسة ، وهي : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت لمن استطاع إليه سبيلا .
والشهادتان معناهما : توحيد الله والإخلاص له ، والإيمان بأن محمدا رسوله عليه الصلاة والسلام إلى جميع الثقلين الجن والإنس ، وهاتان الشهادتان هما أصل الدين ، وهما أساس الملة ، فلا معبود بحق إلا الله وحده ، وهذا هو معنى لا إله إلا الله ، كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
وأما شهادة أن محمدا رسول الله فمعناها : أن تشهد - عن يقين وعلم - أن محمد بن عبد الله بن عبد المطلب الهاشمي المكي ثم المدني هو رسول الله حقا ، وهو أشرف عباد الله ، وقرابته وأسرته هم أفضل العرب على الإطلاق ، فهو خيار من خيار من خيار عليه الصلاة والسلام ، وهو أشرف الخلق وسيد ولد آدم صلى الله عليه وسلم وعلى آله وأصحابه .
فعليك أن تؤمن بأن الله بعثه للناس عامة ؛ إلى الجن والإنس ، إلى الذكور والإناث ، إلى العرب والعجم ، إلى الأغنياء والفقراء ، إلى الحاضرة
__________
(1) سورة الحج الآية 62

(8/12)

والبادية ، هو رسول الله إلى الجميع ، من اتبعه فله الجنة ، ومن خالف أمره فله النار ، قال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (1) . خرجه البخاري في صحيحه (2) .
فهذه العقيدة الإسلامية العظيمة مضمونها : توحيد الله ، والإخلاص له ، والإيمان برسوله محمد صلى الله عليه وسلم وأنه رسوله حقا ، والإيمان بجميع المرسلين ، مع الإيمان بوجوب الصلاة والزكاة والصيام والحج ، والإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره ، والإيمان بكل ما أخبر الله به ورسوله .
هذه هي العقيدة الإسلامية المحمدية ، وقد وقع من بعض الناس قوادح فيها ، ونواقض تنقضها يجب أن نبينها في هذه الكلمة .
والقوادح قسمان :
قسم ينقض هذه العقيدة ويبطلها ، فيكون صاحبه كافرا ، نعوذ بالله .
وقسم ينقص هذه العقيدة ويضعفها .
فالأول : يسمى : ناقضا ، وهو : الذي يبطلها ويفسدها ، ويكون صاحبه كافرا مرتدا عن الإسلام ، وهذا النوع هو : القوادح المكفرة :
وهي نواقض الإسلام ، وهي الموجبة للردة ، هذه تسمى : نواقض .
والناقض : يكون قولا ، ويكون عملا ، ويكون اعتقادا ، ويكون شكا . فقد يرتد الإنسان بقول يقوله أو بعمل يعمله ، أو باعتقاد يعتقده ، أو بشك يطرأ عليه ، هذه الأمور الأربعة كلها يأتي منها الناقض الذي يقدح في العقيدة ويبطلها ، وقد ذكرها أهل العلم في كتبهم وسموا بابها :
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) صحيح البخاري (8\139).

(8/13)

( باب حكم المرتد ) ، فكل مذهب من مذاهب العلماء ، وكل ففيه من الفقهاء ألف كتبا - في الغالب - عندما يذكر الحدود يذكر (باب حكم المرتد) : وهو الذي يكفر بعد الإسلام ، ويسمى هذا : مرتدا ، يعني : أنه رجع عن دين الله وارتد عنه ، قال فيه النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) خرجه البخاري في الصحيح (2) .
وفي الصحيحين (3) : « أن النبي صلى الله عليه وسلم بعث أبا موسى الأشعري إلى اليمن ، ثم أتبعه معاذ بن جبل رضي الله عنهما فلما قدم عليه قال : انزل . وألقى له وسادة ، وإذا رجل عنده موثق ، قال : ما هذا؟ قال : هذا كان يهوديا فأسلم ثم راجع دينه - دين السوء - فتهود . فقال معاذ : لا أنزل حتى يقتل ، قضاء الله ورسوله ، فقال : انزل . قال : لا أنزل حتى يقتل ، قضاء الله ورسوله ، ثلاث مرات ، فأمر به أبو موسى رضي الله عنه فقتل » (4) .
فدل ذلك على أن المرتد عن الإسلام يقتل ، إذا لم يتب ، يستتاب فإن تاب ورجع فالحمد لله ، وإن لم يرجع وأصر على كفره وضلاله يقتل ، ويعجل به إلى النار ؛ لقوله صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (5) .
فالنواقض التي تنقض الإسلام كثيرة ، منها :
الردة بالقول : مثل : سب الله ، هذا قول ينقض الدين ، وهكذا سب الرسول صلى الله عليه وسلم ، يعني : اللعن والسب لله ولرسوله ، أو العيب والتنقص ، مثل أن يقول : إن الله ظالم ، إن الله بخيل ، إن الله فقير ، إن الله جل وعلا
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) صحيح البخاري (3017).
(3) صحيح البخاري (6923) ، صحيح مسلم (1733، 15)، واللفظ هنا لمسلم في (باب النهي عن طلب الإمارة والحرص عليها) ، من كتاب الإمارة .
(4) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6525),سنن أبو داود الحدود (4354),مسند أحمد بن حنبل (4/409).
(5) صحيح البخاري (3017) .

(8/14)

لا يعلم بعض الأمور ، أو لا يقدر على بعض الأمور ، كل هذه الأقوال وأشباهها سب وردة عن الإسلام .
فمن انتقص الله أو سبه أو عابه بشيء فهو كافر مرتد عن الإسلام - نعوذ بالله من ذلك - وهذه ردة قولية ، إذا سب الله أو استهزأ به أو تنقصه أو وصفه بأمر لا يليق ، كما تقول اليهود : إن الله بخيل ، إن الله فقير ونحن أغنياء ، وهكذا لو قال : إن الله لا يعلم بعض الأمور ، أو لا يقدر على بعض الأمور ، أو نفى صفات الله ولم يؤمن بها ، فهذا يكون مرتدا بأقواله السيئة .
أو قال مثلا : إن الله لم يوجب علينا الصلاة ، فهذه ردة عن الإسلام ، فمن قال : إن الله لم يوجب الصلاة فقد ارتد عن الإسلام بإجماع المسلمين ، إلا إذا كان جاهلا بعيدا عن المسلمين لا يعرف ، فيعلم ، فإن أصر كفر ، وأما إذا كان بين المسلمين ، ويعرف أمور الدين ، ثم قال : ليست الصلاة بواجبة . فهذه ردة ، يستتاب منها ، فإن تاب وإلا قتل ، أو قال : الزكاة غير واجبة على الناس ، أو قال : صوم رمضان غير واجب على الناس ، أو الحج مع الاستطاعة غير واجب على الناس ، من قال هذه المقالات كفر إجماعا ، ويستتاب فإن تاب وإلا قتل - نعوذ بالله من ذلك - وهذه الأمور ردة قولية .
ومنها : الردة بالفعل :
والردة الفعلية مثل : ترك الصلاة ، فكونه لا يصلي وإن قال : إنها واجبة - لكن لا يصلي - هذه ردة على الأصح من أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) رواه الإمام أحمد ، والترمذي ، والنسائي ، وابن ماجه بإسناد
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(8/15)

صحيح (1) ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) . أخرجه مسلم في صحيحه (3) .
وقال عبد الله بن شقيق العقيلي - التابعي المتفق على جلالة قدره رحمه الله : (كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة) رواه الترمذي (4) ، وإسناده صحيح .
وهذه ردة فعلية ، وهي ترك الصلاة عمدا .
ومن ذلك : لو استهان بالمصحف الشريف وقعد عليه مستهينا به ، أو لطخه بالنجاسة عمدا ، أو وطأه بقدمه يستهين به ، فإنه يرتد بذلك عن الإسلام .
ومن الردة الفعلية : كونه يطوف بالقبور يتقرب لأهلها بذلك ، أو يصلي لهم أو للجن ، وهذه ردة فعلية.
أما دعاؤه لهم والاستعانة بهم والنذر لهم : فردة قولية .
أما من طاف بالقبور ، يقصد بذلك عبادة الله ، فهو بدعة قادحة في الدين ، ووسيلة من وسائل الشرك ، ولا يكون ردة ، إنما يكون بدعة قادحة في الدين إذا لم يقصد التقرب إليهم بذلك ، وإنما فعل ذلك تقربا إلى الله سبحانه جهلا منه .
ومن الكفر الفعلي : كونه يذبح لغير الله ، ويتقرب لغيره سبحانه بالذبائح ، يذبح البعير أو الشاة أو الدجاجة أو البقرة لأصحاب القبور تقربا إليهم يعبدهم بها ، أو للجن يعبدهم بها ، أو للكواكب يتقرب
__________
(1) المسند (5\346) ، سنن الترمذي (2623) ، سنن النسائي (1\231 ، 232)، سنن ابن ماجه (1079) من حديث بريدة رضي الله عنه .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) صحيح مسلم ، كتاب الإيمان ، 35 - باب بيان إطلاق اسم الكفر على من ترك الصلاة ، برقم (86) ، ورواه الإمام أحمد بلفظ : ((بين الرجل وبين الشرك أو الكفر ترك الصلاة)) المسند (3\389) .
(4) السنن (2624).

(8/16)

إليها بذلك ، وهذا مما أهل به لغير الله ، فيكون ميتة ، ويكون كفرا أكبر ، نسأل الله العافية من ذلك ، هذه كلها من أنواع الردة والنواقض عن الإسلام الفعلية .
ومنها : الردة بالاعتقاد :
ومن أنواع الردة العقدية التي يعتقدها بقلبه وإن لم يتكلم بها ولم يفعل ، بل بقلبه يعتقد : إذا اعتقد بقلبه أن الله جل وعلا فقير ، أو أنه بخيل ، أو أنه ظالم ، ولو أنه ما تكلم ، ولو لم يفعل شيئا ، هذا كفر - بمجرد هذه العقيدة - بإجماع المسلمين .
أو اعتقد بقلبه أنه لا يوجد بعث ولا نشور ، وأن كل ما جاء في هذا ليس له حقيقة ، أو اعتقد بقلبه أنه لا يوجد جنة أو نار ، ولا حياة أخرى ، إذا اعتقد ذلك بقلبه ولو لم يتكلم بشيء ، هذا كفر وردة عن الإسلام - نعوذ بالله من ذلك - وتكون أعماله باطلة ، ويكون مصيره إلى النار بسبب هذه العقيدة .
وهكذا لو اعتقد بقلبه - ولو لم يتكلم - أن محمدا صلى الله عليه وسلم ليس بصادق ، أو أنه ليس بخاتم الأنبياء وأن بعده أنبياء ، أو اعتقد أن مسيلمة الكذاب نبي صادق ، فإنه يكون كافرا بهذه العقيدة .
أو اعتقد بقلبه أن نوحا ، أو موسى ، أو عيسى ، أو غيرهم من الأنبياء عليهم السلام أنهم كاذبون أو أحدا منهم ، هذا ردة عن الإسلام .
أو اعتقد أنه لا بأس أن يدعى مع الله غيره كالأنبياء أو غيرهم من الناس ، أو الشمس والكواكب أو غيرها ، إذا اعتقد بقلبه ذلك صار مرتدا عن الإسلام؛ لأن الله تعالى يقول : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
__________
(1) سورة الحج الآية 62

(8/17)

وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقال : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) والآيات في هذا المعنى كثيرة .
فمن زعم أو اعتقد أنه يجوز أن يعبد مع الله غيره؛ من ملك ، أو نبي ، أو شجر ، أو جن ، أو غير ذلك فهو كافر ، وإذا نطق وقال بلسانه ذلك صار كافرا بالقول والعقيدة جميعا ، وإن فعل ذلك ودعا غير الله واستغاث بغير الله صار كافرا بالقول والعمل والعقيدة جميعا ، نسأل الله العافية من ذلك .
ومما يدخل في هذا : ما يفعله عباد القبور اليوم في كثير من الأمصار من دعاء الأموات ، والاستغاثة بهم ، وطلب المدد منهم ، فيقول بعضهم : يا سيدي ، المدد المدد ، يا سيدي ، الغوث الغوث ، أنا بجوارك ، اشف مريضي ، ورد غائبي ، وأصلح قلبي .
يخاطبون الأموات الذين يسمونهم : الأولياء ، ويسألونهم هذا السؤال ، نسوا الله وأشركوا معه غيره - تعالى الله عن ذلك - فهذا كفر قولي وعقدي وفعلي .
__________
(1) سورة البقرة الآية 163
(2) سورة الفاتحة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة غافر الآية 14
(5) سورة الزمر الآية 65

(8/18)

وبعضهم ينادي من مكان بعيد وفي أمصار متباعدة : يا رسول الله ، انصرني . . . ونحو هذا ، وبعضهم يقول عند قبره : يا رسول الله ، اشف مريضي ، يا رسول الله ، المدد المدد ، انصرنا على أعدائنا ، أنت تعلم ما نحن فيه ، انصرنا على أعدائنا .
والرسول صلى الله عليه وسلم لا يعلم الغيب ؛ إذ لا يعلم الغيب إلا الله سبحانه ، هذا من الشرك القولي والعملي ، وإذا اعتقد مع ذلك أن هذا جائز ، وأنه لا بأس به صار شركا قوليا وفعليا وعقديا ، نسأل الله العافية من ذلك .
وهذا واقع في دول وبلدان كثيرة ، وكان واقعا في هذه البلاد ، كان واقعا في الرياض والدرعية قبل قيام دعوة الشيخ محمد بن عبد الوهاب رحمه الله ، فقد كانت لهم آلهة في الرياض والدرعية وغيرهما ، أشجار تعبد من دون الله ، وأناس يقال : إنهم من الأولياء يعبدونهم مع الله ، وقبور تعبد مع الله .
وكان قبر زيد بن الخطاب رضي الله عنه موجودا في الجبيلة حيث قتل في حروب الردة أيام مسيلمة ، كان قبره يعبد من دون الله حتى هدم ذلك القبر ، ونسي اليوم والحمد لله ، بأسباب دعوة الشيخ محمد ، قدس الله روحه وجزاه عنا وعن المسلمين أفضل الجزاء .
وقد كان في نجد والحجاز من الشرك العظيم والاعتقادات الباطلة ، ودعوة غير الله ما لا يعد ولا يحصى ، فلما جاء الشيخ محمد بن عبد الوهاب رحمه الله في النصف الثاني من القرن الثاني عشر ، أي : قبل ما يزيد عن مائتي سنة ، دعا إلى الله وأرشد الناس ، فعاداه كثير من العلماء الجهلة وأهل الهوى ، لكن الله أيده بعلماء الحق ، وبآل سعود - رحم الله الجميع - فدعا إلى الله ، وأرشد الناس إلى توحيد الله ، وبين

(8/19)

لهم : أن عبادة الجن والأحجار والأولياء والصالحين وغيرهم شرك من عمل الجاهلية ، وأنها أعمال أبي جهل وأمثاله من كفار قريش في عبادتهم اللات ، والعزى ، ومناة ، وعبادة القبور ، هذه هي أعمالهم .
فبين - رحمه الله- للناس وهدى الله على يديه من هدى ، ثم عمت الدعوة بلاد نجد والحجاز وبقية الجزيرة العربية ، وانتشر فيها التوحيد والإيمان ، وترك الناس الشرك بالله وعبادة القبور والأولياء بعد أن كانوا يعبدونها إلا من رحم الله ، بل كان بعضهم يعبد أناسا مجانين لا عقول لهم ، ويسمونهم : أولياء ، وهذا من عظيم جهلهم الذي كانوا واقعين فيه .
ومنها : الردة بالشك :
عرضنا للردة التي تكون بالقول ، والردة بالعمل ، والردة بالعقيدة ، أما الردة بالشك : فمثل الذي يقول : أنا لا أدري هل الله حق أم لا؟ أنا شاك . هذا كافر كفر شك ، أو قال : أنا لا أعلم هل البعث حق أم لا؟ أو قال : أنا لا أدري هل الجنة والنار حق أم لا؟ أنا لا أدري ، أنا شاك . فمثل هذا يستتاب ، فإن تاب وإلا قتل كافرا لشكه فيما هو معلوم من الدين بالضرورة وبالنص والإجماع .
فالذي يشك في دينه ويقول : أنا لا أدري هل الله حق؟ أو هل الرسول حق؟ وهل هو صادق أم كاذب؟ أو قال : لا أدري هل هو خاتم النبيين؟ أو قال : لا أدري مسيلمة كاذب أم لا؟ أو قال : ما أدري هل الأسود العنسي - الذي ادعى النبوة في اليمن - كاذب أم لا؟ هذه الشكوك كلها ردة عن الإسلام ، يستتاب صاحبها ويبين له الحق ، فإن تاب وإلا قتل . ومثل لو قال : أشك في الصلاة هل هي واجبة أم لا؟ أو الزكاة هل هي واجبة أم لا؟ وصيام رمضان هل هو واجب أم لا؟ أو

(8/20)

شك في الحج مع الاستطاعة هل هو واجب في العمر مرة أم لا؟ فهذه الشكوك كلها كفر أكبر يستتاب صاحبها ، فإن تاب وآمن وإلا قتل ؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) رواه البخاري في الصحيح (2) .
فلا بد من الإيمان بأن هذه الأمور - أعني : الصلاة والزكاة والصيام والحج - كلها حق وواجبة على المسلمين بشروطها الشرعية .
هذا الذي تقدم هو القسم الأول من القوادح ، وهو القسم الذي ينقض الإسلام ويبطله ، ويكون صاحبه مرتدا يستتاب ، فإن تاب وإلا قتل .
أما النوع الثاني : فهو وجود القوادح دون الكفر ، لكنها تضعف الإيمان وتنقصه ، وتجعل صاحبها معرضا للنار وغضب الله ، لكن لا يكون صاحبها كافرا .
وأمثلة ذلك كثيرة منها : الزنا إذا آمن أنه حرام ولم يستحله ، بل يزني ويعلم أنه عاص ، هذا لا يكون كافرا وإنما يكون عاصيا ، لكن إيمانه ناقص . وهذه المعصية قدحت في عقيدته لكن دون الكفر . فلو اعتقد أن الزنا حلال صار بذلك كافرا .
وهكذا لو قال : السرقة حلال ، أو ما أشبه ذلك ، يكون كافرا؛ لأنه استحل ما حرم الله .
وكذلك الغيبة والنميمة وعقوق الوالدين وأكل الربا وأشباه ذلك ، كل هذه من القوادح في العقيدة المضعفة للدين والإيمان .
وهكذا البدع ، وهي أشد من المعاصي ، فالبدع في الدين تضعف الإيمان ، ولا تكون ردة ما لم يوجد فيها شرك .
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) صحيح البخاري (3017) .

(8/21)

ومن أمثلة ذلك : بدعة البناء على القبور ، كأن يبني على القبر مسجدا أو قبة ، فهذه بدعة تقدح في الدين وتضعف الإيمان ، لكن إذا بناها وهو لا يعتقد جواز الكفر بالله ، ولم يقترن بذلك دعاء الميتين والاستغاثة بهم والنذر لهم ، بل ظن أنه بفعله هذا يحترمهم ويقدرهم ، فهذا العمل حينئذ ليس كفرا ، بل بدعة قادحة في الدين تضعف الإيمان وتنقصه ، ووسيلة إلى الشرك .
ومن أمثلة البدع : بدعة الاحتفال بالمولد النبوي ؛ حيث يحتفل بعض الناس في الثاني عشر من ربيع الأول بمولد النبي صلى الله عليه وسلم ، فهذا العمل بدعة ، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه ولا خلفاؤه الراشدون ، ولم يفعلها أهل القرن الثاني ولا الثالث ، بل هذه بدعة محدثة (1) .
أو الاحتفال بمولد البدوي ، أو عبد القادر الجيلاني ، أو غيرهما ، فالاحتفال بالموالد بدعة من البدع ، ومنكر من المنكرات التي تقدح في العقيدة ؛ لأن الله ما أنزل بها من سلطان ، وقد قال النبي صلى الله عليه وسلم : « وشر الأمور محدثاتها وكل بدعة ضلالة » (2) رواه مسلم (3) ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته (5) ، أي : فهو مردود عليه ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (6) خرجه مسلم في صحيحه (7) ، وقال : « إياكم
__________
(1) للمؤلف سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله ، رسالة مفردة في (التحذير من البدع) انظرها في (مجموع فتاوى ومقالات متنوعة) لسماحته (1\183) ، كما أنها مطبوعة مفردة .
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) جزء من حديث رواه مسلم في صحيحه (867) من حديث جابر بن عبد الله رضي الله عنهما .
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح البخاري (2697) ، صحيح مسلم (1718) [17]، واللفظ هنا لمسلم ، وعند البخاري : ((ما ليس فيه)) .
(6) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(7) صحيح مسلم (1718 ، 18)، ورواه بهذا اللفظ أيضا البخاري معلقا في باب النجش من كتاب البيوع في صحيحه (2697) .

(8/22)

ومحدثات الأمور ؛ فإن كل محدثة بدعة ، وكل بدعة ضلالة » (1) .
فالبدع من القوادح في الدين التي دون الكفر ، إذا لم يكن فيها كفر ، أما إذا كان في الاحتفال بالمولد دعوة الرسول صلى الله عليه وسلم والاستغاثة به وطلبه النصر صار شركا بالله ، وكذا دعاؤهم : يا رسول الله انصرنا ، المدد المدد يا رسول الله .. الغوث الغوث ، أو اعتقادهم أن الرسول صلى الله عليه وسلم يعلم الغيب أو غيره ، كاعتقاد بعض الشيعة في علي والحسن والحسين أنهم يعلمون الغيب ، كل هذا شرك وردة عن الدين ، سواء كان في المولد أو في غير المولد .
ومثل هذا قول بعض الرافضة : إن أئمتهم الاثني عشر يعلمون الغيب ، وهذا كفر وضلال وردة عن الإسلام؛ لقوله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2)
أما إذا كان الاحتفال بمجرد قراءة السيرة النبوية ، وذكر ما جرى في مولده وغزواته ، فهذا بدعة في الدين تنقصه ولكن لا تنقضه .
ومن البدع : ما يعتقده بعض الجهال في شهر صفر من أنه لا يسافر فيه ، فيتشاءمون به (3) ، وهذا جهل وضلال ، فقد قال النبي صلى الله عليه وسلم : « لا عدوى ولا طيرة ولا صفر ولا هامة » (4) متفق على صحته ، وزاد مسلم : « ولا نوء ولا غول » (5) ؛ لأن اعتقاد العدوى والطيرة والتعلق
__________
(1) رواه الإمام أحمد في مسنده (4\126 ، 127) ، وأبو داود (4607) ، والترمذي (2676) ، وابن ماجه (42) ، والحاكم (1\95) وصححه من حديث العرباض بن سارية رضي الله عنه .
(2) سورة النمل الآية 65
(3) انظر فتح الباري : (10\ 158 ، 159) .
(4) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(5) رواه البخاري في مواضع مختلفة في صحيحه ، وبألفاظ عدة ، منها (5774) كتاب الطب ، باب (لا عدوى ولا طيرة) ، ورواه مسلم (2221) أيضا .

(8/23)

بالأنواء أو الغول (1) ، كل هذه من أمور الجاهلية التي تقدح في الدين .
ومن زعم أن هناك عدوى فهذا باطل ، ولكن الله جعل المخالطة لبعض المرضى قد تكون سببا لوجود المرض في الصحيح ، ولكن لا تعدي بطبعها ، ولما سمع بعض العرب قول النبي صلى الله عليه وسلم : « لا عدوى... قال : يا رسول الله ، الإبل تكون في الرمال كأنها الظباء ، فإذا دخلها الأجرب أجربها ؟ قال صلى الله عليه وسلم : فمن أعدى الأول؟ » (2) أي : من الذي أنزل الجرب في الأول؟ (3) .
فالأمر بيد الله سبحانه وتعالى إذا شاء أجربها بسبب هذا الجرب ، وإن شاء لم يجربها ، وقد قال صلى الله عليه وسلم : « لا يوردن ممرض على مصح » (4) يعني : لا توردوا الإبل المريضة على الصحيحة ، بل تكون هذه على حدة وهذه على حدة ، وذلك من باب اتقاء الشر والبعد عن أسبابه ، وإلا فالأمور بيد الله ، لا يعدي شيء بطبعه ، إنما هو بيد الله : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (5) فالخلطة من أسباب وجود المرض فلا
__________
(1) قال الحافظ ابن حجر رحمه الله في (فتح الباري) (10\159): (وقال الجمهور: فكانت العرب تزعم أن الغيلان في الفلوات ، وهي جنس من الشياطين ، تتراءى للناس وتتغول لهم تغولا ، أي : تتلون تلونا فتضلهم عن الطريق فتهلكهم ، وقد كثر في كلامهم (غالته الغول) أي : أهلكته وأضلته ، فأبطل صلى الله عليه وسلم ذلك . وقيل : ليس المراد إبطال وجود الغيلان ، وإنما معناه : إبطال ما كانت العرب تزعمه من تلون الغول بالصور المختلفة . قالوا : والمعنى : لا يستطيع الغول أن يضل أحدا) اهـ . وانظر القاموس مادة (غاله) وقد ثبت في صحيح مسلم (2222) عنه صلى الله عليه وسلم : ((لا عدوى ولا صفر ولا غُول)) .
(2) رواه البخاري (5717 ، 5770 ، 5775) ، ومسلم (2220) [101، 102، 103] .
(3) انظر شرح السنة (12\169) ، حيث قال البغوي رحمه الله حول معنى الحديث : (يريد أن أول بعير جرب منها كان بقضاء الله وقدره ، لا بالعدوى ، فكذلك ما ظهر بسائر الإبل بعدُ)
(4) رواه البخاري (5771) ، ومسلم (2221) ، والممرض : هو الذي له إبل مرضى ، والمصح: من له إبل صحاح .
(5) سورة التوبة الآية 51

(8/24)

تنبغي الخلطة ، فالأجرب لا يخالط الصحيح ، هكذا أمرنا الرسول صلى الله عليه وسلم من باب الاتقاء والحذر من أسباب الشر ، لكن ليس المعنى : أنه إذا خالط فإنه سيعدي ، لا ، قد يعدي وقد لا يعدي ، والأمر بيد الله سبحانه وتعالى؛ ولهذا قال صلى الله عليه وسلم : « فمن أعدى الأول؟ » (1) .
ومن هذا الباب قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (2) والمقصود : أن تشاؤم أهل الجاهلية بالعدوى وبالتطير أو الهامة - وهي : روح الميت ، يقولون : إنها تكون كأنها طائر حول قبره يتشاءمون بها - وهذا باطل لا أصل له ، وروح الميت مرتهنة بعمله إما فى الجنة أو النار .
والطيرة والتشاؤم بالمرئيات والسمعيات من عمل الجاهلية ، حيث كانوا يتشاءمون إذا رأوا شيئا لا يناسبهم مثل الغراب ، أو الحمار الأسود ، أو مقطوع الذنب ، أو ما أشبه ذلك ، فيتشاءمون به ، هذا من جهلهم وضلالهم ، قال الله جل وعلا في الرد عليهم : { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } (3) فالله بيده الضر والنفع ، وبيده العطاء والمنع ، والطيرة لا أصل لها ، ولكنه شيء يجدونه في صدورهم ولا حقيقة له ، بل هو شيء باطل ، ولهذا قال صلى الله عليه وسلم : « لا طيرة » (4) .
ولذا يجب على المسلم إذا رأى ما يتشاءم به : ألا يرجع عن حاجته ، فلو خرح ليسافر ، وصادفه حمار غير مناسب أو رجل غير مناسب أو ما أشبه ذلك ، فلا يرجع ، بل يمضي في حاجته ويتوكل
__________
(1) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).
(2) رواه البخاري في صحيحه (3707) تعليقا ، ورواه أحمد في مسنده 2\443 ، وذكر الحافظ ابن حجر في شرحه (فتح الباري) (10\158) : أن أبا نعيم وصله من طريق أبي داود الطيالسي ، وسنده صحيح ، وذكر أيضا أن ابن خزيمة وصله كذلك ، وقال البغوي بعد أن أورده في شرح السنة (3247)
(3) سورة الأعراف الآية 131
(4) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).

(8/25)

على الله ، فإن رجع فهذه هي الطيرة ، والطيرة قادحة في العقيدة ولكنها دون الشرك الأكبر ، بل هي من الشرك الأصغر .
وهكذا سائر البدع ، كلها من القوادح في العقيدة ، لكنها دون الكفر ، إن لم يصاحبها كفر .
فهذه البدع مثل : بدعة الموالد ، والبناء على القبور ، واتخاذ المساجد عليها ، ومثل صلاة الرغائب هذه كلها بدع ، والاحتفال بليلة الإسراء والمعراج التي يحددونها بسبع وعشرين من رجب ، هذه بدعة ليس لها أصل ، وبعض الناس يحتفل بليلة النصف من شعبان ويعمل فيها أعمالا يتقرب بها ، وربما أحيا ليلها أو صام نهارها يزعم أن هذا قربة ، فهذا لا أصل له ، والأحاديث فيه غير صحيحة ، بل هو من البدع .
والجامع في هذا : أن كل شيء من العبادات يحدثه الناس ولم يأمر به الرسول صلى الله عليه وسلم ولم يفعله ولم يقره فهو بدعة ؛ لأن الرسول صلى الله عليه وسلم قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال : « من عمل عملا ليس عليه أمرنا فهو رد » (2) وكان يقول في خطبة الجمعة : « وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) ، يحذر الناس من البدع ويدعوهم إلى لزوم السنة صلى الله عليه وسلم .
فالواجب على أهل الإسلام أن يلزموا الإسلام ويستقيموا عليه ، وفي هذا كفايتهم وكمالهم ، فليسوا بحاجة إلى بدع ، يقول الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) جزء من حديث رواه مسلم في صحيحه (867) من حديث جابر بن عبد الله رضي الله عنهما .
(4) سورة المائدة الآية 3

(8/26)

فالله أكمل الدين وأتمه بحمده وفضله ، فليس الناس بحاجة إلى بدع يأتون بها ، وقد قال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ » (1) .
فليس الناس بحاجة إلى بدع زيد وعمرو ، بل يجب التمسك بما شرعه الله ، والسير على منهج الله ، والوقوف عند حدوده ، وترك ما أحدثه الناس ، كما قال الله سبحانه وتعالى ذما للبدع وأهلها : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2)
وفق الله الجميع لما فيه الخير ، وأصلح أحوال المسلمين ، ووفقهم للفقه في دينه ، وجنبهم أسباب الزيغ والضلال والانحراف ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه وأتباعهم بإحسان إلى يوم الدين .
__________
(1) رواه أبو داود (4607) ، والترمذي (2678) ، وابن ماجه (42 ، 43 ، 44) .
(2) سورة الشورى الآية 21

(8/27)


أخطاء في العقيدة - فتاوى ابن باز

أخطاء في العقيدة
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين
وفقهم الله لما فيه رضاه وزادهم من العلم والإيمان ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
بلغني أن كثيرا من الناس يقع في أخطاء كثيرة في العقيدة ، وفي أشياء يظنونها سنة وهي بدعة ، ومن ذلك إنكار علو الله واستوائه على عرشه ، ومعلوم أن الله سبحانه بين ذلك في كتابه الكريم حيث قال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) الآية ، ذكر ذلك سبحانه في سبع آيات من كتابه العظيم منها هذه الآية ، ولما سئل مالك عن ذلك رحمه الله قال : (الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب) ، وهكذا قال غيره من أئمة السلف .
ومعنى الاستواء معلوم ، يعني : من جهة اللغة العربية : وهو العلو والارتفاع ، وقال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (2) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقال عز وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) في آيات كثيرة كلها تدل على : علوه وفوقيته ، وأنه سبحانه فوق العرش فوق جميع الخلق ، وهذا قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وغيرهم .
__________
(1) سورة الأعراف الآية 54
(2) سورة غافر الآية 12
(3) سورة البقرة الآية 255
(4) سورة فاطر الآية 10

(8/28)

فالواجب اعتقاد ذلك ، والتواصي به ، وتحذير الناس من خلافه .
ومن ذلك : اتخاذ المساجد على القبور والصلاة عندها وجعل القباب عليها ، وهذا كله من وسائل الشرك ، وقد لعن النبي صلى الله عليه وسلم اليهود والنصارى على ذلك ، وحذر منه فقال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، وقال صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ إني أنهاكم عن ذلك » (2) أخرجه مسلم في صحيحه من حديث جندب ، وخرج مسلم في صحيحه أيضا عن جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين الحذر من ذلك ، والتواصي بتركه؛ لتحذير النبي صلى الله عليه وسلم من ذلك ، ولأن ذلك من وسائل الشرك بأصحاب القبور ودعائهم والاستغاثة بهم وطلبهم النصر . . إلى غير ذلك من أنواع الشرك .
ومعلوم أن الشرك هو أعظم الذنوب وأكبرها وأخطرها ، فالواجب : الحذر منه ، ومن وسائله وذرائعه ، وقد حذر الله عباده من ذلك في آيات كثيرات ، منها قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) ومنها قوله سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) ومنها قوله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6) والآيات في هذا المعنى كثيرة .
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(4) سورة النساء الآية 48
(5) سورة الزمر الآية 65
(6) سورة الأنعام الآية 88

(8/29)

ومن أنواع الشرك الأكبر : دعاء الأموات والغائبين والجن والأصنام والأشجار والنجوم ، والاستغاثة بهم ، وسؤالهم شفاء المرضى والنصر على الأعداء . وهذا هو دين المشركين الأولين من كفار قريش وغيرهم ، كما قال الله سبحانه عنهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
والآيات في هذا المعنى كثيرة ، وهي تدل على أن المشركين الأولين يعلمون أن الله هو الخالق الرازق النافع الضار ، وإنما عبدوا آلهتهم ليشفعوا لهم عند الله ، ويقربوهم لديه زلفى ، فكفرهم سبحانه بذلك ، وحكم بكفرهم وشركهم ، وأمر نبيه بقتالهم حتى تكون العبادة لله وحده ، كما قال سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (4) الآية .
وقد كتب العلماء في ذلك كتبا كثيرة ، وأوضحوا فيها حقيقة الإسلام الذي بعث الله به رسله وأنزل به كتبه ، وبينوا فيها دين الجاهلية وعقائدهم وأعمالهم المخالفة لشرع الله ، كعبد الله بن الإمام أحمد ، والإمام الكبير : محمد بن خزيمة في (كتاب التوحيد) ، ومحمد بن وضاح ، وغيرهم من الأئمة . ومن أحسن ما كتب في ذلك ما كتبه
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الأنفال الآية 39

(8/30)

شيخ الإسلام ابن تيمية رحمه الله في كتبه الكثيرة ، ومن أخصرها كتابه (القاعدة الجليلة في التوسل والوسيلة) ، ومن ذلك ما كتبه الشيخ : عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب رحمهم الله في كتابه (فتح المجيد شرح كتاب التوحيد) .
ومن الأعمال المنكرة الشركية : الحلف بغير الله ; كالحلف بالنبي صلى الله عليه وسلم ، أو بغيره من الناس ، والحلف بالأمانة ، وكل ذلك من المنكرات ومن المحرمات الشركية؛ لقول النبي صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (1) خرجه الإمام أحمد رحمه الله عن عمر بن الخطاب رضي الله عنه بإسناد صحيح ، وأخرج أبو داود والترمذي بإسناد صحيح عن عبد الله بن عمر بن الخطاب رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) ، وثبت عنه صلى الله عليه وسلم أنه قال : « من حلف بالأمانة فليس منا » (3) . والأحاديث في ذلك كثيرة .
والحلف بغير الله من الشرك الأصغر عند أهل العلم ، فالواجب : الحذر منه ، وهو وسيلة إلى الشرك الأكبر ، وهكذا قول : ما شاء الله وشاء فلان ، ولولا الله وفلان ، وهذا من الله ومن فلان ، والواجب : أن يقال : ما شاء الله ثم شاء فلان ، أو لولا الله ثم فلان ، أو هذا من الله ثم من فلان ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : « لا تقولوا : ماشاء الله وشاء فلان ، ولكن قولوا : ما شاء الله ثم شاء فلان » (4) .
ومن المحرمات الشركية التي قد وقع فيها كثير من الناس : تعليق التمائم والحروز من العظام أو الودع أو غير ذلك ، وتسمى : التمائم ، وقد قال صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له ، ومن تعلق تميمة فقد أشرك » (5) وقال صلى الله عليه وسلم : « إن
__________
(1) مسند أحمد بن حنبل (1/47).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(4) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(5) مسند أحمد بن حنبل (4/154).

(8/31)

الرقى والتمائم والتولة شرك » (1) . وهذه الأحاديث تعم الحروز والتمائم من القرآن وغيره ؛ لأن الرسول صلى الله عليه وسلم لم يستثن شيئا ، ولأن تعليق التمائم من القرآن وسيلة إلى تعليق غيرها ، فوجب منع الجميع ؛ سدا لذرائع الشرك ، وتحقيقا للتوحيد ، وعملا بعموم الأحاديث ، إلا الرقى فإن الرسول صلى الله عليه وسلم استثنى منها ما ليس فيه شرك ، فقال صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) . وقد رقى صلى الله عليه وسلم بعض أصحابه ، فالرقى لا بأس بها ، فهي من الأسباب الشرعية إذا كانت من القرآن الكريم أو مما صحت به السنة أو من الكلمات الواضحة التي ليس بها شرك ولا لفظ منكر .
ومن المنكرات المبتدعة : الاحتفال بالموالد سواء كان ذلك بمولد النبي صلى الله عليه وسلم أو غيره ؛ لأن الرسول صلى الله عليه وسلم لم يفعله ، ولا خلفاؤه الراشدون ، ولا بقية الصحابة رضي الله عنهم ، ولا أتباعهم بإحسان في القرون الثلاثة المفضلة ، وإنما حدث في القرن الرابع وما بعده ؛ بسبب الفاطميين وغيرهم من الشيعة ، ثم فعله بعض أهل السنة ؛ جهلا بالأحكام الشرعية ، وتقليدا لمن فعله من أهل البدع ، فالواجب : الحذر من ذلك ؛ لكونه من البدع المنكرة الداخلة في قوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور ؛ فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) ، وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) خرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في خطبه : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (6) خرجه مسلم في صحيحه ،
__________
(1) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(2) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(3) سنن أبو داود السنة (4607).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/32)

عن جابر بن عبد الله رضي الله عنهما . والأحاديث فى هذا الباب كثيرة .
ولأن الاحتفال بالموالد من وسائل الغلو والشرك ، فالواجب الحذر منها ، والتحذير منها ، والتواصي بالاستقامة على السنة وترك ما خالفها .
والله المسئول أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .

(8/33)


حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة - فتاوى ابن باز

حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة (1)
أدلى سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بأحاديث صحفية ، تركزت على نفسه ، أو على عائلته ، وأشار فيه إلى أمور هي مثار جدل في العالم الإسلامي .
وفيما يلي نص الحديث :
س1 : متى انتقلت عائلة الباز إلى الرياض ؟
ج1 : عائلتي وجماعتي أصلهم من الرياض ، أي : أن الآباء والأمهات والأجداد في الرياض ، وطائفة منهم في الحوطة ، وطائفة في الأحساء ، وطائفة في الحجاز ، وكلهم يرجعون لنفس العائلة ، وهناك ناس يقال لهم : آل باز في الأردن وفي مصر وفي بلاد العجم ولا نعرف عنهم شيئا ، ولكن بعضهم يدعي أنه من أهل البيت ، وهم الموجودون في الأردن .
س2 : لأن وقتك للناس وليس لك ، فهل تلتقي بأبنائك وأحفادك كثيرا؟
ج2 : ألتقي بهم بين وقت وآخر ، قد رتبت لهم بعض الليالي من الشهر لقراءة القرآن والسؤال عما يشكل عليهم ، ولكن قد تحصل عوارض تخل بالموعد ، لقد رتبنا لهم ليلتين في الشهر ، ليلة للإناث وليلة للذكور ، إلا أنه قد تحصل بعض الأشياء التي تعوق عن التنفيذ في بعض الأحيان .
__________
(1) أجرى الحوار مندوب مجلة المجلة ، ونشر في عددها رقم ( 806 ) الصادر بتاريخ 23 \ 2 \ 1416 هـ .

(8/34)

س3 : هل اخترت لأبنائك طريق الدراسة أم تركت لهم الحرية في اختيار ما يشاؤون في تحصيل العلم؟
ج3 : نشير عليهم بما نرى ، وقد تقبل الإشارة ، وقد يختار الفرد منهم شيئا آخر ، نشير عليهم بكلية الشريعة دائما ، وبعضهم قد يختار كلية أخرى .
س4 : أي المدن تحب السكنى فيها؟ أي تشعر فيها بالارتياح؟
ج4 : الحمد لله كل مدن المملكة طيبة ، لكن أحبها إلينا مكة ، ثم المدينة ، ثم الرياض ، هذه أحسن ما في المملكة .
س5 : وهل ترى بوجود حد لتعليم البنات؟
ج5 : لا ، ليس هناك حد ، بل يتعلمن حتى أعلى المراحل ليستفدن ويفدن .
س6 : قبل سنة 1357 هجرية ، وقبل توليكم القضاء في الخرج ماذا كنتم تعملون؟
ج6 : في طلب العلم في الرياض .
س7 : إذا جاز لك أن تسمي شيخا لك فمن هو شيخك؟
ج7 : أفضلهم وأعلمهم الشيخ : محمد بن إبراهيم آل الشيخ رحمه الله هو شيخنا ، وهو الذي علمنا وتخرجنا على يديه ، وهو أعلمهم وأفضلهم ، وقرأنا على غيره من المشايخ من آل الشيخ وغيرهم ، مثل : الشيخ صالح بن عبد العزيز قاضي الرياض ، والشيخ : محمد بن عبد اللطيف رحمه الله . من المدرسين في الرياض ، وقرأنا على الشيخ : سعد بن حمد بن عتيق القاضي في الرياض رحمه الله ، وقرأنا على الشيخ : سعد وقاص التجويد في مكة ، رحمه الله .

(8/35)

س8 : هل يحفظ سماحتكم شيئا من الشعر؟ ألاحظ أحيانا بعض الفتاوى فيها استشهادات من الشعر .
ج8 : لا أعتني بالشعر ، هي أشياء قد تأتي . لكن ليس لي عناية بالشعر .
س9 : هل هناك فتاوى معينة أصدرتها في فترات سابقة ثم تراجعت عنها بعدما تبين لك مزيد من الأدلة؟
ج9 : لا أتذكر شيئا ، ربما يكون هناك ، لكن لا أتذكر .
س10 : وهل تذكرون أول فتوى في حياتكم؟
ج10 : لا نتذكر شيئا ، نفتي منذ أكثر من خمسين أو ستين سنة ، نسأل الله حسن الخاتمة .
س11 : حينما كنت قاضيا في الخرج سنة 1357 هـ ذاع صيتك بين طلبة العلم وقصدوك ، ما هي الأسباب التي أدت إلى ذلك؟
ج11 : لأنني رتبت الدروس للطلبة في كتب العقيدة ، وكتب الحديث الشريف ، وكتب الفقه ، وكتب النحو ، ورتبنا لهم مساعدات شهرية على حساب المحسنين ، فاجتمع جمع غفير من داخل المملكة وخارجها في العقد السابع من القرن الرابع عشر ونحن في الخرج والدلم ، ثم انتقلنا للرياض ، وصارت الدروس في الرياض ، ثم انتقلنا إلى المدينة وصارت الدروس في المدينة في المسجد النبوي .
س12 : كيف ترون الآن الاختلافات بين القضاء في تلك الفترة والقضاء في هذه الأيام؟
ج12 : أهل القضاء أعلم بهذا ، الله يعينهم ، ونسأل الله لهم العون والتوفيق ، لكن لا شك أن الأمر أشد الآن ؛ لتغير أحوال الناس ، وكثرة الجهل ، وكثرة الحيل والمكر ، كل هذا يسبب شدة في القضاء وتعبا

(8/36)

على القاضي ، نسأل الله لهم العون والتوفيق .
س13 : تعلمون كثرة القضايا والمشاكل بين الناس ، من ازدحام المدن ونموها ، فهل تؤيدون استخدام الحاسب الآلي لحفظ القضايا والصكوك بدلا من تعرضها للتلف والضياع؟
ج13 : على كل حال استعمال الحاسب الآلي مفيد للقضاة وفي القضايا ، لكن الصكوك التي درج عليها الأولون كافية ، وإذا أعطوا الخصم صكا بحقه الذي له سوف يحفظه ، لكن الحاسب الآلي قد يضيع الصك أو ما شابه ذلك ، إلا أنهم قد ينتفعون بالحاسب الآلي .
س14 : كثير من الناس يعجزون عن تبيان حجتهم أو استجماع أدلتهم ، فهل تؤيدون نظام المرافعات؟
ج14 : هذا ممكن الاستغناء عنه بالوكيل ، والذي عنده عجز في الدعوى يمكن أن يوكل من هو خير منه وأقوى منه .
س15 : سماحتكم توليتم القضاء في سن مبكرة ، في سن السابعة والعشرين تقريبا ، أليست هذه سنا مبكرة لتولي القضاء؟
ج15 : تولى القضاء قبلي من هم أقل مني سنا .
س16 : سماحتكم تنقلتم بين القضاء والتعليم والإفتاء ورئاسة هيئة البحوث ، أي من هذه الأماكن وجدتم فيها دورا أفضل لكم؟
ج16 : لا أستطيع أن أحكم على شيء في هذا ، . كلها بحمد الله خير ، وكلها بحمد الله فعلنا فيها ما نستطيع من الخير ، وبذلنا فيها ما نفدر عليه من الخير ، ونسأل الله أن يتقبل الأعمال ، وأن يعفو عن السيئات والتقصير ، ونسأل الله أن يتقبل منا ومنكم ما قدمنا من خير ، وأن يعفو عن السيئات والزلل .

(8/37)

س17 : لا شك أنه تصلكم أخبار عن أناس خارج البلاد يتهمون سماحتكم بالتعصب , فما ردكم على مثل هؤلاء؟ بمعنى : أنهم يقولون : هذه الدولة وهابية , وأن الشيخ ابن باز متعصب , بماذا ترد على هؤلاء؟
ج17 : لا أعلم أنه وردني في هذا شيء لكن لا يستبعد , وقد رمي الأنبياء بأكبر من هذا , رمي الأنبياء والسلف الصالح من أعداء الله ومن الجهال , وأنا والحمد لله لست بمتعصب , ولكن أحكم الكتاب والسنة , وأبني فتاواي على ما قاله الله ورسوله , لا على تقليد الحنابلة ولا غيرهم , الفتاوى التي تصدر مني إنما أبنيها على الأدلة الشرعية من الكتاب والسنة حسب ما ظهر لي , وهذا هو الذي سرت عليه منذ عرفت العلم , منذ أن كنت في الرياض قبل القضاء وبعد القضاء , وكذلك في المدينة , وما بعد المدينة , وإلى الآن والحمد لله .
س18 : سماحتكم أميل للحديث في الدراسة؟
ج18 : (مقاطعا) لا بد من الحديث , الحديث سمعناه مع القرآن , وكما قال الله جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) فالرد إلى الله الرد إلى القرآن , والرد إلى الرسول الرد إليه في الحياة وإلى السنة بعد وفاته صلى الله عليه وسلم , فلا علم ولا فتوى إلا عن طريق القرآن والحديث , هذا هو العلم , أما التقليد فليس بعلم.
س19 : ولا تميل إلى كتب الفقه كثيرا ؟
ج19 : نطلع عليها ونستفيد منها , نستفيد من كتب العلم , كتب الفقهاء نقرؤها ونستفيد منها , ولا سيما كتب الخلاف , والكتب التي تقيم الأدلة , نعتمد على الله ثم عليها في أخذ العلم; لأنها تأتي
__________
(1) سورة النساء الآية 59

(8/38)

بالأدلة من القرآن والسنة وترجح .
س20 : تحفظون عن ظهر قلب عددا من أمهات الكتب؟
ج20 : لا , لا أحفظها , قرأنا الكثير ولكن لا أحفظ منها الشيء الكثير , قرأنا البخاري ومسلم مرات , قرأنا سنن النسائي وأكملناها , وسنن أبي داود وما أكملناها , قرأنا سنن الترمذي وأكملناها , قرأنا سنن ابن ماجه لكن ما أكملناها , قرأنا جملة كبيرة من مسند الإمام أحمد , والدارمي , وصحيح ابن خزيمة , نسأل الله أن يتقبل وينفع بالأسباب .
س21 : سمعنا أنكم تعرضتم لمحاولة اغتيال منذ سنوات؟
ج21 : لا صحة لهذا .
س22 : ترد عليكم كثير من القضايا المستجدة , خاصة بعض المسائل العلمية , فهل هناك أشخاص معينون تلتقون بهم وتستأنسون برأيهم؟
ج22 : عندنا اللجنة الدائمة وأنا رئيسها منذ عام 1395 هجرية إلى الآن , ولها إحدى وعشرون سنة , وهي لجنة الإفتاء في دار الإفتاء , نتشاور وإياهم في القضايا التي ترد , ونصدر الفتوى إما جميعا أو بالأكثرية تارة وتارة , وتارة تكون الفتوى مني وحدي .
س23 : لكن إذا وردت مسألة تتعلق باختراع جديد أو مسألة طبية؟
ج23 : ندرسها جميعا ونستعين بأهل الخبرة فيها .
س24 : شيخ عبد العزيز ، في فتاويكم توجد أحيانا لغة مختلفة , فهل تكتب بعض الفتاوى أو النصائح قبلا ثم تصادق عليها , أم أنك تمليها جميعا إملاء؟
ج24 : نمليها كلها إملاء , ثم تقرأ علينا جميعا لنصادق عليها .
س25 : يلاحظ في هذه الفترة أن بعض طلبة العلم يتطاولون

(8/39)

على كبار المشايخ إذا لم يقولوا ما يتفق مع أهوائهم أو رغباتهم أو معتقداتهم ، ما رأيك؟
ج25 : نسأل الله لنا ولهم الهداية , والواجب على أهل العلم وعلى غيرهم الحذر من الغيبة , واحترام أعراض المسلمين , والحذر من النميمة , كل هذه يجب الحذر منها , فالغيبة والنميمة من أقبح الخصال , فالواجب على المسلم : الحذر منهما جميعا , فالغيبة : ذكرك أخاك بما يكره , والنميمة : نقل الكلام السيئ من قوم إلى قوم , أو من شخص إلى شخص ؛ لأن هذا يثير العداوة والشحناء , والواجب على كل مسلم أن يحذر الغيبة والنميمة , وأن يحترم أعراض المسلمين ولا سيما أهل العلم , يحترم أعراضهم , ويحذر من الكلام في أعراضهم , وأما من أظهر المنكر أو البدعة فلا غيبة له فيما أظهر وبين .
س26 : زراعة الأعضاء البشرية تسهم في إنقاذ حياة الكثيرين من الناس ، ما رأيكم فيها؟
ج26 : عندي فيها توقف ؛ لأن المسلم محترم , وتقطيع أعضائه فيه ضرر , والنبي صلى الله عليه وسلم قال : « كسر عظم الميت ككسره حيا » (1) ، فأنا عندي توقف في شرائها وفي التبرع بها .
س27 : توقف وليس تحريما؟
ج27 : نعم , لي توقف فيها , بعض أهل العلم أجازوا ذلك ؛ للمصلحة , ولأنها تكون ترابا بعد الدفن , والبعض منهم توقفوا في ذلك , وأنا من المتوقفين في جواز هذا الأمر .
س28 : سماحة الشيخ ، حركة ( الإخوان المسلمين ) دخلت المملكة منذ فترة وأصبح لها نشاط واضح بين طلبة العلم , ما
__________
(1) سنن أبو داود الجنائز (3207),سنن ابن ماجه ما جاء في الجنائز (1616),مسند أحمد بن حنبل (6/105).

(8/40)

رأيكم في هذه الحركة؟ وما مدى توافقها مع منهج السنة والجماعة؟
ج28 : حركة الإخوان المسلمين ينتقدها خواص أهل العلم ؛ لأنه ليس عندهم نشاط في الدعوة إلى توحيد الله وإنكار الشرك وإنكار البدع , لهم أساليب خاصة ينقصها عدم النشاط في الدعوة إلى الله , وعدم التوجيه إلى العقيدة الصحيحة التي عليها أهل السنة والجماعة .
فينبغي للإخوان المسلمين أن تكون عندهم عناية بالدعوة السلفية , الدعوة إلى توحيد الله , وإنكار عبادة القبور والتعلق بالأموات والاستغاثة بأهل القبور كالحسين أو الحسن أو البدوي , أو ما أشبه ذلك , يجب أن يكون عندهم عناية بهذا الأصل الأصيل بمعنى لا إله إلا الله , التي هي أصل الدين , وأول ما دعا إليه النبي صلى الله عليه وسلم في مكة دعا إلى توحيد الله , إلى معنى لا إله إلا الله , فكثير من أهل العلم ينتقدون على الإخوان المسلمين هذا الأمر , أي : عدم النشاط في الدعوة إلى توحيد الله , والإخلاص له , وإنكار ما أحدثه الجهال من التعلق بالأموات والاستغاثة بهم , والنذر لهم والذبح لهم , الذي هو الشرك الأكبر , وكذلك ينتقدون عليهم عدم العناية بالسنة : تتبع السنة , والعناية بالحديث الشريف , وما كان عليه سلف الأمة في أحكامهم الشرعية , وهناك أشياء كثيرة أسمع الكثير من الإخوان ينتقدونهم فيها , ونسأل الله أن يوفقهم ويعينهم ويصلح أحوالهم .
س29 : تعرفون سماحتكم أن كثيرا من المؤلفات المدرسية ساهم في تأليفها عدد من الإخوان المسلمين منذ الستينات ، فهل يتوجب إعادة طباعة ودراسة هذه المؤلفات المدرسية؟
ج29 : لا أعرف عنها شيئا , ولأنني مشغول لم أقرأها ، أسمع

(8/41)

عن دعوة الإخوان المسلمين , وعدم نشاطهم فيما يتعلق بالعقيدة , ولكني لم أقرأ قراءة كافية في كتبهم وما جمعوا , لا من جهة الشيخ حسن - يرحمه الله - ولا غيره .
س30 : ما رأيكم في الحوار الإسلامي المسيحي الآن؟
ج30 : إذا دعت له الحاجة فلا مانع منه , إذا كان المحاور عنده علم وبصيرة بالكتاب والسنة فلا مانع من الحوار ؛ لإظهار الحق والدعوة إليه وكشف الباطل .
س31 : إلى أي حد تعتقد أن التسامح يمكن أن يحكم العلاقات الإسلامية والدول الإسلامية بعضها مع بعض؟
ج31 : التسامح يجب أن يكون مقيدا بالكتاب والسنة , أي : التسامح فيما أباحه الشرع .
والواجب على ولاة الأمور في الدول العربية والإسلامية التناصح , وأن يحكموا شريعه الله في عباد الله , وأن يتعاونوا على البر والتقوى , وأن لا يتساهلوا فيما شرعه الله , بل يجب عليهم أن يحكموا شرع الله , وأن ينقادوا لشرع الله , وأن يلزموا شعوبهم بشرع الله , وهذا هو طريق النجاة وطريق العزة والنصر وطريق جمع الكلمة , أما التسامح فيما سوى ذلك , كالتسامح في الديون التي على بعضهم للبعض أو مساعدة بعضهم لبعض , أو ما أشبهه من الأمور التي يجيزها الشرع فلا بأس .

(8/42)


العقيدة التي أدين الله بها - فتاوى ابن باز

العقيدة التي أدين الله بها
سماحة مفتي عام المملكة
الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته
وبعد : فما هي عقيدتكم التي تدينون الله بها في أسماء الله وصفاته , وبخاصة في إثبات صفة العلو لربنا تبارك وتعالى - باختصار - بارك الله فيكم وفي علمكم؟
مقدمه ابنكم : ع . ص . ب
وعليكم السلام ورحمة الله وبركاته , وبعده :
عقيدتي التي أدين الله بها وأسأله سبحانه أن يتوفاني عليها هي : الإيمان بأنه سبحانه هو الإله الحق المستحق للعبادة , وأنه سبحانه فوق العرش قد استوى عليه استواء يليق بجلاله وعظمته بلا كيف , وأنه سبحانه يوصف بالعلو فوق جميع الخلق , كما قال سبحانه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وقال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) الآية , وقال عز وجل في آخر آية الكرسي : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقال عز وجل : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (4) وقال سبحانه : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (5)
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة البقرة الآية 255
(4) سورة غافر الآية 12
(5) سورة فاطر الآية 10

(8/43)

والآيات في هذا المعنى كثيرة .
وأؤمن بأنه سبحانه له الأسماء الحسنى والصفات العلى , كما قال عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
والواجب على جميع المسلمين هو الإيمان بأسمائه وصفاته الواردة في الكتاب العزيز والسنة الصحيحة , وإثباتها له سبحانه على الوجه اللائق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وهي توقيفية لا يجوز إثبات شيء منها لله إلا بنص من القرآن أو من السنة الصحيحة ؛ لأنه سبحانه أعلم بنفسه وأعلم بما يليق به , ورسوله صلى الله عليه وسلم هو أعلم به , وهو المبلغ عنه , ولا ينطق عن الهوى , كما قال الله سبحانه : { وَالنَّجْمِ إِذَا هَوَى } (8) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (9) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (10) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (11)
وأؤمن بأن القرآن كلامه عز وجل وليس بمخلوق , وهذا قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن بعدهم , وأؤمن بكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء ,
__________
(1) سورة الأعراف الآية 180
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة النجم الآية 1
(9) سورة النجم الآية 2
(10) سورة النجم الآية 3
(11) سورة النجم الآية 4

(8/44)

وغير ذلك مما كان وما سيكون , مما دل عليه القرآن الكريم , أو جاءت به السنة الصحيحة عن النبي صلى الله عليه وسلم .
والله المسئول أن يثبتنا وإياكم على دينه , وأن يعيذنا وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في الدين , وأن يجمع كلمتهم على الحق , وأن يوفق ولاة أمرهم ويصلح قادتهم , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته .

(8/45)


توجيهات للأئمة والدعاة ورجال الحسبة - فتاوى ابن باز

توجيهات للأئمة والدعاة ورجال الحسبة (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله سبحانه وتعالى ؛ من خطباء المساجد , وأئمة المساجد , ورجال هيئة الأمر بالمعروف والنهي عن المنكر , وجماعة من الدعاة إلى الله عز وجل , وجماعة من إخواننا أيضا ممن يحب الخير ويحب أن يسمع الموعظة , وهذه من نعم الله أشكر الله عليها , وأسأل الله أن يجعلنا وإياكم من الهداة المهتدين , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , ومن مضلات الفتن , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم .
ثم لقد سمعت هذه الكلمات الطيبة التي تفضل بها أصحاب الفضيلة : الشيخ حسن الحجاجي مدير عام فرع وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة مكة المكرمة , والشيخ عبد الرحمن السديس إمام وخطيب المسجد الحرام , والشيخ أحمد بن موسى السهلي رئيس الجماعة الخيرية لتحفيظ القرآن الكريم بمحافظة الطائف , والشيخ فراج بن علي العقلا مدير عام فرع هيئة الأمر بالمعروف والنهي عن المنكر بمنطقة مكة المكرمة .
كلها كلمات بحمد الله جيدة ومفيدة , وأنا أؤيد ما فيها , وجميع
__________
(1) نص كلمة سماحة الشيخ في لقائه مع الأئمة والدعاة ورجال الحسبة بمكة المكرمة ، ونشرت في جريدة المدينة في العدد ( 12306 ) ليوم الخميس الموافق 9 8 1417 هـ .

(8/46)

ما ذكره المشايخ الأربعة كلمات مفيدة - والحمد لله - وواقعة في محلها , وأنا أؤيد جميع ما ذكره المشايخ , وخاصة ما ذكره الشيخ حسن الحجاجي .
لا شك أن الواجب على الوزارة وفقها الله وإدارة الشئون الإسلامية , الواجب عليهما العناية بالمساجد والأئمة والخطباء وأوقاف المسلمين في هذه المملكة , لا شك أن الواجب عليهما عظيم , ونسأل الله أن يزيدهما من التوفيق , ونسأل الله أن يكثر أعوانهما في الخير . الواجب عظيم والحاجة ماسة إلى مضاعفة الجهود فيما يتعلق بالدعاة وتكثيرهم , وتوصيتهم , وتحريضهم على القيام بالواجب في تبليغ دعوة الله إلى عباد الله في المساجد , والجوامع , والسجون , وفي غير ذلك .
الدعاة إلى الله جل وعلا عليهم أن يحرصوا على بذل الدعوة حيث أمكن ذلك ؛ في المسجد , وفي المدرسة , وفي السجن , وفي أي مكان يتيسر لهم , وأن يعتنوا بهذا الأمر في الحاضرة والبادية , وفي الباخرة , وفي السيارة , وفي الطائرة , أينما كانوا , الدعاة لهم شأن عظيم , هم خلفاء الرسل , وهكذا جميع علماء الشريعة , والدعاة من خواص العلماء , والله بعث الرسل ليدعو إلى الحق ويبشروا وينذروا , وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام .
فالواجب على العلماء وفقهم الله , وعلى الدعاة بوجه خاص , وعلى القضاة - الواجب على الجميع أن يتقوا الله , وأن يبلغوا دعوة الله حسب الطاقة والإمكان كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
__________
(1) سورة يوسف الآية 108

(8/47)

وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فعلى الداعي أينما كان والقاضي أينما كان وعلى كل من لديه علم ، أن يتقي الله ويبلغ حسب طاقته وحسب علمه , والواجب أن يحذر أن يدعو إلى الله بغير علم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2)
الواجب على كل داعية وعالم وقاض ومرشد - الواجب عليهم أن يتقوا الله , وأن لا يقولوا بغير علم , ولا يتكلموا إلا عن بصيرة وعن علم ؛ حتى لا يضلوا الناس , وحتى يبلغوا الناس دعوة الله وأحكام الله على بصيرة , وأن يصبروا على الأذى في ذلك .
الواجب على الداعي إلى الله أن يتأدب بالآداب الشرعية التي قال فيها سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) فالحكمة : هي العلم بما قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , مع وضع الأمور في مواضعها , فيتحرى ويضع الأمور في محلها والكلمة في محلها مع ذكر الدليل , قال الله عز وجل , قال الرسول صلى الله عليه وسلم , مع الترغيب والترهيب عند الحاجة .
هكذا الداعي إلى الله , وهكذا العالم في دروسه وفي دعوته إلى الله عز وجل , وإن كان غير معين من جهة ولاة الأمور للدعوة , لكنه مأمور من جهة الله ؛ ليعالج الأمور بالدعوة إلى الله , سواء كان معينا من جهة ولاة الأمور أم لا .
والواجب على العلماء أن يقوموا بهذه المهمة , هذه مهمة الرسل عليهم الصلاة والسلام , وهي مهمة العلماء أيضا , فالواجب على الجميع أن يدعو إلى الله , وأن يبشروا الناس وينذروهم بالحكمة والرفق , وبالتي هي أحسن , لا بالعنف والشدة , ولا بالتشهير بأحد , قال فلان : كذا , أو فعل فلان كذا , فالمقصود : بيان الحق والدعوة
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(8/48)

إلى الحق , الدعوة إلى الالتزام بما شرع الله وبما أوجب الله , والحذر مما حرم الله ومما وقع في الناس من الشر , فعلى الداعي إلى الله أن يحذر من الشر من دون بيان أنه فعل فلان كذا , وفعل فلان كذا ، أو فعلت الدولة كذا , الواجب بيان المنكر والتحذير منه , وبيان الواجب والدعوة إليه , والدعاء لولاة الأمور وللمسلمين جميعا بالتوفيق والهداية وصلاح النية والعمل مع الرفق في كل شيء ؛ لقول النبي صلى الله عليه وسلم : « لا يكون الرفق في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) . والأصل في هذا : قوله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقال الله جل وعلا لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4)
فالواجب على الدعاة الصبر والاحتساب , وتحري الحق , والعناية بالأدلة الشرعية والألفاظ الحسنة في دعوتهم , والرفق بالناس مهما أمكن إلا الظالم ؛ فإن الظالم له شأن آخر , كما قال الله جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (5)
فالظالم له شأن آخر يعامل بما يقتضيه ظلمه وردعه عن ظلمه , لكن في الجملة : الداعي إلى الله يتحرى الكلمات الطيبة , ويتحرى الدعوة بالحكمة , والكلام الطيب , والترغيب والترهيب , ويتجنب كل شيء يسبب الفرقة والاختلاف , ويسبب أيضا الوحشة بينه وبين الإخوان .
الواجب على الداعي وعلى العالم أن يتحرى الألفاظ المناسبة ,
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44
(5) سورة العنكبوت الآية 46

(8/49)

وأن يرفق في أمره كله , وأن يحرص على الإخلاص لله بأن يكون هدفه إيصال دعوة الله إلى عباد الله ، يرجو ثواب الله ويخشى عقابه , لا لرياء ولا سمعة , ولا عن فخر وخيلاء , ولكن يريد وجه الله والدار الآخرة , ثم يريد بعد ذلك نفع الناس , وإصلاح أوضاعهم , وتقريبهم من الخير وإبعادهم عن الشر , وجمع كلمتهم على الحق , هذا هو المقصود من الداعي والعالم , وهو مقصود الرسل عليهم الصلاة والسلام .
فالمقصود : إيضاح الحق للناس وبيان ما أوجب الله وما حرم الله , وترغيبهم في الخير وتحذيرهم من الشر , وجمع كلمتهم على تقوى الله ودينه , كما قال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) هكذا جاء القرآن وجاءت السنة , قال تعالى : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (2) ويقول عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
فالواجب على الدعاة إلى الله جل وعلا أن يعتنوا بالدعوة , وأن يصبروا , وأن يتحروا الرفق والكلمات الواضحة , وأن يحرصوا على جمع الكلمة وعلى تجنب أسباب الفرقة والاختلاف , لا مع الشباب ولا مع الشيب ولا مع الدولة ولا مع غيرها .
الواجب تحري الحق وتحري العبارات الحسنة التي توضح الحق وترشد إليه وتمنع من الباطل , مع الرفق في كل الأمور واجتناب أسباب الفرقة والاختلاف إلا من ظلم , أما من ظلم فله شأن آخر مع الهيئة ومع القضاة ومع ولاة الأمور , الظالم له شأنه وله حكمه , لكن في الجملة : الواجب هو تحري الحق والدعوة إليه , كما قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (4)
__________
(1) سورة آل عمران الآية 103
(2) سورة إبراهيم الآية 1
(3) سورة ص الآية 29
(4) سورة النحل الآية 125

(8/50)

يعني : بما قال الله عز وجل , أو قال الرسول صلى الله عليه وسلم , مع تحري الوقت المناسب والكلمات المناسبة , ثم قال جل وعلا : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) يعني : الترغيب والترهيب بالعبارات الحسنة , { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) عند الشبهة , وعند الخلاف , يكون الجدال بالتي هي أحسن , هكذا أمر جل وعلا ونهى بقوله : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3)
فالواجب على الدعاة وعلى العلماء وعلى كل ناصح أن يتحرى الحكمة والحق والرفق مع أهله ومع أولاده ومع جيرانه ، ومع المسلمين عموما في دعوته إلى الله وإرشاده أينما كان , ولا سيما فيما يتعلق بالشرك , فإن الأمر عظيم , التوحيد والشرك هما أهم الأمور وأعظمها , والتوحيد هو أصل الدين .
فالواجب في هذا الأمر العناية بإيضاح الحق للناس في توحيد الله وإرشادهم إلى الالتزام به , وتحذيرهم من الشرك كله , دقيقه وكثيره , بالعبارات الحسنة الواضحة ؛ لأن الإنسان الذي ليس عنده علم يتأثر بكل شيء , فالواجب الرفق به , حتى يتبصر ويتعلم ويعرف دين الله , وهكذا من أسلم جديدا يراعى ويلاحظ الرفق به حتى يتفقه في الدين , وهكذا عامة الناس يرفق بهم لكي يتبصروا ويتعلموا ويعرفوا دين الله , ويعرفوا توحيد الله والإخلاص له , ويعلموا أن الواجب هو تخصيص الله بالعبادة : من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والذبح والنذر . . وغير ذلك من أنواع العبادة .
وكثير من الناس يصرف هذه العبادات لأصحاب القبور , أو للجن , أو للشجر والحجر في بلدان كثيرة , فالواجب على الدعاة إلى الله - ولا سيما في المواضع التي يكثر فيها الجهلة , ويكون فيها من قد يدعو غير الله - أن يوضحوا الأمر لهم , وأن يصبروا على الأذى في ذلك , وأن يتحروا
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46

(8/51)

الرفق والعبارات الواضحة والألفاظ البينة ؛ حتى يفهم المخاطب ما يريده الداعية , وحتى يرجع عما هو عليه من الباطل , وحتى يسأل عما أشكل عليه , وتجاب مسألته بما يتضح له به الأمر , ثم الدعوة إلى الصلاة بعد ذلك والزكاة والصيام والحج بعدما يوضح له أمر الشهادتين , فالشهادتان هما الأهم , ثم بعد ذلك الصلاة والزكاة , والصلاة أمرها عظيم ؛ فهي عمود الإسلام , والواجب أن يعتني بها العناية العظيمة في كل مكان بعد إفهام الناس التوحيد والشرك , وما يتعلق بالصلاة بعد الشهادتين , فالصلاة الآن لا يخفى على كل من لديه علم ما وقع فيها من التساهل من كثير من الناس .
فالواجب على الدعاة أن يعتنوا بالصلاة , وأن يحرضوا الناس على المبادرة إليها والمحافظة عليها في الجماعة في مساجد الله , وهكذا مع النساء في البيوت ومع الأولاد , كل إنسان يعتني بأولاده , بذكورهم وإناثهم , ويعتني بزوجته , ويعتني بأخواته وإخوانه , ويعتني بجيرانه في كل شيء , ولكن أهم شيء الصلاة بعد الشهادتين من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , يقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، ويقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، ويقول عليه الصلاة والسلام : « رأس الأمر الإسلام ، وعموده الصلاة » (3) .
ويقول عمر رضي الله عنه فيما يكتب لعماله : (إن أهم أمركم عندي الصلاة , فمن حفظها حفظ دينه , ومن ضيعها فهو لما سواها أضيع) .
والله ولي التوفيق , وهو المسئول أن يصلح أحوالنا جميعا ويهدينا صراطه المستقيم , وأن يعيذنا جميعا من مضلات الفتن ونزغات الشيطان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(8/52)


كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم - فتاوى ابن باز

كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا , ونصلي ونسلم على عبده ورسوله نبينا محمد وآله وصحبه , أما بعد :
فإن الله تعالى قد بعث محمدا صلى الله عليه وسلم بالحق , وعلمه الكتاب والحكمة , أي : القرآن والسنة , كما في الحديث الذي رواه أهل السنن بسند صحيح , أنه صلى الله عليه وسلم قال : « ألا إني أوتيت القرآن ومثله معه » (1) .
فالقرآن والسنة هما الأصلان اللذان عليهما مدار الأحكام ، ومن رحمة الله تعالى بهذه الأمة أن قيض لها من يحفظ عليها أمر دينها .
فمنذ العصور الأولى والأمة تعتني بالقرآن حفظا ومدارسة وفهما وتأملا وتفسيرا وتعلما وتعليما وإلى اليوم , والحمد لله على ذلك . فهذه المدارس القرآنية والجمعيات الحكومية والخيرية التي تربي النشء على حفظ كتاب الله وفهمه , والعمل به مما يسر كل مسلم , وإن مما يضاعف الفرحة أن نجد إقبال حفاظ القرآن وغيرهم على التففه في الأمور الشرعية , ودراسة السنة النبوية وحفظها وتعلمها وتعليمها .
فإن هذه الدروس العلمية المقامة في المساجد في سائر المناطق في منطقة القصيم وغيرها لتعليم الحديث والفقه والتفسير ؛ هي من رياض الجنة التي قال فيها النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا . قالوا : يا رسول الله ، وما رياض الجنة؟ قال : حلق الذكر » (2) .
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).
(2) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).

(8/53)

وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم أن الملائكة تتداعى إليها .
فنحمد الله على وجودها وكثرتها وكثرة المقبلين عليها , ونسأل الله أن يبارك في عمل القائمين عليها , ويضاعف مثوبتهم ويرزقهم الإخلاص في ذلك , وأن يجزيهم خير الجزاء .
وإن مما ينبغي الإشادة به الاهتمام بالسنة النبوية في هذا الوقت , الذي كثر فيه الإعراض عنها والاعتراض عليها من بعض الجهلة , أو من أهل البدع أو غيرهم .
فالعمل على نشر السنة واجب , وتعليمها من أفضل القربات وأجل الطاعات , وقد كان السلف الصالح يحرصون على تعليم الطلبة شيئا من السنة النبوية , ويحرصون على حفظها في الصدور , وعدم الاكتفاء بالكتب والمصنفات , خاصة ما يتعلق بمتون الأحاديث , وجوامع الألفاظ .
وقد سرني كثيرا ما قام به الإخوة في اللجنة العلمية , ومكتب الدعوة في القصيم من رعاية الدروس وتنظيمها والإشراف عليها ؛ لحمايتها من الإفراط والتفريط , ومن الغلو والجفاء , والسير بها إلى الطريق المستقيم , فالحمد لله على ذلك كثيرا , وشكر الله لأصحاب الفضيلة القائمين على مشروع حفظ القرآن والسنة والتفقه في الدين جهدهم وعنايتهم , حيث حفظوا الطلاب وبذلوا لهم من الوقت والجهد الشيء الكثير , ثم أجروا لهم الاختبارات والمسابقات لحفز هممهم على طلب العلم , فضلا عما يقومون به من طباعة الكتب المفيدة وتوزيعها , وغير ذلك من الأعمال النافعة , فجزاهم الله على ذلك كله خير الجزاء , وأفضله وأوفاه .

(8/54)

وإنها سنة حسنة محمودة , أن يشجع الطلاب على الحفظ , وتجرى لهم الاختبارات , ويعطون الإعانات والجوائز التشجيعية على ذلك ؛ دفعا لهم ولغيرهم إلى الخير , فهو عمل طيب مبارك مشكور .
وإنني أدعو الإخوة المشايخ وطلبة العلم في سائر المناطق إلى القيام بمثل هذه الأعمال النافعة من تربية النشء على القرآن والسنة علما وعملا , ونرجو أن نسمع في المستقبل عن أعمال خيرية كثيرة من جنس هذه الأعمال , والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ } (1) ويقول سبحانه : { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (2) ويقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) . رواه البخاري في صحيحه , ويقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) . متفق على صحته .
وإنني بهذه المناسبة أوصي جميع الطلبة , وجميع المعلمين بتقوى الله سبحانه , وإخلاص النية والصدق في العمل , كما أحثهم على مواصلة الطلب , وعدم الملل أو العجز , وعلى أن يجمعوا بين العلم والعمل , فإن العمل هو ثمرة العلم , وعليهم بالإقبال على القرآن والإكثار من تلاوته ومدارسته , وتفهم معانيه ؛ فإنه أصل العلوم وأساسها , كما أحث أولياء الأمور على تشجيع أبنائهم المنتسبين إلى هذه الحلقات وتسهيل أمورهم , وحثهم على ذلك .
وإنني أشكر كل من ساهم في تيسير أمر هذا الاجتماع المبارك من المسئولين والتجار والمشايخ وغيرهم .
__________
(1) سورة البقرة الآية 148
(2) سورة المطففين الآية 26
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/55)

فجزى الله الجميع خيرا , كما أدعو الجميع إلى المزيد من المساهمة في دعم هذا المشروع النافع دعما ماديا ومعنويا , فإنه بحسب ما يتوفر من الإمكانات والتسهيلات يكون نجاح العمل واستمراره , وقد جاء في الصحيح من حديث جرير بن عبد الله البجلي رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) .
نسأل الله للجميع التوفيق والهداية والسداد , وصلاح القول والعمل , والظاهر والباطن , والله تعالى ولي التوفيق , وصلى الله وسلم على عبده ورسوله نبينا محمد , وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(8/56)


إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي - فتاوى ابن باز

إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده ، نبينا محمد , وعلى آله وصحبه , أما بعد :
فلقد اطلعت على ما نشرته صحيفة (المسلمون) , في عددها الصادر في يوم الجمعة 3\8\ 1416 هـ من الأسئلة الموجهة إلى علي بن مشرف العمري , وأجوبته عنها , وهذا نص ما ذكرته الصحيفة :
القرآن ليس شفاء لجميع الأمراض العضوية والنفسية .
ابن باز شيخي وأقرني على مذهبي الجديد .
أتحدى معالجة السرطان بالقرآن
س : هل تعتبر جريان الشيطان من ابن آدم الوارد في الحديث جريانا غير حسي؟
ج : نعم , فعندنا نصوص تدل على هذا , ثم هو استعارة كما قال العلماء , فالحديث الوارد لا يفيد الجريان الحسي , ولو سلمنا جدلا بأنه جريان حسي , فهو خاص بالموسوس ؛ لأن الرسول صلى الله عليه وسلم قاله في الموسوس .
س : إذن ما زلت تصر على أن الجني لا يمكن أن يتلبس بإنسي بأي حال من الأحوال؟
ج : أبدا لا يمكن أن يتلبس الجني بالإنسي .
س : إذا أنت لا تعترض إلا على من يقرأ على من به جني؟
ج : نعم . أنا لما كنت في أبها ألقيت محاضرة بذلك , وكنت في
__________
(1) نشرت في صحيفة ( المسلمون ) في العدد ( 549 ) بتاريخ 15 \ 3 \ 1416 هـ ، وفي مجلة الدعوة في العدد ( 1504 ) بتاريخ 21 \ 3 \ 1416 هـ

(8/57)

أبها قبلها , وقد ناقشت البعض فكان يرى عدم التلبس وأراه , ولما عدت لرأيه ألقيت المحاضرة في أبها وكتب عنها , فعندها الشيخ عبد العزيز بن باز حفظه الله لما سمع بذلك استغرب وتأثر لما سمع بهذا , فاستدعاني , فذهبت إليه بالطائف فقلت له : يا شيخ , أريدك تستمع إلى ما توصلت إليه - والشيخ حفظه الله رجل عاقل وحبيب وعالم جليل - فاستمع إلى ما قلت من أوله إلى آخره , فقال لي : والله الحق معك , ويجب أن تسير على هذا المنهج ولا تبالي بأحد .
س : قال لك : الحق معك . أي : أن الجني لا يتلبس بالإنسي؟
ج : الموضوع ككل لما شرحته له , فخرجت من عند الشيخ ابن باز وكتبت في الصحف : (إخراح الجني من بدن الإنسان ادعاء كاذب) ، فالشيخ ابن باز لديه خلفية , ولو خالفني لرد علي في هذا الموضوع , ولكني بعد أن استوثقت من سماحة الشيخ ابن باز حفظه الله , وأنه قال لي : (اكتب هذه المعلومات) , فبدأت بهذا الموضوع .
هذه خلاصة ما ذكرته الصحيفة عن علي المذكور في عددها في التاريخ المذكور .
فأقول : إن ما ذكره عني علي المذكور من تصحيح مذهبه , قول باطل وكذب لا أساس له من الصحة , وقد نصحته حين اجتمع بي منذ سنة أو أكثر أن يفصل القول في ذلك , وأن يعترف بتلبس الجني بالإنسي كما هو الحق الذي أجمع عليه العلماء , ونقله أبو الحسن الأشعري عن أهل السنة , ونقله شيخ الإسلام ابن تيمية عن جميع أهل العلم , كما في الفتاوى (ج 19 من ص 9 إلى ص 65) , وقد أوضحت لعلي المذكور : أنه ليس كل ما يدعيه الناس من تلبس

(8/58)

الجني بالإنسي صحيحا , بل ذلك تارة يكون صحيحا في بعض الأحيان , ويكون غير صحيح في أحيان أخرى ؛ بسبب أمراض تعتري الإنسان في رأسه تفقده الشعور فيعالج ويشفى , وقد لا يشفى ويموت على اختلال عقله , وقد يختل العقل بأسباب ووساوس كثيرة تعتري الإنسان , فالواجب : التفصيل , وقد أوضح ذلك ابن القيم رحمه الله في (زاد المعاد) , وقد حصل لشخص من سكان الدلم - حين كنت في قضاء الخرج - خلل في عقله فلما عرض على المختصين ذكروا أن سبب ذلك فتق في الرأس فكوي وبرئ من ذلك بإذن الله .
وهذا نص كلام شيخ الإسلام رحمه الله في الفتاوى في المجلد المذكور , قال ما نصه بعد كلام سبق : ( ولهذا أنكر طائفة من المعتزلة ؛ كالجبائي , وأبي بكر الرازي , وغيرهما دخول الجني في بدن المصروع , ولم ينكروا وجود الجن , إذ لم يكن ظهور هذا في المنقول عن الرسول صلى الله عليه وسلم كظهور هذا , وإن كانوا مخطئين في ذلك , ولهذا ذكر الأشعري في مقالات أهل السنة والجماعة أنهم يقولون : إن الجني يدخل في بدن المصروع , كما قال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) الآية .
وقال عبد الله بن الإمام أحمد : قلت لأبي : إن قوما يزعمون أن الجني لا يدخل في بدن الإنسي , فقال : يا بني , يكذبون , هو ذا يتكلم على لسانه , وهو مبسوط في موضعه ) (2) .
وقال أيضا رحمه الله , في المجلد الرابع والعشرين من الفتاوى (ص 276 , 277) ما نصه : ( وجود الجن ثابت بكتاب الله وسنة
__________
(1) سورة البقرة الآية 275
(2) مجموع فتاوى شيخ الإسلام ابن تيمية (19 \ 12)

(8/59)

رسوله صلى الله عليه وسلم واتفاق سلف الأمة وأئمتها , وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة , قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1)
وفي الصحيح عن النبي صلى الله عليه وسلم : « إن الشيطان يجري من ابن آدم مجرى الدم » (2) ... إلى أن قال رحمه الله : وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع , ومن أنكر ذلك وادعى أن الشرع يكذب ذلك فقد كذب على الشرع , وليس في الأدلة الشرعية ما ينفي ذلك . . ) إلخ .
وبما ذكرنا يعلم بطلان ما ذهب إليه علي المذكور من إنكار دخول الجني في بدن الإنسان , ويعلم كذب علي في دعواه أني صدقته في ذلك وصححت مذهبه , وقد كتبت في ذلك ردا على من أنكر دخول الجني في بدن الإنسي منذ سنوات , ونشر ذلك في كتابي : (مجموع فتاوى ومقالات متنوعة) , في المجلد الثالث (ص 299-308) فمن أحب أن يطلع عليه فليراجعه في محله المذكور .
وأما قول علي المذكور : لو أنكر علي لرد علي , فجوابه : أنه ليس كل ما نشر في الصحف من الأخطاء أطلع عليه ؛ لكثرة ما ينشر في الصحف , وكثرة مشاغلي عن الاطلاع على ذلك , والله ولي التوفيق , ونسأله سبحانه أن يحفظنا من الخطأ والزلل في القول والعمل .
وأما إنكار علي المذكور كون القرآن الكريم شفاء لبعض الأمراض البدنيه فهو أيضا قول باطل , وقد أوضح الله سبحانه أن كتابه شفاء في
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/60)

كتابه العظيم , فقال سبحانه في سورة بني إسرائيل : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (1) وقال سبحانه في سورة فصلت : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) الآية .
والآيتان الكريمتان المذكورتان تعمان شفاء القلوب وشفاء الأبدان , ولكن لحصول الشفاء بالقرآن وغيره شروط وانتفاء موانع في المعالج والمعالج , وفي الدواء , فإذا توفرت الشروط وانتفت الموانع حصل الشفاء بإذن الله , كما قال النبي صلى الله عليه وسلم : « لكل داء دواء ، فإذا أصيب دواء الداء برئ بإذن الله » (3) رواه مسلم .
وكثير من الناس لا تنفعه الأسباب ولا الرقية بالقرآن ولا غيره ؛ لعدم توافر الشروط , وعدم انتفاء الموانع , ولو كان كل مريض يشفى بالرقية أو بالدواء لم يمت أحد , ولكن الله سبحانه هو الذي بيده الشفاء , فإذا أراد ذلك يسر أسبابه , وإذا لم يشأ ذلك لم تنفعه الأسباب , وقد ثبت عنه صلى الله عليه وسلم في حديث عائشة رضي الله عنها « أنه كان إذا اشتكى شيئا قرأ في كفيه عند النوم سورة : وسورة : وسورة : ثلاث مرات , ثم يمسح بهما على ما استطاع من جسده في كل مرة بادئا برأسه ووجهه وصدره » (7) .
وفي مرض موته عليه الصلاة والسلام كانت عائشة رضي الله عنها تقرأ هذه السور الثلاث في يديه عليه الصلاة والسلام ثم تمسح بهما رأسه ووجهه وصدره رجاء بركتهما , وما حصل فيهما من القراءة , فتوفي صلى الله عليه وسلم في مرضه ذلك ؛ لأن الله
__________
(1) سورة الإسراء الآية 82
(2) سورة فصلت الآية 44
(3) صحيح مسلم بشرح النووي (14\159).
(4) صحيح البخاري فضائل القرآن (4730),صحيح مسلم السلام (2192),سنن أبو داود الطب (3902),سنن ابن ماجه الطب (3529),مسند أحمد بن حنبل (6/114),موطأ مالك الجامع (1755).
(5) سورة الإخلاص الآية 1 (4) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(6) سورة الفلق الآية 1 (5) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(7) سورة الناس الآية 1 (6) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }

(8/61)

سبحانه لم يرد شفاءه من ذلك المرض ؛ لأنه قد قضى في علمه سبحانه وقدره السابق أنه يموت بمرضه الأخير عليه الصلاة والسلام , وثبت عنه صلى الله عليه وسلم أنه قال : « الشفاء في ثلاث : شربة عسل أو شرطة محجم أو كية نار ، وما أحب أن أكتوي » (1) .
ومعلوم أن كثيرا من الناس قد يعالج بهذه الثلاثة ولا يحصل له الشفاء ؛ لأن الله سبحانه لم يقدر له ذلك , وهو سبحانه الحكم العدل ، ما شاء كان وما لم يشأ لم يكن , وفي الصحيحين « أن ركبا من الصحابة رضي الله عنهم مروا على قوم من العرب وقد لدغ سيدهم , فسعوا له بكل شيء لا ينفعه , فسألوا الركب المذكور : هل فيكم راق؟ فقالوا : نعم , وشرطوا لهم جعلا على ذلك , فرقاه بعضهم بفاتحة الكتاب فشفاه الله في الحال , وقام كأنما نشط من عقال , فقال الذي رقى لأصحابه : لا نفعل شيئا في الجعل حتى نسأل النبي صلى الله عليه وسلم - وكان أصحاب اللديغ لم يضيفوهم ؛ فلهذا شرطوا عليهم الجعل - فلما قدموا على النبي صلى الله عليه وسلم أخبروه بما فعلوا , فقال : قد أصبتم واضربوا لي معكم بسهم » (2) ، ففي هذا الحديث الرقية بالقرآن , وقد شفى الله المريض في الحال , وصوبهم النبي صلى الله عليه وسلم في ذلك , وهذا من الاستشفاء بالقرآن من مرض الأبدان .
وقد أخبر الله سبحانه في آية أخرى في سورة يونس أن الوحي شفاء لما في الصدور , وهي قوله سبحانه : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) وكون القرآن شفاء لما في الصدور لا يمنع كونه شفاء لمرض الأبدان ,
__________
(1) صحيح البخاري الطب (5356),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).
(2) صحيح البخاري الإجارة (2156),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/50).
(3) سورة يونس الآية 57

(8/62)

ولكن شفاءه لما في الصدور أعظم الشفائين وأهمهما , ومع ذلك فأكثر الناس لم يشف صدره بالقرآن ولم يوفق للعمل به , كما قال سبحانه في سورة سبحان : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (1) وذلك بسبب إعراضهم عنه وعدم قبول الدعوة إليه .
وقد قام النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة يعالج المجتمع بالقرآن ويتلوه عليهم ويدعوهم إلى العمل به ، فلم يقبل ذلك إلا القليل , كما قال الله سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) وقال سبحانه : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) فالقرآن شفاء للقلوب والأبدان , ولكن لمن أراد الله هدايته , وأما من أراد الله شقاوته فإنه لا ينتفع بالقرآن ولا بالسنة ولا بالدعاة إلى الله سبحانه; لما سبق في علم الله من شفائه وعدم هدايته , كما قال سبحانه : { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ } (4) وقال سبحانه : { وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا } (5) الآية , وقال سبحانه : { فَأَيْنَ تَذْهَبُونَ } (6) { إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ } (7) { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (8) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (9) والآيات في هذا المعنى كثيرة , وهكذا الأحاديث الصحيحة .
__________
(1) سورة الإسراء الآية 82
(2) سورة سبأ الآية 20
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 35
(5) سورة يونس الآية 99
(6) سورة التكوير الآية 26
(7) سورة التكوير الآية 27
(8) سورة التكوير الآية 28
(9) سورة التكوير الآية 29

(8/63)

وأما تأويل علي بن مشرف الحديث : « إن الشيطان يجري من ابن آدم مجرى الدم » (1) بأنه على سبيل الاستعارة , كما حكاه الحافظ ابن حجر في الفتح عن بعضهم , أو أن ذلك بالنسبة لبعض الموسوسين , كما قاله علي المذكور , فهو قول باطل , والواجب : إجراء الحديث على ظاهره وعدم تأويله بما يخالف ظاهره ؛ لأن الشياطين أجناس لا يعلم تفاصيل خلقتهم وكيفية تسلطهم على بني آدم إلا الله سبحانه , فالمشروع لكل مسلم : الاستعاذة به سبحانه من شرهم , والاستقامة على الحق , واستعمال ما شرعه الله من الطاعات والأذكار والتعوذات الشرعية , وهو سبحانه الواقي والمعيذ لمن استعاذ به ولجأ إليه , لا رب سواه , ولا إله غيره , ولا حول ولا قوة إلا به .
ونسأل الله سبحانه أن يثبتنا على دينه , وأن يعيذنا وجميع المسلمين من اتباع الهوى ونزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يوفق المسلمين لكل خير , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , وأن يصلح قادتهم , إنه سميع قريب .
وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/64)


السحر وأنواعه - فتاوى ابن باز

السحر وأنواعه
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فإن السحر من الجرائم العظيمة , ومن أنواع الكفر , ومما يبتلى به الناس قديما وحديثا في الأمم الماضية , وفي الجاهلية , وفي هذه الأمة , وعلى حسب كثرة الجهل , وقلة العلم , وقلة الوازع الإيماني والسلطاني - يكثر أهل السحر والشعوذة , وينتشرون في البلاد للطمع في أموال الناس والتلبيس عليهم , ولأسباب أخرى , وعندما يظهر العلم ويكثر الإيمان , ويقوى السلطان الإسلامي يقل هؤلاء الخبثاء وينكمشون , وينتفلون من بلاد إلى بلاد لالتماس المحل الذي يروج فيه باطلهم , ويتمكنون فيه من الشعوذة والفساد .
وقد بين الكتاب والسنة أنواع السحر وحكمها .
فالسحر سمي سحرا ؛ لأن أسبابه خفية , ولأن السحرة يتعاطون أشياء خفية يتمكنون بها من التخييل على الناس والتلبيس عليهم , والتزوير على عيونهم , وإدخال الضرر عليهم , وسلب أموالهم إلى غير ذلك , بطرق خفية لا يفطن لها في الأغلب , ولهذا يسمى آخر الليل : سحرا ؛ لأنه يكون في آخره عند غفلة الناس وقلة حركتهم , ويقال للرئة : سحر ؛ لأنها في داخل الجسم وخفية .
ومعناه في الشرع : ما يتعاطاه السحرة من التخييل والتلبيس الذي يعتقده المشاهد حقيقة وهو ليس بحقيقة , كما قال الله سبحانه عن سحرة فرعون : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (3) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (4) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69

(8/65)

وقد يكون السحر من أشياء يفعلها السحرة مع عقد ينفثون فيها , كما قال الله سبحانه : { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (1) وقد يكون من أعمال أخرى يتوصلون إليها من طريق الشياطين فيعملون أعمالا قد تغير عقل الإنسان , وقد تسبب مرضا له , وقد تسبب تفريقا بينه وبين زوجته فتقبح عنده , ويقبح منظرها فيكرهها , وهكذا هي قد يعمل معها الساحر ما يبغض زوجها إليها , وينفرها من زوجها , وهو كفر صريح بنص القرآن , حيث قال عز وجل : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (2) فأخبر سبحانه عن كفرهم بتعليمهم الناس السحر , وقال بعدها : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (3) ثم قال سبحانه : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (4) يعني : هذا السحر وما يقع منه من الشر كله بقدر سابق بمشيئة الله , فربنا جل وعلا لا يغلب , ولا يقع في ملكه ما لا يريد , بل لا يقع شيء في هذه الدنيا ولا في الآخرة إلا
__________
(1) سورة الفلق الآية 4
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102

(8/66)

بقدر سابق; لحكمة بالغة شاءها سبحانه وتعالى , ففد يبتلى هؤلاء بالسحر , ويبتلى هؤلاء بالمرض , ويبتلى هؤلاء بالقتل . . . إلى غير ذلك , ولله الحكمة البالغة فيما يقضي ويقدر , وفيما يشرعه سبحانه لعباده , ولهذا قال سبحانه : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) يعني : بإذنه الكوني القدري لا بإذنه الشرعي , فالشرع يمنعهم من ذلك ويحرم عليهم ذلك , لكن بالإذن القدري الذي مضى به علم الله وقدره السابق أنه يقع من فلان السحر , ويقع من فلانة , ويقع على فلان , وعلى فلانة , كما مضى قدره : بأن فلانا يصاب بقتل , أو يصاب بمرض كذا , ويموت في بلد كذا , ويرزق كذا , ويغتني أو يفتقر , وكله بمشيئة الله وقدره سبحانه وتعالى , كما قال جل وعلا : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3)
فهذه الشرور التي قد تقع من السحرة ومن غيرهم , لا تقع عن جهل من ربنا فهو العالم بكل شيء سبحانه وتعالى , لا يخفى عليه خافية جل وعلا , كما قال سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال سبحانه : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5) فهو يعلم كل شيء , ولا يقع في ملكه ما لا يريد سبحانه وتعالى , ولكن له الحكمة البالغة , والغايات المحمودة
__________
(1) سورة البقرة الآية 102
(2) سورة القمر الآية 49
(3) سورة الحديد الآية 22
(4) سورة الأنفال الآية 75
(5) سورة الطلاق الآية 12

(8/67)

فيما يقضي ويقدر مما يقع فيه الناس من عز وذل , وإزالة ملك , وإقامة ملك , ومرض وصحة , وسحر وغيره .
وسائر الأمور التي تقع في العباد كلها عن مشيئة , وعن قدر سابق . وهؤلاء السحرة قد يتعاطون أشياء تخييلية , كما تقدم في قوله عز وجل : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) يخيل إلى الناظر أن هذه العصي , وأن هذه الحبال حيات تسعى في الوادي , وهي حبال وعصي , لكن السحرة خيلوا للناس لما أظهروا أمام أعينهم من أشياء تعلموها تغير الحقائق على الناس بالنظر إلى أبصارهم , قال سبحانه : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3) وقال تعالى في سورة الأعراف : { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (4) وهي في الحقيقة ما تغيرت , حبال وعصي , ولكن تغير نظرهم إليها بسبب السحر فاعتقدوها حيات بسبب التلبيس الذي حصل من السحرة , وتسميه بعض الناس : (( تقمير )) ; وهو : أن يعمل الساحر أشياء تجعل الإنسان لا يشعر بالحقيقة على ما هي عليه , فيكون بصره لا يدرك الحقيقة فقد يؤخذ من حانوته أو منزله ما فيه ولا يشعر بذلك , يعني : أنه لم يعرف الحقيقة , فقد يرى الحجر دجاجة , أو يرى الحجر بيضة , أو ما أشبه ذلك ؛ لأن الواقع تغير في عينيه ؛ بسبب عمل الساحر وتلبيسه , فسحرت عيناه ,
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 66
(4) سورة الأعراف الآية 116

(8/68)

وجعل هناك من الأشياء التي يتعاطاها السحرة من المواد ما تجعل عينيه لا تريان الحقيقة على ما هي عليه , هذا من السحر الذي سماه الله : عظيما في قوله جل وعلا في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1)
والصحيح عند أهل العلم : أن الساحر يقتل بغير استتابة ؛ لعظم شره وفساده , وقد ذهب بعض أهل العلم إلى أنه يستتاب , وأنهم كالكفرة الآخرين يستتابون , ولكن الصحيح من أقوال أهل العلم : أنه لا يستتاب ؛ لأن شره عظيم , ولأنه يخفي شره , ويخفي كفره , فقد يدعي أنه تائب وهو يكذب , فيضر الناس ضررا عظيما ؛ فلهذا ذهب المحققون من أهل العلم إلى أن من عرف وثبت سحره يقتل ولو زعم أنه تائب ونادم , فلا يصدق في قوله .
ولهذا ثبت عن عمر أنه كتب إلى أمراء الأجناد أن يقتلوا كل من وجدوا من السحرة , حتى يتقى شرهم , قال أبو عثمان النهدي : (فقتلنا ثلاث سواحر) , هكذا جاء في صحيح البخاري عن بجالة بن عبدة , وهكذا صح عن حفصة أنها قتلت جارية لها , لما علمت أنها تسحر قتلتها , وهكذا جندب بن عبد الله رضي الله عنه الصحابي الجليل لما رأى ساحرا يلعب برأسه - يقطع رأسه ويعيده , يخيل على الناس بذلك - أتاه من جهة لا يعلمها فقتله , وقال : (أعد رأسك إن كنت صادقا) .
والمقصود : أن السحرة شرهم عظيم ؛ ولهذا يجب أن يقتلوا , فولي الأمر إذا عرف أنهم سحرة , وثبت لديه ذلك بالبينة الشرعية
__________
(1) سورة الأعراف الآية 116

(8/69)

وجب عليه قتلهم ؛ صيانة للمجتمع من شرهم وفسادهم .
ومن أصيب بالسحر ليس له أن يتداوى بالسحر , فإن الشر لا يزال بالشر , والكفر لا يزال بالكفر , وإنما يزال الشر بالخير ؛ ولهذا لما سئل عليه الصلاة والسلام عن النشرة قال : « هي من عمل الشيطان » (1) والنشرة المذكورة في الحديث : هي حل السحر عن المسحور بالسحر .
أما إن كان بالقرآن الكريم والأدوية المباحة والرقية الطيبة فهذا لا بأس به , وأما بالسحر فلا يجوز كما تفدم ؛ لأن السحر عبادة للشياطين , فالساحر إنما يسحر ويعرف السحر بعد عبادته للشياطين , وبعد خدمته للشياطين , وتقربه إليهم بما يريدون , وبعد ذلك يعلمونه ما يحصل به السحر , لكن لا مانع والحمد لله من علاج المسحور بالقراءة وبالتعوذات الشرعية , بالأدوية المباحة , كما يعالج المريض من أنواع المرض من جهة الأطباء , وليس من اللازم أن يشفى ؛ لأنه ما كل مريض يشفى , فقد يعالج المريض فيشفى إذا كان الأجل مؤخرا , وقد لا يشفى ويموت في هذا المرض , ولو عرض على أحذق الأطباء وأعلم الأطباء ؛ لأنه متى نزل الأجل لم ينفع الدواء ولا العلاج ؛ لقول الله تعالى : { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } (2)
وإنما ينفع الطب ، وينفع الدواء إذا لم يحضر الأجل وقدر الله للعبد الشفاء , كذلك هذا الذي أصيب بالسحر قد يكتب الله له الشفاء , وقد لا يكتب له الشفاء ؛ ابتلاء وامتحانا , وقد يكون لأسباب أخرى الله يعلمها جل وعلا , منها : أنه قد يكون الذي عالجه ليس عنده العلاج المناسب لهذا الداء , وقد صح عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(2) سورة المنافقون الآية 11

(8/70)

« لكل داء دواء ، فإذا أصيب دواء الداء برئ بإذن الله عز وجل » (1) ، وقال عليه الصلاة والسلام : « ما أنزل الله داء إلا أنزل له شفاء ، علمه من علمه وجهله من جهله » (2) .
ومن العلاج الشرعي : أن يعالج السحر بالقراءة , فالمسحور يقرأ عليه أعظم سورة في القرآن : وهي الفاتحة , تكرر عليه , فإذا قرأها القارئ الصالح المؤمن الذي يعرف أن كل شيء بقضاء الله وقدره , وأنه سبحانه وتعالى مصرف الأمور , وأنه متى قال للشيء : كن فإنه يكون , فإذا صدرت القراءة عن إيمان , وعن تقوى , وعن إخلاص , وكرر ذلك القارئ فقد يزول السحر ويشفى صاحبه بإذن الله .
وقد مر بعض الصحابة رضي الله عنهم على بادية قد لدغ شيخهم , يعني : أميرهم , وقد فعلوا كل شيء ولم ينفعه , فقالوا لبعض الصحابة : هل فيكم من راق؟ قالوا : نعم . فقرأ عليه أحدهم سورة الفاتحة , فقام كأنما نشط من عقال في الحال , وعافاه الله من شر لدغة الحية . والنبي عليه الصلاة والسلام قال : « لا بأس بالرقى ما لم تكن شركا » (3) . وقد رقى ورقي عليه الصلاة والسلام , فالرقية فيها خير كثير , وفيها نفع عظيم , فإذا قرئ على المسحور بالفاتحة , وبآية الكرسي , وبقل هو الله أحد , والمعوذتين , أو بغيرها من الآيات , مع الدعوات الطيبة الواردة في الأحاديث عن النبي صلى الله عليه وسلم , مثل قوله صلى الله عليه وسلم لما رقى بعض المرضى : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (4) . يكرر ذلك ثلاث مرات أو أكثر , ومثل ما ورد عنه صلى الله عليه وسلم « أن جبريل عليه السلام رقاه صلى الله عليه وسلم بقوله : باسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، باسم الله أرقيك . ثلاث مرات » (5) فهذه رقية عظيمة وثابتة
__________
(1) صحيح مسلم السلام (2204),مسند أحمد بن حنبل (3/335).
(2) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(3) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(4) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(5) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(8/71)

عن النبي صلى الله عليه وسلم , يشرع أن يرقى بها اللديغ والمسحور والمريض , ولا بأس أن يرقى المريض والمسحور واللديغ بالدعوات الطيبة , وإن لم تكن منقولة عن النبي صلى الله عليه وسلم إذا لم يكن فيها محذور شرعا ؛ لعموم قوله صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (1) . وقد يعافي الله المريض والمسحور وغيرهما بغير الرقية وبغير أسباب من الإنسان; لأنه سبحانه هو القادر على كل شيء , وله الحكمة البالغة في كل شيء , وقد قال سبحانه في كتابه الكريم : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) فله سبحانه الحمد والشكر على كل ما يقضيه ويقدره , وله الحكمة البالغة في كل شيء عز وجل .
وقد لا يشفى المريض ؛ لأنه قد تم أجله وقدر موته بهذا المرض . ومما يستعمل في الرقية آيات السحر تقرأ في الماء , وهي آيات السحر في الأعراف , وهي قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5) وفي يونس وهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) إلى قوله جل وعلا : { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (7) وكذلك آيات طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (8) إلى قوله سبحانه : { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (9)
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(2) سورة يس الآية 82
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 82
(8) سورة طه الآية 65
(9) سورة طه الآية 69

(8/72)

وهذه الآيات مما ينفع الله بها في رقية السحر , وإن قرأ القارئ هذه الآيات في الماء وقرأ معها سورة الفاتحة , وآية الكرسي , وبقل هو الله أحد والمعوذتين في ماء ثم صبه على من يظن أنه مسحور , أو محبوس عن زوجته فإنه يشفى بإذن الله , إن وضع في الماء سبع ورقات من السدر الأخضر بعد دقها كان مناسبا , كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في (فتح المجيد) عن بعض أهل العلم في باب (ما جاء في النشرة) .
ويستحب أن يكرر قراءة السور الثلاث , وهي : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات .
والمقصود : أن هذه الأدوية وما أشبهها هي مما يعالج به هذا البلاء : وهو السحر , ويعالج به أيضا من حبس عن زوجته , وقد جرب ذلك كثيرا فنفع الله به , وقد يعالج بالفاتحة وحدها فيشفى , وقد يعالج بقل هو الله أحد والمعوذتين وحدها ويشفى .
ومن المهم جدا أن يكون المعالج والمعالج عندهما إيمان صادق , وعندهما ثقة بالله , وعلم بأنه سبحانه مصرف الأمور , وأنه متى شاء شيئا كان , وإذا لم يشأ لم يكن سبحانه وتعالى , فالأمر بيده جل وعلا , ما شاء الله كان وما لم يشأ لم يكن , فعند الإيمان وعند الصدق مع الله من القارئ والمقروء عليه يزول المرض بإذن الله وبسرعة , وتنفع الأدوية الحسية والمعنوية .
نسأل الله أن يوفقنا جميعا لما يرضيه , إنه سميع قريب .
الواجب على كل من لديه علم من الكتاب والسنة أن يبلغ في بلاده , وفي مجتمعه , وفي أهله , حتى يكون الناس على علم بهذه
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(8/73)

الأمور , وحتى ينتشر العلم ؛ ولهذا كان عليه الصلاة والسلام إذا خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب ، فرب مبلغ أوعى من سامع » (1) ويقول : « بلغوا عني ولو آية » (2) .
فالواجب على من سمع من أهل العلم أن يبلغ الفائدة التي عقلها وفهمها , وليحذر أن يبلغ ما لم يعقل وما لم يفهم ؛ لأن بعض الناس قد يبلغ أشياء يغلط فيها فيكون كاذبا ومضرا بمن بلغ عنه وبالمبلغين , فلا يجوز له التبليغ إلا عن علم , وعن تحقق وبصيرة مما سمع حتى يبلغ كما سمع , وكما علم , من دون زيادة ومن دون نقص , وإلا فليمسك حتى لا يكذب على من بلغ عنه , وحتى لا يضر غيره .
وصلى الله وسلم على نبينا محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(2) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(8/74)


السحر والكهانة والتنجيم - فتاوى ابن باز

السحر والكهانة والتنجيم (1)
بسم الله ، الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن تعاطي السحر والكهانة والتنجيم من أعظم المنكرات ، ومن أعظم الفساد في الأرض ، بل من أنواع الكفر الأكبر فيما يتعلق بالسحر والاعتقاد في النجوم ، وأن لها تصرفا في المخلوقات ، أما الكهانة ففي حكمها تفصيل .
ولا شك أن الواجب على كل مسلم عرف الباطل أن ينكره ، وأن يحاربه ، وأن يتعاون مع إخوانه المسلمين في محاربته ، كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3)
وكل مجتمع يقل فيه العلم ويغلب فيه الجهل تكثر فيه هذه الشرور من السحر والكهانة والتنجيم ، وسائر أنواع الشعوذة ؛ لعدم وجود الرادع عنها ، والمنكر لها ، وعدم وجود الوازع السلطاني ، والوازع الإيماني ، وكل مجتمع يكثر فيه أهل الإيمان والعلم ويقل فيه أهل الجهل تقل فيه هذه الشرور وهذه الأباطيل .
وقد كانت هذه الجزيرة العربية في منتصف القرن الثاني عشر
__________
(1) تعليق لسماحة المفتي العام على الندوة التي شارك فيها كل من : الشيخ يوسف بن محمد المطلق ، والشيخ الدكتور عبد الله بن محمد المطلق في موضوع ( السحر والكهانة والتنجيم ) .
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71

(8/75)

وما قبله بأزمنة كثيرة مليئة من هذه الشرور ؛ من الكهانة ، والسحر ، والشرك بعبادة الأصنام والأوثان والأشجار والجن ، وغير ذلك في أرجاء الجزيرة جنوبها وشمالها ، حتى يسر الله الإمام المصلح الموفق الشيخ العلامة شيخ الإسلام في عصره : محمد بن عبد الوهاب رحمة الله عليه فقام بالدعوة إلى الله ، وبذل وسعه في بيان ما شرع الله لعباده وما حرمه عليهم ، وبيان حقيقة التوحيد الذي دعت إليه الرسل ، وبعث الله به محمدا عليه الصلاة والسلام ، وألف المؤلفات في ذلك ، مثل (كتاب التوحيد) ، وقد بين فيه ما يتعلق بالكهانة والسحر والتنجيم ، وألف رسالة صغيرة هي : (ثلاثة الأصول) فيها أصول العقيدة ، وألف كتاب (كشف الشبهات) الذي بين فيه شبها كثيرة ، يشبه فيها أعداء الله على المسلمين من عباد الأصنام والأوثان ، وألف العلماء قبله مؤلفات كثيرة في بيان هذه الشرور والتحذير منها ، ولكن الله وفقه للقيام بمحاربة هذه الشرور والنشاط فيها ، وبذل الدروس المفيدة والمحاضرات العظيمة ، وساعده في ذلك من من الله عليه بالهداية من العلماء الأخيار ، من أبنائه وغيرهم من علماء عصره الذين وفقهم الله للهداية حتى حاربوا هذه الشرور ، وحتى طهر الله بهم هذه الجزيرة منها ، ولا سيما شمالها .
وحصل في اليمن والهند والشام والعراق وغير ذلك من آثار هذه الدعوة خير كثير ، ونقل العلماء إلى بلادهم عن علماء هذه البلاد - حين يجتمعون بهم في الحرمين وغيرهما - هذه العقيدة الطيبة ، ونشروها في بلاد كثيرة ؛ الهند ، والشام ، ومصر ، والعراق ، وغير ذلك ، حتى هدى الله بذلك من شاء من أهل تلك البلاد .

(8/76)

فكل مجتمع ينشط فيه الحق ويكثر فيه دعاة الحق يختفي فيه هؤلاء الضالون من المنجمين والكهنة والسحرة ، ودعاة الشرك ، وكل مجتمع يغلب فيه الجهل ويقل فيه العلم يكثر فيه الباطل وأهله ويجدون مجالا لنشر أباطيلهم .
والواجب على أهل العلم والإيمان في كل مكان في هذه الجزيرة وفي غيرها أن يبذلوا وسعهم في محاربة الباطل ، ونشر الحق ، بالمحاضرات ، والدروس ، والندوات ، وخطب الجمعة ، وخطب الأعياد ، وغير ذلك عند كل مناسبة ، وفي الإذاعة والتلفاز ، وفي الصحافة حتى ينتشر الحق ، وحتى يعلم الجهال ما وقعوا فيه من الباطل ، وحتى تكشف عورات هؤلاء الضالين من المنجمين والكهنة والرمالين والسحرة ، ودعاة الباطل بسائر أنواعه .
وإني أنصح كل مسلم أن يعنى بكتاب الله : وهو القرآن الكريم ، ويتدبره فيكثر من تلاوته ، ويتدبر معانيه ، وكذلك يدارسه بعض إخوانه حتى يستفيد بعضهم من بعض ، وهكذا يسأل أهل العلم عما أشكل عليه ، ويحضر حلقات العلم ، ولا سيما في هذا العصر الذي قل فيه العلم وغلب فيه الجهل في غالب الأمصار .
والواجب على كل من تهمه نفسه ويخشى عليها الهلاك أن يحرص على طلب العلم وعلى حلقات العلم ليستفيد ويفيد ، ولو بعدت دياره ، فعليه أن يسافر لطلب العلم لدى علماء السنة حتى يحضر دروسهم ويستفيد مما يقال عن الله وعن رسوله وعن أهل العلم والتحقيق والبصيرة ؛ لبيان ما وقع الناس فيه من الباطل ، ولبيان ما أوجب الله وما حرم الله حتى يكثر العلم وينتشر الخير ، وقد من الله

(8/77)

سبحانه في أول هذا القرن ، وفي آخر القرن الرابع عشر بحركة كثيرة إسلامية ، وانتباه ويقظة عظيمة بأسباب المحاضرات والندوات الكثيرة ، وما يلقى في الصحف وفي الإذاعات ، وفي الخطب المنبرية ، وفي غير ذلك من الاجتماعات من أنواع العلم والخير في بلدان كثيرة ، فحصل بذلك بحمد الله خير كثير ويقظة وانتباه .
فنسأل الله أن يزيد المسلمين خيرا ، وأن يوفق علماءهم لنشر ما عندهم من العلم ، والاستمرار في ذلك ، والصدق فيه والصبر على ذلك ، وأن يوفق المسلمين لقبول الحق والانتفاع بأهل العلم والاستفادة منهم ، والسؤال عما ينفعهم ، قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وقد بين الله في كتابه الكريم ، وفي سنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كل ما يحتاجه العباد في أمر دينهم ودنياهم ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني
__________
(1) سورة النحل الآية 43
(2) سورة الإسراء الآية 9
(3) سورة النحل الآية 89
(4) سورة ص الآية 29

(8/78)

فقد أبى » (1) . رواه البخاري في صحيحه ، وقال صلى الله عليه وسلم : « إنما أنا لكم كالوالد أعلمكم ما ينفعكم » . وقال عليه الصلاة والسلام : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) .
والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مسلم أن يتقي الله ، وأن يتفقه في الدين عن إخلاص وصدق ، وبذلك يوفق إن شاء الله ويفوز بالمطلوب ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (3) ، وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) . والأحاديث في الترغيب في العلم والحث عليه كثيرة ، فنسأل الله أن يوفق المسلمين في كل مكان للعلم النافع والعمل به ، إنه سميع قريب .
ومن الوسائل لتحصيل العلم النافع : متابعة ما يبث بواسطة إذاعة القرآن الكريم ؛ من القرآن الكريم ، والأحاديث النبوية ، والمحاضرات المفيدة ، والندوات العلمية ، وبرنامج نور على الدرب ، وغير ذلك من الفوائد الكثيرة .
فنوصي جميع المسلمين في كل مكان بأن يستفيدوا من هذه الإذاعة - أعني : إذاعة القرآن الكريم في المملكة العربية السعودية - لما في ذلك من الخير العظيم ، والعلم النافع ، والفوائد المهمة ، وكشف الشبهات التي يروجها أهل الباطل . . . إلى غير ذلك من الفوائد النافعة في الدين والدنيا .
نسأل الله أن يوفق المسلمين لكل خير ، وأن يجزي الحكومة السعودية عن جهودها خيرا ، وأن يصلح لها البطانة وينصر بها الحق ،
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(8/79)

وأن يوفق علماء المسلمين في كل مكان لنشر الحق والدعوة إليه والصبر على ذلك ، إنه جواد كريم .
هذا العلم المبثوث من الإذاعة المذكورة علم عظيم ساقه الله إلى الناس في كل مكان بسهولة ويسر ؛ ليستفيد منه الإنسان وهو في فراشه ، وهو في منزله ، وهو في سيارته وغير ذلك ، فينبغي أن يغتنم هذا العلم ولا سيما برنامج نور على الدرب ، نسأل الله أن ينفع به المسلمين ، وأن يمن باستمراره على يد العلماء والأخيار الصالحين الموفقين .
أما موضوع السحر والكهانة والتنجيم : فهو موضوع خطير كما أسلفنا في أول هذا الحديث .
والخلاصة في هذه الأمور الثلاثة : أن الساحر يتعاطى أمورا يسحر بها الناس تارة بالتخييل ، كما قال الله عن سحرة فرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (1) يعملون أشياء تغير مناظر الأمور في أعين الناس حتى يروا الأشياء على غير ما هي عليه ، كما قال تعالى في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (2) فهم يفعلون أشياء تسحر العيون حتى يرى الحبل حية والعصا حية تمشي ، وهي ليست حية وإنما هي عصا أو حبل ، وكذلك يسحرون الناس بأمور أخرى مما يبغض الرجل إلى امرأته ، والمرأة إلى زوجها ، مما يسحرون به أعينهم ، وبما يعطونهم من أدوية خبيثة يتلقونها عن الشياطين ، وبما يعقدون من العقد التي
__________
(1) سورة طه الآية 66
(2) سورة الأعراف الآية 116

(8/80)

ينفثون فيها بدعوة غير الله من الشياطين ، والاستعانة بهم في إضرار الناس ، فيخيل للرجل أن زوجته غير الزوجة المعروفة فيراها في طلعة قبيحة ينفر منها ويبغضها ، ويخيل للمرأة أن زوجها غير زوجها المعروف في صورة قبيحة وفي صورة مفزعة ، بأسباب ما وقع من هؤلاء المجرمين .
فسحرهم على نوعين : نوع يكون بالتخييل والتزوير على العيون حتى ترى الأشياء على غير ما هي عليه .
ونوع آخر منه ما يسمى : الصرف والعطف ، يكون بالعقد والنفث والأدوية التي يصنعونها من وحي الشياطين ، وما تزينه لهم ويدعونهم إليه .
وهذا النوع الثاني يحصل به تحبيب الرجل إلى امرأته ، أو بغضه لها والعكس ، وهكذا غير الزوج والزوجة مع الناس الآخرين ؛ ولهذا شرع الله لنا الاستعاذة من شر النفاثات في العقد ، وشرع لنا الاستعاذة من كل سوء .
وحكم الساحر الذي يعلم منه أنه يخيل على الناس ، أو يترتب على عمله مضرة على الناس ؛ من سحر العيون ، والتزوير عليها ، أو تحبيب الرجل إلى امرأته والمرأة إلى زوجها ، أو ضد ذلك مما يضر الناس ، متى ثبت ذلك بالبينة لدى المحاكم الشرعية وجب قتل هذا الساحر ، ولا يقبل منه توبة ولو تاب .
وقد ثبت عن عمر بن الخطاب رضي الله عنه أنه كتب إلى عماله بقتل السحرة وعدم استتابتهم ، وثبت عن ابنته حفصة أم المؤمنين رضي الله عنها أنها أمرت بقتل الجارية التي سحرتها فقتلت ، وثبت عن جندب الخير ، ويقال : جندب بن عبد الله البجلي رضي الله عنه أنه وجد ساحرا يلعب عند الوليد فأتاه من حيث لا يعلم فقتله ، وقال :

(8/81)

(حد الساحر ضربه بالسيف) يروى عنه مرفوعا وموقوفا ، والصحيح عند أهل العلم : أنه موقوف من كلام جندب رضي الله عنه .
وقد سبق ما ثبت عن عمر رضي الله عنه أنه أمر عماله - أعني : أمراءه- بقتل السحرة ، لمنع فسادهم في الأرض ، وإيذائهم للمسلمين وإدخالهم الضرر على الناس ، فمتى عرفوا وجب على ولاة أمر المسلمين قتلهم ، ولو قالوا : تبنا ؛ لأنهم لا يؤمنون ، لكن إن كانوا صادقين في التوبة نفعهم ذلك عند الله عز وجل ؛ لعموم قوله تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » . والأدلة في هذا كثيرة .
أما من جاء إلى ولاة الأمور من غير أن يقبض عليه يخبر عن توبته ، وأنه كان فعل كذا فيما مضى من الزمان وتاب إلى الله سبحانه وظهر منه الخير فهذا تقبل توبته ؛ لأنه جاء مختارا طالبا للخير معلنا توبته من غير أن يقبض عليه أحد أو يدعي عليه أحد ، والمقصود : أنه إذا جاء على صورة ليس فيها حيلة ولا مكر فإن مثل هذا تقبل توبته ؛ لأنه جاء تائبا نادما ، كغيره من الكفرة ممن يكون له سلف سيئ ثم يمن الله عليه بالتوبة من غير إكراه ولا دعوى عليه من أحد .
وأما الكهان : فهم أناس يدعون علم الغيب بواسطة قرنائهم من الجن فيقولون : كان كذا وكذا ، وسيكون كذا وكذا ، وفلان سوف يصيبه كذا ، أو فلان سوف يتزوج فلانة ، وفلان سوف يقتل في وقت كذا . . . إلى غير هذا مما يدعون .
فهم في هذه الأقوال تارة يكذبون ، وقد يقع القدر بما يقولون
__________
(1) سورة الشورى الآية 25

(8/82)

فيظن المغفلون أنه بأسباب صدقهم ، ويظن الجهلة ذلك .
وتارة بما يلقي إليهم الشياطين مما يسترقون السمع من السماء فيسمع الكلمة الصادقة ويكذب معها الشيء الكثير ، كما جاء في الحديث ، أنهم يكذبون معها مائة كذبة ، وقد يزيدون ، كما في الحديث الآخر ، وقد يكذبون كذبات لا حصر لها ، فيقول الناس : صدقوا في يوم كذا وكذا ثم يصدقونهم في كل شيء ، وهذا من الابتلاء والامتحان .
وتارة بواسطة الشياطين الذين يتجسسون على الناس ، فإن كل إنسان معه شيطان ، فهذا الشيطان الذي معك يلقي إليه أولياؤه من الشياطين الذين مع الكهنة وعند الكهنة وعند السحرة فيخبرهم ببعض الأشياء التي فعلها الإنسان حتى يروج باطل هذا الساحر وهذا الكاهن بأسباب ما تلقيه إليه الشياطين مما قد وقع في البيوت والبلدان ، ومما قد يسترق من السمع فيظن الجهلة والمغفلون أن هذا بعلمهم وبصيرتهم ، وأن عندهم شيئا من علم الغيب .
فالواجب الحذر من هؤلاء الكهنة والعرافين ، وأن لا يصدقوا ولو قالوا : إنه وقع كذا وكذا مما قد تخبرهم به شياطينهم وأصحابهم في البيوت أو البلدان التي يخبرون عنها ، فلا يجوز أن يصدقوا ولا أن يلتفت إلى كلامهم ، ولا يجوز أن يقروا على باطلهم ، بل يجب على ولاة الأمر منعهم وعقابهم بما يقتضيه الشرع المطهر ، فقد « سئل النبي صلى الله عليه وسلم عن الكهان فقال : لا تأتوهم . وقال : ليسوا بشيء . » (1) وقال : « من أتى عرافا فسأله عن شيء لم يقبل له صلاة أربعين ليلة » (2) رواه مسلم في الصحيح ، وقال عليه الصلاة والسلام : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم ،
__________
(1) صحيح البخاري التوحيد (7122),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/83)

والأحاديث في هذا المعنى كثيرة .
وما ذلك إلا لأن علم الغيب من خصائص الله سبحانه وتعالى ، فمن ادعاه كفر بذلك؛ لقول الله سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (1) وقوله عز وجل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقوله سبحانه : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) هكذا يقول عليه الصلاة السلام بما أمره الله أن يبلغ الناس ، وأنه لا يعلم الغيب ، وقال عز وجل : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } (4) هكذا أمره الله أن يبلغ الناس عليه الصلاة والسلام : أنه لا يعلم الغيب ، وليس عنده خزائن الله وأنه ليس بملك .
فالواجب على المسلم أن يحذر هذه الشرور ، وأن يتباعد عنها ، وأن لا يأتي أهلها ، ولو مات مريضا ، فالموت علمه عند الله جل وعلا ، وشفاء الأمراض بيد الله سبحانه وتعالى ، ليس بيد زيد ولا عمرو ، فليعالج بالعلاج الشرعي ، العلاج المباح : عند الأطباء ، وعند القراء ، وعند من يعرفون بالخير ؛ عند الأطباء الذين عرفوا مرضه وشخصوه ، أو عند غيرهم من القراء المعروفين بالخير من أهل الخير والفضل ، ففي كتاب الله شفاء لأمراض كثيرة ، قال جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5)
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 188
(4) سورة الأنعام الآية 50
(5) سورة فصلت الآية 44

(8/84)

وقال سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقد ينفع الله به من أمراض كثيرة ، والأمر إلى الله جل وعلا إن شاء نفع بهذا الدواء من الطبيب أو من القارئ ، وإن شاء جعل هذا المرض سببا للموت ؛ لأنه قد انتهى أمر صاحبه ولا حيلة فيه .
وقد رقى بعض الصحابة لديغا من رؤساء العرب ، وقد جمعوا له كل شيء وفعلوا كل شيء لعلاجه فلم ينفعه ، فمر عليهم ركب من الصحابة رضي الله عنهم فقالوا لهم : هل منكم راق؟ قالوا : نعم ، فرقاه بعضهم بفاتحة الكتاب : وهي الحمد فقط ، كررها عليه حتى شفاه الله وقام كأنما نشط من عقال ، وكأنه لم يصب بلدغة ، فقد عافاه الله في الحال .
فإذا كان القارئ يحمل الإيمان والصدق والإخلاص ، وكان المقروء عليه ممن يؤمن بالله واليوم الآخر ، ويعلم عظمة القرآن ، وأنه كلام الله ، وأن الله سبحانه هو الذي بيده الشفاء ، فإنه يتركب من هذا وهذا من إيمان القارئ وإيمان المقروء عليه ، ومن صدق هذا وهذا الخير الكثير ، وإجابة الدعاء ، والتأثر بالقرآن الكريم ، وزوال المرض بإذن الله عز وجل ، ولا ينبغي أن يغتر الإنسان بكون الساحر أو الكاهن يقرأ القرآن فيقول : هذا طيب ، فإن الشياطين قد يقرءون القرآن وهم على شيطنتهم وعلى خبثهم ، وقد يقرأ الكفار القرآن ولا ينفعهم ولا يفيدهم ؛ لعدم إيمانهم به وعدم إسلامهم ، وقد ذكر ابن كثير رحمه الله حديثا ثبت في صحيح البخاري : ( عن محمد بن سيرين ، عن أبي هريرة قال : « وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان ، فأتاني آت فجعل يحثو من الطعام ، فأخذته وقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم .
__________
(1) سورة الإسراء الآية 82

(8/85)

قال دعني فإني محتاج وعلي عيال ولي حاجة شديدة . قال : فخليت عنه ، فأصبحت ، فقال النبي صلى الله عليه وسلم : يا أبا هريرة ، ما فعل أسيرك البارحة؟ قال : قلت : يا رسول الله ، شكا حاجة شديدة وعيالا فرحمته وخليت سبيله . قال : أما إن قد كذبك وسيعود . فعرفت أنه سيعود؛ لقول رسول الله صلى الله عليه وسلم أنه سيعود ، فرصدته فجاء يحثو من الطعام ، فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم . قال : دعني فإني محتاج وعلي عيال ، لا أعود . فرحمته وخليت سبيله ، فأصبحت ، فقال لي رسول الله صلى الله عليه وسلم : يا أبا هريرة ، ما فعل أسيرك البارحة؟ قلت : يا رسول الله ، شكا حاجة وعيالا ، فرحمته فخليت سبيله . قال : أما إنه قد كذبك وسيعود . فرصدته الثالثة ، فجاء يحثو من الطعام فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم ، وهذا آخر ثلاث مرات أنك تزعم أنك لا تعود ثم تعود . فقال : دعني أعلمك كلمات ينفعك الله بها . قلت : وما هي؟ قال : إذا أويت إلى فراشك فاقرأ آية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) حتى تختم الآية ؛ فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح . فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : ما فعل أسيرك البارحة؟ قلت : يا رسول الله، زعم أنه يعلمني كلمات ينفعني الله بها ، فخليت سبيله ، قال : ما هي؟ قال لي : إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2)
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255

(8/86)

وقال لي : لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح . وكانوا أحرص شيء على الخير . فقال النبي صلى الله عليه وسلم : أما إنه صدقك وهو كذوب . تعلم من تخاطب من ثلاث ليال يا أبا هريرة ؟ قلت : لا . قال : ذاك شيطان » اهـ .
والمقصود : أن الشياطين وهكذا نوابهم وأولياؤهم من الكهنة والمنجمين والرمالين والعرافين قد يقرءون القرآن كثيرا عند العامة ، وعند الناس حتى يوهموا أنهم ليسوا أهل شر ، وليسوا أهل فساد حتى يأخذوا أموال الناس ويبتزوها بكذبهم وافترائهم وما ينقلونه عن شياطين الجن ، وما يفعلونه من الشرك بالله وعبادة غيره من الذبح للجن والاستغاثة بهم والنذر لهم ... إلى غير هذا من ولايتهم لهم ، فإن الجن يستمتعون بالإنس حتى يعبدوهم من دون الله ، والإنس يستمتعون بالجن بما يخبرونهم به من أمور الغيب .
فالواجب الحذر من هذه البلايا وهذه المحن ، وتحذير الناس من ذلك ، وأن يكتفي من عنده المريض بما شرع الله وأباح من العلاج الحسي المعروف عند الأطباء المعروفين ، فكل مرض له طبيب خاص به ، فيطلب من الأطباء المختصين أن يعالجوه ، ومن القراء المعروفين بحسن العقيدة والقراءة على المرضى أن يقرءوا عليه . والله سبحانه هو الذي بيده الشفاء ، ثم إن المريض نفسه عليه أن يتحصن بحصن الله ، وعليه أن يجتهد بالتعوذ بكلمات الله التامات من شر ما خلق ، ويكثر من ذلك صباحا ومساء ويقول : بسم الله الذي لا يضر مع اسمه شيء

(8/87)

في الأرض ولا في السماء وهو السميع العليم (ثلاث مرات) صباحا ومساء ، كل هذه من أسباب السلامة والحفظ من كل بلاء ، وهكذا قراءة : آية الكرسي بعد كل صلاة بعد الأذكار الشرعية ، وقراءتها عند النوم ، وقراءة : قل هو الله أحد ، والمعوذتين بعد كل صلاة من أسباب العافية والسلامة ، وقراءتها بعد المغرب وبعد الفجر (ثلاث مرات) كل ذلك من أسباب العافية والسلامة إن شاء الله ، وهكذا قراءة السور الثلاث المذكورة عند النوم (ثلاث مرات) ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك ، فقد كان إذا اشتكى يقرأ السور الثلاث المذكورة في كفيه عند النوم ثلاث مرات يمسح في كل مرة بيديه على ما استطاع من جسده بادئا برأسه ووجهه وصدره ، هكذا جاء في الصحيحين من حديث عائشة رضي الله عنها ، وعلى المريض أن يلجأ إلى الله سبحانه دائما ، يسأله العافية من كل شيطان ومن كل شر ، فالعبد يلجأ إلى الله ويتضرع إليه دائما ويسأله من فضله ، والله سبحانه هو القريب المجيب جل وعلا ، وهو القادر على كل شيء ، وهو القائل سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1)
وينبغي للمؤمن أن يعلم أن ما أصابه لم يكن ليخطئه , وما أخطأه لم يكن ليصيبه , وأن يصبر ويحتسب , مع الدعاء وبذل الأسباب المباحة النافعة ويأخذ بها , وهو يعلم أنه لن يصيبه إلا ما كتب الله له , قال تعالى : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (2) وقد
__________
(1) سورة البقرة الآية 186
(2) سورة التوبة الآية 51

(8/88)

ثبت عن عبادة بن الصامت رضي الله عنه أنه قال لابنه : (إنك لن تجد طعم الإيمان حتى تؤمن بالقدر , وتعلم أن ما أصابك لم يكن ليخطئك , وما أخطأك لم يكن ليصيبك , جفت الأقلام وطويت الصحف) .
فالمؤمن يتعاطى الأسباب ويفعلها , مع الإيمان بأن قدر الله نافذ , وأنه لن يصيبه إلا ما كتب الله له , حتى يكون مطمئن القلب , مستريح النفس , مستريح البال , ولا يمنعه ذلك من تعاطي الأسباب الشرعية والحسية المباحة .
وأما التنجيم فإنه أيضا شعبة من شعب دعوى علم الغيب , وهو من عمل العرافين والمشعوذين , قال فيه النبي صلى الله عليه وسلم : « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (1) .
والمنجم يلبس على الناس , ويقول : إذا صادف اسمك أو اسم أمك أو اسم أبيك نوء كذا ونوء كذا جرى كذا وكذا , وربما شبه على الناس فقال : أعطني اسمك واسم أمك واسم أبيك وأنا أنظر - بزعمه أنه ينظر في النجوم - فإذا توافقت الأسماء على ما يزعم يكون كذا ويقع كذا ويقع كذا , وكل هذا من الخرافات والباطل , وكله من التلبيس على الناس حتى يأخذوا أموالهم بغير حق , وقد يصادف القدر حاجة شخص فيظن المسكين أنه بأسباب هذا المنجم أو بأسباب هذا الكاهن حصل هذا الأمر , وقد يكون وصف لشخص دواء آخر غير ما يزعمه عن النجوم والتنجيم من الأدوية المعروفة , والتي يعرفها لهذا المرض فيظن المريض أنه حصل له الشفاء بأسباب دعوى هذا المنجم علم الغيب , أو من أسباب تعاطيه النظر في النجوم , أو غير ذلك .
فالحاصل : أن وجود الشفاء في بعض الأحيان بعد إتيان الكهان أو المنجمين أو الرمالين أو غيرهم لا يدل على صحة ما هم عليه .
__________
(1) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).

(8/89)

فالمشركون أنفسهم عباد الأصنام , قد يأتون إلى الصنم ويسألونه فيقع لهم ما أرادوا بإذن الله عز وجل صدفة ولحكمة أرادها الله جل وعلا , أو بواسطة الشياطين فصارت ابتلاء وامتحانا لا من الصنم , فالصنم ما فعل شيئا , والجني الذي عنده ما فعل شيئا , ولكن قد يوافق القدر أن هذا المرض يزول , وهذا البلاء يزول بعدما جاء هذا المسكين إلى الصنم وسأله أو ذبح له , فيقع ذلك ابتلاء وامتحانا , من غير أن يكون ذلك من عمل الساحر , أو من عمل الصنم , أو من عمل الجن , أو غير ذلك , فيقع للمشركين أشياء تغريهم بأصنامهم حتى يعبدوها من دون الله .
فلا ينبغي للعاقل أبدا أن يغتر بما يقع على أيدي هؤلاء المنجمين , أو الكهنة والعرافين أو السحرة , بل يجب أن يبتعد عنهم وألا يصدقهم , ولما « سئل النبي صلى الله عليه وسلم عن النشرة وهي حل السحر عن المسحور قال : هي من عمل الشيطان » (1) يعني : حل السحر على يد الساحر , هو من عمل الشيطان ؛ لأنه يحله بدعاء غير الله , والاستغاثة بغير الله , وعمل ما حرمه الله , ولكن حل السحر إذا كان بالأدوية المباحة , والرقية الشرعية , والدعاء الشرعي ، من طريق الأطباء المختصين , أو من طريق القراء المعروفين بحسن العقيدة أمر أباحه الله جل وعلا , ولا بأس به , وقد صحت السنة عن رسول الله صلى الله عليه وسلم بما يدل على جوازه , بل على استحبابه , مثل قوله صلى الله عليه وسلم : « عباد الله ، تداووا ، ولا تداووا بحرام » (2) ، وقوله صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء ، علمه من علمه ، وجهله من جهله » (3) ، وقوله صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) . والأحاديث في هذا الباب كثيرة . والله ولي التوفيق .
__________
(1) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(2) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(3) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(4) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(8/90)


أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها - فتاوى ابن باز

أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها
من هم الرمالون؟
س1 : من هم الرمالون؟ .
ج1 : الرمالون : هم الذين يضربون في التراب ويخطون خطوطا وربما يضعون عليها ودعا أو حجارة أو كذا أو كذا ، ويقولون : إنه يقع كذا أو يقع كذا ، أو يصير كذا ويصير كذا ، يشبهون بذلك على الناس ويدعون به علم الغيب ، وذلك باطل ، ولا يجوز إقرارهم عليه ولا تصديقهم ، بل يجب على ولاة الأمر منعهم من ذلك وعقابهم بما يقتضيه الشرع المطهر ، وقد روى الإمام أحمد رحمه الله بإسناد حسن ، عن النبي صلى الله عليه وسلم أنه قال : « إن العيافة والطرق والطيرة من الجبت » (1) . والعيافة : زجر الطير ، كما تفعل العرب في الجاهلية ، إذا مر بهم الغراب ينعق قالوا : يكون كذا ويكون كذا ، أو رأوا حفارا مشوها أو دابة مشوهة أو إنسانا مشوها تطيروا بهذا ورجعوا عن حاجاتهم ، هذه من عيافة الجاهلية .
والطرق : هو الخطوط في الأرض ، يخطون في الرمل وفي التراب ، وربما حفروا أشياء ، وربما وضعوا ودعا أو حجرا أو نوى يزعمون : أنه بهذا يكون كذا وكذا .
والجبت : هو الشيء الذي لا خير فيه ، ويطلق على الصنم ، وعلى السحر ، وعلى كل ما لا خير فيه .
__________
(1) سنن أبو داود الطب (3907),مسند أحمد بن حنبل (5/60).

(8/91)

ما المقصود بالرقم في حديث إلا "رقما في ثوب"؟
س2 : جاء في بعض كتب فضيلتكم عن التصوير : " إلا رقما في ثوب " ما المقصود بالرقم ، هل هو الصورة أم هو معنى آخر؟

(8/91)

ج2 : فسر العلماء رحمهم الله الرقم بأمرين :
أحدهما : أنه الصورة التي تكون في البسط ونحوها مما يداس ويمتهن كالوسائد ، فهذا معفو عنه ؛ لأن الرسول صلى الله عليه وسلم عفا عنه ، والمقصود : العفو عن استعماله ، أما التصوير فلا يجوز .
والثاني : أنه النقوش التي تكون في الثياب من غير الصور ، فإن النقوش في الثياب لا تضر وليس حكمها حكم الصورة ، إنما المحرم صورة ما له روح من آدمي أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم « أنه دخل يوما على عائشة ورأى ثوبا فيه صورة فغضب وهتكه وقال : إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم : أحيوا ما خلقتم . قالت عائشة : فجعلت منه وسادتين يرتفق بهما النبي صلى الله عليه وسلم » (1) ، وخرج النسائي بإسناد صحيح عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه كان على موعد مع جبرائيل عليه السلام فتأخر عنه ، فخرج إليه ينتظره فقال له جبرائيل : إن في البيت تمثالا وسترا فيه صورة وكلبا فمر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة ، ومر بالستر أن يتخذ منه وسادتان منتبذتان توطآن ، ومر بالكلب أن يخرج . ففعل النبي صلى الله عليه وسلم ، فدخل جبرائيل عليه السلام . قال أبو هريرة : وكان الكلب جروا تحت نضد في البيت أدخله الحسن أو الحسين . » (2)
__________
(1) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(2) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),مسند أحمد بن حنبل (2/305).

(8/92)

هل الساحر يقوم بسحر أعين الجالسين معه أم يتعدى سحره؟
س3 : سمعنا أن من السحر الخداع ، كالذي يقوم بسحب السيارة بشعرة من شعره ، فهل الساحر يقوم بسحر أعين الجالسين معه فقط ، أم يتعدى سحره إلى أعين الحاضرين معه وغير الحاضرين؟ ذلك لأننا نشاهد في منازلنا وعبر شاشات التلفاز من يقوم بسحب

(8/92)

سيارة بشعره أو بفمه ، ونحن لم نكن بجواره حتى يسحر أعيننا فعلى أي شيء يدل ذلك؟ جزاكم الله خيرا .
ج3 : الساحر يسحر المشاهدين الذين يشهدون عمله ، وقد يكون هناك من يساعده في هذه العملية ولا يراه المشاهدون من الشياطين الذين يساعدونه ، فهم يروننا ولا نراهم ، وقد يكون سحر العين بما فعل من الشعوذة مثل من يخرج من جيبه أو فمه طائرا أو بيضة أو غير ذلك في أعين الناس ، والأمر بخلاف ذلك ، كما قال الله عز وجل في سحرة فرعون في سورة الأعراف : { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) وقال في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (2) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3)
وقد يكون ذلك فيما يجره من الأثقال بشعرة أو شعرتين مما ساعده فيه الشياطين ، وهم لا يرون ، ولكنهم يجرونها معه ويساعدونه وهم لا يرون ، بل لهم طرق أخرى مكنهم الله منها بحيث لا نراهم ، وهم يفعلون الشيء الذي يساعد أولياءهم من الإنس ، كما قال الله سبحانه وتعالى : { يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } (4) نسأل الله العافية .
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 65
(3) سورة طه الآية 66
(4) سورة الأعراف الآية 27

(8/93)

هل يعالج المسلم نفسه بنفسه بالقراءة والنفث في الماء ؟
س4 : هل يمكن للمسلم أن يعالج نفسه بنفسه بالقراءة والنفث في الماء؟
ج4 : كان النبي صلى الله عليه وسلم إذا أحس بمرض ينفث في يديه (ثلاث مرات) بـ (قل هو الله أحد) و (المعوذتين) ، ويمسح بهما في كل مرة ما استطاع من جسده عند النوم عليه الصلاة والسلام ، بادئا برأسه ووجهه وصدره ، كما أخبرت بذلك عائشة رضي الله عنها في الحديث الصحيح ، ورقاه جبرائيل لما مرض في الماء بقوله : " باسم الله أرقيك ، من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك " (ثلاث مرات) ، وهذه الرقية مشروعة ونافعة .
وقد قرأ صلى الله عليه وسلم في ماء لثابت بن قيس رضي الله عنه ، وأمر بصبه عليه ، كما روى ذلك أبو داود في الطب بإسناد حسن ... إلى غير هذا من أنواع الرقية التي وقعت في عهده عليه الصلاة والسلام ، ومن ذلك أنه صلى الله عليه وسلم رقى بعض المرضى بقوله : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) .
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).

(8/94)

هل الإنسان مسير أم مخير؟
س5 : هل الإنسان مسير أو مخير؟
ج5 : الإنسان مسير وميسر ومخير ، فهو مسير وميسر بحسب ما مضى من قدر الله ، فإن الله قدر الأقدار وقضى ما يكون في العالم قبل أن يخلق السماء والأرض بخمسين ألف سنة ، قدر كل شيء سبحانه وتعالى ، وسبق علمه بكل شيء ، كما قال عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (1)
__________
(1) سورة القمر الآية 49

(8/94)

وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (1) وقال عز وجل في كتابه العظيم : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ } (2)
فالأمور كلها قد سبق بها علم الله وقضاؤه سبحانه وتعالى ، وكل مسير وميسر لما خلق له ، كما قال سبحانه : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (3) وقال سبحانه : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (4) { وَصَدَّقَ بِالْحُسْنَى } (5) { فَسَنُيَسِّرُهُ لِلْيُسْرَى } (6) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى } (7) { وَكَذَّبَ بِالْحُسْنَى } (8) { فَسَنُيَسِّرُهُ لِلْعُسْرَى } (9) وقال النبي صلى الله عليه وسلم : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء » (10) أخرجه مسلم في صحيحه .
ومن أصول الإيمان الستة : الإيمان بالقدر خيره وشره ، فالإنسان ميسر ومسير من هذه الحيثية لما خلق له على ما مضى من قدر الله ، لا يخرج عن قدر الله ، كما قال سبحانه : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (11) وهو مخير أيضا من جهة ما أعطاه الله من العقل والإرادة والمشيئة ، فكل إنسان له عقل إلا أن يسلب كالمجانين ، ولكن الأصل هو العقل ، فمن كان عنده العقل فهو مخير يستطيع أن يعمل الخير والشر ، قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (12) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (13) وقال جل وعلا : { تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ } (14)
__________
(1) سورة الحديد الآية 22
(2) سورة التغابن الآية 11
(3) سورة يونس الآية 22
(4) سورة الليل الآية 5
(5) سورة الليل الآية 6
(6) سورة الليل الآية 7
(7) سورة الليل الآية 8
(8) سورة الليل الآية 9
(9) سورة الليل الآية 10
(10) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(11) سورة يونس الآية 22
(12) سورة التكوير الآية 28
(13) سورة التكوير الآية 29
(14) سورة الأنفال الآية 67

(8/95)

فللعباد إرادة ، ولهم مشيئة ، وهم فاعلون حقيقة والله خالق أفعالهم ، كما قال تعالى : { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) وقال سبحانه : { إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) وقال تعالى : { إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } (3) فالعبد له فعل وله صنع وله عمل ، والله سبحانه هو خالقه وخالق فعله وصنعه وعمله ، وقال عز وجل : { فَمَنْ شَاءَ ذَكَرَهُ } (4) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } (5) وقال سبحانه : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (6) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (7) فكل إنسان له مشيئة ، وله إرادة ، وله عمل ، وله صنع ، وله اختيار ؛ ولهذا كلف ، فهو مأمور بطاعة الله ورسوله ، وبترك ما نهى الله عنه ورسوله ، مأمور بفعل الواجبات ، وترك المحرمات ، مأمور بأن يعدل مع إخوانه ولا يظلم ، فهو مأمور بهذه الأشياء ، وله قدرة ، وله اختيار ، وله إرادة ؛ فهو المصلي ، وهو الصائم ، وهو الزاني ، وهو السارق ، وهكذا في جميع الأفعال؛ هو الآكل ، وهو الشارب .
فهو مسئول عن جميع هذه الأشياء ؛ لأن له اختيارا وله مشيئة ، فهو مخير من هذه الحيثية ؛ لأن الله أعطاه عقلا وإرادة ومشيئة وفعلا ، فهو ميسر ومخير ، مسير من جهة ما مضى من قدر الله ، فعليه أن يراعي القدر فيقول : { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (8) إذا أصابه شيء مما يكره ، ويقول : قدر الله وما شاء فعل ، يتعزى بقدر الله ، وعليه أن
__________
(1) سورة المائدة الآية 8
(2) سورة النور الآية 30
(3) سورة النمل الآية 88
(4) سورة المدثر الآية 55
(5) سورة المدثر الآية 56
(6) سورة التكوير الآية 28
(7) سورة التكوير الآية 29
(8) سورة البقرة الآية 156

(8/96)

يجاهد نفسه ويحاسبها بأداء ما أوجب الله ، وبترك ما حرم الله ، بأداء الأمانة ، وبأداء الحقوق ، وبالنصح لكل مسلم ، فهو ميسر من جهة قدر الله ، ومخير من جهة ما أعطاه الله من العقل والمشيئة والإرادة والاختيار ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ما منكم من أحد إلا وقد علم مقعده من الجنة ومقعده من النار . فقال بعض الصحابة رضي الله عنهم : ففيم العمل يا رسول الله؟ فقال عليه الصلاة والسلام : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة . ثم تلا عليه الصلاة والسلام قوله تعالى : » (7) .
والآيات والأحاديث في هذا المعنى كثيرة ، وكلها تدل على ما ذكرنا . والله ولي التوفيق .
__________
(1) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/157).
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(3) سورة الليل الآية 6 (2) { وَصَدَّقَ بِالْحُسْنَى }
(4) سورة الليل الآية 7 (3) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(5) سورة الليل الآية 8 (4) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(6) سورة الليل الآية 9 (5) { وَكَذَّبَ بِالْحُسْنَى }
(7) سورة الليل الآية 10 (6) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(8/97)

مصير من لم يتبلغ بالإسلام يوم القيامة
س6 : ما هو مصير من لم يتبلغ بالإسلام يوم القيامة ، باعتباره لم يتبلغ ولم يعرف الإسلام؟
ج6 : هذا حكمه حكم أهل الفترة الذين لم تبلغهم رسالة الرسل عليهم الصلاة والسلام ، وقد جاء في الأحاديث الصحيحة أنهم يمتحنون يوم القيامة : فمن نجح منهم دخل الجنة ، ومن عصى دخل النار ، فمن لم تبلغه دعوة الإسلام ممن يكون نشأ في جاهلية بعيدة عن المسلمين ، كما في زماننا ، مثلا في أطراف أمريكا أو شواطئ أفريقيا البعيدة عن

(8/97)

الإسلام ، أو ما أشبه ذلك من الجهات التي لم يبلغها الإسلام ، فهذا يمتحن يوم القيامة ، يؤمر وينهى في ذلك اليوم : فإن أجاب الأمر وأطاع دخل الجنة ، وإن عصى دخل النار ، وقد بسط العلامة : ابن القيم رحمه الله هذا المعنى في كتابه (طريق الهجرتين) في آخر الكتاب في بحث سماه : (طبقات المكلفين) ، وأطال في هذا ، وبين كلام أهل العلم ، وذكر الأحاديث الواردة في ذلك .
فالإنسان الذي لم تبلغه الدعوة ؛ لكونه بعيدا عن الإسلام والمسلمين ، أو إنسان بلغ وهو مجنون أو معتوه ليس له عقل ، وكأولاد المشركين إذا ماتوا صغارا بين المشركين في أحد أقوال أهل العلم في شأنهم ، كلهم يمتحنون يوم القيامة ، فمن أجاب دخل الجنة ، ومن عصى دخل النار ، نسأل الله السلامة .
والقول الصواب في أولاد المشركين إذا ماتوا صغارا قبل التكليف : أنهم من أهل الجنة ؛ لصحة الأحاديث الدالة على ذلك .

(8/98)

حكم لعب الورق والشطرنج والكيرم
س7 : ما هو حكم لعب الورق والشطرنج والكيرم؟
ج7 : حكم اللعب بهذه الأشياء المنع ؛ لكونها من آلات اللهو الصادة عن ذكر الله وعن الصلاة ، وهذا هو المعروف عند أهل العلم؛ لأنها تشغل وتلهي وتصد عن الخير ، وفيها مغالبة قد تفضي إلى شر عظيم بين اللاعبين ، وقد تشغلهم عن ما أوجبه الله عليهم .

(8/98)

حكم شرب الدخان والشيشة
س8 : ما هو حكم شرب الدخان والشيشة؟
ج8 : حكم ذلك أنها من المحرمات ؛ لما فيها من الخبث والأضرار الكثيرة ، فالله سبحانه إنما أباح لعباده الطيبات وحرم عليهم

(8/98)

الخبائث ، كما قال جل وعلا لنبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2)
فجميع أنواع التدخين ليست من الطيبات ، بل كلها من الخبائث ؛ لما فيها من الأضرار الكثيرة ، فليست من الطيبات التي أباحها الله .
فالواجب تركها ، والحذر منها ، وجهاد النفس في ذلك; لأن النفس أمارة بالسوء إلا من رحم الله ، فينبغي للمؤمن أن يجاهد نفسه في ترك ما يضره من هذه الخبائث وغيرها .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157

(8/99)

حكم لبس ساعة الذهب أو تشبه الذهب
س9 : هل يجوز لبس ساعة الذهب أو الساعة الصفراء ذات اللون الذي كأنه لون ذهب؟
ج9 : يجوز ذلك للنساء ، أما الرجل فلا يجوز له ذلك إذا كانت الساعة من الذهب أو مطلية بالذهب؛ لقول النبي صلى الله عليه وسلم : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) .
أما إن كان تشبه الذهب وليست ذهبا فالأولى للرجل : تركها ؛ صيانة لعرضه عن التهمة بمخالفة الشرع المطهر .
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(8/99)

أفضل العلوم لزكاة النفوس في الدنيا والآخرة
س10 : ما هو أفضل العلوم لزكاة النفوس في الدنيا والآخرة الواجب على المسلم الالتزام به؟
ج10 : أفضل العلوم لزكاة النفوس : توحيد الله سبحانه ،

(8/99)

وطاعته ، وطاعة رسوله صلى الله عليه وسلم ، وأصلها : توحيد الله ، والإخلاص له ، وتحقيق معنى لا إله إلا الله بإخلاص العبادة لله وحده ، وترك عبادة ما سواه ، والإخلاص له في كل الأعمال ، ثم بقية الأوامر من الصلاة والزكاة وغير هذا ، وترك ما حرم الله ، مع مخالقة الناس بالخلق الحسن والحلم والصبر والجود والكرم وكف الأذى ، هكذا يكون المؤمن ، يقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (1) ، ويقول صلى الله عليه وسلم : « أنا زعيم ببيت في ربض الجنة - يعني في ضواحي الجنة - لمن ترك المراء وإن كان محقا ، وأنا زعيم ببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا ، وأنا زعيم ببيت في أعلى الجنة لمن حسن خلقه » (2) .
فالحلم ، والجود ، والكرم ، وحسن الخلق ، والمبادرة إلى الخيرات ، والبعد عن السيئات ، والحرص على نفع الناس ، كل هذا من الأخلاق العظيمة التي تزكي النفوس ، كما قال عز وجل : { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (3) أي : بطاعة الله وطاعة رسوله صلى الله عليه وسلم واتباع شريعته ، ونفع الناس ورحمتهم ، { وَقَدْ خَابَ مَنْ دَسَّاهَا } (4) أي : بالمعاصي والمخالفات .
والله ولي التوفيق .
__________
(1) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).
(2) سنن أبو داود الأدب (4800).
(3) سورة الشمس الآية 9
(4) سورة الشمس الآية 10

(8/100)


تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين ) - فتاوى ابن باز

تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين ) (1) .
__________
(1) نشرت في جريدة المدينة المنورة في العدد ( 11702 ) ليوم الخميس 20 11 1415 هـ .

(8/100)

علق سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء على آراء العلماء المشاركين في الندوة التي عقدت بجامع الإمام : تركي بن عبد الله بالرياض حول السحرة والمشعوذين بقوله :
سمعنا جميعا هذه الندوة المباركة العظيمة المفيدة في شأن السحر والسحرة من أصحاب الفضيلة : الشيخ يوسف بن محمد المطلق ، والشيخ إبراهيم بن عبد الله الغيث ، والشيخ عمر بن سعود العيد ، ولقد أجادوا وأفادوا ، وأوضحوا الكثير من شأن السحر والسحرة ، وأعمالهم الخبيثة ، وطرقهم المنحرفة ، وعظيم ضررهم ، وأوضحوا - أيضا - شيئا من العلاج والتوقي من شرهم ، فجزاهم الله خيرا وضاعف مثوبتهم ، وزادنا وإياكم وإياهم علما وهدى وتوفيقا ، ونفعنا جميعا بما سمعنا وعلمنا .
لا شك أن السحرة شرهم عظيم وخطرهم كبير ، وهم موجودون من قديم الزمان ، فقد كانوا في عهد فرعون ، وقد استعان بهم في محاربة ما جاء به موسى عليه الصلاة والسلام ، وجمعهم لذلك ، فأبطل الله كيدهم ، وأظهر موسى عليهم ، وهدى الله السحرة فأسلموا; لما رأوا من الآيات العظيمة التي جاء بها موسى عليه الصلاة والسلام .
قال تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2)
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118

(8/101)

{ وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (1) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (2) { فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } (3) فالمقصود : أن السحرة استعان بهم الخبيث فرعون على موسى ، وقال تعالى في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (5)
فالآيات الكريمات وما جاء في معناها تبين أن السحر له وجود وله حقيقة ، وأن السحرة يستعملون سحرهم فيما يضر الناس .
فالواجب الحذر منهم ، وعدم إتيانهم ، وعدم تصديقهم ، والله جل وعلا هو القادر على إبطال سحرهم ولا يضرون أحدا إلا بإذنه سبحانه ، كمل قال جل وعلا : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (6) فكل شيء بإذنه جل وعلا ، لا يكون في هذا العالم شيء بغير علمه ، فهو مدبر الأمور سبحانه وتعالى ، ولا يكون في ملكه ما لا يريد ، فله الحكمة البالغة فيما يقع في هذا العالم من خير وشر .
.. { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (7)
والنبي الكريم عليه الصلاة والسلام حذر منهم ، كما حذر منهم
__________
(1) سورة يونس الآية 79
(2) سورة يونس الآية 80
(3) سورة الشعراء الآية 44
(4) سورة طه الآية 65
(5) سورة طه الآية 66
(6) سورة البقرة الآية 102
(7) سورة الأنبياء الآية 35

(8/102)

الله جل وعلا في كتابه العظيم ، وأبان شرهم ، وقد قال الله سبحانه وتعالى : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (1) { مِنْ شَرِّ مَا خَلَقَ } (2) { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } (3) { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (4) وهن : الساحرات ينفثن في العقد ، ويقلن ما لديهن من الكلمات الباطلة ، فيتم ما أردن بإذن الله ، وقد لا يتم ذلك إذا لم يرد الله ذلك ، فقد روى النسائي ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك » (5) .
وقد أبان الله جل وعلا السحرة في قوله جل وعلا : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (6) فجعل تعليم السحر من أعمال الكفر ، قال سبحانه : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (7) فدل ذلك على : أن تعلمه كفر ، { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (8) فمن أراد الله أن ينضر بذلك أصابه الضرر ، { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ } (9) فالضرر عظيم نعوذ بالله ، { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } (10) أي : من حظ ولا نصيب . نسأل الله العافية ، { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (11)
ثم قال سبحانه : { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (12) فدل على أنه ضد الإيمان وضد التقوى ، وما ذلك إلا أنهم يتوصلون لسحرهم بعبادة الشياطين ، والتقرب إليهم بما يريدون من ذبح ونذر وسجود
__________
(1) سورة الفلق الآية 1
(2) سورة الفلق الآية 2
(3) سورة الفلق الآية 3
(4) سورة الفلق الآية 4
(5) سنن النسائي تحريم الدم (4079).
(6) سورة البقرة الآية 102
(7) سورة البقرة الآية 102
(8) سورة البقرة الآية 102
(9) سورة البقرة الآية 102
(10) سورة البقرة الآية 102
(11) سورة البقرة الآية 102
(12) سورة البقرة الآية 103

(8/103)

وغير ذلك ، فالسحرة يتقربون للشياطين بعبادتهم من دون الله ، فيساعدونهم على ما يريدون من الضرر بالناس بكسب الدنيا .
فالواجب على كل مسلم الحذر منهم ، ومن سؤالهم ، وقد أخبر النبي صلى الله عليه وسلم : أن السحر من السبع الموبقات - يعني : المهلكات- كما في الصحيحين أنه صلى الله عليه وسلم قال : « اجتنبوا السبع الموبقات . قلنا : وما هن يا رسول الله؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (1) . فأعظمها الشرك بالله ، ثم السحر ، والسحر من الشرك; لأنه لا يتوصل إليه إلا بعبادة الشياطين والتقرب إليهم بمن يرضون به وبما يريدون من ذبح ونذر وسجود وغير ذلك .
وقد يكون سحرهم بالتخييل - ولم يتعرض المشايخ للتخييل - والله بين : أنهم أيضا يخيلون للناس ، كما قال جل وعلا في سورة طه : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) فهم قد يخيلون للناس بإلقاء حبال يظنون أنها حيات تسعى ، وعصي كذلك يخيل للناظر أنها حيات ، وإنما هي تخييل للأعين ، فلما ألقى موسى عصاه التقفتها وذهبت بهذه الحبال والعصي ، فلما رآها السحرة آمنوا وخروا سجدا مؤمنين بما جاء به موسى عليه الصلاة والسلام ، ولما توعدهم فرعون لم يبالوا به { قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا } (3) { إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى } (4)
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) سورة طه الآية 66
(3) سورة طه الآية 72
(4) سورة طه الآية 73

(8/104)

فالمقصود : أن السحرة قد يستعملون أشياء يغيرون بها الحقائق بإذن الله عز وجل ، من أعمال كثيرة : من طعام وشراب وغير ذلك ، وقد يخيلون تخييلا فيراه الرائي على غير ما هو عليه ، يخيلون له أشياء فيرى الحبل أو العصا حية تمشي ، وقد يخيل أنه خرج من فمه طيور أو حيات أو عقارب يخرجها من جوفه ، وليس له حقيقة ، كله تخييل ، يلبس عليه بما يصنعون من التخييل ، ومن ذلك أنهم يخيلون إليه قبح صورة امرأته حتى يكرهها ويبغضها ، أو يخيل إليها قبح صورته إذا أقبل عليها حتى تكرهه وتبغضه ... إلى غير هذا مما يفعلون ، وكله كفر ، كل سحرهم كفر ، سواء بأعمالهم الشيطانية التي يضرون بها الناس ، أو بالتخييل الذي يخيل إلى الشخص أنه خلاف ما هو عليه ، يخيل إليه أنه حيوان قبيح ، ويخيل أن زوجها أسود بعدما كان أبيض ، ويخيل إليها أن زوجها مريض إلى غير ذلك ، وهو يخيل إليه أنها كذا وأنها كذا بسبب عمل السحرة ، فعند ذلك تقع البغضاء والعداوة والفرقة .
فالواجب على كل مسلم : أن يحذر هؤلاء , وأن يبتعد عن سؤالهم , وقد سمعت فيما ذكره الشيخ عمر شيئا من علاماتهم كسؤالهم عن الأم : أمك من هي؟ وسؤالهم : أصابك كذا وأصابك كذا فيما مضى , مما خبرهم به الجن , هذه من علامات أنهم سحرة وكهنة , والكاهن عند العرب : هو الشخص الذي له صاحب من الجن يخبره عن بعض الأشياء التي تقع , والغيب لا يعلمه إلا الله , يقول سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) لكن هؤلاء يخبرون : أن قد وقع له كذا
__________
(1) سورة النمل الآية 65

(8/105)

ووقع لأمه كذا , من الأشياء الواقعة التي حفظها الشياطين وأدلوا بها إليه , فالشياطين تخبر بها على الساحر , والساحر يخبر بها على المريض , فيظن المريض لجهله أن عنده علما , وأنه ينبغي أن يستطب , وأن يؤخذ بقوله .
فالواجب الحذر من ذلك , وعدم سؤال السحرة والكهنة والمنجمين , فلا يسألون ولا يصدقون , يقول صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، فكيف إذا صدقه؟ ويقول : « من أتى عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم. من صدقه في دعوى علم الغيب كفر , وإنما هم يخبرون عن أشياء واقعة , وأما علم الغيب فإلى الله , ما سيقع إلى الله وهم يخبرون عن أشياء , وقع لك كذا , أو لأمك أو لأبيك أو لأخيك أو لفلان , حتى يروجوا على الناس بأباطيلهم .
فينبغي للمؤمن , بل الواجب عليه أن يحذر هؤلاء , ويحذر سؤالهم , ويتحرز بالأوراد الشرعية والأذكار الشرعية , ويبتعد عن خرافات السحرة والمشعوذين , ومن اعتصم بالله كفاه الله جل وعلا , لكن أكثر الناس ليس عندهم عناية بالأوراد الشرعية , ولا عناية بالقرآن , ولا عناية بما جاء عن النبي صلى الله عليه وسلم; ولهذا تتمكن منهم الشياطين , وتلبس عليهم , وتزين لهم الباطل; لجهلهم وإعراضهم , والله سبحانه يقول : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (3) ويقول جل وعلا : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (4)
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) سورة الزخرف الآية 36
(4) سورة الأعراف الآية 200

(8/106)

وقد أخبر النبي صلى الله عليه وسلم : أن الآيتين من آخر سورة البقرة إذا قرأهما الإنسان في ليلة كفتاه , وهما : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (2)
وفي الصحيحين عنه صلى الله عليه وسلم أنه قال : « من قرأ هاتين الآيتين من آخر سورة البقرة في ليلة كفتاه » (3) أي : كفتاه من كل شر , مع الإيمان الصادق ينفعك الله بهذه الأوراد الشرعية , وأخبر صلى الله عليه وسلم أن من قرأ : قل هو الله أحد , والمعوذتين صباحا ومساء ( ثلاث مرات ) كفتاه من كل سوء , وهكذا عند النوم , فكان يقرؤها صلى الله عليه وسلم عند النوم , ينفث في يديه : في كفيه , ويقرأ هذه السور الثلاث عند النوم ( ثلاث مرات ) , ويمسح بهما على ما استطاع من جسده ورأسه ووجهه وصدره , وأخبر أنها تكفي من كل سوء , ولما أصابه السحر وكان يخيل إليه , كما قالت عائشة : يخيل إنه فعل الشيء ولم يفعله , أنزل الله هاتين السورتين : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) فاستعملهما صلى الله عليه وسلم مع { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) فذهب عنه ما يجيئه , وعافاه الله من ذلك , وقال صلى الله عليه وسلم : « ما تعوذ متعوذ بمثل هاتين السورتين » (7) .
فالنصيحة لكل مسلم وكل مسلمة أن يقرأ هذه السور الثلاث
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 286
(3) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) سورة الإخلاص الآية 1
(7) سنن أبو داود الصلاة (1463).

(8/107)

قل هو الله أحد , والمعوذتين , صباحا ومساء وعند النوم , وفيها الكفاية والخير العظيم , تكفيه من شر السحر وغيره , وأن يكون مؤمنا صادقا مصدقا بما قاله الله ورسوله , وهكذا التعوذ بكلمات الله التامات من شر ما خلق أعوذ بكلمات الله التامات من شر ما خلق من أعظم الأسباب في الوقاية , يقول صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، وإذا قالها ثلاثا كان أكمل , وجاءه رجل فقال : « يا رسول الله ، ما لقيت من عقرب لدغتني البارحة؟ يعني : من الأذى ، فقال صلى الله عليه وسلم : أما إنك لو قلت حين أمسيت : أعوذ بكلمات الله التامات من شر ما خلق لم تضرك » (2) .
وهكذا ثبت عنه أنه صلى الله عليه وسلم أنه قال : « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات ، لم يضره شيء » (3) .
فنوصي الجميع بهذه الأذكار , وهذه التعوذات الشرعية , وبذلك يحصل الخير العظيم والفائدة الكبيرة والوقاية من كل شر , ومما يعين العبد على ذلك : أن يكثر من تلاوة القرآن الكريم ففيه الهدى والنور , فالإكثار من تلاوة القرآن فيه التبصير , وفيه الدعوة إلى كل خير , وفي التوجيه إلى كل خير , اقرأ القرآن وتدبر معانيه , ففيه الخير العظيم , والدلالة على كل خير , والتحذير من كل شر , كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) أكثر من تلاوته ليلا ونهارا ففيه الشفاء
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2709),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1774).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44

(8/108)

والفائدة الكبيرة , يقول الرسول صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ، وفيه إرشادك إلى أسباب النجاة , وتعرف الأعمال الطيبة حتى تعمل بها , وتعرف الأعمال الرديئة حتى تحذرها , تعرف صفات المؤمنين والأخيار حتى تأخذ بها , وتعرف صفات الأشرار حتى تحذرها , هذه من أعظم فوائد القرآن , تعرف أخبار الماضين وما جرى عليهم من أسباب أعمالهم الخبيثة وتحذرها , وتعرف أخبار الماضين وما حصل لهم من الخير , أخبار المؤمنين وأخبار الرسل بأسباب أعمالهم الطيبة , فتحرص على أعمالهم الطيبة , واقرأ كتب الأذكار التي ألفها العلماء , وفيها الفائدة العظيمة , وقد جمعت رسالة صغيرة فيها بعض الأذكار والأدعية مفيدة أيضا توجد بين الإخوان , توزع من دار الإفتاء سميتها : ( تحفة الأخيار فيما يتعلق بالأدعية والأذكار ) , مختصرة فيما ورد عن النبي صلى الله عليه وسلم , وفيما دل عليه القرآن العظيم .
فالمؤمن يعتني بالأذكار الشرعية , والدعوات الشرعية , وقد صح عنه صلى الله عليه وسلم : « من تصبح بسبع تمرات من عجوة المدينة لم يضره سحر ولا سم » (2) ، وفي رواية : « مما بين لابتيها » (3) ، يعني : من جميع تمر المدينة , العجوة وغير العجوة , كما رواه مسلم في الصحيح , ويرجى أن ينفع الله بذلك التمر كله , لكن نص على المدينة ; لفضل تمرها والخصوصية فيه , ويرجى : أن الله ينفع ببقية التمر إذا تصبح بسبع تمرات , وقد يكون صلى الله عليه وسلم ذكر ذلك ؛ لفضل خاص , ومعلم خاص لتمر المدينة لا يمنع من وجود تلك الفائدة من أنواع التمر الأخرى التي أشار إليها عليه الصلاة والسلام , وأظنه جاء في بعض الروايات : "من تمر" من غير قيد .
__________
(1) صحيح مسلم بشرح النووي (6\78)
(2) صحيح البخاري الطب (5435),صحيح مسلم الأشربة (2047),سنن أبو داود الطب (3875),مسند أحمد بن حنبل (1/181).
(3) صحيح مسلم الأشربة (2047).

(8/109)

فالمقصود : أن الإنسان يأخذ بالأسباب , وأهمها : الأذكار الشرعية , والتعوذات الشرعية , هذا أهم الأسباب .
أهمها : طاعة الله ورسوله , والاستقامة على دين الله , والحذر من المعاصي , هذا أهم الأسباب : الاستقامة على دين الله , والحذر مما حرم الله من المعاصي مع استعمال الأذكار الشرعية والدعوات الشرعية , هذه الأسباب التي أرشد الله إليها , وأرشد إليها رسوله عليه الصلاة والسلام , وفيها الكفاية .
وأحذر من سؤال الكهنة والمنجمين والسحرة والعرافين ومن يتهم بذلك , أحذر غاية الحذر .
أما الرقية الشرعية من المعروفين بالخير فلا بأس بها .
ونسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح , وأن يمنحنا وإياهم الفقه في دينه والثبات عليه , وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا , ومن شر كل ذي شر من الناس ومن الجن والإنس , كما نسأله سبحانه : أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , كما أسأله سبحانه : أن يوفق ولاة أمرنا لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يكثر أعوانهم في الخير , وأن يمنحهم الهدى والتوفيق , وأن يجعلهم من أنصار دينه والدعاة إلى سبيله على بصيرة , وأن يعيذهم من شر كل ذي شر ، إنه جل وعلا جواد كريم , وصلى الله على نبينا محمد , وآله وأصحابه وسلم .

(8/110)

ثم أجاب سماحته على أسئلة الحضور واستفساراتهم .
وردا على سؤال عن مدى جواز توبة الساحر , وهل يقام عليه الحد بعدها ؟ .
أجاب سماحته : إذا تاب الساحر توبة صادقة فيما بينه وبين الله نفعه ذلك عند الله , فالله يقبل التوبة من المشركين وغيرهم , كما قال جل وعلا : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } (1) وقال جل وعلا : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) لكن في الدنيا لا تقبل .
الصحيح : أنه يقتل , فإذا ثبت عند حاكم المحكمة أنه ساحر يقتل , ولو قال : إنه تائب , فالتوبة فيما بينه وبين الله صحيحة إن كان صادقا تنفعه عند الله , أما في الحكم الشرعي فيقتل , كما أمر عمر بقتل السحرة; لأن شرهم عظيم , قد يقولون : تبنا , وهم يكذبون , يضرون الناس , فلا يسلم من شرهم بتوبتهم التي أظهروها ولكن يقتلون , وتوبتهم إن كانوا صادقين تنفعهم عند الله .
__________
(1) سورة الشورى الآية 25
(2) سورة النور الآية 31

(8/111)

وفي سؤال آخر لسماحته عن حكم الصلاة على الساحر ودفنه في مقابر المسلمين بعد قتله .
ج : إذا قتل لا يصلى عليه , ولا يدفن في مقابر المسلمين , يدفن في مقابر الكفرة , ولا يدفن في مقابر المسلمين , ولا يصلى عليه , ولا يغسل ولا يكفن , ونسأل الله العافية .

(8/111)


أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه ) - فتاوى ابن باز

أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه )

(8/111)

حكم من يرى : أن السحر لا يضر ما دام أنه لم يسبب شيئا من المشاكل .
س 1 : ما رأي سماحتكم في رجل استعمل الرقية , ولم ير أنها تنفعه فتحول إلى السحر , ويقول : إنه لا يضر ما دام أنه لا يسبب شيئا من المشاكل؟
ج 1 : السحر منكر وكفر , وإذا كان المريض لم يشف بالقراءة فالطب أيضا لا يلزم منه الشفاء; لأنه ليس كل علاج ينفع ويحصل به المقصود , فقد يؤجل الله الشفاء إلى مدة طويلة , وقد يموت الإنسان بهذا المرض , وليس من شرط العلاج أن يشفى الإنسان , وليس ذلك بعذر إذا عالج عند إنسان بالقراءة ولم يظهر له الشفاء أن يتوجه إلى السحرة; لأن المكلف مأمور بتعاطي الأسباب الشرعية والمباحة , وممنوع من تعاطي الأسباب المحرمة , كما قال النبي صلى الله عليه وسلم : « عباد الله ، تداووا ، ولا تداووا بحرام » (1) . وروي عنه صلى الله عليه وسلم أنه قال : « إن الله لم يجعل شفاءكم فيما حرم عليكم » .
فالأمور كلها بيد الله سبحانه , فهو الذي يشفي من يشاء , ويقدر الموت والمرض على من يشاء , كما قال سبحانه : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) وقال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (3) الآية .
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) سورة الأنعام الآية 17
(3) سورة يونس الآية 107

(8/112)

فعلى المسلم الصبر والاحتساب , والتقيد بما أباح الله له من الأسباب , والحذر مما حرم الله عليه , مع الإيمان بأن قدر الله نافذ وأمره سبحانه لا راد له , كما قال عز وجل : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) وقال سبحانه : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) والآيات في هذا المعنى كثيرة .
__________
(1) سورة يس الآية 82
(2) سورة التكوير الآية 29

(8/113)

ذكر السحر بعد الشرك وقبل القتل هل هو دليل على عظم خطره ؟
س 2 : ذكر السحر في المرتبة الثانية بعد الشرك بالله قبل القتل مع عظم القتل في قوله صلى الله عليه وسلم : « اجتنبوا السبع الموبقات . قالوا : وما هن يا رسول الله؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (1) . فهل هذا دليل على عظم خطره مع أن القتل أشنع , وقد قيل : « إن القتيل يأتي يوم القيامة تقطر أوداجه دما يوم القيامة ممسكا بمن قتله ليحاجه أمام الله : يا رب , سل هذا : فيم قتلني؟ » (2) .
ج 2 : ليس القتل بأشنع من الكفر , فالكفر أعظم من القتل ؛ لأن صاحبه مخلد في النار إذا مات عليه .
أما القتل فهو كبيرة من الكبائر لكنه دون الشرك , فالقتل أسهل من الشرك; لأن المشرك مخلد في النار أبد الآباد إذا مات على شركه , أما القاتل فقد يعفو الله عنه لأسباب كثيرة , وإن دخل النار فإنه لا يخلد فيها , بل يخرج منها بعد بقائه فيها ما شاء الله , ويدخل الجنة إذا كان لم يستحل
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) سنن النسائي تحريم الدم (3999),سنن ابن ماجه الديات (2621).

(8/113)

القتل , وقد مات على التوحيد والإيمان , كسائر أهل الكبائر دون الشرك , كما قال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
والخلاصة : أن القتل دون السحر; لأن السحر كفر , ولا يتعاطاه الساحر إلا بعد كفره , وبعد عبادته للشياطين; ولهذا قرن بالشرك , وقال الله في حق السحرة : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (2) .
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 102

(8/114)

الطريقة الشرعية للوقاية من السحر
س 3 : ما هي الطريقة الشرعية للوقاية من السحر؟ .
ج 3 : أن يسأل الله جل وعلا : العافية , ويتعوذ بكلمات الله التامات من شر ما خلق , وأن يقول : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ( ثلاث مرات ) في اليوم والليلة; لقول النبي صلى الله عليه وسلم : « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء » (1) ، وكذلك إذا نزل بيتا فقال : « أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (2) ، ويكرر في الصباح والمساء : « أعوذ بكلمات الله التامات من شر ما خلق » (3) ثلاث مرات « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (4) ثلاث مرات , كذلك يقرأ آية الكرسي بعد كل صلاة وعند النوم .
__________
(1) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(4) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(8/114)

ومن أسباب السلامة أيضا قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و ( المعوذتين ) بعد كل صلاة , فهي من أسباب السلامة , وبعد الفجر والمغرب ( ثلاث مرات ) : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و ( المعوذتين ) , هذه من أسباب السلامة أيضا مع الإكثار من ذكر الله جل وعلا , والإكثار من قراءة كتابه العظيم , وسؤاله سبحانه وتعالى : أن يكفيك شر كل ذي شر .
ومن أسباب السلامة أيضا أن يقول : « أعوذ بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة ، أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ، ومن شر ما ينزل من السماء ، ومن شر ما يعرج فيها ، ومن شر ما ذرأ في الأرض ، ومن شر ما يخرج منها ، ومن شر طوارق الليل والنهار ، ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » (3) .
هذه من التعوذات التي يقي الله بها العبد الشر .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) صحيح البخاري أحاديث الأنبياء (3191),سنن الترمذي الطب (2060),سنن أبو داود السنة (4737),سنن ابن ماجه الطب (3525),مسند أحمد بن حنبل (1/270).

(8/115)

هل هاروت وماروت ملكان أو بشران ؟
س 4 : هل هاروت وماروت ملكان أو بشران؟ نرجو بيان القول الراجح من أقوال العلماء في ذلك .
ج 4 : اختلف العلماء في هذا . والأظهر : أنهما ملكان نزلا ابتلاء وامتحانا , كما قال الله عز وجل : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } (1) الآية .
وقال بعض أهل العلم : إنهما ملكان من بني آدم ابتلي الناس بهما . والقول الأول هو الأظهر . والقراءة على هذا في القول الأول بفتح اللام , وعلى القول الثاني بكسرها .
__________
(1) سورة البقرة الآية 102

(8/115)

فك السحر عن الزوج ليلة الزواج
لما يسمى بـ : الربط عن زوجته .

(8/115)

س 5 : يحدث عندنا في مصر أن كل إنسان حينما يتزوج في أول ليلة زواجه لا يقوم بواجبه نحو زوجته , بحجة أن هناك سحرا ويسمونه : رباط , أو مربوط , أو ربط , يعني : أنه مربوط عن زوجته ولا بد من شيء ليفكه , هل هذا صحيح؟
ج 5 : ليس ذلك بلازم ولكنه قد يقع , فقد يبتلى بعض الناس بأن يسحره غيره بما يمنعه عن زوجته ؛ لقول الله عز وجل : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية من سورة البقرة , ولكنه إذا استعمل التعوذات الشرعية كفاه الله شر السحرة وغيرهم , وأزال الله ذلك عنه متى وجد .
وعليه أن يقرأ على نفسه آية الكرسي , والفاتحة , وآيات السحر , وقل هو الله أحد , والمعوذتين , ويزول بإذن الله , وقد جرب هذا كثيرا , قد يقرأ له قارئ طيب من أهل الخير والصلاح الذين يرجى فيهم الخير , يقرأ هذا في ماء فيشرب منه ويغتسل منه فيذهب عنه الأذى , أو يقرأ عليه وينفث عليه بذلك فيشفيه الله من ذلك , وكل هذا من أسباب العافية .
__________
(1) سورة البقرة الآية 102

(8/116)

هل للساحر توبة ؟
س 6 : أليس للساحر توبة؟
ج 6 : الصحيح : أنه لا توبة له في حكم الظاهر , بل يجب قتله متى ثبت أنه ساحر بالبينة الشرعية لدى المحكمة ؛ حماية للمجتمع الإسلامي من شره .
والأصل في ذلك : أن عمر رضي الله عنه أمر عماله بقتل السحرة من غير استتابة , وهكذا حفصة رضي الله عنها أم المؤمنين أمرت بقتل

(8/116)

جارية لها سحرتها , ولم تستتبها.
وثبت عن جندب بن عبد الله الصحابي الجليل رضي الله عنه أنه قال : حد الساحر ضربه بالسيف . أما فيما بينه وبين الله فتوبته مقبولة إن صدق في ذلك; لعموم قوله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » ، وقوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) ، ولأن الله سبحانه قبل توبة المشركين وعفا عنهم , والساحر من جملتهم إذا تاب وصدق .
__________
(1) سورة النور الآية 31
(2) سنن ابن ماجه الزهد (4250).

(8/117)

أشكال الأذى التي يتعرض لها المبتلى بالسحر وهل يؤثر على عضو الرجل؟
س7 : ما هي أشكال الأذى التي يتعرض لها الإنسان الذي يبتلى بالسحر ؟ وهل يمكن بواسطة السحر التأثير على عضو الرجل؟
ج 7 : قد يترتب عليه آثار : منها الخبل , ومنها بغضه لإخوانه أو لزوجته , أو فلان أو فلانة , ومنها : حبسه عن زوجته , ومنها : أشياء غير ذلك , ومنها : أنه يخيل إليه أنه يفعل الشيء ولم يفعله .... إلى غير ذلك من أنواع الضرر .

(8/117)

هل سحر رسول الله صلى الله عليه وسلم ؟
س 8 : هل سحر رسول الله صلى الله عليه وسلم؟ .
ج 8 : سحر وعافاه الله , فالسحر لم يؤثر على رسالته وعلى تبليغه , وإنما شيء أثر فيما بينه وبين أهله ثم زال بحمد الله لما أنزل الله عليه المعوذتين , ورقى نفسه بهما , فأزال الله عنه الأذى .

(8/117)

حكم تعلم حل وفك السحر عن المسحور
س 9 : هل يجوز تعلم حل أو فك السحر عن المسحور؟ .
ج 9 : إذا كان بالشيء المباح من الأدعية الشرعية , أو الأدوية المباحة , أو الرقية الشرعية , فلا بأس , أما أن يتعلم السحر ليحل به السحر , أو لمقاصد أخرى فذلك لا يجوز , بل هو من نواقض الإسلام ؛ لأنه لا يمكن تعلمه إلا بالوقوع في الشرك , وذلك بعبادة الشياطين من الذبح لهم , والنذر لهم , ونحو ذلك من أنواع العبادة , والذبح لهم والتقرب إليهم بما يحبون حتى يخدموه بما يحب , وهذا هو الاستمتاع الذي ذكره الله سبحانه بقوله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1)
__________
(1) سورة الأنعام الآية 128

(8/118)

حكم الذهاب لمن يدعي أنه يعالج السحر
س 10 : مرض لي أخ فترة طويلة من الزمن وذهبت به إلى كثير من المستشفيات ولكن لم يستفد من كل ذلك , وبعد ذلك قالوا : إن عنده بعض السحر , فذهبت به إلى شخص يدعي أنه يعالج مرض السحر , وعالجه بطرق غريبة حسب طرقهم الخاصة والمعروفة للجميع , وقد شفي بإذن الله , وسؤالي : هل أنا آثم بذلك؟ .
ج 10 : إذا كان معروفا بأنه يتعاطى السحر أو علم الغيب , فأنت آثم , وعليك التوبة إلى الله , والرجوع إليه , وعدم العود , وإن كان يتعاطى العلاج بالقراءة والأدعية المباحة فلا بأس ; لقول النبي صلى الله عليه وسلم :

(8/118)

« من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في الصحيح , وقوله صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد عليه الصلاة والسلام » (2) . رواه أهل السنن بإسناد جيد , وقال أيضا عليه الصلاة والسلام : « ليس منا من سحر أو سحر له ، وليس منا من تطير أو تطير له ، وليس منا من تكهن أو تكهن له » .
فلا يجوز للمسلم أن يأتي هؤلاء الكهنة أو السحرة أو العرافين - وهم الذين يدعون معرفة أمور الغيب - أو يسألهم , فقد يشفى المريض بأسباب كثيرة , وقد لا يشفى , وليس كل مريض يشفى , فقد يعالج بدواء لا يناسب داءه , وقد يكون أجله قد حضر فلا تنفع الأدوية , ونفع الأدوية مشروط بعدم حضور الأجل , كما قال الله عز وجل : { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } (3) أما إذا جاء الأجل فلا تنفع الأدوية . وفق الله الجميع .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) سورة المنافقون الآية 11

(8/119)


فوائد مهمة تتعلق بالعقيدة - فتاوى ابن باز

فوائد مهمة تتعلق بالعقيدة

(8/119)

بسم الله الرحمن الرحيم , والحمد لله ولي الصالحين , ولا عدوان إلا على الظالمين , وصلى الله وسلم على نبينا محمد , وآله وصحبه أجمعين , وبعد :
فهذه فوائد تتعلق بالعقيدة :
الفائدة الأولى :
جميع الاعتقادات في النجوم , والبروج , والشهور , والأيام , والأماكن كلها باطلة إلا ما ثبت في الشرع المطهر .
ولا شك أن الاعتقادات في النجوم التي يتعاطاها الكهنة , والمنجمون , والسحرة , والرمالون وغيرهم كلها اعتقادات موروثة عن الجاهلية , والكفرة من العرب والعجم , وعباد النجوم , ومن عباد الأوثان والأصنام , ومن غيرهم , فإن الشياطين من الإنس والجن يدخلون على الناس اعتقادات فاسدة إذا رأت قلوبهم خالية من العلم النافع , والبصيرة النافذة , والإيمان الصادق , فإنها تدس عليهم علوما فاسدة , واعتقادات خاطئة , فيتقبل أولئك هذه الاعتقادات الفاسدة , وهذه الأعمال السيئة; لأن لديهم قلوبا فارغة ليس فيها حصانة , وليس عندهم علم يردها ويدفعها ؛ كما قال الشاعر :
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
فإن القلوب الخالية من العلوم النافعة تتقبل كل شيء , ويعلق بها كل باطل إلا من رحم الله , فإذا انتشرت العلوم النافعة في البلد أو في القبيلة أو في الدولة , وكثر علماء الخير والهدى والصلاح , وانتشرت العلوم التي جاء بها كتاب الله وسنة رسول الله صلى الله عليه وسلم - طفئت نار هؤلاء

(8/120)

الشياطين , وخمدت حركاتهم , وانتقلوا إلى مكان آخر يجدون فيه الفرصة لنشر ما عندهم من الباطل , وهذا هو الواقع في كل زمان ومكان , كلما غلب الجهل كثرت الاعتقادات الفاسدة , والأعمال الضارة المخالفة لشرع الله عز وجل .
وكلما انتشر العلم الشرعي بين الناس في أي مكان , أو في أي قرية ارتحل عنها الجهل والبلاء , وارتحل عنها من يدعو إلى الاعتقادات الفاسدة والظنون الباطلة , والأعمال الشركية ... إلى غير ذلك .
وبهذا يعلم أن الناس في أشد الضرورة والحاجة إلى العلم النافع; العلم بالله عز وجل , وبشرعه وبدينه وبكتابه وبسنة نبيه صلى الله عليه وسلم , وأن التعلق بالنجوم والبروج وغيرهما من المخلوقات أقسام :
منها : ما هو كفر أكبر بلا شبهة , ولا خلاف بين أهل العلم , وهو : أن يعتقد أن هذه النجوم والبروج - وهي اثنا عشر برجا - أو الشمس , أو القمر , أو أحدا من الناس أن له التصرف في الكون , أو أنه يدبر بعض الكون فهذا شرك أكبر , وكفر أعظم , نسأل الله العافية; لأن الله عز وجل مصرف الكائنات , ومدبر الأمور , لا مدبر سواه عز وجل , ولا خالق غيره , كما قال سبحانه وتعالى في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقال في سورة يونس : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ } (2)
__________
(1) سورة الأعراف الآية 54
(2) سورة يونس الآية 3

(8/121)

فهو سبحانه وتعالى مدبر الأمور ومصرف الكائنات ، وليس معه شريك في ذلك , لا ملك مقرب , ولا نبي مرسل , ولا ولي , ولا غير ذلك , ومن زعم أن لله تعالى شريكا في تدبير الأمور العلوية أو السفلية فقد كفر إجماعا .
فهو سبحانه الواحد الأحد , الخالق الرازق , ليس له شريك في تدبير الأمور , ولا في خلق الأشياء , ولا شريك له في العبادة , وهو المتصرف في عباده سبحانه وتعالى كيف يشاء , كما أنه ليس له شريك في أسمائه ولا في صفاته , وله الكمال المطلق في أسمائه الحسنى وصفاته العليا جل وعلا , قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6)
الفائدة الثانية :
كل من يعتقد أن لبعض النجوم تأثيرا في الحوادث والأحوال الفلكية من سير النجوم , والشمس , والقمر , وأن لها تأثيرا في هذه المخلوقات ؛ في تدبيرها وتصريف شئونها , وأن هذه المخلوقات لها تصرف في الكون بإذن الله , ويزعم أن هذا التصرف بإذن الله , وأنها تدبر كذا وتدبر كذا , وهذا أيضا باطل وكفر وضلال .
كما يعتقد هذا عباد القبور , فإن عباد القبور , وعباد المشايخ ,
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة البقرة الآية 163
(6) سورة الشورى الآية 11

(8/122)

وعباد الصالحين , وعباد الأصنام يعتقدون : أن الله جعل لها شيئا من التصرف في خلقه , وأن لبعض الأولياء تصرفا في الكون يعطي من يشاء , ويمنع من يشاء , وهذا باطل أيضا , وجهل وكفر وضلال - نسأل الله العافية - بل التصرف لله وحده , وإنما جعل للعباد أشياء محدودة كإعطاء الله عز وجل الرجل ما يعينه على أسباب الرزق; كاليد , والعقل , والسمع , والبصر , وإعطائه ما يعينه على أسباب النسل والذرية ؛ من النكاح , وجعل فيه الشهوة , والميل إلى النساء , وجعل للشمس أشياء محدودة من طبعها بسبب حرارتها , ولها آثار في النباتات , هذه الأشياء كلها من خلق الله سبحانه ؛ كطبيعة القمر جعله الله تعالى سراجا منيرا , ويعرف به عدد الشهور والأعوام والحساب إلى غير ذلك ، وكطبيعة الماء , وطبيعة النار وغيرهما .
كل مخلوق جعل الله له طبيعة تخصه ليست متعلقة بالكائنات كلها ، أما من ظن أن لبعض المخلوقات تصرفا في الكائنات , أو أن لها تدبيرا في الكائنات ؛ من صنم , أو ولي , أو نبي , أو نجم , أو غير ذلك ، فهذا كفر وضلال , نسأل الله العافية .
الفائدة الثالثة :
تتعلق بعلم التسيير لا التأثير:
فالتسيير للنجوم والكواكب يستدل به على : أوقات البذر , وأوقات غرس الأشجار , والاستدلال على : جهة القبلة , وعلى دخول أوقات الصلاة , وعلى شبه ذلك , وتمييز الفصول بعضها من بعض , وتمييز الأوقات بعضها من بعض , وهذا يسمى بـ : علم التسيير , ولا بأس به , وهو معروف , فإن الله جعل لكل شيء وقتا مناسبا , وجعل سير الشمس والقمر والنجوم من الدلائل على هذه الأوقات التي يحتاج العباد إلى

(8/123)

معرفة خصائصها , وما ينتفع به فيها , كما يستدل بالنجوم أيضا على البلدان , وعلى مواضع المياه التي يحتاجها الناس ويريدونها ... إلى غير ذلك , كما قال سبحانه وتعالى : { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (1) وقال سبحانه : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (2) فالله جعل لهذه النجوم في سيرها - خصوصا النجوم المعروفة والنجوم الثابتة - عملا يستدل بها على أشياء كثيرة من أماكن البلاد وجهاتها , وجهة القبلة , وما أشبه ذلك حتى يهتدى بها , ويسار على ضوئها في تلك الأماكن الخافية , كل ذلك جعله سبحانه لمصلحة العباد .
ومن هذا الباب ما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم لما خطب الناس في يوم مطير , قال لهم عليه الصلاة والسلام : « هل تدرون ماذا قال ربكم؟ قالوا: : الله ورسوله أعلم . قال : قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب » (3) .
فهذا الذي يظن أو يعتقد : أن المطر من الكواكب , وأن لها تأثيرا فيه , فهذا هو الذي أنكره الله عز وجل , وبين الرسول صلى الله عليه وسلم إنكاره , فإذا قال : مطرنا بنوء كذا , أو بنجم كذا , هو كافر بالله مؤمن بالكوكب , وأما من قال : مطرنا بفضل الله ورحمته , فذلك مؤمن بالله كافر بالكوكب .
فتبين أن الكواكب ليس لها تأثير في المطر ولا في النبات , بل
__________
(1) سورة الأنعام الآية 97
(2) سورة النحل الآية 16
(3) صحيح البخاري ( 2 23 ) ، وصحيح مسلم بشرح النووي ( 2 52 )

(8/124)

الله سبحانه وتعالى هو الذي ينزل المطر , ويخرج النبات وينفع عباده بما يشاء , وإنما جعل الله عز وجل غيابها وطلوعها علامات يهتدى بها في البر والبحر , وسببا لصلاح بعض النبات ونموه , فإن الله تعالى جعل بعض المخلوقات سببا لبعض المخلوقات الأخرى , وهو الخالق للجميع , أما إذا أراد القائل بقوله : مطرنا بنوء كذا , بأنه وقت وظرف المطر الذي نزل فيه بإذن الله , مثل أن يقول : نزول المطر في وقت الثريا , في وقت الوسمي , ينبت به بإذن الله كذا وكذا , فيخبر بالأوقات التي جرت العادة بوجود هذه الأشياء فيها , فهذا لا بأس به , لكن يجب أن يأتي بـ ( في ) الدالة على الظرفية فيقول : مطرنا في الربيع , في الشتاء , في وقت ظهور النجم الفلاني , وما أشبه ذلك من باب الخبر عن الأوقات , ولا يجوز أن يقول : مطرنا بنوء كذا ؛ لإنكار الله سبحانه ذلك , وحكمه على قائله بأنه كافر به , ولأن ذلك يوهم أن المطر منها ؛ فلهذا جاء الحديث الصحيح بالنهي عن ذلك .
ولهذا فرق أهل العلم بين مطرنا بنوء كذا وبين مطرنا في كذا وكذا في وقت النجم الفلاني , من باب الخبر عن الأوقات التي جرى فيها نزول المطر , أو جرى فيها النبات الفلاني أو الثمرة الفلانية التي جرت العادة أنها توجد في أوقات معينة , فهذا لا بأس به كما تقدم , وبه يعلم الفرق بين الجائز والمحرم . والله ولي التوفيق .
الفائدة الرابعة :
تتعلق بالسحر والسحرة : فنقول : لا شك أن تصديق السحرة والمنجمين والرمالين ونحوهم وسؤالهم لا يجوز ؛ لأنهم يدعون علم الغيب بأشياء يتخذونها ويلبسون بها على الناس; من الخط في

(8/125)

الأرض , أو ضرب الحصى , أو قراءة الكف , أو السؤال عن برج فلان وفلان , وأنه سيموت له كذا وكذا , أو يذكرون له اسم أمه وأبيه , وأنه إذا كان في وقت كذا كان كذا , وكل هذا باطل , وهو من أعمال المنجمين والسحرة والكهان والمشعوذين , فلا يجوز تصديقهم ولا سؤالهم ؛ لأن الرسول صلى الله عليه وسلم نهى عن سؤالهم وتصديقهم , « فقد ثبت أن معاوية بن الحكم جاء إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ، إن عندنا كهانا . قال : لا تأتوهم . قال : وإن منا أناسا يتطيرون . قال : ذلك شيء يجده أحدكم في صدره فلا يصدنكم » (1) .
وقال صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) . خرجه مسلم في صحيحه عن بعض أزواج النبي , وقال صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم , وقال صلى الله عليه وسلم : « الطيرة شرك . قالها ثلاثا » (4) .
فبين عليه الصلاة والسلام أن هذه الأمور من أعمال الجاهلية التي يجب اجتنابها وطرحها والحذر منها , وأن لا يؤتى أهلها ولا يسألوا ولا يصدقوا ؛ لأن إتيانهم وسؤالهم فيه رفع لشأنهم , ويسبب شيوع أمرهم في البلاد , وتصديق الناس لهم فيما يقولون من الأمور الباطلة التي لا أساس لها , ويسبب بعضها وقوع الشرك , وأنواعا من الباطل والمنكرات , وقد أخبر صلى الله عليه وسلم : أن الشياطين تسترق السمع من السماء , فيسمعون الكلمة من السماء مما تتحدث به الملائكة فيكذبون معها مائة كذبة , فيصدقهم الناس بكذبهم ؛ بسبب تلك الكلمة التي استرقوها .
فيجب على ولاة الأمور الإنكار عليهم , وعقابهم بما يستحقون شرعا , وأعظم من ذلك من ادعى علم الغيب فإنه يستتاب , فإن تاب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).

(8/126)

وإلا قتل كافرا , ولا يغسل , ولا يصلى عليه , ولا يدفن في مقابر المسلمين; لأن الغيب لا يعلمه إلا الله سبحانه , كما قال عز وجل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) الآية من سورة النمل .
ولما سأل جبريل النبي صلى الله عليه وسلم عن الساعة , قال : « ما المسئول بأعلم من السائل » (2) . والمعنى : أني لا أعلمها أنا ولا أنت , قال سبحانه في سورة الأعراف : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (4) الآية .
وقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (5) الآية , وقال سبحانه في سورة النازعات : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } (6) { فِيمَ أَنْتَ مِنْ ذِكْرَاهَا } (7) { إِلَى رَبِّكَ مُنْتَهَاهَا } (8) والآيات في هذا المعنى كثيرة .
وهكذا السحرة يدعون علم الغيب ومن شأنهم التلبيس على الناس , فالواجب قتلهم من غير استتابة على الصحيح .
وقد وجد في عهد عمر رضي الله عنه ثلاثة من السحرة , وسئل
__________
(1) سورة النمل الآية 65
(2) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) سورة الأعراف الآية 187
(4) سورة الأعراف الآية 188
(5) سورة النمل الآية 65
(6) سورة النازعات الآية 42
(7) سورة النازعات الآية 43
(8) سورة النازعات الآية 44

(8/127)

عنهم , فأمر بقتلهم جميعا; لأن السحرة ضررهم عظيم مع دعواهم علم الغيب , فيضرون الناس كثيرا .
ومن أعمالهم الخبيثة : الصرف , والعطف , والتفريق بين الزوجين والأقارب , بما يفعلون من أعمال السحر وأنواعه الذي يضر الجميع , ويبغض هذا لهذا وهذا لهذا , مما يتلقونه من الجن والشياطين ويخدمونهم به , فالجن تخدم الإنس , والإنس تخدم الجن ؛ فالجن تخدم الإنس بإخبارهم ببعض الحوادث في البلدان القريبة والبعيدة , وتعينهم على ظلم الناس , والإنس تخدم الجن بعبادتهم من دون الله , ودعائهم , والنذر لهم , والذبح لهم , ونحو ذلك .
وهذا هو استمتاع بعضهم ببعض المذكور في قوله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ } (1)
فعلى ولاة الأمور ؛ من الأمراء والعلماء أن يمنعوا الشرور التي تقع في بعض البلدان من السحرة والمنجمين والكهنة , وأن يجعل في الناس من يسأل عنه حتى يقضى عليهم , فالذي يستحق القتل يقتل , والذي يستحق الحبس يحبس , حتى يسلم الناس من شرهم , ولا يجوز التستر عليهم ؛ لما يتعلق بوجودهم من الخطر العظيم والشر الكثير , وقد يعالج بعضهم الناس بالطب العربي وهو يكذب عليهم ؛ ليعالجهم بالشعوذة وخدمة الجن , وعبادة الجن من دون الله فينجح مرة ويفشل مائة مرة , وهذا كله من التدليس والتلبيس على
__________
(1) سورة الأنعام الآية 128

(8/128)

الناس إدخال الشر عليهم , فبعضهم يقول : هات اسم أمك , هات كذا , هات كذا , وأنا أعرف مرضك وأعطيك الدواء المناسب , فيأخذون الأموال الكثيرة ثم لا يفيدونهم بشيء , ولو أفادوهم لم يكن ذلك مسوغا للمجيء إليهم وسؤالهم ولا تصديقهم , فالشيطان قد يعرف دواء المرض لكن خطره وشره أخطر وأعظم .
فالحاصل : أن الاستفادة منهم في بعض الأحيان لا تسوغ المجيء إليهم ولا سؤالهم , ولو زعم بعض الناس أنهم يفيدونهم وأنهم يعالجون المرض بالطب الشعبي ما داموا قد عرفوا أنهم كهان أو سحرة أو مشعوذون , فقد قال الرسول صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو لسحر له » .
وقد حذر الرسول صلى الله عليه وسلم من هؤلاء , وكانوا موجودين في الجاهلية , فقد كان أهل الجاهلية يتحاكمون إليهم ويسألونهم عن علم الغيب; لجهلهم وضلالهم , وقد أغنى الله تعالى المسلمين عن ذلك بما شرع الله لهم من الأحكام وبما أباح لهم من الرقية الشرعية , والأدعية , والأدوية المباحة , وقد بين كتاب الله سبحانه وسنة نبيه صلى الله عليه وسلم ذلك , وجعل الله لهم الشرع حاكما بين الناس يرجعون إليه في كل شيء , فلا حاجة لهم إلى الكهنة , ولا إلى المشعوذين والعرافين والسحرة الذين يتعلمون أشياء يضرون بها الناس , ويفرقون بها بين المرء وزوجه , وما هم بضارين به من أحد إلا بإذن الله جل وعلا , كما قال سبحانه : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1)
__________
(1) سورة البقرة الآية 102

(8/129)

فهذه الأشياء السحرية قد تقع , لكن بإذن الله ومشيئته سبحانه وتعالى , لا يقع في ملكه ما لا يريد جل وعلا , وإن كانت هذه الأشياء تجري بمشيئة الله وقدره , فيجب أن نعالج قدر الله بقدره , ويجب أن نحارب كل الشرك والمعاصي , مع العلم بأنه لا يقع شيء منها إلا بمشيئته جل وعلا، ولكنه سبحانه شرع لنا أن نحاربها , وأن نمتنع منها , وأن تقام فيها الحدود الشرعية .
فالواجب على العلماء وولاة الأمور أن يحاربوا ما حرم الله ورسوله بما شرع الله من إقامة الحدود والتعزيرات بما يقضي على وجود المنكرات والكفر والضلال .
وهكذا الطيرة : مثل أن يتطير الإنسان من طائر , أو حمار , أو شهر كصفر وغيره , أو يوم كيوم الأربعاء وغيره , أو من إنسان , والطيرة هي التي تردك عن حاجتك , وهي من الشرك الأصغر , فيجب الحذر من ذلك , وهكذا إذا تشاءم الإنسان من طائر ينعق كالغراب , أو من البومة , فإذا رآها ذلك اليوم قال : لا أسافر , أو إذا نزلت في بيته تشاءم وظن أنه سيحدث سوء في البيت , وهذا من عمل الجاهلية; ولهذا قال النبي صلى الله عليه وسلم : « إذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (1) ، وفي لفظ آخر : « اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ، ولا إله غيرك » (2) .
فالمسلم يعتصم بالله ويتوكل عليه , ويعمل بالأسباب الشرعية
__________
(1) سنن أبو داود الطب (3919).
(2) مسند أحمد بن حنبل (2/220).

(8/130)

ولا يتأثر بهذه الأشياء , ولا يتعلق بها , ولا ترده عن حاجته , فإذا ردته عن حاجته وقع في الشرك وشابه أهل الجاهلية , بل على المسلم أن يتوكل على الله عز وجل .
والتوكل على الله عز وجل يتضمن أمرين :
أحدهما : الاعتماد على الله تعالى , والإيمان بأنه لا يقع شيء في الوجود إلا بمشيئته وقدره .
الثاني : الأخذ بالأسباب الشرعية والمباحة في علاج ما ينزل به من الحوادث فيجمع بين الأمرين : الإيمان بالقدر , وفعل الأسباب .
فالمسلم يعلم أن المرض بإذن الله سبحانه وتعالى , ولكن يعالجه بالأسباب الشرعية والأدوية المباحة , كما يعالج الظمأ بالشرب , ويعالج الجوع بالأكل , ويعالج الخوف بأسباب الأمن , ويعالج أخطار السرقة بإغلاق بابه , وما أشبه ذلك .
وكذلك في البرد يستدفئ بالنار وبالملابس , وهو مع هذا يؤمن بأن كل شيء بيد الله جل وعلا ؛ ولهذا قال الرسول عليه الصلاة والسلام : « احرص على ما ينفعك ، واستعن بالله ولا تعجز ، وإن أصابك شيء فلا تقل : لو أني فعلت كان كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (1) أخرجه مسلم في الصحيح (2) .
فالمسلم يعالج مريضه ويأخذ بالأسباب , فإذا مات له ميت احتسب وقال : " إنا لله وإنا إليه راجعون , قدر الله وما شاء فعل " , ولا يقول : لو أني سافرت إلى بلاد كذا لكان كذا , وكذلك عليه أن يبيع
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(2) صحيح مسلم بشرح النووي (16 \ 176)

(8/131)

ويشتري ويأخذ بالأسباب ، فإذا خسر فليقل : " إنا لله وإنا إليه راجعون , قدر الله وما شاء فعل " , ولا يقول : لو أني بعت هذه البضاعة في مكان كذا لكان كذا , انتهى الأمر , وما كتبه الله قد وقع فلا اعتراض على قدر الله , ولكن الأخذ بالأسباب مشروع , فانظر وتأمل إذا كان البيع والشراء في المحل الفلاني أحسن فاعمل بذلك أولا , وأما بعد وقوع الحادث أو الخسارة في البيع فقل : " قدر الله وما شاء فعل " , ودع كلمة ( لو ) فإنها تفتح عمل الشيطان , كما قال النبي صلى الله عليه وسلم .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه .
الفائدة الخامسة :
بيان وجوب تطبيق السنة المطهرة ومكانتها في الإسلام :
لا شك أن السنة المطهرة هي الأصل الثاني من أصول الإسلام , وأن مكانتها في الإسلام الصدارة بعد كتاب الله بإجماع أهل العلم قاطبة , وهي حجة قائمة مستقلة على جميع الأمة , من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا , وكفر كفرا أكبر , وارتد عن الإسلام بهذا المقال , فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله , وأنكر ما أمر الله به ورسوله , وجحد أصلا عظيما من أصول الإسلام قد أمر الله بالرجوع إليه , والاعتماد عليه , والأخذ به , وأنكر إجماع أهل العلم وكذب به وجحده .
وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله , والأصل الثاني : سنة رسول الله عليه الصلاة والسلام , والأصل الثالث : إجماع أهل العلم .

(8/132)

وتنازع أهل العلم في أمور أخرى أهمها القياس , والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة فلا نزاع ولا خلاف على أنها أصل مستقل , وأنها هي الأصل الثاني من أصول الإسلام , وأن الواجب على جميع المسلمين , بل على جميع الأمة : الأخذ بها , والاعتماد عليها , والاحتجاج بها إذا صح السند عن رسول الله عليه الصلاة والسلام .
وقد دل على هذا المعنى آيات كثيرات , وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام , كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها , والإنكار على من أعرض عنها أو خالفها , وقد نبغت نابغة في صدر الإسلام أنكرت السنة : وهم الخوارج , فإن الخوارج كفروا كثيرا من الصحابة وغيرهم , وصاروا لا يعتمدون بزعمهم إلا على كتاب الله عز وجل ؛ لسوء ظنهم بأصحاب رسول الله صلى الله عليه وسلم , وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء عن طريق أهل البيت فقط , وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك - ولا يزال هذا القول يذكر ما بين وقت وآخر - وتسمى هذه النابغة الأخيرة : ( القرامطة ) , ويزعمون أنهم أهل القرآن , وأنهم يحتجون بالقرآن فقط , وأن السنة لا يحتج بها ؛ لأنها إنما كتبت بعد النبي صلى الله عليه وسلم بمدة طويلة , ولأن الإنسان قد ينسى وقد يغلط , ولأن الكتب قد يقع فيها الغلط ... إلى غير ذلك مما قالوه من الترهات والخرافات , والآراء الفاسدة , وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط , وقد ضلوا عن سواء السبيل , وكذبوا وكفروا بذلك كفرا أكبر بواحا , فإن الله عز وجل أمر بطاعة رسوله عليه الصلاة والسلام , واتباع ما جاء به , ولو كان رسوله صلى الله عليه وسلم لا يتبع

(8/133)

ولا يطاع لم يكن للأوامر قيمة , وقد أمر أن تبلغ سنته , وكان إذا خطب أمر أن تبلغ سنته , فدل ذلك : على أن سنته صلى الله عليه وسلم واجبة الاتباع , وأن طاعته واجبة على جميع الأمة كما تجب طاعة الله عز وجل , ومن تدبر القرآن العظيم وجد ذلك واضحا , قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (1) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فقرن طاعة الرسول بطاعته , ثم علق الرحمة بطاعة الله ورسوله , وقال في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فأمر بطاعة الله وطاعة رسوله , وكرر الفعل في ذلك , وأمر بطاعة أولي الأمر إذا كان ما أمروا به لا يخالف أمر الله ورسوله , ثم نبه أن العمدة في ذلك على طاعة الله ورسوله , فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل : إلى أولي الأمر منكم , فدل ذلك : على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله .
قال العلماء : معنى إلى الله : أي إلى كتاب الله , ومعنى الرد إلى الرسول : أي إلى الرسول في حياته , ولسنته بعد وفاته عليه الصلاة والسلام , فعلم بذلك : أن سنته مستقلة , وأنها أصل مستقل من أصول الإسلام , وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) وقال سبحانه : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ } (6) إلى أن قال
__________
(1) سورة آل عمران الآية 131
(2) سورة آل عمران الآية 132
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 80
(6) سورة الأعراف الآية 157

(8/134)

سبحانه : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فجعل الفلاح لمن اتبعه عليه الصلاة والسلام دون غيره , فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين , ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) فجعل الهداية باتباعه عليه الصلاة والسلام , وقال عز وجل في آية أخرى من سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال في سورة النور أيضا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال في آخر سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال جل وعلا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) والآيات في هذا المعنى كثيرة .
وبذلك يعلم أن المخالف لأمر النبي صلى الله عليه وسلم على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم , وقال عز وجل
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 158
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) سورة النور الآية 63
(6) سورة آل عمران الآية 31

(8/135)

في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته عليه الصلاة والسلام , وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها باتباعه وطاعته عليه الصلاة والسلام , فمن أنكر السنة فقد أنكر كتاب الله , ومن قال : إنه اتبع كتاب الله من دون السنة فقد كذب وغلط وكفر; لأن القرآن أمر باتباع النبي صلى الله عليه وسلم , فمن لم يتبعه فإنه لم يعمل بكتاب الله ولم يؤمن بكتاب الله ؛ إذ كتاب الله أمر بطاعة الرسول صلى الله عليه وسلم ، وأمر باتباعه وحذر من مخالفته , فمن زعم أنه يأخذ بالقرآن , ويتبع القرآن دون السنة فقد كذب ؛ لأن السنة جزء من القرآن , فطاعة الرسول صلى الله عليه وسلم جزء من القرآن , ودل على الأخذ بها القرآن , وأمر بالأخذ بها القرآن , فلا يمكن أن ينفك هذا عن هذا , ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة , ولا يكون متبعا للسنة دون اتباع القرآن , فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله عليه الصلاة والسلام ما رواه الشيخان في الصحيحين , من حديث أبي هريرة , أن النبي صلى الله عليه وسلم قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (2) .
وفي صحيح البخاري , عن أبي هريرة رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، من يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (3) . وهذا واضح في أن من
__________
(1) سورة الحشر الآية 7
(2) سنن النسائي البيعة (4193),مسند أحمد بن حنبل (2/387).
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(8/136)

عصى الرسول فقد عصى الله , ومن عصى الله فقد أبى دخول الجنة .
وفي سنن أبي داود , وصحيح الحاكم بإسناد جيد , عن المقدام بن معدي كرب الكندي رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « ألا وإني أوتيت الكتاب ومثله معه » (1) . المراد بالكتاب : هو القرآن , ومثله معه : أي السنة - الوحي الثاني- « ألا يوشك رجل شبعان متكئا على أريكته يحدث بحديث من حديثي فيقول : بيننا وبينكم كتاب الله ، ما وجدنا فيه من حلال حللناه ، وما وجدنا فيه من حرام حرمناه » (2) . وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه ، فيقول : بيننا وبينكم كتاب الله ، ما وجدنا فيه اتبعناه ، ألا وإن ما حرم رسول الله مثل ما حرم الله » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع الأمة أن تعظم سنة رسول الله صلى الله عليه وسلم , وأن تعرف قدرها , وأن تأخذ بها , وتسير عليها , فهي الشارحة والمفسرة لكتاب الله عز وجل , والدالة على ما قد يخفى من كتاب الله , والمقيدة لما قد يطلق من كتاب الله , المخصصة لما قد يعم من كتاب الله , ومن تدبر كتاب الله وتدبر السنة عرف ذلك ؛ لأن الله جل وعلا يقول : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) فهو المبين للناس ما نزل عليهم - عليه الصلاة والسلام - فإذا كانت سنته غير معتبرة ولا يحتج بها ، فكيف يبين للناس دينهم وكتاب ربهم؟! هذا من أبطل الباطل .
فعلم بذلك أنه صلى الله عليه وسلم هو المبين لكتاب الله , كما قاله الله , وأنه
__________
(1) سنن أبو داود السنة (4604).
(2) سنن الترمذي العلم (2664),سنن أبو داود السنة (4604),سنن ابن ماجه المقدمة (12),سنن الدارمي المقدمة (586).
(3) سنن الترمذي العلم (2664),سنن أبو داود السنة (4604),سنن ابن ماجه المقدمة (12),سنن الدارمي المقدمة (586).
(4) سورة النحل الآية 44

(8/137)

المفسر لما قد يخفى من كتاب الله , وقال سبحانه في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (1) فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه , فإذا كانت سنته لا تبين للناس ولا يحتج بها بطل هذا المعنى , فهو سبحانه وتعالى يبين أنه هو الذي يبين للناس ما نزل إليهم , ويفصل النزاع بين الناس فيما اختلفوا فيه , فدل ذلك على أن سنته لازمة الاتباع وواجبة الاتباع , وليس هذا خاصا بأهل زمانه وصحابته رضي الله عنهم , بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة , فإن الشريعة شريعة لزمانه ولمن بعد زمانه إلى يوم القيامة , فهو رسول الله إلى الناس عامة , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4)
فهو رسول الله إلى جميع العالم : الجن والإنس , العرب والعجم , الأسود والأبيض , الغني والفقير , الحكام والمحكومين إلى يوم القيامة , ليس بعده نبي , فهو خاتم الأنبياء والمرسلين عليه وعليهم الصلاة والسلام , فوجب أن تكون سنته موضحة لكتاب الله , وشارحة لكتاب الله , ودالة على ما قد يخفى من كتاب الله , وسنته جاءت بأحكام لم يأت بها كتاب الله , جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله عز وجل , من ذلك تفصيل
__________
(1) سورة النحل الآية 64
(2) سورة الأنبياء الآية 107
(3) سورة سبأ الآية 28
(4) سورة الأعراف الآية 158

(8/138)

الصلوات , والزكاة , وتفصيل أحكام الزكاة , وتفصيل أحكام الرضاع , فليس في كتاب الله إلا عن الأمهات والأخوات من الرضاع , وجاءت السنة ببقية المحرمات بالرضاع , فقال الرسول صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (1) ، وجاءت السنة بحكم مستقل بتحريم الجمع بين المرأة وعمتها , والمرأة وخالتها , وجاءت بأحكام أخرى مستقلة لم تذكر في كتاب الله في أشياء كثيرة : في الجنايات , والديات , والنفقات , وأحكام الزكاة , والحج ... إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين رضي الله تعالى عنه : دعنا من الحديث وحدثنا عن كتاب الله , غضب عمران رضي الله عنه وقال : لولا السنة كيف نعرف أن الظهر أربع ، والعصر أربع ، والمغرب ثلاث ، والعشاء أربع ، والفجر ركعتان ؟!
فالسنة بينت تفاصيل الصلاة , وتفاصيل الأحكام , ولم يزل الصحابة رضي الله عنهم يرجعون إلى السنة ويتحاكمون إليها , ويحتجون بها , ولما ارتد من ارتد من العرب قام الصديق رضي الله عنه فدعا إلى جهادهم , توقف عمر في ذلك وقال : كيف نقاتلهم وقد قال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) ؟! قال الصديق رضي الله عنه : أليست الزكاة من حقها- من حق لا إله إلا الله - والله لو منعوني عناقا - أو قال : عقالا - كانوا يؤدونه إلى رسول الله لقاتلتهم على منعه . فقال عمر : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق . ثم وافق المسلمون ووافق الصحابة كلهم , واجتمع رأيهم على قتال المرتدين بأمر الله ورسوله .
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(8/139)

ولما جاءت الجدة إلى الصديق رضي الله عنه تسأل , قال : ما أعلم لك شيئا في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم , ولكن سوف أسأل الناس , فسأل الناس , فاجتمع رأيهم أن رسول الله صلى الله عليه وسلم قضى لها بالسدس عند عدم الأم , فقضى لها بالسدس رضي الله عنه وأرضاه .
وهكذا عثمان رضي الله عنه أيضا , لما أشكل عليه حكم المعتدة من الوفاة هل تكون في بيت زوجها أو تنتفل إلى أهلها؟ فشهدت عنده فريعة بنت مالك أخت أبي سعيد , أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيتها , فقضى بذلك عثمان .
ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة - أي متعة الحج - ويحتج عليه بقول أبي بكر وعمر رضي الله عنهما , وأنهما يريان إفراد الحج , قال : يوشك أن تنزل عليكم حجارة من السماء ؛ أقول : قال رسول الله , وتقولون : قال أبو بكر وعمر .
ولما ذكر للإمام أحمد بن حنبل رحمه الله تعالى جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري , ويسألونه عما لديه وعما يقول , قال : عجبت لقوم عرفوا الإسناد وصحته عن رسول الله يذهبون إلى رأي سفيان , والله تعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
ولما ذكر عند أبي أيوب الأنصاري رضي الله عنه رجل يدعو إلى القرآن وإلى ترك السنة , قال : ( دعوه فإنه ضال ) .
والمقصود : أن السلف الصالح عرفوا هذا الأمر ، ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب , فاشتد إنكارهم عليهم , وضللوهم ,
__________
(1) سورة النور الآية 63

(8/140)

مع أنه إنكار له شبهة بالنسبة إلى الخوارج ، وما اعتقدوه في بعض الصحابة رضي الله عنهم .
أما هؤلاء المتأخرون المنكرون للسنة فقد أتوا منكرا عظيما , وبلاء كبيرا , ومعصية عظيمة , حيث قالوا : إن السنة لا يحتج بها , وطعنوا فيها وفي رواتها وفي كتبها , وسار على هذا المنهج وأعلنه كثير من الناس في مصر وفي غيرها , وسموا أنفسهم بالقرآنيين , وقد جهلوا ما قاله علماء السنة , فقد احتاطوا كثيرا للسنة تلقوها أولا عن الصحابة حفظا ودرسوها وحفظوها حفظا كاملا , حفظا دقيقا بعناية تامة , ونقلوها إلى من بعدهم , ثم ألف العلماء في القرن الثاني وفي القرن الثالث , وقد كثر ذلك في القرن الثالث , فألفوا الكتب وجمعوا الأحاديث حرصا على السنة وحفظها وصيانتها , فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك , ثم نقبوا عن الرجال وعرفوا ثقتهم من ضعيفهم , من سيئ الحفظ منهم , حتى حرروا ذلك أتم تحرير , وبينوا من يصلح للرواية ومن لا يصلح للرواية , ومن يحتج به ومن لا يحتج به .
واعتنوا بما قد وقع من بعض الناس من أوهام وأغلاط وعرفوا الكذابين والوضاعين , فألفوا فيهم وأوضحوا أسماءهم , فأيد الله سبحانه وتعالى بهم السنة , وأقام بهم الحجة وقطع بهم المعذرة , وزال تلبيس الملبسين , وانكشف ضلال الضالين , وبقيت السنة بحمد الله جلية وواضحة لا شبهة فيها ولا غبار عليها , وكان الأئمة يعظمون ذلك كثيرا , وإذا رأوا من أحد تساهلا بالسنة أو إعراضا أنكروا عليه , حدث ذات يوم عبد الله بن عمر رضي الله عنهما بقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله » (1) . فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه وخوف من تساهل النساء في ذلك وليس
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).

(8/141)

قصده إنكار السنة - فأقبل عليه عبد الله وسبه سبا سيئا , وقال : أقول : قال رسول الله , وتقول : والله لنمنعهن ؟!
ورأى عبد الله بن مغفل المزني رضي الله عنه بعض أقاربه يخذف بالحصى , فقال له : « نهى رسول الله صلى الله عليه وسلم عن الخذف وقال : إنه لا يصيد صيدا ولا ينكأ عدوا » (1) ثم رآه في وقت آخر يخذف , فقال : أقول لك : إن رسول الله نهى عن هذا ثم تخذف ؟! لا أكلمك أبدا .
فالصحابة رضي الله تعالى عنهم كانوا يعظمون هذا الأمر جدا , ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها بأي رأي من الآراء أو اجتهاد من الاجتهادات , وهكذا علماء السنة بعدهم .
قال أبو حنيفة رحمه الله في هذا المعنى : إذا جاء الحديث عن رسول الله فعلى العين والرأس , وإذا جاء عن الصحابة فعلى العين والرأس , وإذا جاء عن التابعين فهم رجال ونحن رجال .
وقال مالك رضي الله عنه : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر , يعني : رسول الله عليه الصلاة والسلام .
وقال أيضا : لا يصلح آخر هذه الأمة إلا ما أصلح أولها : وهو اتباع الكتاب والسنة .
وقال الشافعي رحمه الله تعالى : إذا رويت عن رسول الله صلى الله عليه وسلم حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب . وفي لفظ آخر قال : إذا جاء الحديث عن رسول الله وقولي يخالفه , فاضربوا بقولي الحائط .
وقال أحمد رضي الله عنه : لا تقلدوني ولا تقلدوا مالكا ولا الشافعي , وخذوا من حيث أخذنا .
__________
(1) صحيح البخاري تفسير القرآن (4561),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).

(8/142)

وكلام أهل العلم في هذا كثير , والأمر في ذلك واضح وجلي , وقد تكلم أهل العلم في هذا المقام كلاما كثيرا . كأبي العباس ابن تيمية , وابن القيم , وابن كثير رحمهم الله تعالى وغيرهم , وأوضحوا أن من أنكر السنة فقد ضل سواء السبيل.
ومن عظم آراء الرجال وقدمها على السنة فقد ضل وأخطأ , وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة رسوله عليه الصلاة والسلام , فما شهدا له بالقبول قبل وما لم يشهدا له بالقبول لم يقبل , والأصل في هذا : قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقد كتب الحافظ السيوطي رحمه الله رسالة سماها : ( مفتاح الجنة في الاحتجاح بالسنة ) , وذكر في أولها : أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر بالإجماع , ونقل كثيرا من كلام السلف في ذلك .
فهذه مكانة السنة من الإسلام , وأنها الأصل الثاني من أصول الإسلام , وأنها حجة مستقلة قائمة بنفسها يجب الأخذ بها والرجوع إليها متى صح السند عن رسول الله صلى الله عليه وسلم بذلك .
فنسأل الله تعالى التوفيق والسداد والاستقامة على ذلك , والعافية من كل ما يخالف شرعه , إنه ولي ذلك والقادر عليه . والحمد لله رب العالمين , وصلى الله على نبينا محمد , وعلى آله وصحبه وسلم .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(8/143)


أسئلة وأجوبة على ما سبق - فتاوى ابن باز

أسئلة وأجوبة على ما سبق
العلاج لمن به صرف أو عطف أو سحر , وكيف ينجو المؤمن من ذلك , وما الأدعية والأذكار لذلك الشيء؟

(8/143)

س 1 : ما العلاج لمن به صرف أو عطف أو سحر؟ وكيف يمكن للمؤمن أن ينجو من ذلك ولا يضره فعله؟ وهل هناك أدعية أو ذكر من القرآن والسنة لذلك الشيء؟ .
ج 1 : هناك أنواع من العلاج :
أولا : ينظر فيما فعله الساحر , إذا عرف أنه مثلا جعل شيئا من الشعر في مكان , أو جعله في أمشاط , أو في غير ذلك , إذا عرف أنه وضعه في المكان الفلاني أزيل هذا الشيء وأحرق وأتلف فيبطل مفعوله ويزول ما أراده الساحر .
ثانيا : أن يلزم الساحر إذا عرف أن يزيل ما فعل , فيقال له : إما أن تزيل ما فعلت أو تضرب عنقك , ثم إذا أزال ذلك الشيء يقتله ولي الأمر; لأن الساحر يقتل على الصحيح بدون استتابة , كما فعل ذلك عمر رضي الله تعالى عنه , وقد روي عن الرسول صلى الله عليه وسلم أنه قال : « حد الساحر ضربه بالسيف » (1) ، ولما علمت حفصة أم المؤمنين رضي الله تعالى عنها أن جارية لها تتعاطى السحر قتلتها .
ثالثا : القراءة ؛ فإن لها أثرا عظيما في إزالة السحر ؛ وهو أن يقرأ على المسحور أو في إناء آية الكرسي وآيات السحر التي في سورة الأعراف , وفي سورة يونس , وفي سورة طه , ومعها سورة الكافرون , وسورة الإخلاص , والمعوذتين , ويدعو له بالشفاء والعافية , ولا سيما
__________
(1) سنن الترمذي الحدود (1460).

(8/144)

بالدعاء الثابت عن النبي صلى الله عليه وسلم ، وهو : « اللهم رب الناس أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) . ومن ذلك ما رقى به جبرائيل النبي صلى الله عليه وسلم ، وهو : « باسم الله أرقيك ، من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك » (2) ويكرر هذه الرقية ثلاثا , ويكرر قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) و ( المعوذتين ) ثلاثا .
ومن ذلك أن يقرأ ما ذكرناه في ماء ويشرب منه المسحور , ويغتسل بباقيه مرة أو أكثر حسب الحاجة , فإنه يزول بإذن الله تعالى , وقد ذكر هذا العلماء رحمهم الله , كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في كتاب : ( فتح المجيد شرح كتاب التوحيد ) في باب ( ما جاء في النشرة ) وذكره غيره .
رابعا : أن يأخذ سبع ورقات من السدر الأخضر ويدقها ويجعلها في ماء ويقرأ فيه ما تقدم من الآيات والسور السابقة والدعوات فيشرب منه ويغتسل , كما أن ذلك ينفع في علاج الرجل إذا حبس عن زوجته فتوضع السبع الورقات من السدر الأخضر في ماء فيقرأ فيه ما سبق ثم يشرب منه ويغتسل , فإنه نافع بإذن الله جل وعلا .
والآيات التي تقرأ في الماء وورق السدر الأخضر بالنسبة للمسحورين , ومن حبس عن زوجته ولم يجامعها هي كما يلي :
1 - قراءة الفاتحة .
2 - قراءة آية الكرسي من سورة البقرة , وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (4)
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 255

(8/145)

3 - قراءة آيات الأعراف , وهي قوله تعالى : { قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (1) { فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } (2) { وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } (3) { قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } (4) { يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ } (5) { قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ } (6) { يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ } (7) { وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ } (8) { قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ } (9) { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ } (10) { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (11) { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (12) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (13) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (14) { وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ } (15) { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ } (16) { رَبِّ مُوسَى وَهَارُونَ } (17)
4 - قراءة آيات في سورة يونس , وهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (18) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (19) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (20) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (21)
5 - قراءة آيات في سورة طه , وهي قوله عز وجل : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (22) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (23) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (24) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (25) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (26)
__________
(1) سورة الأعراف الآية 106
(2) سورة الأعراف الآية 107
(3) سورة الأعراف الآية 108
(4) سورة الأعراف الآية 109
(5) سورة الأعراف الآية 110
(6) سورة الأعراف الآية 111
(7) سورة الأعراف الآية 112
(8) سورة الأعراف الآية 113
(9) سورة الأعراف الآية 114
(10) سورة الأعراف الآية 115
(11) سورة الأعراف الآية 116
(12) سورة الأعراف الآية 117
(13) سورة الأعراف الآية 118
(14) سورة الأعراف الآية 119
(15) سورة الأعراف الآية 120
(16) سورة الأعراف الآية 121
(17) سورة الأعراف الآية 122
(18) سورة يونس الآية 79
(19) سورة يونس الآية 80
(20) سورة يونس الآية 81
(21) سورة يونس الآية 82
(22) سورة طه الآية 65
(23) سورة طه الآية 66
(24) سورة طه الآية 67
(25) سورة طه الآية 68
(26) سورة طه الآية 69

(8/146)

6 - قراءة سورة الكافرون .
7 - قراءة سورة الإخلاص والمعوذتين : وهما سورة الفلق والناس ( ثلاث مرات ) .
8 - قراءة بعض الأدعية الشرعية مثل : " اللهم رب الناس , أذهب البأس , اشف أنت الشافي , لا شفاء إلا شفاؤك , شفاء لا يغادر سقما " ( ثلاث مرات ) فهذا طيب , وإذا قرأ مع ذلك " باسم الله أرقيك من كل شيء يؤذيك , ومن شر كل نفس أو عين حاسد الله يشفيك , باسم الله أرقيك " ( ثلاث مرات ) فهذا طيب .
وإن قرأ ما سبق على المسحور مباشرة ونفث على رأسه أو على صدره فهذا من أسباب الشفاء بإذن الله أيضا كما تقدم .

(8/147)

حكم حرق الساحر بالنار
س 2 : هل يجوز حرق الساحر بالنار؟ .
ج 2 : لا يحرق بالنار أحد; لأن الرسول صلى الله عليه وسلم نهى عن ذلك وقال : « إن النار لا يعذب بها إلا الله » (1) بل يقتل بالسيف .
__________
(1) صحيح البخاري الجهاد والسير (2853),سنن الترمذي السير (1571),سنن أبو داود الجهاد (2673),مسند أحمد بن حنبل (2/307),سنن الدارمي السير (2461).

(8/147)

هل يجوز تغسيل المريض بدم الذبيحة؟
س 3 : هل يجوز تغسيل المريض بدم الذبيحة؟ .
ج 3 : لا يجوز ؛ لأنه نجس فلا يجوز التداوي بالنجس .

(8/147)

حكم الذهاب إلى الكهان لقتل الجن الذي بهم أو يخرجونهم.
س 4 : هل يجوز لبعض الناس أن يذهبوا إلى الكهان; لعلمهم

(8/147)

أنهم سوف يقتلون الجن الذي بهم أو يخرجونهم؟ .
ج 4 : هذا كله لا يجوز; لأن الكهنة يستخدمون الشياطين حتى في عهد الجاهلية , والكاهن له صاحب من الجن يأتيه ويخبره أن في المكان الفلاني كذا , وفي المكان الفلاني حصل كذا , وفي الشام مات فلان إلى غير ذلك .
فهكذا تتناقل الشياطين الأخبار ، فيظن الجاهل أن هذا الكاهن أو الرمال يعلم الغيب , وإنما هي الشياطين تنقل له بعض الأخبار ، فيتظاهر للناس أن عنده معلومات عن الغيب , وقد يستخدم بعض الشياطين الآخرين الذين لهم قوة من ملوك الشياطين ورؤسائهم , فيأتون بهذا الشيطان الذي تلبس في المريض أو في المجنون , فإذا أرضاهم هذا الإنسي بعبادتهم من دون الله أو نذر لهم وذبح لهم من دون الله - إذا أرضاهم بذلك , قد يحضرون الشيطان الذي تحت إمرتهم فيقولون : إما أن تفعل كذا وكذا وإلا قتلناك , وإلا سجناك , وإلا فعلنا بك كذا وكذا , فيدع عمله القبيح من أجل طاعته لسادته من الشياطين والرؤساء ، فيحصل نفع للإنسان بهذه الطرق الخبيثة الشركية الضارة , وليس هذا بعذر , ولا يجوز إتيان هؤلاء الكهنة والعرافين أبدا , ولا يجوز سؤالهم ولا تصديقهم ؛ لأن النبي صلى الله عليه وسلم زجر عن ذلك .
ولو قدر له أنه انتفع به بعض الناس عن طريق الشرك فليس بعذر , فعباد الجن قد ينتفعون بالجن لكن ضررهم أعظم , فقد يأتيهم الجني بأشياء أو بدراهم يسرقها , فهذا ليس بعذر في عبادة الجن واتخاذهم آلهة مع الله - نسأل الله العافية - وكان أهل الجاهلية تكلمهم الأصنام : تأتي الشياطين في جوف الأصنام فيكلمون الناس الذين يعبدونها من دون الله , ويقولون : جرى كذا وكذا , فيغرونهم بالشرك .

(8/148)

من مات وهو يذبح للجن ويصر على ذلك هل يصلى عليه ويدعى له؟

(8/148)

س 5 : إذا مات إنسان وهو يذبح للجن , ومصر على ذلك هل يصلى عليه ويدعى له؟ .
ج 5 : لا يجوز أن يصلى عليه , ولا يغسل , ولا يكفن , ولا يعتبر من المسلمين , ولا يقبر معهم ؛ لأنه مشرك . وهكذا الذي يدعو الجن أو الأولياء أو أهل القبور , وينذر لهم والعياذ بالله .

(8/149)

كيف سحر الرسول صلى الله عليه وسلم ؟
س 6 : كيف يسحر الرسول صلى الله عليه وسلم والله يقول له : { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (1) ؟ وكيف يسحر وهو يتلقى الوحي عن ربه ويبلغ ذلك للمسلمين , فكيف يبلغ وهو مسحور وقول الكفار والمشركين : { إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا } (2) ؟ نرجو إيضاحها , وبيان هذه الشبهات . .
ج 6 : هذا ثبت في الحديث الصحيح أنه وقع في المدينة , وعندما استقر الوحي واستقرت الرسالة , وقامت دلائل النبوة وصدق الرسالة , ونصر الله نبيه على المشركين وأذلهم , تعرض له شخص من اليهود يدعى : لبيد بن الأعصم , فعمل له سحرا في مشط ومشاطة وجف طلعة ذكر النخل , فصار يخيل إليه أنه فعل بعض الشيء مع أهله ولم يفعله , لكن لم يزل بحمد الله تعالى عقله وشعوره وتمييزه معه فيم يحدث به الناس , ويكلم الناس بالحق الذي أوحاه الله إليه , لكنه أحس بشيء أثر عليه بعض الأثر مع نسائه , كما قالت عائشة رضي الله عنها : « إنه كان يخيل إليه أنه فعل بعض الشيء في البيت مع أهله
__________
(1) سورة المائدة الآية 67
(2) سورة الإسراء الآية 47

(8/149)

وهو لم يفعله » . فجاءه الوحي من ربه عز وجل بواسطة جبرائيل عليه السلام فأخبره بما وقع ، فبعث من استخرج ذلك الشيء من بئر لأحد الأنصار فأتلفه ، وزال عنه بحمد الله تعالى ذلك الأثر ، وأنزل عليه سبحانه سورتي المعوذتين فقرأهما وزال عنه كل بلاء ، وقال عليه الصلاة والسلام : « ما تعوذ المتعوذون بمثلهما » (1) ولم يترتب على ذلك شيء مما يضر الناس أو يخل بالرسالة أو بالوحي , والله جل وعلا عصمه من الناس مما يمنع وصول الرسالة وتبليغها .
أما ما يصيب الرسل من أنواع البلاء فإنه لم يعصم منه عليه الصلاة والسلام , بل أصابه شيء من ذلك , فقد جرح يوم أحد , وكسرت البيضة على رأسه , ودخلت في وجنتيه بعض حلقات المغفر , وسقط في بعض الحفر التي كانت هناك , وقد ضيقوا عليه في مكة تضييقا شديدا , فقد أصابه شيء مما أصاب من قبله من الرسل , ومما كتبه الله عليه , ورفع الله به درجاته , وأعلى به مقامه , وضاعف به حسناته , ولكن الله عصمه منهم فلم يستطيعوا قتله ولا منعه من تبليغ الرسالة , ولم يحولوا بينه وبين ما يجب عليه من البلاغ ، فقد بلغ الرسالة وأدى الأمانة صلى الله عليه وسلم .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (814),سنن الترمذي فضائل القرآن (2902),مسند أحمد بن حنبل (4/144),سنن الدارمي فضائل القرآن (3440).

(8/150)

معنى قول الله تعالى عن الكهنة :
{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية
س 7 : نرجو إيضاح قول الله تعالى عن الكهنة ومن شابههم الذين تركوا طريق الله وذهبوا إلى الشياطين; ليتعلموا منهم ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله , كيف يكون ذلك , وهل يحدث ذلك الضرر للمؤمنين الفاسقين؟ وما طريق الوقاية من هذه الشرور والأضرار حيث يروج كثير من
__________
(1) سورة البقرة الآية 102

(8/150)

الكهنة للعوام قدرتهم على ذلك؟ .
ج 7 : قد تكون هذه الطرق الخبيثة من خدمة الشياطين , وخدمة من تعاطى هذه الأمور , وصحبتهم لهم , وتعلمهم منهم من أنواع السحرة والكهنة والرمالين والعرافين , وغيرهم من المشعوذين , فيتعاطون هذه الأمور من أجل المال , والاستحواذ على عقول الناس , وحتى يعظمهم الناس فيقولوا : إنهم يعرفون كذا ويعرفون كذا , وهذا واقع , والله يبتلي عباده بالسراء والضراء , ويبتلي عباده بالأشرار والأخيار , حتى يتميز الصادق من الكاذب , وحتى يتميز ولي الله من عدو الله , وحتى يتميز من يعبد الله , ويسعى في سلامة دينه , ويحارب الكفر والنفاق والمعاصي والخرافات , وبين من هو ضعيف في ذلك أو مخلد إلى الكسل والضعف , والله يميز الناس بما يبتليهم به من السراء والضراء , والشدة والرخاء , وتسليط الأعداء والجهاد .
حتى يتبين أولياء الله من أعدائه المعاندين لدين الله , وحتى يتبين أهل القوة في الحق من الضعفاء والخاملين , وهذا واقع لا شك فيه , والتوقي لذلك مشروع بحمد الله , بل واجب , وقد شرع الله لعباده أن يتوقوا شرهم بما شرع سبحانه من التعوذات والأذكار الشرعية وسائر الأسباب المباحة , فقد قال النبي صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) أخرجه مسلم في صحيحه .
وكما أخبر النبي صلى الله عليه وسلم : أن « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات في المساء ، لم يضره شيء حتى يصبح ، ومن قالها ثلاث مرات في الصباح لم يضره شيء حتى يمسي » (2) , وكما أخبر النبي صلى الله عليه وسلم : أن « من
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(8/151)

قرأ آية الكرسي حين ينام على فراشه لم يضره شيء حتى يصبح » (1) , وهذا من فضل الله عز وجل , وأخبر صلى الله عليه وسلم : أن « من قرأ سورة الإخلاص { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) وسورتي الفلق والناس ثلاث مرات عند نومه لم يضره شيء » فهي من أسباب السلامة من كل سوء إذا قرأها المؤمن عند النوم ( ثلاث مرات ) , وهكذا بعد الصلوات الخمس , ويشرع تكرارها بعد صلاة الفجر والمغرب ثلاثا , وذلك بعد أن ينتهي من التسبيح والتحميد والتكبير والتهليل , وذلك من فضل الله سبحانه وتعالى على عباده , وإرشاده لهم إلى أسباب العافية والوقاية من شر الأعداء .
وهكذا من الأسباب الشرعية الإكثار من الكلمات الأربع : سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر , فهي من أسباب السلامة والعافية; لقول النبي صلى الله عليه وسلم : « أحب الكلام إلى الله أربع : سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) أخرجه مسلم في صحيحه .
وهكذا العناية بقراءة القرآن الكريم والإكثار منها بالتدبر والتعقل والعناية بأمر الله عز وجل بطاعته وترك معاصيه .
وهكذا الإكثار من قول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , وهو على كل شيء قدير , كلها من أسباب السلامة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ، في يوم مائة مرة ، كانت له عدل عشر رقاب ، وكتب الله له مائة حسنة ، ومحيت عنه مائة سيئة ، وكان في حرز من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (4) . متفق على صحته .
__________
(1) سنن الترمذي فضائل القرآن (2879),سنن الدارمي فضائل القرآن (3386).
(2) سورة الإخلاص الآية 1
(3) صحيح مسلم الآداب (2137).
(4) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).

(8/152)

ومما يجمع الخير كله للمسلم العناية بكتاب الله , وسنة رسوله صلى الله عليه وسلم قولا وعملا , والأخذ بما أوصى به الله عباده وأمرهم به في كتابه الكريم وسنة رسوله الأمين , ومن ذلك أنه أوصى عباده بالتقوى وأمرهم بها في آيات كثيرة , ولا شك أن التقوى هي أعظم الوصايا; فهي وصية الله عز وجل , ووصية رسوله عليه الصلاة والسلام , وهي جامعة للخير كله .
ومن جملة التقوى العناية بكتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , وقد أوصى الله بذلك , فقال جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال جل وعلا : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد ذلك: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4)
فقال أولا : { لَعَلَّكُمْ تَعْقِلُونَ } (5) ثم قال : { لَعَلَّكُمْ تَذَكَّرُونَ } (6) ثم قال : { لَعَلَّكُمْ تَتَّقُونَ } (7)
__________
(1) سورة الأنعام الآية 155
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153
(5) سورة البقرة الآية 73
(6) سورة الأنعام الآية 152
(7) سورة البقرة الآية 21

(8/153)

والحكمة في ذلك كما قال جمع من أهل التفسير : أن الإنسان إذا تعقل ما خلق له وما أمر به , وما خوطب به , ونظر فيه وتأمله حصل له به التذكر , لما يجب عليه , ولما ينبغي له تركه , ثم بعد ذلك تكون التقوى : بفعل الأوامر وترك النواهي , وبذلك يكمل للعبد العناية بما قرأ , أو بما سمع , فإنه يبدأ بالتعقل والتذكر ثم العمل وهو المقصود .
فالوصية بكتاب الله قولا وعملا تشمل الدعوة إليه , والذب عنه , والعمل به; لأنه كتاب الله الذي من تمسك به نجا , ومن حاد عنه هلك , وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث عبد الله بن أبي أوفى : أن النبي صلى الله عليه وسلم أوصى بكتاب الله , وذلك حينما سئل عبد الله بن أبي أوفى : هل أوصى النبي صلى الله عليه وسلم بشيء؟ قال : نعم , أوصى بكتاب الله . فالرسول صلى الله عليه وسلم أوصى بكتاب الله لأنه يجمع الخير كله .
وفي صحيح مسلم , عن جابر رضي الله تعالى عنه , أن النبي عليه الصلاة والسلام أوصى في حجة الوداع بكتاب الله , فقال : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله من تمسك به نجا ومن أعرض عنه هلك » (1) . وفي صحيح مسلم أيضا , عن زيد بن أرقم رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « إني تارك فيكم ثقلين : أولهما : كتاب الله فيه الهدى والنور ، فخذوا بكتاب الله وتمسكوا به » (2) .
فحث على كتاب الله ورغب فيه , ثم قال : « وأهل بيتي أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي » (3) ، فالنبي صلى الله عليه وسلم أوصى بكتاب الله , كما أوصى الله بكتابه , ثم الوصية بكتاب الله وصية بالسنة; لأن القرآن أوصى بالسنة وأمر بتعظيمها , فالوصية بكتاب الله وصية بسنة رسول الله صلى الله عليه وسلم , وهما الثقلان , وهما الأصلان اللذان لا بد منهما , من
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).
(2) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(3) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(8/154)

تمسك بهما نجا , ومن حاد عنهما هلك , ومن أنكر واحدا منها كفر بالله وحل دمه وماله , وقد جاء في رواية أخرى : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به ؛ كتاب الله وسنتي » . أخرجها الحاكم بسند جيد .
وقد عرفت أيها المسلم : أن الوصية بكتاب الله والأمر بكتاب الله وصية بالسنة وأمر بالسنة; لأن الله تعالى يقول : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) الآية , ويقول أيضا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) الآية . وهناك آيات كثيرة يأمر فيها سبحانه بطاعته , وطاعة الرسول عليه الصلاة والسلام , والعلم النافع هو المتلقى عنهما والمستنبط منهما , فهذا هو العلم , فالعلم : قال الله سبحانه , وقال رسول الله صلى الله عليه وسلم , وما جاء عن الصحابة رضي الله عنهم .
لأنهم أعلم بكتاب الله وأعلم بالسنة , فاستنباطهم وأقوالهم يعين طالب العلم , ويرشد طالب العلم إلى الفهم الصحيح عن الله وعن رسوله عليه الصلاة والسلام , ثم الاستعانة بكلام أهل العلم بعد ذلك : أئمة الهدى ؛ كالتابعين , وأتباع التابعين , ومن بعدهم من علماء الهدى , وهكذا أئمة اللغة يستعان بكلامهم على فهم كتاب الله وسنة رسوله صلى الله عليه وسلم .
فطالب العلم يعنى بكتاب الله سبحانه , ويعنى بالسنة , ويستعين على ذلك بكلام أهل العلم المنقول عن الصحابة ومن بعدهم في
__________
(1) سورة النور الآية 56
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 80

(8/155)

كتب التفسير والحديث , وكتب أهل العلم والهدى; لكي يعرف معاني كتاب الله , فيتعلمه ويعمل به ويعلمه للناس; لما في ذلك من الأجر العظيم والثواب الجزيل , ومن ذلك قول الرسول صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) ، وقوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
وقد حث الرسول صلى الله عليه وسلم على المحافظة على كتاب الله عز وجل وتدبر معانيه ; لما في ذلك من الأجر العظيم , مثل قول الرسول عليه الصلاة والسلام : « من قرأ حرفا من القرآن فله به حسنة ، والحسنة بعشر أمثالها » (3) ، وقوله صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) خرجه مسلم في صحيحه (5) , وأصحابه : هم العاملون به , كما في الحديث الآخر : وهو قوله صلى الله عليه وسلم : « يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو ظلتان سوداوان بينهما شرق أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (6) . أخرجه مسلم في صحيحه (7) . والآيات والأحاديث في فضل القرآن والعمل به وفضل السنة والتمسك بها كثيرة جدا .
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا والمسلمين للتمسك بكتابه وسنة رسوله صلى الله عليه وسلم , والعمل بهما , إنه جواد كريم .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سنن الترمذي فضائل القرآن (2910).
(4) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(5) صحيح مسلم بشرح النووي (6\78)
(6) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(7) صحيح مسلم بشرح النووي (6\79) .

(8/156)


حكم الذهاب إلى الكهان والعرافين - فتاوى ابن باز

حكم الذهاب إلى الكهان والعرافين (1)
س : من : أ . ع . م - يقول : هل يجوز الذهاب إلى الكهان والعرافين والمشعوذين وسؤالهم والتداوي عندهم بالزيت ونحوه؟ .
ج : لا يجوز الذهاب إلى العرافين والسحرة والمنجمين والكهنة ونحوهم , ولا يجوز سؤالهم ولا تصديقهم , ولا يجوز التداوي عندهم بزيت ولا غيره; لأن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم وعن تصديقهم; لأنهم يدعون علم الغيب , ويكذبون على الناس , ويدعونهم إلى أسباب الانحراف عن العقيدة .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) أخرجه مسلم في صحيحه , وقال صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم , وقال عليه الصلاة والسلام : « ليس منا من سحر أو سحر له ، أو تطير أو تطير له ، أو تكهن أو تكهن له » .
والأحاديث في هذا المعنى كثيرة . وفيما أباح الله من التداوي بالرقية الشرعية والأدوية المباحة عند المعروفين بحسن العقيدة والسيرة ما يكفي والحمد لله . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1498 ) بتاريخ 8 \ 2 \ 1416 هـ .
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/157)


حكم الذهاب إلى السحرة والكهنة بقصد العلاج - فتاوى ابن باز

حكم الذهاب إلى السحرة والكهنة بقصد العلاج (1)
__________
(1) نشرت في جريدة المسلمون الصادرة بتاريخ 2 \ 10 \ 1415 هـ .

(8/157)

س : قارئ يسأل : ما حكم الذهاب للسحرة والكهنة بقصد العلاج إذا كان مضطرا إلى ذلك؟ .
ج : لا يجوز الذهاب إلى الكهان والسحرة والمشعوذين ولا سواهم , بل يجب أن ينبه عليهم ويؤخذ على أيديهم ويمنعوا ؛ لقوله صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم , وقال صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم . « وسئل عن الكهان , فقال : لا تأتوهم » (3) , والكهان يدعون علم الغيب بواسطة شياطينهم , فلا يجوز إتيان الكهان والعرافين , ولا سؤالهم عن شيء , بل يجب أن ينكر عليه , وأن يؤدب حتى لا يعود لشيء من ذلك , لكن يذهب إلى أهل الخير المعروفين بالرقية الشرعية فيرقونه .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).

(8/158)


علاج السحر بعد وقوعه - فتاوى ابن باز

علاج السحر بعد وقوعه
س : الأخت التي رمزت لاسمها بـ : ح . س . هـ - من مكناس في المغرب بعثت برسالة طويلة خلاصتها : سؤال عن : كيفية علاج السحر بعد وقوعه . .
ج : يعالج السحر بعد وقوعه بالرقية الشرعية والأدوية المباحة , من المعروفين بحسن العقيدة والسيرة , من دون خلوة إذا كانت المريضة امرأة . والله ولي التوفيق .

(8/158)


المصاب بالعين يعالج بالرقية الشرعية - فتاوى ابن باز

المصاب بالعين يعالج بالرقية الشرعية (1)
س : تعاني أختي من مرض , وقد غلب على ظننا أنها أصيبت بالعين , وذلك منذ سنتين , وفي إحدى الليالي القريبة وقبل الفجر رأيت إحدى قريباتي وهي تنصحني بأخذ أختي لعلاجها عند شخص أسمته بأحد أحياء مدينتنا , وقولها : إنه سبق أن عالج مثل هذه الحالة بالرقية الشرعية , فبماذا تنصحوننا؟ جزاكم الله خيرا . .
ج : يشرع علاج المصاب بالعين بالرقية الشرعية , من الرجل الثقة المعروف بذلك , أو المرأة المعروفة بذلك , لكن إذا كانت الرقية من الرجل فإنه لا يجوز أن يخلو بها , بل يجب أن يكون معهما ثالث تزول به الخلوة .
وإن عرف العائن شرع استغساله بأن يغسل وجهه وكفيه في إناء ثم يغتسل به المعين; لقول النبي صلى الله عليه وسلم في حق العائن : « وإذا استغسلتم فاغسلوا » (2) . .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1479 ) بتاريخ 10 \ 9 \ 1415 هـ .
(2) صحيح مسلم السلام (2188),سنن الترمذي الطب (2062).

(8/159)


يجوز التداوي بالأدوية المباحة شرعا - فتاوى ابن باز

يجوز التداوي بالأدوية المباحة شرعا

(8/159)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وصحبه .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان , وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان ، آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
فالموجب لهذا هو النصيحة والتذكير; عملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة . ثلاث مرات . قيل : لمن يا رسول الله؟ قال : لله ولرسوله ولكتابه ، ولأئمة المسلمين وعامتهم » (3) .
ونظرا لكثرة المشعوذين في الآونة الأخيرة ممن يدعون معرفة الطب ويعالجون عن طريق السحر أو الكهانة , وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل - رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين; لما فيه من التعلق بغير الله تعالى , ومخالفة أمره وأمر رسوله صلى الله عليه وسلم , فأقول مستعينا بالله تعالى :
يجوز التداوي اتفاقا , وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ؛ ليشخص له مرضه ويعالجه
__________
(1) سورة الذاريات الآية 55
(2) سورة المائدة الآية 2
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/160)

بما يناسبه من الأدوية المباحة شرعا , حسبما يعرفه في علم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية المباحة , ولا ينافي التوكل على الله سبحانه وتعالى .
وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء , عرف ذلك من عرفه وجهله من جهله , ولكنه سبحانه وتعالى لم يجعل شفاء عباده فيما حرمه عليهم , فلا يجوز للمريض أن يذهب إلى الكهنة ونحوهم ممن يدعون معرفة الغيبيات ليعرف منهم مرضه , كما لا يجوز له أن يصدقهم فيما يخبرونه به ؛ فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن; ليستعينوا بهم على ما يريدون , وهؤلاء شأنهم الكفر والضلال ؛ لكونهم يدعون أمور الغيب .
وقد روى مسلم في صحيحه , أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) .
وعن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم , رواه أبو داود , وخرجه أهل السنن الأربع , وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ : « من أتى عرافا أو كاهنا وصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم .
وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (4) صلى الله عليه وسلم , رواه البزار بإسناد جيد .
ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين وأمثالهم , وسؤالهم وتصديقهم والوعيد على ذلك .
فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/161)

وسلطان إنكار إتيان الكهان والعرافين ونحوهم , ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرها , والإنكار عليهم أشد الإنكار , والإنكار على من يجيء إليهم , ولا يغتر بصدقهم في بعض الأمور , ولا بكثرة من يأتي إليهم ممن ينتسب إلى العلم فإنهم غير راسخين في العلم , بل من الجهال ؛ لما في إتيانهم من المحذور ؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم; لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة , ولأنهم كذبة فجرة .
كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر ؛ لأنهما يدعيان علم الغيب وذلك كفر ، ولأنهما لا يتوصلان إلى مقصودهما إلا بخدمة الجن وعبادتهم من دون الله , وذلك كفر بالله وشرك به سبحانه , والمصدق لهم بدعواهم علم الغيب يكون مثلهم , وكل من تلقى هذه الامور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم , ولا يجوز للمسلم أن يخضع لما يزعمونه علاجا , كنمنمتهم بكلام لا يفهم , وكتابة الطلاسم : وهي الحروف المقطعة , أو صب الرصاص , ونحو ذلك من الخرافات التي يعملونها ؛ فإن هذا من الكهانة والتلبيس على الناس , ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم .
كما لا يجوز لأحد من المسلمين الذهاب لأحد من الكهان ونحوهم لسؤاله عمن سيتزوج ابنه أو قريبه , أو عما سيكون بين الزوجين وأسرتيهما من المحبة والوفاء , أو العداوة والفراق , ونحو ذلك ؛ لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى .
والسحر من المحرمات الكفرية , كما قال الله عز وجل في شأن الملكين في سورة البقرة : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
__________
(1) سورة البقرة الآية 102

(8/162)

نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين , كما نسأله سبحانه وتعالى أن يقي المسلمين شرهم , وأن يوفق المسلمين للحذر منهم وتنفيذ حكم الله فيهم , حتى يستريح العباد من شرهم وضررهم وأعمالهم الخبيثة , إنه جواد كريم .
وقد شرع الله سبحانه وتعالى لعباده ما يتقون به شر السحر قبل وقوعه , وأوضح لهم سبحانه ما يعالجونه به بعد وقوعه ؛ رحمة منه لهم , وإحسانا منه إليهم , وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه , والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا :
أما النوع الأول : وهو الذي يتقى به خطر السحر قبل وقوعه , فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية , والدعوات والتعوذات المأثورة , ومن ذلك : قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام , ومن ذلك قراءتها عند النوم , وآية الكرسي : هي أعظم آية في القرآن الكريم وهي قوله سبحانه وتعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1)
__________
(1) سورة البقرة الآية 255

(8/163)

ومن ذلك قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) خلف كل صلاة مكتوبة , وقراءة السور الثلاث ( ثلاث مرات ) : في أول النهار بعد صلاة الفجر , وفي أول الليل بعد صلاة المغرب .
ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل , وهما قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (4) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (5)
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (6) . وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (7) . والمعنى والله أعلم : كفتاه من كل سوء .
ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر ما خلق , في الليل والنهار , وعند نزول أي منزل في البناء , أو الصحراء , أو الجو , أو البحر; لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سورة البقرة الآية 285
(5) سورة البقرة الآية 286
(6) صحيح البخاري فضائل القرآن (4723).
(7) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).

(8/164)

بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) .
ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ( ثلاث مرات ) : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ; لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم , وأن ذلك سبب للسلامة من كل سوء .
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان , وثقة بالله واعتماد عليه , وانشراح صدر لما دلت عليه .
وهي أيضا من أعظم السلاح لدفع السحر بعد وقوعه , مع الإكثار من الضراعة إلى الله , وسؤاله سبحانه : أن يكشف الضرر , ويزيل البأس , ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره , وكان صلى الله عليه وسلم يرقي بها أصحابه : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (3) ، ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : « باسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، باسم الله أرقيك » (4) وليكرر ذلك ( ثلاث مرات ) .
ومن علاج السحر بعد وقوعه أيضا , وهو علاج نافع للرجل إذا حبس من جماع أهله : أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه , ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسل , ويقرأ فيه ( آية الكرسي ) , و { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) وآيات السحر التي في سورة الأعراف , من قوله سبحانه وتعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ } (8)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(3) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(4) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1
(8) سورة الأعراف الآية 117

(8/165)

إلى قوله تعالى : { رَبِّ مُوسَى وَهَارُونَ } (1) والآيات التي في سورة يونس , من قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (2) إلى قوله تعالى : { وَلَوْ كَرِهَ الْمُجْرِمُونَ } (3) والآيات في سورة طه من قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) إلى قوله تعالى : { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه بعض الشيء ويغتسل بالباقي , وبذلك يزول الداء إن شاء الله تعالى , وإذا دعت الحاجة لاستعماله أكثر من مرة فلا بأس , حتى يزول الداء بإذن الله تعالى . ومن علاجه أيضا إتلاف ما فعله الساحر من عقد أو غيرها فيما يعتقد أنه من أعمال الساحر .
أما علاجه بعمل السحرة ونحوهم مما يتقربون إلى الجن بالذبح أو غيره من القربات : فهذا لا يجوز ؛ لأنه من عمل الشيطان , بل هو من الشرك الأكبر , كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين , واستعمال ما يقولون ؛ لأنهم لا يؤمنون , ولأنهم كذبة فجرة يدعون علم الغيب , ويلبسون على الناس , وقد حذر رسول الله صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم , كما سبق بيان ذلك .
والله سبحانه وتعالى المسئول أن يوفق المسلمين للعافية من كل سوء , وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه , والعافية من كل ما يخالف شرعه . وصلى الله وسلم على عبده ورسوله محمد , وعلى آله وصحبه , وأتباعهم بإحسان .
__________
(1) سورة الأعراف الآية 122
(2) سورة يونس الآية 79
(3) سورة الأنفال الآية 8
(4) سورة طه الآية 65
(5) سورة طه الآية 69

(8/166)


القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها - فتاوى ابن باز

القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها

(8/166)

الحمد لله , وصلى الله وسلم على رسوله محمد بن عبد الله , وعلى آله وصحابته , ومن اهتدى بهداه , أما بعد :
فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت , وأنزل في ذلك قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وأنزل في ذلك سبحانه في آخر حياة النبي صلى الله عليه وسلم قوله عز وجل : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) الآيات .
وصحت الأحاديث عن رسول الله صلى الله عليه وسلم « أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ، ثم أتبعه بعلي رضي الله عنه ليبلغ الناس ذلك ، وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع: لا يدخل الجنة إلا نفس مؤمنة ، ولا يحج بعد هذا العام مشرك ، ولا يطوف بالبيت عريان ، ومن كان له عند رسول الله عهد فأجله إلى مدته ، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض » كما قال عز وجل : { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (3) الآية .
__________
(1) سورة الممتحنة الآية 4
(2) سورة التوبة الآية 1
(3) سورة التوبة الآية 2

(8/167)

وبعدها أمر النبي صلى الله عليه وسلم بقتال المشركين إذا لم يسلموا , كما قال الله عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (1) يعني : الأربعة التي أجلها لهم عليه الصلاة والسلام في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية . { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
هذا هو المشروع في أمر البراءة , وهو الذي أوضحته الأحاديث عن النبي صلى الله عليه وسلم , وبينه علماء التفسير في أول تفسير سوره براءة : ( التوبة ) .
أما القيام بالمسيرات والمظاهرات في مواسم الحج في مكة المكرمة أو غيرها ؛ لإعلان البراءة من المشركين فذلك بدعة لا أصل لها , ويترتب عليه فساد كبير وشر عظيم , فالواجب على كل من كان يفعله تركه , والواجب على الدولة وفقها الله منعه; لكونه بدعة لا أساس لها في الشرع المطهر , ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج وغيرهم , والله سبحانه يقول في كتابه الكريم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (3) الآية , ولم يكن هذا العمل من سيرته عليه الصلاة والسلام , ولا من سيرة أصحابه رضي الله عنهم , ولو كان خيرا لسبقونا إليه , وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5)
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5
(3) سورة آل عمران الآية 31
(4) سورة الشورى الآية 21
(5) سورة الحشر الآية 7

(8/168)

وقال الرسول صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام في الحديث الصحيح عن جابر رضي الله عنه في خطبة الجمعة : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (2) . أخرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . أخرجه مسلم أيضا , وقال صلى الله عليه وسلم في حجة الوداع : « خذوا عني مناسككم » (4) ، ولم يفعل صلى الله عليه وسلم مسيرات ولا مظاهرات في حجة الوداع , وهكذا أصحابه بعده رضي الله عنهم , فيكون إحداث ذلك في موسم الحج : من البدع في الدين التي حذر منها النبي صلى الله عليه وسلم , وإنما الذي فعله عليه الصلاة والسلام بعد نزول سورة التوبة : هو بعث المنادين في عام تسعة من الهجرة; ليبلغوا الناس : أنه لا يحج بعد هذا العام - يعني : عام تسع - مشرك , ولا يطوف بالبيت عريان , وأنه لا يدخل الجنة إلا نفس مؤمنة , مع نبذ العهود التي للمشركين بعد أربعة أشهر إلا من كان له عهد أكثر من ذلك فهو إلى مدته , ولم يفعل صلى الله عليه وسلم هذا التأذين في حجة الوداع; لحصول المقصود بما أمر به من التأذين في عام تسع .
والخير كله , والسعادة في الدنيا والآخرة في اتباع النبي صلى الله عليه وسلم , والسير على سنته , وسلوك مسلك أصحابه رضي الله عنهم; لأنهم الفرقة الناجية والطائفة المنصورة , هم وأتباعهم بإحسان , كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سنن النسائي مناسك الحج (3062).
(5) سورة التوبة الآية 100

(8/169)

والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , والفقه في الدين , والسير على منهج سيد المرسلين وأصحابه المرضيين , وأتباعهم بإحسان إلى يوم الدين , وأن يعيذنا وجميع المسلمين من مضلات الفتن , ونزغات الشيطان , ومن البدع في الدين , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد , وآله وصحبه .

(8/170)


لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز - فتاوى ابن باز

لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز (1)
المخرج للأمة الإسلامية مما تتعرض له من هجوم أعدائها
س 1 : لا شك , يعلم سماحتكم ما تتعرض له الأمة من هجوم شرس من أعدائها في كل مكان وعلى كل صعيد . فما المخرج من ذلك أثابكم الله؟ .
ج 1 : بسم الله الرحمن الرحيم : الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه .. أما بعد :
فلا ريب أن الأمة تبتلى بأعدائها , كما قال الله عز وجل : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (2) فالأمة تبتلى بأعدائها , لكن لا بد من الصبر ؛ ولهذا قال الله عز وجل : { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وقال سبحانه . { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (4)
فالواجب على الأمة الإسلامية الصبر والاحتساب , والاستقامة على دين الله , وأن لا تلتفت إلى ما يقوله أعداؤها , وعليها أن تلتزم بكتاب الله وسنة رسوله عليه الصلاة والسلام , وأن تستقيم على ذلك
__________
(1) نص اللقاء الذي نشر في مجلة الإصلاح في العدد ( 241 ) ليوم الخميس الموافق27 \ 12 \ 1413 هـ .
(2) سورة محمد الآية 31
(3) سورة آل عمران الآية 186
(4) سورة آل عمران الآية 120

(8/171)

قولا وعملا وعقيدة , وأن تحكم شرع الله في عباد الله , هذا هو الواجب على جميع البلدان الإسلامية حكومات وشعوبا , ومتى استقامت على دين الله صدقا في القول والعمل والعقيدة فإنه لا يضرها نباح أعدائها ولا كيدهم , كما سبق في قوله تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) ويقول سبحانه وتعالى في كتابه العظيم : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) ويقول سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (6)
فالمؤمنون : هم المستقيمون على أمر الله , التاركون لمحارم الله , الواقفون عند حدود الله , المحكمون لشرع الله , هؤلاء المسلمون , وهم أولياء الله , كما قال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (7) فمتى تمسك المسلمون بدين الله , والتزموا بما أوجب الله عليهم , وابتعدوا عما حرم عليهم , وحكموا
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 46
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الروم الآية 47
(7) سورة النور الآية 55

(8/172)

شريعته فإن الله سبحانه ينصرهم , ويؤيدهم على أعدائهم , ويكتب لهم النجاح والسعادة في الدنيا والآخرة , ويمنحهم الأمن في الدنيا وفي الآخرة , كما قال عز وجل : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (1)
والإيمان إذا أطلق دخل فيه كل ما أمر به الله ورسوله وترك ما نهى الله عنه ورسوله , فالمعنى : أنهم استقاموا على توحيد الله , وأدوا حق الله , وابتعدوا عن محارم الله ، فلهم الأمن ولهم الهداية في الدنيا والآخرة , ولا يضرهم أعداؤهم إذا التزموا بالحق , أما إذا فعلوا بعض ما حرم الله , أو تساهلوا ببعض ما أوجب الله فقد يبتلون ويصابون بما يكرهون , فأفضل الخلق محمد صلى الله عليه وسلم لما أخل الرماة يوم أحد بما يجب عليهم من الموقف الذي أمرهم النبي صلى الله عليه وسلم بلزومه لما أخلوا به دخل عليهم الأعداء من ذلك الموقف وحصلت الهزيمة على المسلمين والقتل والجرح بأسباب المعصية التي ذكرها الله في قوله جل وعلا : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (2) والمعنى : سلطوا عليكم , وقال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3)
والمقصود : أن الواجب على المؤمنين - حكومات وشعوبا - الاستقامة على دين الله , والتمسك بشرع الله , والوقوف عند حدوده قولا وعملا
__________
(1) سورة الأنعام الآية 82
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165

(8/173)

وعقيدة , والولاء والبراء في ذلك , والمحبة والبغض في ذلك .
هذا هو الطريق للنصر والسعادة , فإذا استقاموا على ذلك فإنه لا يضرهم أعداؤهم , كما قال سبحانه في الآيات السابقة : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وإنما يؤتى المسلمون من جهة تقصيرهم وتفريطهم , فإذا قصروا في أمر الله أو فرطوا فيه , أو تركوا ما يجب عليهم من الإعداد الواجب الذي أمر الله به في قوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) أو تركوا الحذر الذي أمرهم الله بأخذه في قوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) متى فرط المسلمون في شيء مما أوجبه الله عليهم , أو فرطوا باكتساب ما حرم الله عليهم فإنهم قد يصابون بسبب ذلك , أو يسلط عليهم العدو بسبب ذلك .
نسأل الله أن يوفق المسلمين - حكومات وشعوبا - لما يرضيه , وأن يصلح قلوبهم وأعمالهم , وأن يوفقهم لتحكيم شرع الله والاستقامة عليه .
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71

(8/174)

واجب الدعاة أمام اتهام وسائل الإعلام العالمية لهم بالتطرف
والإرهاب والأصولية
س 2 : دأبت كثير من وسائل الإعلام العالمية على اتهام الدعاة بالتطرف والإرهاب والأصولية , فما توجيه سماحتكم حيال ذلك؟ .
ج 2 : هذا لا ينبغي أن يمنع الدعاة من قول الحق , ولا ريب أن بعض الدعاة قد يكون عندهم نقص في العلم , وقد يكون عندهم نقص

(8/174)

في الأسلوب , وكل إنسان يؤخذ بذنبه , إذا قصر في شيء أو فرط في شيء يوجه للأصلح , ويعلم كيف يأمر وكيف ينهى , وكيف يدعو إلى الله عز وجل حتى لا يكون سببا لمنع الدعاة , وحتى لا يكون سببا لتعطيل الدعوة .
ف الواجب على الداعية إلى الله أن يكون على بصيرة , كما قال الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) والمعنى : أن يكون عنده علم وبصيرة وفقه في كتاب الله , وسنة رسوله عليه الصلاة والسلام , حتى يتكلم عن علم , وحتى يدعو على بصيرة , مع العناية بالأسلوب الحسن وعدم العنف والشدة , قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3)
فإذا استقام الداعية وصبر لا يضره كلام من تكلم في عرضه أو سعى في منعه أو ما أشبه ذلك , إنما الواجب عليه : أن يتقي الله , وأن يراقب الله , وأن يقف عند حدوده حتى لا يكون حجر عثرة في طريق الدعوة , وحتى لا يضيق على الدعوة بأسبابه , وأن يسلك مسلكا شرعيا; بالحكمة , والكلام الطيب , والأسلوب الحسن , وعدم التعرض للأشخاص , وأن ينكر المنكر , ويدعو إلى المعروف , ولا ينظر إلى الناس بأعيانهم ويتكلم فيهم , كما قال الرسول صلى الله عليه وسلم : ما بال أقوام قالوا : كذا وكذا
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(8/175)

فالداعية إلى الله يعتني ببيان الحق والدعوة إليه , ويعتني ببيان المنكر والتحذير منه , مع كف لسانه عن الكلام في أشخاص الناس ، لا رؤساء الحكومات ولا غيرهم , إنما المقصود إنكار المنكر والدعوة إلى المعروف , هذا هو المقصود .

(8/176)

حكم شراء أو بيع أو الترويج للمطبوعات التي تسخر من الإسلام
وتقع في الدعاة وتنشر الفساد
س 3 : كثير من الصحف والمجلات تسخر من الإسلام وتقع في الدعاة وتشيد بالكفار والفجار وأهل الفن , وتنشر صور النساء السافرات , فما حكم شراء هذه المطبوعات أو بيعها أو الترويج لها؟ .
ج 3 : الصحف التي بهذه المثابة : من نشر الصور الخليعة , أو سب الدعاة , أو التثبيط عن الدعوة , أو نشر المقالات الإلحادية أو ما شابه ذلك - الصحف التي هذا شأنها يجب أن تقاطع , وأن لا تشترى ، ويجب على الدولة إذا كانت إسلامية أن تمنعها ؛ لأن هذه تضر المجتمع وتضر المسلمين , فالواجب على المسلم أن لا يشتريها , وأن لا يروجها , وأن يدعو إلى تركها , ويرغب في عدم اقتنائها وعدم شرائها , وعلى المسئولين الذين يستطيعون منعها أن يمنعوها , أو يوجهوها إلى الخير , حتى تدع الشر وتستقيم على الخير .

(8/176)

التوجيه بشأن عدم الاهتمام بالدعوة والتعليم
بحجة الانشغال بتحصيل العلم
س 4 : بعض طلبة العلم لا يهتمون بالدعوة والأمر بالمعروف والنهي عن المنكر وتعليم الناس ; بحجة أنهم مشغولون بتحصيل العلم والتفرغ لذلك , فما توجيه سماحتكم لهؤلاء؟ .

(8/176)

ج4 : الواجب على من عنده علم أن يدعو إلى الله حسب طاقته , فكل من عنده علم وبصيرة من طريق الكتاب والسنة عليه أن يدعو إلى الله على حسب علمه , وأن لا يقدم إلا على بصيرة , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
والقول على الله بغير علم جعله الله في المرتبة العليا من المحرمات , كما قال سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وأخبر سبحانه : أن القول على الله بغير علم مما يأمر به الشيطان , فقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
فالواجب على من عنده علم وبصيرة أن يدعو إلى الله بالطريقة التي رسمها الله لعباده في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) فمن الحكمة العلم , قال الله سبحانه , وقال رسوله صلى الله عليه وسلم , والموعظة الحسنة يعني : الترغيب في الجنة والأجر والسعادة والعاقبة الحميدة , والترهيب من عذاب الله وغضبه لمن ترك الواجب أو قصر فيه , أو ارتكب المحرم , ثم قال سبحانه : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (6) يعني : الأسلوب الحسن في إزالة الشبهة وإيضاح الحق , وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (7)
__________
(1) سورة يوسف الآية 108
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169
(5) سورة النحل الآية 125
(6) سورة النحل الآية 125
(7) سورة العنكبوت الآية 46

(8/177)

هذا وهم أهل الكتاب : اليهود والنصارى ؛ لأن الجدال بالتي هي أحسن من أسباب قبول الحق والخضوع له , و الجدال بالعنف من أسباب النفرة عن الحق وعدم قبوله; ولهذا أثنى الله على نبيه محمد صلى الله عليه وسلم بما منحه الله من اللين وعدم العنف في الدعوة , فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
فالواجب على الدعاة إلى الله أن يعتنوا بهذا الأسلوب الذي رسمه الله لعباده وأمرهم به , وأن يحذروا ما يخالفه , هكذا ينبغي للدعاة أن يتكلموا بالحق ويصدعوا به , ويصبروا على ذلك , لكن بالأسلوب الحسن , بالعلم والجدال بالتي هي أحسن , لا بالعنف والشدة , ولا بالتعرض لفلان وفلان , ولكن على الداعي أن يبين الحق ويدعو إليه بأدلته , ويبين الباطل ويدعو إلى تركه بأدلته , يريد ثواب الله والسعادة لا رياء ولا سمعة , بل يريد وجه الله والدار الآخرة .
__________
(1) سورة آل عمران الآية 159

(8/178)

حكم التعاون والتآزر في أمر الدعوة إلى الله
س 5 : ما حكم التعاون والتآزر والتعاضد في أمر الدعوة إلى الله سبحانه وتعالى , خاصة وأن البعض يقول : إنه من البدع المحدثة؟ .
ج 5 : التعاون مطلوب في الدعوة إلى الله , وفي كل خير , كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقال النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) ، والله سبحانه يقول : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(8/178)

فإذا ذهب جماعة للدعوة إلى الله تعالى فعليهم أن يتعاونوا - في أي بلد أو في أي مكان - على البر والتقوى , هذا من أحسن الأشياء .
والنبي صلى الله عليه وسلم بعث سبعين من القراء إلى بعض القبائل; للدعوة إلى الله , والتعليم عليه الصلاة والسلام , وكان يبعث الدعاة إلى الله - أفرادا وجماعات - إلى القبائل لتعليمهم وتفقيههم في الدين , وبعث مصعب بن عمير رضي الله عنه إلى المدينة قبل الهجرة; لتعليم من أسلم من الأنصار , وتفقيههم في الدين .
المقصود : أن التعاون على الدعوة وإرشاد الناس من اثنين أو ثلاثة أو أكثر ؛ ليتعاونوا , ويشجع بعضهم بعضا , وليتذاكروا فيما يجب من العلم والعمل , ويتبصروا . هذا فيه خير كثير , لكن عليهم أن يتحروا الحق بأدلته , ويحذروا الأساليب المنفرة عن الحق , وعليهم أن يتحروا الأساليب المفيدة النافعة , التي توضح الحق وتبينه وترغب فيه , وتحذر من الباطل , فهذا التعاون أمر مطلوب بشرط الإخلاص لله , وعدم قصد الرياء والسمعة , وأن يكونوا على علم وبصيرة .

(8/179)

هل الفرق التي ورد الأمر باعتزالها في حديث حذيفة
رضي الله عنه هي الجماعات الإسلامية؟
س 6 : في الساحة من يقول : إن الفرق التي ورد الأمر باعتزالها في حديث حذيفة هي الجماعات الإسلامية; كالسلفيين ; والإخوان والتبليغيين , فما قول سماحتكم في ذلك؟ .
ج 6 : « النبي صلى الله عليه وسلم قال لحذيفة لما قال : يا رسول الله ، كنا في

(8/179)

جاهلية وشر ، فجاءنا الله بهذا الخير ، فهل بعد هذا الخير من شر؟ قال النبي صلى الله عليه وسلم : نعم . قال حذيفة : فهل بعد ذلك الشر من خير؟ قال : نعم ، وفيه دخن . قلت : وما دخنه؟ قال : قوم يهدون بغير هديي ، ويستنون بغير سنتي ، تعرف منهم وتنكر . فقال حذيفة : يا رسول الله ، فهل بعد هذا الخير من شر؟ قال : نعم ، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها . قلت : يا رسول الله ، صفهم لنا؟ قال : هم من جلدتنا ، ويتكلمون بألسنتنا . يعني من العرب . قلت : يا رسول الله ، فما تأمرنا عند ذلك؟ قال : تلزم جماعة المسلمين وإمامهم . قلت : فإن لم يكن لهم جماعة ولا إمام؟ قال : فاعتزل تلك الفرق كلها ، ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك » (1) . رواه البخاري ومسلم .
هذا الحديث العظيم يبين لنا أن الواجب على المسلم : لزوم جماعة المسلمين , والتعاون معهم في أي مكان ، سواء كانت جماعة وجدت في الجزيرة العربية , أو في مصر , أو في الشام , أو في العراق , أو في أمريكا , أو في أوربا , أو في أي مكان .
فمتى وجد المسلم جماعة تدعو إلى الحق ساعدهم وصار معهم , وأعانهم وشجعهم وثبتهم على الحق والبصيرة , فإذا لم يجد جماعة بالكلية فإنه يلزم الحق ، وهو الجماعة , ولو كان واحدا , كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون : الجماعة ما وافق الحق وإن كنت وحدك .
فعلى المسلم أن يطلب الحق , فإذا وجد مركزا إسلاميا يدعو إلى الحق , أو جماعة في أي مكان يدعون إلى الحق - أي : إلى كتاب
__________
(1) صحيح البخاري الفتن (6673),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(8/180)

الله وسنة رسوله , وإلى العقيدة الطيبة - في أوربا , أو في أفريقيا , أو في أي مكان , فليكن معهم يطلب الحق ويلتمس الحق ويصبر عليه ويكون مع أهله .
هذا هو الواجب على المسلم , فإذا لم يجد من يدعو إلى الحق لا دولة ولا جماعة لزم الحق وحده واستقام عليه , فهو الجماعة حينئذ كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون .
وفي زمننا هذا - والحمد لله - توجد الجماعات الكثيرة الداعية إلى الحق , كما في الجزيرة العربية : الحكومة السعودية , وفي اليمن والخليج , وفي مصر والشام , وفي أفريقيا وأوربا وأمريكا , وفي الهند وباكستان , وغير ذلك من أنحاء العالم , توجد جماعات كثيرة ومراكز إسلامية وجمعيات إسلامية تدعو إلى الحق وتبشر به , وتحذر من خلافه .
فعلى المسلم الطالب للحق في أي مكان أن يبحث عن هذه الجماعات , فإذا وجد جماعة أو مركزا أو جمعية تدعو إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم تبعها ولزمها .
كأنصار السنة في مصر والسودان , وجمعية أهل الحديث في باكستان والهند , وغيرهم ممن يدعو إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم , ويخلص العبادة لله وحده , ولا يدعو معه سواه من أصحاب القبور ولا غيرهم .

(8/181)

الذي يقول بأن الجماعات الإسلامية من الفرق التي أمر
النبي صلى الله عليه وسلم باعتزالها هل فهمه غير صحيح؟
س 7 : إذا يا شيخنا الكريم , الذي يقول بأن هذه الجماعات الإسلامية من الفرق التي تدعو إلى جهنم والتي أمر النبي باعتزالها فهمه على كلامكم غير صحيح؟ .

(8/181)

ج 7 : الذي يدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ليس من الفرق الضالة , بل هو من الفرق الناجية المذكورة في قوله صلى الله عليه وسلم : « افترقت اليهود على إحدى وسبعين فرقة ، وافترقت النصارى على اثنين وسبعين فرقة ، وستفترق أمتي على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة . قيل : ومن هي يا رسول الله؟ قال : من كان على مثل ما أنا عليه اليوم وأصحابي » (1) . وفي لفظ : " هي الجماعة " .
والمعنى : أن الفرقة الناجية : هي الجماعة المستقيمة على ما كان عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ من توحيد الله , وطاعة أوامره وترك نواهيه , والاستقامة على ذلك قولا وعملا وعقيدة , هم أهل الحق وهم دعاة الهدى ولو تفرقوا في البلاد , يكون منهم في الجزيرة العربية , ويكون منهم في الشام , ويكون منهم في أمريكا , ويكون منهم في مصر , ويكون منهم في دول أفريقيا , ويكون منهم في آسيا , فهم جماعات كثيرة يعرفون بعقيدتهم وأعمالهم , فإذا كانوا على طريقة التوحيد والإيمان بالله ورسوله , والاستقامة على دين الله الذي جاء به الكتاب وسنة رسوله صلى الله عليه وسلم فهم أهل السنة والجماعة ، وإن كانوا في جهات كثيرة , ولكن في آخر الزمان يقلون جدا .
فالحاصل : أن الضابط هو استقامتهم على الحق , فإذا وجد إنسان أو جماعة تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم , وتدعو إلى توحيد الله واتباع شريعته فهؤلاء هم الجماعة , وهم من الفرقة الناجية , وأما من دعا إلى غير كتاب الله , أو إلى غير سنة الرسول صلى الله عليه وسلم فهذا ليس من الجماعة , بل من الفرق الضالة الهالكة , وإنما الفرقة الناجية : دعاة الكتاب والسنة , وإن كانت منهم جماعة هنا وجماعة هناك ما دام الهدف والعقيدة واحدة , فلا يضر كون هذه تسمى : أنصار السنة ,
__________
(1) سنن ابن ماجه الفتن (3992).

(8/182)

وهذه تسمى : الإخوان المسلمين , وهده تسمى : كذا , المهم عقيدتهم وعملهم , فإذا استقاموا على الحق وعلى توحيد الله والإخلاص له واتباع رسول الله صلى الله عليه وسلم قولا وعملا وعقيدة فالأسماء لا تضرهم , لكن عليهم أن يتقوا الله , وأن يصدقوا في ذلك , وإذا تسمى بعضهم بـ : أنصار السنة , وتسمى بعضهم بـ : السلفيين , أو بالإخوان المسلمين , أو تسمى بعضهم بـ : جماعة كذا , لا يضر إذا جاء الصدق , واستقاموا على الحق باتباع كتاب الله والسنة وتحكيمهما والاستقامة عليهما عقيدة وقولا وعملا , وإذا أخطأت الجماعة في شيء فالواجب على أهل العلم تنبيهها وإرشادها إلى الحق إذا اتضح دليله .
والمقصود : أنه لا بد أن نتعاون على البر والتقوى , وأن نعالج مشاكلنا بالعلم والحكمة والأسلوب الحسن , فمن أخطأ في شيء من هذه الجماعات أو غيرهم مما يتعلق بالعقيدة , أو بما أوجب الله , أو ما حرم الله ، نبهوا بالأدلة الشرعية بالرفق والحكمة والأسلوب الحسن , حتى ينصاعوا إلى الحق , وحتى يقبلوه , وحتى لا ينفروا منه , هذا هو الواجب على أهل الإسلام أن يتعاونوا على البر والتقوى , وأن يتناصحوا فيما بينهم , وأن لا يتخاذلوا فيطمع فيهم العدو .

(8/183)

الرأي فيمن يقول : العدل والإنصاف مع المخالفين
ليس من الواجبات الشرعية
س 8 : البعض يقول : إن العدل والإنصاف مع المخالفين ليس من الواجبات الشرعية , فما رأي سماحتكم في هذا القول؟ .
ج 8 : العدل والإنصاف واجب مع العدو ومع الصديق , قال الله جل وعلا : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) يعني : العادلين ,
__________
(1) سورة الحجرات الآية 9

(8/183)

وقال الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (1) فهو يأمر بالعدل والإحسان سبحانه وتعالى مع كل واحد , مع العدو ومع الصديق , مع المؤمن ومع الكافر , لا بد من العدل , ولا يجوز له أن يظلم ويتعدى , بل يجب أن يعدل , فإذا دعا الكفار وأصروا على الكفر قاتلهم , وأما أن يقاتلهم قبل الدعوة فلا , هذا ظلم , لا بد أن يعلمهم , وأن يدعوهم إلى الله أولا , فإذا أصروا قاتلهم وجاهدهم في سبيل الله مع القدرة على ذلك .
وهكذا إذا ترافع إليه الخصمان يحكم بينهم بالعدل , وإن كان أحدهما مسلما والآخر كافرا , لا بد أن يحكم بالعدل والبينة الشرعية ولو كان المحكوم له كافرا , فإذا كان مثلا مسلم مع كافر يدعي الكافر عليه أنه أخذ سيارته , أو أنه أخذ كذا وكذا وعنده البينة الشرعية , فإن القاضي يحكم له على المسلم .
الواجب : العدل , والله يقول : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) ويقول النبي صلى الله عليه وسلم : « المقسطون على منابر من نور عن يمين الرحمن يوم القيامة ، وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (3) .
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 9
(3) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(8/184)


تعليق على قصيدة فيها دعوة إلى الشرك - فتاوى ابن باز

تعليق على قصيدة فيها دعوة إلى الشرك

(8/184)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الأستاذ علي بن حسن الشاعر وزير الإعلام سلمه الله آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
أبعث لمعاليكم بطيه نسخة من إحدى صفحات ملحق الأربعاء الصادرة مع جريدة المدينة في 14 \ 2 \ 1416 هـ المتضمن : قصيدة لمن سمى نفسه : فؤاد أمين حمدي جاء فيها :
وإن ضاقت حياتك ذات يوم ... عليك بأحمد النور المبين
وهذا البيت يتضمن الدعوة إلى اللجوء للرسول صلى الله عليه وسلم ودعائه أن يفرج الكربة , وهذا من أعظم الشرك الأكبر .
فالواجب تنبيه الشاعر إلى ذلك حتى يتوب إلى الله سبحانه , ويحذر العودة إلى مثل ذلك , وتحذير الجريدة من نشر مثل هذا الشعر , وتكليفهم بأن ينبهوا على هذا الخطأ بمضمون ما ذكرته بهذه الرسالة , وإن من الواجب على كل مسلم تعتريه أي كربة أن يفزع إلى الله سبحانه , وأن يسأله تفريجها , وأن يأخذ بالأسباب التي تنفع في ذلك , كما قال الله تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (1) وقال سبحانه : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وكان المشركون في
__________
(1) سورة النمل الآية 62
(2) سورة غافر الآية 60
(3) سورة المؤمنون الآية 117

(8/185)

الجاهلية إذا اشتدت بهم الكروب فزعوا إلى الله سبحانه وتركوا آلهتهم , كما قال سبحانه : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) والآيات في هذا المعنى كثيرة .
ومعلوم أن الأموات جميعا لا يملكون لأنفسهم ولا لغيرهم نفعا ولا ضرا , بل ذلك إلى الله سبحانه , كما قال الله سبحانه عن نبيه صلى الله عليه وسلم : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } (2) الآية , هذا وهو حي عليه الصلاة والسلام فكيف بعدما مات؟! وقال جل وعلا { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال سبحانه : { وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ } (5) { وَلَا الظُّلُمَاتُ وَلَا النُّورُ } (6) { وَلَا الظِّلُّ وَلَا الْحَرُورُ } (7) { وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (8) والآيات في هذا المعنى كثيرة .
نسأل الله أن يصلح أحوال المسلمين , وأن يمنحهم الفقه في الدين والثبات عليه , وأن يصلح القائمين على وسائل إعلامنا , وأن يوفقهم لكل خير , وأن يكفي المسلمين كل شر , إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة العنكبوت الآية 65
(2) سورة الأعراف الآية 188
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 19
(6) سورة فاطر الآية 20
(7) سورة فاطر الآية 21
(8) سورة فاطر الآية 22

(8/186)


تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة ) - فتاوى ابن باز

تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة )
(1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أحمد بن علي بن حمود حبيبي . المدرس في معهد ضمد العلمي وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم رقم بدون وتاريخ بدون , ومشفوعه المنظومة المسماة : ( نظم رياض الجنة في عقيدة أهل السنة ) .
وقد قرأت المنظومة المذكورة فألفيتها جيدة , إلا أن لي عليها ست ملاحظات , وإليكم بيانها , والله المسئول أن يبارك في جهودكم , ويمنحنا وإياكم المزيد من العلم النافع والعمل به , إنه خير مسئول .
1 - قلتم في المعية : إنها ذاتية .
والصواب : عدم ذكر كلمة ذاتية; لأنها توهم الاختلاط والحلول , وذلك خلاف عقيدة أهل السنة والجماعة , وإنما يقال : علمية عامة وخاصة , وقد أجمع أهل العلم على هذا المعنى , كما حكى ذلك أبو عمر بن عبد البر , وأبو عمر الطكنكي رحمة الله عليهما .
2 - قلتم في الرؤية ما نصه :
قبل دخول الجنة يرونه ... جميع الأنام ليس شيء دونه
والبيت بعده .
والصواب : أنه لا يراه إلا المؤمنون , كما قال الله سبحانه في الكافرين : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (2) وقال سبحانه :
__________
(1) ملاحظات من سماحته في ( نظم رياض الجنة في عقيدة أهل السنة ) للشيخ : أحمد بن علي بن حمود حبيبي .
(2) سورة المطففين الآية 15

(8/187)

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (1) وصح عن النبي صلى الله عليه وسلم تفسير الآية بأن الحسنى : الجنة , والزيادة : النظر إلى وجه الله .
3 - قلتم في القنطرة التي بعد الصراط ما نصه :
يقتص للإنسان والحيوان ... من ظالم أو صاحب الطغيان
وهذه القنطرة إنما يقتص فيها ما بين المؤمنين المستحقين لدخول الجنة , وهم الذين جاوزوا الصراط , ولا يجاوزه إلا المؤمنون , كما دلت على ذلك الأحاديث , وهو صريح كلام شيخ الإسلام في ( العقيدة الواسطية ) .
4 - قلتم في الجنة :
وبعض أهل العلم في الفناء ... قالوا وآخرون بالبقاء
وهذا وهم منكم , وإنما هذا القول في أهل النار , وهو قول ضعيف , والحق : أنهم مخلدون فيها أبد الآباد ؛ لقول الله سبحانه في أهل النار : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقوله سبحانه : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) في آيات كثيرات تدل على هذا المعنى .
أما الجنة فهي باقية أبدا , وأهلها مخلدون فيها أبدا بإجماع أهل السنة .
__________
(1) سورة يونس الآية 26
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(8/188)

5 - قلتم في ص 11 عن شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب ما نصه :
ثم لعمه شفاعة ترى ... يخرجه من قعر نار أثرا
ولم تكملوا ما جاء في الحديث , وهو أنه يخرجه إلى ضحضاح من النار وليس إخراجا منها بالكلية , وكلامكم يوهم ذلك , فلا بد من إصلاح البيت .
6 - قلتم في ص 17 ما نصه :
ثم نعت الله الذين أمروا ... بحكمه وبالهدوء نكروا
ولم يظهر لي معنى هذا البيت .
وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(8/189)


تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى - فتاوى ابن باز

تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى

(8/189)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ سماحة الشيخ جاد الحق علي جاد الحق شيخ الأزهر وفقه الله للخير .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد اطلعت على مقالة لسماحتكم نشرتها صحيفة الجزيرة السعودية في عددها الصادر في يوم الجمعة 16 \ 5 \ 1415 هـ بعنوان : ( علاقة الإسلام بالأديان الأخرى ) ورد في أولها من كلامكم ما نصه :
( الإسلام يحرص على أن يكون أساس علاقاته مع الأديان والشعوب الأخرى هو السلام العام والود والتعاون; لأن الإنسان عموما في نظر الإسلام هو مخلوق عزيز كرمه الله تعالى وفضله على كثير من خلقه ؛ يدل لهذا قول الله تعالى في سورة الإسراء : { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا } (1) والتكريم الإلهي للإنسان بخلقه وتفضيله على غيره يعد رباطا ساميا يشد المسلمين إلى غيرهم من بني الإنسان .
فإذا سمعوا بعد ذلك قول الله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) أصبح واجبا عليهم أن يقيموا علاقات المودة والمحبة مع غيرهم من أتباع الديانات الأخرى , والشعوب غير المسلمة ؛ نزولا عند هذه الأخوة
__________
(1) سورة الإسراء الآية 70
(2) سورة الحجرات الآية 13

(8/190)

الإنسانية , وهذا هو معنى التعارف الوارد في الآية ... ) إلخ .
ولقد كدرني كثيرا ما تضمنته هذه الجمل من المعاني المخالفة للآيات القرآنية والأحاديث النبوية , ورأيت من النصح لسماحتكم التنبيه على ذلك ؛ فإنه لا يخفى على سماحتكم أن الله سبحانه قد أوجب على المؤمنين بغض الكفار , ومعاداتهم , وعدم مودتهم وموالاتهم , ما في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال سبحانه في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (2) وقال سبحانه في سورة الممتحنة : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (3) { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ } (4) { لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (5) { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (6) الآية .
__________
(1) سورة المائدة الآية 51
(2) سورة آل عمران الآية 118
(3) سورة الممتحنة الآية 1
(4) سورة الممتحنة الآية 2
(5) سورة الممتحنة الآية 3
(6) سورة الممتحنة الآية 4

(8/191)

وقال سبحانه في سورة المجادلة : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) الآية .
فهذه الآيات الكريمات وما جاء في معناها من الآيات الأخرى كلها تدل على وجوب بغض الكفار , ومعاداتهم , وقطع المودة بينهم وبين المؤمنين حتى يؤمنوا بالله وحده .
أما التعارف الذي دلت عليه آية الحجرات فلا يلزم منه المودة ولا المحبة للكفار , وإنما تدل الآية أن الله جعل بني آدم شعوبا وقبائل ليتعارفوا , فيتمكنوا من المعاملات الجائزة بينهم شرعا ؛ كالبيع والشراء وتبادل السفراء , وأخذ الجزية من اليهود والنصارى والمجوس ... وغير ذلك من العلاقات التي لا يترتب عليها مودة ولا محبة .
وهكذا تكريم الله سبحانه لبني آدم لا يدل على جواز إقامة علاقة المودة والمحبة بين المسلم والكافر , وإنما يدل ذلك على أن جنس بني آدم قد فضله الله على كثير من خلقه .
فلا يجوز أن يستنبط من الآيتين ما يخالف الآيات المحكمات المتقدمة وغيرها الدالة على وجوب بغض الكفار في الله ومعاداتهم , وتحريم مودتهم وموالاتهم ؛ لما بينهم وبين المسلمين من البون العظيم في الدين .
والواجب على أهل العلم تفسير القرآن بما يصدق بعضه بعضا ,
__________
(1) سورة المجادلة الآية 22

(8/192)

وتفسير المشتبه بالمحكم , كما قال الله جل وعلا : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ } (1) الآية , مع أن الحكم بحمد الله في الآيات المحكمات المذكورة وغيرها واضح لا شبهة فيه , والآيتان اللتان في التعارف والتكريم ليس فيهما ما يخالف ذلك .
وقد ورد في المقال أيضا ما نصه : ( فنظرة المسلمين إذن إلى غيرهم من أتباع اليهودية والنصرانية هي نظرة الشريك إلى شركائه في الإيمان بالله والعمل بالرسالة الإلهية التي لا تختلف في أصولها العامة ) .
وهذا - كما لا يخفى على سماحتكم - حكم مخالف للنصوص الصريحة في دعوة أهل الكتاب وغيرهم إلى الإيمان بالله ورسوله , وتسمية من لم يستجب منهم لهذه الدعوة كفارا .
ومن المعلوم أن جميع الشرائع التي جاءت بها الأنبياء قد نسخت بشريعة محمد صلى الله عليه وسلم , فلا يجوز لأحد من الناس أن يعمل بغير الشريعة التي جاء بها القرآن الكريم والسنة الصحيحة عن النبي صلى الله عليه وسلم , كما قال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) وقال
__________
(1) سورة آل عمران الآية 7
(2) سورة النور الآية 54
(3) سورة الأعراف الآية 157

(8/193)

سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال سبحانه : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (2) وقال سبحانه : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (3) الآية , وقال عن اليهود والنصارى في سورة التوبة : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (4) والآيتين بعدها .
والآيات في هذا المعنى كثيرة , كلها تدل على كفر اليهود والنصارى باتخاذهم أحبارهم ورهبانهم أربابا من دون الله , وقول اليهود : عزير ابن الله , وقول النصارى : المسيح ابن الله , وتكذيبهم لمحمد صلى الله عليه وسلم , وعدم إيمانهم به إلا من هداه الله منهم للإسلام .
وقد روى مسلم في صحيحه , عن النبي صلى الله عليه وسلم أنه قال : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد » (6) . والأحاديث الدالة على كفر اليهود والنصارى , وأنهم أعداء لنا كثيرة .
__________
(1) سورة الأعراف الآية 158
(2) سورة المائدة الآية 17
(3) سورة المائدة الآية 73
(4) سورة التوبة الآية 31
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(6) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(8/194)

وإباحة الله سبحانه للمسلمين طعام أهل الكتاب ونساءهم المحصنات منهن لا تدل على جواز مودتهم ومحبتهم , كما لا يخفى على كل من تدبر الآيات وأعطى المقام حقه من النظر والعناية .
وبذلك كله يتبين لسماحتكم خطأ ما ورد في المقال من :
1 - القول بأن الود والمحبة من أساسيات العلاقة في الإسلام بين الأديان والشعوب .
2 - الحكم لأتباع اليهودية والنصرانية بالإيمان بالله والعمل بالرسالة الإلهية التي لا تختلف في أصولها العامة .
وتواصيا بالحق كتبت لسماحتكم هذه الرسالة , راجيا من سماحتكم إعادة النظر في كلامكم في هذين الأمرين , وأن ترجعوا إلى ما دلت عليه النصوص , وتقوموا بتصحيح ما صدر منكم في الكلمة المذكورة ؛ براءة للذمة , ونصحا للأمة , وذلك مما يحمد لكم إن شاء الله , وهو يدل على قوة الإيمان , وإيثار الحق على غيره متى ظهرت أدلته .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم وسائر علماء المسلمين لمعرفة الحق واتباعه , وأن يمن علينا جميعا بالنصح له ولعباده , وأن يجعلنا جميعا من الهداة المهتدين , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/195)


بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم - فتاوى ابن باز

بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم (1)
__________
(1) نشرت في جريدة الشرق الأوسط في العدد ( 5895 ) بتاريخ 17 \ 8 \ 1415 هـ الموافق 18 \ 1 \ 1995 م .

(8/195)

الحمد لله رب العالمين , والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد , وعلى آله وصحبه أجمعين , أما بعد :
فقد اطلعت على المقال المنشور بجريدة الشرق الأوسط بعددها رقم ( 5824 ) وتاريخ 5 \ 6 \ 1415هـ كتبه من سمى نفسه : عبد الفتاح الحايك تحت عنوان : ( الفهم الخاطئ ) .
وملخص المقال : إنكاره لما هو معلوم من دين الإسلام بالضرورة , وبالنص والإجماع , وهو عموم رسالة محمد صلى الله عليه وسلم إلى جميع الناس , وادعاؤه أن من لم يتبع محمدا صلى الله عليه وسلم ولم يطعه , بل بقي يهوديا أو نصرانيا فهو على دين حق , ثم تطاول على رب العالمين سبحانه في حكمته في تعذيب الكفار والعصاة وجعل ذلك من العبث .
وقد قام بتحريف النصوص الشرعية ووضعها في غير مواضعها , وفسرها بما يمليه هواه , وأعرض عن الأدلة الشرعية والنصوص الصريحة الدالة على عموم رسالة محمد صلى الله عليه وسلم , وعلى كفر من سمع به ولم يتبعه , وأن الله لا يقبل غير الإسلام دينا , إلى غير ذلك من النصوص الصريحة التي أعرض عنها ؛ لينخدع بكلامه الجهال .
وهذا الذي فعله كفر صريح , وردة عن الإسلام , وتكذيب لله سبحانه ولرسوله صلى الله عليه وسلم , كما يعلم ذلك من قرأ المقال من أهل العلم والإيمان .
والواجب على ولي الأمر إحالته للمحكمة لاستتابته والحكم

(8/196)

عليه بما يقتضيه الشرع المطهر .
والله سبحانه وتعالى قد بين عموم رسالة محمد صلى الله عليه وسلم , ووجوب اتباعه على جميع الثقلين , وذلك لا يجهله من له أدنى مسكة من علم من المسلمين , قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (6) وقال تعالى : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (7) وقال سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (8)
وروى البخاري ومسلم , عن جابر رضي الله عنه , أن النبي صلى الله عليه وسلم قال :
__________
(1) سورة الأعراف الآية 158
(2) سورة الأنعام الآية 19
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 85
(5) سورة سبأ الآية 28
(6) سورة الأنبياء الآية 107
(7) سورة آل عمران الآية 20
(8) سورة الفرقان الآية 1

(8/197)

« أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فليصل ، وأحلت لي المغانم ولم تحل لأحد قبلي ، وأعطيت الشفاعة ، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) ، وهذا بيان صريح لعموم وشمول رسالة نبينا محمد صلى الله عليه وسلم إلى جميع البشر , وأنها نسخت جميع الشرائع المتقدمة , وأن من لم يتبع محمدا صلى الله عليه وسلم ولم يطعه فهو كافر عاص مستحق لعقابه , قال تعالى : { وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } (2) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال تعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال تعالى : { وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (5) والآيات في هذا المعنى كثيرة .
و الله سبحانه قد قرن طاعة الرسول صلى الله عليه وسلم بطاعته , وبين أن من اعتقد غير الإسلام فهو خاسر لا يقبل منه صرف ولا عدل , فقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (6) وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7) وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا } (8)
__________
(1) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(2) سورة هود الآية 17
(3) سورة النور الآية 63
(4) سورة النساء الآية 14
(5) سورة البقرة الآية 108
(6) سورة آل عمران الآية 85
(7) سورة النساء الآية 80
(8) سورة النور الآية 54

(8/198)

وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (1) وروى مسلم في صحيحه أن رسول الله صلى الله عليه وسلم قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) .
وقد بين رسول الله صلى الله عليه وسلم بفعله وقوله بطلان ديانة من لم يدخل في دين الإسلام , فقد حارب اليهود والنصارى , كما حارب غيرهم من الكفار , وأخذ ممن أعطاه منهم الجزية حتى لا يمنعوا وصول الدعوة إلى بقيتهم , وحتى يدخل من شاء منهم في الإسلام دون خوف من قومه أن يصدوه أو يمنعوه أو يقتلوه .
وقد روى البخاري ومسلم , عن أبي هريرة رضي الله عنه قال : « بينما نحن في المسجد خرج رسول الله صلى الله عليه وسلم فقال : انطلقوا إلى يهود . فخرجنا معه حتى جئنا بيت المدراس ، فقام النبي صلى الله عليه وسلم فناداهم فقال : يا معشر يهود ، أسلموا تسلموا . فقالوا : قد بلغت يا أبا القاسم . فقال لهم رسول الله صلى الله عليه وسلم : ذلك أريد ، أسلموا تسلموا . فقالوا : قد بلغت يا أبا القاسم . فقال لهم رسول الله صلى الله عليه وسلم : ذلك أريد . ثم قالها الثالثة .. » (3) . الحديث .
والمقصود : أنه صلى الله عليه وسلم ذهب إلى أهل الديانة من اليهود في بيت مدراسهم فدعاهم إلى الإسلام , وقال لهم : " أسلموا تسلموا " , وكررها
__________
(1) سورة البينة الآية 6
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) صحيح البخاري الإكراه (6545),صحيح مسلم الجهاد والسير (1765),سنن أبو داود الخراج والإمارة والفيء (3003),مسند أحمد بن حنبل (2/451).

(8/199)

عليهم , وكذلك بعث بكتابه إلى هرقل يدعوه إلى الإسلام , ويخبره أنه إن امتنع فإن عليه إثم الذين امتنعوا من الإسلام بسبب امتناعه منه , فقد روى البخاري ومسلم في صحيحيهما , أن هرقل دعا بكتاب رسول الله صلى الله عليه وسلم , فقرأه ، فإذا فيه :
« بسم الله الرحمن الرحيم ، من محمد رسول الله إلى هرقل عظيم الروم ، سلام على من اتبع الهدى ، أما بعد : فإني أدعوك بدعاية الإسلام ، أسلم تسلم ، وأسلم يؤتك الله أجرك مرتين ، فإن توليت فإن عليك إثم الأريسيين و » (2) ثم لما تولوا ورفضوا الدخول في الإسلام قاتلهم صلى الله عليه وسلم هو وأصحابه رضي الله عنهم وفرض عليهم الجزية .
ولتأكيد ضلالهم وأنهم على دين باطل بعد نسخه بدين محمد صلى الله عليه وسلم ، أمر الله المسلم أن يسأل الله في كل يوم وفي كل صلاة وفي كل ركعة أن يهديه الصراط المستقيم الصحيح المتقبل , وهو : الإسلام , وأن يجنبه طريق المغضوب عليهم , وهم : اليهود وأشباههم الذين يعلمون أنهم على باطل ويصرون عليه , ويجنبه طريق الضالين الذين يتعبدون بغير علم ويزعمون أنهم على طريق هدى وهم على طريق ضلالة , وهم : النصارى , ومن شابههم من الأمم الأخرى التي تتعبد على ضلال وجهل , وكل ذلك ليعلم المسلم علم اليقين أن كل ديانة غير الإسلام فهي باطلة , وأن كل من يتعبد لله على غير الإسلام
__________
(1) صحيح البخاري الجهاد والسير (2782),صحيح مسلم الجهاد والسير (1773),سنن الترمذي الاستئذان والآداب (2717),سنن أبو داود الأدب (5136),مسند أحمد بن حنبل (1/263).
(2) سورة آل عمران الآية 64 (1) { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }

(8/200)

فهو ضال , ومن لم يعتقد ذلك فليس من المسلمين . والأدلة في هذا الباب كثيرة من الكتاب والسنة .
فالواجب على صاحب المقال - عبد الفتاح - أن يبادر بالتوبة النصوح , وأن يكتب مقالا يعلن فيه توبته , ومن تاب إلى الله توبة صادقة تاب الله عليه; لقول الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) ولقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (5) ، وقوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (6) . والآيات والأحاديث في هذا المعنى كثيرة . وأسأل الله سبحانه وتعالى أن يرينا الحق حقا ويرزقنا اتباعه , وأن يرينا الباطل باطلا ويرزقنا اجتنابه , وأن يمن علينا وعلى الكاتب عبد الفتاح وعلى جميع المسلمين بالتوبة النصوح , وأن يعيذنا جميعا من مضلات الفتن وطاعة الهوى والشيطان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة النور الآية 31
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70
(5) صحيح مسلم الإيمان (121).
(6) سنن ابن ماجه الزهد (4250).

(8/201)


نصيحة الأمة في جواب عشرة أسئلة مهمة - فتاوى ابن باز

نصيحة الأمة في جواب عشرة أسئلة مهمة

(8/201)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه , ومن اتبع هداه , أما بعد :
فهذه أسئلة مهمة وأجوبتها رأيت تقديمها لإخواني المسلمين للاستفادة منها , وأسأل الله أن ينفع بها عباده , وأن يتقبل منا جهدنا , وأن يضاعف لنا الأجر , وأن ينصر دينه ويعلي كلمته ويصلح أحوال المسلمين , وأن يولي عليهم خيارهم , وأن يصلح قادتهم , إنه ولي ذلك والقادر عليه .
س1 : سماحة الشيخ : هناك من يرى أن اقتراف بعض الحكام للمعاصي والكبائر موجب للخروج عليهم ومحاولة التغيير ، وإن ترتب عليه ضرر للمسلمين في البلد , والأحداث التي يعاني منها عالمنا الإسلامي كثيرة , فما رأي سماحتكم؟ .
ج1 : بسم الله الرحمن الرحيم :
الحمد لله رب العالمين , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1)
فهذه الآية نص في وجوب طاعة أولي الأمر , وهم : الأمراء والعلماء , وقد جاءت السنة الصحيحة عن رسول الله صلى الله عليه وسلم تبين أن هذه الطاعة
__________
(1) سورة النساء الآية 59

(8/202)

لازمة , وهي فريضة في المعروف .
والنصوص من السنة تبين المعنى , وتقيد إطلاق الآية بأن المراد : طاعتهم في المعروف , ويجب على المسلمين طاعة ولاة الأمور في المعروف ، لا في المعاصي , فإذا أمروا بالمعصية فلا يطاعون في المعصية , لكن لا يجوز الخروج عليهم بأسبابها; لقوله صلى الله عليه وسلم : « ألا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (1) ، ولقوله صلى الله عليه وسلم : « من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية » (2) ، وقال صلى الله عليه وسلم : « على المرء السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية ، فإن أمر بمعصية فلا سمع ولا طاعة » (3) .
وسأله الصحابة رضي الله عنهم - لما ذكر أنه يكون أمراء تعرفون منهم وتنكرون - قالوا : فما تأمرنا؟ قال : « أدوا إليهم حقهم وسلوا الله حقكم » (4) ، « قال عبادة بن الصامت رضي الله عنه : بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا ، وأن لا ننازع الأمر أهله ، وقال : إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (5) .
فهذا يدل على أنه لا يجوز لهم منازعة ولاة الأمور , ولا الخروج عليهم ، إلا أن يروا كفرا بواحا عندهم من الله فيه برهان; وما ذاك إلا لأن الخروج على ولاة الأمور يسبب فسادا كبيرا وشرا عظيما , فيختل به الأمن , وتضيع الحقوق , ولا يتيسر ردع الظالم , ولا نصر المظلوم , وتختل السبل ولا تأمن , فيترتب على الخروج على ولاة الأمور فساد عظيم وشر كثير , إلا إذا رأى المسلمون كفرا بواحا عندهم من الله فيه برهان , فلا بأس أن يخرجوا على هذا السلطان لإزالته إذا كان عندهم
__________
(1) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(2) صحيح مسلم الإمارة (1848),سنن النسائي تحريم الدم (4114),سنن ابن ماجه الفتن (3948),مسند أحمد بن حنبل (2/296).
(3) صحيح البخاري الأحكام (6725),صحيح مسلم الإمارة (1839),سنن الترمذي الجهاد (1707),سنن أبو داود الجهاد (2626),سنن ابن ماجه الجهاد (2864),مسند أحمد بن حنبل (2/142).
(4) صحيح البخاري الفتن (6644),صحيح مسلم الإمارة (1843),سنن الترمذي الفتن (2190),مسند أحمد بن حنبل (1/387).
(5) صحيح البخاري الفتن (6647),صحيح مسلم الحدود (1709),سنن النسائي البيعة (4162),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/325),موطأ مالك الجهاد (977),سنن الدارمي السير (2453).

(8/203)

قدرة , أما إذا لم يكن عندهم قدرة فلا يخرجوا , أو كان الخروج يسبب شرا أكثر فليس لهم الخروج; رعاية للمصالح العامة .
والقاعدة الشرعية المجمع عليها : ( أنه لا يجوز إزالة الشر بما هو أشر منه , بل يجب درء الشر بما يزيله أو يخففه ) . أما درء الشر بشر أكثر فلا يجوز بإجماع المسلمين , فإذا كانت هذه الطائفة التي تريد إزالة هذا السلطان الذي فعل كفرا بواحا عندها قدرة تزيله بها , وتضع إماما صالحا طيبا من دون أن يترتب على هذا فساد كبير على المسلمين , وشر أعظم من شر هذا السلطان فلا بأس , أما إذا كان الخروج يترتب عليه فساد كبير , واختلال الأمن , وظلم الناس , واغتيال من لا يستحق الاغتيال ... إلى غير هذا من الفساد العظيم , فهذا لا يجوز , بل يجب الصبر , والسمع والطاعة في المعروف , ومناصحة ولاة الأمور , والدعوة لهم بالخير , والاجتهاد في تخفيف الشر وتقليله وتكثير الخير .
هذا هو الطريق السوي الذي يجب أن يسلك; لأن في ذلك مصالح للمسلمين عامة , ولأن في ذلك تقليل الشر وتكثير الخير , ولأن في ذلك حفظ الأمن وسلامة المسلمين من شر أكثر .
نسأل الله للجميع التوفيق والهداية .
.
س2 : سماحة الوالد : نعلم أن هذا الكلام أصل من أصول أهل السنة والجماعة , ولكن هناك - للأسف - من أبناء أهل السنة والجماعة من يرى هذا فكرا انهزاميا , وفيه شيء من التخاذل , وقد قيل هذا الكلام; لذلك يدعون الشباب إلى تبني العنف في التغيير .
ج2 : هذا غلط من قائله , وقلة فهم; لأنهم ما فهموا السنة ولا

(8/204)

عرفوها كما ينبغي , وإنما تحملهم الحماسة والغيرة لإزالة المنكر على أن يقعوا فيما يخالف الشرع كما وقعت الخوارج والمعتزلة , حملهم حب نصر الحق أو الغيرة للحق , حملهم ذلك على أن وقعوا في الباطل حتى كفروا المسلمين بالمعاصي كما فعلت الخوارج , أو خلدوهم في النار بالمعاصي كما تفعل المعتزلة .
فالخوارج كفروا بالمعاصي , وخلدوا العصاة في النار , والمعتزلة وافقوهم في العاقبة , وأنهم في النار مخلدون فيها ، ولكن قالوا : إنهم في الدنيا بمنزلة بين المنزلتين , وكله ضلال .
والذي عليه أهل السنة - وهو الحق - أن العاصي لا يكفر بمعصيته ما لم يستحلها , فإذا زنا لا يكفر , وإذا سرق لا يكفر , وإذا شرب الخمر لا يكفر , ولكن يكون عاصيا ضعيف الإيمان فاسقا تقام عليه الحدود , ولا يكفر بذلك إلا إذا استحل المعصية وقال : إنها حلال , وما قاله الخوارج في هذا باطل , وتكفيرهم للناس باطل; ولهذا قال فيهم النبي صلى الله عليه وسلم : « إنهم يمرقون من الدين مروق السهم من الرمية ثم لا يعودون إليه , يقاتلون أهل الإسلام , ويدعون أهل الأوثان » (1) . هذه حال الخوارج بسبب غلوهم وجهلهم وضلالهم , فلا يليق بالشباب ولا غير الشباب أن يقلدوا الخوارج والمعتزلة , بل يجب أن يسيروا على مذهب أهل السنة والجماعة على مقتضى الأدلة الشرعية , فيقفوا مع النصوص كما جاءت , وليس لهم الخروج على السلطان من أجل معصية أو معاص وقعت منه , بل عليهم المناصحة بالمكاتبة والمشافهة , بالطرق الطيبة الحكيمة , وبالجدال بالتي هي أحسن , حتى ينجحوا , وحتى يقل الشر أو يزول ويكثر الخير .
__________
(1) سنن النسائي الزكاة (2578).

(8/205)

هكذا جاءت النصوص عن رسول الله صلى الله عليه وسلم , والله عز وجل يقول : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
فالواجب على الغيورين لله وعلى دعاة الهدى أن يلتزموا حدود الشرع , وأن يناصحوا من ولاهم الله الأمور , بالكلام الطيب , والحكمة , والأسلوب الحسن , حتى يكثر الخير ويقل الشر , وحتى يكثر الدعاة إلى الله , وحتى ينشطوا في دعوتهم بالتي هي أحسن , لا بالعنف والشدة , ويناصحوا من ولاهم الله الأمر بشتى الطرق الطيبة السليمة , مع الدعاء لهم بظهر الغيب : أن الله يهديهم , ويوفقهم , ويعينهم على الخير , وأن الله يعينهم على ترك المعاصي التي يفعلونها وعلى إقامة الحق .
هكذا يدعو المؤمن الله ويضرع إليه : أن يهدي الله ولاة الأمور , وأن يعينهم على ترك الباطل , وعلى إقامة الحق بالأسلوب الحسن وبالتي هي أحسن , وهكذا مع إخوانه الغيورين ينصحهم ويعظهم ويذكرهم حتى ينشطوا في الدعوة بالتي هي أحسن , لا بالعنف والشدة , وبهذا يكثر الخير , ويقل الشر , ويهدي الله ولاة الأمور للخير والاستقامة عليه , وتكون العاقبة حميدة للجميع .
.
س3 : لو افترضنا أن هناك خروجا شرعيا لدى جماعة من الجماعات , هل هذا يبرر قتل أعوان هذا الحاكم وكل من يعمل في حكومته مثل الشرطة والأمن وغيرهم؟ .
ج3 : سبق أن أخبرتك : أنه لا يجوز الخروج على السلطان إلا بشرطين :
__________
(1) سورة آل عمران الآية 159

(8/206)

أحدهما : وجود كفر بواح عندهم من الله فيه برهان .
والشرط الثاني : القدرة على إزالة الحاكم إزالة لا يترتب عليها شر أكبر منه , وبدون ذلك لا يجوز .
.
س4 : يظن البعض من الشباب أن مجافاة الكفار - ممن هم مستوطنون في البلاد الإسلامية أو من الوافدين إليها - من الشرع , ولذلك البعض يستحل قتلهم وسلبهم إذا رأوا منهم ما ينكرون . .
ج4 : لا يجوز قتل الكافر المستوطن أو الوافد المستأمن الذي أدخلته الدولة آمنا , ولا قتل العصاة ولا التعدي عليهم , بل يحالون فيما يحدث منهم من المنكرات للحكم الشرعي , وفيما تراه المحاكم الشرعية الكفاية .
.
س5 : وإذا لم توجد محاكم شرعية؟ .
ج5 : إذا لم توجد محاكم شرعية , فالنصيحة فقط , النصيحة لولاة الأمور , وتوجيههم للخير , والتعاون معهم حتى يحكموا شرع الله , أما أن الآمر والناهي يمد يده فيقتل أو يضرب فلا يجوز , لكن يتعاون مع ولاة الأمور بالتي هي أحسن حتى يحكموا شرع الله في عباد الله , وإلا فواجبه النصح , وواجبه التوجيه إلى الخير , وواجبه إنكار المنكر بالتي هي أحسن , هذا هو واجبه , قال الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) لأن إنكاره باليد بالقتل أو الضرب يترتب عليه شر أكثر وفساد أعظم بلا شك ولا ريب لكل من سبر هذه الأمور وعرفها .
.
س6 : هل الأمر بالمعروف والنهي عن المنكر ، وبالذات التغيير باليد حق للجميع , أم أنه حق مشروط لولي الأمر ومن يعينه ولي الأمر؟ .
__________
(1) سورة التغابن الآية 16

(8/207)

ج6 : التغيير للجميع حسب استطاعته; لأن الرسول صلى الله عليه وسلم يقول : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) .
لكن التغيير باليد لا بد أن يكون عن قدرة لا يترتب عليه فساد أكبر وشر أكثر , فليغير باليد في بيته : على أولاده , وعلى زوجته , وعلى خدمه , وهكذا الموظف في الهيئة المختصة المعطى له صلاحيات , يغير بيده حسب التعليمات التي لديه , وإلا فلا يغير شيئا بيده ليس له فيه صلاحية; لأنه إذا غير بيده فيما لا يدخل تحت صلاحيته يترتب عليه ما هو أكثر شرا , ويترتب بلاء كثير وشر عظيم بينه وبين الناس , وبينه وبين الدولة .
ولكن عليه أن يغير باللسان ، كأن يقول : ( اتق الله يا فلان , هذا لا يجوز ) , ( هذا حرام عليك ) , ( هذا واجب عليك ) , يبين له بالأدلة الشرعية باللسان , أما باليد فيكون في محل الاستطاعة , في بيته , أو فيمن تحت يده , أو فيمن أذن له فيه من جهة السلطان أن يأمر بالمعروف , كالهيئات التي يأمرها السلطان ويعطيها الصلاحيات , يغيرون بقدر الصلاحيات التي أعطوها على الوجه الشرعي الذي شرعه الله لا يزيدون عليه , وهكذا أمير البلد يغير بيده حسب التعليمات التي لديه .
.
س7 : هناك من يرى - حفظك الله - أن له الحق في الخروج على الأنظمة العامة التي يضعها ولي الأمر كالمرور والجمارك والجوازات . إلخ , باعتبار أنها ليست على أساس شرعي , فما قولكم - حفظكم الله -
ج7: هذا باطل ومنكر , وقد تقدم : أنه لا يجوز الخروج ولا التغيير باليد , بل يجب السمع والطاعة في هذه الأمور التي ليس فيها منكر , بل نظمها ولي الأمر لمصالح المسلمين , فيجب الخضوع لذلك , والسمع
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(8/208)

والطاعة في ذلك; لأن هذا من المعروف الذي ينفع المسلمين , وأما الشيء الذي هو منكر , كالضريبة التي يرى ولي الأمر أنها جائزة فهذه يراجع فيها ولي الأمر; للنصيحة والدعوة إلى الله , وبالتوجيه إلى الخير , لا بيده يضرب هذا أو يسفك دم هذا أو يعاقب هذا بدون حجة ولا برهان , بل لا بد أن يكون عنده سلطان من ولي الأمر يتصرف به حسب الأوامر التي لديه وإلا فحسبه النصيحة والتوجيه , إلا فيمن هو تحت يده من أولاد وزوجات ونحو ذلك ممن له السلطة عليهم .
.
س8 : هل من مقتضى البيعة - حفظك الله - الدعاء لولي الأمر؟ .
ج8 : من مقتضى البيعة النصح لولي الأمر , ومن النصح : الدعاء له بالتوفيق والهداية وصلاح النية والعمل وصلاح البطانة; لأن من أسباب صلاح الوالي ومن أسباب توفيق الله له : أن يكون له وزير صدق يعينه على الخير , ويذكره إذا نسي , ويعينه إذا ذكر , هذه من أسباب توفيق الله له .
فالواجب على الرعية وعلى أعيان الرعية التعاون مع ولي الأمر في الإصلاح وإماتة الشر والقضاء عليه , وإقامة الخير بالكلام الطيب والأسلوب الحسن والتوجيهات السديدة التي يرجى من ورائها الخير دون الشر , وكل عمل يترتب عليه شر أكثر من المصلحة لا يجوز; لأن المقصود من الولايات كلها : تحقيق المصالح الشرعية , ودرء المفاسد , فأي عمل يعمله الإنسان يريد به الخير ويترتب عليه ما هو أشر مما أراد إزالته وما هو منكر لا يجوز له .
وقد أوضح شيخ الإسلام ابن تيمية رحمه الله هذا المعنى إيضاحا كاملا في كتاب " الحسبة " فليراجع; لعظم الفائدة .

(8/209)

س9 : ومن يمتنع عن الدعاء لولي الأمر - حفظك الله - . .

(8/209)

ج9 : هذا من جهله , وعدم بصيرته; لأن الدعاء لولي الأمر من أعظم القربات , ومن أفضل الطاعات , ومن النصيحة لله ولعباده , « والنبي صلى الله عليه وسلم لما قيل له : إن دوسا عصت وهم كفار قال : اللهم اهد دوسا وائت بهم » (1) . فهداهم الله وأتوه مسلمين .
فالمؤمن يدعو للناس بالخير , والسلطان أولى من يدعى له; لأن صلاحه صلاح للأمة , فالدعاء له من أهم الدعاء , ومن أهم النصح : أن يوفق للحق وأن يعان عليه , وأن يصلح الله له البطانة , وأن يكفيه الله شر نفسه وشر جلساء السوء , فالدعاء له بالتوفيق والهداية وبصلاح القلب والعمل وصلاح البطانة من أهم المهمات , ومن أفضل القربات , وقد روي عن الإمام أحمد رحمه الله أنه قال : ( لو أعلم أن لي دعوة مستجابة لصرفتها للسلطان ) , ويروى ذلك عن الفضيل بن عياض رحمه الله .
__________
(1) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).

(8/210)

س10 : هل من منهج السلف نقد الولاة من فوق المنابر؟ وما منهج السلف في نصح الولاة؟ .
ج10 : ليس من منهج السلف التشهير بعيوب الولاة , وذكر ذلك على المنابر; لأن ذلك يفضي إلى الفوضى وعدم السمع والطاعة في المعروف , ويفضي إلى الخوض الذي يضر ولا ينفع , ولكن الطريقة المتبعة عند السلف : النصيحة فيما بينهم وبين السلطان , والكتابة إليه , أو الاتصال بالعلماء الذين يتصلون به حتى يوجه إلى الخير .
أما إنكار المنكر بدون ذكر الفاعل : فينكر الزنا , وينكر الخمر , وينكر الربا من دون ذكر من فعله , فذلك واجب; لعموم الأدلة .
ويكفي إنكار المعاصي والتحذير منها من غير أن يذكر من فعلها

(8/210)

لا حاكما ولا غير حاكم .
ولما وقعت الفتنة في عهد عثمان رضي الله عنه قال بعض الناس لأسامة بن زيد رضي الله عنه : ألا تكلم عثمان ؟ فقال : إنكم ترون أني لا أكلمه , إلا أسمعكم؟ إني أكلمه فيما بيني وبينه دون أن أفتتح أمرا لا أحب أن أكون أول من افتتحه .
ولما فتح الخوارج الجهال باب الشر في زمان عثمان رضي الله عنه وأنكروا على عثمان علنا عظمت الفتنة والقتال والفساد الذي لا يزال الناس في آثاره إلى اليوم , حتى حصلت الفتنة بين علي ومعاوية , وقتل عثمان وعلي رضي الله عنهما بأسباب ذلك , وقتل جمع كثير من الصحابة وغيرهم بأسباب الإنكار العلني , وذكر العيوب علنا , حتى أبغض الكثيرون من الناس ولي أمرهم وقتلوه , وقد روى عياض بن غنم الأشعري , أن رسول الله صلى الله عليه وسلم قال : « من أراد أن ينصح لذي سلطان فلا يبده علانية ، ولكن يأخذ بيده فيخلو به ، فإن قبل منه فذاك وإلا كان قد أدى الذي عليه » (1) .
نسأل الله العافية والسلامة لنا ولإخواننا المسلمين من كل شر , إنه سميع مجيب .
وصلى الله وسلم على سيدنا محمد , وآله وصحبه .
__________
(1) رواه أحمد في مسنده (3\403-404)، وابن أبي عاصم في كتاب السنة (2\521).

(8/211)


الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود - فتاوى ابن باز

الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود (1)
جواز الهدنة مع الأعداء مطلقة ومؤقتة إذا رأى ولي الأمر المصلحة في ذلك .
__________
(1) حوار أجراه الدكتور عبد الله الرفاعي رئيس تحرير جريدة '' المسلمون '' مع سماحة الشيخ حفظه الله ، ونشر نص الحوار في العدد ( 516 ) بتاريخ 21 \ 7 \ 1415 هـ .

(8/211)

س1 : سماحة الوالد : المنطقة تعيش اليوم مرحلة السلام واتفاقياته , الأمر الذي آذى كثيرا من المسلمين مما حدا ببعضهم معارضته والسعي لمواجهة الحكومات التي تدعمه عن طريق الاغتيالات أو ضرب الأهداف المدنية للأعداء , ومنطقهم يقوم على الآتي : .
أ- أن الإسلام يرفض مبدأ المهادنة . .
ب- أن الإسلام يدعو لمواجهة الأعداء بغض النظر عن حال الأمة والمسلمين من ضعف أو قوة . .
نرجو بيان الحق , وكيف نتعامل مع هذا الواقع بما يكفل سلامة الدين وأهله؟
ج1 : تجوز الهدنة مع الأعداء مطلقة ومؤقتة , إذا رأى ولي الأمر المصلحة في ذلك; لقول الله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) ولأن النبي صلى الله عليه وسلم فعلهما جميعا , كما صالح أهل مكة على ترك الحرب عشر سنين , يأمن فيها الناس , ويكف بعضهم عن بعض , وصالح كثيرا من قبائل العرب صلحا مطلقا , فلما فتح الله عليه مكة نبذ إليهم عهودهم , وأجل من
__________
(1) سورة الأنفال الآية 61

(8/212)

لا عهد له أربعة أشهر , كما في قول الله سبحانه : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية .
وبعث صلى الله عليه وسلم المنادين بذلك عام تسع من الهجرة بعد الفتح مع الصديق لما حج رضي الله عنه , ولأن الحاجة والمصلحة الإسلامية قد تدعو إلى الهدنة المطلقة ثم قطعها عند زوال الحاجة , كما فعل ذلك النبي صلى الله عليه وسلم , وقد بسط العلامة ابن القيم - رحمه الله - القول في ذلك في كتابه ( أحكام أهل الذمة ) , واختار ذلك شيخه شيخ الإسلام ابن تيمية وجماعة من أهل العلم . والله ولي التوفيق .
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(8/213)

السمع والطاعة لولاة الأمر في المعروف
س2 : يرى البعض : أن حال الفساد وصل في الأمة لدرجة لا يمكن تغييره إلا بالقوة وتهييج الناس على الحكام , وإبراز معايبهم; لينفروا عنهم , وللأسف فإن هؤلاء لا يتورعون عن دعوة الناس لهذا المنهج والحث عليه , ماذا يقول سماحتكم؟ .
ج2 : هذا مذهب لا تقره الشريعة; لما فيه من مخالفة للنصوص الآمرة بالسمع والطاعة لولاة الأمور في المعروف , ولما فيه من الفساد العظيم والفوضى والإخلال بالأمن .
والواجب عند ظهور المنكرات إنكارها بالأسلوب الشرعي , وبيان الأدلة الشرعية من غير عنف , ولا إنكار باليد إلا لمن تخوله الدولة ذلك; حرصا على استتباب الأمن وعدم الفوضى , وقد دلت الأحاديث

(8/213)

الصحيحة عن النبي صلى الله عليه وسلم على ذلك , ومنها : قوله صلى الله عليه وسلم : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ، ولا ينزعن يدا من طاعة » (1) ، وقوله صلى الله عليه وسلم : « على المرء السمع والطاعة فيما أحب وكره ، في المنشط والمكره ، ما لم يؤمر بمعصية الله » (2) .
وقد بايع الصحابة رضي الله عنهم النبي صلى الله عليه وسلم على السمع والطاعة في المنشط والمكره , والعسر واليسر , وعلى ألا ينزعوا يدا من طاعة , إلا أن يروا كفرا بواحا عندهم من الله فيه برهان . والأحاديث في هذا المعنى كثيرة .
والمشروع في مثل هذه الحال : مناصحة ولاة الأمور , والتعاون معهم على البر والتقوى , والدعاء لهم بالتوفيق والإعانة على الخير , حتى يقل الشر ويكثر الخير .
نسأل الله أن يصلح جميع ولاة أمر المسلمين , وأن يمنحهم البطانة الصالحة , وأن يكثر أعوانهم في الخير , وأن يوفقهم لتحكيم شريعة الله في عباده , إنه جواد كريم .
__________
(1) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(2) صحيح البخاري الأحكام (6774),سنن النسائي البيعة (4151),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/319),موطأ مالك الجهاد (977).

(8/214)

زيارة المسجد الأقصى والصلاة فيه سنة إذا تيسر ذلك
س3 : في ظل التفاهم بين العرب واليهود , هل يجوز زيارة المسجد الأقصى والصلاة فيه , خصوصا في حال الموافقة من الدول العربية؟ .
ج3 : زيارة المسجد الأقصى والصلاة فيه سنة إذا تيسر ذلك; لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) متفق على صحته . والله الموفق .
__________
(1) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(8/214)

نصيحة مهمة
س4 : يختلف الفلسطينيون في مواقفهم من عملية السلام : فحماس تعارض وتدعو للمقاومة , والسلطة الفلسطينية موافقة ,

(8/214)

وأغلب الشارع كما يبدو مع السلطة , فمن تلزم الناس طاعته؟ وما هو موقفنا نحن في الخارج؟ نرجو بيان الحق; لأن هناك أخطارا بأن ينشب القتال بين الفلسطينيين أنفسهم .
وفي ختام الحديث مع سماحتكم وبما جعل الله لكم من محبة وقبول في قلوب الناس , أرجو أن يوجه سماحتكم كلمة لأبناء هذه الأمة يكون فيها ما يكفل سعادتهم في الدنيا والآخرة , ويكفل رفعة الدين وأهله . وفقنا الله وإياكم لكل خير ، آمين . .
ج4 : ننصح الفلسطينيين جميعا بأن يتفقوا على الصلح , ويتعاونوا على البر والتقوى ؛ حقنا للدماء , وجمعا للكلمة على الحق , وإرغاما للأعداء الذين يدعون إلى الفرقة والاختلاف .
وعلى الرئيس وجميع المسئولين أن يحكموا شريعة الله , وأن يلزموا بها الشعب الفلسطيني ؛ لما في ذلك من السعادة والمصلحة العظيمة للجميع , ولأن ذلك هو الواجب الذي أوجبه الله على المسلمين عند القدرة , كما في قوله سبحانه في سورة المائدة : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) إلى أن قال سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقوله سبحانه في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 44

(8/215)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2)
ومن هذه الآيات وغيرها يعلم أن الواجب على جميع الدول الإسلامية هو تحكيم شريعة الله فيما بينهم , والحذر مما يخالفها , وفي ذلك سعادتهم ونصرهم ونجاتهم في الدنيا والآخرة .
نسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحهم التوفيق , وأن يصلح لهم البطانة , وأن يعينهم على تحكيم شريعته في كل شئونهم , إنه ولي ذلك والقادر عليه .
وبهذه المناسبة فإني أنصح جميع المسلمين في كل مكان بأن يتفقهوا في الدين , وأن يعرفوا معنى العبادة التي خلقوا لها , كما في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقد أمرهم الله بها سبحانه في قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقد فسرها سبحانه في مواضع كثيرة من كتابه العظيم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وحقيقتها : توحيده سبحانه , وتخصيصه بالعبادة من الخوف والرجاء والتوكل والصلاة والصوم والذبح والنذر , وغير ذلك من أنواع العبادة , مع طاعة أوامره وترك نواهيه .
وبذلك يعلم أنها هي الإسلام , والإيمان , والتقوى , والبر , والهدى , وطاعة الله ورسوله , سمى الله ذلك كله عبادة; لأنها تؤدى بالخضوع
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47
(3) سورة الذاريات الآية 56
(4) سورة البقرة الآية 21

(8/216)

والذل لله سبحانه .
فالواجب على المكلفين جميعا أن يعبدوه وحده , وأن يتقوا غضبه وعقابه بالإخلاص له في العمل , وتخصيصه بالعبادة وحده , وطاعة أوامره وترك نواهيه , والحكم بشريعته , والتناصح بينهم , والتواصي بالحق والصبر عليه , كما قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
فأوضح سبحانه في هذه السورة العظيمة أن جميع بني الإنسان في خسران إلا الذين آمنوا وعملوا الصالحات , وتواصوا بالحق وتواصوا بالصبر , فهؤلاء هم الرابحون والسعداء والمنصورون في الدنيا والآخرة .
ومعنى قوله سبحانه : { إِلَّا الَّذِينَ آمَنُوا } (5) يعني : آمنوا بالله ربا وإلها ومعبودا بحق , وآمنوا برسوله محمد صلى الله عليه وسلم , وبجميع الرسل عليهم الصلاة والسلام , وبكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء وغير ذلك , ثم عملوا الصالحات , فأدوا فرائض الله , وتركوا محارم الله عن إخلاص لله وصدق , ثم { وَتَوَاصَوْا بِالْحَقِّ } (6) فيما بينهم , وتناصحوا , وأمروا بالمعروف ونهوا عن المنكر وصبروا على ذلك ؛ يرجون ثواب الله ويخشون عقابه , فهؤلاء هم المنصورون , وهم الرابحون , وهم السعداء في الدنيا والآخرة .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سورة العصر الآية 3

(8/217)

فنسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يجعلنا وسائر إخواننا منهم , وأن يوفق جميع المسلمين في كل مكان للاستقامة على هذه الأخلاق , والصبر عليها , والتواصي بها , إنه سميع قريب .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .

(8/218)

أجوبة على أسئلة تتعلق بالحوار السابق
حول الصلح مع اليهود (1)
__________
(1) هذه الأجوبة نشرت في جريدة '' المسلمون '' في العدد ( 520 ) بتاريخ 19 \ 8 \ 1415 هـ .

(8/218)

الحمد لله , والصلاة والسلام على رسول الله , وبعد :
فهذه أجوبة على أسئلة تتعلق بما أفتينا به من جواز الصلح مع اليهود وغيرهم من الكفرة صلحا مؤقتا أو مطلقا على حسب ما يراه ولي الأمر - أعني : ولي أمر المسلمين الذي تجري المصالحة على يديه - من المصلحة في ذلك; للأدلة التي أوضحناها في الفتوى المذكورة في صحيفة المسلمون في العدد الصادر يوم الجمعة 21 رجب 1415 هـ .
وهذا نص الأسئلة :

(8/219)

الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم
س1 : فهم بعض الناس من إجابتكم على سؤال الصلح مع اليهود - وهو السؤال الأول في المقابلة - أن الصلح أو الهدنة مع اليهود المغتصبين للأرض , والمعتدين جائز على إطلاقه , وأنه يجوز مودة اليهود ومحبتهم , ويجب عدم إثارة ما يؤكد البغضاء والبراءة منهم في المناهج التعليمية في البلاد الإسلامية , وفي أجهزة إعلامها , زاعمين أن السلام معهم يقتضي هذا , وأنهم ليسوا بعد معاهدات السلام أعداء يجب اعتقاد عداوتهم , ولأن العالم الآن يعيش حالة الوفاق الدولي والتعايش السلمي , فلا يجوز إثارة العداوة الدينية بين الشعوب . فنرجو من سماحتكم التوضيح . .

(8/219)

ج1 : الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم , بل ذلك يقتضي الأمن بين الطرفين , وكف بعضهم عن إيذاء البعض الآخر , وغير ذلك , كالبيع والشراء , وتبادل السفراء .. وغير ذلك من المعاملات التي لا تقتضي مودة الكفرة ولا موالاتهم .
وقد صالح النبي صلى الله عليه وسلم أهل مكة , ولم يوجب ذلك محبتهم ولا موالاتهم , بل بقيت العداوة والبغضاء بينهم , حتى يسر الله فتح مكة عام الفتح ودخل الناس في دين الله أفواجا , وهكذا صالح النبي صلى الله عليه وسلم يهود المدينة لما قدم المدينة مهاجرا صلحا مطلقا , ولم يوجب ذلك مودتهم ولا محبتهم , لكنه عليه الصلاة والسلام كان يعاملهم في الشراء منهم والتحدث إليهم , ودعوتهم إلى الله , وترغيبهم في الإسلام . ومات صلى الله عليه وسلم ودرعه مرهونة عند يهودي في طعام اشتراه لأهله .
ولما حصل من بني النضير من اليهود الخيانة أجلاهم من المدينة عليه الصلاة والسلام , ولما نقضت قريظة العهد ومالئوا كفار مكة يوم الأحزاب على حرب النبي صلى الله عليه وسلم قاتلهم النبي صلى الله عليه وسلم فقتل مقاتلتهم , وسبى ذريتهم ونساءهم , بعدما حكم سعد بن معاذ رضي الله عنه فيهم فحكم بذلك , وأخبر النبي صلى الله عليه وسلم أن حكمه قد وافق حكم الله من فوق سبع سماوات .
وهكذا المسلمون من الصحابة ومن بعدهم , وقعت الهدنة بينهم - في أوقات كثيرة - وبين الكفرة من النصارى وغيرهم فلم يوجب ذلك مودة , ولا موالاة , وقد قال الله سبحانه : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1)
__________
(1) سورة المائدة الآية 82

(8/220)

وقال سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وقال عز وجل : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (3) الآية . والآيات في هذا المعنى كثيرة .
ومما يدل على أن الصلح مع الكفار من اليهود وغيرهم إذا دعت إليه المصلحة أو الضرورة لا يلزم منه مودة , ولا محبة , ولا موالاة : أنه صلى الله عليه وسلم لما فتح خيبر صالح اليهود فيها على أن يقوموا على النخيل والزروع التي للمسلمين بالنصف لهم والنصف الثاني للمسلمين , ولم يزالوا في خيبر على هذا العقد , ولم يحدد مدة معينة , بل قال صلى الله عليه وسلم : « نقركم على ذلك ما شئنا » (4) ، وفي لفظ : « نقركم ما أقركم الله » (5) ، فلم يزالوا بها حتى أجلاهم عمر رضي الله عنه , وروي عن عبد الله بن رواحة رضي الله عنه أنه لما خرص عليهم الثمرة في بعض السنين قالوا : إنك قد جرت في الخرص , فقال رضي الله عنه : والله إنه لا يحملني بغضي لكم ومحبتي للمسلمين أن أجور عليكم , فإن شئتم أخذتم بالخرص الذي خرصته عليكم , وإن شئتم أخذناه بذلك .
وهذا كله يبين أن الصلح والمهادنة لا يلزم منها محبة , ولا موالاة ,
__________
(1) سورة الممتحنة الآية 4
(2) سورة المائدة الآية 51
(3) سورة المجادلة الآية 22
(4) صحيح البخاري فرض الخمس (2983).
(5) صحيح البخاري الشروط (2580).

(8/221)

ولا مودة لأعداء الله , كما يظن ذلك بعض من قل علمه بأحكام الشريعة المطهرة .
وبذلك يتضح للسائل وغيره أن الصلح مع اليهود أو غيرهم من الكفرة لا يقتضي تغيير المناهج التعليمية , ولا غيرها من المعاملات المتعلقة بالمحبة والموالاة . والله ولي التوفيق .

(8/222)

الصلح مع اليهود لا يقتضي التمليك أبديا
س2 : هل تعني الهدنة المطلقة مع العدو إقراره على ما اقتطعه من أرض المسلمين في فلسطين , وأنها قد أصبحت حقا أبديا لليهود بموجب معاهدات تصدق عليها الأمم المتحدة التي تمثل جميع أمم الأرض , وتخول الأمم المتحدة عقوبة أي دولة تطالب مرة أخرى باسترداد هذه الأرض أو قتال اليهود فيها؟ .
ج2 : الصلح بين ولي أمر المسلمين في فلسطين وبين اليهود لا يقتضي تمليك اليهود لما تحت أيديهم تمليكا أبديا , وإنما يقتضي ذلك تمليكهم تمليكا مؤقتا حتى تنتهي الهدنة المؤقتة أو يقوى المسلمون على إبعادهم عن ديار المسلمين بالقوة في الهدنة المطلقة .
وهكذا يجب قتالهم عند القدرة حتى يدخلوا في دين الإسلام أو يعطوا الجزية عن يد وهم صاغرون .
وهكذا النصارى والمجوس; لقول الله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقد ثبت في الصحيح عنه صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 29

(8/222)

أنه أخذ الجزية من المجوس .
وبذلك صار لهم حكم أهل الكتاب في أخذ الجزية فقط إذا لم يسلموا . أما حل الطعام والنساء للمسلمين فمختص بأهل الكتاب , كما نص عليه كتاب الله سبحانه في سورة المائدة . وقد صرح الحافظ ابن كثير رحمه الله في تفسير قوله تعالى في سورة الأنفال : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (1) الآية , بمعنى ما ذكرنا في شأن الصلح .
__________
(1) سورة الأنفال الآية 61

(8/223)

ما تقتضيه المصلحة يعمل به من الصلح وعدمه
س3 : هل يجوز بناء على الهدنة مع العدو اليهودي تمكينه بما يسمى بمعاهدات التطبيع , من الاستفادة من الدول الإسلامية اقتصاديا وغير ذلك من المجالات , بما يعود عليه بالمنافع العظيمة , ويزيد من قوته وتفوقه , وتمكينه في البلاد الإسلامية المغتصبة , وأن على المسلمين أن يفتحوا أسواقهم لبيع بضائعه , وأنه يجب عليهم تأسيس مؤسسات اقتصادية , كالبنوك والشركات يشترك اليهود فيها مع المسلمين , وأنه يجب أن يشتركوا كذلك في مصادر المياه; كالنيل والفرات , وإن لم يكن جاريا في أرض فلسطين ؟ .
ج3 : لا يلزم من الصلح بين منظمة التحرير الفلسطينية وبين اليهود ما ذكره السائل بالنسبة إلى بقية الدول , بل كل دولة تنظر في مصلحتها , فإذا رأت أن من المصلحة للمسلمين في بلادها الصلح مع اليهود في تبادل السفراء والبيع والشراء , وغير ذلك من المعاملات التي يجيزها شرع الله المطهر , فلا بأس في ذلك .
وإن رأت أن المصلحة لها ولشعبها مقاطعة اليهود فعلت ما

(8/223)

تقتضيه المصلحة الشرعية , وهكذا بقية الدول الكافرة حكمها حكم اليهود في ذلك .
والواجب على كل من تولى أمر المسلمين , سواء كان ملكا أو أميرا أو رئيس جمهورية أن ينظر في مصالح شعبه فيسمح بما ينفعهم ويكون في مصلحتهم من الأمور التي لا يمنع منها شرع الله المطهر , ويمنع ما سوى ذلك مع أي دولة من دول الكفر; عملا بقول الله عز وجل : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية .
وتأسيا بالنبي صلى الله عليه وسلم في مصالحته لأهل مكة ولليهود في المدينة وفي خيبر , وقد قال عليه الصلاة والسلام في الحديث الصحيح : « كلكم راع وكلكم مسئول عن رعيته ، فالأمير راع ومسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والعبد راع في مال سيده ومسئول عن رعيته » (3) ، ثم قال صلى الله عليه وسلم : « ألا فكلكم راع ومسئول عن رعيته » (4) ، وقد قال الله عز وجل في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (5)
وهذا كله عند العجز عن قتال المشركين , والعجز عن إلزامهم بالجزية إذا كانوا من أهل الكتاب أو المجوس , أما مع القدرة على جهادهم وإلزامهم بالدخول في الإسلام أو القتل أو دفع الجزية - إن
__________
(1) سورة النساء الآية 58
(2) سورة الأنفال الآية 61
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(5) سورة الأنفال الآية 27

(8/224)

كانوا من أهلها - فلا تجوز المصالحة معهم , وترك القتال وترك الجزية , وإنما تجوز المصالحة عند الحاجة أو الضرورة مع العجز عن قتالهم أو إلزامهم بالجزية إن كانوا من أهلها ؛ لما تقدم من قوله سبحانه وتعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقوله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) إلى غير ذلك من الآيات المعلومة في ذلك .
وعمل النبي صلى الله عليه وسلم مع أهل مكة يوم الحديبية ويوم الفتح , ومع اليهود حين قدم المدينة يدل على ما ذكرنا .
والله المسئول أن يوفق المسلمين لكل خير , وأن يصلح أحوالهم , ويمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يعينهم على جهاد أعداء الله على الوجه الذي يرضيه , إنه ولي ذلك والقدر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) سورة التوبة الآية 29
(2) سورة الأنفال الآية 39

(8/225)

إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي
حول الصلح مع اليهود (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وصحبه أجمعين , ومن تبعهم بإحسان إلى يوم الدين , أما بعد :
فهذا إيضاح وتعقيب على مقال فضيلة الشيخ : يوسف القرضاوي المنشور في مجلة ( المجتمع ) العدد 1133 الصادرة يوم 9 شعبان 1415 هـ . الموافق 10 \ 1 \1995 م . حول الصلح مع اليهود , وما صدر مني في ذلك من المقال المنشور في صحيفة ( المسلمون ) الصادرة في يوم 21 رجب 1415 هـ جوابا لأسئلة موجهة إلي من بعض أبناء فلسطين .
وقد أوضحت أنه لا مانع من الصلح معهم إذا اقتضت المصلحة ذلك; ليأمن الفلسطينيون في بلادهم , ويتمكنوا من إقامة دينهم .
وقد رأى فضيلة الشيخ يوسف أن ما قلته في ذلك مخالف للصواب; لأن اليهود غاصبون فلا يجوز الصلح معهم ... إلى آخر ما ذكره فضيلته .
وإنني أشكر فضيلته على اهتمامه بهذا الموضوع ورغبته في إيضاح الحق الذي يعتنقه , ولا شك أن الأمر في هذا الموضوع وأشباهه هو كما قال فضيلته : يرجع فيه للدليل , وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم . وهذا هو الحق في جميع مسائل الخلاف; لقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال
__________
(1) نشر في مجلة المجتمع في العدد ( 1140 ) بتاريخ 6 \ 10 \ 1415 هـ .
(2) سورة النساء الآية 59

(8/226)

سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وهذه قاعدة مجمع عليها بين أهل السنة والجماعة .
ولكن ما ذكرناه في الصلح مع اليهود قد أوضحنا أدلته , وأجبنا عن أسئلة وردت إلينا في ذلك من بعض الطلبة بكلية الشريعة في جامعة الكويت , وقد نشرت هذه الأجوبة في صحيفة ( المسلمون ) الصادرة في يوم الجمعة 19\8\1415 هـ الموافق 20\1\1995 م , وفيها إيضاح لبعض ما أشكل على بعض الإخوان في ذلك .
ونقول للشيخ يوسف وفقه الله وغيره من أهل العلم : إن قريشا قد أخذت أموال المهاجرين ودورهم , كما قال الله سبحانه في سورة الحشر : { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } (2) ومع ذلك صالح النبي صلى الله عليه وسلم قريشا يوم الحديبية سنة ست من الهجرة , ولم يمنع هذا الصلح ما فعلته قريش من ظلم المهاجرين في دورهم وأموالهم; مراعاة للمصلحة العامة التي رآها النبي صلى الله عليه وسلم لجميع المسلمين من المهاجرين وغيرهم , ولمن يرغب الدخول في الإسلام .
ونقول أيضا جوابا لفضيلة الشيخ يوسف عن المثال الذي مثل به في مقاله وهو : لو أن إنسانا غصب دار إنسان وأخرجه إلى العراء ثم صالحه على بعضها ... أجاب الشيخ يوسف : أن هذا الصلح لا يصح . وهذا غريب جدا , بل هو خطأ محض , ولا شك أن المظلوم إذا رضي ببعض حقه , واصطلح مع الظالم في ذلك فلا حرج; لعجزه عن أخذ
__________
(1) سورة الشورى الآية 10
(2) سورة الحشر الآية 8

(8/227)

حقه كله , وما لا يدرك كله لا يترك كله , وقد قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) ولا شك أن رضا المظلوم بحجرة من داره أو حجرتين أو أكثر يسكن فيها هو وأهله , خير من بقائه في العراء .
أما قوله عز وجل : { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (3) فهذه الآية فيما إذا كان المظلوم أقوى من الظالم وأقدر على أخذ حقه , فإنه لا يجوز له الضعف , والدعوة إلى السلم , وهو أعلى من الظالم وأقدر على أخذ حقه , أما إذا كان ليس هو الأعلى في القوة الحسية فلا بأس أن يدعو إلى السلم , كما صرح بذلك الحافظ ابن كثير رحمه الله في تفسيره هذه الآية , وقد دعا النبي صلى الله عليه وسلم إلى السلم يوم الحديبية ; لما رأى أن ذلك هو الأصلح للمسلمين والأنفع لهم , وأنه أولى من القتال , وهو عليه الصلاة والسلام القدوة الحسنة في كل ما يأتي ويذر; لقول الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4) الآية .
ولما نقضوا العهد وقدر على مقاتلتهم يوم الفتح غزاهم في عقر دارهم , وفتح الله عليه البلاد , ومكنه من رقاب أهلها حتى عفا عنهم , وتم له الفتح والنصر ولله الحمد والمنة .
فأرجو من فضيلة الشيخ يوسف وغيره من إخواني أهل العلم إعادة النظر في هذا الأمر بناء على الأدلة الشرعية , لا على العاطفة
__________
(1) سورة التغابن الآية 16
(2) سورة النساء الآية 128
(3) سورة محمد الآية 35
(4) سورة الأحزاب الآية 21

(8/228)

والاستحسان , مع الاطلاع على ما كتبته أخيرا من الأجوبة الصادرة في صحيفة ( المسلمون ) في 19\8\1415 هـ , الموافق 20\1\1995 م , وقد أوضحت فيها : أن الواجب جهاد المشركين من اليهود وغيرهم مع القدرة حتى يسلموا أو يؤدوا الجزية , إن كانوا من أهلها , كما دلت على ذلك الآيات القرآنية والأحاديث النبوية , وعند العجز عن ذلك لا حرج في الصلح على وجه ينفع المسلمين ولا يضرهم; تأسيا بالنبي صلى الله عليه وسلم في حربه وصلحه , وتمسكا بالأدلة الشرعية العامة والخاصة , ووقوفا عندها , فهذا هو طريق النجاة وطريق السعادة والسلامة في الدنيا والآخرة .
والله المسئول أن يوفقنا وجميع المسلمين - قادة وشعوبا - لكل ما فيه رضاه , وأن يمنحهم الفقه في دينه , والاستقامة عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح قادة المسلمين ويوفقهم للحكم بشريعته والتحاكم إليها , والحذر مما يخالفها , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وأصحابه , وأتباعه بإحسان .

(8/229)


سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما - فتاوى ابن باز

سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما (1)
أولويات الدعوة
س1 : سماحة الشيخ : الدعوة إلى الإسلام رسالة عظيمة , ترى ما الموضوعات التي ينبغي أن يتطرق إليها الداعية في وقتنا الحاضر ؟
ج1 : الدعوة إلى الله وإلى الإسلام لا شك أنها دعوة الرسل عليهم السلام , فقد أرسل الله جميع الرسل; للدعوة إليه , وأنزل الكتب السماوية التي أعظمها وأفضلها وخاتمها القرآن الكريم , وكلها للدعوة إلى الله والتبشير بالإسلام , والتحذير من ضده , والدعوة إلى مكارم الأخلاق ومحاسن الأعمال ، والترهيب من سيئ الأخلاق وسيئ الأعمال .
وأهم شيء في وقتنا هذا وفي غيره : الدعوة إلى توحيد الله , وإخلاص العبادة له وحده , وبيان أسمائه وصفاته , والدعوة إلى إثباتها كما جاءت , مع الإيمان بها , وإثباتها لله سبحانه على الوجه الذي يليق بالله جل وعلا , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل; عملا بقوله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ } (4) { وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقوله عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) وقوله سبحانه : { فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8)
__________
(1) حوار أجراه مندوب مجلة الحرس الوطني مع سماحته ، وقد نشر هذا الحوار في العدد ( 137 ) في شهر رمضان لعام 1413 هـ .
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة النحل الآية 74
(8) سورة الشورى الآية 11

(8/230)

و الواجب على الدعاة إلى الله أن يعنوا بالتوحيد - أعني : توحيد الربوبية - وقد أقر به المشركون , وهو : الإيمان بأن الله رب الجميع , وخالق الجميع , ورازق الجميع , الحي القيوم , النافع الضار , هذا معروف عند المسلمين وغيرهم , وقد عرفه أبو جهل وأشباهه من كفار قريش , واحتج الله عليهم بما أقروا به من توحيد الربوبية على ما أنكروا من توحيد الألوهية .
فالواجب على الدعاة إلى الله - أينما كانوا - أن يبينوا للناس حقيقة التوحيد التي بعث الله بها الرسل عليهم الصلاة والسلام , وأن يحذروهم من الشرك بالله وعبادة أصحاب القبور والاستغاثة بالأموات , والنذر للأموات والذبح لهم والطواف بقبورهم إلى غير ذلك مما يفعله المشركون اليوم .
وهكذا دعوة الأصنام والأشجار والأحجار والجن والملائكة والأنبياء كل ذلك من الشرك بالله , لا يجوز لأي إنسان أن يدعو ميتا أو شجرا أو حجرا أو صنما أو نجما أو غائبا من ملك أو جني أو غير ذلك , بل هذا هو نفس الشرك الأكبر الذي قال الله فيه سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال فيه سبحانه وتعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2)
أما دعاء الحي الحاضر والاستغاثة به فيما يقدر فلا بأس بذلك; لقول الله عز وجل في قصة موسى مع القبطي : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (3) الآية .
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة القصص الآية 15

(8/231)

ويجب على الداعية أن يبين للناس أن الواجب اتباع الرسول عليه الصلاة والسلام , مع الإيمان به والشهادة بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس , والإيمان بجميع المرسلين , والإيمان بكل ما أخبر الله به ورسوله , والإيمان بالآخرة والجنة والنار والقدر خيره وشره .
ويجب على الداعية أن يبين هذه الأصول المهمة; من توحيد الله , والإيمان به , والإيمان برسله عليهم الصلاة والسلام , وعلى رأسهم خاتمهم محمد عليه الصلاة والسلام , والإيمان باليوم الآخر , وبالجنة والنار إلى غير هذا مما أخبر الله به ورسوله صلى الله عليه وسلم , والإيمان بالملائكة جميعا , وبالكتب المنزلة على الأنبياء , وبالرسل جميعا عليهم الصلاة والسلام , وبالقدر خيره وشره , ثم يدعو الناس بعد ذلك إلى الصلاة والزكاة وصيام رمضان وحج البيت وبر الوالدين وصلة الرحم والأمر بالمعروف والنهي عن المنكر والنهي عما حرم الله من سائر المعاصي مثل : الزنا , والسرقة , وظلم الناس في النفس والمال والعرض , وتحريم الغيبة والنميمة , وأكل الربا , والكسب الحرام , كل هذا من واجب الداعية إلى الله سبحانه وتعالى .

(8/232)

نصيحتي إلى هؤلاء
س2 : يعم العالم الإسلامي صحوة مباركة , استبشر بها كل المسلمين , غير أن هذه الصحوة لا تعني بالفقه الشرعي ولا أصول العقيدة الإسلامية , ما نصيحة سماحتكم لهذه الصحوة؟ .
ج2 : نصيحتي لجميع المسلمين : الشباب المسلم , وللشيب أيضا , وللرجال والنساء , نصيحتي للجميع : أن يعنوا بكتاب الله - القرآن الكريم - تلاوة وتدبرا وتعقلا وعملا وأن يسألوا عما أشكل عليهم ,

(8/232)

وأن يراجعوا كتب التفسير المعتمدة; كابن جرير , وابن كثير , والبغوي وغيرها من الكتب المعتمدة في التفسير , حتى يعرفوا معاني كلام الله , وحتى يستقيموا على ما دل عليه كتاب الله من توحيد الله , والإخلاص له , والقيام بأوامره , وترك نواهيه , مع العناية أيضا بالكتب المؤلفة في عقيدة السلف الصالح مثل : ( كتاب التوحيد ) و ( ثلاثة الأصول ) و ( كشف الشبهات ) للشيخ محمد بن عبد الوهاب رحمه الله , ومثل ( العقيدة الواسطية ) للشيخ ابن تيمية , و ( لمعة الاعتقاد ) للإمام الموفق ابن قدامة , و ( شرح الطحاوية ) لابن أبي العز , وأمثالها من الكتب المعروفة بالسير على منهج أهل السنة , وكتب الحديث المختصرة; مثل : ( الأربعين النووية ) وتتمتها لابن رجب , و ( عمدة الحديث ) للشيخ عبد الغني المقدسي , و ( بلوغ المرام ) لابن حجر .
ويكون عنده في المصطلح ( نخبة الفكر ) وشرحها للحافظ ابن حجر , وفي أصول الفقه ( روضة الناظر ) للموفق ابن قدامة .
والمقصود : أن يعنوا بالأصول في العقيدة , وفي أصول الفقه , وفي المصطلح; لأن هذا ينفعهم ويبنون عليه علومهم , وهكذا في الفقه مثل : ( عمدة الفقه ) للموفق , و ( زاد المستقنع ) للحجاوي , و ( دليل الطالب ) .
وهذه الكتب في الفقه تنفع وتفيد طالب العلم; حتى يستعين بها على معرفة المسائل ومراجعتها ومعرفة أدلتها , كل هذا مهم في حق طالب العلم .

(8/233)

ضرب الدعوة الإسلامية ( التطرف والأصولية )
س3 : شاع في بعض وسائل الإعلام المختلفة اتهام شباب الصحوة بالتطرف وبالأصولية , ما رأي سماحتكم في هذا ؟ .

(8/233)

ج3 : هذا على كل حال غلط جاء من الغرب والشرق , من النصارى , والشيوعيين , واليهود , وغيرهم ممن ينفر من الدعوة إلى الله عز وجل وأنصارها , أرادوا أن يظلموا الدعوة بمثل التطرف , أو الأصولية أو كذا أو كذا مما يلقبونهم به .
ولا شك أن الدعوة إلى الله هي دين الرسل , وهي مذهبهم وطريقهم , وواجب على أهل العلم أن يدعوا إلى الله , وأن ينشطوا في ذلك , وعلى الشباب أن يتقوا الله , وأن يلتزموا بالحق , فلا يغلوا ولا يجفوا .
وقد يقع من بعض الشباب جهل فيغلون في بعض الأشياء أو نقص في العلم فيجفون , لكن على جميع الشباب وعلى غيرهم من العلماء أن يتقوا الله , وأن يتحروا الحق بالدليل , قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وأن يحذروا من البدعة والغلو والإفراط , كما أن عليهم أن يحذروا من الجهل أو التقصير , وليس أحد منهم معصوما , وقد يقع من بعض الناس شيء من التقصير بالزيادة أو النقص ، لكن ليس ذلك عيبا للجميع , إنما هو عيب لمن وقع منه .
ولكن أعداء الله من النصارى وغيرهم , ومن سار في ركابهم جعلوا هذه وسيلة لضرب الدعوة والقضاء عليها باتهام أهلها بأنهم متطرفون أو بأنهم أصوليون .
وما معنى أصوليين؟
وإذا كانوا أصوليين بمعنى : أنهم يتمسكون بالأصول , وبما قال الله وقال الرسول فهذا مدح وليس ذما , التمسك بالأصول من كتاب الله وسنة نبيه صلى الله عليه وسلم مدح وليس بذم , وإنما الذم للتطرف أو الجفاء : إما التطرف بالغلو , وإما التطرف بالجفاء والتقصير , وهذا هو الذم .

(8/234)

أما الإنسان الملتزم بالأصول المعتبرة من كتاب الله وسنة رسوله صلى الله عليه وسلم فهذا ليس بعيب , بل مدح وكمال , وهذا هو الواجب على طلبة العلم والداعين إلى الله : أن يلتزموا بالأصول من كتاب الله وسنة رسوله صلى الله عليه وسلم , وما عرف في أصول الفقه , وأصول العقيدة , وأصول المصطلح فيما يستدل به وما يحتج به من الأدلة , لا بد أن يكون عندهم أصول يعتمد عليها .
فضرب الدعاة بأنهم أصوليون هذا كلام مجمل ليس له حقيقة إلا الذم والعيب والتنفير , فالأصولية ليست ذما , ولكنها مدح في الحقيقة .
إذا كان طالب العلم يتمسك بالأصول ويعتني بها ويسهر عليها من كتاب الله , وسنة رسوله صلى الله عليه وسلم , وما قرره أهل العلم فهذا ليس بعيب , أما التطرف بالبدعة والزيادة والغلو فهو العيب , أو التطرف بالجهل أو التقصير فهذا عيب أيضا .
فالواجب على الدعاة أن يلتزموا بالأصول الشرعية ويتمسكوا بالتوسط الذي جعلهم الله فيه , فالله جعلهم أمة وسطا , فالواجب على الدعاة : أن يكونوا وسطا بين الغالي والجافي , بين الإفراط والتفريط , وعليهم : أن يستقيموا على الحق , وأن يثبتوا عليه بأدلته الشرعية , فلا إفراط وغلو , ولا جفاء وتفريط , ولكنه الوسط الذي أمر الله به .

(8/235)

واجب النصيحة
س4 : يتردد كثيرا أن فلانا متطرف وذلك معتدل وذاك متزمت , وغير ذلك من الألقاب . سماحة الشيخ ، هل تجوز مثل تلك الألقاب؟ وكيف نعالج مشكلة التطرف في واقعنا المعاصر؟ .
ج4 : قد يقول هذه الكلمات أشخاص لا يعرفون معانيها أو

(8/235)

يعرفونها ويرمون بها من هو بريء منها .
وقد تقدم أن التطرف : هو عدم الاعتدال بغلو أو جفاء , والغالب على هؤلاء أنهم يطلقون التطرف على المفرط الزائد الغالي بزعمهم , والمتزمت : الذي ليس عنده انشراح لقول الحق وقبول الحق والسير مع أهل الحق .
وهذه ألقاب ينفرون بها من الدعوة إلى الله عز وجل , والواجب : النصيحة , إذا رئي من إنسان تقصير بجفاء نصح , أو إفراط وغلو نصح , وليس هذا وصفا لكل الناس , وإنما قد يقع من بعضهم , وليس هذا وصفا للدعاة عموما , ولكن قد يقع من بعضهم شيء من النقص والجفاء أو شيء من الغلو والزيادة فينصح ويوجه إلى الخير ويعلم حتى يستقيم .

(8/236)

كيف نعالج التطرف؟
س5 : إذن شيخنا كيف نعالج مشكلة التطرف؟ .
ج5 : بالتعليم والتوجيه من العلماء , إذا عرفوا عن إنسان أنه يزيد ويبتدع بينوا له , مثل الذي يكفر العصاة , وهذا دين الخوارج , الخوارج هم الذين يكفرون بالمعاصي , ولكن يعلم أن عليه التوسط , العاصي له حكمه , والمشرك له حكمه , والمبتدع له حكمه , فيعلم ويوجه إلى الخير حتى يهتدي , وحتى يعرف أحكام الشرع وينزل كل شيء منزلته , فلا يجعل العاصي في منزلة الكافر ولا يجعل الكافر في منزلة العاصي , فالعصاة الذين ذنوبهم دون الشرك كالزاني والسارق وصاحب الغيبة والنميمة وآكل الربا , هؤلاء لهم حكم , وهم تحت المشيئة إذا ماتوا على ذلك , والمشرك الذي يعبد أصحاب القبور

(8/236)

ويستغيث بالأموات من دون الله له حكم , وهو : الكفر بالله عز وجل , والذي يسب الدين أو يستهزئ بالدين له حكم وهو : الكفر بالله . فالناس طبقات وأقسام ليسوا على حد سواء , لا بد أن ينزلوا منازلهم , ولا بد أن يعطوا أحكامهم بالبصيرة والبينة لا بالهوى والجهل , بل بالأدلة الشرعية , وهذا على العلماء .
فعلى العلماء أن يوجهوا الناس , وأن يرشدوا الشباب الذين قد يخشى منهم التطرف أو الجفاء والتقصير , فيعلمون ويوجهون; لأن علمهم قليل , فيجب أن يوجهوا إلى الحق .

(8/237)

الانتماء للجماعات الإسلامية
س6 : يتساءل كثير من شباب الإسلام عن حكم الانتماء للجماعات الإسلامية , والالتزام بمنهج جماعة معينة دون سواها؟ .
ج6 : الواجب على كل إنسان أن يلتزم بالحق , قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وألا يلتزم بمنهج أي جماعة لا إخوان مسلمين ولا أنصار سنة ولا غيرهم , ولكن يلتزم بالحق , وإذا انتسب إلى أنصار السنة وساعدهم في الحق , أو إلى الإخوان المسلمين ووافقهم على الحق من دون غلو ولا تفريط فلا بأس , أما أن يلزم قولهم ولا يحيد عنه فهذا لا يجوز , وعليه أن يدور مع الحق حيث دار , إن كان الحق مع الإخوان المسلمين أخذ به , وإن كان مع أنصار السنة أخذ به , وإن كان مع غيرهم أخذ به , يدور مع الحق , يعين الجماعات الأخرى في الحق , ولكن لا يلتزم بمذهب معين لا يحيد عنه ولو كان باطلا , ولو كان غلطا , فهذا منكر , وهذا لا يجوز , ولكن مع الجماعة في كل حق , وليس معهم فيما أخطئوا فيه .

(8/237)

العنف يضر بالدعوة

(8/237)

س7 : هل من واجب الدعاة إلى الله في مجتمع مسلم لا يطبق أحكام الشريعة الإسلامية الدعوة إلى تغيير أنظمة الحكم بالقوة ؟ .
ج7 : الواجب الدعوة إلى الله , والنصيحة والتوجيه إلى الخير من دون تغيير بالقوة; لأن هذا يفتح باب شر على المسلمين ويضايق الدعوة ويخنقها , وربما أفضى إلى حصار أهلها , ولكن يدعو إلى الله بالحكمة , وبالقول الحسن , بالموعظة الحسنة , وبالتي هي أحسن , وينصح ولاة الأمور , وينصح غيرهم من المسئولين , وينصح العامة ويوجههم إلى الخير; عملا بقول الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) وهم : اليهود والنصارى , نهى الله عن جدالهم إلا بالتي هي أحسن , إلا من ظلم فهذا له شأن آخر : يرفع بأمره إلى ولاة الأمور , ويعمل ما يستطيع من جهد لرد ظلمه بالطرق الشرعية المعتبرة .
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(8/238)

الدعوة إلى الله فرض كفاية
س8 : هل الدعوة واجبة على كل مسلم أم على جماعة من المتخصصين في أمور الدين وأحكام الشريعة ؟ .
ج8 : الدعوة فرض كفاية , إذا قام بها من يكفي في أي بلد أو في أي قرية أو في أي قبيلة سقطت عن الباقين , وصارت في حقهم

(8/238)

سنة بشرط أن يكون عندهم علم وعندهم بصيرة وأهلية للدعوة بقال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وإذا تعاونوا صار ذلك أكمل وأطيب , كما قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) الآية .
__________
(1) سورة النحل الآية 125
(2) سورة المائدة الآية 2

(8/239)

الاعتداء على زوار البلاد الإسلامية
س9 : ما حكم الاعتداء على الأجانب السياح والزوار في البلاد الإسلامية ؟ .
ج9 : هذا لا يجوز , الاعتداء لا يجوز على أي أحد , سواء كانوا سياحا أو عمالا; لأنهم مستأمنون , دخلوا بالأمان , فلا يجوز الاعتداء عليهم , ولكن تناصح الدولة حتى تمنعهم مما لا ينبغي إظهاره , أما الاعتداء عليهم فلا يجوز , أما أفراد الناس فليس لهم أن يقتلوهم أو يضربوهم أو يؤذوهم , بل عليهم أن يرفعوا الأمر إلى ولاة الأمور; لأن التعدي عليهم تعد على أناس قد دخلوا بالأمان فلا يجوز التعدي عليهم , ولكن يرفع أمرهم إلى من يستطيع منع دخولهم أو منعهم من ذلك المنكر الظاهر .
أما نصيحتهم ودعوتهم إلى الإسلام أو إلى ترك المنكر إن كانوا مسلمين فهذا مطلوب , وتعمه الأدلة الشرعية , والله المستعان , ولا حول ولا قوة إلا بالله .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .

(8/239)


ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق - فتاوى ابن باز

ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق

(8/239)

من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب الفضيلة الشيخ عبد الرحمن بن عبد الخالق .
وفقه الله لما فيه رضاه وزاده من العلم والإيمان ، آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 8\3\1415 هـ بيد الأخ الكريم ع . خ . س , وصلكم الله بحبل الهدى والتوفيق , وجميع ما شرحتم فيه كان معلوما .
ولقد سرني كثيرا ما ذكرتم فيه من التزامكم بما درج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان , إلا ما قد يقع خلاف ذلك من خطأ أو نسيان , كما سرني أيضا رغبتكم وحرصكم على إيضاح ما نسب إليكم من الأخطاء لترجعوا عنها إن صح صدورها منكم .
وسرني أيضا عفوكم وصفحكم عمن أساء إليكم وطلبكم الأجر من الله عز وجل في ذلك ... إلى آخر ما أوضحتم في رسالتكم .
وكان وصولها إلي بعد انتهاء مجلس هيئة كبار العلماء في دورته الثانية والأربعين المنتهية في الثلاثين من شهر صفر سنة 1415 هـ , ومتى رأينا الحاجة إلى عرضها عليهم في المجلس عرضناها عليهم في الدورة القادمة إن شاء الله .
وإليكم بيان ما لاحظته عليكم من خلال كتبكم الآتية أسماؤها : الأول : أصول العمل الجماعي .
الثاني : الخطوط الرئيسية لبعث الأمة الإسلامية .

(8/240)

الثالث : وجوب تطبيق الحدود الشرعية .
الرابع : مشروعية الجهاد الجماعي .
الخامس : الوصايا العشر .
السادس : فصول من السياسة الشرعية .
السابع : ما لاحظناه بالشريط المعنون بـ ( المدرسة السلفية ) .
أولا : قلتم في كتابكم : ( أصول العمل الجماعي ) ما نصه : إن بعض المنتسبين إلى دعوة الشيخ محمد بن عبد الوهاب رحمه الله زعموا أن كل من أسس جماعة للدعوة والجهاد فهو خارجي معتزلي .
- كما زعموا أن النظام ليس من دين الله , وأن التحزب ليس من الإسلام .
- كما زعمت أن بعض هؤلاء التلاميذ المنتسبين للشيخ محمد بن عبد الوهاب رحمه الله أعطوا للحكام المعاصرين حقوقا لم تعط للصديق ولا للفاروق , ولا عرفها المسلمون في كل تاريخهم , ولا دونها - حسب علمكم - عالم موثوق في شيء من كتب العلم , وهو أنه لا يجوز أمر بمعروف ولا نهي عن منكر إلا بإذن الإمام , ولا يجوز رد عدوان على ديار الإسلام إلا بإذن السلطان , وهؤلاء أعطوا الحاكم صفات الرب سبحانه وتعالى , فالحق ما شرعه , والباطل ما حرمه , وما سكت عنه فيجب السكوت عنه , وعندهم أن ما أهمله الحاكم من أمر الدين ومصالح المسلمين فيجب على أهل الإسلام إهماله والتغاضي عنه حتى لا يغضب أمير المؤمنين .
( ينظر أصول العمل الجماعي ص 10 , ص 11 ) . انتهى ما ذكرتم . ولا نعلم أن أحدا من أتباع الشيخ الإمام محمد بن عبد الوهاب

(8/241)

رحمه الله قال هذه المقالة التي ذكرتم , فأرجو بيان الكتاب الذي نقلتم منه ذلك , أو الشخص الذي بلغكم ذلك , وإلا فالواجب بيانكم خطأكم فيما نقلتم , وأن ذلك شيء لا أصل له , وأنه قد اتضح لكم عدم صحة هذه المقالات عن أحد من أتباع الشيخ محمد بن عبد الوهاب رحمه الله , مع التثبت مستقبلا في كل ما تنقلون , وأن يكون الهدف بيان الحق والباطل مع عدم الحاجة إلى بيان ذلك الشخص المنقول عنه إلا عند الضرورة التي تقتضي بيانه .
ثانيا : قلتم في الشريط المسمى : ( المدرسة السلفية ) ما نصه : إن طائفة العلماء في السعودية في عماية تامة وجهل تام عن المشكلات الجديدة ... وأن سلفيتهم سلفية تقليدية لا تساوي شيئا . انتهى .
وهذا قول باطل ؛ فإن العلماء في السعودية يعرفون مشاكل العصر , وقد كتبوا فيها كثيرا , وأنا منهم بحمد الله , وقد كتبت في ذلك ما لا يحصى , وهم بحمد الله من أعلم الناس بمذهب أهل السنة والجماعة , ويسيرون على ما سار عليه السلف الصالح في باب توحيد الله , وفي باب الأسماء والصفات , وفي باب التحذير من البدع , وفي جميع الأبواب . فاقرأ إن كنت جاهلا بهم مجموعة ابن قاسم ( الدرر السنية ) , وفتاوى شيخنا محمد بن إبراهيم رحمه الله , واقرأ ما كتبنا في ذلك في فتاوانا وكتبنا المنشورة بين الناس .
ولا شك أن ما قلته عن علماء السعودية غير صحيح , وخطأ منكر , فالواجب عليك الرجوع عن ذلك , وإعلان ذلك في الصحف المحلية في الكويت والسعودية , نسأل الله لنا ولك الهداية والرجوع إلى الحق والثبات عليه , إنه خير مسئول .

(8/242)

ثالثا : ذكرتم في كتابكم : ( خطوط رئيسية لبعث الأمة الإسلامية ) ص 72 , 73 ما نصه : إن دولنا العربية والإسلامية بوجه عام لا ظل للشريعة فيها إلا في بعض ما يسمى بـ : الأحوال الشخصية , وأما المعاملات المالية والقوانين السياسية والقوانين الدولية , فإن دولنا جميعها بلا استثناء خاضعة لتشريع الغرب أو الشرق , وكذلك قوانين الجرائم الخلقية والحدود مستوردة مفتراة ... إلخ ما ذكرتم ص 78 .
وهذا الإطلاق غير صحيح , فإن السعودية بحمد الله تحكم الشريعة في شعبها , وتقيم الحدود الشرعية , وقد أنشأت المحاكم الشرعية في سائر أنحاء المملكة , وليست معصومة لا هي ولا غيرها من الدول .
وقد بلغني أن حكومة بروناي قد أمر سلطانها بتحكيم الشريعة في كل شيء , وبكل حال , فالواجب الرجوع عن هذه العبارة , وإعلان ذلك في الصحف المحلية في المملكة العربية السعودية والكويت , ولو عبرت بالأكثر لكان الموضوع مناسبا; لكونه هو الواقع في الأغلب , نسأل الله لنا ولك الهداية والتوفيق .
رابعا : قلتم في كتابكم : ( وجوب تطبيق الحدود الشرعية ) ص 26 ما نصه :
3 - إزالة أسباب الجريمة قبل إيقاع العقاب : وبعيدا عن التعصب والجهل نقول : لا يجوز بتاتا أن نوقع العقوبة الشرعية قبل إزالة أسباب الجريمة , والإعذار إلى الجانح والجاني , فقد يكون في ظل الاحتكار والظلم , وضياع التكافل الاجتماعي , ووجود الأثرة , وحب النفس .
أقول : قد يكون في ظل مجتمع هكذا عذر لمن يلجأ إلى السرقة , ومن انحرفت نحو الزنا والبغاء; لتعول ولدا , أو أما عجوزا , أو

(8/243)

أبا مريضا , وأظن أنه من السذاجة والجهل أيضا أن نعاقب الزاني ونحن نسمح بكل ألوان الفسق والفجور , والدعوة إلى الخناء , ولذلك فليس من العقل والحكمة أبدا أن تطبق الحدود الشرعية الخاصة بالجرائم دون إزالة حقيقية لأسباب هذه الجرائم .. إلى آخر ما ذكرتم ص 27 .
فأقول : إن هذا الكلام بعيد عن الصواب , مخالف للحق , ولا أعلم به قائلا من أهل العلم إلا ما روي عن عمر رضي الله عنه من التوقف عن إقامة حد السرقة في عام الرمادة , وهذا إن صح عنه فهو محل اجتهاد ونظر .
والنصوص من الكتاب والسنة صريحة في وجوب إقامة الحد الشرعي على من ثبت عليه ما يوجبه .
فالواجب عليكم الرجوع عن هذا الكلام , وإعلان ذلك في الصحف المحلية في الكويت والسعودية , وفي مؤلف خاص يتضمن رجوعكم عن كل ما أخطأتم فيه .
ولا يخفى أن الحق قديم، كما قال عمر رضي الله عنه لأبي موسى الأشعري رضي الله عنهم، فالرجوع إليه خير من التمادي في الباطل .
وفقنا الله وإياكم لما في رضاه، وأعاذنا جميعا من أسباب سخطه .
خامسا : دعوتكم في كتابكم : ( مشروعية الجهاد ) ص 28 , 37 , 39 , وكتابكم : ( الوصايا العشر ) ص 71 , ص 44 إلى تفرق المسلمين إلى جماعات وأحزاب , وقولكم : إن هذا ظاهرة صحية .
ولا يخفى أن هذا مصادم للآيات القرآنية , والأحاديث النبوية , مثل قوله سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله سبحانه : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) الآية .
__________
(1) سورة آل عمران الآية 103
(2) سورة الأنعام الآية 159

(8/244)

في آيات كثيرة في هدا المعنى .
وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا : أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) . في أحاديث كثيرة في هذا المعنى .
فالواجب عليكم الرجوع عن ذلك , وإعلانه في الصحف المحلية , وفي الكتاب الذي أوصيناكم به آنفا في بيان ما رجعتم عنه من الأخطاء .
سادسا : ذكرتم في كتابكم : ( فصول من السياسة الشرعية ) ص 31 , 32 : أن من أساليب النبي صلى الله عليه وسلم في الدعوة التظاهرات ( المظاهرة ) .
ولا أعلم نصا في هذا المعنى , فأرجو الإفادة عمن ذكر ذلك؟ وبأي كتاب وجدتم ذلك؟
فإن لم يكن لكم في ذلك مستند , فالواجب الرجوع عن ذلك; لأني لا أعلم في شيء من النصوص ما يدل على ذلك , ولما قد علم من المفاسد الكثيرة في استعمال المظاهرات , فإن صح فيها نص فلا بد من إيضاح ما جاء به النص إيضاحا كاملا حتى لا يتعلق به المفسدون بمظاهراتهم الباطلة .
والله المسئول أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا من الهداة المهتدين , إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).

(8/245)


حول شرعية المظاهرة - فتاوى ابن باز

حول شرعية المظاهرة

(8/245)

من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب الفضيلة الشيخ عبد الرحمن بن عبد الخالق .
وفقه الله لما فيه رضاه ونصر به دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 14 \ 4 \ 1415 هـ وسرني كثيرا ما تضمنه من الموافقة على ما أوصيتكم به , فأسأل الله أن يزيدكم من التوفيق , ويجعلنا وإياكم من الهداة المهتدين , إنه جواد كريم .
وما ذكرتم حول المظاهرة فقد فهمته وعلمت ضعف سند الرواية بذلك كما ذكرتم; لأن مدارها على إسحاق بن أبي فروة وهو لا يحتج به , ولو صحت الرواية فإن هذا في أول الإسلام قبل الهجرة وقبل كمال الشريعة .
ولا يخفى أن العمدة في الأمر والنهي وسائر أمور الدين على ما استقرت به الشريعة بعد الهجرة , أما ما يتعلق بالجمعة والأعياد ونحو ذلك من الاجتماعات التي قد يدعو إليها النبي صلى الله عليه وسلم كصلاة الكسوف وصلاة الاستسقاء , فكل ذلك من باب إظهار شعائر الإسلام وليس له تعلق بالمظاهرات كما لا يخفى .
وأسأل الله أن يمنحني وإياكم وسائر إخواننا المزيد من العلم النافع والعمل به , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(8/246)


نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني - فتاوى ابن باز

نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني

(8/246)

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسئولين وغيرهم من أفراد الشعب الأفغاني .
وفقهم الله لما فيه رضاه وجمعهم على التقوى
آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فإنني أوصي الجميع بتقوى الله سبحانه في السر والعلانية , وفي جميع الأحوال , والتعاون على البر والتقوى مع الدولة ومع غيرها من أفراد المجتمع , وشكر الله سبحانه على ما من به من النصر على الأعداء , وقيام الدولة الإسلامية في البلاد , وبالتواصي بالحق والصبر عليه; عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (5) ، وقال جرير بن عبد الله البجلي الصحابي الجليل رضي الله عنه : ( « بايعت النبي صلى الله عليه وسلم على إقام الصلاة , وإيتاء الزكاة , والنصح لكل مسلم » (6) .
فالواجب على المسلمين في كل مكان التناصح , والتواصي بالحق , والتعاون على البر والتقوى , والأمر بالمعروف والنهي عن المنكر بالحكمة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(8/247)

والموعظة الحسنة , والرفق , والأسلوب الحسن , مع إخلاص النية لله والرغبة فيما لديه , والحذر من الرياء والسمعة والفحش في القول والعمل; لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية , وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (5) ، وقوله صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (6) ، وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (7) .
والآيات والأحاديث في الترغيب في الدعوة إلى الله والتناصح والتعاون على الخير كثيرة جدا .
والله المسئول أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين في كل مكان , ويمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33
(4) سورة التوبة الآية 71
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(7) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(8/248)


نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى - فتاوى ابن باز

نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى

(8/248)

الحمد لله ، والصلاة والسلام على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فلقد عظمت المصيبة بما وقع بين إخواننا المجاهدين الأفغان من الفرقة والاختلاف والقتال , وخروج جماعة منهم على رئيس دولتهم , ولقد تأثر بذلك كل من بلغه خبرهم من المسلمين; لأن الواجب على الرعية السمع والطاعة لولي الأمر في المعروف والحذر من الخروج عليه بالقتال; لقول النبي صلى الله عليه وسلم : « من أتاكم وأمركم جميع على رجل واحد يريد أن يفرق جماعتكم فاقتلوه » (1) . خرجه مسلم في صحيحه , ولما ثبت في الأحاديث الصحيحة الكثيرة من وجوب السمع والطاعة لولي الأمر , وإن عصى وظلم ما لم يقع منه الكفر البواح; وما ذاك إلا لأنه يترتب على الخروج فساد عظيم وعواقب وخيمة تربو على ما حصل منه من الخلل .
فالواجب على إخواننا المجاهدين الأفغان أن يتقوا الله , وأن يحلوا مشاكلهم بالتفاهم والتناصح لا بالقتال وسفك الدماء , ولا يجوز لجميع فصائل المجاهدين أن يخرجوا على دولتهم المسلمة بالسلاح; لأن ذلك معصية لله ولرسوله صلى الله عليه وسلم , وسبب للفوضى والفساد وسفك الدماء بغير حق , ولا يجوز لرئيس الوزراء ولا غيره شق العصا , ولا يجوز طاعته في ذلك , بل الواجب على جميع الشعب الأفغاني الالتفاف حول رئيسه , والسمع والطاعة له في المعروف , والجهاد معه ضد من خرج عليه .
__________
(1) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).

(8/249)

كما أن الواجب على دولة رئيس مجلس الوزراء ( حكمتيار ) وعلى ( دستم ) وعلى غيرهما تقوى الله , وترك القتال وشق العصا , وحل المشاكل بالطرق السلمية ، لا بالقتال وسفك الدماء , وعملا بقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وقول النبي صلى الله عليه وسلم في الحديث السابق : « من أتاكم وأمركم جميع على رجل واحد يريد أن يفرق جماعتكم فاقتلوه » (3) ، وقوله صلى الله عليه وسلم : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (4) ، وقوله صلى الله عليه وسلم : « من خرج عن الطاعة وفارق الجماعة ومات فميتته ميتة جاهلية » (5) . والأحاديث في هذا المعنى كثيرة .
فوصيتي لجميع المجاهدين : تقوى الله عز وجل , وحل المشاكل بالتفاهم والوسائل السليمة , مع وجوب المبادرة بترك القتال , والتحاكم إلى الشرع المطهر فيما أشكل على الجميع بواسطة أهل العلم والبصيرة , والله المسئول أن يوفق الجميع لما يرضيه , وأن يجمع قلوبهم على التقوى , وأن يحسن العاقبة للجميع , وأن يعيذهم جميعا من طاعة الشيطان وطاعة الهوى , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(4) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(5) صحيح مسلم الإمارة (1848),سنن النسائي تحريم الدم (4114),سنن ابن ماجه الفتن (3948),مسند أحمد بن حنبل (2/296).

(8/250)


نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين - فتاوى ابن باز

نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين (1)
وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء النصيحة التالية :
نصيحة هامة ونداء عاجل .
من عبد العزيز بن عبد الله بن باز إلى زعماء بلاد اليمن وقادتها ، وإلى جميع عقلائهم والمقاتلين من شطري اليمن .
سلام عليكم ورحمة الله وبركاته , وبعد :
فأذكركم الله سبحانه وتعالى في شعب اليمن كافة , وأذكركم الله في الضعفاء الذين لا يستطيعون أن يدفعوا عن أنفسهم أو يدافعوا عنها من النساء والصبيان والشيوخ والمرضى والجرحى , أذكركم الله في الحرث والنسل أن تكونوا سبب هلاكه ودماره , وسبب سفك مزيد من الدماء بلا هوادة , وتدمير البيوت وإلقاء قذائف الدمار التي لا تبقي ولا تذر , فأين حلومكم؟ وأين حكمتكم؟ وأين الرحمة بالأطفال الرضع والشيوخ الركع والنساء والعجزة؟ لا تشمتوا بأنفسكم أعداء الإسلام , ولا تدمروا بلادكم ومقدراتها بأيديكم , ولا تملئوا البيوت والقلوب بالأحقاد , احقنوا الدماء وأبقوا على بقية الأواصر والأرحام وأخوة الإسلام , ولا تطيعوا أمر المسرفين , عودوا إلى كتاب الله وسنة نبيه محمد صلى الله عليه وعلى آله وصحبه وسلم , وارجعوا فيما
__________
(1) نشرت في مجلة الصحوة في العدد ( 1447 ) بتاريخ 21 \ 1 \1415 هـ ، كما نشرت في جريدة عكاظ في العدد ( 10181 ) بتاريخ 14 \ 1 \ 1415 هـ ، وفي مجلة الدعوة بتاريخ 21 \1 \ 1415 هـ .

(8/251)

شجر بينكم إلى كتاب ربكم تفلحوا , فقد قال الله سبحانه وتعالى في محكم كتابه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
أيها الزعماء : إنني أذكركم الله سبحانه وتعالى في عباده , فلا تقودوهم إلى عداوات قاتلة , وقطيعة رحم فاجعة , وجراح عميقة , أعيذكم بالله أن تتمادوا في هذه الحرب الطاحنة فيصدق عليكم قول الله تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (3) أو يكون أحد فيكم ممن قال الله فيهم : { وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } (4)
اتقوا الله الذي تساءلون به والأرحام , وكفوا عن الأعمال العشوائية التي أنتم أول من فجع ويفجع بها , فهي فساد عظيم , وقد نهى الله عن تطلب الفساد فقال : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (5) وقال جل من قائل : { إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (6) فاذكروا نعمة الله عليكم , وانتفعوا بقوله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة محمد الآية 22
(4) سورة البقرة الآية 205
(5) سورة القصص الآية 77
(6) سورة يونس الآية 81

(8/252)

تبارك وتعالى : { فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } (1)
أيها القادة : تذكروا ما أوقع الخلاف والتخريب والقتال في بعض البلاد الإسلامية التي تعرفونها قريبا منكم , كم حصل فيها من دمار شامل وعداوات مستحكمة وخراب عام ولا يزالون في اضطراب , نسأل الله أن يهديهم .
فعليكم أن تدفعوا أخطار هذه الحرب رحمة بأمتكم , وحفاظا على مصالحها , ولن يتم ذلك إلا بالرجوع إلى الحق والهدى ، وهو في كتاب الله , أين الرحمة والعقل؟ ألا تنزلون مشاكلكم على شريعة الله! ألا تعودون إلى البحث والتفاهم والإبقاء على البقية من الأمة ومصالحها! إنني أعيذكم بالله من التمادي في ركوب هذه الطريق الوعرة , إنها الحرب التي نارها لا تبقي ولا تذر , فلا تستمروا في تهييجها ؛ فإن وقودها الرجال والنساء والأطفال والحرث وسائر مقدرات الأمة , كما رأيتم ذلك بأنفسكم .
إن هذه الكلمة نصيحة مشفق عليكم يحزنه استمرار القتال بينكم , ويقلقه هدم المنازل على من فيها , فإن هذا أمر منكر مستنكر لو كان من أعدائكم في الدين ، فكيف إذا كان ذلك بين من قبلتهم واحدة وكتابهم واحد ونبيهم صلى الله عليه وسلم واحد؟! ألا تأخذون بالرفق فإن الله يعطي على الرفق ما لا يعطي على العنف , وإن الله يحب أهل الرحمة ويرحمهم , كما قال النبي الكريم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (2) .
وقال عليه السلام : « من لا يرحم لا يرحم » (3) ، والله سبحانه قد
__________
(1) سورة الأعراف الآية 74
(2) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(3) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(8/253)

حث على الصلح ومدحه , فقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (1) وقال جل وعلا : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (2) وقال جل من قائل : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3)
هذه نصيحة مشفق يؤلمه ما يقع بين المسلمين من محنة وفتن , ويسوءه ما حل بينهم من عداوات وحروب .
وأسأل الله أن ينفعكم بها , وأن يوفقكم لتلافي أخطار هذه الحروب وإيقافها , إنه سبحانه قريب مجيب .
وصلى الله على نبينا محمد , وآله وصحبه وسلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
__________
(1) سورة النساء الآية 128
(2) سورة النساء الآية 114
(3) سورة الأنفال الآية 1

(8/254)


ترحيب باجتماع علماء اليمن - فتاوى ابن باز

ترحيب باجتماع علماء اليمن

(8/254)

الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد , وعلى آله وصحبه , أما بعد :
فقد اطلعت على ما قرره علماء اليمن وفقهم الله في اجتماعهم المنعقد في 3 صفر إلى 5 منه عام 1415 هـ من مطالبة الدولة - وفقها الله - بجميع الإصلاحات الموضحة في قراراهم المنشور في صحيفة ( الشرق الأوسط ) في عددها ( 5708 ) في 15\7\1994 م .
وإني أشكر العلماء على قرارهم المذكور , وأؤيد ما ذكروه من وجوه الإصلاح ولا سيما ما تضمنته الفقرة الرابعة من طلباتهم التسعة; لأنها من أهم الطلبات , ومن أهم وجوه الإصلاح , ومن أسباب سعادة المجتمع اليمني ونجاته في الدنيا والآخرة .
وإني أرجو من جميع المسئولين في جمهورية اليمن - وعلى رأسهم فخامة الرئيس - تحقيق هذه الطلبات بكل نشاط وقوة وإخلاص وصدق .
وأسأل الله أن يجزي العلماء عن تقريرهم هذا خيرا , وأن يضاعف مثوبتهم , ويزيدهم من العلم والهدى , وأن يوفق جميع المسئولين في اليمن لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة

(8/255)


دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك - فتاوى ابن باز

دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك

(8/255)

الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , أما بعد :
فإن رابطة العالم الإسلامي بمكة المكرمة تهيب بالمجتمع الدولي وبالحكومات الإسلامية إلى المبادرة بإسعاف المسلمين في جمهورية البوسنة والهرسك بالقوة العسكرية التي تعينهم على الدفاع عن أنفسهم وتردع الصرب الظالمين عن عدوانهم .
ولا شك أن كل من له أدنى معرفة بالواقع ورغبة في العدالة يعلم ظلم الصرب وعدوانهم على المسلمين في البوسنة والهرسك , وأنهم جديرون بإيقافهم عند حدهم , وإنزال أشد العقوبات بهم حتى يرتدعوا عن ظلمهم ويلتزموا بالمواثيق الدولية , وحتى يسلم المسلمون في البوسنة والهرسك من ظلمهم وعدوانهم المتكرر بلا حياء ولا خجل ولا مراعاة للعهود الدولية .
فالله الله أيها الحكام المسلمون , انصروا إخوانكم , وقفوا في صفهم , وادفعوا العدوان عنهم , وطالبوا المجتمع الدولي باستعمال نفوذه في إيقاف الصرب عن عدوانهم , وإنزال أشد العقوبات بهم حتى يقفوا عند حدهم , ويلتزموا بالمواثيق الدولية التي التزم بها المسلمون في البوسنة والهرسك .
والله المسئول أن ينصر الحق وأهله , وأن يخذل الباطل وحزبه , وأن ينزل بأسه الذي لا يرد عن القوم المجرمين بأعداء الله الصرب الظالمين , إنه جواد كريم . وصلى الله وسلم على نبينا محمد , وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة

(8/256)


وجوب نصر المسلمين المظلومين في البوسنة وغيرها - فتاوى ابن باز

وجوب نصر المسلمين المظلومين في البوسنة وغيرها
على جميع المسلمين وغيرهم حسب الاستطاعة

(8/256)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فإن من عرف أحوال المسلمين في البوسنة والهرسك , وما جرى عليهم من الظلم من الكروات والصرب وأنصارهم يتألم كثيرا ويحزن لخذلان إخوانهم لهم , وعدم نصرهم النصر الكافي الذي يمكنهم من الدفاع عن أنفسهم واستعادة ما أخذه عدوهم من أرضهم , وقد أوجب الله سبحانه نصر المظلومين وردع الظالمين من المسلمين وغيرهم , كما قال الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (1) الآية .
فإذا كانت الطائفة المؤمنة الباغية يجب أن تقاتل حتى تفيء إلى الحق فالظالمة الكافرة من باب أولى , وقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) والمعنى : يجب أن لا يتولاهم أحد ولا ينصرهم , وقال تعالى : { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال سبحانه : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (4)
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 8
(3) سورة الشورى الآية 42
(4) سورة الأنفال الآية 72

(8/257)

وثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة الأمر بنصر المظلوم , فقال عليه الصلاة والسلام : « انصر أخاك ظالما أو مظلوما. قيل : يا رسول الله , نصرته مظلوما فكيف أنصره ظالما؟! قال : تمنعه من الظلم فذلك نصرك إياه » (1) ، فنصر المظلوم وردع الظالم من أي جنس كان واجب شرعا وعقلا وفطرة . فالواجب على جميع الدول الإسلامية وعلى مجلس الأمن وعلى مجلس هيئة الأمم أن ينصروا المظلومين في البوسنة وغيرها بالمال والسلاح والرجال , وأن يردعوا الظالمين بجميع الوسائل الرادعة حتى يقف الظالم عند حده , وحتى يعطى المظلوم جميع حقوقه , وبذلك تبرأ الذمة ويستحق الثواب الجزيل من الله عز وجل من فعل ذلك ابتغاء وجهه , وبذلك أيضا يأمن العباد , وتستوفى الحقوق , ويقف الظالمون عند حدودهم , وقد قال الله عز وجل في كتابه العظيم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقال سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (6) ، وقال صلى الله عليه وسلم : « يقول الله عز وجل : يا عبادي ، إني حرمت الظلم على نفسي ، وجعلته بينكم محرما ، فلا تظالموا » (7) ، وقال عليه الصلاة والسلام : « المسلم أخو المسلم ، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته » (8) .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(7) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(8) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(8/258)

والآيات والأحاديث في وجوب نصر المظلوم وردع الظالم والتعاون على الخير والتواصي بالحق والصبر عليه كثيرة معلومة .
والله المسئول أن ينصر المظلومين في كل مكان , وأن يذل الظالمين ويخذلهم , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن ينصرهم بالحق وينصر الحق بهم , وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد , وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(8/259)


نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك - فتاوى ابن باز

نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك

(8/259)

من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد ، وتقتيل وتشريد وحرب لا هوادة فيها ، تدمر الأخضر واليابس من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين , هم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة .
فالواجب على جميع المسلمين - حكومات وشعوبا - أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة; من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات , كل على حسب قدرته; لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقوله عز وجل : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقوله عز وجل : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) وقول النبي صلى الله عليه وسلم : « المسلم
__________
(1) سورة المائدة الآية 2
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 195
(4) سورة التوبة الآية 41
(5) سورة البقرة الآية 274

(8/260)

أخو المسلم ، لا يظلمه ولا يسلمه » (1) . متفق على صحته , ويعني لا يسلمه : لا يخذله , وقوله صلى الله عليه وسلم : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (2) ، وقوله صلى الله عليه وسلم : « مثل الذين ينفقون أموالهم في سبيل الله مثل الصائم القائم » (3) ، وقوله صلى الله عليه وسلم : « المسلم أخو المسلم ، لا يظلمه ولا يكذبه ولا يحقره ولا يخذله » (4) .
والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين وردع الظالمين كثيرة جدا .
فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثقة والهيئات المأمونة , ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم : سلمان بن عبد العزيز أمير منطقة الرياض .
فأوصي الجميع بدعمها بصفة مستمرة حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك , ويخذل الظالمين , وتضع الحرب أوزارها , وهم مستحقون للمساعدة من الزكاة أو غيرها .
مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي .
والله المسئول أن ينصر دينه , ويعلي كلمته , وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم , وأن يكبت أعداء الإسلام أينما كانوا , كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان , وينصرهم على عدوهم , إنه جل وعلا سميع الدعاء قريب الإجابة .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).
(3) صحيح البخاري الجهاد والسير (2635).
(4) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).

(8/261)


ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح - فتاوى ابن باز

ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح (1)
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء المسلمين - حكومات وشعوبا - لمساندة المسلمين في البوسنة والهرسك ودعمهم بالسلاح والمال والدعاء ؛ لحاجتهم لذلك .
جاء ذلك في كلمة وجهها سماحته لعموم المسلمين ، وقال فيها : نظرا لما ابتلي به المسلمون في البوسنة والهرسك من تسلط الصرب على المسلمين هناك بأنواع القتل والأذى والظلم والعدوان ، ونظرا إلى صمود المسلمين هناك ضد عدوهم ، وصلابتهم في دينهم ، وحاجتهم إلى الدعم والمساعدة من إخوانهم المسلمين - حكومات وشعوبا - فإني أوصي المسلمين جميعا بالوقوف في صفهم والعناية بدعمهم ، ومساعدتهم بالسلاح والمال والدعاء ؛ لأنهم في أشد الحاجة إلى ذلك ، وقد قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال عز وجل : { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (4) وقال سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) وقال النبي صلى الله عليه وسلم : « مثل المؤمنين في
__________
(1) نشرت في جريدة الشرق الأوسط في العدد ( 6095 ) بتاريخ 10 \ 3 \ 1416 هـ .
(2) سورة المائدة الآية 2
(3) سورة محمد الآية 7
(4) سورة الصافات الآية 37
(5) سورة التوبة الآية 41

(8/262)

توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) ، وقال عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا -وشبك بين أصابعه- » (2) ، وقال عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (3) . متفق على صحته .
والآيات والأحاديث في فضل الجهاد والتعاون على البر والتقوى وإعانة المسلم لأخيه بكل ما يستطيع ولا سيما ضد الأعداء كثيرة جدا .
ومن التعاون على البر والتقوى الدعاء لهم في أدبار الصلوات بالقنوت ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ فإنه كان عليه الصلاة والسلام إذا نزلت بالمسلمين شدة أو عدو قنت في الصلاة ودعا على المشركين ، وذلك بعد الرفع من الركوع في الركعة الأخيرة من صلاة الفجر وغيرها ، وكان أغلب قنوته صلى الله عليه وسلم في صلاة الفجر والمغرب ، وربما قنت في الصلوات الخمس جميعا .
فالله الله أيها المسلمون في نصر إخوانكم في البوسنة والهرسك بكل ما تستطيعون من السلاح والمال والدعاء ؛ لعل الله يتقبل منكم وينصر بكم إخوانكم ؛ فإن الأعداء قد تكالبوا عليهم وخذلوهم وساعدوا أعداءهم ، والله سبحانه وتعالى أوجب على المسلمين أينما كانوا أن يتعاونوا على البر والتقوى ، وأن يعتصموا بحبل الله جميعا ضد عدوهم ، وأن يسألوه النصر على الأعداء وحسن العاقبة ، وهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (4) وهو القائل عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6)
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(4) سورة غافر الآية 60
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(8/263)

وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن ينصر إخواننا المسلمين في البوسنة وغيرها على أعدائهم ، وأن يجمع كلمتهم على الحق ، وأن يثبتهم على الهدى ، وأن يخذل أعداءهم ويجعل الدائرة عليهم ، إنه على كل شيء قدير .
وصلى الله على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .

(8/264)


الإجابة على سؤال حول أطفال النساء المغتصبات - فتاوى ابن باز

الإجابة على سؤال حول أطفال النساء المغتصبات

(8/264)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ك . أ . ج وفقه الله
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك المتضمن : سؤالك عن أطفال النساء المغتصبات في البوسنة والهرسك ، وحاجتك لبعض الكتب المفيدة .
ويسرني أن أبعث إليك برفقه نسخة من كتابي ( مجموع فتاوى ومقالات متنوعة ) و ( العقيدة الواسطية ) ، وكتاب ( فتح المجيد شرح كتاب التوحيد ) ، و ( الأصول الثلاثة ) و ( العقيدة الطحاوية ) و ( التحقيق والإيضاح ) ؛ لعل الله أن ينفعك بها .
وأما بشأن الأطفال ، فالواجب على المسلمين العناية بهم ، وتربيتهم تربية إسلامية ، وعدم تركهم للنصارى وغيرهم ، كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ؛ ولأنهم في حكم اليتامى ، وقد شرع الله الإحسان إلى اليتيم بصفة خاصة .
وأسأل الله لك ولجميع المسلمين التوفيق والإعانة على كل خير .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(8/265)


مناشدة المسلمين لمساعدة الشيشان - فتاوى ابن باز

مناشدة المسلمين لمساعدة الشيشان (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين ، سلك الله بنا وبهم سبيل عباده الصالحين ، وجعلنا وإياهم من أنصار دينه القويم . آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7) وثبت عن النبي صلى الله عليه وسلم أنه قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) .
__________
(1) نشرت في جريدة اليوم في العدد ( 7974 ) ليوم السبت الموافق 15 \ 11 \ 1415 هـ
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(8/266)

وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا -وشبك بين أصابعه- » (1) ، وقال صلى الله عليه وسلم : « من جهز غازيا فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (2) ، وقال صلى الله عليه وسلم : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) .
والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة .
ولذا فإن من واجب المسلمين المسارعة إلى نجدة إخوانهم الذين يتعرضون للظلم والعدوان ، ومن هؤلاء إخوانكم في الشيشان يقاومون اعتداء روسيا على بلادهم ، ويحتاجون إلى مد يد المساعدة لهم ؛ حتى يتمكنوا من مقاومة أعدائهم الذين يملكون العدة والعتاد .
فمساعدة المجاهدين بالنفس والمال من أفضل القربات ، ومن أعظم الأعمال الصالحات ، وهم من أحق الناس بالمساعدة من الزكاة وغيرها ، وهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم في قتال عدوهم عدو الإسلام والمسلمين ، وتطهير بلادهم من رجس الكفرة من الشيوعيين وغيرهم .
والواجب على إخوانهم المسلمين من الحكام والأثرياء أن يدعموهم ، ويعينوهم ، ويشدوا أزرهم ، وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المسلمين الشيشان مما آتاهم الله من فضله ، ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية ، قد دخل إخواننا المجاهدون في الشيشان في ضمنهم .
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم ، كقوله سبحانه :
__________
(1) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(2) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509),سنن ابن ماجه الجهاد (2759),مسند أحمد بن حنبل (4/116),سنن الدارمي الجهاد (2419).
(3) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(8/267)

{ وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5)
وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا ، وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم ، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله فدفع الله شرها بصدقته الطيبة وعمله الصالح ، يقول الله عز وجل : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) ويقول عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (7) ويقول الرسول صلى الله عليه وسلم : « ما نقص مال من صدقة » (8) ، ويقول صلوات الله وسلامه عليه : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (9) ، ويقول صلى الله عليه وسلم في الحديث الصحيح : « اتقوا النار ولو بشق تمرة » (10) .
وإخوانكم في الشيشان : أيها المسلمون ، يقاسون آلام الجوع والجراح
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261
(5) سورة البقرة الآية 195
(6) سورة المزمل الآية 20
(7) سورة سبأ الآية 39
(8) سنن الترمذي الزهد (2325).
(9) سنن الترمذي الإيمان (2616).
(10) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).

(8/268)

والقتل والتشريد ، فهم في أشد الضرورة إلى الكساء والطعام ، وفي أشد الضرورة إلى الدواء ، كما أنهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم ، فجودوا عليهم أيها المسلمون مما أعطاكم الله ، واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور ، وهذه النفقة تؤجرون عليها وتخلف عليكم ، كما تقدم في قوله سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1) وفي قوله سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال النبي صلى الله عليه وسلم في الحديث القدسي : يقول الله عز وجل : « يا ابن آدم أنفق ننفق عليك » (3) .
ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه ، وأن يعين المجاهدين في الشيشان وسائر المجاهدين في سبيله في كل مكان على كل خير ، ويثبت أقدامهم في جهادهم ، ويمنحهم الفقه في الدين ، والصدق والإخلاص ، وأن ينصرهم على أعداء الإسلام أينما كانوا .
إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه إلى يوم الدين .
والسلام عليكم ورحمة الله وبركاته .
وجوب نصرة المسلمين وحكم الجهاد
__________
(1) سورة المزمل الآية 20
(2) سورة سبأ الآية 39
(3) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).

(8/269)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ع . أ وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك وصلك الله بهداه ، وما ذكرت فيه عن حال الأمة الإسلامية وحال المسلمين كان معلوما ، نسأل الله أن ينصر دينه ، ويعلي كلمته ، ويعيد للأمة عزتها وقوتها ، وأشكرك على غيرتك واهتمامك بأمور المسلمين ، وحرصك على سلامتهم ونجاتهم .
وبخصوص طلبك مني النصح والإرشاد تجاه ماذا يجب عليك أن تفعله للمساهمة في نصرة المسلمين ، وسؤالك عن حكم الجهاد ؟
فأفيدك : أن حكم الجهاد بالنسبة لعموم المسلمين فرض كفاية ، ولا حرج عليك إذا أحببت أن تجاهد مع إخوانك المسلمين المظلومين إذا سمح لك والداك إن كانا موجودين ؛ للأحاديث الواردة في ذلك .
وأوصيك بالجد في طلب العلم والتفقه في الدين على يد أهل العلم المعروفين بالعلم والفضل والعقيدة السلفية من أنصار السنة المحمدية وغيرهم ، مع العناية بكتب أهل السنة ، كالكتب الستة ، و ( موطأ مالك ) و ( مسند الإمام أحمد ) ، وكتب شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد بن عبد الوهاب ، وغيرهم من علماء السنة ، مع الاجتهاد في الدعوة إلى الله حسب علمك ، والاجتهاد في النصيحة لإخوانك وأهل بيتك وغيرهم بالأسلوب الحسن ، والبلاغ بالتي هي أحسن ، على أن يكون ذلك بالآيات القرآنية ، والأحاديث النبوية

(8/270)

الصحيحة ، وكلام أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة .
نسأل الله أن يرزقك البصيرة في دينه ، وأن يوفقك ويعينك على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(8/271)


حول قوانين القبائل والدعوة إلى إحيائها - فتاوى ابن باز

حول قوانين القبائل والدعوة إلى إحيائها

(8/271)

الحمد لله رب العالمين ، وصلى الله وسلم على أشرف الأنبياء والمرسلين ، نبينا محمد ، وعلى آله وصحبه أجمعين ، ومن تبعهم بإحسان وسار على نهجهم إلى يوم الدين ، وبعد :
فقد اطلعت على مقال منشور في جريدة عكاظ في العدد ( 9842 ) الصادر في يوم الأربعاء الموافق 24 محرم 1414 هـ ، حول : ( قوانين القبائل والدعوة إلى إحيائها ) ، فرأيت أن من الواجب الرد على هذا المقال ، وبيان ما فيه من الخطر العظيم والفساد الكبير؛ وذلك لأن في إحياء العادات القبلية والأعراف الجاهلية ما يدعو إلى ترك التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ، وفي ذلك المخالفة لشرع الله المطهر .
ولوجوب النصيحة لله ولعباده أقول وبالله التوفيق :
يجب على جميع المسلمين أن يتحاكموا إلى كتاب الله سبحانه وتعالى ، وسنة رسوله محمد عليه أفضل الصلاة والسلام في كل شيء ، لا إلى العادات والأعراف القبلية ، ولا إلى القوانين الوضعية ، قال الله سبحانه وتعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال سبحانه : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (2) وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3)
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 60
(3) سورة المائدة الآية 50

(8/272)

وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فيجب على كل مسلم أن يخضع لحكم الله ورسوله ، وأن لا يقدم حكم غير الله ورسوله - كائنا من كان - على حكم الله ورسوله ، فكما أن العبادة لله وحده فكذلك الحكم له وحده ، كما قال سبحانه وتعالى : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (2)
فالتحاكم إلى غير كتاب الله سبحانه وتعالى وإلى غير سنة رسوله صلى الله عليه وسلم من أعظم المنكرات ، وأقبح السيئات ، بل قد يكفر المتحاكم إلى غير كتاب الله وسنة رسوله إذا اعتقد حل ذلك ، أو اعتقد أن حكم غيرهما أحسن ، قال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فلا إيمان لمن لم يحكم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه ، وفي كل الحقوق ، فمن تحاكم إلى غير الله ورسوله فقد تحاكم إلى الطاغوت .
وبهذا يعلم أنه لا يجوز إحياء قوانين القبائل وأعرافهم وأنظمتهم التي يتحاكمون إليها بدلا من الشرع المطهر الذي شرعه أحكم الحاكمين وأرحم الراحمين ، بل يجب دفنها وإماتتها والإعراض عنها ، والاكتفاء
__________
(1) سورة النساء الآية 59
(2) سورة الأنعام الآية 57
(3) سورة النساء الآية 65

(8/273)

بالتحاكم إلى شرع الله سبحانه وتعالى ، ففيه صلاح الجميع وسلامة دينهم ودنياهم ، وعلى مشايخ القبائل ألا يحكموا بين الناس بالأعراف التي لا أساس لها من الدين ، وما أنزل الله بها من سلطان ، بل يجب أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية ، وذلك لا يمنع الصلح بين المتنازعين بما يزيل الشحناء ويجمع الكلمة ويرضي الطرفين بدون إلزام على وجه لا يخالف الشرع المطهر؛ لقوله سبحانه وتعالى : { وَالصُّلْحُ خَيْرٌ } (1) وقوله عز وجل : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (2) وقوله جل وعلا : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (3) ولما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (4) .
فالواجب الالتزام بكتاب الله تعالى ، وسنة رسوله صلى الله عليه وسلم ، والتحاكم إليهما ، والحذر مما يخالفهما ، والتوبة النصوح مما سلف مما يخالف شرع الله تعالى .
وفق الله الجميع لما يحبه ويرضاه ، وأعاذنا جميعا من مضلات الفتن ونزغات الشيطان ، إنه سميع قريب .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سورة النساء الآية 128
(2) سورة النساء الآية 114
(3) سورة الأنفال الآية 1
(4) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(8/274)


الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته - فتاوى ابن باز

الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته
حكم إسبال الثياب بدون خيلاء ولبس الحرير للرجل

(8/274)

س1 : ما حكم إسبال الثياب بدون مكابرة أو خيلاء ؟ وهل يجوز لبس الحرير للرجل في مواضع معينة ؟
ج2 : إسبال الثياب للرجل أمر لا يجوز ، ولو لم يقصد الخيلاء ؛ لأن الرسول صلى الله عليه وسلم زجر عن ذلك ، فقال في الحديث الصحيح : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (1) ، رواه مسلم ، وقال عليه الصلاة والسلام : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (2) .
وهذان الحديثان يبينان أنه لا يجوز إسبال الثياب للرجل ، وأن ذلك مع الخيلاء يكون أشد إثما وأعظم جريمة ، وإنما الإسبال يكون للنساء ؛ لأن أقدامهن عورة .
والواجب على الرجل أن يحذر الإسبال المطلق ، وأن تكون ثيابه لا تتجاوز كعبه؛ لما تقدم ، ولقوله عليه الصلاة والسلام : « ما أسفل من الكعبين من الإزار فهو في النار » (3) ، رواه البخاري في صحيحه ، وهذا في حق الرجل ، أما المرأة فلا بأس بالإسبال في حقها ، كما تقدم .
وأما الحرير فلا يجوز لبسه للرجال ، وإنما هو مباح للنساء ؛ لقول النبي عليه الصلاة والسلام : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (4) ، لكن إذا كان للتداوي كالحكة ونحوها فلا بأس في حق الرجل ؛ « لأن النبي صلى الله عليه وسلم رخص للزبير وطلحة في لبس الحرير؛ لأجل حكة كانت بهما » (5) .
__________
(1) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(2) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(3) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(4) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).
(5) صحيح البخاري الجهاد والسير (2762),صحيح مسلم اللباس والزينة (2076),سنن الترمذي اللباس (1722),سنن النسائي الزينة (5310),سنن أبو داود اللباس (4056),سنن ابن ماجه اللباس (3592),مسند أحمد بن حنبل (3/255).

(8/275)

وذلك من باب العلاج والدواء ، ويجوز أيضا للرجل أن يلبس من الحرير قدر أصبعين أو ثلاثة أو أربعة؛ لثبوت السنة الصحيحة بذلك .

(8/276)

الأسباب المعينة على القيام لصلاة الفجر
س2 : ما هي الأسباب التي تساعد المسلم على القيام لصلاة الفجر ؟ علما بأنه ينام مبكرا لكنه لا يستيقظ إلا بعد طلوع الشمس .
ج2 : الواجب على كل مسلم أن يتقي الله ، وأن يصلي الصلوات الخمس في أوقاتها في المساجد في جماعة المسلمين ، وأن يحرص على جميع الأسباب التي تعينه على ذلك ، ومن الأسباب التي تعينه على صلاة الفجر في الجماعة : أن يبكر في النوم ، ويركب الساعة في الوقت المناسب حتى يقوم للصلاة في وقتها ، ويحضر الصلاة مع الجماعة ، ويجتهد في سؤال الله التوفيق والإعانة ، ويأتي بالأوراد الشرعية عند نومه ، وبذلك يوفقه الله إن شاء الله للقيام في وقت الصلاة وأدائها مع الجماعة .

(8/276)

من يقلل من شأن القسم الشرعي في التعليم
س3 : فضيلة الشيخ هناك بعض المدرسين في الأقسام العلمية يقللون من شأن القسم الشرعي وأنه قسم للفاشلين والمهملين في دروسهم ؛ لأنه أسهل الأقسام ، فما رد فضيلتكم على هذا الكلام ؟
ج3 : هذا غلط ممن يقوله ، والواجب التشجيع على القسم الشرعي ، وتشجيع الطلبة على العناية به مع بقية الأقسام التي يحتاجها الطالب ، والقسم الشرعي هو أهم العلوم ؛ لأن الطالب يجب أن يتعلم دينه ، وأن يعرف ما أوجب الله عليه حتى يؤدي العبادة التي خلقه الله لها وأوجبها عليه على بصيرة ، والقسم الشرعي مما يعينه على ذلك إذا

(8/276)

اجتهد فيه ووفقه الله للأستاذ الصالح .
والواجب على المدرسين والمسئولين التشجيع على العناية بهذا القسم والاستفادة منه حتى يتفقه الطالب في دينه ، فينفع نفسه وينفع المسلمين ؛ لقول النبي عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
فمن علامات السعادة أن يتفقه العبد في الدين ، وأن يتعلم ويتبصر ، والواجب التشجيع للطلبة على العناية بهذا القسم وعلى جميع الأقسام ، وأن يكونوا مثالا في الجد والنشاط والصبر في جميع الأقسام .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/277)

التوجيه لمن يحرص على النوافل ويقصر في الواجبات
س4 : فضيلة الشيخ : هناك بعض المسلمين يحرصون على السنن والنوافل ويقصرون في أداء الواجبات ، فما هي توجيهات فضيلتكم بهذا الشأن؟
ج4 : هذا غلط كبير ، والواجب على المسلم أن يعتني بالواجبات ، وأن يهتم بها أكثر ، وأن يحرص على أداء ما فرض الله عليه ، وأن يحذر ما حرم الله عليه ، فإذا رزق مع ذلك العناية بالنوافل فهذا خير إلى خير ، ولكن الفرائض تجب العناية بها أكثر ؛ كالصلاة المفروضة ، والزكاة ، وصوم رمضان ، وغيرها من الفرائض ، وأن يحذر التكاسل والتساهل في شيء منها ، وأما النوافل فأمرها أوسع ، إن يسر الله له النافلة فالحمد لله ، وإلا فلا حرج عليه .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته

(8/277)

كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ولئن سألني لأعطينه ، ولئن استعاذني لأعيذنه » (1) أخرجه البخاري في صحيحه (2) .
هذا الحديث العظيم يدل على تحريم إيذاء المؤمنين ومعاداتهم ؛ لأن المؤمنين هم أولياء الله ، كما قال الله سبحانه : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) فكل مؤمن ولي من أولياء الله ، تجب موالاته ومحبته في الله ، وتحرم معاداته وظلمه بأي نوع من الظلم والأذى .
__________
(1) صحيح البخاري الرقاق (6137).
(2) صحيح البخاري ( 7 190 )
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63

(8/278)

الإقامة في بلد لا يستطيع إظهار دينه فيه
س5 : فضيلة الشيخ : ماذا يجب على المسلم الملتزم الذي يعيش في البلدان غير الإسلامية التي تفرض عليه حلق اللحية وعدم الصلاة والمجاهرة بالمعاصي؟ وهل تركه لأهله وماله يعتبر هجرة؟
ج5 : الواجب على المسلم أن يحذر الإقامة في بلد يدعوه إلى ما حرم الله ، أو يلزمه بذلك ؛ من ترك الصلاة ، أو حلق اللحى ، أو إتيان الفواحش مثل الزنا والخمور ، فيجب عليه ترك هذه البلاد والهجرة منها ؛ لأنها بلاد سوء فلا يجوز الإقامة فيها أبدا ، بل يجب أن يهاجر منها ، وإن خالف وعصى والديه ؛ لأن طاعة الله مقدمة ، وطاعة الوالدين إنما تكون في المعروف ؛ لقول النبي عليه الصلاة والسلام : « إنما الطاعة في المعروف » (1) ، و : « لا طاعة لمخلوق في معصية الخالق » (2) ، فكل بلد لا يستطيع إظهار دينه فيه ، أو يجبر على المعاصي فيه يجب أن يهاجر منه .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/278)

تعليم المدرس للطلاب خارج المدرسة ( الدروس الخصوصية )

(8/278)

س6 : فضيلة الشيخ : يتساءل بعض الطلاب عن الاستعانة ببعض المدرسين ؛ لتدريسهم خارج المدرسة فيما لم يفقهوه مقابل مبلغ من المال ، علما بأن الطالب هو الذي يلح على المدرس في ذلك ، وهل يختلف الحكم إذا كان الطالب يدرس عند المدرس في نفس المدرسة ؟ وهل هذا يتنافى مع قوله عليه الصلاة والسلام : « طلب العلم فريضة على كل مسلم » (1) ؟
ج6 : لا بأس أن يستعين الطالب بالمدرس خارج غرفة التدريس في أن يعلمه ويفقهه في المواد التي يدرسها ، سواء كان المدرس هو الذي يدرسه أو مع مدرس آخر ، إلا إذا كانت التعليمات لدى المدرسة تمنع من ذلك ، فعلى الطالب أن يلتزم بالتعليمات التي توجه إليه ، أما إذا لم يكن هناك تعليمات تمنع فلا مانع من أن يكون بعض الأساتذة يدرسونه ويعلمونه في خارج أوقات الدراسة في بيته ، أو في المسجد ، أو في غير ذلك ، لا حرج في ذلك .
__________
(1) سنن ابن ماجه المقدمة (224).

(8/279)

نصيحة لأولياء أمور الطلبة
س7 : فضيلة الشيخ : يقول البعض : إن من أسباب ضعف مستوى الطالب الديني والعلمي إهمال الآباء لأبنائهم واهتمامهم بمشاريعهم الخاصة وعدم متابعتهم ، فهل من نصيحة من فضيلتكم لهؤلاء الأولياء ؟
ج7 : لا شك أن إهمال الآباء والأمهات لأولادهم وعدم تشجيعهم على طلب العلم من الأسباب المؤدية إلى ضعفهم .
والواجب على الآباء والأمهات والإخوة الكبار أن يكونوا عونا لأولادهم على التفقه في الدين ، والتعلم ، والعناية بطلب العلم ، والمحافظة

(8/279)

على أوقات الدراسة ، هذا هو الواجب عليهم .
وأما إهمالهم والتساهل معهم فهو من أسباب فشلهم ، ومن أسباب قلة علمهم ، ومن أسباب تكاسلهم .
فالواجب على الآباء والأمهات والإخوة الكبار أن يؤدبوا من يتخلف ويتساهل ، وأن يعتنوا بهذا الأمر ، وأن يشجعوا الأولاد على الجد والنشاط ، والمواظبة على الدروس ، والمحافظة على أوقات الدراسة ، والمحافظة على الصلاة في الجماعة صلاة الفجر وغيرها . هذا هو الواجب على الجميع .
نسأل الله أن يوفق المسلمين لأداء ما يجب عليهم لأولادهم وغيرهم ، إنه خير مسئول وأقرب مجيب .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(8/280)


الدواء الشافي لمشكلة الخوف - فتاوى ابن باز

الدواء الشافي لمشكلة الخوف
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم ص . ر الجزائر وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك وصلك الله بهداه .
والمتضمن سؤالك عن الدواء الشافي لمشكلة الخوف التي تعاني منها بسبب المجتمع الذي تربيت فيه ، والذي يؤمن بالخرافات والسحر والجن والخوف من غير الله . . . إلى آخر ما جاء في كتابك ، وترغب مني نصيحتك للخروج مما أنت فيه من الخوف .
وأفيدك : بأنه سرني كثيرا التحاقك بأهل السنة والجماعة ، وحرصك على معرفة أحكام الله في الخوف وغيره ، وأود إفادتك :
بأن الشيخ عبد الرحمن بن حسن رحمه الله في كتابه ( فتح المجيد شرح كتاب التوحيد ) قد أوضح أقسام الخوف في شرح باب قول الله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1)
وبين أن أقسام الخوف ثلاثة :
القسم الأول : شرك أكبر .
والثاني : معصية وليس بشرك .
والثالث : جائز ، بل مشروع للأخذ بالأسباب التي شرعها الله .
فالقسم الأول : أن تخاف الأصنام ، أو أصحاب القبور ، أو الأشجار ،
__________
(1) سورة آل عمران الآية 175

(8/281)

أو الأحجار ، أو الجن ، أو غيرهم من الغائبين أن يفعلوا بك ما يضرك ؛ لاعتقاد أنهم يستطيعون ذلك بغير أسباب حسية ، بل بقدرتهم الخاصة ، فهذا هو الشرك الأكبر .
الثاني : أن تخاف من الأعداء أو بعض الأقارب أو غيرهم أن يفعلوا ما يستطيعون من الضرر بك ، وهم أحياء قادرون فيحملك ذلك على فعل بعض المعاصي ، أو ترك بعض الواجبات من أجل ذلك .
وفي هذا القسم نزلت الآية الكريمة المذكورة ، وهي قوله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ؛ لأن معناها : أن الله سبحانه وتعالى نهاهم عن الخوف من المشركين خوفا يحملهم على ترك الجهاد الواجب .
أما القسم الثالث : فهو يتعلق بالخوف الطبيعي لوجود أسبابه ، كخوف الإنسان من اللصوص فيغلق بابه ويحفظ متاعه ، ومن السباع والحيات والعقارب فيأخذ حذره منه بالأسباب الشرعية المباحة ، وخوف الجوع فيأكل ، وخوف الظمأ فيشرب وأشباه ذلك . هذا ويسرني في ختام كتابي هذا تزويدك بكتاب ( فتح المجيد ) ؛ لدراسته والاستفادة منه ، نسأل الله لك الثبات على طريقه المستقيم ، والفقه في الدين ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة آل عمران الآية 175

(8/282)

توضيح معاني بعض الآيات الكريمة

(8/282)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم د \ م . أ . ح سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم الذي جاء فيه :
نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : بسم الله الرحمن الرحيم : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (3) والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4)
وحديث الجارية الذي رواه مسلم ، حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ قالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها ؛ فإنها مؤمنة » (5) .
نرجو توضيح معاني هذه الآيات الكريمة ، وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية ؟
__________
(1) سورة الأنعام الآية 3
(2) سورة البقرة الآية 255
(3) سورة الزخرف الآية 84
(4) سورة المجادلة الآية 7
(5) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(8/283)

وأفيدك : بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف ، هو الدلالة على عظمة الله سبحانه وتعالى ، وعلوه على خلقه ، وألوهيته لجميع الخلائق كلها ، وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا ، سرا أو علنا ، وبيان قدرته على كل شيء ، ونفي العجز عنه سبحانه وتعالى .
وأما المعنى الخاص لها : فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته ، كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما ، بل ذلك سهل عليه يسير لديه ، وهو القائم على كل نفس بما كسبت ، الرقيب على جميع الأشياء ، فلا يعزب عنه شيء ولا يغيب عنه شيء ، والأشياء كلها حقيرة بين يديه ، متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقيرة إليه ، وهو الغني الحميد ، الفعال لما يريد ، الذي لا يسأل عما يفعل وهم يسألون ، وهو القاهر لكل شيء ، الحسيب على كل شيء ، الرقيب العلي العظيم ، لا إله غيره ولا رب سواه .
وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (3) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ، ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض ، ويسمونه : الله ، ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس ، وفيها الدلالة على سعة علم الله سبحانه ، واطلاعه على عباده ، وإحاطته بما يعملونه ، سواء كان سرا أو جهرا ، فالسر
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الأنعام الآية 3

(8/284)

والجهر عنده سواء سبحانه وتعالى ، فهو يحصي على العباد جميع أعمالهم خيرها وشرها .
وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (1) فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض ، يعبده أهلهما ، وكلهم خاضعون له ، أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه .
وقوله سبحانه وتعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) فمعناها : أنه مطلع سبحانه على جميع عباده ، أينما كانوا يسمع كلامهم وسرهم ونجواهم ، ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه له .
والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة : معية علمه سبحانه وتعالى ، فهو معهم بعلمه ، ولكن سمعه أيضا مع علمه محيط بهم ، وبصره نافذ فيهم ، فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته ، ولا يشابه خلقه في شيء من صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) ثم ينبئهم يوم القيامة بجميع
__________
(1) سورة الزخرف الآية 84
(2) سورة المجادلة الآية 7
(3) سورة الشورى الآية 11

(8/285)

الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم ، وبكل شيء محيط ، عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين .
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، فقال لها النبي صلى الله عليه وسلم : « أين الله ؟ قالت : في السماء . قال : من أنا ؟ قالت : رسول الله ، قال : أعتقها ؛ فإنها مؤمنة » (1) ، فإن فيه الدلالة على علو الله على خلقه ، وأن الاعتراف بذلك دليل على الإيمان ، هذا هو المعنى الموجز لما سألت عنه .
والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة ، وهو : الإيمان بها ، واعتقاد صحة ما دلت عليه ، وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه ، كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله ، أو ينفونها عنه ، سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه ، فنرفق لك نسخة منها ؛ لمزيد الفائدة ، كما نرفق لك نسخة من ( العقيدة الواسطية ) لشيخ الإسلام ابن تيمية ، وشرحها للشيخ محمد خليل الهراس ، وفيها بحث موسع في الموضوع الذي سألت عنه .
ونسأل الله أن يرزق الجميع العلم النافع والعمل به ، وأن يوفق الجميع لما يرضيه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(8/286)


تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } - فتاوى ابن باز

تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (1) الآية
__________
(1) سورة البقرة الآية 256

(8/286)

س : مذكور في القرآن الكريم : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (1) فما معنى هذا ؟
ج : قد ذكر أهل العلم رحمهم الله في تفسير هذه الآية ما معناه : أن هذه الآية خبر معناه النهي ، أي : لا تكرهوا على الدين الإسلامي من لم يرد الدخول فيه ؛ فإنه قد تبين الرشد ، وهو دين محمد صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان ، وهو توحيد الله بعبادته وطاعة أوامره وترك نواهيه { مِنَ الْغَيِّ } (2) وهو : دين أبي جهل وأشباهه من المشركين الذين يعبدون غير الله من الأصنام والأولياء والملائكة والأنبياء وغيرهم ، وكان هذا قبل أن يشرع الله سبحانه الجهاد بالسيف لجميع المشركين إلا من بذل الجزية من أهل الكتاب والمجوس ، وعلى هذا تكون هذه الآية خاصة لأهل الكتاب ، والمجوس إذا بذلوا الجزية والتزموا الصغار فإنهم لا يكرهون على الإسلام ؛ لهذه الآية الكريمة ، ولقوله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فرفع سبحانه عن أهل الكتاب القتال إذا أعطوا الجزية والتزموا الصغار .
وثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه « أخذ الجزية من مجوس هجر » (4) ، أما من سوى أهل الكتاب والمجوس من الكفرة
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) سورة التوبة الآية 29
(4) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).

(8/287)

والمشركين والملاحدة فإن الواجب مع القدرة دعوتهم إلى الإسلام فإن أجابوا فالحمد لله ، وإن لم يجيبوا وجب جهادهم ، حتى يدخلوا في الإسلام ، ولا تقبل منهم الجزية ؛ لأن الرسول صلى الله عليه وسلم لم يطلبها من كفار العرب ، ولم يقبلها منهم ، ولأن أصحابه رضي الله عنهم لما جاهدوا الكفار بعد وفاته صلى الله عليه وسلم لم يقبلوا الجزية إلا من أهل الكتاب والمجوس ، ومن الأدلة على ذلك قوله سبحانه : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) فلم يخيرهم سبحانه بين الإسلام وبين البقاء على دينهم ، ولم يطالبهم بجزية ، بل أمر بقتالهم حتى يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة ، فدل ذلك على أنه لا يقبل من جميع المشركين ما عدا أهل الكتاب والمجوس إلا الإسلام ، وهذا مع القدرة ، والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على هذا المعنى منها : قول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم على الله عز وجل » (2) متفق على صحته ، فلم يخيرهم النبي صلى الله عليه وسلم بين الإسلام وبين البقاء على دينهم الباطل ، ولم يطلب منهم الجزية .
فدل ذلك : أن الواجب إكراه الكفار على الإسلام ، حتى يدخلوا فيه ما عدا أهل الكتاب والمجوس ؛ لما في ذلك من سعادتهم ونجاتهم
__________
(1) سورة التوبة الآية 5
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(8/288)

في الدنيا والآخرة ، وهذا من محاسن الإسلام ؛ فإنه جاء بإنقاذ الكفرة من أسباب هلاكهم وذلهم وهوانهم وعذابهم في الدنيا والآخرة ، إلى أسباب النجاة والعزة والكرامة والسعادة في الدنيا والآخرة ، وهذا قول أكثر أهل العلم في تفسير الآية المسئول عنها ، أما أهل الكتاب والمجوس فخصوا بقبول الجزية والكف عن قتالهم إذا بذلوها لأسباب اقتضت ذلك ، وفي إلزامهم بالجزية إذلال وصغار لهم ، وإعانة للمسلمين على جهادهم وغيرهم ، وعلى تنفيذ أمور الشريعة ونشر الدعوة الإسلامية في سائر المعمورة ، كما أن في إلزام أهل الكتاب والمجوس بالجزية حملا لهم على الدخول في الإسلام ، وترك ما هم عليه من الباطل والذل والصغار ؛ ليفوزوا بالسعادة والنجاة والعزة في الدنيا والآخرة ، وأرجو أن يكون فيما ذكرنا كفاية وإيضاح لما أشكل عليكم .
وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه ، إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(8/289)


تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } - فتاوى ابن باز

تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (1) الآية
س : سائل يسأل عن تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2)
ج : هذه الآية نزلت في آخر حياة النبي صلى الله عليه وسلم ، وكان الرسول صلى الله عليه وسلم قد عهد إلى بعض المشركين عهدا معلوما ، وبعضهم بينه وبينهم عهد مطلق ، وبعضهم لا عهد له ، فأنزل الله هذه الآية فيها البراءة من المشركين ، وفيها نبذ العهود إليهم ؛ ولهذا قال سبحانه :
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 1

(8/289)

{ بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية .
فالله سبحانه أمر رسوله أن يتبرأ منهم ، ومن كان له عهد فهو إلى مدته ، ومن كان عهده مطلقا أو لا عهد له جعله الله له أربعة أشهر ، وبعث الصديق رضي الله عنه وعليا رضي الله عنه ومن معهما في عام تسع من الهجرة ينادون في الموسم : من كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته ، ومن لم يكن له عهد أو له عهد مطلق فله أربعة أشهر ، بعدها يكون حربا للرسول صلى الله عليه وسلم إلا أن يدخلوا في الإسلام ، هذا هو معنى الآية عند أهل العلم .
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(8/290)


تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } - فتاوى ابن باز

تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) الآية
س : سائل يسأل عن : تفسير الآية الرابعة من السورة الكريمة : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (2)
ج : الذين لهم عهد أمر الله رسوله أن يتم عهدهم لهم ، ما لم يغيروا أو ينقضوا العهد أو يظاهروا أعداء المسلمين ، فإن ظاهروهم وجب قتالهم ، وإن نقضوا العهد فكذلك ، ولذلك لما ساعدت قريش بني بكر على خزاعة انتقض عهد قريش وبني بكر ، وحاربهم النبي صلى الله عليه وسلم يوم الفتح ، ودخل مكة وفتحها عنوة عام ثمان من الهجرة ؛ لنقضهم العهد ؛ لأن خزاعة كانت في حلف النبي صلى الله عليه وسلم ، وكانت بنو بكر في حلف قريش وعهدهم ، فهجدت بنو بكر خزاعة - يعني : تعدت عليهم - وأتوهم
__________
(1) سورة التوبة الآية 4
(2) سورة التوبة الآية 4

(8/290)

بغتة - أي : فجاءة - وقاتلوهم وهم في حلف رسول الله صلى الله عليه وسلم ، فاستنجدوا بالرسول صلى الله عليه وسلم وطلبوا منه أن ينصرهم ووعدهم النصر ، وكانت قريش قد ساعدتهم بالمال والسلاح ؛ فلهذا غزاهم النبي صلى الله عليه وسلم وفتح الله عليه مكة ؛ لنقضهم العهد ، وكان قد عاهدهم عشر سنين ، فلما نقضوا العهد بمساعدتهم بني بكر انتقض عهدهم ، وغزاهم النبي صلى الله عليه وسلم وفتح الله عليه .

(8/291)


تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } - فتاوى ابن باز

تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } (1) الآيات
س : من الآية رقم 76 إلى الآية رقم 78 من سورة التوبة ، إن أمكن تفسير مركز للآيات .
وهل ينطبق ذلك على عبد قد عاهد الله على ترك معصية ما وأغلظ في القول بأن يسخط الله ويغضب عليه إن هو عاد إليها ؟
ج : الآيات المشار إليها ، وهي قوله تعالى في حق المنافقين : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } (2) { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (3) { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (4)
هي دالة على أن من عاهد الله أن يفعل شيئا ثم أخلف عهده أنه بذلك قد تخلق بأخلاق المنافقين ، وأنه على خطر عظيم من أن يعاقب بالنفاق في قلبه جزاء له على إخلافه الوعد وكذبه ، وهو سبحانه بذلك يحذر عباده من أخلاق المنافقين ، ويحثهم سبحانه على الصدق والوفاء بالعهود ، ويوضح لهم سبحانه أنه يعلم سرهم
__________
(1) سورة التوبة الآية 76
(2) سورة التوبة الآية 76
(3) سورة التوبة الآية 77
(4) سورة التوبة الآية 78

(8/291)

ونجواهم ، ولا يخفى عليه شيء من شئونهم ، وهذا لا يمنع التوبة ، فمن تاب إلى الله سبحانه توبة نصوحا تاب الله عليه من جميع الذنوب ، سواء كانت كفرا أو نفاقا أو دونهما ، كما قال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
وقد أجمع العلماء على أن هذه الآية في التائبين .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « التائب من الذنب كمن لا ذنب له » (4) ، وصح أيضا عنه صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (5) .
__________
(1) سورة طه الآية 82
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53
(4) سنن ابن ماجه الزهد (4250).
(5) صحيح مسلم الإيمان (121).

(8/292)


تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } - فتاوى ابن باز

تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1) (2)
س : يقول الله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (3) فما معنى الآية ؟ وما المراد بالشرك في الآية الكريمة ؟
ج : قد أوضح العلماء معناها كابن عباس وغيره .
وأن معناها : أن المشركين إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم ؟ يقولون : الله ، وهم مع هذا يعبدون الأصنام والأوثان ؛ كاللات ، والعزى ، ونحوهما ، ويستغيثون بها ، وينذرون ويذبحون لها ،
__________
(1) سورة يوسف الآية 106
(2) نشرت في مجلة الدعوة في العدد (1483) بتاريخ 15\ 10\ 1415 هـ
(3) سورة يوسف الآية 106

(8/292)

فإيمانهم هذا هو : توحيد الربوبية ، ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم ، فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ، ولكن لم ينفعهم هذا الإيمان ؛ لأنهم أشركوا بعبادة الأصنام والأوثان .
هذا هو معنى الآية عند أهل العلم .

(8/293)


تفسير قوله تعالى : { الم } { غُلِبَتِ الرُّومُ } - فتاوى ابن باز

تفسير قوله تعالى : { الم } (1) { غُلِبَتِ الرُّومُ } (2)
س : ما تفسير هذه الآيات الكريمات منها قوله تعالى : { الم } (3) { غُلِبَتِ الرُّومُ } (4) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (5) ؟
أرجو من فضيلة الشيخ تفسير هذه الآية الكريمة ، ومن هم الروم المذكورون فيها ؟
ج : الروم : هم النصارى المعروفون ، وكانت الحرب بينهم وبين الفرس سجالا تارة يدال هؤلاء على هؤلاء ، وتارة هؤلاء على هؤلاء ، أخبر الله سبحانه وتعالى أنهم غلبوا ، غلبتهم الفرس : { فِي أَدْنَى الْأَرْضِ } (6) { وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (7) { فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (8)
فوقع ذلك فغلبت الروم الفرس ، وكان ذلك في أول مبعث النبي صلى الله عليه وسلم حين كان الرسول عليه الصلاة والسلام في مكة ، وكان ذلك من الآيات والدلائل على صدقه صلى الله عليه وسلم ، وأنه رسول الله حقا ؛ لوقوع الأمر ، كما أخبر الله به في كتابه العظيم .
__________
(1) سورة الروم الآية 1
(2) سورة الروم الآية 2
(3) سورة الروم الآية 1
(4) سورة الروم الآية 2
(5) سورة الروم الآية 3
(6) سورة الروم الآية 3
(7) سورة الروم الآية 3
(8) سورة الروم الآية 4

(8/293)

فالله جل وعلا هو العالم بالمغيبات ، ويخبر نبيه بما يشاء منها سبحانه وتعالى ، كما أخبره عن الكثير مما يكون في آخر الزمان ، كما أخبره فيما مضى من الزمان من أخبار عاد ، وثمود ، وقوم نوح ، وفرعون وغيرهم ، وكما أخبره أيضا عليه الصلاة والسلام عما يكون يوم القيامة ، ومن حال أهل الجنة وأهل النار إلى غير ذلك ، فهذا من جملة الأخبار الغيبية التي أخبر بها القرآن ووقعت كما أخبر ، وكان ذلك من علامة صدق الرسول محمد صلى الله عليه وسلم ، وقد فرح المسلمون بذلك ؛ لأن الروم أقرب إلى المسلمين من الفرس ؛ لأنهم أهل كتاب ، والفرس عباد أوثان ؛ ولهذا قال عز وجل : { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (1) { بِنَصْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الروم الآية 4
(2) سورة الروم الآية 5

(8/294)


تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } - فتاوى ابن باز

تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (1) الآية
س : ما تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } (3) { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (4) ؟
ج : هذه الآية الكريمة فسرها الرسول صلى الله عليه وسلم لأبي ذر رضي الله عنه ، وهو قوله : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (5) ذكر النبي صلى الله عليه وسلم لأبي ذر ، قال : « يا أبا ذر أتدري ما مستقرها ؟ فقال أبو ذر : الله ورسوله أعلم . قال صلى الله عليه وسلم : مستقرها أنها تسجد تحت عرش ربها عز وجل ذاهبة وآيبة بأمره سبحانه وتعالى » (6) ،
__________
(1) سورة يس الآية 38
(2) سورة يس الآية 38
(3) سورة يس الآية 39
(4) سورة يس الآية 40
(5) سورة يس الآية 38
(6) صحيح البخاري تفسير القرآن (4525),صحيح مسلم الإيمان (159),سنن الترمذي تفسير القرآن (3227),سنن أبو داود الحروف والقراءات (4002),مسند أحمد بن حنبل (5/152).

(8/294)

سجودا الله أعلم بكيفيته سبحانه وتعالى .
وهذه المخلوقات كلها تسجد لله وتسبح له جل وعلا تسبيحا وسجودا يعلمه سبحانه ، وإن كنا لا نعلمه ولا نفقهه ، كما قال عز وجل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ } (2) الآية ، هذا السجود يليق به لا يعلم كيفيته إلا الله سبحانه ، ومن هذا قوله تعالى في سورة الرعد : { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ } (3)
فالشمس تجري كما أمرها الله تطلع من المشرق وتغيب من المغرب إلى آخر الزمان ، فإذا قرب قيام الساعة طلعت من مغربها ، وذلك من أشراط الساعة العظمى ، كما تواترت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، فإذا انتهى هذا العالم وقامت القيامة كورت ، كما قال تعالى : { إِذَا الشَّمْسُ كُوِّرَتْ } (4) فتكور ويذهب نورها وتطرح هي والقمر في جهنم ؛ لأنهما قد ذهبت الحاجة إليهما بزوال هذه الدنيا .
والمقصود : أنها تجري لمستقر لها ذاهبة وآيبة ، ومستقرها سجودها تحت العرش في سيرها طالعة وغاربة ، كما تقدم ذكر ذلك
__________
(1) سورة الإسراء الآية 44
(2) سورة الحج الآية 18
(3) سورة الرعد الآية 15
(4) سورة التكوير الآية 1

(8/295)

في الحديث الصحيح ، ذلك بتقدير العزيز العليم ، وهو الذي قدر سبحانه وتعالى لها ذلك .
العزيز ، ومعناه : المنيع الجناب الغالب لكل شيء ، العليم بأحوال خلقه سبحانه وتعالى .
والله ولي التوفيق .

(8/296)


تفسير قوله تعالى : { إِلَّا اللَّمَمَ } - فتاوى ابن باز

تفسير قوله تعالى : { إِلَّا اللَّمَمَ } (1) (2)
س : ما هو المراد بكلمة ( اللمم ) في قوله تعالى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } (3) . . . الآية ؟
ج : إن علماء التفسير -يرحمهم الله- اختلفوا في تفسير ذلك ، وذكروا أقوالا في معناه ، أحسنها قولان :
أحدهما : أن المراد به : ما يلم به الإنسان من صغائر الذنوب ، كالنظرة والاستماع لبعض ما لا يجوز من محقرات الذنوب وصغائرها ونحو ذلك ، وهذا مروي عن ابن عباس رضي الله عنهما وجماعة من السلف ، واحتجوا على ذلك بقوله سبحانه في سورة النساء : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (4) قالوا : المراد بالسيئات المذكورة في هذه الآية : هي صغائر الذنوب ، وهي : اللمم ؛ لأن كل إنسان يصعب عليه التحرز من ذلك ، فمن رحمة الله سبحانه أن وعد المؤمنين بغفران ذلك لهم إذا اجتنبوا
__________
(1) سورة النجم الآية 32
(2) نشر السؤال والجواب في جريدة المسلمون في العدد ( 530 ) بتاريخ 30 \ 10 \ 1415 هـ .
(3) سورة النجم الآية 32
(4) سورة النساء الآية 31

(8/296)

الكبائر ، ولم يصروا على الصغائر .
وأحسن ما قيل في ثبوت الكبائر : إنها المعاصي التي فيها حد في الدنيا ؛ كالسرقة ، والزنى ، والقذف ، وشرب المسكر ، أو فيها وعيد في الآخرة بغضب من الله أو لعنة أو نار ؛ كالربا ، والغيبة ، والنميمة ، وعقوق الوالدين .
ومما يدل على غفران الصغائر باجتناب الكبائر وعدم الإصرار على الصغائر : قول النبي صلى الله عليه وسلم : « إن الله كتب على ابن آدم حظه من الزنى ، فهو مدرك ذلك لا محالة ، فزنى العين النظر ، وزنى اللسان الكلام ، وزنى الأذن الاستماع ، وزنى اليد البطش ، وزنى الرجل الخطى ، والنفس تتمنى وتشتهي ، والفرج يصدق ذلك أو يكذبه » (1) .
ومن الأدلة على وجوب الحذر من الصغائر والكبائر جميعا وعدم الإصرار عليها : قوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (3)
القول الثاني : أن المراد باللمم : هو ما يلم به الإنسان من المعاصي ، ثم يتوب إلى الله من ذلك ، كما قال في الآية السابقة ، وهي قوله تعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً } (4) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وما جاء في معنى ذلك من الآيات الكريمات ، وقول النبي صلى الله عليه وسلم :
__________
(1) صحيح البخاري الاستئذان (5889),صحيح مسلم القدر (2657),سنن أبو داود النكاح (2152),مسند أحمد بن حنبل (2/276).
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 136
(4) سورة آل عمران الآية 135
(5) سورة النور الآية 31

(8/297)

« كل بني آدم خطاء ، وخير الخطائين التوابون » (1) ؛ ولأن كل إنسان معرض للخطأ .
والتوبة النصوح يمحو الله بها الذنوب ، وهي المشتملة على الندم على ما وقع من المعصية ، والإقلاع عنها ، والعزيمة الصادقة على ألا يعود إليها ؛ خوفا من الله سبحانه ، وتعظيما له ، ورجاء مغفرته .
ومن تمام التوبة إذا كانت المعصية تتعلق بحق الآدميين ؛ كالسرقة ، والغضب ، والقذف ، والضرب ، والسب ، والغيبة ، ونحو ذلك - أن يعطيهم حقوقهم ، أو يستحلهم منها إلا إذا كانت المعصية غيبة - وهي : الكلام في العرض - ولم يتيسر استحلال صاحبها ؛ حذرا من وقوع شر أكثر ، فإنه يكفي في ذلك أن يدعو له بظهر الغيب ، وأن يذكره بما يعلم من صفاته الطيبة ، وأعماله الحسنة في الأماكن التي اغتابه فيها ، ولا حاجة إلى إخباره بغيبته إذا كان يخشى الوقوع في شر أكثر .
وأسأل الله أن يوفقنا وإياكم لما فيه رضاه ، وأن يحفظنا وإياكم من كل سوء ، وأن يمن علينا جميعا بالاستقامة على دينه ، والسلامة من أسباب غضبه ، والتوبة إليه سبحانه من جميع ما يخالف شرعه ، إنه جواد كريم .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).

(8/298)


تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } - فتاوى ابن باز

تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (1) الآيات
س : أرجو تفسير قوله تعالى من سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (2) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (3) ، وما هي الأمور التي تنهى النفس عن الهوى ؟ وهل يكون عمل المرأة من هذه الأمور التي يجب نهي النفس عنها في حالة عدم احتياجها
__________
(1) سورة النازعات الآية 40
(2) سورة النازعات الآية 40
(3) سورة النازعات الآية 41

(8/298)

للعمل ماديا ؟
ج : هذه الآية آية عظيمة ومعناها واضح ، وقبلها يقول تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (4) الآية ، أي : خاف القيام بين يدي الله ؛ فلهذا نهى نفسه عن هواها المحرم ، أي : نهاها عن المعاصي التي تهواها النفس ، وهذا هو الذي له الجنة والكرامة ؛ فإن النفس قد تميل إلى الزنا والخمر والربا ، وإلى أشياء أخرى مما حرم الله ، وتهوى ذلك لأسباب ، فإذا وفق الله المؤمن أو المؤمنة لمحاربة هذا الهوى ومخالفته وعدم الانصياع إليه صار هذا من أسباب دخول الجنة . وعمل المرأة لا بأس به إذا كان مباحا أو مشروعا ، ولا يترتب عليه شيء من المعاصي كالخلوة بالرجل الأجنبي ، أو عصيان الزوج ، أو نحو ذلك مما حرم الله عليها .
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40

(8/299)


تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } - فتاوى ابن باز

تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (1)
س : أرجو تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) .
ج : الآية الكريمة المذكورة على ظاهرها ، والويل إشارة إلى شدة العذاب ، والله سبحانه يتوعد المصلين الموصوفين بهذه الصفات التي ذكرها عز وجل وهي قوله : { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) السهو عن الصلاة : هو الغفلة عنها والتهاون بشأنها ، وليس المراد تركها ؛ لأن الترك كفر أكبر وإن
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(8/299)

لم يجحد وجوبها في أصح قولي العلماء . نسأل الله العافية .
أما التساهل عنها : فهو التهاون ببعض ما أوجب الله فيها كالتأخر عن أدائها في الجماعة في أصح قولي العلماء ، وهذا فيه الوعيد المذكور .
أما إن تركها عمدا فإنه يكون كافرا كفرا أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء كما تقدم ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ، خرجه الإمام مسلم في صحيحه ، فهذان الحديثان وما جاء بمعناهما حجة قائمة وبرهان ساطع على كفر تارك الصلاة وإن لم يجحد وجوبها .
أما إن جحد وجوبها فإنه يكفر بإجماع العلماء ولو صلى ، أما السهو فيها فليس هو المراد في هذه الآية ، وليس فيه الوعيد المذكور ؛ لأنه ليس في مقدور الإنسان السلامة منه ، وقد سها النبي صلى الله عليه وسلم في الصلاة غير مرة ، كما دلت عليه الأحاديث الصحيحة ، وهكذا غيره من الناس يقع منه السهو من باب أولى ، ومن السهو عنها الرياء فيها كفعل المنافقين .
فالواجب أن يصلي المؤمن لله وحده ، يريد وجهه الكريم ، ويريد الثواب عنده سبحانه وتعالى ؛ لعلمه بأن الله فرض عليه الصلوات الخمس فيؤديها إخلاصا لله ، وتعظيما له ، وطلبا لمرضاته عز وجل ، وحذرا من عقابه .
ومن صفات المصلين الموعودين بالويل : أنهم يمنعون الماعون ، والماعون ، فسر بـ : بالزكاة ، وأنهم يمنعون الزكاة ؛ لأن الزكاة قرينة
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(8/300)

الصلاة ، كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
وقال آخرون من أهل العلم : إنه العارية ، وهي التي يحتاج إليها الناس ويضطرون إليها .
وفسره قوم بـ : الدلو لجلب الماء ، وبالقدر للطبخ ونحوه .
ولكن منع الزكاة أعظم وأكبر .
فينبغي للمسلم أن يكون حريصا على أداء ما أوجب الله عليه ، وعلى مساعدة إخوانه عند الحاجة للعارية ؛ لأنها تنفعهم وتنفعه أيضا ولا تضره .
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 43

(8/301)


مدى صحة قصة الغرانيق - فتاوى ابن باز

مدى صحة قصة الغرانيق
س : ورد في تفسير الجلالين في سبب نزول الآية ( 52 ) من سورة الحج : أن الرسول عليه الصلاة والسلام وهو يقرأ : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) { وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } (2) أن الشيطان ألقى على لسانه : تلك الغرانيق العلى ، وإن شفاعتهن لترتجى . فهل هناك ما يدل على صحة هذه القصة من أحاديث الرسول صلى الله عليه وسلم أم هي من الإسرائيليات؟ أفيدونا أفادكم الله .
ج : ليس في إلقاء هذه الألفاظ في قراءته صلى الله عليه وسلم حديث صحيح يعتمد عليه فيما أعلم ، ولكنها رويت عن النبي صلى الله عليه وسلم في أحاديث
__________
(1) سورة النجم الآية 19
(2) سورة النجم الآية 20

(8/301)

مرسلة ، كما نبه على ذلك الحافظ ابن كثير في تفسير آية الحج ، ولكن إلقاء الشيطان في قراءته صلى الله عليه وسلم في آيات النجم وهي قوله : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) الآيات ، شيء ثابت بنص الآية في سورة الحج ، وهي قوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (2) فقوله سبحانه : { إِلَّا إِذَا تَمَنَّى } (3) أي : تلا ، وقوله سبحانه : { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (4) أي : في تلاوته ، ثم إن الله سبحانه ينسخ ذلك الذي ألقاه الشيطان ويوضح بطلانه في آيات أخرى ، ويحكم آياته ؛ ابتلاء وامتحانا ، كما قال سبحانه بعد هذا : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ } (5) الآيات .
فالواجب على كل مسلم أن يحذر ما يلقيه الشيطان من الشبه على ألسنة أهل الحق وغيرهم ، وأن يلزم الحق الواضح الأدلة ، وأن يفسر المشتبه بالمحكم حتى لا تبقى عليه شبهة ، كما قال الله سبحانه في أول سورة آل عمران : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (6)
وصح عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه قال : « إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم » (7) ، متفق على صحته . والله ولي التوفيق .
__________
(1) سورة النجم الآية 19
(2) سورة الحج الآية 52
(3) سورة الحج الآية 52
(4) سورة الحج الآية 52
(5) سورة الحج الآية 53
(6) سورة آل عمران الآية 7
(7) صحيح البخاري تفسير القرآن (4273),صحيح مسلم العلم (2665),سنن الترمذي تفسير القرآن (2994),سنن أبو داود السنة (4598),سنن ابن ماجه المقدمة (47),مسند أحمد بن حنبل (6/48),سنن الدارمي المقدمة (145).

(8/302)


شرح حديث : « أمرت أن أقاتل الناس » - فتاوى ابن باز

شرح حديث : « أمرت أن أقاتل الناس » (1) الحديث
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3927),مسند أحمد بن حنبل (1/11).

(8/302)

س : سائل يرجو شرح هذا الحديث: قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) .
ج : هذا الحديث صحيح ، رواه الشيخان البخاري ومسلم في الصحيحين ، من حديث ابن عمر رضي الله عنهما قال : سمعنا رسول الله صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى ... » (2) الحديث ، وهذا على ظاهره ، فإن من أتى بالشهادتين وهو لا يأتي بهما قبل ذلك ، وأقام الصلاة وآتى الزكاة فإنه يعتبر مسلما حرام الدم والمال إلا بحق الإسلام ، يعني : إلا بما يوجبه الإسلام عليه بعد ذلك ، كأن يزني فيقام عليه حد الزنا ; إن كان بكرا فبالجلد والتغريب ، وإن كان ثيبا فبالرجم الذي ينهي حياته ، وهكذا بقية أمور الإسلام يطالب بها هذا الذي أسلم وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة .
فيطالب بحقوق الإسلام ، وهو معصوم الدم والمال إلا أن يأتي بناقض من نواقض الإسلام ، أو بشيء يوجب الحد عليه ، وهكذا قوله في الحديث الآخر عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) .
هذا الحديث مثل ذاك الحديث : من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام ، ثم يطالب بحق الإسلام ، فيطالب
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(8/303)

بالصلاة والزكاة والصيام والحج وغير ذلك ، فإن أدى ما أوجب الله عليه فهو مسلم حقا ، وإن امتنع عن شيء أخذ بحق الله فيه ، وأجبر وألزم بحقوق الله التي أوجبها على عباده .
وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام ، فإن لم يلتزم أخذ بحق الإسلام .

(8/304)


شرح حديث: « من علق تميمة فقد أشرك » - فتاوى ابن باز

شرح حديث: « من علق تميمة فقد أشرك » (1)
س : ذكر في الحديث : أن « من علق تميمة فقد أشرك » (2) أرجو شرح هذا الحديث .
ج : هذا الحديث ورد باللفظ الآتي : عن ابن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (3) ، رواه أحمد وأبو داود ، والتمائم: شيء يعلق على الأولاد من العين، وهي ما تسمى عند بعض الناس بالجوامع وبالحجب والحروز ، وقد قال رسول الله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له » (4) ، وفي رواية: « من تعلق تميمة فقد أشرك » (5) .
والعلة في كون تعليق التمائم من الشرك هي والله أعلم : أن من علقها سيعتقد فيها النفع ، ويميل إليها وتنصرف رغبته عن الله إليها ، ويضعف توكله على الله وحده، وكل ذلك كاف في إنكارها والتحذير منها، وفي الأسباب المشروعة والمباحة ما يغني عن التمائم، وانصراف الرغبة عن الله إلى غيره شرك به، أعاذنا الله وإياكم من ذلك.
وتعليق التمائم يعتبر من الشرك الأصغر ما لم يعتقد معلقها بأنها تدفع عنه الضرر بذاتها دون الله، فإذا اعتقد هذا الاعتقاد صار تعليقها شركا أكبر .
__________
(1) مسند أحمد بن حنبل (4/156).
(2) مسند أحمد بن حنبل (4/156).
(3) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(4) مسند أحمد بن حنبل (4/154).
(5) مسند أحمد بن حنبل (4/156).

(8/304)


صحة حديث: ليلة أسري بي رأيت نساء - فتاوى ابن باز

صحة حديث: ليلة أسري بي رأيت نساء .. الحديث

(8/304)

س : ما صحة حديث روي عن علي رضي الله عنه ، « أنه دخل وفاطمة على رسول الله صلى الله عليه وسلم ، فوجداه يبكي ، فسئل عن ذلك ، فقال : ليلة أسري بي رأيت نساء من أمتي في عذاب شديد ، فأنكرت شأنهن ؛ لما رأيت من شدة عذابهن ، رأيت امرأة معلقة بشعرها يغلي دماغ رأسها . . » ، إلخ الحديث؟
ج : هذا الخبر معروف يتداوله كثير من الناس، وهو باطل ومكذوب على النبي صلى الله عليه وسلم، وليس له أصل ، وهو من الموضوعات المكذوبة على النبي صلى الله عليه وسلم، وعلى علي وفاطمة رضي الله عنهما، وما أكثر ما يكذبه بعض الشيعة على علي رضي الله عنه.
فينبغي لمن وقع في يده شيء من هذا أن يتلفه، ويخبر من حوله بأنه كذب.
والله المستعان .

(8/305)


وجوب بر الوالدين - فتاوى ابن باز

وجوب بر الوالدين

(8/305)

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن الله عز وجل قرن حق الوالدين بحقه في آيات كثيرة ، مثل قوله عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) والآيات في هذا المعنى كثيرة.
وهذه الآيات تدل على وجوب برهما ، والإحسان إليهما وشكرهما على إحسانهما إلى الولد من حين وجد في بطن أمه إلى أن استقل بنفسه وعرف مصالحه.
وبرهما يشمل الإنفاق عليهما عند الحاجة ، والسمع والطاعة لهما في المعروف ، وخفض الجناح لهما ، وعدم رفع الصوت عليهما ، ومخاطبتهما بالكلام الطيب والأسلوب الحسن ، كما قال الله عز وجل في سورة بني إسرائيل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (4) { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (5) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (6)
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14
(4) سورة الإسراء الآية 23
(5) سورة الإسراء الآية 23
(6) سورة الإسراء الآية 24

(8/306)

وفي الصحيحين : عن النبي صلى الله عليه وسلم أنه سئل : « أي العمل أفضل ؟ قال : الصلاة على وقتها . قيل : ثم أي ؟ قال : بر الوالدين . قيل : ثم أي ؟ قال : الجهاد في سبيل الله » (1) ، وقال صلى الله عليه وسلم : « رضا الله في رضا الوالدين ، وسخط الله في سخط الوالدين » خرجه الترمذي ، وصححه ابن حبان ، والحاكم ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، والأحاديث في وجوب برهما والإحسان إليهما كثيرة جدا.
وضد البر : هو العقوق لهما ، وذلك من أكبر الكبائر ؛ لما ثبت في الصحيحين ، عن النبي صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر ؟ -ثلاثا- قلنا : بلى يا رسول الله. قال: الإشراك بالله ، وعقوق الوالدين . وكان متكئا فجلس فقال : ألا وقول الزور ، ألا وشهادة الزور » (2) ، وفي الصحيحين أيضا ، عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « من الكبائر شتم الرجل والديه . قيل : يا رسول الله وهل يسب الرجل والديه ؟ قال : نعم يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه » (3) ، فجعل صلى الله عليه وسلم التسبب في سب الوالدين سبا لهما.
فالواجب على كل مسلم ومسلمة العناية ببر الوالدين ، والإحسان إليهما ، ولا سيما عند الكبر والحاجة إلى العطف والبر والخدمة ، مع الحذر كل الحذر من عقوقهما والإساءة إليهما بقول أو عمل .
والله المسئول أن يوفق المسلمين لكل ما فيه رضاه، وأن يفقههم
__________
(1) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(2) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(3) صحيح البخاري الأدب (5628),صحيح مسلم الإيمان (90),سنن الترمذي البر والصلة (1902),سنن أبو داود الأدب (5141),مسند أحمد بن حنبل (2/216).

(8/307)

في الدين ، وأن يعينهم على بر والديهم ، وصلة أرحامهم ، وأن يعيذهم من العقوق والقطيعة للرحم ، ومن كل ما يغضب الله ويباعد من رحمته ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/308)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم :
م . ن . ع . س وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة .
ونصه : إن والدك طلق والدتك وأنت في سن الرضاعة ، وقامت والدتك برعايتك أنت وإخوتك ، وتركت كل شيء يسعدها من أجل رعايتكم رعاية كريمة ، وتعبت وتحملت الكثير من الصعوبات وصبرت على صعوبة العيش ومتطلبات الحياة من أجل توفير متطلبات المعيشة اليومية وطلبات المدارس . . . إلى آخره .
والجواب عن السؤال المذكور هو : أن المرجع في ذلك بينكما أنتم والوالد هو المحكمة الشرعية ، إلا أن تسمحوا عن والدكم وتعطوه طلباته ، وتلتمسوا رضاه ؛ فذلك خير لكم إذا قدرتم على ذلك ؛ لأن الله سبحانه أوصى بالوالدين كثيرا في كتابه الكريم .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(8/308)


أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته - فتاوى ابن باز

أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته
وزيارة القبور ، والأذكار الشرعية ، والصلوات

(8/308)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت : ن . ع . م . س زادها الله من العلم والإيمان وبارك لها في الوقت والعمل آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم وصلك الله بحبل الهدى والتوفيق ، وجميع ما تضمنه من الأسئلة كان معلوما . . وهذا جوابها :
أولا : ذكرت : أنك متألمة كثيرا من إكراهك الوالدة على دخول المستشفى ، وأنها تعبت فيه كثيرا .
والجواب : لا حرج عليك في ذلك إن شاء الله ؛ لأنك مجتهدة وتريدين لها الخير والعافية وحصول أسباب الشفاء ، ونرجو لك في ذلك عظيم الأجر وجزيل المثوبة ، وأن يجمعك الله بها في دار الكرامة مع الوالد والأحبة .
ثانيا :
هل حق الوالدة أكبر من حق الوالد ؟
والجواب : لا شك أن حق الأم أعظم من حق الأب من وجوه كثيرة ، وقد صح عن رسول الله صلى الله عليه وسلم أن سائلا قال : « يا رسول الله من أحق الناس بحسن صحبتي ؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أبوك » (1) ، وفي لفظ آخر أن السائل قال : « يا رسول الله من أبر؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أباك ، ثم الأقرب فالأقرب » (2) .
ثالثا :
ما صحة حديث الأعرابي أنه قال : يا رسول الله ،
__________
(1) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الأدب (3702),مسند أحمد بن حنبل (2/391).
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الأدب (3658),مسند أحمد بن حنبل (2/391).

(8/309)

« لم أجد شيئا أثوبه لأمي ؟ قال : صل لها » ؟
والجواب : هذا الحديث لا أصل له ، ولا يصح عن النبي صلى الله عليه وسلم فيما نعلم ، ولا يشرع لأحد أن يصلي عن أحد في أصح قولي العلماء إلا ركعتي الطواف في حق من حج أو اعتمر عن غيره ، وهكذا القراءة للغير والتسبيح والتهليل للغير تركه أولى ؛ لعدم الدليل عليه ، وإنما يصلي الإنسان ويقرأ ويسبح ويهلل ويذكر الله بأنواع الذكر من أجل طلب الثواب لنفسه .
أما الأموات من المسلمين الوالدة وغيرها فالمشروع : الدعاء لهم بالمغفرة والرحمة والعتق من النار ، ومضاعفة الأجر ، وقبول العمل ، ورفع الدرجات في الجنة ، ونحو ذلك من الدعوات الطيبة في الصلاة وغيرها ، ومحل الدعاء في الصلاة : السجود ، وفي آخر التحيات قبل السلام ، سواء كانت الصلاة فريضة أو نافلة ؛ لقول النبي صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء ، فقمن أن يستجاب لكم » (1) ، خرجه مسلم في صحيحه، وروى أيضا مسلم في صحيحه، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال : « أقرب ما يكون العبد من ربه وهو ساجد ، فأكثروا الدعاء » (2) .
ولما علم النبي صلى الله عليه وسلم أصحابه التحيات في آخر الصلاة قال: « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) ، وفي لفظ آخر قال عليه الصلاة والسلام : « ثم يتخير من المسألة ما شاء » (4) ، متفق على صحته .
وكان صلى الله عليه وسلم يكرر الدعاء بين السجدتين بطلب المغفرة ويقول : « اللهم اغفر لي وارحمني ، واهدني واجبرني ، وارزقني وعافني » (5) ، وكان عليه الصلاة والسلام يقول في سجوده : « اللهم اغفر لي ذنبي كله ،
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(4) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(5) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).

(8/310)

دقه وجله ، وأوله وآخره ، وعلانيته وسره » (1) ، خرجه مسلم في صحيحه .
ويشرع أيضا الصدقة عن الميت ، الوالدة وغيرها ؛ لما ثبت في الحديث الصحيح ، « أن رجلا قال : يا رسول الله ، إن أمي افتلتت نفسها ولم توص ، وأظنها لو تكلمت تصدقت ، أفلها أجر إن تصدقت عنها ؟ قال : نعم » (2) ، وهذا أمر مجمع عليه بين أهل العلم ، وهو انتفاع الأموات بالدعاء والصدقات ، وهكذا ينتفع الميت بالحج عنه والعمرة ، وبأداء ما عليه من الصوم ، وبقضاء الدين عنه ، والعتق عنه ، والصلاة عليه صلاة الميت .
أما زيارة القبور فليس لها وقت مخصوص ، لا يوم الجمعة ولا غيرها ، بل يزورها الرجال متى تيسر ذلك في أي يوم ، وفي أي ساعة من ليل أو نهار ، وأما تخصيص بعض الناس الزيارة بيوم الجمعة فلا أصل له فيما نعلم من الشرع المطهر ، وأما تحميلك إخوانك نقل السلام على الوالدة فلا أعلم له أصلا ، والأحسن عندي تركه ، ويكفي منك الدعاء لها والصدقة عنها بما تيسر ، كما تقدم بيان ذلك ، ولا مانع من الحج لها والعمرة ، وهما منك أفضل إن شاء الله مع توكيل غيرك في ذلك ، وإذا كنت في مكة كفى الإحرام بالعمرة من الحل كالتنعيم والجعرانة ، ولا حاجة إلى الذهاب للميقات ؛ « لأن النبي صلى الله عليه وسلم أمر عائشة أن تحرم بالعمرة من التنعيم » (3) ، وهو أقرب الحل إلى مكة .
أما قراءة سورة الكهف يوم الجمعة ؛ تقربا إلى الله سبحانه ، وطلبا لمغفرته فقد ورد في ذلك أحاديث فيها ضعف ، وكان ابن عمر وأبو سعيد رضي الله عنهم ، وهما أصحاب النبي صلى الله عليه وسلم يحافظان على قراءتها يوم الجمعة ، فمن فعل ذلك فلا بأس ، ولكن الأفضل عدم تثويبها
__________
(1) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(2) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(3) صحيح البخاري الحيض (313),صحيح مسلم الحج (1211),سنن الترمذي الحج (934),سنن النسائي مناسك الحج (2763),سنن أبو داود المناسك (1778),سنن ابن ماجه المناسك (3000),مسند أحمد بن حنبل (6/164),موطأ مالك الحج (940).

(8/311)

لغيرك ؛ لعدم الدليل على تثويب القراءة للغير كما تقدم .
وأما الأوراد الشرعية من الأذكار والدعوات الواردة عن النبي صلى الله عليه وسلم ، فالأفضل أن يؤتى بها في طرفي النهار بعد صلاة الفجر وصلاة العصر ، وذلك أفضل من قراءة القرآن ؛ لأنها عبادة مؤقتة تفوت بفوات وقتها ، أما قراءة القرآن فوقتها واسع ، ومن اشتغل بقراءة القرآن في طرفي النهار وترك الورد فلا بأس ؛ لأنها كلها نافلة ، والأمر في ذلك واسع ، ولا حرج على الحائض والنفساء في أصح قولي العلماء في قراءة القرآن عن ظهر قلب ، سواء كان في الورد أو غيره ، أما الجنب فلا يقرأ شيئا من القرآن حتى يغتسل ؛ « لأن النبي صلى الله عليه وسلم كان لا يحجزه شيء عن القرآن إلا الجنابة » (1) ، أما مس المصحف فلا يجوز للحائض والنفساء والجنب ، ولا يجوز أيضا للمحدث حدثا أصغر كالريح والنوم حتى يتوضأ الوضوء الشرعي ؛ لأحاديث وردت في ذلك عن النبي صلى الله عليه وسلم ، أما تثويب الورد للغير فالأفضل تركه ؛ لعدم الدليل عليه ، وهكذا تثويب قراءة القرآن للغير الأفضل تركه ، كما تقدم بيان ذلك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم - فيما نعلم- ما يدل على تثويب القرآن أو الأذكار للغير ، أما الدعاء والصدقات فأمرهما واسع ، كما تقدم أيضا الكلام في ذلك .
أما حديث أبي بن كعب رضي الله عنه الذي فيه أنه قال : يا رسول الله ، كم أجعل لك من صلاتي ؟ إلى آخره ، فهو حديث في إسناده ضعف ، وعلى فرض صحته فقد ذكر شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم أن المراد بذلك : الدعاء ؛ لأن الدعاء يسمى : صلاة ، قالوا : كان أبي قد خصص وقتا للدعاء ، فسأل النبي صلى الله عليه وسلم : كم يجعل
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/124).

(8/312)

له من ذلك؟ . . . إلى أن قال : أجعل لك صلاتي كلها ، المعنى : أجعل دعائي كله صلاة عليك ، يعني : في ذلك الوقت الذي خصصه للدعاء ، والله سبحانه وتعالى أعلم .
وما دام الحديث ليس صحيح الإسناد فينبغي أن لا يتكلف في تفسيره ، ويكفينا أن نعلم أن الله سبحانه شرع لنا الصلاة والسلام على رسوله محمد صلى الله عليه وسلم ، كما قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وجاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم دالة على مشروعية الإكثار من الصلاة والسلام عليه -عليه الصلاة والسلام- « وأن من صلى عليه واحدة صلى الله عليه بها عشرا » (2) ، فهذا كله يكفي في بيان شرعية الإكثار من الصلاة والسلام عليه في سائر الأوقات من الليل والنهار خصوصا أمام الدعاء ، وبعد الأذان ، وفي آخر الصلاة قبل السلام ، وكلما مر ذكره صلى الله عليه وسلم .
وأما حديث : « من صلى علي يوم الجمعة مائة مرة جاء يوم القيامة ومعه نور لو قسم بين الخلق كلهم لوسعهم » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
وأما كيفية الصلاة على النبي صلى الله عليه وسلم : فقد جاء في الأحاديث الصحيحة عنه صلى الله عليه وسلم بيانها ، وأقل ذلك أن يقول : اللهم صل وسلم على رسول الله ، أو : اللهم صل وسلم على نبينا محمد وآله وصحبه ، أو : اللهم صل وسلم على سيدنا محمد وآله وصحبه ، أو : صلى الله عليك يا رسول الله ، ونحو ذلك ، ومن ذلك قوله صلى الله عليه وسلم لما سئل عن كيفية الصلاة عليه ، قال : « قولوا : اللهم صل على محمد وعلى آل محمد كما
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(8/313)

صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين ، إنك حميد مجيد » (1) ، وفي لفظ آخر قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (2) ، وفي لفظ عنه أنه قال لهم لما أخبرهم بكيفية الصلاة ، قال : « والسلام كما علمتم » (3) . يشير بذلك إلى ما علمهم إياه في التحيات ، وهو قوله : السلام عليك أيها النبي ورحمة الله وبركاته ، وفي لفظ آخر عنه صلى الله عليه وسلم : أنه قال لهم : « قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم ، إنك حميد مجيد » (4) .
وهذه الكيفيات المذكورة هي أصح ما ورد عنه عليه الصلاة والسلام في كيفية الصلاة عليه ، وهي كافية عما أحدثه الناس من أنواع الصلاة والسلام عليه - عليه الصلاة والسلام - وهي أفضل مما أحدثوا .
وأما حديث : « من صلى علي في يوم مائة مرة قضى الله له مائة حاجة ؛ سبعون منها لآخرته وثلاثون منها لدنياه » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
أما تثويب الصلاة على النبي صلى الله عليه وسلم للغير فلا أعلم له أصلا عن السلف الصالح ، والأفضل تركه .
وأما عرض الأعمال على الله سبحانه في يوم الاثنين والخميس فذلك ثابت عنه عليه الصلاة والسلام ، وذلك « لما سئل صلى الله عليه وسلم عن صومه يومي الإثنين والخميس قال : إنهما يومان تعرض فيهما الأعمال على الله ، فأحب أن يعرض عملي وأنا صائم » (5) ، وصومهما أفضل من صوم الجمعة ، بل صوم يوم الجمعة وحده منهي عنه إلا إذا صام معه
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(4) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(5) سنن النسائي الصيام (2358),سنن أبو داود الصوم (2436),مسند أحمد بن حنبل (5/201),سنن الدارمي الصوم (1750).

(8/314)

يوما قبله أو يوما بعده .
وأما الدعاء : فهو مشروع في الصلاة في الفريضة والنافلة ، كما أنه مشروع في خارجها ، وفي كل وقت ، ويستحب للداعي أن يسأل ربه حاجاته كلها ، حاجات الدنيا وحاجات الآخرة ، ويشرع ذلك في الصلاة وخارجها ، والأفضل : أن يكون ذلك في السجود ، وفي آخر الصلاة قبل السلام ؛ لأحاديث صحيحة وردت في ذلك عن النبي صلى الله عليه وسلم ، والمشروع العناية بالدعاء المتعلق بالآخرة أكثر ، وهكذا الدعوات الواردة عن النبي صلى الله عليه وسلم أفضل من غيرها .
وأما الصلوات المشروعة مع الفرائض فهي : أربع ركعات قبل الظهر بتسليمتين ، وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء ، وركعتان قبل صلاة الصبح ، فهذه اثنتا عشرة ركعة في ست تسليمات كلها نوافل ، وكان النبي صلى الله عليه وسلم يحافظ عليها في الحضر ، وتسمى : الرواتب ، وقد صح عنه صلى الله عليه وسلم أنه قال : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بني له بها بيتا في الجنة » (1) ، خرجه مسلم في صحيحه ، ورواه الترمذي رحمه الله في سننه ، وزاد : « أربعا قبل الظهر ، وثنتين بعدها ، وثنتين بعد صلاة المغرب ، وثنتين بعد صلاة العشاء ، وثنتين قبل صلاة الصبح » (2) ، وإن صلى أربعا بعد الظهر وأربعا قبلها كان أفضل ؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث أم حبيبة رضي الله عنها ، أنه صلى الله عليه وسلم قال : « من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى على النار » (3) ، خرجه أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه ، وهذا كله إذا كان الإنسان في الحضر ، أما في السفر فكان النبي صلى الله عليه وسلم يترك سنة الظهر وسنة المغرب وسنة العشاء ، ويحافظ على سنة الفجر والوتر ، وكان عليه الصلاة والسلام
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (728),سنن الترمذي الصلاة (415),سنن النسائي قيام الليل وتطوع النهار (1796),سنن أبو داود الصلاة (1250),سنن ابن ماجه إقامة الصلاة والسنة فيها (1141),مسند أحمد بن حنبل (6/428),سنن الدارمي الصلاة (1438).
(2) مسند أحمد بن حنبل (6/217).
(3) سنن الترمذي الصلاة (428),سنن أبو داود الصلاة (1269),سنن ابن ماجه إقامة الصلاة والسنة فيها (1160),مسند أحمد بن حنبل (6/326).

(8/315)

في السفر والحضر يتهجد بالليل ويتنوع وتره ، فربما أوتر بثلاث ، وربما أوتر بخمس ، وربما أوتر بسبع ، وربما أوتر بتسع ، وربما أوتر بإحدى عشرة ، وهو الأكثر من فعله عليه الصلاة والسلام ، وربما أوتر بثلاث عشرة ، ولم يحفظ عنه عليه الصلاة والسلام أكثر من ذلك فيما نعلم ، ولكن عليه الصلاة والسلام لم ينه عن الزيادة على ثلاث عشرة ، وكان يرغب في صلاة الليل ويقول : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
فدل ذلك على أنه لا حرج في الزيادة على ثلاث عشرة في رمضان وفي غيره ، فمن صلى عشرين ركعة أو أكثر من ذلك فلا بأس ، وكان عليه الصلاة والسلام يطمئن في صلاته ويخشع فيها ، ويرتل القراءة ولا يعجل ، وكان عليه الصلاة والسلام ربما أوتر في أول الليل ، وربما أوتر في وسطه ، وربما أوتر في آخره ، وقالت عائشة رضي الله عنها : « إنه استقر وتره في آخر الليل » (2) ، وهذا في حق من تيسر له ذلك ، أما من خاف أن لا يقوم آخر الليل ، فالأفضل أن يوتر في أول الليل ، وقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء أن يوترا في أول الليل ، كما أوصاهما بصلاة الضحى وصيام ثلاثة أيام من كل شهر ، وصح عنه صلى الله عليه وسلم أنه قال : « من خاف أن لا يقوم في آخر الليل فليوتر أوله ، ومن طمع أن يقوم في آخر الليل فليوتر آخره ؛ فإن صلاة الليل مشهودة ، وذلك أفضل » (3) خرجه مسلم في صحيحه .
وأسأل الله أن يمنحنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يتوفانا جميعا على الإسلام ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الجمعة (951),صحيح مسلم صلاة المسافرين وقصرها (745),سنن الترمذي الصلاة (456),سنن النسائي قيام الليل وتطوع النهار (1681),سنن أبو داود الصلاة (1435),سنن ابن ماجه إقامة الصلاة والسنة فيها (1185),مسند أحمد بن حنبل (6/129),سنن الدارمي الصلاة (1587).
(3) صحيح مسلم صلاة المسافرين وقصرها (755),سنن الترمذي الصلاة (455),سنن ابن ماجه إقامة الصلاة والسنة فيها (1187),مسند أحمد بن حنبل (3/348).

(8/316)


تركت الدراسة ووالدتها غير راضية - فتاوى ابن باز

تركت الدراسة ووالدتها غير راضية

(8/316)

س : امرأة تقول تركت الدراسة ووالدتي غير راضية ، هل أكون آثمة ؟
ج : الدراسة فيها خير عظيم وفائدة كبيرة ، والواجب على المسلم والمسلمة التعلم والتفقه في الدين ؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله .
ومن أسباب السعادة : التفقه في الدين ، كما قال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (1) ، فمن علامات الخير والسعادة التفقه في دين الله ، والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه وما يحرم عليه ، فيعبد الله على بصيرة ، يقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة ، وإذا أكدت عليك أمك فهذا مما يوجب عليك مزيد العناية والحرص على التفقه في الدين ؛ لأن طاعة الوالدين مما يزيد لك الخير والمصلحة العاجلة والآجلة ، فلا ينبغي منك أن تعصيها في ذلك ، إلا أن تكون المدرسة فيها اختلاط ، أو فيها أمور أخرى تضرك في دينك ، فالواجب عليك والحال ما ذكر ترك الدراسة ، ولو لم ترض أمك أو أبوك ؛ لأن الرسول صلى الله عليه وسلم قال : « إنما الطاعة في المعروف » (3) ، وقال صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (4) .
وفق الله الجميع ، وصلى الله على محمد ، وآله وصحبه أجمعين .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(4) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/317)


كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها - فتاوى ابن باز

كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها

(8/317)

س : فتاة تكره أمها كراهة شديدة ، والأم لا تعرف ذلك ، وهذه الفتاة عاشت بعيدة عن أمها مع والدها ولم ترها إلا في الكبر بسبب طلاق الأم لظروف عائلية ، مع العلم أنها تقدم لأمها الهدايا ، وقد سألت بعض العلماء ، فقالوا : إن ميل القلوب لا يحاسب عليه الرب فما رأيكم ؟
ج : لا ريب أن القلوب بيد الله عز وجل يصرفها كيف يشاء سبحانه وتعالى ، فالمحبة والكراهة أمران بيد الله عز وجل ، لكن لهما أسباب ، فإذا كانت الوالدة ذات عطف على البنت وعناية بشئونها فإن هذا من أسباب المحبة .
وإذا كانت الوالدة ليست كذلك عندها إعراض عن البنت وعدم اكتراث بها ، أو طالت غيبتها عنها - كما هو حال السائلة - فإن هذا قد يسبب شيئا من الكراهة والجفوة . والواجب على الفتاة المذكورة تقوى الله في ذلك ، وأن تحرص على صلة أمها والإحسان إليها ، والكلام الطيب معها في جميع الأحوال ، وأن تسأل ربها بأن يشرح صدرها لمحبة والدتها ؛ فإن حق الوالدة عظيم ، فإن لم تستطع ذلك فالأمر بيد الله ولا يضرها ذلك . ولهذا كان من دعاء النبي صلى الله عليه وسلم : « اللهم يا مقلب القلوب ، ثبت قلوبنا على دينك ، ويا مصرف القلوب ، صرف قلبي على طاعتك » (1) ، فالقلوب بيد الله عز وجل ، وهو يقلبها كيف يشاء سبحانه . فالواجب أن تضرع البنت المذكورة إلى الله سبحانه ، وتسأله أن
__________
(1) سنن الترمذي الدعوات (3522),مسند أحمد بن حنبل (6/302).

(8/318)

يشرح صدرها لمحبة أمها ، والقيام بحقها كما شرع الله .
وعليها أن تفعل ما تستطيع من البر والصلة والهدايا ، وغير ذلك من أنواع البر ، فإذا صدقت في ذلك هيأ الله لها كل خير ، يقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(8/319)


حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة - فتاوى ابن باز

حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة

(8/319)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم المستفتي : محمد . أ . الكويت .
وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من السؤالين كان معلوما .
الأول : ما حكم حسينيات الرافضة وما يحصل فيها من لطم وخمش للخدود ونوح وشق للجيوب وضرب يصل أحيانا بالسلاسل مع الاستغاثة بالأموات وآل البيت الكرام؟
والجواب : هذا منكر شنيع وبدعة منكرة ، يجب تركه ، ولا تجوز المشاركة فيه ، ولا يجوز الأكل مما يقدم فيه من الطعام ؛ لأن الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم من أهل البيت وغيرهم لم يفعلوه ، وقد قال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، متفق على صحته ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه ، وعلقه البخاري رحمه الله في صحيحه جازما به . والأحاديث في هذا المعنى كثيرة .
أما الاستغاثة بالأموات وأهل البيت فذلك من الشرك الأكبر بإجماع أهل العلم ؛ لقول الله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة المؤمنون الآية 117

(8/320)

وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (2) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (3) وقال سبحانه : { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (6) ، أخرجه أهل السنن الأربع بإسناد صحيح ، وروى مسلم في صحيحه ، عن أمير المؤمنين علي بن أبي طالب رضي الله عنه ، عن النبي صلى الله عليه وسلم « أنه لعن من ذبح لغير الله » (7) .
فالواجب على جميع الشيعة وعلى غيرهم إخلاص العبادة لله وحده ، والحذر من الاستغاثة بغير الله ، ودعائهم من الأموات والغائبين ، سواء كانوا من أهل البيت أو غيرهم .
كما يجب الحذر من دعاء الجمادات والاستغاثة بها من الأصنام والأشجار والنجوم وغير ذلك ؛ لما ذكرنا من الأدلة الشرعية .
وقد أجمع العلماء من أهل السنة والجماعة من الصحابة وغيرهم على ذلك .
__________
(1) سورة الجن الآية 18
(2) سورة الأحقاف الآية 5
(3) سورة الأحقاف الآية 6
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(8/321)

الثاني : ما حكم الذبائح التي تذبح في ذلك المكان بهذه المناسبة؟ وكذلك ما حكم ما يوزع من هذه المشروبات في الطرقات وعلى العامة من الناس؟
والجواب: عن هذا السؤال ، هو الجواب عن السؤال الأول ، وهو : أنه بدعة منكرة ، ولا تجوز المشاركة فيه ، ولا الأكل من هذه الذبائح ، ولا الشرب من هذه المشروبات ، وإن كان الذابح ذبحها لغير الله من أهل البيت أو غيرهم فذلك شرك أكبر ؛ لقول الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
والآيات والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا المسلمين لكل ما يحبه ويرضاه ، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن ، إنه قريب مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2

(8/322)


حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد - فتاوى ابن باز

حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد

(8/322)

س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ؟ أم بقاؤها كما هي ؟ أو عمل حدائق عامة بها ؟
ج : لا يجوز للمسلم تتبع آثار الأنبياء ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك ، ولهذا كان عمر رضي الله عنه ينهى الناس عن ذلك ويقول : ( إنما هلك من كان قبلكم بتتبعهم آثار أنبيائهم ) ، وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها ؛ لما رأى بعض الناس يذهبون إليها ويصلون تحتها ؛ حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه ، فجزاه الله عن أمة محمد خيرا ؛ ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في طريق مكة وتبوك وغيرهما مساجد ؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر الرسول منها عليه الصلاة والسلام بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، متفق عليه من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبه : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) ، خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ، ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/323)


حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها - فتاوى ابن باز

حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها

(8/323)

س : توجد في جنوب الأردن المياه المعدنية والتي يطلق عليها : بئر سليمان بن داود ، فيقصدها الناس للاستحمام والشفاء ، ويحضرون معهم الذبائح ؛ لذبحها حال وصولها ، فما حكم ذبح مثل هذه الذبائح ؟
ج : إذا كان الماء مجربا معلوما ، ينتفع به لبعض الأمراض فلا بأس بذلك ؛ لأن الله جعل في بعض المياه فائدة لبعض الأمراض ، فإذا عرف ذلك بالتجارب أن هذا الماء ينتفع به من كان به أمراض معينة ، كالروماتيزم أو غيره ، فلا بأس بذلك .
أما الذبائح ، ففيها تفصيل :
فإن كانت تذبح من أجل حاجتهم وأكلهم ونحو ذلك ، وما يقع لهم من ضيوف ، فلا بأس بذلك ، وإن كانت تذبح لأي شيء آخر كالتقرب إلى الماء أو إلى الجن أو إلى الأنبياء ، أو لشيء من الاعتقادات الفاسدة فهذا لا يجوز ؛ لأن الله سبحانه يقول مخاطبا نبيه محمدا صلى الله عليه وسلم : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) ويقول عز وجل : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
فالذبح لله سبحانه وتعالى ، والنسك له وحده ، وهكذا سائر العبادات كلها لله وحده ، لا يجوز صرف شيء منها لغير الله ؛ لقول الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة البينة الآية 5

(8/324)

وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) ولما تقدم من الآيات ، وما جاء في معناها ، ولقول النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3) ، خرجه مسلم في صحيحه ، من حديث علي رضي الله عنه .
فليس للمرء أن يذبح للجن أو النجم الفلاني ، أو الكوكب الفلاني ، أو الماء الفلاني ، أو النبي الفلاني ، أو لأي شخص ، أو للأصنام ، بل التقرب كله لله سبحانه وتعالى بالذبائح والصلوات ، وسائر العبادات ؛ لقول الله عز وجل : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ولما سبق من قوله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (5) وقوله تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وغيرها من الآيات .
والذبح من أهم العبادات ، وأفضل القربات ، فيجب إخلاصه لله وحده ; لما ذكرنا من الآيات ، ولما سبق من قوله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (8) .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة الفاتحة الآية 5
(5) سورة البينة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(8/325)


دفن الموتى في المساجد إحدى وسائل الشرك - فتاوى ابن باز

دفن الموتى في المساجد إحدى وسائل الشرك (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله ومن اهتدى بهداه ، أما بعد :
فقد اطلعت على صحيفة الخرطوم الصادرة في 17 \ 4 \ 1415 هـ فألفيتها قد نشر فيها بيان بدفن السيد محمد الحسن الإدريسي بجوار أبيه في مسجدهم بمدينة أم درمان . . . إلخ .
ولما أوجب الله من النصح للمسلمين ، وبيان إنكار المنكر رأيت التنبيه على أن الدفن في المساجد أمر لا يجوز ، بل هو من وسائل الشرك ، ومن أعمال اليهود والنصارى التي ذمهم الله عليها ، ولعنهم رسوله صلى الله عليه وسلم ، كما في الصحيحين عن عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) ، وفي صحيح مسلم ، عن جندب بن عبد الله ، عن النبي صلى الله عليه وسلم ، أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين في كل مكان -حكومات وشعوبا- أن يتقوا الله ، وأن يحذروا ما نهى عنه ، وأن يدفنوا موتاهم خارج المساجد ، كما كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم يدفنون الموتى خارج المساجد وهكذا أتباعهم بإحسان .
وأما وجود قبر النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8086 ) بتاريخ 15 \ 6 \ 1415 هـ .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/326)

في مسجده صلى الله عليه وسلم فليس به حجة على دفن الموتى في المساجد ؛ لأنه صلى الله عليه وسلم دفن في بيته -في بيت عائشة رضي الله عنها- ثم دفن صاحباه معه ، فلما وسع الوليد بن عبد الملك المسجد أدخل الحجرة فيه على رأس المائة الأولى من الهجرة ، وقد أنكر عليه ذلك أهل العلم ، ولكنه رأى أن ذلك لا يمنع من التوسعة ، وأن الأمر واضح لا يشتبه .
وبذلك يتضح لكل مسلم أنه صلى الله عليه وسلم وصاحبيه رضي الله عنهما لم يدفنوا في المسجد ، وإدخالهم فيه بسبب التوسعة ليس بحجة على جواز الدفن في المساجد ؛ لأنهم ليسوا في المسجد ، وإنما هم في بيته عليه الصلاة والسلام ، ولأن عمل الوليد لا يصلح حجة لأحد في ذلك ، وإنما الحجة في الكتاب والسنة ، وفي إجماع سلف الأمة رضي الله عنهم ، وجعلنا من أتباعهم بإحسان .
وللنصح وبراءة الذمة . جرى تحريره في 14 \ 5 \ 1415 هـ .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه ، وأتباعهم بإحسان .

(8/327)


تنبيه حول الاحتفال بالمناسبات الإسلامية - فتاوى ابن باز

تنبيه حول الاحتفال بالمناسبات الإسلامية

(8/327)

بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد اطلعت على ما كتبه الأخ : فريد بن عبد الحفيظ مياجان في صحيفة المدينة الصادرة في 15 \ 2 \ 1415 هـ يؤيد بذلك ما كتبه عبد الله أبو السمح من تحبيذ الاحتفال بالمناسبات الإسلامية .
فرأيت أن من الواجب التنبيه على غلطهما في ذلك ; نصحا لله ولعباده ، وعملا بقوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقوله صلى الله عليه وسلم : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) .
وقد حرم الله سبحانه القول عليه بغير علم وحذر منه عباده ، كما في قوله سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5) وقوله عز وجل : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (6)
ولا شك أن الدعوة إلى إقامة الاحتفالات الإسلامية التي لم يحتفل بها النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم من البدع المحدثة في الدين ،
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة الأعراف الآية 33
(6) سورة الإسراء الآية 36

(8/328)

ومن أسباب الغلو في دين الله ، وشرع عبادات لم يشرعها الله ، وقد يكون بعضها مع كونه بدعة وسيلة للشرك الأكبر ; كالاحتفال بالمولد النبوي ، وموالد الصحابة والعلماء ، وقد قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال سبحانه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) ، متفق على صحته ، وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) ، خرجه مسلم في صحيحه ، وكان النبي صلى الله عليه وسلم يقول في خطبه : « أما بعد ، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) ، خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
فالواجب على علماء المسلمين ، وعلى طلبة العلم ، وعلى كل مسلم أن يتقي الله ، وأن يحذر الدعوة إلى غير ما شرعه من البدع والمحدثات ، وأن يرضى بما رضي الله به ورسوله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان ، ففي ذلك السعادة والعاقبة الحميدة ، والنجاة في الدنيا والآخرة ، والبعد عن التشبه بأعداء الله من اليهود والنصارى الذين أحدثوا في دينهم ما لم يأذن به الله ، فضلوا وأضلوا ،
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 18
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/329)

ومن الواجب على المسلم -بدلا من إحداث البدع والدعوة إليها- التواصي بالحق والتناصح ، والعناية بتدبر القرآن الكريم والإكثار من تلاوته ، والعناية بالسنة الصحيحة والدعوة إلى ذلك قولا وعملا في المساجد والبيوت ، والعناية بحلقات العلم والإكثار منها ، حتى يتعلم الجاهل ، ويتذكر الناسي ، ويكثر الخير ، ويقل الشر ، كما كان السلف الصالح رحمة الله عليهم يقومون بذلك ويتواصون به .
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل به ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا من المتواصين بالحق والداعين إليه على بصيرة ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا ، ويولي عليهم خيارهم ، ويصلح قادتهم ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/330)


جماعة التبليغ ، والصلاة في المساجد التي فيها قبور - فتاوى ابن باز

جماعة التبليغ ، والصلاة في المساجد التي فيها قبور (1)
س : سؤال من : م . ع- من أمريكا يقول : خرجت مع جماعة التبليغ للهند والباكستان ، وكنا نجتمع ونصلي في مساجد يوجد بها قبور ، وسمعت أن الصلاة في المسجد الذي يوجد به قبر باطلة ، فما رأيكم في صلاتي ؟ وهل أعيدها؟ وما حكم الخروج معهم لهذه الأماكن؟
ج : بسم الله ، والحمد لله ، أما بعد :
جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة ، فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير ; لأنهم نشيطون في عملهم ، لكنهم يحتاجون إلى المزيد من العلم ، وإلى من يبصرهم من علماء التوحيد والسنة .
رزق الله الجميع الفقه في الدين والثبات عليه .
أما الصلاة في المساجد التي فيها القبور فلا تصح ، والواجب إعادة ما صليت فيها ; لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (3) ، أخرجه مسلم في صحيحه . والأحاديث في هذا الباب كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1438 ) بتاريخ 3 \ 11 \ 1414 هـ .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/331)


نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان - فتاوى ابن باز

نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان

(8/331)

من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ الشيخ : أبو بكر محمود جومي رئيس القضاة سابقا في شمال نيجيريا وعضو رابطة العالم الإسلامي بمكة المكرمة . وفقه الله
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد اطلعت على كتابكم حول وفاة المسيح عيسى ابن مريم ، وتقريركم : عدم نزوله في آخر الزمان ، وعنوانه : ( حل النزاع في مسألة نزول عيسى ابن مريم عليه الصلاة والسلام ) ، ويقع في ثلاثين صفحة من القطع الصغير .
واستغربت ذلك كثيرا ; لمخالفته للأحاديث الصحيحة المتواترة في نزوله آخر الزمان ، ولا يوجد في الكتاب الكريم ما يخالف ذلك .
فالواجب عليك الرجوع عن هذا القول ، والتوبة إلى الله من ذلك ، ومتابعة أهل السنة في إثبات نزوله عليه السلام آخر الزمان ، ومن خالفهم فقد شذ وخالف الحق .
ومثلكم يقتدى به ، فالواجب عليكم الرجوع إلى الصواب ، ولا عيب في ذلك ؛ فإن الرجوع إلى الحق وعدم التمادي في الخطأ هو الطريق الحق ، وهو مسلك العلماء قديما وحديثا .
وأنصحكم بمراجعة كتب الحديث في ذلك ، وتفسير ابن جرير والبغوي وابن كثير ، ففيها الكفاية والمقنع لطالب الحق .
وفقنا الله وإياكم لما يرضيه ، وأعاذنا الله وإياكم وسائر المسلمين من مضلات الفتن ، ومن نزغات الشياطين ، إنه جواد كريم ، كما أسأله سبحانه لكم التوفيق والإعانة على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(8/332)


تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد - فتاوى ابن باز

تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد

(8/332)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة الدكتور : عبد الحليم محمود شيخ الأزهر وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على كلمة للشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة منشورة في مجلة ( التوحيد ) عدد شعبان 1397 هـ ، قد تضمنت خبرا نشرته جريدة الجمهورية في عددها الصادر في 7 \ 5 \ 1977 م نصه كما يأتي : ( أقام الشيخ عبد الحليم محمود شيخ الأزهر مسجدا في قريته [السلام] بمركز بلبيس ، وأوصى عند وفاته : بأن يدفن في هذا المسجد ) انتهى الخبر .
وفي الكلمة المذكورة النصيحة لسماحتكم بعدم الإقدام على هذا العمل المخالف لأهداف الشريعة المطهرة من تخصيص بيوت الله للصلاة والعبادة والذكر والدعاء والاستغفار وتلاوة القرآن ، لا للدفن فيها واتخاذها مقابر . وقد كدرني هذا الخبر كثيرا ، واستغربت حصوله من سماحتكم -إن صح- والذي نرجو أن يكون غير صحيح ; لما قد عرف عن تسرع كثير من أصحاب الصحف في تشويه الأخبار ، ونقلها على غير وجهها الصحيح ، يضاف إلى ذلك : أننا نستبعد كثيرا خفاء حكم اتخاذ القبور في المساجد عليكم ; لما ثبت من الأحاديث الكثيرة الصحيحة الصريحة في تحريم ذلك ، والنهي عنه ; لكون ذلك وسيلة عظيمة من

(8/333)

وسائل الشرك ، وتعلق الكثير من العامة والجهال بأصحاب تلك الأضرحة ، وافتتانهم بهم ودعائهم إياهم من دون الله ، وجعلهم شركاء لله في طلب النفع ودفع الضر ، وقضاء الحوائج مما لا يجوز طلبه إلا من الله عز وجل -كما لا يخفى- والواقع من العامة والجهلة عند قبر البدوي والحسين وغيرهما من القبور المعظمة شاهد بذلك ، كما أنه غير خاف على سماحتكم ما صح عن رسول الله صلى الله عليه وسلم من لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ، وقوله صلى الله عليه وسلم فيما رواه مسلم في صحيحه ، عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (1) .
ولا شك أن الدفن فيها داخل في اتخاذ القبور مساجد الذي ورد في الأحاديث المذكورة : التحذير منه ، ولعن من فعله .
فالواجب على سماحتكم العدول عن هذه الوصية -إن كانت قد صدرت منك- وإعلان ذلك في الصحف المحلية ، مع بيان أسباب العدول عنها ; براءة للذمة ، ونصحا للأمة ، وحرصا على أن لا يظن بسماحتكم إجازة مثل هذا العمل الخطير المخالف للشريعة المحمدية ، لا سيما وأنتم قدوة لعامة الناس ، فاحذروا أن تسنوا سنة يكون عليكم وزرها ، ومثل وزر من اقتدى بكم فيها أو أجازها إلى يوم القيامة .
أما إن كان الخبر غير صحيح ، فالواجب التنبيه على ذلك في الصحف الرائجة حتى يعلم براءتكم منه .
وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يثبتنا وإياكم على دينه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/334)


حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم - فتاوى ابن باز

حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم

(8/334)

س : الأخت التي رمزت لاسمها بأم محمد صالح من المدينة المنورة تقول في سؤالها : امرأة مطلقة تبلغ من العمر أربعين سنة ليس لها محرم؛ حيث إنها تعيش وحدها في المدينة المنورة ؛ لأن أبناءها وأكبرهم 16 سنة يعيشون مع أبيهم في مدينة أخرى ، هذه المرأة ذهبت في رمضان المبارك إلى مكة المكرمة للعمرة في حافلة النقل الجماعي الذي يوجد فيه مكان خاص للنساء ، وقد أوصلها النقل الجماعي أمام الحرم ، وبعد انتهائها من العمرة استقلت حافلة أخرى تابعة للنقل الجماعي إلى الموقف الرئيسي خارج مكة المكرمة ، ومن هناك سافرت إلى المدينة في حافلات النقل الجماعي ، فهل هي آثمة بسفرها وهي في هذا السن وهذه الظروف؟
ج : إذا كان الواقع هو ما ذكرته السائلة فالسفر المذكور محرم ، وعلى المرأة المذكورة التوبة إلى الله من ذلك ، وذلك بالندم على ما وقع منها ، والعزم الصادق على أن لا تعود لذلك ; لقول النبي صلى الله عليه وسلم : « لا تسافر المرأة إلا مع ذي محرم » (1) متفق عليه ، من حديث ابن عباس رضي الله عنهما . وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والله الموفق .
__________
(1) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341).
(2) سورة الحشر الآية 7

(8/335)


سفر المرأة مع المرأة بدون محرم - فتاوى ابن باز

سفر المرأة مع المرأة بدون محرم (1)
س : هل تعد المرأة محرما للمرأة الأجنبية في السفر ، ونحو ذلك أم لا ؟
ج : ليست المرأة محرما لغيرها ، إنما المحرم : هو الرجل الذي تحرم عليه المرأة بنسب ; كأبيها ، وأخيها ، أو بسب مباح ؛ كالزوج ، وأبي الزوج ، وابن الزوج ، وكالأب من الرضاع ، والأخ من الرضاع ونحوهم .
ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ، ولا أن يسافر بها ; لقول النبي صلى الله عليه وسلم : « لا تسافر المرأة إلا مع ذي محرم » (2) متفق على صحته ، ولقوله صلى الله عليه وسلم : « لا يخلون رجل بامرأة ؛ فإن ثالثهما الشيطان » (3) رواه الإمام أحمد وغيره ، من حديث عمر رضي الله عنه بإسناد صحيح .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341).
(3) مسند أحمد بن حنبل (1/26).

(8/336)


حكم السفر لزيارة قبر النبي صلى الله عليه وسلم - فتاوى ابن باز

21 - حكم السفر لزيارة قبر النبي صلى الله عليه وسلم (1)
س : ما حكم السفر لزيارة قبر النبي صلى الله عليه وسلم وغيره من قبور الأولياء والصالحين وغيرهم؟
ج : لا يجوز السفر بقصد زيارة قبر النبي صلى الله عليه وسلم أو قبر غيره من الناس في أصح قولي العلماء ; لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق عليه .
والمشروع لمن أراد زيارة قبر النبي صلى الله عليه وسلم وهو بعيد عن المدينة
__________
(1) نشر في جريدة البلاد في العدد ( 10966 ) ليوم السبت الموافق 11 \ 2 1415 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(8/336)

أن يقصد بالسفر زيارة المسجد النبوي فتدخل زيارة القبر الشريف وقبري أبي بكر وعمر والشهداء وأهل البقيع تبعا لذلك .
وإن نواهما جاز؛ لأنه يجوز تبعا ما لا يجوز استقلالا ، أما نية القبر بالزيارة فقط فلا تجوز مع شد الرحال ، أما إذا كان قريبا لا يحتاج إلى شد رحال ولا يسمى ذهابه إلى القبر سفرا ، فلا حرج في ذلك ؛ لأن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه من دون شد رحال سنة وقربة ، وهكذا زيارة قبور الشهداء وأهل البقيع ، وهكذا زيارة قبور المسلمين في كل مكان سنة وقربة ، لكن بدون شد الرحال ; لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) أخرجه مسلم في صحيحه . « وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) أخرجه مسلم أيضا في صحيحه .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).

(8/337)


الحياة في القبر - فتاوى ابن باز

الحياة في القبر

(8/337)

س : إذا قيل إن الميت يحيى في القبر فهل هي نفس حياته الأولى وكم حاسة ترجع إليه ، وإلى كم تبقى حياته في القبر ، وإذا كان الميت تسأل جثته ، فما مصير الذين يحرقون مثل الهندوس واليابان وغيرهم ، وأين يتم سؤالهم؟
إن الطبيب عندما يجري العملية يبعد الحواس لدى الإنسان عنه بمخدر . . أما هذا الموت فإني أتساءل كيف هو؟
ج : أولا : ينبغي أن يعلم أن الواجب على كل مؤمن ومؤمنة : التصديق بما أخبر الله به في كتابه ، أو على لسان رسوله صلى الله عليه وسلم من جميع الأمور المتعلقة بالآخرة والحساب والجنة والنار ، وفيما يتعلق بالموت والقبر وعذابه ونعيمه ، وسائر أمور الغيب مما جاء في القرآن الكريم أو صحت به السنة المطهرة ، فعلينا الإيمان والتسليم والتصديق بذلك ; لأننا نعلم أن ربنا هو الصادق فيما يقوله سبحانه وفيما يخبر به جل وعلا ، لقوله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1) وقوله سبحانه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } (2)
ونعلم أن رسول الله صلى الله عليه وسلم أصدق الناس ، وأنه لا ينطق عن الهوى إن هو إلا وحي يوحى ، فما ثبت عنه في الأحاديث الصحيحة ، وجب التصديق به ، وإن لم نعرف حقيقته .
فالواجب علينا أن نصدق بما جاء به من أمر الآخرة ، وأمر الجنة والنار ، ومن نعيم أهل الجنة ، وعذاب أهل النار ، وكون العبد في القبر
__________
(1) سورة النساء الآية 122
(2) سورة النساء الآية 87

(8/338)

يعذب أو ينعم ، وترد إليه روحه ، كل هذا حق جاءت به النصوص ، فعلى العبد ، أن يسلم بذلك ، ويصدق بكل ما علمه من القرآن ، أو صحت به السنة ، أو أجمع عليه علماء الإسلام .
ثم إذا من الله على المؤمن والمؤمنة بمعرفة الحكمة في ذلك والأسرار ، فهذا خير إلى خير ، ونور على نور ، وعلم إلى علم ، فليحمد الله وليشكره على ما أعطاه من العلم والبصيرة في ذلك ، التي من الله عليه بها حتى زاد علمه ، وزادت طمأنينته .
أما ما يتعلق بالسؤال في القبر ، وحال الميت : فإن السؤال حق ، والميت ترد إليه روحه ، وقد صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم وحياة الميت في قبره غير حياته الدنيوية ، بل هي حياة خاصة برزخية ، ليست من جنس حياته في الدنيا التي يحتاج فيها إلى الطعام والشراب ونحو ذلك ، بل هي حياة خاصة يعقل معها السؤال والجواب ، ثم ترجع روحه بعد ذلك إلى عليين ، إن كان من أهل الإيمان ، وإن كان من أهل النار إلى النار ، لكنها تعاد إليه وقت السؤال والجواب ، فيسأله الملكان : من ربك؟ وما دينك؟ ومن نبيك؟
فالمؤمن يقول : ربي الله ، والإسلام ديني ، ومحمد نبيي ، هكذا يجيب المؤمن والمؤمنة ، ويقال له : ما علمك بهذا الرجل؟ ( محمد صلى الله عليه وسلم ) ، فيقول : هو رسول الله ، جاءنا بالهدى ، فآمنا به وصدقناه ، واتبعناه ، فيقال له : قد علمنا إن كنت لمؤمنا ، ويفتح له باب إلى الجنة ، فيأتيه من روحها ونعيمها ، ويقال : هذا مكانك حتى يبعثك الله إليه ، ويرى مقعده من النار ، ويقال : هذا مكانك لو كفرت بالله ، أما الآن فقد أعاذك الله منه ، وصرت إلى الجنة .

(8/339)

أما الكافر فإذا سئل عن ربه ودينه ونبيه ، فإنه يقول : هاه هاه لا أدري ، سمعت الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الثقلين : يعني : الجن والإنس ، وتسمعها البهائم ، فيفتح له باب إلى النار ، ويضيق عليه قبره ، حتى تختلف أضلاعه ، ويكون قبره عليه حفرة من حفر النار ، ويفتح له باب إلى النار يأتيه من سمومها وعذابها ، ويقال : هذا مكانك حتى يبعثك الله إليه ، ويفتح له باب إلى الجنة فيرى مقعده من الجنة ، ويقال له : هذا مكانك لو هداك الله .
وبذلك يعلم أن القبر ; إما روضة من رياض الجنة ، وإما حفرة من حفر النار ، والعذاب والنعيم للروح والجسد جميعا في القبر ، وهكذا في الآخرة في الجنة أو في النار . أما من مات بالغرق أو بالحرق أو بأكل السباع : فإن روحه يأتيها نصيبها من العذاب والنعيم ، ويأتي جسده من ذلك في البر أو البحر ، أو في بطون السباع ما شاء الله من ذلك ، لكن معظم النعيم والعذاب على الروح التي تبقى إما منعمة ، وإما معذبة . فالمؤمن تذهب روحه إلى الجنة ، قال النبي صلى الله عليه وسلم : « إن روح المؤمن طائر يعلق في شجر الجنة يأكل من ثمارها ، والكافر تذهب روحه إلى النار » (1) . فالواجب على كل مسلم ومسلمة الاطمئنان إلى ما أخبر به الله عز وجل ، وأخبر به رسوله عليه الصلاة والسلام ، وأن يصدق بذلك على الوجه الذي أراده الله عز وجل ، وإن خفي على العبد بعض المعنى ، فلله الحكمة البالغة سبحانه .
__________
(1) سنن الترمذي فضائل الجهاد (1641),سنن النسائي الجنائز (2073),سنن ابن ماجه الزهد (4271),مسند أحمد بن حنبل (3/456),موطأ مالك الجنائز (566).

(8/340)


هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟ - فتاوى ابن باز

هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟

(8/340)

س : يقول هذا السائل : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله؟
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له : الدعاء والصدقة عنه ، حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ; لأن النبي صلى الله عليه وسلم « استأذن ربه أن يستغفر لأمه فلم يأذن الله له » ، مع أنها ماتت في الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحح عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه .
والصحيح من أقوال أهل العلم : أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ; لأحاديث صحيحة وردت في ذلك .

(8/341)


إهداء بعض أعمال الخير للميت - فتاوى ابن باز

إهداء بعض أعمال الخير للميت (1)
س : سؤال من : م . م . أ- يقول : هل يجوز إهداء بعض أعمال الخير إلى الميت؟
ج : يجوز إهداء ما ورد به الشرع المطهر من الأعمال . كالصدقة , والدعاء , وقضاء الدين , والحج والعمرة إذا كان المحجوج عنه ميتا أو عاجزا . لكبر سنه , أو مرض لا يرجى برؤه , وهكذا من تؤدى عنه العمرة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على ذلك , وجاء في الكتاب العزيز ما يدل على شرعية الدعاء للمسلمين أحياء أو أمواتا , مثل قول الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2)
ومثل قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) وثبت عنه صلى الله عليه وسلم : « أن رجلا قال له يا رسول الله إن أمي افتلتت نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها؟ قال: نعم » (4) متفق عليه ,
وثبت عنه صلى الله عليه وسلم أيضا « أن رجلا قال يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ قال: نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (5) . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1240 ) في 15 10 1410 هـ .
(2) سورة الحشر الآية 10
(3) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(4) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(5) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).

(8/342)


ما يجوز إهداؤه للميت وما لا يجوز - فتاوى ابن باز

ما يجوز إهداؤه للميت وما لا يجوز

(8/342)

س : سؤال من : ج . م . ع- من مصر يقول : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه ، والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت ، والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه ، فما حكم الدين في ذلك؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره ، وما هي الطريقة المثلى لمنفعة الميت؟ أفتونا جزاكم الله عنا خير الجزاء ، ولكم منا جزيل الشكر والامتنان .
ج : الحمد لله ، وبعد : هذا العمل بدعة لا يجوز ; لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه والأحاديث في هذا المعنى كثيرة .
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور ، أو الاحتفال بالموتى وذكرى وفاتهم ، والخير كله في اتباع الرسول صلى الله عليه وسلم ، وخلفائه الراشدين ومن سلك سبيلهم ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وقال
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة التوبة الآية 100

(8/343)

النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) خرجه مسلم في صحيحه « وسأله صلى الله عليه وسلم رجل فقال يا رسول الله : هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ فقال صلى الله عليه وسلم : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (4) .
والمراد بالعهد : الوصية التي يوصي بها الميت ، فمن بره إنفاذها إذا كانت موافقة للشرع المطهر ، ومن بر الوالدين ; الصدقة عنهما ، والدعاء لهما ، والحج والعمرة عنهما . والله ولي التوفيق .
__________
(1) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(4) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).

(8/344)


الطواف وختم القرآن للأموات - فتاوى ابن باز

الطواف وختم القرآن للأموات (1)
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين ما حكم ذلك؟ وأيضا ما حكم ختم القرآن لهم؟ جزاكم الله خيرا .
__________
(1) نشرت في جريدة المسلمين في العدد ( 532 ) بتاريخ 14 \ 11 \ 1415 هـ .

(8/344)

ج : الأفضل ترك ذلك ؛ لعدم الدليل عليه ، لكن يشرع لك الصدقة عمن أحببت من أقاربك وغيرهم إذا كانوا مسلمين ، والدعاء لهم ، والحج والعمرة عنهم ، أما الصلاة عنهم والطواف عنهم والقراءة لهم ، فالأفضل تركه ؛ لعدم الدليل عليه .
وقد أجاز ذلك بعض أهل العلم قياسا على الصدقة والدعاء ، والأحوط ترك ذلك . وبالله التوفيق .

(8/345)


ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟ - فتاوى ابن باز

ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟
س : الأخ : ع . أ . ع- من الدمام يقول في سؤاله : عندما يرقي إنسان أحد إخوانه فإنه يقول في الدعاء المأثور : ( « بسم الله أرقيك من كل شيء يؤذيك ، وأسأل الله الكريم ، رب العرش العظيم أن يشفيك » (1) ، والسؤال يا سماحة الشيخ : ماذا يقول الإنسان إذا أراد أن يرقي نفسه؟ نرجو التكرم بالإفادة ، جزاكم الله خيرا .
ج : يقول ما أرشد إليه النبي صلى الله عليه وسلم بقول : « رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك بسم الله أرقي نفسي من كل شيء يؤذيني ومن شر كل نفس أو عين حاسد الله يشفيني » (2) .
ويتعوذ بكلمات الله التامات من شر ما خلق ، « وكان النبي صلى الله عليه وسلم يرقي نفسه في كفيه عند النوم إذا اشتكى شيئا ، وذلك بقراءة : و و ( ثلاث مرات ) ، ويمسح بهما على رأسه ووجهه ، وما أقبل من جسده ( ثلاث مرات ) » (6) . والله ولي التوفيق .
__________
(1) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/58).
(2) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(3) سنن الترمذي الدعوات (3402),سنن أبو داود الأدب (5056),مسند أحمد بن حنبل (6/116).
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(5) سورة الفلق الآية 1 (4) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(6) سورة الناس الآية 1 (5) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }

(8/345)


تنبيه على نشرة مكذوبة يروجها بعض الجهلة - فتاوى ابن باز

تنبيه على نشرة مكذوبة يروجها بعض الجهلة (1)
الحمد لله ، والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه ، أما بعد :
فقد اطلعت على نشرة مكذوبة يروجها بعض الجهلة وقليلو العلم والبصيرة في دين الله ، ونص هذه النشرة : ( بسم الله الرحمن الرحيم ، والصلاة والسلام على أشرف المرسلين سيدنا محمد عليه الصلاة والسلام ، وعلى آله وصحبه وسلم . قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) صدق الله العظيم .
أخي المسلم أختي المسلمة . مرضت فتاة عمرها ( 13 ) عاما مرضا شديدا عجز الطب في علاجها ، وفي ذات ليلة اشتد بها المرض فبكت حتى غلبها النوم فرأت في منامها بأن السيدة زينب رضي الله عنها وضعت في فمها قطرات فاستيقظت من نومها وقد شفيت من مرضها تماما ، وطلبت منها السيدة زينب رضي الله عنها أن تكتب هذه الرواية ( 13 ) مرة وتوزعها على المسلمين ; للعبرة في قدرة الخالق جلت قدرته ، وتجلت في آياته ومخلوقاته ، وتعالى عما يشركون فنفذت الفتاة ما طلب منها ، وقد حصل ما يلي :
1 - النسخة الأولى : وقعت بيد فقير فكتبها ووزعها وبعد مضي ( 13 ) يوما شاء المولى الكريم أن يغتني هذا الفقير .
__________
(1) نشرت في جريدتي الجزيرة والرياض في يوم الأحد 23 \ 6 \ 1412 هـ ، ونشرت كذلك في جريدة البلاد في العدد ( 11025 ) بتاريخ 15 \ 4 \ 1415 هـ .
(2) سورة يونس الآية 62

(8/346)

2 - النسخة الثانية : وقعت في يد عامل فأهملها وبعد مضي ( 13 ) يوما فقد عمله .
3 - النسخة الثالثة : وقعت في يد أحد الأغنياء فرفض كتابتها وبعد مضي ( 13 ) يوما فقد كل ما يملك من ثروة .
بادر أخي المسلم أختي المسلمة بعد الاطلاع على هذه الرواية في كتابتها ( 13 ) مرة وتوزيعها على الناس قد تنال ما تتمنى من المولى الكريم جل شأنه وتعاظمت قدرته . وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ) اهـ .
ولما اطلعت على هذه النشرة المفتراة رأيت أن من الواجب التنبيه على أن ما زعمه كاتبها من ترتب فوائد ومصالح لمن قام بكتابتها وترويجها ، وترتب مضار لمن أهملها ولم يقم بنشرها - كذب لا أساس له من الصحة ، بل هي من مفتريات الكذابين والدجالين الذين يريدون صرف المسلمين عن الاعتماد على ربهم سبحانه في جلب النفع ودفع الضر وحده لا شريك له ، مع الأخذ بالأسباب الشرعية والمباحة إلى الاعتماد والاتجاه إلى غيره سبحانه وتعالى في طلب جلب النفع ودفع الضر ، والأخذ بالأسباب الباطلة غير المباحة وغير المشروعة ، وإلى ما يدعو إلى التعلق على غير الله سبحانه وعبادة سواه . ولا شك أن هذا من كيد أعداء المسلمين الذين يريدون صرفهم عن دينهم الحق بأي وسيلة كانت ، وعلى المسلمين أن يحذروا هذه المكائد ولا ينخدعوا بها ، كما أنه يجب على المسلم أن لا يغتر بهذه النشرة المزعومة وأمثالها من النشرات التي تروج بين حين وآخر ، وسبق التنبيه على عدد منها ، ولا يجوز للمسلم كتابة هذه النشرة وأمثالها والقيام بتوزيعها بأي حال من الأحوال ، بل القيام بذلك منكر يأثم من فعله ، ويخشى عليه من العقوبة العاجلة والآجلة ; لأن هذه

(8/347)

من البدع ، والبدع شرها عظيم وعواقبها وخيمة .
وهذه النشرة على هذا الوجه من البدع المنكرة ، ومن وسائل الشرك والغلو في أهل البيت وغيرهم من الأموات ، ودعوتهم من دون الله والاستغاثة بهم واعتقاد أنهم ينفعون ويضرون من دعاهم أو استغاث بهم ، ومن الكذب على الله سبحانه ، وقد قال سبحانه : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1) وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
فالواجب على جميع المسلمين الذين تقع في أيديهم هذه النشرة وأمثالها تمزيقها ، وإتلافها ، وتحذير الناس منها ، وعدم الالتفات إلى ما جاء فيها من وعد أو وعيد ; لأنها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب عليها خير ولا شر ، ولكن يأثم من افتراها ومن كتبها ووزعها ومن دعا إليها وروجها بين المسلمين ; لأن ذلك كله من باب التعاون على الإثم والعدوان الذي نهى الله عنه في محكم كتابه بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
نسأل الله لنا وللمسلمين السلامة والعافية من كل شر ، وحسبنا الله ونعم الوكيل على من افترى هذه النشرة وأمثالها وأدخل في شرع الله ما ليس منه ، ونسأل الله أن يعامله بما يستحق ; لكذبه على الله وترويجه الكذب ، ودعوته الناس إلى وسائل الشرك والغلو في الأموات ، والاشتغال بما يضرهم ولا ينفعهم .
وللنصيحة لله ولعباده جرى التنبيه على ذلك . وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه .
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة المائدة الآية 2

(8/348)


الحرص على الاستقامة - فتاوى ابن باز

الحرص على الاستقامة (1)
الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
موضوع الاستقامة موضوع عظيم ، فجدير بكل مؤمن وكل مؤمنة العناية بالاستقامة ، والحرص على ذلك في جميع الأوقات ، وسؤال الله جل وعلا والضراعة إليه بطلب التوفيق لذلك .
وأنت يا عبد الله ، عليك أن تحرص على الخير ، وأن تبادر إليه وأن تلزمه ، وأن تحذر الشر وتبتعد عنه وعن وسائله وأسبابه ، وعليك بسؤال ربك والضراعة إليه : أن يمنحك العون والتوفيق .
وهذه الدنيا هي دار الابتلاء والامتحان ، هي دار العمل والإعداد للآخرة . فالله خلق الخلق ; ليعبدوه ، وأرسل لهم الرسل وأنزل عليهم الكتب ، وأعطاهم عقولا وأسماعا وأبصارا ، وابتلاهم بالشياطين ، من الإنس والجن ، والشهوات .
فالواجب استعمال ما أعطاهم الله من المحافظة في ترك ما يضرهم ، مما ابتلاهم الله به ، من دعاة السوء وشياطين الإنس والجن .
وهذه الدار دار عمل ، ليست دار نعيم ولكنها دار عمل ، هي دار الغرور ، { فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (2) متاعها قليل ، كما قال تعالى : { أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (3)
__________
(1) نشرت في جريدة الندوة في العدد ( 11062 ) بتاريخ 17 \ 11 \ 1415 هـ .
(2) سورة لقمان الآية 33
(3) سورة التوبة الآية 38

(8/349)

فالواجب على المكلفين ، من الرجال والنساء الحرص على الاستقامة ، فالواجب هو الإصغاء للحق واقتضاؤه في أداء الواجبات وترك المحرمات ، وشرعية الإكثار من الخيرات المستحبة ; لأنها تقوي الإيمان وتزيده ، والبعد عن الأشياء التي قد تضر العبد ، وإن كانت مباحة أو مكروهة .
ويجتهد العبد في ترك كل ما يضره ، وكل ما يخشى منه النقص في العمل ، أو التفريط عن العمل وإن كان مباحا ، يقول سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) أي : عند الموت ، وعند البعث والنشور ، وفي القبور ; فضلا من الله عليكم ، وفي سورة الأحقاف نقرأ قول الله جل وعلا : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) وفي سورة النحل قول الله جل وعلا: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (6) حياة طيبة في الدنيا ، وسعادة في الآخرة . وصلى الله على نبينا محمد ، وعلى آله وصحبه وسلم .
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14
(6) سورة النحل الآية 97

(8/350)


الطريق الأمثل للاستقامة على المنهج القويم - فتاوى ابن باز

الطريق الأمثل للاستقامة على المنهج القويم (1)
س : كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة؟
ج : بسم الله ، والحمد لله . إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التففه في دينه والدعوة إليه : هو أن يستقيم على النهج القويم بالتفقه في الدين ودراسته ، وأن يعنى بالقرآن الكريم والسنة المطهرة ، وأنصحه بصحبة الأخيار والزملاء الطيبين ، وملازمة العلماء المعروفين بالاستقامة حتى يستفيد من علمهم ومن أخلاقهم ، كما أنصحه بالمبادرة بالزواج ، وأن يحرص على الزوجة الصالحة ; لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ؛ فإنه له وجاء » (2) متفق على صحته ، من حديث ابن مسعود رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1483 ) بتاريخ 15 \ 10 \ 1415 هـ .
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(8/351)


من صفات أهل العلم - فتاوى ابن باز

من صفات أهل العلم
س : كثير من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل ، ولا يفعلون هذا حيث إنهم يعلمون ولا يعملون .
ج : الأعمال التي جاءت النصوص ببيان فضلها قسمان :
قسم واجب : فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به ، وأن يتقي الله في ذلك ، وأن يحافظ عليه كالصلوات

(8/351)

الخمس وأداء الزكاة وغيرهما من الفرائض .
وقسم مستحب : كالتهجد بالليل وصلاة الضحى ونحو ذلك .
فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه ، ولا سيما أهل العلم ; لأنهم قدوة ، ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك ؛ لأنه نافلة ، لكن من صفات أهل العلم والأخيار العناية بهذا الأمر ، والمحافظة عليه ، كالتهجد بالليل وصلاة الضحى والرواتب إلى غير ذلك من وجوه الخير .

(8/352)


حكم الصلاة للوالدين المتوفيين - فتاوى ابن باز

حكم الصلاة للوالدين المتوفيين
س : الأخت التي رمزت لاسمها بـ : أم محمد - من الرياض ، تقول في سؤالها : هل هناك صلاة للوالدين المتوفيين ، وما كيفيتها؟ أفيدونا جزاكم الله خيرا .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ، ولا غيرهما ، وإنما يشرع الدعاء لهما ، والاستغفار لهما ، والصدقة عنهما ، وهكذا الحج عنهما والعمرة . أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد على شهر ؛ لأن النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة وقد مضى لها شهر .
وهكذا سنة الطواف ، وهي : ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف ، والأصل في هذا كله أن العبادات توقيفية ، لا يشرع فيها إلا ما ثبت في الكتاب أو السنة . والله ولي التوفيق .

(8/352)


وجوب الحذر من استقدام غير المسلمين - فتاوى ابن باز

وجوب الحذر من استقدام غير المسلمين

(8/352)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا وإمامنا وسيدنا وقدوتنا محمد بن عبد الله ، وعلى آله وصحبه ، ومن اهتدى بهديه إلى يوم الدين .
أما بعد :
فقد شكا إلي كثير من الناس ظاهرة استقدام غير المسلمين من خدم وسائقين وعمال ، وأن بعض الناس يفضلهم على المسلمين .
وحيث إن هذه الظاهرة ظاهرة خطيرة على مجتمعنا - قد لا يظهر ضررها للبعض في الوقت الحاضر وإنما في المستقبل - فقد رغب إلي كثير من الناصحين أن أكتب في هذا الشأن نصيحة للمسلمين عامة ، وللذين يفضلون استقدام الكفار على المسلمين خاصة ، تتضمن تحذيرهم من التمادي والتساهل في الأمر ، أسأل الله سبحانه أن ينفع بها .
فأقول مستعينا بالله سبحانه : لا شك أن في استقدام الكفار من خدم وسائقين وعمال عواقب وخيمة ، ونتائج خطيرة على الأسر والأولاد والمجتمع ، لا تخفى على من له أدنى بصيرة ، وأنا لا أحصي من يتذمر ويتضجر منهم ، وما يحصل منهم من جرائم ومخالفات لقيم هذه البلاد ، وأخلاقها الإسلامية ممن وصلتني أخبارهم ، وما يخفى من ذلك أكثر ، وقد تمادى بعض الناس هداهم الله وتساهل في استقدام غير المسلمين ، مع ما يتصف به هؤلاء الكفار من ضلال وحقد على المسلمين وغش لهم ، ودعوة إلى الكفر والفساد ، ومذاهب ضالة

(8/353)

وديانات باطلة وأديان مخالفة لتعاليم الإسلام ، مع ما يحاولون بثه في المجتمع من شرور مختلفة ; كالأفلام الهابطة ، والصور الخليعة الماجنة ، والمخدرات ، والمسكرات ، والفساد الأخلاقي ، ومنشورات وكتب تدعو إلى اعتناق دياناتهم الضالة والمحرفة ، ومع هذا يحتج من يفضل استقدام الكفار على المسلمين بأنهم أخلص من المسلمين في العمل وأتقى .
وهذه الحجة بلا شك حجة باطلة واهية ، يزينها الشيطان وحب الدنيا ، وكأنه لا يعلم أن هؤلاء الكفار أعداء لنا ، كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) ولا يحبون لنا الخير ، كما قال الله تعالى : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (2) وقال سبحانه : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } (3) لذلك فإن هم كل واحد منهم أن يحصل على أكبر قدر من المال من أي طريق ، فهم يتظاهرون بالإخلاص ويتصفون به في بعض الأحيان ; ليستميلوا المسلمين إليهم ويرغبوهم فيهم ، وفي بقائهم في العمل ، ويترقبون فرص الغفلة ، فإذا سنحت لهم نفذوا ما يريدون من جرائم ثم هربوا بعد ذلك ، إن استطاعوا ، فهم كالحية ملمسها لين ولكنها تحمل السم القاتل ؛ حيث إنهم لا يرسلون لنا في الغالب إلا العاطلين عن
__________
(1) سورة آل عمران الآية 118
(2) سورة البقرة الآية 105
(3) سورة النساء الآية 89

(8/354)

العمل هناك ، أو من سجن عدة مرات ، أو من كانت خبرته قليلة ، فيأتي ليتعلم في مجتمعنا ، أما من مهر في الصناعة أو الطب أو غيره فإنهم يحتفظون به لبلادهم ، ولا يرسلونه أبدا ، وإن أرسلوه فبشروط وأجور مرتفعة .
أما التقصير الذي يحدث من بعض المستقدمين المسلمين فسببه : أن المستقدم لا يجتهد في اختيار من كان أقرب إلى الخير ، وأبعد عن مظاهر الفسق والفساد ، فيكون من بينهم من يدعي الإسلام وهو غير ملتزم به ولا بأحكامه ، فيحصل به ضرر عظيم وفساد كبير وتشويه لسمعة المسلمين .
والواجب على من رأى من أحد المستقدمين المسلمين تقصيرا أن ينصحه ، ويوجهه ، ويصبر عليه ، حتى يعرف ما يراد منه من عمل ، فإن استقام وإلا استبدله بغيره من المسلمين الصالحين المخلصين الذين لا تخلو منهم كل بلد من بلاد المسلمين ، والحمد لله ، أما أن يستمر في استقدام الكفار فهذا أمر لا يجوز ، لما في ذلك من تقريب من أبعده الله ، وائتمان من خونه الله .
ومن أثنى عليهم ومدحهم وفضلهم على المسلمين في العمل وغيره فإنه قد أتى إثما عظيما ، وأساء الظن بإخوانه المسلمين .
ومن المعلوم أن هذه الجزيرة لا يجوز أن يستقدم إليها الكفار إلا بصفة مؤقتة .
ولا ينبغي للعاقل أن يغتر بالناس فيما يفعلون من استقدام الكفار ; لأن أكثر الخلق لا يتقيدون بحكم الشرع ، فالنبي صلى الله عليه وسلم أمر بإخراج الكفار من هذه الجزيرة ، وأوصى عند موته بذلك ، وأن لا يبقى فيها إلا الإسلام فقط ، فهي منبع الإسلام ومهبط الوحي ، فلا يجوز أن يقر فيها الكفار إلا بصفة مؤقتة ، لحاجة يراها ولي الأمر ، كالباعة الذين يجلبون البضائع التي يحتاج إليها المسلمون ثم يرجعون إلى بلادهم ،

(8/355)

كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر ; للضرورة إليهم ، ثم أجلاهم عمر رضي الله عنه لما استغنى عنهم .
فأوصي إخواني جميعا في هذه الجزيرة بالحذر من استقدام الكفار من النصارى والهندوس وغيرهم والتواصي بذلك ، وأن يعتاضوا عنهم بالمسلمين المعروفين بحسن السيرة والعقيدة والأمانة ، طاعة للرسول صلى الله عليه وسلم ، وعملا بسنته ، وحماية لهذا المجتمع الإسلامي من مكائد أعدائه وأخلاقهم الذميمة .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، إنه جواد كريم .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/356)


حكم دخول الكفار المساجد - فتاوى ابن باز

حكم دخول الكفار المساجد
س : الأخت : أم عماد - من المدينة المنورة تقول في سؤالها : هل يجوز السماح للنصارى أو اليهود أو غيرهم من الكفار دخول المساجد لزيارتها ؛ حيث إن بعض الدول الإسلامية تنظم مثل هذه الزيارات لبعض الشخصيات التي تزورها؟
ج : لا حرج في دخول الكافر المسجد إذا كان لغرض شرعي وأمر مباح ; كأن يسمع الموعظة ، أو يشرب من الماء ، أو نحو ذلك ؛ لأن النبي صلى الله عليه وسلم أنزل بعض الوفود الكافرة في مسجده صلى الله عليه وسلم ; ليشاهدوا المصلين ، ويسمعوا قراءته صلى الله عليه وسلم وخطبه ، وليدعوهم إلى الله من قريب ، ولأنه صلى الله عليه وسلم ربط ثمامة بن أثال الحنفي في المسجد لما أتي به إليه أسيرا ، فهداه الله وأسلم . والله ولي التوفيق .

(8/356)


الحلف بغير الله لا يجوز - فتاوى ابن باز

الحلف بغير الله لا يجوز

(8/356)

لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها ، ولا يجوز لمخلوق كائنا من كان أن يحلف بغيره جل وعلا ، فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى أو بصفة من صفاته ، وهذا خلاف ما كان يفعله المشركون في الجاهلية ، فقد كانوا يحلفون بغيره من المخلوقات ؛ كالكعبة ، والشرف ، والنبي ، والملائكة ، والمشايخ ، والملوك ، والعظماء ، والآباء ، والسيوف ، وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين ، فهذه الأيمان كلها لا تجوز بإجماع أهل العلم ; لقوله صلى الله عليه وسلم : « من حلف بغير الله فقد أشرك » (1) وقوله صلى الله عليه وسلم : « إن الله ينهاكم أن تحلفوا بآبائكم ، فمن كان حالفا فليحلف بالله » (2) رواه البخاري ، ولمسلم : « فمن كان حالفا فلا يحلف إلا بالله أو ليصمت » (3) وفي حديث آخر : « لا تحلفوا بآبائكم ولا بأمهاتكم ، ولا تحلفوا بالله إلا وأنتم صادقون » (4) وقوله صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (5)
وقال ابن مسعود رضي الله عنه : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) . والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم ، وألا يحلفوا إلا بالله وحده أو صفة من صفاته ، وأن يحذروا الحلف بغير الله كائنا من كان . للأحاديث السابقة .
نسأل الله عز وجل أن يوفق المسلمين لما يرضيه ، وأن يمنحهم الفقه في دينه ، وأن يعيذنا وإياهم من مضلات الفتن ومن شرور النفس وسيئات العمل ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2101),مسند أحمد بن حنبل (2/7),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(8/357)


عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين - فتاوى ابن باز

عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين الحجاج وغيرهم ، وفق الله الجميع لما فيه رضاه ، وسلك بنا جميعا صراطه المستقيم . آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد ذكر لي غير واحد من المسلمين أن كثيرا من الحجاج الوافدين إلى الحرمين الشريفين يعرض نفسه لأسباب الموت رغبة منه في أن يموت في بلاد الحرمين ، وذلك بالتساهل في أسباب الوقاية كتعمد البقاء في الشمس الحارة ، والتعرض لأخطار السيارات ، وغير ذلك من أنواع الخطر على الحياة .
ولذلك فإني أنصح إخواني الحجاج وغيرهم بالحذر من هذا التساهل ، والبعد عن أسباب الخطر حسب الطاقة ; لقول الله عز وجل : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) ؛ وقوله سبحانه : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3)
وقال النبي صلى الله عليه وسلم : « من قتل نفسه بشيء عذب به يوم القيامة » (4) . والآيات والأحاديث في هذا المعنى كثيرة .
وإنما المقصود التنبيه والتحذير .
وفق الله الجميع لما يرضيه، ورزقنا وجميع المسلمين الفقه في دينه والثبات عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) نشرت في جريدة العالم الإسلامي في العدد ( 1312 ) بتاريخ 2 \ 12 \ 1413 هـ .
(2) سورة النساء الآية 29
(3) سورة البقرة الآية 195
(4) صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3770),سنن أبو داود الأيمان والنذور (3257).

(8/358)


من رأى في المنام ما يكره - فتاوى ابن باز

من رأى في المنام ما يكره (1)
س : لقد كان لي قريب يكرهني في حياته ولا يطيقني وكان يضربني وقد توفاه الله . وفي هذه الأيام أحلم أحلاما مزعجة , أراه يلاحقني أنا وابنتي الصغيرة لكني أهرب منه ولا يستطيع الإمساك بي , أرجو إرشادي إلى ما يريحني .
ج : هذه الرؤيا وأشباهها من المرائي المكروهة من الشيطان , والمشروع للمسلم إذا رأى ما يكره أن ينفث عن يساره ثلاث مرات , وأن يتعوذ بالله من الشيطان , ومن شر ما رأى ( ثلاث مرات ) , ثم ينقلب على جنبه الآخر ؛ فإنها لا تضره , ولا يخبر بها أحدا ; لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله والحلم من الشيطان فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ثم لينقلب على جنبه الآخر ؛ فإنها لا تضره ولا يخبر بها أحدا ، وإذا رأى ما يحب فليحمد الله وليخبر بها من يحب » (2) .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(8/359)


إهداء تلاوة القرآن الكريم للآخرين - فتاوى ابن باز

إهداء تلاوة القرآن الكريم للآخرين (1)
س : في هذا الشهر العظيم , شهر القرآن الكريم ، هل يجوز أن أختم القرآن الكريم لوالدي , علما بأنهما أميان لا يقرءان ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟
ج : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم , ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما , وإنما شرع الله قراءة القرآن للانتفاع به , والاستفادة منه , وتدبر معانيه والعمل بذلك , قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال نبينا عليه الصلاة والسلام : « اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (5) ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (6) .
والمقصود : أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار
__________
(1) نشرت في مجلة الدعوة في العدد ( 1478 ) بتاريخ 3 \ 9 \ 1415 هـ .
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(6) مسند أحمد بن حنبل (5/348),سنن الدارمي فضائل القرآن (3391).

(8/360)

من قراءته لا لإهدائه للأموات أو غيرهم , ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه , وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات , وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم , ولكن الصواب : هو القول الأول ; للحديث المذكور , وما جاء في معناه , ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح .
والعبادة لا يجوز فيها القياس ; لأنها توقيفية لا تثبت إلا بنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم . للحديث السابق وما جاء في معناه .
أما الصدقة عن الأموات وغيرهم , والدعاء لهم , والحج عن الغير ممن قد حج عن نفسه , وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه , وهكذا قضاء الصوم عمن مات وعليه صيام - فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم إذا كان المحجوج عنه والمعتمر عنه ميتا أو عاجزا لهرم أو مرض لا يرجى برؤه . والله ولي التوفيق .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(8/361)


قراءة القرآن في أوقات العمل - فتاوى ابن باز

قراءة القرآن في أوقات العمل (1)
سؤال من : خ . م - يقول : أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ , ولكن المسئول ينهاني عن ذلك بقوله : إن هذا الوقت للعمل وليس لقراءة القرآن . فما حكم ذلك جزاكم الله خيرا؟
__________
(1) نشرت في مجلة الدعوة في العدد ( 1480 ) بتاريخ 17 \ 9 \ 1415 هـ .

(8/361)

ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن , وهكذا التسبيح والتهليل والذكر , وهو خير من السكوت , أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك ؛ لأن الوقت مخصص للعمل , فلا يجوز لك أن تشغله بما يعوقك عن العمل .

(8/362)


حكم قراءة القرآن في منزل فيه كلب - فتاوى ابن باز

حكم قراءة القرآن في منزل فيه كلب
س : الأخ أ . ب - من الإسكندرية يقول في سؤاله : ما حكم قراءة القرآن في منزل فيه كلب؟
ج : لا حرج في ذلك , والواجب إخراج الكلب وعدم بقائه في المنزل إلا إذا كان لأحد ثلاثة أمور وهي : الصيد , والحرث , والماشية ؛ لقول النبي صلى الله عليه وسلم : « من اقتنى كلبا إلا كلب صيد أو ماشية أو زرع فإنه ينقص من أجره كل يوم قيراطان » (1) متفق عليه . والله ولي التوفيق .
__________
(1) صحيح مسلم المساقاة (1574),سنن النسائي الصيد والذبائح (4287),مسند أحمد بن حنبل (2/8),موطأ مالك الجامع (1808),سنن الدارمي الصيد (2004).

(8/362)


حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟ - فتاوى ابن باز

حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟
س : الأخت التي رمزت لاسمها بـ : هـ . هـ . هـ - من الرياض تقول في سؤالها : ما حكم قراءة القرآن على الميت , ووضع المصحف على بطنه ؟ وهل للعزاء أيام محدودة؛ حيث يقال : إنها ثلاثة أيام فقط ؟ أرجو الإفادة جزاكم الله خيرا .
ج : ليس لقراءة القرآن على الميت أو على القبر أصل صحيح , بل ذلك غير مشروع , بل من البدع , وهكذا وضع المصحف على بطنه ليس له أصل , وليس بمشروع , وإنما ذكر بعض أهل العلم وضع

(8/362)

حديدة أو شيء ثقيل على بطنه , بعد الموت حتى لا ينتفخ . وأما العزاء فليس له أيام محدودة , بل يشرع من حين خروج الروح قبل الصلاة على الميت وبعدها , وليس لغايته حد في الشرع المطهر سواء كان ذلك ليلا أو نهارا , وسواء كان ذلك في البيت أو في الطريق أو في المسجد أو في المقبرة أو في غير ذلك من الأماكن . والله ولي التوفيق .

(8/363)


من ينظر في المصحف دون تحريك الشفتين - فتاوى ابن باز

من ينظر في المصحف دون تحريك الشفتين
هل يثاب على ذلك؟
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله السلام عليكم ورحمة الله وبركاته , أما بعد : .
فإن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم , هل هذه الحالة ينطبق عليها اسم قراءة القرآن , أم لا بد من التلفظ بها ; والإسماع ; لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب على النظر في المصحف؟ أفتونا جزاكم الله خيرا .
الجواب : وعليكم السلام ورحمة الله وبركاته .
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى , لكن لا يعتبر قارئا ، ولا يحصل له فضل القراءة إلا إذا تلفظ بالقرآن ولو لم يسمع من حوله ؛ لقول النبي صلى الله عليه وسلم : « اقرؤوا القرآن ؛ فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ، رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه : الذين يعملون به , كما في الأحاديث الأخرى , وقال صلى الله عليه وسلم : « من قرأ حرفا من القرآن فله به حسنة والحسنة بعشر أمثالها » (2)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(2) سنن الترمذي فضائل القرآن (2910).

(8/363)

خرجه الترمذي , والدارمي بإسناد صحيح , ولا يعتبر قارئا إلا إذا تلفظ بذلك , كما نص على ذلك أهل العلم . والله ولي التوفيق .

(8/364)


علاج الأمراض العضوية بالقرآن - فتاوى ابن باز

علاج الأمراض العضوية بالقرآن (1)
س : سؤال من : م . ب - من الرياض : هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان ؟ كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما ؟ وهل لذلك دليل ؟ جزاكم الله خيرا .
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله , والأدلة على ذلك كثيرة , منها قوله تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3)
وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في كفيه عند النوم سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) و ( المعوذتين ) ( ثلاث مرات ) , ثم يمسح في كل مرة على ما استطاع من جسده فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم , كما صح الحديث بذلك عن عائشة رضي الله عنها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82
(4) سورة الإخلاص الآية 1

(8/364)


الاستماع إلى برنامج نور على الدرب في المسجد - فتاوى ابن باز

الاستماع إلى برنامج نور على الدرب في المسجد

(8/364)

س : هل يصح أن نستمع إلى برنامج نور على الدرب في المسجد بدلا من الاستماع إلى أحاديث بعض المصلين الفارغة , ومنعا للأحاديث الدنيوية في المساجد؟
ج : في الاستماع إلى هذا البرنامج خير عظيم , وفيه مصالح جمة , وقد يسر الله للمسلمين هذا البرنامج؛ ليستفيدوا منه , فهو بمثابة حلقات علمية يستفيد منها الرجال والنساء , وهم في بيوتهم ومجالسهم , وعلى أسرتهم , فهو من نعم الله العظيمة , ومن حجة الله القائمة على الناس يصل إليهم في بيوتهم وفي سياراتهم وفي طائراتهم وفي كل مكان .
فينبغي للمسلمين أن يستفيدوا من هذا البرنامج , ويحمدوا الله ويشكروه على ما يسره لهم سبحانه وتعالى .
وكان الناس يسعون للعلم من أماكن بعيدة إلى المساجد , وإلى العلماء في بيوتهم ؛ ليطلبوا العلم , وربما سافر الرجل من بلاد بعيدة إلى العالم يطلب منه فائدة , فقد سافر جابر بن عبد الله رضي الله عنه إلى الشام , وسافر غيره إلى مصر واليمن في حديث واحد , وهم أصحاب رسول الله وخير سلف هذه الأمة .
فأنت يا عبد الله , ويا أمة الله يسر الله لكما هذا البرنامح بواسطة الأثير , وأنتم في بيوتكم .
فأنا أوصي وأنصح كل مسلم وكل مسلمة أن يستفيد من هذا البرنامج , وأن يسأل عما أشكل عليه من طريق هذا البرنامج .

(8/365)

فنسأل الله أن يوفق القائمين على هذا البرنامج لإصابة الحق , وأن يعينهم على إبلاغ رسالة الله , وأمره ونهيه للأمة في كل مكان , وأن يوفق المسلمين في كل مكان إلى أن يستمعوا لهذا البرنامج , ويستفيدوا منه , ومتى أشكل على أحد شيء من أمور دينه فما عليه إلا أن يسأل أهل العلم في أي مكان حتى يطمئن ؛ لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
ولا بأس بفتح الراديو في المسجد لسماع هذا البرنامج , ولسماع العلم من غير هذا البرنامج في الأوقات المناسبة التي يتفق الجماعة عليها , فإذا جاءت أصوات الموسيقى أو شيء لا يرتضى وجب قفله .
__________
(1) سورة النحل الآية 43

(8/366)


الهم بالسيئة - فتاوى ابن باز

الهم بالسيئة (1)
س : سؤال من : أ . ع ن ح - من الرياض : تحدثني نفسي أحيانا بفعل منكر أو قول سوء ، ولكني في أحيان كثيرة لا أظهر القول أو الفعل . فهل علي إثم في ذلك ؟ وما المقصود بقوله عز وجل : { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } (2)
ج : هذه الآية الكريمة نسخها الله سبحانه وتعالى بقوله : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3) الآية , وصح عن رسول الله صلى الله عليه وسلم أن الله عز وجل قال : قد فعلت . خرجه مسلم في صحيحه , وقال النبي صلى الله عليه وسلم : « إن الله تجاوز عن أمتي ما حدثت أنفسها ما لم تعمل أو تتكلم » (4) ، متفق على صحته .
وبذلك يعلم أن ما يقع في النفس من الوساوس والهم ببعض السيئات معفو عنه ما لم يتكلم به صاحبه , أو يعمل به , ومتى ترك ذلك خوفا من الله سبحانه كتب الله له بذلك حسنة ; لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1307 ) بتاريخ 4 \ 3 \ 1412 هـ .
(2) سورة البقرة الآية 284
(3) سورة البقرة الآية 286
(4) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(8/367)


وجوب إعفاء اللحية وتحريم حلقها أو قصها - فتاوى ابن باز

وجوب إعفاء اللحية وتحريم حلقها أو قصها

(8/367)

بسم الله , والحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في 24 \ 1 \ 1415هـ مقالا للشيخ محمد بن علي الصابوني عفا الله عنا وعنه , يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره , ويقص أظافره , ويتعاهد لحيته , فلا يتركها شعثة مبعثرة , دون تشذيب أو تهذيب , ولا يتركها تطول بحيث تخيف الأطفال , وتفزع الرجال , فكل شيء زاد عن حده انقلب إلى ضده , فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام , فنراه يطلق لها العنان حتى تكاد تصل إلى سرته , ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (1) إلخ ما ذكره عن النبي صلى الله عليه وسلم , وعن ابن عمر رضي الله عنهما .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة , وإباحة لتشذيب اللحية وتقصيرها , رأيت أن من الواجب التنبيه على ما تضمنه كلامه- وفقه الله- من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم , فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما , في الصحيحين وغيرهما أنه قال : « قصوا الشوارب وأعفوا اللحى » (2) ، وفي لفظ : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (3) ، وفي رواية مسلم , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا
__________
(1) سورة الكهف الآية 18
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(8/368)

الشوارب وأرخوا اللحى خالفوا المجوس » (1) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب ; مخالفة للمشركين والمجوس ، والأصل في الأمر الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها ، وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) ، رواه البخاري في صحيحه , وقال صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ؛ فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (6) ، متفق عليه . والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم « أنه كان يأخذ
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الحشر الآية 7
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(8/369)

من لحيته من طولها وعرضها » (1) . وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم , ولو صح لكان حجة كافية في الموضوع , ولكنه غير صحيح ; لأن في إسناده عمر بن هارون البلخي , وهو متروك الحديث .
واحتج -أيضا- الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد على القبضة . وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر رضي الله عنهما , والحجة في روايته لا في اجتهاده .
وقد صرح العلماء رحمهم الله : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة , وهي مقدمة على رأيه إذا خالف السنة .
فأرجو من صاحب المقال - الشيخ محمد - أن يتقي الله سبحانه , وأن يتوب إليه مما كتب , وأن يصدح بذلك في الصحيفة التي نشر فيها الخطأ . ومعلوم عند أهل العلم : أن الرجوع إلى الحق شرف لصاحبه , وواجب عليه , وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , وأن يصلح قلوبنا وأعمالنا , إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن الترمذي الأدب (2762).

(8/370)


تربية اللحى وما يوافق الشرع الإسلامي منها - فتاوى ابن باز

تربية اللحى وما يوافق الشرع الإسلامي منها
س : ألاحظ الاختلاف في إرخاء اللحى وإطلاقها , فأي تربية اللحى توافق الشرع الإسلامي وما سار عليه السلف الصالح؟
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، خرجه الإمام البخاري في صحيحه , والإمام مسلم في صحيحه , وخرجه الأئمة الآخرون رحمة الله عليهم , فهو حديث
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(8/370)

صحيح ثابت عن رسول الله صلى الله عليه وسلم عند أهل العلم , ومعناه : أنه يجب على المؤمن قص شاربه , وإرخاء لحيته وإعفاؤها , وعدم أخذها لا حلقا ولا قصا ، وقال صلى الله عليه وسلم : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (1) خرجه الإمام البخاري في صحيحه رحمه الله . وقال أيضا فيما رواه أبو هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (2) ، خرجه الإمام مسلم في صحيحه .
وهذه الأحاديث وما جاء في معناها كلها تدل على أن الواجب على المسلمين : قص الشوارب وعدم إطالتها , وتدل أيضا على : وجوب إرخاء اللحى وتوفيرها وإعفائها .
فالواجب على المسلمين طاعة الرسول صلى الله عليه وسلم , وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) ويقول عز شأنه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (4) ويقول النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) ، خرجه الإمام البخاري في صحيحه .
فالواجب العناية بطاعة الله ورسوله في كل شيء ؛ من الصلاة والزكاة ، والصيام والحج , والجهاد , والأمر بالمعروف والنهي عن
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النور الآية 54
(4) سورة النساء الآية 80
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(8/371)

المنكر , وإعفاء اللحى , وقص الشوارب , وعدم إسبال الثياب , وفي كل شيء مما جاء به الرسول ؛ امتثالا للأوامر , وتركا للنواهي , وهذا هو طريق الجنة وطريق السعادة , يقول الله سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) ويقول سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية والسلامة والنجاح في اتباعه صلى الله عليه وسلم , وطاعة أوامره وترك نواهيه , ويقول جل وعلا : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) فمن كان يحب الله ويحب رسوله عليه الصلاة والسلام فعليه أن يتبع هذا الرسول العظيم , فاتباعه والتمسك بما جاء به هو السبيل الوحيد لمحبة الله عز وجل , كما أنه السبيل للمغفرة ودخول الجنة والنجاة من النار .
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأعراف الآية 158
(4) سورة آل عمران الآية 31

(8/372)


أخذ الأجرة على حلق اللحى حرام - فتاوى ابن باز

أخذ الأجرة على حلق اللحى حرام
س : بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس ، فما حكم المال الذي يأخذونه بسبب عملهم؟
ج : حلق اللحى وقصها محرم ومنكر ظاهر , لا يجوز للمسلم

(8/372)

فعله ولا الإعانة عليه , وأخذ الأجرة على ذلك حرام وسحت , يجب على من فعل ذلك التوبة إلى الله منه وعدم العودة إليه , والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى , فإن كان جاهلا فلا حرج عليه فيما سلف , وعليه الحذر من ذلك مستقبلا ; لقول الله عز وجل في أكلة الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
وفي الصحيحين , عن ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (2) ، وفي صحيح البخاري , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (3) ، وفي صحيح مسلم , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (4) .
فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها , وقص الشارب وإحفائه , ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية .
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه , وأن يعينهم على طاعته وطاعة رسوله , وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه , والمبادرة إلى طاعته وامتثال أمره وأمر رسوله صلى الله عليه وسلم , إنه سميع قريب .
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(8/373)


حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود - فتاوى ابن باز

حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود

(8/373)

س : يوجد بعض الإخوان يحلقون لحاهم كاملا ، وبعضهم يبقي قليلا في رأس الذقن , وفيه من يصبغ بالصباغ الأسود ، ثم يقولون جميعا : إنه لم يرد لا في الكتاب ولا في السنة نهي ولا تحريم ولا خلافه لا في حلق اللحية ولا في صبغها بالسواد , ولم يرد ما يثبت ذلك , علما بأن منهم من يحلق ومنهم من يصبغ , ويعتبرون أنفسهم على حق حسب أقوالهم , نرجو من سماحتكم الجواب الكافي والشافي في هذه المسألة . أبناؤكم ب . ح . أ , م . ع . س , ع . س . م .
ج : وعليكم السلام ورحمة الله وبركاته . وبعد :
ثبت عن النبي صلى الله عليه وسلم في الصحيحين وغيرهما من حديث ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، وفي لفظ البخاري : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (2) ، وروى مسلم في صحيحه , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « غيروا هذا الشيب ، واجتنبوا السواد » (4) .
وفي السنن بإسناد صحيح , عن ابن عباس رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « يكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام ، لا يريحون رائحة الجنة » (5) رواه أبو داود , والنسائي . وهذا وعيد شديد يفضي : أن هذا العمل من الكبائر .
نسأل الله أن يعيذنا جميعا من أسباب غضبه , ومن طاعة الهوى والشيطان .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(5) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(8/374)


هل يجوز حلق اللحية لمن يخشى الفتنة ؟ - فتاوى ابن باز

هل يجوز حلق اللحية لمن يخشى الفتنة ؟ (1)
س : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة هل له حلقها ؟
ج : ليس له ذلك , بل عليه أن يتقي الله ويجتنب الأشياء التي تسبب أذاه ؛ فإن الذين يحاربون اللحى لا يحاربونها من أجلها , يحاربونها من أجل بعض ما يقع من أهلها من غلو وإيذاء وعدوان , فإذا استقام على الطريق , ودعا إلى الله باللسان , ووجه الناس إلى الخير , أو أقبل على شأنه , وحافظ على الصلاة , ولم يتعرض للناس ما تعرضوا له , هذا الذي يقع في مصر وغيرها ، إنما هو في حق أناس يتعرضون لبعض المسئولين من ضرب وقتل أو غير ذلك من الإيذاء ; فلهذا يتعرض لهم المسئولون .
فالواجب على المؤمن ألا يعرض نفسه للبلاء , وأن يتقي الله ويرخي لحيته , ويحافظ على الصلاة , وينصح الإخوان ولكن بالرفق , بالكلام الطيب , لا بالتعدي على الناس , ولا بضربهم ولا بشتمهم ولعنهم , ولكن بالكلام الطيب والأسلوب الحسن , قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقال الله لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) وقال النبي
__________
(1) نشرت في جريدة المسلمون في العدد ( 532 ) ليوم الجمعة الموافق 15 \ 11 \ 1415 هـ .
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44

(8/375)

صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ولا سيما في هذا العصر , هذا العصر عصر الرفق والصبر والحكمة , وليس عصر الشدة .
الناس أكثرهم في جهل , في غفلة إيثار للدنيا , فلا بد من الصبر , ولا بد من الرفق حتى تصل الدعوة , وحتى يبلغ الناس وحتى يعلموا . ونسأل الله للجميع الهداية .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(8/376)


حكم حلق اللحية مضطرا لمن يعمل في الجيش - فتاوى ابن باز

حكم حلق اللحية مضطرا لمن يعمل في الجيش
س : أنا في الجيش وأحلق لحيتي دائما , وذلك غصب عني , هل هذا حرام أم لا ؟
ج : لا يجوز حلق اللحية ؛ لأن رسول الله صلى الله عليه وسلم أمر بإعفائها وإرخائها في أحاديث صحيحة , وأخبر صلى الله عليه وسلم : أن في إعفائها وإرخائها مخالفة للمجوس والمشركين , وكان عليه الصلاة والسلام كث اللحية , وطاعة الرسول واجبة علينا , والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ; لأن الله سبحانه يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
والتشبه بالكفار من أعظم المنكرات , ومن أسباب الحشر معهم يوم القيامة ; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (4) فإذا كنت
__________
(1) سورة الأحزاب الآية 21
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سنن أبو داود اللباس (4031).

(8/376)

في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك ; لأن الرسول صلى الله عليه وسلم قال : « لا طاعة لمخلوق في معصية الخالق » (1) ، فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل ما يغضب الله , وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد , ومن ترك شيئا لله عوضه الله خيرا منه .
وفقك الله ويسر أمرك , وثبتنا وإياك على دينه .
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/377)


حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات - فتاوى ابن باز

حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات
من عبد العزيز بن عبد الله بن باز .
إلى حضرة الأخ المكرم : م . ح . ب . ع
وفقه الله .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد وصلني كتابك -وصلك الله بهداه- المتضمن :
طلب الجواب عن سؤالين :
أولهما : عن حكم طاعتك لوالدك في حلق اللحية . والآخر : عن حكم الخروج للدعوة مع بعض الجماعات التي تدعو إلى دين الله .
فجوابا عن السؤال الأول :
أفيدك : بأنه لا يجوز لك طاعة والدك في حلق اللحية , بل يجب توفيرها وإعفاؤها ؛ لقول النبي صلى الله عليه وسلم : « أحفوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، ولقوله صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) .
وإعفاء اللحية واجب وليس بسنة حسب الاصطلاح الفقهي ؛ لأن الرسول صلى الله عليه وسلم أمر بذلك , والأصل في الأمر الوجوب , وليس هناك
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(8/377)

صارف عنه .
أما الجواب عن السؤال الثاني : فلا حرج في الخروج للدعوة سواء كان الوقت معينا بأيام أو بشهور حسب استطاعة الدعاة إذا كانوا أهل بصيرة وعلم في العقيدة الصحيحة , وأحكام الشريعة المطهرة ؛ لأن تحديد الوقت يعينهم على التهيؤ لذلك بما يلزم من النفقة , وقد كان النبي صلى الله عليه وسلم يبعث الدعاة إلى الله .
وفقك الله لكل خير وأعانك عليه .
والسلام عليكم ورحمة الله وبركاته .

(8/378)


استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم - فتاوى ابن باز

استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم

(8/378)

الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على نبينا محمد , وعلى آله وصحبه أجمعين , أما بعد:
فقد قرئ علي ما نشر في صحيفة البلاد عدد ( 10355 ) الصادر يوم الجمعة 12 \ 5 \ 1413هـ بعنوان : ( صاحب أكبر شارب في العالم أجرت معه الصحيفة مقابلة ) .
وقد ساءني ذلك ؛ لما فيه من منكر لا يجوز , وما فيه من دعوة إلى الفساد والفتنة , والترويج لما يخالف هدي رسول الله صلى الله عليه وسلم ؛ فإن هديه عليه الصلاة والسلام أكمل هدي , وقد أمر الله باتباع ما يأمر به الرسول , واجتناب ما ينهى عنه , قال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1)
ورسول الله صلى الله عليه وسلم قد أمر بإعفاء اللحى وقص الشارب وإحفائه ، وهو أفضل .
أما اتخاذ الشوارب الطويلة وإطالة الشنبات فذلك لا يجوز ؛ لأنه مخالف لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (2) ، متفق على صحته , وقوله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) ، رواه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « ومن لم يأخذ من شاربه فليس منا » (4) ، رواه النسائي بإسناد صحيح .
وفي هذه الأحاديث الصحيحة وعيد شديد وتحذير أكيد مما يوجب على المسلم الحذر مما نهى عنه الله سبحانه ورسوله صلى الله عليه وسلم , والمبادرة إلى امتثال ما أمر الله به ورسوله .
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(8/379)

ومن ذلك يعلم أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي , وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه , ويخشى منها حلول غضب الله ونقمته .
ولا يخفى أن إطالة الشوارب وحلق اللحى من مشابهة المجوس والمشركين , وقد علم أن التشبه بهم منكر لا يجوز فعله ; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) .
وفي المقال منكر آخر عظيم , وهو : الدعوة إلى ترويج الفساد , والفتنة بالنساء , والترغيب في وسائل الزنا ، وذلك منكر عظيم مصادم للأدلة الشرعية من الكتاب والسنة , فالواجب على المسلم أن يحذر من مثل هذه الدعايات الخبيثة وينكرها , ويحذر إخوانه منها ; عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل : لمن يا رسول الله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (3) ، رواه مسلم في صحيحه .
وقد أساءت الصحيفة في هذه المقابلة إساءة كبيرة , فعلى القائمين عليها : التوبة إلى الله من ذلك , والحذر من نشر كل مقال يخالف شرع الله .
والواجب على المسئولين في وزارة الإعلام التشديد في ذلك , ومنع الصحافة من نشر مثل ذلك , وعقاب من خالفه . ونسأل الله للجميع الهداية والتوفيق .
__________
(1) سنن أبو داود اللباس (4031).
(2) سورة المائدة الآية 2
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/380)


حكم الغيبة إذا كان في الإنسان ما يقول - فتاوى ابن باز

حكم الغيبة إذا كان في الإنسان ما يقول (1)
س : بعض الناس - هداهم الله - لا يرون الغيبة أمرا منكرا أو حراما , والبعض يقول : إذا كان في الإنسان ما نقول فغيبته ليست حراما , متجاهلين أحاديث المصطفى صلى الله عليه وسلم , أرجو من سماحة الشيخ توضيح ذلك جزاكم الله خيرا .
ج : الغيبة محرمة , ومن الكبائر , سواء كان العيب موجودا في الشخص أم غير موجود ; لما ثبت « عن النبي صلى الله عليه وسلم أنه قال لما سئل عن الغيبة قال : ذكرك أخاك بما يكره . قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه فقد بهته » (2) .
« وثبت عنه صلى الله عليه وسلم أنه رأى ليلة أسري به قوما لهم أظافر من نحاس يخمشون بها وجوههم وصدورهم , فسأل عنهم , فقيل له : هؤلاء الذين يأكلون لحوم الناس , ويقعون في أعراضهم » (3) , وقد قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (4)
فالواجب على كل مسلم ومسلمة الحذر من الغيبة , والتواصي بتركها ; طاعة لله سبحانه ولرسوله صلى الله عليه وسلم , وحرصا من المسلم على ستر إخوانه وعدم إظهار عوراتهم ؛ ولأن الغيبة من أسباب الشحناء والعداوة وتفريق المجتمع . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1500 ) بتاريخ 22 \ 2 \ 1416 هـ .
(2) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(3) سنن أبو داود الأدب (4878).
(4) سورة الحجرات الآية 12

(8/381)


مجالس الغيبة والنميمة - فتاوى ابن باز

مجالس الغيبة والنميمة

(8/381)

س : أنا فتاة أكره الغيبة والنميمة , وأكون أحيانا في وسط جماعة يتحدثون عن أحوال الناس , ويدخلون في الغيبة والنميمة , وأنا في نفسي أكره هذا وأمقته , ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك , وكذلك لا يوجد مكان حتى أبتعد عنهم , ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره , فهل علي إثم في جلوسي معهم؟ وما الذي يتوجب فعله؟ وفقكم الله لما فيه خير الإسلام والمسلمين .
ج : عليك إثم في ذلك إلا أن تنكري المنكر , فإن قبلوا منك فالحمد لله , وإلا وجب عليك مفارقتهم , وعدم الجلوس معهم ; لقول الله سبحانه وتعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (1) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (2) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (3) ، خرجه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 68
(2) سورة النساء الآية 140
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(8/382)


تلبس الجني بالإنسي واقع ومعلوم - فتاوى ابن باز

تلبس الجني بالإنسي واقع ومعلوم (1)
س : سؤال من : س ح - من مكة المكرمة : هل تلبس الجني بالإنسي ثابت؟ وما دليل ذلك؟ وما حكم من لم يؤمن بذلك؟ جزاكم الله خيرا .
ج : بسم الله , والحمد لله : تلبس الجني بالإنسي أمر معلوم وواقع , وأدلته كثيرة من الكتاب والسنة , منها قوله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) الآية , ومنها قوله جل وعلا : { فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ } (3)
أوضح سبحانه في هذه الآية : أن نبيه صلى الله عليه وسلم ليس بكاهن ولا مجنون .
فدل ذلك على أن الكهانة والجنون موجودان ، وأن الرسول صلى الله عليه وسلم منزه عنهما . والآيات في هذا المعنى كثيرة .
وهكذا الأحاديث عن النبي صلى الله عليه وسلم في هذا المعنى كثيرة , ومنها: حديث المرأة التي شكت إلى النبي صلى الله عليه وسلم أنها تصرع ، وطلبت من النبي صلى الله عليه وسلم أن يدعو لها ، فقال لها : « إن شئت صبرت ولك الجنة ، وإن شئت دعوت لك . فقالت : يا رسول الله إني أتكشف فادعو الله ألا أتكشف . فدعا لها عليه الصلاة والسلام » (4) ، ومنها قوله صلى الله عليه وسلم : « إن الشيطان يجري من ابن آدم مجرى الدم » (5) متفق على صحته .
وبهذا يعلم أنه لا يجوز إنكار تلبس الجني بالإنسي ; لأن ذلك مكابرة للواقع ومخالفة للأدلة الشرعية , ولكن كثيرا من الناس قد
__________
(1) نشرت في مجلة الدعوة في العدد ( 1416 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) سورة البقرة الآية 275
(3) سورة الطور الآية 29
(4) صحيح البخاري المرضى (5328),صحيح مسلم البر والصلة والآداب (2576),مسند أحمد بن حنبل (1/347).
(5) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/383)

يصاب بصرع من غير جن لأمراض تصيبه في رأسه أو غيره ، فيظن هو أو غيره أنه مجنون وليس بمجنون , وقد نبه على ذلك العلامة : ابن القيم رحمه الله وغيره , وقد شاهدنا ذلك من بعض الناس , وعولج بالكي في رأسه فزال عنه ما أصابه من الخلل في عقله , والواقع من ذلك كثير .
نسأل الله العافية والسلامة .

(8/384)


علاج الوساوس التي تنتاب بعض الأشخاص - فتاوى ابن باز

علاج الوساوس التي تنتاب بعض الأشخاص (1)
س : بعض الأشخاص تنتابه وساوس في أشياء عظيمة ، كأن يشطح به تفكيره إلى كيفية الله وفي كيفية صفاته , حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير , أفيدونا جزاكم الله خيرا عن علاج هذه الوساوس؟
ج : بسم الله , والحمد لله .
« أخبر النبي صلى الله عليه وسلم أن الشيطان لا يزال يوسوس للإنسان حتى يرد عليه من الوساوس الخبيثة حتى يقول : هذا الله خالق كل شيء ، فمن خلق الله؟ قال : فمن وجد ذلك فليقل : آمنت بالله ورسله ، ولينته » (2) .
فإذا جاءت الوساوس من جهة الله فليقل : آمنت بالله ورسله , أعوذ بالله من الشيطان الرجيم , ثم ينتهي , فلا يستسلم لهذه الوساوس , بل يحاربها ، ثم لا يخوض في ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/317).

(8/384)


الأدعية التي تقال للتخلص من وسوسة الشيطان - فتاوى ابن باز

الأدعية التي تقال للتخلص من وسوسة الشيطان

(8/384)

س : ما هي الأدعية التي تقال لغرض التخلص من وسوسة الشيطان؟
ج : يدعو الإنسان بما يسر الله له من الدعوات , مثل أن يقول : ( اللهم أعذني من الشيطان , اللهم أجرني من الشيطان , اللهم احفظني من الشيطان , اللهم أعني على ذكرك وشكرك وحسن عبادتك , اللهم احفظني من مكايد الشيطان ) , ويكثر من ذكر الله , وقراءة القرآن , ويتعوذ بالله من وسوسة الشيطان الرجيم ولو في الصلاة .
وإذا غلب عليه الوسواس في الصلاة شرع له أن ينفث عن يساره ( ثلاث مرات ) , ويتعوذ بالله من الشيطان ثلاثا ; لأنه قد صح « عن رسول الله عليه الصلاة والسلام أنه شكى إليه عثمان بن أبي العاص الثقفي رضي الله عنه ما يجده من الوساوس في الصلاة ، فأمره أن ينفث عن يساره ثلاث مرات ، ويستعيذ بالله من الشيطان الرجيم ، وهو في الصلاة ففعل ذلك ، فذهب عنه ما يجده » (1) .
والحاصل : أن المؤمن والمؤمنة إذا ابتليا بهذا الشيء فعليهما : أن يجتهدا في سؤال الله العافية من ذلك , وأن يتعوذا بالله من الشيطان كثيرا ويحرصا على مكافحته في الصلاة وفي غيرها . وإذا توضأ فليجزم أنه توضأ ولا يعيد الوضوء , وإذا صلى يجزم أنه صلى ولا يعيد الصلاة , وكذلك إذا كبر لا يعيد التكبير ؛ مخالفة لعدو الله , وإرغاما له , ولا ينبغى أن يخضع لوساوسه , بل يجتهد في التعوذ بالله منها , وأن يكون قويا في حرب عدو الله حتى لا يغلب عليه .
__________
(1) صحيح مسلم السلام (2203),مسند أحمد بن حنبل (4/216).

(8/385)


الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء - فتاوى ابن باز

الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء

(8/385)

س : ما هو الدعاء الذي أدعو به ليستجاب لي؟ وهل الدعاء كطلب الزواج وغيره جائز في السجود في الفريضة ؟ وما هي الأوقات التي يتحرى فيها المسلم الدعاء؟ .
ج : الله شرع لعباده الدعاء ، فقال سبحانه وتعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) والسجود محل للدعاء في الفرض والنفل ، وأحرى الأوقات لإجابة الدعاء : آخر الليل ، وجوف الليل ، وهكذا السجود في الصلاة فرضا أو نفلا يستجاب فيه الدعاء ، وهكذا آخر الصلاة قبل السلام بعد التشهد والصلاة على النبي صلى الله عليه وسلم ، وهكذا الدعاء يوم الجمعة حين يجلس الخطيب على المنبر إلى أن تقضى الصلاة ، وبعد صلاة العصر إلى غروب الشمس يوم الجمعة .
فينبغي لمن أراد أن يدعو أن يتحرى هذه الأوقات ، وهكذا ما بين الأذان والإقامة الدعاء فيه لا يرد ، ومن أهمها آخر الليل ؛ لقول النبي صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ » (3) ، وفي لفظ آخر فيقول : « هل من داع فيستجاب له ؟ هل من سائل فيعطى سؤله ؟ هل من تائب فيتاب عليه حتى يطلع الفجر » (4) .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) مسند أحمد بن حنبل (4/22).

(8/386)

وهذا وقت عظيم ينبغي للمؤمن والمؤمنة أن يكون لهما فيه حظ من التهجد والدعاء والاستغفار ، وهذا النزول الإلهي نزول يليق بالله عز وجل لا يشابهه نزول خلقه ، فهو ينزل سبحانه نزولا يليق بجلاله لا يعلم كيفيته إلا الله سبحانه وتعالى ، ولا يشابه الخلق في شيء من صفاته ، كالاستواء ، والرحمة ، والغضب ، والرضا وغير ذلك ؛ لقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ومن ذلك قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) فالاستواء يليق بجلاله سبحانه ، ومعناه : العلو والارتفاع فوق العرش ، لكنه استواء يليق بالله لا يشابه فيه خلقه ولا يعلم كيفيته إلا الله سبحانه وتعالى ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وكما قالت أم سلمة رضي الله عنها : « الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان وإنكاره كفر » .
وقال ربيعة بن أبي عبد الرحمن - شيخ الإمام مالك أحد التابعين رضي الله عنه - لما سئل عن ذلك قال : ( الاستواء غير مجهول ، والكيف غير معقول ، ومن الله الرسالة ، وعلى الرسول التبليغ ، وعلينا التصديق ) .
ولما سئل الإمام مالك رحمه الله - إمام دار الهجرة في زمانه في القرن الثاني - عن الاستواء قال : ( الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ) ، ثم قال للسائل :
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة الشورى الآية 11

(8/387)

( ما أراك إلا رجل سوء ) ، ثم أمر بإخراجه .
وهذا الذي قاله الإمام مالك ، وأم سلمة ، وربيعة رضي الله عنهم ، هو قول أهل السنة والجماعة كافة ، يقولون في أسماء الله وصفاته : إنها يجب إثباتها لله عز وجل على الوجه اللائق به سبحانه وتعالى .
فالإيمان والإقرار بها واجب ، والتكييف منفي لا يعلم كيفيتها إلا الله عز وجل ، ولهذا يقول سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (1) ويقول سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) وهو سبحانه يغضب على أهل معصيته والكفر به ، ويرضى عن أهل طاعته ، ويحب أولياءه ، ويبغض أعداءه ، وهذا الحب والبغض والرضا والغضب وغيرها من صفاته سبحانه ، كلها ثابتة له سبحانه على الوجه الذي يليق بجلاله عز وجل ، وهو قول أهل السنة والجماعة فالواجب : التزام هذا القول ، والثبات عليه ، والرد على من خالفه .
ومن أدلة الدعاء في السجود : قول الرسول صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) ، وقال صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد ، فأكثروا الدعاء » (5) ، أخرجهما مسلم في صحيحه .
فإذا سألت المرأة زوجا صالحا في السجود أو في آخر الليل ، أو مالا حلالا ، وكذلك الرجل إذا سأل ربه أن يعطيه زوجة صالحة ، أو
__________
(1) سورة الإخلاص الآية 4
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74
(4) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(5) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).

(8/388)

مالا حلالا ، فكل ذلك طيب .
والنكاح عبادة ، وفيه مصالح كثيرة للرجل والمرأة ، وهكذا بقية الحاجات الخاصة ، كأن يقول : اللهم أغنني بفضلك عمن سواك ، اللهم أغنني عن سؤال خلقك ، اللهم ارزقني ذرية صالحة ، ونحو ذلك .

(8/389)


شهادة الجوارح على الإنسان يوم القيامة - فتاوى ابن باز

شهادة الجوارح على الإنسان يوم القيامة (1)
س : سؤال من : ع . و- من الخرج يقول : قال تعالى : { وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ } (2) { حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (3) الآيات . والسؤال : يفهم من الآية : أن الجوارح المذكورة تتكلم وتخبر بما فعلت ، فهل يقال قياسا على الجوارح المذكورة : إن الفرج يتكلم ويخبر بالزنى أو اللواط ونحوهما ؛ لأن هناك من الوعاظ من يقول ذلك ، فهل هذا صحيح ؟ وما نصيحتكم للوعاظ فيما يتعلق بتفسير القرآن ؟ جزاكم الله خيرا .
ج : بسم الله ، والحمد لله . هذه الأمور وأشباهها توقيفية ليس للعقل فيها مجال ، وليس لأحد أن يثبت منها إلا ما جاء به النص من الكتاب أو السنة الصحيحة ، وليس في النصوص فيما نعلم ما يدل على شهادة الفرج بما فعل ، وإنما أخبر الله سبحانه في كتابه العظيم بشهادة السمع والأبصار والجلود والألسنة والأيدي والأرجل ، فلا يجوز إثبات شيء آخر إلا بالدليل ؛ لقول الله سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) فجعل سبحانه القول عليه بغير علم في أعلى مراتب التحريم ، وقال عز وجل في
__________
(1) نشرت في مجلة الدعوة في العدد ( 1469 ) بتاريخ 28 \ 6 \ 1415 هـ .
(2) سورة فصلت الآية 19
(3) سورة فصلت الآية 20
(4) سورة الأعراف الآية 33

(8/390)

سورة البقرة : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (1) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
فأوضح سبحانه أن القول عليه بغير علم مما يأمر به الشيطان ، وما ذاك إلا لما فيه من الفساد العظيم ، والعواقب الوخيمة ، نسأل الله العافية والسلامة .
أما نصيحتي للوعاظ فهي تقوى الله ، وأن يحذروا القول عليه بغير علم في كتابه أو سنة نبيه صلى الله عليه وسلم أو في غير ذلك ، بل يجب عليهم أن يتحروا في وعظهم وتعليمهم ما دل عليه الكتاب العظيم والسنة الصحيحة المطهرة ، وأن يتثبتوا في كل ذلك ؛ لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3) وفق الله الجميع لما يرضيه .
__________
(1) سورة البقرة الآية 168
(2) سورة البقرة الآية 169
(3) سورة يوسف الآية 108

(8/391)


حكم الوفاء بنذر الطاعة - فتاوى ابن باز

حكم الوفاء بنذر الطاعة (1)
س : الأخ : ج . ر- من المنطقة الشرقية بعث إلينا سؤالا يقول فيه : زوجتي نذرت على نفسها أن تصوم ستة أيام من كل شهر إذا حصل ابنها على الشهادة الابتدائية ، وقد حصل على تلك الشهادة منذ سنة تقريبا ، وبدأت الصيام من ذلك التاريخ ، ولكنها أحست بالندم على ذلك وشعرت بالإرهاق ؛ نظرا لانشغالها بتربية أبنائها وشئون بيتها وخصوصا أيام الصيف . فما رأي فضيلتكم في هذا النذر؟ وهل تستمر في الصوم ، أو تستغفر الله وتتوب إليه ، علما أنها نذرت أن تصوم ستة أيام شهريا مدى الحياة ؟ .
ج : عليها أن توفي بنذرها ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (2) ، خرجه الإمام البخاري في صحيحه ، وقد مدح الله الموفين بالنذر في قوله سبحانه : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ولا حرج عليها أن تصومها متفرقة إذا كانت لم تنو التتابع ، فإن كانت قد نوت التتابع فعليها أن تصومها متتابعة .
ونسأل الله أن يعينها على ذلك ، ويعظم أجرها ، ونوصيها وغيرها من المسلمين بألا تعود إلى النذر ؛ لقول النبي صلى الله عليه وسلم : « لا تنذروا ؛ فإن النذر لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (4) ، متفق على صحته .
وبالله التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1083 ) بتاريخ 16 \ 7 \ 1407 هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7
(4) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(8/392)


حكم النذر في حالة الغضب - فتاوى ابن باز

حكم النذر في حالة الغضب

(8/392)

س : سؤال من : أم عايض - الرياض تقول : نذرت في حالة غضب أن أضرب ابني حتى يسيل دمه ، ولكني لم أفعل . فماذا علي جزاكم الله خيرا ؟ .
ج : بسم الله ، والحمد لله . عليك كفارة يمين ؛ لأن هذا الضرب ليس قربة إلى الله ، بل هو محل اجتهاد ونظر ، فإذا لم تفعلي فعليك كفارة يمين ، ولأن ضربه حتى يسيل دمه لا يجوز .
فيكون والحال ما ذكر من نذر المعصية ، ونذر المعصية لا يجوز الوفاء به ، وكفارته كفارة يمين وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فمن عجز عن الأمور الثلاثة صام ثلاثة أيام .
والإطعام يكون نصف صاع من قوت أهل البلد من تمر أو بر أو أرز أو غيرها ، ومقداره : كيلو جرام ونصف على سبيل التقريب .
والله ولي التوفيق .

(8/393)


حلف الرجل وهو في حالة قد لا يملك شعوره - فتاوى ابن باز

حلف الرجل وهو في حالة قد لا يملك شعوره (1)
س : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره ، هل يلزمه التكفير ؟ وما هو؟ .
ج : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين ، مثل أن يقول : ( والله لأكلمن فلانا ) أو : ( والله لأزورنه ) أو :
__________
(1) نشرت في مجلة الدعوة في العدد ( 1481 ) بتاريخ 24 \ 9 \ 1415 هـ .

(8/393)

( والله لأصلين كذا وكذا ) ، وما أشبه ذلك ، فلم يفعل ما حلف عليه ، فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول ، أما إذا كان قد اشتد به الغضب وليس في وعيه فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه ، فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ولا يضبط ما يقول فمثل هذا لا كفارة عليه كالمجنون ، والمعتوه ، والنائم .
وله أن يترك ما حلف عليه إذا رأى المصلحة في ذلك ، ويكفر عن يمينه ؛ لقول النبي صلى الله عليه وسلم : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) ، متفق على صحته .
فلو حلف ألا يزور فلانا ثم رأى أن الأصلح زيارته فإنه يزوره ويكفر عن يمينه ، وهكذا ما أشبه ذلك .
ولا حرج في تقديم الكفارة أو تأخيرها . والله ولي التوفيق .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(8/394)


الشرك الأصغر لا يخرج من الملة - فتاوى ابن باز

الشرك الأصغر لا يخرج من الملة (1)
س : هل يخرج الشرك الأصغر صاحبه من الملة؟ .
ج : الشرك الأصغر لا يخرج من الملة ، بل ينقص الإيمان وينافي كمال التوحيد الواجب .
فإذا قرأ الإنسان يرائي ، أو تصدق يرائي ، أو نحو ذلك نقص إيمانه وضعف ، وأثم على هذا العمل ، لكن لا يكفر كفرا أكبر .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1479 ) بتاريخ 10 \ 9 \ 1415 هـ .

(8/394)


حكم الزوج الذي لا يعاشر بالمعروف - فتاوى ابن باز

حكم الزوج الذي لا يعاشر بالمعروف

(8/394)

س : إنني متزوجة منذ حوالي 25 سنة ولدي العديد من الأبناء والبنات ، وأواجه كثيرا من المشاكل من قبل زوجي ، فهو يكثر من إهانتي أمام أولادي وأمام القريب والبعيد ، ولا يقدرني أبدا من دون سبب ولا أرتاح إلا عندما يخرج من البيت ، مع العلم أن هذا الرجل يصلي ويخاف الله ، أرجو أن تدلوني على الطريق السليم جزاكم الله خيرا . .
ج : الواجب عليك الصبر ، ونصيحته بالتي هي أحسن ، وتذكيره بالله واليوم الآخر لعله يستجيب ويرجع إلى الحق ويدع أخلاقه السيئة ، فإن لم يفعل فالإثم عليه ولك الأجر العظيم على صبرك وتحملك أذاه ، ويشرع لك الدعاء له في صلاتك وغيرها بأن يهديه الله للصواب ، وأن يمنحه الأخلاق الفاضلة ، وأن يعيذك من شره وشر غيره .
وعليك أن تحاسبي نفسك ، وأن تستقيمي في دينك ، وأن تتوبي إلى الله سبحانه مما قد صدر منك من سيئات وأخطاء في حق الله أو في حق زوجك أو في حق غيره ، فلعله إنما سلط عليك لمعاص اقترفتيها .
لأن الله سبحانه يقول : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ولا مانع أن تطلبي من أبيه أو أمه أو إخوته الكبار أو من يقدرهم من الأقارب والجيران أن ينصحوه ويوجهوه بحسن المعاشرة ؛ عملا بقول الله سبحانه : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله عز وجل : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(8/395)

أصلح الله حالكما وهدى زوجك ورده إلى الصواب على الخير والهدى إنه جواد كريم .

(8/396)

حكم عقد الزواج لزوجين أحدهما لا يصلي (1)
س : سؤال من : ل . ع- يقول فيه : أعمل مأذون أنكحة ، وقد سمعت من بعض المنتسبين للعلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ، ولا يجوز العقد لهما ، فهل هذا صحيح ؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال ؟ أفتونا مأجورين . .
ج : بسم الله ، والحمد لله إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر ؛ لأن ترك الصلاة كفر ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ، أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالهم ، إنه سميع قريب .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1466 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(8/396)


حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان - فتاوى ابن باز

حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان (1)
س : لي صديق عزيز علي وأحبه حبا شديدا ، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ولم يقبل مني ، هل أصله أم لا ؟ .
ج : هذا الرجل وأمثاله يجب بغضه في الله ومعاداته فيه ، ويشرع
__________
(1) نشرت في مجلة الدعوة في العدد ( 1313 ) بتاريخ 17 \ 4 \ 1412 هـ .

(8/396)

هجره حتى يتوب ؛ لأن ترك الصلاة وإن لم يجحد وجوبها كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
أما من جحد وجوبها فهو كافر بالإجماع ؛ لأنه بذلك يكون مكذبا لله ولرسوله صلى الله عليه وسلم ، نسأل الله العافية من ذلك .
أما ترك الزكاة وترك صيام رمضان من غير عذر شرعي فمن أعظم الجرائم والكبائر .
وقد ذهب بعض أهل العلم إلى كفر من ترك الزكاة أو ترك صيام رمضان من غير عذر شرعي كالمرض والسفر ، ولكن الصحيح عدم كفرهما الكفر الأكبر إذا لم يجحدوا وجوب الزكاة والصيام .
أما من جحد وجوبهما أو أحدهما أو جحد وجوب الحج مع الاستطاعة فهو كافر بالإجماع ؛ لأنه مكذب لله سبحانه ولرسوله صلى الله عليه وسلم بهذا الجحد .
فالواجب عليك أن تبغضه في الله ، ويشرع لك أن تهجره حتى يتوب إلى الله سبحانه ، وإن اقتضت المصلحة عدم هجره لدعوته إلى الله وإرشاده لعل الله يمن عليه بالهداية فلا بأس .
والواجب على ولاة أمر المسلمين استتابة من عرف بترك الصلاة فإن تاب وإلا قتل ؛ لقول الله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) فدل ذلك على أن من لم يصل لا يخلى سبيله .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة التوبة الآية 5

(8/397)

وقال صلى الله عليه وسلم : « إني نهيت عن قتل المصلين » (1) ، فدل ذلك على أن من لم يصل لم ينه عن قتله .
وقد دلت الأدلة الشرعية من الآيات والأحاديث على : أنه يجب على ولي الأمر قتل من لا يصلي إذا لم يتب .
ونسأل الله أن يرد صاحبك إلى التوبة ، وأن يهديه سواء السبيل .
__________
(1) سنن أبو داود الأدب (4928).

(8/398)


حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟ - فتاوى ابن باز

حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟ (1)
س : ما حكم من يلعن زوجته أو بعض أبنائه ؟ وهل يعد لعن المرأة طلاقا أم لا؟ .
ج : لعن المرأة لا يجوز ، وليس بطلاق لها ، بل هي باقية في عصمته ، وعليه : التوبة إلى الله من ذلك ، واستسماحه لها من سبه إياها . وهكذا لا يجوز لعنه لأبنائه ولا غيرهم من المسلمين ؛ لقول النبي صلى الله عليه وسلم : « سباب المسلم فسوق وقتاله كفر » (2) ، متفق على صحته ، وقوله عليه الصلاة والسلام : « لعن المؤمن كقتله » (3) ، خرجه البخاري في صحيحه .
وهذان الحديثان الصحيحان يدلان على : أن لعن المسلم لأخيه من كبائر الذنوب .
فالواجب الحذر من ذلك ، وحفظ اللسان من هذه الجريمة الشنيعة .
ولا تطلق المرأة بلعنها ، بل باقية في عصمة زوجها كما تقدم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1320 ) بتاريخ 6 \ 6 \ 1412 هـ .
(2) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(3) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(8/398)


حول طريقة ذكر الله عند الصوفية - فتاوى ابن باز

حول طريقة ذكر الله عند الصوفية

(8/398)

س1 : لماذا يهتم الصوفيون بذكر الله فقط دون ذكر صفات الله؟ .
س2 : لماذا لا يقوم المسلمون بذكر الله فقط ، ويقومون بذكر الله من خلال كلمة التوحيد وصفات الله ؟ .
س3 : الصوفيون يقولون : إن اسم الله يحمل قيمة أكبر ، ولكن المسلمون يقولون : بل لا إله إلا الله تحمل القيمة الكبرى . .
ج : قد دلت الآيات الكريمات والأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن أفضل الكلام كلمة التوحيد : وهي لا إله إلا الله ، كما في قول النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة ، فأفضلها قول لا إله إلا الله » (1) ، وقال عليه الصلاة والسلام : « أحب الكلام إلى الله أربع ؛ سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (2) .
وقد ذكر الله في كتابه العظيم هذه الكلمة في مواضع كثيرة ؛ منها : قوله سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ } (3) وقوله عز وجل : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (4)
والمشروع للمسلمين جميعا أن يذكروا الله بهذا اللفظ : لا إله إلا الله ، ويضاف إلى ذلك : سبحان الله ، والحمد لله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، كل هذا من الكلام الطيب المشروع .
أما قول الصوفية : ( الله الله ) ، أو ( هو هو ) ، فهذا من البدع ، ولا يجوز التقيد بذلك ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه
__________
(1) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) صحيح مسلم الآداب (2137).
(3) سورة آل عمران الآية 18
(4) سورة محمد الآية 19

(8/399)

رضي الله عنهم فصار بدعة ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، متفق عليه .
ومعنى قوله صلى الله عليه وسلم : فهو رد أي فهو مردود ، ولا يجوز العمل به ولا يقبل .
فلا يجوز لأهل الإسلام أن يتعبدوا بشيء لم يشرعه الله ؛ للأحاديث المذكورة . وما جاء في معناها ؛ لقول الله سبحانه منكرا على المشركين : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (3)
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة الشورى الآية 21

(8/400)


هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة - فتاوى ابن باز

هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة (1)
أوضح سماحة الشيخ : عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء ، أن هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة ، بل العكس الدعوة مسموعة ومفيدة ونافعة والحمد لله .
وشدد سماحته - طبقا لواس - على ضرورة التزام كل إنسان بالطريق السوي في الدعوة إلى الله ، مؤكدا حق ولاة الأمر في أن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من خرج عن الطريق حتى يستقيم ، وذلك من باب التعاون على البر والتقوى .
جاء ذلك في محاضرة لسماحته في أحد جوامع الرياض ، وذلك ردا على سؤال : هل هذا العصر هو عصر الشح المطاع والهوى المتبع وإعجاب كل ذي رأي برأيه ؟ .
وقال سماحته : إن هناك شحا مطاعا وهوى متبعا ، ولكن ليس هذا العصر الذي يوقف به الإنسان الدعوة ، بل العكس ، الحمد لله الدعوة مسموعة ومفيدة ونافعة ، وهناك من يستجيب لها ، فيدعو إلى الله ويحذر شحه المطاع وهواه المتبع ، ولكن لا يقف عن الدعوة إلا إذا جاء وقت تمنع فيه الدعوة ويعاقب عليها ، وليس هذا بوقته ولله الحمد .
أما كون الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله كون بعض الناس يوقف لأجل خطئه في بعض المسائل ، ما يمنع من الدعوة ، كل إنسان يلزم الطريق ويستقيم على الطريق السوي لا
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8084 ) ليوم الأربعاء الموافق 13 \ 6 \ 1415 هـ .

(8/401)

يمنع ، إذا منع أحد أو أوقف أحد لأجل أنه خرج عن السبيل في بعض المسائل ، أو أخطأ حتى يتأدب ويلتزم ، ومن حق ولاة الأمور أن ينظروا في هذه الأمور ، وأن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من خرج عن الطريق حتى يستقيم ، هذا من باب التعاون على البر والتقوى .
على الدولة أن تتقي الله في ذلك ، وعليها أن تأخذ رأي أهل العلم وتستشير أهل العلم ، عليها أن تقوم بما يلزم ، ولا يترك الحبل على الغارب ، كل إنسان يتكلم ، لا ، قد يتكلم أناس يدعون إلى النار ، وقد يتكلم أناس يثيرون الشر والفتن ويفرقون بين الناس بدون حق ، فعلى الدولة أن تراعي الأمور بالطريقة الإسلامية المحمدية بمشاورة أهل العلم حتى يكون العلاج في محله ، وإذا وقع خطأ أو غلط لا يستنكر ، من يسلم من الغلط؟ الداعي يغلط ، والآمر الناهي قد يغلط ، والدولة قد تغلط ، والأمير قد يغلط ، والقاضي يغلط ، كل بني آدم خطاء ، لكن المؤمن يتحرى ، والدولة تتحرى ، والقاضي يتحرى ، والأمير يتحرى ، فليس أحد معصوما ، فإذا غلط ينبه على أخطائه ويوجه إلى الخير ، فإذا عاند فللدولة أن تعمل معه من العلاج ، أو من التأدب ، أو من السجن إذا عاند الحق وعاند الاستجابة ، ومن أجاب وقبل الحق فالحمد لله .

(8/402)


واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة - فتاوى ابن باز

واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة (1)
س : سؤال من : أ . م - من أمريكا يقول : واقع الدعوة الآن كيف تقيمونه؟ وما هي المحاور التي يجب التركيز عليها في ظل المستجدات الحالية في هذا العالم والتحديات المعاصرة ؟ .
ج : في وقتنا الحاضر يسر الله عز وجل أمر الدعوة أكثر ، بطرق لم تحصل لمن قبلنا ، فأمور الدعوة اليوم متيسرة أكثر ، وذلك بواسطة طرق كثيرة ، وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة ، مثلا عن طريق الإذاعة ، وعن طريق التلفزة ، وعن طريق الصحافة ، وهناك طرق شتى .
فالواجب على أهل العلم والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب ، وأن يتكاتفوا فيه ، وأن يبلغوا رسالة الله إلى عباد الله ، ولا يخشون في الله لومة لائم ، ولا يحابون في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا ، بل يبلغون أمر الله إلى عباد الله ، كما أنزل الله وكما شرع الله .
وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك ، كالأمر بالمعروف والنهي عن المنكر فإنه يكون فرض عين ، فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك فالواجب عليك أنت أن تقوم بذلك ، فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة إذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات ، وسابقا إلى الطاعات .
ومما احتج به على أنها فرض كفاية قوله جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (2)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1468 ) بتاريخ 21 \ 6 \ 1415 هـ .
(2) سورة آل عمران الآية 104

(8/403)

قال الحافظ ابن كثير في تفسير هذه الآية ما معناه : ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعو إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى .
ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته ، وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ، ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ ، ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم ، كل على قدر طاقته وعلى قدر علمه .
فعند قلة الدعاة ، وعند كثرة المنكرات ، وعند غلبة الجهل كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته ، وإذا كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة ؛ لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على من سواه .
ولكن بالنسبة إلى بقية أرض الله وإلى بقية الناس يجب على العلماء حسب طاقاتهم ، وعلى ولاة الأمر حسب طاقتهم ، أن يبلغوا أمر الله بكل ما يستطيعون ، وهذا فرض عين عليهم على حسب الطاقة والقدرة .
وبهذا يعلم أن كونها فرض عين وكونها فرض كفاية أمر نسبي يختلف ، ففد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص ، وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم .
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة فعليهم من الواجب أكثر ، وعليهم أن يبلغوا الدعوة

(8/404)

إلى ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة ، وباللغات الحية التي ينطق بها الناس ، يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها ، باللغة العربية وبغيرها فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها ، طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم ، ولم تتيسر في السابق ، كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك ، أن يبلغوا ما استطاعوا من أمر الله عز وجل ، وأن ينشروا دين الله حسب طاقاتهم ، وحسب علمهم ، ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة ، وانتشار الدعوة النصرانية في الكثير من البلدان ، وغير ذلك من الدعوات المضللة ، نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام ، فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة ، وبالإذاعة وبكل وسيلة استطاعوها ، وألا يتقاعسوا عن ذلك أو يتكلوا على زيد أو عمرو ؛ فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله والتشكيك في دينه ، ودعوة الناس إلى ما يخرجهم من دين الله عز وجل .
فوجب على أهل الإسلام -الأمراء والعلماء وغيرهم- أن يقابلوا هذا النشاط الملحد بنشاط إسلامي ، وبدعوة إسلامية على شتى المستويات ، وبجميع الوسائل وبجميع الطرق الممكنة ، وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .

(8/405)


هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟ - فتاوى ابن باز

هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟ (1)
سؤال من : هـ . ط - من أمريكا يقول : هل تعتقدون سماحتكم أن تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق ، بمعنى : أنه لا يوجد اليوم ما يسمى : ( حائط الاصطدام بين الدعوة والمجتمع ) ؟ .
ج : بسم الله ، والحمد لله ، الناس اليوم في أشد الحاجة للدعوة ، وعندهم قبول لها ؛ بسبب كثرة الدعاة إلى الباطل ، وبسبب انهيار المذهب الشيوعي ، وبسبب هذه الصحوة العظيمة بين المسلمين . ،الناس الآن في إقبال على الدخول في الإسلام ، والتفقه في الإسلام حسب ما بلغنا في سائر الأقطار .
ونصيحتي للعلماء والقائمين بالدعوة أن ينتهزوا هذه الفرصة ، وأن يبذلوا ما في وسعهم في الدعوة إلى الله وتعليم الناس ما خلقوا له من عبادة لله وطاعته مشافهة وكتابة وغير ذلك ، بما يستطيع العالم من خطب الجمعة والخطب الأخرى في الاجتماعات المناسبة ، وعن طريق التأليف ، وعن طريق وسائل الإعلام المقروءة والمسموعة والمرئية ، فالعالم أول الداعي إلى الله جل وعلا ينبغي له أن ينتهز الفرصة في تبليغ الدعوة بكل وسيلة شرعية ، وهي كثيرة والحمد لله ، فلا ينبغي التقاعس عن البلاغ والدعوة والتعليم ، والناس الآن متقبلون لما يقال لهم من خير وشر .
فينبغي لأهل العلم بالله ورسوله أن ينتهزوا الفرصة ويوجهوا الناس للخير والهدى على أساس متين من كتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يحرص كل واحد من الدعاة على أن يكون قد عرف ما يدعو إليه عن طريق الكتاب والسنة ، وقد فقه في ذلك حتى
__________
(1) نشرت في مجلة الدعوة في العدد ( 1470 ) بتاريخ 6 \ 7 \ 1415 هـ .

(8/406)

لا يدعو على جهل ، بل يجب أن تكون دعوته على بصيرة ، قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1)
فمن أهم الشروط : أن يكون العالم أو الداعي إلى الله على بصيرة فيما يدعو إليه ، وفيما يحذر منه .
والواجب الحذر من التساهل في ذلك ؛ لأن الإنسان قد يتساهل في هذا ويدعو إلى باطل أو ينهى عن حق .
فالواجب التثبت في الأمور ، وأن تكون الدعوة على علم وهدى وبصيرة في جميع الأحوال .
__________
(1) سورة يوسف الآية 108

(8/407)


مجالات الدعوة - فتاوى ابن باز

مجالات الدعوة
س : البعض يرى : أن الدعوة لا بد أن تكون في المساجد فقط ، فما رأيكم؟ وما المجالات والأبواب التي يمكن للداعية أن يطرقها؟ .
ج : بسم الله ، والحمد لله . الدعوة لا تختص بالمساجد فقط ، فهناك مجالات وطرق أخرى .
والمساجد لا شك أنها فرصة للدعوة كخطب الجمعة والخطب الأخرى ، والمواعظ في أوقات الصلوات ، وفي حلقات العلم ، فهي أساس انتشار العلم والدين ، ولكن المسجد لا يختص وحده بالدعوة .
فالداعي إلى الله يدعو إليه في غير المساجد في الاجتماعات المناسبة أو الاجتماعات العارضة ، فينتهزها المؤمن ويدعو إلى الله ، وعن طريق وسائل الإعلام المختلفة ، وعن طريق التأليف ، كل ذلك من طرق الدعوة ، والحكيم الذي ينتهز الفرصة في كل وقت وكل مكان ، فإذا جمعه الله بجماعة في أي مكان وأي زمان وتمكن من الدعوة بذل ما يستطيع من الدعوة إلى الله بالحكمة والكلام الطيب والأسلوب الحسن .

(8/407)


الدعوة إلى الله فرض كفاية - فتاوى ابن باز

الدعوة إلى الله فرض كفاية (1)
س : سؤال من : م . أ - من أمريكا يقول : نود من سماحتكم أن تبينوا لنا حكم الدعوة إلى الله عز وجل وأوجه الفضل فيها .
ج : أما حكمها : فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل ، وأنها من الفرائض ، والأدلة في ذلك كثيرة : منها قوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ومنها قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ومنها قال عز وجل : { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (4) ومنها قوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5) فبين سبحانه : أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله ، وهم أهل البصائر .
والواجب -كما هو معلوم- هو اتباعه والسير على منهاجه عليه الصلاة والسلام ، كما قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (6)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1469 ) بتاريخ 28 \ 6 \ 1415 هـ .
(2) سورة آل عمران الآية 104
(3) سورة النحل الآية 125
(4) سورة القصص الآية 87
(5) سورة يوسف الآية 108
(6) سورة الأحزاب الآية 21

(8/408)

وصرح العلماء بأن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يكون فيها الدعاة ؛ فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها ، فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب ، وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما ؛ لأنهم تركوا الواجب .
أما بالنظر إلى عموم البلاد ، فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله ، وتبين أمر الله عز وجل بالطرق الممكنة ؛ فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ، ودعاهم إلى الله عز وجل .

(8/409)


حكم سب ولاة الأمور والعلماء - فتاوى ابن باز

حكم سب ولاة الأمور والعلماء (1)
أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية على أن الحذر واجب من الأشرطة الخبيثة التي تدعو إلى الفرقة والاختلاف وسب ولاة الأمور والعلماء ، وقال : إنها من أعظم المنكرات .
وأضاف سماحته في إجابته على سؤال لمجلة ( الدعوة ) في عددها الصادر يوم الخميس 19 \ 12 \ 1415هـ : أن من الواجب الحذر منها سواء جاءت من لندن من الحاقدين والجاهلين الذين باعوا دينهم على الشيطان من جنس محمد المسعري ومن معه .
وأكد سماحة الشيخ ابن باز على وجوب إتلاف ما يأتي من هذه الأوراق ؛ لأنها شر وتدعو إلى الشر .
واختتم سماحته إجابته : بأن النصيحة تكون بالثناء على ما فعل من الخير ، والحث على إصلاح الأوضاع ، وأن من عادة أهل الخير الدعوة لولاة الأمور بالخير .
وفيما يلي نص السؤال وإجابة سماحته : السؤال : سماحة الشيخ هل الكلمة تؤثر في الأمن وتزعزعه مثل الأوراق التي تأتي بالفاكسات من خارج هذه البلاد ، من بعض الحاقدين على هذه البلاد وولاتها وعلمائها؟
الجواب : توزيع الأشرطة الخبيثة التي تدعو إلى الفرقة والاختلاف ، وسب ولاة الأمور والعلماء ، لا شك أنها من أعظم المنكرات .
__________
(1) نشرت في جريدة عكاظ في العدد ( 10541 ) ليوم الجمعة الموافق 25 \ 1 \ 1416 هـ .

(8/410)

والواجب الحذر منها ، سواء كانت جاءت من لندن من الحاقدين والجاهلين الذين باعوا دينهم وباعوا أمانتهم على الشيطان من جنس محمد المسعري ومن معه ، الذين أرسلوا الكثير من الأوراق الضارة المضلة ، والمفرقة للجماعة ، يجب الحذر منهم ، ويجب إتلاف ما يأتي من هذه الأوراق ؛ لأنها شر وتدعو إلى الشر ، وما هكذا النصيحة .
فالنصيحة تكون بالثناء على ما فعل من الخير ، والحث على إصلاح الأوضاع ، والتحذير مما وقع من الشر ، هذه طريقة أهل الخير الناصحين لله ولعباده .

(8/411)


التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس - فتاوى ابن باز

التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس (1)
بسم الله الرحمن الرحيم ، والحمد لله ، وصلى الله على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله وبالدعاة إلى الله عز وجل ، كما أشكره سبحانه على ما يسر من سماع هذه الكلمات الطيبات المباركة ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن يجعلنا من دعاة الهدى وأنصار الحق ما بقينا ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح ولاة أمر المسلمين ويمنحهم الفقه في الدين وينصر بهم الحق ، وأن يعيذهم من بطانة السوء ، وأن يجعلهم من الهداة المهتدين ، كما أسأله سبحانه أن يصلح جميع المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يوفق جميع الدعاة للعلم النافع والبصيرة النافذة والعمل الصالح ، وأن يمنحهم الدعوة إليه على بصيرة ، وأن يجعلهم من الهداة المهتدين ، ومن الدعاة إلى الله بالقول والعمل والسيرة ، إنه جل وعلا جواد كريم .
أيها الإخوة في الله : تعلمون فضل الدعوة وعظيم أثرها على الناس إذا صدرت عن أهل العلم والبصيرة ، والعلم بما قاله الله ورسوله ، وعن ذكر الآيات الكريمات والأحاديث النبوية ، لا شك أن لها الأثر العظيم
__________
(1) كلمة توجيهية ألقاها سماحته في الحفل الختامي للدورة الشرعية الخامسة للدعاة العاملين بمكاتب الدعوة بالمملكة ، والتي تشرف عليها وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد .

(8/412)

في إصلاح الناس ، وتوجيههم إلى الخير ، وتحذيرهم من الشر ، وأهم شيء : هو العناية بالعقيدة وإفهام الناس ذلك ، وتوضيح ذلك لهم ؛ فإن الله جل وعلا خلق الخلق ليعبدوه ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه العبادة هي دين الله ، هي الإسلام ، هي الهدى ، هي التقوى ، هي الإيمان بالله ورسوله .
فواجب على جميع المكلفين أن يفهموها ويعرفوها ، وواجب على أهل العلم والبصيرة أن يوضحوها للناس ، وأن يشرحوها للناس ، وهي توحيد الله والإخلاص له ، وصرف جميع العبادة له جل وعلا من دعاء وخوف ورجاء وتوكل ورغبة ورهبة ، وغير هذا من أنواع العبادة .
و من أخص العبادة التي خلقنا لها أن نخص الله بالعبادة ، ندعوه وحده ، نستغيث به ، ننذر له ، نذبح له ، نسجد له ، نصلي له ، نصوم له ... إلى غير ذلك ، ولا بد من بيانها للناس بلغاتهم التي يفهمونها ، ولا بد من الصبر على ذلك ، قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
فالواجب على الدعاة الصبر والتحمل ، وأن تكون دعوتهم على بصيرة وعن علم بما قال الله سبحانه وقال رسوله صلى الله عليه وسلم ، هذه هي الحكمة
__________
(1) سورة الذاريات الآية 56
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 159

(8/413)

مع الموعظة الحسنة والجدال بالتي هي أحسن والرفق حتى يفهم الناس عقيدتهم ، وحتى يفهموا لماذا خلقوا ، وحتى يفهموا ما أوجب الله عليهم وما حرم عليهم ، حتى يؤدوا ذلك على بصيرة وعلم ، سواء كان ذلك في هذه البلاد السعودية مهد الإسلام ، أو في أي بلاد من بلاد الله أينما كنت .
عليك أن توضح الدعوة ، وأن يكون ذلك بالأدلة الشرعية : قال الله عز وجل ، وقال رسوله صلى الله عليه وسلم ، وأن تخاطب الناس بما يفهمون ويعقلون ، حدثوا الناس بما يعرفون ، كما قال علي رضي الله عنه ، وأن تصبر على ذلك ، وكل قوم يحدثون بلغتهم التي يفهمونها مع التحذير من دعاة الباطل ، ومن دعاة السوء ، لا بد من التحذير منهم ، ولا بد من تشجيع الدعاة إلى الله والثناء عليهم ، وحثهم على القيام بواجبهم أينما كانوا ، في السيارة ، وفي القطار ، وحتى في الطائرة ، وفي السفينة وفي الباخرة ، في أي مكان ، وبأي لغة يفهمها أو يعقلها عند الحاجة إليها ، يريد فضل الله يريد هدايته ، يريد الثواب العظيم منه جل وعلا ، يريد إنقاذ إخوانه من الهلكة ، يريد إبلاغ دعوة الله ، ليس له حظ في الرياء والسمعة ، ولكن يريد وجه الله والدار الآخرة أينما كان .
فأوصيكم أيها الإخوة ونفسي بالتعاون على البر والتقوى ، والتواصي بالحق والصبر عليه والنشاط في ذلك ، مع العناية الكاملة بالتفقه في الدين ، والعناية بالأدلة الشرعية ، يقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ويقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) .
فأوصيكم بالجد ، والتفقه في الدين ، فالإنسان يتعلم ويعلم :
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/414)

« خيركم من تعلم القرآن وعلمه » (1) ، فلا يزال إلى الموت يتعلم ويعلم الخير للناس ، ولا يظن أنه بلغ العلم وأنه بلغ النهاية ، لا ، لا يزال يطلب العلم ولو عمر ألف عام يطلب المزيد ، ويطلب الأدلة الشرعية ويطلب الفقه في المعنى والبصيرة حتى يبلغ الناس على علم وعلى بصيرة .
وأوصي بالحذر من دعاة الهدم ، من دعاة الضلالة ، فيجب الحذر منهم والتحذير ، يجب الحذر والتحذير من دعاة الضلالة ، مثل هؤلاء الذين يرسلون دعواتهم الضالة المضللة من لندن ، ومن بلاد الكفرة كـ ( المسعري ) وأشباهه ومن يتعاون معه على التخريب والفساد وتضليل الناس ، هذا شر عظيم وفساد كبير . قد سمعتم من كلمة الشيخ صالح (2) : بيان ما جاء في بعض نشراتهم من سب لشيخ الإسلام محمد بن عبد الوهاب رحمه الله ، وأنه ساذج ، وأنه ليس بعالم ، وأنه ، وأنه ، هذا الكلام لا يقوله من في قلبه أدنى محبة للخير ، ومن في قلبه أدنى غيرة ، ومن هو مسلم حقيقة يحب الله ورسوله ، كيف يرمي دعاة الهدى الذين أنقذ الله بهم من الشرك وعبادة القبور وعبادة الأصنام وعبادة الشجر والحجر إلى توحيد الله وطاعته .
فيجب القضاء على هذه النشرات ، والتحذير منها ، وإتلافها مهما كانت ، فالمصلح : هو الذي يدعو إلى الله ، يدعو إلى التمسك بالدين ، يدعو إلى التناصح ، يدعو إلى التعاون مع ولاة الأمور في الخير ، يدعو لهم بالتوفيق والهداية ، وأن الله يعينهم على الخير ، وأن الله يهديهم ويصلح لهم البطانة ، وأن الله يوفقهم لإقامة الحق .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) الشيخ صالح بن غانم السدلان المشرف على المكتب التعاوني في العليا والسليمانية بالرياض .

(8/415)

هكذا المصلح ، هكذا الداعي ، يدعو لهم بالخير ويشكرهم على الخير ، يشكرهم على ما بذلوه من الخير ، يدعوهم إلى الاستقامة ، وإلى صلاح البطانة والحذر من أهل السوء ، ويدعو إلى إزالة المنكرات ، يدعو إلى إزالتها ، بالكلام الطيب ، والأسلوب الحسن ، والنصيحة لولاة الأمور والعلماء ، مع الدعاء لهم بالتوفيق ، يقول لهم : تواصوا ، تناصحوا في ذلك ، أرشدوا الناس جزاكم الله خيرا ، وفقكم الله ، كما قال جل وعلا : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
هكذا تكون النصيحة ، هكذا تكون الدعوة إلى الله ، نشر العلم عن طريق الكتاب والسنة ، نصيحة الناس بالكلام الطيب ، بالرفق ، والدعاء لهم بالتوفيق ، والدعاء لهم بحسن العاقبة ، والدعاء لهم بالفقه في الدين وصلاح البطانة ، والدعاء للعلماء بالتوفيق والهداية ، وأن يعينهم الله على إبلاغ الدعوة إلى الله في مكاتب الدعوة وغيرها . فأوصيكم أيها الإخوة الداعون إلى الله في مكاتب الدعوة : أوصيكم بالصبر ، والعناية بالعلم والبصيرة والأدلة الشرعية ، والعناية بمن هو خارج هذه البلاد بدعوته إلى الإسلام ، وتحبيب الإسلام إليهم ؛ لعل الله يهديهم بأسبابكم ، ويكون لكم مثل أجورهم ، بلغتهم ، وباللطف ، والعبارات الواضحة ، بإزالة الشبه .
يقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) ، ويقول صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (5) ، فاحتسبوا الأجر أيها الدعاة ، فاحتسبوا الأجر
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(8/416)

أينما كنتم في الدعوة إلى الله ، عن طريق الكتاب والسنة ، واحذروا القول على الله بغير علم ، تففهوا وتعلموا ، وقولوا عن علم وعن بصيرة ، واحذروا القول على الله بغير علم ، وتعاونوا على البر والتقوى ، وتناصحوا فيما بينكم ، وأبشروا بالخير والعاقبة الحميدة .
والله المسئول جل وعلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا وإياكم من الهداة المهتدين الصالحين المصلحين . كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، وأن يمنحهم الفقه في الدين ، وأن يعيذهم من بطانة السوء ، وأن يجعلهم من الهداة المهتدين الناصحين لله ولعباده ، وأن يعينهم على إزالة كل ما يخالف شرع الله ، وعلى إلزام الناس بأمر الله .
كما أسأله سبحانه أن يصلح جميع المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يوفق جميع ولاة أمور المسلمين لتحكيم شريعته ، والتحاكم إليها ، والرضا بها ، وإيثارها على ما سواها ، إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه .

(8/417)


نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية ) - فتاوى ابن باز

نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية ) (1)
نصح سماحة الشيخ : عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عموم المسلمين : بالإعراض عن النشرات التي تصدرها اللجنة التي يتزعمها محمد المسعري ، والتي تسمى : بـ ( لجنة الحقوق الشرعية ) وقال : نصيحتي للجميع ألا يقرؤوها ولا ينظروا إليها .
وقال سماحة الشيخ عبد العزيز بن عبد الله بن باز في محاضرة ألقاها بالرياض في مطلع الأسبوع الماضي : إن مصدري النشرة أرادوا بذلك التفرقة بين المسلمين ، والتفرقة بين ولي الأمر والرعية ، وإثارة الفتن ، والخروج على ولي الأمر ، وهذا شر عظيم وبلاء كبير ، وهم ساعون في شق عصا المسلمين .
وأضاف سماحته : أن الذي يرد من أوروبا من المسعري وغير المسعري من هذه الأشياء يريدون به شق العصا والفتنة ، يجب طرحه وعدم الالتفات إليه ، وعدم قراءته والتحذير منه . وأشار سماحته ، إلى أن هؤلاء فتحوا باب شر ، باب فتن . والواجب على المسلم أن يبتعد عن أسباب الفتنة وشق العصا والفتن بين المسلمين والاختلاف بين الراعي والرعية ، وأن يكون مجمعا لا مفرقا ولا فاتنا ، بل يسعى للم الشمل مع النصيحة والتوجيه والكلام الطيب من دون شق العصا ، ومن دون عبارات تسبب الشر
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8079 ) بتاريخ 8 \ 6 \ 1415 هـ .

(8/418)

والفساد ، وأساليب تفتح باب الشر والعداء والانقسام .
مؤكدا سماحته على أن ذلك يجب أن يكون في المحاضرات وغيرها . مردفا قوله : يجب على المسلم ، أن يتحرى في محاضراته ، وفي أشرطته الأسلوب الذي ينفع الأمة ، ولا يفتح باب الفتنة .

(8/419)


حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة - فتاوى ابن باز

حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة

(8/419)

س : الأخ الذي رمز لاسمه بـ : الباحث عن الحق - من الرياض ، يقول في سؤاله : أعمل تحت إدارة أحد المسئولين المهمين في الدولة ، وهذا المسئول يطلب مني أحيانا السؤال عن بعض الأشخاص الذين يرغبون في العمل تحت إدارته أو الذين يعملون فعلا في الإدارة من ناحية أخلاقهم وصلاحهم وكفايتهم ، فهل يجوز لي أن أقوم بهذا العمل؟ أفتونا جزاكم الله خيرا . .
ج : يجوز لك أن تقوم بهذه المهمة بعد تحري الصدق والعناية وعدم الكذب والغش ؛ لأن هذا العمل مع الصدق والإخلاص يعتبر من باب التعاون على البر والتقوى ، ومن باب النصيحة . وفق الله الجميع .

(8/420)


حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير - فتاوى ابن باز

حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير
س : الأخ : أ . ع- من مكة المكرمة يقول في سؤاله : إذا لمست يا سماحة الشيخ من أحد العاملين في الإدارة تقصيرا في عمله أو فسادا في خلقه ، فهل يجوز لي أن أبلغ عنه المسئول في الإدارة؟ .
ج : المشروع لك نصيحته وتوجيهه إلى الخير ، وحثه على أداء الأمانة ، فإن لم يمتثل ، فالواجب الرفع عنه إلى الجهة المختصة ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، ثلاثا ، قيل : لمن يا رسول لله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (2) ، أخرجه مسلم في صحيحه .
والله ولي التوفيق .
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/420)


حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان ) - فتاوى ابن باز

حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان )

(8/420)

س : الأخ : أن م . أ- من مكة المكرمة يقول في سؤاله : أسمع بعض الدعاة والمحاضرين يقولون في نهاية كلماتهم : هذا ما عندي ، فإن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان ، فما حكم قولهم هذا يا سماحة الشيخ ؟ أفيدونا أفادكم الله . .
ج : لا أعلم في ذلك حرجا ؛ لأن ذلك هو الحقيقة ، فالمحاضر والمدرس والواعظ وغيرهم من الناصحين ، عليهم في ذلك تقوى الله وتحري الحق ، فإن أصابوا فذلك من فضل الله عليهم ، وإن أخطأوا فمن تقصيرهم ومن الشيطان ، والله سبحانه ورسوله بريئان من ذلك . والله الموفق .

(8/421)


حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل ) - فتاوى ابن باز

حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل )
س : الأخ : أ . ع . ح- من الرياض يقول في سؤاله : بعض الأشخاص عندما يعود أحد المرضى يقول له : ما تستاهل ، كأنه بهذا يعترض على إرادة الله ، أو بعض الأشخاص عندما يسمع أن فلانا من الناس مريض يقول : والله ما يستاهل ، نرجو من سماحة الشيخ بيان جواز قول هذه الكلمة من عدمه . جزاكم الله خيرا .
ج : هذا اللفظ لا يجوز ؛ لأنه اعتراض على الله سبحانه ، وهو سبحانه أعلم بأحوال عباده ، وله الحكمة البالغة فيما يقضيه ويقدره على عباده من صحة ومرض ، ومن غنى وفقر وغير ذلك .
وإنما المشروع أن يقول : عافاه الله وشفاه الله ، ونحو ذلك من الألفاظ الطيبة .
وفق الله المسلمين جميعا للفقه في الدين والثبات عليه ، إنه خير مسئول .

(8/421)


حكم قول : ( ما صدقت إني ألقاك ) - فتاوى ابن باز

حكم قول : ( ما صدقت إني ألقاك )

(8/421)

س : الأخ : ع . ع- من مرات في المملكة العربية السعودية يقول في سؤاله : بعض الناس مثلا عندما يبحث عن شخص ولا يجده ثم يجد في البحث عنه ويجده يقول له : ما صدقت على الله إني ألقاك . فما حكم الشرع في هذا القول؟ وفقكم الله وأعانكم آمين . .
ج : هذه كلمة عامية ، ولا أعلم فيها حرجا . ومعناها : أني كدت أن أيأس من لقائك . والله الموفق .

(8/422)


حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا - فتاوى ابن باز

حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا
س : يسأل الأخ : ع . ج - من جدة ويقول : من كان عقيما ولا ينجب أطفالا ، ودعا بالدعاء الذي دعا به زكريا عليه السلام ، مثل قوله تعالى : { رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ } (1) فهل هذا صحيح؟ .
ج : لا أعلم بالدعاء المذكور بأسا ، وإن دعا بغير هذا كأن يقول : ( اللهم ارزقني ذرية طيبة ، اللهم هب لي ذرية صالحة ) ، وما أشبهه من الدعوات ، فكل هذا طيب .
ومثل قوله تعالى : { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ } (2)
ويشرع له أن يعرض نفسه على الأطباء المختصين ؛ لأنه قد لا يكون عقيما ولكن به مانع يمكن علاجه ، وهكذا يشرع له أن يتزوح امرأة قد ولدت ؛ لأن العلة المانعة قد تكون في الزوجة التي
__________
(1) سورة الأنبياء الآية 89
(2) سورة آل عمران الآية 38

(8/422)

عنده لا فيه ؛ لعل الله يرزقه الذرية الطيبة بسبب ذلك ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « تزوجوا الولود الودود ؛ فإني مكاثر بكم الأمم يوم القيامة » (1) .
والله ولي التوفيق .
__________
(1) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).

(8/423)


في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون - فتاوى ابن باز

في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون؟
س : الأخ : ع . س . ع - من الكويت يقول في سؤاله : أسمع بعض الناس يقول في التشهد : أشهد أن لا إله إلا الله - بالتشديد في أن - وبعضهم يقول : أشهد أن لا إله إلا الله - بالتسكين في أن - فأيهما الصحيح؟ أفيدونا أفادكم الله يا سماحة الشيخ .
ج : الصحيح : التسكين ، والمعنى : أشهد أنه لا إله إلا الله ، ولكن لغة العرب في مثل هذا تسكن النون وتدغمها في اللام لظهور المعنى ، وإن شدد النون وأتى بالهاء ، فلا حرج في ذلك ، وذلك بأن يقول : أشهد أنه لا إله إلا الله ، ولكن استعمال اللفظ الوارد في الأحاديث عن النبي صلى الله عليه وسلم : وهو تخفيف النون وإدغامها في اللام أولى وأفضل . والله ولي التوفيق .

(8/423)


حكم وصف الممرضات بملائكة الرحمة - فتاوى ابن باز

حكم وصف الممرضات بملائكة الرحمة
س : سؤال من : أ . أ . ع - من الدمام يقول : نقرأ ونسمع كثيرا من عامة الناس وكتابهم وشعرائهم من يصف في كتابه أو شعره الممرضات بأنهن ملائكة الرحمة ؟ فما رأي سماحتكم في مثل هذا الوصف ؟ وهل يجوز ذلك؟ أفتونا جزاكم الله خيرا . والسلام عليكم ورحمة الله وبركاته .

(8/423)

ج : هذا الوصف لا يجوز إطلاقه على الممرضات ؛ لأن الملائكة ذكور وليسوا إناثا ، وقد أنكر الله سبحانه على المشركين وصفهم الملائكة بالأنوثية ، ولأن ملائكة الرحمة لهم وصف خاص لا ينطبق على الممرضات ، ولأن الممرضات فيهن الطيب والخبيث فلا يجوز إطلاق هذا الوصف عليهن . والله الموفق .

(8/424)


حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب ) - فتاوى ابن باز

حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب )
س : الأخ الذي رمز لاسمه بـ : أبي عمر - من دمشق يقول في رسالته : عند ذكر نعمة أنعم الله بها على أخ أو صديق يقوم البعض بالنقر على الخشب ؛ تعبيرا عن الخوف من عين الحاسد ، وبعضهم قد يطلب من الآخر النقر علي الخشب بقوله : ( دق الخشب ) ، فما حكم الشرع في هذا الفعل؟ أفتونا مأجورين إن شاء الله . .
ج : هذا العمل منكر واعتقاد فاسد لا يجوز فعله .
وإنما المشروع عند حصول النعمة أو السلامة من ضدها شكر الله ، والثناء عليه ، وسؤاله سبحانه تمام النعمة والعون على شكرها ، كما قال عز وجل في كتابه العظيم : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2)
وفق الله الجميع .
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152

(8/424)


الدعاء بطول العمر - فتاوى ابن باز

الدعاء بطول العمر (1)
سؤال من : ع . ح- أبها : هل يجوز الدعاء بطول العمر ؟ أم أن العمر مقدر ولا فائدة من الدعاء بطوله؟ .
ج : لا حرج في ذلك ، والأفضل : أن يقيده بما ينفع المدعو له ، مثل أن يقول : أطال الله عمرك في طاعة الله ، أو في الخير ، أو فيما يرضي الله .
ومعلوم أن الدعاء لا يخالف القدر ، بل هو من القدر ؛ كالأدوية ، والرقى ، ونحو ذلك .
وكل الأسباب التي لا تخالف شرع الله فهي كلها من القدر .
وقدر الله ماض في حق المريض والصحيح ، ومن دعي له ومن لم يدع له ، لكن الله سبحانه أمر بالأسباب المشروعة والمباحة ، ورتب عليها ما يشاء سبحانه ، وكل ذلك من قدر الله .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1307 ) بتاريخ 4 \ 3 \ 1412 هـ .

(8/425)


حكم تصوير غسل الميت للتذكير - فتاوى ابن باز

حكم تصوير غسل الميت للتذكير (1)
س : ما حكم تصوير تغسيل الميت على شريط فيديو ثم بيعه بحجة أنه من باب التذكير بالموت؟ .
جـ : إن كان المقصود تصوير الميت حين التغسيل فذلك لا يجوز ؛ لأن النبي صلى الله عليه وسلم « نهى عن تصوير ذوات الأرواح ، ولعن المصورين وقال : إنهم أشد الناس عذابا يوم القيامة . » (2)
أما إن كان مراد السائل بيان صفة تغسيل الميت ، كما شرع الله عز وجل في شريط يوزع أو يباع فلا بأس ، كما يسجل تعليم الناس
__________
(1) نشرت في مجلة الدعوة في العدد ( 1466 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/199).

(8/425)

الصلاة وغيرها مما يحتاجه الناس من غير تصوير .
وفق الله الجميع للعلم النافع والعمل الصالح .

(8/426)


حكم تحنيط الحيوانات والطيور - فتاوى ابن باز

حكم تحنيط الحيوانات والطيور
س : الأخ : م . ح . م- من الرياض يقول في سؤاله : يقوم بعض الناس بتحنيط بعض الحيوانات أو الطيور ، وذلك بوضع الملح والديتول والقطن وبعض المواد بداخلها ثم يضعونها في مجالسهم للزينة ، فما حكم الشرع المطهر في هذا ؟ أفتونا جزاكم الله خيرا .
ج : لا يجوز مثل هذا العمل ؛ لما في ذلك من إضاعة المال ، ولأن ذلك وسيلة إلى التعلق بهذا المحنط ، والظن أنه يدفع البلاء عن البيت وأهله كما يظن بعض الجهلة ، ولأن ذلك أيضا وسيلة إلى تعليق الصور من ذوات الأرواح تأسيا بما علق المحنط ظنا من المتأسي به أنه صورة ، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء برئاستي ومشاركتي فتوى بما ذكرته .
والله ولي التوفيق .

(8/426)


الفتوى الجماعية - فتاوى ابن باز

الفتوى الجماعية (1)
س : ما رأي سماحتكم في المقولة التي تقول : إن أمور العصر تعقدت وأصبحت مشابكة؛ لذلك لا بد أن تخرج الفتوى من فريق متكامل يضم كافة المختصين بجوانب المشكلة أو الحالة ومن بينهم الفقيه ؟ .
ج : إن الفتوى يجب أن تستند إلى الأدلة الشرعية ، وإذا صدرت الفتوى عن جماعة من أهل العلم كانت أكمل وأفضل للوصول إلى الحق ، لكن هذا لا يمنع العالم أن يفتي بما يعلمه من الشرع المطهر .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1480 ) بتاريخ 17 \ 9 \ 1415 هـ .

(8/426)


هل الإجماع حجة قطعية أم ظنية؟ - فتاوى ابن باز

هل الإجماع حجة قطعية أم ظنية؟

(8/426)

س : هل الإجماع حجة قطعية أم ظنية؟ يرجى التفصيل أثابكم الله؟ .
ج : الإجماع اليقيني حجة قطعية ، وهو أحد الأصول الثلاثة التي لا تجوز مخالفتها وهي : الكتاب والسنة الصحيحة ، والإجماع ، وينبغي أن يعلم أن الإجماع القطعي المذكور : هو إجماع السلف من أصحاب النبي صلى الله عليه وسلم رضي الله عنهم ؛ لأن بعدهم كثر الاختلاف وانتشر في الأمة ، كما نبه على ذلك شيخ الإسلام ابن تيمية رحمه الله في كتابه ( العقيدة الواسطية ) ، وغيره من أهل العلم .
ومن الأدلة على ذلك : قوله تعالى في سورة النساء : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1)
وفق الله المسلمين للفقه في دينه ، والثبات عليه ، والحذر مما يخالفه . إنه سميع قريب .
__________
(1) سورة النساء الآية 115

(8/427)


حكم الحيوان المذبوح بالصعق الكهربائي - فتاوى ابن باز

حكم الحيوان المذبوح بالصعق الكهربائي (1)
الحمد لله ، والصلاة والسلام على رسول الله ، وآله وصحبه ، أما بعد : فقد اطلعت على الفتوى التي نشرت في جريدة المسلمون العدد ( 24 ) في21 \ 8 \ 1405هـ . لفضيلة الشيخ يوسف القرضاوي ، وقد جاء فيها ما نصه : ( اللحوم المستوردة من عند أهل الكتاب كالدجاج ولحوم البقر المحفوظ مما قد تكون تذكيته بالصعق الكهربائي ونحوه حل لنا ما داموا يعتبرون هذا حلالا مذكى .. إلخ ) اهـ .
وأقول : هذه الفتوى فيها تفصيل ، مع العلم بأن الكتاب والسنة قد دلا على حل ذبيحة أهل الكتاب ، وعلى تحريم ذبائح غيرهم من الكفار ، قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) فهذه الآية نص صريح في حل طعام أهل الكتاب : وهم اليهود والنصارى ، وطعامهم : ذبائحهم ، وهي دالة بمفهومها على تحريم ذبائح غيرهم من الكفار ، ويستثنى من ذلك عند أهل العلم : ما علم أنه أهل به لغير الله ؛ لأن ما أهل به لغير الله منصوص على تحريمه مطلقا ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (3) الآية .
وأما ما ذبح على غير الوجه الشرعي كالحيوان الذي علمنا أنه مات بالصعق أو بالخنق ونحوهما فهو يعتبر من الموقوذة أو المنخنقة حسب الواقع ، سواء كان ذلك من عمل أهل الكتاب أو عمل المسلمين
__________
(1) نشرت في مجلة الإصلاح في العدد ( 90 ) لشهر ذي القعدة من عام 1405 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 3

(8/428)

و ما لم تعلم كيفية ذبحه فالأصل : حله إذا كان من ذبائح المسلمين أو أهل الكتاب ، و ما صعق أو ضرب وأدرك حيا وذكي على الكيفية الشرعية فهو حلال ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ } (1)
فدلت الآية على تحريم الموقوذة والمنخنقة ، وفي حكمهما المصعوقة إذا ماتت قبل إدراك ذبحها ، وهكذا التي تضرب في رأسها أو غيره فتموت قبل إدراك ذبحها يحرم أكلها ؛ للآية الكريمة المذكورة .
وبما ذكرنا يتضح ما في جواب الشيخ يوسف وفقه الله من الإجمال ، أما كون اليهود أ والنصارى يستجيزون المقتولة بالخنق أو الصعق ، فليس ذلك مما يجيز لنا أكلهما كما لو استجازه بعض المسلمين ، وإنما الاعتبار بما أحله الشرع المطهر أو حرمه ، وكون الآية الكريمة قد أجملت حل طعامهم لا يجوز أن يؤخذ من ذلك حل ما نصت الآية على تحريمه من المنخنقة والموقوذة ونحوهما ، بل يجب حمل المجمل على المبين ، كما هي القاعدة الشرعية المقررة في الأصول .
أما حديث عائشة الذي أشار إليه الشيخ يوسف : فهو في أناس مسلمين حدثاء عهد بالإسلام وليسوا كفارا ، فلا يجوز أن يحتج به على حل ذبائح الكفار التي دل الشرع على تحريمها ، وهذا نصه : عن عائشة رضي الله عنها ، « أن قوما قالوا للنبي صلى الله عليه وسلم : إن قوما يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا؟ فقال: "سموا عليه أنتم
__________
(1) سورة المائدة الآية 3

(8/429)

وكلوه" . قالت : وكانوا حديثي عهد بالكفر » (1) ،رواه البخاري .
ولواجب النصح والبيان والتعاون على البر والتقوى جرى تحريره .
وأسأل الله أن يوفقنا وفضيلة الشيخ يوسف وسائر المسلمين لإصابة الحق في القول والعمل ، إنه خير مسئول .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الذبائح والصيد (5188),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(8/430)


حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم - فتاوى ابن باز

حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم

(8/430)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الحاج بابكر جوم ، وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
وصلني كتابكم الكريم رقم بدون وتاريخ بدون ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الأسئلة الثلاثة كان معلوما :
الأول : ما حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين ؟ وهل في الإمكان أن تعطونا دليلا على ذلك ؟
والجواب : لا يجوز تسليم أيتام المسلمين إلى الكفرة من النصارى وغيرهم ؛ لما في ذلك من الخطر العظيم على الأيتام ، وأن ينشئوهم تنشئة غير إسلامية ، وهم أمانة بيد المسلمين فلا يجوز أن يجعلوهم تحت ولاية غيرهم ، وقد قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) الآية ، وقال سبحانه : { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة الأنفال الآية 73

(8/431)

الثاني : ما حكم الإسلام في إقامة المشاريع الإسلامية على أيدي جماعات تبشيرية مسيحية كانت أم يهودية ؟
الجواب : لا يجوز أن تسلم الأعمال الإسلامية كالتي ذكرتم إلى العمال من الكفرة ؛ لأنهم لا يؤمنون عليها ، ولا يوثق بنصحهم ؛ لقول

(8/431)

الله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وللآيتين السابقتين .
وقد صدر من هيئة كبار العلماء في المملكة العربية السعودية قرار بمنع إسناد تعمير المساجد إلى غير المسلمين ؛ لما ذكرنا من الأدلة والعلة .
__________
(1) سورة الممتحنة الآية 4

(8/432)

الثالث : ما حكم طلب المساعدة من الكفار وقبولها ؟
الجواب : هذا فيه تفصيل ؛ فإن كان طلبها منهم وقبولها لا يخشى منه ضرر في الدين على من طلبها أو قبلها فلا حرج في ذلك ، وإن كان في ذلك خطر لم يجز له طلبها ولا قبولها ؛ عملا بالأدلة الشرعية الدالة على وجوب الحذر مما حرم الله ، والبعد عن مساخط الله ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قبل بعض الهدايا من المشركين ولم يقبلها من آخرين ، والحكمة في ذلك : هو ما ذكرنا ، كما نص على ذلك أهل العلم .
والله ولي التوفيق . وصلى الله على نبينا محمد ، وعلى آله وصحبه .

(8/432)


إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان - فتاوى ابن باز

إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان

(8/432)

سماحة الوالد الشيخ العلامة \ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
متعكم الله بالصحة والعافية ، وزادكم إيمانا وتقوى ، أما بعد :
س : فنحن مجموعة من الدعاة وطلبة العلم الشرعي بالسودان بحمد الله من الله تعالى علينا بعقيدة ومنهج السلف الصالح في توحيد العبادة والأسماء والصفات وغير ذلك ، وهدفنا هو طلب العلم الشرعي ونشره بين الناس والدعوة إلى الله تعالى على طريقة السلف في مراكز مختلفة في أنحاء البلاد ، وتعليم الناس أمور دينهم في التوحيد وأركان الإسلام وغير ذلك ، ومحاربة الشرك والبدع ، والدعوة إلى التمسك بالكتاب والسنة على فهم السلف الصالح ، وغرس الفضيلة ومحاربة الرذيلة ، وتربية الناس على مكارم الأخلاق والنأي بهم عن أراذلها . ونتعاون مع كافة من يعمل في حقل الدعوة إلى الله تعالى فيما وافق فيه الحق والصواب ، تعاونا شرعيا ؛ لقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) الآية ، بعيدا عن التكتلات الحزبية والتعصب للرجال أو التنظيمات وعقد الولاء والبراء على ذلك ، وإنما نحب في الله ونبغض في الله ، ونوالي في الله ونعادي في الله على منهج السلف الصالح ، ونعمل على إنشاء المراكز التعليمية
__________
(1) سورة المائدة الآية 2

(8/433)

وبناء المساجد والمعاهد الشرعية ودور تحفيظ القرآن والمكتبات العامة ونشر الكتب والرسائل العلمية النافعة ، والأشرطة العلمية المفيدة ، والحجاب الشرعي ، وربط الأمة بالعلماء الربانيين .
ولهذا أنشأنا هيئة سلفية علمية تضم مجموعة من خريجي الجامعات الإسلامية بالمملكة العربية السعودية ، وممن تتلمذوا على كبار مشايخ الدعوة السلفية في العالم الإسلامي تحت اسم جمعية الكتاب والسنة الخيرية التي مقرها الخرطوم ، فهل هنالك محذور شرعي في العمل على تحقيق هذه الأهداف المذكورة من خلال الجمعية آنفة الذكر دون الالتزام بتنظيم جماعة معينة بالسودان ؛ لما لدينا عليها من ملاحظات هامة مع الاحتفاظ بأخوة الإسلام والتعاون معهم على الحق ؟ أفتونا مأجورين .
الجواب : بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وآله وصحبه ، أما بعد :
فهذا المنهج الذي ذكرتم أعلاه في الدعوة إلى الله تعالى ، وتوجيه الناس إلى الخير على هدي الكتاب والسنة وطريق سلف الأمة منهج صالح نوصيكم بالتزامه والاستقامة عليه ، والتعاون مع إخوانكم الدعاة إلى الله في السودان وغيرها فيما يوافق الكتاب والسنة ، وما درج عليه سلف الأمة في بيان توحيد الله وأدلته والتحذير من الشرك ووسائله ، والتحذير من البدع وأنواع المعاصي بالأدلة الشرعية والأسلوب الحسن ؛ عملا بقوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية ، وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2)
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(8/434)

الآية ، وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) ، خرجه مسلم في صحيحه ، « وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود : ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) ، متفق على صحته . والآيات والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يمنحكم التوفيق والإعانة على كل خير ، وأن يجعلنا وإياكم من الهداة المهتدين ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .
تم ولله الحمد الجزء الثامن من مجموع ( فتاوى
ومقالات متنوعة ) لسماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله ، ويليه - إن شاء الله
الجزء التاسع وهو أيضا في التوحيد وما يلحق به
__________
(1) سورة النحل الآية 125
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(8/435)


نصيحة مهمة إلى عامة الأمة - فتاوى ابن باز

بسم الله الرحمن الرحيم
نصيحة مهمة إلى عامة الأمة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل الاستقامة , وأعاذنا وإياهم من أسباب الخزي والندامة , آمين .
سلام عليكم ورحمة الله وبركاته
أما بعد : فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) إذا علم هذا فالذي أوصيكم به ونفسي : تقوى الله سبحانه , فإنها جماع الخير , وأساس السعادة , والزاد النافع في الدنيا والآخرة . قال الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (4) وقال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) وقال تعالى :
__________
(1) نشرت في جريدة أم القرى يوم الجمعة 8\10\1372هـ .
(2) سورة الذاريات الآية 55
(3) رواه مسلم في كتاب الإيمان حديث رقم 82 .
(4) سورة البقرة الآية 197
(5) سورة الحج الآية 1
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19

(9/5)

{ إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (1) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال تعالى : { إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4)
ففي هذه الآيات الكريمات الأمر بالتقوى , والتحريض على التخلق بها , وبيان ما وعد الله به أهلها من تيسير الأمور , وتفريج الكروب , وغفران السيئات , والفوز بنعيم الجنات , فحقيق بالعبد الناصح لنفسه أن يلزم التقوى , ويدعو إليها , ويحذر الناس من تركها .
و حقيقة التقوى أداء ما أوجبه الله على العبد من الطاعة , واجتناب ما حرم عليه من المعصية .
و أصلها وأساسها شهادة أن لا إله إلا الله وأن محمدا رسول الله , وليس المراد مجرد لفظ الشهادة وإنما المراد معناها علما وعملا , فيخلص العبد عباداته لله وحده مؤمنا بأن الله ربه ومعبوده الحق لا إله غيره ولا رب سواه , ويتبرأ من عبادة غير الله ويكفر بها , ويعتقد بطلانها ويؤمن بأن محمد بن عبد الله بن عبد المطلب الهاشمي صلى الله عليه وسلم هو عبد الله ورسوله حقا أرسله الله إلى جميع الثقلين , فمن أطاعه دخل الجنة , ومن عصاه دخل النار , ويؤمن بأنه عبد لا يعبد , ورسول لا يكذب بل يطلع ويتبع , ويقدم محبة الله ورسوله على ما سواهما ,
__________
(1) سورة القلم الآية 34
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 29

(9/6)

ويحب المرء المسلم لا يحبه إلا لله , ويكره الشرك كما يكره أن يقذف في النار , وبذلك يجد حلاوة الإيمان كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » (1) وقال صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » (2) .
وهذا يوجب على المسلم أن يتمسك بشريعة الرسول صلى الله عليه وسلم ويقدم طاعته على هوى نفسه , وعلى طاعة كل أحد , ومتى آثر هوى نفسه على طاعة الله ورسوله كان ذلك ضعفا في إيمانه , ونقصا في شهادته أن لا إله إلا الله , وأن محمدا رسول الله . وفي قول الرب سبحانه : { إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3) تذكير بالآخرة وتحريض على الاستعداد لها , وتحذير من أهوالها وشدائدها .
وفي قوله تعالى : { اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (4) الأمر بلزوم التقوى , والمحاسبة للنفس على ما قدمت لآخرتها فإن كان خيرا فالواجب حمد الله عليه وسؤاله الثبات والاستقامة ,
__________
(1) رواه البخاري في كتاب الإيمان، باب حلاوة الإيمان حديث رقم 15 ، ورواه مسلم في كتاب الإيمان حديث رقم 60 واللفظ له .
(2) رواه البخاري في كتاب الإيمان باب حب الرسول صلى الله عليه وسلم رقم 14 ورواه مسلم في كتاب الإيمان حديث رقم63 واللفظ له.
(3) سورة الحج الآية 1
(4) سورة الحشر الآية 18

(9/7)

إن كان شرا فالواجب التوبة منه والندم على التفريط , واستقبال باقي العمر بعمل صالح . قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
وفي قوله تعالى : { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (2) التحذير من نسيان أمر الله ونهيه والإعراض عما جاء به الرسول من الهدى , والدلالة على أن من أعرض عن أمر الله , ونسي حقه أنساه الله مصالح نفسه , وهي أسباب نجاتها وخلاصها من عذاب الله حتى تكون أمواله وجاهه وطول حياته من أعظم الأسباب في شدة عذابه وخسرانه . فنسأل الله العافية والسلامة من كل ما يسخطه .
و من أعظم التقوى التفقه في الدين , وتدبر القرآن الكريم , والامتثال لأوامره , والانتهاء عن نواهيه , والوقوف عند حدوده , والسؤال عن كل ما أشكل من ذلك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6) وقال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (7) وقال النبي صلى الله عليه وسلم :
__________
(1) سورة طه الآية 82
(2) سورة الحشر الآية 19
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) سورة ص الآية 29
(6) سورة محمد الآية 24
(7) سورة النحل الآية 43

(9/8)

« من يرد الله به خيرا يفقهه في الدين » (1) فتدبروا رحمكم الله كتاب ربكم وأكثروا من تلاوته وسماعه , وأعمروا به المجالس وعالجوا به أمراض القلوب ليحصل لكم الشفاء من جميع أنواع البلاء .
و من أهم التقوى إقامة الصلوات الخمس ; بل ذلك هو عمود الدين , وميزان الأعمال , والفارق بين المسلم والكافر وقد جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « بين العبد وبين الكفر ترك الصلاة » (2) وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) .
ومن أهم واجباتها في حق الرجال أداؤها في الجماعة في المساجد . بل ذلك من أعظم شعائر الإسلام الظاهرة التي لا يجوز الإخلال بها , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (4) وصح عنه صلى الله عليه وسلم أيضا « أن رجلا أعمى قال له يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال صلى الله عليه وسلم:
__________
(1) رواه البخاري في كتاب العلم حديث رقم 69 ومسلم في الزكاة 1719 و 1721 واللفظ متفق عليه .
(2) رواه مسلم في كتاب الإيمان حديث رقم 116 وأحمد في كتاب باقي مسند المكثرين حديث 14451 والترمذي في كتاب الإيمان 2544 واللفظ له.
(3) رواه الترمذي في كتاب الإيمان حديث 2540 والنسائي في كتاب الصلاة 459، وابن ماجه في كتاب إقامة الصلاة والسنة فيها 1069 .
(4) رواه البخاري في كتاب الأذان حديث رقم 608 وكتاب الخصومات حديث رقم 2242، ورواه مسلم في كتاب المساجد ومواضع الصلاة حديث 1041 واللفظ له .

(9/9)

هل تسمع النداء بالصلاة؟ قال: نعم، قال: "فأجب » (1) (2) ، وفي رواية: " لا أجد لك رخصة" (3) وقال صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4)
وقال ابن مسعود ( لقد رأيتنا وما يتخلف عنها إلا منافق قد علم نفاقه ، أو مريض ) (5) فاتقوا الله عباد الله , وحافظوا على الصلوات في المساجد , واحذروا ما يصدكم عن ذلك , ويلهيكم عن ذكر الله من مجالس اللهو , والقيل والقال , وسماع الأغاني , وأشباه ذلك مما يصد عن الحق .
وكثير من الناس يظن أن المقصود من الأمر بالصلاة في المساجد أداء الصلاة في جماعة فقط , فإذا وجد عنده في بيته رجل أو أكثر قال: نحن جماعة فلا بأس أن نصلي في البيت , وهذا خطأ وقول على الله بلا علم.
والله أوجب الصلاة في المساجد لحكم كثيرة , منها : اجتماع المسلمين في بيت الله على هذه العبادة العظيمة خاضعين ذليلين بين يدي الله سبحانه يرجون رحمته ويخافون عقابه , ومنها التعارف والتعاون على البر والتقوى , فإذا رأى المسلم إخوانه يؤدون الصلاة في المسجد اقتدى بهم في ذلك ; الأمير والشريف والغني والفقير وغيرهم في هذا سواء فيحصل لهم بذلك الاجتماع على الحق , والتعارف , ومشاهدة الغني لحال الفقير , والأمير لرعيته , ومنها أن ذلك مخالفة لأهل النفاق , وإرغاما للشيطان ; لأن الشيطان يكره ظهور شرائع الإسلام , والمنافق
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) رواه مسلم في كتاب المساجد ومواضع الصلاة حديث رقم 1044 ، ورواه النسائي في كتاب الإقامة حديث رقم 841 .
(3) رواه ابن ماجه في كتاب المساجد والجماعات حديث 784.
(4) رواه ابن ماجه في كتاب المساجد والجماعات حديث 785 .
(5) رواه مسلم في كتاب المساجد ومواضع الصلاة حديث رقم 1045 .

(9/10)

يتثاقل عن الصلاة في المساجد , ولا يأتيها إلا دبارا , فالمحافظ على الصلوات في المساجد قد أطاع ربه , وأطاع رسوله , وخالف هواه , وأرغم شيطانه , وسلم من مشابهة أهل النفاق , والمتخلف عنها بضد ذلك .
نسأل الله السلامة من طاعة النفس والهوى ونوائب الشيطان .
ومن أهم التقوى أداء الزكاة التي أوجبها الله على المسلمين في أموالهم شكرا له سبحانه على إنعامه , ومواساة لإخوانهم المحاويج , وهو سبحانه أعطى الكثير , ولم يطلب إلا القليل .
ثم هذا المطلوب منفعته لصاحبه , فالله يأجره عليه , ويخلفه عليه , وهو سبحانه غني عن طاعة العباد قال تعالى : { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } (1) وقد قال الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال صلى الله عليه وسلم : « ما نقص مال عبد من صدقة » (3) فأنت أيها المسلم الخائف من ربه المصدق بخبره إياك أن تظن أن الزكاة تنقص مالك بل هي تزيده وتنميه وتكون سببا للبركة , وربح التجارة , ومع ذلك تؤجر عليها أجرا جزيلا فبادر إلى أداء ما أوجب الله عليك وأحسن ظنك بربك , وأبشر بالخلف والأجر الجزيل , ولا ريب أن منع الزكاة من أعظم الأسباب لحلول العقوبات , ومرض القلوب , ونزع البركات , وحبس الغيث من السماء , وقد توعد الله من بخل بالزكاة بالعذاب الأليم
__________
(1) سورة فصلت الآية 46
(2) سورة سبأ الآية 39
(3) رواه الترمذي في كتاب الزهد حديث رقم 2247 ، ورواه الإمام أحمد في كتاب مسند الشاميين حديث رقم 17339 .

(9/11)

كما قال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2)
وكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة , وقد جاءت الأحاديث الكثيرة الصحيحة عن النبي صلى الله عليه وسلم تدل على أن أهل الأموال الذين لا يؤدون زكاتها يعذبون بها يوم القيامة في يوم كان مقداره خمسين ألف سنة , فاحذروا رحمكم الله البخل بما أوجب الله عليكم , وسارعوا إلى إخراج الزكاة من أموالكم كلما حال حولها سواء كانت ذهبا أو فضة أو عروض تجارة وهي السلع المعدة للبيع سواء كانت أراضي أو بيوتا أو دكاكين أو نخيلا , أو أقمشة , أو سيارات أو أخشابا , أو حبوبا , أو غير ذلك , فقد جاء الحديث عن سمرة بن جندب قال : « أمرنا رسول الله أن نخرج الصدقة من الذي نعده للبيع » (3) .
و صفة إخراج زكاة العروض أن تقوم عند تمام الحول ثم يخرج ربع عشر قيمتها قلت أو كثرت إذا بلغت النصاب . ومن أموال الزكاة الإبل , والبقر , والغنم . ومن أموال الزكاة أيضا التمر , والعنب , والحنطة , والشعير , فالواجب على المسلم أن يهتم بأمر الزكاة , ويسأل عن كل ما أشكل عليه حتى يؤدي ما أوجب الله عليه على بصيرة , ويسلم من إثم التفريط والبخل الذميم الوخيم .
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه أبو داود في كتاب الزكاة حديث رقم 1335 .

(9/12)

ومما قد يخفى ويحصل فيه التفريط أن بعض الناس قد يكون عنده عنب كثير يبلغ النصاب فلا يزكيه جهلا منه وتفريطا , وبعض الناس يكون عنده زرع مبكر فلا يزكيه , والزكاة فيه واجبة إذا بلغ نصابا بنفسه أو بضمه إلى الزرع الذي قد زرع معه في سنته . والمقصود نصيحتكم وتنبيهكم على ما يجب محبة لكم وخوفا عليكم وبراءة للذمة , وحذرا من إثم السكوت .
والله المسؤول أن يوفقنا وإياكم لما يرضيه , وأن يمن علينا جميعا بصلاح القلوب والأعمال , والفقه في الدين , وأن ينصر دينه ويعلي كلمته , وأن يوفق حكومتنا لما فيه الخير والصلاح للعباد في المعاش والمعاد , إنه على كل شيء قدير , والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على نبينا محمد وآله وصحبه .

(9/13)


الوصية بكتاب الله ( القرآن الكريم ) - فتاوى ابن باز

الوصية بكتاب الله ( القرآن الكريم ) (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .أما بعد :
فإن كتاب الله فيه الهدى والنور , وهو حبله المتين وصراطه المستقيم , وهو ذكره الحكيم , من تمسك به نجا ومن حاد عنه هلك . يقول الله عز وجل في هذا الكتاب العظيم : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2) { وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } (3)
هذا كتاب الله يهدي للتي هي أقوم , يعني : للطريقة التي هي أقوم , والمسلك الذي هو أقوم الذي هو خير الطرق وأقومها وأهداها فهو يهدي إليه , يعني : يرشد إليه ويدل عليه , ويدعو إليه , وهو توحيد الله وطاعته , وترك معصيته والوقوف عند حدوده , هذا هو الطريق الأقوم , وهو المسلك الذي به النجاة أنزله الله جل وعلا تبيانا لكل شيء
__________
(1) محاضرة لسماحة الشيخ عبد العزيز في مسجد الأمير متعب بن عبد العزيز بجدة مساء الخميس 13 \8 \1416هـ .
(2) سورة الإسراء الآية 9
(3) سورة الإسراء الآية 10

(9/14)

وهدى ورحمة وبشرى للمسلمين . كما قال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
فهو تبيان لكل شيء , وهدى إلى طريق السعادة ورحمة ويشرى , يقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) هدى لقلوبهم للحق وشفاء لقلوبهم من أمراض الشرك والمعاصي والبدع والانحرافات عن الحق , وشفاء للأبدان من كثير من الأمراض .
وهو بشرى للإنس والجن لكنه سبحانه ذكر المؤمنين لأنهم هم الذين اهتدوا به وانتفعوا به، وإلا فهو شفاء للجميع كما قال جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
ف القرآن شفاء ودواء للقلوب من جميع الأدواء المتنوعة ; أدواء الشرك , والمعاصي , والبدع , والمخالفات , وهو شفاء لأمراض الأبدان أيضا وأمراض المجتمعات . شفاء لأمراض المجتمع , وأمراض البدن لمن صلحت نيته وأراد الله شفاءه , ويقول جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (5)
فهو كتاب يخرج الله به الناس من
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة النحل الآية 89
(4) سورة الإسراء الآية 9
(5) سورة إبراهيم الآية 1

(9/15)

الظلمات ; من ظلمات الشرك , والمعاصي , والبدع , والفرقة والاختلاف إلى نور الحق والهدى والاجتماع على الخير , والتعاون على البر والتقوى , وهذا هو صراط الله المستقيم وهو توحيد الله , وأداء فرائضه , وترك محارمه , والتواصي بحقه والحذر من معاصيه , ومن مخالفة أمره . هذا هو صراط الله المستقيم , وهذا هو النور والهدى , وهذا هو الطريق الأقوم .
وقال سبحانه في سورة الأنبياء : { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } (1) وقال سبحانه في سورة يس : { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (2) { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (3) والمقصود أن الله جل وعلا جعل كتابه ذكرا , وجعله نذارة , وجعله شفاء , وجعله هدى , فالواجب على جميع المكلفين من الجن والإنس أن يهتدوا به , وأن يستقيموا عليه , وأن يحذروا مخالفته . قال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) وقال جل وعلا : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
وسئلت عائشة رضي الله عنها فقيل لها : « يا أم المؤمنين ماذا كان خلق النبي صلى الله عليه وسلم ؟ قالت: كان خلقه القرآن » (7)
__________
(1) سورة الأنبياء الآية 50
(2) سورة يس الآية 69
(3) سورة يس الآية 70
(4) سورة ص الآية 29
(5) سورة الأنعام الآية 155
(6) سورة محمد الآية 24
(7) سنن النسائي قيام الليل وتطوع النهار (1601),سنن أبو داود الصلاة (1342),مسند أحمد بن حنبل (6/91).

(9/16)

قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) المعنى أنه صلى الله عليه وسلم كان يتدبر القرآن , ويكثر من تلاوته , ويعمل بما فيه , فكان خلقه القرآن تلاوة وتدبرا , وعملا بأوامره , وتركا لنواهيه , وترغيبا في طاعة الله ورسوله , ودعوة إلى الخير , ونصيحة لله ولعباده . إلى غير ذلك من وجوه الخير .
وقال تعالى : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (2) فالقرآن هو أحسن القصص , وهو خلق النبي صلى الله عليه وسلم . ونصيحتي لجميع المسلمين رجالا ونساء , جنا وإنسا , عربا وعجما , علماء ومتعلمين , نصيحتي للجميع أن يعتنوا بالقرآن الكريم وأن يكثروا من تلاوته بالتدبر والتعقل بالليل والنهار , ولا سيما في الأوقات المناسبة التي فيها القلوب حاضرة للتدبر والتعقل , والذي لا يحفظه يقرؤه من المصحف , والذي لا يحفظ إلا البعض يقرأ ما تيسر منه . قال تعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (3) وإذا كان يعرف الحروف يتهجى ويقرأ من المصحف حتى يتعلم زيادة , والذي لا يعلم يتعلم من أمه , أو أبيه , أو ولده , أو زوجته إن كانت أعلم منه , والتي لا تعرف يعلمها أبوها , أو أخوها , أو زوجها , أو أختها , أو غيرهم .
وهكذا يتواصى الناس , ويتعاونون . الزوج يعين زوجته , والزوجة تعين زوجها , والأب يعين ولده , والولد يعين أباه , والأخ يعين أخاه , والخال والخالة , وهكذا الكل يتعاونون , ويتواصون بهذا الكتاب العظيم
__________
(1) سورة القلم الآية 4
(2) سورة يوسف الآية 3
(3) سورة المزمل الآية 20

(9/17)

تدبرا , وتعقلا , وعملا , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ولما رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما « أن النبي صلى الله عليه وسلم قال للناس في خطبته يوم عرفة في حجة الوداع : إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (5) هكذا يوصيهم عليه الصلاة والسلام بكتاب الله ويخبرهم أنهم لن يضلوا إذا اعتصموا به .
وفي اللفظ الآخر كتاب الله وسنتي (6) وسنة الرسول صلى الله عليه وسلم من كتاب الله , لأن الله سبحانه يقول : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (7)
فكتاب الله يأمر بطاعة الله وطاعة رسوله . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (8) ويقول جل وعلا : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (9) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (10) فالرسول صلى الله عليه وسلم أوصى بالقرآن فوصيته بالقرآن وصية بالسنة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه مسلم في الحج برقم 2137، ورواه الترمذي في المناقب برقم 3718 .
(6) رواه الحاكم في المستدرك 1\ 93 عن أبي هريرة ، وفي فيض القدير للمناوي 3 \ 3282 ، كنز العمال برقم 876 .
(7) سورة المائدة الآية 92
(8) سورة النور الآية 54
(9) سورة المائدة الآية 92
(10) سورة النساء الآية 80

(9/18)

وهي أقواله وأفعاله وتقريراته كما تقدم .
ويروى عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « تكون فتن فقيل له: يا رسول الله فما المخرج منها؟ قال: كتاب الله فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم » (1) الحديث .
فهو المخرج من جميع الفتن , وهو الدال على سبيل النجاة , وهو المرشد إلى أسباب السعادة والمحذر من أسباب الهلاك , وهو الداعي إلى جمع الكلمة وهو المحذر من الفرقة والاختلاف . قال تعالى : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) ويقول جل وعلا في هذا الكتاب العظيم : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) ويقول سبحانه وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (4) فهو يدعو إلى الاجتماع على الحق , والتواصي بالحق . كما قال سبحانه : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وهذه السورة العظيمة القصيرة قد جمعت الخير كله ما أبقت شيئا من الخير إلا ذكرته ولا شيئا من الشر إلا وحذرت منه .
__________
(1) رواه الترمذي في فضائل القرآن برقم 2831، والدارمي في فضائل القرآن برقم 3197 .
(2) سورة الأنعام الآية 159
(3) سورة آل عمران الآية 105
(4) سورة آل عمران الآية 103
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(9/19)

وهؤلاء المستثنون فيها هم الرابحون ; من الجن والإنس من الذكور والإناث , من العرب والعجم , من التجار والفقراء , من الأمراء وغيرهم , هم الرابحون وهم الناجون من الخسران , وهم الذين اتصفوا بأربع صفات : وهي الإيمان , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
وهؤلاء هم السالمون من الخسران ومن عداهم خاسر على حسب ما فاته من هذه الصفات الأربع . فمن آمن بالله ورسوله وصدق الله في أخباره , وصدق الرسول صلى الله عليه وسلم فيما صح عنه , وآمن بكل ما أخبر الله به ورسوله من أمر الآخرة والجنة والنار والحساب والجزاء وغير ذلك , وآمن بأن الله سبحانه هو المستحق للعبادة وأنه واحد لا شريك له وأن العبادة حقه , وأنه لا تجوز العبادة لغيره وصدق بهذا كما أخبر الله في كتابه العظيم حيث قال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5)
__________
(1) سورة الزمر الآية 2
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة البقرة الآية 163

(9/20)

وقال سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3)
فهذا هو أصل الدين وأساس الملة أن تؤمن بأن الله هو الخالق والرازق وأنه هو المعبود بالحق , وأنه سبحانه له الأسماء الحسنى والصفات العلى لا شبيه له , ولا كفو له , ولا شريك له في العبادة , ولا في الملك والتدبير . كما قال سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (4) قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) { اللَّهُ الصَّمَدُ } (6) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (7) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (8) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (9) وقال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (10) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (11) والآيات في هذا المعنى كثيرة .
والخلاصة أن الواجب على كل مكلف من الجن والإنس أن يخص الله بالعبادة , وأن يؤمن إيمانا قاطعا بأنه الخلاق الرزاق , لا خالق إلا
__________
(1) سورة الزمر الآية 62
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 255
(5) سورة الإخلاص الآية 1
(6) سورة الإخلاص الآية 2
(7) سورة الإخلاص الآية 3
(8) سورة الإخلاص الآية 4
(9) سورة الشورى الآية 11
(10) سورة الحج الآية 62
(11) سورة الجن الآية 18

(9/21)

الله , ولا رب سواه , وأنه سبحانه المستحق للعبادة لا يستحقها أحد سواه , وهو المستحق لأن يعبد بالدعاء , والخوف والرجاء , والصلاة والصوم , والذبح والنذر وغيرها , كل لله وحده لا شريك له . قال تعالى : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود بحق إلا الله كما قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (3) يعني : فاعلم أنه لا معبود بحق إلا الله فهو المستحق أن يعبد. ومن عبد الأصنام , أو أصحاب القبور , أو الأشجار , أو الأحجار , أو الملائكة , أو الأنبياء , فقد أشرك بالله وقد نقض قول لا إله إلا الله وخالفها , وقد خالف قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (4) وخالف قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فصار من جملة المشركين عباد القبور , والأصنام , والأشجار , والأحجار , الذين يستغيثون بأصحاب القبور , ويتبركون بقبورهم , ويدعونهم , أو يطوفون بقبورهم يرجون نفعهم وثوابهم , أو يستغيثون بهم , أو يطلبون منهم الولد أو المدد أو ما أشبه ذلك مما يفعله عباد القبور , وعباد الأصنام أو يستغيثون بالنجوم , أو بالجن , أو بالملائكة أو بالأنبياء أو بغيرهم من المخلوقات كل هذا نقض لقول
__________
(1) سورة الروم الآية 30
(2) سورة البينة الآية 5
(3) سورة محمد الآية 19
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56

(9/22)

لا إله إلا الله , وشرك بالله ينافي التوحيد ويضاده , ومخالف لقول الله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1)
وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ولقوله تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (4) وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقوله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6)
فلا بد من توحيد الله والإخلاص له في صلاتك , وصومك , وسائر عباداتك , وفي ذبحك , ونذرك , وخوفك , ورجائك , لا بد في كل ذلك من ترك الإشراك بالله والحذر منه مع الإيمان بالله ربك وأنه خالقك لا خالق غيره ولا رب سواه مع الإيمان بأسمائه وصفاته , وأنه سبحانه ذو الصفات العلى والأسماء الحسنى لا شبيه له ولا كفو له ولا ند له كما قال سبحانه وتعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (7) وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (8)
__________
(1) سورة البينة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13
(7) سورة الأعراف الآية 180
(8) سورة البقرة الآية 22

(9/23)

والمراد أشباه ونظراء . وقال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5)
وعليه أيضا أن يؤمن بأن كل إنسان مكلف يجب أن يؤمن بأن الله سبحانه هو خالقه , وموجده , وأنه خالق كل شيء ومالكه وأنه هو المستحق أن يعبده , وأنه هو الإله الحق , وهو المعبود بالحق , ولا يكون المرء مؤمنا إيمانا كاملا إلا إذا اعتقد أنه سبحانه له الأسماء الحسنى والصفات العلى , وأن أسماءه كلها حسنى وصفاته كلها على وأنه لا شبيه له , ولا مثل له , ولا كفو له كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) { اللَّهُ الصَّمَدُ } (7) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (8) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (9) قال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (10) يعني لا سمي له , ولا كفو له , ولا شريك له . وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (11) والمعنى لا تجعلوا له أشباها ونظراء تدعونهم معه .
وقال سبحانه وتعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (12) فهو يسمع أقوال عباده ويسمع دعاءهم ويراهم ومع ذلك لا شبيه له في ذاته , ولا في أسمائه ولا في سمعه وبصره , ولا في جميع صفاته فهو الكامل في كل شيء وخلقه لهم النقص , أما الكمال فهو له سبحانه وتعالى في كل الأمور .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الإخلاص الآية 1
(7) سورة الإخلاص الآية 2
(8) سورة الإخلاص الآية 3
(9) سورة الإخلاص الآية 4
(10) سورة مريم الآية 65
(11) سورة البقرة الآية 22
(12) سورة الشورى الآية 11

(9/24)

فعليك بتدبر القرآن حتى تعرف هذا المعنى , تدبر القرآن من أوله إلى آخره من الفاتحة وهي أعظم سورة في القرآن وأفضل سورة فيه إلى آخر ما في المصحف { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين.
تدبر القرآن واقرأه بتدبر وتعقل , ورغبة في العمل والفائدة , لا تقرأه بقلب غافل , اقرأه بقلب حاضر بتفهم وبتعقل , واسأل عما أشكل عليك , اسأل أهل العلم عما أشكل عليك مع أن أكثره بحمد الله واضح للعامة والخاصة ممن يعرف اللغة العربية مثل قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (5) وقوله تعالى : { كُتِبَ عَلَيْكُمُ الصِّيَامُ } (6) وقوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (7) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (8) وقوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (9) فكله آيات واضحات بين الله سبحانه وتعالى فيها ما حرم على عباده وما أحل لهم وما أمرهم به , وما نهاهم عنه .
__________
(1) سورة الإخلاص الآية 1
(2) سورة البقرة الآية 238
(3) سورة النور الآية 56
(4) سورة النساء الآية 80
(5) سورة البقرة الآية 43
(6) سورة البقرة الآية 183
(7) سورة آل عمران الآية 97
(8) سورة المائدة الآية 90
(9) سورة البقرة الآية 275

(9/25)

وهكذا حرم الله الظلم فقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) فعليك يا عبد الله أن لا تظلم الناس , لا في أنفسهم ولا في أعراضهم ولا في أموالهم .
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19

(9/26)

احذر الظلم فعاقبته وخيمة , يقول النبي صلى الله عليه وسلم : « كل المسلم على المسلم حرام دمه وماله » (1) فاحذر لا تعتد على الفقير أو تخونه أو تخون غير الفقير , اتق الظلم في المعاملات وفي كل شيء , لا تظلم عمالا إذا كنت صاحب شركة , أو عندك عمال في بيتك أعطهم حقوقهم , وأوف لهم بالشروط , فشروطهم أعطهم إياها سواء كنت مدير شركة , أو صاحب عمال في بيتك , أو في مزرعتك فاتق الله فيهم لا تستضعفهم فتخونهم , وهكذا في جميع شئونك لا تكن خائنا ولا غشاشا في بيعك وشرائك , يقول النبي صلى الله عليه وسلم : « من غشنا فليس منا » (2) ويقول الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (3) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) ويقول جل وعلا :
__________
(1) رواه مسلم في البر والصلة والآداب برقم 4650 واللفظ له ورواه الترمذي في البر والصلة برقم 1850 .
(2) رواه مسلم في الإيمان برقم 146 ، ورواه ابن ماجه في التجارات برقم 2216 ، وأحمد في مسند المكثرين برقم 4867 و 9027 .
(3) سورة النساء الآية 58
(4) سورة المؤمنون الآية 8

(9/26)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) فإذا كنت وكيلا لإنسان في مزرعة أو شركة أو غير ذلك فلا تخنه , انصح وأد الواجب ولا تأخذ من حقه شيئا إلا بإذنه , وهكذا في جميع الأشياء كالوكيل في البيع أو الشراء يجب عليه أن ينصح في ذلك , في الإجارة انصح ولا تخن في أي شيء , في بيع ثمار النخل , في أي شيء انصح . قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (2)
وإذا كان عليك دين فاتق الله في أداء الدين لا تقل إنني لا أستطيع وأنت تكذب , اتق الله وأد الدين لمستحقه فأنت مأمور بذلك مأمور أن تؤدي الحقوق وأن توفي بالعقود يقول الله جل وعلا : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (5) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (6) زكاة نفوسهم وزكاة أموالهم { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (7) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (8) أي يحفظون الفروج من الزنا , واللواط وسائر المعاصي { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (9) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (10) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (11) يرعون
__________
(1) سورة الأنفال الآية 27
(2) سورة المؤمنون الآية 8
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 3
(6) سورة المؤمنون الآية 4
(7) سورة المؤمنون الآية 5
(8) سورة المؤمنون الآية 6
(9) سورة المؤمنون الآية 6
(10) سورة المؤمنون الآية 7
(11) سورة المؤمنون الآية 8

(9/27)

الأمانات والعهود حتى يؤدوها كما شرع الله .
وهكذا الكلام السري هو من الأمانات , فلا تتكلم به ولا تفش السر , ومن قال: افعل كذا وكذا ولا تخبر به أحدا , فإن ذلك يكون سرا بينك وبينه فلا تخنه ولا تخن أمانة السر التي ليس فيها ضرر على أحد , ومن أوصاك على عياله , أو أوصاك على مزرعته فأد الحق , وراقب الله في ذلك فإن الله سبحانه رقيب عليك , وإذا اقترضت من إنسان حاجات فأد حقه إليه ولا تخنه في ذلك , واتق الله وأعطه جميع الحاجات التي أخذتها منه , أو ثمنها إن كنت أخذتها بالشراء , ولا تجحد ما عندك له إذا كان قد نسيه , بل أعطه إياه وقل إن هذا لك عندي ثمن كذا وثمن كذا .
قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (2) فالصلاة أعظم الواجبات وأهم الفرائض بعد التوحيد , وهي عمود الإسلام وهي أعظم ركن وأعظم فريضة بعد الشهادتين , فاتق الله فيها وحافظ عليها في الجماعة لقول الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ } (3) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (4) ولقوله سبحانه : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ولقوله سبحانه :
__________
(1) سورة المؤمنون الآية 8
(2) سورة المؤمنون الآية 9
(3) سورة البقرة الآية 238
(4) سورة البقرة الآية 43
(5) سورة العنكبوت الآية 45

(9/28)

{ وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (1) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (2) ولقوله سبحانه عن المنافقين : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (3)
فلا ترض لنفسك بمشابهتهم ولا تكن مثلهم متثاقلا عن الصلوات كأنك تجر إليها جرا , لكن كن نشيطا قويا مسارعا إليها في صلاة الفجر وغيرها , فلا تقدم النوم على صلاة الفجر ولا على غيرها بل كن صابرا مسارعا ومراقبا الله في جميع الأوقات , وهكذا زوجتك , وهكذا أولادك كن قويا في هذا الأمر مع الزوجة , ومع الأولاد ومع الخدم , وأنت أولهم , كن مسارعا وكن قدوة في الخير إذا سمعت النداء فبادر إلى الصلاة في الفجر , والظهر , والعصر , والمغرب , والعشاء , كما أمرك الله سبحانه بذلك ورسوله يقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (4) والصلاة الوسطى هي صلاة العصر خصها الله بالذكر لعظم شأنها , ويقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (5) وإقامتها : أداؤها كما أمر الله .
وإيتاء الزكاة : هو أداؤها لمستحقيها كما أمر الله , فالأموال التي عندك أد زكاتها كما أوجب الله , لا تبخل , وجاهد نفسك في إخراج الزكاة حتى تؤديها إلى أهلها , من هذا المال الذي عندك من نقود
__________
(1) سورة المعارج الآية 34
(2) سورة المعارج الآية 35
(3) سورة النساء الآية 142
(4) سورة البقرة الآية 238
(5) سورة البقرة الآية 43

(9/29)

أو غنم , أو إبل , أو بقر , أو غير ذلك من أموال الزكاة , وعروض التجارة كالملابس , والأواني , والسيارات إلى غير ذلك مما يعد للبيع , فعليك أن تؤدي عن كل مال زكوي كلما حال عليه الحول في المائة من الدراهم والدنانير وغيرها من العمل اثنان ونصف وهما ربع العشر , وفي الألف خمسة وعشرون , وفي مائة ألف ألفان وخمسمائة , وهكذا في غنمك إذا كانت سائمة ترعى جميع الحول أو أكثره في الأربعين إلى مائة وعشرين واحدة وهي جذع من الضان أو ثني من المعز , وفي المائة إحدى وعشرين إلى مائتين اثنتان , وفي المائتين وواحدة ثلاث شياه ثم تستقر الفريضة في كل مائة شاة ; ففي أربعمائة من الغنم أربع شياه , وفي الخمسمائه خمس شياه وهكذا .
وأما زكاة الإبل فقد فصلها النبي صلى الله عليه وسلم فجعل في الخمس من الإبل التي ترعى جميع الحول أو غالبه شاة واحدة , وفي العشر شاتان , وفي خمس عشرة من الإبل ثلاث شياه , وفي العشرين أربع شياه إلى خمس وعشرين , فإذا بلغت خمسا وعشرين ففيها بنت مخاض- أنثى قد تم لها سنة- فإن لم توجد لدى صاحب المال أجزأ عنها ابن لبون- ذكر قد تم له سنتان- إلى خمس وثلاثين , فإذا بلغت ستا وثلاثين ففيها بنت لبون- أنثى قد تم لها سنتان- إلى خمس وأربعين , فإذا بلغت ستا وأربعين ففيها حقة- قد تم لها ثلاث سنين- إلى ستين , فإذا بلغت واحدة وستين ففيها جذعة- قد تم لها أربع سنين- إلى خمس وسبعين , فإذا بلغت ستا وسبعين ففيها بنتا لبون إلى إحدى وتسعين , فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الجمل إلى مائة وعشرين , فإذا

(9/30)

زادت على مائة وعشرين ففي كل أربعين بنت لبون وفي كل خمسين حقة .
وهكذا في البقر إذا كانت سائمة ترعى جميع الحول أو أغلبه ففي كل ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة , وفي الأربعين مسنة قد تم لها سنتان , وفي الستين تبيعان أو تبيعتان , وفي السبعين تبيع ومسنة , وفي الثمانين مسنتان , وفي التسعين ثلاثة أتباع أو ثلاث تبيعات , وفي المائة تبيعان أو تبيعتان ومسنة , وفي المائة والعشرين ثلاث مسنات أو أربعة أتباع , ثم تستقر الفريضة ففي كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة .
أما الحبوب والثمار التي تكال وتدخر ففيها نصف العشر إذا كانت تسقى بمؤونة كالسواني والمكائن , أما إذا كانت تسقى بالمطر أو الأنهار ونحو ذلك ففيها العشر إذا بلغت خمسة أوسق لقول النبي صلى الله عليه وسلم : « فيما سقت السماء والعيون العشر، وفيما سقي بالنضج نصف العشر » (1) أخرجه البخاري في الصحيح . وقوله صلى الله عليه وسلم : « ليس فيما دون خمسة أوساق من تمر ولا حب صدقة » (2) متفق على صحته .
__________
(1) رواه البخاري في الزكاة برقم 1388 ، ومسلم في الزكاة برقم 1630 ، والترمذي في الزكاة برقم 578 واللفظ له .
(2) رواه البخاري في الزكاة برقم 1366 ، ومسلم في الزكاة برقم 1627 واللفظ له .

(9/31)

أما صيام رمضان فهو الركن الرابع من أركان الإسلام يجب أن تتقي الله فيه , فإذا جاء رمضان عليك أن تصوم مع الناس كما أمر الله , وتحفط صومك عن اللغو وعن الغيبة والنميمة وسائر المعاصي ولا تجرح صومك بشيء منها , بل الواجب أن تصون صيامك عن كل المعاصي لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » (1) أخرجه البخاري في صحيحه .
وعليك ب الكسب الحلال , تحر الحلال من مكسب طيب واحذر الحرام , وصم صوما صحيحا , فإذا صمت فلتصم جوارحك عن كل ما حرم الله , هكذا الصوم الكامل أن يصوم المرء عن الطعام والشراب وأن يصوم عن كل ما حرم الله , وهكذا في حجك , لا ترفث ولا تفسق , فإذا حججت فصن حجك عن جميع المعاصي , احذر ذلك في جميع الأحوال لقول النبي صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) متفق على صحته . وقوله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) متفق على صحته .
__________
(1) رواه البخاري في الصوم برقم 5579 واللفظ له ، والترمذي في الصوم برقم 641 ، وأحمد في باقي مسند المكثرين برقم 9463 .
(2) رواه البخاري في الحج برقم 1424 واللفظ له ، ورواه مسلم في الحج برقم 2404 ، وأحمد في باقي مسند المكثرين برقم 7077 .
(3) رواه البخاري في الحج برقم 1650 ، ومسلم في الحج برقم 2403 واللفظ متفق عليه .

(9/32)

و الحج المبرور هو الذي ليس فيه رفث ولا فسوق .
وهكذا يجب عليك في جميع المعاملات الحذر من الغش والخيانة والكذب فقد « مر النبي صلى الله عليه وسلم على رجل عنده صبرة من طعام في السوق فكأنه أحس بشيء فيها فأدخل يده فيها فنالت أصابعه بللا، فقال: ما هذا يا صاحب الطعام؟ قال: أصابته السماء يا رسول الله، فقال: أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني » (1) أخرجه مسلم في صحيحه .
والمقصود أن كتاب الله فيه الهدى والنور , وفيه الدعوة إلى كل خير , وفيه التحذير من كل شر , وهكذا سنة رسول الله صلى الله عليه وسلم فيها الدعوة إلى كل خير والتحذير من كل شر .
__________
(1) رواه مسلم في الإيمان برقم 147 .

(9/33)

فوصيتي لنفسي ولجميع إخواني المسلمين هي تقوى الله سبحانه في جميع الأحوال , وتقوى الله : هي طاعته سبحانه بفعل الأوامر وترك النواهي مع الإخلاص له جل وعلا في ذلك والوقوف عند حدوده , ومن تقوى الله سبحانه العناية بالقرآن وتدبر معانيه والإكثار من تلاوته حفظا أو نظرا مع التدبر والتعقل والعمل قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1)
فهو لم ينزل لجعله في الدواليب ولا لمجرد القراءة , أو الحفظ وإنما نزل ليقرأ ,
__________
(1) سورة ص الآية 29

(9/33)

ويتدبر , ويعمل به قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2)
وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (3) ويقول صلى الله عليه وسلم أيضا : « إني تارك فيكم ثقلين: أولهما: كتاب الله فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به ثم قال: وأهل بيتي أذكركم الله في أهل بيتي » (4) يعني بهم زوجاته وقراباته من بني هاشم , يذكر الناس بالله في أهل بيته بأن يرفقوا بهم , وأن يحسنوا إليهم , ويكفوا الأذى عنهم , ويوصوهم بالحق , ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام , وصح « عن عبد الله بن أبي أوفى رضي الله عنه أنه سئل عما أوصى رسول الله صلى الله عليه وسلم فقال : أوصى بكتاب الله » (5) , يعني أوصى بالقرآن , فالقرآن وصية الله ووصية رسوله عليه الصلاة والسلام فالله جل وعلا أوصانا بهذا الكتاب فقال : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (6)
فهذه وصيته وأمره سبحانه باتباع كتابه والتمسك به . وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (7) الآية
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنعام الآية 155
(3) رواه مسلم في الحج برقم 2137 ، ورواه الترمذي في المناقب برقم 3718 .
(4) رواه مسلم في فضائل الصحابة برقم 4425 ، ورواه أحمد في مسند الكوفيين برقم 18464 .
(5) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(6) سورة الأنعام الآية 155
(7) سورة الزمر الآية 23

(9/34)

فهذا كتاب الله هو أحسن الحديث , وهو أحسن القصص كما قال سبحانه في سورة يوسف : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (1)
فهو أحسن القصص , قص الله علينا فيه أخبار الماضين من أخبار آدم , وأخبار نوح , وهود , وصالح , وغيرهم من الرسل المذكورين في القرآن , وقص علينا أخبار أممهم وما جرى لهم من العقوبات , وما جرى للمتقين من النصر والتأييد والعاقبة الحميدة وليس هناك قصص أحسن منه , كما قص علينا صفات أهل الجنة والنار وأنواع النعيم والعذاب وأخبار يوم القيامة والجزاء والحساب إلى غير ذلك من الأخبار العظيمة .
فالوصية أيها الإخوة : رجالا ونساء , جنا وإنسا هي العناية بكتاب الله والإكثار من تلاوته وتدبره والعمل بما فيه , وبسنة الرسول لأنها داخلة في ذلك , ف سنة الرسول صلى الله عليه وسلم داخلة في الوصية بكتاب الله ; لأن الله سبحانه أوحى إليه القرآن والسنة قال جل وعلا : { وَالنَّجْمِ إِذَا هَوَى } (2) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (3) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (4) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (6)
__________
(1) سورة يوسف الآية 3
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4
(6) سورة النساء الآية 59

(9/35)

وقال صلى الله عليه وسلم : « ألا إني أوتيت القرآن ومثله معه » (1) فالوصية بالقرآن وصية بالسنة فالواجب على جميع المسلمين هو العمل بالكتاب والسنة وتحكيمهما في كل شيء .
و سنة رسول الله صلى الله عليه وسلم هي : أحاديثه الصحيحة , والاستفادة منها وحفظ ما تيسر منها أيضا والسؤال عما أشكل منها لأن الله أوصى بها قال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (2) وقال جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } (3) يعني عن أمر النبي صلى الله عليه وسلم { أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) نسأل الله العافية .
الوصية لنفسي ولكم ولجميع المسلمين ولجميع من بلغه هذا الكلام , الوصية هي تقوى الله , والعناية بكتاب الله الكريم والتواصي بذلك قولا وعملا ومذاكرة , ومن ضيع ذلك فهو خاسر .
قال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) فهؤلاء هم أهل السعادة وهم أهل الربح الذين آمنوا بالله وبرسوله
__________
(1) رواه أحمد في مسند الشاميين برقم 16546 واللفظ له ، ورواه أبو داود في كتاب السنة برقم 3988 .
(2) سورة المائدة الآية 92
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(9/36)

ووحدوه , وأخلصوا لله العبادة وأدوا فرائضه , وتركوا محارمه , وتواصوا بالحق : أي تناصحوا فيما بينهم , وأمروا بالمعروف ونهوا عن المنكر , ثم مع ذلك صبروا ولم يجزعوا حتى لحقوا بربهم , وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1)
هذا هو شأنهم , وهذا شأن المؤمنين , وقد وعدهم الله بالرحمة فقال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (2) وهذا جزاؤهم في الدنيا بالتوفيق والهداية والتسديد وفي الآخرة بدخول الجنة , والنجاة من النار , وهم المذكورون في قوله تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ويقول سبحانه في هذا المعنى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) البر والتقوى هو أداء فرائض الله وترك محارمه , ثم يقول سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (7)
ويقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الدين النصيحة قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (8) رواه مسلم في الصحيح ,
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2
(7) سورة المائدة الآية 2
(8) رواه مسلم في الإيمان برقم 82 واللفظ له ، والنسائي في البيعة برقم 4126 .

(9/37)

ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (1) . ويقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعي له سائر الجسد بالسهر والحمى » (2) هكذا كان أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان متعاونين على البر والتقوى متناصحين , متواصين بالحق والصبر عليه , دعاة للخير محذرين من الشر صبر في جميع الأحوال وعليكم أن تكونوا كذلك مع أهلكم , ومع أولادكم , ومع جيرانكم , ومع جلسائكم , ومع جميع المسلمين أينما كانوا في الباخرة , وفي الطائرة , وفي السيارة , في البر , وفي البحر وفي أي مكان , فعليكم أيها الإخوة أن تكونوا متواصين بالحق متناصحين متعاونين على البر والتقوى , دعاة للخير , محذرين من الشر , معتنين بكتاب الله تلاوة وتدبرا وتعقلا وعملا .
والله المسئول بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم للفقه في دينه , والثبات عليه , وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , وأن يوفقنا للعناية بكتابه , وسنة رسوله صلى الله عليه وسلم , والاهتداء بها والعمل بما فيها , وأن يكون كتاب الله سبحانه خلقا لنا كما كان خلقا لرسولنا الكريم صلى الله عليه وسلم , وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن , ومن نزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يجعلنا وإياكم من أنصار دينه والدعاة إليه على بصيرة إنه سميع قريب وصلى الله وسلم على عبده ونبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين ولا حول ولا قوة إلا بالله .
__________
(1) رواه البخاري في المظالم والغصب برقم 2266 ، ومسلم في البر والصلة والآداب برقم 4684 واللفظ متفق عليه .
(2) رواه مسلم في البر والصلة والآداب برقم 4685 ، وأحمد في مسند الكوفيين برقم 17648 و 17654 .

(9/38)

الإجابة عن أسئلة متفرقة بعد المحاضرة (1)
س 1 : استقمت بحمد الله على دين الله منذ شهر تقريبا , وأشعر بالثبات إذا كنت مع بعض الإخوة الصالحين , وعندما أفارقهم بسبب انشغالي وأعمالي أجد نقصا في الإيمان , بماذا تنصحوني ؟
ج 1 : نوصيك بالاستقامة على صحبة الأخيار , وإذا فارقتهم لبعض أشغالك فاتق الله وتذكر أنه سبحانه رقيب عليك وهو أعظم منهم , قال تعالى : { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (2) وقال سبحانه : { الَّذِي يَرَاكَ حِينَ تَقُومُ } (3) { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } (4) وقال تعالى : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (5)
فالله مراقبك فاتق الله , وتذكر أنك بين يديه وأنه يراك على الطاعة والمعصية جميعا , فاحذر عقاب الله , واحذر أن تعمل ما يغضبه سبحانه . وقال جل وعلا : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (6) وقال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (7)
__________
(1) أسئلة موجهة إلى سماحته بعد المحاضرة التي ألقاها بمسجد سمو الأمير متعب بن عبد العزيز في جدة تحت عنوان '' الوصية بكتاب الله القرآن الكريم '' في 13\ 8\ 1416 هـ .
(2) سورة النساء الآية 1
(3) سورة الشعراء الآية 218
(4) سورة الشعراء الآية 219
(5) سورة التوبة الآية 40
(6) سورة آل عمران الآية 28
(7) سورة البقرة الآية 40

(9/39)

فعليك بالصدق مع الله , والاستقامة على دين الله سبحانه في خلوتك ومع أصحابك وفي كل مكان فأنت في مسمع من الله ومرأى , يسمع كلامك ويرى فعالك , فعليك أن تستحي من الله جل وعلا أعظم من حيائك من أهلك ومن غير أهلك .
س 2 : ما حكم من مات على الشرك وهو لا يعلم أنه من الشرك؟
ج 2 : من مات على الشرك فهو على خطر عظيم لقول الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (2) وقال تعالى : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4)
فهذا وعيدهم ومصيرهم كسائر الكفرة الكفر الأكبر , وحكمهم في الدنيا أنهم لا يغسلون ولا يصلى عليهم ولا يدفنون في مقابر المسلمين , أما إن كان أحد منهم لم تبلغه الدعوة- أعني القرآن والسنة- فهذا أمره إلى الله سبحانه يوم
__________
(1) سورة الأنعام الآية 88
(2) سورة التوبة الآية 17
(3) سورة الفرقان الآية 23
(4) سورة النساء الآية 48

(9/40)

القيامة كسائر أهل الفترة , والأرجح عند أهل العلم في ذلك في حكمهم أنهم يمتحنون يوم القيامة , فمن أجاب دخل الجنة ومن عصى دخل النار.
وقد بسط الكلام في ذلك العلامة ابن القيم رحمه الله في آخر كتابه " في طريق الهجرتين " . حيث قال : " ( المذهب الثامن ) أنهم يمتحنون في عرصات القيامة ويرسل إليهم هناك رسول الله وإلى كل من لم تبلغه الدعوه فمن أطاع الرسول دخل الجنة ومن عصاه أدخله النار , وعلى هذا فيكون بعضهم في الجنة وبعضهم في النار , وبهذا يتألف شمل الأدلة كلها " . أما إن كان أحد منهم عنده جهل فيما وقع فيه من الشرك فأمره إلى الله جل وعلا , والحكم على الظاهر , فمن كان ظاهره الشرك حكمه حكم المشركين وأمره إلى الله جل وعلا الذي يعلم كل شيء سبحانه وتعالى .
س 3 : هذه أيام امتحانات فهل من نصيحة إلى الطلاب يا سماحة الشيخ؟
ج 3 : ننصح الطلاب جميعا بالجد والعناية والمذاكرة في الدروس ليلا ونهارا , والتعاون فيما بينهم في حل المشكلات , وسؤال الله التوفيق والعون , والحذر من المعاصي , والحرص على الصلاة والمحافظة عليها في الجماعة , صلاة الفجر وغيرها , وعلى بر الوالدين , وصلة الرحم , وأداء حق الزوجة إلى غير ذلك .

(9/41)

فنوصي الطلاب بتقوى الله , والاستقامة على دينه والمحافظة على ما أوجب الله , وترك ما حرم الله , وهذا يعينهم على النجاح في دروسهم , كل واحد عليه أن يتقي الله وأن يحافظ على ما أوجب الله من صلاة وغيرها .
وأن يجتهد في بر والديه , وإعطائهم حقوقهم وإنصاف الزوجة , وإعطائها حقوقها إن كان له زوجة , وحفظ الوقت من القيل والقال الذي لا فائدة فيه وذلك بالمذاكرة وحده , أو مع إخوانه .
س 4 : قائل يقول: إن العقيدة تعقيد وتكلف ، فكيف يكون الرد على قوله هذا ؟
ج 4 : هذا كلام شنيع إذا قصد القائل عقيدة التوحيد عقيدة المؤمنين , فهذه الكلمة ردة عن الإسلام وكفر بالله لأن معناها أنها ليس فيها فائدة معلومة , وأنها معقدة , فهذا كلام قبيح وردة عن الإسلام فلا بد أن يراجع القائل نفسه , ويتقي الله ويتوب إليه , فالعقيدة هي أصل الدين وهي الإيمان بالله ورسوله وتوحيد الله والإخلاص له وهي معنى لا إله إلا الله ؛ لأن معناها لا معبود حق إلا الله وذلك هو توحيد الله والإخلاص له , وترك الإشراك به والإيمان بأسمائه وصفاته , وطاعة أوامره سبحانه وتعالى , وترك نواهيه , وليس في ذلك تعقيد بل ذلك كله واضح لمن هداه الله وألهمه رشده ووفقه لطلب الحق .
س 5 : قال الله تعالى : { وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) الآية . ما المقصود ب " النور " في الآية ؟
__________
(1) سورة البقرة الآية 257

(9/42)

ج 5 : إن الله ولي الذين آمنوا , وناصرهم , ومعينهم , وموفقهم , يخرجهم من الظلمات ; ظلمات الشرك , وظلمات المعاصي , والبدع , إلى نور التوحيد والحق والإيمان , يعني : بواسطة الرسل , وبواسطة كتبه المنزلة , فكفار قريش , وكفار بني إسرائيل وغيرهم أولياؤهم الطاغوت , والطاغوت الشيطان من الإنس والجن فالشياطين من الإنس والجن هم أولياء الكفرة يخرجونهم من نور التوحيد والحق إلى ظلمات الشرك والجهل والمعاصي والبدع , فالنور في هذه الآية المقصود به : التوحيد والإيمان والهدى , والظلمات : الشرك والمعاصي والبدع , نسأل الله العافية .
س 6 : ما رأيكم في لبس البنطلون. بالنسبة للنساء لأنه انتشر في هذه الأزمنة؟
ج 6 : ننصح أن لا يلبس البنطلون لأنه من لباس الكفرة فينبغي تركه وأن لا تلبس المرأة إلا لباس بنات جنسها , بنات بلدها , ولا تشذ عنه , وتحرص على اللباس الساتر المتوسط الذي ليس فيه ضيق , ولا رقة , بل يستر من غير ضيق , ولا يصف البدن , وليس فيه تشبه بالكفار , ولا بالرجال ولا تلبس ملابس الشهرة .
س 7 : ما حكم السفر إلى بلاد الكفار للدراسة؟
ج 7 : الوصية الحذر من ذلك إلا إذا كان المسافر عنده علم وبصيرة , يدعو إلى الله ويعلم الناس , ولا يخشى على دينه لأنه صاحب علم وبصيرة يقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1)
__________
(1) رواه الترمذي في كتاب السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .

(9/43)

والله جل وعلا قال في كتابه الكريم عن المسلمين المقيمين بين المشركين وهم لا يستطيعون إظهار دينهم : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ } (2) الآية .
وفي الحديث الصحيح : « لا يقبل الله عز وجل من مشرك بعد ما أسلم عملا أو يفارق المشركين » (3) . والمعنى حتى يفارق المشركين. فالوصية مني لجميع المسلمين الحذر من الذهاب إلى بلاد المشركين , والجلوس بينهم لا للتجارة , ولا للدراسة , إلا من كان عنده علم , وهدى , وبصيرة ليدعو إلى الله ويتعلم أشياء أخرى تحتاجها بلاده , ويظهر دينه فهذا لا بأس به كما فعل جعفر بن أبي طالب رضي الله عنه ومن معه من الصحابة لما هاجروا إلى الحبشة من مكة المكرمة بسبب ظلم المشركين لهم , وعجزهم عن إظهار دينهم بمكة حين كان رسول الله صلى الله عليه وسلم بمكة قبل الهجرة .
س 8 : أنا موظف في صيدلية وقد جعل صاحب المحل الرئيسة علينا امرأة فبماذا تنصحونني؟
ج 8 : ننصحك بأن لا تبقى في هذه الصيدلية , واحذر وابحث عن عمل آخر وأبشر بالخير لأن الله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وإن تيسر لك أن تنصح صاحب الصيدلية حتى يعين رئيسا رجلا فافعل ذلك لقول النبي صلى الله عليه وسلم : « الدين النصيحة » (6) وفق الله الجميع .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) رواه النسائي في الزكاة برقم 2521 .
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) رواه مسلم في الإيمان برقم 82 واللفظ له ، والنسائي في البيعة برقم 4126 .

(9/44)


التواصي بالحق - فتاوى ابن باز

التواصي بالحق (1)
الحمد لله رب العالمين , والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله , وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله , في بيت من بيوت الله في رحاب بيت الله العتيق , للتواصي بالحق والتناصح , والتعاون على البر والتقوى , والتذكير بالله وبحقه , نسأل الله سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا وأن يثبتنا وإياكم على دينه , وأن يمنحنا الفقه فيه , وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن , كما أسأله سبحانه أن ينصر دينه , وأن يعلي كلمته وأن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم , وأن يصلح قادتهم , كما أسأله أن يوفق ولاة أمرنا لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يعيذهم من بطانة السوء , وأن ينصر بهم الحق ويجعلنا وإياكم وإياهم من الهداة المهتدين .
__________
(1) محاضرة لسماحة الشيخ عبد العزيز في مكة المكرمة بمسجد الأمير أحمد بحي الرصيفة مساء الأحد 16\8\1416هـ .

(9/45)

أيها الإخوه في الله :
إن الله جل وعلا خلق الثقلين ليعبدوه وأرسل الرسل لهذا الأمر العظيم وأنزل الكتب لهذا الأمر قال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) لهذا الأمر خلق الله الناس جنهم وإنسهم رجالهم ونسائهم عربهم وعجمهم , أغنيائهم وفقرائهم كلهم خلقوا ليعبدوا الله , لم يخلقوا عبثا ولا سدى . قال جل وعلا : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) إنكارا على من ظن ذلك . وقال جل وعلا : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (3) يعنى مهملا لا يؤمر ولا ينهى . وقال جل وعلا : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا } (4)
فالله خلق الخلق ليعبدوه , ما خلقهم باطلا ولا عبثا ولا سدى , خلقهم لأمر عظيم وهو : أن يعبدوه بطاعة أمره وترك نواهيه والإخلاص له في جميع العبادات والوقوف عند حدوده , هذه هي العبادة التي خلقوا لها . كما قال سبحانه في سورة الذاريات : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (6) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (7)
وهذه العبادة هي توحيده وطاعته بأداء فرائضه وترك محارمه , وهي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (8) وهي الإيمان
__________
(1) سورة الذاريات الآية 56
(2) سورة المؤمنون الآية 115
(3) سورة القيامة الآية 36
(4) سورة ص الآية 27
(5) سورة الذاريات الآية 56
(6) سورة الذاريات الآية 57
(7) سورة الذاريات الآية 58
(8) سورة آل عمران الآية 19

(9/46)

والهدى . قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2)
فهذه العبادة هي الإيمان , وهي التي قال فيها صلى الله عليه وسلم : « الإيمان بضع وسبعون أو بضع وستون شعبة فأفضلها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » (3) فالإيمان هو عبادة الله وهو الإسلام وهو الهدى وهو البر والتقوى وهو طاعة الله ورسوله وهو توحيد الله والإخلاص له والقيام بأوامره وترك نواهيه والوقوف عند حدوده , هذه هي العبادة , وهذا هو الإسلام والإيمان وهذا هو التقوى وهذا هو البر والهدى قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6)
وهذا هو معنى العبادة التي أمر الله بها الناس جميعا وخلقهم لها قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7) أمرهم بهذه العبادة التي خلقوا لها وأرسل بها الرسل عليهم الصلاة والسلام قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (8) ومعنى قوله سبحانه : { اُعْبُدُوا اللَّهَ } (9) يعني وحدوا الله
__________
(1) سورة النجم الآية 23
(2) سورة النساء الآية 136
(3) رواه مسلم في الإيمان برقم 51 واللفظ له ، والنسائي في الإيمان وشرائعه برقم 4919 .
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة البقرة الآية 21
(8) سورة النحل الآية 36
(9) سورة النحل الآية 36

(9/47)

وأطيعوا أوامره { وَاجْتَنِبُوا الطَّاغُوتَ } (1) يعني : اجتنبوا الشرك والمعاصي .
فالله أرسل الرسل جميعا من أولهم نوح إلى آخرهم محمد عليه الصلاة والسلام كلهم أرسلوا ليدعوا الناس لعبادة الله وأن يوحدوا الله ويخصوه بالعبادة وأن يطيعوا أوامره وينتهوا عن نواهيه ويقفوا عند حدوده ويرجوا ثوابه ويخشوا عقابه سبحانه وتعالى , بهذا الأمر بعث الله الرسل وبه أرسلوا قال ابن عباس رضي الله عنهما : ( كان آدم أبونا عليه الصلاة والسلام وذريته على الإسلام عشرة قرون , حتى وقع الشرك في قوم نوح فأرسل الله إليهم نوحا عليه الصلاة والسلام , ودعاهم إلى الله ووجههم إلى الخير , وقص الله لنا قصتهم في مواضع كثيرة يأمرهم بتوحيد الله وطاعته يقول الله تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2) فلما استكبروا وأصروا على الباطل أخذهم الله بالغرق كما قال تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (3) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (4) مكث فيهم ألف سنة إلا خمسين عاما يدعوهم إلى الله سبحانه , فلما استكبروا وعتوا أخذهم الله بالطوفان بالماء النازل من السماء والنابع من الأرض , حتى غرقوا عن آخرهم إلا من كان مع نوح في السفينة كما قال تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (5) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (6)
وهكذا غيرهم , من
__________
(1) سورة النحل الآية 36
(2) سورة المؤمنون الآية 23
(3) سورة العنكبوت الآية 14
(4) سورة العنكبوت الآية 15
(5) سورة العنكبوت الآية 14
(6) سورة العنكبوت الآية 15

(9/48)

لم يستجب للرسل فهو الهالك في الدنيا والآخرة , وآخرهم وخاتمهم نبينا محمد عليه الصلاة والسلام هو آخرهم وأفضلهم كما قال الله جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) وقال عليه الصلاة والسلام « إنه لا نبي بعدي » (2) وقال « بعثت للناس عامة » (3) قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) عليه من ربه الصلاة والسلام , فالواجب على جميع المكلفين من الجن والإنس اتباعه وطاعته والسير على منهاجه عليه الصلاة والسلام قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) والمعنى : قل يا محمد للناس جنهم وإنسهم إن كنتم تحبون الله يعني صادقين فاتبعوني يحببكم الله.
فمن كان يحب الله فليتبع محمدا عليه الصلاة والسلام بطاعة أوامره واجتناب نواهيه وذلك بتوحيد الله والإخلاص له وأداء حقه وترك معصيته , ومن ذلك المحافظة على الصلاة , وأداء الزكاة , وصوم رمضان , وحج البيت الحرام , وبر الوالدين وصلة الرحم , والأمر بالمعروف والنهي عن المنكر , وترك جميع المعاصي , وترك الشرك بالله الذي هو أعظم الذنوب , وترك جميع المعاصي من الزنا , والسرقة , واللواط , والربا , وشرب المسكرات , والغيبة والنميمة وعقوق الوالدين , وقطيعة الرحم إلى غير ذلك .
__________
(1) سورة الأحزاب الآية 40
(2) رواه البخاري في أحاديث الأنبياء برقم3196 ، ورواه مسلم في الإمارة برقم 3429 .
(3) رواه البخاري في التيمم برقم 323 ، وأحمد في باقي مسند المكثرين برقم 13745 .
(4) سورة الأعراف الآية 158
(5) سورة سبأ الآية 28
(6) سورة آل عمران الآية 31

(9/49)

يجب على كل مكلف من الرجال أو النساء أن يعبد الله , وأن يطيع أوامره , وأن ينتهي عن نواهيه , وأن يقف عند حدود الله يرجو ثوابه ويخشى عقابه سبحانه وتعالى يقول جل وعلا : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) ويقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
فالواجب على جميع المكلفين من الجن والإنس من الرجال والنساء أن يعبدوا الله وأن يتقوه وأن يعظموا أمره ونهيه , ولا بد من التواصي في ذلك والتناصح والتعاون على البر والتقوى من الرجال والنساء والعرب والعجم وجميع الناس , لا بد من التواصي والتناصح قال جل وعلا : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال سبحانه { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) يقسم سبحانه في هذه السورة بالعصر , والعصر : هو الزمان الليل والنهار , والله سبحانه وتعالى يقسم بما يشاء من خلقه كما أقسم
__________
(1) سورة النور الآية 54
(2) سورة النساء الآية 80
(3) سورة النور الآية 63
(4) سورة المائدة الآية 2
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(9/50)

بالطور , والذاريات , { وَالنَّجْمِ إِذَا هَوَى } (1) { وَاللَّيْلِ إِذَا يَغْشَى } (2) { وَالشَّمْسِ وَضُحَاهَا } (3) { وَالتِّينِ وَالزَّيْتُونِ } (4) إلى غير ذلك , وهذه مخلوقات يقسم بها سبحانه لأنها دالة على عظمة الله ودالة على أنه رب العالمين وأنه سبحانه هو المستحق لأن يعبد فهو سبحانه يقسم بما يشاء، أما المخلوق فليس له أن يحلف إلا بالله ولا يجوز له أن يحلف بالنبي ولا بالأمانة ولا بأبيه , ولا بغير ذلك من المخلوقات لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (5) ولقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (6) أخرجه الإمام أحمد عن عمر بن الخطاب رضي الله عنه بإسناد صحيح فلا يجوز لأحد أن يحلف بأبيه أو بأمه أو بالنبي أو بفلان إنما الحلف بالله وحده كوالله وبالله وتالله . . . وغيرها ويقول صلى الله عليه وسلم : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (7) .
يبين جل وعلا في هذه السورة العظيمة أن الإنسان في خسران , الرجال والنساء والجن والإنس كلهم في خسارة , { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) هؤلاء هم الرابحون السعداء , الذين آمنوا بالله ورسوله , آمنوا بأن الله ربهم ومعبودهم الحق , وأنه فوق السماوات وفوق العرش وفوق جميع الخلق سبحانه وتعالى , آمنوا بعلو الله وأنه سبحانه فوق العرش بائن من خلقه كما قال جل وعلا : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (9)
__________
(1) سورة النجم الآية 1
(2) سورة الليل الآية 1
(3) سورة الشمس الآية 1
(4) سورة التين الآية 1
(5) رواه البخاري في الشهادات برقم 2482، ومسلم في الأيمان برقم 3105 واللفظ متفق عليه .
(6) رواه أحمد في مسند العشرة المبشرين بالجنة برقم 311 .
(7) رواه النسائي في الأيمان برقم 3709 ، وأبو داود في الأيمان والنذور برقم 2827 .
(8) سورة العصر الآية 3
(9) سورة طه الآية 5

(9/51)

وقال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) هذا هو ربنا سبحانه وتعالى له الخلق والأمر وهو فوق العرش وعلمه في كل مكان , ترفع الأيدي إليه بالدعاء سبحانه وتعالى , وهو العلي العظيم قال تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (2) وقال سبحانه : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (3)
وهو جل وعلا فوق العرش استوى عليه استواء يليق بجلاله وعظمته لا يشابه خلقه في شيء من صفاته . كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4) ولا يعلم كيفية صفاته سبحانه وتعالى أحد سواه , فربنا سبحانه وتعالى هو العلي الأعلى فوق الخلق , وهو الرحمن الرحيم , وهو العزيز الحكيم , وهو الرؤوف الرحيم , والقادر على كل شيء , وهو المستحق لأن يعبد , فالواجب علينا جميعا رجالا ونساء أن نعبده , بماذا؟ بطاعة أوامره , وبترك نواهيه , والإخلاص له في العبادة وحده , فندعوه وحده , ونرجوه , ونستعين به وننذر له , ونصلي له , ونسجد له , ونصوم له ونصرف جميع العبادة له وحده سبحانه , يقول الله جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ويقول سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6)
__________
(1) سورة الأعراف الآية 54
(2) سورة فاطر الآية 10
(3) سورة المعارج الآية 4
(4) سورة الشورى الآية 11
(5) سورة الإسراء الآية 23
(6) سورة الفاتحة الآية 5

(9/52)

ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ويقول النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) ويقول عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (5) متفق على صحته .
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) رواه البخاري في الجهاد والسير برقم 2644 ، ومسلم في الإيمان برقم 44 واللفظ متفق عليه .
(5) رواه البخاري في الإيمان برقم 24 ، ومسلم في الإيمان برقم 33 ، واللفظ متفق عليه .

(9/53)

فعلى جميع المكلفين أن يشهدوا أن لا إله إلا الله وأن يعلموا أنه لا معبود حق سواه سبحانه وتعالى , وأن يؤمنوا بأنه سبحانه وتعالى فوق العرش وأنه سبحانه له الأسماء الحسنى والصفات العلى , لا شريك له ولا كفء له ولا ند له { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وعليهم أن يؤمنوا بأنه سبحانه هو الخلاق الرزاق كما أنه المستحق للعبادة فهو الخلاق الرزاق لا خالق غيره ولا رب سواه , وله الأسماء الحسنى والصفات العلى كما قال جل وعلا : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) فهو سبحانه له الأسماء الحسنى يدعى بها مثل : الحكيم والعليم والرحمن والرحيم والعزيز والرؤوف والعليم والقادر على كل شيء والسميع والبصير إلى غير ذلك من أسمائه الحسنى الواردة في كتابه العظيم وفي سنة نبيه الأمين عليه الصلاة والسلام .
__________
(1) سورة الشورى الآية 11
(2) سورة الأعراف الآية 180

(9/53)

والواجب على جميع المكلفين التناصح في ذلك والتواصي بهذا. قال جل وعلا : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالناس في خسران وهلاك , إلا الذين آمنوا بالله يعني آمنوا بأن الله هو معبودهم الحق , وهو ربهم وهو الرزاق , آمنوا بذلك وصدقوا بذلك فهم يؤمنون أن الله سبحانه هو خالقهم وهو رازقهم , وهو فوق العرش وفوق جميع المخلوقات , ويؤمنون بما أخبر الله به في كتابه من أمر الآخرة والجنة والنار والصراط والميزان وغير ذلك , ويصدقون بما أخبر الله به في كتابه العظيم القرآن وبما أخبر به رسوله صلى الله عليه وسلم يصدقون بكل ذلك , ويؤمنون بالله ويصدقون ما قاله سبحانه وتعالى ويؤمنون بالرسول محمد صلى الله عليه وسلم ويصدقون بما جاء به , فهم يؤمنون بالله وبرسوله , ويصدقون بكل ما أخبر الله به ورسوله عما كان وعما سيكون , ويؤمنون بأنه سوف يعيدنا يوم القيامة , وسوف يبعثنا , وسوف يجازينا بأعمالنا إن خيرا فخير وإن شرا فشر .
قال تعالى : { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ } (4) وقال سبحانه : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (5) يعني : يوم القيامة فإنهم مجموعون ليوم القيامة ومجزيون بأعمالهم , فعلى العبد أن يؤمن بذلك وأن يصدق بكل ذلك وأن يعد العدة لذلك اليوم وهو يوم القيامة
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المجادلة الآية 6
(5) سورة التغابن الآية 9

(9/54)

بتوحيد الله وطاعته وترك معصيته والقيام بحقه فلهذا قال سبحانه وتعالى : { إِلَّا الَّذِينَ آمَنُوا } (1) يعني الذين آمنوا بالله ورسوله وصدقوا الله ورسوله ثم عملوا الصالحات : أي أدوا الصلوات الخمس وحافظوا عليها كما أمر الله وأدوها بالطمأنينة والخشوع , وأدوا الزكاة , وصاموا رمضان , وحجوا البيت , وبروا الوالدين , ووصلوا الأرحام , وأمروا بالمعروف ونهوا عن المنكر , وجاهدوا في سبيل الله إلى غير ذلك مما أوجب الله ورسوله وتركوا الإشراك بالله , وخصوه سبحانه وحده بالعبادة لا يشركون به شيئا , ولا يأتون شيئا مما نهاهم عنه من جميع المعاصي التي نهاهم عنها , ويجب على المؤمن أن يحذر مما حرم الله عليه , وهكذا المؤمنة تحذر من سائر المعاصي .
فعبادة الله والإيمان بالله معناه : الإخلاص لله في العمل وطاعة الأوامر وترك النواهي على المنهج الذي جاء به النبي صلى الله عليه وسلم فالمؤمن يصلي كما أمر الله , ويصوم كما أمر الله , ويزكي كما أمر الله , ويحج كما أمر الله , ويجاهد كما أمر الله , ويأمر بالمعروف وينهى عن المنكر , ويدعو إلى الله , وينصح ويوصي إخوانه بالخير , هكذا بالله وباليوم الآخر ثم قال بعدها { وَتَوَاصَوْا بِالْحَقِّ } (2) يعني : مع العمل تواصوا فيما بينهم أن يعملوا , ويؤدوا فرائض الله , وينتهوا عن محارم الله , يرجون ثوابه , ويخافون عقابه عن صدق وعن إخلاص , ثم يتواصون بالصبر فكل واحد ينصح أخاه إذا رأى منه تقصيرا ينصحه يوضح له الخير ويدعوه إلى الله , ويقول : يا أخي اتق الله يا أخي فعلت كذا يا أخي تركت كذا
__________
(1) سورة العصر الآية 3
(2) سورة العصر الآية 3

(9/55)

يوصيه بالخير إذا رآه يتكاسل عن الصلاة نصحه قال له : يا أخي اتق الله , الصلاة عمود الإسلام , والواجب عليك المحافظة عليها في الفجر وفي الظهر والعصر والمغرب والعشاء , وفي جميع الأوقات يجب أن تنهض إليها إذا أذن المؤذن , بادر إليها في جميع الأوقات , الرجل يؤديها في الجماعة , والمرأة تؤديها في البيت بإخلاص وصدق وخشوع وطمأنينة وإحضار قلب , وهكذا يزكي كما أمر الله , ويصوم كما أمر الله , ويحج كما أمر الله , يبيع كما أمره الله , ويشتري كما أمره الله , ويأمر بالمعروف وينهى عن المنكر إلى غير ذلك , وفي جميع أحواله يراقب الله في المزرعة , وفي العمل , وفي صلاته , وفي صومه , وفي أهله , وفي كل مكان يراقب الله ويتقيه ويطيع أوامره وينتهي عن نواهيه , يرجو ثوابه ويخشى عقابه , وهذا هو معنى قوله سبحانه : { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1)
ثم هو مع هذا يوصي إخوانه وأهل بيته , وينصح زوجته وينصح أولاده , ويوصيهم بطاعة الله يوصي جيرانه , ويوصي جلساءه وزملاءه وينصح لهم ويحذرهم من معاصي الله , ويصبر أيضا ويوصي بالصبر إذ لا بد من الصبر لأن هذه الأعمال تحتاج إلى صبر , فالإيمان يحتاج إلى صبر والعمل يحتاج إلى صبر والتواصي بالحق والصبر عليه يحتاج إلى صبر , والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر يحتاج إلى صبر .
__________
(1) سورة العصر الآية 3

(9/56)

وقد سمعتم ما قرأ إمامنا عن وصية لقمان لابنه يقول الله تعالى : { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) ثم ذكر الله الوصية بالوالدين وأوصى الولد بوالديه وإن كانا كافرين بأن يحسن إليهما ويصحبهما بالمعروف لعل الله أن يهديهما بأسبابه , ثم يقول لقمان لابنه { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) { وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا } (3) يعنى إياك والتكبر والتعاظم في نفسك والعجب , وعليك بالتواضع وعدم التكبر.
فالمؤمن يتقي الله ويراقب الله في جميع أموره , فيؤدي ما أوجب الله , ويترك ما حرم الله وينصح لإخوانه ويوصيهم بطاعة الله , ويأمرهم بالمعروف , وينهاهم عن المنكر ولا يفعله . قال تعالى : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وهذه الصفات الأربع هي صفات الرابحين الناجين السعداء : الإيمان الصادق بالله ورسوله وبما أخبر الله به ورسوله عما كان وعما سيكون , ثم العمل بأداء فرائض الله وترك محارم الله , ولا يكفي القول فقط , فلا بد من عمل القلب والجوارح , فالقلب يعمل ويخاف الله ويرجوه ويحبه ويخشاه سبحانه وتعالى : ومع ذلك يعمل بالجوارح فيؤدي فرائض الله , وينتهي عن محارم الله , ويقف عند حدود الله , ويتناصح مع
__________
(1) سورة لقمان الآية 13
(2) سورة لقمان الآية 17
(3) سورة لقمان الآية 18
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(9/57)

إخوانه يوصي إخوانه وينصح لهم أينما كان , في أي مكان , في البحر , في البر , في السيارة , في الطائرة في الباخرة , في مجلس خاص , في مجلس عام , إذا رأى المنكر أنكره إذا رأى تقصيرا وعظ وذكر , يوصي بالخير وينصح بالخير , ويحذر من الشر , هكذا المؤمن مع إخوانه , وهكذا المؤمنة مع أخواتها في الله , ومع زوجها , ومع أولادها , ومع قراباتها ومع جيرانها تنصح لهم , فالرجل ينصح , والمرأة تنصح , يقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول النبي صلى الله عليه وسلم « الدين النصيحة ، الدين النصيحة ، الدين النصيحة قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) ويقول جرير بن عبد الله البجلي رضي الله عنه الصحابي الجليل : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) فالمؤمن ينصح لإخوانه إذا رأى تقصيرا لا يغفل مع الجيران ومع غيرهم , يقول الله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
هذه صفات المؤمنين وهذه أخلاقهم في هذه الآية العظيمة , { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5)
__________
(1) سورة التغابن الآية 16
(2) رواه أحمد في مسند الشاميين برقم 16337 ، والترمذي في البر والصلة برقم 1849 .
(3) رواه البخاري في الزكاة برقم 1313 واللفظ له ، ومسلم في الإيمان برقم 83 .
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 71

(9/58)

ضد أعداء الله فالمؤمنون أولياء يتحابون في الله ويتناصحون في الله لا يغش المؤمن أخاه ولا يخونه ولا يكذب عليه فالمؤمن أخو المؤمن لا غش ولا خداع , أولياء فيما بينهم , فالذي يغش أخاه أو يكذب عليه أو يظلمه قد خان الأخوة الإيمانية , وقد خرقها وقصر فيها , وعصى ربه في ذلك , فلا بد من المحافظة على هذا الإيمان بأداء الفرائض وترك المحارم مع الأمر بالمعروف والنهي عن المنكر , تحقيقا لقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
هكذا المؤمنون يتراحمون ويتناصحون ويتعاطفون ويأمرون بالمعروف وينهون عن المنكر ويرشدون إلى الخير مع أهل بيتهم ومع إخوانهم ومع جيرانهم ومع غيرهم , كما قال الله جل وعلا : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) قال جل وعلا : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) فالعلماء أهل البصائر يدعون إلى الله وإلى اتباع الرسول صلى الله عليه وسلم وهم أهل البصائر وأهل
__________
(1) سورة التوبة الآية 71
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(9/59)

العلم يدعون إلى الله ويرشدون الناس إلى الخير على بصيرة وعلى علم يرجون ثواب الله ويخشون عقابه , فالواجب على كل مؤمن وكل مؤمنة الدعوة إلى الله حسب العلم وحسب الطاقة , فلا يجوز لأحد أن يقول على الله بغير علم , بل يدعو إلى الله حسب علمه وحسب البصيرة التي عنده , فإذا رأى المؤمن أو المؤمنة من يقصر في الصلاة أو يتساهل أو يتكاسل فلينصحه وليأمره بالمعروف وليحذره من التساهل بالصلاة والتكاسل عنها , وهكذا إذا رأى منه عقوقا للوالدين أو قطيعة للرحم أو رآه يكذب ويغش في معاملته فعليه أن ينصحه ويقول له اتق الله , فالمسلم أخو المسلم لا يظلمه ولا يخذله , ومتى رأى منه خللا نصحه ووجهه إلى الخير في جميع الأحوال , والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ومن النصح والتواصي بالحق في الاختبارات أداء الأمانة وعدم الغش في الاختبارات , ولا شك أن هذا من النصح لله ولعباده , تنصح زميلك وترشده إلى ما تعلم وتعينه على مهمته في الحق والمذاكرة بينكما , والحذر من الخيانة والغش وهكذا في المعاملات , من النصيحة عدم الغش في المعاملة تبيع وتشتري ولكن بأمانة , وهكذا الذين يجلبون الحاجات من المزارع عليهم أن ينصحوا ولا يغشوا وأن يجعلوا المبيع ظاهره كباطنه وهكذا كل مسلم ينصح في وظيفته التي عنده ويؤدي حقها حسب الطاقة , مع ملاحظة الأمانة وعدم تقديم من لا يستحق على

(9/60)

من يستحق , عدم أخذ الرشوة بل يجب أن يؤدي عمله بالأمانة كما أمر الله على الوجه الذي يجب عليه فيبدأ بالأهم فالأهم , ولا يحابي هذا دون هذا , ويعطل هذا ويقدم هذا لهدية أو لصداقة , بل يجب أن ينصح لله ويؤدي الأمانة كما أمر الله، وهكذا الزوج مع زوجته يجب أن ينصحها وأن يعلمها ويرشدها وأن يكون طيبا رقيقا حسن العشرة طليق الوجه طيب الابتسامة ولا يجوز أن يكون معبسا عند أهله مكفهر الوجه بل يكون طيب العشرة طيب الكلام حسن المحادثة مع زوجته ومع أهل بيته ومع والديه ومع أولاده , ومع ذلك يأمر بالمعروف وينهى عن المنكر بحسن خلق وطيب كلام , وهكذا الزوجة مع زوجها تكون طيبة الأخلاق وتكون ناصحة له وتكون حسنة المحادثة صبورة والرجل كذلك وهكذا الأب مع أولاده يتقي الله فيهم وينصح لهم والأم مع أولادها تتقي الله فيهم وتنصح لهم وتأمرهم بالمعروف وتنهاهم عن المنكر وهكذا مع الجيران ينصح لهم ويحب لهم الخير ويأمرهم بالمعروف وينهاهم عن المنكر فإذا رآهم يتخلفون عن صلاة الفجر أو غيرها نصحهم وأنكر عليهم ويقول لهم هذه فريضة الله والصلاة عمود الإسلام من تركها كفر، يقول النبي صلى الله عليه وسلم « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) ويقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (2) ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3)
__________
(1) رواه مسلم في كتاب الإيمان حديث 116 ، وأحمد في كتاب باقي مسند المكثرين حديث رقم 14451 ، والترمذي في كتاب الإيمان .
(2) رواه الترمذي في الإيمان برقم 2541 .
(3) رواه الترمذي في كتاب الإيمان حديث 2545 ، والنسائي في كتاب الصلاة 459 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها 1069 .

(9/61)

وبذلك يعلم أن الصلاة شأنها عظيم فيجب الحذر من التساهل فيها ، وهكذا في جميع الأمور يجب التناصح والتواصي بالحق , والتعاون على البر والتقوى وعلى ترك الباطل وأسأل الله أن يوفقنا وجميع المسلمين لما يحبه ويرضاه , وأن يثبتنا جميعا على دينه وأن يعيذنا وسائر المسلمين من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن , وأن يمنحنا الفقه في الدين , وأن يحسن لنا جميعا الختام ونسأله أن ينصر دينه , وأن يعلي كلمته وأن يجعلنا جميعا من الهداة المهتدين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(9/62)


أقسام التوحيد - فتاوى ابن باز

أقسام التوحيد (1)
.
التوحيد موضوع عظيم هو أساس الملة وأساس جميع ما جاءت به الرسل عليهم الصلاة والسلام من أولهم إلى آخرهم .
ولا ريب أن هذا المقام جدير بالعناية , وإنما ضل من ضل وهلك من هلك بسبب إعراضه عن هذا الأصل وجهله به وعمله بخلافه , وكان المشركون قد جهلوا هذا الأمر من توحيد العبادة الذي هو الأساس الذي بعثت به الرسل وأنزلت به الكتب وخلق من أجله الثقلان " الجن , والإنس " وظنوا أن ما هم عليه من الشرك دين صالح وقربة يتقربون بها إلى الله مع أنه أعظم الجرائم وأكبر الذنوب وظنوا بجهلهم وإعراضهم وتقليدهم لآبائهم ومن قبلهم من الضالين أنه دين وقربة وحق وأنكروا على الرسل وقاتلوهم على هذا الأساس الباطل كما قال سبحانه : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (2) وقال جل وعلا : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) وقال سبحانه : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4)
وأول من وقع
__________
(1) تعليق على ندوة الخميس بالجامع الكبير - الرياض عام 1417هـ .
(2) سورة الأعراف الآية 30
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3

(9/63)

في هذا البلاء واعتقد هذا الشرك قوم نوح عليه الصلاة والسلام فإنهم أول الأمم الواقعة في الشرك , وقلدهم من بعدهم , وكان سبب ذلك : الغلو في الصالحين وأنهم غلوا في ود وسواع ويغوث ويعوق ونسرا , وكان هؤلاء رجالا صالحين فيهم فماتوا في زمن متقارب فأسفوا عليهم أسفا عظيما وحزنوا عليهم حزنا شديدا فزين لهم الشيطان الغلو فيهم وتصويرهم ونصب صورهم في مجالسهم وقال لعلكم بهذا تسيرون على طريقتهم وفي ذلك هلاكهم وهلاك من بعدهم فلما طال عليهم الأمر عبدوهم . وقال جماعة من السلف : فلما هلك أولئك وجاء من بعدهم عبدت هذه الأصنام وأنزل الله فيهم جل وعلا قوله سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
فالغلو في الصالحين من البشر وفي الملائكة والأنبياء والجن والأصنام هو أصل هذا البلاء , والله بين على أيدي الرسل أن الواجب عبادته وحده سبحانه وأنه الإله الحق وأنه لا يجوز اتخاذ الوسائط بينه وبين عباده , بل يجب أن يعبد وحده مباشرة من دون واسطة وأرسل الرسل وأنزل الكتب بذلك وخلق الثقلين لذلك قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } (5)
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(9/64)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وهذا المقام- أعني مقام التوحيد- دائما وأبدا يحتاج إلى مزيد العناية بتوجيه الناس إلى دين الله وتوحيده وإخلاص العبادة له ; لأن الشرك هو أعظم الذنوب وقد وقع فيه أكثر الناس قديما وحديثا , فالواجب بيانه للناس والتحذير منه في كل وقت وذلك بالدعوة إلى توحيد الله سبحانه والنهي عن الشرك وبيان أنواعه للناس حتى يحذروه , وقد قام خاتم الأنبياء محمد صلى الله عليه وسلم بذلك أكمل قيام في مكة والمدينة ومع هذا فقد ملئت الدنيا من هذا الشرك بسبب علماء السوء ودعاة الضلالة وإعراض الأكثر عن دين الله وعدم تفقههم في الدين وعدم إقبالهم على الحق وحسن ظنهم بدعاة الباطل ودعاة الشرك إلا من رحم الله , كما قال الله سبحانه : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (4) وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (5) وقال عز وجل : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (6)
فلهذا انتشر الشرك في الأمم بعد نوح في عاد وثمود وقوم إبراهيم وقوم شعيب وقوم لوط ومن بعدهم من سائر الأمم وصاروا يقلد بعضهم بعضا يقولون : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (7)
وإذا كان هذا البلاء قد عم وطم
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة يوسف الآية 103
(5) سورة سبأ الآية 20
(6) سورة الأنعام الآية 116
(7) سورة الزخرف الآية 22

(9/65)

ولم يسلم منه إلا القليل , فالواجب على أهل العلم أن يقدموه على غيره- أعني بيان التوحيد وضده- وأن تكون عنايتهم به أكثر من كل نوع من أنواع العلم لأنه الأساس فإذا فسد هذا الأساس وخرب بالشرك بطل غيره من الأعمال . كما قال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) والصوم والحج وغير ذلك من العبادات لا تنفع .
وأقسام التوحيد ثلاثة , بالاستقراء والنظر والتأمل في الآيات والأحاديث وما كان عليه أهل الشرك اتضح أنها ثلاثة أقسام , اثنان أقر بهما المشركون , والثالث جحده المشركون وقام النزاع بينهم وبين الرسل في ذلك , والقتال والولاء والبراء والعداوة والبغضاء . ومن تأمل القرآن الكريم والسيرة النبوية وأحوال الرسل عليهم الصلاة والسلام وأحوال الأمم عرف ذلك , وقد زاد بعضهم قسما رابعا سماه: " توحيد المتابعة " يعني وجوب اتباع الرسول والتمسك بالشريعة , فليس هناك متبع آخر غير الرسول فهو الإمام الأعظم وهو المتبع , فلا يجوز الخروج عن شريعته فهي شريعة واحدة إمامها واحد وهو نبينا عليه الصلاة والسلام، فليس لأحد الخروج عن شريعته , بل يجب على جميع الثقلين الجن والإنس أن يخضعوا لشريعته , وأن يسيروا على منهاجه في
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة الزمر الآية 66

(9/66)

التوحيد , وفي جميع الأوامر والنواهي وهذا القسم الرابع معلوم , وهو داخل في قسم توحيد العبادة ؛ لأن الرب سبحانه أمر عباده باتباع الكتاب والسنة , وهذا هو توحيد المتابعة , وقد أجمع العلماء على وجوب اتباع الرسول والسير على منهاجه , وأنه لا يسع أحد الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى , فإن الخضر نبي مستقل على الصحيح ليس تابعا لموسى , وقد كان الأنبياء والرسل قبل محمد كثيرين كل له شريعة كما قال الله سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1)
أما هذه الأمة فليس لها إلا نبي واحد وهو محمد عليه الصلاة والسلام , فالواجب على هذه الأمة من حين بعث الله نبيها محمدا وإلى يومنا هذا إلى يوم القيامة اتباع هذا النبي وحده والسير على شريعته المعلومة من كتاب الله وسنة رسوله صلى الله عليه وسلم , وليس لأحد الخروج عن ذلك , ليس لأحد أن يقول أنا أتبع التوراة أو الإنجيل , وفلانا أو فلانا . بل يجب على الجميع اتباع شريعة محمد صلى الله عليه وسلم , ومن زعم أنه يجوز لأحد الخروج عنها فهو كافر ضال بإجماع المسلمين .
وقد علمنا مما سبق أن أقسام التوحيد ثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات .
فتوحيد الربوبية وهو الإيمان بأفعال الرب سبحانه وأنه فعال لما يريد , وأنه الخلاق الرزاق , وهذا القسم ما أنكره المشركون بل أقروا به , وهو يستلزم توحيد العبادة ويلزمهم بذلك , فمن كان بهذه الصفة من كونه هو الخلاق , الرزاق , المحيي , المميت , ومدبر الأمور , ومصرف
__________
(1) سورة المائدة الآية 48

(9/67)

الأشياء ويجب أن يعبد وأن يخضع له فإنه يقول سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1) والمعنى ما دمتم تعلمون أن هذا الله أفلا تتقون الله في توحيده والإخلاص له , وترك الإشراك به , وهم مقرون بهذا يعلمون أنه ربهم وخالقهم ورازقهم , ولكنهم اعتقدوا أن تقربهم إليه بعبادة الأوثان والأصنام أنه شيء يرضيه , كما قال الله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) هذا اعتقادهم الباطل { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3) الشياطين زينت لهم السوء وزينت عبادة الأصنام , والملائكة , والأنبياء , والأشجار , والأحجار وغير ذلك , فاحتج الله عليهم بما أقروا به من توحيد الربوبية , والأسماء والصفات على ما أنكروه من توحيد العبادة ؛ لأن الذي يخلق ويرزق ويدبر الأمر ويحيي ويميت هو المستحق لأن يعبد ويطاع سبحانه وتعالى وهكذا أسماؤه كلها دليل ظاهر على أنه هو المستحق للعبادة , فهو الرحمن الرحيم , الرزاق العليم المدبر للأمور , مالك الملك , العالم بكل شيء , والقادر على كل شيء , وهو الفعال لما يريد فمن كان بهذه المثابة وجب أن يعبد وحده دون ما سواه وهذه الأسماء كلها دالة على معان عظيمة : الرحمن يدل على الرحمة ,
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 18
(3) سورة الأعراف الآية 30

(9/68)

العزيز يدل على العزة , الرؤوف يدل على الرأفة , السميع يدل على أنه يسمع دعوات عباده وكلامهم , والبصير الذي يراهم ويشاهد أحوالهم إلى غير ذلك , فهي أسماء عظيمة حسنى دالة على معان عظيمة كلها حق , وكلها ثابتة لله سبحانه على وجه يليق به سبحانه , لا شبيه له فيها ولا نظير , كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2) والصحابة رضوان الله عليهم وأتباع الرسول عليه الصلاة والسلام كلهم مجمعون على إثبات الأسماء والصفات , وأنها حق ثابتة لله تعالى على وجه يليق به بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل , وأن الاستواء , والنزول , والسمع والبصر , والكلام وسائر الصفات كلها حق , وهكذا سائر الأسماء حق , ولهذا قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) أي اسألوه بها فهو يدعى ويسأل بأسمائه : يا رحمان يا رحيم , يا عزيز يا غفور , اغفر لي , ارحمني , فرج كربتي , إلى غير ذلك . كما أنه يدعى أيضا بتوحيده والإيمان به , كما قال تعالى : { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (4) وكما في الحديث : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (5) فهو يسأل بتوحيده والإيمان به , واعتراف العبد
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة الأعراف الآية 180
(4) سورة آل عمران الآية 193
(5) رواه الترمذي في الدعوات باب ما جاء في جامع الدعوات برقم 3379 ، وابن ماجه في الدعاء باب اسم الله الأعظم برقم 3847 .

(9/69)

بأنه ربه الله ومعبوده الحق . وهكذا يسأل بالأعمال الصالحات , ويتوسل إليه بها فهذا كله من أسباب الإجابة كما سأله أصحاب الغار بأعمالهم الصالحة وهم قوم دخلوا غارا للمبيت فيه والاتقاء من المطر , فأنزل الله عليهم صخرة سدت الغار عليهم , فلم يستطيعوا رفعها , فقالوا فيما بينهم : إنه لن يخلصكم من هذه الصخرة إلا الله بسؤالكم الله بأعمالكم الصالحة , فتوسل أحدهم ببره لوالديه , والآخر بعفته عن الزنا , والثالث بأدائه الأمانة , ففرج الله عنهم الصخرة فخرجوا , كما صح بذلك الحديث عن النبي صلى الله عليه وسلم وهذا من آياته العظيمة سبحانه وتعالى , ومن الدلائل على قدرته العظيمة. فهو يحب من عباده من يتوسل إليه بأسمائه وصفاته وأعمالهم الطيبة , أما التوسل بجاه فلان , أو بحق فلان , أو بذات فلان , فهذا بدعة .
ولهذا لما توفي النبي صلى الله عليه وسلم وكانوا يتوسلون بدعائه في حياته , فيقولون يا رسول الله أدع الله لنا , ويدعو لهم صلى الله عليه وسلم كما وقع في أيام الجدب وكان على المنبر , فطلبوا أن يدعو الله لهم , فدعى الله لهم واستجاب الله له وفي بعض الأحيان كان يخرج إلى الصحراء , فيصلي ركعتين ثم يخطب ويدعو . فلما توفي صلى الله عليه وسلم عدل عمر إلى عمه العباس , فقال : اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا , وإنا نتوسل إليك بعم نبينا فاسقنا , فقام العباس ودعا فأمنوا على دعائه فسقاهم الله . ولو كان التوسل بالذات أو الجاه مشروعا لما عدل عمر والصحابة رضي الله عنهم إلى العباس , ولتوسل الصحابة بذاته ؛ لأن

(9/70)

ذاته عظيمة عليه الصلاة والسلام حيا وميتا .
والمقصود من هذا أن الرسول صلى الله عليه وسلم صان هذا التوحيد وحماه , وبين أن الواجب على الأمة إخلاص العبادة لله وحده , وأن يتوجهوا إليه جل وعلا بقلوبهم وأعمالهم في عبادتهم , وألا يعبدوا معه سواه لا نبيا ولا ملكا ولا جنيا ولا شمسا ولا قمرا ولا غير ذلك .
والله سبحانه أوجب على عباده ذلك في كتابه الكريم , وعلم الأمة ذلك أن يعبدوه وحده , ويتوجهوا إليه وحده , والرسول صلى الله عليه وسلم أكمل ذلك وبلغ البلاغ المبين , وحمى حمى التوحيد , وحذر من وسائل الشرك , فوجب على الأمة أن تخلص لله العبادة , فالعبادة حق الله وحده وليس لأحد فيها نصيب , كما قال الله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (7) متفق على صحته .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة غافر الآية 14
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5
(7) رواه البخاري في الجهاد والسير باب اسم الفرس والحمار برقم 2644، والاستئذان باب من أجاب بلبيك وسعديك برقم 5796 ، ومسلم في الإيمان برقم 43 باب الدليل على أن من مات على التوحيد دخل الجنة .

(9/71)

وهذا أمر معلوم بالنصوص من الكتاب والسنة وبالضرورة , ولهذا يجب على علماء الحق أن يبذلوا وسعهم في تبيين هذا الحق بالكتب والرسائل ووسائل الإعلام , والخطب والمواعظ , وبسائر الوسائل الممكنة ; لأنه أعظم حق وأعظم واجب , ولأنه أصل الدين وأساسه كما تقدم , وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

(9/72)

أسئلة وأجوبتها بعد تعليق سماحته
س 1 : ما حكم الذبائح التي تكون في المولد ، والأذكار وضرب الطبول ؟
ج 1 : هذه كلها بدعة يجب تركها كما نص عليها أهل العلم , ولم توجد في عهده صلى الله عليه وسلم , ولم يأمر بها , ولم يفعلها لا هو ولا أصحابه رضي الله عنهم ولا السلف الصالح , لم يعرفوا هذه البدعة وهي الاحتفال بالموالد , فلم يحتفلوا بمولد النبي صلى الله عليه وسلم ولا بمولد الصديق ولا عمر ولا عثمان ولا علي ولا غيرهم , وإنما هذه بدعة حصلت بسبب الرافضة الفاطميين في القرن الرابع وما بعده , ثم تبعهم بعض الناس , فانتشرت هذه البدعة بسبب الجهل , وكثير من الناس يروجونها ويحثون عليها وهؤلاء ممن يعين على الباطل والواجب الانتباه لذلك والحذر منه , فلا يجوز حضورها ولا مشاركتهم في ولائمهم , ويجب تحذيرهم من ذلك وبيان أن هذا خطأ وأنها بدعة , وأن الاحتفال بالموالد من أسباب الشرك , فكثير من هؤلاء ينتشر بينهم أنواع الشرك الأكبر , هذا يدعو

(9/72)

النبي صلى الله عليه وسلم , وهذا يدعو الحسين رضي الله عنه , وهذا يدعو البدوي . فالحاصل أنها بدعة ومن وسائل الشرك , ويكون فيها منكرات كثيرة في كثير من المجتمعات وفي كثير من البلدان . وقد قال الله عز وجل : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته . وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (5) وأخرجه مسلم في صحيحه .
وكان يقول صلى الله عليه وسلم في خطبة الجمعة : « أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) أخرجه مسلم في صحيحه , والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الشورى الآية 21
(2) سورة الأعراف الآية 3
(3) سورة آل عمران الآية 31
(4) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 .
(5) رواه مسلم في الأقضية برقم 3243 .
(6) رواه مسلم في الجمعة برقم 1435 .

(9/73)

أما بالنسبة للذبائح فمختلف , فإن كان ذبحها لصاحب المولد فهذا شرك أكبر , أما إن كان ذبحها للأكل فلا شيء في ذلك , لكن ينبغي ألا يؤكل منها , وأن لا يحضر المسلم إنكارا عليهم بالقول والفعل ; إلا أن يحضر لنصيحتهم بدون أن يشاركهم في أكل أو غيره . والله ولي التوفيق .

(9/74)

س 2 : هل من أسماء الله ما يجمع اسما وصفة؟
ج 2 : كل أسماء الله على الذات والصفة , حتى كلمة الجلالة ( الله ) فإنها تدل على الذات وعلى الألوهية , فهو سبحانه الإله الذي يدعى ويعبد ويخضع له , ويستحق العبادة بجميع أنواعها , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وهكذا بقية الأسماء فكلها أسماء وصفات .
__________
(1) سورة الحج الآية 62

(9/74)

س 3 : الشيوعيون والملاحدة في عصرنا ينكرون وجود الله , ألا يعتبر هذا إنكارا لتوحيد الربوبية وخلاف ما قاله بعض أهل العلم , بأن أحدا من الكفار لم ينكر توحيد الربوبيه؟
ج 3 : ذكر العلماء أن توحيد الربوبية أمر معترف به عند الأمم , وإنما أنكره شواذ من الناس لا عبرة بهم , منهم المجوس حيث قالوا : إن هناك إلهين النور والظلمة , وأن النور أعظم من الظلمة وأنه خلق الخير ,

(9/74)

وأن الظلمة خالقة الشر , وأما إنكار الآلهة بالكلية فهذا قد قاله مكابرة فرعون، وهكذا الفلاسفة الأقدمون والملاحدة معروفون بأنهم يرون الأفلاك آلهة , وأن لها حركتها المعروفة , لكن جمهور المشركين وعامتهم يقرون بالرب , وأن هناك ربا خلق ورزق وهو في العلو , وإنما تقربوا إليه بما فعلوا من الشركيات .
وكفار قريش أنكروا المعاد , وهم يقرون بأن الله ربهم وخالقهم , ولكنهم أشركوا في العبادة وأنكروا المعاد . وقالوا : ما هي إلا حياتنا الدنيا نموت ونحيا , وأنكروا الجنة والنار فبعث الله محمدا صلى الله عليه وسلم إليهم وإلى غيرهم من الجن والإنس بإرشادهم إلى الحق , وإنكار ما هم عليه من الباطل , فاتبعه من أراد الله له السعادة , وكفر به الأكثرون كغيره من الرسل عليهم الصلاة والسلام , كما قال الله تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) والآيات في هذا المعنى كثيرة .
س 4 : كيف نرد على من قال : إنكم تقولون أن الله ينزل إلى السماء الدنيا بالثلث الأخير من الليل فإن ذلك يقتضي تركه العرش ; لأن ثلث الليل الأخير ليس في وقت واحد على أهل الأرض؟
__________
(1) سورة يوسف الآية 103
(2) سورة سبأ الآية 20

(9/57)

ج 4 : هذا كلام رسول الله صلى الله عليه وسلم فهو القائل عليه الصلاة والسلام « ينزل ربنا تبارك وتعالي إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له، حتى ينفجر الفجر » (1) متفق على صحته , وقد بين العلماء أنه نزول يليق بالله وليس مثل نزولنا , لا يعلم كيفيته إلا هو سبحانه وتعالى فهو ينزل كما يشاء ولا يلزم من ذلك خلو العرش فهو نزول يليق به جل جلاله , والثلث يختلف في أنحاء الدنيا وهذا شيء يختص به تعالى لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال جل وعلا : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } (3) وقال عز وجل في آية الكرسي : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (4) والآيات في هذا المعنى كثيرة , وهو سبحانه أعلم بكيفية نزوله , فعلينا أن نثبت النزول على الوجه الذي يليق بالله , ومع كونه استوى على العرش , فهو ينزل كما يليق به عز وجل ليس كنزولنا إذا نزل فلان من السطح خلا منه السطح , وإذا نزل من السيارة خلت منه السيارة فهذا قياس فاسد له , لأنه سبحانه لا يقاس بخلقه , ولا يشبه خلقه في شيء من صفاته .
__________
(1) رواه البخاري في الجمعة برقم 1077 وفي الدعوات برقم 5846 وفي التوحيد برقم 6940 ، ومسلم في كتاب صلاة المسافرين وقصرها برقم 1261 و 1262 ، وأحمد في باقي مسند المكثرين برقم 7275
(2) سورة الشورى الآية 11
(3) سورة طه الآية 110
(4) سورة البقرة الآية 255

(9/76)

كما أننا نقول استوى على العرش على الوجه الذي يليق به سبحانه ولا نعلم كيفية استوائه فلا نشبهه بالخلق ولا نمثله وإنما نقول: استوى استواء يليق بجلاله وعظمته ولما خاض المتكلمون في هذا المقام بغير حق حصل لهم بذلك حيرة عظيمة حتى آل بهم الكلام إلى إنكار الله بالكلية حتى قالوا: لا داخل العالم ولا خارج العالم ولا كذا ولا كذا حتى وصفوه بصفات معناها العدم وإنكار وجوده سبحانه بالكلمة ولهذا ذهب أصحاب رسول الله صلى الله عليه وسلم وأهل السنة والجماعة تبعا لهم فأقروا بما جاءت به النصوص من الكتاب والسنة وقالوا لا يعلم كيفية صفاتة إلا هو سبحانه , ومن هذا ما قاله مالك رحمه الله : ( الاستواء معلوم , والكيف مجهول , والإيمان به واجب , والسؤال عنه بدعة ) يعني عن الكيفية- ومثل ذلك ما يروى عن أم سلمة رضي الله عنها عن ربيعه بن أبي عبد الرحمن شيخ مالك رحمهما الله : ( الاستواء غير مجهول , والكيف غير معقول , والإيمان بذلك واجب ) .
ومن التزم بهذا الأمر سلم من شبهات كثيرة ومن اعتقادات لأهل الباطل كثيرة عديدة , وحسبنا أن نثبت ما جاء في النصوص وأن لا نزيد على ذلك هكذا نقول: يسمع ويتكلم ويبصر , ويغضب ويرضى على وجه يليق به سبحانه- ولا يعلم كيفية صفاته إلا هو , وهذا هو طريق السلامة وطريق النجاة , وطريق العلم وهو مذهب السلف الصالح وهو المذهب الأسلم والأعلم والأحكم , وبذلك يسلم المؤمن من شبهات المشبهين , وضلالات المضللين , ويعتم بالسنة والكتاب المبين , ويرد علم الكيفية إلى ربه سبحانه وتعالى . والله سبحانه ولي التوفيق .

(9/77)


التوحيد أولا - فتاوى ابن باز

التوحيد أولا (1)
س : هل يكفي النطق بالركن الأول شهادة أن لا إله إلا الله وأن محمدا رسول الله أم لا بد من أشياء أخرى حتى يكتمل إسلام المرء؟
ج : إذا شهد الكافر أن لا إله إلا الله وأن محمدا رسول الله عن صدق بذلك ويقين وعلم بما دلت عليه وعمل بذلك دخل في الإسلام ثم يطالب بالصلاة وباقي الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوا لذلك فأعملهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله فرض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد إلى فقرائهم » (2) فلم يأمرهم بالصلاة والزكاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا فعل الكافر ذلك صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين وإذا امتنع عن ذلك صارت له أحكام أخرى , فإن ترك الصلاة استتابه ولي الأمر فإن تاب وإلا قتل وهكذا بقية الأحكام يعامل فيها بما يستحق .
__________
(1) نشر في مجلة الدعوة عدد 1510 في 4\5\1416هـ .
(2) رواه البخاري في الزكاة برقم 1401 ، ومسلم في الإيمان برقم 28 ، والترمذي في الزكاة برقم 567 .

(9/78)


أمور التوحيد .. لا عذر فيها - فتاوى ابن باز

أمور التوحيد .. لا عذر فيها (1)
س : هل هناك عذر بالجهل في أمور التوحيد التي هي صلب الدين وما حكم تكفير المعين لمن يقع في الأمور الشركية بجهله؟
ج : أمور التوحيد ليس فيها عذر ما دام موجودا بين المسلمين , أما من كان بعيدا عن المسلمين وجاهلا بذلك فهذا أمره إلى الله , وحكمه حكم أهل الفترات يوم القيامة , حيث يمتحن , أما من كان بين المسلمين ويسمع قال الله وقال رسوله , ولا يبالي ولا يلتفت , ويعبد القبور ويستغيث بها أو يسب الدين فهذا كافر , يكفر بعينه , كقولك فلان كافر , وعلى ولاة الأمور من حكام المسلمين أن يستتيبوه فإن تاب وإلا قتل كافرا , وهكذا من يستهزئ بالدين , أو يستحل ما حرم الله : كأن يقول الزنى حلال أو الخمر حلال , أو تحكيم القوانين الوضعية حلال , أو الحكم بغير ما أنزل الله حلال , أو أنه أفضل من حكم الله , كل هذه ردة عن الإسلام نعوذ بالله من ذلك , فالواجب على كل حكومة إسلامية أن تحكم بشرع الله , وأن تستتيب من وجد منه ناقض من نواقض الإسلام من رعيتها فإن تاب وإلا وجب قتله , لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) أخرجه البخاري في صحيحه , وفي الصحيحين « عن معاذ بن جبل رضي الله عنه أنه أمر بعض الولاة بقتل المرتد إذا لم يتب وقال: إنه قضاء الله ورسوله » (3) .
والواجب أن يكون ذلك بواسطة ولي الأمر بواسطة المحاكم الشرعية حتى ينفذ حكم الله على علم وبصيرة بواسطة ولاة الأمر أصلح الله حال الجميع إنه سميع قريب .
__________
(1) من برنامج نور على الدرب ، شريط رقم 9.
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(3) صحيح البخاري المغازي (4086),سنن النسائي تحريم الدم (4066),سنن أبو داود الحدود (4354),مسند أحمد بن حنبل (4/409).

(9/79)


كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ ) - فتاوى ابن باز

كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ ) (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإنني أشكر الله عز وجل على ما من به علينا في هذا المجلس لإنهاء أعمالنا المهمة العظيمة المتعلقة بمصالح المسلمين عموما ودولهم , ونسأل الله عز وجل أن يتقبل منا ما بذلنا من الجهود في ذلك , وأن ينفع بهذه الجهود جميع المسلمين في كل مكان , وأن ينصر دينه ويعلي كلمته , وأن يوفق المسلمين في كل مكان في الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم , كما أسأله سبحانه أن يضاعف الأجر لجميع أعضاء هذا المجلس وأن يعينهم على كل خير وأن يجعلنا جميعا من الهداة المهتدين .
وإنني بهذه المناسبة أوصي جميع دول المسلمين ورؤساء حكوماتهم أوصيهم جميعا بتقوى الله وأن يحكموا شريعة الله في عباد الله وأن يحسنوا إلى شعوبهم ويوجهوهم إلى الخير , ويأمروهم بالمعروف وينهوهم عن المنكر ؛ لأن هذا هو أهم واجب على الرؤساء والأعيان لأن الله
__________
(1) نشرت في الصحف المحلية ومنها البلاد في 13\8\1416هـ .

(9/80)

جل وعلا يقول : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ويقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (2) . فالإمام راع ومسئول عن رعيته , فالرعاة مسئولون , فالأمراء هم قادة الناس , سواء كانوا ملوكا أو رؤساء جمهوريات وهكذا غيرهم من الرؤساء والأعيان حتى رؤساء العشائر , ورؤساء الشعوب ومديري الشركات كلهم مسئولون يجب عليهم أن يتقوا الله وأن يؤدوا الأمانة التي اؤتمنوا عليها , وعلى الأمراء والرؤساء أن يتقوا الله في تحكيم الشريعة بين الناس والتزامهم بأحكامها وأخذهم بها وأمرهم بالمعروف والنهي عن المنكر.
هذا هو واجبهم جميعا , فعليهم أن يتقوا الله وأن يقيموا دين الله بينهم وأن يقيموا حدود الله في رعاياهم , هكذا تكون الدول الإسلامية , وهكذا يجب أن يكون أمراء المسلمين أن يتقوا الله وينفذوا أحكام الله في عباد الله وأن يأمروهم بالمعروف وينهوهم عن المنكر وأن يعينوا العلماء ويشجعوهم على تبليغ رسالة الله ودعوة الله وتعليم الناس الخير وتفقيههم في الدين حتى يكون العلماء والأمراء متعاونين على البر والتقوى متناصحين باذلين كل مستطلع في توجيه الناس وإرشادهم إلى الخير , ونسأل الله عز وجل أن يوفق العلماء في كل مكان لما يرضيه وأن
__________
(1) سورة آل عمران الآية 110
(2) رواه البخاري في كتاب الجمعة برقم 844 ، ورواه مسلم في كتاب الإمارة برقم 3408 .

(9/81)

يعينهم على تبليغ رسالة الله إلى عباد الله وأن يمنحهم المزيد من الفقه في الدين والعلم النافع وأن ينصر بهم الحق ويخذل بهم الباطل وأن يعينهم على كل ما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة، كما أسأله سبحانه أن يوفق جميع المسلمين شبابا وشيبا رجالا ونساء لكل ما يرضيه وأن يمنحهم الفقه في الدين، وأن يعينهم على كل خير، وأن يعيذنا وإياهم وإياكم من شرور الفتن , ومن شرور النفس , وسيئات العمل إنه جل وعلا جواد كريم .
ولا يفوتني في هذا المقام أن أ شكر لخادم الحرمين الشريفين الملك الكريم فهد بن عبد العزيز أعماله المباركة لدعم هذه الرابطة وإعانتها على تبليغ رسالتها ودعمها بكل ما يعينها على أداء المهمة التي أوكلت إليها , كما أشكره أيضا وحكومته على جهودهم العظيمة فيما يتعلق بمصالح المسلمين ودعم قضاياهم في كل مكان وإعانتهم على ما يرضي الله ويقرب إليه فنسأل الله أن يزيده من الخير , وأن يمن على خادم الحرمين الشريفين بالشفاء والعافية , وأن ينصر به الحق وأن يوفق جميع المسئولين في حكومته لكل ما يرضي الله ويقرب لديه , ولكل ما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة .
ثم لا يفوتني أن أشكر هذه الرابطة وأمينها والعاملين معه , نشكرهم جميعا على جهودهم الطيبة وأعمالهم المباركة , ونسأل الله لهم المزيد من كل خير والإعانة على كل خير ونسأل الله أن يمنحهم الفقه في الدين والبصيرة وأن يعينهم على أداء مهمتهم على الوجه الذي يرضي الله وينفع عباده .

(9/82)

وأشكر الأمين الجديد على أعماله في هذه الدورة , وأسأل الله له المزيد من كل خير وأن يجعله مباركا أينما كان , وأن يعينه على مهمته على الوجه الذي يرضيه سبحانه وتعالى .
كما لا يفوتني أن أشكر الأمين العام السابق \ د . أحمد محمد علي على جهوده الطيبة وأعماله المباركة , وأسأل الله أن يعينه على مهمته في البنك التي سار إليها أخيرا , وأن ينفع به المسلمين وأن يوفقنا جميعا لكل ما يرضيه , وأن يحسن لنا جميعا الختام , وأن يعيذنا جميعا من كل ما يغضبه ويقرب من سخطه , وأن يمنحنا الهداية والتوفيق والصلاح في القول والعمل إنه سميع قريب , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(9/83)


الحث على العناية بكتاب الله وتعلمه - فتاوى ابن باز

الحث على العناية بكتاب الله وتعلمه (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله سبحانه على هذا اللقاء بأبنائي الكرام على تعلم القرآن الكريم وحفظه , والدعوة إليه والعمل به , ولا ريب أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود , أوحاه إلى عبده ورسوله وخاتم أنبيائه محمد بن عبد الله عليه الصلاة والسلام , وفيه الحجة على جميع عباده . قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (5) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (6) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (7) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (8) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (9) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (10)
__________
(1) كلمة لسماحته ألقاها في حفل مدارس الجيل الأهلية للمسابقة العامة للقرآن الكريم وتجويده نشرت في جريدة الجزيرة عدد رقم 8606 وتاريخ 3\12\1416هـ .
(2) سورة إبراهيم الآية 1
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) سورة الشعراء الآية 192
(6) سورة الشعراء الآية 193
(7) سورة الشعراء الآية 194
(8) سورة الشعراء الآية 195
(9) سورة ص الآية 29
(10) سورة الأنعام الآية 155

(9/84)

فالواجب على جميع المكلفين العمل بهذا الكتاب والسير على توجيهه وما بين الله فيه سبحانه , والحذر من مخالفة ذلك , كما يجب عليهم أيضا العمل بسنة الرسول صلى الله عليه وسلم كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1)
وقال سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وأخبر سبحانه أنه أرسله إلى جميع الناس جنهم وإنسهم , عربهم وعجمهم . قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية باتباعه صلى الله عليه وسلم واتباع ما جاء في كتاب الله عز وجل , فقد قال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) وقال النبي الكريم عليه الصلاة والسلام : « بعثت إلى الناس عامة » (6) .
__________
(1) سورة النور الآية 54
(2) سورة الحشر الآية 7
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107
(6) رواه البخاري في التيمم برقم 323 .

(9/85)

فالواجب على جميع المكلفين التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام . وفي حديث آخر : « وإني تارك فيكم ثقلين أولهما كتاب الله عز وجل فيه الهدى والنور فخذوا بكتاب الله تعالى واستمسكوا به » (1) .
و الله خلق الخلق ليعبدوه قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وأمرهم بذلك . قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وأرسل رسله بذلك قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
وهذه العبادة هي طاعة الله , وهي توحيد الله وهي تقوى الله , وهي البر والهدى , كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) فلا بد من تعلم هذه العبادة والتبصر فيها , وهي دين الإسلام فأنت مخلوق للعبادة فعليك أيها الرجل وعليك أيتها المرأة عليكما جميعا أن تتعلما هذه العبادة وأن تعرفاها جيدا حتى تؤدياها على بصيرة , وهذه العبادة هي دين الإسلام , وهي الحق والهدى , وهي تقوى الله وتوحيد الله وطاعته واتباع شريعته .
هذه هي العبادة التي أنت مخلوق لها . سمى الله دينه عبادة ؛ لأن العبد يؤديها في الدنيا بخضوع لله وانكسار , فدين الإسلام
__________
(1) رواه مسلم في كتاب فضائل الصحابة برقم 4425 ، وأحمد في مسند الكوفيين برقم 18464 .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36
(5) سورة النجم الآية 23

(9/86)

كله عبادة وتقوى لله , والصلاة عبادة , والزكاة عبادة , والصوم عبادة , والحج عبادة , والجهاد عبادة , وهكذا جميع ما فرض الله علينا عبادة تؤدى لله وطاعة لله , فهذا الدين العظيم دين الإسلام : هو العبادة التي أنت مخلوق لها , وهي التقوى , وهي البر والهدى , فالواجب على جميع الثقلين جنهم وإنسهم , ذكورهم وإناثهم أن يتقوا الله وأن يعبدوه بطاعة أوامره واجتناب نواهيه والإخلاص له , وعدم عبادة سواه , فيجب على كل مكلف أن يصرف عبادته لله وحده , وهذا معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله كما قال تعالى في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (1) وقال جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3)
فهذا معنى لا إله إلا الله , والإله هو الذي تألهه القلوب وتعظمه بأنواع العبادة , ولا يستحق ذلك إلا الله وحده , ولا تصح العبادة لغيره , فيجب على أهل الأرض الجن والإنس وجميع المكلفين من ذكور وإناث من عرب وعجم , يجب على الجميع أن يعبدوا الله وأن يتقوه , وأن يطيعوا أوامره , وأن ينتهوا عن نواهيه , وأن يقفوا عند حدوده عن إخلاص وصدق ورغبة ورهبة ؛ لأنهم خلقوا لهذه العبادة , وخلقوا ليتقوه ويطيعوه , وخلقوا لدين الإسلام الذي هو عبادة
__________
(1) سورة الحج الآية 62
(2) سورة البقرة الآية 163
(3) سورة محمد الآية 19

(9/87)

الله وأمروا بذلك قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
هذا الإسلام الذي رضيه الله لنا ولن يقبل منا سواه هو عبادة الله وتوحيد الله وطاعته واتباع شريعته قولا وعملا وعقيدة . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) ولا سبيل إلى هذا العلم ومعرفة هذه العبادة إلا بالله ثم بالتعلم والتفقه والدراسة حتى تعلم دين الله الذي خلقت له وهو دين الإسلام وتوحيد الله وطاعته , فيجب التعلم والتفقه والعناية بالقرآن الكريم والسنة حتى تعلم هذه العبادة التي أنت مخلوق لها , وحتى تقوم بذلك وتعمل بذلك عن إخلاص لله ومحبة لله وعن تعظيم لله في جميع الأحوال , يجب أن تستقيم على توحيده وطاعته واتباع شريعته وترك ما نهى عنه : أبدا أبدا , وأينما كنت حتى تموت على ذلك . قال تعالى لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (5) أي الموت، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (7) هذه هي العبادة التي أنت مخلوق لها , تقوى الله ,
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة الحجر الآية 99
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103

(9/88)

والاعتصام بحبله , والاستقامة على دينه . ومن وسائلها أن تعنى بكتاب الله , وأن تدرس كتاب الله وأن تتفقه فيه وفي سنة رسول الله صلى الله عليه وسلم لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته , وأنا أهنئ القائمين على مدارس الجيل لعنايتهم بكتاب الله , وإني أ شكر هم على ما يقومون به نحو تعظيم كتاب الله , وتعليمه للأجيال , فإن هذا هو طريق السعادة لمن استقام على ذلك , وأخلص في ذلك ، نسأل الله أن يعينهم على ما فيه رضاه وعلى ما فيه سعادتهم , وما فيه توفيقهم للفقه في الدين .
وإنني أهيب بجميع الدارسين والمدرسين إلى أن يعنوا بكتاب الله أستاذا وطالبا وموظفا , وأنصح الجميع أن يعنوا بكتاب الله تلاوة وتدبرا وتعقلا وعملا وحفظا . ففي كتاب الله الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4)
فهذا الكتاب العظيم فيه الهدى والنور , وكل حرف بحسنة , وكل من تعلم حرفا فله حسنة والحسنة بعشر أمثالها .
__________
(1) رواه البخاري في كتاب العلم برقم 69 ومسلم في الزكاة برقم 1719 ، واللفظ متفق عليه .
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 155

(9/89)

وأوصي الجميع بالعناية بكتاب الله عز وجل دراسة وتلاوة وتدبرا وحرصا على معرفة المعنى وعملا بذلك , مع الحفظ لما تيسر من كتاب الله , وهو أعظم كتاب وأصدق كتاب , فقد أنزله الله رحمة للناس وشفاء لما في الصدور , وجعل الرسول أيضا رحمة للعالمين وهداية للبشر كما قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3)
فيجب أن نتعلم هذا الكتاب ونتفقه فيه حتى نعلم ما خلقنا له فنعلم العبادة التي خلقنا لها حتى نستقيم عليها , وهكذا السنة سنة الرسول صلى الله عليه وسلم نتعلمها ونحفظها ونتفقه فيها , ونسأل عما أشكل علينا والطالب يسأل عما أشكل عليه من كتاب الله وسنة رسوله .
قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) ف تعلم كتاب الله من أعظم نعم الله , فهنيئا لكل طالب يعنى بكتاب الله تلاوة وتدبرا وتعقلا وعملا , وهذه نعمة عظيمة . وإني أوصيكم بالاستقامة على هذا الخير العظيم , وسؤال الله التوفيق والإخلاص في ذلك لله عز وجل والعناية
__________
(1) سورة يونس الآية 57
(2) سورة النحل الآية 89
(3) سورة الأنبياء الآية 107
(4) سورة النحل الآية 43

(9/90)

بالتفقه في كتاب الله والتفقه في سنة رسوله صلى الله عليه وسلم مع العمل بأداء فرائض الله وترك محارم الله والمسارعة إلى كل خير والحذر من كل شر مع الإكثار من تلاوة كتاب الله ومدارسته والتفقه فيه , ومراجعة كتب التفسير المفيدة كتفسير ابن جرير , وابن كثير , والبغوي , وغيرهم لمعرفة الحق ولمعرفة ما أشكل عليكم , وينبغي للطالب أن يسأل أستاذه عما أشكل عليه عن قصد صالح ورغبة , كي يتفقه في كتاب الله , وعلى الأستاذ أن يعنى بذلك للتلاميذ من جهة توجيههم وتعليمهم الخير والعمل , وأن يكونوا شبابا صالحين يتعلمون ويعلمون ويسارعون إلى كل خير , فأهم شيء بعد الشهادتين هو أداء الصلوات الخمس , والمحافظة عليها في مساجد الله في الجماعة .
ويجب على أهل العلم أن يكونوا قدوة في ذلك , العالم وطالب العلم يجب أن يكونوا قدوة , وأن يكونوا مسارعين إلى أدائها في الجماعة حتى يتأسى بهم غيرهم ويحتذي حذوهم في ذلك . فالعلماء ورثة الأنبياء وعلى رأسهم الرسل عليهم أفضل الصلاة والتسليم . والعلماء بعد الرسل هم خلفاؤهم , يدعون إلى الله بالقول والعمل والسيرة . والطلبة كذلك - طلبة العلم - يجب عليهم أن يعلموا ويعملوا , وأن يكونوا قدوة لغيرهم وأن تظهر عليهم آثار العلم والتعلم والتفقه في دين الله وفي كتاب الله .

(9/91)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يوفق الجميع لما يرضيه , وأن يمنحنا جميعا الفقه في الدين , وأن يرزقنا العناية بكتابه وسنة رسوله عليه الصلاة والسلام والعمل بهما , والدعوة إليهما , والتواصي بهما قولا وعملا وعقيدة وتفقها , وأن يعيذنا من مضلات الفتن ومن نزغات الشيطان , كما نسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين , في كل مكان , وأن يمنحهم الفقه في الدين , وأن يوفق حكام المسلمين وأمراءهم لما فيه رضاه , ويصلح أحوالهم ويمنحهم الاستقامة على دينه وتحكيم شريعته . كما نسأله سبحانه أن يوفق ولاة أمرنا في المملكة العربية السعودية لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة وأن يجعلهم من الهداة المهتدين , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن يجعلنا جميعا من عباده الصالحين وحزبه المفلحين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين وأتباعه إلى يوم الدين .

(9/92)


بيان حقوق ولاة الأمور على الأمة - فتاوى ابن باز

بيان حقوق ولاة الأمور على الأمة (1)
[ أوضح سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية حقوق ولاة الأمور , ووجوب طاعتهم في غير معصية الله تعالى مستشهدا بما جاء في ذلك من الآيات والأحاديث النبوية وأشار سماحته إلى أصول الدعوة الإسلامية في الدولة السعودية محذرا من الدعوات الباطلة والضالة واصفا أصحابها بأنهم دعاة شر عظيم وجاء ذلك خلال ندوة عقدت بالجامع الكبير بالرياض مساء الخميس ليلة الجمعة 1 \ 5 \ 1417 هـ تحت عنوان : " بيان حقوق ولاة الأمور على الأمة بالأدلة من الكتاب والسنة , وبيان ما يترتب على الإخلال بذلك " حيث قال : ] .
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على نبيه ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه , ومن سلك سبيله , واهتدى بهداه إلى يوم الدين , أما بعد :
فلا ريب أن الله جل وعلا أمر بطاعة ولاة الأمر والتعاون معهم على البر والتقوى , والتواصي بالحق والصبر عليه , فقال جل وعلا :
__________
(1) كلمة لسماحته ألقاها في الجامع الكبير بالرياض في 1\5 \ 1417هـ ونشرت في جريدة المسلمون يوم الجمعة 8 \ 5 \ 1417هـ في عددها الصادر برقم : 607 .

(9/93)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1)
هذا هو الطريق ; طريق السعادة , وطريق الهداية , وهو طاعة الله ورسوله في كل شيء , وطاعة ولاة الأمور في المعروف من طاعة الله ورسوله , ولهذا قال جل وعلا : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (2) فطاعة ولي الأمر تابعة لطاعة الله ورسوله , فإن أولي الأمر هم الأمراء والعلماء , والواجب طاعتهم في المعروف , أما إذا أمروا بمعصية الله سواء كان أميرا أو ملكا أو عالما , أو رئيس جمهورية , أو غير ذلك , فلا طاعة له في ذلك كما قال النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (3) والله يقول : { وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ } (4) يخاطب النبي عليه الصلاة والسلام , ويقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ } (5) فالله أمر بالتقوى , والسمع , والطاعة , يعني : في المعروف , لذا فإن النصوص يشرح بعضها بعضا , ويدل بعضها على بعض فالواجب على جميع المكلفين التعاون مع ولاة
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) رواه البخاري في كتاب الأحكام برقم 6612 ، ومسلم في الإمارة برقم 3424 ، والنسائي في البيعة برقم 4134، وأبو داود في الجهاد برقم 2256 ، وأحمد في مستند العشرة المبشرين بالجنة برقم 686 .
(4) سورة الممتحنة الآية 12
(5) سورة التغابن الآية 16

(9/94)

الأمور في الخير , والطاعة في المعروف , وحفظ الألسنة عن أسباب الفساد , والشر , والفرقة , والانحلال , ولهذا يقول الله جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) أي : ردوا الحكم في ذلك إلى كتاب الله , وإلى سنة رسوله صلى الله عليه وسلم في اتباع الحق والتلاقي على الخير والتحذير من الشر , هذا هو طريق أهل الهدى , وهذا هو طريق المؤمنين .
أما من أراد دفن الفضائل والدعوة إلى الفساد والشر ونشر كل ما يقال مما فيه قدح بحق أو باطل فهذا هو طريق الفساد , وطريق الشقاق , وطريق الفتن , أما أهل الخير والتقوى فينشرون الخير ويدعون إليه ويتناصحون بينهم فيما يخالف ذلك حتى يحصل الخير ويحصل الوفاق والاجتماع والتعاون على البر والتقوى لأن الله جل وعلا يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ويقول سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
ومعلوم ما يحصل من ولاة الأمر المسلمين من الخير والهدى والمنفعة العظيمة . من إقامة الحدود , ونصر الحق , ونصر المظلوم وحل المشاكل , وإقامة الحدود , والقصاص والعناية بأسباب الأمن والأخذ على يد السفيه والظالم , إلى غير هذا من المصالح العظيمة , وليس الحاكم معصوما إنما العصمة للرسل عليهم الصلاة
__________
(1) سورة النساء الآية 59
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(9/95)

والسلام فيما يبلغون عن الله عليهم الصلاة والسلام , لكن الواجب التعاون مع ولاة الأمور في الخير والنصيحة فيما قد يقع من الشر والنقص , هكذا فهم المؤمنون , وهكذا أمر الرسول صلى الله عليه وسلم . أمر بالسمع والطاعة لولاة الأمور , والنصيحة لهم , كما قال رسول الله صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) الحديث , ويقول عليه الصلاة والسلام : « الدين النصيحة، الدين النصيحة، الدين النصيحة، قالوا: يا رسول الله لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) وقال عليه الصلاة والسلام : « من ولي عليه وال فرآه يأت شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (3) ولما سئل عن ولاة الأمر الذين لا يؤدون ما عليهم قال صلى الله عليه وسلم : « أدوا الحق الذي عليكم لهم وسلوا الله الذي لكم » (4) فكيف إذا كان ولاة الأمور حريصين على إقامة الحق , وإقامة العدل , ونصر المظلوم , وردع الظالم , والحرص على استتباب الأمن , وعلى حفظ نفوس المسلمين ودينهم وأموالهم وأعراضهم , فيجب التعاون معهم
__________
(1) رواه الإمام أحمد في باقي مستند المكثرين برقم 8444 ، ومالك في الموطأ في كتاب الجامع برقم 1572 .
(2) رواه الترمذي في البر والصلة برقم 1849، والنسائي في البيعة برقم 4128 ، وأبو داود في الأدب برقم 4293 .
(3) رواه مسلم في الإمارة برقم 3448 ، وأحمد في باقي مسند الأنصار برقم 22856 .
(4) رواه مسلم في الفتن برقم 2116 بلفظ '' أدوا إليهم حقهم وسلوا الله الذي لكم '' ورواه أحمد في مسند المكثرين من الصحابة برقم 3458 .

(9/96)

على الخير وعلى ترك الشر ويجب الحرص على التناصح والتواصي بالحق حتى يقل الشر ويكثر الخير .
وقد من الله على هذه البلاد بدعوة الشيخ الإمام محمد بن عبد الوهاب رحمة الله عليه ومناصرة جد هذه الأسرة الإمام محمد بن سعود رحمه الله لهذه الدعوة , وحصل بذلك من الخير العظيم ونشر العلم والحق , ونشر الهدى , والقضاء على الشرك , وعلى وسائل الشرك , وعلى قمع أنواع الفساد من البدع والضلالات ما يعلمه أهل العلم والإيمان ممن سبر هذه الدعوة , وشارك فيها , وناصر أهلها .
فصارت هذه البلاد مضرب المثل في توحيد الله والإخلاص له , والبعد عن البدع والضلالات , ووسائل الشرك حتى جرى ما جرى من الفتنة المعلومة التي حصل بسببها العدوان على هذه الدعوة وأهلها , ثم جمع الله الشمل على يدي الإمام تركي بن عبد الله بن محمد بن سعود والد الإمام فيصل بن تركي رحمة الله على الجميع , ثم على يد ابنه فيصل بن تركي , ثم على يد ابن ابنه عبد الله بن فيصل بن تركي ثم حصلت فجوة بعد موت الإمام عبد الله بن فيصل رحمه الله فجاء الله بالملك عبد العزيز ونفع الله به المسلمين , وجمع الله به الكلمة , ورفع به مقام الحق , ونصر به دينه , وأقام به الأمر بالمعروف والنهي عن المنكر , وحصل به من العلم العظيم والنعم الكثيرة , وإقامة العدل , ونصر الحق , ونشر الدعوة إلى الله سبحانه وتعالى ما لا يحصيه إلا الله عز وجل , ثم سار على ذلك أبناؤه من بعده في إقامة الحق , ونشر العدل , والأمر بالمعروف والنهي عن المنكر .

(9/97)

فالواجب على جميع المسلمين في هذه المملكة التعاون مع هذه الدولة في كل خير وهكذا كل من يقوم بالدعوة إلى الله ونشر الإسلام والدعوة إلى الحق يجب التعاون معه في المشارق وفي المغارب , فكل دولة تدعو للحق , وتدعو إلى تحكيم شريعة الله , وتنصر دين الله يجب التعاون معها أينما كانت .
وهذه الدولة السعودية دولة مباركة نصر الله بها الحق , ونصر بها الدين , وجمع بها الكلمة , وقضى بها على أسباب الفساد وأمن الله بها البلاد , وحصل بها من النعم العظيمة ما لا يحصيه إلا الله , وليست معصومة , وليست كاملة , كل فيه نقص فالواجب التعاون معها على إكمال النقص , وعلى إزالة النقص , وعلى سد الخلل بالتناصح والتواصي بالحق والمكاتبة الصالحة , والزيارة الصالحة , لا بنشر الشر والكذب , ولا بنقل ما يقال من الباطل ; بل يجب على من أراد الحق أن يبين الحق ويدعو إليه , وأن يسعى في إزالة النقص بالطرق السليمة وبالطرق الطيبة وبالتناصح والتواصي بالحق هكذا كان طريق المؤمنين وهكذا حكم الإسلام , وهكذا طريق من يريد الخير لهذه الأمة , أن يبين الخير والحق وأن يدعو إليه , وأن يتعاون مع ولاة الأمور في إزالة النقص , وإزالة الخلل , هكذا أوصى الله جل وعلا بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
ويقول سبحانه :
__________
(1) سورة المائدة الآية 2

(9/98)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالدين النصيحة , الدين النصيحة , فمن أهم الواجبات التعاون مع ولاة الأمور في إظهار الحق , والدعوة إليه , وقمع الباطل والقضاء عليه وفي نشر الفضيلة ومحاربة الرذيلة بالطرق الشرعية .
و يجب على الرعية التعاون مع ولاة الأمور , ومع الهيئات , ومع كل داع إلى الحق , يجب التعاون على الحق وعلى إظهاره والدعوة إليه , وعلى ترك الفساد والقضاء عليه , هذا هو الواجب على جميع المسلمين , بالطرق التي شرعها الله في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وفي قوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (5)
وفي قوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (6) وفي قوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (7) الآية . وفي قوله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (8)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة النحل الآية 125
(5) سورة فصلت الآية 33
(6) سورة العنكبوت الآية 46
(7) سورة آل عمران الآية 159
(8) سورة طه الآية 44

(9/99)

أما ما يقوم به الآن محمد المسعري وسعد الفقيه وأشباههما من ناشري الدعوات الفاسدة الضالة فهذا بلا شك شر عظيم , وهم دعاة شر عظيم , وفساد كبير , والواجب الحذر من نشراتهم , والقضاء عليها , وإتلافها , وعدم التعاون معهم في أي شيء يدعو إلى الفساد والشر والباطل والفتن ; لأن الله أمر بالتعاون على البر والتقوى لا بالتعاون على الفساد والشر , ونشر الكذب , ونشر الدعوات الباطلة التي تسبب الفرقة واختلال الأمن إلى غير ذلك .
هذه النشرات التي تصدر من الفقيه , أو من المسعري أو من غيرهما من دعاة الباطل ودعاة الشر والفرقة يجب القضاء عليها وإتلافها وعدم الالتفات إليها , ويجب نصيحتهم وإرشادهم للحق , وتحذيرهم من هذا الباطل , ولا يجوز لأحد أن يتعاون معهم في هذا الشر , ويجب أن ينصحوا , وأن يعودوا إلى رشدهم , وأن يدعوا هذا الباطل ويتركوه . ونصيحتي للمسعري والفقيه وابن لادن وجميع من يسلك سبيلهم أن يدعوا هذا الطريق الوخيم , وأن يتقوا الله ويحذروا نقمته وغضبه , وأن يعودوا إلى رشدهم , وأن يتوبوا إلى الله مما سلف منهم , والله سبحانه وعد عباده التائبين بقبول توبتهم , والإحسان إليهم , كما قال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (2) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الزمر الآية 53
(2) سورة الزمر الآية 54
(3) سورة النور الآية 31

(9/100)

والمقصود أن الواجب على جميع المسلمين التعاون مع ولاة الأمور في الخير والهدى والصلاح حتى يحصل الخير ويستتب الأمن , وحتى يقضى على الظلم , وحتى ينصر المظلوم , وحتى تؤدى الحقوق , هذا هو الواجب على المسلمين التعاون مع الولاة , ومع القضاة , ومع الدعاة إلى الله , ومع كل مصلح في إيجاد الحق , والدعوة إليه وفي نصر المظلوم , وردع الظالم وإقامة أمر الله , وفي الأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير والتخلص من الباطل , ويجب التعاون والتناصح لمن حاد عن الخير فينصح ويوجه إلى الخير وأسباب النجاة حتى يحصل الخير العظيم , والمصالح العامة , وحتى يقضى على الفساد والشر والاختلاف بالطرق الشرعية , والناس في خير ما تناصحوا وتعاونوا على البر والتقوى , فإذا تعاونوا على الباطل وعلى الشر والفساد ساد البلاء ونزع الأمن وانتصر الباطل , ودفن الحق وهذا هو الذي يحبه الشيطان والذي يدعو إليه شياطين الإنس والجن , فالواجب الحذر مما يدعو إليه شياطين الإنس والجن , والتواصي بكل أسباب الأمن , وبكل أسباب الخير والهدى , والتواصي بالتعاون مع ولاة الأمور , في كل خير , ومع كل من يدعو إلى الخير , وإقامة أمر الله , وفي نصر الحق وفي إقامة المعروف , والتعاون مع كل مصلح فيما يدحض الباطل وفي التحذير من الباطل , والتحذير من أسباب الفرقة والاختلاف .

(9/101)

هذا هو الواجب كما قال سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال جل وعلا: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال سبحانه: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) هذا هو الذي فيه النجاة والإيمان الصادق والعمل الصالح والعاقبة الحميدة , وبهذا يكثر الخير ويحصل التعاون على البر والتقوى , ويدحض الشر , وتأمن البلاد , ويستتب الأمن , ويحصل التعاون على الخير , ويرتدع السفيه المفسد، وينتصر صاحب الحق وصاحب الهدى .
ونسأل الله بأسمائه الحسنى , وصفاته العلى أن يوفق الجميع للخير وأن يمنحهم الفقه في الدين , وأن يصلح أحوال المسلمين جميعا , وأن يعيذنا وإياهم من شرور النفس , وسيئات الأعمال واتباع الهوى , وأن يعيذنا جميعا من مضلات الفتن , كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير وأن يعينهم على كل خير وأن ينصر بهم الحق , وأن يمنحهم الفقه في الدين , وأن يوفق أعوانهم للخير وأن يعيذهم من كل ما يخالف شرع الله , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين.
كما نسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن يجمع كلمة المسلمين على الحق والهدى إنه سميع قريب وصلى الله وسلم علي نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة آل عمران الآية 103

(9/102)


حول طاعة الأمير - فتاوى ابن باز

حول طاعة الأمير (1)
س : ورد أكثر من سؤال حول قول سماحتكم : " طاعة الأمير واجبة، « ومن أطاع الأمير فقد أطاعني » (2) ولكن هل نطيع الأمير في كل شيء ؟
ج : هذا حديث رواه الشيخان في الصحيحين عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال : « من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني » (3) والله يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية .
لكن هذا مطلق قيدته السنة , فالسنة والقرآن يقيد بعضهما بعضا , فالمطلق في كتاب الله تقيده السنة , وهكذا المطلق في السنة يقيده القرآن والسنة , وهذا من المواضع التي قيدت بالسنة فالله قال : { وَأُولِي الْأَمْرِ مِنْكُمْ } (5) وجاء في السنة الصحيحة : « إنما الطاعة في المعروف » (6) فلا يطاع ولاة الأمور إلا في المعروف , وهكذا الوالد , والزوج , وغيرهما لا يطاعون إلا في المعروف , وهكذا شيخ القبيلة لا يطاع إلا في المعروف , للحديث المذكور , ولقوله صلى الله عليه وسلم في الحديث الآخر : « لا طاعة لمخلوق في معصية الخالق » (7) ولما قال رسول الله صلى الله عليه وسلم للصحابة رضي الله عنهم : « إنه سيلي عليكم أمراء تعرفون منهم وتنكرون،
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة ألقاها بعنوان '' السنة ومكانتها في الإسلام ''.
(2) صحيح البخاري الجهاد والسير (2797),مسند أحمد بن حنبل (2/253).
(3) رواه البخاري في الجهاد والسير برقم 2737، ومسلم في الإمارة برقم 3418 ، وأحمد في باقي مسند المكثرين برقم 9655 واللفظ له .
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) رواه البخاري في الأحكام برقم 6612 ومسلم في الإمارة برقم 3424 .
(7) رواه ابن أبي شيبة في مصنفه في الجهاد برقم 15564 ، والسيوطي في الدر المنثور 2 \ 177 من طريق ابن أبي شيبة .

(9/103)

قالوا: فما تأمرنا يا رسول الله أفلا ننابذهم بالسيف؟ قال: لا ، أدوا إليهم حقهم، واسألوا الله الذي لكم » (1) وفي اللفظ الآخر قال : « فوا لهم بما عليكم واسألوا الله الذي لكم » (2) وفي اللفظ الآخر قال : « لا ، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (3) وفي اللفظ الآخر قال : « ما أقاموا فيكم الصلاة » (4) فالسمع والطاعة لولاة الأمور مقيدة في الأحاديث الصحيحة بالمعروف .
__________
(1) رواه أحمد في مسند المكثرين برقم 3458 .
(2) رواه البخاري في الفتن برقم 6529 ، والترمذي في الفتن برقم 2116 .
(3) رواه البخاري في الفتن برقم 6532 ، ومسلم في الإمارة برقم 3427 .
(4) رواه أحمد في باقي مسند المكثرين برقم 10792 .

(9/104)


حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به - فتاوى ابن باز

حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم الشيخ محمد واعظ زاده الخراساني , منحني الله وإياه الفقه في الدين , وأعاذنا جميعا من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم وصلكم الله بحبل الهدى والتوفيق وجميع ما شرحتم كان معلوما .
وقد وقع في كتابكم أمور تحتاج إلى كشف وإيضاح , وإزالة ما قد وقع لكم من الشبهة عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة » (2) وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) . وغيرهما من الأحاديث الكثيرة في هذا الباب .
وقد أرشد إلى ذلك مولانا سبحانه في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (4) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) فأقول : ذكرتم في كتابكم ما نصه : (ومع احترامي وتقديري لجهودكم في هذا السبيل خطر ببالي بعض الملاحظات , أحببت أن أبديها لكم راجيا أن يكون فيها خير الإسلام والمسلمين , والاعتصام بحبل الله المتين في سبيل تقارب المسلمين , ووحدة صفوفهم في مجال العقيدة والشريعة .
__________
(1) نشرت في جريدة المسلمون ونشرت أيضا في جريدة النور المغربية في 20\7\1416 هـ عدد 375.
(2) رواه مسلم في كتاب الإيمان برقم 82 .
(3) رواه مسلم في كتاب الإمارة برقم 5309 واللفظ له ، ورواه الترمذي في كتاب العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(4) سورة المائدة الآية 2
(5) سورة النحل الآية 125

(9/105)

أولا : لاحظتكم تعبرون دائما عن بعض ما شاع بين المسلمين من التبرك بآثار النبي صلى الله عليه وسلم , وآله , وبعض الأولياء كمسح الجدران , والأبواب في الحرم النبوي الشريف وغيره شركا , وعبادة لغير الله . وكذلك طلب الحاجات منه ومنهم , ودعاؤهم وما إلى ذلك . إني أقول : هناك فرق بين ذلك , فطلب الحاجات من النبي ومن الأولياء , باعتبارهم يقضون الحاجات من دون الله أو مع الله , فهذا شرك جلي لا شك فيه , لكن الأعمال الشائعة بين المسلمين , والتي لا ينهاهم عنها العلماء في شتى أنحاء العالم الإسلامي من غير فرق بين مذهب وآخر , ليست هي في جوهرها طلبا للحاجات من النبي والأولياء , ولا اتخاذهم أربابا من دون الله , بل مرد ذلك كله - لو استثنينا عمل بعض الجهال من العوام - إلى أحد أمرين : التبرك والتوسل بالنبي وآثاره , أو بغيره من المقربين إلى الله عز وجل.
أما التبرك بآثار النبي من غير طلب الحاجة منه , ولا دعائه فمنشأه الحب والشوق الأكيد , رجاء أن يعطيهم الله الخير بالتقرب إلى نبيه وإظهار المحبة له , وكذلك بآثار غيره من المقربين عند الله .
وإني لا أجد مسلما يعتقد أن الباب والجدار يقضيان الحاجات , ولا أن النبي أو الولي يقضيها , بل لا يرجو بذلك إلا الله , إكراما لنبيه أو لأحد من أوليائه , أن يفيض الله عليه من بركاته والتبرك بآثار النبي كما تعلمون ويعلمه كل من اطلع على سيرة النبي صلى الله عليه وسلم , كان معمولا به في عهد النبي , فكانوا يتبركون بماء وضوئه , وثوبه وطعامه

(9/106)

وشرابه وشعره , وكل شيء منه، ولم ينههم النبي عنه , ولعلكم تقولون : أجل كان هذا , وهو معمول به الآن بالنسبة إلى الأحياء من الأولياء والأتقياء لكنه خاص بالأحياء دون الأموات لعدم وجود دليل على جوازه إلا في حال الحياة بالذات فأقول : هناك بعض الآثار تدل على أن الصحابة قد تبركوا بآثار النبي بعد مماته , فعن عبد الله بن عمر رضي الله عنهما أنه كان يمسح منبر النبي تبركا به .
وهناك شواهد على أنهم كانوا يحتفظون بشعر النبي , كما كان الخلفاء العباسيون ومن بعدهم العثمانيون , يحتفظون بثوب النبي تبركا به ولا سيما في الحروب , ولم يمنعهم أحد من العلماء الكبار والفقهاء المعترف بفقههم ودينهم) انتهى المقصود من كلامكم .
والجواب أن يقال : ما ذكرتم فيه تفصيل :
فأما التبرك بما مس جسده عليه الصلاة والسلام من وضوء أو عرق أو شعر ونحو ذلك , فهذا أمر معروف وجائز عند الصحابة رضي الله عنهم , وأتباعهم بإحسان لما في ذلك من الخير والبركة . وهذا أقرهم النبي صلى الله عليه وسلم عليه .
فأما التمسح بالأبواب والجدران والشبابيك ونحوها في المسجد الحرام أو المسجد النبوي , فبدعة لا أصل لها , والواجب تركها لأن العبادات توقيفية لا يجوز منها إلا ما أقره الشرع لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على
__________
(1) رواه البخاري في كتاب الصلح برقم 2499 ، ومسلم في كتاب الأقضية برقم 3242 واللفظ متفق عليه .

(9/107)

صحته . وفي رواية لمسلم , وعلقها البخاري رحمه الله في صحيحه جازما بها : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وفي صحيح مسلم عن جابر رضي الله عنه , قال « كان النبي صلى الله عليه وسلم يقول في خطبته يوم الجمعة : أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة » (2) والأحاديث في ذلك كثيرة . فالواجب على المسلمين التقيد في ذلك بما شرعه الله كاستلام الحجر الأسود وتقبيله , واستلام الركن اليماني .
ولهذا صح عن عمر بن الخطاب رضي الله عنه أنه قال لما قبل الحجر الأسود : « إني أعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك » (3) (4) .
وبذلك يعلم أن استلام بقية أركان الكعبة , وبقية الجدران والأعمدة غير مشروع لأن النبي صلى الله عليه وسلم لم يفعله ولم يرشد إليه ولأن ذلك من وسائل الشرك . وهكذا الجدران والأعمدة والشبابيك وجدران الحجرة النبوية من باب أولى لأن النبي صلى الله عليه وسلم لم يشرع ذلك ولم يرشد إليه ولم يفعله أصحابه رضي الله عنهم .
__________
(1) رواه مسلم في كتاب الأقضية برقم 3243
(2) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1560 .
(3) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2938),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(4) رواه البخاري في كتاب الحج برقم 1494 واللفظ له ، ورواه مسلم في كتاب الحج برقم 2230 .

(9/108)

وأما ما نقل عن ابن عمر رضي الله عنهما من تتبع آثار النبي صلى الله عليه وسلم واستلامه المنبر فهذا اجتهاد منه رضي الله عنه لم يوافقه عليه أبوه ولا غيره من أصحاب النبي صلى الله عليه وسلم . وهم أعلم منه بهذا الأمر , وعلمهم موافق لما دلت عليه الأحاديث الصحيحة .
وقد قطع عمر رضي الله عنه الشجرة التي بويع تحتها النبي صلى الله عليه وسلم في الحديبية لما بلغه أن بعض الناس يذهبون إليها ويصلون عندها خوفا من الفتنة بها وسدا للذريعة .
وأما دعاء الأنبياء والأولياء والاستغاثة بهم والنذر لهم ونحو ذلك فهو الشرك الأكبر , وهو الذي كان يفعله كفار قريش مع أصنامهم وأوثانهم , وهكذا بقية المشركين يقصدون بذلك أنها تشفع لهم عند الله , وتقربهم إليه زلفى , ولم يعتقدوا أنها هي التي تقضي حاجاتهم وتشفي مرضاهم وتنصرهم على عدوهم , كما بين الله سبحانه ذلك عنهم في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد عليهم سبحانه بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2) وقال عز وجل في سورة الزمر : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4)
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(9/109)

فأبان سبحانه في هذه الآية الكريمة : أن الكفار لم يقصدوا من آلهتهم أنهم يشفون مرضاهم , أو يقضون حوائجهم وإنما أرادوا منهم أنهم يقربونهم إلى الله زلفى , فأكذبهم سبحانه ورد عليهم قولهم بقوله سبحانه : { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) فسماهم كذبة وكفارا بهذا الأمر.
فالواجب على مثلكم تدبر هذا المقام وإعطاءه ما يستحق من العناية , ويدل على كفرهم أيضا بهذا الاعتقاد , قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) فسماهم في هذه الآية كفارا وحكم عليهم بذلك لمجرد الدعاء لغير الله من الأنبياء والملائكة والجن وغيرهم.
ويدل على ذلك أيضا قوله سبحانه في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) فحكم سبحانه بهذه الآية على أن دعاء المشركين لغير الله , من الأنبياء والأولياء , أو الملائكة أو الجن , أو الأصنام أو غير ذلك بأنه شرك , والآيات في هذا المعنى لمن تدبر كتاب الله كثيرة .
__________
(1) سورة الزمر الآية 3
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(9/110)

وننقل لك هنا من كلام شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ص 157 ج 1 ما نصه : ( والمشركون الذين وصفهم الله ورسوله بالشرك أصلهم صنفان : قوم نوح , وقوم إبراهيم . فقوم نوح كان أصل شركهم العكوف على قبور الصالحين ثم صوروا تماثيلهم , ثم عبدوهم , وقوم إبراهيم كان أصل شركهم عبادة الكواكب والشمس والقمر وكل من هؤلاء يعبدون الجن , فإن الشياطين قد تخاطبهم , وتعينهم على أشياء , وقد يعتقدون أنهم يعبدون الملائكة , وإن كانوا في الحقيقة إنما يعبدون الجن , فإن الجن هم الذين يعينونهم , ويرضون بشركهم قال الله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } (1) { قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } (2)
__________
(1) سورة سبأ الآية 40
(2) سورة سبأ الآية 41

(9/111)

والملائكة لا تعينهم على الشرك لا في المحيا ولا في الممات ولا يرضون بذلك , ولكن الشياطين قد تعينهم وتتصور لهم في صور الآدميين , فيرونهم بأعينهم ويقول أحدهم : أنا إبراهيم، أنا المسيح , أنا محمد، أنا الخضر، أنا أبو بكر، أنا عمر , أنا عثمان، أنا علي، أنا الشيخ فلان , وقد يقول بعضهم عن بعض : هذا هو النبي فلان , أو هذا هو الخضر , ويكون أولئك كلهم جنا , يشهد بعضهم لبعض , والجن كالإنس فمنهم الكافر , ومنهم الفاسق , ومنهم العابد الجاهل , فمنهم من يحب شيخا فيتزيا في

(9/111)

صورته ويقول : أنا فلان , ويكون ذلك في برية ومكان قفر , فيطعم ذلك الشخص طعاما ويسقيه شرابا , أو يدله على الطريق , أو يخبره ببعض الأمور الواقعة الغائبة , فيظن ذلك الرجل أن نفس الشيخ الميت أو الحي فعل ذلك وقد يقول : هذا سر الشيخ وهذه رقيقته , وهذه حقيقته , أو هذا ملك جاء على صورته , وإنما يكون ذلك جنيا , فإن الملائكة لا تعين على الشرك والإفك , والإثم والعدوان . وقد قال الله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (2) قال طائفة من السلف , كان أقوام يدعون الملائكة والأنبياء وعزير والمسيح , فبين الله تعالى أن الملائكة والأنبياء عباد الله كما أن الذين يعبدونهم عباد الله , وبين أنهم يرجون رحمته ويخافون عذابه ويتقربون إليه كما يفعل سائر عباده الصالحين.
والمشركون من هؤلاء قد يقولون : إنا نستشفع بهم , أي نطلب من الملائكة والأنبياء أن يشفعوا فإذا أتينا قبر أحدهم طلبنا منه أن يشفع لنا فإذا صورنا تمثاله - والتماثيل إما مجسدة وإما تماثيل مصورة كما يصورها النصارى في كنائسهم - قالوا : فمقصودنا بهذه التماثيل تذكر أصحابها وسيرهم ونحن نخاطب هذه التماثيل ومقصودنا خطاب
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57

(9/112)

أصحابها ليشفعوا لنا إلى الله فيقول أحدهم : يا سيدي فلان , أو يا سيدي جرجس أو بطرس , أو يا ستي الحنونة مريم أو يا سيدي الخليل أو موسى بن عمران أو غير ذلك اشفع لنا إلى ربك .
وقد يخاطبون الميت عند قبره : سل لي ربك , أو يخاطبون الحي وهو غائب كما يخاطبونه لو كان حاضرا حيا وينشدون قصائد يقول أحدهم فيها : يا سيدى فلان أنا في حسبك، أنا في جوارك، اشفع لي إلى الله , سل الله لنا أن ينصرنا على عدونا , سل الله أن يكشف عنا هذه الشدة، أشكو إليك كذا وكذا , فسل الله أن يكشف هذه الكربة أو يقول أحدهم : سل الله أن يغفر لي ومنهم من يتأول قوله تعالى : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (1) ويقولون : إذا طلبنا منه الاستغفار بعد موته كنا بمنزلة الذين طلبوا الاستغفار من الصحابة .
ويخالفون بذلك إجماع الصحابة والتابعين لهم بإحسان , وسائر المسلمين , فإن أحدا منهم لم يطلب من النبي صلى الله عليه وسلم بعد موته أن يشفع له , ولا سأله شيئا , ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم، إنما ذكر ذلك من ذكره من متأخري الفقهاء , وحكوا حكاية مكذوبة على مالك رضي الله عنه , سيأتي ذكرها , وبسط الكلام عليها إن شاء الله تعالى .
__________
(1) سورة النساء الآية 64

(9/113)

فهذه الأنواع من خطاب الملائكة والأنبياء والصالحين بعد موتهم عند قبورهم وفي مغيبهم , وخطاب تماثيلهم , هو من أعظم أنواع الشرك الموجود في المشركين , من غير أهل الكتاب , وفي مبتدعة أهل الكتاب والمسلمين الذين أحدثوا من الشرك والعبادات ما لم يأذن به الله تعالى، قال تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) إلى آخر ما ذكره رحمه الله في رسالته الجليلة المسماة (القاعدة الجليلة في التوسل والوسيلة) قد أوضح فيها أنواع الشرك فراجعها إن شئت .
وقال أيضا - رحمه الله - في رسالته إلى أتباع الشيخ عدي بن مسافر ص 31 ما نصه : ( فصل : وكذلك الغلو في بعض المشايخ إما في الشيخ عدي , ويونس القني أو الحلاج وغيرهم , بل الغلو في علي بن أبي طالب رضي الله عنه ونحوهم , بل الغلو في المسيح عليه السلام ونحوه فكل من غلا في حي أو في رجل صالح كمثل علي رضي الله عنه أو عدي أو نحوه , أو في من يعتقد فيه الصلاح كالحلاج أو الحاكم الذي كان بمصر أو يونس القني ونحوهم ، وجعل فيه نوعا من الألوهية مثل أن يقول : كل رزق لا يرزقنيه الشيخ فلان ما أريده , أو يقول: إذا ذبح شاة باسم سيدي . أو يعبده بالسجود له أو لغيره أو يدعوه من دون الله تعالى مثل أن يقول : يا سيدي فلان اغفر لي أو ارحمني أو انصرني أو ارزقني أو أغثني أو أجرني أو توكلت عليك أو أنت حسبي
__________
(1) سورة الشورى الآية 21

(9/114)

أو أنا حسبك أو نحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي لا تصلح إلا لله تعالى , فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل . فإن الله إنما أرسل الرسل وأنزل الكتب لنعبد الله وحده لا شريك له ولا نجعل مع الله إلها آخر .
والذين كانوا يدعون مع الله آلهة أخرى مثل الشمس والقمر والكواكب وعزير والمسيح والملائكة واللات والعزى ومناة الثالثة الأخرى ويغوث ويعوق ونسرا , وغير ذلك لم يكونوا يعتقدون أنها تخلق الخلائق أو أنها تنزل المطر أو أنها تنبت النبات إنما كانوا يعبدون الأنبياء والملائكة والكواكب والجن والتماثيل المصورة لهؤلاء , أو يعبدون قبورهم , ويقولون إنما نعبدهم ليقربونا إلى الله زلفى . ويقولون هم شفعاؤنا عند الله , فأرسل الله رسله تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة .
قال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (2)
قال طائفة من السلف : كان أقوام يدعون المسيح وعزيرا والملائكة فقال الله لهم : هؤلاء الذين تدعونهم يتقربون إلي كما تتقربون , ويرجون رحمتي كما ترجون رحمتي , ويخافون عذابي كما تخافون عذابي .
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57

(9/115)

وقال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } (1) { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } (2) فأخبر سبحانه أن ما يدعى من دون الله ليس له مثقال ذرة في الملك ولا شريك في الملك وأنه ليس له في الخلق عون يستعين به وأنه لا تنفع الشفاعة عنده إلا بإذنه ... ) . إلى أن قال رحمه الله : ( وعبادة الله وحده هي أصل الدين , وهو التوحيد الذي بعث الله به الرسل وأنزل به الكتب , فقال تعالى : { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
وكان النبي صلى الله عليه وسلم يحقق التوحيد ويعلمه أمته حتى « قال له رجل : ما شاء الله وشئت . فقال : أجعلتني لله ندا بل ما شاء الله وحده » (6) وقال : « لا تقولوا: ما شاء الله وشاء محمد ولكن قولوا: ما شاء الله، ثم ما شاء محمد » (7) ونهى عن الحلف بغير الله تعالى فقال : « من كان حالفا فليحلف بالله أو ليصمت » (8)
__________
(1) سورة سبأ الآية 22
(2) سورة سبأ الآية 23
(3) سورة الزخرف الآية 45
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) رواه الإمام أحمد في مسند بني هاشم برقم 1742 ولفظه : '' أجعلتني والله عدلا '' .
(7) رواه ابن ماجه في الكفارات برقم 2109 ، والدارمي في الاستئذان برقم 2583 واللفظ له .
(8) رواه البخاري في كتاب الشهادات برقم 2482 واللفظ له ، ورواه مسلم في الأيمان برقم 3105 .

(9/116)

وقال : « من حلف بغير الله فقد أشرك » (1) وقال : « لا تطروني كما أطرت النصارى عيسى ابن مريم وإنما أنا عبد الله فقولوا عبد الله ورسوله » (2) .
ولهذا اتفق العلماء على أنه ليس لأحد أن يحلف بمخلوق كالكعبة ونحوها . ونهى النبي صلى الله عليه وسلم عن السجود له , ولما سجد بعض أصحابه له نهى عن ذلك وقال : « لا يصلح السجود إلا لله » (3) وقال : « لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها » (4) وقال لمعاذ بن جبل رضي الله عنه : « أرأيت لو مررت بقبري أكنت ساجدا له، قال: لا، قال: فلا تفعلوا » (5) ونهى النبي صلى الله عليه وسلم عن اتخاذ القبور مساجد وقال في مرض موته : « لعن الله اليهود والنصارى اتخذوا قبور أنبياءهم مساجد » (6) (7) إلى قال رحمه الله : ( ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا تشرع الصلاة عند القبور , بل كثير من العلماء يقول: الصلاة عندها باطلة . ) .
إلى أن قال رحمه الله تعالى : ( وذلك أن من أكبر أسباب عبادة الأوثان كانت تعظيم القبور بالعبادة ونحوها , قال الله تعالى في
__________
(1) رواه أبو داود في كتاب الأيمان والنذور برقم 2829 ، وأحمد في مسند المكثربن برقم 5120 .
(2) رواه البخاري في كتاب الأنبياء برقم 3189 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 368 .
(3) رواه أحمد في باقي مسند المكثرين برقم 12153 بلفظ '' لا يصلح لبشر أن يسجد لبشر '' .
(4) رواه الترمذي في الرضاع برقم 1079 .
(5) رواه أبو داود في النكاح برقم 1828 .
(6) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(7) متفق عليه رواه البخاري في كتاب الجنائز برقم 1301 ومسلم في كتاب المساجد ومواضع الصلاة برقم 823 .

(9/117)

كتابه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) قال طائفة من السلف : كانت هذه الأسماء لقوم صالحين فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم وعبدوها .
ولهذا اتفق العلماء على أن من سلم على النبي صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها ) انتهى المقصود من كلامه رحمه الله .
وقال العلامة ابن القيم رحمه الله في الجواب الكافي ص 156 ما نصه : ( فصل : ويتبع هذا الشرك به سبحانه في الأفعال والأقوال والإرادات والنيات فالشرك في الأفعال كالسجود لغيره، والطواف بغير بيته، وحلق الرأس عبودية وخضوعا لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمين الله في الأرض، وتقبيل القبور واستلامها والسجود لها , وقد لعن النبي صلى الله عليه وسلم من اتخذ قبور الأنبياء والصالحين مساجد يصلي لله فيها , فكيف بمن اتخذ القبور أوثانا يعبدها من دون الله .
ففي الصحيحين عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وفي الصحيح عنه : « إن من أشرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد » (3) وفي الصحيح أيضا عنه :
__________
(1) سورة نوح الآية 23
(2) رواه البخاري في كتاب الجنائز برقم 1301 ، ومسلم في كتاب المساجد ومواضع الصلاة برقم 328 .
(3) رواه أحمد في مسند المكثرين من الصحابة برقم 4113 .

(9/118)

« إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
وفي مسند الإمام أحمد رضي الله عنه , وصحيح ابن حبان عنه أنه قال : « لعن الله زوارات القبور والمتخذين عليها المساجد والسرج » (2) وقال : « اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » (3) وقال : « إن من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور وأولئك شرار الخلق عند الله يوم القيامة » (4) فهذا حال من سجد لله في مسجد على قبر فكيف حال من سجد للقبر نفسه , وقد قال النبي صلى الله عليه وسلم : « اللهم لا تجعل قبري وثنا يعبد » (5) (6) انتهى كلامه رحمه الله .
وبما ذكرنا في صدر هذا الجواب , وبما نقلناه عن شيخ الإسلام ابن تيمية رحمه الله , وتلميذه العلامة ابن القيم رحمه الله يتضح لكم ولغيركم من القراء أن ما يفعله الجهال من الشيعة وغيرهم عند القبور من دعاء أهلها والاستغاثة بهم والنذر لهم والسجود لهم وتقبيل القبور طلبا لشفاعتهم أو نفعهم لمن قبلها . كل ذلك من الشرك الأكبر لكونه
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 827 .
(2) رواه الترمذي في الصلاة برقم 294 ، وأحمد في مسند بني هاشم برقم 1926 .
(3) رواه مالك في الموطأ برقم 376 .
(4) رواه البخاري في المناقب برقم 3584 ، ومسلم في المساجد ومواضع الصلاة برقم 822 ، وأحمد في باقي مسند الأنصار برقم 23118 .
(5) موطأ مالك النداء للصلاة (416).
(6) رواه أحمد في باقي مسند المكثرين برقم 7054 ، ومالك في الموطأ برقم 376 .

(9/119)

عبادة لهم والعبادة حق لله وحده كما قال الله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) الآية . وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) إلى غير ذلك من الآيات التي سبق بعضها .
أما تقبيل الجدران , أو الشبابيك أو غيرها , واعتقاد أن ذلك عبادة لله , لا من أجل التقرب بذلك إلى المخلوق . فإن ذلك يسمى بدعة لكونه تقربا لم يشرعه الله فدخل في عموم قول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) وفي قوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (5) .
وأما تقبيل الحجر الأسود , واستلامه واستلام الركن اليماني فكل ذلك عبادة لله وحده واقتداء بالنبي صلى الله عليه وسلم لكونه فعل ذلك في حجة الوداع وقال : « خذوا عني مناسككم » (6) وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (7) الآية .
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) سورة الذاريات الآية 56
(4) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .
(5) رواه أبو داود في كتاب السنة برقم 4639 .
(6) رواه مسلم في فضائل الصحابة برقم 4520 ، وأحمد في مسند الأنصار برقم 20546 .
(7) سورة الأحزاب الآية 21

(9/120)

وأما التبرك بشعره صلى الله عليه وسلم وعرقه ووضوئه , فلا حرج في ذلك كما تقدم لأنه عليه الصلاة والسلام أقر الصحابة عليه ولما جعل الله فيه من البركة , وهي من الله سبحانه , وهكذا ما جعل الله في ماء زمزم من البركة حيث قال صلى الله عليه وسلم عن زمزم : « إنها مباركة وإنها طعام طعم وشفاء سقم » (1) .
والواجب على المسلمين الاتباع والتقيد بالشرع , والحذر من البدع القولية والعملية ولهذا لم يتبرك الصحابة رضي الله عنهم بشعر الصديق رضي الله عنه , أو عرقه أو وضوئه ولا بشعر عمر أو عثمان أو علي أو عرقهم أو وضوئهم . ولا بعرق غيرهم من الصحابة وشعره ووضوئه لعلمهم بأن هذا أمر خاص بالنبي صلى الله عليه وسلم ولا يقاس عليه غيره في ذلك , وقد قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
وقال كثير من الصحابة رضي الله عنهم : اتبعوا ولا تبتدعوا فقد كفيتم .
وأما توسل عمر رضي الله عنه والصحابة بدعاء العباس في الاستسقاء , وهكذا توسل معاوية رضي الله عنه في الاستسقاء بدعاء
__________
(1) رواه البيهقي في سننه 5\ 147 .
(2) سورة التوبة الآية 100

(9/121)

يزيد بن الأسود , فذلك لا بأس به لأنه توسل بدعائهما وشفاعتهما ولا حرج في ذلك .
ولهذا يجوز للمسلم أن يقول لأخيه : ادع الله لي , وذلك دليل من عمل عمر والصحابة رضي الله عنهم ومعاوية رضي الله عنه على أنه لا يتوسل بالنبي صلى الله عليه وسلم في الاستسقاء ولا غيره بعد وفاته , ولو كان ذلك جائزا لما عدل عمر الفاروق والصحابة رضي الله عنهم عن التوسل به صلى الله عليه وسلم إلى التوسل بدعاء العباس ولما عدل معاوية رضي الله عنه عن التوسل به صلى الله عليه وسلم إلى التوسل بيزيد بن الأسود , وهذا شيء واضح بحمد الله .
وإنما يكون التوسل بالإيمان به صلى الله عليه وسلم ومحبته والسير على منهاجه وتحكيم شريعته وطاعة أوامره , وترك نواهيه , هذا هو التوسل الشرعي به صلى الله عليه وسلم بإجماع أهل السنة والجماعة وهو المراد بقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
وبما ذكرنا يعلم أن التوسل بجاهه صلى الله عليه وسلم أو بذاته من البدع التي أحدثها الناس ولو كان ذلك خيرا لسبقنا إليه أصحاب النبي صلى الله عليه وسلم لأنهم أعلم الناس بدينه وبحقه صلى الله عليه وسلم ورضي الله عنهم .
وأمأ توسل الأعمى به صلى الله عليه وسلم في رد بصره إليه فذلك توسل بدعائه وشفاعته حال حياته صلى الله عليه وسلم ولهذا شفع له النبي صلى الله عليه وسلم ودعا له .
__________
(1) سورة الأحزاب الآية 21

(9/122)

والله المسئول بأسمائه الحسنى وصفاته العلى أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه وأن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يوفق جميع حكام المسلمين للفقه في الدين والحكم بشريعة الله سبحانه والتحاكم إليها وإلزام الشعوب بها والحذر مما يخالفها عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وبقوله سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) إنه سبحانه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(9/123)


تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ \ محمد ناصر الدين الألباني - فتاوى ابن باز

تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ \ محمد ناصر الدين الألباني (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فقد اطلعت على الجواب المفيد القيم , الذي تفضل به صاحب الفضيلة الشيخ محمد ناصر الدين الألباني وفقه الله , المنشور في صحيفة (المسلمون) الذي أجاب به فضيلتة من سأله عن " تكفير من حكم بغير ما أنزل الله من غير تفصيل " .
فألفيتها كلمة قيمة , قد أصاب فيها الحق , وسلك فيها سبيل المؤمنين وأوضح - وفقه الله - أنه لا يجوز لأحد من الناس أن يكفر من حكم بغير ما أنزل الله بمجرد الفعل من دون أن يعلم أنه استحل ذلك بقلبه . واحتج بما جاء في ذلك عن ابن عباس رضي الله عنهما وعن غيره من سلف الأمة .
ولا شك أن ما ذكره في جوابه في تفسير قوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) هو الصواب . وقد أوضح - وفقه الله - أن الكفر
__________
(1) نشر في جريدة المسلمون في 12 \ 5 \ 1416 هـ عدد 557.
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(9/124)

كفران أكبر وأصغر , كما أن الظلم ظلمان , وهكذا الفسق فسقان أكبر وأصغر . فمن استحل الحكم بغير ما أنزل الله أو الزنا أو الربا أو غيرها من المحرمات المجمع على تحريمها فقد كفر كفرا أكبر , وظلم ظلما أكبر , وفسق فسقا أكبر . ومن فعلها بدون استحلال كان كفره كفرا أصغر وظلمه ظلما أصغر وهكذا فسقه . لقول النبي صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « سباب المسلم فسوق وقتاله كفر » (1) أراد بهذا صلى الله عليه وسلم : الفسق الأصغر والكفر الأصغر . وأطلق العبارة تنفيرا من هذا العمل المنكر . وهكذا قوله صلى الله عليه وسلم : « اثنتان في الناس هما بهم كفر: الطعن في النسب ، والنياحة على الميت » (2) . أخرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض » (3) والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مسلم ولا سيما أهل العلم التثبت في الأمور , والحكم فيها على ضوء الكتاب والسنة , وطريق سلف الأمة والحذر من السبيل الوخيم الذي سلكه الكثير من الناس لإطلاق الأحكام وعدم التفصيل وعلى أهل العلم أن يعتنوا بالدعوة إلى الله سبحانه بالتفصيل وإيضاح الإسلام للناس بأدلته من الكتاب والسنة , وترغيبهم في الاستقامة عليه والتواصي والنصح في ذلك , مع الترهيب من كل ما يخالف أحكام الإسلام . وبذلك يكونون قد سلكوا مسلك النبي صلى الله عليه وسلم ,
__________
(1) رواه البخاري في الإيمان برقم 46 ، ومسلم في الإيمان برقم 97 واللفظ متفق عليه .
(2) رواه مسلم في كتاب الإيمان برقم 100 ، وأحمد في باقي مسند المكثرين برقم 10030
(3) رواه البخاري في كتاب العلم برقم 118 ، ورواه مسلم في الإيمان برقم 98 واللفظ متفق عليه .

(9/125)

ومسلك خلفائه الراشدين وصحابته المرضيين في إيضاح سبيل الحق , والإرشاد إليه , والتحذير مما يخالفه عملا بقول الله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) وقوله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) أخرجه مسلم في صحيحه وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (6) متفق على صحته .
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) رواه مسلم في كتاب الإمارة برقم 3509 واللفظ له ، ورواه الترمذيفي كتاب العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) رواه مسلم في العلم برقم 4831 ، والترمذي في العلم برقم 2598 ، وأبو داود في السنة برقم 3993 ، وأحمد في باقي مسند المكثرين برقم 8795 .
(6) رواه البخاري في المناقب برقم 3425 ، ورواه مسلم في فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/126)

وقد مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة , يدعو الناس إلى توحيد الله , والدخول في الإسلام بالنصح والحكمة والصبر والأسلوب الحسن , حتى هدى الله على يديه وعلى يد أصحابه من سبقت له السعادة . ثم هاجر إلى المدينة عليه الصلاة والسلام , واستمر في دعوته إلى الله سبحانه , هو وأصحابه رضي الله عنهم بالحكمة والموعظة الحسنة والصبر والجدال بالتي هي أحسن , حتى شرع الله له الجهاد بالسيف للكفار , فقام بذلك عليه الصلاة والسلام هو وأصحابه رضي الله عنهم أكمل قيام , فأيدهم الله ونصرهم وجعل لهم العاقبة الحميدة .
وهكذا يكون النصر وحسن العاقبة لمن تبعهم بإحسان , وسار على نهجهم إلى يوم القيامة ، والله المسئول أن يجعلنا وسائر إخواننا في الله من أتباعهم بإحسان , وأن يرزقنا وجميع إخواننا الدعاة إلى الله البصيرة النافذة والعمل الصالح , والصبر على الحق حتى نلقاه سبحانه , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/127)


بيان أهمية الفقه الإسلامي - فتاوى ابن باز

بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإن معرفة الفقه الإسلامي وأدلة الأحكام , ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب من الأمور المهمة التي ينبغي لأهل العلم العناية بها وإيضاحها للناس , لأن الله سبحانه خلق الثقلين لعبادته ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته , وأحكام الإسلام وأدلته ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي .
فالعلماء هم ورثة الأنبياء , والأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر , ومن أسباب السعادة للعبد , ومن علامات النجاة والفوز أن يفقه في دين الله وأن يكون فقيها في الإسلام , بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمين عليه الصلاة والسلام .
__________
(1) كلمة ألقاها سماحته في الجامع الكبير بالرياض يوم 27\ 4\ 1400هـ ، وقد وضعت نسخة منها في كتاب الفقه ( الصلاة ) أيضا .

(9/128)

والعلماء قد بين الله شأنهم ورفع قدرهم , وهم أهل العلم بالله وبشريعته , والعاملون بما جاء عن الله وعن نبيه عليه الصلاة والسلام , وهم علماء الهدى , ومصابيح الدجى وهم العاملون بكتاب الله وسنة رسوله صلى الله عليه وسلم , وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته فهذا الحديث العظيم يدلنا على فضل الفقه في الدين .
والفقه في الدين هو : الفقه في كتاب الله عز وجل , والفقه في سنة رسول الله صلى الله عليه وسلم , وهو الفقه في الإسلام من جهة أصل الشريعة , ومن جهة أحكام الله التي أمرنا بها , ومن جهة ما نهانا عنه سبحانه وتعالى , ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده , ومن جهة خشية الله وتعظيمه ومراقبته . فإن رأس العلم خشية الله سبحانه وتعالى وتعظيم حرماته ومراقبته عز وجل فيما يأتي العبد ويذر , فمن فقد خشية الله ومراقبته فلا قيمة لعلمه , إنما العلم النافع , والفقه
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/129)

في الدين الذي هو علامة السعادة، هو العلم الذي يؤثر في صاحبه خشية الله , ويورثه تعظيم حرمات الله ومراقبته , ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله , وإلى الدعوة إلى الله عز وجل , وبيان شرعه لعباده , فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا , ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل , المعرضين عن الفقه في الدين , وعن تعلم ما أوجب الله عليه , وعن البصيرة فيما حرم الله عليه فذلك من الدلائل على أن الله لم يرد به خيرا , وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به , تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله , وأن يتفقه في دين الله , وأن يسأل عما أشكل عليه وأن يتبصر , قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم والتفقه في الدين , والتبصر , والعناية بكتاب الله والإقبال . عليه وتدبره , والاستفادة منه والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها , والعمل بها وحفظ ما تيسر منها , فمن أعرض عن هذين الأصلين وغفل عنهما فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا وذلك علامة الهلاك والدمار , وعلامة فساد القلب وانحرافه عن الهدى .
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(9/130)

نسأل الله السلامة والعافية من كل ما يغضبه , فجدير بنا معشر المسلمين أن نتفقه في دين الله وأن نتعلم ما يجب علينا , وأن نحرص على العناية بكتاب الله تدبرا وتعقلا وتلاوة , واستفادة , وعملا بذلك , وأن نعنى بسنة رسول الله عليه الصلاة والسلام حفظا وعملا وتفقها فيها , وأن نعنى أيضا بالسؤال عما أشكل علينا . فالإنسان يسأل عما أشكل عليه ويسأل من هو أعلم منه ليستفيد , عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يحضر حلقات العلم ليستفيد , ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم , وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم , فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين ويحصل له بذلك البعد عن صفات المعرضين والغافلين , وقد قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه فى الدين » (2) وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام , وأنهم قد أوتوا خيرا كثيرا , وقد فازوا بحظ عظيم , من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية , ومن حرم العلم حرم خيرا كثيرا , ومن رزق العلم النافع فقد رزق أسباب السعادة إذا عمل بذلك واتقى الله في ذلك .
__________
(1) سورة النحل الآية 43
(2) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/131)

وعلى رأس العلماء بعد الرسل أصحاب الرسول عليه الصلاة والسلام , فإنهم هم الفقهاء على الكمال الذين تلقوا العلم عن رسول الله عليه الصلاة والسلام , وتفقهوا في كتاب ربهم , وسنة نبيهم عليه الصلاه والسلام , ونقلوا ذلك إلى من بعدهم غضا طريا تفقهوا وعملوا , ونقلوا العلم إلى من بعدهم من التابعين , نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا , وقراءة , إلى غير ذلك , ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم عليه الصلاة والسلام من معنى كلام الله عز وجل , ونقلوا أيضا لمن بعدهم أحاديث الرسول صلى الله عليه وسلم التي سمعوها منه , والتي رأوها منه عليه الصلاة والسلام والتي أقرهم عليها , نقلوها إلى من بعدهم بغاية الأمانة والصدق , نقلوها إلى الأمة بواسطة الثقات من التابعين حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك , نقلها الثقات عن الثقات , والثقات عن الثقات , حتى وصلت إلى هذا القرن وما بعده , وهذا من إقامة الحجة من الله عز وجل على عباده , فإن نقل العلم من طرق الثقات عن الرسول صلى الله عليه وسلم ثم عن الصحابة إلى من بعدهم إقامة للحجة وإيضاح للمحجة , ودعوة إلى الحق , وتحذير من الباطل وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا , وبهذا يعلم أن لهم من الحق على من بعدهم الدعاء لهم بالرحمة والمغفرة والرضا والحرص على الاستفادة من علومهم , وما جمعوه وألفوه من العلوم النافعة فإنهم سبقوا إلى خير عظيم , وإلى علم جم , سبقوا إلى الفقه في كتاب الله وإلى الفقه في سنة رسول الله عليه الصلاة والسلام

(9/132)

ونقلوا إلينا ما وصل إليهم من علم بالله وبكتابه وبسنة رسوله عليه الصلاة والسلام , فوجب علينا أن نعرف لهم قدرهم , وأن نشكرهم على علمهم العظيم , وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله , وأن نستعين بما دونوه , وما خلفوه من الكتب المفيدة والعلوم النافعة حتى نعرف بذلك معاني كلام الله , ومعاني كلام رسوله عليه الصلاة والسلام .
وإن من أعظم الفائدة ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام , ونقلوها إلينا طرية غضة سليمة محفوظة , وفيها تفسير كتاب الله , وفيها بيان ما أجمل في كتاب الله , وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله عليه الصلاة والسلام , وهو الوحي من الله إلى النبي وهو السنة المطهرة , فإن الله جل وعلا أعطى نبيه صلى الله عليه وسلم القرآن ومثله معه كما قال النبي الكريم عليه الصلاة والسلام : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة , وأن يوضحوا ذلك للناس وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم عليه الصلاة والسلام , في الخطب والمواعظ والدروس وحلقات العلم , وغير هذا من أسباب التوجيه والتعليم والإرشاد.
__________
(1) رواه أحمد في مسند الشاميين برقم 16546 .

(9/133)

ولهذا ارتحل العلماء إلى الأمصار , واتصلوا بالعلماء في كل قطر للفائدة والعلم , ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام وإلى العراق واليمن وإلى غير ذلك للفائدة , ولنقل العلم , فتجد الصحابة رضي الله عنهم وهم أفضل الناس بعد الأنبياء ينتقلون من بلاد إلى بلاد ليسألوا عن سنة من سنن رسول الله صلى الله عليه وسلم فاتتهم ولم يحفظوها , فبلغهم ذلك عن صحابي آخر فيسافر أحدهم إليه ليسمع ذلك منه ولينتفع بذلك ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين , هكذا فعلوا , ارتحلوا في العلم وساروا في طلب العلم , وتبصروا في دين الله وتفقهوا على الصحابة وسألوهم رضي الله عنهم وأرضاهم عما أشكل عليهم , وعملوا بذلك ثم نقلوا ذلك إلى من بعدهم , ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية وغير هذا من أنواع العلوم الشرعية حتى بصروا الناس وحتى أرشدوا إلى الطريق السوي وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله , وبها تعلم معانيه , وبها تحفظ السنة وبها تعلم معانيها , وبذلك يحصل العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم على بصيرة وعلى هدى وعلى نور , فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور , وضاعف لهم الحسنات , ونفعنا بعلومهم جميعا , وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا ومما يتعلق بهذا حضور حلقات العلم لأنها من طريق أهل العلم , وفي الحديث الصحيح :

(9/134)

« إذا مررتم برياض الجنة فارتعوا، قالوا: يا رسول الله وما رياض الجنة؟ قال: حلق الذكر » (1) وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (2) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) فهذه أشياء مهمة تتعلق بالفقه والفقهاء , وبطلب العلم في المساجد , وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة كل هذا من أسباب تحصيل العلم ومن الطرق التي توصل إليه , وصاحبها يدخل في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (4) .
فإذا سأل أهل العلم , أو سافر إليهم في بلادهم أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما , وذكر أهل العلم أن من الطرق المعينة على حفظ العلم : كتابته والعناية بحفظه , كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم , كل هذا من وسائل تحصيل العلم , ومن الطرق الموصلة إليه , كما أن الرحلة والانتقال من بلد إلى بلد , ومن مسجد إلى مسجد , ومن حلقة إلى حلقة , ومن بيت عالم إلى بيت عالم لطلب العلم وللتفقه في الدين , كل ذلك أنواع وطرق من طرق تحصيل العلم وهي داخلة في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما » (5) الحديث .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه الترمذي في الدعوات برقم 3432 ، وأحمد في باقي مسند المكثرين برقم 4867 .
(2) رواه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار برقم 4867 .
(3) سورة النحل الآية 43
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(9/135)


وجوب وقاية النفس والأهل من النار - فتاوى ابن باز

وجوب وقاية النفس والأهل من النار (1)
بسم الله , والصلاة والسلام على رسول الله , أما بعد : فيقول الله جل وعلا في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (2) يأمر الله سبحانه عباده المؤمنين بأن يقوا أنفسهم وأهليهم عذاب الله وذلك بتقوى الله وإلزام الأهل بها .
فالوقاية من النار تكون بتقوى الله , والاستقامة على دينه , وهكذا مع أهلك توصيهم بتقوى الله والاستقامة على دينه؛ من والدين وأولاد وإخوة وسائر الأقارب , وذلك بالتواصي بالحق , والتعاون على البر والتقوى , وبالتناصح والأمر بالمعروف والنهي عن المنكر - هكذا المؤمن مع أهله ومع إخوانه المؤمنين ومع غيرهم - بالدعوة إلى الله عز وجل , يسعى في وقاية نفسه , وفي وقاية غيره من عذاب الله , وهذا الأمر يحتاج إلى صبر , وإخلاص لله وصدق , ومداومة , فأحق الناس ببرك وإحسانك أهلك وقراباتك كما قال صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته، والرجل راع في أهله وهو مسئول عن رعيته » (3) وأعظم الرعاية العناية بما يتعلق بنجاتهم من عذاب الله , بأن توصيهم بتقوى الله وأن
__________
(1) كلمة ألقاها سماحته في مسجد الإفتاء بالرياض يوم الأربعاء 6 \ 6 \1415هـ .
(2) سورة التحريم الآية 6
(3) رواه البخاري في باب الجمعة برقم 844 ، ومسلم في باب الإمارة برقم 3408 .

(9/136)

تلزمهم بأمر الله وأن تحذرهم من محارم الله , وأن تستمر في هذا الخير العظيم حتى تلقى ربك كما قال الله عز وجل في كتابه الكريم : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ثم قال سبحانه : { وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (2) فأمر سبحانه بعد حقه وهو توحيده والإخلاص له وترك الإشراك به , أمر بعد ذلك بالإحسان إلى الوالدين والأقارب وهم أهل بيتك , فالواجب على كل مسلم أن يهتم بهذا الموضوع , وأن يحرص أن يكون سببا لنجاتهم يوم القيامة بسبب نصيحته لهم وقيامه عليهم وأمرهم بالمعروف ونهيهم عن المنكر , وهكذا يجب على المسلم أن يكون كذلك مع إخوانه المسلمين , وأن يكون ناصحا مبصرا موجها إلى الخير يرجو ثواب الله ويخشى عقابه كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3)
هكذا المؤمنون فيما بينهم ومع أهليهم , يقومون بالواجب مع أهليهم ويقومون بالواجب مع إخوانهم المسلمين يرجون ثواب الله ويخشون عقاب الله , وقد قال الله لنبيه عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (4) وذكر سبحانه عن نبيه ورسوله إسماعيل عليه الصلاة والسلام أنه كان صادق الوعد وكان رسولا نبيا , وكان يأمر أهله
__________
(1) سورة النساء الآية 36
(2) سورة النساء الآية 36
(3) سورة التوبة الآية 71
(4) سورة طه الآية 132

(9/137)

بالصلاة والزكاة وكان عند ربه مرضيا وذلك في قوله تعالى في سورة مريم : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (1) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (2) فأهلك وأولادك وقراباتك أحق الناس ببرك وإحسانك , وبالسعي لخلاصهم من النار فهذا من أعظم الإحسان إليهم عملا بالآية السابقة وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (3) فهذا الأمر العظيم أهم من أن تعطيهم الدراهم والدنانير وما يحتاجون إليه في الدنيا , فالسعي في خلاصهم من عذاب الله ونجاتهم من غضب الله يوم القيامة أمر مهم وعظيم , والإحسان إليهم بالصدقات وبالنفقة من جملة الخير الذي أنت مأمور به , ولكن الأهم من ذلك أن توصيهم بطاعة الله وأن تلزمهم بما أوجب الله عليهم حسب طاقتك , وأن تمنعهم مما حرم الله عليهم , وأن تستقيم في ذلك وأن تكون أسوة حسنة , وقدوة طيبة في كل خير , فتبدأ بنفسك , حتى يتأسوا بك في كل خير ومن ذلك المسارعة إلى الصلاة والمحافظة عليها في الجماعة وفي حفظ لسانك عما لا ينبغي، وفي إكرام الأقارب والجيران، وفي الأمر بالمعروف والنهي عن المنكر، وفي الدعوة إلى الله وفي غير ذلك من وجوه الخير . تكون قدوة حسنة لأهل بيتك ولجلسائك ولزملائك وجيرانك , وهذا المقام يحتاج إلى صبر وإلى إخلاص لله وصدق فهو
__________
(1) سورة مريم الآية 54
(2) سورة مريم الآية 55
(3) سورة التحريم الآية 6

(9/138)

مقام عظيم : مقام دعوة , وإرشاد , ونصح , مقام سعي في خلاصك وأهلك من النار عملا بقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) الآية , ناداهم الله سبحانه بوصف الإيمان لأن الإيمان يأمرهم بهذا الأمر ويدعوهم إليه وإن كان الأمر واجبا على الجميع.
فكل المكلفين واجب عليهم أن يتقوا الله وأن يجتهدوا في خلاصهم وخلاص أهليهم وكل الناس من عذاب الله , فكل مكلف مأمور بذلك , لكن أهل الإيمان أخص بهذا الأمر والواجب عليهم أعظم , لأنهم آمنوا بالله وعرفوا ما يجب عليهم فالواجب عليهم أعظم , ولهذا خاطبهم سبحانه بقوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فاحذروا أن تكونوا من وقودها , ثم قال سبحانه : { عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) المعنى أنهم ينفذون ما أمروا به ليسوا مثل أهل الدنيا قد يخونون وقد تنفع فيهم الرشوة , أما هؤلاء الملائكة فلا يمكن أن يتركوا ما أمروا به بل ينفذون ما أمروا به من إدخالك النار أنت وغيرك , فاحذر أن تلقى ربك وأنت على حال تغضب الله سبحانه عليك وتوجب دخولك النار , ولا بد من عناية مستمرة بهذا الأمر , وصدق وإخلاص , وسؤال لله جل وعلا بأن يعينك , وأن يمنحك التوفيق , ويجب أن تكون قدوة صالحة لأهلك ,
__________
(1) سورة التحريم الآية 6
(2) سورة التحريم الآية 6
(3) سورة التحريم الآية 6

(9/139)

ليروا منك المسارعة والمسابقة إلى الخيرات حتى يتأسوا بك في الخير , ولا بد أن يروا منك أيضا الحذر من السيئات والبعد عنها حتى يتأسوا بك في ترك الشر , وهذه الدار دار مجاهدة , ودار صبر وتعاون على البر والتقوى وتواص بالحق والصبر عليه , أما الدار الأخرى فهي دار الجزاء عما عملت من خير أو شر , وهذه الدار أعني دار الدنيا هي دار العمل , ودار الإعداد , ولهذا يقول سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) ويقول النبي صلى الله عليه وسلم : « الدين النصيحة، الدين النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) فلا بد من التواصي بالحق , والتناصح والصدق , والصبر حتى تلقى ربك وأنت صابر محتسب مجاهد , ولهذا يقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (6) فالمجاهد في الله الصادق يهديه الله ويعينه ويسدده , فقوله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا } (7) يعني جاهدوا أنفسهم , وجاهدوا أعداء الله , وجاهدوا الشيطان , وجاهدوا الشهوات ولهذا أطلق سبحانه الجهاد في
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه الترمذي في البر والصلة برقم 1849 ، والنسائي في البيعة برقم 4128 .
(6) سورة العنكبوت الآية 69
(7) سورة العنكبوت الآية 69

(9/140)

الآية المذكور ليعم أنواع الجهاد فقال : { وَالَّذِينَ جَاهَدُوا فِينَا } (1) أي في الله { لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
فاجتهد في طاعة ربك وجاهد نفسك حتى تستقيم , وجاهد من تحت يدك حتى يستقيم والله معك : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
نسأل الله أن يجعلنا وجميع المسلمين من المجاهدين في سبيله , ونسأل الله أن يجعلنا جميعا من دعاة الهدى وأنصار الحق , وأن يمنحنا التوفيق والمسارعة إلى كل خير والحذر من كل شر إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .
__________
(1) سورة العنكبوت الآية 69
(2) سورة العنكبوت الآية 69
(3) سورة العنكبوت الآية 69

(9/141)


تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة - فتاوى ابن باز

تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة عدد 368 في شهر جمادى الآخرة
من عام 1416 هـ (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما نشرته مجلة الرابطة في عددها المذكور الصادر في شهر جمادى الآخرة من هذا العام من الأبيات المنسوبة إلى محمد المذكور نسأل الله لنا وله الهداية وقد اشتملت على كلمات شركية وجب علي التنبيه عليها لئلا يغتر بها أحد من الناس وهي قوله :
فاسأل الرحمن واشفع ... كي ينال العبد عتقا
وقوله :
فامنح الأحباب قربا ... فامتداد البعد شقا
ففي هذين البيتين يسأل الشاعر من النبي صلى الله عليه وسلم الدعاء والشفاعة وأن يمنح الأحباب قربا . ومعلوم أن الأنبياء وغيرهم لا يسألون بعد الموت شيئا , بل سؤالهم ودعاؤهم من الشرك الأكبر وإنما يكون الطلب من الله عز وجل .
فيطلب المؤمن من الله سبحانه أن يشفع فيه نبيه صلى الله عليه وسلم وأن يمنحه القرب لديه وحسن الختام وغير ذلك مما يحتاجه العبد من أمور
__________
(1) خطاب وجهه سماحته إلى الأمين العام لرابطة العالم الإسلامي في 25\9\ 1416هـ برقم 2089\ خ .

(9/142)

الدنيا والآخرة. أما الأموات والغائبون والجمادات فلا يجوز سؤالهم شيئا لأن الله سبحانه يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ويقول سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) ويقول سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وكل من دعا ميتا أو غائبا أو جمادا فقد اتخذه إلها مع الله كما كان عباد الأصنام من كفار قريش وغيرهم يعبدون الأصنام والأشجار واللات والعزى ومناة , ويسألونها ويتبركون بها فأنكر الله عليهم ذلك , وحكم عليهم بالكفر في هذه الآية الكريمة وبالشرك في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأوضح سبحانه أن عملهم شرك ونزه نفسه عن ذلك وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (6) أخبر الله سبحانه في هذه الآية من سورة الزمر أن
__________
(1) سورة الجن الآية 18
(2) سورة الزمر الآية 44
(3) سورة المؤمنون الآية 117
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(9/143)

المشركين يقولون عن آلهتهم : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) ثم إنهم بهذه العبادة وبهذا القول كذبة كفار , فهي لا تقربهم إلى الله بل تبعدهم منه وهم بذلك كفار , فيعلم بذلك أنهم لم يعبدوهم لأنهم يتصرفون في الكون أو لأنهم يخلقون أو يرزقون .
فالمشركون من قريش وغيرهم يعلمون أن ذلك لله وحده وإنما عبدوهم بالدعاء والذبح والنذر والتبرك ليشفعوا لهم عند الله وليقربوهم لديه كما دلت على ذلك الآية الأولى من سورة يونس وهي قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) والآية الثانية من سورة الزمر , وقال سبحانه في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4)
فأوضح سبحانه أن المشركين من الأموات والأصنام والأشجار والأحجار والكواكب وغيرها لا يسمعون دعاء داعيهم ولو سمعوا ما استجابوا له وأنهم يوم القيامة يكفرون بشركهم , وإنما قد تحصل لهم بعض مطالبهم عند الأصنام بواسطة الشياطين التي تضلهم وتقضي بعض حوائجهم حتى يظنوا أن ذلك من أصنامهم وآلهتهم ومن هذا قوله
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(9/144)

تعالى في سورة سبأ : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } (1) { قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } (2)
والآيات في هذا المعنى كثيرة وكلها تدل على أن دعاء الأموات والغائبين من الملائكة وغيرهم والأشجار والأحجار والكواكب وسائر الجمادات كله شرك بالله عز وجل وإن كان قصد الداعي من دعائه إياها أن تشفع له وأن تقربه إلى الله ؛ لأن هذا هو قصد المشركين الأولين وقد كفرهم الله بذلك وأمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوهم حتى يدعوا هذا الشرك ويخلصوا لله العبادة كما قال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3)
وقد أخبر الله سبحانه في مواضع كثيرة من كتابه أن المشركين يقرون بأن الله سبحانه هو الخالق الرازق المحيي المميت المدبر للكون ولم يدخلهم ذلك في الإسلام حتى يخلصوا العبادة لله وحده كما قال الله سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (4) وقال عز وجل : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (5)
__________
(1) سورة سبأ الآية 40
(2) سورة سبأ الآية 41
(3) سورة الأنفال الآية 39
(4) سورة الزخرف الآية 87
(5) سورة يونس الآية 31

(9/145)

وقال النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (1) متفق على صحته من حديث معاذ رضي الله عنه . وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « يا رسول الله: أي الذنب أعظم؟ فقال: أن تجعل لله ندا وهو خلقك، قلت: يا رسول الله ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك، قلت ثم أي؟ قال: أن تزاني بحليلة جارك » (2) فأنزل الله في ذلك قوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (6) والآيات والأحاديث في هذا المعنى كثيرة .
والشفاعة والدعاء إنما يطلبان من الحي الحاضر القادر كما كان الصحابة رضي الله عنهم يطلبون من النبي صلى الله عليه وسلم أن يشفع لهم لدى ربهم عز وجل : وأن يدعو لهم وأن يستسقي لهم عند الجدب وأن يستغيث لهم
__________
(1) رواه البخاري في الجهاد والسير برقم 2644 ، ورواه مسلم في الإيمان برقم 43 .
(2) رواه البخاري في تفسير القرآن برقم 4389 ، وفي الأدب برقم 5542 ، ورواه مسلم في الإيمان برقم 125 .
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) رواه مسلم في كتاب الأضاحي برقم 3658 ، ورواه النسائي في الضحايا برقم 4346 .

(9/146)

فاستغاث لهم فأمطروا , وكما سأله رجل أعمى أن يشفع له أن يرد الله عليه بصره فشفع له صلى الله عليه وسلم ودعا له حال حياته صلى الله عليه وسلم , وهكذا في يوم القيامة يسأله أهل الموقف أن يشفع لهم إلى الله سبحانه حتى يقضي بينهم فيجيبهم إلى ذلك بعد إذن الله له في ذلك , لأنه حي موجود بينهم , وهكذا يسأله المؤمنون أن يشفع لهم في دخول الجنة فيشفع لهم بعد إذن الله سبحانه له في ذلك , وهكذا يشفع عليه الصلاة والسلام يوم القيامة لكثير من عصاة المسلمين الذين دخلوا النار بمعاصيهم بعد إذن الله له في ذلك فيخرجهم الله من النار بشفاعته .
أما بعد الموت وقبل البعث والنشور فلا يجوز سؤاله الشفاعة ولا غيرها ولا يجوز سؤال غيره ذلك من الأنبياء ولا غيرهم من الأموات والغائبين والجمادات كما تقدم بيان ذلك، أما الحي الحاضر القادر فلا بأس أن يسأل ما يقدر عليه مما يجيزه الشرع المطهر , كما أخبر الله سبحانه عن موسى في سورة القصص أنه استغاثه الذي من شيعته على الذي من عدوه، وكما سأل بعض الصحابة النبي صلى الله عليه وسلم ودعا له حال حياته صلى الله عليه وسلم , وهكذا يجوز للمسلم أن يقول لأخيه الحاضر القادر: أعني على كذا كسقي الزرع وبناء البيت ونحو ذلك أو يكاتبه إن كان غائبا أو من طريق الهاتف ونحو ذلك من الطرق الحسية فهذا كله لا بأس به بإجماع المسلمين .
والله المسئول أن يوفق المسلمين جميعا للفقه في دينه والثبات عليه وأن يولي عليهم خيارهم وأن يصلح قادتهم وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ومن شر دعاة الضلال والبدع إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وأتباعه بإحسان .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/147)


نصيحة حول الزلازل - فتاوى ابن باز

نصيحة حول الزلازل (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وصحابته ومن اهتدى بهداه , أما بعد :
فإن الله سبحانه وتعالى حكيم عليم فيما يقضيه ويقدره , كما أنه حكيم عليم فيما شرعه وأمر به وهو سبحانه يخلق ما يشاء من الآيات , ويقدرها تخويفا لعباده وتذكيرا لهم بما يجب عليهم من حقه وتحذيرا لهم من الشرك به ومخالفة أمره وارتكاب نهيه كما قال الله سبحانه : { وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا } (2) وقال عز وجل : { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) وقال تعالى : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } (4) الآية .
وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لما نزل قول الله تعالى قال رسول الله صلى الله عليه وسلم: أعوذ بوجهك , قال : قال : أعوذ بوجهك » (7) .
__________
(1) نشرت في الصحف المحلية في 13 \ 7 \ 1416هـ منها : الرياض - والجزيرة - والمدينة - وعكاظ .
(2) سورة الإسراء الآية 59
(3) سورة فصلت الآية 53
(4) سورة الأنعام الآية 65
(5) رواه البخاري في كتاب تفسير القرآن برقم 4262 ، ورواه الترمذي في تفسير القرآن برقم 2991 .
(6) سورة الأنعام الآية 65 (5) { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ }
(7) سورة الأنعام الآية 65 (6) { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ }

(9/148)

وروى أبو الشيخ الأصبهاني عن مجاهد في تفسير هذه الآية : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } (1) قال : الصيحة والحجارة والريح . { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } (2) قال : الرجفة والخسف .
ولا شك أن ما حصل من الزلازل في هذه الأيام في جهات كثيرة هو من جملة الآيات التي يخوف الله بها سبحانه عباده . وكل ما يحدث في الوجود من الزلازل وغيرها مما يضر العباد ويسبب لهم أنواعا من الأذى , كله بأسباب الشرك والمعاصي , كما قال الله عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) وقال تعالى عن الأمم الماضية : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (5)
فالواجب على جميع المكلفين من المسلمين وغيرهم , التوبة إلى الله سبحانه , والاستقامة على دينه , والحذر من كل ما نهى عنه من الشرك والمعاصي , حتى تحصل لهم العافية والنجاة في الدنيا والآخرة من جميع الشرور , وحتى يدفع الله عنهم كل بلاء , ويمنحهم كل خير
__________
(1) سورة الأنعام الآية 65
(2) سورة الأنعام الآية 65
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79
(5) سورة العنكبوت الآية 40

(9/149)

كما قال سبحانه : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (1) وقال تعالى في أهل الكتاب : { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (2) وقال تعالى : { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ } (3) { أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } (4) { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (5)
وقال العلامة ابن القيم - رحمه الله - ما نصه : (وقد يأذن الله سبحانه للأرض في بعض الأحيان بالتنفس فتحدث فيها الزلازل العظام , فيحدث من ذلك لعباده الخوف والخشية , والإنابة والإقلاع عن المعاصي والتضرع إلى الله سبحانه , والندم كما قال بعض السلف , وقد زلزلت الأرض : (إن ربكم يستعتبكم) .
وقال عمر بن الخطاب رضي الله عنه وقد زلزلت المدينة , فخطبهم ووعظهم . , وقال : (لئن عادت لا أساكنكم فيها) انتهى كلامه رحمه الله .
والآثار في هذا المقام عن السلف كثيرة .
ف الواجب عند الزلازل وغيرها من الآيات والكسوف والرياح الشديدة والفياضانات البدار بالتوبة إلى الله سبحانه , والضراعة إليه وسؤاله
__________
(1) سورة الأعراف الآية 96
(2) سورة المائدة الآية 66
(3) سورة الأعراف الآية 97
(4) سورة الأعراف الآية 98
(5) سورة الأعراف الآية 99

(9/150)

العافية , والإكثار من ذكره واستغفاره « كما قال صلى الله عليه وسلم عند الكسوف : فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (1) ويستحب أيضا رحمة الفقراء والمساكين والصدقة عليهم لقول النبي صلى الله عليه وسلم : « ارحموا ترحموا » (2) « الراحمون يرحمهم الرحمن، ارحموا من في الأرض، يرحمكم من في السماء » (3) وقوله صلى الله عليه وسلم : « من لا يرحم لا يرحم » (4) . وروي عن عمر بن عبد العزيز رحمه الله أنه كان يكتب إلى أمرائه عند وجود الزلزلة أن يتصدقوا .
و من أسباب العافية والسلامة من كل سوء , مبادرة ولاة الأمور بالأخذ على أيدي السفهاء , وإلزامهم بالحق وتحكيم شرع الله فيهم والأمر بالمعروف والنهي عن المنكر كما قال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (6) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (7) وقال سبحانه :
__________
(1) رواه البخاري في الجمعة برقم 999 ، ومسلم في الكسوف برقم 1518 .
(2) رواه أحمد في مسند المكثرين برقم 6255 .
(3) رواه الترمذي في البر والصلة برقم 1847 .
(4) رواه البخاري في الأدب برقم 5538 ، ورواه الترمذي في البر والصلة برقم 1834 .
(5) سورة التوبة الآية 71
(6) سورة الحج الآية 40
(7) سورة الحج الآية 41

(9/151)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) والآيات في هذا المعنى كثيرة , وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (3) متفق على صحته .
وقال عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخرة ، والله فى عون العبد ما كان العبد في عون أخيه » (4) رواه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في الدين، وأن يمنحهم الاستقامة عليه , والتوبة إلى الله من جميع الذنوب، وأن يصلح ولاة أمر المسلمين جميعا , وأن ينصر بهم الحق , وأن يخذل بهم الباطل , وأن يوفقهم لتحكيم شريعة الله في عباده , وأن يعيذهم وجميع المسلمين من مضلات الفتن , ونزغات الشيطان إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية الإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة والأدب برقم 4677 واللفظ متفق عليه .
(4) رواه مسلم في الذكر والدعاء والتوبة برقم 4867 ، ورواه الترمذي في البر والصلة برقم 1853 .

(9/152)


من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل - فتاوى ابن باز

من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل (1)
من عبد العزيز بن عبد الله بن باز إلى كافة إخواني المسلمين وفقني الله وإياهم لفعل ما يرضيه وجنبني وإياهم أسباب سخطه وعقابه , آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أنعم الله علينا معشر المسلمين بنعم كثيرة وخيرات وفيرة أهمها وأعظمها نعمة الإسلام تلكم النعمة الكبرى التي لا يعادلها شيء , من عقلها وشكرها واستقام عليها قولا وعملا فاز بسعادة الدنيا والآخرة يقول الله تعالى : { وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } (2) ويقول سبحانه وتعالى : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } (3) فالواجب على الجميع شكر الله سبحانه وتعالى على هذه النعم والحذر من عدم الشكر , قال تعالى ممتنا على عباده : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (4) فشكر الله على نعمه جملة وتفصيلا قيد لها
__________
(1) مقال صدر من مكتب سماحته برقم 91 في 14 \ 3 \ 1402هـ .
(2) سورة إبراهيم الآية 34
(3) سورة النحل الآية 53
(4) سورة النحل الآية 78

(9/153)

ووسيلة لدوامها وسبب للمزيد منها قال الله تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) وقال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (3) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (4) وقد « أوصى رسول الله صلى الله عليه وسلم معاذ بن جبل رضي الله عنه أن يدعو بهذا الدعاء في دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك » (5) وبشكر الله على نعمه واستعمالها فيما يرضيه تستقيم الأمور وتقل الشرور .
وإن من خير ما تحلى به أنبياء الله ورسله عليهم الصلاة والسلام وأتباعهم من الصفات الفاضلة هو شكرهم للنعمة وطلبهم التوفيق لذلك , قال الله تعالى عن نبيه سليمان عليه الصلاة والسلام : { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } (6) وقال مثنيا على نبيه نوح عليه الصلاة والسلام : { إِنَّهُ كَانَ عَبْدًا شَكُورًا } (7)
__________
(1) سورة إبراهيم الآية 7
(2) سورة الزمر الآية 66
(3) سورة البقرة الآية 152
(4) سورة سبأ الآية 13
(5) رواه النسائي في السهو برقم 1286 ، وأبو داود في الصلاة برقم 1301 .
(6) سورة النمل الآية 19
(7) سورة الإسراء الآية 3

(9/154)

ومن علامات شكر النعمة استعمالها في طاعة الله سبحانه وتعالى وعدم الاستعانة بها على شيء من معاصيه , وكذا التحدث بها على وجه الاعتراف بها لله والثناء عليه , لا تطاولا وفخرا على من حرمها , ولا رياء وسمعة , وعلى العكس من ذلك كفران النعمة وعدم شكرها فهو نكران للجميل وجحد لفضل المنعم وعامل من عوامل زوالها عمن أنعم الله بها عليه وهو ظلم للنفس يجر عليها أسوأ العواقب قال الله سبحانه وتعالى : { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (1) { وَقَدْ خَابَ مَنْ دَسَّاهَا } (2) أي دنسها بالمعاصي , وبتقوى الله سبحانه وتعالى وطاعته بامتثال أوامره واجتناب نواهيه تحصل الخيرات وتندفع الشرور والمكروهات وتدوم النعم , قال الله تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (3) وقال تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (4) ومن حكمة الله سبحانه وتعالى أنه يختبر عباده فيبتليهم بالخير تارة وبالشر أخرى فيزداد المؤمنون إيمانا على إيمانهم وتعلقا بالله ولجوءا إليه سبحانه وتعالى ويصبرون على ما قدره الله وقضاه ليتضاعف لهم الأجر والثواب من الله وليخافوا من سوء عاقبة الذنوب فيكفوا عنها , قال الله سبحانه وتعالى :
__________
(1) سورة الشمس الآية 9
(2) سورة الشمس الآية 10
(3) سورة الأعراف الآية 96
(4) سورة الرعد الآية 11

(9/155)

{ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقال تعالى : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } (4) وقال تعالى : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } (5) وقال سبحانه وتعالى : { الم } (6) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (7) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (8) وقال تعالى : { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } (9) وقال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (10) وكل هذه الآيات يبين الله سبحانه وتعالى فيها أنه لا بد أن يبتلي عباده ويمتحنهم كما فعل بالذين من قبلهم من الأمم فإذا صبروا على هذا الابتلاء وأنابوا إلى الله ورجعوا إليه في كل ما يصيبهم عند ذلك يثيبهم الله رضاه ومغفرته ويسكنهم جنته ويعوضهم خيرا مما فاتهم , وما
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة البقرة الآية 214
(5) سورة آل عمران الآية 142
(6) سورة العنكبوت الآية 1
(7) سورة العنكبوت الآية 2
(8) سورة العنكبوت الآية 3
(9) سورة العنكبوت الآية 11
(10) سورة الأنبياء الآية 35

(9/156)

يحصل في هذا الكون من آيات تهز المشاعر والأبدان كالصواعق والرياح الشديدة والفيضانات المهلكة للحرث والنسل والزلازل وما يسقط بسببها من شامخ البنيان وكبار الشجر وما يهلك بسببها من الأنفس والأموال وما يقع في بعض الأماكن من البراكين التي تتسبب في هلاك ما حولها ودماره وما يقع من خسوف وكسوف في الشمس والقمر ونحو ذلك مما يبتلي الله به عباده هو تخويف منه سبحانه وتعالى وتحذير لعباده من التمادي في الطغيان وحث لهم على الرجوع والإنابة إليه واختبار لمدى صبرهم على قضاء الله وقدره ولعذاب الآخرة أكبر ولأمر الله أعظم .
ولما كذبت قريش رسول الله صلى الله عليه وسلم وأخبر الله نبيه أنه قد أهلك الأمم المكذبة للأنبياء والمرسلين السابقين عليه في قوله تعالى : { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ } (1) وأنزل بعدها قوله تعالى : { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } (2) فعلى المؤمنين جميعا أن يتقوا الله ويراقبوه بامتثال أوامره واجتناب نواهيه وإذا ما حلت بهم نازلة من النوازل فعليهم أن ينيبوا إلى الله ويرجعوا إليه ويفتشوا فى أنفسهم عن أسباب ما حصل لأن الله يقول : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3)
وعليهم أن يتوبوا إلى الله مما حصل منهم من
__________
(1) سورة ق الآية 36
(2) سورة ق الآية 37
(3) سورة الشورى الآية 30

(9/157)

نقص في الطاعات او اقتراف للسيئات فإن التوبة من أسباب رفع المصائب , وعليهم أن يصبروا ويحتسبوا أجر ما حصل لهم من مصائب عند الله قال تعالى : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقال تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) المعنى من أصابته مصيبة فعلم أنها بقضاء الله وقدره فصبر واحتسب واستسلم لقضاء الله هدى الله قلبه لليمين , فيعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، ويؤمن أن الله سيعوضه عما فاته في الدنيا هدى في قلبه ويقينا صادقا , وقد يخلف عليه ما كان أخذ منه أو خيرا منه , وكون بعض الحقائق قد تبين أن شيئا من الكسوف أو الخسوف وما أشبههما يعرف بالحساب أو ببعض الأمارات قد يحصل , فهذا لا ينافي قدرة الله سبحانه وتعالى وتخويف عباده فهو يوقعها متى شاء , قال الله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) { لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (6)
وحينما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وصلى بأصحابه صلاة الكسوف , خطب
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11
(5) سورة الحديد الآية 22
(6) سورة الحديد الآية 23

(9/158)

فيهم خطبة بليغة أخبرهم فيها أن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده , وأمرهم بالصلاة والصدقة والتكبير والذكر والاستغفار والعتق , وقال في خطبته : « يا أمة محمد والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته ويا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا » (1) الحديث , وإن واقع أكثر المسلمين اليوم يدل على استخفافهم بحق الله وما يجب من طاعته وتقواه والمتأمل يسمع ويرى كثيرا من العقوبات للأمم والشعوب , تارة بالفيضانات وتارة بالأعاصير وتارة بالهزات الأرضية وتارة بالمجاعات وتارة بالحروب الطاحنة التي تأكل الرطب واليابس , كما بين سبحانه وتعالى في كتابه العزيز بعض أنواع العقوبات التي أنزلها بالعاصين والمنحرفين عن الصراط المستقيم من الأمم السابقة المكذبين لرسلهم ليتعظ الناس ويحذروا أعمالهم , قال تعالى : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (2)
وإن للمعاصي والذنوب من الآثار القبيحة المضرة بالقلب والبدن والمجتمع والمسببة لغضب الله وعقابه في الدنيا والآخرة ما لا يعلم تفاصيله إلا الله تعالى , فهي تحدث في
__________
(1) رواه البخاري في الجمعة برقم 986 ، ومسلم في الكسوف برقم 1499 .
(2) سورة العنكبوت الآية 40

(9/159)

الأرض أنواعا من الفساد في الماء والهواء والثمار والمساكن , قال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) وإن فيما يقع من هذه الكوارث عظة وعبرة , والسعيد من وعظ بغيره , وبالجملة فإن جميع الشرور والعقوبات التي يتعرض لها العباد في الدنيا والآخرة أسبابها الذنوب والمعاصي , وإن من علامات قساوة القلوب وطمسها والعياذ بالله أن يسمع الناس قوارع الآيات وزواجر العبر والعظات التي تخشع لها الجبال لو عقلت ثم يستمرون على طغيانهم ومعاصيهم مغترين بإمهال ربهم لهم عاكفين على اتباع أهوائهم وشهواتهم غير عابئين بوعيد ولا منصاعين لتهديد قال تعالى : { وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ } (3) { يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (4)
كما أن الاستمرار على معاصي الله مع حدوث بعض العقوبات عليها دليل على ضعف الإيمان أو عدمه , قال تعالى : { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لَا يُؤْمِنُونَ } (5) { وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ } (6)
__________
(1) سورة الروم الآية 41
(2) سورة الأعراف الآية 130
(3) سورة الجاثية الآية 7
(4) سورة الجاثية الآية 8
(5) سورة يونس الآية 96
(6) سورة يونس الآية 97

(9/160)

وقال تعالى : { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ } (1) وقال تعالى : { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } (2) { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (3) { ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ } (4) { ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } (5)
أيها الإخوة في الله لقد حدث في الأيام القريبة الماضية حدث عظيم فيه عظة وعبرة لمن اعتبر ومن واجب المؤمنين أن يعتبروا بما يحدث في هذا الكون قال تعالى : { فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ } (6) ما حدث هو ما سمعنا عنه في الإذاعة وقرأنا عنه في الصحف والمجلات وما شاهده الناس على شاشة التلفاز وتحدث به القريب والبعيد ذلك هو ما تعرض له اليمن الشمالي من الزلازل والهزات التي اجتاحت كثيرا من مدنه وقراه , وما نتج عن ذلك من ذهاب كثير من الأنفس والأموال والممتلكات وخراب الكثير من المساكن وجرح الكثير وبقاء أسر كثيرة فاقدة أموالها ومساكنها وأبناءها وأزواجها , فترمل الكثير من النساء وتيتم الكثير من الأطفال وكل هذا حصل في وقت قصير وهو دليل على عظمة الله وقدرته , وأن العباد مهما تمكنوا في هذه الدنيا وكانت لهم قدرة وقوة وعظمة ضعفاء أمام قدرة الله تبارك وتعالى .
وإن من الواجب
__________
(1) سورة يونس الآية 101
(2) سورة المطففين الآية 14
(3) سورة المطففين الآية 15
(4) سورة المطففين الآية 16
(5) سورة المطففين الآية 17
(6) سورة الحشر الآية 2

(9/161)

على جميع المسلمين أن يأخذوا العظة والعبرة مما حصل وأن يتوبوا إلى الله وينيبوا إليه ويحذروا أسباب غضبه ونقمته , وندعو الله لموتى إخواننا اليمنيين بالمغفرة والرحمة ولأحيائهم بالسكينة وحسن العزاء وأن يجعل الله ما حصل لهم مكفرا لسيئاتهم ورافعا لدرجاتهم وموقظا لقلوب الغافلين منا ومنهم , كما يجب علينا أن نواسيهم بالتعاون معهم والعطف عليهم ببذل ما ينفعهم من أموالنا إحسانا إليهم وصدقة عليهم جبرا لمصيبتهم وتخفيفا من عظمها عليهم , قال تعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1) وقال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال سبحانه : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقال صلى الله عليه وسلم : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلما ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه » (4) . رواه مسلم , وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (5) وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6)
__________
(1) سورة المزمل الآية 20
(2) سورة سبأ الآية 39
(3) سورة البقرة الآية 195
(4) رواه مسلم في الذكر والدعاء والتوبة برقم 4867 ، والترمذي في البر والصلة برقم 1853
(5) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة والآداب برقم 4677 واللفظ متفق عليه .
(6) رواه البخاري في الصلاة برقم 459 ، ومسلم في البر والصلة والآداب متفق عليه .

(9/162)

وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) متفق عليه , فعلينا جميعا المبادرة إلى مد يد العون لإخواننا في اليمن وبذل ما نستطيع ليتحقق معنى الأخوة الإسلامية التي أشار إليها الرسول في هذه الأحاديث الصحيحة , ولنحصل على الأجر العظيم الذي وعد الله به المنفقين والمحسنين , وفق الله المسلمين عموما وإخواننا في اليمن خصوصا للصبر والاحتساب , وضاعف لنا ولهم الأجر والثواب , وأنزل على المصابين السكينة والطمأنينة وحسن العزاء , ومن على الجميع بالتوبة النصوح والاستقامة على الحق والحذر من أسباب غضب الله وعقابه إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) رواه البخاري في الأدب برقم 5552 ، ومسلم في البر والصلة والآداب برقم 4685 واللفظ له .

(9/163)


الخشوع لا يصرف للرسول عليه الصلاة والسلام - فتاوى ابن باز

الخشوع لا يصرف للرسول عليه الصلاة والسلام (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد :
فقد نشرت صحيفة المدينة في ملحقها الأسبوعي العدد 11869 في 10 \ 5 \ 1416 هـ ص 22 قصيدة بعنوان - أتيت أزف أشعاري - لمن سمى نفسه عبده محمد درويش . نسأل الله لنا وله الهداية . وقد قال في هذه القصيدة:
حبيبي رسول الله جئتك خاشعا ... خفيفا بأشواقي ثقيلا بأوزاري
حبيبي رسول الله هل من شفاعة ... وهل يا حبيب الله تقبل أعذاري
ولا يخفى على كل ذي بصيرة ما في قوله " جئتك خاشعا" من صرف الخشوع إلى رسول الله صلى الله عليه وسلم .
وفي قوله : " ثقيلا بأوزاري " ما يدل على طلبه تخفيف الأوزار من رسول الله صلى الله عليه وسلم .
وفي قوله : " حبيبي رسول الله هل من شفاعة" طلب الشفاعة من رسول الله صلى الله عليه وسلم بعد وفاته .
وفي قوله: " وهل يا حبيب الله تقبل أعذاري " الطلب من الرسول صلى الله عليه وسلم أن يقبل أعذاره .
ومن تأمل هذين البيتين من أهل العلم والبصيرة علم أن نشرهما وأمثالهما غير جائز لما اشتملا عليه من الشرك , ومخالفة العقيدة الإسلامية من صرف الخشوع للرسول صلى الله عليه وسلم، وطلب تخفيف الأوزار منه، وطلب الشفاعة منه بعد موته , وقبول الأعذار , وذلك كله مما يجب طلبه من الله سبحانه .
__________
(1) نشر في جريدة المدينة في ملحقها الأسبوعي في 18 \ 8 \ 1416هـ بعدد 11966 .

(9/164)

كما أن الواجب الخشوع له سبحانه كما قال عز وجل عن الرسل وأتباعهم : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) وقال سبحانه : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) والآيات في هذا المعنى كثيرة .
فالواجب على كل من ينوبه حاجة أو ضائقة أن يرفع شكواه إلى الله عز وجل لا إلى الأنبياء ولا غيرهم من سائر المخلوقات من الأموات والأصنام والكواكب والجن وغيرهم من سائر الخلق لأن الله سبحانه وتعالى هو الذي بيده الضر والنفع والعطاء والمنع وكشف الكروب وإجابة المضطر , ولا مانع من استعانة المخلوق بالمخلوق الحي الحاضر القادر فيما يستطيع مشافهة أو مكالمة أو مكاتبة أو نحو ذلك كما قال الله سبحانه في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) الآية من سورة القصص أما الأموات من الأنبياء وغيرهم , وهكذا الجمادات من الأصنام والأشجار وغيرها وهكذا الغائبون من الملائكة والجن وغيرهم , فلا تجوز الاستعانة بهم ولا الشكوى إليهم لأن الميت انقطع عمله إلا من ثلاث كما جاء بذلك الحديث عن نبينا محمد عليه الصلاة والسلام أنه قال : « إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) رواه مسلم .
__________
(1) سورة الأنبياء الآية 90
(2) سورة الزمر الآية 44
(3) سورة الجن الآية 18
(4) سورة القصص الآية 15
(5) رواه مسلم في الوصية برقم 3084 ، ورواه الترمذي في الأحكام برقم 1297 ، والدارمي في المقدمة برقم 558 .

(9/165)

ومعلوم أن نبينا محمد عليه أفضل الصلاة وأتم التسليم أفضل الخلق وأشرفهم أحياء وأمواتا , ومع ذلك فلا يجوز عبادته لا في حياته ولا بعد وفاته لأن العبادة تختص بالله وحده دون غيره , كما أمر الله تعالى بذلك في كثير من آيات القرآن الكريم ومنها قوله تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) ونهى عن دعاء غيره كما قال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) والآيات في هذا المعنى كثيرة وفي الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) وفي الصحيحين أيضا عن عبد الله بن مسعود رضي الله عنه قال : « قلت: يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (5) الحديث . والأحاديث في هذا الباب كثيرة .
فالواجب على الكاتب أن يتوب إلى الله سبحانه مما صدر منه وأن يحذر الشرك دقيقه وجليله , كما أن الواجب على جميع المسلمين الحذر من الشرك بالله عز وجل ووسائله والتواصي بتركه مع بيانه للناس والتحذير منه .
__________
(1) سورة الزمر الآية 2
(2) سورة الجن الآية 18
(3) سورة البينة الآية 5
(4) رواه البخاري في الاستئذان برقم 5796 ، ومسلم في الإيمان برقم 43 .
(5) رواه البخاري في تفسير القرآن برقم 4117 ، والأدب برقم 5542 ، واللفظ له ، ومسلم في الإيمان برقم 124 .

(9/166)

كما أنه يجب على جميع القائمين على الصحف والمسئولين عن الإعلام من أهل الإسلام ألا ينشروا ما يخالف شرع الله عز وجل وأن يتحروا فيما ينشرونه ما ينفع الأمة ولا يضرهم في دينهم ولا دنياهم وأعظم ذلك خطرا ما يوقع في الشرك وأنواع الكفر .
أصلح الله أحوال المسلمين ووفقهم وجميع القائمين على وسائل الإعلام للفقه في الدين ولكل ما فيه صلاح العباد ونجاتهم وسلامة أمر دينهم ودنياهم إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعه بإحسان .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
.

(9/167)


تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين - فتاوى ابن باز

تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين
العلامة الورع التقي الغيور على الحق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد :
فإني لما قرأت هذه القصيدة السديدة التي أنشأها الفهم الأديب واللوذعي الأريب , الشاب الفاضل راشد بن صالح بن خنين زاده الله علما وفهما وجدتها قد وافقت الحق الذي يجب اعتقاده في هذا الباب , وزيفت كثيرا من أضاليل هذا الزائغ المرتاب . فإن هذا الضال القصيمي قد أكثر في كتابه (2) من أنواع الضلال والكفر والإلحاد , ليضل بها الناس عن الحق والهدى ويدعوهم بها إلى نبذ الدين وسلوك مسلك أعداء الله الكافرين في حب الدنيا وإيثارها على الآخرة , وطلبها بكل طريق أوصل إليها سواء أباحه الشرع أو حظره .
ومن أكبر الأضاليل والمنكرات التي سطر في كتابه زعمه في صفحة 315 منه , أن الإيمان بالله وقدرته التامة على كل شيء مشكلة لم تحل , وقوله في صفحة 326 منه : (إن البشر عاجزون فيما يبدو لنا حتى اليوم
__________
(1) نشر هذا التقريظ ضمن كتاب تشخيص أخطاء صاحب الأغلال الرئيسية المطبوع عام 1367هـ بمطبعة أنصار السنة المحمدية .. بمصر صـ 1308 هـ .
(2) كتابه هو : ( هذه هي الأغلال ) .

(9/168)

عن أخذه " أي الدين " وفهمه وتصوره على وجهه النافع المفيد , بل هم إما أن يبقوا غير متدينين أو متدينين تدينا باطلا , كما أثبت هذا جملة تاريخ الإنسان , ولا بد من استثناء فترات أو ومضات قليلة خافتة .... إلى أن قال : (والدين هو أحد هذه الأمور الجميلة التي عجز الناس عن تصورها تصورا صحيحا لأنها جاءت قبل استيفاء استعدادهم الموقوت , فراحوا ضحايا هذا التصور الباطل .... إلى أن قال في صفحة 328 ولكن ثبت أن البشرية عاجزة إلا فيما ندر عن فهمه على وجهه الصحيح هذه هي المشكلة التي لم تحل) .
فهذا الكلام لا يصدر إلا من شخص عدو لله وملائكته وكتبه ورسله واليوم الآخر , وكافر بأن القرآن حق ورسالة محمد صلى الله عليه وسلم حق ؛ لأن القرآن والسنة قد بينا حقيقة الإيمان بالله , وحقيقة الدين الحق أعظم بيان , وصار ذلك عند المؤمنين بالله حقا أوضح من الشمس في رابعة النهار . وقد فهم الرسول صلى الله عليه وسلم وأصحابه ومن تبعهم بإحسان حقيقة الإيمان وحقيقة الدين الحق , ودرجوا عليه ودعوا إليه , وجاءت الأحاديث الصحيحة المستفيضة عن النبي صلى الله عليه وسلم مبشرة بأنه « لا تزال طائفة من الأمة على الحق منصورة ظاهرة إلى قيام الساعة » (1) , وفي بعضها « حتى يأتي أمر الله » (2) (3) فكيف يكون الدين والحالة هذه لم يفهم إلا من ومضات أو فترات قليلة خافتة؟ وكيف يكون البشر عاجزين عن فهمه وتصوره تصورا صحيحا مع وضوحه وظهور أدلته؟ وكيف يجوز نسبة الله سبحانه إلى أنه كلف البشر ما لا يستطيعون فهمه , وأمرهم
__________
(1) سنن الترمذي الفتن (2192),سنن ابن ماجه المقدمة (6).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037).
(3) رواه البخاري في الاعتصام بالكتاب والسنة برقم 6767 ، ومسلم في الإمارة برقم 3544 ، والترمذي في الفتن برقم 2155 .

(9/169)

بشرائع قبل استعدادهم لها , فراحوا ضحايا هذا التصور الباطل؟ هذا الكلام في غاية الكفر والضلال والإلحاد , فقاتل الله هذا الرجل الخبيث , ما أعظم جرأته على الله ودينه , وما أشد تلبيسه وأبعده عن الهدى , ومقصده من هذا الكلام دعوة الناس إلى نبذ الدين جملة ؛ لأنهم إذا سمعوا أنهم عاجزون عن تصوره تصورا صحيحا , وأنهم إن أخذوه أخذوه على غير وجهه فكان ضارا لهم كرهوه ورفضوه واعتنقوا سواه , لا سيما إن عرفوا أن هذا المفتون الخبيث قد كان قبل هذا يظهر الدعوة إلى الدين الحق ويرد على من خالفه , وإنما يغتر بمثل هذا ضعفاء البصائر , وأما من له أدنى مسكة من عقل صحيح , وعلم نافع صحيح , فإنه لا يغتر بمثل هذا الزائغ وأضاليله للعلم بأن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء , ولوضوح خطئه وزيغه . نسأل الله العافية والثبات على دينه .
ومن جملة أضاليل هذا الزائغ المفتون قوله في صفحة 29 : ( إن الدعاء أضعف وسيلة يلقى بها عدو عدوه , بل إنه ليس بوسيلة , وليس له من فائدة سوى أنه يقوم بعملية تعويض وتصريف خبيثة ضارة) وقوله في صفحة 180 : (كانت الخطب أيام الجمعات إحدى النكبات , وذلك أنها لتكررها كل أسبوع استطاعت أن تجعل تخديرها مستمرا مضمونا متجددا , يعني بذلك تحذيرها عن الانهماك في طلب الدنيا والتنافس فيها .... إلى أن قال : لأنها لتكررها لا تترك فرصة لانطلاق معنى طيب من معاني الإنسان .... إلى أن قال في صفحة 182 : ولكن هذا

(9/170)

الاجتماع الأسبوعي مفروض فرضا , وهذه الخطب مفروضة على هذا الاجتماع فرضا أيضا , فأين النجاة , وكيف الفرار؟) .
فانظر أيها القارئ هذا الكلام وتأمل : هل مثله يصدر من مسلم يعقل ما يقول؟ لا والله , لا والله , إنما يصدر من شخص قد ملئ قلبه من بغض الأديان , ومعاداة حزب الرحمن ؛ لأن من ذم ما شرعه الله , وزعم أنه نكبة على العباد , وعملية مضرة لا شك في كفره وبغضه للحق وأهله . وقد دل على أن مثل هذا كفر قوله تعالى : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1) وفي كتاب هذا المفتري الملحد من الترهات والأضاليل غير ما ذكرنا كثير , قد أشار الناظم إلى جملة منها , وبين خطأه فيها . جزاه الله خيرا , وجعلنا وإياه وجميع إخواننا من أنصار الحق ودعاة الهدى .
وبالجملة فمن تأمل كتاب هذا الزائغ المفتون من أوله إلى آخره , عرف أنه لا يدين إلا بعبادة الطبيعة , ولا يدعو في كتابه إلا إلى عبادتها . وأما الإله الحق الذي يميت ويحي , ويسعد ويشقي ويفعل ما يشاء ويحكم ما يريد , فلا يؤمن به ولا يدعو إلى عبادته , . كما يدل على ذلك كلامه في مبحث القضاء والقدر والأسباب والمشكلة التي لم تحل , وفي مواضع كثيرة من كتابه ومن عظيم إلحاده ودعوته إلى عبادة الطبيعة قوله في صفحة 158 في وصف النبي صلى الله عليه وسلم : (لقد بدأ رسالته بالخلوة بالطبيعة , وبمناجاتها فوق غار حراء , وختمها بمناجاتها أيضا وهو في حجرة عائشة , بينما كان
__________
(1) سورة محمد الآية 9

(9/171)

يجود بأنفاسه فلقد كان في تلك الساعة شاخصا ببصره إلى السماء لا يحوله عنها هول ولا أهل , ويقول : « اللهم في الرفيق الأعلى » (1) ف نسبة النبي صلى الله عليه وسلم إلى مناجاة الطبيعة كذب ظاهر وكفر واضح , ومخالفة لما فهمه المؤمنون من هذا الحديث الشريف , وقد أقذع هذا الضال في ذم الدين والسلف الصالحين , وحذر من سلوك سبيلهم , وحرف آيات كثيرة وأحاديث ليقودها إلى مذهبه الباطل , ورد أحاديث أخرى صحيحة لما لم توافقه على مذهبه العاطل , وأكثر من التلبيس والتدليس والخداع ليغير بذلك دين من لا بصيرة له بالدين الحق , وشابه في ذلك إخوانه من اليهود والمنافقين.
فنسأل الله الثبات على دينه , ونعوذ به من زيغ القلوب ورين الذنوب , وأساله أن يمن على هذا الضال بالهداية والرجوع إلى الحق والتوبة النصوح , وأن يعيذنا والمسلمين مما ابتلاه به إنه سميع الدعاء قريب الإجابة .
ولقصد تأييد ما دلت عليه هذه القصيدة من الحق وتزييف أباطيل هذا المارق والتحذير من خطئه لئلا يغتر به حررت هذه الأحرف , وأنا الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز , قاضي الخرج سامحني الله وغفر لي ولوالدي ومشائخي وجميع المسلمين . وصلى الله على محمد عبد الله ورسوله وعلى آله وصحبه وسلم سنة 1366 هـ .
__________
(1) صحيح البخاري المغازي (4173),صحيح مسلم فضائل الصحابة (2444),سنن الترمذي الدعوات (3496),مسند أحمد بن حنبل (6/48),موطأ مالك الجنائز (562).

(9/172)


تقريظ على قصيدة الشيخ صالح بن حسين العلي - فتاوى ابن باز

تقريظ على قصيدة الشيخ \ صالح بن حسين العلي
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده :
أما بعد : فإني لما قرأت هذه القصيدة التي نظمها الابن الأديب , والفاضل الأريب صالح بن حسين العلي , وجدتها قد اشتملت على إيضاح كثير من أضاليل هذا القصيمي الزائغ , ورد جمل كثيرة من أخطائه ردا صحيحا مستندا إلى الآيات القرآنية , والأحاديث الشريفة النبوية وإجماع سلف الأمة , مع الإشارة إلى بعض ما يقضي بردة القصيمي صاحب " الأغلال " , ومروقه من دين الإسلام . فجزى الله هذا الناظم خيرا وزاده من العلم والعمل , وجعلنا وإياه وجميع إخواننا من أنصار دينه والدعاة إلى سبيله على بصيرة .
ونسأل الله أن يهدي صاحب " الأغلال " ويمن عليه بالتوبة النصوح , وأن يعيذنا وجميع المسلمين من مضلات الفتن آمين .
وصلى الله على محمد وآله وصحبه وسلم .
قاله الفقير إلى ربه عبد العزيز بن عبد الله بن باز قاضي الخرج عفا الله عنه وغفر له .
حرر في الحادي عشر من شهر ذي القعدة الحرام , من شهور سنة 1367 هـ من هجرة النبي عليه الصلاة وأزكى السلام (1) .
__________
(1) نشر هذا التقريظ ضمن كتاب تشخيص أخطاء صاحب كتاب '' الأغلال الرئيسية '' المطبوع عام 1367هـ بمطبعة أنصار السنة المحمدية بمصر صـ 48.

(9/173)


الفرق بين الكفر والشرك - فتاوى ابن باز

الفرق بين الكفر والشرك (1)
س : الأخت ن . س . ع من الرياض ، تقول في سؤالها : ما هو الفرق بين الكفر والشرك أفتونا مأجورين . .
ج : الكفر جحد الحق وستره , كالذي يجحد وجوب الصلاة أو وجوب الزكاة أو وجوب صوم رمضان أو وجوب الحج مع الاستطاعة أو وجوب بر الوالدين ونحو هذا .
وكالذي يجحد تحريم الزنا أو تحريم شرب المسكر أو تحريم عقوق الوالدين أو نحو ذلك .
أما الشرك فهو : صرف بعض العبادة لغير الله كمن يستغيث بالأموات أو الغائبين أو الجن أو الأصنام أو النجوم ونحو ذلك , أو يذبح لهم أو ينذر لهم .
ويطلق على الكافر أنه مشرك وعلى المشرك أنه كافر كما قال الله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقال سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (3) وقال
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية .
(2) سورة المؤمنون الآية 117
(3) سورة المائدة الآية 72

(9/174)

جل وعلا في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) فسمى دعاءهم غير الله شركا في هذه السورة , وفي سورة قد أفلح المؤمنون سماه كفرا .
وقال سبحانه في سورة التوبة : { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (4) فسمى الكفار به كفارا وسماهم مشركين . فدل ذلك على أن الكافر يسمى مشركا , والمشرك يسمى كافرا والآيات والأحاديث في ذلك كثيرة .
ومن ذلك قول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (6) . أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , والله ولي التوفيق .
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة التوبة الآية 32
(4) سورة التوبة الآية 33
(5) رواه مسلم في كتاب الإيمان برقم 117 .
(6) رواه الإمام أحمد في باقي مسند الأنصار برقم 21859 ، والترمذي في الإيمان برقم 2545، والنسائي في الصلاة برقم 459

(9/175)


السنة ومكانتها في الإسلام وفي أصول التشريع - فتاوى ابن باز

السنة ومكانتها في الإسلام وفي أصول التشريع (1)
الحمد لله رب العالمين , والصلاة والسلام على سيد المرسلين ومن اهتدى بهداه إلى يوم الدين , أما بعد :
فهذا بحث مهم يتعلق بالسنة وأنها الأصل الثاني من أصول الإسلام يجب الأخذ بها والاعتماد عليها إذا صحت عن رسول الله صلى الله عليه وسلم فأقول : من المعلوم عند جميع أهل العلم أن السنة هي الأصل الثاني من أصول الإسلام , وأن مكانتها في الإسلام الصدارة بعد كتاب الله عز وجل , فهي الأصل المعتمد بعد كتاب الله عز وجل بإجماع أهل العلم قاطبة , وهي حجة قائمة مستقلة على جميع الأمة , من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا , وكفر كفرا أكبر , وارتد عن الإسلام بهذا المقال , فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله , وأنكر ما أمر الله به ورسوله , وجحد أصلا عظيما فرض الله الرجوع إليه والاعتماد عليه والأخذ به , وأنكر إجماع أهل العلم عليه , وكذب به , وجحده , وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله . والأصل الثاني : سنة رسول الله عليه الصلاة والسلام . والأصل الثالث : إجماع أهل العلم وتنازع أهل العلم في
__________
(1) أصل هذا البحث محاضرة ألقاها سماحته في مخيم أقامته جامعة الإمام محمد بن سعود الإسلامية .

(9/176)

أصول أخرى , أهمها : القياس , والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة : فلا نزاع ولا خلاف في أنها أصل مستقل وأنها هي الأصل الثاني من أصول الإسلام وأن الواجب على جميع المسلمين , بل على جميع الأمة الأخذ بها , والاعتماد عليها والاحتجاج بها إذا صح السند عن رسول الله عليه الصلاة والسلام . وقد دل على هذا المعنى آيات كثيرات من كتاب الله , وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام , كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها , والإنكار على من أعرض عنها أو خالفها .
وقد نبغت نابغة في صدر الإسلام أنكرت السنة بسبب تهمتها للصحابة رضي الله عنهم وأرضاهم , كالخوارج فإن الخوارج كفروا كثيرا من الصحابة , وفسقوا كثيرا منهم , وصاروا لا يعتمدون بزعمهم إلا على كتاب الله . لسوء ظنهم بأصحاب رسول الله عليه الصلاة والسلام , وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء من طريق أهل البيت فقط , وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك , ولا يزال هذا القول يذكر فيما بين وقت وآخر , وتسمى هذه النابغة الأخيرة القرآنية , ويزعمون أنهم أهل القرآن , وأنهم يحتجون بالقرآن فقط , وأن السنة لا يحتج بها لأنها إنما كتبت بعد النبي صلى الله عليه وسلم بمدة طويلة , ولأن الإنسان قد ينسى وقد يغلط , ولأن الكتب قد يقع فيها غلط , إلى غير هذا مما قالوا من الترهات ,

(9/177)

والخرافات , والآراء الفاسدة , وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط . وقد ضلوا عن سواء السبيل , وكذبوا , وكفروا بذلك كفرا أكبر بواحا .
فإن الله عز وجل أمر بطاعة رسوله عليه الصلاة والسلام , واتباع ما جاء به وسمى كلامه وحيا في قوله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) ولو كان رسوله صلى الله عليه وسلم لا يتبع ولا يطاع لم يكن لأوامره ونواهيه قيمة .
وقد أمر صلى الله عليه وسلم أن تبلغ سنته , فكان إذا خطب أمر أن تبلغ السنة , فدل ذلك على أن سنته صلى الله عليه وسلم واجبة الاتباع وعلى أن طاعته واجبة على جميع الأمة , كما تجب طاعة الله تجب طاعة رسوله عليه الصلاة والسلام , ومن تدبر القرآن العظيم وجد ذلك واضحا قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (5) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فقرن طاعة الرسول بطاعته سبحانه , وقال تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) فعلق الرحمة بطاعة الله ورسوله وقال سبحانه أيضا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (8) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (9)
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة آل عمران الآية 131
(6) سورة آل عمران الآية 132
(7) سورة آل عمران الآية 132
(8) سورة آل عمران الآية 31
(9) سورة آل عمران الآية 32

(9/178)

وقال سبحانه في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فأمر سبحانه بطاعته وطاعة رسوله أمرا مستقلا وكرر الفعل في ذلك { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ثم قال { وَأُولِي الْأَمْرِ مِنْكُمْ } (3) ولم يكرر الفعل لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله وإنما تجب في المعروف حيث كان ما أمروا به من طاعة الله ورسوله ومما لا يخالف أمر الله ورسوله , ثم بين أن العمدة في طاعة الله ورسوله فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل إلى أولي الأمر منكم بل قال : { إِلَى اللَّهِ وَالرَّسُولِ } (5) فدل ذلك على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله , قال العلماء معنى إلى الله : الرد إلى كتاب الله , ومعنى والرسول الرد إلى الرسول في حياته , وإلى سنته بعد وفاته عليه الصلاة والسلام . فعلم بذلك أن سنته مستقلة وأنها أصل متبع , وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6) وقال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (7) وقبلها قوله جل وعلا :
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) سورة النساء الآية 80
(7) سورة الأعراف الآية 158

(9/179)

{ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فجعل الفلاح لمن اتبعه عليه الصلاة والسلام لأن السياق فيه عليه الصلاة والسلام { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فذكر أن الفلاح لهؤلاء المتبعين لنبي الله عليه الصلاة والسلام دون غيرهم , فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين , ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ } (3) يعني قل يا محمد : { يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (4)
فعلق الهداية باتباعه عليه الصلاة والسلام فدل ذلك على وجوب طاعته , واتباع ما جاء به من الكتاب والسنة عليه الصلاة والسلام , وقال عز وجل في آيات أخرى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (5) وقال جل وعلا أيضا في هذه السورة سورة النور : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فأفرد طاعته وحدها بقوله : { وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7)
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة الأعراف الآية 158
(5) سورة النور الآية 54
(6) سورة النور الآية 56
(7) سورة النور الآية 56

(9/180)

وقال في آخر السورة سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) فذكر جل وعلا أن المخالف لأمر النبي صلى الله عليه وسلم على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم , نعوذ بالله من ذلك , وقال عز وجل في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
فهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته عليه الصلاة والسلام وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها في اتباعه وطاعته عليه الصلاة والسلام , فمن أنكر ذلك فقد أنكر كتاب الله , ومن قال إنه يتبع كتاب الله دون السنة فقد كذب وغلط وكفر , فإن القرآن أمر باتباع الرسول صلى الله عليه وسلم , فمن لم يتبعه فإنه لم يعمل بكتاب الله ولم يؤمن بكتاب الله , ولم ينفذ كتاب الله , إذ كتاب الله أمر بطاعة الرسول صلى الله عليه وسلم وأمر باتباعه , وحذر من مخالفته عليه الصلاة والسلام , ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة , ولا يكون متبعا للسنة بدون اتباع القرآن فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله عليه الصلاة والسلام وما رواه الشيخان البخاري ومسلم رحمة الله عليهما في
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7

(9/181)

الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني » (1) وفي صحيح البخاري رحمة الله عليه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « كل أمتي يدخلون الجنة إلا من أبى، قيل: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) وهذا واضح في أن من عصاه فقد عصى الله , ومن عصاه فقد أبى دخول الجنة والعياذ بالله , وفي المسند وأبي داود وصحيح الحاكم بإسناد جيد عن المقداد بن معدي كرب الكندي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ألا وإنني أوتيت الكتاب ومثله معه » (3) والكتاب هو القرآن , ومثله معه يعني : السنة وهي الوحي الثاني « ألا يوشك رجل شبعان يتكئ على أريكته يحدث بحديث من حديثي فيقول: بيننا وبينهم كتاب الله، ما وجدنا فيه من حلال حللناه، وما وجدنا فيه من حرام حرمناه » (4) وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه يقول: بيننا وبينهم كتاب الله ما وجدنا فيه اتبعناه ألا وإن ما حرم رسول الله مثل ما حرم الله » (5) والأحاديث في هذا المعنى كثيرة .
__________
(1) رواه البخاري في الجهاد والسير برقم 2737 ، ومسلم في الإمارة برقم 3417 .
(2) رواه البخاري في الاعتصام بالسنة برقم 6737 ، وأحمد في باقي مسند المكثرين برقم 8373 .
(3) سنن أبو داود السنة (4604).
(4) رواه أبو داود في السنة برقم 3988 ، وأحمد في مسند الشاميين برقم 16546 .
(5) رواه الترمذي في العلم برقم 2588 ، ورواه أحمد في مسند الشاميين برقم 16564 .

(9/182)

فالواجب على جميع الأمة أن تعظم سنة الرسول عليه الصلاة والسلام , وأن تعرف قدرها , وأن تأخذ بها , وتسير عليها , فهي الشارحة والمفسرة لكتاب الله عز وجل , والدالة على ما قد يخفى من كتاب الله , والمقيدة لما قد يطلق من كتاب الله , والمخصصة لما قد يعم من كتاب الله , ومن تدبر كتاب الله وتدبر السنة عرف ذلك لأن الله يقول جل وعلا : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) فهو المبين للناس ما نزل إليهم عليه الصلاة والسلام , فإذا كانت سنته غير معتبرة ولا يحتج بها فكيف يبين للناس دينهم وكتاب ربهم؟ , هذا من أبطل الباطل فعلم بذلك أنه المبين لما قاله الله , وأنه الشارح لما قد يخفى من كتاب الله , وقال في آية أخرى في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه فإذا كانت سنته لا تبين للناس ولا تعتمد بطل هذا المعنى , فهو سبحانه وتعالى بين أنه صلى الله عليه وسلم هو الذي يبين للناس ما نزل إليهم , وأنه عليه الصلاة والسلام هو الذي يفصل النزاع بين الناس فيما اختلفوا فيه , فدل ذلك على أن سنته لازمة الاتباع , وواجبة الاتباع .
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(9/183)

وليس هذا خاصا بأهل زمانه وصحابته رضي الله عنهم بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة فإن الشريعة شريعة لأهل زمانه ولمن يأتي بعد زمانه عليه الصلاة والسلام إلى يوم القيامة , فهو رسول الله إلى الناس عامة , قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) فهو رسول الله إلى جميع العالم الجن والإنس , العرب والعجم , الأغنياء والفقراء , الحكام والمحكومين , الرجال والنساء إلى يوم القيامة , ليس بعده نبي ولا رسول بل هو خاتم الأنبياء والمرسلين عليه الصلاة والسلام .
فوجب أن تكون سنته موضحة لكتاب الله وشارحة لكتاب الله , ودالة على ما قد يخفى من كتاب الله , وسنته أيضا جاءت بأحكام لم يأت بها كتاب الله , جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله سبحانه وتعالى , من ذلك : تفصيل الصلوات وعدد الركعات , وتفصيل أحكام الزكاة , وتفصيل أحكام الرضاع , فليس في كتاب الله إلا الأمهات والأخوات من الرضاع وجاءت السنة ببقية المحرمات بالرضاع , فقال صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (3) وجاءت السنة بحكم مستقل في تحريم الجمع بين المرأة وعمتها , والمرأة وخالتها , وجاءت بأحكام مستقلة لم تذكر في كتاب الله في
__________
(1) سورة الأنبياء الآية 107
(2) سورة سبأ الآية 28
(3) رواه البخاري في الشهادات برقم 2451 ، ومسلم في الرضاع برقم 2621 .

(9/184)

أشياء كثيرة , في الجنايات والديات , والنفقات , وأحكام الزكوات , وأحكام الصوم والحج إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين رضي الله عنهما : (دعنا من الحديث وحدثنا عن كتاب لله) غضب عمران رضي الله عنه وأرضاه , واشتد إنكاره عليه وقال : ( لولا السنة كيف نعرف أن الظهر أربع، والعصر أربع، والعشاء أربع، والمغرب ثلاث) إلى آخره .
فالسنة بينت لنا تفاصيل الصلاة , وتفاصيل الأحكام , ولم يزل الصحابة رضي الله عنهم وأرضاهم يرجعون إلى السنة ويتحاكمون إليها ويحتجون بها , ولما ارتد من العرب من ارتد وقام الصديق رضي الله عنه وأرضاه ودعا إلى جهادهم توقف عمر في ذلك , وقال : كيف نقاتلهم , وقد قال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) قال الصديق رضي الله عنه : « أليست الزكاة من حقها - من حق لا إله إلا الله - والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها » (2) قال عمر رضي الله عنه : (فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر لقتالهم فعرفت أنه الحق) ثم وافق المسلمون , ووافق الصحابة واجتمع رأيهم على قتال المرتدين فقاتلوهم بأمر الله ورسوله .
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(2) رواه البخاري في الزكاة برقم 1312 ومسلم في الإيمان برقم 29 .

(9/185)

ولما جاءت الجدة إلى أبي بكر الصديق رضي الله عنه تسأله عن إرثها قال : ما أعلم لك شيئا في كتاب الله , ولا في سنة رسول الله صلى الله عليه وسلم ولكن سوف أسال الناس , يعني عما جاء في السنة , فسأل الناس فأخبر أن رسول الله صلى الله عليه وسلم قضى لها بالسدس , فقضى لها بالسدس رضي الله عنه وأرضاه , وهكذا عمر رضي الله عنه لما أشكل عليه حكم إملاص المرأة : وهو خروج الجنين ميتا بالجناية على أمه ما حكمه؟ توقف حتى سأل الناس , فشهد عنده محمد بن مسلمة والمغيرة بن شعبة بأن النبي صلى الله عليه وسلم قضى فيه بغرة عبد أو أمة , فقضى بذلك . ولما أشكل على عثمان حكم المعتدة من الوفاة , هل تكون في بيت زوجها أو تنتقل إلى أهلها؟ فشهدت عنده فريعة بنت مالك الخدرية أخت أبي سعيد أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيت زوجها , فقضى بذلك عثمان رضي الله عنه وأرضاه ، ولما سمع علي رضي الله عنه عثمان في بعض حجاته ينهى عن المتعة ويأمر بإفراد الحج أحرم علي رضي عنه بالحج والعمرة جميعا وقال : لا أدع سنة رسول الله صلى الله عليه وسلم بقول أحد من الناس , ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة ويحتج عليه بقول أبي بكر وعمر أنهما يريان إفراد الحج قال : (يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله صلى الله عليه وسلم , وتقولون: قال أبو بكر وعمر ) , ولما ذكر لأحمد رحمه الله جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري ويسألونه عما لديه وعما يقول , تعجب وقال : (عجبت لقوم عرفوا الإسناد وصحته - يعني عن رسول الله صلى الله عليه وسلم -

(9/186)

يذهبون إلى رأي سفيان والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولما ذكر عند أيوب السختياني رحمه الله رجل يدعو إلى القرآن ويثبط عن السنة قال : (دعوه فإنه ضال) والمقصود أن السلف الصالح قد عرفوا هذا الأمر , ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب , فاشتد نكيرهم عليهم , وضللوهم , وحذروا منهم , مع أنه إنكار ليس مثل الإنكار الموجود الأخير لأنه إنكار له شبهة بالنسبة إلى الخوارج وما اعتقدوه في الصحابة رضي الله عنهم وأرضاهم في بعضهم دون بعض . أما هؤلاء المتأخرون فجاءوا بداهية كبرى ومنكر عظيم وبلاء كبير , ومصيبة عظمى حيث قالوا : إن السنة برمتها لا يحتج بها بالكلية لا من هنا ولا من هنا , وطعنوا فيها وفي رواتها وفي كتبها , وساروا على هذا النهج الوخيم وأعلنه كثيرا العقيد القذافي الرئيس الليبي المعروف فضل وأضل , وهكذا جماعة في مصر , وغير مصر قالوا هذه المقالة فضلوا وأضلوا وسموا أنفسهم بالقرآنيين , وقد كذبوا وجهلوا ما قام به علماء السنة لأنهم لو عملوا بالقرآن لعظموا السنة وأخذوا بها , ولكنهم جهلوا ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم فضلوا وأضلوا .
__________
(1) سورة النور الآية 63

(9/187)

وقد احتاط أهل السنة كثيرا للسنة حيث تلقوها أولا عن الصحابة حفظا ودرسوها , وحفظوها حفظا كاملا , وحفظا دقيقا حرفيا , ونقلوها إلى من بعدهم , ثم ألف العلماء على رأس القرن الأول وفي أثناء القرن الثاني ثم كثر ذلك في القرن الثالث , ألفوا الكتب , وجمعوا فيها الأحاديث حرصا على بقائها وحفظها وصيانتها فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك , ثم نقبوا عن الرجال , وعرفوا ثقاتهم من كذابيهم وضعفائهم , ومن هو سيئ الحفظ منهم حتى حرروا ذلك أتم تحرير , وبينوا من يصلح للرواية , ومن لا يصلح للرواية , ومن يحتج به ومن لا يحتج به , وأوضحوا ما وقع من بعض الناس من أوهام وأغلاط , وسجلوها عليهم , وعرفوا الكذابين والوضاعين , وألفوا فيهم وأوضحوا أسماءهم , فأيد الله بهم السنة , وأقام بهم الحجة , وقطع بهم المعذرة , وزال تلبيس الملبسين , وانكشف ضلال الضالين , فبقيت السنة بحمد الله جلية واضحة لا شبهة فيها , ولا غبار عليها , وكان الأئمة يعظمون ذلك كثيرا , وإذا رأوا من أحد أي تساهل بالسنة أو إعراض أنكروا عليه .
حدث ذات يوم عبد الله بن عمرو رضي الله عنهما بقول النبي صلى الله عليه وسلم : « ولا تمنعوا إماء الله مساجد الله » (1) فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه - ومقصوده أنهن تغيرن , وأنهن قد يتساهلن في الخروج , وليس قصده إنكار السنة , فأقبل عليه عبد الله وسبه سبا سيئا وقال : أقول : قال رسول الله وتقول : والله لنمنعهن .
__________
(1) رواه البخاري في الجمعة برقم 849 ، ومسلم في الصلاة برقم 668 واللفظ متفق عليه .

(9/188)

ورأى عبد الله بن مغفل المزني رضي الله عنه بعض أقاربه يخذف , فقال له : « إن رسول الله صلى الله عليه وسلم نهى عن الخذف وقال : إنه لا يصيد صيدا ولا ينكأ عدوا . » (1) ثم رآه في وقت آخر يخذف , فقال : أقول إن الرسول نهى عن هذا ثم تخذف , لا كلمتك أبدا .
فالصحابة رضي الله عنهم وأرضاهم كانوا يعظمون هذا الأمر جدا ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها برأي من الآراء أو اجتهاد من الاجتهادات , وقال أبو حنيفة في هذا المعنى رضي الله عنه ورحمه : (إذا جاء الحديث عن رسول الله فعلى العين والرأس وإذا جاء عن الصحابة رضي الله عنهم فعلى العين والرأس) إلى آخر كلامه . وقال مالك رحمه الله : (ما منا إلا راد ومردود عليه إلا صاحب هذا القبر) يعني النبي عليه الصلاة والسلام وقال أيضا : (لن يصلح آخر هذه الأمة إلا ما أصلح أولها , وهو اتباع الكتاب والسنة) . وقال الشافعي رحمه الله : (إذا رويت عن الرسول حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب) وفي لفظ آخر , قال : (إذا جاء الحديث عن رسول الله صلى الله عليه وسلم وقولي يخالفه فاضربوا بقولي الحائط) وقال أحمد رحمه الله : (لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وخذوا من حيث أخذنا) وسبق قوله رحمه الله : (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان , والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
__________
(1) صحيح البخاري تفسير القرآن (4561),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).
(2) سورة النور الآية 63

(9/189)

فالأمر في هذا واضح , وكلام أهل العلم في هذا جلي ومتداول عند أهل العلم , وقد تكلم المتأخرون في هذا المقام كلاما كثيرا كأبي العباس ابن تيمية وابن القيم وابن كثير وغيرهم وأوضحوا أن من أنكر السنة فقد زاغ عن سواء السبيل , وأن من عظم آراء الرجال وآثرها على السنة فقد ضل وأخطأ , وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة الرسول عليه الصلاة والسلام فما شهدا له أو أحدهما بالقبول قبل , وما لا فإنه يرد على قائله , ومن آخر من كتب في هذا الحافظ السيوطي رحمه الله حيث كتب رسالة سماها : (مفتاح الجنة في الاحتفاء بالسنة) وذكر في أولها أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر إجماعا , ونقل كثيرا من كلام السلف في ذلك .
فهذه منزلة السنة من الإسلام , وهذه مكانتها من الشريعة وأنها الأصل الثاني من أصول الإسلام , وأنها حجة مستقلة قائمة بنفسها , يجب الأخذ بها والرجوع إليها , وأنه متى صح السند إلى رسول الله صلى الله عليه وسلم وجب الأخذ به مطلقا , ولا يشترط في ذلك أن يكون متواترا أو مشهورا أو مستفيضا أو بعدد كذا من الطرق . بل يجب أن يؤخذ بالسنة ولو كانت من طريق واحدة , متى استقام الإسناد وجب الأخذ بالحديث مطلقا بسند واحد أو بسندين أو بثلاثة , أو بأكثر , سواء سمي خبرا متواترا , أو خبر آحاد , لا فرق في ذلك , كلها حجة , يجب الأخذ بها , مع اختلاف ما تقتضيه من العلم الضروري أو العلم النظري , أو الظني إذا استقام الإسناد وسلم من العلة فالعمل بها واجب , والأخذ بها

(9/190)

متعين , متى صح الإسناد وسلم من العلة عند أهل العلم بهذا الشأن , أما كونه متواترا , أو كونه مشهورا , أو مستفيضا أو آحادا غير مستفيض ولا مشهور , أو غريبا , أو غير ذلك , فهذه أشياء اصطلح عليها أهل الحديث في علم الحديث وبينوها في أصول الفقه أيضا , وأحكامها عندهم معلومة والعلم بها يختلف بحسب اختلاف الناس , فإنه قد يكون هذا الحديث متواترا عند زيد وعمرو وليس متواترا عند خالد وبكر , لما بينهما من الفرق في العلم , واتساع المعرفة فقد يروي زيد حديثا في عشرة طرق أو من ثمانية , أو من سبعة , أو من ستة أو خمسة ويقطع هو أنه بهذا متواتر لما اتصف به رواته من العدالة والحفظ والإتقان والجلالة , وقد يروي الآخر حديثا من عشرين سندا , ولا يحصل له ما حصل لذلك من العلم اليقيني القطعي بأنه عن الرسول صلى الله عليه وسلم أو بأنه متواتر .
فهذه أمور تختلف بحسب ما يحصل للناس من العلم بأحوال الرواة وعدالتهم , ومنزلتهم في الإسلام , وصدقهم , وحفظهم , وغير ذلك . هذا شيء يتفاوت فيه الرجال حسب ما أعطاهم الله من العلم بأحوال رواة الحديث , وصفاتهم , وطرق الحديث إلى غير ذلك , لكن أهل العلم أجمعوا على أنه متى صح السند وسلم من العلة وجب الأخذ به , وبينوا أن الإسناد الصحيح هو ما ينقله العدل الضابط عن مثله , عن مثله , عن مثله إلى الصحابة رضي الله عنهم إلى النبي صلى الله عليه وسلم من دون شذوذ ولا علة، فمتى جاء الحديث بهذا المعنى متصلا لا شذوذ فيه ولا علة

(9/191)

وجب الأخذ به والاحتجاج به على المسائل التي يتنازع فيها الناس سواء حكمنا عليه بأنه غريب أو عزيز أو مشهور أو متواتر , أو غير ذلك إذ الاعتبار باستقامة السند وصلاحه وسلامته من الشذوذ والعلة سواء تعددت أسانيده أم لم تتعدد .
هذا وأسال الله عز وجل أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح , وأن يمنحنا جميعا الفقه في دينه , والاستقامة على ما يرضيه , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا إنه جل وعلا جواد كريم، والحمد لله رب العالمين , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(9/192)


بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة - فتاوى ابن باز

بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة (1)
الحمد لله رب العالمين , والصلاة والسلام على رسوله نبينا محمد وآله وصحبه أجمعين , أما بعد :
فقد كثر في الآونة الأخيرة في الصحف , والمجلات , الكلام عن الرجل المسمى ( روجيه جارودي ) الشيوعي الفرنسي , الذي ادعى أنه دخل الإسلام عن اقتناع ومحبة , ففرح بذلك بعض المسلمين , وأظهروا حفاوة به وأكرموه ومنحوه الثقة , وجعلوه عضوا في المجلس الأعلى العالمي للمساجد في رابطة العالم الإسلامي , وصار يحضر الندوات واللقاءات التي تعقد في العالم الإسلامي عن الإسلام متحدثا ومناظرا . ثم لم يلبث أن تكشفت حقيقته , وافتضح أمره , وبان ما كان يخفيه في صدره من حقد على الإسلام والمسلمين , وأنه لم يزل على كفره وإلحاده , فانضم إلى أشكاله من المنافقين الذين قال الله فيهم : { وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ } (2) وآخر ما نشر عنه الحوار الذي أجرته معه مجلة المجلة في عددها (839) حيث جاء فيه أنه لم يتخل عن اعتقاداته الخاصة , وأنه لم يعتنق الإسلام الذي عليه المسلمون , وإنما اعتنق إسلاما آخر تخيله بذهنه , زعم أنه خليط من الأديان : اليهودية والنصرانية , ومن الإسلام الذي تخيله هو لا الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وقال :
__________
(1) مقال صدر من مكتب سماحته برقم 3088 \ 1 في 21 \ 11 \ 1417هـ .
(2) سورة آل عمران الآية 119

(9/193)

إن هذا الإسلام المزعوم هو دين إبراهيم عليه السلام , فإبراهيم بزعمه هو أول المسلمين , فالإسلام بدأ من عهد إبراهيم قال : ولم يكن إبراهيم يهوديا , ولا مسيحيا , ولا مسلما بالإسلام التاريخي للكلمة أي الذي عليه المسلمون اليوم . وكذب في ذلك , فإن الإسلام الذي هو توحيد الله بالعبادة وترك عبادة ما سواه هو موجود من قبل إبراهيم من عهد آدم ونوح والنبيين من بعده وهو دين جميع الرسل . وهو الذي بعث الله به نبيه محمدا صلى الله عليه وسلم كما قال تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) وهو دين المسلمين اليوم من أتباع محمد صلى الله عليه وسلم قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) وقال تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (4) ولم يكن دين إبراهيم عليه الصلاة والسلام خليطا من الحق والباطل كما زعم هذا الضال بل كان دينه التوحيد الخالص لله عز وجل والبراءة من الشرك وأهله قال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (5) وهو الدين الذي بعث
__________
(1) سورة النحل الآية 123
(2) سورة آل عمران الآية 19
(3) سورة يوسف الآية 108
(4) سورة آل عمران الآية 95
(5) سورة الممتحنة الآية 4

(9/194)

الله به محمدا صلى الله عليه وسلم , ويرى هذا الضال أن البراءة من الكفر والشرك وما عليه اليهود والنصارى من الوثنيات والتحريفات الباطلة دين تفرقة ؛ لأن الإسلام في مخيلته معناه التوحيد والتقارب بين المسلمين , وغير المسلمين , يريد إسلاما يجمع بين المتناقضات والمتضادات ويكفر المسلمين الذين يخالفونه في ذلك .
ويرى أيضا أن سنة الرسول صلى الله عليه وسلم وأن الفقه الإسلامي المستنبط من الكتاب والسنة انتهت صلاحيتهما في هذا الزمان ؛ لأنهما كانا لزمان معين , وأنه يجب إحداث فقه جديد وهذا معناه ترك دين الرسول صلى الله عليه وسلم لأنه لا يصلح لهذا الزمان وإحداث دين جديد وهذا كفر بعموم رسالة الرسول لكل زمان ومكان , ولكل جيل , ولكل البشرية إلى أن تقوم الساعة , وكفر بختم الرسالة بمحمد صلى الله عليه وسلم خاتم النبيين , وكفر بصلاحية رسالته لكل زمان ومكان , وهذا كفر صريح , وقول قبيح مناقض لقول الله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وقوله عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) وقوله سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (4)
وقول النبي صلى الله عليه وسلم : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (5) متفق على صحته .
وقوله صلى الله عليه وسلم :
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) سورة الفرقان الآية 1
(5) رواه البخاري في التيمم برقم 323 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 810 .

(9/195)

« والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) أخرجه الإمام مسلم في صحيحه . والآيات والأحاديث في هذا المعنى كثيرة .
وقد أجمع العلماء رحمهم الله من الصحابة رضي الله عنهم ومن بعدهم إجماعا قطعيا على أن محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم هو رسول الله إلى جميع الثقلين الإنس والجن وهو خاتم النبيين لا نبي بعده .
ثم يتناول هذا الملحد الركن الثاني من أركان الإسلام الخمسة وهو الصلوات الخمس الثابت بالكتاب والسنة والمعلوم من الدين بالضرورة , فيرى أن الصلوات ثلاث صلوات في اليوم والليلة لا خمس صلوات ويزعم أن هذا هو ما يدل عليه القرآن .
وهذا القول الباطل بل الكفر الصريح ناتج عن كفره بالسنة التي بينت الأوامر التي جاءت في القرآن ومن ذلك الصلوات , فقد بينت السنة الصحيحة المتواترة أنها خمس صلوات في اليوم والليلة وأجمع المسلمين على ذلك . ثم بين هذا الضال الصلاة التي يعنيها , وأنها ليست الحركات التي هي عبارة عن القيام والقراءة والركوع والسجود , وإنما هي التفكير العميق في الذات الإلهية , وذلك يستغرق عنده ساعات الليل والنهار الأربع والعشرين ساعة . وهذه صلاة الباطنية الملاحدة لا صلاة الأنبياء وأتباعهم , وهذا القول كفر صريح وردة عن الإسلام عند جميع أهل العلم .
__________
(1) رواه مسلم في الإيمان برقم 218 .

(9/196)

ثم تناول الركن الرابع من أركان الإسلام وهو الصيام وقال : إنه ليس هو الامتناع عن الأكل والشرب وإنما هو معاني الصيام وأهدافه , ثم إنه أعفى سكان المناطق القطبية من الصيام ؛ لأنه لا يمكن تطبيقه في مناطقهم لأنه ليس عندهم طلوع فجر ولا غروب شمس وهذا تكذيب لله ولرسوله ولإجماع المسلمين في أن الصيام ترك الأكل والشرب وسائر المفطرات قال تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) وقال النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (2) متفق على صحته .
فمن أعظم منافيات الصيام الأكل والشرب وأما الاقتصار على معاني الصيام وأهدافه , فليس صياما شرعيا , وإنما هو صيام الباطنية الذين يقولون: الصيام هو كتم الأسرار , وهذا إلحاد في دين الله عز وجل , وكذلك لا يعفى أحد من الصيام في جميع أقطار الأرض لأن أحكام الشريعة عامة للبشرية أينما كانت وإنما يصوم المسلم حسب استطاعته . وكيفية صيام أهل المناطق القطبية قد بحثها علماء المسلمين قديما وحديثا وقرروا فيها رأيهم حسب ما ظهر من أدلة الكتاب والسنة .
ثم إن هذا الملحد يجهل علماء المسلمين فيقول : قد عملت معهم عندما كنت عضوا في المجلس الأعلى العالمي للمساجد واكتشفت أنهم أناس جهلة , بل
__________
(1) سورة البقرة الآية 187
(2) رواه البخاري في الأذان برقم 587 ، ومسلم في الصيام برقم 1829 ، واللفظ متفق عليه .

(9/197)

إنهم من أجهل الناس إطلاقا يرددون بطرق آلية الأحاديث النبوية وآراء فقهاء القرون الوسطى التي حفظوها عن ظهر قلب , ولا أعتقد أن لدي استعدادا للتعاون مع هؤلاء بشأن أي موضوع كان , بسبب الانطباعات السيئة التي تركوها في ذهني .
هذا شعوره نحو علماء الإسلام الذين اغتر الكثير منهم به وأحسنوا به الظن وأكرموه وأشركوه معهم في مؤتمراتهم وندواتهم . وإنها لموعظة للعلماء أن لا يتسرعوا بمنح الثقة لكل من تظاهر بالإسلام خصوصا من أمثال جارودي ممن عرفوا بالإلحاد والزندقة والشيوعية قبل ادعاء الإسلام حتى يتثبتوا في شأنه .
ومن كفر جارودي الصريح أنه يدعو إلى تعطيل حد السرقة وتغيير مقادير المواريث , فيرى أن قطع يد السارق اليوم غير مناسب , وهذا اتهام للإسلام بالقصور وعدم صلاحيته لكل زمان ومكان . بل هو وصف لله سبحانه بالجهل , وأنه لا يعلم ما يجد في المستقبل وما يناسبه من العقوبة فإن الله سبحانه أمر بقطع يد السارق والسارقة جزاء بما كسبا ثم ختم الآية بقوله سبحانه : { وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1)
فهو سبحانه يشرع لكل ذنب من العقوبة ما يناسبه ويمنع وقوعه في كل زمان ومكان ثم يقول : لو كنت قاضيا وجاءني أخ وأخت يتنازعان في قضية ميراث لأعطيت البنت ضعف ما أعطي الذكر , وهذا مصادم لقول الله تعالى
__________
(1) سورة البقرة الآية 228

(9/198)

في شأن الإخوة في آخر سورة النساء : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) ولقوله تعالى في أول السورة : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) فهو اعتراض على الله في حكمه وكفى بذلك كفرا وإلحادا .
ثم يدعو علماء الإسلام أن يتمردوا على شرع الله كما تمرد المسيحيون على البابا وثاروا في وجه الكنيسة , فهو يسوي بين الدين الحق الذي هو دين الإسلام ودين الكفر الذي هو دين البابوات ورجال الكنيسة المغير لشرع الله .
وأخيرا فإن روجيه جارودي لا يحكم عليه بأنه مرتد عن دين الإسلام كما توهمه بعضهم , وإنما هو كافر أصلي لم يدخل في الإسلام كما اعترف هو بذلك حيث يقول : (انتهيت إلى الإسلام دون التخلي عن اعتقاداتي الخاصة وقناعاتي الفكرية) .
إن دين الإسلام لا يجتمع مع القناعات الإلحادية , ولا يجتمع مع اليهودية والنصرانية ؛ لأنهما ديانتان محرفتان ومنسوختان بدين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم , وأمره أن يقول : { يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
__________
(1) سورة النساء الآية 176
(2) سورة النساء الآية 11
(3) سورة الأعراف الآية 158

(9/199)

وقال صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) أخرجه مسلم في صحيحه كما تقدم , وفي الصحيحين عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (2) وبذلك يعلم أنه لا يسع أحدا من هذه الأمة جنها وإنسها إلا اتباع محمد صلى الله عليه وسلم ولا يقبل الله من أحد بعد بعثته إلا دينه , ودينه هو الإسلام وهو صالح لكل زمان ومكان إلى أن تقوم الساعة قال الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (6)
__________
(1) رواه مسلم في الإيمان برقم 218 .
(2) رواه البخاري في التيمم برقم 323 واللفظ له ، ومسلم في المساجد ومواضع الصلاة برقم 810 .
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة آل عمران الآية 81

(9/200)

وتقدم قوله صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) . وذلك أن الله سبحانه أخذ الميثاق على الأنبياء كلهم من أولهم إلى آخرهم بالإقرار بنبوة محمد صلى الله عليه وسلم وعموم رسالته , وأنه لو بعث وأحد منهم حي وجب عليه اتباعه وطاعته ومناصرته وهذا الحكم يتناول أتباعهم أيضا , فإن من زعم أنه يتبع موسى وعيسى يجب عليه أن يؤمن بمحمد صلى الله عليه وسلم بعدما بعثه الله ويتبعه لأن رسالته ختمت الرسالات وشريعته نسخت الشرائع , ولم يبق دين مقبول عند الله سوى الدين الذي بعثه الله به كما قال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وهذا الحكم واجب على جميع المكلفين من الجن والإنس إلى يوم القيامة , كما تقدم ذلك في قوله سبحانه آمرا نبيه محمدا صلى الله عليه وسلم أن يقول للناس : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) الآية من سورة الأعراف . وتقدم قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقوله عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) وقول النبي صلى الله عليه وسلم:
__________
(1) رواه مسلم في الإيمان برقم 218 .
(2) سورة آل عمران الآية 85
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107

(9/201)

« كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) متفق على صحته , وقوله صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) . والآيات القرآنية والأحاديث النبوية في هذا المعنى كثيرة , وأسأل الله سبحانه بأسمائه الحسنى , وصفاته العلى أن يصلح أحوال المسلمين جميعا , وأن يثبتنا وإياهم على دينه , وأن يمنحنا جميعا الفقه فيه والاستقامة عليه , وأن يعيذنا وجميع المسلمين من شر أعداء الله ومكائدهم كالجارودي وأشباهه من سائر الملحدين والكافرين , إنه على كل شيء قدير , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس إدارة البحوث العلمية والإفتاء ورئيس المجلس
التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في التيمم برقم 323 واللفظ له ، ومسلم في المساجد ومواضع الصلاة برقم 810 .
(2) رواه مسلم في الإيمان برقم 218 .

(9/202)


تحذير وبيان عن مؤتمر بكين للمرأة - فتاوى ابن باز

تحذير وبيان عن مؤتمر بكين للمرأة (1)
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , وعلى آله وصحابته ومن اهتدى بهديهم واستن بسنتهم إلى يوم الدين , أما بعد :
فقد نشر في وسائل الإعلام خبر انعقاد المؤتمر الدولي الرابع المعني بالمرأة , من 9 إلى 20 \ 4 عام 1416 هـ الموافق 4 \ 15 سبتمبر عام 1995 م في بكين عاصمة الصين , واطلعت على الوثيقة المعدة لهذا المؤتمر المتضمنة ( 362 ) مادة في ( 177 ) صفحة . وعلى ما نشر من عدد من علماء بلدان العالم الإسلامي في بيان مخاطر هذا المؤتمر , وما ينجم عنه من شرور على البشرية عامة وعلى المسلمين خاصة , وتأكد لنا أن هذا المؤتمر من واقع الوثيقة المذكورة هو امتداد لمؤتمر السكان والتنمية المنعقد في القاهرة في شهر ربيع الثاني عام 1415 هـ , وقد صدر بشأنه قرار هيئة كبار العلماء , وقرار المجلس التأسيسي لرابطة العالم الإسلامي , كلاهما برئاستي واشتراكي , وقد تضمن القراران إدانة المؤتمر المذكور بأنه مناقض لدين الإسلام ومحادة لله ولرسوله صلى الله عليه وسلم , لما فيه من نشر للإباحية وهتك للحرمات , وتحويل المجتمعات إلى قطعان بهيمية وأنه تتعين مقاطعته .... إلى آخر ما تضمنه القراران المذكوران .
والآن يأتي هذا المؤتمر في نفس المسار والطريق الذي سار عليه المؤتمر المذكور , متضمنا التركيز على مساواة المرأة بالرجل والقضاء على جميع أشكال التمييز بين الرجل والمرأة في كل شيء ... وقد تبنت مسودة
__________
(1) بيان صدر من مكتب سماحته .

(9/203)

الوثيقة المقدمة من الأمانة العامة لهيئة الأمم المتحدة على مبادئ كفرية , وأحكام ضالة في سبيل تحقيق ذلك منها :
الدعوة إلى إلغاء أي قوانين تميز بين الرجل والمرأة على أساس الدين , والدعوة إلى الإباحية باسم : الممارسة الجنسية المأمونة وتكوين الأسرة عن طريق الأفراد وتثقيف الشباب والشابات بالأمور الجنسية ومكافحة التمييز بين الرجل والمرأة , ودعوة الشباب والشابات إلى تحطيم هذه الفوارق القائمة على أساس الدين , وأن الدين عائق دون المساواة . إلى آخر ما تضمنته الوثيقة من الكفر والضلال المبين , والكيد للإسلام وللمسلمين , بل للبشرية بأجمعها وسلخها من العفة , والحياء , والكرامة .
لهذا فإنه يجب على ولاة أمر المسلمين , ومن بسط الله يده على أي من أمورهم أن يقاطعوا هذا المؤتمر , وأن يتخذوا التدابير اللازمة لمنع هذه الشرور عن المسلمين , وأن يقفوا صفا واحدا في وجه هذا الغزو الفاجر . وعلى المسلمين أخذ الحيطة والحذر من كيد الكائدين , وحقد الحاقدين .
نسأل الله سبحانه وتعالى , أن يرد كيد الأعداء إلى نحورهم , وأن يبطل عملهم هذا , وأن يوفق المسلمين وولاة أمرهم إلى ما فيه صلاحهم , وصلاح أهليهم رجالا ونساء , وسعادتهم ونجاتهم في الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة والمفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/204)


معنى تنقض عرى الإسلام عروة عروة - فتاوى ابن باز

معنى تنقض عرى الإسلام عروة عروة (1)
س : قال رسول الله صلى الله عليه وسلم : « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها فأولهن نقضا الحكم وآخرهن الصلاة » (2) . ما معنى هذا الحديث؟ وما المقصود بنقض الحكم؟
ج : الحديث المذكور أخرجه الإمام أحمد في مسنده والطبراني في المعجم الكبير وابن حبان في صحيحه بإسناد جيد عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها وأولهن نقضا الحكم وآخرهن الصلاة » (3) اهـ ومعناه ظاهر وهو أن الإسلام كلما اشتدت غربته كثر المخالفون له والناقضون لعراه يعني بذلك فرائضه وأوامره , كما في قوله صلى الله عليه وسلم : « بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء » (4) أخرجه مسلم في صحيحه .
ومعنى قوله في الحديث : « وأولها نقضا الحكم » (5) معناه ظاهر وهو عدم الحكم بشرع الله وهذا هو الواقع اليوم في غالب الدول المنتسبة للإسلام . ومعلوم أن الواجب على الجميع هو الحكم بشريعة الله في كل شيء والحذر من الحكم بالقوانين والأعراف المخالفة للشرع المطهر لقوله سبحانه:
__________
(1) ضمن الأسئلة المقدمة من جريدة المسلمون.
(2) مسند أحمد بن حنبل (5/251).
(3) أخرجه ابن حبان في كتاب التاريخ باب (10 ) حديث رقم 6715 ، وفي مسند أحمد 5\ 251 ، وفي المعجم الكبير للطبراني رقم 7486 .
(4) أخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه 2\ 176 .
(5) مسند أحمد بن حنبل (5/251).

(9/205)

{ فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (2) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
وقد أوضح العلماء رحمهم الله أن الواجب على حكام المسلمين أن يحكموا بشريعة الله في جميع شئون المسلمين , وفي كل ما يتنازعون فيه , عملا بهذه الآيات الكريمات , وبينوا أن الحاكم بغير ما أنزل الله إذا استحل ذلك كفر كفرا أكبر مخرجا له من الملة الإسلامية ..... أما إذا لم يستحل ذلك وإنما حكم بغير ما أنزل الله لرشوة أو غرض آخر مع إيمانه بأن ذلك لا يجوز , وأن الواجب تحكيم شرع الله , فإنه بذلك يكون كافرا كفرا أصغر , وظالما ظلما أصغر , وفاسقا فسقا أصغر .
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(9/206)

فنسأل الله سبحانه أن يوفق حكام المسلمين جميعا للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بها , والحذر مما يخالف ذلك . إنه جواد كريم , ولا شك أن في تحكيم الشريعة والتحاكم إليها , والعمل بها صلاح أمر الدنيا والآخرة وعز الدنيا والآخرة , والسلامة من مكائد الأعداء والإعانة على النصر عليهم . كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (6) والآيات في هذا المعنى كثيرة .
وأما قول النبي صلى الله عليه وسلم في الحديث المذكور « وآخرهن الصلاة » (7) فمعناه كثرة التاركين لها والمتخلفين عنها . وهذا هو الواقع اليوم في كثير من البلدان الإسلامية . فنسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للثبات على دينه والاستقامة عليه , وأن يعينهم على إقام الصلاة
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51
(6) سورة غافر الآية 52
(7) مسند أحمد بن حنبل (5/251).

(9/207)

والمحافظة عليها في أوقاتها في جماعة , في بيوت الله عز وجل , وهي المساجد التي قال الله فيها عز وجل : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (3) والصلاة هي عمود الإسلام وهي الركن الثاني من أركانه العظام كما في قول النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) وقوله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (5) .
وقد أمر الله عز وجل بإقامتها والمحافظة عليها في كتابه الكريم فقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (6) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) وقال عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (8) والوسطى هي صلاة العصر كما صح بذلك الحديث عن النبي صلى الله عليه وسلم , فأوجب سبحانه
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38
(4) رواه الترمذي في الإيمان برقم 2541 ، وأحمد في مسند الأنصار برقم 21054 .
(5) رواه البخاري في الإيمان برقم 7 ، ومسلم في الإيمان برقم 21 و 22 .
(6) سورة البقرة الآية 43
(7) سورة النور الآية 56
(8) سورة البقرة الآية 238

(9/208)

المحافظة على الصلوات الخمس وإقامتها كما شرع الله , وخص الوسطى بمزيد التأكيد , ولعل الحكمة في ذلك أنها تقع في آخر النهار بعد مباشرة الناس للأعمال , وربما كسلوا عنها أو ناموا عنها بسبب تعب العمل , فحثهم الله سبحانه على المحافظة عليها وحذرهم من إضاعتها وقال سبحانه : { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (1) والآيات في شأن الصلاة كثيرة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر: ترك الصلاة » (3) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما .
وقال عبد الله بن مسعود الصحابي الجليل رضي الله عنه : « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن , فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى , ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم صلى الله عليه وسلم , ولو تركتم سنة نبيكم لضللتم , وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها
__________
(1) سورة العنكبوت الآية 45
(2) رواه الترمذي في الإيمان برقم 2545 والنسائي في الصلاة برقم 459 وأحمد في باقي مسند الأنصار برقم 21859 .
(3) رواه مسلم في الإيمان برقم 117 ، وأحمد في باقي مسند المكثرين برقم 14451 .

(9/209)

حسنة ويرفعه بها درجة ويحط عنه بها سيئة , ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق , ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف » (1) أخرجه مسلم في صحيحه .
والأحاديث في شأن الصلاة والحث عليها والتحذير من تركها والتهاون بها كثيرة جدا , وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عنها من صفات المنافقين الموعودين بالدرك الأسفل من النار , كما قال الله عز وجل في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال سبحانه بشأن المنافقين في سورة التوبة : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4)
نسأل الله لنا ولجميع المسلمين العافية من صفات الكفار والمنافقين ونسأله سبحانه أن يوفقنا وجميع المسلمين للثبات على دينه والاستقامة عليه والسلامة من أسباب غضبه إنه ولي ذلك والقادر عليه .
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 1046 .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(9/210)


الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي - فتاوى ابن باز

الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي (1)
س : الأخ أ . م . م من الكويت يقول في سؤاله : ذكر أحد العلماء أن الإمام ابن تيمية رحمه الله يستحسن الاحتفال بذكرى المولد النبوي فهل هذا صحيح يا سماحة الشيخ .
ج : الاحتفال بالمولد النبوي على صاحبه أفضل الصلاة وأزكى التسليم بدعة لا تجوز في أصح قولي العلماء لأن النبي صلى الله عليه وسلم لم يفعله وهكذا خلفاؤه الراشدون , وصحابته جميعا رضي الله عنهم وهكذا العلماء وولاة الأمور في القرون الثلاثة المفضلة وإنما حدث بعد ذلك بسبب الشيعة ومن قلدهم , فلا يجوز فعله ولا تقليد من فعله , والشيخ تقي الدين أحمد بن تيمية رحمه الله ممن ينكر ذلك ويرى أنه بدعة . ولكنه في كتابه ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) ذكر في حق من فعله جاهلا ولا ينبغي لأحد أن يغتر بمن فعله من الناس أو حبذ فعله أو دعا إليه كمحمد علوي مالكي وغيره لأن الحجة ليست في أقوال الرجال وإنما الحجة فيما قال الله سبحانه أو قاله رسوله صلى الله عليه وسلم أو أجمع عليه سلف الأمة , لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) الآية . وقوله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4)
__________
(1) من ضمن أسئلة موجهة من المجلة العربية بإملاء سماحته في 29\ 5 \ 1417هـ .
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة الأحزاب الآية 21

(9/211)

وهو عليه الصلاة والسلام لم يفعل ذلك , وقد بلغ البلاغ المبين بأقواله وأفعاله صلى الله عليه وسلم , وأصحابه رضي الله عنهم لم يفعلوا ذلك , ولو كان خيرا لسبقونا إليه , وقد قال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه , وكان صلى الله عليه وسلم يقول في خطبه : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (3) أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة وقد كتبت في ذلك كتابة مطولة بعض الطول , وفي بدع أخرى كبدع الاحتفال بليلة الإسراء والمعراج , وليلة النصف من شعبان , وقد طبعت كلها في كتيب بعنوان ( التحذير من البدع ) وهو يوزع من دار الإفتاء ومن وزارة الشئون الإسلامية , وهو موجود في كتابي بعنوان ( مجموع فتاوى ومقالات ) في المجلد الأول صـ 227 فمن أحب أن يراجع ذلك فليفعل . ونسأل الله أن يوفقنا وجميع المسلمين لمعرفة الحق واتباعه وأن يعيذنا جميعا من البدع والمنكرات ما ظهر منها وما بطن إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(9/212)


كلمة في حفل التوعية الإسلامية في الحج - فتاوى ابن باز

كلمة في حفل التوعية الإسلامية في الحج (1)
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , أما بعد : فإني أشكر الله عز وجل على ما من به علينا وعلى حجاج بيت الله الحرام من أداء مناسك الحج في أمن وعافية وسلامة وهدوء , والحمد لله جل وعلا على ذلك , ونسأله سبحانه أن يتقبل منا ومن جميع حجاج بيت الله الحرام , كما أسأله سبحانه أن يوفق حكومتنا لكل خير وأن يجزيها عما فعلت من التسهيل لحجاج بيت الله الحرام لأداء مناسكهم أفضل الجزاء , وأن يعينها على كل ما فيه صلاح العباد والبلاد كما أسأله سبحانه أن يجزي أيضا العاملين في هذه الدولة من عسكريين ومدنيين أحسن الجزاء عما فعلوا من الخير , وأن يضاعف مثوبتهم على ما فعلوه من تيسير وتسهيل وإعانة لإخوانهم حجاج بيت الله الحرام , وأسأله عز وجل أن يتقبل من الجميع عملهم وحجهم .
ثم إني أشكر أخي صاحب الفضيلة معالي الرئيس العام لشئون المسجد الحرام والمسجد النبوي الشيخ محمد بن عبد الله السبيل على كلمته القيمة , وتوجيهاته السديدة المفيدة , فجزاه الله خيرا , وقد أحسن
__________
(1) كلمة سماحة الشيخ في حفل التوعية الإسلامية في الحج لموسم الحج عام 1413هـ نشرت في جريدة المدينة في العدد 9519 بتاريخ 21\ 12 \ 1413هـ .

(9/213)

وأجاد في نصيحة إخوانه الدعاة , ووصيتهم بما ينبغي أن يعتمدوه في نصحهم ودعوتهم إلى الله عز وجل , وعنايتهم بإخوانهم حجاج بيت الله الحرام وغيرهم فإن الدعوة إلى الله شأنها عظيم , وهي من أهم الفرائض، وهي مهمة الرسل عليهم الصلاة والسلام , والعلماء هم ورثة الأنبياء فالواجب عليهم العناية بالدعوة , وأن تكون الأساليب التي يرجى منها حصول المطلوب والسلامة من النفور عن الحق , ويرجى منها الإفادة للمدعو وقبوله الحق , وعليهم أن يحذروا الأساليب التي يخشى منها بقاء المنكر , أو وجود ما هو أنكر منه .
فالداعي إلى الله يجب أن ينظر في أسلوب دعوته , وأن يتحرى الأساليب التي يرجى من ورائها حصول الخير والفائدة والسلامة من ضد ذلك , فجزى الله أخانا صاحب الفضيلة الشيخ محمد عن كلمته خيرا . كما أشكره أيضا على جهوده العظيمة الإصلاحية في المسجد الحرام والمسجد النبوي , وأسأل الله أن يزيده والعاملين معه من التوفيق والهداية , وأن يبارك في جهودهم وينفع بهم عباده من حجاج بيت الله الحرام وزوار هذا المسجد العظيم للعمرة وزواره للصلاة وزوار المسجد النبوي , نسأل الله أن يبارك في جهود القائمين على هذين المسجدين وأن يجعلهم هداة مهتدين .
كما أشكره أيضا هو وإخوانه , على ما يبذلونه من الدعوة إلى الله في المسجدين , وتوجيه الناس إلى الخير , وإفتائهم فيما يحتاجون إليه فجزاهم الله جميعا خيرا .

(9/214)

ثم أشكر الأمانة العامة للتوعية على جهودها في هذا السبيل سبيل تسهيل أداء المناسك لحجاج بيت الله الحرام , أشكر الأمانة والعاملين فيها على جهودهم الطيبة , في تسهيل أمر الحجيج وإعانتهم على أداء مناسكهم بما يسهل عليهم ذلك , وبما يعينهم على فهم ما أوجب الله عليهم , وعلى ترك ما حرم الله عليهم .
ولا شك أن جهود الأمانة العامة لها ثمار عظيمة , ولها فوائد جمة , ونسأل الله أن يبارك في هذه الجهود وأن يجزي العاملين فيها جزاء حسنا , وأن يثيبهم ويأجرهم على ما فعلوا , ويزيدهم من فضله , فإن الله سبحانه هو الجواد الكريم , وهو الذي يجازي العاملين بما يستحقون فنسأل الله أن يجزي العاملين في سبيله جزاء حسنا , وأن يثيبهم على ما قدموا , وأن يجعل لهم مثل ثواب إخوانهم الذين ساعدوهم في الخير , وسهلوا لهم طريق الخير .
ثم أشكر إخواني الدعاة إلى الله عز وجل , وأدعو لهم بمزيد من التوفيق , فقد بذلوا جهودا كبيرة وأسأل الله أن يجزيهم عن جهودهم خيرا , وأن يضاعف مثوبتهم , ولا شك أن الواجب عليهم عظيم , ونسأل الله أن يتقبل منهم جهودهم , وأن يعطيهم مثل أجور من هداه الله على أيديهم . قال الله عز وجل في كتابه العزيز : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فالدعوة
__________
(1) سورة يوسف الآية 108

(9/215)

إلى الله هي : سبيل الأنبياء وأتباعهم على بصيرة , فنسأل الله أن يوفقنا وإخواننا الدعاة وسائر علماء المسلمين لما يرضيه , وأن يجعلنا جميعا من الدعاة إليه على بصيرة , وأن يعيننا على أداء الواجب , إنه خير مسئول .
ولا شك أن الدعاة إلى الله سبحانه في جهاد عظيم وهم جديرون بأن يبذلوا وسعهم في هذا السبيل ؛ لأن الله جل وعلا قد أتاح لهم في هذا الموسم أمما كثيرة من سائر أرجاء الدنيا في حاجة إلى الدعوة والتوجيه فيما يتعلق بالعقيدة , ومناسك الحج , وفيما يتعلق بأحكام الدين , فهم جديرون بأن يوجهوهم ويرشدوهم إلى ما يجب عليهم وإلى ما يحرم عليهم حتى يفعلوا ما شرع الله , ويدعوا ما حرم الله .
وأسأل الله أن يبارك أعمالهم , وأن ينفع بها عباده المسلمين , وأن يجزيهم عن ذلك جزاء حسنا , وأن يجعلهم من الهداة المهتدين , ولا ريب أن الحجاج في أشد الحاجة إلى الدعوة والتوجيه والإرشاد , فالواجب أن تكون دعوتهم بالأساليب الحسنة التي يرجى منها قبول الحق وترك الباطل، قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فهذه الطريقة التي رسمها الله لعباده , فيها الخير العظيم، فيها توجيه الناس وإرشادهم بالعلم والحكمة , فإن الحكمة هي : العلم وذلك بوضع الأمور في مواضعه عن علم وبصيرة , ثم الموعظة الحسنة
__________
(1) سورة النحل الآية 125

(9/216)

بالترغيب والترهيب , ثم الجدال بالتي هي أحسن : لإزالة الشبه وإيضاح الحق .
وبذلك يحصل المطلوب ويزول المرهوب بخلاف الشدة والغلظة , فإنه يترتب عليها شر عظيم , وعواقب وخيمة منها : عدم قبول الحق , ومنها : أنه قد يقع بذلك منكرات أخرى . قال الله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال الله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2)
فالواجب على الدعاة أن يسلكوا المسالك التي يرونها ناجحة مفيدة صالحة لإرشاد المدعوين وتوجيههم إلى الخير , ولا شك أن الحكمة في الدعوة والتبصر فيها من أهم المهمات , والدعوة إلى الله أحسن ما يبذله المسلم في نفع غيره , قال الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (3) وموسم الحج من أحسن مواضعها وأوقاتها , فالحج فرصة للدعاة إلى الله لينشروا فيه دعوة الحق , ويرشدوا فيه الخلق إلى ما خلقوا له من توحيد الله وطاعته , ويحذرهم عما نهى الله عنه من سائر الأخلاق والأعمال , فهي نعمة من الله عظيمة على من دعا إلى الله عز وجل ونعمة من الله عظيمة على المدعوين . فنسأل الله أن يجزي الداعين خيرا , وأن يثيبهم عن دعوتهم , وأن يزيدهم علما إلى علمهم , وخيرا إلى
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة فصلت الآية 33

(9/217)

خيرهم , وأن يجعلهم هداة مهتدين , وأن ينفع المدعوين بما سمعوا , وبما شاهدوا وأن يرزقهم البصيرة , والفقه في الدين , كما أسأله سبحانه أن يجزي ولاة أمرنا عما فعلوا وبذلوا من الخير , في إعانة الدعاة على أداء واجبهم , وفي إعانة الحجاج على أداء مناسكهم , نسأل الله أن يجزيهم على ذلك الجزاء الحسن , وأن يضاعف مثوبتهم , وأن يزيدهم من كل خير وأن يعينهم على إزالة كل شر .
وإن واجب العلماء النصيحة لله , ولعباده , والنصيحة لولاة الأمور بالمكاتبة والمشافهة للأمير , والرئيس , لكل ولي أمر من ملك , أو رئيس جمهورية , أو أمير ورئيس عشيرة , أو جماعة إلى غير ذلك , فكل من له رئاسة , وكل من له شيء يستطيع أن يتصرف فيه , هو جدير بأن ينصح ويوجه , حتى يبذل جهوده في من تحت يديه , هذا واجب العلماء أينما كانوا في مشارق الأرض ومغاربها وفي هذه الدولة , وفي هذه البقعة بصورة خاصة , وفي بقاع الدنيا عامة .
والواجب على العلماء أن يرشدوا الناس إلى توحيد الله وطاعته , ويتعاونوا مع ولاة الأمور بالحكمة , والأسلوب الحسن , والكلام الطيب , والنصيحة الطيبة وبالمشافهة والمكاتبة , واجتناب الألفاظ والوسائل التي قد تنفر من الحق , وقد تضر الدعوة , يجب على العلماء أينما كانوا أن يكونوا بصيرين في أمر الدعوة , وأن يتحروا الأسباب والوسائل التي يرجى من ورائها حصول المطلوب , وأن يحذروا كل سبب , وكل وسيلة يخشى من ورائها عدم حصول المطلوب , أو حصول ضده , هذا هو الواجب على الجميع .

(9/218)

وفي مكة المكرمة كان نبينا عليه الصلاة والسلام يدعو الناس بالكلام الطيب والأسلوب الحسن حسب الطاقة والإمكان , ويتابع البعد عن كل ما يضر الدعوة , وهكذا لما هاجر إلى المدينة فعل ذلك حتى شرع الله الجهاد , وأعطاه قوة , فعند ذلك جاهد الناس , وشرع في قتال الكفار إلى أن يستجيبوا للحق .
وعلى الدعاة إلى الله أن يسلكوا مسلك الأنبياء عليهم الصلاة والسلام , وأن يجتهدوا في إيصال الدعوة إلى المدعوين بالطرق التي يرجى منها حصول المطلوب . وإذا قوي من له سلطان , قام على تنفيذ الحق بالقوة بطريقة يحصل بها المطلوب , ولا يحصل منها ضده . وهذا هو الواجب على ولاة الأمور أن يقيموا الحق بالطريقة التي يمكن بها تنفيذه بدون حصول ما هو شر ومنكر .
والواجب على الدعاة إلى الله أن يبلغوا ولاة الأمور الحق , بالوسائل الكتابية , والشفهية حتى يحصل التعاون بين الجميع بين السلطان وبين الأمير وبين كبير القبيلة وبين كبير الأسرة حتى يحصل التعاون بين الجميع بالأسلوب الحسن والدعوة المباركة , ولا شك أن الدعوة إلى الله عز وجل يدخل فيها الأمر بالمعروف والنهي عن المنكر , كما أن الدعوة تدخل في الأمر والنهي عند الإطلاق . كما قال تعالى في كتابه العظيم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) وهكذا قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (2) الآية تعم الدعاة وتعم الأمر بالمعروف والنهي عن
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125

(9/219)

المنكر , وتعم كل من قام بالإصلاح , والدعوة إلى الله عز وجل , في درس أو مجلس , أو غير ذلك , وهكذا الأمر بالمعروف , إذا أطلق دخلت فيه الدعوة , كما في قوله جل وعلا : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) فالواجب على كل إنسان أن يبذل وسعه في تنفيذ الحق حسب طاقته , فالسلطان عليه واجبه الأعظم حسب طاقته , والأمير في القرية أو البلد أو القبيلة عليه تنفيذ الحق حسب طاقته بالفعل والقول جميعا , وكبير الأسرة وصاحب البيت عليه تنفيذ الحق بالقول وبالعمل حسب طاقته ومع أولاده وأهله , وهكذا كل إنسان عليه أن يعمل حسب طاقته , كما قال الله عز وجل { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وكما قال عليه الصلاة والسلام « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (3) .
فمن كان يستطيع بيده مثل السلطان والأمير فيما حدد له , والهيئة فيما حدد لها , وصاحب البيت فيما يقدر عليه , نفذ الأمر بيده , ومن كان بصفة أخرى نفذ بالكلام والتوجيه والإرشاد وبالتي هي أحسن حتى يحصل الحق , وحتى يزول الباطل , وعليه أن يستمر ولا ييأس ويرجو ما عند
__________
(1) سورة آل عمران الآية 110
(2) سورة التغابن الآية 16
(3) رواه مسلم في الإيمان برقم 70 واللفظ له ، ورواه الترمذي في الفتن برقم 2098 ، والنسائي في الإيمان وشرائعه برقم 4922 .

(9/220)

الله من المثوبة فيصبر , كما قال الله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هذه صفة الرابحين , والمؤمنين السعداء , إيمان صادق وعمل صالح , وتواص بالحق وتواص بالصبر , وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) وقال النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (5) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) فالواجب نصر الله والعناية بأمره , والاجتهاد في ذلك ويشرع للمؤمن أن يجتهد في أن يكون في حاجة أخيه الدينية والدنيوية وأن يعينه على الخير حسب طاقته وبهذا تجتمع القلوب , ويحصل التعاون والتآلف والمحبة في الله , وكثرة الخير وقلة الشر .
فنسأل الله أن يوفق المسلمين لما يرضيه وأن يوفقنا جميعا لكل ما فيه صلاح العباد والبلاد أينما كانوا . كما أسأله سبحانه أن يوفق جميع المسئولين لما يرضيه في كل مكان وأن يصلح بطانتهم وأن يصلح
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة برقم 4677 واللفظ متفق عليه .
(6) سورة محمد الآية 7

(9/221)

العلماء ويعينهم على أداء الواجب , كما أسأله سبحانه أن يوفق ولاة أمور المسلمين في كل مكان للحكم بشريعته , والتحاكم إليها , والفقه فيها , كما أسأله أن يوفق ولاة أمرنا لكل خير وعلى رأسهم خادم الحرمين الشريفين وأن ينصر بهم الحق , وأن يوفقهم لكل ما فيه صلاح العباد والبلاد وأن يمنحهم الفقه في الدين وأن يجعلهم هداة مهتدين , وأن يوفق علماءنا وجميع المسلمين للتعاون على البر والتقوى إنه خير مسئول، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(9/222)


موقف الدعاة والعلماء من كثرة انتشار الباطل - فتاوى ابن باز

موقف الدعاة والعلماء من كثرة انتشار الباطل (1)
س : إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس . ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة , وكافة وسائل الإعلام ومناهج التدريس . فما موقف الدعاة والعلماء من هذا؟
ج : هذه واقعة منتشرة في الزمان كله , وحكمة أرادها الله سبحانه كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) ويقول سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (3) لكن هذا يختلف : ففي بلاد يكثر وفي بلاد يقل , وفي قبيلة يكثر , وفي قبيلة يقل , وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى . ولكن هذا يتفاوت بالنسبة إلى بعض الدول , وبعض البلاد، وبعض القرى , وبعض القبائل , فالواجب على أهل العلم أن ينشطوا , وألا يكون أهل الباطل أنشط منهم . بل يجب أن يكونوا أنشط من
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة الندوة ونشرت في عددها 11293 الصادر في يوم السبت 15 \ 8 \ 1416هـ .
(2) سورة يوسف الآية 103
(3) سورة الأنعام الآية 116

(9/223)

أهل الباطل , في إظهار الحق والدعوة إليه أينما كانوا في الطريق، وفي السيارة , وفي الطائرة، وفي المركبة الفضائية , وفي البيت , وفي أي مكان , عليهم أن ينكروا المنكر بالتي هي أحسن , ويعلموا بالتي هي أحسن , بالأسلوب الطيب والرفق واللين , يقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم : « أن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه » (3) .
فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل , فإن هذا غلط عظيم , ومن أسباب انتشار الشر والبدع واختفاء الخير وقلته وخفاء السنة .
فالواجب على أهل العلم أن يتكلموا بالحق , ويدعوا إليه , وأن ينكروا الباطل ويحذروا منه , ويجب أن يكون ذلك عن علم وبصيرة كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4) وذلك بعد العناية بأسباب تحصيل العلم , من دراسة على أهل العلم وسؤالهم عما أشكل , وحضور حلقات العلم والإكثار من تلاوة القرآن الكريم وتدبره ومراجعة الأحاديث الصحيحة , حتى تستفيد
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) رواه مسلم في البر والصلة برقم 4698 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 23791 .
(4) سورة يوسف الآية 108

(9/224)

وتنشر العلم كما أخذته عن أهله بالدليل , مع الإخلاص والنية الصالحة والتواضع , ويجب أن تحرص على نشر العلم بكل نشاط وقوة , وألا يكون أهل الباطل أنشط في باطلهم , وأن تحرص على نفع المسلمين في دينهم ودنياهم .
وهذا واجب العلماء شيوخا وشبابا أينما كانوا , بأن ينشروا الحق بالأدلة الشرعية , ويرغبوا الناس فيه , وينفروهم من الباطل , ويحذروهم منه , عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هكذا يكون أهل العلم أينما كانوا يدعون إلى الله , ويرشدون إلى الخير وينصحون لله ولعباده بالرفق فيما يأمرون به وفيما ينهون عنه وفيما يدعون إليه . حتى تنجح دعوتهم , ويفوز الجميع بالعاقبة الحميدة والسلامة من كيد الأعداء . والله المستعان .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(9/225)


رد على المفترين على العلماء - فتاوى ابن باز

رد على المفترين على العلماء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لما فيه رضاه
آمين
سلام عليكم ورحمة الله وبركاته :
بعده : كتابكم الكريم المؤرخ 21 \ 10 \ 1397 هـ وصل وصلكم الله بهداه , وأفيدكم أني لم أطلع على كتابكم السابق الذي أشرتم إليه , بل سلم لمندوبكم قبل أن أطلع عليه , وقد كان فضيلة مدير مكتبي أخبرني به وذكر أنه مطول , فأجلت قراءته إلى وقت مناسب خارج المكتب , فطلبتموه قبل ذلك , فأمرت بتسليمه لمندوبكم .... وقد اطلعت على ما نشرته صحيفة السياسة الكويتية , فألفيتها قد ذكرت ما أشرتم إليه من زعمها أن مدير الجامعة الإسلامية بالمدينة المنورة كفر من قال بهبوط الإنسان على سطح القمر , أو قال : إن الأرض كروية , أو أنها تدور , وهذا تنقله السياسة عن البيان الذي أصدره كتاب وأدباء التجمع التقدمي في مصر . ولا شك أنهم يقصدون بمدير الجامعة شخصي ؛ لأني أنا الذي كتبت في الموضوع حينما أذيع خبر النزول على سطح القمر وكنت ذلك الوقت رئيس الجامعة , ولا شك أن الأمر كما أشرتم إليه من جهة وجود المفترين على العلماء وغيرهم , كما يوجد من ينقل الأخبار على غير وجهها كما قيل : وما آفة الأخبار إلا رواتها , ومقالكم الذي نشر في
__________
(1) خطاب صدر من مكتب سماحته برقم 2925 \ 1 في 7 \ 11 \ 1397هـ.

(9/226)

المجلة الأمريكية ونقلت بعضه مجلة الاعتصام هو من هذا الباب , وكنت كلمت جلالة الملك خالد في الموضوع بحضرة المشايخ ؛ لأن المقال خطير فأردت من ذلك أن يطلع على الواقع ويوعز إليكم أن تكذبوه إن كان كذبا ؛ لأن أعداء الله قد يكذبون عليكم وعلى غيركم , أو تتوبوا منه حتى يعلم ذلك كل من اطلع على المقال وغيرهم , وبذلك ينتهي الأمر ويتضح الحق , وليس في هذا الإجراء غرابة ؛ لأن المنكر العظيم إذا ظهر وجب أن ينكر ظاهرا حتى لا يغتر به أحد , وحتى لا يلتبس أمره على بعض الناس .
ومن هذا الباب قصة حاطب بن أبي بلتعة الصحابي المشهور أحد المهاجرين لما كتب إلى قريش يخبرهم بعزم النبي صلى الله عليه وسلم على غزوهم عام ثمان من الهجرة , فأخبر الله نبيه بذلك , فأرسل النبي صلى الله عليه وسلم علي بن أبي طالب , والزبير بن العوام , والمقداد بن الأسود رضي الله عنهم , إلى المرأة التي تحمل الكتاب وقال : تجدونها في روضة خاخ فذهبوا وأدركوها وأخذوا الكتاب منها وسلموه للنبي صلى الله عليه وسلم فأحضره النبي صلى الله عليه وسلم وسأله بحضرة الناس عما حمله على الكتاب، فأجاب بما لا يخفى على مثلكم , وقال عمر في ذلك قوله المشهور وهو طلب قتله، فقال النبي صلى الله عليه وسلم : « إنه قد شهد بدرا » (1) الحديث . وليس أحد منا معصوما وإنما العصمة لله ولرسله فيما يبلغونه عنه سبحانه , والمؤمن يبتلى ويمتحن بالغلط منه وبالكذب عليه وبغير ذلك , والواجب عليه عند ذلك تكذيب الكذب والتوبة مما زل به لسانه أو قلمه أو غير ذلك من جوارحه .
__________
(1) صحيح البخاري الجهاد والسير (2845),صحيح مسلم فضائل الصحابة (2494),سنن الترمذي تفسير القرآن (3305),سنن أبو داود الجهاد (2650),مسند أحمد بن حنبل (1/80).

(9/227)

وقد اطلعت على ما كتبتم في صحيفة " المدينة " من التكذيب , وأسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه والنصح لله ولعباده , كما أسأله سبحانه أن يمن علينا جميعا بالتوبة النصوح من جميع ذنوبنا وتقصيرنا , وأن يصلح قلوبنا وأعمالنا إنه سميع قريب .
أما ما نشرته عني مجلة " السياسة " نقلا عن البيان الذي كتبه كتاب وأدباء التجمع التقدمي في مصر من إنكاري هبوط الإنسان على سطح القمر وتكفير من قال بذلك , أو قال إن الأرض كروية , أو تدور , فهو كذب بحت لا أساس له من الصحة , وقد يكون الناقل لم يتعمد الكذب ولكن لم يتثبت في النقل , ومقالي مطبوع ومنشور وقد أوضحت فيه الرد على من أنكر هبوط الإنسان على سطح القمر , أو كفر من صدق بذلك , وبينت أن الواجب على من لا علم لديه التوقف وعدم التصديق والتكذيب حتى يحصل له من المعلومات ما يقتضي ذلك . كما أني قد أثبت في المقال فيما نقلته عن العلامة ابن القيم رحمه الله ما يدل على إثبات كروية الأرض , أما دورانها فقد أنكرته وبينت الأدلة على بطلانه ولكني لم أكفر من قال به , وإنما كفرت من قال إن الشمس ثابتة غير جارية لأن هذا القول مصادم لصريح القرآن الكريم والسنة المطهرة الصحيحة الدالين على أن الشمس والقمر يجريان , وإليكم نسخة من المقالات الثلاث الصادرة مني في هذه المسائل , وسأكتب إن شاء الله كلمة للسياسة أوضح فيها بطلان ما نقلته صحيفة السياسة عن البيان المشار إليه فيما يتعلق بالمسائل الأربع المذكورة وسأنشره في غيرها من الصحف إن شاء الله ليعلم القراء

(9/228)

غلط أو كذب أصحاب البيان المذكور فيما نقلوه عني .... والله المسئول بأسمائه الحسنى وصفاته العلى أن يرينا وإياكم وسائر إخواننا الحق حقا ويرزقنا اتباعه , وأن يرينا الباطل باطلا ويرزقنا اجتنابه , إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العامة والإفتاء
والدعوة والإرشاد

(9/229)


الوهابية لا تناصب آل البيت العداء - فتاوى ابن باز

الوهابية لا تناصب آل البيت العداء
بل هي على طريقة السلف الصالح (1)
س : هل صحيح أن الوهابية تناصب آل البيت العداء , وأنها تنتقص من سيد الخلق , وما حقيقة الدعوة الوهابية ؟ ولماذا تحارب بهذا الشكل؟
ج : الوهابية منسوبة إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله المتوفى سنة 1206 هـ , وهو الذي قام بالدعوة إلى الله سبحانه في نجد , وأوضح للناس حقيقة التوحيد والشرك , ودعا الناس إلى توحيد الله وإفراد العبادة له سبحانه , وترك التعلق على أصحاب القبور , ممن يسمون بالأولياء , ودعاؤهم من دون الله والاستغاثة بهم والاستعاذة بهم والنذر لهم , وهكذا من يتعلق بالجن أو بعض الأشجار والأحجار , وأوضح للناس هو وأتباعه من العلماء : أن هذا هو الشرك الأكبر , وكان ذلك في منتصف القرن الثاني عشر الهجري , إلى أن توفي رحمه الله في التاريخ المذكور , وساعده في ذلك ونصر دعوته الإمام محمد بن سعود رحمه الله , جد الأسرة المالكة اليوم من آل سعود , وناصر دعوته وقام بها كل من لديه علم بما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق , فانتشرت دعوته رحمه الله في نجد وملحقاتها , وأيدها علماء السنة في نجد والحجاز واليمن , وفي مصر والشام والعراق , والهند وغيرها . وحقيقتها هي الدعوة إلى ما بعث الله
__________
(1) من أسئلة صحيفة المسلمون ، بإملاء سماحته في 12 \ 3 \ 1417هـ.

(9/230)

به نبيه محمدا صلى الله عليه وسلم من توحيد الله , والإخلاص له , وتحقيق شهادة أن لا إله إلا الله , وأن محمدا رسول الله , وذلك بالإخلاص لله ومتابعة رسوله صلى الله عليه وسلم , وترك ما عليه عباد القبور والأولياء من دعوة غير الله والاستغاثة بغير الله والذبح والنذر لغير الله , وعاداها وأنكرها الجهال الذين لم يعرفوا ما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق , أو من نقلت لهم على غير حقيقتها ممن جهلها أو تعمد الكذب عليها . والشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته , كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام , ويعرفون فضلهم , ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا , كالعباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم وأبنائه , وكالخليفة الرابع الراشد علي بن أبي طالب رضي الله عنه , وأبنائه الحسن والحسين ومحمد رضي الله عنهم , ومن سار على نهجهم من أهل البيت في توحيد الله وطاعته , وتعظيم شريعتيه , كما أن الوهابية يسيرون على منهج السلف الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان في العقيدة والقول والعمل , ويبغضون من خالف سيرتهم , وخرج عن نهجهم من سائر الطوائف , وهذا هو الحق الذي يجب على كل مسلم أن يسير عليه , ويعتقده ويدعو إليه , كما قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
__________
(1) سورة الأحزاب الآية 21

(9/231)

{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
وقال النبي صلى الله عليه وسلم : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (3) الحديث متفق عليه وكان صلى الله عليه وسلم يقول في خطبته : « أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (4) . أخرجه مسلم في صحيحه . وقال عليه الصلاة والسلام : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (5) والأحاديث في هذا المعنى كثيرة .
ومما ذكرنا يعلم السائل وغيره أن الوهابيين وهم أتباع الشيخ محمد بن عبد الوهاب رحمه الله الذين ناصروا دعوته وساروا عليها , وأوضحوها للناس , ليسوا مبتدعة , وليسوا ينصبون العداوة لأهل البيت
__________
(1) سورة الممتحنة الآية 4
(2) سورة التوبة الآية 100
(3) رواه البخاري في الشهادات برقم 2458 ، ومسلم في فضائل الصحابة برقم 4601 .
(4) رواه مسلم في الجمعة برقم 1453
(5) رواه أبو داود في السنة برقم 3991 ، وأحمد في مسند الشاميين برقم 16522 .

(9/232)

أو يتنقصون النبي محمدا عليه الصلاة والسلام , بل هم على طريقة السلف الصالح , من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان , وهم يحبون رسول الله صلى الله عليه وسلم محبة صادقة أعظم من محبتهم لأنفسهم ووالديهم والناس أجمعين , عملا بقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » (1) .
ولما « قال له عمر رضي الله عنه : لأنت أحب إلي من كل شيء إلا من نفسي , فقال : لا يا عمر حتى أكون أحب إليك من نفسك، فقال له عمر رضي الله عنه: لأنت أحب إلي من كل شيء حتى من نفسي، فقال له صلى الله عليه وسلم: الآن يا عمر » (2) أي قد تم الإيمان وكمل لكونه صلى الله عليه وسلم أحب إلى كل مؤمن من نفسه .
ومن أدلة صدق المحبة اتباعه صلى الله عليه وسلم , والتمسك بما جاء به , والحذر مما يخالف ذلك , لقول الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3)
أما الذين عادوا هذه الدعوة فهم الجهال بها , أو أصحاب الهوى الذين باعوا آخرتهم بدنياهم وتابعوا أهل الباطل في عداء الحق , إما عن جهل أو عن هوى , كما فعلت اليهود في عداء نبينا محمد صلى الله عليه وسلم وما بعثه الله به من الهدى , حسدا وبغيا واتباعا للهوى , نسأل الله العافية والسلامة .
__________
(1) رواه البخاري في الإيمان برقم 14 ، ومسلم في الإيمان برقم 63 ، واللفظ له .
(2) رواه البخاري في الأيمان والنذور برقم 6142 ، وأحمد في مسند الشاميين برقم 17355 .
(3) سورة آل عمران الآية 31

(9/233)


الإجابة عن عدة أسئلة لصحيفة المدينة - فتاوى ابن باز

الإجابة عن عدة أسئلة لصحيفة المدينة
رد الافتراء على شيخ الإسلام محمد بن عبد الوهاب
رحمه الله ودعوته (1)
س : ما حكم من قام بالتهجم والافتراء على الإمام الشيخ محمد بن عبد الوهاب رحمه الله , وعلى دعوته ووصفه بأنه مبتدع وقد جاء بمذهب خامس , ووصف أتباعه بالوهابيين وغير ذلك من الصفات التي قد يلقيها أعداء هذه الدعوة على الإمام؟
ج : هذا من جهل الجاهلين; فالذين عادوا الشيخ قسمان : قسم على الشرك : فعادوه لأنه دعا إلى التوحيد وهم مشركون ضالون , وقسم آخر : جهال غرهم دعاة الباطل . فهم جهال قلدوا جهالا , أو قلدوا مغرضين .... والمشركون عادوا الرسل وحاربوا دعوة الرسل جهلا وضلالا , وقوم آخرون - عن بصيرة كاليهود وأشباههم - عادوا الرسل وعادوا ما جاء به الرسل عن بصيرة حسدا وبغيا وطاعة للهوى نسأل الله العافية .
__________
(1) نشرت في جريدة المدينة في 23 \ 10 \ 1416هـ ، عدد 12024.

(9/234)


حول تفضيل أحد الأولاد على الآخرين في العطاء - فتاوى ابن باز

حول تفضيل أحد الأولاد على الآخرين في العطاء
س : إن بعض الناس يمتاز أحد من أولاده على الآخر بالبر والعطف على والديه , فيخصه والده بالبر والعطية من أجل ما امتاز به من البر . فهل من العدل أن يعطى المتميز بالبر عوضا عن بره؟

(9/234)

ج : لا شك أن بعض الأولاد خير من بعض هذا أمر معلوم لكن ليس للوالد أن يفضل بسبب ذلك، بل يجب أن يعدل لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا في أولادكم » (1) فلا يجوز له تفضيل من أجل أن هذا أحسن من هذا وأبر من هذا , بل يجب أن يعدل بينهم ونصيحة الجميع حتى يستقيموا على البر وعلى طاعة الله ورسوله; ولكن لا يفضل بعضهم على بعض في العطية , ولا يوصي لبعضهم دون بعض; بل كلهم سواء في الميراث والعطية على حسب ما جاء به الشرع من الميراث , والعطية , يعدل بينهم كما جاء في الشرع فللرجل مثل حظ الأنثيين , فإذا أعطى الرجل من أولاده ألفا يعطي المرأة خمسمائة , وإذا كانوا مرشدين وتسامحوا , وقالوا : أعط أخانا كذا , وسمحوا سماحا واضحا . فإذا قالوا : نسمح أن تعطيه سيارة أو تعطيه كذا .... ويظهر له أن سماحهم حقيقة ليس مجاملة ولا خوفا منه , فلا بأس .
والمقصود أن يتحرى العدل إلا إذا كان الأولاد مرشدين سواء , أكانوا ذكورا أو إناثا وسمحوا لبعضهم أن يعطوا شيئا لأسباب خاصة , فلا بأس , فالحق لهم .
__________
(1) رواه البخاري في كتاب الهبة برقم 2398 عن النعمان بن بشير رضي الله عنه .

(9/235)


حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية - فتاوى ابن باز

حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية
س3 : بعض الناس يعتمد على الكتب الفكرية والثقافية ويقرأ منها ثم بعد ذلك يظن أنه عالم وداعية مع أنه ضعيف في الفقه في الدين ولم يقرأ في الكتب الشرعية . فما هو توجيه سماحتكم لمثل ذلك؟

(9/235)

ج : العلم: قال الله وقال رسوله , وليس قال فلان وفلان , العلم: قال الله وقال رسوله , بعد ذلك قول أهل العلم بما يفسرونه ويوضحونه للناس , وأهل العلم هم خلفاء الله في عباده بعد الرسل قال جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ } (1) والعلم هو العلم بالله وبدينه , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) وهم الرسل وأتباعهم أهل البصائر , أهل الدين , أهل الحق , أهل القرآن والسنة , فالعلماء هم خلفاء الرسل وهم الموضحون والدالون على الله وعلى دينه , ولا يكون طالب العلم من أهل العلم إلا بتدبر وتعلم كتاب الله وسنة رسوله صلى الله عليه وسلم والأخذ من علماء السنة , هذا هو طريق العلم : أن يقبل على الطاعات والتدبر والتعقل والاستفادة , ويقرأ قراءة المستفيد الطالب للعلم من أوله إلى آخره , ويتدبر ويتعقل ويطالع ما أشكل عليه في كتب التفسير المعتمدة كتفسير ابن كثير والبغوي ونحوهما من التفاسير المعتمدة , ويعتني بكتب الحديث الشريف , ويأخذ العلم عن علماء أهل السنة والجماعة من أهل البصيرة , لا من علماء الكلام , ولا من علماء البدع , ولا من الجهلة , فالعلم الذي ليس من كتاب الله وسنة رسوله لا يسمى علما بل يسمى جهلا , وإن كان علما نافعا في الدنيا , لكن المقصود الذي ينفع في الآخرة وينقذ من الجهالة , ويتبصر به الإنسان في الدين ويعرف ما أوجب الله عليه وما حرم عليه هذا هو العلم الشرعي .
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(9/236)


نصيحة للدعاة في عدم استعجال ثمار دعوتهم - فتاوى ابن باز

نصيحة للدعاة في عدم استعجال ثمار دعوتهم
س : ما هي نصيحتكم للدعاة الذين يستعجلون قطف ثمار الدعوة ونتائجها؟
ج : الواجب على الدعاة التحمل والصبر وعدم العجلة , حتى يفقهوا الناس وحتى يرشدوا الناس , فيعلموا ما أوجب الله عليهم وما حرم عليهم عن بصيرة , الواجب التأني والتثبت حتى يفقه العامي ويفقه المتعلم ما قيل له , ولا مانع من ترداد الكلام وإيضاحه بأنواع العبارات التي توضح للسائل أو للحاضرين مراد المعلم ومراد المرشد ؛ لأن الحاضرين قد يكون فيهم من لا يفهم لغة المعلم ولغة المرشد فيكرر العبارات ويوضحها بالعبارات التي يفهمونها والألفاظ التي يفهمونها حتى يكون البيان كاملا وحتى تقوم الحجة ولا بد من الصبر كما قال الله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وقال سبحانه : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (2) والله ولي التوفيق .
__________
(1) سورة الأنفال الآية 46
(2) سورة النحل الآية 127

(9/237)


ليس الحنابلة هم السلفيون فقط - فتاوى ابن باز

ليس الحنابلة هم السلفيون فقط (1)
س : هل صحيح أن الحنابلة هم السلفيون فقط؟ وما حقيقة السلفية , هل هي قرينة التشدد والتزمت كما يروج البعض؟
ج : ليس هذا القول بصحيح . وإنما السلف الصالح هم الصحابة رضي الله عنهم ومن سلك سبيلهم من التابعين وأتباع التابعين من الحنفية والمالكية والشافعية والحنابلة وغيرهم ممن سار على الحق وتمسك بالكتاب العزيز والسنة المطهرة , في باب التوحيد , وباب الأسماء والصفات , وفي جميع أمور الدين , نسأل الله أن يجعلنا منهم , وأن يوفق جميع المسلمين حكومات وشعوبا في كل مكان للتمسك بكتابه العزيز وسنة رسوله الأمين وتحكيمهما , والتحاكم إليهما , والحذر من كل ما يخالفهما إنه ولي ذلك والقادر عليه . والله ولي التوفيق .
__________
(1) من أسئلة صحيفة المسلمون.

(9/238)


تحذير من الوقوع في أعراض الناس والغيبة - فتاوى ابن باز

تحذير من الوقوع في أعراض الناس والغيبة (1)
س : ما هي الغيبة؟ وما حكم الوقوع في أعراض الناس وهل يجوز مجالسة من يغتاب؟
ج : إن الكلام في أعراض المسلمين بما يكرهون منكر عظيم وهو من الغيبة المحرمة , بل من كبائر الذنوب لقوله سبحانه وتعالى : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (2) وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أتدرون ما الغيبة؟ فقالوا: الله ورسوله أعلم؟ قال: ذكرك أخاك بما يكره ،قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهته » (3) رواه مسلم .
ولقد صح عنه صلى الله عليه وسلم أنه لما عرج به مر على قوم لهم أظافر من نحاس يخمشون بها وجوههم وصدورهم فقال : « يا جبريل من هؤلاء؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (4) . فالواجب عليك يا عبد الله وعلى غيرك من المسلمين عدم مجالسة من يغتاب المسلمين مع نصيحته والإنكار عليه , لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (5) . فإن لم يمتثل بعد ذلك فاترك مجالسته لأن ذلك من تمام الإنكار عليه .
__________
(1) نشر في جريدة المدينة في 27 \ 10 \ 1416هـ.
(2) سورة الحجرات الآية 12
(3) رواه مسلم في كتاب البر والصلة برقم 4690 .
(4) رواه أبو داود في كتاب الأدب برقم 4235 ، وأحمد في باقي مسند المكثرين برقم 13861 .
(5) رواه مسلم في كتاب الإيمان برقم 70 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 11034 .

(9/239)


نصيحة عامة للمسئولين الأفغان - فتاوى ابن باز

نصيحة عامة للمسئولين الأفغان (1)
من عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , إلى حضرة الأخ الكريم فخامة رئيس دولة أفغانستان الإسلامية الشيخ برهان الدين رباني , وإلى جميع المسئولين في الأفغان والمتحاربين فيها , وفقهم الله لما فيه رضاه وألهمهم رشدهم ونصر بهم الحق وأعاذهم من نزغات الشيطان ومضلات الفتن آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أحزن المسلمين , وأفرح الأعداء , ما وقع بينكم من الفتن والقتال وما حصل من إزهاق النفوس , وإتلاف الأموال , وتشتيت الشعب , وإحزان المحبين وإفراح الأعداء . فاتقوا الله أيها الإخوة في دينكم , وأنفسكم , وشعبكم , وأموالكم , وارجعوا إلى الله سبحانه وتوبوا إليه مما وقع منكم وحلوا مشاكلكم بالتفاهم والوسائل السلمية , والتشاور بينكم عملا بما مدح الله به المؤمنين في قوله سبحانه في سورة الشورى : { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) وهذا السبيل هو السبيل الذي يجب عليكم
__________
(1) نشرت بصحيفة الجزيرة والرياض ليوم 20 \ 9 \ 1416هـ.
(2) سورة الشورى الآية 38

(9/240)

وعلى أمثالكم الأخذ به , والسير عليه , في كل خلاف مع العناية بطاعة الله ورسوله , والاستقامة على دين الله , ورحمة الشعب , وإيصال الخير إليه , ودفع الأذى عنه , والتعاون مع خواص إخوانكم من المسلمين الذين يسرهم اجتماعكم وتعاونكم , ويحزنهم تفرقكم واختلافكم .
وقد قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) وقال عليه الصلاة والسلام « الدين النصيحة، الدين النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله وأئمة المسلمين وعامتهم » (6) وقال عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (7) والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه البخاري في الصلاة برقم 459 وفي المظالم والغصب برقم 2266 واللفظ له ، ورواه مسلم في البر والصلة برقم 4684 .
(6) رواه الترمذي في البر والصلة برقم 1849 والنسائي في البيعة برقم 4128 وأبو داود في الأدب برقم 4293 .
(7) رواه البخاري في الأدب برقم 5552 ، ومسلم في البر والصلة والآداب برقم 4685 واللفظ له ، وأحمد في مسند الكوفيين برقم 17648 .

(9/241)

فاتقوا الله أيها الإخوان , أيها المسئولون , أيها المتنازعون , راقبوا الله واذكروا وقوفكم بين يديه , وأنه سائلكم عما وقع بينكم , وعن أسبابه , وعن الدافع إليه , كما قال الله عز وجل في سورة الحجر : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) وقال عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (3) وقال أيضا عليه الصلاة والسلام : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (4) والأحاديث في هذا المعنى كثيرة .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجمع قلوبكم على التقوى , وأن يصلح شأنكم , وأن يولي عليكم خياركم , وأن يعيذكم من شر أنفسكم , ومن شر الشيطان وأعداء الإسلام , وأن يصلح لنا ولكم النيات والأقوال , والأعمال , وأن يحسن لنا ولكم ولجميع المسلمين العاقبة , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) رواه البخاري في الجمعة برقم 844 ، ومسلم في الإمارة برقم 3408 .
(4) رواه مسلم في الإمارة برقم 3407 ، وأحمد في باقي مسند الأنصار برقم 25015 .

(9/242)


دعوة إلى دعم الهيئة العليا للبوسنة والهرسك - فتاوى ابن باز

دعوة إلى دعم الهيئة العليا للبوسنة والهرسك (1)
[ دعوة لسماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء إلى دعم الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك ومساعدتها من الزكاة وغيرها لتستمر في نشاطها المبارك .
جاء ذلك في نصيحة وجهها سماحته فيما يلي نصها] :
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواني المسلمين الراغبين في الإحسان ومواساة المحتاجين والمساهمة في تعمير المساجد والمشاريع الخيرية وفقهم الله ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أفيد الجميع بما تقوم به الهيئة العليا لجمع التبرعات لإغاثة المسلمين في البوسنة , ومواساة المحتاجين والفقراء , وتعمير المساجد والمدارس , والمستشفيات , إلى غير ذلك مما يحتاجه المسلمون هناك , وهذه الهيئة يرأسها سمو الأمير سلمان بن عبد العزيز أمير منطقة الرياض وفقه الله , وقد نفع الله بها نفعا كبيرا .
__________
(1) نشرت في جريدة الجزيرة يوم الاثنين الموافق 10 \ 8 \ 1416هـ عدد 8495 .

(9/243)

فأرجو ممن يطلع على كتابي هذا , احتساب الأجر في دعم الهيئة ومساعدتها من الزكاة وغيرها , لتستمر في نشاطها المبارك ودعمها للمسلمين , وتأليف قلوبهم , ونشر الدعوة الإسلامية بينهم , وتعليم أبنائهم وعلاج مرضاهم , وتعمير وترميم مساجدهم , ومدارسهم . ولا يخفى ما في ذلك من الأجر العظيم والفضل الكبير .
ونرجو لكم في ذلك جزيل الخلف , وعظيم المثوبة , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وقوله عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (6) وقوله سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (7)
وقول النبي صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب وإن الله يتقبلها بيمينه ثم يربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (8) وقوله صلى الله عليه وسلم : « ما منكم من أحد إلا سيكلمه ربه يوم القيامة ليس بينه وبينه ترجمان فينظر عن يمينه فلا يرى إلا ما قدم وينظر عن شماله فلا يرى إلا ما قدم وينظر تلقاء وجهه فلا يرى إلا النار فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (9) .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التغابن الآية 16
(6) سورة سبأ الآية 39
(7) سورة المزمل الآية 20
(8) رواه البخاري في الزكاة برقم 1321 ، وأحمد في مسند المكثرين برقم 10556 .
(9) رواه البخاري في التوحيد برقم 6958 ، ومسلم في الزكاة برقم 16880 .

(9/244)

والآيات والأحاديث في الحث على الصدقة والإنفاق في وجوه الخير كثيرة جدا , مع العلم بأن الهيئة لديها حساب خاص للزكاة وحساب خاص لغير الزكاة .
والله المسئول أن يوفقنا وإياكم لكل ما يرضيه وأن يجعلنا وإياكم من المسارعين إلى كل خير , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن , وأن يبارك لكم فيما أعطاكم وأن يزيدكم من فضله وأن يوفق الهيئة ورئيسها لكل خير , وأن يضاعف لهم المثوبة , وأن يبارك في جهودهم , وأن ينصر بهم الحق إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(9/245)


حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين - فتاوى ابن باز

حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه , أما بعد : فإني أشكر إخواني العاملين في هيئة الإغاثة الإسلامية العالمية على جهودهم الطيبة , وأعمالهم المباركة , في مساعدة المسلمين في كل مكان , وإغاثة الملهوفين , ومواساة الفقراء والمساكين , وتعليم الناس ما يلزمهم في دينهم , وما أوجب الله عليهم , وما حرم عليهم . كما أشكرهم على ما يقومون به من العناية بالمساجد , والمدارس , والملاجئ , وغير ذلك مما ينفع المسلمين في سائر أنحاء المعمورة . وبلغني من أخبارهم وأعمالهم وجهودهم الطيبة ما سرني وسر كل مسلم بلغه ذلك وإني بهذه المناسبة أوصيهم بمضاعفة الجهود لجميع المسلمين والإخلاص لله في العمل , وأداء الأمانة على خير وجه , وأكمل وجه في محلها وفي جهتها ، لأن الله عز وجل يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3)
__________
(1) كلمة ألقاها سماحته في حفل هيئة الإغاثة الإسلامية لجمع التبرعات في الرياض في 15 \ 9 \ 1416هـ .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8

(9/246)

ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) ويقول عز وجل : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (2) ويقول جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (4) والمتقون هم الذين أدوا الأمانة واتقوا الله وعظموه وأخلصوا له العبادة , وأدوا حقه , وأدوا حق عباده , وابتعدوا عن محارمه عز وجل , هؤلاء هم المتقون , وهم المؤمنون وهم أصحاب الأمانة الذين قال فيهم سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5)
كما أوصيهم أيضا بالعناية بجميع الفقراء , واللاجئين المسلمين والعناية بالمسلمين أكثر من غيرهم , ولا مانع في إعانة غير المسلمين على وجه الترغيب في الإسلام والتأليف ؛ لأن الله عز وجل جعل للمؤلفة قلوبهم حقا في الزكاة , وحقا في بيت المال , ترغيبا في الإسلام وتقوية للإيمان ودعوة إلى إسلام غيرهم ممن لم يسلم . ومن أهم الأمور أيضا العناية بالتعليم , تعليم الجهال وإرشادهم , وتعليمهم العقيدة الصحيحة العقيدة الإسلامية , والعناية بتفقيههم في دين الله , وتوزيع الكتب المفيدة وأهم ذلك توزيع القرآن العظيم , فإن توزيع كتاب الله بين المسلمين من أهم المهمات ؛ لأن كتاب الله فيه الهدى والنور , وهو أشرف كتاب , وأصح وأصدق كتاب , يقول الله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6)
__________
(1) سورة الأنفال الآية 27
(2) سورة الأحزاب الآية 72
(3) سورة الحجر الآية 45
(4) سورة الدخان الآية 51
(5) سورة المؤمنون الآية 8
(6) سورة الإسراء الآية 9

(9/247)

ويقول تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) ويقول جل وعلا : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (4)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (6) ولما خطب الناس قال صلى الله عليه وسلم في حجة الوداع يوم عرفة : « إني تارك فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله » (7) . بين عليه الصلاة والسلام أن الناس لن يضلوا إذا اعتصموا بالقرآن , والاعتصام بالقرآن اعتصام به وبالسنة ؛ لأن السنة هي الوحي الثاني , وقد أمر الله سبحانه بالتزامها في القرآن . كما أمر بطاعة الرسول والاستقامة على دينه . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (8) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (9) فطاعة الرسول
__________
(1) سورة الأنعام الآية 155
(2) سورة ص الآية 29
(3) سورة محمد الآية 24
(4) سورة إبراهيم الآية 1
(5) سورة النحل الآية 89
(6) سورة الأنعام الآية 19
(7) رواه مسلم في الحج برقم 2137 ، والترمذي في المناقب برقم 3720 ، ومالك في الموطأ في كتاب الجامع برقم 1395 .
(8) سورة النور الآية 54
(9) سورة النساء الآية 59

(9/248)

من طاعة الله , من يطع الرسول فقد أطاع الله , والوصية بالقرآن : وصية به وبالسنة المطهرة , ولا طريق للنجاة ولا سبيل للسعادة إلا باتباع كتاب الله الكريم وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة .
فالواجب على الهيئة , وعلى العلماء أينما كانوا , وعلى كل مسلم التعاون في هذا الأمر وفي هذا السبيل بإيصال الحق إلى أهله , وتعليم الجاهل , وإرشاد الضال , والأمر بالمعروف , والنهي عن المنكر , هذا هو طريق الله , وهذا هو سبيل الله , وهذا هو الصراط المستقيم الذي قال فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) وقال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (2) وقال تعالى في حق النبي صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3)
فإصلاح عقائد الناس وتوجيههم إلى الخير , وتعليمهم ما أوجب الله عليهم , وتحذيرهم مما حرم الله عليهم , أهم من إصلاح أبدانهم وإعاشة أبدانهم فصلاح الدين مقدم . فالواجب على الهيئة , وعلى الدعاة والعلماء , وعلى ولاة الأمور في كل مكان , وعلى ولاة أمر المسلم في كل مكان , أن يعنوا بإصلاح دين شعوبهم وبتعليمهم , وتوجيههم , وإرشادهم إلى ما خلقوا له من توحيد الله وطاعة الله والاستقامة على دين الله والحذر من محارم الله والوقوف عند حدود الله . هذا هو الواجب على جميع ولاة الأمور , وهذا هو الحق اللازم لهم; أن يطيعوا الله ورسوله , وأن يعلموا الناس دين الله , وأن يرشدوهم للحق , وأن يلزموهم به , وأن يأخذوا على أيديهم حتى يلتزموا بالحق , هذا هو
__________
(1) سورة الفاتحة الآية 6
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 52

(9/249)

الواجب على جميع ولاة الأمور . نسأل الله أن يوفقهم , وأن يعينهم وأن يصلح أحوالهم , وأن يصلح لهم البطانة , وأن يوفق ولاة أمرنا في هذه البلاد إلى كل خير .
والمقصود أن على الهيئة وعلى المسئولين بالهيئة والعاملين فيها : العناية التامة بالدين والتعليم , وذلك أهم من العناية بإصلاح الأبدان , وإنقاذ الفقراء والمحتاجين من الجوع والحاجة , فيهتمون بهذا وهذا , ويكون الاهتمام بالدين وإصلاح الدين والأخلاق أهم وأعظم; لأن في ذلك النجاة والسعادة في الدنيا والآخرة , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
ويقول النبي الكريم عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) ويقول أيضا : « اقرءوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (5) ويقول جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (6)
فتعليم الناس بكتاب الله الكريم وتعليمهم بالسنة التي يضطرون إلى معرفتها مما أوجب الله عليهم , وذلك هو
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) رواه البخاري في فضائل الصحابة برقم 4639 ، والترمذي في فضائل القرآن برقم 2832 .
(5) رواه مسلم في صلاة المسافرين وقصرها برقم 1337 واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21169 .
(6) سورة الأنعام الآية 155

(9/250)

الأعز والأعظم , وهو الفرض على جميع العلماء , وعلى ولاة الأمور , وعلى جميع المسئولين , وعلى العاملين في هذه الهيئة وفي غيرها , عليهم أن يهتموا بأمر الدين قبل كل شيء , وهكذا توزيع الكتب المفيدة , وتشجيع الدعاة والحرص على تكثير الدعاة وبثهم بين المسلمين لأن في ذلك الخير العظيم , ولأن ذلك وسيلة إلى أن يتفقهوا في الدين , وأن يعرفوا ما جهلوا وأن يتعلموا ما يلزمهم في دينهم , وفي ذلك لهم السعادة والفضل العظيم والعاقبة الحميدة إذا أخلصوا لله واستقاموا على دينه جل وعلا , هذا هو طريق النجاة وطريق السعادة , مع العناية بالإحسان إلى الفقراء والمساكين , وتوزيع الطعام واللباس وغير ذلك بالعدل وتحري الحق , ومن رحمة الله ونعمة الله أن نفع بهذه الهيئة وبهيئات أخرى وبالجهود الكبيرة للمسلمين في سائر أنحاء الدنيا .
نسأل الله لمن قام بهذا الواجب التوفيق والعون والتسديد وعظيم الأجر , ثم إني بهذه المناسبة أشكر حكومتنا وفقها الله وعلى رأسها خادم الحرمين الشريفين عافاه الله وشفاه , ووفقه لكل خير ونائبه سمو الأمير عبد الله , وكذلك النائب الثاني سمو الأمير سلطان , وهكذا أصحاب السمو الأمراء جميعا , وهكذا الوزراء والمسئولون فينا , نشكرهم جميعا على كل ما يبذلونه من جهود طيبة لصالح الإسلام والمسلمين وفي مساعدة هذه الهيئة وفي كل سبيل ينفع المسلمين ويعينهم على طاعة الله , نشكر لهم جهودهم .
ونسأل الله لهم جميعا المزيد من كل خير , ونسأل الله لنا ولهم التوفيق والإخلاص في كل قول وعمل ,

(9/251)

كما أشكر إخواني الذين ساهموا في هذه الهيئة قديما وحديثا , نشكر لهم جهودهم وأعمالهم ونسأل الله أن يضاعف لهم المثوبة , وأن يخلف الله عليهم ما أنفقوا , قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (4) ويقول جل وعلا : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) ويقول سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) فكل من أنفق في سبيل الله يخلف عليه الله عز وجل بأكثر من ذلك , وله الأجر والمثوبة .
نسأل الله أن يوفقنا جميعا لما يرضيه , ونسأل الله أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم . كما أسأله سبحانه أن يصلح ولاة أمرنا وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن ينصر بهم الحق , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين الصالحين المصلحين إنه جل وعلا جواد كريم .
والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة سبأ الآية 39
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30
(4) سورة سبأ الآية 39
(5) سورة البقرة الآية 274
(6) سورة المزمل الآية 20

(9/252)


حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير - فتاوى ابن باز

حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير (1)
{أكد سماحة الشيخ \ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء - أن حادث التفجير الذي وقع في مدينة الرياض يوم الاثنين الماضي حادث أثيم ومنكر عظيم وظلم كبير ترتب عليه إزهاق نفوس , وفساد في الأرض , وجراحة للآمنين , وتخريب بيوت ودور وسيارات وغير ذلك .
وأكد سماحته أن من قاموا بذلك العمل قد امتلأت نفوسهم الخبيثة بالحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله .
وأوصى سماحته كل من يعلم خبرا من أولئك المجرمين أن يبلغ عنهم ؛ لأن هذا من باب التعاون على دفع الإثم والعدوان وعلى تمكين العدالة من مجازاة أولئك الظالمين .
جاء ذلك في إجابة سماحته على سؤال لـ ( المدينة ) حول جزاء من يستهدف ترويع أمن الناس الآمنين كما حدث في حادث التفجير بالرياض الذي قام به مجرمون تسببوا في ترويع الآمنين وقتل الأبرياء , وتخويف عباد الله جل وعلا وهذا نصه} .
__________
(1) نشرت في جريدة المدينة في 25 \ 5 \ 1416هـ .

(9/253)

لا شك أن هذا الحادث أثيم ومنكر عظيم يترتب عليه فساد عظيم وشرور كثيرة وظلم كبير , ولا شك أن هذا الحادث إنما يقوم به من لا يؤمن بالله واليوم الآخر , لا تجد من يؤمن بالله واليوم الآخر إيمانا صحيحا يعمل هذا العمل الإجرامي الخبيث الذي حصل به الضرر العظيم والفساد الكبير , إنما يفعل هذا الحادث وأشباهه نفوس خبيثة مملوءة من الحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله نسأل الله العافية والسلامة ونسأل الله أن يعين ولاة الأمور على كل ما فيه العثور على هؤلاء والانتقام منهم لأن جريمتهم عظيمة وفسادهم كبير ولا حول ولا قوة إلا بالله , كيف يقدم مؤمن أو مسلم على جريمة عظيمة يترتب عليها ظلم كثير وفساد عظيم وإزهاق نفوس وجراحة آخرين بغير حق , كل هذا من الفساد العظيم وجريمة عظيمة , فنسأل الله أن يعثرهم ويسلط عليهم ويمكن منهم , ونسأل الله أن يخيبهم ويخيب أنصارهم , ونسأل الله أن يوفق ولاة الأمر للعثور عليهم والانتقام منهم ومجازاتهم على هذا الحدث الخبيث وهذا الإجرام العظيم .
وإني أوصي وأحرض كل من يعلم خبرا عن هؤلاء أن يبلغ الجهات المختصة , على كل من علم عن أحوالهم وعلم عنهم أن يبلغ عنهم; لأن هذا من باب التعاون على دفع الإثم والعدوان وعلى سلامة الناس من الشر والإثم والعدوان , وعلى تمكين العدالة من مجازاة هؤلاء الظالمين الذين قال الله فيهم وأشباههم سبحانه :

(9/254)

{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1)
إذا كان من تعرض للناس بأخذ خمسة ريالات أو عشرة ريالات أو مائة ريال مفسدا في الأرض , فكيف من يتعرض بسفك الدماء وإهلاك الحرث والنسل وظلم الناس , فهذه جريمة عظيمة وفساد كبير .
التعرض للناس بأخذ أموالهم أو في الطرقات أو في الأسواق جريمة ومنكر عظيم , لكن مثل هذا التفجير ترتب عليه إزهاق نفوس وقتل نفوس وفساد في الأرض وجراحة للآمنين وتخريب بيوت ودور وسيارات وغير ذلك , فلا شك أن هذا من أعظم الجرائم ومن أعظم الفساد في الأرض , وأصحابه أحق بالجزاء بالقتل والتقطيع بما فعلوا من جريمة عظيمة . نسأل الله أن يخيب مسعاهم وأن يعثرهم وأن يسلط عليهم وعلى أمثالهم وأن يكفينا شرهم وشر أمثالهم وأن يسلط عليهم وأن يجعل تدبيرهم تدميرا لهم وتدميرا لأمثالهم إنه جل وعلا جواد كريم , ونسأل الله أن يوفق الدولة للعثور عليهم ومجازاتهم بما يستحقون . ولا حول ولا قوة إلا بالله .
__________
(1) سورة المائدة الآية 33

(9/255)


دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم - فتاوى ابن باز

دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم (1)
{أشاد سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء بالجماعة قائلا : }
إن الجماعة الخيرية لتحفيظ القرآن الكريم بمنطقة الرياض قد أنشئت منذ سنوات وافتتحت عددا من الحلق في المساجد وامتد نشاطها إلى مناطق واسعة من المملكة واحتضنت أعدادا كبيرة من أبناء المسلمين وبناتهم ونفع الله بها وظهرت آثارها وقامت بافتتاح معهد خاص لتعليم القرآن ومبادئ العلوم الإسلامية بالرياض وذلك في ظل الرعاية التي توليها الدولة لها .
إن الجماعة تعتمد في أعمالها على الله ثم على ما تتلقاه من حكومتنا وفقها الله بواسطة وزارة الشئون الإسلامية والأوقاف , وما تتلقاه من تبرعات المحسنين . ولهذا فإن المساهمة المادية في تعليم القرآن وتيسير ذلك للمسلمين تعتبر خدمة لكتاب الله - وهو يبقى - وأجر لا ينقطع لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « إذا مات الإنسان انقطع عمله إلا من ثلاثة إلا من صدقة جارية أو علم ينتفع له أو ولد صالح يدعو له » (2) والإنفاق في هذا من الصدقة الجارية والعلم النافع .
__________
(1) نشرت في جريدة الرياض في 22 \ 12 \ 1415هـ ، عدد 9827.
(2) رواه مسلم في كتاب الوصية برقم 3048 واللفظ له ، ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .

(9/256)


تحذير من سؤال الكهنة والعرافين وتصديقهم - فتاوى ابن باز

تحذير من سؤال الكهنة والعرافين وتصديقهم (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على نشرة من بعض اليهود ممن سمى نفسه إبراهام اليهودي في مدينة مراكش بالمغرب . مضمونها دعوته الناس إلى مراسلته أو الاتصال به هاتفيا للسؤال عن مشاكلهم في أسرهم أو أولادهم أو بناتهم اللاتي لم يحظين بالزواج أو في أعمالهم التجارية أو الصناعية .... إلى آخره .
ويسرني أن أنبه إخواني المسلمين أن هذه الدعايات من أعظم المنكرات وأن صاحبها لا يجوز أن يسأل ولا أن يصدق لكونه من الكهان المجرمين الذين حذر نبينا صلى الله عليه وسلم من سؤالهم وتصديقهم فقال عليه الصلاة والسلام فيما صح عنه : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) . وقال عليه الصلاة والسلام : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) والأحاديث في هذا المعنى كثيرة .
__________
(1) خطاب صادر من مكتب سماحته.
(2) رواه مسلم في كتاب السلام برقم 4137 .
(3) رواه أحمد في باقي مسند المكثرين برقم 9171 .

(9/257)

فالواجب على جميع المسلمين الحذر من سؤال مثل هؤلاء أينما كانوا , كما يجب الحذر من تصديقهم , بل يجب التحذير منهم والإنكار على من سألهم أو صدقهم حماية لجناب التوحيد من الشرك ووسائله , وتكذيبا لهؤلاء المجرمين الذين يدعون علم الغيب ويكذبون على الناس لأخذ أموالهم بالباطل وإيقاعهم فيما حرم الله عليهم , والله المسئول أن يعافي المسلمين من شرهم وأمثالهم وأن يمنح المسلمين جميعا الفقه في الدين والعافية من مضلات الفتن , وأن يكبت أعداء الإسلام ودعاة الكفر والفساد إنه سبحانه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه .
مفتي عام المملكة العربية السعودية
ورئيس إدارة البحوث العلمية والإفتاء
وهيئة كبار العلماء بالمملكة
عبد العزيز بن عبد الله بن باز

(9/258)


الكهان يدعون الغيب بواسطة شياطينهم - فتاوى ابن باز

الكهان يدعون الغيب بواسطة شياطينهم (1)
س : ما حكم الذهاب للسحرة والكهنة بقصد العلاج إذا كان مضطرا إلى ذلك؟
ج : لا يجوز الذهاب إلى الكهان والسحرة والمشعوذين ولا سؤالهم , بل يجب أن ينبه عليهم ويؤخذ على أيديهم ويمنعوا لقوله صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم . وقال صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) وسئل عن الكهان فقال : « لا تأتوهم » (4) .
والكهان يدعون علم الغيب بواسطة شياطينهم فلا يجوز إتيان الكهان والعرافين ولا سؤالهم عن شيء , بل يجب أن ينكر عليه وأن يؤدب حتى لا يعود لشيء من ذلك لكن يذهب إلى أهل الخير المعروفين بالرقية الشرعية فيرقونه .
__________
(1) نشرت في جريدة ( المسلمون )عدد 526 في 2 \ 10 \ 1415هـ.
(2) رواه مسلم في السلام برقم 4137 واللفظ له ، وأحمد في مسند المدنيين برقم 16041 .
(3) رواه أحمد في باقي مسند المكثرين برقم 9171 .
(4) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).

(9/259)


إتيان الكهان تعلق بخيط العنكبوت - فتاوى ابن باز

إتيان الكهان تعلق بخيط العنكبوت (1)
بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والإفتاء : أن رسول الله صلى الله عليه وسلم نهى عن إتيان الكهان وعن سؤالهم , واستشهد سماحته بقول الرسول عليه أفضل الصلاة والسلام : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم في صحيحه كما استشهد سماحته بقول الرسول صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) .
وأشار سماحته إلى أن بعض الناس سألوا رسول الله صلى الله عليه وسلم عن إتيان الكهان فقال عليه الصلاة والسلام: « لا تأتيهم فليسوا بشيء فقالوا: يا رسول الله إنهم يصدقون في بعض الأحيان قال: تلك الكلمة يسمعها الشيطان - الجني - من السماء وهو يسترق السمع فيقرها في أذن وليه من الإنس وهو الكاهن والساحر فيصدق في تلك الكلمة ولكنهم يكذبون ويزيدون عليها مائة كذبة » (4) وفي رواية , « أكثر من مائة كذبة فيقول الناس: إنه صدق يوم كذا وكذا فيكون ذلك وسيلة إلى تصديقه في كذبه كله » (5) .
__________
(1) نشرت في جريدة عكاظ يوم الخميس 21 \ 12 \ 1416هـ.
(2) رواه مسلم في السلام برقم 4137 واللفظ له ، وأحمد في مسند المدنيين برقم 16041 .
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) رواه أحمد في باقي مسند المكثرين برقم 9171 .
(5) رواه البخاري في تفسير القرآن برقم 4332 ، وابن ماجه في المقدمة برقم 190 .

(9/260)

إن الكهان لهم أصحاب من شياطين الجن ويسمى الرئيس , وفسر سماحته ذلك بقوله : يعني الصاحب من الجن الذي يخبره عن بعض الغيبيات وعن بعض ما يقع في البلدان وهذا معروف في الجاهلية وفي الإسلام , فيقول لصاحبه من السحرة والكهنة: وقع كذا في بلد كذا وليلة كذا; لأن الجن يتناقلون الأخبار فيما بينهم , والشياطين منهم كذلك بسرعة هائلة من سائر الدنيا , فلهذا قد يغتر بهم من يسمع صدقهم في بعض المسائل , واسترسل سماحته قائلا : وقد يسترقون السمع فيسمعون بعض ما يقع في السماء بين الملائكة مما تكلم الله عز وجل به من أمور أهل الأرض وما يحدث فيها , فإذا سمعوا تلك الكلمة قروها في أذن أصحابهم من الكهنة والسحرة والمنجمين , فيقولون سوف يقع كذا وكذا إلى آخره , وأضاف سماحة مفتي عام المملكة العربية السعودية يقول : ولا يكتفي بهذا بل يكذب معها الكذب الكثير حتى يروج بضاعته , ويأخذ أموال الناس بالباطل بسبب هذه الحوادث .
والناس بسبب هذا يصدقون الكهنة والمنجمين ويأتونهم , والمرضى يتعلقون بخيط العنكبوت ويتشبثون بكل شيء بسبب ما قد سمعوا عنهم أنهم صدقوا في كذا وكذا , وشدد سماحة الشيخ ابن باز : على أن الواجب عدم إتيانهم وعدم سؤالهم وعدم تصديقهم ولو قدر أنهم صدقوا في بعض الشيء موضحا أن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم , ونهى عن تصديقهم , وقال سماحته : إن هذا هو الواجب على الجميع , ودعا سماحته المرضى أن يسلكوا في علاجهم ما شرع الله من القراءة والدواء المباح مما يعرفه الأطباء , مبينا سماحته : أن هذه هي الأسباب والوسائل الشرعية وهي مغنية إن شاء الله عما حرمه الله .

(9/261)


أسئلة مهمة وأجوبتها - فتاوى ابن باز

أسئلة مهمة وأجوبتها (1)
أ - الأعور الدجال
س : الأعور الدجال هل ذكر أنه يكشف عن ساقه , أو لا يكشف عن ساقه؟
ج : لم يذكر في الحديث شيء من هذا فيما أعلم , إنما كشف الساق ثابت لله سبحانه وتعالى يوم القيامة كما قال الله سبحانه : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (2) والواجب إثباته لله سبحانه وتعالى على الوجه اللائق به . من غير أن يشبه خلقه في ذلك كما قال جل وعلا : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3)
أما الدجال فإنه يدعي أشياء أخرى ويعمل أشياء أخرى يلبس بها على الناس ولهذا سمي دجالا لكثرة كذبه وغرائب ما يأتي به . مثل أمره السماء أن تمطر , والأرض أن تنبت , وقتله بعض الناس ثم يقوم حيا , ثم ينكشف أمره , وهو يدعي أولا أنه نبي , ثم يدعي أنه رب العالمين , وهذا هو أعظم الدجل والكذب , ثم ينزل الله عيسى ابن مريم عليه الصلاة والسلام فيقتله بباب لد في فلسطين مع اليهود كما جاءت بذلك الأحاديث المتواترة عن النبي صلى الله عليه وسلم .
__________
(1) هذه الأسئلة تابعة لمحاضرة لسماحته بعنوان '' الصلاة وأهميتها'' .
(2) سورة القلم الآية 42
(3) سورة الشورى الآية 11

(9/262)

ب - رؤية الله وكلامه لخلقه يوم القيامة
س : جاء في الحديث « إنه يؤتى بثلاثة يوم القيامة فيسأل أحدهم أنك قلت: جاهدت في سبيلك حتى استشهدت » (1) فهل يرى الكفار رب العالمين في ذلك اليوم؟
ج : نعم هذا حديث صحيح , الرب يكلم جميع عباده , يقول النبي صلى الله عليه وسلم : « ما منكم أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان فينظر أيمن منه فلا يرى إلا ما قدم من عمله، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (2) متفق على صحته . ولا يلزم من الكلام الرؤية . الرؤية شيء والكلام شيء . وهو يكلم سبحانه وتعالى جميع الخلق ولكنه لا يراه إلا المؤمنون .
أما نص الحديث فهو : « ثلاثة يؤتى بهم يوم القيامة مجاهد، وقارئ، ومتصدق، فيقال للقارئ العالم: في ماذا تعلمت العلم وقرأت القرآن؟ قال: قرأت من أجلك القرآن، وتعلمت من أجلك العلم، فيقول الله له: كذبت، وتقول الملائكة: كذبت ، ولكنك تعلمت ليقال: عالم، وقرأت ليقال: قارئ وقد قيل ذلك، فيؤمر به فيسحب على وجهه إلى النار. ويؤتى بالمجاهد فيقال له: فيم جاهدت؟ قال:
__________
(1) صحيح مسلم الإمارة (1905),سنن الترمذي الزهد (2382),سنن النسائي الجهاد (3137),مسند أحمد بن حنبل (2/322).
(2) رواه البخاري في كتاب التوحيد برقم 6958 ، ومسلم في كتاب الزكاة برقم 1688 .

(9/263)

جاهدت في سبيلك، أمرت بالجهاد فجاهدت في سبيلك، قال: كذبت، وتقول له الملائكة: كذبت، ولكنك جاهدت ليقال: هو جريء - يعني شجاع - وقد قيل ذلك، فيؤمر فيسحب على وجهه إلى النار. ويؤتى بالمتصدق الذي تصدق بالمال فيقال له: فيم تصدقت؟ قال: أمرت بالصدقة في سبيلك فما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه، فيقول الله له: كذبت، وتقول الملائكة: كذبت، ولكنك تصدقت ليقال: هو جواد وقد قيل ذلك فيسحب على وجهه إلى النار » (1) وفي هذا الحديث وأمثاله التحذير من الرياء والعمل لغير الله . وقد قال الله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) والويل معناه : الإشارة إلى شدة العذاب نعوذ بالله من ذلك ولا حول ولا قوة إلا بالله , ومن هذا قول الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6)
__________
(1) رواه البخاري في الإمارة برقم 3527 ، والترمذي في الزهد برقم 2304 ، والنسائي في الجهاد برقم 3086 .
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة النساء الآية 142

(9/264)

ج - سؤال حول ترجمة الكتب المعرفة للإسلام بعدة لغات
س : إننا نرى كثيرا من الكفار الذين في بلادنا حفظها الله إذا كلمناهم عن الإسلام يحبون أن يتعرفوا على هذا الدين , ولكن من المؤسف أنه لا توجد كتب مترجمة عن

(9/264)

الإسلام , فحبذا لو قامت دار الإفتاء بطباعة هذه الكتب بلغات كثيرة ومجموعات كثيرة توضع في المساجد ولدى الشركات وغيرها , فهذه الرسالة الشريفة ملقاة على عاتق هذا البلد الأمين فلا بد أن يقوم بها ويستغل وجود مثل هؤلاء في بلادنا والله يوفقهم .
ج : هذا صحيح ومهم جدا بارك الله فيك , ونسأل الله أن يعيننا عليه وهو واجب علينا وعلى وزارة الشئون الإسلامية , والندوة العالمية للشباب , ورابطة العالم الإسلامي , وعلى كل من استطاع ذلك من علماء المسلمين وقادتهم . وهو داخل في قوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه وتعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) وقوله صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود وجهادهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (5) . والآيات والأحاديث في هذا المعنى كثيرة . وكل جهود تبذل في هذا السبيل فهي نافعة ومفيدة . نسأل الله لنا ولجميع المسلمين التوفيق لذلك .
__________
(1) سورة النحل الآية 125
(2) سورة المائدة الآية 2
(3) سورة البقرة الآية 195
(4) رواه مسلم في الإمارة برقم 3509 واللفظ له ، ورواه الترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) رواه البخاري في كتاب الجهاد والسير برقم 2787 ، ومسلم في كتاب فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/265)

وهناك كتب مؤلفة في هذا , توزع عليهم والدعاة معمدون بأن يمروا عليهم في محلات العمل , لعل الله ينفع بذلك , نسأل الله أن يهدي الجميع .

(9/266)


حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية - فتاوى ابن باز

حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
س : إذا كان في جيبي مصحف لأقرأ فيه أينما كنت وأدخل الحمام وهو في جيبي فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة لتثبيت حفظها في ذهني وبعد حفظها أمزقها وأضعها في صندوق المهملات , فهل في ذلك شيء أفيدونا جزاكم الله خيرا ؟
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة إذا كنت تخشى عليه أن يسرق فلا بأس , وأما تمزيق الآيات التي حفظتها , إذا مزقتها تمزيقا ما يبقي معها شيء فيه ذكر الله أي تمزيقا دقيقا فلا حرج في ذلك , وإلا فادفنها في أرض طيبة أو أحرقها , أما التمزيق الذي يبقي معه آيات لم تمزق فإنه لا يكفي .

(9/266)


الإجابة عن أسئلة لجريدة المدينة - فتاوى ابن باز

الإجابة عن أسئلة لجريدة المدينة (1)
{أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء أن دعاة الباطل كثيرون , فالواجب الحذر والتثبت وعدم الإصغاء إلى أهل الباطل والإشاعات الباطلة , أما الدعاة إلى الخير الموثوق بهم فيؤخذ بأخبارهم وينتفع بها .
وإن القائم بالإصلاح بين الناس ينبغي أن يكون ذا حلم وتقوى لله . وأن يكون جوادا كريما سخيا .... وهو جدير بأن يساعد ويعان حتى ولو من الزكاة .
وأن التكبر يدعو إلى الظلم والكذب وعدم الإنصاف في القول والعمل , والمتكبرون على خطر أن يقصمهم الله , فالواجب على كل مسلم أن يتواضع وأن يحذر الكبر وأن يتذكر عظمة الله تعالى . جاء ذلك في إجابة لسماحته على عدة أسئلة لـ " المدينة " } .
__________
(1) نشرت في جريدة المدينة في 6 \ 7 \ 1416هـ.

(9/267)


كيفية علاج الكبر واكتساب التواضع - فتاوى ابن باز

أ - كيفية علاج الكبر واكتساب التواضع
س : تكاثرت النصوص الشرعية من الكتاب والسنة في الأمر بالتواضع للحق والخلق والثناء على المتواضعين وذكر ثوابهم العاجل . كما تكاثرت النصوص كالنهي عن الكبر والتكبر والتعاظم وبيان عقوبة المتكبرين .... فبأي شيء يكون علاج الكبر واكتساب التواضع ؟
ج : لا شك أن الواجب على كل مسلم أن يحذر الكبر وأن يتواضع و « من تواضع لله درجة رفعه الله درجة » (1) ومن تكبر فهو على خطر أن يقصمه الله - نسأل الله العافية - قال رجل : يا رسول الله إني أحب أن يكون ثوبي حسنا ونعلي حسنا أفذلك من الكبر؟ فقال الرسول صلى الله عليه وسلم : « إن الله جميل يحب الجمال، الكبر بطر الحق وغمط الناس » (2) . بطر الحق : أي: رد الحق , إذا خالف هواه رده , وغمط الناس أي: احتقار الناس , فالناس في عينه دونه , يحتقرهم ، يرى نفسه فوقهم; إما لفصاحته وإما لغناه وإما لوظيفته وإما لأسباب أخرى يتخيلها , وقد يكون فقيرا , في الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذاب أليم: شيخ زان، وملك كذاب، وعائل مستكبر. » (3) .
__________
(1) رواه ابن ماجه في الزهد برقم 4176 ، وابن حبان في كتاب الحظر والإباحة رقم 5678 ، والإمام أحمد في مسنده .
(2) رواه مسلم في الإيمان برقم 131 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 3600 .
(3) رواه مسلم في الإيمان برقم 156 ، ورواه أحمد في باقي مسند المكثرين برقم 9837 .

(9/267)

عائل : أي فقير ومع فقره يستكبر ويبتلى بالكبر , فالكبر يدعو إليه المال والغنى , ومع فقره فهو يستكبر فالكبر سجية له وطبيعة له .
أما التواضع : فهو لين الجانب وحسن الخلق وعدم الترفع على الناس , كما قال صلى الله عليه وسلم : « إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا » (1) . « البر حسن الخلق » (2) .
فليتذكر عظمة الله ويتذكر أن الله هو الذي أعطاه المال , وأعطاه الوظيفة , وأعطاه الجاه وأعطاه الوجه الحسن , أو غير ذلك .... يتذكر أن من شكر ذلك التواضع وعدم التكبر .... لا يتكبر لمال أو لوظيفة أو لنسب أو لجمال أو لقوة أو لغير ذلك .... بل يتذكر أن هذه من نعم الله وأن من شكرها أن يتواضع وأن يحقر نفسه وألا يتكبر على إخوانه ويترفع عليهم , فالتكبر يدعو إلى الظلم والكذب وعدم الإنصاف في القول والعمل , يرى نفسه فوق أخيه إما لمال وإما لجمال وإما لوظيفة وإما لنسب وإما لأشياء متوهمة , ولهذا قال صلى الله عليه وسلم : « الكبر بطر الحق وغمط الناس » (3) يعني رد الحق إذا خالف هواه هذا تكبر , وغمط الناس : احتقار الناس يراهم دونه وأنهم ليسوا جديرين بأن ينصفهم أو يبدأهم بالسلام أو يجيب دعوتهم أو ما أشبه ذلك .
وإذا تذكر ضعفه وأنه من نطفة ضعيفة من ماء مهين وأنه يحتاج إلى حمام لقضاء الحاجة وأنه يأكل من هنا ويخرج من هنا , وأنه إذا لم يستقم على طاعة الله صار إلى النار عرف ضعفه وأنه مسكين ولا يجوز له أن يتكبر .
__________
(1) رواه الترمذي في البر والصلة برقم 1941 .
(2) رواه مسلم في البر والصلة برقم 4632، والترمذي في الزهد برقم 2311 .
(3) رواه مسلم في الإيمان برقم 131 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 3600 .

(9/269)


إصلاح ذات البين - فتاوى ابن باز

ب- إصلاح ذات البين
س : ما الصفات التي ينبغي أن تتوفر فيمن يريد أن يقوم بإصلاح ذات البين ؟
ج : ينبغي أن يكون ذا حلم وتقوى لله وعمل صالح وإنصاف للنفس من النفس حتى يتوسط بين الناس بما أعطاه الله من العلم والبصيرة والإنصاف والتواضع حتى يتوسط بين من زين لهم الشيطان الاختلاف والفرقة .
ومن صفاته أن يكون جوادا كريما سخيا يستطيع أن يبذل المال في الإصلاح بين الناس , فالمصلح من صفاته الخلق الحسن والتواضع والجود والكرم وطيب الكلام وحسن الكلام وعدم سوء الكلام .
يتوسط بكلام طيب وأسلوب حسن ورفق وجود وكرم , إذا دعت الحاجة إلى وليمة أو مساعدة بذل حتى يتمكن من الصلح , ومما يتعلق بالصلح أيضا بذل المال ولو بطريق السلفة والقرض , يتحمل حمالة يقترض من بعض إخوانه ليصلح بين المتنازعين والمختلفين من قبيلتين أو قرابتين أو أخوين أو ما أشبه ذلك , قد يحتاج إلى بذل المال ولو بالاقتراض ويعطى من الزكاة إذا تحمل للإصلاح , فالمصلح بين الناس جدير بأن يساعد ويعان حتى ولو من الزكاة , في الحديث الصحيح أن الرسول صلى الله عليه وسلم قال : « إن المسألة لا تحل لأحد إلا لأحد ثلاثة - وذكر منهم - رجلا تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك » (1) رواه مسلم في صحيحه .
__________
(1) رواه مسلم في كتاب الزكاة برقم 1730 .

(9/270)


دعاة الباطل - فتاوى ابن باز

ج - دعاة الباطل
س : للشائعات أثر عظيم في تفتيت وحدة الأمة وتفريق الصف الإسلامي , وقد يسمع الإنسان بعض الإشاعات فما توجيه سماحتكم لمن يسمع هذه الإشاعات ماذا عليه أن يعمل تجاهها؟ .... وماذا يجب عليه أن يقول؟
ج : الواجب الحذر .... فدعاة الباطل كثيرون والمشيعون للباطل كثيرون , فالواجب التثبت وعدم الإصغاء إلى أهل الباطل والإشاعات الباطلة , وقد أدب الله عباده ووجههم إلى الخير فقال : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } (1) تبينوا : أي تثبتوا .
والجاهل والمجهول حكمه حكم الفاسق فلا بد من التثبت قد يكون فاسقا , إذا كنت تجهل حاله فقد يكون فاسقا , أما إذا كان ثقة معروفا بالإيمان والتقوى يؤخذ بخبره لكن على الطريقة الإسلامية , يؤخذ خبره ويعمل بما فيه بالتوجيه الشرعي , إن كان ناصحا قبلت نصيحته , إن كان مرشدا إلى شيء ينفع أخذ منه , إن كان محذرا قبل منه وهكذا , كما نقبل الحديث من رواة الأخبار الثقات عن النبي صلى الله عليه وسلم ومن المصلحين , ومن المؤذن على من سمع إجابة الدعوة , فالدعاة إلى الخير الموثوق بهم يؤخذ بأخبارهم وينتفع بأخبارهم وتوضع أخبارهم على الطريقة السليمة على الوجه الشرعي مع التثبت في كل شيء .... أما المجهول والفاسق فيتثبت في خبره ولا يعمل بخبره حتى تقوم الدلائل على صحته وصدقه .
__________
(1) سورة الحجرات الآية 6

(9/271)


الاحتفال بضرب النفس بالسيف عمل منكر - فتاوى ابن باز

أسئلة وأجوبة من برنامج نور على الدرب
أ- الاحتفال بضرب النفس بالسيف عمل منكر (1)
س : حيرني وحير جميع أهلي قضية رأيناها , وهي أنه تقام في قريتنا بعض الاحتفالات والموالد وأرى بعض الأشخاص يقومون بأعمال غريبة جدا وهي أن يقوم بعض الأشخاص بضرب أنفسهم بسيف أو خنجر وتقطيع أيديهم وأصابعهم . هل هذه الأفعال معقولة؟ وهل هي من عمل الشيطان؟ ونوع من السحر والشعوذة؟ وإذا كانت من عمل الشيطان كيف نرى أن الشخص الذي يقول لهم إن هذا العمل غير صحيح وأنه سحر وشعوذة يصاب في اليوم التالي بمرض خطير لا يشفى منه إلا إذا اعتذر منهم , وجهوني في هذا لأنها فتن ابتلينا بها جزاكم الله خيرا؟
ج1 : الحمد لله والصلاة والسلام على رسول الله أما بعد : فهذه الأشياء التي ذكرها السائل من كون بعض الناس يقيمون أعيادا واحتفالات ويعملون بها أعمالا منكرة من تقطيع أيديهم وأصابعهم ونحو ذلك وأن من أنكر عليهم ذلك قد تصيبه بعض الأمراض كل ذلك من عمل الشيطان وتزيينه للناس حتى يطيعوه وحتى يعملوا ما يدعوهم إليه من طاعة الشيطان وعصيان الرحمن , وهذه الأعمال التي يفعلها هؤلاء
__________
(1) من برنامج نور على الدرب ، الشريط الحادي والعشرون.

(9/272)

المجرمون يلبسون بها على الناس ويسحرون أعينهم فيظن الناس أنهم قطعوا أيديهم أو قطعوا أرجلهم أو أصابعهم وليس هناك شيء من ذلك , كله كذب وكله سحر وكله بهرج , كما قال تعالى في قصة السحرة مع موسى : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) فالساحر قد يسحر الناس حتى يروا الحبل حية ويروا العصا حية كما قال تعالى : { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) فالمقصود أن هذه الأعمال أعمال سحرية وشعوذة باطلة , والواجب إنكارها على أهلها , وعلى الحاكم منعهم من ذلك ومعاقبتهم بما يردعهم وأمثالهم وإذا كانت الحكومة إسلامية وجب عليها تنفيذ حكم الشرع فيهم حماية للمسلمين من شرورهم .
كما أن الاحتفال بأعياد الميلاد كمولد فلان وفلان كل ذلك لا أصل له وكله من البدع التي أحدثها الناس فليس في الإسلام أعياد لمولد فلان أو فلان وإنما فيها الأعياد الشرعية : عيد النحر وعيد الفطر ويوم عرفة وأيام منى هذه أعياد المسلمين بنص النبي صلى الله عليه وسلم , أما مولد النبي عليه الصلاة والسلام أو مولد الحسين أو مولد فلان وفلان فالاحتفال بها مما أحدثه الناس بعد القرون المفضلة وكلها من البدع، فالواجب على المسلمين ترك ذلك والتوبة منه والتعاون على البر والتقوى والتواصي بالحق والرجوع إلى ما شرعه الله , وشرعه رسوله عليه الصلاة والسلام فالخير كله في اتباع النبي عليه الصلاة والسلام والشر كله في مخالفة هديه وما كان
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 66

(9/273)

عليه أصحابه رضي الله عنهم فقد صح عنه عليه الصلاة والسلام أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه ومعنى فهو رد أي: مردود على فاعله . وفي الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يخطب يوم الجمعة ويقول : أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (3) وزاد النسائي بإسناد حسن : « وكل ضلالة في النار » (4) وفي حديث العرباض بن سارية رضي الله عنه يقول صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة » (5) . فوصيتي لإخواني المسلمين في كل مكان بمصر والشام والعراق وغيرها أن يتركوا هذه الأعياد المنكرة , وأن يكتفوا بالأعياد الإسلامية وأن تكون اجتماعاتهم في دروس القرآن والأحاديث النبوية والعلم النافع في الأوقات المناسبة من الليل والنهار للتعلم والتفقه في الدين عملا بقول النبي عليه الصلاة والسلام في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (6) وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) وقوله عليه الصلاة والسلام « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (8) . أما الاجتماع للاحتفال بمولد فلان أو غيره فهذا بدعة يجب الحذر منها
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243
(3) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1560 .
(4) رواه النسائي في كتاب العيدين برقم 1560 .
(5) رواه أبو داود في السنة برقم 3991 .
(6) رواه البخاري في فضائل القرآن برقم 4639 .
(7) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 9719 واللفظ متفق عليه .
(8) رواه مسلم في الذكر والدعاء والتوبة والاستغفار برقم 4867 .

(9/274)

وتركها والتعاون على ذلك بالأسلوب الحسن والنصيحة الطيبة حتى يفهم المؤمن والمؤمنة الحقيقة . ويكون الاجتماع لطاعة الله ورسوله وللعلم والتفقه في الدين والتعاون على البر والتقوى , أما الاحتفال بمولد فلان من الناس فهذا بدعة لا تجوز , وأعظم ذلك الاحتفال بمولد النبي صلى الله عليه وسلم فلا يجوز الاحتفال بمولده صلى الله عليه وسلم; لأنه صلى الله عليه وسلم لم يشرعه لأمته كما تقدم آنفا , ولو كان الاحتفال بمولده مشروعا لفعله النبي صلى الله عليه وسلم وعلمه للناس وعلمه أصحابه ولفعله أصحابه من بعده وعلموه للناس فلما لم يقع شيء من ذلك علم أنه بدعة , والله ولي التوفيق .

(9/275)


ما يسمى بعصيدة بنت النبي بدعة منكرة - فتاوى ابن باز

ب- ما يسمى بعصيدة بنت النبي بدعة منكرة
س : إن النساء اعتدن في بلادنا اليمن أن يطبخن عصيدة عند ولادة إحدى القريبات أو الصديقات والجارات ويفرقنها على البيوت وما يتبقى تدعى القريبات والصديقات ليأكلن من هذه العصيدة التي يسمينها " عصيدة بنت النبي " لاعتقادهن أنها هي التي أخرجت المولود ومن يرفض أكلها يقال عنها : إنها لا تحب فاطمة بنت النبي صلى الله عليه وسلم وأن فاطمة غاضبة عليها . ما حكم هذا العمل وهل يجوز الأكل من هذه العصيدة أم أن أكلها له حكم الذبح لغير الله ؟
ج : هذه العصيدة بدعة منكرة لا أساس لها وليس لبنت النبي

(9/275)

صلى الله عليه وسلم عصيدة رضي الله عنها وليست هي تنفع وتضر; تنفع من والاها وتضر من عاداها; بل النفع والضر بيد الله عز وجل , ولكنها بنت النبي صلى الله عليه وسلم وصحابية جليلة رضي الله عنها , يجب حبها في الله وموالاتها في الله , لكن ليس لها من الأمر شيء لا تنفع ولا تضر أحدا .
فالواجب على المؤمن أن يتقي الله وأن يعتصم بالله وأن يتوكل على الله , ويعبده وحده فهو النافع الضار , فالمؤمن يسأل ربه الإعانة وصلاح أولاده ويسأل الله ما أهمه من حاجته وحاجة أولاده , أما إيجاد عصيدة باسم بنت النبي صلى الله عليه وسلم فهذه بدعة لا أساس لها . فالواجب تركها وبنت النبي صلى الله عليه وسلم فاطمة وهكذا غيرها من الصحابة وهكذا ابن عمه علي وهكذا هو نفسه صلى الله عليه وسلم لا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا , ولا يجوز دعاؤهم من دون الله , ولا الاستغاثة بهم من دون الله , ولا طلب المدد ولا طلب فاطمة ولا طلب علي ولا غيره من الصحابة , فالطلب من الله والمدد من الله والعون من الله , كما قال عز وجل عن نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) ويقول جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } (2) ويقول جل وعلا لنبيه : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (3) فالأمر بيد الله سبحانه وتعالى .
__________
(1) سورة الأعراف الآية 188
(2) سورة الأنعام الآية 50
(3) سورة الجن الآية 21

(9/276)

فإذا كان النبي صلى الله عليه وسلم لا يملك ضرا ولا رشدا فابنته فاطمة من باب أولى أنها لا تملك شيئا وقد نزل بها الموت بعد وفاة أبيها لستة أشهر فما دفعت عن نفسها شيئا رضي الله عنها وأرضاها , فالحاصل أن هذه العصيدة بدعة ومنكرة ولا يجوز فعلها ولا تعاطيها بل إذا ولدت المرأة يدعى لها بالعافية والشفاء وتنصح بما تحتاج إليه , وتعان إذا كانت فقيرة بما يعينها على حاجاتها من النقود والطعام أما هذه العصيدة فيجب تركها والحذر منها وترك هذا الاعتقاد الفاسد . نسأل الله السلامة والعافية من مضلات الفتن إنه سميع قريب .

(9/277)


ادعاء أن عليا حارب الجن كذب لا أصل له - فتاوى ابن باز

ج- ادعاء أن عليا حارب الجن كذب لا أصل له
س : هل صحيح أن الإمام علي رضي الله عنه حارب الجن حيث ورد في كتاب " غزوات الإمام علي " ذلك وأنه حاربهم حتى أوصلهم الأرض السابعة , فما هو رأيكم في هذا الكتاب ؟
ج : كل هذا لا أصل له . فلم يحارب الجن ولم يقع شيء من ذلك بل هذا باطل ومن الكذب والموضوعات التي أحدثها الناس , وقد نص أبو العباس شيخ الإسلام ابن تيمية رحمه الله على ذلك وقال : إنه كذب لا أصل له وهو من الأباطيل التي افتراها الكذابون .

(9/277)


الصلاة خلف إمام مشعوذ ودجال - فتاوى ابن باز

لا تجوز د- الصلاة خلف إمام مشعوذ ودجال
س : هل تجوز الصلاة خلف إمام مشعوذ ودجال علما بأن منهم من يجيد قراءة القرآن ؟ وجهونا جزاكم الله خيرا .
ج : إذا كان الإمام مشعوذا يدعي علم الغيب أو يقوم بخرافات ومنكرات فلا يجوز أن يتخذ إماما ولا يصلى خلفه لأن من ادعى علم الغيب فهو كافر نسأل الله العافية , يقول جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وهكذا من يتعاطى السحر حكمه حكم الكفار لقول الله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (2) الآية من سورة البقرة . أما إذا كان عنده شيء من المعاصي وليس عنده شيء من أعمال الكفر كالسحر ودعوى علم الغيب ولكن عنده شيء من المعاصي فالصلاة خلفه صحيحه، والأفضل التماس غيره من أهل العدالة والاستقامة احتياطا للدين وخروجا من خلاف العلماء القائلين بعدم جواز الصلاة خلفه .
__________
(1) سورة النمل الآية 65
(2) سورة البقرة الآية 102

(9/278)

أما العصاة فلا ينبغي أن يتخذوا أئمة لكن متى وجدوا أئمة صحت الصلاة خلفهم لأنهم قد يبتلى بهم الناس وقد تدعو الحاجة للصلاة خلفهم . أما من يدعو غير الله أو يستنجد بالموتى ويستغيث بهم ويطلبهم المدد فهذا لا يصلى خلفه ؛ لأنه يكون بهذا الأمر من جملة الكفار لأن هذا هو عمل المشركين الذين قاتلهم النبي صلى الله عليه وسلم في مكة وغيرها . ونسأل الله أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم إنه سميع قريب .

(9/279)


تفسير الآية ( 258 ) من سورة البقرة - فتاوى ابن باز

هـ- تفسير الآية ( 258 ) من سورة البقرة
س : فسروا لنا قول الحق جل وعلا { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) .
ج : هذه الآية واضحة لمن تأملها فإبراهيم عليه الصلاة والسلام خليل الرحمن قد بعثه الله إلى قومه يدعوهم إلى توحيد الله وينذرهم الشرك بالله , وكان في زمانه ملك يقال له: " النمروذ " يدعي أنه الرب وأنه رب العالمين وقد منح ملك الأرض فيما ذكروا . فإن الأرض قد ملكها أربعة: كافران: وهما : " النمروذ " هذا " وبختنصر " . ومسلمان وهما : " ذو القرنين " و " سليمان بن داود " عليهما السلام فالحاصل
__________
(1) سورة البقرة الآية 258

(9/279)

أن هذا النمروذ كان جبارا عنيدا وكان يدعي الملك ويدعي أنه رب العالمين ويدعي أنه يحيي ويميت , فلهذا قال له إبراهيم : ربي الذي يحيي ويميت . قال الخبيث النمروذ : ( أنا أحيي وأميت ) وذكر المفسرون أنه ذكر لإبراهيم أنه يؤتى بالشخصين يستحقان القتل فيعفو عن واحد ويقتل الآخر ويزعم أن هذا هو معنى الإحياء والإماتة , يعفو عمن استحق القتل فيقول: أحييته , وهذه مكابرة وتلبيس فليس هذا هو المقصود , وإنما المقصود أن يخرج من الحجر ومن النطفة ومن الأرض حيا بعد موت وهذا لا يستطيعه إلا الله سبحانه وتعالى , فهو الذي يخرج النبات ويحيي النطف حتى تكون حيوانات . فالمقصود أن هذا لا يستطيعه إلا الله ولكنه كابر ولبس فانتقل معه إبراهيم إلى حجة أوضح للناس وأبين للناس حتى لا يستطيع أن يقول شيئا في ذلك فبين له عليه الصلاة والسلام أن الله يأتي بالشمس من المشرق فإن كنت ربا فأت بها من المغرب فبهت ، واتضح للناس بطلان كيده وأنه ضعيف مخلوق لا يستطيع أن يأتي بالشمس من المغرب بدلا من المشرق واتضح للناس ضلاله ومكابرته وصحة ما قاله إبراهيم عليه الصلاة والسلام .

(9/280)


حكم صيام من لا يصلي إلا في رمضان - فتاوى ابن باز

و- حكم صيام من لا يصلي إلا في رمضان
س : ما حكم صيام من لا يصلي إلا في رمضان بل ربما صام ولم يصل ؟
ج : كل من حكم بكفره بطلت أعماله قال تعالى :

(9/280)

{ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
وذهب جمع من أهل العلم إلى أنه لا يكفر كفرا أكبر إذا كان مقرا بالوجوب ولكنه يكون كافرا كفرا أصغر ويكون عمله هذا أقبح وأشنع من عمل الزاني والسارق ونحو ذلك , ومع هذا يصح صيامه وحجه عندهم إذا أداها على وجه شرعي ولكن تكون جريمته عدم المحافظة على الصلاة وهو على خطر عظيم من وقوعه في الشرك الأكبر عند جمع من أهل العلم , وحكى بعضهم قول الأكثرين : إنه لا يكفر الكفر الأكبر إن تركها تكاسلا وتهاونا وإنما يكون بذلك قد أتى كفرا أصغر , وجريمة عظيمة , ومنكرا شنيعا أعظم من الزنا والسرقة والعقوق وأعظم من شرب الخمر نسأل الله السلامة ولكن الصواب والصحيح من قولي العلماء أنه يكفر كفرا أكبر نسأل الله العافية ؛ لما تقدم من الأدلة الشرعية فمن صام وهو لم يصل فلا صيام له ولا حج له .
__________
(1) سورة الأنعام الآية 88
(2) سورة المائدة الآية 5

(9/281)


حكم زيارة النساء للقبور - فتاوى ابن باز

ز- حكم زيارة النساء للقبور
س : توفي والد خالتي وزارت قبره مرة وتريد أن تزوره مرة أخرى وسمعت حديثا معناه تحريم زيارة المرأة للقبور , فهل هذا الحديث صحيح وإذا كان صحيحا فهل عليها إثم يستوجب الكفارة؟
ج : الصحيح أن زيارة النساء للقبور لا تجوز للحديث المذكور ، وقد ثبت عنه صلى الله عليه وسلم أنه « لعن زائرات القبور » ، فالواجب على النساء ترك زيارة القبور والتي زارت القبر جهلا منها فلا حرج عليها وعليها أن لا تعود فإن فعلت فعليها التوبة والاستغفار ، والتوبة تجب ما قبلها . فالزيارة للرجال خاصة , قال صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) . (2) .
وكانت الزيارة في أول الأمر ممنوعة على الرجال والنساء ؛ لأن المسلمين حدثاء عهد بعبادة الأموات والتعلق بالأموات فمنعوا من زيارة القبور سدا لذريعة الشر وحسما لمادة الشرك , فلما استقر الإسلام وعرفوا الإسلام شرع الله لهم زيارة القبور ؛ لما فيها من العظة والذكرى من ذكر الموت والآخرة والدعاء للموتى والترحم عليهم ثم منع الله النساء من ذلك في أصح قولي العلماء ؛ لأنهن يفتن الرجال وربما فتن في أنفسهن ولقلة صبرهن وكثرة جزعهن فمن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور , وفي ذلك أيضا إحسان للرجال ؛ لأن اجتماع الجميع عند القبور قد يسبب فتنة فمن رحمة الله أن منعن من زيارة القبور .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) رواه مسلم في كتاب الجنائز برقم 1622 ، ورواه ابن ماجه في الجنائز برقم 1558 ، واللفظ له .

(9/282)

أما الصلاة فلا بأس , فتصلي النساء على الميت وإنما النهي عن زيارة القبور فليس للمرأة زيارة القبور في أصح قولي العلماء للأحاديث الدالة على منع ذلك . وليس عليها كفارة وإنما عليها التوبة فقط .

(9/283)


أسئلة متفرقة والإجابة عنها - فتاوى ابن باز

أسئلة متفرقة والإجابة عنها (1)
هذا الحديث غير صحيح
س- زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم . وهل الزيارة إليهم تعدل سبعين حجا من بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ؟ نرجو أن تفيدونا جزاكم الله خيرا ؟
ج : زيارة القبور سنة وفيها عظة وذكرى , وإذا كانت القبور من قبور المسلمين دعا لهم . . وكان النبي عليه الصلاة والسلام يزور القبور ويدعو للموتى , وكذا أصحابه رضي الله عنهم . ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم بالآخرة » (2) وكان يعلم أصحابه إذا زاروا القبور أن يقولوا « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) . (4)
وفي حديث عائشة : « يرحم الله المستقدمين منا والمستأخرين » (5) وفي حديث ابن عباس : « يغفر الله لنا ولكم
__________
(1) من برنامج نور على الدرب ، شريط رقم 8
(2) رواه ابن ماجه في الجنائز برقم 1536 .
(3) سنن النسائي الجنائز (2037).
(4) رواه مسلم في الجنائز برقم 1620 ، وابن ماجه في الجنائز برقم 1536 .
(5) رواه النسائي في الجنائز برقم 2010 .

(9/283)

أنتم سلفنا ونحن في الأثر » (1) فالدعاء لهم بهذا وأشباهه كله طيب , وفي الزيارة ذكرى وعظة ليستعد المؤمن لما نزل بهم وهو الموت , فإنه سوف ينزل به ما نزل بهم , فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ويبتعد عما حرم الله ورسوله من سائر المعاصي ويلزم التوبة عما سلف من التقصير , هكذا يستفيد المؤمن من الزيارة . . أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة - فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم , ليس له أصل , وليست الزيارة لقبر النبي صلى الله عليه وسلم : الذي هو أفضل الجميع لا تعدل حجة , الزيارة لها حالها وفضلها لكن لا تعدل حجة , فكيف بزيارة غيره عليه الصلاة والسلام؟ هذا من الكذب , وهكذا قولهم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة كل هذا لا أصل له وكله باطل , وكله مما كذبه الكذابون , فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
وإنما تسن الزيارة للقبور سواء كانت قبور أهل البيت أو من غيرهم من المسلمين , يزورهم ويدعو لهم ويترحم عليهم وينصرف .
أما إن كانت القبور للكفار - فإن زيارتها للعظة والذكرى من دون أن يدعو لهم , كما زار النبي صلى الله عليه وسلم قبر أمه ونهاه ربه سبحانه أن يستغفر لها , زارها للعظة والذكرى ولم يستغفر لها , وهكذا القبور الأخرى - قبور الكفرة - إذا زارها المؤمن للعظة والذكرى فلا بأس ولكن لا يسلم عليهم ولا يستغفر لهم لأنهم ليسوا أهلا لذلك .
__________
(1) رواه الترمذي في الجنائز برقم 973 .

(9/284)

حول أعمال الدراويش الخادعة
س : ما رأيكم في هؤلاء الذين يسمون أنفسهم " بالدراويش " ويطعنون أنفسهم بالخناجر والسكاكين وغيرها , وهم في ذلك قبل أن يقول : يا الله يقول : يا رفاعي . فما رأي الشرع في ذلك ؟هل يوجد دليل على عملهم ؟ وجزاكم الله خيرا .
ج : هؤلاء كذابون ومحتالون , ليس لعملهم أصل بل هم كذبة يستعملون أشياء تلبس على الناس حتى يظن الناس أنهم يطعنون أنفسهم وليس الأمر كذلك . وإنما هو تلبيس وتزوير على العيون وسحر للناس كما قال الله عن سحرة فرعون : إنهم استرهبوا الناس وسحروا أعينهم فالمقصود أن هذا الصنف من الناس - من الفجرة والمحتالين - الذي لا أصل لما يفعلون ولا يجوز أن يصدقوا , بل هم كاذبون محتالون ملبسون على الناس وإذا كانوا يدعون الرفاعي أو غير الرفاعي , فهذا شرك أكبر كالذي يقول : يا رفاعي أو يا رسول الله انصرنا أو اشفع لنا أو يا علي - يا سيدي علي - أو يا حسين أو يا فلان أو يا سيدي البدوي , أو كذا فكل هذا من الشرك الأكبر .. كل هذا من العبادة لغير الله , وكل هذا من جنس عمل عباد القبور , وعباد اللات والعزى وأشباههم . فهو شرك أكبر نعوذ بالله من ذلك .
وهؤلاء الذين يطعنون أنفسهم بالخناجر والسكاكين كله تلبيس وخداع ليس له أصل بل هم بهذا كذبة فجرة , يجب على ولاة الأمور إذا كان هناك ولي أمر مسلم في بلدهم أن يأخذ على أيديهم وأن يعزرهم ويؤدبهم حتى يتوبوا من أعمالهم الخبيثة .

(9/285)

إخراج الثعابين من البيت بالكلام الطيب ليس بسحر (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 21

(9/285)

س : جاءني رجل وقال لي : إن في بيتي ثعبانا وإنه يستطيع أن يخرجه وبالفعل : ذهب إلى إحدى الغرف وطرق بعصاه على جدارها فخرج له ثعبان عظيم كما أنه أخرج من بيت جاري عدة ثعابين ولا أدري هل هذا نوع من السحر أم أنها مزية يخص الله بها بعضا من عباده؟
ج : لا أعلم في هذا شيئا إن كان قد جرب إخراجه للثعابين لأنه يتكلم بدعاء يدعو به الله عز وجل ويسأل الله أن يخرجها , أو عمل واضح ظاهر ليس فيه شبهة يفعله مع الثعابين حتى يخرجها من البيت , أو من المزرعة ونحوها فلا حرج في ذلك .
أما إذا كان يتهم بالشعوذة أو السحر أو طاعة الجن واستخدامهم فهذا يمنع ولا يستعان به في هذه الأشياء أما إن كان عمله بارزا ظاهرا فيدعو الله أمامهم ويقول : " اللهم أخرجهن اللهم اكفنا شرهن " ... إلخ من الكلمات التي يعقل منها أنه لا محذور في كلامه ولا يرى الناس منه شيئا يخالف ذلك فلا بأس بذلك لأن الله قد يعين بعض الناس في مثل هذه الأمور بدعائه لله فلا مانع من ذلك إلا أن يرى منه شيء يدل على الريبة فيمنع .

(9/286)

الخضر مات قبل بعثة النبي صلى الله عليه وسلم

(9/286)

س : في قريتي رجل يدعي أنه قابل الخضر عليه السلام في المدينة المنورة وأعطاه تمرا كما يدعي أنه يعالج المرضى ولهذا فالناس يتوافدون عليه ليل نهار ليعالجهم عن طريق المسح على مكان الألم مقابل بعض النقود هل هذا صحيح أم أنه نوع من الشعوذة واستغلال السذج والبسطاء؟
ج : أما الخضر فالصحيح أنه مات من دهر طويل قبل مبعث النبي عليه الصلاة والسلام وليس لوجوده حقيقة بل هذا كله باطل وليس له وجود , وهذا هو الصحيح الذي عليه المحققون من أهل العلم , فالخضر عليه السلام مات قبل مبعث النبي عليه الصلاة والسلام بل قبل مبعث عيسى عليه السلام والصحيح أن الخضر نبي كما دل عليه ظاهر القرآن الكريم وقد قال عليه الصلاة والسلام في الحديث الصحيح : « أنا أولى الناس بابن مريم والأنبياء أولاد علات وليس بيني وبينه نبي » (1) فدل على أن الخضر قد مات قبل ذلك ولو فرضنا أنه ليس نبيا وأنه رجل صالح لكان اتصل بالنبي صلى الله عليه وسلم .
ثم لو فرضنا أنه لم يتصل لكان مات على رأس مائة سنة كما قال عليه الصلاة والسلام في آخر حياته : « أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد » (2) فدل ذلك على أن من كان موجودا
__________
(1) رواه البخاري في كتاب الأنبياء برقم 3186 ، ومسلم في الفضائل برقم 4360 .
(2) رواه مسلم في فضائل الصحابة برقم 4605 ، والترمذي في الفتن برقم 2177 .

(9/287)

في ذلك الوقت لا يبقى بعد مائة سنة بنص النبي عليه الصلاة والسلام أنهم يموتون قبل انخرام المائة , فالحاصل أن الخضر قد مات وليس بموجود والذي يزعم أنه رآه إما أنه كاذب وإما أن الذي قال : إنه الخضر قد كذب عليه وليس بالخضر وإنما هو شيطان من شياطين الإنس أو الجن , أما هذا الذي يعالج الناس بأن يمسح على محل المرض فهذا ينظر في أمره فإن كان من الناس الطيبين المعروفين بالاستقامة والإيمان وأنه يقرأ عليهم القرآن ويدعو الله لهم فلا بأس وإن أخذ شيئا من الأجرة , أما إن كان لا يعرف بالخير بل يتهم بالسوء فإنه يمنع ولا يؤتى ويمنع بواسطة المسئولين في البلد لأن مثل هذا في الغالب يكون خرافيا أو مشعوذا أو يستخدم الجن أو كذابا يأكل أموال الناس بالباطل . نسأل الله السلامة والعافية .

(9/288)


حكم وضع القرآن الكريم على الأرض - فتاوى ابن باز

حكم وضع القرآن الكريم على الأرض (1)
س : ما حكم وضع القرآن الكريم على الأرض لفترة قصيرة أو طويلة ، وهل يجب وضعه في مكان مرتقع عن الأرض بمقدار شبر على الأقل ؟
ج : وضعه على محل مرتفع أفضل مثل الكرسي أو الرف في الجدار ونحو ذلك مما يكون مرفوعا به عن الأرض وإن وضعه على الأرض للحاجة لا لقصد الامتهان على أرض طاهرة بسبب الحاجة لذلك ككونه يصلي وليس عنده محل مرتفع أو أراد السجود للتلاوة فلا حرج
__________
(1) من برنامج نور على الدرب ، شريط رقم 7

(9/288)

في ذلك إن شاء الله ولا أعلم بأسا في ذلك , لكنه إذا وضعه على كرسي أو على وسادة ونحو ذلك أو في رف كان ذلك أحوط , فقد ثبت عنه صلى الله عليه وسلم عندما طلب التوراة لمراجعتها بسبب إنكار اليهود حد الرجم طلب التوراة وطلب كرسيا ووضعت التوراة عليه وأمر من يراجع التوراة حتى وجدوا الآية الدالة على الرجم وعلى كذب اليهود ، فإذا كانت التوراة يشرع وضعها على كرسي لما فيها من كلام الله سبحانه فالقرآن أولى بأن يوضع على الكرسي لأنه أفضل من التوراة .
والخلاصة : أن وضع القرآن على محل مرتفع ككرسي , أو بشت مجموع ملفوف يوضع فوقه , أو رف في جدار أو فرجة هو الأولى والذي ينبغي , وفيه رفع للقرآن وتعظيم له واحترام لكلام الله , ولا نعلم دليلا يمنع من وضع القرآن فوق الأرض الطاهرة الطيبة عند الحاجة لذلك .

(9/289)


حكم تقبيل المصحف - فتاوى ابن باز

حكم تقبيل المصحف
س : ما حكم تقبيل المصحف عند سقوطه من مكان مرتفع ؟
ج : لا نعلم دليلا على شرعية تقبيله , ولكن لو قبله الإنسان فلا بأس لأنه يروى عن عكرمة بن أبي جهل الصحابي الجليل رضي الله تعالى عنه أنه كان يقبل المصحف ويقول : هذا كلام ربي , وبكل حال التقبيل لا حرج فيه ولكن ليس بمشروع وليس هناك دليل على شرعيته ,

(9/289)

ولكن لو قبله الإنسان تعظيما واحتراما عند سقوطه من يده أو من مكان مرتفع فلا حرج في ذلك ولا بأس إن شاء الله .

(9/290)


حكم قراءة القرآن على طريقة المغنيين - فتاوى ابن باز

حكم قراءة القرآن على طريقة المغنيين
س : ماذا يقول سماحتكم في قارئ القرآن بواسطة مقامات هي أشبه بالمقامات الغنائية بل هي مأخوذة منها أفيدونا بذلك جزاكم الله خيرا ؟
ج : لا يجوز للمؤمن أن يقرأ القرآن بألحان الغناء وطريقة المغنيين بل يجب أن يقرأه كما قرأه سلفنا الصالح من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان , فيقرأه مرتلا متحزنا متخشعا حتى يؤثر في القلوب التي تسمعه وحتى يتأثر هو بذلك .
أما أن يقرأه على صفة المغنيين وعلى طريقتهم فهذا لا يجوز .

(9/290)


كلمة سيد فلان - فتاوى ابن باز

كلمة سيد فلان
س : تكثر عندنا المناداة بكلمة "سيد فلان" وذلك لكونه يرجع في النسب إلى أسر معينة هل يصح هذا ؟
ج : إذا عرف بهذا فلا بأس لأن كلمة (السيد) تطلق على رئيس القوم , وعلى الفقيه , والعالم , وعلى من كان من ذرية فاطمة من أولاد الحسن والحسين , كل هذا اصطلاح بين الناس معروف .

(9/290)

وكانت العرب تسمي رؤساء القبائل والكبراء " سادة " " سيد بني فلان , فلان " ومثلما « قال النبي صلى الله عليه وسلم لما سأل بعض العرب : من سيدكم يا بني فلان؟ من سيدكم يا بني فلان » (1) أي من رئيسكم؟ وقال صلى الله عليه وسلم في الحسن : « إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين » (2) وإنما يكره أن يخاطب الإنسان بـ " يا سيدي " " يا سيدنا " ; لأنه لما قيل للرسول صلى الله عليه وسلم : أنت سيدنا قال : « السيد الله تبارك وتعالى » (3) ولأن هذا قد يكسبه غرورا وتكبرا وتعاظما فينبغي ترك ذلك , فيقال : يا فلان , أو يا أبا فلان , بالأسماء والكنى والألقاب التي تعرف .
وأما التعبير عند المخاطبة له : يا سيدي , يا سيدنا , فإن ترك هذا هو الأولى .
__________
(1) رواه الهيثمي في مجمع الزوائد 9\315 ، وأخرجه السيوطي في الدر المنثور 6\197 وفي كنز العمال برقم 36858 ، 36859 .
(2) رواه البخاري في الصلح برقم 2505 واللفظ له ، والترمذي في المناقب برقم 3706 .
(3) رواه أبو داود في الأدب برقم 4172 .

(9/291)


رفع اليدين في الدعاء - فتاوى ابن باز

رفع اليدين في الدعاء

(9/291)

س : هل كان النبي صلى الله عليه وسلم يرفع يديه في الدعاء في جميع الأحوال؟
ج : كان صلى الله عليه وسلم يرفع يديه في مواضع محدودة وعند الدعاء العارض , وهناك مواضع يدعو فيها ولم يرفع يديه عليه الصلاة والسلام , فقد ثبت أنه رفع يديه في الاستسقاء , لما استسقى للمسلمين يوم الجمعة في الخطبة رفع يديه , وهكذا لما خرج إلى الصحراء وصلى ركعتين وخطب الناس ودعا , رفع يديه عليه الصلاة والسلام , وكذلك إذا دعا لأحد رفع يديه عليه الصلاة والسلام , وثبت هذا في أحاديث كثيرة رفع اليدين وهو من السنة ومن أسباب الاستجابة.
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله طيب ولا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال سبحانه : » (3) « ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (4)
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(4) رواه مسلم في الزكاة برقم 1686 ، والترمذي في تفسير القرآن برقم 2915 .

(9/292)

فذكر عليه الصلاة والسلام أن من أسباب الاستجابة مد اليدين إلى السماء .
ولكن لما أن الداعي تلبس بالحرام من وجوه كثيرة استبعد عليه الصلاة والسلام أن يستجاب له بسبب تعاطيه الحرام , فعلم بهذا أن رفع اليدين من أسباب الاستجابة .
وفي الحديث الآخر يقول عليه الصلاة والسلام : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) أي : خاليتين . فهذا يدل على شرعية رفع اليدين في الدعاء وأنه من أسباب الاستجابة لكن ثبت في مواضع أخرى أنه لم يرفع فيها عليه الصلاة والسلام يديه مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام , هكذا الدعاء بعد الفرائض الخمس ( الظهر - والعصر - والمغرب - والعشاء - والفجر ) ما كان صلى الله عليه وسلم يرفع يديه بعد شيء منها , فالسنة في مثل هذا ألا ترفع الأيدي ، بل الرفع في هذا بدعة ؛ لأنه لم يثبت عنه عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم , ومعلوم أنه صلى الله عليه وسلم لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه , عليه الصلاة والسلام .
لكن إذا قنت في النوازل شرع له رفع اليدين بعد الركوع في الركعة الأخيرة فإن النبي صلى الله عليه وسلم فعل ذلك لما دعا على القبائل التي اعتدت على المسلمين من القراء؛ ولأنه صلى الله عليه وسلم دعا بعد الركوع من الركعة الأخيرة على كفار قريش قبل الفتح وهكذا رفع اليدين في قنوت الوتر . والله ولي التوفيق .
__________
(1) رواه الترمذي في الدعوات برقم 3479 ، وأبو داود في الصلاة برقم 1273 ، واللفظ له ، وابن ماجه في الدعاء برقم 3855 .

(9/293)


دعاء الصباح والمساء - فتاوى ابن باز

دعاء الصباح والمساء

(9/293)

س : قال النبي صلى الله عليه وسلم : « من قال حين يصبح وحين يمسي : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله تعالى ما أهمه من أمور الدنيا والآخرة » (1) هل هذا الحديث صحيح أم لا ؟
ج : هذا الحديث جاء موقوفا على أبي الدرداء رضي الله عنه من رواية أبي داود في سننه بإسناد جيد , ولفظه : « من قال إذا أصبح وإذا أمسى : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه » (2) انتهى , وليست فيه الزيادة المذكورة وهي : ( من أمر الدنيا والآخرة ) . وهو حديث موقوف على أبي الدرداء وليس حديثا مرفوعا إلى النبي صلى الله عليه وسلم ولكنه في حكم المرفوع؛ لأن مثله ما يقال من جهة الرأي , والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (5081).
(2) رواه أبو داود في كتاب الأدب برقم 4418 .

(9/294)

س : قال النبي صلى الله عليه وسلم : يقول الله عز وجل : قل لأمتك يقولوا : لا حول ولا قوة إلا بالله عشرا عند الصباح وعشرا عند المساء , وعشرا عند النوم . يدفع عنهم عند النوم بلوى الدنيا وعند المساء مكائد الشيطان , وعند الصباح أسوأ غضبه . ما مدى صحة هذا الحديث ؟
ج : لا أعرف لهذا الحديث أصلا ولا أذكره في شيء من الكتب المعتمدة ولكن كلمة ( لا حول ولا قوة إلا بالله ) كلمة عظيمة قال فيها النبي صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة: لا حول ولا قوة إلا بالله » (1) فينبغي الإكثار منها كل وقت في الصباح والمساء وغيرهما .
__________
(1) رواه البخاري في الدعوات برقم 5905 ، ورواه مسلم في الذكر والدعاء برقم 4875 .

(9/294)


كيفية بر الوالدين بعد موتهما - فتاوى ابن باز

كيفية بر الوالدين بعد موتهما

(9/294)

س : كيف أبر أمي بعد موتها؟ (1) من س . م نجران - السعودية
ج : ثبت عن النبي صلى الله عليه وسلم أنه سأله سائل فقال : « يا رسول الله ، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال عليه الصلاة والسلام : الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وإكرام صديقهما، وصلة الرحم التي لا توصل إلا بهما » (2) . هذا كله من بر الوالدين بعد وفاتهما .
فنوصيك بالدعاء للوالدة والاستغفار لها وتنفيذ وصيتها الشرعية وإكرام أصدقائها وصلة أخوالك وخالاتك وسائر أقاربك من جهة الأم . وفقك الله ويسر أمرك . وتقبل منا ومنك ومن كل مسلم . والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية
(2) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكيين برقم 15479 .

(9/295)


خروج النساء للدعوة - فتاوى ابن باز

خروج النساء للدعوة (1)
س : هناك مجموعة من أهل الدعوة تخرج من مدينة لأخرى , في أوقات مختلقة من السنة , ويستمر ذلك لعدة أيام أو أسبوع , كما أنهم يخرجون مرة في السنة إلى باكستان لمدة ( 40 ) يوما للدعوة للإسلام , وتعليم المسلمين
__________
(1) من مجلة الدعوة في 13\8\1416 هـ .

(9/295)

تعاليم دينهم , بحيث يجلس الرجال في أحد المساجد وتجلس النساء في بيت أحدهم , فهل يستحب خروج النساء للدعوة , مع العلم أنهن يتركن أطفالهن عند أحد الأقارب وأحيانا يتركنهم عند إحدى النساء اللاتي لا يستطعن الخروج بسبب عدم وجود محرم؟ ع . م . أ .
ج : إذا كان الخارجون للدعوة عندهم علم وبصيرة بما دل عليه الكتاب والسنة في شأن العقيدة وغيرها من الأحكام الشرعية فعملهم طيب وقد أحسنوا في ذلك سواء كانت المدة قليلة أو كثيرة؛ لقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ولقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ولقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود إلى الإسلام : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (4) متفق على صحته , وقد بعث النبي صلى الله عليه وسلم الدعاة إلى الله سبحانه إلى اليمن وإلى كثير من قبائل العرب , ولا مانع أن يصطحب الرجل معه زوجته , والله ولي التوفيق .
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة يوسف الآية 108
(4) رواه البخاري في كتاب الجهاد والسير برقم 2787 ، ومسلم في كتاب فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/296)


لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم - فتاوى ابن باز

لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم (1)
__________
(1) من برنامج نور على الدرب الشريط الثالث عشر .

(9/296)

س : ما تفسير قول الحق تبارك وتعالى في سورة الرعد : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) ؟
ج : الآية الكريمة آية عظيمة تدل على أن الله تبارك وتعالى بكمال عدله وكمال حكمته لا يغير ما بقوم من خير إلى شر , ومن شر إلى خير ومن رخاء إلى شدة , ومن شدة إلى رخاء حتى يغيروا ما بأنفسهم , فإذا كانوا في صلاح واستقامة وغيروا غير الله عليهم بالعقوبات والنكبات والشدائد والجدب والقحط , والتفرق وغير هذا من أنواع العقوبات جزاء وفاقا قال سبحانه : { وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } (2)
وقد يمهلهم سبحانه ويملي لهم ويستدرجهم لعلهم يرجعون ثم يؤخذون على غرة كما قال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (3) يعني آيسون من كل خير , نعوذ بالله من عذاب الله ونقمته , وقد يؤجلون إلى يوم القيامة فيكون عذابهم أشد كما قال سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) والمعنى أنهم يؤجلون
__________
(1) سورة الرعد الآية 11
(2) سورة فصلت الآية 46
(3) سورة الأنعام الآية 44
(4) سورة إبراهيم الآية 42

(9/297)

ويمهلون إلى ما بعد الموت , فيكون ذلك أعظم في العقوبة وأشد نقمة .
وقد يكونون في شر وبلاء ومعاصي ثم يتوبون إلى الله ويرجعون إليه ويندمون ويستقيمون على الطاعة فيغير الله ما بهم من بؤس وفرقة ومن شدة وفقر إلى رخاء ونعمة واجتماع كلمة وصلاح حال بأسباب أعمالهم الطيبة وتوبتهم إلى الله سبحانه وتعالى وقد جاء في الآية الأخرى : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فهذه الآية تبين لنا أنهم إذا كانوا في نعمة ورخاء وخير ثم غيروا بالمعاصي غير عليهم - ولا حول ولا قوة إلا بالله - وقد يمهلون كما تقدم والعكس كذلك إذا كانوا في سوء ومعاص , أو كفر وضلال ثم تابوا وندموا واستقاموا على طاعة الله غير الله حالهم من الحالة السيئة إلى الحالة الحسنة , غير تفرقهم إلى اجتماع ووئام , وغير شدتهم إلى نعمة وعافية ورخاء , وغير حالهم من جدب وقحط وقلة مياه ونحو ذلك إلى إنزال الغيث ونبات الأرض وغير ذلك من أنواع الخير .
__________
(1) سورة الأنفال الآية 53

(9/298)


حكم السفر إلى بلاد المشركين - فتاوى ابن باز

حكم السفر إلى بلاد المشركين (1)
__________
(1) إجابة عن سؤال وجهه إلى سماحته مندوب من صحيفة المسلمون في 10\11\1416 هـ .

(9/298)

س : ما حكم السفر لبلاد المشركين ومرافقة الزوجة لزوجها ؟
ج : نصيحتي لكل مسلم ومسلمة عدم السفر إلى بلاد المشركين لا للدراسة ولا للسياحة لما في ذلك من الخطر العظيم على دينهم وأخلاقهم . وعلى كل واحد من الطلبة والطالبات الاكتفاء بالدراسة ببلده أو في بلد إسلامي يأمن فيه على دينه وأخلاقه , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1) وقد أخبر الله سبحانه عمن لم يهاجر من بلاد الشرك إلى بلاد الإسلام بأنه قد ظلم نفسه , وتوعده بعذاب جهنم في قوله سبحانه : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (3) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (4) فأخبر سبحانه في هذه الآية أن الملائكة تقول لمن توفي من المسلمين في بلاد الشرك ولم يهاجروا : ألم تكن أرض الله واسعة فتهاجروا فيها؟ بعدما أخبر سبحانه أنهم قد ظلموا أنفسهم
__________
(1) رواه الترمذي في السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) سورة النساء الآية 99

(9/299)

بإقامتهم بين الكفار وهم قادرون على الهجرة , فدل ذلك على تحريم السفر إلى بلاد المشركين , وعلى تحريم الإقامة بين ظهرانيهم لمن استطاع الهجرة .
ويستثنى من ذلك عند أهل العلم من سافر للدعوة إلى الله من أهل العلم والبصيرة , وهو قادر على إظهار دينه , آمن من الوقوع فيما هم عليه من الشرك والمعاصي . فهذا لا حرج عليه في السفر إلى بلاد المشركين للدعوة والتوجيه وإبلاغ رسالة الله إلى عباده بالشروط المذكورة , والله ولي التوفيق .

(9/300)


حكم الرجوع في عطية الوالد لابنه - فتاوى ابن باز

حكم الرجوع في عطية الوالد لابنه (1)
س: هل يجوز للوالد استعادة ما سبق وأعطاه لابنه ؟
ج : يجوز ذلك إذا رأى المصلحة في ذلك , واستطاع الابن ردها على والده لقول النبي صلى الله عليه وسلم : « لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده » (2) رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه وصححه الترمذي وابن حبان والحاكم .
__________
(1) من أسئلة صحيفة المسلمون في 9\7\1416هـ.
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2449),صحيح مسلم الهبات (1622),سنن الترمذي الولاء والهبة (2132),سنن النسائي الهبة (3690),سنن أبو داود البيوع (3538),سنن ابن ماجه الأحكام (2391),مسند أحمد بن حنبل (1/237).

(9/300)

س : هل يجوز للولد أن يطالب والده بإنفاذ عطائه له مكرها والده على ذلك؟
ج : ليس له ذلك لأن ذلك يخالف ما دل عليه الحديث المذكور ،

(9/300)

ولأن ذلك من العقوق والله سبحانه قد حرم العقوق وجعله من أكبر الكبائر لما ثبت في الصحيحين عن أبي بكرة الثقفي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله وعقوق الوالدين، وكان متكئا فجلس فقال : ألا وقول الزور ألا وقول الزور » (1)
فالواجب على الولد ذكرا كان أو أنثى أن يحذر عقوق والديه وأن يجتهد في برهما لهذا الحديث الصحيح ولقول الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله سبحانه : { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) والأدلة من الكتاب والسنة في هذا كثيرة.
__________
(1) رواه الترمذي في الولاء والهبة برقم 3643 ، وأبو داود في البيوع برقم 3072 .
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14

(9/301)


حكم مساعدة العاق لوالديه - فتاوى ابن باز

حكم مساعدة العاق لوالديه
س: ما حكم الإسلام فيمن يساعد العاق لوالده على عقوقه ؟
ج : حكمه التحريم وأنه عاص لله سبحانه في ذلك لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فالواجب على من فعل ذلك التوبة إلى الله سبحانه , والحذر من العود إلى مثل هذه المعصية لقول الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والله ولي التوفيق .
__________
(1) سورة المائدة الآية 2
(2) سورة النور الآية 31

(9/301)


علاج الوساوس والشك في العبادة - فتاوى ابن باز

علاج الوساوس والشك في العبادة (1)
السلام عليكم ورحمة الله وبركاته وبعد :
س : فإني أشكو من اضطراب في عقيدتي وعدم مبالاة من ناحيتها , مثل التسبيح والتحميد كأن أقول : لماذا أسبح وما معنى سبحان الله وما معنى الحمد لله وغيرها من أمور العقيدة والعبادة , فكثيرا ما أفكر في ترك الصلاة والزكاة وعند صلاتى أحس بأنني لم أصل وأحس بأني خالية من الإيمان فأترك التسبيح علما بأني كنت في فترة مضت أحس في خشوع وتزود في الطاعات والعبادات وذات يوم رأيت امرأة في منكر فنصحتها وقالت لي : أخذت الدين عني , ومن ذلك اليوم أحس باضطراب حتى إنني لا أبالي بأولادي , ولا بأمي , ولا زوجي ولا أهتم بأي شيء من أمور ديني ولا أبالي بالمنكرات التي تحصل من غيري وأحس عند قراءة القرآن بأني لا أدري ما قرأت ولا أخشع في القراءة والعبادات الأخرى حتى إنني لا أريد أن يقوم زوجي بما فرض الله عليه وأريد الخلاص مما أنا فيه وأن أرجع إلى ديني وحبي للخير والتزود من الطاعات أرشدوني جزاكم الله خير الجزاء . وما هو العمل الذي يخلصني مما أنا فيه حيث أحس بأنني خرجت عن الإسلام ولست مرتاحة لذلك؟ وهل حصل ذلك لأحد غيري ثم شفاه الله من ذلك أم لا؟
__________
(1) إجابة لسماحته على رسائل في 3\9\1412 هـ .

(9/302)

ج : وعليكم السلام ورحمة الله وبركاته , بعده : كل ما ذكرت من الوساوس والكراهة والشك كله من الشيطان والواجب عليك عند ذلك أن تقولي : آمنت بالله ورسله أعوذ بالله من الشيطان الرجيم وبذلك تزول عنك هذه الوساوس والشكوك وترجعين إلى حالك الأولى هكذا أمر النبي صلى الله عليه وسلم من وجد هذه الوساوس والشكوك . ونسأل الله أن يعافيك من ذلك وأن يعيذك من الشيطان الرجيم . والسلام عليك ورحمة الله ويركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(9/303)


الدليل على قتل المرتد عن الإسلام - فتاوى ابن باز

الدليل على قتل المرتد عن الإسلام (1)
س : سمعت في أحد البرامج الإذاعية في مقابلة مع أحد الأشخاص بأنه لا يوجد أي دليل في القرآن الكريم أو حديث شريف أو فتوى دينية بإجازة قتل المرتد عن الإسلام أرجو إفادتي عن صحة هذا ؟
ج : قد دل القرآن الكريم والسنة المطهرة على قتل المرتد إذا لم يتب في قوله سبحانه في سورة التوبة : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) فدلت هذه الآية الكريمة على أن من لم يتب لا يخلى سبيله .
__________
(1) من أسئلة المجلة العربية بإملاء سماحته في 3\6\1416 هـ .
(2) سورة التوبة الآية 5

(9/303)

وفي صحيح البخاري عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من بدل دينه فاقتلوه » (1) وفي الصحيحين عن معاذ رضي الله عنه أنه قال لمرتد رآه عند أبي موسى الأشعري في اليمن : لا أنزل -يعني من دابته- حتى يقتل . قضاء الله ورسوله . (2) والأدلة في هذا كثيرة وقد أوضحها أهل العلم في باب حكم المرتد في جميع المذاهب الأربعة فمن أحب أن يعلمها فليراجع الباب المذكور .
فمن أنكر ذلك فهو جاهل أو ضال لا يجوز الالتفات إلى قوله، بل يجب أن ينصح ويعلم , لعله يهتدي . والله ولي التوفيق .
__________
(1) رواه البخاري في الجهاد والسير برقم 2794 ، واللفظ له ، والترمذي في الحدود برقم 1378 .
(2) رواه البخاري في المغازي برقم 3996 ، والنسائي في كتاب تحريم الدم برقم 3998 .

(9/304)


حول صحف إبراهيم وموسى - فتاوى ابن باز

حول صحف إبراهيم وموسى (1)
__________
(1) من ضمن الأسئلة والأجوبة التي نشرت في المجلة العربية.

(9/304)

س : المعروف أن الكتب السماوية المنزلة هي أربعة : التوراة- الزبور- الإنجيل- القرآن . فماذا عن صحف إبراهيم وموسى التي جاء ذكرها في القرآن الكريم الآيتان رقم 18 و 19 من سورة الأعلى.
أرجو إعطائي نبذة وتعريفا عن هذه الصحف المطهرة ؟
ج : قد أخبر الله سبحانه أنه أرسل رسله بالبينات والزبر , كما قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) { بِالْبَيِّنَاتِ وَالزُّبُرِ } (2) الآية من سورة النحل , والزبر هي الكتب .
وقال سبحانه في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية ونص سبحانه على صحف إبراهيم وموسى في سورة : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (4) وبين سبحانه من هذه الكتب والصحف التوراة المنزلة على موسى والزبور المنزل على داود , والإنجيل المنزل على عيسى والقرآن المنزل على محمد صلى الله عليه وسلم . وليس للعباد من العلم إلا ما علمهم الله إياه في كتابه أو على لسان رسوله صلى الله عليه وسلم، والله ولي التوفيق .
__________
(1) سورة النحل الآية 43
(2) سورة النحل الآية 44
(3) سورة الحديد الآية 25
(4) سورة الأعلى الآية 1

(9/305)


حول دعاء الركوب في المصعد - فتاوى ابن باز

حول دعاء الركوب في المصعد

(9/305)

س : الأخت س . م . أ من مكة المكرمة تقول في سؤالها : هل يسن أن نقول دعاء الركوب عندما نركب في المصعد الموجود في المباني والذي يصعد بالناس من طابق إلى طابق؟ وهل هناك حصر للحالات التي يقال فيها هذا الدعاء؟ أرشدونا جزاكم الله خيرا .
ج : دعاء الركوب إنما يستحب عند ركوب العبد للدابة أو السيارة أو الطائرة أو الباخرة أو غيرها لقصد السفر . أما الركوب العادي في البلد أو في المصعد فلا أعلم في الأدلة الشرعية ما يدل على شرعية قراءة دعاء السفر .
ومعلوم عند أهل العلم أن العبادات كلها توقيفية , لا يشرع منها إلا ما دل عليه الدليل من الكتاب أو السنة أو الإجماع الصحيح , والله ولي التوفيق .

(9/306)


حول كلمة منة الله ولا منة خلقه - فتاوى ابن باز

حول كلمة منة الله ولا منة خلقه
س : الأخت ن . س . ع من الرياض تقول في سؤالها أسمع هذه العبارة : ( منة الله ولا منة خلقه ) تتردد كثيرا على ألسنة بعض الأخوات عند تحقق ما يردن بدون مساعدة

(9/306)

من أحد وسؤالي يا سماحة الشيخ هو ما مدى صحة هده العبارة من الناحية الشرعية؟ أفتونا مأجورين . والسلام عليكم ورحمة الله وبركاته .
ج : لا أعلم حرجا في ذلك لأن المنة لله سبحانه في كل شيء كما قال عز وجل في آخر سورة الحجرات : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1) فالمنة لله وحده في كل شيء من نعم الدنيا والآخرة .
__________
(1) سورة الحجرات الآية 17

(9/307)


الخروج مع جماعة التبليغ - فتاوى ابن باز

الخروج مع جماعة التبليغ (1)
فضيلة الشيخ عبد العزيز بن باز حفظه الله تعالى السلام عليكم ورحمة الله وبركاته . وبعد : نحن سكان في البادية منا من هو مستقر في هجرة ومنا من هو يتبع حلاله , ويأتينا جماعة الدعوة للتبليغ منهم من نعرفه شخصيا ونثق بصدق نيته إلا أنهم ليسوا علماء ومنهم علماء ويدعوننا للخروج للهجر التي حولنا ويحددون لذلك أيام وأسابيع وأشهر مع ملاحظتنا أن حلق الذكر التي تعمل عندنا ليس عليها أي اشتباه هل يجوز الاستماع لهم أو
__________
(1) فتوى صدرت من مكتب سماحته في 24\5\1416هـ .

(9/307)

الخروج معهم للهجر المجارة أو خارج المملكة؟ نرجو من فضيلتكم التوضيح عن ذلك والكتابة لي لكوني مرسول من جماعتي ولا يقتنعون إلا بخطاب من فضيلتكم جزاكم الله عنا وعن كافة المسلمين خير الجزاء .
مقدمه \ ف . ص . د
وعليكم السلام ورحمة الله وبركاته , بعده : إذا كان المذكورون معروفين بالعقيدة الطيبة والعلم والفضل وحسن السيرة فلا بأس بالتعاون معهم في الدعوة إلى الله سبحانه والتعليم والنصيحة لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
وعبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في الإمارة برقم 3509 واللفظ له ، ورواه الترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .

(9/308)


ليس في نسيان الآيات إثم - فتاوى ابن باز

ليس في نسيان الآيات إثم (1)
__________
(1) ضمن أسئلة المجلة العربية في 29\5\1417 هـ .

(9/308)

س : الأخت م . م . ع من صنعاء تقول في سؤالها : حفظت جزءا كاملا من القرآن الكريم ولعدم وجود من يسمع لي ياستمرار نسيته فهل علي ذنب؟ وهل أعيد حفظه؟
ج : ليس عليك إثم إن شاء الله في ذلك , لقول الله تعالى : { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } (1) وقول النبي صلى الله عليه وسلم : « إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » (2) ولأن النسيان يغلب على الإنسان ولا يستطيع السلامة منه .
أما ما ورد في ذلك من الوعيد عن النبي صلى الله عليه وسلم فهو ضعيف . ويشرع لك أن تجتهدي في حفظ ما تيسر من كتاب الله , ولا سيما حزب المفصل حتى تستطيعي بذلك القراءة في صلاتك بما تيسر منه بعد الفاتحة , أما الفاتحة فحفظها واجب لأنها ركن في الصلاة في كل ركعة لقول النبي صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق على صحته . وبذلك يعلم أن قراءتها ركن في الصلاة في الفريضة والنافلة في حق الإمام والمنفرد . أما المأموم فهي واجبة في حقه على الصحيح من أقوال العلماء , وتسقط في حقه بالنسيان والجهل وفيما إذا أدرك
__________
(1) سورة طه الآية 115
(2) رواه البخاري في كتاب الصلاة برقم 386 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 889 و 893 .
(3) رواه البخاري في الأذان برقم 724 ، ومسلم في الصلاة برقم 595 .

(9/309)

الإمام راكعا أو عند الركوع ولم يتمكن من قراءتها لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قلنا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح , عن عبادة بن الصامت رضي الله عنه . ولما ثبت في صحيح البخاري « عن أبي بكرة رضي الله عنه أنه أتى إلى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم ذكر له ذلك فقال له عليه الصلاة والسلام : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة فدل ذلك على أن المأموم إذا لم يدرك القراءة مع الإمام لكونه أتى قرب الركوع فإن الركعة تجزئه ومثل ذلك من نسيها أو جهلها من المأمومين كسائر الواجبات في الصلاة , والله ولي التوفيق .
__________
(1) رواه أبو داود في الصلاة برقم 701 ، وأحمد في مسند الشاميين برقم 17376، وفي مسند البصريين برقم 19690 .
(2) رواه البخاري في الأذان برقم 741 ، والنسائي في الإمامة برقم 861 ، وأحمد في مسند البصريين برقم 19510 .

(9/310)


لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره - فتاوى ابن باز

لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
س : الأخ ج . ج . أ من درعا في سوريا يسأل : ما القول الحق فيما يروى عن أحد أئمة الصوفية المعروفين وهو ( السيد أحمد الرفاعي ) . من أنه زار مسجد المصطفى صلى الله عليه وسلم بالمدينة ودعا عند القبر فمد الرسول صلى الله عليه وسلم يده الشريفة له وقبلها ,

(9/310)

وهذا مستفيض عند أتباع طريقته وفي حكم الجزم عندهم مع أنه عاش في القرن السادس الهجري فما مدى صحة ذلك؟
ج : هذا أمر باطل ولا أساس له من الصحة , لأنه صلى الله عليه وسلم قد توفي الموتة التي كتبها الله عليه كما قال سبحانه : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) وقد قال عليه الصلاة والسلام في الحديث الصحيح : « إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام » (2) وقال صلى الله عليه وسلم : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (3) وقال عليه الصلاة والسلام : « إن خير أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا : يا رسول الله وكيف تعرض عليك وقد أرمت؟ قال : إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (4) والأحاديث في هذا المعنى كثيرة . ولم يقل في شيء منها أنه يصافح أحدا , فدل ذلك على بطلان هذه الحكاية , ولو فرضنا صحة ذلك فإن ذلك يحمل على أنه شيطان صافحه ليلبس عليه أمره , ويفتنه ومن بعد فالواجب على جميع المسلمين أن يتقوا الله وأن يتمسكوا بشرعه الذي دل عليه كتابه الكريم وسنة رسوله الأمين , وأن يحذروا ما يخالف ذلك أصلح الله أحوال المسلمين ومنحهم الفقه في دينه والتمسك بشريعته إنه جواد كريم .
__________
(1) سورة الزمر الآية 30
(2) رواه النسائي في السهو برقم 1265 ، وأحمد في مسند المكثرين من الصحابة برقم 3484 ، و 3993 و4093 ، والدارمي في كتاب الرقائق برقم 2655 .
(3) رواه أبو داود في المناسك برقم 1745 ، وأحمد في باقي مسند المكثرين برقم 10395 .
(4) رواه النسائي في الجمعة برقم 1357 ، وأبو داود في الصلاة برقم 883 ، و1308 ، وأحمد في مسند المدنيين برقم 15575 .

(9/311)


يأجوج ومأجوج من بني آدم - فتاوى ابن باز

يأجوج ومأجوج من بني آدم (1)
__________
(1) نشرت في مجلة الدعوة ، عدد رقم 1510 في 4\5\1416 هـ .

(9/311)

س : سمعنا عن قوم يأجوج ومأجوج في القرآن الكريم فما موقعهم الحالي في عالمنا المعاصر وما دورهم فيه ؟
ج : هم من بني آدم , ويخرجون في آخر الزمان وهم في جهة الشرق , وكان الترك منهم فتركوا دون السد وبقي يأجوج ومأجوج وراء السد , والأتراك كانوا خارج السد . ويأجوج ومأجوج من الشعوب الشرقية ( الشرق الأقصى ) , وهم يخرجون في آخر الزمان من الصين الشعبية وما حولها بعد خروج الدجال ونزول عيسى ابن مريم عليه الصلاة والسلام لأنهم تركوا هناك حين بنى ذو القرنين السد وصاروا من ورائه من الداخل وصار الأتراك والتتر من الخارج .
والله جل وعلا إذا شاء خروجهم على الناس خرجوا من محلهم وانتشروا في الأرض وعثوا فيها فسادا ثم يرسل الله عليهم نغفا في رقابهم فيموتون موتة نفس واحدة في الحال , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ويتحصن منهم نبي الله عيسى ابن مريم عليه الصلاة والسلام والمسلمون ; لأن خروجهم في وقت عيسى عليه الصلاة والسلام بعد خروج الدجال .

(9/312)


نصيحة الوالد الذي يرتكب المعاصي - فتاوى ابن باز

نصيحة الوالد الذي يرتكب المعاصي
س : إن والدي كثير المعاصي ولا يقبل مني النصيحة فماذا أفعل ؟
ج : نسأل الله لوالدك الهداية وأن يمن عليه بالتوبة , ونوصيك بالرفق به ونصيحته بالأسلوب الحسن وعدم اليأس من هدايته لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية .
فأوصى سبحانه بشكر الوالدين مع شكره , وأمر الولد أن يصاحبهما في الدنيا معروفا وإن جاهداه على الكفر بالله , وبذلك تعلم أن المشروع لك أن تصحب والدك بالمعروف وأن تحسن إليه وإن أساء إليك وأن تجتهد في دعوته إلى الحق لعل الله يهديه بأسبابك . ولا يجوز لك أن تطيعه في معصية , ونوصيك أيضا بأن تستعين على هدايته بالله عز وجل ثم بأهل الخير من أقاربك كأعمامك وغيرهم ممن يقدرهم ويحترمهم أبوك لعله يقبل نصيحتهم . نسأل الله لنا ولك وله الهداية والتوفيق للتوبة النصوح إنه سميع قريب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(9/313)


الواجب الثبات على الحق وعدم الطاعة في معصية الخالق - فتاوى ابن باز

الواجب الثبات على الحق وعدم الطاعة في معصية الخالق

(9/313)

س : أنا مسلمة والحمد لله وأعمل كل ما يرضي الله وملتزمة بالحجاب الشرعي ولكن والدتي سامحها الله لا تريد مني أن ألتزم بالحجاب وتأمرني أن أشاهد السينما والفيديو . . إلخ , وتقول لي : إذا لم تتمتعي وتنشرحي تكونين عجوزا ويبيض شعرك؟
ج : الواجب عليك أن ترفقي بالوالدة وأن تحسني إليها وأن تخاطبيها بالتي هي أحسن ; لأن الوالدة حقها عظيم , ولكن ليس لك طاعتها في غير المعروف ; لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (1) وقوله عليه إلصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) وهكذا الأب والزوج وغيرهما لا يطاعون في معاصي الله للحديث المذكور , ولكن ينبغي للزوجة والولد ونحوهما أن يستعملوا الرفق والأسلوب الحسن في حل المشاكل وذلك ببيان الأدلة الشرعية ووجوب طاعة الله ورسوله والحذر من معصية الله ورسوله مع الثبات على الحق وعدم طاعة من أمر بمخالفته من زوج أو أب أو أم أو غيرهم .
ولا مانع من مشاهدة ما لا منكر فيه من التلفاز والفيديو وسماع الندوات العلمية والدروس المفيدة والحذر من مشاهدة ما يعرض فيهما من المنكر , كما لا يجوز مشاهدة السينما لما فيها من أنواع الباطل .
__________
(1) رواه البخاري في الأحكام برقم 6612 ، ومسلم في الإمارة برقم 3424 .
(2) رواه ابن أبي شيبة في مصنفه في آخر كتاب الجهاد برقم 15564 ، والسيوطي في الدر المنثور 2\177 من طريق ابن أبي شيبة .

(9/314)


طائفة عبد الله الحبشي ضالة - فتاوى ابن باز

طائفة عبد الله الحبشي ضالة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ت . م
سلمه الله
سلام عليكم ورحمة الله وبركاته , وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 313 وتاريخ 25 \ 1 \ 1406 هـ الذي تسأل فيه عن الطائفة المنتسبين لرئيسهم المدعو عبد الله الحبشي .
وأفيدك أن هذه الطائفة معروفة لدينا فهي طائفة ضالة ورئيسهم المدعو عبد الله الحبشي معروف بانحرافه وضلاله فالواجب مقاطعتهم وإنكار عقيدتهم الباطلة وتحذير الناس منهم ومن الاستماع لهم أو قبول ما يقولون ولا شك أن من أنكر أن الله في السماء فهو جهمي ضال كافر مكذب لقول الله تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } (2) وما جاء في معناها من الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ولا ريب أن ما ذكره ابن بطوطة عن شيخ الإسلام ابن تيمية من تشبيه نزول الله عز وجل بنزوله من درجة المنبر أمر مفترى لا أساس له من الصحة ومؤلفات شيخ الإسلام ابن تيمية رحمه الله كلها تدل على كذب ذلك والله المستعان . أما رغبتك في إرسال فتاوى شيخ الإسلام ابن تيمية وبعض كتب العقائد فنرى أن تكتب لنا رسالة مستقلة بذلك مشفوعة بصورة من مؤهلك أو تزكية من بعض أهل العلم العارفين بك وعلى ضوء ذلك نرسل لك ما يناسبك إن شاء الله وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الرد على الاستفتاء من مكتب سماحته في 30\10\1406 هـ .
(2) سورة الملك الآية 16

(9/315)


دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام - فتاوى ابن باز

دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام (1)
__________
(1) ضمن أسئلة وأجوبة أجاب عليها سماحته في 24\11\1416 هـ .

(9/315)

س : أنشأت حكومة خادم الحرمين الشريفين حفظه الله عددا من المراكز الإسلامية وكراسي للدراسات الإسلامية في الغرب , كيف ترون سماحتكم مردود هذه المراكز؟وكيف يمكن استثمارها بما يعود بالخير على الدعوة الإسلامية في تلك البلاد؟
ج : يمكن استثمار هذه المراكز بواسطة أهل العلم مثل أن تعين وزارة الشئون الإسلامية من العلماء من يقوم على مراقبة هذه المراكز ويعتني بها ويتفقدها ويولي عليها الناس الطيبين حتى تقوم بالدعوة والتوجيه والإرشاد , ولا بد أن يعين من قبل الحكومة أناس من أهل العلم المعروفين بالثقة والأمانة حتى يلاحظوها ويراقبوها ويوجهوها عن طريق وزارة الشئون الإسلامية وسفارات حكومة خادم الحرمين الشريفين في هذه البلدان حتى تستقيم على الطريق السوي وحتى توجه الناس إلى العقيدة السلفية التي دل عليها الكتاب والسنة ولكي تمنع أية أشياء أو تصرفات قد تقع من المركز مخالفة للقرآن والسنة كما ينبغي ملاحظة المسئولين عن هذه المراكز حتى تكون سيرتهم مستقيمة .

(9/316)


حول كلمة الولاء للوطن - فتاوى ابن باز

حول كلمة الولاء للوطن

(9/316)

س : يبالغ البعض بالقول أن كلمة الولاء للوطن من التوثين في بلد إسلامي يدين أهله بالولاء لله فما ترون سماحكتم في ذلك؟
ج : الواجب الولاء لله ولرسوله بمعنى أن يوالي العبد في الله ويعادي في الله وقد يكون وطنه ليس بإسلامي فكيف يوالي وطنه أما إن كان وطنه إسلاميا فعليه أن يحب له الخير ويسعى إليه لكن الولاء لله لأن من كان من المسلمين مطيعا لله فهو وليه ومن كان مخالفا لدين الله فهو عدوه وإن كان من أهل وطنه وإن كان أخاه أو عمه أو أباه أو نحو ذلك فالموالاة في الله والمعاداة في الله .
أما الوطن فيحب إن كان إسلاميا وعلى الإنسان أن يشجع على الخير في وطنه وعلى بقائه إسلاميا وأن يسعى لاستقرار أوضاعه وأهله وهذا هو الواجب على كل المسلمين نسأل الله لنا ولكم ولجميع المسلمين التوفيق والهداية وصلاح النية والعمل وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(9/317)


بدع في العزاء - فتاوى ابن باز

بدع في العزاء

(9/317)

س : ما حكم العادات في العزاء , من الولائم وقراءة القرآن والأربعينات والسنوات وما شاكل ذلك؟
ج : هذه العادات لا أصل لها في الشرع المطهر ولا أساس لها بل هي من البدع ومن أمر الجاهلية فإقامة وليمة إذا مات الميت يدعو إليها الجيران والأقارب وغيرهم لأجل العزاء بدعة لا تجوز , وهكذا إقامة هذه الأمور كل أسبوع أو على رأس السنة كلها من البدع الجاهلية وإنما المشروع لأهل الميت الصبر والاحتساب والقول كما قال الصابرون : إنا لله وإنا إليه راجعون . وقد وعدهم الله خيرا كثيرا فقال سبحانه : { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (1) ولا حرج عليهم أن يصنعوا لأنفسهم الطعام العادي لأكلهم وحاجاتهم وهكذا إذا نزل بهم ضيف لا حرج عليهم أن يصنعوا له طعاما يناسبه لعموم الأدلة في ذلك ويشرع لأقاريهم وجيرانهم أن يصنعوا لهم طعاما يرسلونه إليهم لأنه قد ثبت عن رسول الله صلى الله عليه وسلم أنه لما أتى نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام أنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) فدل ذلك على مشروعية إرسال الطعام إلى أهل الميت من أقاربهم أو غيرهم أيام المصيبة .
__________
(1) سورة البقرة الآية 157
(2) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 واللفظ له ، وأحمد في مسند أهل البيت برقم 1660 .

(9/318)


حكم قراءة القرآن على قبر الميت - فتاوى ابن باز

حكم قراءة القرآن على قبر الميت

(9/318)

س : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه , والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت , والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه فما حكم الدين في ذلك؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره , وما هي الطريقة المثلى لمنفعة الميت؟ أفتونا جزاكم الله عنا خير الجزاء ولكم منا جزيل الشكر والامتنان .
ج : الحمد لله وبعد : هذا العمل بدعة لا يجوز لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه , والأحاديث في هذا المعنى كثيرة .
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور , أو الاحتفال بالموتى وذكرى وفاتهم . والخير كله في اتباع الرسول صلى الله عليه وسلم , وخلفائه الراشدين ومن سلك سبيلهم كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ } (3)
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243 .
(3) سورة التوبة الآية 100

(9/319)

{ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وقال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم : « إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة: إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (4) أخرجه مسلم في صحيحه , وسأله صلى الله عليه وسلم رجل فقال : « يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال صلى الله عليه وسلم : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (5) . والمراد بالعهد الوصية التي يوصي بها الميت , فمن بره إنفاذها إذا كانت موافقة للشرع المطهر . ومن بر الوالدين الصدقة عنهما والدعاء لهما والحج والعمرة عنهما , والله ولي التوفيق .
__________
(1) سورة التوبة الآية 100
(2) رواه أبو داود في السنة برقم 3991 .
(3) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1591 .
(4) رواه مسلم في كتاب الوصية برقم 3084 واللفظ له ، ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .
(5) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكيين برقم 15479 .

(9/320)


حكم إهداء الصلاة للغير - فتاوى ابن باز

حكم إهداء الصلاة للغير (1)
__________
(1) نشرت في مجلة الدعوة ، عدد 1534 في 12\11\1416 هـ .

(9/320)

س : والدتي أمية لا تقرأ ولا تكتب , فهل يجوز لي قراءة القرآن الكريم وصلاة النوافل وإهداء ثواب ذلك لها , وإذا كان لا يجوز , فما هي الأمور التي يمكن أن أهدي ثوابها إليها؟ جزاكم الله خيرا . ( ع . ح )
ج : ليس هناك دليل شرعي على شرعية إهداء الصلاة والقراءة عن الغير سواء كان حيا أو ميتا , والعبادة توقيفية لا يشرع منها إلا ما دل الشرع على شرعيته , ولكن يشرع لك الدعاء لها والصدقة عنها , والحج عنها والعمرة إذا كانت كبيرة السن لا تستطيع الحج والعمرة .

(9/321)


القراءة على الأموات - فتاوى ابن باز

القراءة على الأموات
س : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة , فهل يستفيد منه الأموات شيئا؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويذبحون ذبائح ويعملون ولائم , فهل هذا من الشرع؟ .
ج : القراءة على الأموات بدعة وأخذ الأجرة على ذلك لا يجوز لأنه لم يرد في الشرع المطهر ما يدل على ذلك والعبادات توقيفية لا يجوز منها إلا ما شرعه الله لقول النبي صلى الله عليه وسلم :

(9/321)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته . وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام لأن الشرع المطهر لم يرد بذلك , بل هو من عمل الجاهلية لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (4) . (5) رواه الإمام أحمد بإسناد حسن .
ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن أو يقرءون عليه القرآن أو يذبحون الذبائح أو يقيمون المآتم والأطعمة والحفلات كل هذا بدعة , فالواجب الحذر من ذلك وتحذير الناس منه وعلى العلماء بوجه أخص أن ينهوا الناس عما حرم الله عليهم وأن يأخذوا علي أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده وبذلك تصلح
__________
(1) رواه البخاري في الصلح برقم 2499 ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في االجنائز برقم 1550 .
(4) سنن ابن ماجه ما جاء في الجنائز (1612),مسند أحمد بن حنبل (2/204).
(5) رواه أحمد في مسند المكثرين من الصحابة برقم 6611 .

(9/322)

الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية وإنما المشروع أن يصنع لأهل الميت طعام يبعث إليهم من جيرانهم أو أقاربهم لأن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح . وأسأل الله لنا ولجميع المسلمين الهداية والتوفيق إنه جواد كريم .
__________
(1) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 ، واللفظ له ، وأحمد في مسند أهل البيت برقم 1660 .

(9/323)


هذا العمل شرك أكبر - فتاوى ابن باز

هذا العمل شرك أكبر (1)
__________
(1) نشرت في مجلة الدعوة ، عدد 1535 في 9\11\1416 هـ .

(9/323)

س : ما حكم قراءة الفاتحة للميت , وذبح المواشي , ودفع الفلوس إلى أهل الميت؟
ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله ; لأن الشرك أعظم الذنوب وأكبر الجرائم لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ولقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة , فالواجب إخلاص العبادات لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات , ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام , للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ; لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(9/324)

رضي الله عنهم ما يدل على ذلك لكن يشرع الدعاء للأموات المسلمين والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين , يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ; لقول النبي عليه الصلاة والسلام : « إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها ؟ قال : نعم » (2) متفق على صحته . وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسبما ورد في الأدلة الشرعية , أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء , والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت . لأنه ثبت عن النبي صلى الله عليه وسلم أنه « لما بلغه موت ابن عمه جعفر ابن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنهم قد أتاهم ما يشغلهم » (3) وأما كون أهل الميت يصنعون طعاما للناس من أجل
__________
(1) رواه مسلم في كتاب الوصية برقم 3084 واللفظ له ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .
(2) رواه الترمذي في الزكاة برقم 605 ، والنسائي في الوصايا برقم 3594 .
(3) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 ، وأحمد في مسند أهل البيت برقم 1660 .

(9/325)

الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة , كل ذلك لا يجوز لما ثبت عن جرير بن عبد الله البجلي - أحد أصحاب النبي صلى الله عليه وسلم- أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (1) أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة , كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام , والله ولي التوفيق .
__________
(1) رواه أحمد في مسند المكثرين من الصحابة برقم 6611 .

(9/326)


الدعاء بقول ( بحق محمد ) لا يجوز - فتاوى ابن باز

الدعاء بقول ( بحق محمد ) لا يجوز (1)
__________
(1) ضمن أسئلة وأجوبة بعد تعليق سماحته على ندوة الجامع الكبير بالرياض بعنوان (مكانة الجمعة في الإسلام )في 16\5\1402 هـ .

(9/326)

س : هل يجوز للذي يدعو رب العالمين أن يقول : بحق محمد عليك؟
ج : لا يجوز في السؤال أن يقال : بحق محمد , ولا بجاه محمد , ولا بحق الأنبياء ولا غيرهم ; لأن ذلك بدعة لم يرد في الأدلة الشرعية ما يرشد إليه والعبادات توقيفيه لا يجوز منها إلا ما دل عليه الشرع المطهر لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولأن ذلك من وسائل الشرك والغلو في المتوسل به , وإنما المشروع التوسل إلى الله سبحانه بأسمائه وصفاته لقول الله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) وهكذا التوسل بالأعمال الصالحة ; كالإيمان بالله ورسوله وتوحيد الله سبحانه , ومحبة الله ورسوله وبر الوالدين , والعفة عما حرم الله , وأداء الأمانة ونحو ذلك من الأعمال الصالحات لقول الله عز وجل : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (5) { رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (6) { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (7)
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243 .
(3) سورة الأعراف الآية 180
(4) سورة آل عمران الآية 190
(5) سورة آل عمران الآية 191
(6) سورة آل عمران الآية 192
(7) سورة آل عمران الآية 193

(9/327)

إلى قوله : { إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ } (1) وقول النبي صلى الله عليه وسلم : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (2) وقوله صلى الله عليه وسلم : « اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم » (3) وللحديث الصحيح في قصة أصحاب الغار وهم ثلاثة ممن كان قبلنا آواهم المبيت والمطر إلى غار فانحدرت عليهم صخرة وسدت عليهم الغار فلم يستطيعوا دفعها فقالوا فيما بينهم : لن ينجيكم من هذه الصخرة إلا أن تسألوا الله بصالح أعمالكم فسأل أحدهم ربه أن يفرج عنهم هذه الصخرة ببره لوالديه وتوسل الآخر إلى ربه بعفته عن الزنا بعد قدرته عليه وتوسل الثالث بأدائه الأمانة إلى صاحبها بعدما رباها ونماها ففرج الله عنهم الصخرة وخرجوا (4) أخرجه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم .
__________
(1) سورة آل عمران الآية 194
(2) رواه الترمذي في الدعوات برقم 3397 ، وأبو داود في الصلاة برقم 1276 .
(3) رواه الترمذي في الدعوات برقم 3467 ، والنسائي في السهو برقم 1283 ، واللفظ له ، وأبو داود في الصلاة برقم 1277 .
(4) رواه البخاري في البيوع برقم 2063 ، ومسلم في الذكر والدعاء برقم 4926 ، وأحمد في مسند المكثرين من الصحابة برقم 5702 .

(9/328)


حكم أكل المسلم مع الكافر - فتاوى ابن باز

حكم أكل المسلم مع الكافر

(9/328)

س : هل إذا أكل المسلم مع نصراني أو غيره من الكفرة أو شرب معه يعتبر ذلك حراما؟ وإذا كان ذلك حراما فما نقول في قول الله تعالي : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) ؟
ج : ليس الأكل مع الكافر حراما إذا دعت الحاجة إلى ذلك أو المصلحة الشرعية , لكن لا تتخذهم أصحابا فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم , وتضحك معهم , ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .
وإباحة طعام أهل الكتاب لنا لا تقتضي اتخاذهم أصحابا وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية والله ولي التوفيق .
__________
(1) سورة المائدة الآية 5

(9/329)


المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات - فتاوى ابن باز

المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات (1)
أوضح سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن عبد الله بن باز بأن حكومة المملكة العربية السعودية - وفقها الله- تنفذ حكم حد الشرع على المواطنين والوافدين إلى المملكة بحق مهربي المخدرات .
وأضاف سماحته : وحول الهجوم الذي تواجهه المملكة من بعض الدول بسبب تطبيق الأحكام الشرعية الإسلامية والتي تطلب من المملكة بأن توقف عملية تنفيذ هذه الأحكام بحق المهربين للمخدرإت . قال : إن الأحكام الشرعية التي تصدر يجب على الحكومة تنفيذها حتى لو لم ترض أي حكومة من الحكومات بتنفيذ الأمر الشرعي , لأن تنفيذ الشرع مقدم على الجميع , والواجب على كل مسلم الرضى به وتنفيذ الحكم الشرعي الصادر من المحاكم الشرعية وفي ذلك الخير والسعادة والعاقبة الحميدة للإسلام والمسلمين , مع العلم بأن الحد كفارة لمن أقيم عليه كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم .
وطالب الشيخ ابن باز جميع الحكومات الإسلامية تنفيذ حكم الله والاستقامة على ذلك والعناية بهذا الأمر لأن ذلك هو واجب الجميع لقول
__________
(1) تصريح خاص لجريدة اليوم في 24 3 1416هـ.

(9/330)

الله سبحانه وتعالى لرسوله صلى الله عليه وسلم : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (2) والآيات الكريمات في هذا الباب كثيرة تدل على أنه من استحل الحكم بغير ما أنزل الله يكون كافرا . واختتم سماحة المفتي تصريحه بأن الواجب على جميع رؤساء الدول الإسلامية أن يتقوا الله وأن يحكموا الشريعة الإسلامية في شعوبهم , ونسأل الله لنا ولهم التوفيق والهداية وصلاح النية والعمل .
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 65

(9/331)


حكم التوسل بذات النبي صلى الله عليه وسلم - فتاوى ابن باز

حكم التوسل بذات النبي صلى الله عليه وسلم (1)
س : نحن مجموعة من المغتربين في الخارج ويصلي بنا صلاة التراويح أحيانا أحد الإخوة , وعند دعاء القنوت يذكر بعض الألفاظ والجمل مثل : ( إننا نتوسل بصاحب الوسيلة والشفاعة سيدنا محمد صلى الله عليه وسلم ) فما حكم هذا العمل جزاكم الله خيرا .
ج : لا يجوز التوسل بذات النبي صلى الله عليه وسلم ولا غيره من الأنبياء والصالحين , ولا يجوز أيضا التوسل بجاهه ولا بغيره لأن ذلك بدعة لم ينقل عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم . وقد قال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على
__________
(1) مما نشر في مجلة الدعوة ، عدد 1532 في 18\10\1416 هـ .
(2) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .

(9/331)

صحته . وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه , وإنما المشروع للمسلمين التوسل بمحبته صلى الله عليه وسلم والإيمان به واتباع شريعته في حياته وبعد وفاته صلى الله عليه وسلم لقول الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) وقوله جل وعلا : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (3) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (4) إلى قوله سبحانه : { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (5) الآية .
ولما ثبت في الصحيحين عن النبي صلى الله عليه وسلم في قصة أصحاب الغار الثلاثة الذين توسل أحدهم إلى الله ببر والديه , والثاني بالعفة عن الزنا بعد القدرة عليه , والثالث بأداء الأمانة . فأجاب الله دعاءهم , وفرج كربتهم , وهكذا التوسل بدعائه صلى الله عليه وسلم في حياته ويوم القيامة وذلك بأن يطلب منه المسلم أن يدعو له كما ثبت في الحديث الصحيح عن عمر رضي الله عنه أنه قال على المنبر يوم الاستسقاء : اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون (6) وهذا توسل من الصحابة بدعاء النبي لهم في حياته , فلما توفي عليه الصلاة والسلام تركوا ذلك لعلمهم بأنه لا يجوز واستسقوا بدعاء العباس لأنه حي حاضر يدعو لهم ويؤمنون على دعائه .
__________
(1) رواه مسلم في الأقضية برقم 3243 .
(2) سورة آل عمران الآية 31
(3) سورة آل عمران الآية 190
(4) سورة آل عمران الآية 191
(5) سورة آل عمران الآية 193
(6) رواه البخاري في الجمعة برقم 954 .

(9/332)

وهكذا يوم القيامة يفزع المؤمنون إلى آدم ثم إلى نوح ثم إلى إبراهيم ثم إلى موسى ثم إلى عيسى , فكلهم يعتذرون , فيقول لهم عيسى عليه الصلاة والسلام : اذهبوا إلى محمد عبد قد غفر الله ما تقدم من ذنبه وما تأخر فيأتونه عليه الصلاة والسلام فيسألونه أن يشفع لهم إلى الله حتى يريحهم من كرب الموقف , فيتقدم عليه الصلاة والسلام إلى ربه , ويسجد بين يديه , فيقول الله سبحانه له : « ارفع رأسك وقل يسمع لك وسل تعط واشفع تشفع » (1) فيرفع رأسه ويشفع عليه الصلاة والسلام (2) والأحاديث في هذا المعنى ثابتة ومتواترة وهكذا يشرع التوسل بأسماء الله تعالى وصفاته , لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) والله ولي التوفيق .
__________
(1) صحيح البخاري التوحيد (7072),صحيح مسلم الإيمان (193),سنن ابن ماجه الزهد (4312),مسند أحمد بن حنبل (3/116),سنن الدارمي المقدمة (52).
(2) رواه البخاري في التوحيد برقم 6956 واللفظ له ، ورواه مسلم في الإيمان برقم 286 .
(3) سورة الأعراف الآية 180

(9/333)


هذا الكلام بدعة ومنكر ولا أصل له - فتاوى ابن باز

هذا الكلام بدعة ومنكر ولا أصل له (1)
__________
(1) نشرت في مجلة الدعوة بتاريخ 12\11\1416 هـ عدد 1534 .

(9/333)

س : ما حكم قول بعض الناس في القنوت ( بين سقفنا , وكهيعص تكفينا . . ) إلخ وهل يجوز الصلاة خلف مثل هؤلاء؟ جزاكم الله خيرا .
( جماعة مسلمة- بريطانيا )
ج : هذا العمل بدعة ومنكر ولا أصل له في الشرع , والواجب على الجهات المسئولة عزل هذا الإمام وإبداله بخير منه إذا لم يتب ويدع هذه البدع , لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , ولقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في كتاب الإيمان برقم 70 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 11034 .

(9/334)


على الشباب سلوك الطريق الصحيح في التفقه في الدين - فتاوى ابن باز

على الشباب سلوك الطريق الصحيح في التفقه في الدين (1)
__________
(1) نشر هذا التوجيه في جريدة المدينة بعددها رقم 12018 الصادر في 17\10\1416 هـ .

(9/334)

دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء شباب الأمة الإسلامية إلى سلوك الطريق الصحيح في التفقه في دينهم والدعوة إليه , مؤكدا أن ذلك هو النهج القويم .
وأهاب سماحته بالشباب أن يعتنوا بالقرآن الكريم والسنة المطهرة وأبدى نصحه لهم بصحبة الأخيار والزملاء الطيبين من العلماء المعروفين بالاستقامة حتى يستفيدوا منهم ومن أخلاقهم .
كما حث سماحة الشيخ عبد العزيز بن عبد الله بن باز الشباب على المبادرة بالزواج والحرص على الزوجة الصالحة لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) .
وأكد سماحته أن ما تقدم من النصح يشكل المدخل لكي يتجنب الشباب الوقوع في الموبقات تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة .
__________
(1) رواه البخاري في النكاح برقم 4678 ، ومسلم في النكاح برقم 2485 واللفظ له متفق عليه .

(9/335)


وجوب التكاليف على الأصم والأبكم - فتاوى ابن باز

وجوب التكاليف على الأصم والأبكم (1)
__________
(1) نشرت النصيحة في جريدة المدينة في 16\10\1416 هـ

(9/335)

أوضح سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء : أن الولد الأبكم الأصم إذا كان قد بلغ الحلم يعتبر مكلفا بأنواع التكليف من الصلاة وغيرها . وأضاف أنه يعلم ما يلزمه بالكتابة والإشارة لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل . ويحصل البلوغ بإكمال خمسة عشر عاما أو بإنزال مني عن شهوة في الاحتلام أو غيره وبإنبات الشعر الخشن من حول الفرج وتزيد المرأة أمرا رابعا وهو الحيض .
ودعا سماحته ولي أمر الأصم الأبكم إلى أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية وعليه أن يعلمه ما يخفي عليه بالطرق الممكنة حتى يفهم ما أوجب الله عليه وما حرم عليه .
واستشهد سماحته بقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وبقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) وبين سماحته أن المكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم عليه أن يتقي الله ما استطاع بفعل الواجبات وترك المحرمات . إن عليه أن يتفقه في الدين حسب قدرته بالمشاهدة والكتابة والإشارة حتى يفهم المطلوب .
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في الاعتصام بالكتاب والسنة 6744 واللفظ له ، ورواه مسلم في الحج برقم 2380 .

(9/336)


التعلم والتفقه في الدين واجب إذا تيسر في المدرسة - فتاوى ابن باز

التعلم والتفقه في الدين واجب إذا تيسر في المدرسة (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/336)

س : تركت الدراسة ووالدتي غير راضية هل أكون آثمة؟ .
ج : الدراسة فيها خير عظيم وفائدة كبيرة , والواجب على المسلم والمسلمة التعلم والتفقه في الدين ؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله , ومن أسباب السعادة التفقه في الدين , كما قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) فمن علامات الخير والسعادة التفقه في دين الله , والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه , وما يحرم عليه , وحتى يعبد الله على بصيرة يقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة , وإذا أكدت عليك أمك فهذا مما يوجب مزيد العناية والحرص على التفقه في الدين ؛ لأنها تريد لك الخير والمصلحة العاجلة والآجلة , فلا ينبغي منك أن تعصيها في ذلك , إلا أن تكون المدرسة فيها اختلاط أو فيها أمور أخرى تضرك في دينك فلا بأس بترك الدراسة فيها , ولو لم ترض أمك ؛ لأن الرسول عليه الصلاة والسلام قال : « إنما الطاعة في المعروف » (3) وقال : « لا طاعة لمخلوق في معصية الخالق » (4) . (5)
أسئلة متفرقة والإجابة عنها
__________
(1) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .
(2) رواه البخاري في باب العلم قبل القول والعمل ، ورواه مسلم في الذكر والدعاء والاستغفار برقم 4867 ، والترمذي في العلم برقم 257 .
(3) رواه البخاري في الأحكام برقم 6612 ومسلم في الإمارة برقم 3424 .
(4) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(5) رواه ابن أبي شيبة في مصنفه برقم 15564 ، والسيوطي في الدر المنثور 2\177 من طريق ابن أبي شيبة .

(9/337)


لا تجوز النياحة على الميت - فتاوى ابن باز

لا تجوز النياحة على الميت (1)
__________
(1) هذا السؤال والإجابة عنه تابع لشريط رقم 12 من برنامج نور على الدرب الوجه الأول .

(9/337)

س : إني قلت لأخي : إذا توفيت لا تبكوا علي , ولا تذيعوا بالميكرفون وأنا أخاف أن يفعلوا ذلك , فما توجيهكم لهم جزاكم الله خيرا؟ .
ج : الواجب على المسلمين في هذه الأمور الصبر والاحتساب , وعدم النياحة , وعدم شق الثوب , ولطم الخد , ونحو ذلك لقول الرسول صلى الله عليه وسلم : « ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية » (1) ولقوله عليه الصلاة والسلام في الحديث الصحيح : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في الصحيح . والنياحة هي رفع الصوت بالبكاء على الميت . وقال صلى الله عليه وسلم : « أنا بريء من الصالقة والحالقة والشاقة » (4) والحالقة : هي التي تحلق شعرها عند المصيبة , أو تنتفه . والشاقة : هي التي تشق ثوبها عند المصيبة .
والصالقة : هي التي ترفع صوتها عند المصيبة . وكل هذا من الجزع
__________
(1) رواه البخاري في الجنائز برقم 1212 واللفظ له ، ورواه مسلم في الإيمان برقم 148.
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).
(3) رواه مسلم في الجنائز برقم 1550 .
(4) رواه البخاري في الجنائز باب ما ينهى من الحلق عند المصيبة ، ومسلم في الإيمان برقم 149 .

(9/338)

فلا يجوز للمرأة ولا للرجل فعل شيء من ذلك , والواجب على أهلك أيتها السائلة أن يقبلوا هذه الوصية , ويحذروا من النياحة عليك لأن النياحة تضرهم وتضر الميت , كما في الحديث الصحيح : « الميت يعذب في قبره بما نيح عليه » (1) فلا يجوز لهم النياحة على الميت , أما البكاء بدمع العين , وحزن القلب فلا حرج فيه , إنما الممنوع رفع الصوت بالصياح لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون » (2) وقال عليه الصلاة والسلام : « إن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا- وأشار إلى لسانه- أو يرحم » (3) .
__________
(1) رواه البخاري في الجنائز برقم 1210 ، ومسلم في الجنائز برقم 1537 .
(2) رواه البخاري في الجنائز برقم 1220 ، واللفظ له ، ومسلم في الفضائل برقم 4269 .
(3) رواه البخاري في الجنائز برقم 1221 ، ومسلم في الجنائز برقم 1532 .

(9/339)


حكم الطعن في الأنساب والنياحة على الميت - فتاوى ابن باز

حكم الطعن في الأنساب والنياحة على الميت (1)
__________
(1) نشرت في جريدة الجزيرة بتاريخ 26\12\1416 هـ .

(9/339)

سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدرة البحوث العلمية والإفتاء عن : ما هو شرح حديث : « اثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت » (1) (2) وما معنى الكفر في هذا الحديث ؟ .
فأجاب سماحته بقوله : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه .
وفسر سماحته الطعن في النسب بأنه : التنقص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم .
وقال سماحته : أما إن كان من باب الخبر , فلان من بني تميم ومن أوصافهم كذا , ومن قحطان , أو من قريش , أو من بني هاشم , يخبر عن أوصافهم من غير طعن في أنسابهم فذلك ليس من الطعن في الأنساب .
كما فسر سماحته النياحة بمعنى : رفع الصوت بالبكاء على الميت . وقال سماحته : إنها محرمة .
وبين سماحة الشيخ ابن باز أن المراد بالكفر هنا : كفر دون كفر , وليس هو الكفر المطلق المعرف بأداة التعريف : كقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في
__________
(1) صحيح مسلم الإيمان (67),سنن الترمذي الجنائز (1001),مسند أحمد بن حنبل (2/496).
(2) رواه البخاري في المناقب برقم 3561 ، ومسلم في الإيمان برقم 100 واللفظ له .
(3) رواه مسلم في الإيمان برقم 117 واللفظ له ، والترمذي في الإيمان برقم 2543 .

(9/340)

صحيحه . وقال سماحته : وهذا هو الكفر الأكبر في أصح قولي العلماء , وأشار سماحته : إلى أن العلماء ذكروا أن الكفر كفران , والظلم ظلمان , والفسق فسقان .
واسترسل سماحته قائلا : وهكذا الشرك شركان : أكبر وأصغر , فالشرك أكبر وأصغر ; فالشرك الأكبر مثل : دعاء الأموات , والاستغاثة بهم والنذر لهم , أو للأصنام والأشجار والأحجار والكواكب , والشرك الأصغر مثل : لولا الله وفلان , وما شاء الله وشاء فلان , والواجب أن يقول : لولا الله ثم فلان وما شاء الله ثم شاء فلان .
وأضاف سماحته , وكذا الحلف بغير الله كالحلف بالنبي , أو حياة فلان ; أو بالأمانة فهذا من الشرك الأصغر .
وقال سماحة مفتي عام المملكة العريية السعودية : وهكذا الرياء مثل كونه يستغفر الله ليسمع الناس , أو يقرأ ليرائي الناس فهو شرك أصغر .
ومضى سماحته يقول : الظلم ظلمان : أكبر وهو الشرك بالله , كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2)
أما الظلم الأصغر فقد قال عنه سماحة الشيخ ابن باز : إنه مثل ظلم الناس في دمائهم وأموالهم , وظلم العبد نفسه بالمعاصي : كالزنا وشرب المسكر ونحوها , نعوذ بالله من ذلك .
__________
(1) سورة البقرة الآية 254
(2) سورة الأنعام الآية 82

(9/341)


يجوز الضرب الخفيف للتأديب - فتاوى ابن باز

يجوز الضرب الخفيف للتأديب (1)
__________
(1) من برنامج نور على الدرب شريط رقم 12 .

(9/341)

س : لنا أخت مريضة وأحيانا نضربها ضربا خفيفا , لكننا نتألم نفسيا من ذلك , فهل علينا في ذلك شيء؟ .
ج : الواجب عليكم مراعاة حالها , وعدم فعل ما يزيد مرضها , وإذا كانت لا تتحمل الضرب لم يجز لكم الضرب , وأما إن كان المرض خفيفا وهي تخطئ وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس .
لكن يجب أن تراعوا حالها , فإن كان الضرب يضرها فلا تضربوها , أما إذا كانت لا يضرها هذا الضرب الذي تعملونه معها لأن مرضها خفيف والحاجة ماسة إلى تأديبها حتى ترتدع عما لا ينبغي فلا حرج في ذلك .

(9/342)


حول كلمة صدق الله العظيم - فتاوى ابن باز

حول كلمة صدق الله العظيم

(9/342)

س : إنني كثيرا ما أسمع أن قول : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم بدعة . وقال لي بعض الناس : إنها جائزة واستدلوا بقوله تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1) وكذلك قال لي بعض المثقفين : إن النبي إذا أراد أن يوقف القارئ قال : حسبك ولا يقول : صدق الله العظيم؟ وسؤالي هو : هل قول صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم؟ أرجو أن تتفضلوا بالتقصيل في هذا . .
ج : اعتياد الناس أن يأتوا بقولهم : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم لا نعلم له أصلا ولا ينبغي اعتياده , بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد أحد أنه سنة فينبغي ترك ذلك , وأن لا يعتاد ذلك .
وأما الآية : { قُلْ صَدَقَ اللَّهُ } (2) فليست في هذا الشأن , وإنما أمره الله أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها , وأنه صادق فيما بين لعباده في التوراة والإنجيل وسائر الكتب المنزلة .
كما أنه صادق سبحانه فيما بينه لعباده في كتابه العظيم القرآن , ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن أو بعد قراءة آيات , أو قراءة سورة , وليس هذا ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم . « ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى : قال له النبي
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 95
(3) رواه البخاري في فضائل القرآن برقم 4662 ، ومسلم في كتاب صلاة المسافرين وقصرها برقم 1332 ، 1333 .

(9/343)

صلى الله عليه وسلم : حسبك . قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان عليه الصلاة والسلام » (1) , أي يبكي لما تذكر هذا المقام العظيم يوم القيامة وهو المذكور في هذه الآية العظيمة وهي قوله سبحانه : { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (2) أي : يا محمد { عَلَى هَؤُلَاءِ شَهِيدًا } (3) أي : على أمته عليه الصلاة والسلام .
المقصود أن زيادة كلمة : ( صدق الله العظيم ) عند نهاية القراءة ليس لها أصل في الشرع . فالمشروع تركها تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , أما إذا فعلها الإنسان بعض الأحيان من غير قصد فلا يضر , فإن الله صادق في كل شيء سبحانه وتعالى . لكن اعتياد ذلك بعد كل قراءة كما يفعله كثير من الناس اليوم ليس له أصل كما تقدم .
__________
(1) سورة النساء الآية 41 (3) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(2) سورة النساء الآية 41
(3) سورة النساء الآية 41

(9/344)


لا يجوز الحلف بالصلاة ولا بالذمة - فتاوى ابن باز

لا يجوز الحلف بالصلاة ولا بالذمة

(9/344)

س : هل يجوز التذميم بقوله لأخيه : بذمتك أو بصلاتك أو بقوله : أنت بحرج إن فعلت كذا , فمثل هذه العادات منتشرة بين النساء والأطفال , نرجو التوجيه جزاكم الله خيرا؟ .
ج : لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات , فالحلف يكون بالله وحده . فلا يقول : بذمتي ما فعلت كذا ولا بذمة فلان , ولا بحياة فلان , ولا بصلاتي , ولا أطالبه فأقول : قل بذمتي , ولا بصلاتي , وبزكاتي , كل هذا لا أصل له ; لأن الصلاة فعل العباد , والزكاة فعل العباد , وأفعال العباد لا يحلف بها وإنما الحلف بالله وحده سبحانه وتعالى أو بصفاته , لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته . ولقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (2) . أخرجه الإمام أحمد بإسناد صحيح عن عمر رضي الله عنه وأخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم بلفظ : « من حلف بغير الله فقد كفر أو أشرك » (3) . وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (4) فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك وألا
__________
(1) رواه البخاري في الشهادات برقم 2482 ، ومسلم في الأيمان برقم 3105 .
(2) رواه أحمد في مسند العشرة المبشرين بالجنة برقم 311
(3) رواه الترمذي في النذور والأيمان برقم 1455 ، وأبو داود في الأيمان برقم 2829 ، وأحمد في مسند المكثرين من الصحابة برقم 5120 .
(4) رواه أبو داود في الأيمان والنذور برقم 2831 ، واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21902 .

(9/345)

يحلف إلا بالله وحده سبحانه وتعالى , فيقول : بالله ما فعلت كذا , والله ما فعلت كذا , إذا دعت الحاجة . والمشروع أن يحفظ يمينه , ولا يحلف إلا لحاجة . قال تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (1) لكن إذا دعت الحاجة يحلف فيقول : والله ما فعلت كذا إذا كان صادقا , والله ما ذهبت إلى فلان , تالله ما ذهبت إلى فلان , فإذا كان صادقا فلا حرج عليه ؛ لأن هذا حلف بالله سبحانه وتعالى عند الحاجة إلى ذلك . أما الحلف بالأمانة أو بالنبي أو بالكعبة أو بحياة فلان , أو بشرف فلان , أو بصلاتي , أو بذمتي فلا يجوز كما تقدم للأحاديث السابقة .
أما إذا قال : في ذمتي , فهذا ليس بيمين , يعني هذا الشيء في ذمتي أمانة . أما إذا قال : بذمتي أو بصلاتي أو بزكاتي أو بحياة والدي , فهذا لا يجوز ; لأنه حلف بغير الله سبحانه وتعالى , نسأل الله للجميع الهداية .
__________
(1) سورة المائدة الآية 89

(9/346)


الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر

(9/346)

س : ما هي الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر , وما هي الحكمة المقصودة في مثل هذا المقام؟ .
ج : هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات ومن فرائض الإسلام , ولأن القيام بذلك من أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمع وسلامته من عقاب الله سبحانه واستقامته على الصراط المستقيم , ولهذا يقول سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة بسبب هذه الأعمال الطيبة . وقال سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم الله بالفلاح لهذا الأمر العظيم بدعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر , فجعلهم مفلحين بعملهم الطيب , والفلاح : هو الحصول على كل خير , والحصول على أسباب السعادة . وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) فوعدهم الرحمة على أعمالهم الطيبة التي منها
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة التوبة الآية 71

(9/347)

الأمر بالمعروف والنهي عن المنكر , وهذا يدل على أن هذا هو الواجب على المؤمنين والمؤمنات وليس خاصا بأحد عن أحد , وهو من صفاتهم العظيمة وأخلاقهم الكريمة , لكن يكون بالحكمة والعلم , لا بالجهل , ولا بالعنف والشدة , فينهي ويأمر عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله , والمنكر هو ما نهى عنه الله ورسوله فالواجب على الآمر الناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة , وإلا فليمسك حتى لا يأمر بالمنكر أو ينهى عن المعروف . قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فقوله تعالى : { عَلَى بَصِيرَةٍ } (2) أي على علم .
ويقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) والحكمة هي العلم والبصيرة , ووضع الأمور في مواضعها اللائقة بها , والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ; لأنها بيان للحق , وإظهار له للناس . والآمر كذلك يدعو إلى الله , والناهي كذلك , إلا أن الآمر والناهي قد يكون عنده من السلطة ما يردع به صاحب المنكر , ويلزم بالمعروف , والداعي إلى الله مهمته أوسع من ذلك يبين للناس ويرشدهم إلى الحق وقد لا تكون عنده سلطة للإلزام . فالحاصل أن الواجب على الداعي والآمر بالمعروف والناهي عن المنكر أن يكون على علم وعلى بينة
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(9/348)

وعلى بصيرة حتى لا يأمر بما يخالف الشرع , وحتى لا ينهى عما هو موافق للشرع والواجب أيضا أن يكون برفق وعدم عنف , وعدم كلمات بذيئة بل يكون بكلام طيب وأسلوب حسن ورفق كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) فالمشروع للآمر الناهي أن يرفق بالناس ويأمرهم بالألفاظ الحسنة وينهاهم بالألفاظ الحسنة حتى يكون ذلك أقرب لقبول أمره ونهيه والاستفادة منه إلا من ظلم وتعدى وأبى , فهذا له أسلوب آخر , كما قال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فالتعنيف والتأديب يكونان إذا لم يلتزم بالمعروف ولم ينته عن المنكر . أما في أول الأمر فإن الآمر والناهي يخاطب الناس بالتي هي أحسن , فمن عاند وأبى فله حال أخرى من جهة أنه يستحق التعنيف والتشديد أو غير ذلك مما يقتضيه الشرع المطهر .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة العنكبوت الآية 46

(9/349)


إنكار المنكر واجب على الجميع دون استثناء - فتاوى ابن باز

إنكار المنكر واجب على الجميع دون استثناء (1)
__________
(1) نشرت في جريدة عكاظ يوم 23\12\1416 هـ .

(9/349)

في سؤال وجهته سائلة تقول : أنكرت منكرا رأيته في عملي كان ذلك سببا لطردي من العمل وسببا لتعاستي ومتاعبي النفسية , وأصبحت أنهى أولادي عن إنكار أي منكر , أرجو التوجيه أثابكم الله؟ .
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والإفتاء : لا شك أن الذي حصل عليك خطأ كبير ممن فعله إذا كنت قد أنكرت المنكر عن علم وبصيرة . والواجب عليك إنكار المنكر ولا يضرك كونك طردت من العمل واستغني عنك فقد أرضيت ربك عز وجل وفعلت ما يجب عليك فعله .
وأوضح سماحته : أن الأمور جميعها بيد الله سبحانه . وقال سماحته : لقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) والله جل وعلا يقول في كتابه العزيز : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ويقول عز من قائل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
__________
(1) رواه مسلم في الإيمان برقم 70 واللفظ له ، ورواه الترمذي في الفتن برقم 2098 .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(9/350)

وخاطب سماحة الشيخ ابن باز السائلة بقوله : فإذا فعلت ذلك طاعة لله والتماسا لمرضاته فإن العاقبة تكون لك حميدة ولا يضرك ما حصل , وسوف يغنيك الله عن ذلك , والله الرزاق جل وعلا , وبيده الخير كله وهو القائل سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وبين سماحته : أن على المؤمن تقوى الله عز وجل , وعلى الجميع الأمر بالمعروف والنهي عن المنكر .
واختتم سماحته إجابته مخاطبا السائلة : وقد أخطأت في نهيك أولادك عن إنكار المنكر , فاتقي الله وتوبي إليه من ذلك , وأوصيهم بما أوجب الله عليهم .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(9/351)


كيفية إنكار البدع الظاهرة - فتاوى ابن باز

كيفية إنكار البدع الظاهرة (1)
__________
(1) من أسئلة جريدة '' المسلمون '' .

(9/351)

س : عندما ننكر الأخطاء والبدع التي يقع فيها من له تأثير على الناس وتنتشر بدعته خصوصا العقيدة ويغالي فيها . عندما ننكر بدعة يتصدى لها البعض بدعوى أن الحق يتطلب ذكر الحسنات والعيوب . وأن جهاده في الدعوة وقدمه يحول دون نقده علنا . نرجوا بيان المنهج الحق . هل يلزم ذكر الحسنات , وهل السابقة في الدعوة تعفي من ذكر أخطائه المشتهرة والمترددة بين الناس؟ قارئ من مصر .
ج : الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة بالأدلة الشرعية , وبالترغيب والترهيب والأسلوب الحسن , ولا يلزم عند ذلك ذكر حسنات المبتدع , ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر منه , تذكيرا له بأعماله الطيبة , وترغيبا له في التوبة فذلك حسن , ومن أسباب قبول الدعوة والرجوع إلى التوبة . وفق الله الجميع .

(9/352)


الأوقات التي تجاب فيها الدعوات - فتاوى ابن باز

الأوقات التي تجاب فيها الدعوات
(1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/352)

س : ما هي الأوقات التي تجاب فيها الدعوات؟ . .
ج : أوقات الإجابة عديدة جاء في السنة بيانها منها :
1 - ما بين الأذان والإقامة , فقد قال عليه الصلاة والسلام : « الدعاء لا يرد بين الأذان والإقامة » (1) .
2 - منها جوف الليل وآخر الليل , فالليل فيه ساعة لا يرد فيها سائل أحراها جوف الليل وآخر الليل- الثلث الأخير- وقد ثبت عنه صلى الله عليه وسلم أنه قال : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له حتى ينفجر الفجر » (2) ينبغي للمؤمن والمؤمنة تحري هذه الأوقات والحرص على الدعوة الطيبة الجامعة في وسط الليل وفي آخر الليل وفي أي ساعة من الليل , لكن الثلث الأخير وجوف الليل أحرى بالإجابة مع سؤال الله بأسمائه الحسنى وصفاته العلى أن يجيب الدعوة مع الإلحاح وتكرار الدعاء , فالإلحاح في ذلك وحسن الظن بالله وعدم اليأس من أعظم أسباب الإجابة , فعلى المرء أن يلح في الدعاء ويحسن الظن بالله عز وجل ويعلم أنه حكيم عليم قد يعجل الإجابة لحكمة وقد يؤخرها لحكمة وقد يعطي السائل خيرا مما سأل , كما ثبت عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) رواه الترمذي في الصلاة برقم 437 ، وأحمد في باقي مسند المكثرين برقم 17755 .
(2) رواه البخاري في الجمعة برقم 1077 ، ومسلم في صلاة المسافرين وقصرها برقم 1261 ، و1262 ، والترمذي في الصلاة برقم 408 .

(9/353)

« ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها . قالوا : يا رسول الله إذا نكثر؟ قال الله أكثر » (1) . (2) وعليه أن يرجو من ربه الإجابة ويكثر من توسله بأسمائه وصفاته سبحانه وتعالى مع الحذر من الكسب الحرام , والحرص على الكسب الطيب ; لأن الكسب الخبيث من أسباب حرمان الإجابة ولا حول ولا قوة إلا بالله .
3 - السجود , ترجى فيه الإجابة , يقول عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) ويقول صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) أي حري أن يستجاب لكم , رواه مسلم في صحيحه .
4 - حين يجلس الإمام يوم الجمعة على المنبر للخطبة إلى أن تقضى الصلاة , فهو محل إجابة .
5 - آخر كل صلاة قبل السلام يشرع فيه الدعاء , وهذا الوقت ترجى فيه الإجابة لأن النبي صلى الله عليه وسلم لما علمهم التشهد قال : « ثم ليختر من الدعاء أعجبه إليه فيدعو » (5) .
__________
(1) سنن الترمذي الدعوات (3573),مسند أحمد بن حنبل (5/329).
(2) رواه الإمام أحمد في باقي مسند المكثرين برقم 10709 .
(3) رواه مسلم في الصلاة برقم 744 واللفظ له ، والنسائي في التطبيق برقم 1125 ، وأبو داود في الصلاة برقم 741 ، وأحمد في بابقي مسند المكثرين برقم 9083 .
(4) رواه مسلم في الصلاة برقم 738 واللفظ له ، ورواه أبو داود في الصلاة برقم 742 ، وأحمد في مسند بني هاشم برقم 1801 .
(5) رواه البخاري في الأذان برقم 791 ، والنسائي في السهو برقم 1281 .

(9/354)

6 - آخر نهار الجمعة بعد العصر إلى غروب الشمس هو من أوقات الإجابة في حق من جلس على طهارة ينتظر صلاة المغرب , فينبغي الإكثار من الدعاء بين صلاة العصر إلى غروب الشمس يوم الجمعة , وأن يكون جالسا ينتظر الصلاة ؛ لأن المنتظر في حكم المصلي . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « في يوم الجمعة ساعة لا يسأل الله أحد فيها شيئا وهو قائم يصلي إلا أعطاه الله إياه » (1) وأشار إلى أنها ساعة قليلة , فقوله صلى الله عليه وسلم : « لا يسأل الله فيها شيئا وهو قائم يصلي » (2) قال العلماء : يعني ينتظر الصلاة , فإن المنتظر له حكم المصلي ؛ لأن وقت العصر ليس وقت صلاة .
فالحاصل أن المنتظر لصلاة المغرب في حكم المصلي , فينبغي أن يكثر من الدعاء قبل غروب الشمس , إن كان في المسجد ففي المسجد وإن كان امرأة أو مريضا في البيت شرع له أن يفعل ذلك وذلك بأن يتطهر وينتظر صلاة المغرب , هذه الأوقات كلها أوقات إجابة ينبغي فيها تحري الدعاء والإكثار منه مع الإخلاص لله والضراعة والانكسار بين يدي الله والافتقار بين يديه سبحانه وتعالى , والإكثار من الثناء عليه وأن يبدأ الدعاء بحمد الله والصلاة على النبي صلى الله عليه وسلم فإن البداءة بالحمد لله والثناء عليه والصلاة على النبي صلى الله عليه وسلم من أسباب الاستجابة , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم .
__________
(1) رواه البخاري في كتاب الجمعة برقم 883 ومسلم في كتاب الجمعة برقم 1407 .
(2) صحيح البخاري الجمعة (893),صحيح مسلم الجمعة (852),سنن الترمذي الجمعة (491),سنن النسائي الجمعة (1430),سنن أبو داود الصلاة (1046),سنن ابن ماجه إقامة الصلاة والسنة فيها (1137),مسند أحمد بن حنبل (2/486),موطأ مالك النداء للصلاة (242),سنن الدارمي الصلاة (1569).

(9/355)


حكم قول المسلم للمسلم : يا غبي يا خبل - فتاوى ابن باز

حكم قول المسلم للمسلم : يا غبي يا خبل (1)
__________
(1) نشرت في مجلة الدعوة في 6\8\1416 هـ .

(9/355)

س : ما حكم قول المسلم لأخيه : يا غبي يا خبل وأمثالها , وما حكم قوله لجماعة من الناس : يا ضعفاء الإيمان وإذا كانت هذه الأقوال تنطبق عليهم؟
ف . ع .
ج : المشروع للمؤمن أن يخاطب إخوانه المسلمين بالألفاظ الحسنة وأسمائهم التي سموا بها , ثم ينصحهم في ما ينتقده عليهم بالأسلوب الحسن ؛ لأن ذلك أقرب إلى قبول النصيحة وبقاء الأخوة الإيمانية لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) والولي ضد العدو , ومن صفات الولي أن يخاطب أخاه بما يسره لا بما يكره , ولقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (2) أخرجه مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « إنكم لا تسعون الناس بأموالكم ولكن ليسعهم منكم بسط الوجه وحسن الخلق » . أخرجه أبو يعلى وصححه الحاكم .
وقال صلى الله عليه وسلم : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء » (3) أخرجه الترمذي وصححه الحاكم وإسناده جيد .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في البر والصلة برقم 4632 ، والترمذي في الزهد برقم 2311 .
(3) رواه الترمذي في البر والصلة برقم 1900 واللفظ له ، وأحمد في مسند المكثرين برقم 2752 .

(9/356)


قبول التوبة وشروطها الأربعة - فتاوى ابن باز

قبول التوبة وشروطها الأربعة (1)
__________
(1) صدر الجواب من مكتب سماحته برقم 1907\1\ش في 17\10\1416 هـ .

(9/356)

س : سائلة من الجزائر تقول : السلام عليكم ورحمة الله كنت أول عمري ملتزمة متحجبة . ثم تغيرت أخلاقي واتبعت أصحاب اللهو والشهوات تزوجت ولكني قمت بالخيانة الزوجية وأقمت علاقة مع عدد من الرجال علاقة غير شرعية . ثم ندمت على ما فعلت من الخيانة والفواحش , وأنا حائرة هل يغفر الله لي ذنوبي ويقبل توبتي , وما هي الأشياء التي يجب علي عملها حتى يغفر الله لي ويقبل توبتي؟
ص . ن .
وعليكم السلام ورحمة الله وبركاته :
بعده : يقول الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) أجمع العلماء على أن هذه الآية في التائبين فقال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) الآية . وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال النبي صلى الله عليه وسلم « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) فنوصيك
__________
(1) سورة الزمر الآية 53
(2) سورة الأنفال الآية 38
(3) سورة النور الآية 31
(4) صحيح مسلم الإيمان (121).

(9/357)

بلزوم التوبة وهي : 1 - الندم على ما مضى . 2 - وترك المعاصي . 3 - والعزم الصادق ألا تعودي فيها . وبذلك يغفر الله جميع ما مضى وهناك شرط رابع , إذا كانت المعصية تتعلق بحق الغير , فإذا كان عندك لأحد حق من دين أو قرض أو سرقة أو غصب أو نحو ذلك , فأعطيه حقه , وبذلك تتم التوبة مع مراعاة الشروط الثلاثة السابقة . وأبشري بالخير وعليك بحسن الظن بالله وصحبة النساء الطيبات والإكثار من قراءة القرآن الكريم والأحاديث الصحيحة .
نسأل الله لنا ولك ولجميع المسلمين الثبات على الحق والعافية من شرور النفس وسيئات العمل , ومن نزغات الشيطان إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار
العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/358)


من شروط الدعاء الثقة بالله والإتيان بالأسباب - فتاوى ابن باز

من شروط الدعاء الثقة بالله والإتيان بالأسباب (1)
__________
(1) نشرت في جريدة الرياض بتاريخ 25\12\1416 هـ .

(9/358)

قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : من أعظم شروط الدعاء الثقة بالله والتصديق له ولرسوله , والإيمان بأن الله هو الحق ولا يقول إلا الحق , والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول .
وأضاف سماحته : وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده , وأنه سبحانه مدبر الأمور ومصرف الأشياء , وأنه القادر على كل شيء سبحانه وتعالى : لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به , وأنه متى تخلف المطلوب فلعلة من العلل , فالعبد عليه أن يأتي بالأسباب , والله مسبب الأسباب , وهو الحكيم العليم . وقال سماحته : وقد يحصل الدواء ولكن لا يزول الداء لأسباب أخرى جهلها العبد ولله فيها حكم سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي ; الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية , ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة , منها : الغفلة عن الله سبحانه , ومنها : المعاصي ولا سيما أكل الحرام .

(9/359)

واستشهد سماحة مفتي عام المملكة العربية السعودية بما صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك . قالوا : يا رسول الله إذا نكثر . قال : الله أكثر » (1) .
واختتم سماحته إجابته بقوله : وبذلك يعلم المؤمن أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه , وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه , والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل : { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (2) .
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم 10709 .
(2) سورة يوسف الآية 6

(9/360)


لا يجوز تعطيل الأسباب لأحد مهما بلغ - فتاوى ابن باز

لا يجوز تعطيل الأسباب لأحد مهما بلغ (1)
__________
(1) من برنامج نور على الدرب شريط رقم (20) .

(9/360)

س : هل من الممكن أن لا يأخذ المؤمن بالأسباب إذا وصل إلى درجة معينة من الإيمان لقوة يقينه؟ .
ج : ليس الأمر كذلك , بل لا بد من الأخذ بالأسباب مهما كان المرء مؤمنا حتى الرسل عليهم الصلاة والسلام وهم أفضل الخلق وأرفع الناس درجة في الإيمان كانوا يأخذون بالأسباب وهم أكمل الناس إيمانا وأرجحهم ميزانا وأكملهم عقولا , ومع هذا يأخذون بالأسباب , فالنبي صلى الله عليه وسلم يوم أحد أخذ بالأسباب فحمل السلاح وجعل على رأسه البيضة تقيه السلاح وظاهر بين درعين أي لبس درعين وهو سيد ولد آدم وأفضل الخلق وأكملهم إيمانا وأكملهم توكلا على الله عليه الصلاة والسلام وكان يأكل ويشرب ويجامع النساء ويأخذ بالأسباب . فلا يجوز تعطيل الأسباب لأي أحد من الناس مع القدرة , بل على كل أحد وإن بلغ القمة في الإيمان أن يأخذ بالأسباب , كما أن أفضل الناس وهم الرسل يأخذون بالأسباب .

(9/361)


جمع المصحف على حرف واحد - فتاوى ابن باز

جمع المصحف على حرف واحد
س : هل صحيح أن عثمان رضي الله عنه عندما جمع القرآن في مصحف واحد حذف بعض الأحرف أم أنه أثبت بعض القراءات دون بعض؟ .
ج : ثبت عن رسول الله صلى الله عليه وسلم قوله : « إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه » (1) . وقال المحققون من أهل العلم : إنها متقاربة في المعنى مختلفة في الألفاظ .
__________
(1) رواه البخاري في الخصومات برقم 2241 ، وفي فضائل القرآن برقم 4653 ، ومسلم في صلاة المسافرين برقم 1354 ، والترمذي في القراءات برقم 2867 .

(9/361)

وعثمان رضي الله عنه لما بلغه اختلاف الناس وجاءه حذيفة رضي الله عنه وقال : أدرك الناس . استشار الصحابة الموجودين في زمانه كعلي وطلحة والزبير وغيرهم فأشاروا بجمع القرآن على حرف واحد حتى لا يختلف الناس فجمعه رضي الله عنه , وكون لجنة رباعية لهذا , ويرأسهم زيد بن ثابت رضي الله عنه , فجمعوا القرآن على حرف واحد وكتبه ووزعه في الأقاليم حتى يعتمده الناس وحتى ينقطع النزاع . أما القراءات السبع أو القراءات العشر فهي موجودة في نفس ما جمعه عثمان رضي الله عنه في زيادة حرف أو نقص حرف أو مد أو شكل للقرآن , كل هذا داخل في الحرف الواحد الذي جمعه عثمان رضي الله عنه . والمقصود من ذلك حفظ كلام الله ومنع الناس من الاختلاف الذي قد يضرهم ويسبب الفتنة بينهم . والله جل وعلا لم يوجب القراءة بالأحرف السبعة ; بل قال النبي صلى الله عليه وسلم : « » (2) فجمع الناس على حرف واحد عمل طيب ويشكر عليه عثمان والصحابة رضي الله عنهم وأرضاهم لما فيه من التيسير والتسهيل وحسم مادة الخلاف بين المسلمين .
__________
(1) رواه البخاري في الخصومات برقم 2241 ، وفي فضائل القرآن برقم 4653 ، ومسلم في صلاة المسافرين برقم 1354 ، والترمذي في القراءات برقم 2867 .
(2) سورة المزمل الآية 20 (1) { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ }

(9/362)


كيفيه التكفير عن المعاصي - فتاوى ابن باز

كيفيه التكفير عن المعاصي
س : سائل يقول : إني طالب في معهد , وأبلغ الآن الحادية والعشرين سنة وقد من الله علي بنعمة الإيمان وقررت أن أكفر عما كنت عليه بأن أتزهد واستغفر الله ; ما هو أحسن طريق ترشدوني إليه , جزاكم الله خيرا؟ .

(9/362)

ج : نرشدك إلى لزوم التوبة عما سلف من سيئاتك والندم على ما مضى والاستقامة على طاعة الله ورسوله والعزم الصادق أن لا تعود إلى الذنوب والمعاصي , ونوصيك بالإكثار من قراءة كتاب الله وتدبر معانيه والإكثار من حفظ الحديث النبوي , مثل بلوغ المرام للحافظ ابن حجر , وعمدة الحديث للحافظ عبد الغني المقدسي , والأربعين النووية وتتمتها لابن رجب , فهذه كتب مفيدة ونافعة , وكتاب التوحيد للشيخ محمد بن عبد الوهاب , والعقيدة الواسطية لشيخ الإسلام ابن تيمية , وكشف الشبهات للشيخ محمد بن عبد الوهاب رحمه الله .
وننصحك بمراجعة كتاب زاد المعاد في هدي خير العباد لابن القيم فهو كتاب عظيم الفائدة , وكذلك فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن .

(9/363)


توبة الزاني - فتاوى ابن باز

توبة الزاني
(1)
__________
(1) نشرت في مجلة الدعوة بعدد 1365 ، في 11\5\1413 هـ .

(9/363)

س : لقد أغواني الشيطان وفعلت جريمة الزنا وأنا أعلم أنها جريمة بشعة وأريد أن أتوب إلى الله عز وجل , فهل يتوب الله علي , علما أنني كنت أقول : سوف أفعلها ثم أتوب , فهل لي من توبة؟ .
ج : التوبة بابها مفتوح إلى أن تطلع الشمس من مغربها , فمن تاب إلى الله توبة نصوحا من الشرك فما دونه تاب الله عليه .
والتوبة النصوح هي المشتملة على الإقلاع من الذنوب , والندم على ما فات منها , والعزم الصادق على ألا يعود فيها , خوفا من الله سبحانه , وتعظيما له ورجاء لعفوه ومغفرته , كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وقال عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (4)
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31
(3) سورة طه الآية 82
(4) سورة الزمر الآية 53

(9/364)

وقد أجمع العلماء على أن هذه الآية نزلت في التائبين , ويزاد على الشروط الثلاثة المذكورة في صحة التوبة شرط رابع فيما إذا كانت الحقوق لآدميين , وهو أن يؤدي إليهم حقوقهم من مال أو غيره أو يستحلهم منها لقول النبي صلى الله عليه وسلم : « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) أخرجه البخاري في صحيحه . والواجب على المسلم أن يحذر الشرك ووسائله وجميع المعاصي لأنه قد يبتلى بشيء من ذلك , ثم لا يوفق للتوبة , فتعين عليه أن يحذر كل ما حرم الله عليه وأن يسأل ربه العافية من ذلك , وألا يتساهل مع الشيطان فيقدم على المعاصي بنية التوبة منها , ولا شك أن ذلك خداع من الشيطان وتزيين منه للوقوع في المعاصي بدعوى أنه سيتوب منها , وقد يعاقب العبد فيحال بينه وبين ذلك , فيندم غاية الندامة , وتعظم حسرته حين لا ينفعه الندم .
وقد قال الله سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (2) وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) والآيات في هذا المعنى كثيرة .
__________
(1) رواه البخاري في المظالم والغصب برقم 2269 ، وأحمد في باقي مسند المكثرين برقم 10169 .
(2) سورة البقرة الآية 40
(3) سورة آل عمران الآية 28
(4) سورة فاطر الآية 5
(5) سورة فاطر الآية 6

(9/365)


الحفظ والتفقه في الدين لتعليم أهل القرية - فتاوى ابن باز

الحفظ والتفقه في الدين لتعليم أهل القرية
والصلاة بهم عمل صالح تشكر وتؤجر عليه (1) .
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/365)

س : إذا حفظ الإنسان علما من علوم الدين لكي يقوم بدوره في القرية التي يسكنها . وحفظ القرآن لكي يصلي بالشباب صلاة قيام رمضان , هل يكون هناك نوع من الشرك الأصغر؟ .
ج : من المعلوم بالأدلة الشرعية أن طلب العلم والتفقه في الدين من أفضل القربات والطاعات , وهكذا دراسة القرآن الكريم والعناية بالإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , كل ذلك من أفضل القربات , فإذا قمت بما ينبغي من تعليم أهل قريتك وتوجيههم والصلاة بهم والصلاة بالشباب وغيرهم فكل هذا عمل صالح تشكر عليه وتؤجر عليه , وليس ذلك من الرياء , وليس من الشرك إذا كان قصدك وجه الله والدار الآخرة , ولم ترد رياء الناس , ولا حمدهم , ولا ثناءهم , وإنما أردت بذلك أن تنفعهم وأن تتزود من العلم والفقه في الدين . وإنما يكون ذلك شركا أصغر إذا فعلت ذلك رياء للناس , وطلبا لثنائهم , كما قال النبي عليه الصلاة والسلام : « إن أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال : الرياء » (1) « يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الناس إليه » (2)
__________
(1) رواه أحمد في باقي مسند الأنصار 22523 و 22528 .
(2) رواه ابن ماجه في الزهد برقم 4194 .

(9/366)

يقول الله سبحانه يوم القيامة للمرائين : « اذهبوا إلى من كنتم تراءون في الدنيا فانظروا هل تجدون عندهم من جزاء » (1) . فالرياء أن تعمل العمل وتقصد الناس أن يشاهدوك ويثنوا عليك ويمدحوك , ومن ذلك السمعة , كان تقرأ ليثنوا عليك ويقولوا : إنه جيد القراءة ويحسن القراءء أو تكثر من ذكر الله ليثنوا عليك ويقولوا : يكثر من الذكر , أو تأمر بالمعروف وتنهى عن المنكر لتمدح ويثنى عليك , وهذا هو الرياء , وهو الشرك الأصغر . فالواجب الحذر من ذلك , وأن تعمل أعمالك لله وحده , لا لأجل مراعاة الناس وحمدهم وثنائهم ولكنك تتعلم لتعمل وتعلم إخوانك وتصلي بهم وترجو ما عند الله من المثوبة وتقصد بذلك نفعهم لا رياء ولا سمعة , وإذا قرأت من المصحف فلا بأس أن تصلي بإخوانك من المصحف في رمضان فكان مولى عائشة رضي الله عنها يصلي بها من المصحف , فلا حرج على المصلي أن يقرأ من المصحف في قيام رمضان إذا كان لا يحفظ , وإن كان يحفظ عن ظهر قلب وقرأه حفظا فهو أفضل وأحسن ولكن لا حرج في القراءة من المصحف عند الحاجة إلى ذلك .
__________
(1) رواه أحمد في باقي مسند الأنصار برقم 22523 و 22528 .

(9/367)


الواجب على العاق لوالديه الاستغفار - فتاوى ابن باز

الواجب على العاق لوالديه الاستغفار
والدعاء لهما بعد موتهما
س : ما صحة هذا الحديث عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن العبد ليموت والداه أو أحدهما وإنه لهما لعاق فلا يزال يدعو لهما ويستغفر لهما حتى يكتب عند الله بارا » ؟
ج : لا أعرف حال هذا الحديث , ولا أدري عن صحته ولكن المعنى صحيح , فإن الدعاء للوالدين والاستغفار لهما والصدقة عنهما من جملة البر بعد الموت , ولعل الله يخفف عنه بذلك ما سبق منه من عقوق مع التوبة الصادقة , وعليه أن يتوب إلى الله ويندم على ما فعل ويكثر من الاستغفار والدعاء لهما بالرحمة والعفو والمغفرة مع الإكثار من الصدقة عنهما , فإن هذا كله مما شرعه الله تعالى في حق الولد لوالديه : فقد ثبت عنه صلى الله عليه وسلم « أنه سأله سائل فقال : يا رسول الله هل بقي لوالدي شيء أبرهما به بعد موتهما؟ فقال عليه الصلاة والسلام : نعم والصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) .
__________
(1) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكثرين برقم 15479 .

(9/368)

والصلاة عليهما : يعني الدعاء لهما ; ومن ذلك صلاة الجنازة , والاستغفار لهما : أي طلب المغفرة من الله لهما , وإنفاذ عهدهما : يعني وصاياهما إذا أوصيا بشيء لا يخالف الشرع , فمن برهما تنفيذ الوصية الموافقة للشرع , وإكرام صديقهما : أي أصدقاء والديه يكرمهم ويحسن إليهم ويراعي حقوق الصداقة بينهم وبين والديه , وإن كان الصديق فقيرا واساه , وإن كان غير فقير اتصل به للسلام عليه والسؤال عن حاله استصحابا للصداقة التي بينهم وبين والديه إذا كان ذلك الصديق ليس ممن يستحق الهجر , كذلك صلة الرحم التي لا توصل إلا بهما كالإحسان إلى أخواله وأعمامه وأقاربه من جهة أبيه وأمه , فكل هذا من بر الوالدين .

(9/369)

س : ما الفرق بين الشيطان والجن , وهل الشيطان يتناسل من ذكر وأنثى؟ وإذا كان أبوهم طرد من الجنة لأنه عصى ربه وتوعده الله بالنار , فلماذا لا ينصح أبناءه لينجوا من النار؟ وهل الشيطان يتعامل مع الإنسان بأن يخدمه مقابل عصيان الإنسان لربه؟ وهل هناك جن مسلمون يخدمون المسلمين كخدمتهم لسيدنا سليمان عليه السلام؟ وإذا كان الشيطان أو الجن باستطاعته خدمة الإنسان فلماذا لا يساعد المسلمون من الجن المسلمين من الإنس في حربهم مع الكفار

(9/369)

ونقل أسرارهم , ونصرة الإسلام ؟ ولماذا لا يساعد الكفار منهم الكفار من الإنس بأي شكل من الأشكال أرجو التوجيه حول هذه الأمور , وإذا نويت عمل خير في قلبي هل يعلم به الشيطان ويحاول صرفي عنه؟ وإذا كان هذا كله يوجد فهل هناك دليل من القرآن والسنة ؟ وهل حصلت أمثلة في زمن الرسول صلى الله عليه وسلم وإذا كان يوجد كتاب فيه مثل هذه المسائل دلوني عليه حتى استطيع أن أنجو من شر الشياطين , نجاني الله وإياكم من شرورهم . .
ج : الشياطين من الجن , وهم المتمردون منهم وأشرارهم كما أن شياطين الإنس هم متمردو الإنس وأشرارهم , فالجن والإنس منهم شياطين وهم متمردوهم وأشرارهم من الكفرة والفسقة وفيهم المسلمون من الأخيار الطيبين كما في الإنس الأخيار الطيبون . قال تعالى : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) والشيطان هو أبو الجن عند جمع من أهل العلم , وهو الذي عصى ربه واستكبر عن السجود لآدم , فطرده الله وأبعده . وقال آخرون من أهل العلم : إن الشيطان من طائفة من الملائكة يقال لهم الجن استكبر عن السجود فطرده الله وأبعده , وصار قائدا لكل شر , وكل خبيث , وكل كافر وظالم , وكل إنسان معه شيطان ومعه
__________
(1) سورة الأنعام الآية 112

(9/370)

ملك , كما قال النبي صلى الله عليه وسلم : « ما منكم من أحد إلا ومعه قرينه من الجن وقرينه من الملائكة قالوا وأنت يا رسول الله؟ قال : وأنا إلا أن الله أعانني عليه فأسلم » (1) . (2) وأخبر صلى الله عليه وسلم أن الشيطان يملي على الإنسان الشر ويدعوه إلى الشر وله لمة في قلبه وله اطلاع بتقدير الله على ما يريده العبد وينويه من أعمال الخير والشر , والملك كذلك له لمة بقلبه يملي عليه الخير ويدعوه إلى الخير فهذه أشياء مكنهم الله منها : أي مكن القرينين القرين من الجن والقرين من الملائكة , وحتى النبي صلى الله عليه وسلم معه شيطان وهو القرين من الجن كما تقدم وهو الحديث بذلك قول النبي عليه الصلاة والسلام : « ما منكم من أحد إلا ومعه قرينه من الملائكة ومن الجن قالوا وأنت يا رسول الله ؟ قال : وأنا إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بخير » (3) والمقصود أن كل إنسان معه قرين من الملائكة وقرين من الشياطين , فالمؤمن يقهر شيطانه بطاعة الله والاستقامة على دينه , ويذل شيطانه حتى يكون ضعيفا لا يستطيع أن يمنع المؤمن من الخير ولا أن يوقعه في الشر إلا ما شاء الله , والعاصي بمعاصيه وسيئاته يعين شيطانه حتى يقوى على مساعدته على الباطل , وتشجيعه على الباطل , وعلى تثبيطه عن الخير . فعلى المؤمن أن يتقي الله وأن يحرص على جهاد شيطانه بطاعة الله ورسوله والتعوذ بالله من الشيطان , وعلى أن يحرص في مساعدة ملكه على طاعة الله ورسوله والقيام بأوامر الله سبحانه وتعالى
__________
(1) صحيح مسلم صفة القيامة والجنة والنار (2814),مسند أحمد بن حنبل (1/397),سنن الدارمي الرقاق (2734).
(2) رواه أحمد في مسند المكثرين من الصحابة برقم 3591 ، والدارمي في الرقائق برقم 2618 .
(3) رواه أحمد في مسند المكثرين من الصحابة برقم 3591 .

(9/371)

والمسلمون يعينون إخوانهم من الجن على طاعة الله ورسوله كالإنس وقد يعينهم الإنس في بعض المسائل وإن لم يعلم بذلك الإنس , فقد يعينونهم على طاعة الله ورسوله بالتعليم والتذكير مع الإنس , وقد يحضر الجن دروس الإنس في المساجد وغيرها فيستفيدون من ذلك . وقد يسمع الإنس منهم بعض الشيء الذي ينفعهم , وقد يوقظونهم للصلاة , وقد ينبهونهم على أشياء تنفعهم وعن أشياء تضرهم . فكل هذا واقع وإن كانوا لا يتمثلون للناس . وقد يتمثل الجني لبعض الناس في دلالته على الخير أو في دلالته على الشر , فقد يقع هذا ولكنه قليل , والغالب أنهم لا يظهرون للإنسان وإن سمع صوتهم في بعض الأحيان يوقظونه للصلاة أو يخبرونه ببعض الأخبار . فالحاصل أن الجن من المؤمنين لهم مساعدة للمؤمنين وإن لم يعلم المؤمنون ذلك , ويحبون لهم كل خير . وهكذا المؤمنون من الإنس يحبون لإخوانهم المؤمنين من الجن كل خير ويسألون الله لهم الخير . وقد يحضرون الدروس , ويحبون سماع القرآن والعلم كما تقدم فالمؤمنون من الجن يحضرون دروس الإنس , في بعض الأحيان وفي بعض البلاد , ويستفيدون من دروس الإنس , كل هذا واقع ومعلوم . وقد صرح به كثير من أهل العلم ممن اتصل به الجن وسألوه عن بعض المسائل العلمية وأخبروه أنهم يحضرون دروسه , كل هذا أمر معلوم والله المستعان , وقد أخبر الله سبحانه عن سماع الجن للقرآن من النبي صلى الله عليه وسلم في آخر سورة الأحقاف حيث قال سبحانه : { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (1) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (2)
__________
(1) سورة الأحقاف الآية 29
(2) سورة الأحقاف الآية 30

(9/372)

والآيتين بعدها وأنزل سبحانه في ذلك سورة مستقلة وهي سورة : { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } (1) السورة .
وهناك كتب كثيرة ألفت في هذا الباب , وابن القيم رحمه الله في كتبه قد ذكر كثيرا من هذا , وفيه كتاب لبعض العلماء سماه المرجان في بيان أحكام الجان لمؤلفه الشبلي , وهو كتاب مفيد وهناك كتب أخرى صنفت في هذا الباب , وبإمكان الإنسان أن يلتمسها ويسأل عنها في المكتبات التجارية , وبإمكانه أن يستفيد من كتب تفسير سورة الجن والآيات الأخرى من سورة الأحقاف وغيرها التي فيها أخبار الجن , وبمراجعة التفاسير يستفيد الإنسان من ذلك ومما قاله المفسرون رحمهم الله في أخبار الجن أشرارهم وأخيارهم .
__________
(1) سورة الجن الآية 1

(9/373)


حكم الصلاة خلف من يتبرك بالقبور - فتاوى ابن باز

حكم الصلاة خلف من يتبرك بالقبور (1)
س : ما حكم الصلاة خلف من يذهب إلى قبور الصالحين للتبرك بها , وتلاوة القرآن في الموالد وغيرها بأجر على ذلك؟
__________
(1) من برنامج نور على الدرب ، شريط رقم 20 .

(9/373)

ج : هذا فيه تفصيل : إن كان مجرد الاحتفال بالموالد من دون شرك فهذا مبتدع , فينبغي أن لا يكون إماما لما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) والاحتفال بالموالد من البدع , أما إذا كان يدعو الأموات ويستغيث بهم , أو بالجن , أو غيرهم من المخلوقات فيقول : يا رسول الله انصرني أو اشف مريضي , أو يقول : يا سيدي الحسين , أو يا سيدي البدوي , أو غيرهم من الأموات , أو الجمادات كالأصنام , المدد المدد , فهذا مشرك شركا أكبر لا يصلى خلفه , ولا تصح إمامته - نسأل الله العافية - أما إذا كان يرتكب بدعة كأن يحضر المولد ولكن لا يأتي بشرك , أو يقرأ القرآن عند القبور , أو يصلي عندها , ولا يأتي بشرك , فهذا يكون قد ابتدع في الدين , فيعلم ويوجه إلى الخير وصلاته صحيحة إذا لم يفعلها عند القبور . أما الصلاة في المقبرة فلا تصح لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق عليه .
__________
(1) رواه أبو داود في السنة برقم 3991 واللفظ له ، وأحمد في مسند الشاميين برقم 16522 .
(2) رواه البخاري في الجنائز برقم 1301 ، ومسلم في المساجد ومواضع الصلاة برقم 823 واللفظ متفق عليه .

(9/374)


الصلاة خلف المبتدع - فتاوى ابن باز

الصلاة خلف المبتدع (1)
س : ما حكم المقيم في بلد أهله متمسكون بالبدعة , هل يصح له أن يصلي معهم صلاة الجمعة والجماعة أو يصلي وحده أو تسقط عنه الجمعة؟ وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا؟
__________
(1) مما نشر في الدعوة في 25\9\1416هـ .

(9/374)

ج : إن إقامة الجمعة واجبة مع كل مسلم أو فاجر , فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى .
قال الشارح لهذه العقيدة , وهو من العلماء المحققين في شرح هذه الجملة . قال صلى الله عليه وسلم : « صلوا خلف كل بر وفاجر » (1) رواه مكحول عن أبي هريرة رضي الله عنه , وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة , وفي إسناده معاوية بن صالح متكلم فيه , وقد احتج به مسلم في صحيحه , وأخرج الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل الكبائر والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (2) وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنه كان يصلي خلف الحجاج بن يوسف الثقفي , وكذا أنس بن مالك , وكان الحجاج فاسقا ظالما , وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم » (3) وعن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « صلوا على من قال لا إله إلا الله وصلوا خلف من قال لا إله إلا الله » (4) أخرجه الدارقطني من طرق وضعفها .
__________
(1) رواه الدارقطني في سننه 2\57 في كتاب العيدين حديث 10 باب صفة من تجوز الصلاة معه ، والبيهقي في السنن الكبرى 4\19 كتاب الجنائز
(2) رواه أبو داود في الجهاد برقم 2171 ، والدارقطني في سننه 2\56 في كتاب العيدين .
(3) رواه البخاري في الأذان برقم 653 ، وأحمد في باقي مسند المكثرين برقم 8309 .
(4) رواه الدارقطني في سننه 2\56 في كتاب العيدين باب صفة من تجوز الصلاة معه والصلاة عليه حديث 3 ، 4 .

(9/375)

اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة , وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقد؟ بل يصلي خلف المستور الحال , ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك , فإن المأموم يصلي خلفه عند عامة السلف والخلف , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء , والصحيح أنه يصليها ولا يعيدها , فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الفجار ولا يعيدون , كما كان عبد الله بن عمر يصلي خلف الحجاج ابن يوسف , وكذلك أنس بن مالك رضي الله عنه كما تقدم , وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر , حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم؟ فقال له ابن مسعود : ما زلنا معك منذ اليوم في زيادة . وفي الصحيح أن عثمان رضي الله عنه لما حصر صلى بالناس شخص , فسأل سائل عثمان : إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة؟ فقال : يا ابن أخي , إن الصلاة من أحسن ما يعمل الناس , فإذا أحسنوا فأحسن معهم وإذا أسأءوا فاجتنب إساءتهم .
والفاسق والمبتدع صلاته في نفسها صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين , فإنه يستحق التعزير حتى يتوب , فإن أمكن

(9/376)

هجره حتى يتوب كان حسنا وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم . وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة خلفه , بل الصلاة خلفه أفضل , فإذا أمكن للإنسان ألا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير , ولا دفع أخف الضررين بحصول أعظمهما , فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان , فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر ولا سيما إذا كان التخلف عنها لا يدفع فجورا , فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر . وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء , منهم من قال يعيد , ومنهم من قال لا يعيد .

(9/377)

وموضع بسط ذلك في كتب الفروع . انتهى كلام الشارح . والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك , ولا نعلم وجوده , والله الموفق .
وأما السؤال الثاني : فجوابه أن يقال : هذه المسألة فيها خلاف مشهور بين أهل العلم , والصواب في ذلك جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة , أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم , وإنما الواجب أن تقام في جماعة وأقلها ثلاثة , وهو قول جماعة من أهل العلم , واختاره شيخ الإسلام ابن تيمية رحمه الله , وهو الصواب كما تقدم .

(9/378)


الكتابة على القبور - فتاوى ابن باز

الكتابة على القبور (1)
س : هل يجوز وضع قطعة من الحديد أو لافتة على قبر الميت مكتوب عليها آيات قرآنية . بالإضافة إلى اسم الميت وتاريخ وفاته . . إلخ؟
ج : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها , لا في حديدة ولا في لوح ولا في غيرهما , لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه , زاد الترمذي والنسائي بإسناد صحيح " وأن يكتب عليه " .
__________
(1) مما نشر في مجلة الدعوة في 25\10\1416هـ العدد : 1533 .
(2) رواه مسلم في الجنائز برقم 1610 واللفظ له ورواه الترمذي في الجنائز برقم 972، والنسائي في الجنائز برقم 2000 .

(9/378)


الفتنة بالمال أكثر وأشد - فتاوى ابن باز

الفتنة بالمال أكثر وأشد (1)
س : سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز عن الحكمة من ذكر المال مقدما على الأولاد في القرآن الكريم , رغم أن الأولاد أغلى لدى الأب من ماله .
__________
(1) مما نشر في جريدة اليوم في 20\10\1416 هـ .

(9/378)

ج : فأجاب سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء قائلا : إن المال يعين على تحصيل الشهوات المحرمة بخلاف الأولاد فإن الإنسان قد يفتن بهم ويعصي الله من أجلهم .
وبين سماحته أن الفتنة بالمال أكثر وأشد , ولهذا بدأ سبحانه بالأموال قبل الأولاد , كما في قوله تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (1) وقوله سبحانه : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (3)
__________
(1) سورة سبأ الآية 37
(2) سورة التغابن الآية 15
(3) سورة المنافقون الآية 9

(9/379)


معنى الخلود في النار - فتاوى ابن باز

معنى الخلود في النار (1)
س : قال عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (3) الآية أرجو من فضيلة الشيخ أن يذكر الجمع بين الآيتين الكريمتين؟
ج : ليس هناك بحمد الله بينهما اختلاف , فالآية الأولى فيها بيانه سبحانه لعباده أن ما دون الشرك تحت مشيئته قد يغفره فضلا منه سبحانه , وقد يعاقب من مات على معصية بقدر معصيته لانتهاكه حرمات الله ولتعاطيه ما يوجب غضب الله , أما المشرك فإنه لا يغفر له بل له النار مخلدا فيها أبد الآباد إذا مات على ذلك - نعوذ بالله من ذلك - وأما الآية الثانية :
ففيها الوعيد لمن قتل نفسا بغير حق وأنه يعذب وأن الله يغضب عليه بذلك . ولهذا قال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (4) معنى ذلك : أن هذا هو جزاؤه إن جازاه سبحانه وهو مستحق لذلك وإن عفا سبحانه فهو أهل العفو وأهل المغفرة جل وعلا , وقد يعذب بما ذكر الله مدة من الزمن في النار ثم يخرجه الله من النار , وهذا الخلود خلود مؤقت , ليس كخلود الكفار , فإن الخلود خلودان :
__________
(1) من برنامج نور على الدرب ، شريط رقم 11 .
(2) سورة النساء الآية 48
(3) سورة النساء الآية 93
(4) سورة النساء الآية 93

(9/380)

خلود دائم أبدا لا ينتهي , وهذا هو خلود الكفار في النار , كما قال الله سبحانه في شأنهم : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) هكذا في سورة البقرة .
وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) أما العصاة : كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر إذا ماتوا على هذه المعاصي وهم مسلمون , وهكذا أشباههم هم تحت مشيئة الله كما قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة الشفعاء فيهم مع توحيدهم وإخلاصهم .
وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها , كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته , وأن الله يحد له حدا في ذلك عدة مرات , يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع , ثم يعود فيشفع , ثم يعود فيشفع عليه الصلاة والسلام ( أربع مرات ) , وهكذا الملائكة وهكذا المؤمنون وهكذا الأفراط كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة النساء الآية 48

(9/381)

ويبقي في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد , ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار .
وبهذا تعلم السائلة الجمع بين الآيتين وما جاء في معناهما من النصوص وأن أحاديث الوعد بالجنة لمن مات على الإسلام على عمومها إلا من أراد الله تعذيبه بمعصيته فهو سبحانه الحكيم العدل في ذلك يحكم ما يشاء ويفعل ما يريد جل وعلا .
ومنهم من لا يعذب فضلا من الله لأسباب كثيرة من أعمال صالحة ومن شفاعة الشفعاء , وفوق ذلك رحمته وفضله سبحانه وتعالى .

(9/382)


حول شرعية نوادي النساء - فتاوى ابن باز

حول شرعية نوادي النساء (1)
س : ما رأي سماحتكم بنوادي النساء التي لا يدخلها الرجال , وهل على المرأة من ضرر في حضورها؟
ج : سئلت عن هذه المسألة , سألني مندوب الجزيرة في أيام مضت عن مسائل منها النوادي التي للنساء , فقلت له : لا أرى مانعا من نوادي النساء إذا كانت مصونة لا يغشاها إلا النساء فلا بأس بذلك بهذه الشريطة , وهي أن تكون بين النساء وأن لا يغشاها إلا النساء , ثم بلغني أنها حملت على النوادي التي اعتادها الشباب - النوادي الخارجية التي يذهبون إليها , فأعقبت المقال بمقال آخر نشر في الجزيرة أيضا بينت مرادي بالنوادي , وأنه ليس مرادي بالنوادي نوادي الرجال أو ما يجانسها من النوادي التي يكون فيها الاختلاط بين الرجال والنساء أو كشف العورات أو غير ذلك من المنكرات , وإنما أردت بالنوادي النوادي التي تقيمها بعض المدارس للخطب والمذاكرة بين النساء مع المدرسات والطالبات , فكون مديرة المدرسة تقيم ناديا للمحاضرة أو للمناقشة بين الطالبات أو بين المدرسات فهذا هو المقصود .
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها : السنة ومكانتها .

(9/383)


حكم مشاهدة التليفزيون - فتاوى ابن باز

حكم مشاهدة التليفزيون
س : ما حكم مشاهدة التليفزيون؟
ج : مشاهدة التلفاز خطيرة جدا , وأنا أوصي بعدم مشاهدته وعدم الجلوس عنده مهما أمكن , لكن إذا كان المشاهد له عنده قوه يستفيد من الخير , ولا يجره ذلك إلى الشر فلا مانع إذا كان عنده قوة يعرفها من نفسه , فيسمع الشيء الطيب ويستفيد منه ويبتعد عن الشيء الخبيث من الأغاني والتماثيل الخبيثة وما يضر المستمع فلا بأس , ولكن في الغالب أنه يجر بعضه إلى بعض , فلهذا أنا أوصي بعدم أدخاله إلى البيوت , وعدم مشاهدته ; لأنه يجر بعضه إلى بعض , ولأن النفس ميالة لمشاهدة الأشياء الغريبة بين يديها فليس مثل الاستماع , الاستماع أقل خطرا فالمشاهد مع الاستماع تكون النفس إليه أميل والتعلق به أكثر .
وأشر من هذا وأخبث الفيديو إذا سجلت فيه الأفلام الخليعة التي تداولها الناس نعوذ بالله , وهذه الأفلام الخليعة في الفيديو شرها عظيم ويجب الحذر منها ويجب على العاقل إذا وجد شيئا من ذلك أن يمزق الفيلم أو أن يسجل عليه شيئا يزيل هذا الخبيث الذي فيه إذا كان يمكن ذلك فيسجل عليه شيئا نافعا يزيل ما فيه من الخبث , ويستفيد من أشرطته التي يسجل عليها شيئا نافعا .
وأشر من ذلك الدش فالواجب الحذر منه وعدم إدخاله البيوت عافى الله المسلمين من شر الجميع .

(9/384)


نصيحة لمن يستمع إلى الأغاني من النساء - فتاوى ابن باز

نصيحة لمن يستمع إلى الأغاني من النساء (1)
س : إن النساء عندنا يستمعن إلى الأغاني , فنرجو من سماحة الشيخ النصيحة؟
ج : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم وقد بلي الناس بها في الإذاعات والتلفاز وفي أشياء كثيرة كالأشرطة وهذا من البلاء , فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها , وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله عز وجل , ومن كلام رسوله عليه الصلاة والسلام , ومن كلام أهل العلم الموفقين في أحاديثهم الدينية وندواتهم ومقالاتهم , كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم وربما سببت للمؤمن انحرافا عن دينه والمؤمنة كذلك , وربما أنبتت النفاق في القلب , ومن ذلك كراهة الخير وحب الشر ; لأن النفاق ى كراهة الخير وحب الشر , وإظهار الإسلام وإبطان سواه , فالنفاق خطره عظيم فالأغاني تدعو إليه , فإن من اعتادها ربما كره سماع القرآن وسماع النصائح والأحاديث النافعة وأحاديث الرسول عليه الصلاة والسلام , وربما جرته إلى حب الفحش والفساد وارتياد الفواحش والرغبة فيها , والتحدث مع أهلها والميل إليهم , فالواجب على أهل الإيمان من الرجال والنساء الحذر من شرها , يقول
__________
(1) من برنامج نور على الدرب ، شريط رقم ( 11 ) .

(9/385)

الله عز وجل في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
يقول علماء التفسير : إن لهو الحديث هو الغناء ويلحق بها كل صوت منكر كالمزامير وآلات الملاهي , هكذا قال أكثر علماء التفسير رحمة الله عليهم .
وقال عبد الله بن مسعود رضي الله عنه : ( هو والله الغناء ) وكان يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) يعني الزرع , ومعنى ذلك : أنه يسبب للإنسان كراهة الخير وحب الشر , وكراهة سماع الذكر والقرآن ونحو ذلك , وحب الأغاني والملاهي وأشباه ذلك , وهذا نوع من النفاق .
لأن المنافق يتظاهر بالإسلام وكراهة الباطل , يتظاهر أنه مؤمن وهو في الباطن ليس كذلك , يتظاهر بحب القرآن وهو في الباطن ليس كذلك , فالأغاني تدعو إلى ذلك , تدعو إلى كراهة سماع القرآن والاستماع له , وتدعو إلى كراهة سماع الذكر والدعوة إلى الله وتدعو أهلها إلى خلاف ذلك , وإلى حب المجون وحب الباطل وحب الكلام السيئ وحب الكلام بالفحش والفسوق ونحو ذلك , مما يسببه الغناء , ومما يجر إلى انحراف القلوب ومحبتها لما حرم الله وكراهتها لما شرع الله سبحانه وتعالى , وهذا واضح لكل من جرب ذلك , فإن من جرب ذلك وعرف ذلك يعلم هذا وهكذا الذين عرفوا أصحاب الغناء , وعرفوا أحوالهم وما يظهر عليهم من الانحراف والفساد بسبب حبهم للغناء وما فيه من شر عظيم وفساد كبير لمن اعتاد ذلك , ولا حول ولا قوة إلا بالله .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(9/386)


الاستماع إلى القرآن عبادة - فتاوى ابن باز

الاستماع إلى القرآن عبادة (1)
س : أنا شاب في يوم رأيت شابا يستمع إلى الغناء وأنا أعلم أنه حرام وأحببت أن أنصحه , فبعد أن نصحته سألني يقول : ماذا تستفيد من القرآن؟ فقلت : الاستماع للقرآن عبادة وتفقه في الدين قال : أنا أستفيد مثلما تستفيد من القرآن فما حكم ذلك؟
ج : هذا قول منكر لا يقوله من عرف دين الإسلام وعرف حقيقة القرآن وأنه كلام الله , ويخشى على صاحبه من الردة عن الإسلام إذا كان يعتقد أنه يستفيد من الأغاني كما يستفاد من القرآن , فنسأل الله العافية والسلامة من زيغ القلوب وزلات اللسان إنه سميع قريب .
وينبغي أن يقال لهذا الشاب الجاهل وأمثاله إذا قال ماذا تستفيد من القرآن؟ إنني أستفيد من القرآن ما فيه صلاحي وهدايتي , وما فيه نجاتي وصلاح قلبي وعملي , وما فيه سلامة ديني ودنياي , وأستفيد منه مكارم الأخلاق , ومحاسن الأعمال التي ترضي الله وتقرب لديه , فإن القرآن الكريم يدعو إلى مكارم الأخلاق , ومحاسن الأعمال , ويعلمنا فرائض الله التي علينا , ويعلمنا ما نهى الله عنه , ويعلمنا طريق الرسل قبلنا , ويعلمنا صفات الأنبياء والمؤمنين وأخلاق الأنبياء والمؤمنين , يعلمنا صفات أهل الجنة وأخلاقهم , يعلمنا صفات أهل النار وأخلاقهم , كل هذا في القرآن العظيم , وهل هناك فائدة أكبر من هذه
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها : '' السنة ومكانتها '' .

(9/387)

الفائدة ؟ هل هناك في الدنيا شيء أكبر من هذه الفوائد؟
أن تعلم ما يرضي الله عنك , وما يغضبه عليك , وأن تعلم أسماءه سبحانه وصفاته , وأن تعلم صفات الأبرار , والأخيار , والمؤمنين حتى تأخذ بها , وأن تعلم صفات أهل الجنة حتى تأخذ بها , وأن تعلم صفات الأشرار والكفار وأهل النار حتى تحذرها , هل هناك شيء أفضل من هذا؟
أما الغناء فإنه لا يستفيد منه إلا من مرض قلبه , وانحرف عن الهدى , وزاغ عن الحق , هذه الفائدة من الغناء .
قال ابن مسعود رضي الله عنه فيما صح عنه : الغناء ينبت النفاق في القلب كما ينبت الماء البقل (1) والله يقول في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2)
من يشتري : أي يعتاظ , من الناس : هذا ذم لبعض الناس , يشتري : يعتاظ . الحديث : قال أكثر المفسرين : معناه , الغناء , وذهب بعضهم إلى تفسير لهو الحديث بالغناء وآلات الملاهي والطرب , وكل صوت يصد عن الحق , فكله داخل في لهو الحديث , ثم قال بعدها : { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) وقرأ بعضهم : ليضل عن سبيل الله . بفتح الياء , فدل على أن اعتياظ الأغاني فيه ضلال عن سبيل الله وإضلال عن سبيل الله , يعني : عاقبة لهو الحديث الضلال والإضلال نسأل الله العافية , ثم من فوائده الخطيرة أنه سبب لاتخاذ آيات الله هزوا , يعني : أنه يدعو صاحبه بعد ذلك إلى الاستهزاء بالقرآن , وعدم الأنس بقراءته , والاستكبار عن
__________
(1) رواه أبو داود في الأدب برقم 4279 .
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(9/388)

سماعه أيضا نعوذ بالله من ذلك , ولهذا قال سبحانه : { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا } (1) فهذه فوائد الغناء : الضلال , والإضلال , والسخرية بسبيل الله , و الاستكبار عن سماع آيات الله . نعوذ بالله من ذلك , ونسأله سبحانه لنا وللمسلمين العافية من كل ما يغضبه .
__________
(1) سورة لقمان الآية 7

(9/389)


لا كفارة عليك إذا لم تحلف - فتاوى ابن باز

لا كفارة عليك إذا لم تحلف
س : أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عددا من الصفحات في اليوم ولكنني لم أف بهذا العهد علما بأني قد حددت هذه المدة وقد انتهت فماذا يجب علي؟
ج : عليك أن تجتهد في ذلك , وإذا حصل خلل في بعض الأيام فعليك التوبة إلى الله من ذلك ولا كفارة عليك إذا كنت لم تحلف , أما إن كان هذا العهد بلفظ اليمين مثل : والله , وتالله , وبالله فعليك كفارة اليمين لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
__________
(1) سورة المائدة الآية 89

(9/389)


حكم التصوير للمضطر - فتاوى ابن باز

حكم التصوير للمضطر
س : ما حكم التصوير إذا كان الإنسان مضطرا إلى ذلك؟ أفتونا أثابكم الله .
ج : التصوير إذا دعت الضرورة إليه كصاحب التابعية ورخصة القيادة وأشباه ذلك نرجو أن لا يكون به حرج , لقول الله سبحانه في سورة الأنعام : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
أما من دون ضرورة فلا يجوز , لقول النبي صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (2) ولأنه صلى الله عليه وسلم لعن آكل الربا وموكله , ولعن المصورين , والأحاديث في هذا الباب كثيرة . والمراد بذلك تصوير ذوات الأرواح من بني آدم وغيرهم .
أما تصوير ما لا روح فيه كالشجر والجبل والسيارات ونحو ذلك فلا حرج فيه , والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 119
(2) رواه البخاري في اللباس برقم 5944 واللفظ له .

(9/390)


التقرب بالذبح لغير الله - فتاوى ابن باز

التقرب بالذبح لغير الله
شرك ومن أعمال الجاهلية
(1)
أوضح سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : أنه من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين .
واستشهد سماحته على ذلك بقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وفسر سماحته النسك هنا بأنه الذبح وقال : بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
كما استشهد سماحته بقوله تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (4) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (5)
وقال سماحة الشيخ عبد العزيز بن عبد الله بن باز : أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره .
__________
(1) نشرت في جريدة الرياض بتاريخ 28\12\1416هـ .
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2

(9/391)

وعاد سماحته مجددا ليستشهد بقوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2)
وأشار سماحة المفتي العام للمملكة العربية السعودية إلى أن الآيات في هذا المعنى كثيرة . وقال : أن الذبح من العبادة فيجب إخلاصه لله وحده .
ونقل سماحته ما جاء في صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) رواه مسلم في الأضاحي برقم 3658 ، والنسائي في الضحايا برقم 4346 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 1238 .

(9/392)


حكم الذبح لغير الله - فتاوى ابن باز

حكم الذبح لغير الله (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما نشرته صحيفة الرياض في عددها الصادر يوم الأربعاء 18 \ 4 \ 1416 هـ , عما فعله بعض الناس , حينما خرج السلطان قابوس من المستشفى في صلالة من عقر بعض الأنعام فرحا بسلامته . وفقه الله لما فيه رضاه .
ولما كان هذا الأمر قد يخفى حكمه على بعض الناس , وقد كان أهل الجاهلية يعقرون لعظمائهم . . فأنكر النبي عليه الصلاة والسلام عليهم ذلك وقال : « لا عقر في الإسلام » (2) رأيت أن أبين للقراء حكم هذا الأمر , نصيحة لله ولعباده , وأداء لواجب الدعوة إلى الله ونشر أحكامه سبحانه بين الناس .
فأقول : إن الذبح لله سبحانه قربة عظيمة وعبادة تقرب إليه سبحانه فلا يجوز صرفها لغيره , فعقر الذبائح للملوك والسلاطين والعظماء والتقرب إليهم بذلك يعتبر من الذبح لغير الله , ويعتبر من الشرك بالله كما قال الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
والنسك هو الذبح . وقال عز وجل : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7)
__________
(1) بيان صادر من مكتب سماحته تعليقا على ما نشر في جريدة الرياض بتاريخ 18\4\1416هـ حول عقر بعض الأنعام للملوك والأمراء .
(2) رواه أبو داود في الجنائز برقم 2805 ، وأحمد في باقي مسند المكثرين من الصحابة برقم 12559 .
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) سورة البينة الآية 5

(9/393)

وقال النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (1) . أخرجه الإمام مسلم في صحيحه .
فلا يجوز لأحد أن يتقرب إلى السلاطين والملوك والعظماء بالذبح لهم عند مقابلتهم , أو عند خروجهم من المستشفى , أو عند قدومهم إلى أي بلد . كما لا يجوز التقرب بالذبح للجن , أو الملائكة , أو الكواكب أو الأصنام , أو أصحاب القبور , أو غيرهم من المخلوقين للأدلة المذكورة .
أما إن كان الذبح يقصد به التقرب إلى الله سبحانه والشكر له , ولا يقصد به تعظيم الملوك والسلاطين , فهو في هذه الحال يعتبر منكرا وتشبها بأهل الجاهلية في عقرهم الذبائح لعظمائهم وعلى قبورهم , و وسيلة من وسائل الذبح لغير الله .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا عقر في الإسلام » (2) وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (3)
أما إذا ذبح الإنسان للضيف أو لأهله فهذا شيء لا بأس به , بل هو مشروع إذا دعت الحاجة إليه , وليس من الذبح لغير الله , بل هو مما أباحه الله سبحانه لعباده ; وقد جاءت الأدلة الكثيرة من الكتاب والسنة على إباحة مثل هذا الأمر .
__________
(1) رواه مسلم في الأضاحي برقم 3657 ، و3658 ، والنسائي في الضحايا برقم 4346
(2) رواه أبو داود في الجنائز برقم 2805 ، وأحمد في باقي مسند المكثرين برقم 12559 .
(3) رواه أبو داود في اللباس برقم 3512 ، وأحمد في مسند المكثرين برقم 4868 .

(9/394)

-
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمر المسلمين , وأن يوفقهم للحكم بشريعته والتحاكم إليها , وإلزام الشعوب بمقتضاها , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن سار على نهجه إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي
عبد العزيز بن عبد الله بن باز

(9/395)


رد السلام الموجه من الكاتب أو المذيع وغيره - فتاوى ابن باز

رد السلام الموجه من الكاتب أو المذيع وغيره (1)
س : الأخ ع . ص . ز من الباحة يقول في سؤاله : إذا قال الكاتب في مقاله في الصحيفة أو المجلة , أو المؤلف في كتابه , أو المذيع في الإذاعة أو التلفاز : السلام عليكم ورحمة الله وبركاته , فهل يلزم السامع له الرد عليه من باب أن رد السلام واجب؟ أفتونا مأجورين .
ج : رد السلام في مثل هذا من فروض الكفاية ; لأنه يسلم على جم غفير فيكفي أن يرد بعضهم , والأفضل أن يرد كل مسلم سمعه لعموم الأدلة , مثل قوله سبحانه : { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (2) ومثل قوله صلى الله عليه وسلم : « حق المسلم على المسلم خمس خصال » (3) ذكر منها رد السلام , وقوله صلى الله عليه وسلم : « والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم » (4) أخرجه مسلم في صحيحه أيضا , وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « للمسلم على المسلم ست خصال إذا لقيته فسلم عليه وإذا دعاك فأجبه إذا استنصحك فانصح له وإذا عطس فحمد الله فشمته وإذا مرض فعده واذا مات فاتبعه » (5) والأحاديث في فضل السلام بدءا وإجابة كثيرة . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .
(2) سورة النساء الآية 86
(3) رواه البخاري في الجنائز برقم 1164 ، ومسلم في السلام برقم 4022 .
(4) رواه مسلم في الإيمان برقم 81 ، والترمذي في الاستئذان والآداب برقم 2612 ، وأبو داود في الأدب برقم 4519 واللفظ له .
(5) رواه الترمذي في الأدب برقم 2661 ، والنسائي في الجنائز برقم 1912 ، وأحمد في باقي مسند المكثرين برقم 7922 .

(9/396)


حكم الدعاء جهرا - فتاوى ابن باز

حكم الدعاء جهرا
س : الأخ أ . ع . ح . ق من سبت العلايا يقول في سؤاله : بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله , فما حكم فعله هذا؟ نرجو التكرم بالإفادة .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها ; لقول الله سبحانه : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } (1)
ولأن ذلك أكمل في الإخلاص , وأجمع للقلب على الدعاء , ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء , إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء فإن الإمام يجهر به حتى يؤمن المستمعون . والله الموفق .
__________
(1) سورة الأعراف الآية 55

(9/397)


التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة - فتاوى ابن باز

التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة (1)
حذر سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء - الشباب من استفتاء الجهلة وأشباه الجهلة وأصحاب العقيدة الباطلة ومن يريدون التفرقة بين المسلمين وإيذاءهم .
وقال سماحته ردا على سؤال لـ ( اليوم ) حول العلماء ودورهم في توجيه الشباب بعيدا عن الانحراف وتحذيرهم من الانسياق وراء مبادئ من خارج الوطن تحرضهم ضد هذا البلد وأهله :
__________
(1) نشرت في جريدة اليوم بتاريخ 12\12\1416هـ .

(9/397)

إن الواجب على أهل العلم وهم علماء الكتاب والسنة أن يبلغوا الناس ما أوجب الله عليهم وما حرم عليهم , وأن يحذروهم من طاعة الجهلاء ودعاة التفرقة االذين ليس لهم نصيب من العلم النافع , وإنما همهم العداء للدين والعداء لأهل الدين , والتشويش على المسلمين , وأشار سماحته إلى وجوب الحذر من هؤلاء , ودعا سماحته الشباب وغير الشباب إلى ألا يستفتوا إلا أهل العلم بالكتاب والسنة وأهل البصيرة والمشهود لهم بالخير .

(9/398)


حكم العذر بالجهل في العقيدة - فتاوى ابن باز

حكم العذر بالجهل في العقيدة (1)
س : ما رأي سماحتكم في مسألة العذر بالجهل , وخاصة في أمر العقيدة , وضحوا لنا هذا الأمر جزاكم الله خيرا؟
ج : العقيدة أهم الأمور وهي أعظم واجب , وحقيقتها : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , والإيمان بأنه سبحانه هو المستحق للعبادة , والشهادة له بذلك وهي شهادة أن لا إله إلا الله يشهد المؤمن بأنه لا معبود حق إلا الله سبحانه وتعالى , والشهادة بأن محمدا رسول الله أرسله الله إلى الثقلين الجن والإنس وهو خاتم الأنبياء كل هذا لا بد منه , وهذا من صلب العقيدة , فلا بد من هذا في حق الرجال والنساء جميعا , وهو أساس الدين وأساس الملة , كما يجب الإيمان بما أخبر الله به ورسوله من أمر القيامة , والجنة والنار , والحساب والجزاء , ونشر الصحف , وأخذها باليمين أو الشمال , ووزن الأعمال . . . إلى غير ذلك مما جاءت به الآيات القرآنية والأحاديث النبوية .
__________
(1) من برنامج نور على الدرب ، شريط رقم9 .

(9/398)

فالجهل بهذا لا يكون عذرا بل يجب عليه أن يتعلم هذا الأمر وأن يتبصر فيه , ولا يعذر بقوله إني جاهل بمثل هذه الأمور , وهو بين المسلمين وقد بلغه كتاب الله وسنة نبيه عليه الصلاة والسلام , وهذا يسمى معرضا , ويسمى غافلا ومتجاهلا لهذا الأمر العظيم , فلا يعذر , كما قال الله سبحانه : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1)
وقال سبحانه : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (2) وقال تعالى في أمثالهم : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3)
إلى أمثال هذه الآيات العظيمة التي لم يعذر فيها سبحانه الظالمين بجهلهم وإعراضهم وغفلتهم , أما من كان بعيدا عن المسلمين في أطراف البلاد التي ليس فيها مسلمون ولم يبلغه القرآن والسنة - فهذا معذور , وحكمه حكم أهل الفتره إذا مات على هذه الحالة الذين يمتحنون يوم القيامة , فمن أجاب وأطاع الأمر دخل الجنة ومن عصا دخل النار , أما المسائل التي قد تخفى في بعض الأحيان على بعض الناس كبعض أحكام الصلاة أو بعض أحكام الزكاة أو بعض أحكام الحج , هذه قد يعذر فيها بالجهل .
ولا حرج في ذلك ; لأنها تخفى على كثير من الناس وليس كل واحد يستطيع الفقه
__________
(1) سورة الفرقان الآية 44
(2) سورة الأعراف الآية 179
(3) سورة الأعراف الآية 30

(9/399)

فيها , فأمر هذه المسائل أسهل . والواجب على المؤمن أن يتعلم ويتفقه في الدين ويسأل أهل العلم , كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) ويروى عنه عليه الصلاة والسلام أنه قال لقوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (2)
وقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (3)
فالواجب على الرجال والنساء من المسلمين التفقه في الدين ; والسؤال عما أشكل عليهم , وعدم السكوت على الجهل , وعدم الإعراض , وعدم الغفلة ; لأنهم خلقوا ليعبدوا الله ويطيعوه سبحانه وتعالى ولا سبيل إلى ذلك إلا بالعلم , والعلم لا يحصل بالغفلة والإعراض ; بل لا بد من طلب للعلم , ولا بد من السؤال لأهل العلم حتى يتعلم الجاهل .
__________
(1) سورة النحل الآية 43
(2) رواه أبو داود في الطهارة برقم 284 .
(3) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/400)


حكم الإقامة بين المشركين - فتاوى ابن باز

حكم الإقامة بين المشركين (1)
س : نحن طلبة مسلمون ندرس في أمريكا لفترات تتراوح ما بين ستة أشهر وأربع سنوات وجئنا للدراسة هنا بمحض إرادتنا - أي لسنا مبتعثين من أي جهة - والدراسة هنا في أمريكا لا تختلف عن الدراسة في بلادنا سوى بالحصول على اللغة الإنجليزية , فما حكم جلوسنا في هذه البلاد للدراسة ؟ جزاكم الله خيرا .
(ع . س . غ أمريكا )
ج : من كان منكم لديه علم وبصيرة بدين الله يمكنه أن يدعو إلى الله ويعلم الناس الخير ويدفع الشبهة عن نفسه ويظهر دينه بين من لديه من الكفار فلا حرج عليه; لأن إقامته والحال ما ذكر وتزوده من العلم الذي يحتاج إليه ينفعه وينفع غيره , وقد يهدي الله على يديه جمعا غفيرا إذا اجتهد في الدعوة وصبر وأخلص النية لله سبحانه وتعالى , أما من ليس عنده علم وبصيرة , أو ليس عنده صبر على الدعوة , أو يخاف على نفسه الوقوع في ما حرم الله , أو لا يستطيع إظهار دينه بالدعوة إلى توحيد الله والتحذير من الشرك به وبيان ذلك لمن حوله فلا تجوز له الإقامة بين أظهر المشركين; لقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (2) ولما عليه من الخطر في هذه الإقامة , والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد 1511 في 11\5\1416 .
(2) رواه الترمذي في السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .

(9/401)


لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله - فتاوى ابن باز

لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم ن . م وفقه الله لما فيه رضاه وزاده من العلم وإلإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فإشارة إلى رسالتك التي تذكر فيها أنك شاب مسلم تقيم في إيطاليا , وأن بها شبابا من المسلمين كثيرين , وأن أغلبهم استجاب لرغبة الصليبيين في إبعادهم عن دين الإسلام وتعاليمه السامية , فأصبح أغلبهم لا يصلي , وتخلق بأخلاق سيئة , ويعمل المنكرات ويستبيحها . . إلى غير ذلك مما ذكرته في رسالتك .
وأفيدك بأن الإقامة في بلد يظهر فيها الشرك والكفر , ودين النصارى وغيرهم من الكفرة لا تجوز , سواء كانت الإقامة بينهم للعمل أو للتجاره أو للدراسة , أو غير ذلك; لقول الله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (3) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (4)
__________
(1) إجابة على رسالة وجهها إلأى سماحته مسلم يقيم في إيطاليا ، وصدر الجواب في 13\10\1416هـ .
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) سورة النساء الآية 99

(9/402)

ولقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1) .
وهذه الإقامة لا تصدر عن قلب عرف حقيقة الإسلام والإيمان , وعرف ما يجب من حق الله في الإسلام على المسلمين , ورضي بالله ربا , وبالإسلام دينا , وبمحمد صلى الله عليه وسلم نبيا ورسولا .
فإن الرضا بذلك يتضمن من محبة الله , وإيثار مرضاته , والغيرة لدينه , والانحياز إلى أوليائه ما يوجب البراءة التامة والتباعد كل التباعد من الكفرة وبلادهم , بل نفس الإيمان المطلق في الكتاب والسنة , لا يجتمع مع هذه المنكرات , وصح عن جرير بن عبد الله البجلي رضي الله عنه أنه قال : يا رسول الله بايعني واشترط ، فقال رسول الله صلى الله عليه وسلم : « تعبد الله وتقيم الصلاة وتؤتي الزكاة وتناصح المسلمين وتفارق المشركين » (2) أخرجه أبو عبد الرحمن النسائي وصح عن رسول الله صلى الله عليه وسلم الحديث السابق , وهو قوله عليه الصلاة والسلام : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (3) وقال عليه الصلاة والسلام : « لا يقبل الله عز وجل من مشرك عملا بعد ما أسلم; أو يفارق المشركين » (4) والمعنى حتى يفارق المشركين .
وقد صرح أهل العلم بالنهي عن ذلك , والتحذير منه , ووجوب الهجرة مع القدرة , اللهم إلا رجل عنده علم وبصيرة , فيذهب إلى هناك للدعوة إلى الله , وإخراج الناس من الظلمات إلى النور , وشرح محاسن
__________
(1) رواه الترمذي في السير برقم 1530 ؛ وأبو داود في الجهاد برقم 2274 .
(2) رواه النسائي في البيعة برقم 4106 واللفظ له ؛ وأحمد في مسند الكوفيين برقم 18436 .
(3) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).
(4) رواه النسائي في الزكاة برقم 2521 ، وابن ماجه في الحدود برقم 2527 .

(9/403)

الإسلام لهم , وقد دلت آية سورة براءة : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (1) على أن قصد أحد الأغراض الدنيوية ليس بعذر شرعي , بل فاعله فاسق متوعد بعدم الهداية إذا كانت هذه الأمور أو بعضها أحب إليه من الله ورسوله , ومن الجهاد في سبيل الله . وأي خير يبقى مع مشاهدة الشرك وغيره من المنكرات والسكوت عليها , بل وفعلها , كما حصل ذلك من بعض من ذكرت من المنتسبين للإسلام .
وإن زعم المقيم من المسلمين بينهم أن له أغراضا من الأغراض الدنيوية , كالدراسة , أو التجارة , أو التكسب , فذلك لا يزيده إلا مقتا .
وقد جاء في كتاب الله سبحانه وتعالى الوعيد الشديد والتهديد الأكيد على مجرد ترك الهجرة , كما في آيات سورة النساء المتقدم ذكرها , وهي قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (2) الآيات 97 وما بعدها . فكيف بمن يسافر إلى بلاد الكفرة , ويرضى الإقامة في بلادهم , وكما سبق أن ذكرت أن العلماء رحمهم الله تعالى حرموا الإقامة والقدوم إلى بلاد يعجز فيها المسلم عن إظهار دينه , والمقيم للدراسه أو للتجارة أو للتكسب , والمستوطن ,
__________
(1) سورة التوبة الآية 24
(2) سورة النساء الآية 97

(9/404)

حكمهم وما يقال فيهم حكم المستوطن لا فرق , إذا كانوا لا يستطيعون إظهار دينهم , وهم يقدرون على الهجرة .
وأما دعوى بغضهم وكراهتهم مع الإقامة في ديارهم فذلك لا يكفي , وإنما حرم السفر والإقامة فيها لوجوه , منها :
1 - أن إظهار الدين على الوجه الذي تبرأ به الذمة متعذر وغير حاصل .
2 - نصوص العلماء رحمهم الله تعالى , وظاهر كلامهم وصريح إشاراتهم أن من لم يعرف دينه بأدلته وبراهينه , ويستطيع المدافعة عنه , ويدفع شبه الكافرين , لا يباح له السفر إليهم .
3 - من شروط السفر إلى بلادهم : أمن الفتنة بقهرهم وسلطانهم وشبهاتهم وزخرفتهم , وأمن التشبه بهم والتأثر بفعلهم .
4 - أن سد الذرائع وقطع الوسائل الموصلة إلى الشرك من أكبر أصول الدين وقواعده; ولا شك أنما ذكرته في رسالتك مما يصدر عن الشباب المسلمين الذين استوطنوا هذه البلاد هو من ثمرات بقائهم في بلاد الكفر , والواجب عليهم الثبات على دينهم والعمل به , وإظهاره , واتباع أوامره , والبعد عن نواهيه , والدعوة إليه , حتى يستطيعوا الهجرة من بلاد الشرك إلى بلاد الإسلام .
والله المسئول أن يصلح أحوالكم جميعا , وأن يمنحكم الفقه في دينه والثبات عليه , وأن يعينكم على الهجرة من بلاد الشرك إلى بلاد الإسلام , وأن يوفقنا وإياكم وجميع المسلمين لكل ما يحبه ويرضاه ,

(9/405)

وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ومن نزغات الشيطان , وأن يعيننا جميعا على كل خير , وأن ينصر دينه , ويعلي كلمته , وأن يصلح ولاة أمور المسلمين ويمنحهم الفقه في دينه , وأن يوفقهم لتحكيم شريعة الله في بلادهم , والتحاكم إليها , والرضا بها , والحذر مما يخالفها , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/406)


نصيحة لمن ارتكب الفواحش ثم ندم - فتاوى ابن باز

نصيحة لمن ارتكب الفواحش ثم ندم (1)
( إجابة على رسالة بعثها الأخ ك . م . ع من الأردن , يطلب فيها النصيحة والمساعدة على الزواج ; حيث ارتكب فواحش ثم ندم ويخشى من سلبيات الفقر الذي يعاني منه هو وأسرته ) .
وعليكم السلام ورحمة الله وبركاته , بعده :
أرجو لك التوفيق وحسن العاقبة إذا صحت توبتك وندمك , وأبشر بالخير الجزيل; لقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) ولقوله عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3) وقد أجمع أهل العلم على أن هذه الآية في التائبين .
وأوصيك بان تتصل بفضيلة الشيخ سعد بن عبد الرحمن الحصين الملحق الديني بالسفارة السعودية بالأردن وتشرح حالتك له , وهو يفيدني بما يثبت لديه من حالتك , وأنا إن شاء الله أساعدك بالزواج بعد مجيء الجواب من الشيخ سعد باستحقاقك لذلك , يسر الله أمرك وقضى حاجتك وأصلح قلبك وعملك , وأحسن لنا ولك العاقبة إنه سميع مجيب , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صدرت الإجابة من مكتب سماحته برقم 366\1\ش في 22\3\1415هـ.
(2) سورة طه الآية 82
(3) سورة الزمر الآية 53

(9/407)


يجوز لساعي البريد أخذ المساعدة - فتاوى ابن باز

يجوز لساعي البريد أخذ المساعدة (1)
س : أنا موظف بريد عندما أسلم مظروف البريد أو الحوالة لصاحبها يعطيني بعض النقود , فهل تعتبر هذه هدية يحق لي أخذها ؟ أم تعتبر رشوة ؟
ج : لا أعلم حرجا في ذلك ; لأن هذا العمل داخل في قول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه » (2) الحديث (3) , وقوله صلى الله عليه وسلم : « كل معروف صدقة » (4) . رواه البخاري في الصحيح .
ولا شك أن هذه المساعدة تشجع موظف البريد على إيصال المعاملات إلى أهلها في أسرع وقت ممكن .
وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).
(3) رواه النسائي في الزكاة برقم 2520 ، وأبو داود في الزكاة برقم 1424 واللفظ له ، وأحمد في مسند المكثرين برقم 5110 .
(4) رواه البخاري في الأدب برقم 5562 ، ومسلم في الزكاة برقم 1673 ، واللفظ متفق عليه ، والترمذي في البر والصلة برقم 1893

(9/408)


أخذ الأجرة على القراءة على المرضى - فتاوى ابن باز

أخذ الأجرة على القراءة على المرضى
س : تسمع عن بعض المعالجين بالقرآن , يقرؤون قرآنا وأدعية شرعية على ماء أو زيت طيب لعلاج السحر , والعين والمس الشيطاني , ويأخذون على ذلك أجرا , فهل هذا جائز شرعا; وهل القراءة علي الزيت أو الماء تأخذ حكم قراءة المعالج على المريض نفسه؟
ج : لا حرج في أخذ الأجرة على رقية المريض , لما ثبت في الصحيحين « أن جماعة من الصحابة رضي الله عنهم وفدوا على حي من

(9/408)

العرب فلم يقروهم ولدغ سيدهم وفعلوا كل شيء; لا ينفعه فأتوا الوفد من الصحابة رضي الله عنهم فقالوا لهم : هل فيكم من راق فإن سيدنا قد لدغ ؟ فقالوا : نعم ولكنكم لم تقرونا فلا نرقيه إلا بجعل فاتفقوا معهم على قطيع من الغنم فرقاه أحد الصحابة بفاتحة الكتاب فشفي فأعطوهم ما جعل لهم فقال الصحابة فيما بينهم : لن نفعل شيئا حتى نخبر النبي صلى الله عليه وسلم فلما قدموا المدينة أخبروه صلى الله عليه وسلم بذلك فقال : قد أصبتم » (1)
ولا حرج في القراءة في الماء والزيت في علاج المريض والمسحور والمجنون , ولكن القراءة على المريض بالنفث عليه أولى وأفضل وأكمل , وقد خرج أبو داود رحمه الله بإسناد حسن أن النبي صلى الله عليه وسلم قرأ لثابت بن قيس بن شماس في ماء وصبه عليه .
وقد قال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) وهذا الحديث الصحيح يعم الرقية للمريض على نفسه وفي الماء والزيت ونحوهما , والله ولي التوفيق .
__________
(1) رواه البخاري في الإمارة برقم 2115 ، ومسلم في السلام برقم 4080 .
(2) رواه مسلم في السلام برقم 4079 ، وأبو داود في الطب برقم 3388 واللفظ له .

(9/409)


كيفية علاج المرض النفسي - فتاوى ابن باز

كيفية علاج المرض النفسي

(9/409)

س : كان لنا أخ كبير ملتزم بأمور دينه من : صلاة , وصيام , وأداء عمرة , وتلاوة قرآن , والمحافظة على صلاة الجماعة في المسجد , وحضور حلقات الذكر , وفجأة انقلبت حاله وأصبح لا يصلي ولا يقرأ القرآن ولا يحضر حلقات الذكر , وأصبح يجلس وحيدا في غرفته حتى إنه لا يذهب إلى عمله . أفيدوني ماذا علي أن أعمل تجاه أخي الأكبر جزاكم الله خيرا؟
ج : المشروع أن يعالج بالطب النبوي وبالعلاج الذي يعرفه خواص الأطباء مما لا يخالف الشرع المطهر; لقول النبي صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء » (1) وقوله صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (2) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم : « عباد لله تداووا ولا تداووا بحرام » (3) ومن الدواء الشرعي القراءة عليه من أهل العلم والإيمان لعل الله ينفعه بذلك .
ومن الأسباب النافعة لهذا وأمثاله : عرضه على الأطباء المختصين من أهل الإيمان والتقوى لعلهم يعرفون سبب مرضه وعلاجه , شفاه الله مما أصابه , وأعانكم على علاجه بما ينفعه ويكشف الله به مرضه إنه جواد كريم .
__________
(1) رواه البخاري في الطب برقم 5246 ، وابن ماجه برقم 3430.
(2) رواه مسلم في السلام برقم 4084 ، وأحمد في باقي مسند المكثرين برقم14070 .
(3) رواه أبو داود في الطب برقم 3376 .

(9/410)


أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية - فتاوى ابن باز

في القرآن والسنة أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية (1)
__________
(1) نشرت في جريدة الجزيرة يوم 20\12\1416هـ .

(9/410)

بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والافتاء : أن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهل . وقال سماحته : إن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم من الكتاب والسنة العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية وقد نفع الله بذلك العباد وحصل به من الخير ما لا يحصيه إلا الله عز وجل . وأوضح سماحته : أن الإنسان قد تعرض له أمور لها أسباب فيحصل من الخوف والذعر ما لا يعرف له سببا بينا .
وأكد سماحته : أن الله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى .
وكان سماحته : يرد بذلك على سائل يقول : زوجتي أصيبت بمرض معين وأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها , وآخر يقول : أنه يشكو نفس الحالة وذلك أنه لا يستطيع الذهاب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلي الكهان والمشعوذين .

(9/411)

ونصح سماحته السائلين وغيرهما : أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك كما قال سماحته : قراءة آية الكرسي , وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية .
ووصف سماحة الشيخ ابن باز آية الكرسي : بأنها أعظم وأفضل آية في كتاب الله عز وجل لما اشتملت عليه من التوحيد والإخلاص لله تعالى وبيان عظمته , وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء سبحانه وبحمده . واسترسل سماحته يقول : فإذا قرأ هذه الآية خلف كل صلاة كانت له حرزا من كل شر , وهكذا قراءتها عند النوم .
واستشهد بما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : « أن من قرأها عند النوم لا يزال عليه من الله حافظ ولا يقربه شيطان حتى يصبح » (2)
ودعا سماحته الشخص الخائف إلى قراءة آية الكرسي عند النوم وبعد كل صلاة , وقال : ليطمئن قلبه وسوف لا يرى ما يسوؤه إن شاء الله إذا صدق الرسول عليه الصلاة والسلام فيما قال واطمأن قلبه لذلك أيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وأكد سماحته أن الله سبحانه وتعالى شرع أن يقرأ المسلم والمسلمة بعد كل صلاة قل هو الله أحد والمعوذتين وقال
__________
(1) سورة البقرة الآية 255
(2) رواه البخاري في الوكالة ، باب ، ( إذا وكل رجلا ) وفي كتاب بدء الخلق برقم 3033 .

(9/412)

سماحته : إن هذا أيضا من أسباب العافية والأمن والشفاء من كل سوء , وقل هو الله أحد تعدل ثلث القرآن .
وأشار سماحة الشيخ عبد العزيز بن باز إلى أن السنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاة الفجر وبعد صلاة المغرب ثلاث مرات , وهكذا إذا أوى إلى فراشه يقرؤهن ثلاث مرات , لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
ودل سماحته على أن مما يحصل به الأمن والعافية والطمأنينة والسلامة من كل شر أن يستعيذ الإنسان بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء ( أعوذ بكلمات الله التامات من شر ما خلق ) موضحا سماحته : أن الأحاديث جاءت دالة على أنها من أسباب العافية .
ودعا سماحته إلى قراءة ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) ثلاث مرات صباحا ومساء , وقال : لقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي , ومن قالها مساء لم يضره شيء حتى يصبح . وأفاد سماحته في إجابته : أن هذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والأمن والسلامة من كل سوء .
ودعا سماحته كل مؤمن ومؤمنة الإتيان بها في أوقاتها والمحافظة عليها , وهما مطمئنان وواثقان بربهما سبحانه وتعالى القائم على كل شيء والعالم بكل شيء والقادر على كل شيء , لا إله غيره ولا رب سواه , وبيده التصرف والمنع والضر والنفع , وهو المالك لكل شيء عز وجل .

(9/413)


علاج صرع الجن للإنس - فتاوى ابن باز

علاج صرع الجن للإنس (1)
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية في 19\12\1416هـ .

(9/413)

س : ما هو المس وما هي أعراضه؟ وكيف يعالج شرعا؟
ج : المس هو : صرع الجن للإنس , كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) وعلاجه بالقرآن الكريم , وبالأدعية النبوية , وبالوعظ والتذكير والترغيب والترهيب . والله الموفق .
__________
(1) سورة البقرة الآية 275

(9/414)


صلة الرحم واجبة حسب الطاقة - فتاوى ابن باز

صلة الرحم واجبة حسب الطاقة
س : أنا شاب أبلغ من العمر 26 عاما وحيث إن لي أخوات متزوجات ووالدتي متزوجة من زوج غير والدي , حيث إن والدي متوفى , وأعمل عسكريا وأرغب أن أذهب إليهم , ولكن ظروفي لا تسمح , علما بأني متزوج , فإذا ذهبت وتركت أهلي فلا بد أن أجلس لو على الأقل ثلاثة أيام , وفي خلال هذه الأيام سوف أكون مشغولا عن زوجتي وأطفالي , فهل أكون قاطعا للرحم , علما أن لي حدود عشرة شهور لم أصلهم؟
ج : صلة الرحم واجبة حسب الطاقة الأقرب فالأقرب , وفيها خير كثير ومصالح جمة , والقطيعة محرمة ومن كبائر الذنوب; لقوله عز وجل :

(9/414)

{ فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (2) وقول النبي صلى الله عليه وسلم : « لا يدخل الجنة قاطع رحم » (3) . أخرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم لما سأله رجل قائلا يا رسول الله : « من أبر؟ قال : أمك قال : ثم من؟ قال : أمك قال : ثم من؟ قال : أمك قال ثم من؟ قال في الرابعة : أباك ثم الأقرب فالأقرب » (4) أخرجه مسلم أيضا , وفي الصحيح عنه صلى الله عليه وسلم أنه قال : « من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه » (5) .
والأحاديث في هذا المعنى كثيرة , والواجب عليك صلة الرحم حسب الطاقة , بالزيارة إذا تيسرت , وبالمكاتبة وبالتلفون - الهاتف - ويشرع لك أيضا صلة الرحم بالمال إذا كان القريب فقيرا , وقد قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6) وقال سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (7) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (8) متفق على صحته . وفق الله الجميع لما يرضيه .
__________
(1) سورة محمد الآية 22
(2) سورة محمد الآية 23
(3) رواه مسلم في البر والصلة برقم 4637 ، وأبو داود في الزكاة برقم 1445
(4) رواه الترمذي في البر والصلة برقم 1819 ، وأبو داود في الأدب برقم 4473 .
(5) رواه البخاري في الأدب برقم 5527 ، ومسلم في البر والصلة برقم 4639 .
(6) سورة التغابن الآية 16
(7) سورة البقرة الآية 286
(8) رواه البخاري في الاعتصام بالكتاب والسنة برقم 6744 واللفظ له ، ورواه مسلم في الحج برقم 2380 .

(9/415)


من يقرأ القرآن وهو عليه شاق فله أجر - فتاوى ابن باز

من يقرأ القرآن وهو عليه شاق فله أجر

(9/415)

س : ما حكم من يقرأ القرآن وهو يخطئ في التشكيل؟ هل يؤجر على ذلك؟
ج : يشرع للمؤمن أن يجتهد في القراءة , ويتحرى الصواب , ويقرأ على من هو أعلم منه حتى يستفيد ويستدرك أخطاءه . وهو مأجور ومثاب وله أجره مرتين إذا اجتهد وتحرى الحق; لقول النبي صلى الله عليه وسلم : « الماهر في القرآن مع السفرة الكرام البررة والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجره مرتين » (1) متفق على صحته عن عائشة رضي الله عنها , وهذا لفظ مسلم .
__________
(1) رواه مسلم في صلاة المسافرين برقم 1329 ، وابن ماجه في الآداب برقم 3769 .

(9/416)


كراهية الموت - فتاوى ابن باز

كراهية الموت (1)
س : ما صحة حديث : « وما ترددت في شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له منه » (2) ؟
ج : هذا من حديث صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم رواه البخاري في صحيحه وأوله : يقول لله عز وجل : « من آذى لي وليا فقد آذنته بالحرب » (3) والتردد وصف يليق بالله تعالى لا يعلم كيفيته إلا هو سبحانه وليس كترددنا , والتردد المنسوب لله لا يشابه تردد المخلوقين بل هو تردد يليق به سبحانه كسائر صفاته جل وعلا .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في لقائه مع طلبة كلية الشريعة .
(2) صحيح البخاري الرقاق (6137).
(3) رواه البخاري في الرقاق برقم 6021 .

(9/417)


حكم التسمية بأسماء من الآيات - فتاوى ابن باز

حكم التسمية بأسماء من الآيات
س : بعض الناس يسمون أبناءهم بأسماء من الآيات كأفنان وآلاء - إلخ فما رأي سماحتكم؟
ج : ليس في ذلك بأس وهذه مخلوقات , الآلاء هي النعم , والأفنان هي الأغصان , والناس صاروا يتنوعون في الأسماء ويبحثون لأبنائهم وبناتهم عن أسماء جديدة .

(9/417)


حول ترك السنن لتألف الناس - فتاوى ابن باز

حول ترك السنن لتألف الناس
س : الإنسان قد يترك بعض السنن والمستحبات أمام بعض الناس يتألفهم حتى يتمكن الإيمان من قلوبهم , أو يترك الإنكار عليهم في بعض المكروهات , حتى يتألفهم , فما رأي سماحتكم؟
ج : ليس الأمر خاصا بالمكروهات بل حتى بعض المعاصي يتركها . مثل إنسان يتعاطى أشياء دون أشياء فإنه يبدأ بالأهم فالأهم , مثل : إنسان لا يصلي وهو عاق لوالديه , أو متهم بالخمر , أو بشيء آخر من المعاصي , فعلى الناصح أن يبدأ بالصلاة ويوضح له عظم مكانتها وأن تركها كفر , فإذا صلى أنكر عليه الناصح المنكرات الأخرى إذا رأى المصلحة في ذلك , وإن رأى أن إنكار الجميع عليه لا يؤثر في المقصود ورجا أن يهديه الله في الجميع فلا بأس بذلك; لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولهذا دعا الرسول صلى الله عليه وسلم للإسلام وترك الشرك قبل إنكار المنكرات التي هم عليها مما دون الشرك .
__________
(1) سورة التغابن الآية 16

(9/418)


حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي - فتاوى ابن باز

حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي (1)
__________
(1) صدر الخطاب من مكتب سماحته برقم 2060 \خ في 22\9\1413هـ .

(9/418)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د ن . أ . ب وفقه الله آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المتضمن الأسئلة الآتي نصها : ما حكم الدين في إجراء عمليات إزالة التشوه الخلقي الموجود في الإنسان , سواء كان نتيجة مرض أو إصابات بحوادث أو موجود من حين الولادة , كإزالة الأصبع الزائدة وترميم محلها بشكل تظهر اليد طبيعية , وإزالة السن الزائدة مع تعديل بقية الأسنان حتى يعود الفم طبيعيا , ولصق الشفة المنشقة كشفة الأرنب وإعادتها طبيعية , وإزالة آثار الحروق والتشوهات الناتجة عنها , وتصحيح الأنف الأعوج والكبير الذي من شأنه إعاقة عملية التنفس , وتتميم الأذن الناقصة , وشد الجفون المتهدلة التي من شأنها إعاقة الرؤيا , وشد جلدة الوجه المترهلة حتى يبدو الوجه طبيعيا , وشد وتصغير الصدر الكبير للمرأة الذي من شأنه أن يشكل خطرا على العمود الفقري بسبب الثقل غير المتوازن من الأمام , وشد جلدة البطن المترهلة والعضلات الضعيفة في البطن التي من شأنها أن تسبب فتقا في العضلات الباطنية , وتصحيح المجاري البولية للذكور الذي من شأنه تلويث الثياب بالبول , وإزالة البقع المشوهة في الوجه , وإذابة الدهون والشحوم في الأشخاص البدينين التي من شأنها

(9/419)

أن تسبب كثيرا من الأمراض كالسكر والضغظ وزيادة الدهون في الدم؟ علما أن هذه العمليات التي يتم إجراؤها لا يعود فيها التشوه أبدا بإذن الله تعالى ا هـ .
ج : لا حرج في علاج الأدواء المذكورة بالأدوية الشرعية , أو الأدوية المباحة من الطبيب المختص الذي يغلب على ظنه نجاح العملية لعموم الأدلة الشرعية الدالة على جواز علاج الأمراض والأدواء بالأدوية الشرعية أو الأدوية المباحة , وأما الأدوية المحرمة كالخمر ونحوها فلا يجوز العلاج بها , ومن الأدلة الشرعية في ذلك قول النبي صلى الله عليه وسلم : « ما أنزل الله من داء إلا أنزل له دواء » (1) . (2)
وقوله صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (3) وقوله صلى الله عليه وسلم : « من استطاع منكم أن ينفع أخاه فلينفعه » (4) وقوله عليه الصلاة والسلام : « عباد الله تداووا ولا تداووا بحرام » (5) وقوله صلى الله عليه وسلم : « إن الله لم يجعل شفاءكم فيما حرم عليكم » (6) والأحاديث في هذا المعنى كثيرة , ونسأل الله أن ينفع بكم , وأن يوفقنا وإياكم وجميع أطباء المسلمين لكل ما يرضيه وينفع عباده إنه جواد كريم , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن ابن ماجه الطب (3438),مسند أحمد بن حنبل (1/453).
(2) رواه أحمد في مسند المكثرين برقم 4106 ، وأبو داود في الطب برقم 3357 .
(3) رواه مسلم في السلام برقم 4084 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 14070 .
(4) رواه مسلم في السلام برقم 4078 ، وأحمد في باقي مسند المكثرين برقم 13863 .
(5) رواه أبو داود في الطب برقم 3376 .
(6) رواه البخاري في الأشربة باب شراب الحلواء والعسل .

(9/420)


الاغتسال بالدم منكر ظاهر ومحرم - فتاوى ابن باز

الاغتسال بالدم منكر ظاهر ومحرم (1)
__________
(1) نشرت في مجلة الدعوة ، العدد 1312 في 17\4\1413هـ .

(9/420)

س : كانت أمي مريضة وذهبت إلى العديد من المستشفيات ولكن دون جدوى وأخيرا ذهبت إلى كاهن فطلب منها أن تغتسل بدم الماعز , وبالفعل عملت أمي ما طلبه منها - جهلا بالحكم الشرعي - فهل علينا كفارة؟ وما هي؟ جزاكم الله خيرا .
ج : لا يجوز الذهاب إلى الكهنة والمنجمين والسحرة وسائر المشعوذين , ولا يجوز سؤالهم ولا تصديقهم; بل ذلك من أكبر الكبائر; لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، أخرجه الإمام مسلم في صحيحه , ولقوله صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) أخرجه أهل السنن بإسناد صحيح , وقوله عليه الصلاة والسلام : « ليس منا من سحر أو سحر له أو تكهن أو تكهن له أو تطير أو تطير له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) . رواه البزار بإسناد جيد .
أما الاغتسال بالدم فهذا منكر ظاهر ومحرم , ولا يجوز التداوي بالنجاسات . لما - روى أبو داود رحمه الله في سننه عن أبي الدرداء رضي
__________
(1) رواه مسلم في السلام برقم 4137 ، رقم 9171
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) رواه الطبراني 18\162 عن عمران بن حصين بإسناد حسن

(9/421)

الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداورا ولا تتداووا بحرام » (1) وقوله عليه الصلاة والسلام : « إن الله لم يجعل شفاءكم فيما حرم عليكم » (2) أخرجه البيهقي وصححه ابن حبان من حديث أم سلمة رضي الله عنها , والواجب على أمك التوبة إلى الله سبحانه وعدم العودة إلى مثل ما فعلت , ومن تاب صادقا تاب الله عليه , لقول الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والتوبة الصادقة النصوح هي المشتملة على الندم على ما مضى من الذنب مع الإقلاع منه وتركه , والعزم الصادق على عدم العودة له , تعظيما لله ومحبة له سبحانه , ورغبة في مرضاته وحذرا من عقابه , وإن كانت المعصية تتعلق بحق المخلوق فلا بد في صحة التوبة من شرط رابع وهو : رد الحق إليه أو تحلله من ذلك , والله المستعان .
__________
(1) رواه أبو داود في الطب ، برقم 3376
(2) رواه البخاري في الأشربة باب ( شراب الحلواء والعسل ) ج 6 ص 248 ، ط المكتبة الإسلامية استانبول ، تركيا .
(3) سورة النور الآية 31

(9/422)


المبتدع والعاصي - فتاوى ابن باز

المبتدع والعاصي (1)
س : متى تشرع مقاطعة المبتدع؟ ومتى يشرع البغض في الله؟ وهل تشرع المقاطعة في هذا العصر؟
ج : المؤمن ينظر في هذه المقامات بنظر الإيمان والشرع والتجرد من الهوى , فإذا كان هجره للمبتدع وبعده عنه لا يترتب عليه شر أعظم فإن هجره حق , وأقل أحواله أن يكون سنة , وهكذا هجر من أعلن المعاصي وأظهرها أقل أحواله أنه سنة أما إن كان عدم الهجر أصلح لأنه يرى أن دعوة هؤلاء المبتدعين وإرشادهم إلى السنة وتعليمهم ما أوجب الله عليهم يؤثر فيهم ويزيدهم هدى فلا يعجل في الهجر , ولكن يبغضهم في الله كما يبغض الكافر والعصاة , لكن يكون بغضه للكفار أشد مع دعوتهم إلى الله سبحانه والحرص على هدايتهم عملا بجميع الأدلة الشرعية; ويبغض المبتدع على قدر بدعته إن كانت غير مكفرة والعاصي على قدر معصيته , ويحبه في الله على قدر إسلامه وإيمانه , وبذلك يعلم أن الهجر فيه تفصيل , وقد قال ابن عبد القوي في نظمه المقنع ما نصه :
هجران من أبدى المعاصي سنة ... وقد قيل إن يردعه أوجب وآكد
وقيل على الإطلاق ما دام معلنا ... ولاقه بوجه مكفهر مربد
والخلاصة : أن الأرجح والأولى النظر إلى المصلحة الشرعية في ذلك
__________
(1) مما نشر في الدعوة بتاريخ 24\8\1412هـ.

(9/423)

لأنه صلى الله عليه وسلم هجر قوما وترك آخرين لم يهجرهم مراعاة للمصلحة الشرعية الإسلامية , فهجر كعب بن مالك وصاحبيه رضي الله عنهم لما تخلفوا عن غزوة تبوك بغير عذر هجرهم خمسين ليلة حتى تابوا فتاب الله عليهم , ولم يهجر عبد الله بن أبي ابن سلول وجماعة من المتهمين بالنفاق لأسباب شرعية دعت إلى ذلك .
فالمؤمن ينظر في الأصلح وهذا لا ينافي بغض الكافر والمبتدع والعاصي في الله سبحانه ومحبة المسلم في الله عز وجل , وعليه أن يراعي المصلحة العامة في ذلك , فإن اقتضت الهجر هجر , وإن اقتضت المصلحة الشرعية الاستمرار في دعوتهم إلى الله عز وجل وعدم هجرهم فعل ذلك مراعاة لهديه صلى الله عليه وسلم .

(9/424)


أسئلة وأجوبة تتعلق بالطب - فتاوى ابن باز

أسئلة وأجوبة تتعلق بالطب
والعاملين بالمستشفيات (1)
__________
(1) هذه الأسئلة والأجوبة تابعة لكلمة ألقاها سماحته بمستشفى النور بمكة المكرمة عام 1401هـ في شهر رجب .

(9/424)

" القسم الأول "
س : هل يجوز أن تمرضنا امرأة ونحن رجال , خاصة مع وجود ممرضين من الرجال؟ ج : الواجب على المستشفيات جميعا أن يكون الممرضون للرجال والممرضات للنساء , هذا واجب , كما أن الواجب أن يكون الأطباء للرجال والطبيبات للنساء , إلا عند الضرورة القصوى إذا كان المرض لا يعرفه إلا الرجل فلا حرج أن يعالج المرأة لأجل الضرورة , وهكذا لو كان مرض الرجل لم يعرفه إلا امرأة فلا حرج في علاجها له , وإلا فالواجب أن يكون الطبيب من الرجال للرجال والطبيبة من النساء للنساء , هذا هو الواجب , وهكذا الممرضات والممرضون , الممرض للرجال والممرضة للنساء , حسما لوسائل الفتنة , وحذرا من الخلوة المحرمة .

(9/425)

س : بعض منسوبات المستشفى تكون أصواتهن مرتفعة عندما يتحدثن مع بعضهن أو مع زملائهن من الرجال , وبعضهن يصافحن الرجال من أطباء وغيرهم , فما حكم الشرع في ذلك , وهل علينا إثم في السكوت؟
ج : الواجب على الأطباء والطبيبات أن يراعوا أحوال المرضى والمريضات , وألا ترتفع أصواتهم عندهم , بل يكون ذلك في محلات أخرى , أما المصافحة فلا يجوز أن يصافح الرجل المرأة إلا إذا كانت من محارمه , أما إذا كانت الطبيبة أو الممرضة ليست من محارمه فلا; لأن النبي صلى الله عليه وسلم قال : « إني لا أصافح النساء » (1) وقالت عائشة رضي الله عنها « والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ، ما كان يبايعهن إلا بالكلام عليه الصلاه والسلام » (2) .
فالمرأة لا تصافح الرجل وهو غير محرم لها , فلا تصافح الطبيب ولا المدير ولا المريض ولا غيرهم ممن ليس محرما لها , بل تكلمه بالكلام الطيب وتسلم عليه , لكن بدون مصافحة وبدون تكشف فتستر رأسها وبدنها ووجهها ولو بالنقاب; لأن المرأة عورة وفتنة ,
والله جل وعلا يقول : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) ويقول سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } (4) الآية
__________
(1) رواه النسائي في البيعة برقم 4110 ، وابن ماجه في الجهاد برقم 2865 ، وأحمد في باقي مسند الأنصار برقم 25765 .
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) سورة الأحزاب الآية 53
(4) سورة النور الآية 31

(9/426)

والرأس والوجه من أعظم الزينة , وهكذا ما يكون في يديها أو رجليها من الحلي والخضاب فكله فتنة للآيتين المذكورتين , والمقصود أنها كلها عورة , فالواجب عليها التستر والبعد عن أسباب الفتنة; ومن أسباب الفتنة : المصافحة .

(9/427)

س : بعض منسوبات المستشفى من طبيبات أو ممرضات أو عاملات نظافة يلبسن لباسا ضيقا ويكشفن عن نحورهن وسواعدهن وسوقهن , وما حكم الشرع في ذلك؟
ج: الواجب على الطبيبات وغيرهن من ممرضات وعاملات أن يتقين الله تعالى وأن يلبسن لباسا محتشما لا يبين معه حجم أعضائهن أو عوراتهن , بل يكون لباسا متوسطا لا واسعا ولا ضيقا , ساترا لهن سترا شرعيا مانعا من أسباب الفتنة , للآيتين الكريمتين المذكورتين في جواب السؤال السابق , ولقول النبي صلى الله عليه وسلم : « المرأة عورة » (1) . وقوله صلى الله عليه وسلم : « صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضروبون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا » (2) . (3)
__________
(1) رواه الترمذي في الرضاع برقم 1093
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(3) رواه مسلم في اللباس والزينة برقم 3970 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 8311 ، ومالك في الموطأ في كتاب الجامع برقم 1421 .

(9/427)

رواه مسلم في صحيحه , وهذا وعيد عظيم , أما الرجال الذين بأيديهم سياط فهؤلاء هم الذين يوكل إليهم أمر الناس فيضربونهم بغير حق من شرطة أو جنود أو غيرهم .
فالواجب ألا يضربوا الناس إلا بحق , أما النساء الكاسيات العاريات فهن اللاتي يلبسن كسوة لا تسترهن إما لقصرها وإما لرقتها , فهن كاسيات بالاسم عاريات في الحقيقة , مثل أن يكشفن رؤوسهن أو صدورهن أو سيقانهن أو غير ذلك من أبدانهن , وكل هذا نوع من العري , فالواجب تقوى الله في ذلك والحذر من هذا العمل السيئ , وأن تكون المرأة مستورة بعيدة عن أسباب الفتنة عند الرجال , وشرع لها ذلك بين النساء فتكون لابسة لباس حشمة حتى يقتدى بها بين النساء , والواجب تقوى الله على الطبيب والطبيبة والمريض والمريضة والممرض والممرضة , لا بد من تقوى الله في حق الجميع , كما أن الواجب على الطبيبات والممرضات تقوى الله في ذلك وأن يكن محتشمات متسترات بعيدات عن أسباب الفتنة , والله الهادي إلى سواء السبيل .

(9/428)

س : بعض غرف المرضى بها تلفزيون , بعضهم يريد ذلك والبعض الآخر لا يريد ذلك , لما يسببه من مضايقات وتشويش على بعضهم , فماذا نفعل والحال على ما ذكر؟
ج : ينبغي في مثل هذا إذا كان المريض في حجرة ومعه مرضى آخرون لا يرضون التلفاز ألا يجعل عندهم التلفاز , جمعا للقلوب وحسما للفتنة , وإذا رغبوا فيه جميعا فلا مانع من ذلك , بشرط ألا يشاهدوا فيه

(9/428)

إلا ما ينفعهم , من قرآن بصوت منخفض , وتعليم علم وغير ذلك مما ينفعهم في دينهم ودنياهم , ويغلق عما يضرهم من الأغاني والملاهي وما أشبه ذلك , وإذا تركوه بالكلية فهو أحوط وأحسن , وهم أعلم بمصالحهم وأنفسهم , وأما أن يلزموا بشيء يضرهم ويؤذيهم وربما شغلهم عن النوم والراحة , وربما كان بعضهم سفيها لا يبالي بإخوانه المرضى , فذلك لا يجوز , والواجب أن يكون تحت رقابة إنسان ثقة يتقي الله فيهم فلا يشغله إلا على ما ينفعهم برضاهم , وإلا فليغلقه إذا لم يرضوا بذلك .

(9/429)

س : ما حكم حفلات التوديع المختلطة من الجنسين , وما حكم العلاج بالموسيقى؟
ج : الحفلات لا تكون بالاختلاط , بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن , أما الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك .
أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء , فالموسيقى ليست بعلاج ولكنها داء , وهي من آلات الملاهي , فكلها مرض للقلوب وسبب لانحراف الأخلاق , وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة , أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضا إلى مرضهم , ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة , ولا حول ولا قوة إلا بالله .

(9/429)

س : هل إذا أفتى الطبيب للمريض بأي فتوى يأخذ بها المريض , أم لا بد من الرجوع إلى عالم في ذلك؟ ج : لا بد أن يراجع المريض العلماء فيما يقوله له الأطباء من الأحكام الشرعية ; لأن الأطباء لهم شأنهم فيما يتعلق بعلمهم , والعلم الشرعي له أهله , فلا يعمل المربض بالفتوى إلا بعد مراجعة أهل العلم ولو بالتلفون , أو يرسل أحدا يسأل له , والطبيب وغيره لا يجوز له أن يفتي إلا عن علم كأن يقول : سألت العالم الفلاني عن كذا وكذا فأجابني بكذا وكذا , فالطبيب يسأل العلماء في أي مكان , وفي أي مستشفى , وفي أي بلاد , عليه أن يسأل علماء البلاد وقضاتها عما أشكل عليه حتى يفتي به المرضى , فالطبيب عليه أن يسأل وليس له أن يفتي بغير علم , لأنه ليس من أهل العلم الشرعي , وإنما عليه أن يخبر عما يتعلق بالطب ويتحرى في ذلك وينصح .

(9/430)

س : أنا ممرض وأعمل في تمريض الرجال ومعي ممرضة تعمل في نفس القسم في وقت ما بعد الدوام الرسمي ويستمر ذلك حتى الفجر , وربما حصل بيننا خلوة كاملة , ونحن نخاف على أنفسنا من الفتنة ولا نستطيع أن نغير من هذا الوضع فهل نترك الوظيفة مخافة لله وليس لنا وظيفة أخرى للرزق , نرجو توجيهنا بما ترون؟
ج : لا يجوز للمسئولين عن المستشفيات أن يجعلوا ممرضا مداوما وممرضة يبيتان وحدهما في الليل للحراسة والمراقبة , بل هذا غلط ومنكر

(9/430)

عظيم , وهذا معناه الدعوة للفاحشة , فإن الرجل إذا خلا بالمرأة في محل واحد فإنه لا يؤمن عليهما الشيطان أن يزين لهما فعل الفاحشة ووسائلها , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (1) فلا يجوز هذا العمل , والواجب عليك تركه; لأنه محرم ويفضي إلى ما حرم الله عز وجل , وسوف يعوضك الله خيرا منه إذا تركته لله سبحانه , لقول الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وهكذا الممرضة عليها أن تحذر ذلك وأن تستقيل إذا لم يحصل مطلوبها; لأن كل واحد منكما مسئول عما أوجب الله عليه وما حرم عليه .
س : أنا طبيب في غرفة الكشف ترافقني ممرضة في نفس الغرفة , وحتى يحضر مريض يحصل بيننا حديث في أمور شتى , فما هو رأي الشرع في هذا؟
ج : حكم هذه المسألة حكم التي قبلها , فلا يجوز لك الخلوة بالمرأة , ولا يجوز أن يخلو ممرض أو طبيب بممرضة أو طبيبة , لا في غرفة الكشف , ولا في غيرها , للحديث السابق , ولما يفضي إليه ذلك من الفتنة إلا من رحم الله , ويجب أن يكون الكشف على الرجال للرجال وحدهم , وعلى النساء للنساء وحدهن .
__________
(1) رواه الترمذي في الرضاع برقم 1091 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 109 و172 .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(9/431)

س : بعض منسوبات المستشفى يضعن مساحيق للتجميل , وقد يكون ذلك جهلا منهن بهذا أثناء العمل؟
ج : إذا كن يراهن الرجال فلا يجوز لهن ذلك , أما بين النساء فلا بأس , ويجب على المرأة أن تستر وجهها عن الرجال بالنقاب ونحوه; لقوله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقوله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ } (2) الآية والزينة تشمل الوجه والرأس واليد والقدم والصدر , فكل هذا من الزينة .
__________
(1) سورة الأحزاب الآية 53
(2) سورة النور الآية 31

(9/432)

القسم الثاني (1) .
س : ما رأي سماحتكم في تطبيب المرأة للرجال في مجال طب الأسنان , هل يجوز , علما بأنه يتوفر أطباء من الرجال في نفس المجال ونفس البلد؟
ج : لقد سعينا كثيرا وعملنا كثيرا مع المسئولين لكي يكون طب الرجال للرجال وطب النساء للنساء , وأن تكون الطبيبات للنساء والأطباء للرجال في الأسنان وغيرها , وهذا هو الحق; لأن
__________
(1) هذه الفتاوى إجابة لأسئلة طرحت في ختام محاضرة لسماحة الشيخ بمستشفى النور في مكة يوم الاثنين 27\7\1412هـ.

(9/432)

المرأة عورة وفتنة إلا من رحم الله , فالواجب أن تكون الطبيبات مختصات للنساء والأطباء مختصين للرجال إلا عند الضرورة القصوى إذا وجد مرض في الرجال ليس له طبيب رجل فهذا لا بأس به , والله يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) وإلا فالواجب أن يكون الأطباء للرجال والطبيبات للنساء; وأن يكون قسم الأطباء على حدة وقسم الطبيبات على حدة; أو يكون مستشفى خاصا للرجال ومستشفى خاصا للنساء حتى يبتعد الجميع عن الفتنة والاختلاط الضار , هذا هو الواجب على الجميع .
__________
(1) سورة الأنعام الآية 119

(9/433)

س : أنا طبيب حصلت علي بعثة إلى خارج المملكة لإكمال دراستي , ولكن زوجتي عارضتني بسبب أنها بلاد كفر وكيف تحافظ على الحجاب , وهل كشف الوجه محرم خاصة وأنه أساسي للدخول إلى أي بلد؟
ج : الواجب التستر والحجاب على المؤمنة ; لأن ظهور وجهها أو شيء من بدنها فتنة , قال تعالى في كتابه العظيم : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) فبين سبحانه أن الحجاب أطهر للقلوب , وعدم
__________
(1) سورة الأحزاب الآية 53

(9/433)

الحجاب خطر على قلوب الجميع , ويقول الله جل وعلا : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (1) الآية والجلباب ما تضعه المرأة على رأسها وبدنها حتى تستر به وجهها وبدنها زيادة على الملابس العادية , قال سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ } (2) الآية , فالواجب ستر الوجه وغيره من المرأة عن الأجنبي , وهو من ليس محرما لها , لعموم الآيات المذكورات; ولأنه فتنة ومن أوضح الزينة فيها , لكن لا مانع من اتخاذ النقاب وهو الذي فيه نقب للعين أو للعينين فقط , فإذا كانت تتستر وتحتجب عن المؤمن فعن الكافر من باب أولى , ولو استنكروا ذلك فهم قد يستنكرونه ثم يعرفونه بعدما يبين لهم أن هذا هو الشرع في الإسلام .
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31

(9/434)

س : ما الحكم في استئصال الرحم للتعقيم - أي منع الحمل - لأسباب طبية حاضرة ومستقبلية لما تتوقعها الجهات الطبية والعلمية؟
ج : إذا كان هناك ضرورة فلا بأس , وإلا فالواجب تركه; لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة , لكن إذا كان هناك ضرورة فلا بأس , كما يجوز تعاطي أسباب منع الحمل مؤقتا للمصلحة الشرعية .

(9/434)

س : إذا تم تشخيص حمل وبان فيه عيب خلقي وتشوهات خلال أشهر الحمل , فهل يسمح بتفريغه , أي : إنزال الحمل قبل استكمال شهوره
ج : لا يجوز ذلك , بل الواجب تركه فقد يغيره الله , وقد يظن الأطباء الظنون الكثيرة ويبطل الله ظنهم ويأتي الولد سليما . والله يبتلي عباده بالسراء والضراء , ولا يجوز إسقاطه من أجل أن الطبيب ظهر له أن فيه تشوها , بل يجب الإبقاء عليه , وإذا وجد مشوها فالحمد لله يستطيع والداه تربيته والصبر عليه ولهما في ذلك أجر عظيم , ولهما أن يسلماه إلى دور الرعاية التي جعلتها الدولة لذلك , ولا حرج في ذلك , وقد تتغير الأحوال فيظنون التشوه وهو في الشهر الخامس أو السادس ثم تتعدل الأمور ويشفيه الله وتزول أسباب التشوه .

(9/435)

س : الخنثى هل يعامل معاملة الأنثى علما بأنه لم يتضح أمره , وهل ينطبق عليه جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء؟
ج : الخنثى فيه تفصيل . فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى; لأن له آلتين آلة امرأة وآلة رجل , لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته .
فإذا ظهر منه ما يدل على أنه امرأة مثل أن يتفلك ثدياه , أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى , فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون .
وإذا ظهر منه ما يدل على أنه ذكر كنبات اللحية والبول من آلة الذكر وغيرها

(9/435)

مما يعرفه الأطباء فإنه يحكم بأنه ذكر ويعامل معاملة الرجال , وقبل ذلك يكون موقوفا حتى يتبين الأمر , فلا يزوج حتى يتبين الأمر هل هو ذكر أو أنثى , وهو بعد البلوغ كما قال العلماء بتبين أمره .

(9/436)

س : ما حكم بتر جزء معين من الإنسان زائد , كبتر الأصبع أو غيرها , هل ترمى مع النفايات , أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟
ج : الأمر واسع فليس لها حكم الإنسان ; ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراما لها فهذا أفضل , وإلا فالأمر واسع والحمد لله كما قلنا فلا يجب غسله ولا دفنه إلا إذا كان جنينا أكمل أربعة أشهر , أما ما كان لحمة لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع , لكن دفنه في أرض طيبة يكون أحسن وأفضل .

(9/436)

س : يراجعني بعض المرضى الذين أقدموا على شرب المسكر وتناول المخدر , وقاموا على إثر ذلك بارتكاب بعض الجرائم مثل الزنا واللواط , هل أقوم بالتبليغ منهم أم لا؟
ج : عليك النصيحة , تنصح لهم وتحثهم على التوبة , وتستر عليهم ولا ترفع أمرهم ولا تفضحهم , وتعينهم على طاعة الله ورسوله , وتخبرهم أن الله سبحانه يتوب على من تاب , وتحذرهم من العودة إلى هذه المعاصي; لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية
__________
(1) سورة التوبة الآية 71

(9/436)

وقوله سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة » (4) وقول النبي صلى الله عليه وسلم عليه وسلم أيضا : « من ستر مسلما ستره الله في الدنيا والآخرة » (5) رواهما الإمام مسلم في صحيحه ,
والله ولي التوفيق .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) رواه مسلم في الإيمان برقم 82 ، والترمذي في البر والصلة برقم 1849 .
(5) رواه مسلم في الذكر والدعاء برقم 3460 واللفظ له ، ورواه ابن ماجه في الزهد برقم 4243 ، والترمذي في الحدود برقم 1345 .

(9/437)

س : إنسان أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جدا , فما الحكم في توبته في هذا الوقت؟
ج : عليه أن يبادر بالتوبة , ولو في لحظة الموت; لأن باب التوبة مفتوح مهما كان ما دام عقله معه , وعليه أن يبادر بالتوبة والحذر من المعاصي ولو قالوا : إن عمرك قصير فالأعمار بيد الله , وقد يخطئ ظنهم فيعيش طويلا , وعلى كل تقدير فالواجب البدار بالتوبة والصدق في ذلك حتى يتوب الله عليه , لقول الله تعالى { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقول النبي صلى الله عليه وسلم ك « إن الله يقبل توبة العبد ما لم يغرغر » (3) والمعنى ما لم يتغرغر بها الإنسان ويزول شعوره . والله المستعان .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) رواه الترمذي في الدعوات برقم 3460 واللفظ له ورواه ابن ماجه في الزهد برقم 4243 ، وأحمد في باقي مسند المكثرين برقم 5885 .

(9/437)

س :بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة , فيستأذن من رئيسه ويختلق الأعذار التي غالبا ما تكون مقنعة أو غير مقنعة , فإذا كان رئيسه يعلم بعدم صحتها , فهل يأثم على موافقته الإذن للموظف؟
ج : لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته , بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة والاستئذان لا يضر العمل فلا بأس به , أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه; لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين , يقول عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (1) وهذه أمانة , والله سبحانه وتعالى يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) الآية , ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (4)
__________
(1) رواه البخاري في الجمعة برقم 844 ، ومسلم في الإمارة برقم 3408 .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8
(4) سورة الأنفال الآية 27

(9/438)

س : بعض المرضى من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى لغير القبلة؟
ج : لا حرج في ذلك , والسنة أن يستقبل بالمريض القبلة إذا تيسر ذلك عند حضور الوفاة , وإلا فلا حرج .
س : ما حكم من يأخذ أدوية من الصيدلية التي يشرف عليها ويرسلها إلى مريض آخر في مستشفى آخر أو في البيت بحجة أنه مسلم وأنها ليست للبيع؟
ج : هذا له نظام وتعليمات , فإذا كانت الصيدلية للمستشفى خاصة فلا تصرف الأدوية منها إلى غير المرضى المراجعين له; لأن هذا مستشفى له مراجعون , فالواجب أن تصرف أدوية الصيدلية المذكورة لهم ولا تنقل إلى مستشفى آخر; وكل مستشفى له صيدلية فلا ينقل من هذا لهذا , لأنها تعليمات من جهة الدولة , وإذا كانت لدى الصيدلية تعليمات من وزارة الصحة تسمح لها بصرف الأدوية إلى غير المستشفى المعدة له فلا بأس; وإلا فالواجب الخضوع للتعليمات ولا يزاد عليها .

(9/439)

س : بعض العاملين في قطاع الصحة يحتم عليهم عملهم الاختلاء بامرأة أجنبية خاصة في آخر الليل في أقسام التنويم داخل مكاتب الأطباء المخصصة , وعند نصحهم بضرورة وضع حل لمثل هذه الأمور , يوجهون اللوم على المسئولين , فماذا لو كان هناك إرشاد وتوجيه في مثل هذه الحالات؟
ج : الواجب أن يتولى ذلك رجال ثقات , وإذا دعت الحاجة إلى نساء فالواجب أن يكن جماعة من النساء حتى لا يحدث خلوة , والجماعة من النساء اثنتان أو أكثر يكن على حدة مستقلات والرجال

(9/439)

وحدهم , هؤلاء للنساء وهؤلاء للرجال , وليس للرجل أن يخلو بامرأة أجنبية عنه لا في الليل ولا في النهار , وليس للطبيب ولا لغيره أن يخلو بالطبيبة أو المريضة , لقول النبي صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (1) . (2) .
س : ما حكم من يسلم أشياء ثمينة بدعوى أنها هدية لمن يرأسه في العمل؟
ج : هذا خطأ ووسيلة لشر كثير والواجب على الرئيس أن لا يقبل الهدايا فقد تكون رشوة ووسيلة إلى المداهنة والخيانة , إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه , ويخبر صاحبها بذلك فيقول له هذه لمصلحة المستشفى لا آخذها أنا , والأحوط ردها ولا يقبلها له ولا للمستشفى; ذلك قد يجره إلى أخذها لنفسه , وقد يساء به الظن , وقد يكون للمهدي بسببها جرأة عليه وتطلع لمعاملته أحسن من معاملة غيره; لأن الرسول صلى الله عليه وسلم لما بعث بعض الناس لجمع الزكاة قال هذا لكم وهذا أهدي إلي , فأنكر عليه النبي صلى الله عليه وسلم ذلك وخطب في الناس وقال « ما بال الرجل منكم نستعمله على أمر من أمر الله فيقول هذا لكم وهذا أهدي إلي ألا جلس في بيت أبيه أو بيت أمه فينظر هل يهدى إليه » (3) أخرجه مسلم في صحيحه .
وهذا الحديث يدل على أن الواجب على الموظف في أي عمل من أعمال الدولة أن يؤدي ما وكل إليه , وليس له أن يأخذ هدايا فيما يتعلق بعمله , وإذا أخذها فليضعها في بيت المال ولا يجوز له أخذها لنفسه لهذا الحديث الصحيح , ولأنها وسيلة للشر والإخلال بالأمانة , ولا حول ولا قوة إلا بالله .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) رواه الترمذي في الرضاع برقم 1091 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 109 و172 .
(3) رواه البخاري في الهبة برقم 2407 ، والأيمان والنذر برقم 6145 ، ومسلم في الإمارة برقم 3413 ، 3414 .

(9/440)


نصيحة لمن أسرف على نفسه ثم تاب - فتاوى ابن باز

نصيحة لمن أسرف على نفسه ثم تاب (1)
__________
(1) صدر الجواب من مكتب سماحته ، برقم 302\خ في 13 \2\1415هـ .

(9/440)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الرسالة المرفقة الذي أسرف على نفسه ثم من الله عليه بالتوبة . . .
وفقه الله لما فيه رضاه . . آمين سلام عليكم ورحمة الله وبركاته , وبعد :
نوصيك بشكر الله على ما من به عليك من التوبة والاعتراف بأخطائك , ونوصيك بإخراج ما يغلب على ظنك أنه من كسب حرام في وجوه البر , مع التوبة الصادقة المشتملة على الندم على ما سلف , والإقلاع عن فعل الحرام , والعزم الصادق على ألا تعود إليه وأبشر بالخير والعاقبة الحميدة; كما قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » (2) وقال أيضا عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (3) ونوصيك بالإكثار من الأعمال الصالحة من الصلاة والصوم والذكر , لقول الله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وفقنا الله وإياك لما يرضيه , وأعاذنا وإياك وسائر المسلمين من شر أنفسنا وسيئات أعمالنا أنه خير مسئول , والسلام عليكم ورحمة الله وبركاته .
تكميل : أما الحج والصلوات فصحيحة إن شاء الله إذا كنت أديتها على الوجه الشرعي , وأكل الحرام ينقص ثوابها ولا يبطلها وفق الله الجميع .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سورة النور الآية 31
(2) الحديث ورد في تفسير ابن كثير عند تفسير قوله تعالى : '' يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا '' في سورة التحريم جـ 4 ص 392 .
(3) رواه ابن ماجه في الزهد برقم 4240 .
(4) سورة طه الآية 82

(9/441)


جريمة الزنا والخلاص من آثاره - فتاوى ابن باز

جريمة الزنا والخلاص من آثاره (1)
__________
(1) نشر السؤال مع جوابه في جريدة الجزيرة بعددها 7223 في 8\1\1413هـ .

(9/441)

س : ماذا يجب على من وقع في جريمة الزنا للخلاص من آثار فعلته تلك؟
ج : الزنا من أعظم الحرام وأكبر الكبائر , وقد توعد الله المشركين والقتلة بغير حق والزناة بمضاعفة العذاب يوم القيامة والخلود فيه صاغرين مهانين لعظم جريمتهم وقبح فعلهم , كما قال الله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (3) فعلى من وقع في شيء من ذلك التوبة إلى الله سبحانه وتعالى التوبة النصوح , واتباع ذلك بالإيمان الصادق والعمل الصالح , وتكون التوبة نصوحا إذا ما أقلع التائب من الذنب , وندم على ما مضى من ذلك , وعزم عزما صادقا على أن لا يعود في ذلك , خوفا من الله سبحانه , وتعظيما له , ورجاء ثوابه , وحذر عقابه , قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة ووسائلها غاية الحذر , وأن يبادر بالتوبة الصادقة مما سلف من ذلك , والله يتوب على التائبين الصادقين ويغفر لهم .
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة طه الآية 82

(9/442)


ليس هناك نص يحدد عمر الدنيا - فتاوى ابن باز

ليس هناك نص يحدد عمر الدنيا (1)
س : هل هناك أي نص يحدد عمر الدنيا , أو الأرض , وما مدى صحة ما يذكره بعض المشتغلين بالعلم بأن يجدوا عظام إنسان فيحددوا عمرها وبملايين السنوات أحيانا؟
ج : لا يعلم الدنيا ولا متى تقوم الساعة إلا الله سبحانه بإجماع أهل العلم; لأن هذا من علم الغيب الذي استأثر الله به , لقوله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقوله سبحانه وتعالى : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) « قول النبي صلى الله عليه وسلم لجبرائيل لما سأله عن الساعة : ما المسئول عنها بأعلم من السائل » (4) في خمس لا يعلمهن إلا الله , ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ } (5) الآية من سورة لقمان . والآيات والأحاديث في هذا المعنى كثيرة , والله ولي التوفيق .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) ضمن أسئلة صحيفة المسلمون بإملاء سماحته في 25\1\1416هـ .
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 187
(4) رواه البخاري في الإيمان برقم 48 ، ومسلم في الإيمان برقم 10 .
(5) سورة لقمان الآية 34

(9/443)


حكم من لا يدري في أمور الإسلام إلا قليلا - فتاوى ابن باز

حكم من لا يدري في أمور الإسلام إلا قليلا (1)
س : يوجد كثير من المسلمين خاصة في الدول التي كانت فيها الشيوعية , وهؤلاء كما ذكر عدد ممن زارهم لا يعرفون من الإسلام إلا اسمه وقد يصلي بعضهم الظهر خمس ركعات , أو لا يدري أن من بين فرائض الإسلام صوم أو حج , فما حكم هؤلاء , وكيف يحاسبون؟
ج : الواجب على أهل العلم والدعاة إلى الله سبحانه أن يعلموهم ويرشدوهم; لقول الله عزوجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (3) الآية وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) والواجب عليهم أن يتعلموا ويتفقهوا في الدين , وأن يسألوا أهل العلم , كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (5) وبذلك تحصل لهم البصيرة والفقه في الإسلام إن شاء الله , نسأل الله أن يفقههم في الدين , وأن ييسر لهم دعاة الهدى إنه جواد كريم . أما لو ماتوا على حالهم لم تبلغهم الدعوة فهم كغيرهم من أهل الفترة أمرهم إلى الله سبحانه , وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم فيمن لم تبلغهم الدعوة , أنهم يمتحنون يوم القيامة , فمن نجح دخل الجنة ومن لم ينجح دخل النار , نسأل الله لنا ولهم ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) ضمن أسئلة صحيفة المسلمون بإملاء سماحته في 25\1\1416هـ .
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33
(4) رواه مسلم في الإمارة برقم 3509 واللفظ له ، والترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) سورة النحل الآية 43

(9/444)


هدم قبر لإعادة حفره وبنائه - فتاوى ابن باز

هدم قبر لإعادة حفره وبنائه (1)
س : قبر تهدم وأريد إعادة حفره وبنائه وفيه عظام , فماذا أفعل بها؟ وهل يجوز بناء القبر بالحصى والإسمنت أو الطوب والإسمنت؟
ج : إذا تهدم القبر يعاد إليه التراب , ويسوى ظاهره كسائر القبور حتى لا يمتهن , أما بناؤه وتجصيصه فلا يجوز , لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه مسلم في صحيحه ; ولأن تجصيصه والبناء عليه من أسباب الغلو فيه ودعائه من دون الله , كما وقع ذلك لكثير من الناس لما عظمت قبورهم وبنيت عليها القباب والمساجد , اتخذها الناس أربابا من دون الله , بدعائها , وبالاستغاثة بها , والتبرك بها , وطلب المدد منها كما يفعل ذلك كثير من الناس عند قبر الحسين وقبر البدوي وغيرهما , ولهذا ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته , وفي الصحيحين أيضا عن أم سلمة وأم حبيبة رضي الله عنهما أنهما « ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور , فقال صلى الله عليه وسلم : أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) وفي صحيح مسلم عن جندب بن عبد الله
__________
(1) ضمن أسئلة صحيفة المسلمون ، بإملاء سماحته في 18\3\1417هـ . .
(2) رواه مسلم في الجنائز برقم 1610 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 13634 .
(3) رواه البخاري في الجنائز برقم 1301 ، ورواه مسلم في المساجد ومواضع الصلاة برقم 823 ، واللفظ متفق عليه .
(4) رواه البخاري في الجنائز برقم 1255 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 822 ، والنسائي في المساجد برقم 697 .

(9/445)

البجلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك » (1) والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين من حكومات وشعوب أن يتقوا الله سبحانه , وأن يحذروا من الغلو في القبور والبناء عليها واتخاذ المساجد عليها عملا بنهي النبي صلى الله عليه وسلم وطاعة له , وحذرا من مغبة ذلك , فإن ذلك وسيلة إلى الغلو في الأموات ودعائهم والاستغاثة بهم وطلبهم المدد والعون , وهذا هو الشرك الأكبر الذي كان يفعله كفار قريش وغيرهم من العرب والعجم حتى أزال الله ذلك من هذه الجزيرة بدعوة النبي صلى الله عليه وسلم وجهاده وجهاد أصحابه رضي الله عنهم وجهاد من تبعهم بإحسان من أئمة الهدى ودعاة التوحيد جعلنا الله منهم , والله ولي التوفيق .
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 827 .

(9/446)


اثبتي على توبتك - فتاوى ابن باز

اثبتي على توبتك (1)
__________
(1) نشرت في مجلة الدعوة - عدد 1535 في 9\11\1416هـ .

(9/446)

س : أنا فتاة مسلمة قد كانت لي بعض الهفوات والمعاصي , وقد تبت منها والحمد لله . . لكن بعض أخواتي مشين في طريقي السابق وكلما نصحتهن ذكرنني بماضيي السابق فأضطر إلى تعنيفهن ومشاجرتهن , وأنا يئست ومتألمة عندما أراهن يتبعن أسلوبي السابق , فما نصيحتكم جزاكم الله خيرا , وما نصيحتكم في الثبات على التوبة رغم أنني لا أجد من يعينني على ذلك من زميلات العمل والصديقات؟
الساعية نحو الهداية
ج : نصيحتي لك هي الإكثار من شكر الله على ما من به عليك من التوبة , وأوصيك أيضا بالثبات وسؤال الله سبحانه العون على ذلك , والحذر من صحبة الزميلات المنحرفات مع نصيحتهن وتحذيرهن من عاقبة أخلاقهن السيئة , لقول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة » (2) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) أصلح الله حالك وحالهن وأعاذ الجميع من نزغات الشيطان إنه جواد كريم .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في كتاب الإيمان برقم 82 .
(3) رواه مسلم في البر والصلة والآداب برقم 4685 ، وأحمد في مسند الكوفيين برقم 17648 ، 17654 .

(9/447)


رسالة شكر إلى الملك حسين - فتاوى ابن باز

رسالة شكر إلى الملك حسين
على منع إقامة تمثاله (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك الكريم حسين بن طلال ملك المملكة الأردنية الهاشمية - عمان
وفقه الله لما فيه رضاه ونصر به دينه آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أبلغني صاحب الفضيلة الشيخ سعد بن عبد الرحمن الحصين الملحق الديني بسفارة المملكة العربية السعودية في عمان في كتابه المؤرخ في 5 \ 1 \ 1417 هـ أن جلالتكم قد منع إقامة تمثال لكم في عمان , فسرني ذلك كثيرا , وشكرت لجلالتكم هذا العمل , ورأيت الكتابة إلى جلالتكم في ذلك شاكرا وراجيا من جلالتكم إصدار الأمر الكريم بتحكيم الشريعة المطهرة في المملكة الأردنية الهاشمية في جميع الشئون , كما حكم بها جدكم أفضل الخلق محمد صلى الله عليه وسلم وحكم بها خلفاؤه الراشدون وأئمة الهدى بعدهم; عملا بقول الله سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقوله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4)
__________
(1) صدر الخطاب من مكتب سماحته برقم 804\1 في 14 \11 \1417 هـ
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 45

(9/448)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) ولا يخفى على مثل جلالتكم أن في تحكيم الشريعة المطهرة صلاح أمر الدنيا والآخرة والفوز بالسعادة الأبدية .
فأسأل الله بأسمائه الحسنى وصفاته العلى أن يشرح صدركم لذلك ويعينكم عليه , وأن يصلح لكم البطانة , وأن يعيذنا من مضلات الفتن وبطانة السوء ونزغات الشيطان أنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سورة المائدة الآية 47

(9/449)


نصيحة لمن ارتكب معصية وندم ثم نسي وعاد - فتاوى ابن باز

نصيحة لمن ارتكب معصية وندم ثم نسي وعاد (1)
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله ورعاه وحفظه .
السلام عليكم ورحمة الله وبركاته , أما بعد :
أبعث إليك هذه الرسالة وكلي أمل في الله عز وجل ثم نصحكم ودعاؤكم لي بعد توفيق الله لكم ورضاه عني عسى أن يغفر لي ويرحمني حيث ابتليت بهم وغم وعلة لا أجد سبيلا للنجاة منها , أخاف أن أبدأ حديثي معك بكلمة أخي حيث إني نجس من معصيتي التي بليت بها , معصية تهد الجبال , أتمنى أن أجد فيك الناصح والداعي الذي لا ينساني بالدعاء ولو مرة عسى أن يغفر الله لي جزاك الله خيرا , ابتليت بفاحشة اللواط مع زوجتي أم أولادي مع أني كثيرا ما دعوت الله أن ينسيني هذه المصيبة إلا أن دعوة المنافقين الضالين لا تستجاب , وحتى أني هذا العام أديت فريضة الحج إلا أني ضيعت كل شيء حيث كانت زوجتي في حيض فلم أتمالك نفسي فأتيتها في الدبر رغم أني متشكك من الإيلاج لكن النية موجودة إن ولج أو لم يلج الذكر , أسأل سماحتكم إن كان هناك من طريقة تكرهني في هذا الفعل وتنجيني من عذاب الرب; لأني كلما فعلت فعلتي أندم قليلا ثم أنسى كل شيء , أرجو إفادتي والدعاء لي وأنا شاكر لكم , كما أود أن أسأل إن كان الرد مكلف أرجو إفادتي عن تكلفة الجواب وكيف يمكنني سداد قيمته .
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم 232\1\ش قي 22\2\1415هـ .

(9/450)

وأخيرا أرجو الرد على رسالتي وبالنظر لها فنصحكم سيكون بفضل الله عونا لي على ترك هذا المرض الخبيث , لا تتأخر علي بالرد أرجوك . والسلام عليكم ورحمة الله وبركاته .
العاصي . ع . ح . أ
وعليكم السلام ورحمة الله وبركاته ,
وبعد : فننصحك بالتوبة إلى الله سبحانه مما سلف , والحذر من العودة إلى فعل هذه المعصية الكبيرة , ومن تاب تاب الله عليه , كما قال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » (1) وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (2) فعليك بالصدق في التوبة والإخلاص فيها لله , والعزم على عدم العودة , وأبشر بالخير والعاقبة الحميدة , أصلحك الله وأعاذك من شر نفسك وهواك , وقبل توبتك إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) ورد هذا الحديث في تفسير ابن كثير عند تفسير قوله تعالى : '' يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا '' في سورة التحريم جـ 4 ص 392 ط دار المعرفة بيروت - لبنان 1403هـ .
(2) رواه ابن ماجه في الزهد برقم 4240 .

(9/451)


اعدل بين أولادك - فتاوى ابن باز

اعدل بين أولادك (1)
س : والدي لديه بيت قديم جدا في موقع ممتاز ويريد والدي تسجيل هذا البيت باسم شقيقي , وأنا راض عن ذلك ولكن لي أخوات , وقد سألت الوالد عن نصيبهن فقال : ما عليك منهن , وقد استأذنتهن في ذلك , وأخشى أن تكون موافقتهن وسماحهن كذلك خجلا من الوالد , أفيدونا ما حكم الشرع في ذلك؟
أ-م-ب
ج : يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث , ولا يجوز له أن يخص بعضهم بشيء دون البقية إلا برضى المحرومين إذا كانوا مرشدين , ولم يكن رضاهم عن خوف من أبيهم , بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد , وعدم التفضيل بينهم أحسن بكل حال , وأطيب للقلوب; لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا بين أولادكم » (2) متفق على صحته .
__________
(1) نشرت في مجلة الدعوة عدد 1535 في 9\11\1416هـ .
(2) رواه البخاري في كتاب الهبة برقم 2398 .

(9/452)


حكم تعليق التمائم على الصبيان والمرضى - فتاوى ابن باز

حكم تعليق التمائم على الصبيان والمرضى
وتعليق الآيات القرآنية والأذكار على الجدران
في المكاتب والمساجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لما فيه رضاه وزاده من العلم والإيمان
آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد سألتم وفقكم الله , عن حكم تعليق التمائم على الصبيان والمرضى , وعن تعليق الآيات القرآنية والأذكار على الجدران في المكاتب والمساجد .
والجواب : قد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الرقى والتمائم والتولة شرك » (2) وقد أوضح أهل العلم في شرح هذا الحديث أن المراد بالرقى المنهي عنها : الرقى التي لا يعرف معناها أو بأسماء الجن , أو بأسماء مجهولة . .
أما الرقى بالآيات القرآنية والأدعية الشرعية , فإنها مشروعة ولا بأس بها; لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) أخرجه مسلم في صحيحه , وقد ثبت عنه صلى الله عليه وسلم أنه « لما اشتكى رقاه جبرائيل عليه السلام بقوله : بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » (4) وكرر ذلك ثلاثا .
__________
(1) صدر الجواب من مكتب سماحته في 12\10\1417هـ .
(2) رواه أبو داود في الطب برقم 3385 ، وابن ماجه في الطب برقم 3521 ، وأحمد في مسند المكثرين برقم 3433 .
(3) رواه مسلم في كتاب السلام برقم 4079 ، وأبو داود في الطب برقم 3388 واللفظ له .
(4) رواه مسلم في السلام برقم 4056 ، وابن ماجه في الطب برقم 3514 .

(9/453)

وثبت عن رسول الله صلى الله عليه وسلم أنه « كان يرقي بعض أصحابه » .
وأما التولة : فهي الصرف والعطف , وهي نوع من السحر , وكله محرم , لقول الله عز وجل : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (1) الآية , فأبان سبحانه بهذه الآية أن تعليم السحر من عمل الشياطين , وأنه كفر; لأنه يتوصل إليه بعبادتهم , والتقرب إليهم بما يحبون .
وأما التمائم : فهي ما يعلق على الصبيان والمرضى من الحلق والودع , والخرق , والأوراق المكتوب فيها بعض الطلاسم , أو الكتابات المجهولة , وهكذا ما يكتب من الآيات القرآنية على أن الصحيح من قول العلماء , كل ذلك يسمى تمائم , ويسمى حروزا وجوامع , وكل ذلك لا يجوز , بل هو من الشرك الأصغر للحديث المذكور , وهو قوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (2) رواه الإمام أحمد وأبو داود بإسناد حسن ; ولقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له ومن تعلق تميمة فقد أشرك » (3)
وقال إبراهيم بن يزيد النخعي رحمه الله : كانوا -
__________
(1) سورة البقرة الآية 102
(2) رواه أبو داود في الطب برقم 3385 ، وابن ماجه في الطب برقم 3521 وأحمد في مسند المكثرين برقم 3433 .
(3) رواه أحمد في مسند الشاميين برقم 16763 .

(9/454)

يعني بذلك أصحاب عبد الله بن مسعود رضي الله عنه - يكرهون التمائم كلها من القرآن , وغير القرآن , والمراد بالكراهة هنا كراهة التحريم , وقد بسط العلامة الشيخ عبد الرحمن بن حسن رحمه الله هذا البحث في كتابه ( فتح المجيد شرح كتاب التوحيد ) فليراجع لما فيه من الفائدة ( باب ما جاء في الرقى والتمائم ) .
وهذا الذي ذكرته لكم , هو المعتمد عند المحققين من أهل العلم فيما يتعلق بالتمائم إذا كانت من القرآن , أما إذا كانت من غير القرآن فلا خلاف في منعها للأدلة المذكورة .
والصواب : أن التمائم من القرآن ممنوعة أيضا لعموم الأحاديث , ولما في منعها من الحيطة وسد الذرائع الموصلة إلى الشرك , وهي من الشرك الأصغر كما تقدم , وقد تكون من الشرك الأكبر إذا اعتقد من يعلقها أنها تدفع البلاء بنفسها .
وأما تعليق الآيات والأحاديث في المكاتب والمدارس فلا بأس به للتذكير والفائدة , وأما تعليقها في المساجد فيكره; لما في ذلك من التشويش على المصلين وإشغالهم , والله المسئول أن يوفقنا وإياكم وسائر المسلمين لكل خير , وأن يمنحنا جميعا الفقه في دينه , والثبات عليه , وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , ومن مضلات الفتن . . . إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(9/455)


الوصية بالاستمرار في النصيحة - فتاوى ابن باز

الوصية بالاستمرار في النصيحة
س : أجد صعوبة في الالتزام والاستقامة على الدين من بعض أقاربي وخاصة أخواتي وأمي فبم تنصحونني؟
ج : نوصيك بالاستمرار في نصيحتهن وترغيبهن في طاعة الله ورسوله وتحذيرهن من المعاصي وقراءة الآيات والأحاديث عليهن المتعلقة بأعمالهن مع سؤال الله سبحانه لهن الهداية في أوقات الإجابة وغيرها .
وإذا تيسر أن يساعدك في هذا بعض الأقارب وغيرهم من أهل العلم فهو أنفع وأقرب إلى قبولهن وهدايتهن لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (5) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) أخرجه مسلم في صحيحه ,
وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (7) أخرجه مسلم في صحيحه أيضا , وقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) متفق على صحته , والآيات والأحاديث في هذا المعنى كثيرة ,
أعانك الله على كل خير وأصلح حال الجميع .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التحريم الآية 6
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(9/456)


العقيدة الصوفية باطلة - فتاوى ابن باز

العقيدة الصوفية باطلة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ج
وفقه الله سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلتني رسالتك وصلك الله بهداه , وما ذكرته فيها كان معلوما
وأخبرك بأن العقيدة الصوفية التي تقضي بأن الله في كل مكان عقيدة باطلة مخالفة لما عليه أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم , وهي العقيدة الصحيحة من الإيمان بأن الله سبحانه في السماء فوق العرش عال على جميع الخلق , كما قال سبحانه في كتابه العزيز - القرآن الكريم -: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) الآية من سورة طه , وقوله سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (3) الآية في سبع آيات من القرآن الكريم , وهاتان الآيتان من جملة السبع , وقال تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (4) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (5) الآية .
والآيات في هذا المعنى كثيرة , فنوصيك بتدبر القرآن الكريم; لأن فيه الهدى والنور والتوجيه إلى كل خير , كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6) وهكذا سنة الرسول صلى الله عليه وسلم فيها الدلالة على كل خير , والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الخطاب من مكتب سماحته برقم 312\12 في 24\12\1417هـ .
(2) سورة طه الآية 5
(3) سورة الأعراف الآية 54
(4) سورة الملك الآية 16
(5) سورة الملك الآية 17
(6) سورة الإسراء الآية 9

(9/457)

ويسرني أن أبعث إليك الكتب التالية :
1 - نسخة من كتاب فتح المجيد .
2 - نسخة من كتاب العقيدة الواسطية .
3 - نسخة من القواعد الأربع .
4 - نسخة من كتاب التوحيد .
5 - نسخة من كتاب كشف الشبهات .
6 - نسخة من ثلاثة الأصول .
7 - بعض أجزاء من كتابي ( مجموع فتاوى ومقالات متنوعة )
نفعك الله بما فيها , والسلام عليكم ورحمة الله وبركاته .

(9/458)


أهمية العناية بمن يعتنق الإسلام في بلادنا - فتاوى ابن باز

أهمية العناية بمن يعتنق الإسلام في بلادنا (1)
__________
(1) صدر الخطاب من مكتب سماحته برقم 129\1\ش في 17\5\1416هـ .

(9/458)

من عبد العزيز بن عبد الله بن باز إلى حضرة سمو الأمير المكرم وفقه الله لكل خير ونصر به دينه
آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فأعيد إلى سموكم الكريم جميع الأوراق المتعلقة بإسلام المرأة المدعوة ج . م . أ . .
وأفيدكم أني أرى أنه لا يجوز تسفيرها إلى بلادها ولا تسليمها لزوجها الكافر; لأن الإسلام فرق بينها وبينه , والواجب حسن الظن بها وأمثالها ممن يعتنق الإسلام وعدم سوء الظن به ترغيبا له ولغيره في الإسلام , وتثبيتا لإسلامهم وإعانة لهم على الخير , عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (2) وقوله صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (3) متفق على صحته .
والمشروع للدولة وفقها الله أن تحسن إلى هذه المرأة وأمثالها ممن يعتنق الإسلام في بلادنا وأن يبقوا في وظائفهم , وإذا أرادت الزواج بالشخص المذكور في المعاملة أو غيره فلا بأس على أن يكون ذلك
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في الذكر والدعاء برقم 4867 ، والترمذي في الحدود برقم 1345 .
(3) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).

(9/459)

من طريق المحكمة; لأن السلطان ولي من لا ولي له , والقاضي نائب السلطان , أما أولياؤها الكفرة فليس لهم ولاية عليها; لأن الإسلام فرق بينها وبينهم فأرجو العناية بشأنها وأمثالها ,
شكر الله سعيكم وضاعف مثوبتكم وجعلكم من أنصار الحق , إنه جواد كريم . .
والسلام عليكم ورحمة الله وبركاته .
تكميل : على أن يكون تزويجها بعد خروجها من العدة لزوجها الكافر بعد إسلامها وذلك بوضع الحمل إن كانت حاملا , أو بحيضها ثلاثا بعد إسلامها , وهي مصدقة بذلك , لأنها أعلم بنفسها ,
وفق الله الجميع لما يرضيه .

(9/460)


حكم إطلاق لفظة الشهيد على شخص معين - فتاوى ابن باز

حكم إطلاق لفظة الشهيد على شخص معين (1)
إلى سماحة الوالد الشيخ \ عبد العزيز بن عبد الله بن باز حرسه الله ورعاه .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فأرجو من سماحتكم إفتائي في حكم إطلاق لفظة ( الشهيد ) على المعين , مثل أن أقول : الشهيد فلان , وهل يجوز كتابة ذلك في المجلات والكتب وجزاكم الله خيرا؟
ج : وعليكم السلام ورحمة الله وبركاته , بعده : كل من سماه النبي صلى الله عليه وسلم شهيدا فإنه يسمى شهيدا; كالمطعون والمبطون وصاحب الهدم والغرق والقتيل في سبيل الله والقتيل دون دينه أو دون ماله أو دون أهله أو دون دمه , لكن كلهم يغسلون ويصلى عليهم ما عدا الشهيد في المعركة فإنه لا يغسل ولا يصلى عليه إذا مات في المعركة; لأن الرسول صلى الله عليه وسلم لم يغسل شهداء أحد الذين ماتوا في المعركة ولم يصل عليهم كما رواه البخاري في صحيحه عن جابر رضي الله عنه .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت الفتوى من مكتب سماحته في 20\5\1413 .

(9/461)


كيف أنزل الحديث - فتاوى ابن باز

كيف أنزل الحديث (1)
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين فأبعث لسماحتكم سؤالا راجيا تفضلكم الإجابة عليه .
والسلام عليكم ورحمة الله وبركاته , , ,
س : إن الله سبحانه وتعالى أنزل القرآن بالوحي على الرسول فكيف أنزل الحديث؟
ع ص ح - من لندن
وعليكم السلام ورحمة الله وبركاته , وبعده :
ج : فقد أنزل الله القرآن الكريم على نبيه محمد صلى الله عليه وسلم بواسطة أشرف الملائكة وهو جبرائيل عليه الصلاة والسلام , كما قال الله عز وجل في سورة الشعراء : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (4) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (5) وقال جل وعلا في سورة الدخان : { حم } (6) { وَالْكِتَابِ الْمُبِينِ } (7) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (8) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (9) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (10) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (11) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (12) وهذه الليلة هي أشرف الليالي , وهي في العشر الأواخر من رمضان , كما قال الله سبحانه في سورة البقرة : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (13) الآية .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الأخ ع . ص . ح من لندن وصدر الجواب برقم 2126\1 في 7\7\1417هـ .
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الشعراء الآية 194
(5) سورة الشعراء الآية 195
(6) سورة الدخان الآية 1
(7) سورة الدخان الآية 2
(8) سورة الدخان الآية 3
(9) سورة الدخان الآية 4
(10) سورة القدر الآية 1
(11) سورة القدر الآية 2
(12) سورة القدر الآية 3
(13) سورة البقرة الآية 185

(9/462)

أما الحديث فيوحيه الله إلى نبيه وحيا بواسطة جبرائيل عليه الصلاة والسلام , وتارة يتمثل له الملك في صورة إنسان , فيسمعه ما يقول , كما في الحديث الصحيح عن عائشة رضي الله عنها . . والله ولي التوفيق .
والسلام عليكم ورحمة الله وبركاته . . .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/463)


بيان أهمية الفقه الإسلامي - فتاوى ابن باز

بسم الله الرحمن الرحيم
بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإن معرفة الفقه الإسلامي وأدلة الأحكام ، ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب - من الأمور المهمة التي ينبغي لأهل العلم العناية بها ، وإيضاحها للناس ؛ لأن الله سبحانه خلق الثقلين لعبادته ، ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته ، وأحكام الإسلام وأدلته ، ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي .
فالعلماء هم ورثة الأنبياء ، والأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم ، فمن أخذه أخذ بحظ وافر ، ومن أسباب السعادة للعبد ، ومن علامات النجاة والفوز أن يفقه في دين الله ، وأن يكون فقيها في الإسلام ، بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمين - عليه الصلاة والسلام - .
__________
(1) كلمة ألقاها سماحته في المسجد الجامع الكبير بالرياض بتاريخ 27 - 4 - 1400هـ ، وسبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة) الجزء التاسع ، صـ 128 - 141 .

(10/5)

والعلماء قد بين الله شأنهم ورفع قدرهم ، وهم أهل العلم بالله وبشريعته ، والعاملون بما جاء عن الله وعن نبيه - عليه الصلاة والسلام - ، وهم علماء الهدى ، ومصابيح الدجى ، وهم العالمون بكتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3)
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يرد الله يه خيرا يفقهه في الدين » (4) . متفق على صحته .
فهذا الحديث العظيم يدلنا على فضل الفقه في الدين .
والفقه في الدين : هو الفقه في كتاب الله عز وجل ، والفقه في سنة رسول الله - صلى الله عليه وسلم - ، وهو الفقه في الإسلام ؛ من جهة أصل الشريعة ، ومن جهة أحكام الله التي أمرنا بها ، ومن جهة ما نهانا عنه سبحانه وتعالى ، ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده ، ومن جهة خشية الله وتعظيمه ومراقبته ، فإن رأس العلم خشية الله سبحانه وتعالى ، وتعظيم حرماته ، ومراقبته عز وجل فيما يأتي العبد ويذر .
فمن فقد خشية الله ومراقبته فلا قيمة لعلمه ، وإنما العلم النافع ،
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(10/6)

والفقه في الدين الذي هو علامة السعادة هو العلم الذي يؤثر في صاحبه خشية الله ، ويورثه تعظيم حرمات الله ومراقبته ، ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله ، وإلى الدعوة إلى الله عز وجل ، وبيان شرعه لعباده ، فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا ، ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل ، المعرضين عن الفقه في الدين ، وعن تعلم ما أوجب الله عليه ، وعن البصيرة فيما حرم الله عليه ، فذلك من الدلائل على أن الله لم يرد به خيرا ، وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به ؛ تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله ، وأن يتفقه في دين الله ، وأن يسأل عمل أشكل عليه ، وأن يتبصر ، قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم ، والتفقه في الدين ، والتبصر ، والعناية بكتاب الله ، والإقبال عليه وتدبره ، والاستفادة منه ، والعناية بسنة رسول الله - صلى الله عليه وسلم - ، والتفقه فيها ، والعمل بها ، وحفظ ما تيسر منها ، فمن أعرض عن هذين الأصلين وغفل عنهما ، فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا ، وذلك علامة الهلاك والدمار ،
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(10/7)

وعلامة فساد القلب وانحرافه عن الهدى ، نسأل الله السلامة والعافية من كل ما يغضبه .
فجدير بنا معشر المسلمين أن نتفقه في دين الله ، وأن نتعلم ما يجب علينا ، وأن نحرص على العناية بكتاب الله ؛ تدبرا ، وتعقلا ، وتلاوة ، واستفادة ، وعملا بذلك ، وأن نعنى بسنة رسول الله - عليه الصلاة والسلام - حفظا وعملا وتفقها فيها ، وأن نعنى أيضا بالسؤال عما أشكل علينا ، فالإنسان يسأل عما أشكل عليه ، ويسأل من هو أعلم منه ليستفيد ؛ عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وعليه أن يحضر حلقات العلم ؛ ليستفيد ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم ، وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم ، فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين ، ويحصل له بذلك البعد عن صفات المعرضين والغافلين ، وقد قال - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (2) .
وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام ، وأنهم قد أوتوا خيرا كثيرا ، وقد فازوا بحظ عظيم من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية ، ومن حرم العلم حرم خيرا كثيرا ، ومن رزق العلم النافع فقد رزق أسباب السعادة ، إذا عمل بذلك واتقى الله في ذلك .
__________
(1) سورة النحل الآية 43
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(10/8)

وعلى رأس العلماء بعد الرسل أصحاب الرسول - عليه الصلاة والسلام - ، فإنهم هم الفقهاء على الكمال ، الذين تلقوا العلم عن رسول الله - عليه الصلاة والسلام - ، وتفقهوا في كتاب ربهم وسنة نبيهم - عليه الصلاة والسلام - ، ونقلوا ذلك إلى من بعدهم غضا طريا ، تفقهوا وعملوا ، ونقلوا العلم إلى من بعدهم من التابعين ، نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا وقراءة .. إلى غير ذلك .
ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم - عليه الصلاة والسلام - من معنى كلام الله عز وجل ، ونقلوا أيضا لمن بعدهم أحاديث الرسول - صلى الله عليه وسلم - التي سمعوها منه ، والتي رأوها منه - عليه الصلاة والسلام - ، والتي أقرهم عليها ، نقلوها إلى من بعدهم بغاية الأمانة والصدق ، نقلوها إلى الأمة بواسطة الثقات من التابعين ، حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك ، نقلها الثقات عن الثقات ، والثقات عن الثقات ، حتى وصلت إلى هذا القرن وما بعد .
وهذا من إقامة الحجة من الله عز وجل على عباده ، فإن نقل العلم من طرق الثقات عن الرسول - صلى الله عليه وسلم - ، ثم عن الصحابة إلى من بعدهم ؛ إقامة للحجة ، وإيضاح للمحجة ، ودعوة إلى الحق ، وتحذير من الباطل ، وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا .
وبهذا يعلم أن لهم من الحق على من بعدهم : الدعاء لهم بالرحمة والمغفرة والرضا ، والحرص على الاستفادة من علومهم ، وما جمعوه وألفوه من العلوم النافعة ، فإنهم سبقوا إلى خير عظيم ، وإلى علم جم ، سبقوا

(10/9)

إلى الفقه في كتاب الله ، وإلى الفقه في سنة رسول الله - عليه الصلاة والسلام - ، ونقلوا إلينا ما وصل إليهم من علم بالله ، وبكتابه ، وبسنة رسوله - عليه الصلاة والسلام - .
فوجب علينا أن نعرف لهم قدرهم ، وأن نشكرهم على علمهم العظيم ، وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله ، وأن نستعين بما دونوه ، وخلفوه من الكتب المفيدة والعلوم النافعة ، حتى نعرف بذلك معاني كلام الله ، ومعاني كلام رسوله - عليه الصلاة والسلام - .
وإن من أعظم الفائدة ، ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام ، ونقلوها إلينا طرية غضة سليمة محفوظة ، وفيها تفسير كتاب الله ، وفيها بيان ما أجمل في كتاب الله ، وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله - عليه الصلاة والسلام - ، وهو الوحي من الله له إلى النبي - صلى الله عليه وسلم - ، وهو السنة المطهرة ، فإن الله جل وعلا أعطى نبيه - صلى الله عليه وسلم - القرآن ومثله معه ، كما قال النبي الكريم - عليه الصلاة والسلام - : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة ، وأن يوضحوا ذلك للناس ، وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم - عليه الصلاة والسلام - ، في الخطب والمواعظ والدروس وحلقات العلم ، وغير هذا من أسباب التوجيه والتعليم والإرشاد .
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(10/10)

ولهذا ارتحل العلماء إلى الأمصار ، واتصلوا بالعلماء في كل قطر ؛ للفائدة والعلم ، ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام ، وإلى العراق واليمن ، وإلى غير ذلك ؛ للفائدة ولنقل العلم ، فتجد الصحابة رضي الله عنهم - وهم أفضل الناس بعد الأنبياء - ينتقلون من بلاد إلى بلاد ؛ ليسألوا عن سنة من سنن رسول الله - صلى الله عليه وسلم - فاتتهم ولم يحفظوها ، فبلغهم ذلك عن صحابي آخر فيسافر أحدهم إليه ؛ ليسمع ذلك منه ، ولينتفع بذلك ، ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين ، هكذا فعلوا ، ارتحلوا في العلم ، وساروا في طلب العلم ، وتبصروا في دين الله ، وتفقهوا على الصحابة وسألوهم - رضي الله عنهم وأرضاهم - عما أشكل عليهم ، وعملوا بذلك ، ثم نقلوا ذلك إلى من بعدهم من أتباع التابعين رواية ودراية ، ثم هكذا أتباع التابعين نقلوه لمن بعدهم ، ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية ... وغير هذا من أنواع العلوم الشرعية ، حتى بصروا الناس ، وحتى أرشدوا إلى الطريق السوي ، وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله ، وبها تعلم معانيه ، وبها تحفظ السنة ، وبها تعلم معانيها .
وبذلك يحصل العمل بكتاب الله ، وسنة رسوله - صلى الله عليه وسلم - على بصيرة وعلى هدى وعلى نور ، فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور ، وضاعف لهم الحسنات ، ونفعنا بعلومهم جميعا ، وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا .

(10/11)

ومما يتعلق بهذا حضور حلقات العلم ؛ لأنها من طريقة أهل العلم ، وفي الحديث الصحيح : « إذا مررتم برياض الجنة فارتعوا ، قيل يا رسول الله : وما هي رياض الجنة ؟ قال : حلق الذكر » (1) ، وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
فهذه أشياء مهمة تتعلق بالفقه والفقهاء ، وبطلب العلم في المساجد ، وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة ، كل هذا من أسباب تحصيل العلم ، ومن الطرق التي توصل إليه ، وصاحبها يدخل في قوله - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) .
فإذا سأل أهل العلم ، أو سافر إليهم في بلادهم ، أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما .
وذكر أهل العلم : أن من الطرق المعينة على حفظ العلم كتابته ، والعناية بحفظه ، كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم ، كل هذا من وسائل تحصيل العلم ، ومن الطرق الموصلة إليه .
كما أن الرحلة والانتقال من بلد إلى بلد ، ومن مسجد إلى مسجد ، ومن حلقة إلى حلقة ، ومن بيت عالم إلى بيت عالم ؛ لطلب العلم ، وللتفقه في الدين ، كل ذلك أنواع وطرق من طرق تحصيل العلم ، وهي داخلة في قوله - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما » (5) الحديث .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سورة النحل الآية 43
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(10/12)


باب المياه - فتاوى ابن باز

كتاب الطهارة

(10/12)

باب المياه
أقسام المياه (1)
س : حدث نقاش حول أقسام المياه ، فمنهم من يرى : أن المياه تنقسم إلى قسمين : طاهر ، ونجس ، ومنهم من يرى : أن المياه تنقسم إلى ثلاثة أقسام : طهور ، وطاهر ، ونجس ، والسؤال : هل الصواب مع الفريق الأول أم الفريق الثاني؟ أرجو من سماحتكم توضيح المسألة في ذلك .
ج : الصواب : أن الماء المطلق قسمان : طهور ، ونجس : قال الله تعالى : { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } (2) وقال تعالى : { إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ } (3) الآية .
وقال النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (4) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي بسند صحيح ، عن أبي سعيد الخدري - رضي الله عنه - .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سورة الفرقان الآية 48
(3) سورة الأنفال الآية 11
(4) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/14)

ومراده - صلى الله عليه وسلم - : إلا ما تغير طعمه أو ريحه أو لونه بشيء من النجاسات فإنه ينجس بإجماع العلماء ، أما ما يقع في الماء من الشراب أو أوراق الشجر أو نحوهما ، فإنه لا ينجسه ، ولا يفقده الطهورية ما دام اسم الماء باقيا .
أما إن تغير اسم الماء بما خالطه إلى اسم آخر ؛ كاللبن ، والقهوة ، والشاي ، ونحو ذلك فإنه يخرج بذلك عن اسم الماء ، ولا يسمى ماء ، ولكنه في نفسه طاهر بهذه المخالطة ، ولا ينجس بها .
أما الماء المقيد ؛ كماء الورد ، وماء العنب ، وماء الرمان ، فهذا يسمى طاهرا ، ولا يسمى طهورا ، ولا يحصل به التطهير من الأحداث والنجاسة ؛ لأنه ماء مقيد وليس ماء مطلقا ، فلا تشمله الأدلة الشرعية الدالة على التطهير بالماء ، والشرع إنما وصف الماء المطلق بالتطهير ؛ كماء المطر ، وماء البحر ، والأنهار ، والعيون .
والله ولي التوفيق .

(10/15)

حكم طهارة الماء دون القلتين إذا خالطته نجاسة (1)
س : الماء إذا نقص عن قلتين وخالطته النجاسة من بول أو عذرة ، هل تذهب طهوريته بذلك؟ .
ج : قد اختلف العلماء في ذلك :
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/15)

فمنهم من رأى : أن الماء إذا كان دون القلتين ، وأصابته نجاسة فإنه ينجس بذلك ، وإن لم يتغير لونه أو طعمه أو ريحه ؛ لقول النبي - صلى الله عليه وسلم - : « إذا كان الماء قلتين لم يحمل الخبث » (1) ، وفي لفظ : « لم ينجس » أخرجه الإمام أحمد ، وأهل السنن الأربع ، وصححه ابن خزيمة ، وابن حبان ، والحاكم .
قالوا : فمفهوم هذا الحديث أن ما دون القلتين ينجس بما يقع فيه من النجاسة ، وإن لم يتغير .
وقال آخرون من أهل العلم : ( دلالة المفهوم ضعيفة ) .
والصواب : أن ما دون القلتين لا ينجس إلا بالتغير ، كالذي بلغ القلتين ؛ لقول النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي بإسناد صحيح ، من حديث أبي سعيد الخدري - رضي الله عنه - . وإنما ذكر النبي - صلى الله عليه وسلم - القلتين ؛ ليدل على أن ما دونهما يحتاج إلى تثبت ونظر وعناية ؛ لأنه ينجس مطلقا ؛ لحديث أبي سعيد المذكور .
ويستفاد من ذلك : أن الماء القليل جدا يتأثر بالنجاسة غالبا ، فينبغي إراقته ، والتحرز منه ؛ ولهذا ثبت عنه - صلى الله عليه وسلم - أنه قال : « إذا ولغ الكلب في إناء أحدكم فليرقه ، ثم ليغسله سبع مرات » (3) أخرجه مسلم في صحيحه .
__________
(1) سنن الترمذي الطهارة (67),سنن ابن ماجه الطهارة وسننها (517),سنن الدارمي الطهارة (731).
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).
(3) صحيح البخاري الوضوء (170),صحيح مسلم الطهارة (279),سنن الترمذي الطهارة (91),سنن النسائي المياه (338),سنن أبو داود الطهارة (71),سنن ابن ماجه الطهارة وسننها (363),مسند أحمد بن حنبل (2/482),موطأ مالك الطهارة (67).

(10/16)

وما ذاك إلا لأن الأواني التي يستعملها الناس تكون في الغالب صغيرة ، تتأثر بولوغ الكلب ، وبالنجاسات وإن قلت ، فوجب أن يراق ما بها إذا وقعت فيه نجاسة ؛ أخذا بالحيطة ، ودرءا للشبهة ؛ لقوله - صلى الله عليه وسلم - : « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله - صلى الله عليه وسلم - : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) .
والله ولي التوفيق .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).

(10/17)

الوضوء من الماء المكدر بالطين والأعشاب (1)
س : خرجنا مجموعة إلى البر ، وجلسنا على غدير ماء ، وكان الماء مكدرا بالطين وبعض الأعشاب ، فهل يجوز الوضوء للصلاة من هذا الماء؟
ج : يجوز الوضوء من مثل هذا الماء ، والغسل به ، والشرب منه ؛ لأن اسم الماء باق له ، وهو بذلك طهور لا يسلبه ما وقع به من التراب والأعشاب اسم الطهورية .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/17)

الوضوء من الماء المجتمع في الإناء تحت الصنبور (1)
س : أحيانا أتوضأ ؛ ويكون تحت الصنبور إناء يجتمع فيه الماء ، فما حكم الوضوء من الماء الذي اجتمع في الإناء ، وهل إذا توضأت من هذا الماء تكون الصلاة صحيحة؟
ج : الوضوء من الماء المجتمع في إناء من أعضاء المتوضئ أو المغتسل يعتبر طاهرا .
واختلف العلماء في طهوريته ، هل هو طهور يجوز الوضوء والغسل به ، أم طاهر فقط ، كالماء المقيد مثل : ماء الرمان وماء العنب ، ونحوهما؟
والأرجح : أنه طهور ؛ لعموم قول النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد ، وأهل السنن إلا ابن ماجه بإسناد صحيح . ولا يستثنى من ذلك إلا ما تغير لونه أو طعمه أو ريحه بالنجاسة ، فإذا تغير بذلك صار نجسا بالإجماع .
لكن ترك الوضوء من مثل هذا الماء المستعمل أولى وأحوط ؛ خروجا من الخلاف ، ولما يقع فيه من بعض الأوساخ ، الحاصلة بالوضوء به أو الغسل . والمراد بالوضوء : هو غسل أعضاء الوضوء من الوجه وما بعده .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/18)

حكم الوضوء بالبترول (1)
س : هل يجوز الوضوء بالبترول؟
ج : لا يجوز ذلك ؛ لأنه ليس ماء في الشرع ، ولا يطلق عليه اسم الماء ، والله سبحانه يقول : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (2)
والبترول ليس ماء عند الإطلاق ، ولا يشمله اسم الماء .
والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سورة النساء الآية 43

(10/19)

حكم الوضوء بالماء المخلوط بالكلور (1)
س : سائلة تقول : في بلادنا كثيرا ما تختلط مياه الشرب بمادة الكلور المطهرة ، وهي مادة تغير لون وطعم الماء ، فهل يؤثر هذا على تطهيره للمتوضئ؟ أفيدونا أفادكم الله .
ج : تغير الماء بالطاهرات وبالأدوية التي توضع فيه لمنع ما قد يضر الناس ، مع بقاء اسم الماء على حاله ، فإن هذا لا يضر ، ولو حصل بعض التغير بذلك ، كما لو تغير بالطحلب الذي ينبت فيه ، وبأوراق الشجر ، وبالتراب الذي يعتريه ، وما أشبه ذلك .
كل هذا لا يضره ، فهو طهور باق على حاله ، لا يضره إلا إذا تغير
__________
(1) برناج نور على الدرب الشريط رقم 109 .

(10/19)

بشيء يخرجه من اسم الماء ، حتى يجعله شيئا آخر ، كاللبن إذا جعل على الماء حتى غيره وصار لبنا ، أو صار شايا ، أو صار مرقا خارجا عن اسم الماء ، فهذا لا يصح الوضوء به ؛ لكونه خرج عن اسم الماء إلى اسم آخر .
أما ما دام اسم الماء باقيا وإنما وقع فيه شيء من الطاهرات ؛ كالتراب ، والتبن ، أو غير ذلك مما لا يسلبه اسم الماء فهذا لا يضره ، أما النجاسات فإنها تفسده إذا تغير طعمه أو لونه أو ريحه ، أو كان قليلا يتأثر بالنجاسة ، وإن لم تظهر فيه فإنه يفسد بذلك ، ولا يجوز استعماله .

(10/20)


باب الآنية - فتاوى ابن باز

باب الآنية
استخدام الصنابير والأواني المطلية بماء الذهب (1)
س : هناك بعض الفلل ( المنازل ) يوجد بها صنابير وأواني منزلية مطلية بماء الذهب فهل اتخاذها واستعمالها حرام؟ أفتونا مأجورين .
ج : إذا علم أنها مطلية بالذهب أو الفضة لم يجز استعمالها ؛ لقول النبي - صلى الله عليه وسلم - : « الذي يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) أخرجه مسلم في صحيحه ، ولقوله - صلى الله عليه وسلم - : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافهما ، فإنها لهم في الدنيا - يعني : الكفار - ولكم في الآخرة » (3) متفق على صحته .
ولما في ذلك من الإسراف والتبذير .
نسأل الله أن يوفق المسلمين لما فيه صلاحهم وسلامتهم من كل سوء ، إنه سميع مجيب .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(3) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).

(10/21)

الأكل والشرب في الإناء المطلي بالذهب (1)
س : إذا كان الإناء مطليا بالذهب وليس مصنوعا من الذهب الخالص ، فهل يحرم استعماله؟ وهل ينطبق عليه الحديث الذي ينهى عن الأكل والشرب في آنية الذهب والفضة؟
ج : نص العلماء على أن هذا ينطبق عليه النهي ، والنبي - صلى الله عليه وسلم - قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافهما ، فإنها لهم في الدنيا ، ولكم في الآخرة » (2) متفق عليه ، وقال - صلى الله عليه وسلم - : « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) متفق على صحته ، واللفظ لمسلم في الصحيح ، وأخرجه الدارقطني ، وصحح إسناده من حديث ابن عمر - رضي الله عنهما - مرفوعا : « من شرب في إناء ذهب أو فضة ، أو في إناء فيه شيء من ذلك ، فإنما يجرجر في بطنه نار جهنم » (4) .
فقوله - صلى الله عليه وسلم - : « من شرب في إناء ذهب أو فضة » (5) نهي يعم ما كان من الذهب أو الفضة ، وما كان مطليا بشيء منهما ؛ ولأن المطلي فيه زينة الذهب وجماله ، فيمنع ولا يجوز بنص الحديث ، وهكذا الأواني الصغار ؛ كأكواب الشاي ، وأكواب القهوة ، والملاعق ،
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الرابع صـ 123 . ضمن أسئلة بعد محاضرة لسماحته في جمعية الوفاء الخيرية بالرياض في شهر رجب لعام 1404هـ .
(2) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(4) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).
(5) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).

(10/22)

ولا يجوز أن تكون من الذهب أو من الفضة ، بل يجب البعد عن ذلك ، والحذر منه .
وإذا وسع الله تعالى على العباد ، فالواجب التقيد بشريعة الله تعالى ، وعدم الخروج عنها ، وإذا كان عنده فضل من المال فلينفق على عباد الله المحتاجين ، وفي مشاريع الخير ، ولا يسرف ولا يبذر .

(10/23)

حكم الأكل في الأواني المشبوهة (1)
س : سؤال من : أ . د - من أمريكا يقول فيه : جاء في الحديث أن المصطفى - صلى الله عليه وسلم - نهى عن الأكل في آنية أهل الكتاب إلا في حالة الضرورة ، وذلك لأنهم قد يأكلون فيها لحم الخنزير ويشربون فيها الخمر ، سؤالي هو : هل دخلت في الحكم آنية المسلم الذي يشرب الخمر فيها؟ وهل يجوز فيها الوضوء؟ جزاكم الله خيرا .
ج : بسم الله ، والحمد لله . إذا كان يخشى أن يكون في هذه الأواني خمر ، أو آثار خنزير ، فعليه أن يغسلها إذا احتاج إليها ، ثم يأكل فيها ، وإذا لم يحتج إليها فالحمد لله ، وكل إناء يخشى أن يكون فيه نجاسة سواء كان للكفرة أو غير الكفرة يغسله ويأكل فيه ، مثلما قال - صلى الله عليه وسلم - : « فإن لم تجدوا غيرها فاغسلوها وكلوا فيها » (2) ، وهكذا الوضوء فيها لا حرج فيه بعد أن يغسلها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1420 ) بتاريخ 26\6\1416هـ .
(2) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن النسائي الصيد والذبائح (4266),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(10/23)

حكم أكل ذبائح الكفار واستعمال أوانيهم (1)
س : سؤال من : طالب صومالي يدرس في الصين ، يقول فيه : إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشاكل هي :
1 - إنني أسمع - قبل مجيئي للصين - أن الحيوانات التي ذبحها الملحدون ، أو بالأحرى قتلوها لا يجوز للمسلم أكلها ، وعندنا في الجامعة مطعم صغير للمسلمين ، وتوجد فيه لحوم ، غير أنني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك ، مع العلم أن زملائي غير متشككين مثلي ويأكلون منها ، أهم على حق أم يأكلون حراما؟
2 - بالنسبة لأواني الطعام ليس هناك تمييز بين أواني المسلمين وغيرهم ، ماذا ينبغي علي أن أفعل حيال هذه الأمور؟
ج : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى ، سواء كانوا مجوسا أو وثنيين أو شيوعيين ، أو غيرهم من أنواع الكفار ، ولا ما خالط ذبائحهم من المرق وغيره ؛ لأن الله سبحانه
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الرابع صـ 435 ، وفي مجلة الدعوة في العدد ( 918 ) بتاريخ 24\2\1404هـ .

(10/24)

لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية ، وطعامهم : هو ذبائحهم ، كما قال ابن عباس وغيره .
أما الفواكه ونحوها فلا حرج فيها ؛ لأنها غير داخلة في الطعام المحرم ، أما طعام المسلمين فهو حل للمسلمين وغيرهم ، إذا كانوا مسلمين حقا لا يعبدون إلا الله ، ولا يدعون معه غيره من الأنبياء ، والأولياء ، وأصحاب القبور وغيرهم مما يعبده الكفرة .
أما الأواني : فالواجب على المسلمين أن يكون لهم أوان غير أواني الكفرة التي يستعمل فيها طعامهم وخمرهم ونحو ذلك ، فإن لم يجدوا وجب على طباخ المسلمين أن يغسل الأواني التي يستعملها الكفار ثم يضع فيها طعام المسلمين ؛ لما ثبت في الصحيحين عن أبي ثعلبة الخشني - رضي الله عنه - أنه سأل النبي - صلى الله عليه وسلم - عن الأكل في أواني المشركين ، فقال له النبي - صلى الله عليه وسلم - : « لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها » (2) .
وصلى الله وسلم على محمد ، وآله وصحبه .
__________
(1) سورة المائدة الآية 5
(2) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(10/25)


باب الاستنجاء - فتاوى ابن باز

باب الاستنجاء
الوسوسة في الوضوء (1)
س : سائل يقول : بعد التبول - أعزكم الله - يخرج مني نقط من البول لمدة دقائق قليلة ثم ينقطع ، وأعمل على وضع مناديل داخل فتحة الذكر فهل عملي مناسب؟
ج : عليك أن تستنجي من البول ، وعدم العجلة ، حتى ينقطع البول ، ثم تكمل الوضوء . ولا حاجة إلى وضع المناديل في فتحة الذكر .
وعليك أن تعرض عن الوساوس حتى ينقطع عندك ذلك إن شاء الله . والأفضل : أن تنضح بالماء ما حول الفرج بعد الفراغ من الوضوء ، حتى تحمل ما قد يقع من الوسوسة على ذلك ، وبذلك ينتهي عنك إن شاء الله هذا الأثر .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/26)

حكم الاستنجاء بماء زمزم (1)
س : هل يجوز الاستنجاء بماء زمزم؟
ج : ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف مبارك ، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال في زمزم : « إنها مباركة ، إنها طعام طعم » ، وزاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » ، فهذا الحديث الصحيح يدل على فضل ماء زمزم ، وأنه طعام طعم ، وشفاء سقم ، وأنه مبارك ، والسنة : الشرب منه ، كما شرب النبي - صلى الله عليه وسلم - منه ، ويجوز الوضوء منه والاستنجاء ، وكذلك الغسل من الجنابة إذا دعت الحاجة إلى ذلك .
وقد ثبت عنه - صلى الله عليه وسلم - أنه نبع الماء من بين أصابعه ، ثم أخذ الناس حاجتهم من هذا الماء ؛ ليشربوا ويتوضئوا ، وليغسلوا ثيابهم ، وليستنجوا ، كل هذا واقع .
وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي - صلى الله عليه وسلم - لم يكن فوق ذلك ، فكلاهما ماء شريف ، فإذا جاز الوضوء ، والاغتسال ، والاستنجاء ، وغسل الثياب من الماء الذي نبع من بين أصابعه - صلى الله عليه وسلم - ، فهكذا يجوز من ماء زمزم . وبكل حال فهو ماء طهور طيب يستحب الشرب منه ، ولا حرج في الوضوء منه ، ولا حرج في غسل الثياب منه ، ولا حرج في الاستنجاء إذا دعت الحاجة إلى ذلك كما
__________
(1) من برنامج نور على الدرب ، وقرئ على سماحته في 11\11\1414هـ .

(10/27)

تقدم ، وقد روي عن النبي - صلى الله عليه وسلم - أنه قال : « ماء زمزم لما شرب له » (1) ، وفي سنده ضعف ، ولكن يشهد له الحديث الصحيح المتقدم ، والحمد لله .
__________
(1) سنن ابن ماجه المناسك (3062),مسند أحمد بن حنبل (3/357).

(10/28)

حكم الوضوء داخل الحمام (1)
س : ما حكم من يتوضأ داخل الحمام ، وهل يجوز وضوءه؟
ج : لا بأس أن يتوضأ داخل الحمام ، إذا دعت الحاجة إلى ذلك ، ويسمي عند أول الوضوء ، يقول : ( بسم الله ) ؛ لأن التسمية واجبة عند بعض أهل العلم ، ومتأكدة عند الأكثر ، فيأتي بها وتزول الكراهة ؛ لأن الكراهة تزول عند وجود الحاجة إلى التسمية ، والإنسان مأمور بالتسمية عند أول الوضوء ، فيسمي ويكمل وضوءه .
وأما التشهد فيكون بعد الخروج من الحمام - وهو : محل قضاء الحاجة - فإذا فرغ من وضوئه يخرج ويتشهد في الخارج . أما إذا كان الحمام لمجرد الوضوء ليس للغائط والبول ، فهذا لا بأس أن يأتي بها فيه ؛ لأنه ليس محلا لقضاء الحاجة .
__________
(1) من برنامج نور على الدرب الشريط رقم (8) .

(10/28)

دعاء دخول الخلاء
(1)
س : الأخت : ع . ع - من المدينة المنورة تقول في سؤالها : عند دخولها الحمام تقول الدعاء المأثور : « اللهم إني أعوذ بك من الخبث والخبائث » (2) ، وسؤالي عن كلمة ( الخبث ) هل هي بسكون الباء أو بضمها ، أو أن الأمر واسع في هذا؟ نرجو الإفادة جزاكم الله خيرا ، وما معنى هذا الدعاء؟ وهل يقال خارج الحمام أم داخله؟ وإذا نسي أن يقوله خارج الحمام ، فهل يقوله داخله؟ وهل لا بد من الجهر به داخل الحمام؟ وماذا يقول إذا خرج منه؟ وهل الدعاء لمجرد دخول الحمام ، أم إذا أراد الإنسان قضاء الحاجة؟
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه كان إذا أراد دخول الخلاء قال : « أعوذ بالله من الخبث والخبائث » (3) ، والخبث : بضم الباء وسكونها ، والأمر في هذا واسع ، والمراد بذلك : التعوذ من الشر والأفعال الخبيثة . وفسره بعض أهل العلم : بذكور الشياطين وإناثهم . وإذا كان في الصحراء قال هذا التعوذ عند إرادة قضاء حاجته ، وهذا التعوذ يقال قبل دخول الخلاء لا بعده .
ويشرع له بعد الخروج من محل قضاء الحاجة أن يقول : غفرانك ، وهكذا إذا فرغ من قضاء الحاجة ، إذا كان في الصحراء من بول أو غائط يستحب له أن يقول : غفرانك .
__________
(1) نشرت في المجلة العربية في العدد ( 232 ) لشهر جمادى الأولى من عام 1417هـ .
(2) صحيح البخاري الوضوء (142),صحيح مسلم الحيض (375),سنن الترمذي الطهارة (6),سنن النسائي الطهارة (19),سنن أبو داود الطهارة (4),سنن ابن ماجه الطهارة وسننها (296),مسند أحمد بن حنبل (3/99),سنن الدارمي الطهارة (669).
(3) صحيح البخاري الوضوء (142),صحيح مسلم الحيض (375),سنن الترمذي الطهارة (5),سنن النسائي الطهارة (19),سنن أبو داود الطهارة (4),سنن ابن ماجه الطهارة وسننها (298),مسند أحمد بن حنبل (3/101),سنن الدارمي الطهارة (669).

(10/29)

والحكمة في ذلك والله أعلم : أن الله سبحانه قد أنعم عليه بما يسر له من الطعام والشراب ، ثم أنعم عليه بخروج الأذى . والعبد محل التقصير في الشكر فشرع له عند زوال الأذى بعد حضور النعمة بالطعام والشراب أن يستغفر الله ، وهو سبحانه يحب من عباده أن يشكروه على نعمته ، وأن يستغفروه من ذنوبهم ، كما قال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (1)
__________
(1) سورة البقرة الآية 152

(10/30)

حكم دخول الخلاء بشيء فيه ذكر الله وآيات قرآنية (1)
س : سائل يقول : أدخل بيت الخلاء ومعي بعض الأوراق المشتملة على ذكر الله تعالى وآيات قرآنية ، فهل علي إثم في ذلك؟ .
ج : يكره دخول الخلاء بشيء فيه ذكر الله ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه كان إذا أراد دخول الخلاء وضع خاتمه ؛ لكونه مكتوبا فيه : محمد رسول الله . لكن إذا لم يتيسر محل آمن لوضع الأوراق فيه ، حتى يخرج من الخلاء فلا حرج عليه في الدخول بها ؛ لكونه مضطرا إلى ذلك ، وقد قال الله سبحانه في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية من سورة الأنعام . فإذا أباح الله المحرم عند الضرورة فالمكروه من باب أولى .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سورة الأنعام الآية 119

(10/30)

حكم دخول الحمام بما فيه ذكر ودعاء (1)
س : عندي كتيب صغير أحفظه في جييي ، فيه من الذكر والدعاء ما ينفعني في ديني ودنياي ، ولكني أدخل المرحاض للوضوء وقضاء الحاجة وهو في جيبي ، فهل علي إثم في ذلك؟
ج : الأفضل لك : عدم دخول الحمام بالكتيب المذكور ، ويكره لك ذلك عند جمع من أهل العلم إذا أمكنك عدم الدخول به ، أما إن لم تستطع تركه خارج الحمام فلا حرج عليك ولا كراهة .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1297 ) بتاريخ 22\12\1411هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الثاني صـ 51 .

(10/31)

حكم دخول الحمام لمن في جيبه مصحف (1)
س : إذا كان في جيبي مصحف لأقرأ فيه أينما كنت ، وأدخل الحمام وهو في جيبي ، فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة ؛ لتثبيت حفظها في ذهني ، وبعد حفظها أمزقها وأضعها في صندوق المهملات ، فهل في ذلك شيء؟ أفيدونا جزاكم الله خيرا .
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة ، إذا كنت تخشى عليه أن يسرق فلا بأس .
__________
(1) ضمن الأسئلة التابعة لتعليق سماحته في الجامع الكبير على محاضرة بعنوان : الصلاة وأهميتها ، ونشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء التاسع صـ 266 .

(10/31)

وأما تمزيق الآيات التي حفظتها ، إذا مزقتها تمزيقا ما يبقى معها شيء فيه ذكر الله - أي : تمزيقا دقيقا - فلا حرج في ذلك ، وإلا فادفنها في أرض طيبة أو احرقها ، أما التمزيق الذي يبقى معه آيات لم تمزق فإنه لا يكفي .

(10/32)

الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره (1)
س : مطلوب من الإنسان ذكر الله في كل وقت ، وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها ، كالحمام مثلا ، فهل يقطع الإنسان ذكر الله في الحمام بتاتا ، حتى ولو في قلبه؟
ج : الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره . وإنما المكروه في الحمام ونحوه : ذكر الله باللسان ؛ تعظيما لله سبحانه ، إلا التسمية عند الوضوء ، فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام ؛ لأنها واجبة عند بعض أهل العلم ، وسنة مؤكدة عند الجمهور .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1548 ) بتاريخ 18\2\1417هـ .

(10/32)

هل يشترط الاستنجاء لكل وضوء
س : هل يشترط الاستنجاء لكل وضوء؟
ج : لا يشترط الاستنجاء لكل وضوء ، وإنما يجب الاستنجاء من البول والغائط وما يلحق بهما ، أما غيرهما من النواقض ؛ كالريح ، ومس الفرج ، وأكل لحم الإبل ، والنوم ، فلا يشرع له الاستنجاء ، بل يكفي في ذلك الوضوء الشرعي : وهو غسل الوجه ، ويدخل فيه المضمضة والاستنشاق ، وغسل اليدين مع المرفقين ، ومسح الرأس مع الأذنين ، وغسل الرجلين مع الكعبين ، كما في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1)
__________
(1) سورة المائدة الآية 6

(10/33)

حكم وضوء من يخرج منه مذي أو ودي بعد البول (1)
س : هذه رسالة وردتنا من السائل : م . ع . م . أ - مصري الجنسية مقيم في الرياض يقول : سؤالي أنه ينزل مني بعد البول سائل أبيض اللون ( مذي ) فما حكم وضوئي ، والطريقة الصحيحة لهذا الوضوء؟ علما بأنني أعصر ذكري
__________
(1) نور على الدرب ، الشريط رقم (52) .

(10/33)

بعد الاستنجاء ، وقد قال لي بعض الإخوة : إن هذا غير صحيح ، وغير طيب من الناحية الصحية ، فكنت أضع ورق مناديل وأنتظر بعض الوقت ، ولكن أحيانا أكون في الشارع ويؤذن للصلاة وأكون في حاجة لدخول الحمام للبول ، لكن أحبس نفسي وأتوضأ مباشرة وأصلي ، وأخشى أن تكون هذه الصلاة غير كاملة ، فأفيدوني أفادكم الله .
ج : لا ينبغي التكلف في هذا الأمر ، وعصر الذكر فيه خطر عظيم ، وهو من أسباب السلس ، ومن أسباب الوساوس ، ولكن متى خرج البول تستنجي والحمد لله ، أو تستجمر والحمد لله . أما عصر الذكر على أن يخرج شيء فهذا غلط ، ولا يجوز ، وهو من أسباب الوسوسة وسلس البول ، فينبغي لك أن تحذر هذا ، متى انقطع البول تستنجي بالماء ، أو تستجمر بالحجارة ونحوها ثلاث مرات فأكثر ، حتى يزول الأذى ويكفي ، وما يخرج من الماء الأبيض بعد البول : هو المذي أو الودي ، كله في حكم البول ، سواء كان مذيا أو وديا تستنجي منه ، لكن إذا كان مذيا : وهو الذي يخرج بأسباب الشهوة عند تحركها ، فهذا تغسل معه الذكر والأنثيين جميعا ، كما جاءت به السنة .
أما الماء الأبيض غير المذي - وهو : الودي - فهذا حكمه حكم البول تغسل من الذكر ما أصابه البول ، ويكفي ذلك والحمد لله . ا . هـ .

(10/34)

حكم بول الإنسان واقفا (1)
س : هل يجوز أن يبول الإنسان واقفا ؟
ج : لا حرج في البول قائما ، ولا سيما عند الحاجة إليه ؛ إذا كان المكان مستورا لا يرى فيه أحد عورة البائل ، ولا يناله شيء من رشاش البول ؛ لما ثبت عن حذيفة - رضي الله عنه - : « أن النبي - صلى الله عليه وسلم - أتى سباطة قوم فبال قائما » (2) .
ولكن الأفضل : البول عن جلوس ؛ لأن هذا هو الغالب من فعل النبي - صلى الله عليه وسلم - ، ولأنه أستر للعورة ، وأبعد عن الإصابة بشيء من رشاش البول .
__________
(1) نشرت في مجلة الدعوة في العدد رقم (1338) بتاريخ 20\10\1412هـ .
(2) صحيح البخاري الوضوء (222),صحيح مسلم الطهارة (273),سنن الترمذي الطهارة (13),سنن النسائي الطهارة (18),سنن أبو داود الطهارة (23),سنن ابن ماجه الطهارة وسننها (305),مسند أحمد بن حنبل (5/402),سنن الدارمي الطهارة (668).

(10/35)

حكم استقبال القبلة أو استدبارها عند قضاء الحاجة (1)
س : ما حكم استقبال القبلة واستدبارها داخل المنازل وفي الصحراء عند قضاء الحاجة ؟ علما بأن بعض المنازل صممت دورات المياه تجاه القبلة ، أفتونا مأجورين .
ج : لا يجوز استقبال القبلة واستدبارها عند قضاء الحاجة من بول أو غائط ، إذا كان الإنسان في الصحراء ؛ لما ثبت عن النبي - صلى الله عليه وسلم - من النهي عن ذلك ، من حديث أبي أيوب الأنصاري - رضي الله عنه - وغيره .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/35)

أما في البيوت فلا حرج في ذلك ؛ لما ثبت في الصحيحين ، عن ابن عمر - رضي الله عنهما - أنه قال : « رأيت النبي - صلى الله عليه وسلم - في بيت حفصة يقضي حاجته مستقبل الشام مستدبر الكعبة » (1) .
والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (145),صحيح مسلم الطهارة (266),سنن الترمذي الطهارة (11),سنن النسائي الطهارة (23),سنن أبو داود الطهارة (12),سنن ابن ماجه الطهارة وسننها (322),مسند أحمد بن حنبل (2/41),موطأ مالك النداء للصلاة (455),سنن الدارمي الطهارة (667).

(10/36)

غسل القبل والدبر عند الاستنجاء (1)
س : عند الاستنجاء للصلاة ، هل يلزم غسل القبل والدبر ، أم يكتفى بالقبل فقط ؟
ج : يجب غسل الدبر والقبل إذا خرج منهما الأذى من الغائط والبول ، أما إذا لم يخرج منهما شيء ، وإنما أحدث الإنسان ريحا أو نوما ، أو مس فرجه من غير حائل ، أو أكل لحم الإبل ، فإنه يكفيه الوضوء : وهو غسل الوجه واليدين مع المرفقين ، ومسح الرأس والأذنين ، وغسل الرجلين مع الكعبين ، ولا يشرع له الاستنجاء في هذه الحالة ؛ لأنه لم يخرج منه بول ولا غائط ولا ما في حكمهما ، فإن خرج منه بول فقط فإنه يكفيه غسل طرف الذكر عن البول ، ولا يشرع له غسل الدبر إذا لم يخرج منه شيء ، ثم يتوضأ وضوء الصلاة ، كما تقدم ، ويدخل في غسل الوجه المضمضة والاستنشاق .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/36)

حكم الاستجمار بالمناديل الورقية وبالحجر الواحد (1)
س : ما حكم الاستجمار بالمناديل الورقية ، وهل يكفي حجر واحد في الاستجمار؟
ج : يجوز الاستجمار بكل شيء يحصل به إزالة الأذى من الطاهرات ؛ كالحصى ، واللبن من الطين ، والمناديل الخشنة الطاهرة ، والأوراق الطاهرة التي ليس فيها شيء من ذكر الله أو أسمائه ، وغير ذلك مما يحصل به المقصود ، ما عدا العظام والأرواث ؛ لأن الرسول - صلى الله عليه وسلم - نهى أن يستنجى بهما ، وقال : « إنهما لا يطهران » وفي صحيح مسلم ، عن سلمان الفارسي - رضي الله عنه - قال : « نهانا رسول الله - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول ، أو أن نستنجي باليمين ، أو أن نستنجي بأقل من ثلاثة أحجار ، أو أن نستنجي برجيع أو عظم » (2) .
وروى مسلم في الصحيح أيضا ، عن عبد الله بن مسعود - رضي الله عنه - ، قال : « نهى رسول الله - صلى الله عليه وسلم - أن يستنجى بعظم أو روث » (3) وقال : « إنهما زاد إخوانكم من الجن » (4) .
ولا يجزئ الاستنجاء بأقل من ثلاثة أحجار ؛ لحديث سلمان المذكور ، وغيره من الأحاديث الواردة في ذلك . وإذا لم تنق وجب أن يزيد المستجمر رابعا وأكثر حتى ينقي المحل .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) صحيح مسلم الطهارة (262),سنن الترمذي الطهارة (16),سنن النسائي الطهارة (41),سنن أبو داود الطهارة (7),سنن ابن ماجه الطهارة وسننها (316),مسند أحمد بن حنبل (5/439).
(3) صحيح مسلم الطهارة (263),سنن أبو داود الطهارة (38),مسند أحمد بن حنبل (3/336).
(4) صحيح مسلم الصلاة (450),سنن الترمذي الطهارة (18),مسند أحمد بن حنبل (1/436).

(10/37)


باب سنن الفطرة - فتاوى ابن باز

باب سنن الفطرة
استعمال الروائح العطرية المسماة بـ ( الكلونيا ) (1)
س : هل يجوز استعمال الروائح العطرية المسماة بـ : ( الكلونيا ) المشتملة على مادة الكحول ؟
ج : استعمال الروائح العطرية المسماة بـ : ( الكلونيا ) ، المشتملة على مادة الكحول لا يجوز ؛ لأنه ثبت لدينا بقول أهل الخبرة من الأطباء : أنها مسكرة ؛ لما فيها من مادة السبيرتو المعروفة ، وبذلك يحرم استعمالها على الرجال والنساء . أما الوضوء فلا ينتقض بها .
وأما الصلاة ففي صحتها نظر ؛ لأن الجمهور يرون نجاسة المسكر ، ويرون أن من صلى متلبسا بالنجاسة ذاكرا عامدا لم تصح صلاته .
وذهب بعض أهل العلم إلى عدم تنجيس المسكر . وبذلك يعلم أن من صلى وهي في ثيابه أو بعض بدنه ناسيا ، أو جاهلا حكمها ، أو معتقدا طهارتها ، فصلاته صحيحة .
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر . وسبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء السادس صـ 396 .

(10/38)

والأحوط : غسل ما أصاب البدن والثوب منها ؛ خروجا من خلاف العلماء ، فإن وجد من الكلونيا نوع لا يسكر لم يحرم استعماله ؛ لأن الحكم يدور مع علته وجودا وعدما .
والله ولي التوفيق .

(10/39)

حكم تقديم الطيب للنساء الزائرات (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت المكرمة : ف . ف
سلمها الله .
سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم 4253 وتاريخ 19\8\1412هـ . الذي تسألين فيه عن عدد من الأسئلة التي فيها :
السؤال عن حكم تقديم البخور والعطور لمن يزورك من النساء جريا على العادة المتبعة في بلدكم ؟
ج : وأفيدك : لا مانع من ذلك إذا كان النسوة اللاتي تقدمين لهن الطيب لا يخرجن إلى الأسواق بعد خروجهن من منزلك ، وإنما يرجعن إلى منازلهن في سيارات ، أو كانت المنازل متقاربة لا يحصل بعد خروجهن منك اختلاط بالرجال الأجانب منهن .
أما إذا كان الوضع خلاف ذلك فاعتذري إليهن وأخبريهن بأن خروج المرأة بالطيب بين الرجال الأجانب لا يجوز ؛ لأن رسول الله - صلى الله عليه وسلم -
__________
(1) صدر من مكتب سماحته برقم 267\2 وتاريخ 29\1\1413هـ .

(10/39)

نهى عن ذلك ؛ لما فيه من الفتنة .
وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .

(10/40)

حكم تطيب المرأة عند خروجها (1)
س : الأخت : ن . م . ص - من الدار البيضاء في المغرب تقول في سؤالها : هل يجوز للمرأة إذا أرادت الذهاب إلى المدرسة أو المستشفى أو لزيارة الأقارب والجيران أن تتطيب ؟
ج : يجوز لها الطيب إذا كان خروجها إلى مجمع نسائي لا تمر في الطريق على الرجال ، أما خروجها بالطيب إلى الأسواق التي فيها الرجال فلا يجوز ؛ لقول النبي - صلى الله عليه وسلم - : « أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء » (2) ، ولأحاديث أخرى وردت في ذلك . ولأن خروجها بالطيب في طريق الرجال ومجامع الرجال - كالمساجد - من أسباب الفتنة ، كما يجب عليها التستر والحذر من التبرج ؛ لقوله جل وعلا : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (3) ومن التبرج إظهار المفاتن والمحاسن ؛ كالوجه ، والرأس ، وغيرهما . وبالله التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (168) لشهر صفر من عام 1412هـ ، وفي مجلة الدعوة في العدد (1322) بتاريخ 20\6\1412هـ .
(2) صحيح مسلم الصلاة (444),سنن النسائي الزينة (5128),سنن أبو داود الترجل (4175),مسند أحمد بن حنبل (2/246).
(3) سورة الأحزاب الآية 33

(10/40)

حكم استعمال العطور المشتملة على الكحول (1)
س : ما حكم استعمال بعض العطور التي تحتوى على شيء من الكحول ؟
ج : الأصل حل العطور والأطياب التي بين الناس ، إلا ما علم أن به ما يمنع استعماله ؛ لكونه مسكرا ، أو يسكر كثيره ، أو به نجاسة ونحو ذلك ، وإلا فالأصل حل العطور التي بين الناس ؛ كالعود ، والعنبر ، والمسك .. إلخ .
فإذا علم الإنسان أن هناك عطرا فيه ما يمنع استعماله من مسكر أو نجاسة ترك ذلك ، ومن ذلك الكلونيا ، فإنه ثبت عندنا بشهادة الأطباء أنها لا تخلو من المسكر ، ففيها شيء كبير من الإسبيرتو ، وهو مسكر .
فالواجب تركها ، إلا إذا وجد منها أنواع سليمة ، وفيما أحل الله من الأطياب ما يغني عنها والحمد لله ، وهكذا كل شراب أو طعام فيه مسكر يجب تركه ، والقاعدة : أن ما أسكر كثيره فقليله حرام ، كما قال الرسول - صلى الله عليه وسلم - : « ما أسكر كثيره فقليله حرام » (2) .
والله ولي التوفيق .
__________
(1) هذا السؤال والذي يليه سبق نشرهما تحت عنوان : (سؤالان في العطور) في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الخامس صـ 382 .
(2) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(10/41)

استعمال المرأة للطيب ذى الرائحة الواضحة خاصة عند خروجها (1)
س : المسك ودهن العود أو الورد ونحو ذلك من أنواع الطيب إذا استخدمته المرأة وكانت رائحتها واضحة ، فما حكم استعمالها ، خاصة إذا خرجت المرأة من منزلها؟ وهل يعتبر تكريم الزائرات بتبخيرهن وتعطيرهن في حكم ذلك ؟
ج : خروج المرأة بالطيب إلى الأسواق أمر ممنوع ، وليس لها أن تخرج بذلك ، ولا أن تعين الزائرات والضيوف بذلك ، بل عليها أن تنصح ، وأن تقول : نود أن نطيبكم ، ولكن خروج المرأة بالطيب إلى الأسواق أمر ممنوع ، وبذلك تجمع بين النصيحة وترك ما حرم الله فعله .
__________
(1) نشرت في جريدة عكاظ في العدد (10877) ليوم الجمعة الموافق 7\1\1417هـ .

(10/42)

حكم خروج المرأة إلى السوق وهي متعطرة
س : ما ردكم على من تهدي علبة عطر لامرأة أخرى ، هل يجوز هذا؟ علما بأن المرأة المهدى إليها تذهب إلى الشارع وهي متعطرة بهذا العطر ، وهل يلحق صاحب الهدية إثم ؟

(10/42)

ج : إهداء الطيب إلى المرأة لا بأس به ؛ لأن الهدية تجلب المودة والمحبة وللمهدي أجر ، وإذا استخدمت المرأة المهدى إليها هذا الطيب على وجه محرم فالإثم عليها ، لكن إذا كانت المهدية قد عرفت أن المهدى إليها تستعمل من هذا الطيب في الخروج إلى السوق فلا يجوز ذلك لها ، لأن ذلك من باب المعونة على الإثم والعدوان ، وقد قال تعالى : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(10/43)

حكم بقاء أثر الوشم في الجسم وسن الذهب بعد معرفة تحريمهما (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ع
سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 207 وتاريخ 12\1\1409هـ الذي تسأل فيه عن حكم بقاء أثر الوشم في جسم الإنسان بعد معرفته لتحريمه ، وكذلك بقاء سن ذهب ركبها مسلم في حال جهله ، ونزعها بعد علمه بالتحريم يوجد فراغا في فمه؟
__________
(1) صدر من مكتب سماحته برقم 218\2 في 26\1\1409هـ .

(10/43)

ج : وأفيدك : بأن الوشم في الجسم حرام ؛ لما ثبت عن النبي - صلى الله عليه وسلم - : « أنه لعن الواصلة والمستوصلة ، والواشمة والمستوشمة » (1) ، وإذا فعله المسلم في حال جهله بالتحريم ، أو عمل به الوشم في حال صغره ، فإنه يلزمه إزالته بعد علمه بالتحريم ، لكن إذا كان في إزالته مشقة أو مضرة فإنه يكفيه التوبة والاستغفار ، ولا يضره بقاؤه في جسمه .
وأما تركيب سن الذهب بدون حاجة فإنه غير جائز ؛ لتحريم الذهب على الرجال ، ما لم تدع إلى ذلك ضرورة .
وقد أفدت في سؤالك : أنك عملته من أجل الزينة ، فيلزمك إزالته ، وفي إمكانك تركيب ما يقوم مقامه من الأنواع المباحة غير الذهب .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري اللباس (5593),صحيح مسلم اللباس والزينة (2124),سنن الترمذي اللباس (1759),سنن النسائي الزينة (5095),سنن أبو داود الترجل (4168),سنن ابن ماجه النكاح (1987),مسند أحمد بن حنبل (2/21).

(10/44)

حكم الختان (1)
س : ما حكم الختان ؟
ج : أما الختان : فهو من سنن الفطرة ، ومن شعار المسلمين ؛ لما في الصحيحين ، من حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وتقليم الأظفار ، وقص الشارب ، ونتف الإبط » (2) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 423-424 .
(2) صحيح مسلم بشرح النووي (3\125) .

(10/44)

فبدأ - صلى الله عليه وسلم - بالختان ، وأخبر أنه من سنن الفطرة .
والختان الشرعي : هو قطع القلفة الساترة لحشفة الذكر فقط ، أما من يسلخ الجلد الذي يحيط بالذكر ، أو يسلخ الذكر كله ، كما في بعض البلدان المتوحشة ، ويزعمون جهلا منهم أن هذا هو الختان المشروع - إنما هو تشريع من الشيطان زينه للجهال ، وتعذيب للمختون ، ومخالفة للسنة المحمدية والشريعة الإسلامية التي جاءت بالتيسير والتسهيل والمحافظة على النفس . وهو محرم ؛ لعدة وجوه منها :
1 - أن السنة وردت بقطع القلفة الساترة لحشفة الذكر فقط .
2 - أن هذا تعذيب للنفس وتمثيل بها ، وقد نهى رسول الله - صلى الله عليه وسلم - عن المثلة ، وعن صبر البهائم والعبث بها أو تقطيع أطرافها ، فالتعذيب لبني آدم من باب أولى ، وهو أشد إثما .
3 - أن هذا مخالف للإحسان والرفق الذي حث عليه رسول الله - صلى الله عليه وسلم - في قوله : « إن الله كتب الإحسان على كل شيء » (1) الحديث .
4 - أن هذا قد يؤدي إلى السراية وموت المختون ، وذلك لا يجوز ؛ لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (2) وقوله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (3) ولهذا نص العلماء على أنه لا يجب الختان الشرعي على الكبير إذا خيف عليه من ذلك .
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(2) سورة البقرة الآية 195
(3) سورة النساء الآية 29

(10/45)

أما التجمع رجالا ونساء في يوم معلوم لحضور الختان وإيقاف الولد متكشفا أمامهم فهذا حرام ؛ لما فيه من كشف العورة التي أمر الدين الإسلام بسترها ونهى عن كشفها .
وهكذا الاختلاط بين الرجال والنساء بهذه المناسبة لا يجوز ؛ لما فيه من الفتنة ، ومخالفة الشرع المطهر .

(10/46)

ختان البنات (1)
س : فضيلة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية
- حفظه الله - .
تقوم بعض الدول الإسلامية بختان الإناث معتقدة أن هذا فرض أو سنة .
مجلة " المجلة " تقوم بإعداد موضوع صحفي عن هذا الموضوع ، ونظرا لأهمية معرفة رأي الشرع في هذا الموضوع ، نرجو من سماحتكم إلقاء الضوء على الرأي الشرعي فيه .
شاكرين ومقدرين لفضيلتكم هذه المشاركة ، وتمنياتنا لفضيلتكم موفور الصحة والسداد .
وتقبلوا منا خالص التحيات مسئول التحرير بالنيابة
ج : وعليكم السلام ورحمة الله وبركاته
وبعد :
ختان البنات سنة ، كختان البنين ، إذا وجد من يحسن ذلك من
__________
(1) من ضمن الأسئلة الموجهة من مجلة المجلة .

(10/46)

الأطباء أو الطبيبات ؛ لقول النبي - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وتقليم الأظفار ، ونتف الآباط » (1) متفق على صحته .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/47)

ختان البنت سنة (1)
س : سؤال من : ر . ن - من أمريكا يقول : ما حكم ختان البنات؟ وهل هناك ضوابط معينة لذلك؟
ج : بسم الله ، والحمد لله :
ختان البنات سنة ، إذا وجد طبيب يحسن ذلك أو طبيبة تحسن ذلك ؛ لقوله - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وقلم الأظفار ، ونتف الآباط » (2) متفق على صحته .
وهو يعم الرجال والنساء ما عدا قص الشارب فهو من صفة الرجال .
__________
(1) نشرت في مجلة الدعوة في العدد (1469) بتاريخ 28\6\1415هـ .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/47)

حلق شعر رأس البنت بعد ولادتها وختانها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت المكرمة : ن . س . ر . خ .
سلمها الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
__________
(1) صدر من مكتب سماحته برقم 3398\ب بتاريخ 24\12\1407هـ .

(10/47)

فأشير إلى استفتائك المقيد في إدارة البحوث العلمية والإفتاء برقم 4312 وتاريخ 23\11\1407هـ الذي تسألين فيه عن : ختان البنات وحلق شعر البنت بعد ولادتها؟
ج : وأفيدك : أن السنة حلق رأس الطفل الذكر عند تسميته في اليوم السابع فقط ، أما الأنثى فلا يحلق رأسها ؛ لقوله - صلى الله عليه وسلم - : « كل غلام مرتهن بعقيقته تذبح عند يوم سابعه ، ويحلق ، ويسمى » (1) خرجه الإمام أحمد ، وأصحاب السنن الأربع بإسناد حسن .
وأما الختان للنساء فهو مستحب وليس بواجب ؛ لعموم الأحاديث الواردة في ذلك ، مثل قوله - صلى الله عليه وسلم - : « خمس من الفطرة : الختان ، والاستحداد ، وقص الشارب ، ونتف الإبط ، وحلق العانة » (2) متفق على صحته .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/17),سنن الدارمي الأضاحي (1969).
(2) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/48)

حكم استعمال المناكير وهل تجب إزالته عند الوضوء (1)
س : السائلة : ص . س - من الجوف تقول في سؤالها : هل في استعمال المرأة للمناكير التي تطلى بها الأظافر إثم؟ وماذا تعمل عند الوضوء ؟
ج : لا نعلم شيئا في هذا ، لكن تركه أولى ؛ لعدم الحاجة إليه ، ولأنه قد يحول دون وصول الماء إلى البشرة عند الوضوء .
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر ذي القعدة من عام 1412هـ .

(10/48)

والحاصل : أن تركه أولى ، والاكتفاء بالحناء ، والذي عليه الأوائل أولى ، فإن استعملته المرأة ، فالواجب أن تزيله عند الوضوء ؛ لأنه - كما قلنا - يحول دون وصول الماء إلى البشرة .
والله ولي التوفيق .

(10/49)

تطويل الأظافر ووضع المناكير (1)
س : ما حكم تطويل الأظافر ووضع ( مناكير ) عليها ، مع العلم أنني أتوضأ قبل وضعه ، ويجلس 24 ساعة ثم أزيله؟
ج : تطويل الأظافر خلاف السنة ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، ونتف الإبط ، وقلم الأظفار » (2) .
ولا يجوز أن تترك أكثر من أربعين ليلة ؛ لما ثبت عن أنس - رضي الله عنه - قال : « وقت لنا رسول الله - صلى الله عليه وسلم - في قص الشارب ، وقلم الظفر ، ونتف الإبط ، وحلق العانة : ألا نترك شيئا من ذلك أكثر من أربعين ليلة » (3) ، ولأن تطويلها فيه تشبه بالبهائم وبعض الكفرة .
أما ( المناكير ) فتركها أولى ، وتجب إزالتها عند الوضوء ؛ لأنها تمنع وصول الماء إلى الظفر .
__________
(1) نشرت في المجلة العربية في العدد (149) لشهر جمادى الآخرة من عام 1410هـ ، وفي مجلة الدعوة في العدد (1452) بتاريخ 27\2\1415هـ .
(2) صحيح البخاري الاستئذان (5939),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),سنن ابن ماجه الطهارة وسننها (295),مسند أحمد بن حنبل (3/122).

(10/49)

حكم إطالة الأظفار
س : يلاحظ أن بعض المصلين قد طالت أظفارهم واحتشت بالأوساخ ، فهل هذا يتفق مع الدين ؟ وهل يصح وضوءهم؟
ج : الأظفار يجب تعهدها قبل مضي أربعين ليلة ؛ لأن رسول الله - صلى الله عليه وسلم - وقت للناس في قلم الأظفار ، وحلق العانة ، ونتف الإبط ، وقص الشارب : ألا يترك ذلك أكثر من أربعين ليلة ، هكذا ثبت عن رسول الله - صلى الله عليه وسلم - .
قال أنس - رضي الله عنه - ، وهو خادم رسول الله - صلى الله عليه وسلم - : « وقت لنا في قص الشارب ، وقلم الظفر ، ونتف الإبط ، وحلق العانة ، ألا نترك ذلك أكثر من أربعين ليلة » (1) أخرجه الإمام مسلم في الصحيح ، وأخرجه الإمام أحمد ، والنسائي ، وجماعة بلفظ : « وقت لنا رسول الله - صلى الله عليه وسلم - ألا نترك الأظفار ، والشارب ، وحلق العانة ، ونتف الإبط ، أكثر من أربعين ليلة » (2) .
فالواجب على النساء والرجال أن يلاحظوا هذا الأمر ، فلا يترك الظفر ، ولا الشارب ، ولا العانة - وهي : الشعرة - ، ولا الإبط ، أكثر من أربعين ليلة ، والوضوء صحيح لا يبطله ما قد يقع تحت الظفر من الوسخ ؛ لأنه يسير يعفى عنه .
__________
(1) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),سنن ابن ماجه الطهارة وسننها (295),مسند أحمد بن حنبل (3/122).
(2) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),مسند أحمد بن حنبل (3/122).

(10/50)

تخفيف شعر الحاجب (1)
س : ما حكم تخفيف الشعر الزائد من الحاجب؟
ج : لا يجوز أخذ شعر الحاجبين ، ولا التخفيف منهما ؛ لما ثبت عن النبي - صلى الله عليه وسلم - : أنه لعن النامصة والمتنمصة ، وقد بين أهل العلم أن أخذ شعر الحاجبين من النمص .
__________
(1) نشرت في مجلة الدعوة في العدد (146) بتاريخ 15\5\1415هـ . وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني صـ 229 .

(10/51)

إزالة الشعر النابت في وجه المرأة (1)
س : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟
ج : هذا فيه تفصيل : إن كان شعرا عاديا فلا يجوز أخذه ؛ لحديث : لعن رسول الله - صلى الله عليه وسلم - النامصة والمتنمصة الحديث .
والنمص : هو أخذ الشعر من الوجه والحاجبين .
أما إن كان شيئا زائدا يعتبر مثله تشويها للخلقة ؛ كالشارب ، واللحية ، فلا بأس بأخذه ولا حرج ؛ لأنه يشوه خلقتها ويضرها ، ولا يدخل في النمص المنهي عنه .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 402 .

(10/51)

حكم وصل شعر النساء (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : س . أ . ج .
سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد في إدارة البحوث العلمية والإفتاء برقم 1265 وتاريخ : 1\4\1407هـ الذي تسأل فيه عن حكم وصل شعر النساء .
ج : وأفيدك : بأن وصل الشعر لا يجوز ، ولا فرق بين شعر بني آدم وغيره مما يوصل به الشعر ؛ لعموم الأحاديث الصحيحة الواردة في النهي عن ذلك .
ففي صحيح مسلم ، عن أسماء بنت أبي بكر - رضي الله عنها - قالت : « جاءت امرأة إلى النبي - صلى الله عليه وسلم - فقالت : يا رسول الله ، إن لي ابنة عريسا أصابتها حصبة فتمرق شعرها أفأصله؟ فقال : لعن الله الواصلة والمستوصلة » (2) ، وفيه أيضا عن أبي الزبير ، أنه سمع جابر بن عبد الله - رضي الله عنهما - يقول : « زجر النبي - صلى الله عليه وسلم - أن تصل المرأة برأسها شيئا » (3) .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته برقم 1841\2 وتاريخ 1\7\1407هـ .
(2) صحيح البخاري اللباس (5591),صحيح مسلم اللباس والزينة (2122),سنن النسائي الزينة (5250),سنن ابن ماجه النكاح (1988),مسند أحمد بن حنبل (6/345).
(3) صحيح مسلم اللباس والزينة (2126),مسند أحمد بن حنبل (3/387).

(10/52)

صبغ الشعر باللون الأسود (1)
س : سؤال من : ن . أ . م - من الرياض تقول : هل يجوز للمرأة أن تصبغ شعر رأسها باللون الأسود؟
ج : لا يجوز للمرأة ولا غيرها تغيير الشيب بالصبغ الأسود ؛ لقول النبي - صلى الله عليه وسلم - : « غيروا هذا الشيب ، واجتنبوا السواد » (2) خرجه مسلم في صحيحه .
أما تغييره بغير السواد فلا بأس ، أو بالحناء والكتم مخلوطين فلا بأس إذا خرج اللون ليس بأسود ، بل بين السواد والحمرة .
__________
(1) نشرت في مجلة الدعوة في العدد (1218) بتاريخ 2\5\1410هـ .
(2) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).

(10/53)

حكم استعمال النساء خلطة لتنعيم وصبغ الشعر (1)
فضيلة الشيخ : عبد العزيز بن باز
حفظه الله .
السلام عليكم ورحمة الله وبركاته وبعد :
تستعمل بعض النساء خلطة لتنعيم الشعر ، وهذه الخلطة مكونة من الحناء ومجموعة من الأعشاب ، من بين هذه الأعشاب عشب يصبغ الشعر بالسواد ، فما حكم استعمال هذه الخلطة؟ علما بأنهن يستعملنها لغرض تنعيم الشعر وليس لصبغه بالسواد ، حيث إن بعضهن يكون شعرها أسود ، وما
__________
(1) الاستفتاء بالمناولة من بيت سماحة الشيخ .

(10/53)

حكم استخدامها لامرأة شعرها أسود لكن يوجد من بينه شعيرات بيضاء نبتت ليس لكبر في السن فهي تستخدمها أيضا لغرض تنعيم شعرها؟ أفيدونا في ذلك أفادكم الله . وجزاكم الله خير الجزاء .
أم \ ع . ق
ج : وعليكم السلام ورحمة الله وبركاته ، وبعده :
لا حرج في استعمال المعجون المذكور لتنعيم الشعر إذا كانت المرأة المستعملة لذلك ليس فيها شيب ، أما مع الشيب فلا يجوز استعمال ما يجعل الشيب أسود ؛ لقول النبي - صلى الله عليه وسلم - : « غيروا هذا الشيب ، واجتنبوا السواد » (1) .
وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).

(10/54)

حكم الإسلام في شعر الرأس الصناعي (الباروكة ) (1)
الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وصحبه ، أما بعد :
فقد ثبت في الصحيحين ، عن معاوية - رضي الله عنه - « أنه خطب الناس على منبر رسول الله - صلى الله عليه وسلم - ، وتناول قصة من الشعر ، كانت بيد حرسي ، فقال : أين علماؤكم يا أهل المدينة ؟ سمعت رسول الله - صلى الله عليه وسلم - ينهى
__________
(1) سبق أن نشرت في مجلة البحوث الإسلامية في العدد (45) صـ 337-340 .

(10/54)

عن مثل هذه ، ويقول : إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم » (1) ، وفي لفظ لمسلم : « إنما عذب بنو إسرائيل لما اتخذ هذه نساؤهم » (2) .
وفي الصحيحين أيضا ، واللفظ لمسلم ، عن سعيد بن المسيب قال : « قدم معاوية المدينة فخطبنا ، وأخرج كبة من شعر فقال : ما كنت أرى أن أحدا يفعله إلا اليهود ، إن رسول الله - صلى الله عليه وسلم - بلغه فسماه : الزور » (3) .
وفي لفظ آخر لمسلم : أن معاوية - رضي الله عنه - قال ذات يوم : « إنكم قد أحدثتم زي سوء ، وإن نبي الله - صلى الله عليه وسلم - نهى عن الزور » (4) .
قال النووي - رحمه الله - في شرح مسلم ، عند كلامه على هذا الحديث : ( قوله : قصة من شعر ، قال الأصمعي وغيره : هي شعر مقدم الرأس المقبل على الجبهة ، وقيل : شعر الناصية ) ، قال : ( وقوله : وأخرج كبة من شعر هي : بضم الكاف وتشديد الباء ، وهي : شعر مكفوف بعضه على بعض ، وقال صاحب القاموس : القصة بالضم : شعر الناصية ) .
وفي هذا الحديث : الدلالة الصريحة على تحريم اتخاذ الرأس الصناعي ، المسمى : ( الباروكة ) ؛ لأن ما ذكره معاوية - رضي الله عنه - عن النبي - صلى الله عليه وسلم - في هذا الحديث الصحيح ، في حكم القصة والكبة ينطبق عليه ، بل ما اتخذه الناس اليوم مما يسمى : ( الباروكة ) ، أشد في التلبيس وأعظم في الزور ، إن لم يكن هو عين ما ذكره النبي - صلى الله عليه وسلم - عن بني إسرائيل فليس دونه ، بل هو أشد منه في الفتنة والتلبيس
__________
(1) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/95),موطأ مالك الجامع (1765).
(2) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5093),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/91),موطأ مالك الجامع (1765).
(3) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5246),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/91),موطأ مالك الجامع (1765).
(4) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5093),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1765).

(10/55)

والزور ، ويترتب عليه من الفتنة ما يترتب على القصة والكبة ، إن لم يكن هو عينهما ، ولا فرق في ذلك بين الذكر والأنثى ؛ لأن العلة تعمهما جميعا .
وبذلك يكون محرما من وجوه أربعة :
أحدها : أنه من جملة الأمور التي نهى عنها النبي - صلى الله عليه وسلم - ، والأصل في النهي : التحريم ؛ لقول الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (2) الحديث متفق على صحته .
الثاني : أنه زور وخداع .
الثالث : أنه تشبه باليهود ، وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « من تشبه بقوم فهو منهم » (3) .
الرابع : أنه من موجبات العذاب والهلاك ؛ لقوله - صلى الله عليه وسلم - : « إنما هلكت بنو إسرائيل لما اتخذ مثل هذه نساؤهم » (4) .
ويؤيد ما ذكرنا من تحريم اتخاذ هذا الرأس أنه أشد في التلبيس والزور والخداع من وصل الشعر بالشعر ، وقد ثبت عن رسول الله - صلى الله عليه وسلم - في الصحيحين وغيرهما : « أنه لعن الواصلة والمستوصلة » (5) ، والواصلة : هي التي تصل شعرها بشعر آخر ، ولهذا ذكر البخاري - رحمه الله - هذا الحديث - أعني : حديث معاوية - في باب وصل الشعر ؛ تنبيها منه - رحمه الله - على أن اتخاذ مثل هذا الرأس الصناعي في حكم
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(3) سنن أبو داود اللباس (4031).
(4) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/98),موطأ مالك الجامع (1765).
(5) صحيح البخاري اللباس (5593),صحيح مسلم اللباس والزينة (2124),سنن الترمذي اللباس (1759),سنن النسائي الزينة (5095),سنن أبو داود الترجل (4168),سنن ابن ماجه النكاح (1987),مسند أحمد بن حنبل (2/21).

(10/56)

الوصل ، وذلك يدل على فقهه - رحمه الله - ، وسعة علمه ، ودقة فهمه .
ووجه ذلك : أنه إذا كان وصل المرأة شعرها بما يطوله أو يكثره ويكبره حراما تستحق عليه اللعنة ؛ لما في ذلك من الخداع والتدليس والزور ، فاتخاذ رأس كامل مزور أشد في التدليس وأعظم في الزور والخداع ، وهذا بحمد الله واضح .
فالواجب على المسلمين محاربة هذا الحدث الشنيع ، وإنكاره ، وعدم استعماله ، كما يجب على ولاة الأمور - وفقهم الله - منعه ، والتحذير منه ؛ عملا بسنة الرسول - صلى الله عليه وسلم - وتنفيذا لمقتضاها ، وحسما لمادة الفتنة ، وحذرا من أسباب الهلاك والعذاب ، وحماية للمسلمين من مشابهة أعداء الله اليهود ، وتحذيرا لهم مما يضرهم في العاجل والآجل .
والله المسئول أن يصلح أحوال المسلمين ، وأن يفقههم في الدين ، وأن يعيذهم من كل ما يخالفه ، وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد ، في المعاش والمعاد ، إنه ولي ذلك والقادر عليه .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(10/57)

حكم وضع الكحل في عين المرأة للزينة (1)
س : تسأل : أ . أ - من القاهرة - مصر : تزين المرأة بوضع ( الكحل ) في عينيها هل يجوز؟
__________
(1) نشرت في جريدة (المسلمون) .

(10/57)

ج : يجوز تجمل المرأة بالكحل في عينيها بين النساء ، وعند الزوج والمحارم ، أما عند الأجنبي فلا يجوز كشفها لوجهها ولا عينيها المكحلتين ؛ لقوله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1)
ولا بأس باستعمال البرقع الذي تظهر فيه العينان أو إحداهما ، لكن من دون تكحل عند الأجنبي . والمراد بالأجنبي : من ليس محرما للمرأة ؛ كأخي زوجها ، وعم زوجها ، وابن عمها ، وابن خالها ، ونحوهم . سواء كانوا مسلمين أو كفارا .
__________
(1) سورة الأحزاب الآية 53

(10/58)

نصيحة وتحذير من حلق اللحية (1)
بسم الله ، والحمد لله ، وصلى الله وسلم على رسوله وآله وصحبه . أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في يوم 16\4\1413هـ كلمة بعنوان : ( حلاقة الشعر والذقن بالمجان ) ، بواسطة مندوبين من إدارة جمعية القارة التعاونية .
ولا شك أن هذا العمل منكر ، ومجاهرة بالمعصية ، والدعوة إليها والإعانة عليها ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا
__________
(1) صدر من كتب سماحته برقم 888\خ وتاريخ 21\4\1413هـ .

(10/58)

الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (1) ، وقال - عليه الصلاة والسلام - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وقال أيضا - عليه الصلاة والسلام - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وكلها أحاديث صحيحة .
فالواجب على كل مسلم امتثال أمر النبي - صلى الله عليه وسلم - والحذر من مخالفته ، ومن التشبه بأعداء الله ورسوله ، والواجب على القائمين على الجمعية والقائمين على الصحيفة التوبة إلى الله سبحانه ، والحذر من مثل هذا العمل المنكر .
أصلح الله حال الجميع ، وأعاذنا وجميع المسلمين من طاعة الهوى والشيطان ، ومن المخالفة لما أمر الله به ورسوله ، إنه خير مسئول .
والواجب النصح والتحذير جرى تحريره .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/59)

نصيحة لمن يدعو لحلق الذقن (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم رئيس تحرير جريدة عكاظ - حفظه الله - . سلام عليكم ورحمة الله وبركاته .
وبعده :
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393هـ من جريدتكم في صفحة ( مجتمعنا ) كلمة قصيرة بعنوان : ( الإهمال تدمير للحياة الزوجية ) ، وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج فلا يحلق ذقنه يوم العطله فيبدو رثا مهلهلا مكتئبا ) .
وبما أن هذا قول منكر ، ودعوة إلى مخالفة السنة النبوية ، تنشر علنا في صحيفتكم - رأيت أن من الواجب الكتابة لكم ؛ نصحا لكم وللمسلمين ، وحذرا من العقوبة .
ومعلوم لكل عاقل ذي بصيرة أن خير القرون قرن الرسول - صلى الله عليه وسلم - ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام - رضي الله عنهم - ؛ اقتداء برسول الله - صلى الله عليه وسلم - ، وامتثالا لأمره حيث قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) أخرجه مسلم في صحيحه ، وقوله - عليه الصلاة والسلام - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (3) متفق على صحته ، وحذرا من الوقوع في مخالفته - صلى الله عليه وسلم - ، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 374-375 .
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/59)

الأعمى لأعداء الله ، والزهد في تعاليم الشريعة السمحة جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده ، بل تعدى ذلك إلى نشر الدعوة إليه ، كما جاء في جريدتكم ، وقد قال - صلى الله عليه وسلم - في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) .
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5\1\1394 هـ ؛ ولهذا تأخر التنبيه .
وفقنا الله وإياكم لما يرضيه ، وهدانا جميعا صراطه المستقيم ، وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(10/61)

الإجابة الصريحة على المناقشة
حول إعفاء اللحى وحلقها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم فضيلة الشيخ م . د . ع . د .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 375- 376 .

(10/61)

زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين . سلام عليكم ورحمة الله وبركاته ،
أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 13\10\1394 هـ ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الإفادة من أنه جرى بينك وبين بعض المدرسين من خريجي الأزهر مذاكرة في حكم إعفاء اللحى وحلقها وتقصيرها ، ولم يقتنع كل منكما بقول الآخر ، ورغبتكم في الإجابة الصريحة الشافية في هذا الموضوع - كان معلوما .
والجواب : قد ثبت عن رسول الله - صلى الله عليه وسلم - الأمر بإعفاء اللحى وإرخائها من حديث ابن عمر في الصحيحين ، ومن حديث أبي هريرة في صحيح مسلم ، وورد في ذلك أحاديث أخرى في غير الصحيحين ، وكلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها ، كما تدل على تحريم حلقها وتقصيرها ؛ لأن الأصل في الأوامر الوجوب ، والأصل في النهي التحريم ، ولا يجوز لأحد أن يصرف النصوص عن أصلها وظاهرها إلا بحجة صحيحة يحسن الاعتماد عليها ، ولا حجة لمن أخرج هذه الأحاديث عن أصلها وظاهرها وقال : إنها لا تدل على الوجوب ، أو لا تدل على تحريم الحلق والتقصير .
أما الحديث الذي رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، « أن النبي - صلى الله عليه وسلم - كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهلم العلم ؛ لأن في إسناده عمر بن هارون البلخي ، وهو من المتهمين بالكذب عند أكثر أئمة الحديث ونقاده ، كما ذكر ذلك الحافظ ابن حجر
__________
(1) سنن الترمذي الأدب (2762).

(10/62)

في (تهذيب التهذيب وتقريبه) ، وكما ذكر ذلك الذهبي في (الميزان) .
وقد جمع أخونا العلامة الشيخ عبد الرحمن بن قاسم العاصي - رحمه الله - رسالة في هذه المسألة نشفع لكم نسختين منها ، وأرجو أن يكون فيها وفيما ذكرنا الكفاية والجواب الشافي لسؤالكم .
وأسأل الله أن يمنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/63)

حكم حلق العارضين والذقن (1)
س : ما حكم حلق العارضين وترك الذقن ؟
ج : اللحية عند أئمة اللغة : هي ما نبت على الخدين والذقن .
فلا يجوز للمسلم أن يأخذ شعر الخدين ، بل يجب توفير ذلك مع الذقن ؛ لقول النبي - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق عليه ، وقوله - عليه الصلاة والسلام - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) رواه البخاري في الصحيح .
وقال ابن عمر - رضي الله عنه - : « إن الرسول - عليه الصلاة والسلام - أمرنا بإحفاء الشوارب ، وإرخاء اللحى » (4) متفق على صحته ،
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الخامس ، صـ 290-291 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (12),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(10/63)

وروى مسلم في الصحيح ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (1) .
فيجب على المؤمنين توفير اللحية ، وقص الشارب ، كما أمر بذلك نبينا وإمامنا محمد - عليه الصلاة والسلام - ، وفي ذلك خير عظيم وإحياء للسنة ، مع التأسي بالنبي - صلى الله عليه وسلم - وامتثال أمره ، وفي ذلك ترك مشابهة المشركين ، والبعد عن مشابهة النساء .
والواجب على المؤمن أن لا يغتر بكثرة الحالقين ، وألا يتأسى بهم ؛ لكونهم قد خالفوا الشرع المطهر ، وخالفوا أمر الرسول - صلى الله عليه وسلم - الذي بعثه الله هاديا ومبشرا ونذيرا ، الذي قال فيه جل وعلا : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال فيه سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال عز وجل : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) في آيات كثيرات يحث فيها سبحانه على طاعته وطاعة رسوله - صلى الله عليه وسلم - ، ويحذر فيها من معصية الله سبحانه ومعصية رسوله - صلى الله عليه وسلم - .
والله الموفق .
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(10/64)

حكم إعفاء اللحية (1)
الحمد لله وحده ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه .
أما بعد :
فقد سألني بعض الإخوان عن الأسئلة التالية :
1 - هل تربية اللحية واجبة أو جائزة؟
2 - هل حلقها ذنب أو إخلال بالدين؟
3 - هل حلقها جائز مع تربية الشنب؟
والجواب عن هذه الأسئلة : أن نقول : صح عن النبي - صلى الله عليه وسلم - ما أخرجه البخاري ومسلم في الصحيحين ، من حديث ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « أحفوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، قال : قال رسول الله - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وخرج النسائي في سننه بإسناد صحيح ، عن زيد بن أرقم - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من لم يأخذ من شاربه فليس منا » (4) ، قال العلامة الكبير والحافظ الشهير أبو محمد ابن حزم : ( اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض ) . ا هـ .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث ، صـ 362-363 .
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(10/65)

والأحاديث في هذا الباب وكلام أهل العلم - فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها - كثير لا يتيسر استقصاء الكثير منه في هذه الكلمة .
ومما تقدم من الأحاديث ، وما نقله ابن حزم من الإجماع يعلم الجواب عن الأسئلة الثلاثة . وخلاصته : أن تربية اللحية وتوفيرها وإرخاءها فرض لا يجوز تركه ؛ لأن الرسول - صلى الله عليه وسلم - أمر بذلك ، وأمره على الوجوب ، كما قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وهكذا قص الشارب واجب ، وإحفاؤه أفضل ، أما توفيره أو اتخاذ الشنبات فذلك لا يجوز ؛ لأنه يخالف قول النبي - صلى الله عليه وسلم - : « قصوا الشوارب » (2) و : « أحفوا الشوارب » (3) و : « جزوا الشوارب » (4) و : « من لم يأخذ من شاربه فليس منا » (5) . وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - ، وفي اللفظ الأخير وهو قوله - صلى الله عليه وسلم - : « من لم يأخذ من شاربه فليس منا » (6) وعيد شديد ، وتحذير أكيد ، وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله ، والمبادرة إلى امتثال ما أمر الله به ورسوله .
ومن ذلك يعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ، ومعصية من المعاصي ، وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ، ويخشى منها حلول
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(6) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(10/66)

غضب الله ونقمته .
وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين . وقد علم أن التشبه بهم منكر لا يجوز فعله ؛ لقول النبي - صلى الله عليه وسلم - : « من تشبه بقوم فهو منهم » (1) .
وأرجو أن يكون في هذا الجواب كفاية ومقنع .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سنن أبو داود اللباس (4031).

(10/67)

وجوب إعفاء اللحية (1)
س : سائل من المملكة المغربية ، أرسل سؤالا واحدا يقول فيه : هل يعد إعفاء اللحية من الأشياء التي يجب توافرها في المسلم؟
ج : يجب على المسلم توفير لحيته ، وإعفاؤها ، وإرخاؤها ؛ امتثالا لأمر سيد الأولين والآخرين ورسول رب العالمين : محمد بن عبد الله ، عليه من ربه أفضل الصلاة والتسليم ، حيث قال - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، من حديث ابن عمر - رضي الله عنهما - ، وقال - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) أخرجه مسلم في صحيحه ، من حديث أبي هريرة - رضي الله عنه - .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 364-365 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/67)

ومعلوم أن الخير كله في الدنيا والآخرة إنما يتحقق بطاعة الرسول - صلى الله عليه وسلم - واتباعه ، وأن الشر كله في معصية الله ورسوله واتباع الهوى والشيطان ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال تعالى : { فَأَمَّا مَنْ طَغَى } (2) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (3) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (4) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (5) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (6) وذم سبحانه المشركين لاتباعهم الظن والهوى ، فقال عز وجل في سورة النجم : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (7) وقال - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (8) رواه البخاري في صحيحه .
والآيات والأحاديث في الأمر بطاعة الله ورسوله والنهي عن معصية الله ورسوله - صلى الله عليه وسلم - كثيرة جدا .
ونسأل الله أن يوفق المسلمين جميعا لطاعة ربهم وتوحيده ، والإخلاص له ، واتباع رسوله محمد - صلى الله عليه وسلم - ، والتمسك بما جاء به ، إنه سميع قريب .
__________
(1) سورة آل عمران الآية 31
(2) سورة النازعات الآية 37
(3) سورة النازعات الآية 38
(4) سورة النازعات الآية 39
(5) سورة النازعات الآية 40
(6) سورة النازعات الآية 41
(7) سورة النجم الآية 23
(8) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/68)

جواب مهم يتعلق بحكم حلق اللحى والمعاصي ، وهل تحبط بها الأعمال (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عرب نيوز
وفقه الله .
سلام عليكم ورحمة الله وبركاته ،
أما بعد :
فقد اطلعت على ترجمة ما جاء في جريدتكم عدد يوم الجمعة الموافق 24\2\1984م صفحة ( 7 ) ، في الصفحة المخصصة للديانة جواب السؤال التالي الذي وردكم من : س . ر . خ - من جدة .
وهذا نص السؤال : ما حكم الإسلام عن اللحية والشارب؟ هل يوجد عقاب معين بعد الوفاة للذي يحلق اللحية؟ هل حالق اللحية يفقد ثواب عبادته والأعمال الصالحة التي يأتي بها في حياته؟ .
فرأيت الجواب الذي نشرته الجريدة قاصرا وليس وافيا بالمطلوب .
والجواب الصحيح : أن يقال : إن إعفاء اللحية وقص الشارب أمر مفترض من الشارع - صلى الله عليه وسلم - حيث قال فيما صح عنه : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته . وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 366-367 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/69)

وهذان الحديثان الصحيحان وما جاء في معناهما كلها تدل على وجوب إعفاء اللحية وإرخائها ، وعدم التعرض لها بقص أو حلق ، وعلى وجوب قص الشارب ، ولم يرد في ذلك عقوبة معينة ، ولكن الواجب على المسلم : أن يمتثل أمر الله سبحانه وأمر رسوله - صلى الله عليه وسلم - ، وأن ينتهي عما نهى الله عنه ورسوله ولو لم يرد في ذلك عقاب معين .
ويجوز لولي الأمر أن يعاقب من خالف الأوامر والنواهي بما يراه من العقوبات الرادعة فيما دون عقوبات الحدود ؛ ردعا للناس عن ارتكاب محارم الله والتعدي على حدوده .
وقد ثبت عن الخليفة الراشد عثمان بن عفان - رضي الله عنه - أنه قال : ( إن الله يزع بالسلطان ما لا يزع بالقرآن ) .
ومن مات على ذلك فهو تحت مشيئة الله كسائر المعاصي إن شاء غفر له وإن شاء - سبحانه - عاقبه بما يستحق على ما فعله من المعاصي ، ومن جملة ذلك حلق اللحى ، وإطالة الشوارب ، قال الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقد دلت هذه الآية الكريمة على أن جميع الذنوب التي دون الشرك تحت مشيئة الله سبحانه ، وهذا هو قول أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سلك مسلكهما من أهل البدع .
وبذلك يعلم أن حلق اللحى وإطالة الشوارب وغيرهما من المعاصي التي دون الشرك لا تحبط الأعمال الصالحة ولا تبطل ثوابها ،
__________
(1) سورة النساء الآية 48

(10/70)

ولكنها تنقص الإيمان وتضعفه ، وإنما تحبط الأعمال بالشرك وأنواع الكفر الأكبر لا بالمعاصي ، كما قال الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) والآيات في هذا المعنى كثيرة .
ونسأل الله للجميع الهداية والتوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(10/71)

إجبار الطالب العسكري على حلق لحيته (1)
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب ، كتابك الكريم المؤرخ في 9\10\1988م وصل - وصلك الله بهداه - ، وما تضمنه من الإفادة : بأنك قد التحقت بالكلية الأكاديمية العربية للنقل البحري في جمهورية مصر العريية ، وأن النظام لديها يجبر الطالب على حلق لحيته . وطلبك النصيحة والتوجيه حول الموضوع . إلخ كان معلوما .
وعليه نشكرك على حسن عنايتك وسؤالك عما يهمك من أمر دينك ، ونسأل الله لنا ولك الفقه في دينه ، والثبات عليه .
ج : ونفيدك : بأنه قد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 441-442 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/71)

صحته ، من حديث ابن عمر - رضي الله عنهما - ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزو الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (1) .
وبناء على ذلك أوصيك بترك الكلية المذكورة ، والانتقال إلى غيرها إذا أجبرت على حلق لحيتك ، وسوف يجعل الله لك فرجا ومخرجا ؛ لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3)
وعليك أن تلتزم التقوى والتوبة من حلق لحيتك ، وألا تعود إلى ذلك ومن تاب تاب الله عليه ؛ لقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
ونوصيك أيضا بالالتحاق بإحدى الجامعات السعودية ؛ كالجامعة الإسلامية بالمدينة المنورة ، أو جامعة الملك عبد العزيز في جدة ، أو جامعة أم القرى بمكة المكرمة ، أو غيرها من الجامعات والكليات الأخرى في المملكة .
ونحن مستعدون لمساعدتك في ذلك إذا كتبت إلينا بذلك ، وأرفقت صورة من مؤهلاتك وتزكية من صاحب الفضيلة رئيس جماعة أنصار السنة المحمدية بالقاهرة الشيخ محمد علي عبد الرحيم .
هذا ونسأل الله لنا ولك وللمسلمين التوفيق لما يرضيه ، وحسن العاقبة ، وصلاح النية والعمل ، إنه سبحانه خير مسئول .
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة طه الآية 82

(10/72)

حكم حلق اللحية في حق العسكري ، وهل شرب الدخان من جنس حلق اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ..
وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم المؤرخ 4\8\1395هـ وصل وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
الأول : ما حكم حلق اللحية في حق العسكري الذي يؤمر بذلك ، وما حكم من قال في حق المحلوق : أنه مخنث؟
ج : حلق اللحية لا يجوز ، وهكذا قصها ؛ لقول النبي - صلى الله عليه وسلم - : « قصوا الشوارب ، وأرخوا اللحى ، خالفوا المشركين » (2) ، وقوله - عليه الصلاة والسلام - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، والواجب على المسلم : طاعة الرسول - صلى الله عليه وسلم - في كل شيء ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية ، و (أولي الأمر) : هم الأمراء والعلماء ، والواجب طاعتهم فيما يأمرون به ما لم يخالف الشرع ، فإذا خالف الشرع ما أمروا به لم تجب طاعتهم
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 368-370 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة النساء الآية 59

(10/73)

في ذلك الشيء ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (1) ، وقوله - عليه الصلاة والسلام - : « لا طاعة لمخلوق في معصية الخالق » (2) ، وحكومتنا بحمد الله لا تأمر الجندي ولا غيره بحلق اللحية ، وإنما يقع ذلك من بعض المسئولين وغيرهم ، فلا يجوز أن يطاعوا في ذلك ، والواجب أن يخاطبوا بالتي هي أحسن ، وأن يوضح لهم أن طاعة الله ورسوله مقدمة على طاعة غيرهما .
أما قول بعض الوعاظ : أن حالق لحيته مخنث ، فهذا كلام قاله بعض العلماء المتقدمين ، ومعناه المتشبه بالنساء ؛ لأن التخنث هو : التشبه بالنساء ، وليس معناه أنه لوطي ، كما يظنه بعض العامة اليوم ، والذي ينبغي للواعظ وغيره أن يتجنب هذه العبارة ؛ لأنها موهمة ، فإن ذكرها فالواجب بيان معناها حتى يتضح للسامعين مراده ، وحتى لا يقع بينه وبينهم ما لا تحمد عقباه ، ولأن المقصود من الوعظ والتذكير : هو إرشاد المستمعين وتوجيههم إلى الخير ، وليس المقصود تنفيرهم من الحق وإثارة غضبهم .
الثاني : ما حكم شرب الدخان ، وهل هو من جنس حلق اللحية ؟
ج : شرب الدخان من المحرمات ؛ لكونه من الخبائث التي حرمها الله ، ولأنه يشتمل على أضرار كثيرة ، والدليل على تحريمه قوله تعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) الآية ، وقوله عز وجل في وصف نبيه محمد - صلى الله عليه وسلم - : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (4) الآية .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(3) سورة المائدة الآية 4
(4) سورة الأعراف الآية 157

(10/74)

وقد فسر العلماء الطيبات بأنها : الأطعمة والأشربة المغذية النافعة التي لا ضرر فيها ، ومعلوم أن الدخان ليس بهذا الوصف ، بل هو من الخبائث الضارة المحرمة ، وهو أعظم من حلق اللحى من بعض الوجوه ، وحلق اللحى أعظم منه من وجوه أخر ؛ لأن حلق اللحية معصية ظاهرة يراها الناس في وجه صاحبها ، ولأن الرسول - صلى الله عليه وسلم - أمر بإعفاء اللحى وإرخائها وتوفيرها ، وقص الشوارب وإحفائها .
أما الدخان فقد يستتر به صاحبه ولا يطلع عليه الناس ، فليس مثل حلق اللحية ، لكنه أضر على البدن والعقل والمال من حلق اللحية ، ولأنه يؤذي من لم يعتده فهو منكر يضر صاحبه ويضر غيره برائحته الكريهة .
وبالجملة : فشرب الدخان وحلق اللحى كلاهما منكر ، ومضر بالمجتمع ، وسبب لفساد عظيم ، مع ما في ذلك من المخالفة الظاهرة للشريعة الإسلامية ، ومع ما في ذلك أيضا من المضار الاقتصادية ، ولأن ذلك أيضا قد يفضي إلى تأسي ذرية من يفعل ذلك وأهل بيته وأصدقائه به في هذه المعصية .

(10/75)

حكم حلق اللحية مضطرا لمن يعمل في الجيش (1)
س : أنا في الجيش وأحلق لحيتي دائما ، وذلك غصب عني ، هل هذا حرام أم لا؟
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 376-377 .

(10/75)

ج : لا يجوز حلق اللحية ؛ لأن رسول الله - صلى الله عليه وسلم - أمر بإعفائها وإرخائها في أحاديث صحيحة ، وأخبر - صلى الله عليه وسلم - أن في إعفائها وإرخائها مخالفة للمجوس والمشركين ، وكان - عليه الصلاة والسلام - كث اللحية ، وطاعة الرسول واجبة علينا ، والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ؛ لأن الله سبحانه يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
و شرب الدخان ، وهل هو من جنس حلق اللحية ؛ لقول النبي - صلى الله عليه وسلم - : « من تشبه بقوم فهو منهم » (4) ، فإذا كنت في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك ؛ لأن الرسول - صلى الله عليه وسلم - قال : « لا طاعة لمخلوق في معصية الخالق » (5) ، فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل ما يغضب الله ، وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد ، و من ترك شيئا لله عوضه الله خيرا منه . وفقك الله ، ويسر أمرك ، وثبتنا وإياك على دينه .
__________
(1) سورة الأحزاب الآية 21
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سنن أبو داود اللباس (4031).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(10/76)

وجوب إعفاء اللحية وتحريم حلقها أو تقصيرها (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في 24\1\1415هـ مقالا للشيخ محمد بن علي الصابوني - عفا الله عنا وعنه - ، يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر : أن يهذب المسلم شعره ، ويقص أظافره ، ويتعاهد لحيته ، فلا يتركها شعثة مبعثرة ، دون تشذيب أو تهذيب ، ولا يتركها تطول بحيث تخيف الأطفال ، وتفزع الرجال ، فكل شيء زاد عن حده انقلب إلى ضده ، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام ، فنراه يطلق لها العنان حتى تكاد تصل إلى سرته ، ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (2) إلخ ما ذكره عن النبي - صلى الله عليه وسلم - ، وعن ابن عمر - رضي الله عنهما - .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة ، وإباحة ل تشذيب اللحية وتقصيرها ، رأيت أن من الواجب : التنبيه على ما تضمنه كلامه - وفقه الله - من الخطأ العظيم والمخالفة الصريحة لسنة النبي - صلى الله عليه وسلم - ، فقد ثبت عنه - صلى الله عليه وسلم - من حديث ابن عمر - رضي الله عنهما - ، في الصحيحين وغيرهما أنه قال : « قصوا الشوارب ، وأعفوا اللحى » (3)
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 368-370 .
(2) سورة الكهف الآية 18
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/77)

وفي لفظ : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (1) ، وفي رواية مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى ، وتوفيرها وإرخائها ، وقص الشوارب ؛ مخالفة للمشركين والمجوس . والأصل في الأمر : الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها . وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (4) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (5) والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (6) رواه البخاري في صحيحه ، وقال - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ، فإنما هلك من كان قبلكم بكثرة مسائلهم
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة الحشر الآية 7
(4) سورة النور الآية 54
(5) سورة النور الآية 56
(6) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/78)

واختلافهم على أنبيائهم » (1) متفق عليه . والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره : بما رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - « أنه كان يأخذ من لحيته من طولها وعرضها » (2) . وهذا الحديث ضعيف الإسناد لم يصح عن النبي - صلى الله عليه وسلم - ، ولو صح لكان حجة كافية في الموضوع ، ولكنه غير صحيح ؛ لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث .
واحتج - أيضا - الشيخ على ما ذكره بفعل ابن عمر - رضي الله عنهما - أنه كان يأخذ من لحيته في الحج ما زاد على القبضة . وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر - رضي الله عنهما - ، والحجة في روايته لا في اجتهاده . وقد صرح العلماء - رحمهم الله - : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي - صلى الله عليه وسلم - هي الحجة ، وهي مقدمة على رأيه إذا خالف السنة . فأرجو من صاحب المقال - الشيخ محمد - أن يتقي الله سبحانه ، وأن يتوب إليه مما كتب ، وأن يصدح بذلك في الصحيفة التي نشر فيها الخطأ . ومعلوم عند أهل العلم : أن الرجوع إلى الحق شرف لصاحبه ، وواجب عليه ، وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح قلوبنا وأعمالنا ، أنه جواد كريم . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(2) سنن الترمذي الأدب (2762).

(10/79)

وجوب إعفاء اللحية وتحريم حلقها أو قصها (1)
الحمد لله وحده ، والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه .
وبعد :
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها ، وهل يكون من حلقها معتقدا حل ذلك كافرا؟ وهل يقتضي حديث ابن عمر - رضي الله عنهما - : وجوب إعفاء اللحية وتحريم حلقها ، أم لا يقتضي إلا استحباب الإعفاء؟
الجواب : قد ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن عمر - رضي الله عنهما - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، ورواه البخاري في صحيحه بلفظ : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
وهذا اللفظ في الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها ، وتحريم حلقها وقصها ؛ لأن الأصل في الأوامر : هو الوجوب ، والأصل في النواهي : هو التحريم ما لم يرد ما يدل على خلاف ذلك ، وهذا هو المعتمد عند أهل العلم ، وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (6)
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 372-374 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة الحشر الآية 7
(6) سورة النور الآية 63

(10/80)

قال الإمام أحمد - رحمه الله - : ( الفتنة : الشرك ) ، لعله إذا رد بعض قوله - يعني : قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك ، ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب .
أما الحديث الذي رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - « أنه كان يأخذ من لحيته من طولها وعرضها » (1) ، فهو حديث باطل عند أهل العلم ؛ لأن في إسناده رجلا يدعى عمر بن هارون البلخي وهو متهم بالكذب ، وقد انفرد بهذا الحديث دون غيره من رواة الأخبار ، مع مخالفته للأحاديث الصحيحة . فعلم بذلك أنه باطل لا يجوز التعويل عليه ولا الاحتجاج به في مخالفة السنة الصحيحة ، والله المستعان .
ولا شك أن الحلق أشد في الإثم ؛ لأنه استئصال للحية بالكلية ، ومبالغة في فعل المنكر ، والتشبه بالنساء ، أما القص والتخفيف فلا شك أن ذلك منكر ومخالف للأحاديث الصحيحة ، ولكنه دون الحلق . أما حكم من فعل ذلك فهو عاص وليس بكافر ، ولو اعتقد الحل بناء على فهم خاطئ أو تقليد لبعض العلماء .
والواجب أن ينصح ، ويحذر من هذا المنكر ؛ لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها؟
__________
(1) سنن الترمذي الأدب (2762).

(10/81)

أما الحلق فلا أعلم أن أحدا من أهل العلم قال بجوازه ، ولكن لا يلزم من ذلك كفر من ظن جوازه ؛ لجهل ، أو تقليد ، بخلاف الأمور المحرمة المعلومة من الدين بالضرورة لظهور أدلتها ، فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين ، فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة ، فإذا أصر على الاستباحة كفر .
ومن أمثلة ذلك : الزنا ، والخمر ، ولحم الخنزير ، وأشباهها ، فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة ، وأدلتها ظاهرة في الكتاب والسنة فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(10/82)

هل يجوز تقصير اللحية أم أن الواجب إعفاؤها (1)
س : أعفيت لحيتي والحمد لله ؛ والآن كلما واجهني أحد من أهلي أو معارفي استنكروا لحيتي ورموني بكلمات جارحة وطلبوا مني تقصيرها ، وأنا مصمم على إعفائها ، هل يجوز تقصيرها أم أواظب على إعفائها ، وأضرب بكلامهم عرض الحائط؟
ج : الواجب عليك أن تستمر في إعفائها وإرخائها ؛ طاعة لرسول الله - صلى الله عليه وسلم - ، وامتثالا لأمره ، وأن تضرب بكلامهم عرض الحائط ، وأن تنكر عليهم كلامهم ، وتذكرهم بالله ، وأن هذا لا يجوز لهم ، بل عملهم هذا في الحقيقه نيابة عن الشيطان ؛ لأنهم بهذا صاروا نوابا له يدعون إلى معاصي الله ، نسأل الله العافية ، والرسول - صلى الله عليه وسلم - يقول : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، ويقول : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، ويقول : « وفروا اللحى » (4) ، فالواجب : إرخاؤها ، وإعفاؤها ، وتوفيرها ، وعدم طاعة كل من يدعو إلى قصها أو حلقها ، نسأل الله السلامة .
وهذا مصداق الحديث : أنه « يأتي في آخر الزمان شياطين يدعون إلى عصيان الله ، وإلى ارتكاب محارمه » ، وقد جاء في « حديث حذيفة - رضي الله عنه - المتفق على صحته لما سأل الرسول - صلى الله عليه وسلم - عن الشر
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 371 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(10/83)

الذي يقع بعده - صلى الله عليه وسلم - ، ذكر له أنه يقع بعد ذلك في آخر الأمة دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله ، صفهم لنا؟ قال : هم من جلدتنا ، ويتكلمون بألسنتنا » (1) . نسأل الله العافية . فهؤلاء وأضرابهم من جنس من ذكرهم السائل ، فالواجب الحذر منهم ، وعدم الاستجابة إلى ما يدعون إليه مما يخالف الشرع المطهر .
والله المستعان . وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/406).

(10/84)

تربية اللحى وما يوافق الشرع الإسلامي منها (1)
س : ألاحظ الاختلاف في إرخاء اللحى وإطلاقها ، فأي تريية اللحى توافق الشرع الإسلامي وما سار عليه السلف الصالح؟
ج : ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) خرجه الإمام البخاري في صحيحه ، والإمام مسلم في صحيحه ، وخرجه الأئمة الآخرون رحمة الله عليهم ، فهو حديث صحيح ثابت عن رسول الله - صلى الله عليه وسلم - عند أهل العلم ، ومعناه : أنه يجب على المؤمن قص شاربه ، وإرخاء لحيته ، وإعفاؤها ، وعدم أخذها لا حلقا ولا قصا .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 370-372 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/84)

وقال - صلى الله عليه وسلم - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (1) أخرجه الإمام البخاري في صحيحه - رحمه الله - . وقال أيضا فيما رواه أبو هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) أخرجه الإمام مسلم في صحيحه .
وهذه الأحاديث وما جاء في معناها كلها تدل على أن الواجب على المسلمين قص الشوارب ، وعدم إطالتها ، وتدل أيضا على وجوب إرخاء اللحى وتوفيرها وإعفائها .
فالواجب على المسلمين طاعة الرسول - صلى الله عليه وسلم - ، وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) ويقول عز شأنه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (4) ويقول النبي - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) أخرجه الإمام البخاري في صحيحه .
فالواجب العناية بطاعة الله ورسوله في كل شيء ؛ من الصلاة ، والزكاة ، والصيام ، والحج ، والجهاد ، والأمر بالمعروف والنهي عن
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النور الآية 54
(4) سورة النساء الآية 80
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/85)

المنكر ، وإعفاء اللحى ، وقص الشوارب ، وعدم إسبال الثياب ، وفي كل شيء مما جاء به الرسول - صلى الله عليه وسلم - ؛ امتثالا للأوامر ، وتركا للنواهي ، وهذا هو طريق الجنة وطريق السعادة ، يقول الله سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) ويقول سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية والسلامة والنجاح في اتباعه - صلى الله عليه وسلم - ، وطاعة أوامره وترك نواهيه ، ويقول جل وعلا : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4)
فمن كان يحب الله ويحب رسوله - عليه الصلاة والسلام - فعليه أن يتبع هذا الرسول العظيم ، فاتباعه والتمسك بما جاء به هو السبيل الوحيد لمحبة الله عز وجل ، كما أنه السبيل للمغفرة ، ودخول الجنة ، والنجاة من النار .
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأعراف الآية 158
(4) سورة آل عمران الآية 31

(10/86)

أخذ الأجرة على حلق اللحى حرام (1)
س : بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس ، فما حكم المال الذي يأخذونه بسبب عملهم؟
ج : حلق اللحى وقصها محرم ومنكر ظاهر ، لا يجوز للمسلم فعله ولا الإعانة عليه ، وأخذ الأجرة على ذلك حرام وسحت ، يجب على من فعل ذلك التوبة إلى الله منه ، وعدم العودة إليه ، والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى ، فإن كان جاهلا فلا حرج عليه فيما سلف ، وعليه الحذر من ذلك مستقبلا ؛ لقول الله عز وجل في أكلة الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2)
وفي الصحيحين ، عن ابن عمر - رضي الله عنهما - ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (3) ، وفي صحيح البخاري ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (4) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (5) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 372 - 373 .
(2) سورة البقرة الآية 275
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(5) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/87)

فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها ، وقص الشارب وإحفائه ، ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية .
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه ، وأن يعينهم على طاعته وطاعة رسوله - صلى الله عليه وسلم - ، وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه ، والمبادرة إلى طاعته ، وامتثال أمره وأمر رسوله - صلى الله عليه وسلم - ، إنه سميع قريب .

(10/88)

حكم حلق اللحى كاملا أو
ناقصا والصباغ بالأسود (1)
س : يوجد بعض الإخوان يحلقون لحاهم كاملا وبعضهم يبقي قليلا في رأس الذقن ، وفيه من يصبغ بالصباغ الأسود ثم يقولون جميعا : إنه لم يرد لا في الكتاب ولا في السنة نهي ولا تحريم ولا خلافه لا في حلق اللحية ولا في صبغها بالسواد ، ولم يرد ما يثبت ذلك ، علما بأن منهم من يحلق ، ومنهم من يصبغ ، ويعتبرون أنفسهم على حق حسب أقوالهم ، نرجو من سماحتكم الجواب الكافي والشافي في هذه المسألة .
أبناؤكم : ب . ح . أ - م . ع . س - ع . س . م .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن ، صـ 374 .

(10/88)

ج : وعليكم السلام ورحمة الله وبركاته . وبعد :
ثبت عن النبي - صلى الله عليه وسلم - في الصحيحين وغيرهما من حديث ابن عمر - رضي الله عنهما - ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (1) ، وفي لفظ البخاري : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وفي صحيح مسلم ، عن النبي - صلى الله عليه وسلم - أنه قال : « غيروا هذا الشيب ، واجتنبوا السواد » (4) ، وفي السنن بإسناد صحيح ، عن ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « يكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (5) رواه أبو داود ، والنسائي ، وهذا وعيد شديد ، يقضي أن هذا العمل من الكبائر .
نسأل الله أن يعيذنا جميعا من أسباب غضبه ، ومن طاعة الهوى والشيطان .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(5) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(10/89)

هل يجوز حلق اللحية لمن يخشى الفتنة (1)
س : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها؟
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 375 - 377 .

(10/89)

ج : ليس له ذلك ، بل عليه أن يتقي الله ، ويجتنب الأشياء التي تسبب أذاه ، فإن الذين يحاربون اللحى لا يحاربونها من أجلها ، يحاربونها من أجل بعض ما يقع من أهلها من غلو وإيذاء وعدوان ، فإذا استقام على الطريق ، ودعا الله باللسان ، ووجه الناس إلى الخير ، وأقبل على شأنه ، وحافظ على الصلاة ، ولم يتعرض للناس ما تعرضوا له ، هذا الذي يقع في مصر وغيرها إنما هو في حق أناس يتعرضون لبعض المسئولين من ضرب وقتل أو غير ذلك من الإيذاء ؛ فلهذا يتعرض لهم المسئولون .
فالواجب على المؤمن ألا يعرض نفسه للبلاء ، وأن يتقي الله ويرخي لحيته ، ويحافظ على الصلاة ، وينصح الإخوان ولكن بالرفق ، بالكلام الطيب ، لا بالتعدي على الناس ، ولا بضربهم ولا بشتمهم ولعنهم ، ولكن بالكلام الطيب والأسلوب الحسن ، قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال الله لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقال النبي - صلى الله عليه وسلم - : « إن الرفق لا يكون
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44

(10/90)

في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ولا سيما في هذا العصر ، هذا العصر ، عصر الرفق والصبر والحكمة ، وليس عصر الشدة .
والناس أكثرهم في جهل ، في غفلة وإيثار للدنيا ، فلا بد من الصبر ، ولا بد من الرفق حتى تصل الدعوة ، وحتى يبلغ الناس وحتى يعلموا .
ونسأل الله للجميع الهداية .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(10/91)

حكم حلق اللحية لأسباب سياسية (1)
س : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك؟
ج : لا يجوز للمسلم أن يحلق لحيته لأسباب سياسية ، أو ليمكن من الدعوة ، بل الواجب عليه إعفاؤها وتوفيرها ؛ امتثالا لأمر الرسول - صلى الله عليه وسلم - فيما صح عنه من الأحاديث ، ومن ذلك قوله - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته .
__________
(1) أجاب سماحته على هذا السؤال ضمن تعليق سماحته على ندوة حول صلاة الاستسقاء للمشائخ : صالح الأطرم ، وعبد الرحمن البراك ، وعبد العزيز الراجحي . وذلك بسجد الجامع الكبير بالرياض .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/91)

فإذا لم يتمكن من الدعوة إلا بحلقها انتقل إلى بلاد أخرى يتمكن من الدعوة فيها بغير حلق ، إذا كان لديه علم وبصيرة ؛ عملا بالأدلة الشرعية في ذلك ، مثل قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية ، وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية .
وقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) أخرجه مسلم في صحيحه ، وقوله - صلى الله عليه وسلم - لعلي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر لدعوة اليهود وجهادهم : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) متفق على صحته .
والآيات والأحاديث في وجوب الدعوة إلى الله وبيان فضلها كثيرة ، وحاجة المسلمين وغيرهم إليها شديدة ؛ لأنها هي الوسيلة لتبصير الناس بدينهم وإرشادهم إلى أسباب النجاة ، ولأنها وظيفة الرسل عليهم الصلاة والسلام وأتباعهم بإحسان . والله ولي التوفيق .
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(10/92)

حكم طاعة الوالد في حلق اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ج . ب . ع وفقه الله ، سلام عليكم ورحمة الله وبركاته أما بعد :
فقد وصلني كتابك - وصلك الله بهداه - المتضمن : طلب الجواب عن سؤالين :
أولهما : عن حكم طاعتك لوالدك في حلق اللحية . فجوابا عن السؤال الأول :
ج : أفيدك : بأنه لا يجوز لك طاعة والدك في حلق اللحية ، بل يجب توفيرها وإعفاؤها ؛ لقول النبي - صلى الله عليه وسلم - : « أحفوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، ولقوله - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) .
و إعفاء اللحية واجب وليس بسنة حسب الاصطلاح الفقهي ؛ لأن الرسول - صلى الله عليه وسلم - أمر بذلك ، والأصل في الأمر الوجوب ، وليس هناك صارف عنه .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 377 - 378 . علما بأنه لم ينشر هنا السؤال الثاني ولا جوابه لكونه لا يتناول موضوع اللحية .
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(10/93)

رد على سؤال عن حكم اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لما فيه رضاه ، وزاده من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأرجو أنكم والأولاد ومن لديكم من خواص المسئولين في خير وعافية ، أسبغ الله عليكم وافر نعمه ، ووفقنا وإياكم لشكرها ، إنه خير مسئول .
ثم أفيدكم : أن مندوبكم ذكر لي أنكم ترغبون أن أكتب لكم في موضوع اللحية . وبناء على ذلك يسرني أن أخبركم : أن الرسول - صلى الله عليه وسلم - قد أعفى لحيته ، وهكذا أصحابه - رضي الله عنهم - ، وثبت عنه في الصحيحين أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، وروى البخاري في صحيحه ، عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « وفروا اللحى ، وقصوا الشوارب ، خالفوا المشركين » (3) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، أن النبي - صلى الله عليه وسلم - قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 375 - 376 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/94)

فهذه الأحاديث الصحيحة وما جاء في معناها ، كلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها ، وعلى تحريم حلقها أو قصها .
وتعلمون حفظكم الله أن الواجب على المسلم : امتثال أمر رسول الله - صلى الله عليه وسلم - وطاعته أينما كان ، ومن أي جنس كان ، وعلى أي مستوى كان ؛ لقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقوله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقول عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات في هذا الأمر كثيرة .
فالواجب عليكم العناية بتوفير اللحية وإعفائها وإرخائها ، ونصيحة من حولكم بذلك ، وأمرهم بطاعة الله ورسوله - صلى الله عليه وسلم - في كل شيء ، وذلك هو طريق العزة والسعادة والنجاة والعاقبة الحميدة في الدنيا والآخرة .
وفقكم الله لما في صلاح دينكم ودنياكم ، ولما فيه صلاح العباد والبلاد ، ونصر بكم دينه ، وأعانكم على كل خير ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) سورة النور الآية 54
(4) سورة النور الآية 56

(10/95)

حكم من يساوي لحيته (1)
س : ما حكم من يساوي لحيته ، يجعلها متساوية مع بعضها البعض؟
ج : الواجب : إعفاء اللحية ، وتوفيرها ، وإرخاؤها ، وعدم التعرض لها بشيء ؛ لما ثبت عنه - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، عن ابن عمر - رضي الله عنهما - ، وروى البخاري في صحيحه - رحمة الله عليه - ، عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله تعالى عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها ، وعلى وجوب قص الشوارب . هذا هو المشروع ، وهذا هو الواجب الذي أرشد إليه النبي - عليه الصلاة والسلام - وأمر به ، وفي ذلك تأس به - صلى الله عليه وسلم - وبأصحابه - رضي الله عنهم - ، ومخالفة للمشركين ، وابتعاد عن مشابهتهم وعن مشابهة النساء .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 443 - 444 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/96)

وأما ما رواه الترمذي رحمه الله ، « عن النبي - صلى الله عليه وسلم - أنه كان يأخذ من لحيته من طولها وعرضها » فهو خبر باطل عند أهل العلم لا يصح عن النبي - صلى الله عليه وسلم - ، وقد تشبث به بعض الناس ، وهو خبر لا يصح ؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب .
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم ، فإن السنة حاكمة على الجميع ، والله يقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) ويقول سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) والله ولي التوفيق .
__________
(1) سورة النساء الآية 80
(2) سورة النور الآية 54
(3) سورة النساء الآية 59

(10/97)


باب فروض الوضوء وصفته - فتاوى ابن باز

باب فروض الوضوء وصفته
كيفية الوضوء (1)
س : أرجو بيان كيفية الوضوء والصلاة على ضوء ما ثبت عن النبي - - صلى الله عليه وسلم - - ؛ لشدة الحاجة إلى ذلك ، جزاكم الله خيرا؟
ج : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وعلى آله وصحبه ، أما بعد :
فقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على أنه كان في أول الوضوء يغسل كفيه ثلاثا مع نية الوضوء ، ويسمي ؛ لأنه المشروع ، وروي عنه - صلى الله عليه وسلم - من طرق كثيرة أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (2) .
فيشرع للمتوضئ أن يسمي الله في أول الوضوء ، وقد أوجب ذلك بعض أهل العلم مع الذكر ، فإن نسي أو جهل فلا حرج ، ثم يتمضمض ويستنشق ثلاث مرات ، ويغسل وجهه ثلاثا ، ثم يغسل يديه مع المرفقين ثلاثا ، يبدأ باليمنى ثم اليسرى ، ثم يمسح رأسه وأذنيه مرة واحدة ، ثم يغسل رجليه مع الكعبين ثلاث مرات ، يبدأ باليمين ، وإن اقتصر على مرة أو مرتين فلا بأس ؛ لأن النبي - صلى الله عليه وسلم - توضأ مرة مرة ،
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844) .
(2) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).

(10/98)

ومرتين مرتين ، وثلاثا ثلاثا ، وربما غسل بعض أعضائه مرتين وبعضها ثلاثا ، وذلك يدل على أن الأمر فيه سعة ، والحمد لله ، لكن التثليث أفضل ، وهذا إذا لم يحصل بول أو غائط ، فإن حصل شيء من ذلك فإنه يبدأ ب الاستنجاء ثم يتوضأ الوضوء المذكور .
أما الريح ، والنوم ، ومس الفرج ، وأكل لحم الإبل ، فكل ذلك لا يشرع منه الاستنجاء ، بل يكفي الوضوء الشرعي الذي ذكرناه ، وبعد الوضوء يشرع للمؤمن والمؤمنة أن يقولا : " أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين " ؛ لثبوت ذلك عن النبي - صلى الله عليه وسلم - .
ويشرع لمن توضأ أن يصلي ركعتين ، وتسمى : سنة الوضوء ، وإن صلى بعد الوضوء السنة الراتبة كفت عن سنة الوضوء .

(10/99)

هل يشترط لصاحب اللحية الكثيفة
وصول الماء لمنابت الشعر (1)
س : هل يشترط ل صاحب اللحية الكثيفة أن يصل الماء إلى منابت الشعر؟
__________
(1) من برنامج نور على الدرب

(10/99)

ج : يكفيه أن يمر الماء عليها ، وقد جاءت الأحاديث الصحيحة دالة على ذلك ، وإن خللها فهو أفضل ، وقد فعل النبي - صلى الله عليه وسلم - هذا وهذا .

(10/100)

حكم من ترك التسمية في الوضوء ناسيا (1)
س : توضأت ولم أذكر أنني لم أسم إلا بعد الفراغ من غسل اليدين ، وكلما ذكرت أعدت مرة أخرى فما حكم ذلك
ج : قد ذهب جمهور أهل العلم إلى صحة الوضوء بدون تسمية . وذهب بعض أهل العلم إلى وجوب التسمية مع العلم والذكر ؛ لما روي عنه - صلى الله عليه وسلم - أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (2) . لكن من تركها ناسيا أو جاهلا فوضوءه صحيح ، وليس عليه إعادته ولو قلنا بوجوب التسمية ؛ لأنه معذور بالجهل والنسيان . والحجة في ذلك قوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3) وقد صح عن رسول الله - صلى الله عليه وسلم - : « أن الله سبحانه قد استجاب هذا الدعاء » .
وبذلك تعلم أنك إذا نسيت التسمية في أول الوضوء ثم ذكرتها في أثنائه فإنك تسمي ، وليس عليك أن تعيد أولا ؛ لأنك معذور بالنسيان . وفق الله الجميع .
__________
(1) نشرت في مجلة الدعوة (1447) بتاريخ 23\1\1415هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 52 .
(2) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).
(3) سورة البقرة الآية 286

(10/100)

هل ستر العورة شرط لصحة الوضوء (1)
س : الأخ : ع . م - من زغرب في كرواتيا يقول في سؤاله : عندما انتهيت من الاستحمام للتنظف توضأت ثم خرجت من الحمام ولبست ثيابي ، فهل عملي هذا صحيح؟ أي : أن ستر العورة ليس شرطا في صحة الوضوء ، أرجو أفادتنا جزاكم الله خيرا .
ج : الوضوء صحيح ، وليس ستر العورة شرطا في صحة الوضوء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (216) لشهر محرم من عام 1416هـ .

(10/101)

صحة وضوء الإنسان وهو متجرد من ثيابه (1)
س : سؤال من : ع . ع - من العراق يقول : هل يصح الوضوء والإنسان متعر تماما بعد استحمامه في مكان واحد؟
ج : لا أعلم حرجا في أن يتوضأ الإنسان وهو عار تبعا للغسل ، وإن بدأ بالوضوء قبل الغسل فهو الأفضل ؛ لفعل النبي - صلى الله عليه وسلم - ، فإنه كان يتوضأ ثم يغتسل للجنابة .
__________
(1) من برنامج نور على الدرب

(10/101)

هل مسح الرقبة في الوضوء غير مستحب (1)
س : هل مسح الرقبة في الوضوء غير مستحب ؛ لأنه تشبه باليهود كما سمعت؟
ج : نعم ، لا يستحب ، ولا يشرع مسح العنق ، وإنما المسح يكون للرأس والأذنين فقط ، كما دل على ذلك الكتاب والسنة .
__________
(1) من برنامج نور على الدرب

(10/102)

حكم من نسي غسل الوجه وأعاده بعد
غسل اليدين ثم أكمل الوضوء (1)
س : الأخ : و . م . ب - من الرياض يقول في سؤاله : وأنا أتوضأ للصلاة نسيت غسل وجهي وغسلت يدي ثم تذكرت ذلك فغسلت وجهي ثم يدي ثم أكملت الوضوء ، فهل علي شيء في ذلك؟ وماذا يا سماحة الشيخ لو نسي الإنسان غسل وجهه ولم يتذكر إلا بعد إنتهائه من الوضوء؟ أفتونا جزاكم الله خيرا .
ج : ليس عليك شيء في ذلك ؛ لأنك رجعت فغسلت وجهك ثم يديك ثم أكملت الوضوء ، أما من ترك وجهه ولم يتذكر إلا بعد الفراغ من الوضوء ، فإنه يعيد الوضوء ؛ لوجوب الترتيب والموالاة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/102)

حكم من نسي مسح الرأس
وغسل رجليه هل يعيد الوضوء (1)
س : أثناء وضوئي نسيت أن أمسح رأسي وغسلت رجلي ، فهل علي أنا أعيد الوضوء كاملا أو أعيد مسح الرأس ثم أغسل الرجلين بعد ذلك؟
ج : عليك أن تمسح رأسك وأذنيك ، ثم تعيد غسل الرجلين إذا ذكرت ذلك قبل طول الفصل ، فإن طال الفصل فعليك أن تعيد الوضوء من أوله ؛ لأن الموالاة بين الأعضاء فرض من فروض الوضوء . والله ولي التوفيق .
__________
(1) سؤال موجه من ع. س من الرياض في مجلس سماحته .

(10/103)

حكم من لا يعمل بالترتيب أثناء الوضوء (1)
س : أثناء الوضوء لا أعمل بالترتيب ، فأحيانا أقدم اليد اليسرى على اليمنى والرجل اليسرى على اليمنى والاستنشاق على المضمضة ، فهل عملي هذا جائز؟
ج : المشروع للمسلم أن يتوضأ كما توضأ النبي - صلى الله عليه وسلم - ، فيبدأ بالوجه ويتمضمض ويستنشق ويغسله ثلاثا ، فإن اكتفى بواحدة أو اثنتين كفاه ذلك ، ولكن الأفضل : أن يكرر المضمضة والاستنشاق والغسل للوجه ثلاث مرات ، ثم يغسل اليدين مع المرفقين ثلاث مرات ،
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/103)

ويبدأ باليمنى قبل اليسرى ، فإن اقتصر على غسلة واحدة كفى ذلك أو غسلتين كفتاه . ولكن الأفضل أن يغسل اليدين مع المرفقين ثلاثا كالوجه ، ثم يمسح رأسه مع الأذنين مرة واحدة ، ثم يغسل الرجلين مع الكعبين ثلاث مرات كاليدين ، ويبدأ باليمنى قبل اليسرى ؛ تأسيا بالنبي - صلى الله عليه وسلم- ؛ عملا بقوله - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (2) .
ثم يقول بعد الفراغ من الوضوء : " أشهد أن لا إله إلا الله وحده لا شريك له ، واشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين " .
والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).
(2) مسند الإمام أحمد (2\354) (1)

(10/104)


باب المسح على الخفين - فتاوى ابن باز

باب المسح على الخفين
كيفية المسح على الجوربين (1)
س : الأخ : أ . ع . ص - من الخرج يقول في سؤاله : رأيت أحد الإخوة يمسح على جوربه الأيمن بيده اليمنى ، وعلى جوريه الأيسر بيده اليسرى في وقت واحد - أي : جميعا - وسؤالي يا سماحة الشيخ ، أليس الترتيب والموالاة من شروط المسح على الخفين ، أي : أليس المفروض أن يمسح الرجل اليمنى ، ثم يمسح بعدها الرجل اليسرى؟ وسؤال آخر يا سماحة الشيخ ، هل من الأفضل أن يكون المسح ياليد اليمنى ، أو أن الأمر فيه سعة؟ أفتونا أثابكم الله .
ج : السنة : أن يبدأ بالرجل اليمنى قبل اليسرى ، كالغسل ؛ لقول النبي - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (2) ، وقول عائشة - رضي الله عنها - : « كان النبي - صلى الله عليه وسلم - يعجبه التيمن في تنعله وترجله ، وفي طهوره ، وفي شأنه كله » (3) ، متفق على صحته .
فإذا مسح الرجل اليمنى باليد اليمنى ، والرجل اليسرى باليد اليسرى ، فلا بأس إذا بدأ باليمنى ، وإن مسحهما جميعا باليد اليمنى أو باليسرى فلا حرج .
__________
(1) نشرت في المجلة العربية في العدد (230) لشهر ربيع الأول من عام 1417هـ .
(2) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).
(3) صحيح البخاري الوضوء (166),صحيح مسلم الطهارة (268),سنن الترمذي الجمعة (608),سنن النسائي الغسل والتيمم (421),سنن أبو داود اللباس (4140),سنن ابن ماجه الطهارة وسننها (401),مسند أحمد بن حنبل (6/130).

(10/105)

وقد ذهب جمهور أهل العلم إلى أن البدء باليمنى من اليدين والرجلين مستحب لا واجب ، وإنما الواجب الترتيب بين الوجه واليدين ، ثم الرأس ، ثم الرجلين . أما تقديم إحدى اليدين على الأخرى ، أو إحدى الرجلين على الأخرى فمستحب لا واجب ، والأحوط للمؤمن أن يبدأ باليمنى من اليدين والرجلين في الغسل والمسح ؛ عملا بالأدلة الشرعية ، وخروجا من الخلاف . والله ولي التوفيق .
كيفية المسح على الجوارب وشروطه (1)
س : المسح على الجوارب كيف يكون؟ وما هي شروطه؟
ج : يجوز المسح على الجوربين إذا كانا ساترين للقدمين والكعبين ، كما يجوز المسح على الخفين إذا لبس الجوربين والخفين على طهارة كاملة . يوما وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، بدءا من المسح الأول بعد الحدث ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - في الأحاديث الصحيحة ما يدل على ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/106)

المسح على الشراب (1)
س : حين الوضوء للصلاة أحيانا أكون لابسا الشراب وأمسح بيدي على الشراب بالماء ، مع العلم بأن الشراب نظيف ، هل هذا جائز؟
ج : المشروع للمسلم أن يمسح على الخفين أو الجوربين إذا لبسهما على طهارة ، وكانا ساترين للقدمين مع الكعبين ؛ يوما وليلة إن كان مقيما ، وثلاثة أيام بلياليها إن كان مسافرا .
وتبدأ مدة المسح : من بعد الحدث الذي بعد اللبس ، فإن خلعهما وغسل رجليه بعد غسل الوجه واليدين والمسح على الرأس والأذنين فلا بأس ، لكن ذلك خلاف السنة . والله ولي التوفيق .
كيفية المسح على الجوارب (2)
س : سماحة الشيخ عبد العزيز بن باز - وفقه الله - أرجو الإفادة عن كيفية المسح على الجوارب ، وهل هو بكلتا اليدين ، أم باليد اليمنى ، أم أمسح اليمنى باليمنى واليسرى باليسرى؟ جزاكم الله خيرا .
ج : السنة : مسح اليمين باليد اليمنى ، واليسرى باليسرى ؛
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/107)

لقوله - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (1) خرجه أهل السنن بإسناد صحيح . والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).

(10/108)

مدة المسح على الجوارب (1)
س : هل يجوز فسخ الشراب بعد أداء الفروض الخمسة للماسح عليهما يوم وليلة ، وعند اتساخهما هل يصح تغييرهما قبل إكمال الفروض ومتابعة المسح عليهما؟ والقصد من سؤالي هذا : إراحة الأرجل عند النوم وذلك بعد أداء الفروض جميعها ، ابتداء من صلاة الفجر حتى العشاء والفترة ما بين العشاء والفجر راحة ، راجين إفادتنا بذلك ، والله يوفقكم .
ج : المشروع للمؤمن أن يمسح يوما وليلة إذا كان مقيما ، وثلاثة أيام بلياليها إذا كان مسافرا ، كما ثبت عن رسول الله - عليه الصلاة والسلام - في الحديث عن علي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « يمسح المقيم يوما وليلة ، والمسافر ثلاثة أيام بلياليها » ، وهكذا جاء في أحاديث أخرى عن النبي - عليه الصلاة والسلام - .
والبدء يكون من المسح بعد الحدث ، فإذا أحدث الضحى مثلا ثم توضأ للظهر ولبسهما ، ثم أحدث ، ثم مسح للعصر فإنه يستمر
__________
(1) نور على الدرب ، الشريط رقم (11) .

(10/108)

إلى العصر الآتي ، فإذا جاء العصر الآتي خلعهما وغسل رجليه قبل العصر ، ثم لبسهما بعد ذلك ، ثم يمسح يوما وليلة بعد ذلك إذا شاء إذا كان مقيما ، أما إذا خلعهما للراحة كأن يكون لبسهما بعد الظهر على الطهارة ثم مسح عليهما بعد العصر وبعد المغرب والعشاء ، ثم خلعهما بعد العشاء للنوم فإنه يغسل قدميه إذا قام للفجر ولا يلبسهما إلا على طهارة ، فيمسح عليهما يوما وليلة مرة أخرى وهكذا ، وله خلعهما متى شاء ، ومتى خلعهما بعد الحدث لم يلبسهما إلا على طهارة إذا أراد المسح عليهما ؛ ولهذا لما توضأ النبي - صلى الله عليه وسلم - وعليه خفان وأراد أن يمسح عليهما أراد المغيرة أن ينزعهما ، فقال النبي - صلى الله عليه وسلم - : « دعهما فإني أدخلتهما طاهرتين » (1) متفق على صحته ، وصح من حديث صفوان بن عسال - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ؛ ولكن من غائط وبول ونوم » (2) .
فالمؤمن يمسح ثلاثة أيام بلياليهن بالنسبة للسفر ، ويمسح للإقامة يوما وليلة ، لكن من غير الجنابة ، أما الجنابة فلا ، لا بد من الخلع حتى يغسل قدميه من الجنابة . وله خلعهما متى شاء قبل انتهاء المدة لإبدالهما بغيرهما ، أو لغسلهما من الوسخ ، أو لغير ذلك من الأسباب .
__________
(1) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).

(10/109)

المسح على الجوارب الشفافة (1)
س : ما الحكم في المسح على الجوارب ( الشراب ) الشفافة؟
ج : من شرط المسح على الجوارب : أن يكون صفيقا ساترا ، فإن كان شفافا لم يجز المسح عليه ؛ لأن القدم والحال ما ذكر في حكم المكشوفة .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1358 ) بتاريخ 20\3\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 62 .

(10/110)

حكم المسح على الجوارب المصنوعة من القطن
أو الصوف أو النايلون ، وشروط المسح ، والصلاة بالحذاء (1)
س : هل ينطبق المسح على الخفين على الجوارب المصنوعة من القطن أو الصوف أو النايلون المستعمل حاليا ، وما شروط المسح على الخفين ، وهل يجوز الصلاة بالحذاء؟
ج : يجوز المسح على الجوربين الطاهرين الساترين ، كما يجوز المسح على الخفين ، لما « ثبت عنه - صلى الله عليه وسلم - أنه مسح على الجوربين والنعلين » (2) ، ولما ثبت عن جماعة من الصحابة - رضي الله عنهم - أنهم مسحوا على الجوربين .
__________
(1) نشرت في مجلة الدعوة في العدد ( 948 ) بتاريخ 26\9\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 62-63 .
(2) سنن الترمذي الطهارة (99),سنن النسائي الطهارة (125),سنن أبو داود الطهارة (159),سنن ابن ماجه الطهارة وسننها (559),مسند أحمد بن حنبل (4/252).

(10/110)

و الفرق بين الجوربين والخفين : أن الخف : ما يصنع من الجلد ، أما الجورب : فهو ما يتخذ من القطن ونحوه .
ومن شروط المسح على الخفين والجوربين : أن يكونا ساترين لمحل الفرض ، وأن يلبسهما على طهارة ، وأن يكون ذلك خلال يوم وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، ابتداء من المسح بعد الحدث ؛ عملا بالأحاديث الصحيحة الواردة في ذلك .
وتجوز الصلاة في النعلين السليمتين من الأذى ؛ لأن « النبي - صلى الله عليه وسلم - صلى في نعليه » (1) ، متفق على صحته ، ولقوله - صلى الله عليه وسلم - في حديث أبي سعيد - رضي الله عنه - : « إذا أتى أحدكم المسجد فليقلب نعليه فإن رأى فيهما أذى فليمسحه ثم ليصل فيهما » (2) أخرجه أحمد ، وأبو داود بإسناد حسن .
ولكن إذا كان المسجد مفروشا ، فالأحوط أن يجعلهما في مكان مناسب ، أو يضع إحداهما على الأخرى بين ركبتيه ، حتى لا يوسخ الفرش على المصلين .
والله ولي التوفيق .
__________
(1) صحيح البخاري الصلاة (379),صحيح مسلم المساجد ومواضع الصلاة (555),سنن الترمذي الصلاة (400),سنن النسائي القبلة (775),مسند أحمد بن حنبل (3/189),سنن الدارمي الصلاة (1377).
(2) سنن أبو داود الصلاة (650),مسند أحمد بن حنبل (3/20),سنن الدارمي الصلاة (1378).

(10/111)

شروط المسح على الخفين (1)
س : سؤال من : م . ص - يقول : هل يشترط في المسح على الخفين خف معين ، أم أي خف آخر كان؟
__________
(1) نشرت في مجلة الدعوة في العدد ( 1320 ) بتاريخ 6\6\1412هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 63-64 .

(10/111)

ج : يشرع المسح على الخفين : إذا كانا ساترين للقدمين والكعبين ، طاهرين ومن جلد أي حيوان كان من الحيوانات الطاهرة ؛ كالإبل والبقر والغنم ونحوها ، إذا لبسهما على طهارة .
ويجوز المسح على الجوربين ، وهما : ما ينسج لستر القدمين من قطن أو صوف أو غيرهما ، كالخفين في أصح قولي العلماء ؛ لأنه قد « ثبت عن النبي - صلى الله عليه وسلم - أنه مسح على الجوربين والنعلين » (1) ، وثبت ذلك عن جماعة من أصحاب النبي - صلى الله عليه وسلم - ورضي الله عنهم ، ولأنهما في معنى الخفين في حصول الارتفاق بهما ، وذلك في مدة المسح ، وهي : يوم وليلة للمقيم ، وثلاثه أيام بلياليها للمسافر ، تبدأ من المسح بعد الحدث في أصح قولي العلماء ؛ للأحاديث الصحيحة الواردة في ذلك ، إذا لبسهما بعد كمال الطهارة ، وذلك في الطهارة الصغرى .
أما في الطهارة الكبرى فلا يمسح عليهما ، بل يجب خلعهما وغسل القدمين ؛ لما ثبت عن صفوان بن عسال - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ؛ ولكن من غائط وبول ونوم » (2) أخرجه النسائي ، والترمذي واللفظ له ، وابن خزيمة وصححاه ، كما قاله الحافظ في البلوغ .
و الطهارة الكبرى : هي الطهارة من الجنابة والحيض والنفاس .
أما الطهارة الصغرى : فهي الطهارة من الحدث الأصغر ؛ كالبول ، والريح ، وغيرهما من نواقض الوضوء .
والله ولي التوفيق .
__________
(1) سنن الترمذي الطهارة (99),سنن أبو داود الطهارة (159),سنن ابن ماجه الطهارة وسننها (559).
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).

(10/112)

طهارة المسح تزول بخلع الشراب (1)
س : رجل مسح على شرابه عند الوضوء ثم خلعها بعد أن وجد لها رائحة ، وصلى ولم يغسل مكانها ، فما حكم صلاته على هذه الحالة؟
ج : إذا كان خلعه لها وهو على طهارته الأولى التي لبس عليها الشراب فطهارته باقية ، ولا يضره خلعها ، أما إن كان خلعه للشراب بعد ما أحدث فإنه يبطل الوضوء ، وعليه أن يعيد الوضوء ؛ لأن حكم طهارة المسح قد زال بخلع الشراب في أصح أقوال العلماء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد ( 164 ) لشهر رمضان من عام 1411هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 64-65 .

(10/113)

المسح على الشراب بدون سبب من برد أو غيره (1)
س : القارئ سامي . ح - أرسل سؤالا يقول فيه : كثيرا ما أرى بعض المصلين يمسحون على ( الشراب ) في وضوئهم حتى وقت الصيف ، أرجو أن تفيدوني عن مدى جواز ذلك ، وأيهما أفضل للمقيم : الوضوء مع غسل الرجلين ، أم المسح على الشراب ، علما أن الذين
__________
(1) نشرت في مجلة الدعوة في العدد ( 951 ) بتاريخ 24\10\1404هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 35 .

(10/113)

يقومون بالمسح ليس لهم عذر إلا أنهم يقولون : إن ذلك مرخص به .
ج : عموم الأحاديث الصحيحة الدالة على جواز المسح على الخفين والجوربين يدل على جواز المسح في الشتاء والصيف .
ولا أعلم دليلا شرعيا يدل على تخصيص وقت الشتاء ، ولكن ليس له أن يمسح على الشراب ولا غيره إلا بالشروط المعتبرة شرعا ، ومنها : كون الشراب ساترا لمحل الفرض ، مل بوسا على طهارة ، مع مراعاة المدة ، وهي : يوم وليلة للمقيم ، وثلاثه أيام بلياليها للمسافر ، بدءا من المسح بعد الحدث في أصح قولي العلماء .
والله ولي التوفيق .

(10/114)

حكم من لبس الجوربين على غير
طهارة ناسيا فمسح عليهما وصلى بهما (1)
س : سؤال من : س . ع . غ - من حائل يقول : توضأت للفجر وصليت , ونسيت لبس الجوارب ( الشراب ) , ونمت بعد الصلاة ثم استيقظت للذهاب لعملي , ولبست الشراب
__________
(1) نشرت في مجلة الدعوة في العدد ( 1266 ) بتاريخ 28\4\1411هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 36-37 .

(10/114)

على غير طهارة , وعندما جاء وقت الظهر توضأت ومسحت على الشراب وصليت , وهكذا العصر والمغرب والعشاء , اعتقادا مني أنني لبستهما على طهارة . ولم أتذكر أنني لم ألبسهما على طهارة إلا بعد العشاء بحوالي ساعتين , فما حكم صلاتي في الأوقات الأربعة هل هي صحيحة أم لا؟ علما أنني لم أتعمد ذلك .
ج : من لبس الخفين أو الجوربين - وهما : الشراب - على غير طهارة فمسح عليهما وصلى ناسيا فصلاته باطلة , وعليه إعادة جميع الصلوات التي صلاها بهذا المسح ؛ لأن من شرط صحة المسح عليهما : لبسهما على طهارة بإجماع أهل العلم , ومن لبسهما على غير طهارة ومسح عليهما فحكمه حكم من صلى على غير طهارة , وقد قال النبي - صلى الله عليه وسلم - : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (1) أخرجه مسلم في صحيحه من حديث ابن عمر - رضي الله عنهما - , وفي الصحيحين , من حديث أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) .
وفي الصحيحين عن المغيرة بن شعبة - رضي الله عنه - أنه كان مع النبي - صلى الله عليه وسلم - في بعض أسفاره فذهب إلى حاجته , ثم رجع فتوضأ , وجعل المغيرة يصب عليه الماء , فلما مسح - صلى الله عليه وسلم - برأسه أهوى المغيرة لينزع خفيه , فقال النبي - صلى الله عليه وسلم - : « دعهما فإني أدخلتهما طاهرتين » (3) فمسح عليهما . والأحاديث في هذا الباب كثيرة .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(3) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).

(10/115)

وبهذا تعلم أيها السائل أن عليك أن تعيد الصلوات الأربع , الظهر والعصر والمغرب والعشاء , ولا إثم عليك من أجل النسيان ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن النبي - صلى الله عليه وسلم - أنه قال : « قد فعلت » (2) ومعنى ذلك : أنه سبحانه استجاب دعوة عباده في عدم مؤاخذتهم بما وقع منهم عن خطأ أو نسيان . فلله الحمد والشكر على ذلك .
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/116)

حكم لبس الجورب اليمنى قبل غسل الرجل اليسرى (1)
س : السائل : م . ع . أ - من حائل يقول في سؤاله : قال لي بعض الناس : إنه لا يجوز أثناء الوضوء أن تلبس الشراب برجلك اليمنى قبل أن تغسل رجلك اليسرى , وقد قرأت في كتاب منذ زمن طويل عن هذا الموضوع - ولا يحضرني اسم هذا الكتاب - أنه فيه اختلاف , الأرجح من قولي العلماء : أنه يجوز , أفيدوني مأجورين عن هذا الموضوع تفصيليا .
ج : الأولى والأحوط : ألا يلبس المتوضئ الشراب حتى يغسل رجله اليسرى ; لقول النبي - صلى الله عليه وسلم - : « إذا توضأ أحدكم فلبس خفيه
__________
(1) نشرت في مجلة الدعوة في العدد ( 888 ) بتاريخ 21\6\1403 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 37-38 .

(10/116)

فليمسح عليهما وليصل فيهما ولا يخلعهما إن شاء إلا من جنابة » أخرجه الدارقطني , والحاكم وصححه من حديث أنس - رضي الله عنه- ; ولحديث أبي بكرة الثقفي - رضي الله عنه - , عن النبي - صلى الله عليه وسلم - : « أنه رخص للمسافر ثلاثة أيام ولياليهن ، وللمقيم يوما وليلة ، إذا تطهر فلبس خفيه أن يمسح عليهما » (1) أخرجه الدارقطني , وصححه ابن خزيمة .
ولما في الصحيحين من حديث المغيرة بن شعبة - رضي الله عنه - أنه رأى النبي - صلى الله عليه وسلم - يتوضأ فأراد أن ينزع خفيه , فقال له النبي - صلى الله عليه وسلم - : « دعهما ، فإني أدخلتهما طاهرتين » (2) .
وظاهر هذه الأحاديث الثلاثة وما جاء في معناها أنه لا يجوز للمسلم أن يمسح على الخفين إلا إذا كان قد لبسهما بعد كمال الطهارة , والذي أدخل الخف أو الشراب برجله اليمنى قبل غسل رجله اليسرى لم تكمل طهارته .
وذهب بعض أهل العلم إلى جواز المسح , ولو كان الماسح قد أدخل رجله اليمنى في الخف أو الشراب قبل غسل اليسرى ; لأن كل واحدة منهما إنما أدخلت بعد غسلها .
والأحوط : الأول , وهو الأظهر في الدليل , ومن فعل ذلك فينبغي له أن ينزع الخف أو الشراب من رجله اليمنى قبل المسح , ثم يعيد إدخالها فيه بعد غسل اليسرى , حتى يخرج من الخلاف ويحتاط لدينه .
والله ولي التوفيق .
__________
(1) سنن ابن ماجه الطهارة وسننها (556).
(2) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).

(10/117)

حكم من لبس جوربا على طهارة ثم
لبس عليه جوربا آخر (1)
س : ما الحكم إذا لبست جوربا على طهارة بعد صلاة الفجر وعند الوضوء لصلاة الظهر مسحت عليه , وبعد الصلاة لبست عليه جوربا آخر وأنا أيضا على طهارة , فهل يجوز لي المسح على الجورب الفوقاني؟ وهل الحكم في انتهاء مدة المسح للجورب الفوقاني أم التحتاني؟ أفتونا مأجورين .
ج : لا حرج في المسح على الفوقاني إذا كنت لبسته على طهارة وتكون المدة في المسح حينئذ متعلقة بالجورب الفوقاني ; لكونه لبس على طهارة , كما لو لبس الخفين أو الجوربين على طهارة قد مسح فيها على جبيرة .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(10/118)

حكم من يصلي بالناس جماعة وفيه جرح
س : ما حكم من صلى بالناس جماعة وفيه جرح ؟
ج : إذا كان الجرح عليه جبيرة فإنه يمسح عليها وقت الوضوء وغسل الجنابة , ويجزئه ذلك , وصلاته صحيحة , سواء كان إماما أو مأموما أو منفردا , فإن لم تكن عليه

(10/118)

جبيرة تيمم عنه بعد غسل أعضائه السليمة , وأجزأه ذلك وصحت صلاته . لقول الله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولأن النبي - صلى الله عليه وسلم - والمسلمين الذين أصيبوا ببعض الجراحات يوم أحد صلوا بجروحهم ; ولما روى أبو داود رحمه الله , عن جابر - رضي الله عنه - , « أن رجلا أصابه جرح فأفتاه بعض أصحابه بغسله , فغسله فمات , فقال النبي - صلى الله عليه وسلم - : قتلوه قتلهم الله ألا سألوا إذ لم يعلموا ، إنما شفاء العي السؤال » (2) ثم قال النبي - صلى الله عليه وسلم - : « إنما كان يكفيه أن يعصب على جرحه خرقة ، ويمسح عليها ، ويغسل سائر جسده » (3) .
__________
(1) سورة التغابن الآية 16
(2) سنن أبو داود الطهارة (336).
(3) سنن أبو داود الطهارة (336).

(10/119)


باب نواقص الوضوء - فتاوى ابن باز

باب نواقص الوضوء
انتقاض الوضوء أثناء الصلاة أو قراءة
القرآن بصوت أو ريح لصاحب الحدث الدائم (1)
س : ينتقض وضوئي في الصلاة , وفي قراءة القرآن بواسطة الريح , سواء بصوت أو برائحة فقط , فأعيد الوضوء كلما انتقض , ولكن هناك إحدى الأخوات في الله قالت لي : إنه ليس عليك إعادة الوضوء عدة مرات , ولكن بوضوء واحد تصلين , وإن انتقض الوضوء فعليك إعادة الوضوء مرة ثانية , وإن انتقض الوضوء ثالثة فلا يلزمك إعادة الوضوء , فهل هذا صحيح , وماذا أفعل في هذه الحال؟
ج : إذا انتقض وضوءك في الصلاة عن يقين بسماع الصوت أو بوجود الرائحة , فعليك أن تعيدي الوضوء والصلاة ; لقول النبي - صلى الله عليه وسلم - : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أهل السنن بإسناد حسن , ولقوله - صلى الله عليه وسلم - : « لا تقبل
__________
(1) نشرت في مجلة الدعوة في العدد ( 1362 ) بتاريخ 19\4\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 88-89 .
(2) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),سنن الدارمي الطهارة (1141).

(10/120)

صلاة أحدكم إذا أحدث حتى يتوضأ » (1) متفق على صحته .
إلا إذا كان الحدث معك دائما , فإن عليك أن تتوضئي للصلاة إذا دخل الوقت , ثم تصلي الفرض والنفل - ما دام الوقت - ولا يضرك ما خرج منك في الوقت ; لأن هذه الحال حالة ضرورة يعفى فيها عما يخرج من صاحب الحدث الدائم إذا توضأ بعد دخول الوقت ; لأدلة كثيرة : منها قوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومنها : « حديث عائشة - رضي الله عنها - في قصة المستحاضة حيث قال لها النبي - صلى الله عليه وسلم - : ثم توضئي لوقت كل صلاة » (3) .
أما القراءة فلا حرج عليك أن تقرئي عن ظهر قلب , وإن كنت على غير طهارة , إلا في حال الجنابة فلا تقرئي حتى تغتسلي , وليس لك مس المصحف إلا على طهارة من الحدث الأكبر والأصغر , إلا إذا كان الحدث دائما , فإنه لا حرج عليك إذا توضأت لوقت كل صلاة أن تصلي , وتقرئي من المصحف وعن ظهر قلب ; لما تقدم في حكم الصلاة . وفق الله الجميع .
__________
(1) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(2) سورة التغابن الآية 16
(3) صحيح البخاري الوضوء (226),صحيح مسلم الحيض (333),سنن الترمذي الطهارة (125),سنن النسائي الحيض والاستحاضة (364),سنن أبو داود الطهارة (282),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204),موطأ مالك الطهارة (137),سنن الدارمي الطهارة (774).

(10/121)

كيف يصلي المبتلى بكثرة خروج الروائح (1)
س : أشكو من مرض مزمن في القولون , ويتسبب عن ذلك خروج روائح , وخاصة أثناء الصلاة , ولكثرة حدوث ذلك
__________
(1) نشرت في مجلة الدعوة في العدد ( 1362 ) بتاريخ 19\4\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 67 .

(10/121)

أصبحت أشك في صلاتي حتى ولو شممت رائحة من أي مصدر آخر توهمت أنها مني , فماذا أفعل أثناء الصلاة؟ وهل يجب علي أن أتوضأ حين حدوث الشك؟ وهل يجوز أن أكون إماما في حالة أن المأمومين لا يجيدون القراءة؟
ج : الأصل : بقاء الطهارة , والواجب عليك إكمال الصلاة , وعدم الالتفات إلى الوسوسة , حتى تعلم يقينا أنه خرج منك شيء بسماع الصوت أو وجود الريح التي تتحقق أنها منك ; لقول النبي - صلى الله عليه وسلم - لما « سئل عن الرجل يجد الشيء في الصلاة , قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق على صحته .
ولا مانع أن تكون إماما إذا كنت أقرأ الحاضرين , إذا كان الحدث ليس مستمرا , وإنما يعرض لك بعض الأحيان . ومتى عرض الحدث بطلت الصلاة , سواء كنت إماما أو مأموما أو منفردا , ومتى وقع الحدث وأنت إمام فاستخلف من يصلي بهم بقية الصلاة من خواص الجماعة الذين وراءك . نسأل الله لنا ولك العافية .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/122)

من يحس بخروج قطرات من البول بعد غسل مكان البول ماذا يفعل (1)
س : يقول صاحبنا هذا : إنه عندما يتبول وينقطع البول قليلا ثم بعد أن يغسل مكان البول ويتحرك يحس أنه نزل
__________
(1) نور على الدرب , الشريط رقم ( 107 ) .

(10/122)

منه , وأنه يأخذ فترة طويلة لا ينتهي , ينزل قطرات بعد هذا , فيقول : ماذا أفعل هل أكتفي بالوضوء الأول وأغسل المكان وأكمل وضوئي أم أنتظر إلى حين إنتهائه؟ أفيدوني أفادكم الله .
ج : هذا الأمر قد يقع من باب الوساوس والأوهام , وهو من الشيطان , وقد يقع لبعض الناس حقيقة , فإذا كان حقيقة فلا يعجل حتى ينقطع البول ثم يغسل ذكره بالماء وينتهي , وإذا خشي من شيء بعد ذلك فليرش ما حول الفرج بالماء بعد الوضوء , ثم يحمل ما قد يتوهمه بعد ذلك على أنه من هذا الماء الذي رش به ما حول الفرج ; لورود السنة بذلك , هذا قد يعينه على ترك هذه الوساوس .
ولا ينبغي للمؤمن أن يلتفت إلى هذه الوساوس ; لأن هذا يجرئ عليه الشيطان , والشيطان حريص على إفساد أعمال بني آدم , من صلاة وغيرها . فالواجب الحذر من مكائده ووساوسه , والاتكال على الله , وحمل ما قد يقع له من الوساوس على أنه من الشيطان , حتى لا يلتفت إليه , فإن خرج منه شيء عن يقين من دون شك أعاد الاستنجاء , وأعاد الوضوء , أما ما دام هناك شك ولو كان قليلا فإنه لا يلتفت إلى ذلك ; استصحابا للطهارة , ومحاربة للشيطان ; ولهذا لما « سئل النبي - صلى الله عليه وسلم - , فقيل : يا رسول الله , الرجل يخيل إليه أنه يجد الشيء في الصلاة , فقال : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (1) ، فأرشده النبي - صلى الله عليه وسلم - إلى أنه لا ينصرف من صلاته من أجل هذا التخيل حتى يسمع صوتا أو يجد ريحا .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/123)

الوسواس عند الوضوء (1) .
س : بعدما أنتهي من الوضوء أشعر بأنه يخرج مني نقاط من البول , فهل يجب علي إعادة الوضوء , علما أنني كلما أعدت الوضوء حصل نفس الشعور , فماذا أفعل؟ .
ج : هذا الشعور عند السائل بعد الوضوء يعتبر من وساوس الشيطان , فلا يلزمه أن يعيد الوضوء , بل المشروع له : أن يعرض عن ذلك , وأن يعتبر وضوءه صحيحا لم ينتقض ; لقول النبي - صلى الله عليه وسلم - « لما سئل عن الرجل يجد الشيء في الصلاة , قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا » (2) متفق على صحته .
ولأن الشيطان حريص على إفساد عبادات المسلم من الصلاة والوضوء وغيرهما , فتجب محاربته وعدم الخضوع لوساوسه , مع التعوذ بالله من نزغاته ومكائده .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1418 ) بتاريخ 12\6\1414هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحة الشيخ ، الجزء الثاني صـ 60 - 61 .
(2) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/124)

الوسواس في الوضوء والصلاة (1)
س : من : أ . ص - من الجزائر يقول : أشعر أحيانا خلال الوضوء أن وضوئي ينتقض , وكذلك في الصلاة , ولا أدري
__________
(1) نشرت في المجلة العربية في العدد ( 175 ) لشهر شعبان من عام 1412هـ .

(10/124)

هل هذا حقيقة أم وسواس؟ حتى أنني كثير الإعادة للصلاة والوضوء مما جعلني أحيانا لا أدرك صلاة الجماعة وأفكر كثيرا في الصلاة .
ج : هذه الوساوس من الشيطان , والواجب عليك إطراحها , وعدم الالتفات إليها , وإكمال وضوئك وصلاتك ; لما ثبت عن النبي - صلى الله عليه وسلم - « أنه شكى إليه الرجل يخيل إليه أنه يجد الشيء في الصلاة , فقال - عليه الصلاة والسلام - : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (1) متفق عليه , وفي صحيح مسلم , عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (2) .
بهذين الحديثين وما جاء في معناهما من الأحاديث يعلم كل مؤمن ومؤمنة : أنه لا ينبغي له الانصراف من صلاته ولا من وضوئه بما يحصل من الوساوس , بل يشرع له الإعراض عنها , حتى يعلم يقينا أنه خرج منه شيء , وحتى يعلم يقينا في موضوع الوضوء أنه قد انتقض وضوءه .
والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).
(2) صحيح مسلم الحيض (362),سنن الترمذي الطهارة (75),سنن أبو داود الطهارة (177),مسند أحمد بن حنبل (2/330),سنن الدارمي الطهارة (721).

(10/125)

إذا أحس المصلي بخروج شيء منه فهل تبطل صلاته (1) .
س : عندما أتوضأ وفي أثناء الوضوء أشعر كأن شيئا يخرج من الذكر , فهل يعني هذا : أنني تنجست أم لا؟ وهل إذا أحسست بخروجه وأنا أصلي تبطل صلاتي أم لا؟
ج : إحساس المصلي بشيء يخرج من دبره أو قبله لا يبطل وضوءه , ولا يلتفت إليه ; لكونه من وساوس الشيطان , وقد صح عن النبي - صلى الله عليه وسلم - « أنه سئل عن مثل هذا , فقال : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (2) متفق على صحته .
أما إن جزم المصلي بخروج الريح أو البول ونحوهما يقينا , فإن صلاته تبطل ; لفساد طهارته , وعليه أن يعيد الوضوء والصلاة .
__________
(1) نشرت في مجلة الدعوة في العدد ( 886 ) وتاريخ 7\6\1403هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 88
(2) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/126)

امرأة مصابة بوسواس النظافة والخوف من النجاسة (1)
س : سؤال من : أ . ح - تقول : إنني مصابة بوسواس النظافة والخوف من النجاسة , وأي : أنني أغسل يدي وملابسي عدة مرات قبل أن تحصل لدي القناعة بالنظافة , حاولت أنا أضغط على نفسي للتغلب على هذا الوسواس فلم
__________
(1) نشرت في المجلة العربية في العدد (244) لشهر جمادى الأولى من عام 1418هـ .

(10/126)

أستطع , أنجح أحيانا وأفشل كثيرا .
إنني مؤمنة وأخاف الله كثيرا وأدعو الله كثيرا في صلاتي وقيامي ليشفيني مما أنا فيه . أنا أعرف أن هذا مرض وقرأت : أنه يجب عدم الانتباه إلى هذا الوسواس , ولكني لا أستطيع ذلك , وأريد أن أعرف رأي الدين في هذا المرض , لا سيما أنه يجعل مني إنسانة مسرفة في استعمال الماء , وبماذا أدعو لكي أتخلص من هذا الوسواس؟ وهل صحيح أن الدعاء أثناء السجود يجب أن يكون في صلاة النفل ولا يجوز في صلاة الفرض؟ أرجو إرشادي ولكم جزيل الشكر .
ج : يجب عليك الحذر من الوسواس , وترك العمل به , وأن تتعوذي بالله من الشيطان الرجيم , وتبني على ظنك في وضوئك وصلاتك , وتعرضي عن الوساوس , وتسألي الله العافية منها , وتكثري من التعوذ بالله من الشيطان الرجيم , وبذلك تسلمين إن شاء الله منها , وترغمين الشيطان , وترضين ربك سبحانه . أسأل الله لنا ولك العافية والسلامة من مكائد الشيطان ووساوسه .
والدعاء مشروع للمسلم والمسلمة في صلاة الفريضة والنافلة ; في السجود , وفي آخر التحيات قبل السلام ; لقول النبي - صلى الله عليه وسلم - : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) ، وقوله - صلى الله عليه وسلم - : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء ، فقمن أن يستجاب لكم » (2) أخرجهما مسلم في صحيحه ,
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).

(10/127)

وقوله - صلى الله عليه وسلم - « لما علم أصحابه رضي الله عنهم التشهد - أعني : التحيات - قال لهم : ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو » (1) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).

(10/128)

نجاسة الخارج من السبيلين (1)
س : أنا فتاة لم أتزوج بعد , أعاني من نزول مادة بيضاء كالحليب , وهي تنزل في أغلب الأوقات مما يجعل التخلص منها صعب , ولذلك سألت أختي المتزوجة , وقالت : إنها تخرج منها أيضا , وأنها مادة طبيعية , وتدل على الطهارة , وهي من علاماتها , وبعد ذلك أصبحت أصلي وأصوم بشكل عادي وبدون اعتبار أنها نجاسة , وفي مرة اطلعت على الفتوى : بأن كل ما يخرج من السبيلين عبارة عن نجاسة , ويجب التخلص منه , وتخصيص ملابس للصلاة . فما الحكم في هذه المادة التي كالحليب؟ وما الحكم إذا كانت شفافة وبغير لون؟
ج : الخارج من السبيلين من بول أو غائط وسائر المائعات , كالماء الذي ذكرت يعتبر نجسا , ويجب الاستنجاء منه في وقت كل صلاة إذا كان مستمرا ; « لقول النبي - صلى الله عليه وسلم - للمستحاضة : توضئي لكل صلاة » (2) .
__________
(1) صدرت من مكتب سماحته ضمن الأسئلة المقدمة من بعض الأخوات في الله إلى سماحته.
(2) صحيح البخاري الوضوء (226),صحيح مسلم الحيض (333),سنن الترمذي الطهارة (125),سنن النسائي الحيض والاستحاضة (364),سنن أبو داود الطهارة (298),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204),موطأ مالك الطهارة (137),سنن الدارمي الطهارة (774).

(10/128)

ويجب غسل ما أصاب البدن والملابس منه , وما خرج بين الوقتين يعفى عنه إذا كان مستمرا , ولو كان خروجه في الصلاة كدم الاستحاضة , ويستثنى من ذلك المني ; لأنه طاهر ويجب فيه الغسل إذا خرج عن شهوة , فإن كان خروجه عن غير شهوة أوجب الاستنجاء فقط مع الوضوء للصلاة ونحوها ; كالطواف , ومس المصحف .
أما الريح , ومس الفرج , وأكل لحم الإبل , والنوم , فهذه كلها لا توجب الاستنجاء ولا يشرع لها الاستنجاء , بل توجب الوضوء فقط , وهو : غسل الوجه مع المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح الرأس مع الأذنين , وغسل الرجلين مع الكعبين .

(10/129)

هل يلزم الوضوء لكل صلاة للمرأة التي تجد رطوبة تخرج من الرحم (1)
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز - سلمه الله ، وحفظه من كل شر ، وغفر الله له ولوالديه وللمسلمين أجمعين - آمين .
نحن مجموعة من النساء نعاني من وجود رطوبة تخرج من الرحم , وسؤالنا هل يلزمنا الوضوء لكل صلاة؟ علما بأن ذلك قد يشق علينا , أفتونا مأجورين .
__________
(1) صدرت من مكتب سماحته برقم 1993\1\ س وتاريخ 27\5\1416هـ .

(10/129)

ج : وعليكم السلام ورحمة الله وبركاته , بعده :
إذا كانت الرطوبة المذكورة مستمرة في غالب الأوقات فعلى كل واحدة ممن تجد هذه الرطوبة الوضوء لكل صلاة إذا دخل الوقت ; كالمستحاضة , وكصاحب السلس في البول , أما إذا كانت الرطوبة تعرض في بعض الأحيان - وليست مستمرة - فإن حكمها حكم البول متى وجدت انتقضت الطهارة ولو في الصلاة .
وفق الله الجميع لما يرضيه , وشفانا وإياكن من كل سوء , إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(10/130)

شعور الإنسان أثناء الصلاة كأنه يخرج منه بول هل يبطل الصلاة (1) .
س : سؤال من : س . ل . م - من الرياض تقول : أنا أبلغ من العمر ثمانية عشر عاما ومنذ عامين : إذا شرعت في الصلاة أشعر كأني يخرج مني بول , وهذا مستمر معي دائما , أفيدوني في ذلك .
ج : هذا الشعور لا يبطل به الوضوء , ولا الصلاة ; لأنه مجرد وسوسة من الشيطان , وصلاتك صحيحة , ولا يضرك هذا الوسواس إلا إذا جزمت وتحققت أنه خرج منك بول .
__________
(1) من برنامج نور على الدرب

(10/130)

فإذا جزمت بذلك , فعليك أن تعيدي الاستنجاء والوضوء والصلاة , وتغسلي ما أصاب بدنك وملابسك من البول , وأما مجرد الأوهام والوسواس فإنها لا يلتفت إليها , والصلاة صحيحة .
وينبغي لك أن تحذري هذا الوسواس , وأن تشتغلي بالإقبال على الصلاة والخشوع فيها , وأن تبتعدي عن هذه الوساوس حتى لا تتكرر عليك .

(10/131)

السائل الأبيض الخارج من المرأة أثناء طهرها من الحيض هل ينقض الوضوء (1)
س : الأخت التي رمزت لاسمها بـ : ص . ص . ص - من أبها تقول في سؤالها : السائل الأبيض الذي يخرج من المرأة أثناء طهرها من الحيض هل ينقض الوضوء؟
ج : كل ما يخرج من الفرجين من السوائل فهو ينقض الوضوء , بحق الرجل والمرأة ; لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . وقول النبي - صلى الله عليه وسلم - : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) متفق على صحته .
__________
(1) نشرت في المجلة العربية في العدد (240) لشهر محرم من عام 1418هـ .
(2) سورة المائدة الآية 6
(3) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/131)

والحدث : هو جميع ما يخرج من الدبر والقبل من غائط أو بول أو غيرهما من السوائل , وهكذا الريح إذا خرجت من الدبر , لكن الريح إنما توجب الوضوء فقط , وهو : غسل الوجه واليدين , ومسح الرأس والأذنين , وغسل الرجلين , أما الغائط والسوائل فكلها توجب الاستنجاء قبل الوضوء في الأعضاء الأربعة المذكورة ؛ لظاهر القرآن الكريم والسنة المطهرة .
ومثل الريح : أكل لحم الإبل , والنوم , ونحوه مما يزيل العقل , ومس الفرج باليد , فإن هذه النواقض توجب الوضوء فقط , ولا يشرع من أجلها الاستنجاء , سواء كان الممسوس فرجه أو فرج غيره ; كالزوجة والطفل .
والله ولي التوفيق .

(10/132)

ما حكم مصافحة المرأة الأجنبية وهل تنقض الوضوء (1)
س : الأخ : م . ر . ي - من درعا بسوريا يقول في سؤاله : كنت في أحد المجالس وبيننا شيخ , وبعد قليل دخلت امرأة وصافحت الجميع , وبعد أن نادى المؤذن لصلاة العشاء قام الشيخ وصلى . وبعد الصلاة سألته عن جواز الصلاة لرجل سلمت عليه امرأة دون أن يتوضأ , فأجابني : إذا لم يكن هناك
__________
(1) نشرت في المجلة العربية في العدد (94) لشهر ذي القعدة من عام 1405هـ .

(10/132)

سوء نية من كليهما فإنه يجوز لأي منهما الصلاة بدون وضوء , فما رأي فضيلتكم في قوله؟
ج : لا يجوز للرجل أن يصافح المرأة الأجنبية ; لقوله - صلى الله عليه وسلم - : « إني لا أصافح النساء » (1) ، وقول عائشة - رضي الله عنها - : « والله ما مست يد رسول الله يد امرأة قط ، ما كان يبايعهن إلا بالكلام » (2) ، ولما في مصافحتهن من أسباب الفتنة .
أما مس المرأة ففي نقضه للوضوء خلاف , والصواب : أنه لا ينقض الوضوء ; سواء كان عن شهوة , أو غير شهوة , فإن الرسول - صلى الله عليه وسلم - « قبل بعض نسائه ثم صلى ولم يتوضأ » (3) , ولأن الأصل عدم نقض الوضوء إلا بدليل صحيح واضح وليس في هذه المسألة دليل صحيح واضح يدل على نقض الوضوء بمسها , ولأن هذا مما تعم به البلوى في كل بيت , فلو كان مس المرأة ينقض الوضوء لبينه الرسول - صلى الله عليه وسلم - بيانا عاما .
أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (4) فالمراد به الجماع , كما قال ابن عباس وجماعة من أهل العلم , وليس المراد به مس اليد , في أصح قولي العلماء .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(4) سورة النساء الآية 43

(10/133)

لمس المرأة الأجنبية هل ينقض الوضوء (1)
س : سؤال من : س . أ . م - شبرا - مصر تقول فيه : ما حكم الشرع في لمس الرجل للمرأة الأجنبية باليد دون حائل
__________
(1) نشرت في جريدة المسلمون في العدد (4) ليوم السبت الموافق 11\6\1405هـ ، وفي مجلة الدعوة في العدد (1521) بتاريخ 22\7\1416هـ .

(10/133)

هل ينقض الوضوء أم لا؟ وما المقصود بالمرأة الأجنبية؟
ج : لمس المرأة لا ينقض الوضوء مطلقا في أصح أقوال أهل العلم ; لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (1) .
وليس للمرأة أن تصافح أحدا من الرجال غير محارمها , كما أنه ليس للرجل أن يصافح امرأة من غير محارمه , لقول النبي - صلى الله عليه وسلم - : « إني لا أصافح النساء » (2) ، ولما ثبت عن عائشة - رضي الله عنها - : « أن النبي - صلى الله عليه وسلم - كان يبايع النساء بالكلام فقط ، قالت : وما مست يده يد امرأة قط » (3) .
وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4)
ولأن مصافحة النساء للرجال ومصافحة الرجال للنساء من غير المحارم من أسباب الفتنة للجميع , وقد جاءت الشريعة الإسلامية الكاملة بسد الذرائع المفضية إلى ما حرم الله .
ومما تقدم يعلم أن المرأة الأجنبية : هي التي ليس بينها وبين الرجل ما يحرمها عليه بنسب أو سبب مباح , هذه هي الأجنبية , أما من تحرم على الرجل نسبا كأمه وأخته وعمته , أو بسبب شرعي كالرضاعة والمصاهرة فهي ليست أجنبية .
وبالله التوفيق .
__________
(1) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن الترمذي تفسير القرآن (3306),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/153).
(4) سورة الأحزاب الآية 21

(10/134)

هل لمس المرأة ينقض الوضوء (1)
س : سؤال من : فضل - سوري مقيم في الكويت يقول : مذهب الشافعي رحمه الله يقول : بأن لمس النساء ينقض الوضوء , فمن هن هؤلاء النساء؟ وهل لمس ذوات المحارم اللاتي لم يبلغن ينقض الوضوء؟
ج : لمس النساء في نقضه للوضوء خلاف بين العلماء :
فمنهم من قال : إنه ينقض مطلقا , كالشافعي رحمه الله .
ومنهم من قال : أنه لا ينقض مطلقا , كأبي حنيفة رحمه الله .
ومنهم من قال : ينقض مع الشهوة , يعني : إذا لمسها بتلذذ وشهوة ينقض الوضوء , وإلى ذلك ذهب الإمام أحمد رحمه الله .
والصواب في هذه المسألة - وهو الذي يقوم عليه الدليل - هو : أن مس المرأة لا ينقض الوضوء مطلقا , سواء كان عن شهوة أم لا , إذا لم يخرج منه شيء ; لأنه - صلى الله عليه وسلم - « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) , ولأن الأصل : سلامة الطهارة , وبراءة الذمة من وضوء آخر , فلا يجب الوضوء إلا بدليل سليم لا معارض له ; ولأن النساء موجودات في كل بيت غالبا , والبلوى تعم بمسهن من أزواجهن وغير أزواجهن من المحارم , فلو كان المس ينقض الوضوء لبينه النبي - صلى الله عليه وسلم - بيانا واضحا , وأما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) وفي قراءة
__________
(1) من برنامج نور على الدرب ، الشريط رقم (64) .
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(3) سورة النساء الآية 43

(10/135)

أخرى { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به : الجماع , فكنى الله بذلك عن الجماع , كما كنى الله عنه سبحانه بالمس في آية أخرى , هكذا قال ابن عباس - رضي الله عنهما - وجماعة من أهل العلم , وهو الصواب .
__________
(1) سورة النساء الآية 43

(10/136)

لمس الإنسان لأمه أو شقيقته هل يبطل وضوءه (1)
س : من : ع . ع - من العراق يقول : إذا كان الإنسان قد توضأ أو هو على وضوء فلمس أمه أو شقيقته أو نحو ذلك , فهل يبطل وضوءه؟
ج : الصواب : أن مس المرأة لا ينقض الوضوء , سواء كانت زوجته أو غيرها , هذا هو الصواب , وفيه خلاف بين أهل العلم , فللعلماء في هذا أقوال ثلاثة :
أحدها : أن مس المرأة ينقض الوضوء مطلقا .
والثاني : لا ينقضه مطلقا .
والثالث : التفصيل : إن كان عن شهوة وتلذذ نقض , وإلا فلا .
والراجح من الأقوال الثلاثة : أنه لا ينقض مطلقا ; لما ثبت عنه - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) - صلى الله عليه وسلم - , ولأن الأصل سلامة الطهارة , فلا تنتقض إلا بدليل واضح , ولأن هذا الأمر يبتلى به الناس في بيوتهم , فلو كان مس المرأة ينقض الوضوء لبينه النبي صلى الله عليه وسلم بيانا واضحا ولم يغفله ; لأنه - صلى الله عليه وسلم - قد بلغ البلاغ المبين .
__________
(1) من برنامج نور على الدرب
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/136)

وأما قوله عز وجل في سورتي النساء والمائدة : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد بذلك : الجماع , كما قاله ابن عباس وجمع كثير من أهل العلم .
والمس والمسيس والملامسة معناها واحد , وكلها يعني بها : الجماع في أصح قولي العلماء , لكن إن خرج من الإنسان وقت الملامسة شيء من المذي انتقض وضوءه , ووجب عليه غسل الذكر والأنثيين , ثم الوضوء للصلاة ونحوها . والله ولي التوفيق .
__________
(1) سورة النساء الآية 43

(10/137)

لمس الزوجة أو غيرها بشهوة أو بدون شهوة هل ينقض الوضوء (1)
س : لمس المرأة بشهوة أو بدون شهوة , سواء كانت امرأته أو غيرها هل ينقض الوضوء؟
ج : هذه المسألة فيها خلاف بين العلماء .
والصواب : أنه لا ينقض الوضوء , سواء كان بشهوة أو بدونها , وسواء كان اللمس لامرأته أو غيرها إذا لم يخرج منه مذي ولا غيره ; لأن النبي - صلى الله عليه وسلم - « كان يقبل بعض نسائه ثم يصلي ولا يتوضأ » (2) , ولأن الأصل صحة الطهارة وسلامتها , فلا يجوز إبطالها إلا بناقض ثابت في الشرع , وليس في الشرع المطهر ما يدل على النقض بمجرد اللمس .
__________
(1) سؤال موجه لسماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، وأجاب عليه بتاريخ 18\2\1391هـ.
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/137)

أما قوله سبحانه : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به : الجماع في أصح قولي العلماء , كما قاله ابن عباس وجماعة من العلماء , وليس المراد به مجرد اللمس , ولو كان المراد به مجرد اللمس لبينه النبي - صلى الله عليه وسلم - للأمة ; لأن الله سبحانه بعثه مبلغا ومعلما , وقد ثبت عنه - عليه الصلاة والسلام - أنه « كان يقبل بعض نسائه ثم يصلي ولا يتوضأ » (2) , وذلك يبين معنى الآية الكريمة .
والله أعلم .
__________
(1) سورة النساء الآية 43
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/138)

ملامسة بلاط الحمام والأدوات الصحية وملابس الطفل المبتلة بالبول هل ينقض الوضوء (1)
س : هذه رسالة وردتنا من المستمعة : س . م - من جدة تقول : هناك أشياء كثيرة تحدث يوميا ولا أعرف هل تذهب الوضوء أم لا؟ سأذكرها في نقاط , وأرجو أن تبينوا ما يذهب الوضوء منها وما لا يذهبه . مثلا : ملامسة الأدوات الصحية في دورات المياه , كذلك الوقوف على بلاط دورات المياه حافية , ملامسة ملابس الطفل مبتلة بالبول ، وملامسة الزوج أو تقبيله , الأكل أو الشرب بعد الوضوء مباشرة وقبل الصلاة .
ج : 1 - ملامسة الأدوات الصحية وبلاط الحمام حافية كل ذلك لا
__________
(1) من برنامج نور على الدرب ، الشريط رقم (52) .

(10/138)

ينقض الوضوء , لكن إذا كان في البلاط نجاسة ووطئتها المرأة أو الرجل فهذا لا ينقض الوضوء , لكن على كل منهما أن يغسل رجله إذا وطئها وهي رطبة , أو في رجله رطوبة .
2 - ملامسة ملابس الطفل المبتلة بالبول لا تنقض الوضوء , ولكن على من لمسها وهي رطبة أن يغسل يده , وهكذا لو كانت يابسة ويده رطبة فإنه يغسل يده .
3 - ملامسة الزوج أو تقبيله لا ينقض الوضوء في أصح قولي العلماء , وهكذا ملامسته لها لا تنقض وضوءه , سواء كان ذلك عن شهوة أو من دونها ما لم يخرج شيء من مني أو مذي , إلا إذا مس أحدهما فرج الآخر فإنه ينتقض الوضوء بذلك .
وأما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد بذلك : الجماع , في أصح أقوال علماء التفسير , كما قاله ابن عباس - رضي الله عنهما - وجمع كثير من أهل العلم . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) , لكن إن خرج شيء من المذي فإنه يجب على من خرج منه المذي الوضوء للصلاة ونحوها , بعد غسل الذكر والأنثيين وبعد غسل المرأة فرجها , أمل إن كان الخارج منيا فإنه يجب على من خرج منه الغسل .
4 - الأكل أو الشرب بعد الوضوء مباشرة وقبل الصلاة لا ينقض الوضوء , ولا حرج فيه , إلا إذا كان المأكول من لحم الإبل فإنه ينتقض الوضوء بذلك .
__________
(1) سورة النساء الآية 43
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/139)

وأما لحم الغنم ولحم البقر ولحم الصيد , وغيرها من اللحوم المباحة , فلا ينتقض الوضوء بها , بل لحم الإبل خاصة هو الذي ينقض الوضوء ; لقول النبي - صلى الله عليه وسلم - : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (1) ، « وسأله - صلى الله عليه وسلم - سائل فقال : يا رسول الله : أنتوضأ من لحوم الغنم؟ قال : إن شئت ، ثم قال : أنتوضأ من لحوم الإبل؟ فقال : نعم » (2) رواه مسلم في الصحيح .
5 - ملامسة الأشخاص الغرباء بعد الوضوء , هذا فيه تفصيل . إذ ليس للمرأة أن تلمس الرجل الغريب ولا غيره إذا لم يكن من محارمها , ولكن لو لمسته بأن لمست يده أو قدمه لم ينتقض الوضوء بذلك , وهكذا لو لمست يد أخيها أو يد أبيها , أو يد عمها , أو قبلت رأسه , أو قبلت أنفه أو ما أشبه ذلك , فإنه لا ينتقض الوضوء بذلك كما تقدم .
أما الغريب الذي ليس محرما لها فلا تلمس يده , ولا تصافحه , ولا تمس شيئا من بدنه , ولا يلمسها هو , إنما تسلم عليه بالكلام من غير لمس : كيف حالك يا فلان؟ وعليكم السلام , والسلام عليكم , كيف أولادك؟ كيف أهلك؟ وما أشبه هذا , من دون مصافحة , ومن دون تكشف , ولا ملامسة , بل تحتجب عنه في وجهها وشعرها وبدنها , وتسلم عليه بالكلام فقط كما تقدم .
6 - أما مداعبة الزوج فهي طيبة ومشروعة ، فيشرع لها أن تداعب زوجها ويداعبها ، وهذا من سنة الرسول - صلى الله عليه وسلم - مع أهله ، فقد كان يداعبهن - عليه الصلاة والسلام - ، ولا ينتقض الوضوء بذلك إذا كانت المداعبة كالتقبيل .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/140)

مس الطبيب لعورة المريض قبلا كانت أو دبرا ينقض الوضوء (1)
س : ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص , وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول , فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية ؟
ج : لا حرج أن يمس الطبيب عورة الرجل للحاجة وينظر إليها للعلاج , سواء العورة الدبر أو القبل , فله النظر والمس للحاجة والضرورة , ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح , ويغسل يده بعد ذلك عما أصابه , ولا ينتقض الوضوء بلمس الدم أو البول , لكن إذا مس العورة انتقض وضوءه قبلا كانت أو دبرا , أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء , ولكن يغسل ما أصابه , لكن من مس الفرج دون حائل - يعني : مس اللحم اللحم - فإنه ينتقض الوضوء ; لقول النبي - صلى الله عليه وسلم - : « من أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء » (2) .
وهكذا الطبيبة إذا مست فرج المرأة للحاجة فإنه ينتقض وضوءها بذلك إذا كانت على طهارة كالرجل .
__________
(1) نشرت في مجلة الدعوة في العدد (1552) بتاريخ 17\3\1417هـ .
(2) مسند أحمد بن حنبل (2/333).

(10/141)

النوم هل ينقض الوضوء (1)
س : السائلة أم خالد تقول : امرأة تطهرت ثم نامت في السيارة وهي في طريقها إلى مكة , ثم طافت ولم تتوضأ , وبقيت متمتعة حتى الحج وقضت حجها وحلت إحرامها فماذا عليها؟ جزاكم الله خيرا .
ج : بسم الله , والحمد لله .
إذا كان النوم الذي جاءها كان على صفة النعاس فلا حرج , فالنعاس لا ينقض الوضوء , أما إذا كانت مستغرقة في النوم الذي ينقض الوضوء فحكمها حكم من لم يطف بالبيت , فتكون قارنة , وطواف الإفاضة وسعي الإفاضة يكفي عن طواف العمرة وسعيها . والحمد لله .
__________
(1) نشرت في مجلة الدعوة في العدد (1445) بتاريخ 7\1\1415هـ .

(10/142)

النعاس هل ينتقض به الوضوء (1)
س : من امرأة تقول فيه : عندما أصلي صلاة الضحى وأنتظر صلاة الظهر فيغالبني نعاس , فهل ينتقض وضوئي به أم لا ؟
__________
(1) من برنامج نور على الدرب .

(10/142)

ج : النعاس لا ينتقض به الوضوء , وإنما ينتقض بالنوم الذي لا يبقى مع صاحبه شعور بمن حوله , فقد « كان الصحابة - رضي الله عنهم - ينتظرون العشاء على عهد رسول الله - صلى الله عليه وسلم - فتخفق رءوسهم من النعاس ثم يصلون ولا يتوضئون » (1) , أما النوم الثقيل الذي يذهب فيه الشعور فهذا ينتقض الوضوء به , فينبغي لك أيتها الأخت في الله أن تفهمي الفرق بين النوم الثقيل - الذي يذهب معه الشعور - والنعاس .
__________
(1) صحيح مسلم الحيض (376),سنن الترمذي الطهارة (78),سنن أبو داود الطهارة (200),مسند أحمد بن حنبل (3/277).

(10/143)

من استيقظ من نومه وأراد الصلاة هل يلزمه الوضوء أم الاستنجاء (1)
س : سؤال من : أبو سعد . خ - يقول : إذا قام الإنسان من نومه وأراد الصلاة هل يلزمه الوضوء أم الاستنجاء ؟
ج : بسم الله , والحمد لله .
إذا كان ما بال ولم يتغوط , فالنوم ليس فيه إلا الوضوء فقط - أي : التمسح - والريح كذلك ليس فيها إلا التمسح , وهكذا مس الفرج , وأكل لحم الإبل , ليس فيهما إلا التمسح وهو : غسل الوجه , واليدين , ومسح الرأس , والأذنين , وغسل الرجلين , هذا هو التمسح , وهو المسمى بالوضوء , فلا يحتاج إلى استنجاء , فالاستنجاء يكون من البول أو الغائط .
__________
(1) نشرت في مجلة الدعوة في العدد (1414) بتاريخ 13\5\ 1414هـ .

(10/143)

النوم ينقض الوضوء إذا كان مستغرقا (1)
س : رأيت بعض الناس ينامون في البيت الحرام قبل الظهر والعصر مثلا , ثم يحضر المنبه للناس لإيقاظهم للصلاة فيقومون للصلاة دون أن يتوضئوا , وهكذا بعض النساء أيضا , فما حكم ذلك؟ أفيدونا جزاكم إلله خيرا .
ج : النوم ينقض الوضوء إذا كان مستغرقا قد أزال الشعور ; لما روى الصحابي الجليل صفوان بن عسال المرادي - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (2) أخرجه النسائي , والترمذي واللفظ له , وصححه ابن خزيمة .
ولما روى معاوية - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « العين وكاء السه ، فإذا نامت العينان استطلق الوكاء » (3) رواه أحمد , والطبراني , وفي سنده ضعف , لكن له شواهد تعضده , كحديث صفوان المذكور , وبذلك يكون حديثا حسنا .
وبذلك يعلم أن من نام من الرجال أو النساء في المسجد الحرام أو غيره فإنه تنتقض طهارته , وعليه الوضوء , فإن صلى بغير وضوء لم تصح صلاته , والوضوء الشرعي : هو غسل الوجه مع المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح الرأس مع الأذنين , وغسل الرجلين مع الكعبين , ولا حاجة إلى الاستنجاء من النوم ونحوه
__________
(1) نشرت في مجلة الدعوة في العدد (938) بتاريخ 15\7\1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 38-39 .
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).
(3) مسند أحمد بن حنبل (4/97),سنن الدارمي الطهارة (722).

(10/144)

كالريح , ومس الفرج , وأكل لحم الإبل .
وإنما يجب الاستنجاء أو الاستجمار من البول أو الغائط خاصة , وما كان في معناهما قبل الوضوء .
أما النعاس فلا ينقض الوضوء ؛ لأنه لا يذهب معه الشعور , وبذلك تجتمع الأحاديث الواردة في هذا الباب .
والله ولي التوفيق .

(10/145)

حكم وضوء الذين يعيشون لحظات غيبوبة
س : ما حكم وضوء الذين يعيشون لحظات غيبوبة ؟
ج : هذا فيه تفصيل : إذا كان شيء يسير لا يزيل الوعي ولا يمنع الإحساس بوجود الحدث فلا يضر , كالناعس الذي لا يستغرق في نومه , بل يسمع الحركة , فهذا لا يضره حتى يعلم أنه خرج منه شيء , هكذا إذا كانت الغيبوية لا تمنع الإحساس , أما إن كانت الغيبوية تمنع شعوره بالذي يخرج منه ; كالسكران , أو المصاب بمرض أفقده شعوره حتى صار في غيبوبة - فهذا ينتقض وضوءه كالإغماء , كذلك المصابون بالصرع .

(10/145)

هل يلزم الأطفال الوضوء لمس المصحف (1)
رقم الشريط (523) .
س : سؤال من المستمعة : ج . م . ع - تقول : أنا معلمة في مدرسة ابتدائية أقوم بتدريس مادة القرآن الكريم لطالبات الصف الثاني الابتدائي , وهؤلاء الطالبات صغار في السن ولا يحسن الوضوء , وربما لا يبالين بذلك , وهن يلمسن المصاحف ويتابعنني فيه , وهن على غير وضوء , فهل يلحقني إثم في ذلك وأنا قد أوضحت لهن كيفية الوضوء وعرفنها , أم لا ؟
ج : إذا كن بنات السبع فأعلى يعلمن الوضوء حتى يعرفنه , ثم يمكن من مس المصحف , أما إذا كن دون ذلك فإنهن لا يصح منهن الوضوء , وليس من شأنهن الوضوء , ولكن يكتب لهن المطلوب في ألواح أو أوراق , ولا يلمسن المصحف , ويكفي ذلك إن شاء الله , ويجاهدن في هذا الشيء , وعليك التوجيه والإرشاد والتعليم لهن , جزاكم الله خيرا .
__________
(1) من برنامج نور على الدرب

(10/146)

الوضوء لقراءة القرآن (1)
س : سائل يسأل عن الوضوء من أجل قراءة القرآن؟ .
ج : القرآن الكريم هو كلام الله عز وجل , وهو أعظم كتاب , وهو خاتم الكتب المنزلة من السماء , ومن تعظيم الله له أنه قال سبحانه في
__________
(1) من برنامج نور على الدرب

(10/146)

شأنه : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) وجاء في الحديث عنه - صلى الله عليه وسلم - أنه « كتب إلى أهل اليمن : لا يمس القرآن إلا طاهر » (5) ، وأفتى أصحاب النبي - صلى الله عليه وسلم - بذلك .
ولهذا ذهب جمهور أهل العلم ومنهم الأئمة الأربعة إلى أنه لا يجوز أن يمس القرآن إلا طاهر من الحدثين : الأصغر , والأكبر , كما أنه لا يجوز أن يقرأه الجنب مطلقا حتى يغتسل من الجنابة , وهذا هو الصواب .
فليس لمحدث أن يقرأ القرآن من المصحف , ولكن له أن يقرأ عن ظهر قلب إذا كان حدثه أصغر , أما الجنب فليس له أن يقرأه مطلقا حتى يغتسل ; لأن الرسول - عليه الصلاة والسلام - كان لا يحجزه عن القرآن إلا الجنابة , كما ثبت ذلك عن علي - رضي الله عنه - قال : « كان النبي - صلى الله عليه وسلم - لا يحجبه شيء عن القرآن سوى الجنابة » (6) .
واختلف العلماء في الحائض والنفساء هل تلحقان بالجنب ؟
فبعضهم - وهم الأكثر - ألحقهما بالجنب , ومنعهما من قراءة القرآن مطلقا حتى تطهر , وجاء في هذا حديث رواه أبو داود , عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (7) .
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) سنن الدارمي الطلاق (2266).
(6) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(7) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/147)

وقال آخرون : تجوز لهما القراءة عن ظهر قلب ؛ لأنهما تطول مدتهما ، وليس الأمر في أيديهما كالجنب ، وهذا هو الصواب ؛ لأن النبي - صلى الله عليه وسلم - « أمر عائشة في حجة الوداع وهي حائض : أن تفعل ما يفعله الحاج غير الطواف » (1) ، ولم ينهها عن قراءة القرآن ، ولأن قياس الحائض والنفساء على الجنب ليس بصحيح ؛ لعظم الفرق بينهما وبينه ، أما حديث ابن عمر المذكور فهو حديث ضعيف عند أهل العلم ؛ لأنه من رواية إسماعيل بن عياش ، عن موسى بن عقبة - وهو حجازي - وإسماعيل روايته من غير الشاميين ضعيفة .
__________
(1) صحيح البخاري التمني (6803).

(10/148)

حكم مسك المصحف المفسر بدون طهارة (1)
س : الأخ الذي رمز لاسمه بـ : سائل من الرياض يقول في سؤاله : هل يجوز الإمساك بالمصحف المفسر بدون طهارة ؟ والمقصود : هو المصحف الذي على جوانبه تفسير للقرآن الكريم , أي : أنه " قرآن وتفسير " ؟ نرجو من سماحتكم إفادتنا .
ج : يجوز إمساك كتب التفسير من غير حائل ومن غير طهارة ; لأنها لا تسمى مصحفا , أما المصحف المختص بالقرآن فقط فلا يجوز مسه لمن لم يكن على طهارة ؛ لقول الله عز وجل : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (2) { فِي كِتَابٍ مَكْنُونٍ } (3) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (4) وقول
__________
(1) نشرت في المجلة العربية في العدد (230) لشهر ربيع الأول من عام 1417هـ .
(2) سورة الواقعة الآية 77
(3) سورة الواقعة الآية 78
(4) سورة الواقعة الآية 79

(10/148)

النبي - صلى الله عليه وسلم - : « لا يمس القرآن إلا طاهر » (1) .
والأصل في الطهارة المطلقة في العرف الشرعي : هي الطهارة من الحدث الأصغر والأكبر , كما فهم ذلك أصحاب النبي - صلى الله عليه وسلم - , ولم يحفظ عن أحد منهم - فيما نعلم - أنه مس المصحف وهو على غير طهارة , وهذا هو قول جمهور أهل العلم , وهو الصواب . والله الموفق .
__________
(1) موطأ مالك النداء للصلاة (468).

(10/149)

حكم مس المصحف بغير وضوء (1)
س : ما حكم مس المصحف بدون وضوء أو نقله من مكان لآخر؟ وما الحكم في القراءة على الصورة التي ذكرت ؟
ج : لا يجوز للمسلم مس المصحف وهو على غير وضوء عند جمهور أهل العلم , وهو الذي عليه الأئمة الأربعة رضي الله عنهم , وهو الذي كان يفتي به أصحاب النبي - صلى الله عليه وسلم - , وقد ورد في ذلك حديث صحيح لا بأس به , من حديث عمرو بن حزم - رضي الله عنه - أن النبي - صلى الله عليه وسلم - « كتب إلى أهل اليمن : أن لا يمس القرآن إلا طاهر » (2) وهو حديث جيد له طرق يشد بعضها بعضا .
وبذلك يعلم أنه لا يجوز مس المصحف للمسلم إلا على طهارة من الحدثين الأكبر والأصغر , وهكذا نقله من مكان إلى مكان , إذا كان الناقل على غير طهارة .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع ، صـ 383-384 .
(2) سنن الدارمي الطلاق (2266).

(10/149)

لكن إذا كان مسه أو نقله بواسطة , كأن يأخذه في لفافة أو في جرابه , أو بعلاقته فلا بأس , أما أن يمسه مباشرة وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم ؛ لما تقدم , وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب , أو يقرأ ويمسك له القرآن من يرد عليه ويفتح عليه فلا بأس بذلك .
لكن الجنب صاحب الحدث الأكبر لا يقرأ ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه « كان لا يحجبه شيء عن القراءة إلا الجنابة » (1) , وروى أحمد بإسناد جيد عن علي رضي الله عنه , أن النبي صلى الله عليه وسلم « خرج من الغائط وقرأ شيئا من القرآن وقال : هذا لمن ليس بجنب ، أما الجنب فلا ، ولا آية » (2) .
والمقصود : أن ذا الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب حتى يغتسل , وأما المحدث حدثا أصغر وليس بجنب فله أن يقرأ عن ظهر قلب ولا يمس المصحف .
وهنا مسألة تتعلق بهذا الأمر , وهي مسألة الحائض والنفساء هل تقرآن أم لا تقرآن ؟
في ذلك خلاف بين أهل العلم : منهم من قال : لا تقرآن , وألحقهما بالجنب .
والقول الثاني : أنهما تقرآن عن ظهر قلب دون مس المصحف ; لأن مدة الحيض والنفاس تطول , وليستا كالجنب ; لأن الجنب يستطيع أن يغتسل في الحال ويقرأ , أما الحائض والنفساء فلا تستطيعان ذلك إلا بعد طهرهما , فلا يصح قياسهما على الجنب لما تقدم .
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/84).
(2) مسند أحمد بن حنبل (1/110).

(10/150)

فالصواب : أنه لا مانع من قراءتهما عن ظهر قلب , هذا هو الأرجح ; لأنه ليس في الأدلة ما يمنع ذلك , بل فيها ما يدل على ذلك , فقد ثبت في الصحيحين , عن النبي صلى الله عليه وسلم أنه « قال لعائشة لما حاضت في الحج : افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (1) والحاج يقرأ القرآن , ولم يستثنه النبي صلى الله عليه وسلم , فدل ذلك على جواز القراءة لها , وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع , فهذا يدل على أن الحائض والنفساء لهما قراءة القرآن , لكن من غير مس المصحف .
وأما حديث ابن عمر عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) فهو حديث ضعيف ، في إسناده إسماعيل بن عياش ، عن موسى بن عقبة ، وأهل العلم بالحديث يضعفون رواية إسماعيل عن الحجازيين ويقولون : إنه جيد في روايته عن أهل الشام أهل بلاده ، لكنه ضعيف في روايته عن أهل الحجاز ، وهذا الحديث من روايته عن أهل الحجاز فهو ضعيف .
__________
(1) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),سنن النسائي الطهارة (290),سنن أبو داود المناسك (1782),سنن ابن ماجه المناسك (2963),مسند أحمد بن حنبل (6/273).
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/151)

حكم مس المصحف للجنب (1)
س : هل الجنب يقرأ كتاب الله غيبا , وإذا لم يجز ذلك فهل يستمع له ؟
__________
(1) نشرت في جريدة البلاد في العدد (10940) ليوم الاثنين 18\1\1415هـ في زاوية (فتاوى العلماء) .

(10/151)

ج : الجنب لا يجوز له قراءة القرآن , لا من المصحف ولا عن ظهر قلب حتى يغتسل ; لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة .
أما الاستماع لقراءة القرآن فلا حرج في ذلك ؛ لما فيه من الفائدة العظيمة من دون مس المصحف ، ولا قراءة منه للقرآن .

(10/152)

قراءة القرآن على غير طهارة
س : هذه رسالة وردتنا من السائل : ع . ر . م - من الأردن يقول في رسالته : أقرأ القرآن وخاصة بعض الآيات القصيرة غيبا , ولكنني أكون في بعض الأحيان غير متوضئ أو غير طاهر , فهل يجوز أن أقرأ القرآن في هذه الحالة ؟ أفيدوني أفادكم الله .
ج : يجوز للمسلم والمسلمة قراءة القرآن ولو كانا على غير طهارة إذا كانا ليسا على جنابة , فيجوز لهما أن يقرأا عن ظهر قلب سورا أو آيات ; لعموم الأدلة , أما من المصحف فلا يقرأا حتى يتوضأا ; لأن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » أما الجنب فلا يقرأ حتى يغتسل , قال علي رضي الله عنه : « كان النبي صلى الله عليه وسلم لا يحجبه شيء من القرآن إلا الجنابة » (1) ، وقال الرسول صلى الله عليه وسلم : « أما الجنب فلا ، ولا آية » (2) .
فالجنب لا يقرأ حتى يغتسل , وأما الحائض والنفساء فلهما : أن تقرأا - أي : عن ظهر قلب - في أصح قولي العلماء , كالمحدث
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(2) مسند أحمد بن حنبل (1/110).

(10/152)

الحدث الأصغر , وقال بعض أهل العلم : إنهما مثل الجنب لا تقرآن - ولو عن ظهر قلب - حتى تغتسلا ; لأن حدثهما أكبر يوجب الغسل , فأشبهتا الجنب , ولكن الصحيح أنهما ليستا كالجنب ; لأن حدثهما يطول ويأخذ أياما كثيرة , ويشق عليهما تركهما للقراءة , وربما ضيعتا حفظهما . فالصحيح أنه يجوز لهما أن تقرأ عن ظهر قلب , كما يقرأ المحدث حدثا أصغر .
ولا يجوز قياسهما على الجنب لما ذكرنا من الفرق بينهما , والمحدث حدثا أصغر يمنع من مس المصحف حتى يتطهر ; لقوله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) وهو أحد قولي العلماء في تفسير الآية , ولما جاء في الحديث عن الرسول صلى الله عليه وسلم أنه قال : « لا يمس القرآن إلا طاهر » (2) ، وهو حديث حسن له طرق يشد بعضها بعضا .
والخلاصة : أن الجنب والحائض والنفساء ومن ليس على طهارة من ريح أو بول ليس لهم جميعا أن يقرءوا من المصحف , وأما عن ظهر قلب فيجوز للمحدث حدثا أصغر أن يقرأ عن ظهر قلب , وللحائض والنفساء عن ظهر قلب على الصحيح .
أما الجنب فلا يقرأ عن ظهر قلب ولا من المصحف حتى يغتسل , هذا هو خلاصة الموضوع , أما الحديث المروي في نهي الحائض عن قراءة القرآن فهو حديث ضعيف , رواه أبو داود , من حديث إسماعيل بن عياش , عن موسى بن عقبة , وموسى المذكور حجازي , ورواية إسماعيل المذكور عن الحجازيين ضعيفة . والله ولي التوفيق .
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468).

(10/153)

مصافحة النصراني أو اليهودي هل تبطل الوضوء (1)
س : إذا توضأ الرجل للصلاة , وقابل في طريقه نصرانيا أو يهوديا وصافحه , فهل يبطل وضوءه؟ وما الحكم في دعوة المسيحي لتناول الطعام في بيت المسلم؟
ج : إذا صافح المسلم النصراني , أو اليهودي , أو غيرهما من الكفرة فالوضوء لا يبطل بذلك , لكنه ليس له أن يصافحهم , وليس له أن يبدأهم بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (2) ، والمصافحة أشد من البدء بالسلام , فلا يبدؤهم ولا يصافحهم إلا إذا بدءوه هم بالسلام فصافحوه , فلا بأس بالمقابلة ; لأنه لم يبدأهم , وإنما هم الذين بدءوا .
أما دعوتهم للوليمة وتناول الطعام فهذا فيه تفصيل :
فإن كان دعاهم لأجل الترغيب في الإسلام ونصيحتهم وتوجيههم للإسلام فهذا لا بأس به ، وهكذا إن كانوا ضيوفا ، أما أن يدعوهم إلى الطعام من أجل الصداقة والمؤانسة فلا ينبغي له ذلك ؛ لأن بيننا وبينهم عداوة وبغضاء ، كما قال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3) الآية من سورة الممتحنة . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (57) .
(2) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(3) سورة الممتحنة الآية 4

(10/154)

رد السلام أثناء الوضوء هل ينقض الوضوء
س : رد السلام أثناء الوضوء , هل ينقض الوضوء؟ وهل هو مكروه؟ أفيدوني أفادكم الله .
ج : رد السلام ليس بمكروه , ولا ينقض الوضوء , فإذا سلم عليك وأنت تتوضأ الوضوء الشرعي , فالواجب عليك : أن ترد السلام ; لعموم الأدلة , أما إذا كنت في حالة استنجاء لإزالة النجاسة - لأن بعض العامة يسميها وضوءا - فإن رد السلام في هذه الحالة لا بأس به إن شاء الله , بخلاف إذا كنت في قضاء الحاجة , فإن الأولى : عدم رد السلام حتى تنتهي , ثم ترد السلام ; لأن النبي صلى الله عليه وسلم سلم عليه وهو يبول فلم يرد حتى قام وضرب الجدار وتيمم ورد السلام وقال : « إني كرهت أن أذكر الله على غير طهارة » (1) .
فالحاصل : أنه إذا كان يتوضأ الوضوء الشرعي الذي هو : غسل الوجه ، وغسل اليدين ، ومسح الرأس ، وغسل الرجلين ، هذا هو الوضوء الشرعي ، ويسميه بعض الناس : التمسح ، فهذا إذا سلم عليه وجب عليه رد السلام ، ولا ينتقض الوضوء برد السلام ولا بتركه ، لكنه يجب عليه رد السلام ، أما إذا كان يستنجي فالأظهر : أنه يرد السلام ؛ لأن الاستنجاء ليس بولا ولا غائطا لكنه فيه مس النجاسة ، وإن ترك فلا حرج ، وإن رد فلا حرج . والله ولي التوفيق .
__________
(1) سنن أبو داود الطهارة (17),مسند أحمد بن حنبل (4/345),سنن الدارمي الاستئذان (2641).

(10/155)

حكم الوضوء من أكل لحم الإبل (1)
س : الأخ : ع . م . م - من دولة قطر يقول في سؤاله : قرأت رأيا لبعض العلماء : أن أكل لحم الإبل ينقض الوضوء ، وقرأت رأيا آخر : أنه لا ينقض الوضوء , فأي الرأيين أصح؟ أفتونا مأجورين .
ج : الصواب : قول من قال : إن أكل لحم الإبل ينقض الوضوء ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (2) ، وسئل عليه الصلاة والسلام : « أنتوضأ من لحوم الغنم؟ قال : إن شئت ، ثم سئل : أنتوضأ من لحوم الإبل؟ قال : نعم » (3) أخرجه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (171) لشهر ربيع الآخر من عام 1412هـ .
(2) سنن ابن ماجه الطهارة وسننها (497).
(3) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/156)

حكم الوضوء من مرق لحم الجمل (1)
س : ح . ع . ق - حائل - السعودية يقول : هل يجب الوضوء من مرق لحم الجمل والطعام الذي طبخ به لحم الجمل؟
__________
(1) هذا السؤال وجه لسماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، ونشر في جريدة المسلمون في العدد (12) .

(10/156)

ج : لا يجب الوضوء من ذلك , ولا من لبن الإبل , وإنما يجب الوضوء من أكل لحم الإبل خاصة في أصح أقوال العلماء ; لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم الإبل ولا توضئوا من لحوم الغنم » (1) ، أخرجه أحمد , وأبو داود , والترمذي بإسناد صحيح , عن البراء بن عازب رضي الله عنهما , وأخرج مسلم في صحيحه , عن جابر بن سمرة رضي الله عنهما « أن رجلا سأل النبي صلى الله عليه وسلم أنتوضأ من لحوم الغنم؟ قال : إن شئت ، قال : أنتوضأ من لحوم الإبل؟ قال : نعم » (2) والمرق لا يسمى لحما , وهكذا الطعام واللبن , ومثل هذه الأمور توقيفية لا دخل للقياس فيها . والله أعلم .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/157)

ما الحكمة في أن لحم الإبل ينقض الوضوء , وهل الحساء كذلك (1)
س : ما الحكمة في أن لحم الإبل يبطل الوضوء؟ وهل حساء لحم الإبل يبطل الوضوء أيضا؟
ج : قد ثبت عن النبي صلى الله عليه وسلم أنه أمر بالوضوء من لحم الإبل ولم يبين لنا الحكمة , ونحن نعلم أن الله سبحانه حكيم عليم , لا يشرع لعباده إلا ما فيه الخير والمصلحة لهم في الدنيا والآخرة , ولا ينهاهم إلا عما يضرهم في الدنيا والآخرة .
__________
(1) نشرت في مجلة الدعوة في العدد (1424) بتاريخ 24\7\1414هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 65-66 .

(10/157)

والواجب على المسلم أن يتقبل أوامر الله سبحانه ورسوله صلى الله عليه وسلم ويعمل بها , وإن لم يعرف عين الحكمة , كما أن عليه أن ينتهي عما نهى الله عنه ورسوله , وإن لم يعرف عين الحكمة ; لأنه عبد مأمور بطاعة الله ورسوله صلى الله عليه وسلم , مخلوق لذلك , فعليه الامتثال والتسليم , مع الإيمان بأن الله حكيم عليم , ومتى عرف الحكمة فذلك خير إلى خير .
أما المرق من لحم الإبل , وهكذا اللبن , فلا يبطلان الوضوء , وإنما يبطل ذلك اللحم خاصة ; لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (1) وسأله رجل فقال : « يا رسول الله : أنتوضأ من لحوم الإبل؟ قال : نعم ، قال : أنتوضأ من لحوم الغنم؟ قال : إن شئت » (2) وهما حديثان صحيحان ثابتان عن النبي صلى الله عليه وسلم .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/106).

(10/158)

من انتقض وضوءه في الصلاة بريح أو رعاف كثير تبطل صلاته (1)
س : ذكر أن من نواقض الوضوء القيء الفاحش , والدم الفاحش : وهو الرعاف , وإذا حدث لشخص ما أثناء الصلاة الرباعية خروج رعاف من الأنف , وقد قيل في ذلك : بأنه يخرج من الصلاة , ويذهب إلى المرحاض ويتوضأ , ثم يعود ويكمل الركعتين التي بقيت , فهل هذا صحيح؟ وجزاكم الله خيرا .
__________
(1) رد على رسالة شخصية بالمناولة .

(10/158)

ج : الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد , وآله وصحبه وسلم وبعد :
فإن من انتقض وضوءه في الصلاة بريح أو رعاف كثير أو غيرهما , فإن صلاته تبطل في أصح قولي العلماء ; لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، ثم ليعد الصلاة » (1) أخرجه الإمام أحمد , وأهل السنن , كما ذكر ذلك الحافظ ابن حجر في البلوغ .
أما الحديث الذي فيه البناء على ما مضى من الصلاة فهو حديث ضعيف , كما أوضح ذلك أيضا الحافظ ابن حجر في البلوغ .
وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),مسند أحمد بن حنبل (1/86),سنن الدارمي الطهارة (1141).

(10/159)

من أحدث في الصلاة فليقطعها (1)
س : قارئ من الرياض أرسل يقول : دخل أحدهم في الصلاة وكان في الصف الأول ثم أحدث واستمر في صلاته حتى لا يقطعها ويضطر إلى تخطي الصفوف الخلفية وإرباكها وإضاعة خشوع المصلين , فما حكم ذلك؟
ج : نرجو أن يعفو الله عنه , والواجب إذا أحدث الإنسان وهو في الصلاة , أو تذكر أنه على غير طهارة أن يقطع صلاته , ويذهب ليتوضأ ويعود ويصلي ما يدرك من صلاة الجماعة , وأما صفوف المأمومين فسترة إمامهم سترة لهم , فإذا مر بين يدي المأمومين فلا حرج , ويجب عليه أثناء الخروج من الصف الهدوء والسكينة ; لئلا يشوش على المصلين .
__________
(1) نشرت في مجلة الدعوة في العدد (1010) بتاريخ 23\1\1406هـ .

(10/159)

حكم من أحدث وهو يطوف (1)
س : الأخ الذي رمز لاسمه بـ : ق . ن . ع - من القاهرة يقول في سؤال له : رجل شرع في الطواف فخرج منه ريح , هل يلزمه قطع طوافه أم يستمر؟
ج : إذا أحدث الإنسان في الطواف بريح أو بول أو مني , أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة , يذهب فيتطهر ثم يستأنف الطواف , هذا هو الصحيح , والمسألة فيها خلاف , لكن هذا هو الصواب في الطواف والصلاة جميعا ; لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أبو داود , وصححه ابن خزيمة , والطواف من جنس الصلاة في الجملة , لكن لو قطعه لحاجة مثلا , كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع إلى الحجر الأسود , بل يبدأ من مكانه ويكمل , خلافا لما قال بعض أهل العلم : إنه يبدأ من الحجر الأسود , والصواب : لا يلزمه ذلك , كما قال جماعة من أهل العلم , وكذا لو حضر جنازة وصلى عليها , أو أوقفه أحد يكلمه , أو زحام , أو ما أشبه ذلك , فإنه يكمل طوافه , ولا حرج عليه في ذلك . والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (156) لشهر ذي الحجة من عام 1410هـ .
(2) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),سنن الدارمي الطهارة (1141).

(10/160)

وضع الحناء على الرأس لا ينقض الطهارة (1)
س : امرأة توضأت ثم وضعت الحناء فوق رأسها - حنت شعر رأسها - وقامت لصلاتها ، هل تصح صلاتها أم لا؟ وإذا انتقض وضوءها فهل تمسح فوق الحناء أو تغسل شعرها ثم تتوضأ الوضوء الأصغر للصلاة؟
ج : وضع الحناء على الرأس لا ينقض الطهارة , إذا كانت قد فرغت منها , ولا حرج من أن تمسح على رأسها , وإن كان عليه حناء أو نحوه من الضمادات التي تحتاجها المرأة , فلا بأس بالمسح عليه في الطهارة الصغرى .
أما الطهارة الكبرى : فلا بد أن تفيض عليه الماء ثلاث مرات , ولا يكفي المسح ; لما ثبت في صحيح مسلم « عن أم سلمة رضي الله عنها أنها قالت : يا رسول الله إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيض؟ قال : لا ، إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليه الماء فتطهرين » (2) وإن نقضته في الحيض وغسلته كان أفضل ; لأحاديث أخرى وردت في ذلك .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (1216) بتاريخ 18\4\1410هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ص 66 .
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/161)

من تطيب بالكولونيا هل يشرع له تجديد الوضوء (1)
س : كثر الجدل حول التطيب بمادة الكولونيا , فهل يشرع للمسلم المتوضئ أن يجدد وضوءه منها أو يغسل ما وقعت عليه من جسده؟
ج : الطيب المعروف بالكولونيا لا يخلو من المادة المعروفة بـ ( السبرتو ) وهي مادة مسكرة حسب إفادة الأطباء , فالواجب ترك استعماله , والاعتياض عنه بالأطياب السليمة . أما الوضوء منه فلا يجب , ولا يجب غسل ما أصاب البدن منه ; لأنه ليس هناك دليل واضح على نجاسته . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (942) بتاريخ 13\8\1404هـ ، وفي مجلة الجندي المسلم في العدد (35) السنة الثانية عشرة - شهر ربيع الأول من عام 1405هـ .

(10/162)

هل الدخان ينقض الوضوء
سؤال من : أ . ص . ح من السودان يقول : إذا كان الإنسان توضأ , ثم شرب الدخان وصلى مباشرة , وربما يؤم الناس , وقد قلنا لمن يفعل ذلك : إن الدخان ينقض الوضوء , فقالوا لنا : ليس هذا بصحيح , فما الحكم في هذا؟
ج : الدخان لا ينقض الوضوء , ولكنه محرم خبيث , يجب تركه ,

(10/162)

لكن لو شربه إنسان وصلى لم تبطل صلاته ولم يبطل وضوءه ; لأنه نوع من الأعشاب المعروفة , لكنه حرم لمضرته , فالواجب على متعاطيه أن يحذره , وأن يدعه , ويتقي شره , فلا يجوز له شراؤه ولا استعماله , ولا تجوز التجارة فيه , بل يجب على من يتعاطى ذلك أن يتوب إلى الله , وأن يدع التجارة فيه , يقول الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ } (1) ثم قال عز وجل : { قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فالله عز وجل لم يحل لنا إلا الطيبات : وهن المغذيات النافعات , وقال الله سبحانه في وصف النبي صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
ولا ريب أن الدخان والمسكرات كلها من الخبائث , وهكذا الحشيشة المسكرة المعروفة من الخبائث أيضا , فيجب ترك ذلك , وهكذا القات المعروف في اليمن من الخبائث ; لأنه يضر ضررا كبيرا , ويترتب عليه تعطيل الأوقات , وضياع الصلوات , فالواجب على من يتعاطاه أن يدعه , ويتوب إلى الله من ذلك , وأن يحفظ صحته وماله وأوقاته فيما ينفعه ; لأن الواجب على المؤمن أن يحذر ما يضره بدينه ودنياه , ومثل ذلك الدخان وأنواع المسكرات يجب الحذر منها كلها مع التوبة الصادقة النصوح مما سبق , ولا يجوز التجارة في ذلك , بل يجب ترك ذلك وعدم التجارة فيه ؛ لأنه يضر المسلمين . نسأل الله الهداية للجميع والتوفيق .
__________
(1) سورة المائدة الآية 4
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(10/163)

حكم صلاة من يصلي ودمه ينزف من قدمه (1)
س : كنت ذات يوم ألعب بالكرة , وقد حدث أن جرحت رجلي جرحا مؤلما , ودخل وقت الصلاة فتوضأت الوضوء الكامل غير أني لم أغسل مكان الجرح فكنت أصلي والدم ينزف , ودمت على هذه الحال خمسة أيام , فهل صلاتي صحيحة مع العذر , أم أنها غير صحيحة؟ أفيدونا بارك الله فيكم .
ج : الواجب في هذا : أنك تجعل على الجرح شيئا كبيرا يمسك الدم , يعني : خرقة تلفها عليه أو ما أشبه ذلك مما يحبس الدم ويوقفه , حتى تمسح على هذه الجبيرة , فإن لم يتيسر فالتيمم عن ذلك بعد الوضوء ويكفي , ولكن طيلة لفه بلفافة أو جبيرة تمسح عليها . هذا هو الواجب ; لأنه هو الطريق الشرعي , ويكفي عن التيمم , فإذا لم تفعل ذلك قضيت صلاتك للأيام الخمسة التي فعلتها من دون مسح ولا تيمم , وهذا هو الأحوط لك ؛ لأنك فرطت في هذا الأمر , وهو أمر واضح حيث لم تربط الجرح حتى يتم المسح عليه , ولم تتيمم . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب الشريط رقم (844) .

(10/164)

تغسيل الميت هل ينقض الوضوء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . أ . ع . ز
سلمه الله
، سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3186 وتاريخ 12\7\1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك : أنه سبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه , فنرفق لك نسخا منها , وفيها الكفاية إن شاء الله .
وبالنسبة لتغسيل الميت , فإنه لا ينقض الوضوء في أصح قولي العلماء , لكن لو مس المغسل عورة الميت فإنه ينقض وضوءه ; لمس العورة , لا من أجل تغسيل الميت , ولا ينبغي للمغسل مس عورة الميت , بل يغسلها من وراء حائل .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته في 22\8\1408هـ .

(10/165)

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا , وشرح مسألة تتعلق بمسح المرأة على الخمار وغسل الرأس بعد الجنابة

(10/165)


باب الغسل - فتاوى ابن باز

باب الغسل
نصيحة بالدعوة إلى نشر الإسلام وفضائله
في أمريكا , وشرح مسألة تتعلق بمسح المرأة
على الخمار وغسل الرأس بعد الجنابة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ ح . ع . ب وفقه الله لما يرضيه ,
آمين .
سلام عليكم ورحمة الله وبركاته .
كتابكم الكريم المؤرخ بدون , وصل , وصلكم الله بهداه , وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم , فالحمد لله على ذلك , نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه , وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته , ويتضح لهم سمو تشريعاته وعدالة نظمه , فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 235 - 237 .

(10/166)

نسأل الله أن يزيدكم من الخير والهدى , وأن ينفع بكم , ويجعلنا وإياكم من الهداة المهتدين , إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ .
فنفيدكم أننا مهتمون بذلك كثيرا , ونحن نقدر لكم هذه البادرة الكريمة , وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ; لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد , حقق الله لنا ولكم كل ما نصبوا إليه من عزة الإسلام وصلاح أمر المسلمين .
وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد , وكتابة تقارير عن حالة المسلمين هناك , ودراسة مشاكلهم , والتعرف على الجمعيات الإسلامية , وبذل المساعدات التي يمكن تقديمها لهم , واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة , وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا , وحققت خيرا كثيرا نشكر الله على ذلك , ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه , وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم , إنه ولي ذلك والقادر عليه .
أما ما تضمنه خطابكم من السؤال عن حكم مسح المرأة على الخمار عند غسلها من الجنابة , وأن التزام المرأة الأمريكية بغسل الرأس بعد الجنابة كل مرة قد يقف حجر عثرة

(10/167)

في طريق إسلامها ; لكونها تتخذ شكلا لرأسها يغيره الماء . إلخ , فقد فهمته .
والجواب : أن المعلوم من الشرع المطهر , ومن كلام أهل العلم أن المسح على الحوائل من خف وعمامة وخمار لا يجوز في الجنابة بالإجماع , إنما يجوز في الوضوء خاصة ; لحديث صفوان بن عسال رضي الله عنه قال : « أمرنا رسول الله صلى الله عليه وسلم إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (1) .
ولا ريب أن الشريعة الإسلامية هي شريعة السماحة والتيسير , ولكن ليس في غسل الرأس من الجنابة حرج شديد ; لأن الرسول صلى الله عليه وسلم لما سألته أم سلمة عن الغسل من الجنابة والحيض قائلة : يا رسول الله ، إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيضة؟ قال لها عليه الصلاة والسلام : « لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين » (2) أخرجه مسلم في صحيحه .
فعليه : يرشد النساء اللاتي يتحرجن من غسل رءوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء , من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره , مع بيان ما لهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام الشريعة وتمسكن بها , لكن الحوائل الضرورية التي يحتاجها
__________
(1) سنن الترمذي الطهارة (96),سنن ابن ماجه الطهارة وسننها (478).
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/168)

الإنسان , لعروض كسر أو جرح لا بأس بالمسح عليها في الطهارة الكبرى والصغرى , من أجل الضرورة من غير توقيت , ما دامت الحاجة ماسة إلى ذلك ; لحديث جابر في الرجل الذي شج في رأسه فأمره النبي صلى الله عليه وسلم : أن يعصب على جرحه خرقة ويمسح عليها , ثم يغسل سائر جسده , أخرجه أبو داود في سننه .
ومما يحسن التنبيه عليه للراغبين والراغبات في الإسلام عند التوقف في بعض المسائل والتحرج في بعض الأحكام أن يقال لهم : إن الجنة حفت بالمكاره , والنار حفت بالشهوات , وأن الله سبحانه أمر عباده بما أمرهم به . ليبلوهم أيهم أحسن عملا , فليس الحصول على رضا الرب ودخول جنته والفوز بكرامته , بالأمر السهل من كل الوجوه الذي يناله الإنسان بدون أي مشقة ، ليس الأمر هكذا , بل لا بد من صبر وجهاد للنفس , وتحمل الكثير من المشاق في سبيل مرضاة الرب جل وعلا , ونيل كرامته , والسلامة من غضبه وعقابه , كما قال الله عز وجل : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (1) وقال تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) وقال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) والآيات كثيرة في هذا المعنى .
__________
(1) سورة الكهف الآية 7
(2) سورة الملك الآية 2
(3) سورة محمد الآية 31

(10/169)

والله المسئول أن يجعلنا وإياكم من دعاة الهدى , وأن يصلح أحوال المسلمين , وأن يمن على الجميع بالبصيرة فيما خلقوا له , وأن يكثر بينهم دعاة الحق , إنه على كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/170)

الغسل يوم الجمعة سنة مؤكدة (1)
س : هل غسل الجمعة واجب أم مستحب؟
ج : الغسل يوم الجمعة سنة مؤكدة ; لما ورد في ذلك من الأحاديث الصحيحة عن النبي صلى الله عليه وسلم , منها : قوله صلى الله عليه وسلم : « غسل يوم الجمعة واجب على كل محتلم ، وأن يستاك ، ويتطيب » ، وقوله صلى الله عليه وسلم : « من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت حتى يفرغ الإمام من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (2) رواه مسلم في صحيحه , وفي لفظ له : « من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بينه وبين الجمعة الأخرى وزيادة ثلاثة أيام ، ومن مس الحصى فقد لغا » (3) ، مع أحاديث كثيرة في الباب .
__________
(1) نشرت في جريدة البلاد في العدد (10708) ليوم الأحد الموافق 16\5\1413هـ وفي مجلة الدعوة في العدد (1355) بتاريخ 29\2\1413هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 68 .
(2) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).
(3) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).

(10/170)

وقوله صلى الله عليه وسلم : « واجب على كل محتلم » (1) معناه عند أكثر أهل العلم : متأكد , كما تقول العرب : ( العدة دين , وحقك علي واجب ) , ويدل على هذا المعنى : اكتفاؤه صلى الله عليه وسلم بالوضوء في بعض الأحاديث .
وهكذا الطيب , والاستياك , ولبس الحسن من الثياب , والتبكير إلى الجمعة , كله من السنن المرغب فيها , وليس شيء منها واجبا .
__________
(1) صحيح البخاري الأذان (820),صحيح مسلم الجمعة (846),سنن النسائي الجمعة (1375),سنن أبو داود الطهارة (344),سنن ابن ماجه إقامة الصلاة والسنة فيها (1089),مسند أحمد بن حنبل (3/30),موطأ مالك النداء للصلاة (230),سنن الدارمي الصلاة (1537).

(10/171)

حكم غسل يوم الجمعة (1)
س : الأخ : ع . م . ز - من بلجرشي يقول في سؤاله : غسل يوم الجمعة هل هو واجب أو مستحب أو سنة؟ وإذا اغتسل الإنسان من الجنابة ليلة الجمعة فهل يجزئه عن غسل الجمعة؟ علما بأن هناك من يقول : إن اليوم يبدأ من بعد منتصف الليل , وإذا كان هذا الغسل لا يجزئ فما هو الوقت المناسب له؟
ج : غسل الجمعة سنة مؤكدة للرجال ; لقول النبي صلى الله عليه وسلم : « غسل يوم الجمعة واجب على كل محتلم وأن يستاك ويتطيب » ، وقوله صلى الله عليه وسلم : « من راح إلى الجمعة فليغتسل » (2) ، في أحاديث أخرى كثيرة , وليس بواجب الوجوب الذي يأثم من تركه , ولكنه
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) صحيح البخاري الجمعة (842),صحيح مسلم الجمعة (845),سنن أبو داود الطهارة (340),سنن الدارمي الصلاة (1539).

(10/171)

واجب بمعنى : أنه متأكد ; لهذا الحديث الصحيح , ولقوله صلى الله عليه وسلم : « من توضأ يوم الجمعة ثم أتى المسجد فصلى ما قدر له ثم أنصت حتى يفرغ الإمام من خطبته غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (1) ، وقوله صلى الله عليه وسلم : « من توضأ يوم الجمعة فبها ونعمت ، ومن اغتسل فالغسل أفضل » (2) .
وبذلك يعلم أن قوله صلى الله عليه وسلم : " واجب " ليس معناه الفرضية , وإنما هو بمعنى : المتأكد , كما تقول العرب في لغتها : حقك علي واجب , والمعنى : متأكد , جمعا بين الأحاديث الواردة في ذلك ; لأن القاعدة الشرعية في الجمع بين الأحاديث : تفسير بعضها ببعض إذا اختلفت ألفاظها ; لأن كلام الرسول صلى الله عليه وسلم يصدق بعضه بعضا , ويفسر بعضه بعضا , وهكذا كلام الله عز وجل في كتابه العظيم يصدق بعضه بعضا , ويفسر بعضه بعضا .
ومن اغتسل عن الجنابة يوم الجمعة كفاه ذلك عن غسل الجمعة , والأفضل أن ينوي بهما جميعا حين الغسل . ولا يحصل الغسل المسنون يوم الجمعة إلا إذا كان بعد طلوع الفجر . والأفضل أن يكون غسله عند توجهه إلى صلاة الجمعة ; لأن ذلك أكمل في النشاط والنظافة .
والله ولي التوفيق .
__________
(1) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).
(2) سنن الترمذي الجمعة (497),سنن النسائي الجمعة (1380),سنن أبو داود الطهارة (354),مسند أحمد بن حنبل (5/8),سنن الدارمي الصلاة (1540).

(10/172)

الغسل من الجنابة وغيرها هل يجزئ عن الوضوء (1)
س : الأخ : ع . ص . س - من ثادق في المملكة العربية السعودية يقول في سؤاله : اغتسلت من الجنابة بالصابون والشامبو , فهل يجزئ هذا الغسل عن الوضوء إذا نويت ذلك؟
ج : يجزئ ذلك إذا نوى الطهارتين , والأفضل أن يتوضأ أولا ثم يغتسل , كما هو فعل النبي صلى الله عليه وسلم ؛ لأنه أكمل . ولا حرج من استعمال الصابون والشامبو والسدر , ونحو ذلك مما يزال به الأوساخ .
وفق الله الجميع .
__________
(1) نشرت في المجلة العربية في العدد (218) لشهر ربيع الأول من عام 1416هـ .

(10/173)

هل يغني غسل الجنابة عن الوضوء (1)
س : سؤال من : ع . ع . ج - من أبها : هل يغني الغسل عن الوضوء , سواء كان غسل جنابة أو غيره , بمعنى : أنه إذا اغتسلت هل يجب علي الوضوء قبل الصلاة أم يكفي الغسل؟
ج : إذا كان الغسل عن الجنابة , ونوى المغتسل الحدثين : الأصغر والأكبر أجزأ عنهما , ولكن الأفضل أن يستنجي ثم يتوضأ ثم يكمل غسله ; اقتداء بالنبي صلى الله عليه وسلم , وهكذا الحائض والنفساء في الحكم المذكور .
__________
(1) نشرت في مجلة الدعوة في العدد (1218) بتاريخ 2\5\1410هـ .

(10/173)

أما إن كان الغسل لغير ذلك ; كغسل الجمعة , وغسل التبرد والنظافة فلا يجزئ عن الوضوء ولو نوى ذلك ; لعدم الترتيب , وهو فرض من فروض الوضوء , ولعدم وجود طهارة كبرى تندرج فيها الطهارة الصغرى بالنية , كما في غسل الجنابة .
والله ولي التوفيق .

(10/174)

بعد الاستحمام هل تصح الصلاة بدون إعادة الوضوء (1)
س : سؤال من شخص في العراق يقول فيه : عند الانتهاء من الاستحمام , هل تصح الصلاة بدون إعادة الوضوء باعتبار أنه قد تطهر في الاستحمام , وهل في ذلك شرط إذا أردت أن يكفي الاستحمام عن الوضوء؟
ج : اختلف أهل العلم في ذلك : والأرجح : أنه إذا اغتسل للجنابة ناويا الحدثين أجزأه ذلك ; لأن الأصغر يدخل في الأكبر , لكن السنة والكمال والأفضل : أن يفعل ما فعله النبي صلى الله عليه وسلم , فيتوضأ أولا بعد أن يستنجي , ويغسل ذكره وما حوله , ثم يتوضأ وضوءه للصلاة , ثم يصب الماء على رأسه ثلاثا , ثم على شقه الأيمن , ثم الأيسر , ثم يكمل بقية الجسد , ثم يغسل قدميه في مكان آخر , هذا هو المشروع , وهذا هو الكمال ; اقتداء بنبينا عليه الصلاة والسلام .
__________
(1) من برنامج نور على الدرب .

(10/174)

هل الغسل يكفي عن الوضوء (1)
س : سؤال من : ف . ع - تقول : ما الحكم الشرعي إذا أحدث الإنسان ثم استحم , هل يغنيه الاستحمام عن الوضوء؟ وجزاكم الله خيرا .
ج : السنة للجنب : أن يتوضأ ثم يغتسل ; تأسيا بالنبي صلى الله عليه وسلم , فإن اغتسل غسل الجنابة ناويا الطهارة من الحدثين : الأصغر والأكبر أجزأه ذلك , ولكنه خلاف الأفضل , أما إذا كان الغسل مستحبا ; كغسل الجمعة , أو للتبرد فإنه لا يكفيه عن الوضوء ; بل لا بد من الوضوء قبله أو بعده ؛ لقوله صلى الله عليه وسلم : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
وقوله صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (3) أخرجه مسلم في صحيحه .
ولا يعتبر الغسل المستحب أو المباح تطهرا من الحدث الأصغر إلا أن يؤديه كما شرعه الله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (4) الآية .
__________
(1) نشرت في مجلة الدعوة في العدد (1551) بتاريخ 10\3\1417هـ .
(2) صحيح البخاري الحيل (6554),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(3) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(4) سورة المائدة الآية 6

(10/175)

أما إذا كان الغسل عن جنابة أو حيض أو نفاس ونوى المغتسل الطهارتين دخلت الصغرى في الكبرى ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(10/176)

هل يكفي الاستحمام في البحر عن الوضوء (1)
س : إذا كان بالقرب مني بحر أو نهر وكنت أستحم فيه , وبعد ذلك حان وقت الصلاة وليس عندي ماء غيره أتوضأ منه , فهل يكفي استحمامي به عن الوضوء أم لا؟
ج : عليك أن تتوضأ مما حولك من البحر أو النهر , فقد سئل النبي صلى الله عليه وسلم عن الوضوء من ماء البحر ، فقال : « هو الطهور ماؤه الحل ميتته » (2) ، وإذا تحممت لإزالة النجاسة أو الوسخ فلا يكفي , إذ لا بد من الوضوء , أما إذا تحممت عن جنابة ونويت الحدثين : الأصغر والأكبر بالغسل كفى , ولكن الأفضل أن تتوضأ ثم تغتسل , هكذا كان النبي صلى الله عليه وسلم يفعل , يستنجي أولا , ثم يتوضأ وضوء الصلاة ثم يغتسل , هذا هو السنة , لكن لو نواهما جميعا بنية واحدة أجزاه عند أهل العلم , ولكن الأفضل للمسلم أن يفعل ما فعله النبي صلى الله عليه وسلم , وهكذا المرأة في غسل الحيض والنفاس , سواء كان الماء من ماء البحار , أو النهر , أو الآبار , أو العيون , والله يقول سبحانه :
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر شوال من عام 1412هـ .
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(10/176)

{ وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) الآية .
__________
(1) سورة المائدة الآية 6

(10/177)

حكم الاغتسال بأنواع الشامبو المشتملة على البيض والليمون وغيرها (1)
س : سائلة تسأل وتقول : هناك بعض الدهون أو الشامبو التي توضع في رءوس النساء وتغسل به الرءوس , يحتوي على نعم من نعم الله كالبيض والليمون مثلا , فما حكم استعماله؟ وخاصة أن النساء يستعملنه ثم يزلنه بالماء في داخل دورات المياه فيختلط بالنجاسة , أفيدونا أفادكم الله .
ج : لا حرج في استعماله لمصلحة الرأس كالتداوي , ولا مانع من التداوي بالبيض والحنطة وغيرهما من الأطعمة ; لأن الشيء المباح الذي فيه منفعة لا مانع من التداوي به ; لقوله صلى الله عليه وسلم : « عباد الله تداووا ، ولا تداووا بحرام » (2) ، وإذا جعل البيض ونحوه في الرأس للتداوي به فقد تعفن , وصار غير صالح للأكل , فلا يضر غسله في الحمامات .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (106) .
(2) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(10/177)

إذا استيقظ النائم ووجد على ثيابه ماء وعرف بعد ذلك أنه مني (1)
س : ع . ع . س - منطقة ابن خلدون يقول : إذا كان الشخص نائما واستيقظ ورأى على ثيابه ماء , أو أثر ماء , لكنه لا يدري ما نوعه , وهو لا يعرف الفرق بين المني وغيره , وقد صلى ولم يغتسل , ثم تذكر بعد ذلك أنه احتلم , فماذا يجب عليه , هل يعيد الصلوات التي صلاها؟
ج : نعم , إذا تذكر أنه احتلم وعرف أن الماء مني وجب أن يغتسل غسل الجنابة , ويعيد الصلاة التي صلى بعد الاحتلام وقبل الاغتسال , أما إن كان لم يتذكر شيئا من ذلك , والماء اشتبه عليه لا يعرف هل هو مني أو مذي أو بول؟ فإنه يغسل ثوبه للحيطة , ولا يلزمه غسل الجنابة , إلا إذا غلب على ظنه أنه مني , فالمذي يرش منه الثوب , والبول يغسله غسلا ويعصره , أما المني فهو طاهر لا يجب غسله , لكن يستحب غسله إن كان رطبا , وفركه إن كان يابسا , أما إذا كان عن تفكير ومداعبة عند النوم , فإنه في الغالب يكون مذيا أو منيا , وهما يختلفان .
فالمني : يقول العلماء : أن له رائحة تشبه رائحة لقاح النخل , وهو أيضا يعرف بالغلظة , بعكس المذي الذي يعرف بالرقة , أما الودي : بالدال المهملة , فهو يقع بعد البول متصلا به , وحكمه حكمه .
والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (62) .

(10/178)

حكم الغسل من الاحتلام الذي لا يجد له أثرا (1)
س : سؤال من : إبراهيم . ع . ح - يقول : في بعض الأحيان أذكر احتلاما بعدما أصحو من النوم , ولكن لا أرى أي أثر لذلك الاحتلام , هل يجب علي الغسل أم لا؟ أفتونا جزاكم الله خيرا .
ج : لا يجب الغسل على من رأى احتلاما إلا إذا وجد الماء , وهو : المني ; لقول النبي صلى الله عليه وسلم : « الماء من الماء » (2) ومعناه : أن ماء الغسل يكون من ماء المني , وهذا عند أهل العلم في حق المحتلم , أما إن جامع زوجته فإن عليه الغسل , وإن لم يخرج منه الماء ; لقول النبي صلى الله عليه وسلم : « إذا مس الختان الختان فقد وجب الغسل » (3) رواه مسلم في صحيحه , وقال صلى الله عليه وسلم : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل » (4) متفق على صحته , زاد مسلم في صحيحه : « وإن لم ينزل » (5) .
وفي الصحيحين , عن أنس رضي الله عنه , أن أم سليم الأنصارية - وهي أم أنس رضي الله عنهما - « قالت : يا رسول الله ، إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي - صلى الله عليه وسلم - : نعم إذا هي رأت الماء » (6) .
__________
(1) نشرت في مجلة الدعوة في العدد (955) بتاريخ 23\11\1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 40 - 41 .
(2) صحيح مسلم الحيض (343),سنن أبو داود الطهارة (217),مسند أحمد بن حنبل (3/47).
(3) صحيح مسلم الحيض (349),سنن الترمذي الطهارة (108),سنن ابن ماجه الطهارة وسننها (608),مسند أحمد بن حنبل (6/97),موطأ مالك الطهارة (106).
(4) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(5) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/520),سنن الدارمي الطهارة (761).
(6) صحيح البخاري الأدب (5740),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),موطأ مالك الطهارة (118).

(10/179)

وهذا الحكم يعم الرجال والنساء عند جميع أهل العلم , ويدخل في هذا المعنى : من أنزل المني عن شهوة ; لتفكير أو ملامسة , فإنه يجب عليه الغسل , كالمحتلم إذا أنزل ; لعموم قوله صلى الله عليه وسلم : « الماء من الماء » (1) . والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (343),سنن أبو داود الطهارة (217),مسند أحمد بن حنبل (3/47).

(10/180)

ما صحة حديث « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (1) (2)
س : سؤال من : س . ص - من الرياض يقول : ما صحة حديث « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (3) ، وهل الأمر على الوجوب أم الاستحباب , ولماذا؟
ج : الحديث المذكور ضعيف , وقد ثبت عن النبي صلى الله عليه وسلم في أحاديث أخرى ما يدل على استحباب الغسل من تغسيل الميت . أما حمله فلم يصح في الوضوء منه شيء , ولا يستحب الوضوء من حمله ; لعدم الدليل على ذلك .
__________
(1) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(2) نشرت في مجلة الدعوة في العدد (1557) بتاريخ 22\4\1417هـ .
(3) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).

(10/180)

إذا غسلت رأسي أصاب بالحساسية فكيف أغتسل (1)
س : سؤال من : ح . م . ع - تقول : أنا سيدة متزوجة ومريضة بحساسية في الصدر , وعندي نزلة طوال العام , فكيف أصلي؟ هل أغتسل وبدون غسل الرأس ومسحه فقط؟ علما بأنني أصاب بالنزلة عند غسل الرأس مرات في الأسبوع , وكثيرا ما أترك الصلاة ; لعدم قدرتي على غسل الرأس ومسحه فقط , ومترددة وقلقة ومنزعجة جدا , رغم أنني أعرف أن الدين يسر , فأرجو إفادتي بالإجابة القاطعة حتى أستطيع أن أعيش في أمان وأؤدي فرضي كاملا , علما بأنني مدرسة ويوميا أخرج للعمل فأصاب بالهواء الذي يلزمني السرير عادة فأنا مريضة , والله يعلم فأنا حائرة بين ممارسة حياتي الزوجية , وهي طاعة الزوج , وفوق ذلك طاعة الله .
ج : إذا كان يضرك غسل الرأس من الجنابة والحيض كفاك مسحه ; لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (3) .
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 25\3\1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 41 - 42 .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/181)

هل يصح غسل المرأة من الجنابة بدون فك ضفائر شعرها (1)
س : هذه : ف . ط . م - من السودان بعثت إلينا بهذه الرسالة تقول فيها : بعض النساء لدينا يمشطن شعورهن - أي : يضفرنها - وعندما يغتسلن من الجنابة لا تفك المرأة ضفائرها , فهل يصح غسلها؟ مع العلم أن الماء لم يصل إلى كل منابت شعرها . أفيدونا أفادكم الله .
ج : إذا أفاضت المرأة على رأسها كفى ; لأن أم سلمة رضي الله عنها سألت النبي صلى الله عليه وسلم عن ذلك فقالت : « يا رسول الله ، إني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة ؟ فقال : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضي عليك الماء فتطهرين » (2) أخرجه الإمام مسلم في صحيحه .
فإذا حثت المرأة على رأسها الماء ثلاث حثيات كفاها ذلك ولا حاجة إلى نقضه ; لهذا الحديث الصحيح .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (106) .
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/182)

الغسل أولا لمن استيقظ جنبا عند شروق الشمس (1)
س : سؤال من : س . م - من نواكشوط يقول :
__________
(1) نشرت في مجلة الدعوة في العدد (1211) بتاريخ 13\3\1410هـ .

(10/182)

استيقظت في حدود شروق الشمس مجنبا فإذا دخلت في الغسل ستشرق الشمس , هل أتيمم وأصلي , أم أغتسل ثم أصلي؟
ج : عليك أن تغتسل وتكمل طهارتك ثم تصلي , وليس لك التيمم والحال ما ذكر ؛ لأن الناسي والنائم مأموران أن يبادرا بالصلاة وما يلزم لها من حين الذكر والاستيقاظ ; لقوله صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) ، ومعلوم أنه لا صلاة إلا بطهور ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) ، ومن وجد الماء فطهوره الماء , فإن عدمه صلى بالتيمم ; لقول الله عز وجل : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (3) الآية من سورة المائدة .
والواجب عليك أن تهتم بصلاتك , وأن تعنى بها غاية العناية بوضع منبه عند رأسك , أو تكليف من يوقظك من أهلك عند دخول الوقت ; حتى تؤدي ما أوجب الله عليك من الصلاة مع إخوانك المسلمين في بيوت الله عز وجل , وحتى تسلم من مشابهة المنافقين الذين يتأخرون عن الصلاة , ولا يأتونها إلا كسالى .
أعاذنا الله وإياك وسائر المسلمين من صفاتهم وأخلاقهم . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(3) سورة المائدة الآية 6

(10/183)

جماع الرجل لزوجته أكثر من مرة بدون اغتسال بينهما (1)
س : هل يجوز للرجل أن يجامع زوجته مرتين بدون اغتسال بين الأول والثاني والثالث مثلا؟
ج : يجوز له ذلك , والاغتسال أحسن , فقد ورد عن رسول الله صلى الله عليه وسلم ما يدل على فعله وتركه , فروى أصحاب السنن , وأحمد من حديث رافع بن خديج « أن النبي صلى الله عليه وسلم طاف على نسائه ذات ليلة يغتسل عند هذه وهذه ، فقيل : يا رسول الله ، ألا تجعله غسلا واحدا؟ فقال : هذا أزكى وأطيب » (2) .
وثبت في الصحيحين , عن أنس رضي الله عنه , « أنه صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد » (3) .
والسنة أنه إذا أراد أن يعاود الوطء ولم يغتسل أن يتوضأ وضوء الصلاة , وقد ورد ما يدل على جواز ترك الوضوء أيضا , فأما ما يدل على سنيته : فما رواه مسلم وغيره , عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ » (4) ، وفي رواية ابن خزيمة « فليتوضأ وضوءه للصلاة » (5) .
وأما ما يدل على جواز الترك : فما رواه الطحاوي , من حديث عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم يجامع ثم يعود ولا يتوضأ » .
والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سنن أبو داود الطهارة (219),سنن ابن ماجه الطهارة وسننها (590),مسند أحمد بن حنبل (6/8).
(3) صحيح البخاري الغسل (265),صحيح مسلم الحيض (309),سنن الترمذي الطهارة (140),سنن النسائي الطهارة (263),سنن أبو داود الطهارة (218),سنن ابن ماجه الطهارة وسننها (589),مسند أحمد بن حنبل (3/99),سنن الدارمي الطهارة (754).
(4) صحيح مسلم الحيض (308),سنن الترمذي الطهارة (141),سنن النسائي الطهارة (262),سنن أبو داود الطهارة (220),سنن ابن ماجه الطهارة وسننها (587),مسند أحمد بن حنبل (3/28).
(5) صحيح مسلم الحيض (308),سنن الترمذي الطهارة (141),سنن النسائي الطهارة (262),سنن أبو داود الطهارة (220),سنن ابن ماجه الطهارة وسننها (587),مسند أحمد بن حنبل (3/28).

(10/184)

ما معنى الجنابة ، ومتى يغتسل الرجل منها (1)
س : قارئ يسأل : ما معنى الجنابة؟ ومتى يغتسل الرجل من الجنابة؟
ج : الجنابة وصف للرجل والمرأة إذا حصل منهما جماع أو نزول المني بشهوة ولو من غير جماع . والواجب عليهما بذلك : الغسل , كما قال الله عز وجل : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (2) الآية من سورة المائدة , وقال تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (3) الآية , وقال النبي صلى الله عليه وسلم : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وإن لم ينزل » (4) متفق على صحته , واللفظ لمسلم . .
وسألت أم سليم الأنصارية رضي الله عنها فقالت : « يا رسول الله ، إن الله لا يستحي من الحق ، فهل على المرأة من غسل إذا هي احتلمت؟ قال : نعم ، إذا هي رأت الماء » (5) متفق على صحته . والأحاديث في ذلك كثيرة .
والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة المائدة الآية 6
(3) سورة النساء الآية 43
(4) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(5) صحيح البخاري الأدب (5770),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/292),موطأ مالك الطهارة (118).

(10/185)

كيفية الغسل من الحيض والجنابة (1)
س : امرأة تسأل عن كيفية الغسل من الحيض ومن الجنابة بواسطة وسائل الغسل الحديثة , كالدش والصنبور وغيرها .
ج : أولا : المرأة تستنجي من حيضها ونفاسها , ويستنجي الرجل الجنب والمرأة الجنب , ويغسل كل منهما ما حول الفرج من آثار الدم أو غيره , ثم يتوضأ كل منهما وضوءه للصلاة : الحائض , والنفساء , والجنب , يتوضأ وضوء الصلاة , ثم بعد ذلك يفيض الماء على رأسه ثلاث مرات , ثم على بدنه على الشق الأيمن , ثم الأيسر , ثم يكمل الغسل , هذه هي السنة , وهذا هو الأفضل . وإن صب الماء على بدنه مرة واحدة كفى وأجزأ ذلك في الغسل من الجنابة والحيض والنفاس .
ويستحب للمرأة في غسل الحيض والنفاس أن تغتسل بماء وسدر , هذا هو الأفضل .
أما الجنب فلا يحتاج للسدر , والماء يكفي , سواء كان اغتساله من الصنبور أو من الدش , أو بالغرف من الحوض , أو من إناء , أو غير ذلك , كله جائز والحمد لله .
__________
(1) برنامج نور على الدرب الشريط رقم (52) .

(10/186)

تدليك الجسم باليد أثناء الاغتسال من الجنابة (1)
س : سؤال من : أ . ر - الخبر - السعودية يقول : هل لا بد من تدليك الجسم كله باليد أثناء الاغتسال من الجنابة , أم يكفي صب الماء فقط؟
ج : يكفي صب الماء وإسباغه على البدن في غسل الجنابة والحيض والنفاس ; لعموم الآيات والأحاديث في ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/187)

خروج المذي لا يوجب الغسل (1)
س : هل خروج المذي يوجب الغسل
ج : خروج المذي لا يوجب الغسل , ولكن يوجب الوضوء بعد غسل الذكر والأنثيين إذا أراد أن يصلي أو يطوف أو يمس المصحف ; لأن النبي صلى الله عليه وسلم لما سئل عنه قال : فيه الوضوء ، وأمر من أصابه المذي أن يغسل ذكره وأنثييه .
وإنما الذي يوجب الغسل هو المني , إذا خرج دفقا بلذة , أو رأى أثره بعد اليقظة من نومه ليلا أو نهارا .
__________
(1) نشرت في جريدة البلاد في العدد (10708) ليوم الأحد 16\5\1413هـ ، وفي مجلة الدعوة في العدد (1213) بتاريخ 27\3\1410هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 69 .

(10/187)

من اغتسل من الجنابة وخرج منه شيء من المني هل يجب عليه إعادة الغسل (1)
س : سائلة تقول : إذا اغتسلت من الجنابة وانتهيت يخرج مني شيء من المني , هل يجب علي إعادة الغسل؟
ج : لا يجب عليك إعادة الغسل ما دام حصل الغسل , فهذا المني لا قيمة له ; لأنه خرج بدون شهوة , وحكمه حكم البول يوجب الاستنجاء والوضوء , أما الغسل الواجب فقد أديته , وهكذا الرجل لو اغتسل ثم خرج منه مني بعد ذلك , فهذا كالبول لا يوجب الغسل ما دام ناشئا عن الجماع السابق .
أما إن خرج عن شهوة جديدة بسبب ملامسة أو تقبيل , أو نحو ذلك من أسباب إثارة الشهوة , فهذا مني جديد يوجب الغسل .
__________
(1) صدرت من مكتب سماحته .

(10/188)

خروج بقية المني بعد الغسل هل يوجب الاغتسال (1)
س : رجل خرج منه المني بعد الاغتسال , هل يعيد الاغتسال؟ علما بأن المني بقية المني الذي قبل الاغتسال .
ج : ليس عليه إعادة الغسل , وإنما عليه إعادة الاستنجاء والوضوء ; لأن خروج المني بدون شهوة مصاحبة لخروجه لا يوجب الغسل , وإنما يوجب الاستنجاء والوضوء كالبول . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/188)


باب التيمم - فتاوى ابن باز

باب التيمم
طريقة التيمم الصحيحة (1)
س : أرجو من سماحتكم أن تبينوا لنا طريقة التيمم الصحيحة .
ج : التيمم الصحيح مثل ما قال الله عز وجل : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) المشروع : ضربة واحدة للوجه والكفين .
وصفة ذلك : أنه يضرب التراب بيديه ضربة واحدة ثم يمسح بهما وجهه وكفيه , كما في الصحيحين , أن النبي صلى الله عليه وسلم قال لعمار بن ياسر رضي الله عنه : « إنما يكفيك أن تقول بيديك هكذا ، ثم ضرب بيديه الأرض ومسح بهما وجهه وكفيه » (3)
__________
(1) هذا السؤال تابع لمحاضرة سماحته بعنوان (وجوب عبادة الله وتقواه) ألقيت بمستشفى المللك فيصل بالطائف في محرم عام 1410هـ ونشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 18 .
(2) سورة المائدة الآية 6
(3) صحيح البخاري التيمم (331),صحيح مسلم الحيض (368),سنن النسائي الطهارة (319),سنن أبو داود الطهارة (321),سنن ابن ماجه الطهارة وسننها (569),مسند أحمد بن حنبل (4/320).

(10/189)

ويشترط أن يكون التراب طاهرا ، ولا يشرع مسح الذراعين , بل يكفي مسح الوجه والكفين ; للحديث المذكور .
ويقوم التيمم مقام الماء في رفع الحدث على الصحيح , فإذا تيمم صلى بهذا التيمم النافلة والفريضة الحاضرة والمستقبلة , ما دام على طهارة حتى يحدث , أو يجد الماء إن كان عادما له , أو حتى يستطيع استعماله إذا كان عاجزا عن استعماله , فالتيمم طهور يقوم مقام الماء , كما سماه النبي صلى الله عليه وسلم طهورا .

(10/190)

حكم التيمم مع وجود الماء (1)
س : ما حكم التيمم مع وجود الماء؟
ج : الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه أما بعد :
فقد ذكر لي بعض الثقات : أن بعض البادية يستعملون التيمم للصلاة مع توافر الماء لديهم , وهذا منكر عظيم يجب التنبيه عليه ; وذلك لأن الوضوء للصلاة شرط من شروط صحتها عند وجود الماء , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2)
__________
(1) نشرت في المجلة العربية في العدد (94) لشهر ذي القعدة من عام 1405هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 52 - 54 .
(2) سورة المائدة الآية 6

(10/190)

وفي الصحيحين , عن رسول الله صلى الله عليه وسلم أنه قال : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) ، وقد أباح الله سبحانه وتعالى التيمم , وأقامه مقام الوضوء في حال فقد الماء , أو العجز عن استعماله , لمرض ونحوه ; للآية السابقة , ولقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا } (2)
وعن عمران بن حصين رضي الله عنه قال : « كنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بالناس ، فإذا هو برجل معتزل ، فقال : ما منعك أن تصلي؟ قال : أصابتني جنابة ولا ماء ، قال صلى الله عليه وسلم : عليك بالصعيد فإنه يكفيك » (3) متفق عليه .
ومن هذا يعلم : أن التيمم للصلاة لا يجوز مع وجود الماء والقدرة على استعماله , بل الواجب على المسلم أن يستعمل الماء في وضوئه
__________
(1) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(2) سورة النساء الآية 43
(3) صحيح البخاري التيمم (337),صحيح مسلم المساجد ومواضع الصلاة (682).

(10/191)

وغسله من الجنابة أينما كان , ما دام قادرا عليه , وليس بمعذور في تركه والاكتفاء بالتيمم , وتكون صلاته حينئذ غير صحيحة ; لفقد شرط من شروطها , هو : الطهارة بالماء عند القدرة عليه .
وكثير من البادية - هداهم الله - وغيرهم ممن يذهب إلى النزهة يستعملون التيمم , والماء عندهم كثير , والوصول إليه ميسر , وهذا بلا شك تساهل قبيح , وعمل منكر لا يجوز فعله ; لكونه خلاف الأدلة الشرعية , وإنما يعذر المسلم في استعمال التيمم إذا بعد عنه الماء , أو لم يبق عنده منها إلا اليسير الذي يحفظه لإنقاذ حياته وأهله وبهائمه , مع بعد الماء عنه .
فالواجب على كل مسلم أينما كان أن يتقي الله سبحانه في جميع أموره , وأن يحذر ما حرمه الله عليه , ومن ذلك : التيمم مع وجود الماء والقدرة على استعماله .
وأسأل الله أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا . إنه جواد كريم , وصلى الله على نبينا محمد , وآله وصحبه .

(10/192)

حكم من تيمم ثم وجد الماء قبل انتهاء وقت الصلاة (1)
س : قوم أدركتهم صلاة وهم في سفر وليس معهم ماء للوضوء , ومع أن الجو كان ممطرا والغدير على جنبات الطريق إلا أنهم شكوا في أن هذا الماء غير طاهر , ولا سيما أن هناك عمالا يعملون على الطريق غير مسلمين ; خوفا أن يكون هؤلاء قد استعملوا الماء الذي على الطريق فإنهم قرروا عدم استعمال الماء وتيمموا , مع أن الأرض كانت مبتلة وليس هناك غبار , وقبل انتهاء وقت الصلاة وجدوا الماء , فما الحكم والحال على ما ذكر؟
ج : الواجب على من ذكرت وأشباههم أن يتوضئوا من الماء الموجود إذا أمكن الوضوء منه ; لأن الأصل طهارة الماء , كما أن الأصل وجوب الوضوء , وعدم جواز التيمم إلا عند العجز عنه , إلا إذا كان الماء لا يصلح للوضوء ; لقلته , واختلاطه بالتراب الذي يجعله في حكم الطين لا في حكم الماء , فإنه يجزئهم التيمم , وعليهم التماس التراب بإزالة القشرة التي على وجه الأرض إذا كان المطر خفيفا , فإن كان المطر كثيرا قد تمكن من الأرض أجزأهم التيمم على الأرض اليابسة , أو على ما لديهم من أمتعة فيها غبار ; لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) نشرت في مجلة الدعوة في العدد (1465) بتاريخ 29\6\1415هـ .
(2) سورة التغابن الآية 16

(10/193)

ومتى وجدوا الماء بعد الصلاة فليس عليهم إعادة ; لأنه قد ورد في السنة ما يدل على ذلك إذا لم يفرطوا .

(10/194)

كيف يتيمم المريض (1)
س : الأخ : أ . س . ع - من المدينة المنورة يقول في سؤاله : أنا مريض ولا أستطيع الوضوء بنفسي وليس عندي من يساعدني , فهل أتيمم؟ علما بأن المستشفى ينظف الجدران والأرض والفرش يوميا , فكيف أتيمم والحال ما ذكرت؟
ج : إذا كان المريض ليس عنده من يوضئه , ولا يستطيع أن يتوضأ بنفسه فإنه يتيمم ; لقوله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . والعاجز عن الماء والتيمم معذور , وعليه : أن يصلي في الوقت بغير وضوء ولا تيمم ; لقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ولقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (4) .
__________
(1) نشرت في المجلة العربية في العدد (192) لشهر محرم من عام 1414هـ .
(2) سورة المائدة الآية 6
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/194)

وقد صلى بعض الصحابة رضي الله عنهم في بعض أسفار النبي صلى الله عليه وسلم بغير وضوء ولا تيمم , ولم ينكر عليهم النبي عليه الصلاة والسلام ذلك , وذلك في السفر الذي ضاع فيه عقد عائشة رضي الله عنها , وذهب بعض الصحابة رضي الله عنهم يلتمسه بأمر النبي صلى الله عليه وسلم فلم يجدوه , وحضرت الصلاة فصلوا بغير وضوء ولا تيمم , وكان التيمم لم يشرع ذلك الوقت , وليس عندهم ماء ثم شرع بسبب هذه الحادثة .
وهذا هو الواجب , فإن المريض إذا لم يكن عنده قدرة على استعمال الماء , وليس عنده من يوضئه فإنه يجب عليه التيمم إذا وجد ترابا نظيفا في الأرض أو في إناء أو وعاء يتيمم منه , ويكفي ذلك عن الوضوء .
ولا يجوز التساهل في هذا الأمر , بل يجب على جميع المستشفيات أن يهتموا بذلك . ويجب على المريض قبل الوضوء أو التيمم أن يستنجي من الغائط والبول بالماء أو الاستجمار , ولا يتعين الماء , بل يجزئه أن يستنجي بمناديل طاهرة ونحوها , كالحجر والتراب واللبن , ونحو ذلك , حتى يزيل الأذى . والواجب ألا ينقص ذلك عن ثلاث مسحات , فإن لم يحصل النقاء بذلك وجبت الزيادة حتى يحصل النقاء . لقول النبي صلى الله عليه وسلم : « من استجمر فليوتر » (1) ، ولما ثبت عنه صلى الله عليه وسلم « أنه نهى أن يستنجى بأقل من ثلاثة أحجار » (2) ، ونهى أن يستنجى بالعظم والروث ، وقال : « إنهما لا يطهران » ، والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (159),صحيح مسلم الطهارة (237),سنن النسائي الطهارة (88),سنن أبو داود الطهارة (35),سنن ابن ماجه الطهارة وسننها (338),مسند أحمد بن حنبل (2/371),موطأ مالك الطهارة (33),سنن الدارمي الطهارة (662).
(2) صحيح مسلم الطهارة (262),سنن الترمذي الطهارة (16),سنن النسائي الطهارة (41),سنن أبو داود الطهارة (7),سنن ابن ماجه الطهارة وسننها (316),مسند أحمد بن حنبل (5/438).

(10/195)

احتلم ولا يستطيع الاستحمام لإجرائه عملية جراحية ، هل يتيمم أو يتوضأ بعد التيمم (1)
س : الأخ : ب . ف . ش - من الرياض يقول في سؤاله : عملت لي عملية جراحية في ظهري وأنا أستطيع أن أتوضأ للصلاة بصعوبة , وقد احتلمت في إحدى الليالي وأنا لا أستطيع الاستحمام حتى لا تتأثر الجروح من جراء العملية فهل يكفيني التيمم , وهل لا بد أن أتوضأ بعد التيمم , أم ماذا أفعل والحالة هذه؟ أرجو إفتائي في ذلك .
ج : الواجب على المسلم أن يتقي الله ما استطاع في جميع أحواله لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق عليه , فإذا كان المريض لا يستطيع الوضوء والغسل كفاه التيمم ; لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (4) الآية من سورة المائدة .
والعاجز عن استعمال الوضوء أو الغسل حكمه حكم من فقد الماء , فإذا استطعت الوضوء دون الغسل فتوضأ وتيمم للغسل - كما تقدم من قوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (243) لشهر ربيع الآخر 1418هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(4) سورة المائدة الآية 6
(5) سورة التغابن الآية 16

(10/196)

بيده جرح ولا يصله الماء فصلى ولم يتيمم عنه
س : لو توضأ إنسان وبيده جرح لا يصله الماء , وإنما يتيمم عنه , نسي وصلى بدون تيمم فذكر وهو في صلاته فتيمم دون أن يقطع الصلاة واستمر بصلاته , فما حكم هذه الصلاة ، هل هي باطلة أو صحيحة؟
ج : إذا كان في موضع من مواضع الوضوء جرح ولا يمكن غسله ولا مسحه ; لأن ذلك يؤدي إلى أن هذا الجرح يزداد أو يتأخر برؤه , فالواجب على هذا الشخص هو التيمم , فمن توضأ تاركا موضع الجرح ودخل في الصلاة وذكر في أثنائها أنه لم يتيمم , فإنه يتيمم ويستأنف الصلاة ; لأن ما مضى من صلاته قبل التيمم غير صحيح , ومنه تكبيرة الإحرام , فلم يصح دخوله في الصلاة أصلا ; لأن الطهارة شرط من شروط صحة الصلاة .
وترك موضع من مواضع الوضوء , أو ترك جزء منه لا يكون الوضوء معه صحيحا , ولما رأى النبي صلى الله عليه وسلم رجلا في قدمه لمعة قدر الدرهم لم يصبها الماء أمره بإعادة الوضوء , وهذا الشخص المسئول عنه لما تعذر الغسل والمسح في حقه وجب الانتقال إلى البدل الذي هو التيمم ; لعموم قوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (1)
__________
(1) سورة النساء الآية 43

(10/197)

ولقصة صاحب الشجة , ففي رواية ابن عباس , عند ابن ماجه قال صلى الله عليه وسلم : « لو غسل جسده وترك رأسه حيث أصاب الجرح » (1) ، وفي رواية أبي داود عن جابر أنه صلى الله عليه وسلم قال : « إنما كان يكفيه أن يتيمم » (2) الحديث .
فإذا كان هذا الشخص الذي سأل عنه لم يعد تلك الصلاة فإنه يعيدها .
__________
(1) سنن أبو داود الطهارة (337),سنن ابن ماجه الطهارة وسننها (572),مسند أحمد بن حنبل (1/330),سنن الدارمي الطهارة (752).
(2) سنن أبو داود الطهارة (336).

(10/198)

حد الوجه في التيمم وكيفية التيمم لمن كان على إحدى يديه أو كلتيهما جبس (1)
س : إذا كان على إحدى يدي أو كلتيهما جبس أو بها جروح يضرهما الماء , فكيف التيمم؟ وهل حد الوجه في التيمم مثله في الوضوء؟
ج : نعم , حد الوجه في التيمم كالوضوء , يمسح وجهه بالتراب من أعلى الجبهة إلى اللحية , ومن الأذن إلى الأذن , ويمسح يديه ظاهرهما وباطنهما من مفصل الكف إلى أطراف الأصابع , وإذا كان في يديه جبس أو جروح كفى المسح بالتراب على الجبس , وعليهما إن كان بهما جروح .
__________
(1) هذا السؤال ضمن أسئلة أجاب عليها سماحته في ختام محاضرة بعنوان (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة في شهر رجب من عام 1410هـ .

(10/198)

وإن كانت إحداهما سليمة والأخرى فيها جروح , أو عليها جبس غسل السليمة , ومسح بالماء على الجريحة , ومسح على الجبس , كما لو كان عليهما أو إحداهما جبيرة من خرق ونحوهما . فإن كان يضره الماء أو كان الماء غير موجود أجزأه التيمم .

(10/199)

لم يجد وسيلة لتسخين الماء لبرودة الجو فتمسح دون غسل الرجلين (1)
سؤال من : غ . ع . خ - العراق يقول : أنا طالب في الإعدادية , ساكن في السكن الداخلي , نهضت في الصباح لكي أودي فرض صلاة الصبح وكان الجو باردا جدا وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء , فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟
ج : هذا فيه تفصيل : إن كنت تستطيع أن تجد ماء دافئا أو تستطيع تسخين البارد , أو الشراء من جيرانك أو غير جيرانك , فالواجب عليك أن تعمل ذلك ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) فعليك أن تعمل ما تستطيع من الشراء أو التسخين أو غيرهما من الطرق التي تمكنك من الوضوء الشرعي بالماء , فإن عجزت وكان
__________
(1) برنامج نور على الدرب الشريط رقم (837) .
(2) سورة التغابن الآية 16

(10/199)

البرد شديدا , وفيه خطر عليك , ولا حيلة لك بتسخينه ولا شراء شيء من الماء الساخن ممن حولك فأنت معذور , ويكفيك التيمم ; لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء .
__________
(1) سورة التغابن الآية 16
(2) سورة المائدة الآية 6

(10/200)

من لا يستطيع استعمال الماء لشدة البرد ، ولا تسخين الماء ، هل يتيمم لصلاة الفجر
س : من احتاج إلى الغسل ولم يستطع استعمال الماء ؛ لشدة البرد , ولعدم وجود وسيلة لتسخين الماء , فهل يتيمم لصلاة الفجر؟ ومن فعل ذلك فما الحكم؟
ج : إذا كان في محل لا يستطيع فيه تسخين الماء أو ليس فيه مكان يستكن به للغسل بالماء الدافئ وخاف على نفسه صلى بالتيمم , ولا حرج عليه ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ، وقد ثبت أن عمرو بن العاص رضي الله عنه كان في غزوة ذات السلاسل وأصابته جنابة , وكان في ليلة باردة شديدة البرد فلم يغتسل , بل
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/200)

توضأ وتيمم وصلى بالناس , ولما قدم من الغزوة سأل النبي صلى الله عليه وسلم , وقال : إني خشيت على نفسي وتأولت قول الله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) فتبسم النبي صلى الله عليه وسلم ولم يقل له شيئا , ولم يأمره بالإعادة . فدل ذلك على أنه عذر شرعي .
__________
(1) سورة النساء الآية 29

(10/201)

هل يسقط التيمم عن الجنب الاغتسال بتاتا (1)
س : التيمم هل يسقط عن الجنب الاغتسال بتاتا؟ وكم صلاة يمكن أن أصلي به , وما هي نواقضه؟
ج : التيمم يقوم مقام الماء , فالله جعل الأرض مسجدا وطهورا للمسلمين , فإذا فقد الماء أو عجز عنه لمرض قام التيمم مقامه , فلا يزال كافيا حتى يجد الماء , فإذا وجد الماء وجب عليه الغسل عن جنابته السابقة , وهكذا المريض إذا برئ وعافاه الله يغتسل عن جنابته السابقة التي طهرها بالتيمم ; لقول النبي صلى الله عليه وسلم : « الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين » (2) ثم قال : « فإذا وجدت الماء فأمسه بشرتك » (3) رواه الترمذي , من حديث أبي ذر رضي الله عنه , ورواه البزار , وصححه ابن القطان , من حديث أبي هريرة رضي الله عنه .
__________
(1) برنامج نور على الدرب الشريط رقم (517) ، كما نشرت في المجلة العربية في العدد (139) لشهر شعبان من عام 1409هـ .
(2) سنن الترمذي الطهارة (124),سنن النسائي الطهارة (322),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/180).
(3) سنن الترمذي الطهارة (124),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/146).

(10/201)

فإذا وجد الماء الجنب أمسه بشرته , أي : اغتسل بعد ذلك عن ما مضى , وأما صلواته الماضية فهي صحيحة بالتيمم عند فقده الماء أو عجزه عن استعماله ; لمرض يمنعه من الماء , حتى ينتهي المرض ويشفى منه , وحتى يجد الماء إذا كان فاقدا له , ولو طالت المدة .

(10/202)

حكم التيمم لمن أخذ معه قليلا من الماء أثناء النزهة (1)
س : بعض المسلمين يخرجون أيام العطل خارج مدينة الرياض للنزهة غير ناوين السفر , ويأخذون معهم القليل من الماء وعند الصلاة يتيممون بدلا من الماء بحجة قلة الماء , علما أنه باستطاعتهم البحث عن الماء أو حمله معهم أثناء الرحلة , فهل يجوز لهم التيمم في هذه الحالة؟ وإذا كان لا يجوز فما حكم الصلاة بدون وضوء؟
ج : إذا خرجوا للنزهة وحضرت الصلاة وليس عندهم إلا ماء قليل بقدر حاجتهم والماء بعيد عنهم , صلوا بالتيمم , لكن إذا حملوه معهم يكون أفضل إذا تيسر ذلك , فإن كان الماء قريبا منهم وجب عليهم : أن يتوضئوا , وإذا كان بعيدا عنهم ويشق عليهم الذهاب إليه , أو يضيعوا أوقاتهم ببعده عنهم , فلا حرج أن يتيمموا . وكان النبي صلى الله عليه وسلم والصحابة رضي الله عنهم يتيممون إذا كان الماء بعيدا عنهم .
أما صلاة الجمعة فلا تجب عليهم إذا كانوا بعيدين عن البلد لا يسمعون الأذان , فرسخا أو أكثر .
__________
(1) تابع لتعليق سماحته على محاضرة بعنوان : (الصلاة وأهميتها) في الجامع الكبير بالرياض .

(10/202)

هل يلزم المصلي التيمم لكل صلاة (1)
س : الأخ : ح . ص . ح - من بريدة يقول في سؤاله : هل يلزم الإنسان التيمم لكل صلاة , أم يجوز له أن يصلي ما شاء من الفروض والنوافل ما دام لم يحدث بعد التيمم؟ أفتونا جزاكم الله خيرا .
ج : يجوز للمسلم إذا تيمم التيمم الشرعي أن يصلي بذلك ما شاء من فرض أو نفل ما دام عادما للماء أو عاجزا عن استعماله ما لم يحدث أو يجد الماء في أصح أقوال العلماء ; لقول الله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (2) ولقول النبي صلى الله عليه وسلم : « جعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره » (3) ، وقوله صلى الله عليه وسلم : « الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين » (4) ، فإذا وجد الماء فليتق الله وليمسه بشرته والأحاديث في ذلك كثيرة . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة المائدة الآية 6
(3) مسند أحمد بن حنبل (5/248).
(4) سنن الترمذي الطهارة (124),سنن النسائي الطهارة (322),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/180).

(10/203)


باب إزالة النجاسة - فتاوى ابن باز

باب إزالة النجاسة
صيانة المسجد الحرام من نجاسة الأطفال (1)
س : كنا في المسجد الحرام لأخذ عمرة , ولصعوبة وجود سكن لمدة ليلة واحدة فإننا بتنا ليلتنا في المسجد الحرام , ومعي طفلة صغيرة لا يتجاوز عمرها الثالثة والنصف , وقد نامت وما علمت إلا بوجود بلل على الفراش داخل الحرم , ولم يكن ببالي غسله , لكثرة النائمين حولنا , نسيانا مني بذلك فماذا علي؟ أفيدوني .
ج : الواجب عليك : التوبة مما حصل , وعدم العودة إلى مثل ذلك , فإذا قدر لك أن تبيتي في المسجد الحرام , أو في المسجد النبوي , أو غيرهما من المساجد ومعك طفلة , فالواجب تحفيظها بما يمنع وصول بولها أو غائطها إلى المسجد , ومتى وجد شيء من ذلك فالواجب عليك تنظيف المسجد من ذلك , أو إخبار القائمين على النظافة بالواقع , حتى ينظفوا المسجد منه , ولا يجوز لك التساهل في هذا الأمر .
عفا الله عنا وعنك وعن كل مسلم .
__________
(1) نشرت في مجلة الدعوة في العدد (1405) بتاريخ 9\3\1414هـ .

(10/204)

غسل الثياب الطاهرة مع الثياب التي فيها نجاسة هل يؤثر على طهارة الثياب (1)
س : إذا غسلت ثياب طاهرة وثياب فيها نجاسة , فهل يؤثر ذلك على طهارة الثياب , وهل الماء ينجس بذلك؟
ج : إذا غسلت الثياب المختلطة بماء كثير يزيل آثار النجاسة , ولا يتغير بالنجاسة فإن الثياب كلها تطهر بذلك ; لقوله صلى الله عليه وسلم : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد , وأبو داود , والنسائي , والترمذي بإسناد صحيح .
والواجب على من يتولى ذلك أن يتحرى ويجتهد في استعمال الماء الكافي لتطهير وتنظيف الجميع . وإذا علمت الثياب النجسة من الثياب الطاهرة فالأحوط : أن تغسل الثياب النجسة وحدها بما يكفيها من الماء , ويزيل أثر النجاسة , مع بقاء الماء على طهوريته لم يتغير بالنجاسة . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/205)


باب الحيض والنفاس - فتاوى ابن باز

باب الحيض والنفاس
صيام المرأة وصلاتها وقت الحيض (1)
س : الأخت التي رمزت لاسمها بـ : ع . ب . خ - من وهران في الجزائر تقول في رسالتها : نرجو منكم يا سماحة الشيخ تزويدي بمزيد من الأقوال الصحيحة عن صيام المرأة وصلاتها وقت الحيض , جزاكم الله خيرا .
ج : إذا حاضت المرأة تركت الصلاة والصيام , فإذا طهرت قضت ما أفطرته من أيام رمضان , ولا تقضي ما تركت من الصلوات ؛ لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم : « أليست إحداكن إذا حاضت لا تصوم ولا تصلي » (2) !؟ ولما رواه البخاري ومسلم , عن معاذة أنها سألت عائشة رضي الله عنها : « ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة رضي الله عنها : أحرورية أنت؟ قالت : لست بحرورية ، ولكني أسأل ، فقالت : كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم ، ولا نؤمر بقضاء الصلاة » (3) . رواه البخاري ومسلم وغيرهما .
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر شوال من عام 1412هـ .
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) صحيح البخاري الحيض (315),صحيح مسلم الحيض (335),سنن الترمذي الطهارة (130),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232),سنن الدارمي الطهارة (986).

(10/206)

وهذا من رحمة الله سبحانه بالمرأة ولطفه بها , لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات , ويتكرر الحيض كل شهر غالبا أسقط الله عنها وجوب الصلاة وقضاءها ; لما في قضائها من المشقة العظيمة , أما الصوم فلما كان لا يتكرر إلا في السنة مرة واحدة أسقط الله عنها الصوم في حال الحيض , رحمة بها , وأمرها بقضائه بعد ذلك ; تحقيقا للمصلحة الشرعية في ذلك .
والله ولي التوفيق .

(10/207)

يخرج منها قبل الدورة الشهرية مادة بنية اللون هل تصوم وتصلي أثناءها (1)
س : هذه السائلة تقول في سؤال ثان : قبل حلول الدورة الشهرية تأتي معي مادة بنية اللون تستمر خمسة أيام ، وبعد ذلك يأتي الدم الطبيعي ويستمر الدم الطبيعي لمدة ثمانية أيام بعد الأيام الخمسة الأولى ، وتقول : أنا أصلي هذه الأيام الخمسة ، ولكن أنا أسأل : هل يجب علي صيام وصلاة هذه الأيام أم لا ؟ أفيدوني أفادكم الله .
ج : إذا كانت الأيام الخمسة البنية منفصلة عن الدم فليست من الحيض ، وعليك أن تصلي فيها وتصومي وتتوضئي لكل صلاة؛ لأنها في حكم البول ، وليس لها حكم الحيض ، فهي لا تمنع الصلاة ولا
__________
(1) برنامج نور على الدرب الشريط رقم (104) .

(10/207)

الصيام ، ولكنها توجب الوضوء كل وقت حتى تنقطع كدم الاستحاضة .
أما إذا كانت هذه الخمسة متصلة بالحيض فهي من جملة الحيض ، وتحتسب من العادة ، وعليك ألا تصلي فيها ولا تصومي .
وهكذا لو جاءت هذه الكدرة أو الصفرة بعد الطهر من الحيض فإنها لا تعتبر حيضا ، بل حكمها حكم الاستحاضة ، وعليك أن تستنجي منها كل وقت ، وتتوضئي وتصلي وتصومي ، ولا تحتسب حيضا ، وتحلين لزوجك ؛ لقول أم عطية - رضي الله عنها - : « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (1) أخرجه البخاري في صحيحه ، وأبو داود ، وهذا لفظه . وأم عطية من الصحابيات الفاضلات اللاتي روين عن النبي - صلى الله عليه وسلم - أحاديث كثيرة - رضي الله عنها .
والله ولي التوفيق .
__________
(1) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (871).

(10/208)

حكم قراءة الجنب والحائض والنفساء للقرآن (1)
س : السائلة : م . ش - تقول : نحن الطالبات في كلية البنات علينا مقرر حفظ جزء من القرآن ، فأحيانا يأتي موعد الاختبارات مع موعد العادة الشهرية ، فهل يصح لنا كتابة السورة على ورقة وحفظها أم لا ؟ ج : يجوز للحائض والنفساء قراءة القرآن في أصح قولي
__________
(1) نشرت في مجلة الدعوة في العدد (1305) بتاريخ 19 \ 2 \ 1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص 39 ،40 .

(10/208)

العلماء؛ لعدم ثبوت ما يدل على النهي عن ذلك ، لكن بدون مس المصحف ، ولهما أن يمسكاه بحائل كثوب طاهر وشبهه ، وهكذا الورقة التي كتب فيها القرآن عند الحاجة إلى ذلك .
أما الجنب فلا يقرأ القرآن حتى يغتسل؛ لأنه ورد فيه حديث صحيح يدل على المنع ، ولا يجوز قياس الحائض والنفساء على الجنب؛ لأن مدتهما تطول ، بخلاف الجنب فإنه يتيسر له الغسل في كل وقت من حين يفرغ من موجب الجنابة .
والله ولي التوفيق .

(10/209)

حكم قراءة الحائض في كتب الأدعية (1)
س : هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية؟
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضا؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؛ لحديث علي رضي الله عنه وأرضاه .
أما الحائض والنفساء فورد فيهما حديث ابن عمر : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) ولكنه ضعيف؛ لأن الحديث
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 25 \ 3 \ 1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص 42، 43 .
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/209)

من رواية إسماعيل بن عياش عن الحجازيين ، وهو ضعيف في روايته عنهم ، ولكنها تقرأ بدون مس المصحف ، عن ظهر قلب .
أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل . والفرق بينهما : أن الجنب وقته يسير ، وفي إمكانه أن يغتسل في الحال ، من حين يفرغ من إتيانه أهله ، فمدته لا تطول ، والأمر في يده متى شاء اغتسل ، وإن عجز عن الماء تيمم وصلى وقرأ .
أما الحائض والنفساء فليس الأمر بيدهما ، وإنما هو بيد الله عز وجل . والحيض يحتاج إلى أيام والنفاس كذلك؛ ولهذا أبيح لهما قراءة القرآن؛ لئلا تنسيانه ، ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الآيات والأحاديث . إلى غير ذلك ، هذا هو الصواب ، وهو أصح قولي العلماء رحمهم الله في ذلك .

(10/210)

قراءة كتب التفسير لمن كان على غير طهارة (1)
سؤال من : م . ح - من الرياض تقول : إنني أقوم بقراءة بعض تفاسير القرآن مثل كتاب ( صفوة التفاسير ) , ولست على طهارة كالدورة الشهرية مثلا , فهل في ذلك حرج علي؟ وهل يلحقني إثم على ذلك؟
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 1 \ 3 \ 1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص43 .

(10/210)

ج : لا حرج على الحائض والنفساء في قراءة كتب التفاسير , ولا في قراءة القرآن من دون مس المصحف في أصح قولي العلماء . أما الجنب فليس له قراءة القرآن مطلقا , حتى يغتسل , وله أن يقرأ في كتب التفسير والحديث وغيرهما من دون أن يقرأ ما في ضمنها من الآيات; لما ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن قراءة القرآن إلا الجنابة » (1) , وفي لفظ عنه صلى الله عليه وسلم أنه قال في ضمن حديث رواه الإمام أحمد بإسناد جيد , عن علي رضي الله عنه , أنه صلى الله عليه وسلم قال : « فأما الجنب فلا ولا آية » (2) .
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(2) مسند أحمد بن حنبل (1/110).

(10/211)

إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي وتحج (1)
س : هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت؟
ج : نعم , يجوز لها أن تصوم , وتصلي , وتحج وتعتمر , ويحل لزوجها وطؤها في الأربعين إذا طهرت , فلو طهرت لعشرين يوما اغتسلت , وصلت وصامت , وحلت لزوجها .
وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه , وهو اجتهاد منه رحمه الله ورضي عنه , ولا دليل عليه .
والصواب : أنه لا حرج في ذلك , إذا طهرت قبل الأربعين يوما , فإن طهرها صحيح , فإن عاد عليها الدم في الأربعين , فالصحيح : أنها تعتبره نفاسا في مدة الأربعين , ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح , لا يعاد شيء من ذلك ما دام وقع في حال الطهارة .
__________
(1) نشرت في مجلة الدعوة في العدد (953) بتاريخ 9 \ 11 \ 1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص43 ، 44 .

(10/211)

حكم النفساء التي لا تصلي ولا تصوم إلا بعد الأربعين ولو كانت طاهرة (1) .
س : كثير من الناس إذا ولدت عندهم المرأة أخذت بعد وضعها أربعين يوما وهي لا تصلي ولا تصوم ولو كانت هذه المرأة طاهرة , فما الحكم ؟
ج : النفاس يمنع الصلاة والصوم والوطء مثل الحيض , والنفاس : وهو الدم الذي يخرج بسبب الولادة , فما دامت المرأة ترى الدم في الأربعين فلا تصلي , ولا تصوم , ولا يحل لزوجها وطؤها , حتى تطهر أو تكمل أربعين , فإن استمر معها الدم حتى كملت الأربعين , وجب أن تغتسل عند نهاية الأربعين; لأن النفاس لا يزيد عن أربعين يوما على الصحيح , فتغتسل , وتصلي , وتصوم , وتحل لزوجها , وتتحفظ من الدم بالقطن ونحوه; حتى لا يصيب ثيابها وبدنها , ويكون حكم هذا الدم حكم دم الاستحاضة لا يمنع من الصلاة ولا من الصوم , ولا يمنع زوجها منها , وعليها أن تتوضأ لكل صلاة .
أما إن رأت الطهر قبل الأربعين : فإنها تغتسل , وتصلي , وتصوم , وتحل لزوجها ما دامت طاهرة , ولو لم يمض من الأربعين إلا أيام قليله , فإن عاد عليها الدم في الأربعين لم تصل , ولم تصم , ولم تحل لزوجها , حتى تطهر أو تكمل الأربعين , وما فعلته في أيام
__________
(1) تابع لتعليق سماحته على ندوة حول صلاة الاستسقاء أقيمت في الجامع الكبير بالرياض .

(10/212)

الطهارة من صلاة أو صوم فإنه صحيح , ولا تلزمها إعادة الصوم .

(10/213)

هل تحل المستحاضة لزوجها (1)
.
س : المستحاضة هل تحل لزوجها؟
ج : المستحاضة : هي التي يكون معها دم لا يصلح حيضا ولا نفاسا , وحكمها حكم الطاهرات , تصوم , وتصلي , وتحل لزوجها , وتتوضأ لكل صلاة , كأصحاب الحدث الدائم من بول أو ريح أو غيرهما , وعليها أن تتحفظ من الدم بقطن أو نحوه; حتى لا يلوث بدنها ولا ثيابها , كما صحت الأحاديث بذلك عن النبي صلى الله عليه وسلم .
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان الصلاة وأهميتها في الجامع الكبير بالرياض .

(10/213)

حكم استعمال المرأة ما يقطع الدم في أيام الحيض والنفاس (1)
س : إذا استعملت المرأة ما يقطع الدم في أيام النفاس أو الحيض فما الحكم؟
ج : إذا استعملت المرأة ما يقطع الدم من حبوب أو إبر فانقطع الدم بذلك واغتسلت , فإنها تعمل كما تعمل الطاهرات , وصلاتها صحيحة , وصومها صحيح .
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان الصلاة وأهميتها في الجامع الكبير بالرياض.

(10/213)

حكم نزول الدم من المرأة بعد الاغتسال مباشرة (1)
س : ألاحظ أنه عند اغتسالي من العادة الشهرية وبعد جلوسي للمدة المعتادة لها - وهي خمسة أيام - أنها في بعض الأحيان تنزل مني كمية قليلة جدا , وذلك بعد الاغتسال مباشرة , ثم بعد ذلك لا ينزل شيء , وأنا لا أدري هل آخذ بعادتي فقط خمسة أيام وما زاد لا يحسب , وأصلي وأصوم وليس علي شيء في ذلك , أم أنني أعتبر ذلك اليوم من أيام العادة فلا أصلي ولا أصوم فيه؟ علما أن ذلك لا يحدث معي دائما وإنما بعد كل حيضتين أو ثلاث تقريبا , أرجو إفادتي .
ج : إذا كان الذي ينزل عليك بعد الطهارة صفرة أو كدرة فإنه لا يعتبر شيئا , بل حكمه حكم البول .
أما إن كان دما صريحا فإنه يعتبر من الحيض , وعليك : أن تعيدي الغسل; لما ثبت عن أم عطية رضي الله عنها - وهي من أصحاب النبي صلى الله عليه وسلم - أنها قالت : « كنا لا نعد الصفرة والكدرة بعد الطهر شيئا » (2) .
__________
(1) نشرت في مجلة الدعوة في العدد ( 933 ) بتاريخ 10\6\1404 هـ وفي كتاب الدعوة ( فتاوى ) لسماحته الجزء الأول ص44 ، 45 .
(2) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (865).

(10/214)

حكم من تعاودها العادة الشهرية بعد انقطاعها (1)
س : سؤال من : ف . م . أ - الرياض تقول : أنا امرأة في الثانية والأربعين من العمر , يحدث لي أثناء الدورة الشهرية أنها تكون لمدة أربعة أيام , ثم تنقطع لمدة ثلاثة أيام , وفي اليوم السابع تعود مرة أخرى بصورة أخف , ثم تتحول إلى اللون البني حتى اليوم الثاني عشر , وقد كنت أشكو من حالة نزيف ولكنها زالت بعد العلاج بحمد الله .
وقد استشرت أحد الأطباء من ذوي الصلاح والتقوى عن حالتي المذكورة آنفا , فأشار علي بأن أتطهر بعد اليوم الرابع وأؤدي العبادات من صلاة وصيام , وفعلا استمريت على ما نصحني به الطبيب من مدة عامين , ولكن بعض النساء أشرن علي بأن أنتطر مدة ثمانية أيام , فأرجو من سماحتكم أن ترشدوني إلى الصواب .
ج : جميع الأيام المذكورة الأربعة والثمانية كلها أيام حيض , فعليك أن تدعي الصلاة والصوم فيها , ولا يحل لزوجك جماعك في الأيام المذكورة , وعليك أن تغتسلي بعد الأربعة وتصلي , وتحلين لزوجك مدة الطهارة التي بين الأربعة والثمانية , ولا مانع من أن تصومي فيها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 947 ) بتاريخ 19\9\1404 هـ .

(10/215)

فإذا كان ذلك في رمضان وجب عليك الصوم فيها , وعليك إذا طهرت من الأيام الثمانية أن تغتسلي , وتصلي , وتصومي كسائر الطاهرات ; لأن الدورة الشهرية - وهي : الحيض - تزيد وتنقص , وتجتمع أيامها وتفترق .
وفق الله الجميع لما يرضيه , ورزقنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه .

(10/216)

وجوب صلاتي المغرب والعشاء على الحائض إذا طهرت قبل طلوع الفجر ، وصلاتي الظهر والعصر إذا طهرت قبل غروب الشمس (1)
س : سؤال من : أ . هـ . م - يقول : عندما تطهر الحائض قبل شروق الشمس فهل تجب عليها صلاة المغرب والعشاء؟ وكذلك عندما تطهر قبل غروب الشمس فهل تجب عليها صلاة الظهر والعصر؟
ج : إذا طهرت الحائض أو النفساء قبل غروب الشمس وجب عليها أن تصلي الظهر والعصر في أصح قولي العلماء , وهكذا إذا طهرت قبل طلوع الفجر وجب عليها أن تصلي المغرب والعشاء .
وقد روي ذلك عن عبد الرحمن بن عوف , وعبد الله بن عباس رضي الله عنهما , وهو قول جمهور أهل العلم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1229 ) بتاريخ 20\7\1410 هـ .

(10/216)

وهكذا لو طهرت الحائض والنفساء قبل طلوع الشمس وجب عليها أن تصلي صلاة الفجر . وبالله التوفيق .
إذا طهرت الحائض في وقت العصر أو العشاء , هل تصلي معهما الظهر والمغرب (1) .
س : إذا طهرت المرأة من الحيض في وقت العصر أو العشاء , فهل تصلي معهما الظهر والمغرب باعتبارهما يجمعان معا ؟
ج : إذا طهرت المرأة من الحيض أو النفاس في وقت العصر وجب عليها أن تصلي الظهر والعصر جميعا في أصح قولي العلماء; لأن وقتهما واحد في حق المعذور; كالمريض , والمسافر , وهي معذورة بسبب تأخر طهرها , وهكذا إذا طهرت وقت العشاء وجب عليها أن تصلي المغرب والعشاء جميعا كما سبق , وقد أفتى جماعة من الصحابة رضي الله عنهم بذلك .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها إلى سماحته بعض طلبة العلم في عام 1413 هـ وقد طلب الأخ محمد الشائع من سماحته الإذن بطباعتها فأعطى سماحته الموافقة على ذلك شفويا .

(10/217)

المسجد لا يحل لحائض ولا جنب (1) .
س : قارئة من الرياض تقول : امرأة نزل منها الدم وهي
__________
(1) نشرت في مجلة الدعوة في العدد ( 1255 ) بتاريخ 10\2\1411 هـ .

(10/217)

داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلا حتى انتهى أهلها من الصلاة وخرجت معهم , هل تأثم في ذلك ؟
ج : إذا كانت لا تستطيع الخروج وحدها فلا حرج عليها , أما إن كانت تستطيع الخروج وحدها , فالواجب عليها البدار بالخروج ; لأن الحائض والنفساء والجنب لا يجوز لهم الجلوس في المساجد ; لقوله جل وعلا : { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (1) ولما روي عن النبي صلى الله عليه وسلم أنه قال : « إني لا أحل المسجد لحائض ولا جنب » (2) .
__________
(1) سورة النساء الآية 43
(2) سنن أبو داود الطهارة (232).

(10/218)

تفسير حديث « إن حيضتك ليست في يدك » (1) (2) .
س : تقول هذه السائلة : ورد عن عائشة رضي الله عنها قالت : « أمرني رسول الله صلى الله عليه وسلم أن أناوله شيئا من المسجد فقلت إني حائض فقال: إن حيضتك ليست في يدك » (3) أرجو تفسير هذا الحديث , وهل معنى هذا أن الحائض لا تدخل المسجد ولا تعمل شيئا ؟ أفيدونا أفادكم الله .
ج : النبي صلى الله عليه وسلم قال : « إني لا أحل المسجد لحائض ولا جنب » (4) والله قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (5)
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).
(2) من برنامج نور على الدرب ، الشريط رقم (109) .
(3) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).
(4) سنن أبو داود الطهارة (232).
(5) سورة النساء الآية 43

(10/218)

فاستثنى الله عابر السبيل من أهل الجنابة , والحائض كذلك ليس لها أن تجلس في المسجد , ولكن لها أن تعبر , فالعابرة لا بأس عليها أن تمر من باب إلى باب , أو تدخل لتأخذ حاجة من المسجد : إناء أو كتابا أو ما أشبه ذلك , فالنبي صلى الله عليه وسلم حينما قال لعائشة رضي الله عنها : « ناوليني الخمرة من المسجد » (1) والخمرة : مصلى يصلي عليه من الخوص - عليه الصلاة والسلام - قالت : ( إنها حائض ) فقال لها : « إن حيضتك ليست في يدك » (2) .
فالمعنى : أنه ليس هناك مانع من دخولها لأخذ الحاجة , فلا بأس بذلك . إنما الممنوع : جلوسها في المسجد , أما أن تعبر من المسجد أو تدخله لحاجة ثم ترجع من غير جلوس فلا بأس بذلك; للآية الكريمة والحديث المذكور .
والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/112),سنن الدارمي الطهارة (1065).
(2) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(10/219)

حكم دخول الحائض الحرم والصلاة فيه (1) .
س : الأخت التي رمزت لاسمها بـ ح . ص . م - من رأس تنورة , تقول في رسالتها : ما حكم ذهاب المرأة إلى الحرم للصلاة فيه أثناء عادتها الشهرية وهي عالمة بذلك؟
ج : ذهاب المرأة إلى الحرم الشريف والصلاة مع الناس وقد نزلت بها العادة الشهرية - وهي : الحيض - وهي تعلم ذلك منكر عظيم لوجهين :
__________
(1) نشرت في المجلة العربية في العدد ( 155 ) لشهر ذي الحجة من عام 1410 هـ .

(10/219)

أحدهما : أنها لا صلاة لها , ليس لها أن تتلبس بالصلاة وهي بهذا الحدث , فذاك منكر عظيم وصلاتها باطلة .
الأمر الثاني : أنه ليس لها الجلوس في المسجد الحرام وهي حائض , فإن الحائض والجنب ممنوعان من الجلوس في المسجد , أما المرور والعبور فلا بأس للحاجة , والصلاة وهي حائض أكبر وأشنع فلا يجوز لها هذا العمل , بل يجب عليها أن تبقى في بيتها , وليس لها أن تذهب إلى المسجد حتى تنتهي من هذه الحيضة , فإذا تطهرت منها ذهبت إذا شاءت مع أخواتها إلى المسجد .
وأما أن تذهب وهي في حالة حيض للمشاركة في الصلاة أو الجلوس مع النساء في المسجد , فهذا كله منكر ولا يجوز , والصلاة مع الحيض ومع غيره من الحدث الأكبر والأصغر باطلة , ولا شك أن هذا العمل شنيع , وربما أفضى بصاحبته إلى الكفر بالله; لأنها كالمستهزئة , تصلي وهي بها الحيض , وهذا منكر عظيم فظيع , فإن كان قصدها الاستهانة بدين الله , والاستهزاء به , والسخرية , والإنكار لدين الله , وعدم المبالاة , فهذه ردة عن الإسلام والعياذ بالله .
والله ولي التوفيق .

(10/220)

حكم حضور الحائض للمسجد لسماع الدروس والمواعظ (1) .
س : هل الحائض يمكن أن تحضر الدرس في الجامع؟ ج : لا بأس أن تحضر الحائض والنفساء عند باب المسجد لسماع الدروس والمواعظ , لكن لا يجوز جلوسها في المسجد ; لقول النبي صلى الله عليه وسلم : « إني لا أحل المسجد لحائض ولا جنب » (2) .
__________
(1) من ضمن الأسئلة الموجهه من مندوب صحيفة المسلمون .
(2) سنن أبو داود الطهارة (232).

(10/220)

دخول الحائض لما يلحق بالمسجد (1)
س : الأخ : أ . س - من أميركا أرسل إلينا سؤالا يقول فيه : في أميركا مسجد يتكون من ثلاثة أدوار : الدور الأعلى مصلى للنساء , والدور الذي تحته المصلى الأصلي , والدور الذي تحته وهو عبارة عن ( قبو ) فيه المغاسل ومكان للمجلات والصحف الإسلامية وفصول دراسية نسائية ومكان لصلاة النساء أيضا , فهل يجوز للنساء الحيض دخول هذا الدور السفلي؟ كما يوجد في هذا المسجد عمود يعترض للمصلين في صفوفهم فيقسم الصف إلى شطرين فهل يقطع الصف أم لا؟
ج : إذا كان المبنى المذكور قد أعد مسجدا ويسمع أهل الدورين الأعلى والأسفل صوت الإمام صحت صلاة الجميع , ولم يجز للحيض الجلوس في المحل المعد للصلاة في الدور الأسفل; لأنه تابع للمسجد , وقد قال النبي صلى الله عليه وسلم : « إني لا أحل المسجد لحائض ولا جنب » (2) .
أما مرورها بالمسجد لأخذ بعض الحاجات مع التحفظ من نزول شيء من الدم فلا حرج في ذلك; لقوله سبحانه : { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (3)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1024 ) بتاريخ 3\5\1406 هـ .
(2) سنن أبو داود الطهارة (232).
(3) سورة النساء الآية 43

(10/221)

ولما ثبت عن النبي صلى الله عليه وسلم أنه أمر عائشة أن تناوله المصلى من المسجد , فقالت : إنها حائض , فقال صلى الله عليه وسلم : « إن حيضتك ليست في يدك » (1) .
أما إن كان الدور الأسفل لم ينوه الواقف من المسجد , وإنما نواه مخزنا ومحلا لما ذكر في السؤال من الحاجات , فإنه لا يكون له حكم المسجد , ويجوز للحائض والجنب الجلوس فيه ولا بأس بالصلاة فيه في المحل الطاهر الذي لا يتبع دورات المياه كسائر المحلات الطاهرة التي ليس فيها مانع شرعي يمنع من الصلاة فيها , لكن من صلى فيه لا يتابع الإمام الذي فوقه إذا كان لا يراه ولا يرى بعض المأمومين; لأنه ليس تابعا للمسجد في الأرجح من قولي العلماء .
أما العمود الذي يقطع الصف فلا يضر الصلاة , لكن إذا أمكن أن يكون الصف قدامه أو خلفه حتى لا يقطع الصف فهو أولى وأكمل . والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(10/222)

الفرق بين دم الحيض والاستحاضة (1) .
س : بعض النساء لا يفرقن بين الحيض والاستحاضة , إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم , فما الحكم في ذلك؟
ج : الحيض دم كتبه الله على بنات آدم كل شهر غالبا , كما جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها إلى سماحته بعض طلبة العلم في عام 1413 هـ .

(10/222)

وللمرأة المستحاضة في ذلك ثلاثة أحوال أحدها : أن تكون مبتدئة , فعليها أن تجلس ما تراه من الدم كل شهر , فلا تصلي ولا تصوم , ولا يحل لزوجها جماعها حتى تطهر , إذا كانت المدة خمسة عشر يوما أو أقل عند جمهور أهل العلم .
فإن استمر معها الدم أكثر من خمسة عشر يوما فهي مستحاضة , وعليها أن تعتبر نفسها حائضا ستة أيام أو سبعة أيام بالتحري والتأسي بما يحصل لأشباهها من قريباتها إذا كان ليس لها تمييز بين دم الحيض وغيره .
فإن كان لديها تمييز امتنعت عن الصلاة والصوم وعن جماع الزوج لها مدة الدم المتميز بسواد أو نتن رائحة , ثم تغتسل وتصلي , بشرط : أن لا يزيد ذلك عن خمسة عشر يوما , وهذه هي الحالة الثانية من أحوال المستحاضة .
الحالة الثالثة : أن يكون لها عادة معلومة , فإنها تجلس عادتها , ثم تغتسل وتتوضأ لكل صلاة إذا دخل الوقت ما دام الدم معها وتحل لزوجها إلى أن يجيء وقت العادة من الشهر الآخر . وهذا هو ملخص ما جاءت به الأحاديث عن النبي صلى الله عليه وسلم بشأن المستحاضة . وقد ذكرها صاحب البلوغ : الحافظ ابن حجر , وصاحب المنتقى : المجد ابن تيمية رحمة الله عليهما جميعا .

(10/223)

الحامل التي تعاني من سيلان البول دائما هل تترك الصلاة (1) .
س : الأخت : م . ح - من المغرب العربي تقول : امرأة حامل في الشهر التاسع تعاني من سيلان البول في كل لحظة توقفت عن الصلاة في الشهر الأخير ، هل هذا ترك للصلاة ؟ وماذا عليها ؟
ج : ليس للمرأة المذكورة وأمثالها التوقف عن الصلاة ، بل يجب عليها أن تصلي على حسب حالها ، وأن تتوضأ لوقت كل صلاة ، كالمستحاضة ، وتتحفظ بما تستطيع من قطن وغيره وتصلي الصلاة لوقتها ، ويشرع لها أن تصلي النوافل في الوقت ، ولها أن تجمع بين الصلاتين الظهر والعصر ، والمغرب والعشاء ، كالمستحاضة ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وعليها قضاء ما تركت من الصلوات ، مع التوبة إلى الله سبحانه وتعالى ، وذلك بالندم على ما فعلت ، والعزم على أن لا تعود إلى ذلك؛ لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) نشرت في مجلة الدعوة في العدد ( 965 ) بتاريخ 19 \ 2 \ 1405 هـ .
(2) سورة التغابن الآية 16
(3) سورة النور الآية 31

(10/224)

ليس لأقل النفاس حد محدود (1)
س : هل يجوز للمرأة النفساء أن تصلي وتصوم إذا طهرت قبل الأربعين؟
ج : إذا طهرت النفساء قبل الأربعين وجب عليها الغسل والصلاة والصوم في رمضان ، وحل لزوجها جماعها بإجماع أهل العلم ، وليس لأقل النفاس حد محدود . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1409 ) بتاريخ 7 \ 4 \ 1414 هـ .

(10/225)

إذا طهرت النفساء ثم عاد إليها الدم وهي صائمة (1) .
س : إذا طهرت النفساء خلال أسبوع ثم صامت مع المسلمين في رمضان أياما معدودة ، ثم عاد إليها الدم هل تفطر في هذه الحالة ؟ وهل يلزمها قضاء الأيام التي صامتها والتي أفطرتها؟ .
ج : إذا طهرت النفساء في الأربعين فصامت أياما ثم عاد إليها الدم في الأربعين فإن صومها صحيح ، وعليها أن تدع الصلاة والصيام في الأيام التي عاد فيها الدم - لأنه نفاس - حتى تطهر أو
__________
(1) نشرت في مجلة الدعوة في العدد ( 1525 ) بتاريخ 20 8 1416 هـ .

(10/225)

تكمل الأربعين ، ومتى أكملت الأربعين وجب عليها الغسل وإن لم تر الطهر؛ لأن الأربعين هي نهاية النفاس في أصح قولي العلماء ، وعليها بعد ذلك أن تتوضأ لوقت كل صلاة حتى ينقطع عنها الدم ، كما أمر النبي صلى الله عليه وسلم بذلك المستحاضة ، ولزوجها أن يستمتع بها بعد الأربعين وإن لم تر الطهر؛ لأن الدم والحال ما ذكر دم فساد لا يمنع الصلاة ولا الصوم ، ولا يمنع الزوج من استمتاعه بزوجته . لكن إن وافق الدم بعد الأربعين عادتها في الحيض فإنها تدع الصلاة والصوم وتعتبره حيضا . والله ولي التوفيق .

(10/226)

خروج النفساء من المنزل (1)
س : السائل م . ع يقول : هل يلزم النفساء عدم مغادرة بيتها قبل انتهاء المدة ؟
ج : النفساء كغيرها من النساء لا حرج عليها في مغادرة بيتها للحاجة ، فإن لم يكن حاجة ، فالأفضل لجميع النساء لزوم البيوت ؛ لقول الله سبحانه : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1463 ) بتاريخ 15 \ 5 \ 1415 هـ .
(2) سورة الأحزاب الآية 33

(10/226)

ما الحكم إذا أسقطت المرأة (1)
س : سؤال من : ي . ر . م - من الخبر تقول : هناك بعض النساء الحوامل يتعرضن لسقوط الجنين , ومن الأجنة من يكون قد اكتمل خلقه , ومنهم من لم يكتمل بعد , فأرجو من سماحتكم توضيح كيفية الصلاة في كلتا الحالتين ؟
ج : إذا أسقطت المرأة ما يتبين فيه خلق الإنسان ; من رأس , أو يد , أو رجل , أو غير ذلك فهي نفساء , لها أحكام النفاس , فلا تصلي ولا تصوم , ولا يحل لزوجها جماعها حتى تطهر أو تكمل أربعين يوما .
ومتى طهرت لأقل من أربعين وجب عليها الغسل والصلاة والصوم في رمضان , وحل لزوجها جماعها .
ولا حد لأقل النفاس , فلو طهرت وقد مضى لها من الولادة عشرة أيام أو أقل أو أكثر وجب عليها الغسل , وجرى عليها أحكام الطاهرات كما تقدم , وما تراه بعد الأربعين من الدم فهو دم فساد تصوم معه وتصلي , ويحل لزوجها جماعها , وعليها أن تتوضأ لوقت كل صلاة كالمستحاضة ؛ لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش - وهي مستحاضة - : « وتوضئي لكل صلاة » (2) .
ومتى صادف الدم الخارج منها بعد الأربعين وقت الحيض - أعني : الدورة الشهرية - صار لها حكم الحيض , وحرمت عليها الصلاة والصوم حتى تطهر , وحرم على زوجها جماعها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1000 ) بتاريخ 5 \ 11 \ 1405 هـ .
(2) صحيح البخاري الوضوء (226),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204).

(10/227)

أما إن كان الخارج من المرأة لم يتبين فيه خلق الإنسان , بأن كان لحمة ولا تخطيط فيه , أو كان دما فإنها بذلك يكون لها حكم المستحاضة لا حكم النفساء ولا حكم الحائض , وعليها أن تصلي وتصوم في رمضان , ويحل لزوجها جماعها , وعليها أن تتوضأ لوقت كل صلاة مع التحفظ من الدم بقطن ونحوه , كالمستحاضة حتى تطهر , ويجوز لها الجمع بين الصلاتين الظهر والعصر , والمغرب والعشاء , ويشرع لها الغسل للصلاتين المجموعتين , ولصلاة الفجر; لحديث حمنة بنت جحش الثابت في ذلك; لأنها في حكم المستحاضة عند أهل العلم .
أما إذا كان سقوط الجنين في الشهر الخامس وما بعده , فإنه يغسل ويكفن ويصلى عليه , ويسمى , ويعق عنه; لأنه بذلك صار إنسانا له حكم الأطفال . والله تعالى ولي التوفيق .

(10/228)

ما حكم الدم إذا أجهضت المرأة هل هو دم نفاس أو له حكم الحيض؟ (1) .
س : إذا أجهضت المرأة فما حكم الدم هل هو دم نفاس , أو له حكم الحيض ؟
ج : إن كان الإجهاض بعدما تخلق الطفل وبان أنه إنسان , كأن بان الرأس أو اليد , ولو كان خفيا , فإنه يكون نفاسا , وعلى المرأة أن
__________
(1) برنامج نور على الدرب , الشريط رقم ( 67 ) .

(10/228)

تدع الصلاة والصوم حتى تطهر ، أو تكمل أربعين يوما ؛ لأن هذه نهاية النفاس , وإن طهرت قبل ذلك فعليها : أن تغتسل وتصلي وتصوم , وتحل لزوجها , فإن استمر معها الدم تركت الصلاة والصيام ولم تحل لزوجها حتى تكمل الأربعين , فإذا أكملتها اغتسلت وصامت وصلت وحلت لزوجها , ولو كان معها الدم ; لأنه دم فساد حينئذ; لأن ما زاد على أربعين يوما يعتبر دم فساد , تتوضأ منه لكل صلاة , مع التحفظ منه , كالمستحاضة ومن به سلس البول .
أما إن كان لم يتخلق ولم يظهر ما يدل على خلق الإنسان فيه , كأن يكون قطعة لحم ليس فيها خلق إنسان أو مجرد دم , فإن هذا يعتبر دم فساد , تصلي وتصوم وتتوضأ لكل صلاة وتتحفظ جيدا .

(10/229)

من ولدت بعد دخول الوقت هل تقضي صلاتها لذلك الوقت بعد انتهاء النفاس (1) .
س : بعض النساء تأتيها الولادة بعد دخول الوقت فهل عليها بعد انتهاء النفاس قضاء الصلاة التي دخل وقتها ولم تقضها؟
ج : ليس عليها قضاؤها إذا كانت لم تفرط , أما إن كانت أخرتها حتى ضاق الوقت ثم حصلت الولادة فإنها تقضيها بعد الطهر من النفاس , كالحائض إذا أخرت الصلاة إلى آخر وقتها , ثم نزل بها الحيض , فإنها تقضيها بعد الطهر; لكونها قد فرطت بتأخيرها . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(10/229)


باب أهمية الصلاة - فتاوى ابن باز

كتاب الصلاة

(10/231)

باب أهمية الصلاة
الصلاة وأهميتها (1)
الحمد لله رب العالمين ، ولا عدوان إلا على الظالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين ، وبعد : فإن على المرء أن يهتم بالصلاة ؛ لأن أمرها عظيم ، ومكانتها كبيرة ، وأن يخلص العبادة لله وحده لا شريك له ، وأن يتبرأ مما سوى الله كائنا من كان ، وأن يؤمن ويعتقد أنه سبحانه هو المعبود بالحق ، وما عبد من دونه فهو باطل ، كما قال عز وجل في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وفي سورة لقمان قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال عز وجل : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) الآية .
__________
(1) تعليق لسماحته على محاضرة بعنوان '' الصلاة وأهميتها '' أقيمت في الجامع الكبير بالرياض .
(2) سورة الحج الآية 62
(3) سورة لقمان الآية 30
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5

(10/232)

هذا الأساس العظيم هو أصل دين الإسلام ، وهو أول شيء يدخل به العبد في دين الله : الإسلام ، ثم يلي هذه الشهادة : الشهادة بأن محمدا رسول الله ، هاتان الشهادتان هما أصل الدين لا يصح دين بدونهما ، إحداهما لا تغني عن الأخرى ، فبعد مبعث محمد صلى الله عليه وسلم لا بد منهما ، فلا إسلام إلا بتوحيد الله ، ولا إسلام إلا بالإيمان بأن محمدا رسول الله عليه الصلاة والسلام ، فلو أن إنسانا يصوم النهار ويقوم الليل ، ويعبد الله بكل العبادات ، ولكنه لم يؤمن بمحمد صلى الله عليه وسلم بعدما بعثه الله ، فإنه يكون بذلك كافرا ، بل من أكفر الناس عند جميع أهل العلم ، ولو أنه شهد أن محمدا رسول الله وصدقه ، وعمل كل شيء ، إلا أنه يشرك بالله - يعبد مع الله غيره ، من ملك أو نبي أو صنم أو شجر أو حجر أو جني أو كوكب - صار بذلك كافرا ضالا ، ولو قال : إن محمدا رسول الله ، فلا بد من الإيمان بهما جميعا ، لا بد من توحيد الله ، والإخلاص له .
ولا بد من الإيمان بأن محمدا رسول الله ، بعثه الله إلى الثقلين ، إلى الجن والإنس ، وكان الرسل الماضون يبعث كل واحد منهم إلى قومه خاصة ، لكن نبينا محمدا عليه الصلاة والسلام بعثه الله إلى الناس كافة ، إلى العرب والعجم ، إلى الجن والإنس ، إلى الذكور والإناث ، إلى الأغنياء والفقراء ، إلى الحكام والمحكومين ، كلهم داخلون في رسالته عليه الصلاة والسلام ، فمن أجاب هذه الدعوة التي جاء بها وانقاد لها وآمن بها دخل الجنة ، ومن استكبر دخل النار ، قال تعالى : { وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } (1) وقال عليه الصلاة والسلام :
__________
(1) سورة هود الآية 17

(10/233)

« والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) وقال النبي عليه الصلاة والسلام : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (2) وقد قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) عليه الصلاة والسلام .
ثم بعد هاتين الشهادتين أمر الصلاة ، فهي التي تلي هاتين الشهادتين ، وهي الركن الأعظم بعد هاتين الشهادتين ، فمن حفظها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع . جاء في مسند أحمد بإسناد جيد ، عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما بين أصحابه فقال : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (6) قال بعض الأئمة في هذا : ( إنما يحشر من أضاع الصلاة مع هؤلاء الصناديد من الكفرة الأشقياء : فرعون ، وهامان ، وقارون ، وأبي بن خلف؛ لكونه شابههم ، والإنسان مع من شابه ) ، قال تعالى :
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(2) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107
(6) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(10/234)

{ احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } (1) يعني : أشباههم ونظراءهم .
فمن كانت علته الرياسة حتى ترك الصلاة حشر مع فرعون؛ لأن فرعون حمله ما هو فيه من الملك على التكبر ، وعادى موسى عليه الصلاة والسلام من أجل ذلك ، فصار من الأشقياء الذين باعوا بالخسارة وصاروا إلى النار ، قال تعالى : { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (2) نعوذ بالله من ذلك ، ومن حملته وظيفته أو وزارته على التخلف عن الصلاة ، صار شبيها بهامان وزير فرعون فيحشر معه يوم القيامة نعوذ بالله من ذلك ، فإن تركها من أجل المال والشهوات والنعم ، شابه قارون الذي أعطاه الله المال العظيم فاستكبر وطغى ، حتى خسف الله به الأرض وبداره ، فيكون شبيها به فيحشر معه يوم القيامة إلى النار .
أما إن شغله عن الصلاة وعن حق الله البيع والشراء والمعاملات والمكاسب الدنيوية ، فإنه يكون شبيها بأبي بن خلف - تاجر أهل مكة - فيحشر معه إلى النار ، نسأل الله العافية من الكفرة وأعمالهم .
والمقصود : أن أمر الصلاة عظيم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) .
__________
(1) سورة الصافات الآية 22
(2) سورة غافر الآية 46
(3) رواه الترمذي في الإيمان برقم ( 2541 ) ، ومسند الإمام أحمد ( 5 \ 231 ) .
(4) رواه الترمذي في كتاب الإيمان ، 9 - باب ما جاء في ترك الصلاة برقم ( 2545 ) ، والنسائي في 5- كتاب الصلاة ، 77 - باب ما جاء فيمن ترك الصلاة ، رقم (1079) .

(10/235)

أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، عن بريدة رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . (2) .
فالأمر عظيم وخطير جدا ، إذا نظرنا في حال الناس اليوم ولا حول ولا قوة إلا بالله ، فقد كثر المتخلفون عن الصلاة والمتساهلون بأدائها في الجماعة ، فنسأل الله لنا ولجميع المسلمين الهداية .
والله جل وعلا أوسع النعم وأكثر الخيرات ، ولكن ابن آدم مثل ما قال الله جل وعلا : { كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى } (3) { أَنْ رَآهُ اسْتَغْنَى } (4)
أدر الله النعم وأوسع الخير ، فقابلها الكثير من الناس بالعصيان والكفران ، نعوذ بالله من ذلك ، فالواجب الحذر ، والواجب التبليغ ، كل إنسان يبلغ من حوله ويجتهد في بذل الدعوة وبذل التوجيه لمن حوله من المتخلفين ، ومن المتكاسلين ، ومن المقصرين في الصلاة وغيرها من حقوق الله وحق عباده ؛ لعل الله أن يهديهم بأسبابه ، وقد كان النبي صلى الله عليه وسلم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (5) .
وقد ذهب جمع من أهل العلم إلى أن من تركها تهاونا وإن لم يجحد وجوبها يكفر كفرا أكبر؛ لهذه الآيات والأحاديث التي سبق ذكرها ، ولو قال : إنه يؤمن بوجوبها ، إذا تركها تهاونا فقد تلاعب بهذا الأمر الواجب ، وقد عصى ربه معصية عظيمة ، فيكفر بذلك في أصح
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) صحيح مسلم ، كتاب الإيمان ، 35 - باب بيان إطلاق اسم الكفر على من ترك الصلا ة ، برقم ( 86 ) ، ورواه الإمام أحمد بلفظ : '' بين الرجل وبين الشرك أو الكفر ترك الصلاة '' المسند ( 3 \ 389 ) .
(3) سورة العلق الآية 6
(4) سورة العلق الآية 7
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(10/236)

قولي العلماء ؛ لعموم الأدلة ، ومنها قول الرسول عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ما قال : من جحد وجوبها ، بل قال : « من تركها » فهذا يعم من جحد ومن لم يجحد ، وهكذا قوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ما قال : إذا جحد وجوبها .
فالرسول عليه الصلاة والسلام أفصح الناس ، عليه الصلاة والسلام ، فهو أفصح الناس ، وهو أعلم الناس ، يستطيع أن يقول : إذا تركها جاحدا لها ، أو إذا جحد وجوبها ، لا يمنعه من هذه الكلمة التي تبين الحكم لو كان الحكم كما قال هؤلاء ، فلما أطلق عليه الصلاة والسلام كفره فقال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) دل ذلك على أن مجرد الترك والتعمد لهذا الواجب العظيم يكون به كافرا كفرا أكبر - نسأل الله العافية - وردة عن الإسلام ، نعوذ بالله من ذلك .
ولا يجوز للمرأة المسلمة بعد ذلك : أن تبقى معه حتى يرجع إلى الله ويتوب إليه ، وقد قال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله : ( كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة ) .
فذكر أنهم مجمعون على أن ترك الصلاة كفر ، ولم يقولوا : بشرط أن ينكر وجوبها ، أو يجحد وجوبها ، أما من قال : إنها غير واجبة ، فهذا كافر عند الجميع كفرا أكبر ، وإذا قال : إنها غير واجبة فقد كفر عند جميع أهل العلم ، ولو صلى مع الناس ، متى جحد الوجوب كفر إجماعا ، نسأل الله العافية .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/237)

وهكذا لو جحد وجوب الزكاة ، أو وجوب صوم رمضان أو جحد وجوب الحج مع الاستطاعة كفر إجماعا ، نسأل الله العافية .
وهكذا لو قال : إن الزنا حلال ، أو الخمر حلال ، أو اللواط حلال ، أو العقوق حلال ، أو الربا حلال ، كفر بإجماع المسلمين ، نسأل الله العافية؛ لأنه استحل ما حرمه الله ، لكن إذا كان مثله يجهل ذلك وجب تعليمه ، فإن أصر على جحد الوجوب كفر إجماعا كما تقدم .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(10/238)

حكم تارك الصلاة وهل يبطل عقد النكاح إذا كان أحد الزوجين لا يصلي قبل الزواج (1) .
س : ما حكم تارك الصلاة ؛ لأني سمعت في برنامج نور على الدرب من أحد المشايخ أنه إذا عقد المسلم عقد نكاح على إحدى الفتيات المسلمات وهي لا تصلي يكون العقد باطلا ولو صلت بعد الزواج ، وعندنا في قريتنا 50 في المائة لا يصلون قبل الزواج؟ نرجو التوضيح .
ج : لقد دل الكتاب والسنة على أن الصلاة أهم وأعظم عبادة بعد الشهادتين ، وأنها عمود الإسلام ، وأن الواجب على جميع المكلفين من المسلمين المحافظة عليها ، وإقامتها كما شرع الله تعالى ، قال
__________
(1) من برنامج نور على الدرب .

(10/238)

سبحانه وتعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
فدل ذلك على أن الذي لا يصلي لا يخلى سبيله ، بل يقاتل ، وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (4) فدل على أن من لم يصل ليس بأخ في الدين . والآيات في هذا المعنى كثيرة جدا .
وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (5) وصح عنه صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة قمن تركها فقد كفر » (6) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (7) .
والتعبير بالرجل لا يخرج المرأة ، فإن الحكم إذا ثبت للرجل فهو للمرأة كذلك ، وهكذا ما يثبت للمرأة يثبت للرجل إلا بدليل يخص أحدهما ، فهذه الأحاديث وما جاء في معناها كلها تدل على أن تارك
__________
(1) سورة البقرة الآية 238
(2) سورة التوبة الآية 5
(3) سورة البقرة الآية 43
(4) سورة التوبة الآية 11
(5) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(6) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(7) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/239)

الصلاة يكون كافرا من الرجال والنساء بعد التكليف .
وثبت في الحديث الصحيح أيضا ، أن النبي صلى الله عليه وسلم لما سئل عن الأمراء الذين لا يقيمون الدين كما ينبغي هل نقاتلهم . قال : « لا إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) وفي لفظ آخر : « ما أقاموا فيكم الصلاة » (2) .
فدل على أن من لم يقم الصلاة فقد أتى كفرا بواحا .
وقد اختلف العلماء في هذه المسألة :
فقال بعضهم : إن الأحاديث الواردة في تكفير تارك الصلاة يراد بها الزجر والتحذير ، وكفر دون كفر ، صلى هذا ذهب الأكثرون من الفقهاء .
وذهب جمع من أهل العلم إلى أن تركها كفر أكبر ، على ظاهر الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم ، ومنها قوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
والكفر متى عرف بأداة التعريف وهي ( أل ) ، وهكذا الشرك ، فالمراد بهما : الكفر الأكبر والشرك الأكبر ، قال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) .
فدل ذلك على أن المراد : الكفر الأكبر؛ لأنه أطلقه صلى الله عليه وسلم على أمر واضح وهو أمر الصلاة ، وهي عمود الإسلام ، فكون تركها كفر أكبر لا يستغرب؛ ولهذا ذكر عبد الله بن شقيق العقيلي التابعي الجليل ، عن أصحاب النبي صلى الله عليه وسلم : ( أنهم كانوا لا يرون شيئا تركه كفر غير الصلاة ) ،
__________
(1) صحيح البخاري الفتن (6647).
(2) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/240)

فهذا يدل على أن تركها كفر أكبر بإجماع الصحابة رضي الله عنهم؛ لأن هناك أشياء يعرفون عنها أنها كفر ، لكنه كفر دون كفر ، مثل البراءة من النسب ، ومثل القتال بين المؤمنين . لقوله صلى الله عليه وسلم : « سباب المسلم فسوق وقتاله كفر » (1) فهذا كفر دون كفر إذا لم يستحله ، ويقول صلى الله عليه وسلم : « إن كفرا بكم التبرؤ من آبائكم » (2) وقوله عليه الصلاة والسلام : « اثنتان في الناس هما بهم كفر النياحة والطعن في النسب » (3) فهذا كله كفر دون كفر عند أهل العلم؛ لأنه جاء منكرا غير معرف بـ ( أل ) .
ودلت الأدلة الأخرى دالة على أن المراد به غير الكفر الأكبر ، بخلاف الصلاة فإن أمرها عظيم ، وهي أعظم شيء بعد الشهادتين وعمود الإسلام ، وقد بين الرب عز وجل حكمها لما شرع قتال الكفار ، فقال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال عليه الصلاة والسلام : « نهيت عن قتل المصلين » (5) فدل على أن من لم يصل يقتل ، ولا يخلى سبيله إذا لم يتب .
والخلاصة : أن القول الصواب الذي تقتضيه الأدلة : هو أن ترك الصلاة كفر أكبر ولو لم يجحد وجوبها ، ولو قال الجمهور بخلافه ، فإن المناط هو الأدلة ، وليس المناط كثرة القائلين ، فالحكم معلق بالأدلة ، والترجيح يكون بالأدلة ، وقد قامت الأدلة على كفر تارك الصلاة كفرا أكبر ، وأما قوله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله فإذا فعلوا ذلك عصموا من دماءهم وأموالهم إلا
__________
(1) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(2) صحيح البخاري الحدود (6442),مسند أحمد بن حنبل (1/56).
(3) سنن الترمذي الجنائز (1001).
(4) سورة التوبة الآية 5
(5) سنن أبو داود الأدب (4928).

(10/241)

بحقها » (1) ، فيفسره قوله في الحديث الآخر : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام » (2) متفق على صحته ، من حديث ابن عمر - رضي الله عنهما .
فلا عصمة إلا بإقامة الصلاة ، ولأن من لم يقم الصلاة لم يؤد حق ( لا إله إلا الله ) ، ولو أن إنسانا يشهد أن لا إله إلا الله وأن محمدا رسول الله ، ويصلي ، ويصوم ، ويتعبد ، ثم جحد تحريم الزنا وقال : إن الزنا حلال كفر عند الجميع ، أو قال : إن الخمر حلال أو اللواط ، أو بال على المصحف متعمدا أو وطئه متعمدا ؛ استهانة له كفر ، ولم تعصمه الشهادة أو نحو ذلك مما يعتبر ناقضا من نواقض الإسلام ، كما أوضح ذلك العلماء في ( باب حكم المرتد ) في كل مذهب من المذاهب الأربعة .
وبهذا يعلم أن المسلم الذي يصلي وليس به ما يوجب كفره إذا تزوج امرأة لا تصلي فإن النكاح باطل ، وهكذا العكس؛ لأنه لا يجوز للمسلم أن ينكح الكافرة من غير أهل الكتابين ، كما لا يجوز للمسلمة أن تنكح الكافر؛ لقول الله عز وجل في سورة الممتحنة في نكاح الكافرات : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) الآية ، وقوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (4) الآية .
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) رواه البخاري في الإيمان برقم ( 24 ) ، ومسلم في الإيمان برقم (33) .
(3) سورة الممتحنة الآية 10
(4) سورة البقرة الآية 221

(10/242)

حكم عقد الزواج لزوجين أحدهما لا يصلي (1) .
س : سؤال من : ل . ع - يقول فيه : أعمل مأذون أنكحة ، وقد سمعت من بعض المنتسبين للعلم : أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح ؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال ؟ أفتونا مأجورين .
ج : بسم الله ، والحمد لله ، إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح .
نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالهم ، إنه سميع قريب .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 396 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/243)

امرأة ابنها لا يصلي ونصحته كثيرا وهددته فماذا تفعل (1) .
س : سائلة تقول : إن لها ابنا لا يصلي ، وقد نصحته وهددته ولم يبال ، عمره ست عشرة سنة تقول : إنها تنصحه وهو يستهزئ بها ، وفي بعض الأحيان يصلي ويعود ويقول : إن الشيطان يوسوس فوق رأسه . وتستمر منه مثل هذه العبارات وتقول : إنني مستجيرة بالله ثم بكم تنقذوني مما أنا فيه وتقودوني إلى الصواب ، وما العمل لأرملة لا حول لها ولا قوة إلا بالله ، ثم تريد العون منكم؟ وجزاكم الله عنها خير الجزاء .
ج : هذا الولد الذي ليس يواظب على الصلاة ، الواجب نصيحته وتوجيهه إلى الخير ، ووعظه وتحذيره من غضب الله ، قال الله جل وعلا في حق أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (2) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (3)
فترك الصلاة من أعظم الأسباب في دخول النار؛ لأن تركها كفر أكبر ، قال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) .
__________
(1) نور على الدرب ، الشريط رقم ( 842 ) .
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/244)

فالصلاة لها شأن عظيم ، وهي عمود الإسلام ، وهي الفارقة بين المسلم والكافر ، فالواجب على كل مكلف من الرجال والنساء أن يؤدي الصلاة في وقتها ، وهو مأمور بها قبل أن يبلغ الحلم ، حتى يعتادها ويتمرن عليها ، كما قال النبي صلى الله عليه وسلم : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) .
وكذلك الفتيات ، وأما من بلغ فيجب عليه أن يصلي ، وإذا تأخر عن الصلاة وجب أن يستتاب ، فإن تاب وإلا وجب على ولي الأمر قتله ؛ لأن الصلاة أمرها عظيم ، وهي الركن الثاني من أركان الإسلام .
فعليك أيتها الأخت في الله أن تنصحي ولدك ، وأن تجتهدي في توجيهه للخير ، وتحذيره من مغبة عمله السيئ ، فإن أصر فتبرئي منه واطلبي منه الخروج عنك ، والبعد عنك حتى لا يضرك أمره ، وحتى لا تحل به العقوبة وهو عندك ، فيجب عليه أن ينصاع لأمرك ، وأن يتقي الله عز وجل ، وأن يطيع أمره سبحانه ، وأمر رسوله عليه الصلاة والسلام في أداء الصلاة ، فإذا لم يفعل وأصر على عناده وكفره ، فإن الواجب عليك هجره ، وكراهية لقائه ، والتمعر في وجهه بالكراهة والغضب عليه ، ورفع أمره إلى ولي الأمر ، وعليك مع هذا أن تأمري من له شأن من أقاربك كأبيك أو أخيك الكبير أو أعمامه أو أخواله أن يوجهوه وينصحوه ، وأن يؤدبوه إذا استطاعوا؛ لعل الله أن يهديه بأسبابك ، مع الدعاء له بالصلاح والهداية في صلاتك وغيرها بأن يهديه الله ، ويلهمه الرشد ، ويعيذه من شر نفسه وشر الشيطان ومن جلساء السوء ، أصلحه الله ، وجزاك عنه خيرا . والله ولي التوفيق . .
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(10/245)

التحذير من التهاون بالصلاة (1)
.
س : ماذا تقولون في التهاون بالصلاة؟
ج : الصلاة أمرها عظيم ، وفي رمضان أشد وأعظم ؛ لأنها عمود الإسلام وأعظم أركانه بعد الشهادتين ، فمن حافظ عليها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) وقال سبحانه : { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) والآيات في شأن الصلاة وتعظيمها والحث عليها كثيرة جدا .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذورة سنامه الجهاد في سبيل الله » (6) وقال صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم
__________
(1) من برنامج نور على الدرب .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة البينة الآية 5
(5) سورة العنكبوت الآية 45
(6) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/246)

رمضان وحج البيت » (1) وقال عليه الصلاة والسلام :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
والأحاديث في ذلك كثيرة ، وكلها تدل على كفر تارك الصلاة وإن لم يجحد وجوبها .
وهذا هو القول الصحيح في هذه المسألة ؛ لقيام الدليل عليه . أما إن جحد وجوبها فإنه يكفر بإجماع أهل العلم ولو صلى ؛ لأنه مكذب لله عز وجل ولرسوله صلى الله عليه وسلم ، ومن تركها لم يصح صيامه ولا حجه ، ولا غير ذلك من عباداته ؛ لأن الكفر الأكبر يحبط جميع العمل ، كما قال سبحانه : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) والآيات في هذا المعنى كثيرة .
فالواجب على كل مسلم ومسلمة المحافظة على الصلوات الخمس في أوقاتها ، والتواصي بذلك ، والحذر من تركها أو التهاون بها ، أو ترك بعضها ، ويجب على الرجل أن يحافظ عليها في الجماعة في بيوت الله - عز وجل - مع إخوانه المسلمين ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (6) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) ، وفي
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سورة المائدة الآية 5
(5) سورة الأنعام الآية 88
(6) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/247)

صحيح مسلم ، عن أبي هريرة رضي الله عنه ، « أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ، ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال نعم قال فأجب » (1) وهذا الحديث العظيم يدل على عظم شأن الصلاة في الجماعة في حق الرجال ، ووجوب المحافظة عليها ، وعدم التساهل في ذلك ، وكثير من الناس يتساهل في صلاة الفجر ، وهذا خطر ومنكر عظيم ، وتشبه بالمنافقين .
فالواجب الحذر من ذلك ، والمبادرة إلى الصلاة في وقتها ، وأداؤها في الجماعة في حق الرجل كباقي الصلوات الخمس ، وقد قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال عليه الصلاة والسلام : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (3) متفق على صحته ، وروى الإمام أحمد رحمه الله ، عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : « ذكر النبي صلى الله عليه وسلم الصلاة يوما بين أصحابه فقال : من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة النساء الآية 142
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(10/248)

القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) وهذا وعيد عظيم لمن لم يحافظ على الصلاة .
قال بعض أهل العلم في شرح هذا الحديث : إنما يحشر مضيع الصلاة مع فرعون وهامان وقارون وأبي بن خلف؛ لأنه إن ضيعها من أجل الرئاسة والملك والإمارة شابه فرعون الذي طغى وبغى بأسباب وظيفته فيحشر معه إلى النار يوم القيامة ، وإن ضيعها بأسباب الوظيفة والوزارة شابه هامان وزير فرعون الذي طغى وبغى بسبب الرئاسة فيحشر معه إلى النار يوم القيامة ، ولا تنفعه الوظيفة ولا تجيره من النار ، صن ضيعها بأسباب المال والشهوات أشبه قارون - تاجر بني إسرائيل - الذي قال الله فيه : { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ } (2) الآية .
فشغل بأمواله وشهواته ، وعصى موسى واستكبر عن اتباعه فخسف الله به وبداره الأرض ، فهو يتجلجل في الأرض إلى يوم القيامة عقوبة عاجلة مع عقوبة النار يوم القيامة ، والرابع : الذي ضيعها بأسباب التجارة والبيع والشراء والأخذ والعطاء ، فشغل بالمعاملات والنظر في الدفاتر ، وماذا على فلان : وماذا على فلان؟ حتى ضيع الصلوات ، فهذا قد شابه أبي ابن خلف - تاجر أهل مكة - من الكفرة فيحشر معه إلى النار يوم القيامة ، وقد قتل أبي بن خلف كافرا يوم أحد ، قتله النبي صلى الله عليه وسلم بيده الشريفة ، عليه الصلاة والسلام ، وهذا الوعيد يدل بلا شك على كفر من ترك الصلاة وإن لم يجحد وجوبها ، فنسأل الله لنا ولجميع المسلمين العافية من مشابهة أعدائه .
__________
(1) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).
(2) سورة القصص الآية 76

(10/249)

حكم من مات وهو لا يصلي (1)
.
س : الأخ م . ص . ع - من معان بالأردن يقول في سؤاله : ما حكم من مات وهو لا يصلي ، مع العلم أن أبويه مسلمان ؟ وكيف تكون معاملته من ناحية التغسيل والتكفين والصلاة عليه والدفن والدعاء والترحم عليه؟
ج : من مات من المكلفين وهو لا يصلي فهو كافر ، لا يغسل ، ولا يصلى عليه ، ولا يدفن في مقابر المسلمين ، ولا يرثه أقاربه ، بل ماله لبيت مال المسلمين في أصح أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، من حديث بريدة رضي الله عنه .
وقال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله تعالى : ( كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأفعال تركه كفر إلا الصلاة ) . والأحاديث والآثار في هذا المعنى كثيرة .
وهذا فيمن تركها كسلا ولم يجحد وجوبها ، وأما من جحد وجوبها فهو كافر مرتد عن الإسلام عند جميع أهل العلم .
نسأل الله أن يصلح أحوال المسلمين ، ويسلك بهم صراطه المستقيم ، إنه سميع مجيب .
__________
(1) نشرت في المجلة العربية في العدد ( 187 ) لشهر شعبان من عام 1413 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/250)

تارك الصلاة لا يحج عنه (1)
س : أبو عبد الله - من الرياض يقول في سؤاله : ماذا يقول فضيلتكم في من يهب الأعمال الصالحة؛ كقراءة القرآن ، والحج والعمرة عن من توفي وهو تارك للصلاة ، وفي الغالب يكون هذا المتوفى جاهلا وغير متعلم؟ أفيدونا جزاكم الله خيرا .
ج : تارك الصلاة لا يحج عنه ، ولا يتصدق عنه؛ لأنه كافر في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح .
أما القراءة عن الغير فلا تشرع ، لا عن الحي ولا عن الميت؛ لعدم الدليل على ذلك ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) أخرجه مسلم في صحيحه ، وأخرجه الشيخان البخاري ومسلم في الصحيحين بلفظ :
« من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) ومعنى فهو رد : أي فهو مردود .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1489 ) بتاريخ 27 \ 11 \ 1415 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(10/251)

ولم يثبت عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم في ما نعلم أنهم قرأوا القرآن وثوبوه لحي أو ميت . والله ولي التوفيق .

(10/252)

الوعيد الشديد لمن ترك الجمعة والجماعة (1)
.
س : ورد في الحديث : سئل ابن عباس رضي الله عنهما عن رجل يقوم الليل ويصوم النهار ولكنه لا يشهد الجمعة والجماعة ، فقال : هو في النار ، ما صحة هذا الحديث الشريف؟
ج : هذا الأثر معروف عن ابن عباس ، وصحيح عنه رضي الله عنهما ، وهو يدل على أن إضاعة الجمعة والجماعة من أسباب دخول النار ، والعياذ بالله . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لينتهين أقوام عن تركهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2) خرجه مسلم في صحيحه ، عن أبي هريرة ، وابن عمر رضي الله تعالى عنهم ، وخرج أبو داود بإسناد صحيح ، عن النبي صلى الله عليه وسلم أنه قال عليه الصلاة والسلام : « من ترك ثلاث جمع تهاونا بها طبع الله على قلبه » (3) وقال عليه الصلاة والسلام : « من سمع النداء ولم يأت فلا صلاة له إلا من عذر » (4) .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 51 ) .
(2) صحيح مسلم الجمعة (865),سنن النسائي الجمعة (1370),سنن ابن ماجه المساجد والجماعات (794),مسند أحمد بن حنبل (1/239),سنن الدارمي الصلاة (1570).
(3) سنن الترمذي الجمعة (500),سنن النسائي الجمعة (1369),سنن أبو داود الصلاة (1052),سنن ابن ماجه إقامة الصلاة والسنة فيها (1125),مسند أحمد بن حنبل (3/425),سنن الدارمي الصلاة (1571).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/252)

فالواجب على المسلم البدار بإجابة النداء للجمعة والجماعة ، وأن لا يتأخر عن ذلك ، ومتى تأخر عن ذلك بغير عذر شرعي - كالمرض والخوف - فهو متوعد بالنار ولو كان يصوم النهار ويقوم الليل .
نسأل الله لنا ولجميع المسلمين السلامة والعافية من كل سوء .

(10/253)

زوجها لا يصلي ولا يصوم ويفعل المحرمات هل عليها ذنب في جلوسها معه (1)
.
س : هذه رسالة وردتنا من مرسلة رمزت لاسمها بـ : أختكم في الله ص . س - تقول في رسالتها : أنا سيدة في الأربعين من عمري لي أطفال سبعة : ثلاثة اختارهم الله عز وجل إليه ، وأربعة أحياء . تتلخص مشكلتي في عدة أسئلة أولها : أنني متزوجة منذ عشرين سنة من رجل لا يعرف الصلاة ، ولا الصيام ، ويشرب المحرمات من خمر وما شابهها والعياذ بالله ، وكلما حاولت الخلاص منه يقول لي : بأنه سوف يتوب ، ولكنه بالكلام فقط ، وكل من أشكي له حالي يقول : اصبري من أجل أطفالك ، وقد صبرت كل هذه السنوات من أجلهم ، والآن كبروا وأصبحوا رجالا ، ويطلبون هم مني ذلك ، ويقولون : إن البيت بيتهم ولا دخل للوالد بذلك ، وأنا أسألكم الآن هل علي ذنب في جلوسي معه أم لا؟
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 104 ) .

(10/253)

وكذلك جلوس أطفالي عنده ، أفيدوني أفادكم الله .
ج : لا ريب أن ترك الصلاة كفر ، ولا ريب أن ترك الصيام من أكبر المعاصي ، ولا ريب أن شرب المسكر من أعظم المعاصي والكبائر ، فهذا الرجل قد جمع بين الكفر وأنواع من الفسق ، وأعظم ذلك : ترك الصلاة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) وهذان الحديثان صحيحان عن رسول الله صلى الله عليه وسلم ، وكلاهما يدل على كفر هذا الرجل كفرا أكبر .
وقال بعض أهل العلم : إنه لا يكفر كفرا أكبر ، إلا إذا كان يجحد الوجوب ، فإنه يكفر بذلك بإجماع أهل العلم ، أما إذا كان لا يجحد وجوبها ولكن يتركها تكاسلا فإنه لا يكفر بذلك كفرا أكبر ، ولكنه يعتبر عاصيا معصية عظيمة ، وكافرا كفرا أصغر .
وذهب آخرون من أهل العلم إلى أنه يكفر بترك الصلاة كفرا أكبر ، ولو لم ينكر وجوبها ، وهذا هو الحق ، وهو الصواب : أنه يكفر بترك الصلاة كفرا أكبر ولو لم ينكر وجوبها . فالذي أنصحك به وأوصيك به أن تمتنعي منه ، وأن لا تمكنيه من نفسك ، حتى يتوب إلى الله ويرجع إلى الصلاة .
والأولاد أولاده للشبهة التي هي شبهة النكاح ، ولا شك أن أولاده لاحقون به ، ولكنك تبقين في البيت عند أولادك؛ لأنهم كبار ، وتمتنعين
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/254)

من أن يقربك بجماع وغيره ، حتى يتوب إلى الله ، وحتى يدع عمله السيئ ، ولا سيما ترك الصلاة ، فإذا تاب إلى الله وصلى فلا مانع ، وعليه : أن يتوب إلى الله أيضا من ترك الصيام ، ومن شرب الخمر ، وعلى أولاده أن يعينوه على الخير ، وينصحوه ، ويستعينوا على هذا بأقاربهم الطيبين من أعمام وبني عم طيبين يعينونهم على نصيحة والدهم؛ لعل الله يهديه بأسبابهم ، فإن من أعظم بره أن ينصح ويوجه إلى الخير؛ لعل الله أن يهديه بذلك ، ولعله يسمع كلمتي هذه ، ولعلكم تسجلونها إذا سمعتموها وتقرأونها عليه ، فالله جل وعلا نسأله له الهداية .
والحاصل : أن عليك أن تبتعدي عنه ، وأن لا يقربك حتى يتوب إلى الله من ترك الصلاة ، فإذا تاب من ترك الصلاة فهو زوجك ، وأما شرب الخمر وترك الصيام فهما معصيتان عظيمتان ، لكنهما لا يوجبان بطلان النكاح عند أهل العلم من أهل السنة والجماعة ، وعليك وعلى أولادك وعلى أقاربه وعلى الأخيار من جيرانه أن ينصحوه ، وعليه أن يتقي الله ، وأن يبادر إلى التوبة قبل أن يحل به الأجل ، والخمر شرها عظيم ، وقد صح عن رسول الله صلى الله عليه وسلم « أنه لعن الخمر وشاربها ، وساقيها ، وعاصرها ، ومعتصرها ، وحاملها ، والمحمولة إليه ، وبائعها ، ومشتريها ، وآكل ثمنها » (1) ، والعياذ بالله ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن » (2) وهذا يدل على ضعف
__________
(1) سنن أبو داود الأشربة (3674),سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/71).
(2) صحيح البخاري الأشربة (5256),صحيح مسلم الإيمان (57),سنن الترمذي الإيمان (2625),سنن النسائي الأشربة (5659),سنن أبو داود السنة (4689),سنن ابن ماجه الفتن (3936),مسند أحمد بن حنبل (2/386),سنن الدارمي الأشربة (2106).

(10/255)

الإيمان ، أو عدم الإيمان ، نسأل الله العافية ، وقال عليه الصلاة والسلام :
« إن عهدا على الله أن من مات وهو يشرب الخمر أن يسقيه الله من طينة الخبال قيل يا رسول الله وما طينة الخبال؟ قال عصارة أهل النار أو قال : عرق أهل النار » (1) .
وأما ترك صيام رمضان فهو أمر عظيم ؛ لأن صيام رمضان ركن من أركان الإسلام ، وقد ذهب بعض أهل العلم إلى كفر من ترك الصيام عمدا فيجب عليه أن يتوب إلى الله ، وأن يصوم رمضان ، وأن يحافظ على الصلاة ، ومن تاب تاب الله عليه .
نسأل الله لنا وله ولجميع المسلمين التوفيق إلى التوبة النصوح ، والهداية إلى سبل الخير ، والعافية من طاعة الشيطان ، ومن طاعة قرناء السوء .
وينبغي أن يوصى باجتناب قرناء السوء وصحبة الأشرار ، فإن صحبة الأشرار تجره كثيرا إلى أسباب الفساد ، وإلى أسباب غضب الله ، فالواجب عليه أن يحذر صحبة الأشرار ، وأن يبتعد عن قرناء السوء ، وأن يتوب إلى الله من ترك الصلاة ومن ترك الصيام ، ومن شرب المسكر ، وأن يستقيم على طاعة الله ورسوله ، والله جل وعلا يقول : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) والنبي صلى الله عليه وسلم يقول : « التائب من الذنب كمن لا ذنب له » (3) نسأل الله لنا وله ولكم ولجميع المسلمين الهداية والتوفيق ، والتوبة الصادقة .
__________
(1) صحيح مسلم الأشربة (2002),سنن النسائي الأشربة (5709),مسند أحمد بن حنبل (3/361).
(2) سورة طه الآية 82
(3) سنن ابن ماجه الزهد (4250).

(10/256)

حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان (1)
س : سؤال من : م . ح - يقول فيه : لي صديق عزيز علي وأحبه حبا شديدا ، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا ؟
ج : هذا الرجل وأمثاله يجب بغضه في الله ومعاداته فيه ، ويشرع هجره حتى يتوب ؛ لأن ترك الصلاة وإن لم يجحد وجوبها كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح .
والأحاديث في هذا المعنى كثيرة .
أما من جحد وجوبها فهو كافر بالإجماع ؛ لأنه بذلك يكون مكذبا لله ولرسوله صلى الله عليه وسلم ، نسأل الله العافية من ذلك .
أما الزكاة وترك صيام رمضان من غير عذر شرعي فمن أعظم الجرائم والكبائر .
__________
(1) سبق نشره في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 396 - 398 ، وفي مجلة الدعوة في العدد (934) بتاريخ 17 \ 6 \ 1404 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ، ص 94 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/256)

وقد ذهب بعض أهل العلم إلى كفر من ترك الزكاة أو ترك صيام رمضان من غير عذر شرعي ، كالمرض ، والسفر ، ولكن الصحيح : عدم كفرهما الكفر الأكبر إذا لم يجحدوا وجوب الزكاة والصيام .
أما من جحد وجوبهما أو أحدهما أو جحد وجوب الحج مع الاستطاعة فهو كافر بالإجماع ؛ لأنه مكذب لله ولرسوله صلى الله عليه وسلم بهذا الجحد .
فالواجب عليك أن تبغضه في الله ، ويشرع لك أن تهجره ، حتى يتوب إلى الله سبحانه ، وإن اقتضت المصلحة عدم هجره لدعوته إلى الله وإرشاده ؛ لعل الله يمن عليه بالهداية فلا بأس .
والواجب على ولاة أمر المسلمين : استتابة من عرف بترك الصلاة ، فإن تاب وإلا قتل؛ لقول الله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1)
فدل ذلك على أن من لم يصل لا يخلى سبيله ، وقال صلى الله عليه وسلم : « إني نهيت عن قتل المصلين » (2) فدل ذلك على أن من لم يصل لم ينه عن قتله ، وقد دلت الأدلة الشرعية من الآيات والأحاديث على أنه يجب على ولي الأمر قتل من لا يصلي إذا لم يتب .
ونسأل الله أن يرد صاحبك إلى التوبة ، وأن يهديه سواء السبيل .
__________
(1) سورة التوبة الآية 5
(2) سنن أبو داود الأدب (4928).

(10/258)

حكم الإقامة مع تارك الصلاة (1)
.
س : سؤال من : م . ع - يقول فيه : إنني سبق أن نمت بأحد المستشفيات ، ودخل معي شخصان بالغرفة التي نمت فيها وجلسنا ثلاثة أيام ، وفي هذه الفترة كنت أصلي وهما لا يصليان رغم أنهما مسلمان من بلدي ، ولم أقل لهما شيئا ، فهل علي إثم؛ لكوني لم آمرهما بالصلاة؟ وإذا كان كذلك فما كفارته؟
ج : كان الواجب عليك نصيحتهما ، وإنكار ما أقدما عليه من المنكر العظيم ، وهو : ترك الصلاة؛ عملا بقول الله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وما جاء في معناها من الآيات ، وعملا بقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) أخرجه الإمام مسلم في صحيحه . ولما لم تفعل ذلك فالواجب عليك التوبة النصوح من هذه المعصية ، وحقيقتها : الندم على ما فعلت ، والإقلاع منه ، والعزم على عدم العود إلى مثله؛ إخلاصا لله ، وتعظيما له ، ورجاء ثوابه ، وحذر عقابه ، ومن تاب تاب الله عليه؛ لقوله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
__________
(1) نشرت في مجلة الدعوة في العدد ( 897 ) بتاريخ 25 \ 8 \ 1403 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ص 95 .
(2) سورة آل عمران الآية 104
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سورة طه الآية 82

(10/259)

حكم مصاحبة المتهاون بالصلاة (1) .
س : سؤال من : فهد . ع . ع - الرياض يقول : ما حكم مصاحبة المتهاون بالصلاة ؟
ج : لا تجوز مصاحبته ولا غيره من الكفرة ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء وإن لم يجحد وجوبها ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في الصحيح ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، مع دلائل أخرى تدل على ذلك .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص 428 ، وفي مجلة الدعوة في العدد ( 875 ) بتاريخ 19 \ 3 \ 1403 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ص 95 ، 96 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/260)

حكم مجالسة من يستهزئ بالمحافظة على الصلاة (1) .
س : أرى كثيرا من الشباب إذا رأوا الشاب المحافظ على صلاته ودينه يستهزئون به ، وأرى كذلك بعض الشباب - هداهم الله - يتكلمون عن الدين باستهتار
__________
(1) نشرت في مجلة الدعوة في العدد ( 1354 ) بتاريخ 22 \ 2 \ 1413 هـ .

(10/260)

وعدم مبالاة ، فما القول في ذلك؟ وهل تجوز مجالستهم والمرح معهم في أوقات ليس فيها وقت صلاة؟
ج : الاستهزاء بالإسلام أو بشيء منه كفر أكبر ، قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية من سورة التوبة . ومن يستهزئ بأهل الدين والمحافظين على الصلوات من أجل دينهم ومحافظتهم عليه يعتبر مستهزئا بالدين ، فلا تجوز مجالسته ولا مصاحبته ، بل يجب الإنكار عليه والتحذير منه ومن صحبته . وهكذا من يخوض في مسائل الدين بالسخرية والاستهزاء يعتبر كافرا ، فلا تجوز صحبته ولا مجالسته ، بل يجب الإنكار عليه ، والتحذير منه ، وحثه على التوبة النصوح ، فإن تاب فالحمد لله ، وإلا وجب الرفع عنه إلى ولاة الأمور بعد إثبات أعماله السيئة بالشهود العدول؛ حتى ينفذ فيه حكم الله من جهة المحاكم الشرعية .
وبكل حال فهذه المسائل مسائل خطيرة يجب على كل طالب علم وعلى كل مسلم عرف دينه أن يحذرها ، وأن يحذر من يخوض في مسائل الدين بالسخرية واللعب ؛ لئلا يصيبه ما أصابه من فساد العقيدة والسخرية بالحق وأهله .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(10/261)

ما الحكم إذا قال يا كافر لأخيه الذي لا يصلي إلا في المناسبات
(1) .
س : سؤال من : فهد . ع . ع - من الرياض يقول : تشاجرت أنا وأخي في مسألة ما في حالة غضب ، فقلت له : أبعد عني يا كافر ، على أساس أنه كان لا يصلي إلا في مناسبات كحضور الأقارب وغيره ، فما الحكم في ذلك؟ وهل صحيح أنه كذلك؟
ج : قد صح عن رسول الله صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم ، وخرج الإمام أحمد ، وأهل السنن بإسناد جيد ، عن بريدة بن الحصيب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . والأحاديث الدالة على هذا المعنى كثيرة .
لكن ينبغي لك في مثل هذا ألا تبادره بمثل هذا اللفظ ، وأن تنصحه أولا ، وتخبره : أن ترك الصلاة كفر وضلال ، وأن الواجب عليه التوبة إلى الله سبحانه؛ لعله يستفيد منك ويقبل النصيحة .
نسأل الله للجميع التوفيق للتوبة النصوح من جميع الذنوب .
__________
(1) نشرت في مجلة الدعوة في العدد ( 919 ) بتاريخ 1 \ 3 \ 1404 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول ، ص 96 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/262)

حكم من قال لصديقه الذي لا يصلي أنت كافر (1)
س : حدث حوار بيني وبين صديق لي عن الإسلام حيث قال هذا الصديق : إنه لا يصلي على الإطلاق ، فقلت له : أنت كافر ؛ لأن الله تعالى يقول : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } (2) وقال لي : أنت أيضا كذلك ، وذكر لي القول : أن من كفر مسلما فقد كفر ، وبعد ذلك تركته وذهبت حتى لا يحتدم النقاش إلى أكثر مما وصل إليه . فما حكم كلامنا هذا الذي تم بيننا وهل نأثم عليه ؟
ج : الصواب : أن من ترك الصلاة فهو كافر ، وإن كان غير جاحد لها ، هذا هو القول المختار والمرجح عند المحققين من أهل العلم ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السن ، عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح ؛ ولقوله أيضا صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) خرجه الإمام مسلم في صحيحه ، ولقوله أيضا عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة » (5) خرجه الإمام أحمد ، والإمام
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 109 ) .
(2) سورة البقرة الآية 85
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(5) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/263)

الترمذي رحمة الله عليهما بإسناد صحيح ، عن معاذ بن جبل رضي الله عنه؛ ولأحاديث أخرى جاءت في الباب .
فالواجب على من ترك الصلاة أن يتوب إلى الله ، وأن يبادر بفعلها ، ويندم على ما مضى من تقصيره ، ويعزم ألا يعود ، هذا هو الواجب عليه .
وذهب بعض أهل العلم إلى أنه يكون عاصيا معصية كبيرة ، وجعلوا هذا كفرا أصغر ، واحتجوا بما جاء في الأحاديث الصحيحة من فضل التوحيد ، وأن من مات عليه فهو من أهل الجنة إلى غير هذا ، لكنها لا تدل على المطلوب ، فإن ما جاء في فضل التوحيد ومن مات عليه فهو من أهل الجنة إنما يكون بالتزامه أمور الإسلام ، ومن ذلك أمر الصلاة ، من التزم بها حصل له ما وعد به المتقون ، ومن أبى حصل عليه ما توعد به غير المتقين ، ولو أن إنسانا قال : لا إله إلا الله ، ووحد الله ثم جحد وجوب الصلاة كفر ، ولا ينفعه قوله : لا إله إلا الله ، أو توحيده لله مع جحده وجوب الصلاة ، فهكذا من تركها تساهلا وعمدا وقلة مبالاة حكمه حكم من جحد وجوبها في الصحيح من قولي العلماء ، ولا تنفعه شهادته بأنه لا إله إلا الله؛ لأنه ترك حقها؛ لأن من حقها أن يؤدي المرء الصلاة ، وهكذا لو وحد الله وأقر بأنه لا إله إلا الله ، ولكنه استهزأ بشيء من دين الله فإنه يكفر ، كما قال الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(10/264)

وهكذا لو قال : لا إله إلا الله ووحد الله وجحد وجوب الزكاة ، أو جحد وجوب صوم رمضان ، أو جحد وجوب الحج مع الاستطاعة ، أو جحد تحريم الزنا ، أو جحد تحريم السرقة ، أو جحد تحريم اللواط ، أو ما أشبه ذلك ، فإن من جحد وجوبها كفر إجماعا ، ولو أنه يصلي ويصوم ، ولو أنه يقول : لا إله إلا الله؛ لأن هذه النواقض تفسد عليه دينه ، وتجعله بريئا من الإسلام بهذه النواقض ، فينبغي للمؤمن أن ينتبه لهذا الأمر ، وهكذا من ترك الصلاة وتساهل بها يكون كافرا ، وإن لم يجحد وجوبها في الأصح من أقوال العلماء؛ للأحاديث السابقة وما جاء في معناها ، فنسأل الله أن يصلح أحوال المسلمين ، وأن يرد كافرهم وعاصيهم من الناس إلى التوبة ، ومن ذلك من ترك الصلاة ، فنسأل الله أن يهديه للإسلام ، وأن يرده إلى ما أوجب الله عليه من إقامة الصلاة ، ويمن عليه بالتوبة الصادقة النصوح .
أما الحديث : « من كفر مسلما فقد كفر » (1) فإن المراد به : إذا كان التكفير في غير محله ، كما قال رسول الله صلى الله عليه وسلم : « من قال لأخيه يا عدو الله أو قال يا كافر وليس كذلك إلا حار عليه » (2) لكن هذا الذي قال : أنت كافر بترك الصلاة ، قد وقعت في محلها فلا يرجع التكفير إلى القائل ، ولا يكون القائل كافرا ؛ لأن القائل قد نفذ أمر الله ، وأدى حق الله ، وبين ما أوجبه الله من تكفير هذا الصنف من الناس ، فهو مأجور وليس بكافر؛ لأن كلامه وقع في محله ، وإنما الكافر هو الذي ترك الصلاة وعاند وكابر . نسأل الله العافية لنا ولجميع المسلمين .
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),سنن أبو داود السنة (4687),مسند أحمد بن حنبل (2/142),موطأ مالك الجامع (1844).
(2) صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).

(10/265)

صلة الأخ الذي لا يؤدي الصلاة (1)
.
س : أخي الأكبر لا يؤدي الصلاة هل أصله أم لا ؟ علما بأنه أخي من أبي فقط .
ج : الذي يترك الصلاة متعمدا كافر كفرا أكبر في أصح قولي العلماء ، إذا كان مقرا بوجوبها ، فإن كان جاحدا لوجوبها فهو كافر عند جميع أهل العلم؛ لقول النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (2) خرجه الإمام أحمد ، والترمذي بإسناد صحيح ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه مسلم في صحيحه ، ولقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . ولأن الجاحد لوجوبها مكذب لله ولرسوله ولإجماع أهل العلم والإيمان ، فكان كفره أكبر وأعظم من كفر تاركها تهاونا . وعلى كلا الحالين فالواجب على ولاة الأمور من المسلمين أن يستتيبوا تارك الصلاة فإن تاب وإلا قتل ؛ للأدلة الواردة في ذلك . والواجب هجر تارك الصلاة ، ومقاطعته ، وعدم إجابة دعوته حتى يتوب إلى الله من ذلك ، مع وجوب مناصحته ودعوته إلى الحق ، وتحذيره من العقويات المترتبة على ترك الصلاة في الدنيا والآخرة ؛ لعله يتوب فيتوب الله عليه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1317 ) بتاريخ 15 \ 5 \ 1412 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول ، ص 93 .
(2) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/266)

هل يقبل صيام وعبادة من لا يصلي ؟ (1) .
س : هناك من يصوم ويؤدي بعض العبادات ولكنه لا يصلي ، فهل يقبل صومه وعبادته ؟
ج : بسم الله ، والحمد لله .
الصحيح : أن تارك الصلاة عمدا يكفر بذلك كفرا أكبر ، وبذلك لا يصح صومه ولا بقية عباداته حتى يتوب إلى الله سبحانه؛ لقول الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وما جاء في معناها من الآيات والأحاديث .
وذهب جمع من أهل العلم إلى أنه لا يكفر بذلك كفرا أكبر ، ولا يبطل صومه ولا عبادته إذا كان مقرا بالوجوب ، ولكنه ترك الصلاة تساهلا وكسلا .
والصحيح : القول الأول ، وهو أنه يكفر بتركها كفرا أكبر إذا كان عامدا ولو أقر بالوجوب ؛ لأدلة كثيرة ، منها قول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه مسلم في صحيحه ، من حديث جابر بن عبد الله رضي الله عنهما ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) خرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، من حديث بريدة بن الحصيب الأسلمي رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1451 ) بتاريخ 20 \ 2 \ 1415 هـ .
(2) سورة الأنعام الآية 88
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/267)

وقد بسط العلامة ابن القيم - رحمه الله - القول في ذلك في : رسالة مستقلة في أحكام الصلاة وتركها ، وهي رسالة مفيدة تحسن مراجعتها والاستفادة منها .

(10/268)

حكم من لا يصلي إلا نادرا (1)
.
س : أحد أقربائي لا يصلي وهو رجل كبير في السن ، وقد نصحته ونصحه كثير من الناس ، ولكنه متهاون جدا في الصلاة ولا يصلي إلا نادرا ، وأحيانا لا يصلي إلا في رمضان أو الجمع فقط ، فكيف تكون معاملتي معه؟ وهل أسلم عليه إذا وجدته في مجلس ، أم أقاطعه ؟ أفيدوني حفظكم الله .
ج : ترك الصلاة عمدا كفر أكبر ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
والواجب نصيحة المذكور ، وبيان حكم الشرع له ، ومتى أصر على ترك الصلاة وجب هجره ، وترك السلام عليه ، وعدم إجابة دعوته ، ورفع أمره لولي الأمر ليستتاب ، فإن تاب وإلا وجب قتله ؛ لقوله تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1426 ) بتاريخ 9 \ 8 \ 1414 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 81 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سورة التوبة الآية 5

(10/268)

فدل ذلك على أن من لم يقم - الصلاة لا يخلى سبيله . والأدلة في هذا كثيرة .
نسأل الله للمذكور الهداية .

(10/269)

رجوع الزوجة إلى زوجها الذي لا يصلي
ومدمن على شرب الخمر
(1) س : أخت رمزت لاسمها بـ : ن . ع . ص تقول : تتلخص مشكلتي في أن زوجي مدمن على شرب الخمر ، ولا يؤدي الصلاة ، ولا يصوم رمضان ، وهو عاطل عن العمل منذ سنة ، ولي منه ولدان لم يبلغا سن التمييز ، والآن أنا في بيت أهلي ، ويريد زوجي إرجاعي إلى بيته بشتى الطرق ، وأنا محتارة في الرجوع إليه من أجل أولادي أم أطلب الطلاق؛ لأنني سمعت أنه لا يجوز أن أعاشر رجلا تاركا للصلاة شاربا للخمر ، فماذا أفعل؟ أفيدوني جزاكم الله خيرا .
ج : الزوج الذي لا يصلي كافر؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في صحيحه ، عن جابر رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 976 ) بتاريخ 7 \ 5 \ 1415 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 82 .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/269)

وسواء كان جاحدا لوجوبها ، أم لم يجحد وجوبها ، لكنه إذا كان جاحدا لوجوبها فهو كافر بإجماع المسلمين ، أما إذا تركها تهاونا وتكاسلا عنها ولم يجحد وجوبها فهو كافر في أصح قولي العلماء؛ للحديثين المذكورين وما جاء في معناهما .
ولا يجوز لك أيتها السائلة الرجوع إلى زوجك المذكور ، حتى يتوب إلى الله سبحانه ، ويحافظ على الصلاة ، هداه الله ومن عليه بالتوبة النصوح . والله ولي التوفيق .

(10/270)

تارك الصلاة لا يصاحب (1) .
س : سؤال من : ف . ع - من الرياض يقول : هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحيانا ، بل أكثر الأوقات؟
ج : لا يجوز للمسلم أن يصاحب مثل هذا الشخص الذي يترك الصلاة في بعض الأوقات ، بل يجب عليه أن ينصحه ، وينكر عليه عمله السيئ ، فإن تاب وإلا هجره ، ولم يتخذه صاحبا ، وأبغضه في الله ، حتى يتوب من عمله المنكر؛ لأن ترك الصلاة كفر أكبر؛ لقول
__________
(1) نشرت في مجلة الدعوة في العدد ( 1354 ) بتاريخ 22 \ 2 \ 1413 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 83 .

(10/270)

النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السن بإسناد صحيح ، عن بريدة ابن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) .
فالواجب على كل مسلم أن يحب في الله ، ويبغض في الله ، ويوالي في الله ، ويعادي في الله ، كما قال الله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3)
ويجب الرفع عن مثل هذا إلى ولاة الأمور - إذا كان في بلد يحكم بالشريعة الإسلامية - حتى يستتاب ، فإن تاب وإلا قتل ؛ لأن حد من ترك الصلاة ولم يتب : هو القتل ، كما قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) الآية . فدلت هذه الآية الكريمة على أن من ترك الصلاة ولم يتب لا يخلى سبيله ، بل يقتل .
والصحيح : أنه يقتل كافرا ؛ للحديثين السابقين وغيرهما ، ولقوله صلى الله عليه وسلم :
« إني نهيت عن قتل المصلين » (5) .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سورة الممتحنة الآية 4
(4) سورة التوبة الآية 5
(5) سنن أبو داود الأدب (4928).

(10/271)

فدل ذلك على أن من لا يصلي لم ينه عن قتله ، بل يجب قتله إن لم يتب ؛ لما في ذلك من الردع عن هذه الجريمة العظيمة .
نسأل الله أن يصلح أحوال المسلمين ، وأن يوفقنا وإياهم للثبات على دينه ، إنه سميع قريب .

(10/272)

حكم أكل ذبيحة تارك الصلاة (1)
س : سؤال من : م . ح - من العلمين بمصر يقول هل يجوز أكل ذبيحة تارك الصلاة؟
ج : بسم الله والحمد لله .
الجواب : لا يجوز أكل ذبيحة تارك الصلاة في أصح قولي العلماء إذا كان مقرا بوجوبها ، ولكنه يتساهل في تركها ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه ، من حديث جابر بن عبد الله الأنصاري رضي الله عنهما ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأصحاب السنن الأربع بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) أخرجه الإمام أحمد ، والترمذي بإسناد صحيح ، ولأحاديث أخرى في ذلك .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/272)

أما إن كان يجحد وجوب الصلاة فإنه يعتبر كافرا بإجماع المسلمين ، ولو فعلها؛ لكونه بذلك يعتبر مكذبا لله سبحانه ، ولرسوله صلى الله عليه وسلم ، ولإجماع المسلمين . نسأل الله العافية من ذلك ، ونسأله سبحانه أن يوفق جميع المسلمين ذكورا وإناثا لإقامتها والمحافظة عليها ، والحذر من تركها أو التثاقل عنها .
وقد ذم الله المنافقين بتثاقلهم عنها وكسلهم عن أدائها مع المسلمين ، كما قال سبحانه في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) وقال سبحانه في سورة التوبة في صفة المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (3)
والآيات في أوصاف المنافقين وذمهم والتحذير من صفاتهم كثيرة .
نسأل الله لنا وللمسلمين جميعا العافية من مشابهتهم . والله ولي التوفيق .
__________
(1) سورة النساء الآية 142
(2) سورة التوبة الآية 54
(3) سورة التوبة الآية 55

(10/273)

حكم الأكل من ذبيحة تارك الصلاة عمدا (1) .
س : هل يجوز الأكل من ذبائح تارك الصلاة عمدا ؟ علما أنه إذا أخبر بذلك احتج بأنه كان ينطق بالشهادة ، كيف العمل إذا لم يوجد أي جزار يصلي ؟
ج : الذي لا يصلي لا تؤكل ذبيحته ، هذا هو الصواب ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه ، عن جابر بن عبد الله الأنصاري رضي الله عنهما ، وقول الرسول عليه الصلاة والسلام :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي رضي الله عنه ، وقوله صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) أخرجه الإمام أحمد ، والترمذي بإسناد صحيح ، عن معاذ بن جبل رضي الله عنه ، فكل شيء سقط عموده لا يستقيم ولا يبقى ، ومتى سقط العمود سقط ما عليه .
وبذلك يعلم أن الذي لا يصلي لا دين له ، ولا تؤكل ذبيحته ، وإذا كنت في بلد ليس فيها جزار مسلم فاذبح لنفسك ، واستعمل يدك فيما ينفعك ، أو التمس جزارا مسلما ولو في بيته حتى يذبح لك ، وهذا بحمد الله ميسر فليس لك أن تتساهل في الأمر .
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 ) .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/274)

وعليك أن تنصح هذا الرجل بأن يتقي الله وأن يصلي ، وقوله : إنه يكتفي بالشهادتين غلط عظيم ، فالشهادتان لا بد معهما من حقهما . لقول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) متفق على صحته .
فذكر الصلاة والزكاة مع الشهادتين ، وفي اللفظ الآخر : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) والصلاة من حقها ، والزكاة من حقها .
فالواجب على المؤمن أن يتقي الله ، والواجب على كل من ينتسب إلى الإسلام أن يتقي الله ويصلي الصلوات الخمس ويحافظ عليها ، وهي عمود الإسلام ، وهي الركن الأعظم من أركان الإسلام بعد الشهادتين ، من ضيعها ضيع دينه ، ومن تركها خرج عن دينه ، نسأل الله العافية .
هذا هو الحق والصواب ، وقال بعض أهل العلم : إنه لا يكون كافرا كفرا أكبر ، بل يكون كفره كفرا أصغر ، ويكون عاصيا معصية عظيمة ، أعظم من الزنا ، وأعظم من السرقة ، وأعظم من شرب الخمر ، ولا يكون كافرا كفرا أكبر إلا إذا جحد وجوبها ، هكذا قال جمع من أهل العلم ، ولكن الصواب ما دل عليه قول الرسول صلى الله عليه وسلم أن مثل هذا يكون كافرا
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(10/275)

كفرا أكبر كما تقدم من الأحاديث في ذلك ؛ لأنه ضيع عمود الإسلام وهو الصلاة .
فلا ينبغي التساهل بهذا الأمر ، وقال عبد الله بن شقيق العقيلي التابعي الجليل رضي الله عنه : لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئا تركه كفر إلا الصلاة .
فذكر إجماع الصحابة على أن تارك الصلاة عندهم كافر ، نسأل الله العافية .
فالواجب الحذر ، والواجب المحافظة على هذه الفريضة العظيمة وعدم التساهل مع من تركها ، فلا تؤكل ذبيحته ، ولا يدعى لوليمة ، ولا تجاب دعوته ؛ بل يهجر حتى يتوب إلى الله وحتى يصلي ، نسأل الله الهداية للجميع .

(10/276)

حكم أكل ذبيحة من لا يعرف هل يصلي أم لا (1) .
س : في بعض الحالات يحصل تجمع في مناسبة ، ويؤتى بطعام وفيه لحم لا يعرف ذابحه أيصلي أم لا؟ هل نمتنع عن الأكل منه خشية أن يكون الذابح لا يصلي لكثرة تاركي الصلاة في مجتمع ما مثلا ، أو لكثرة المتساهلين بها؟ وجهونا جزاكم الله خيرا .
ج : إذا كنت بين مسلمين وفي بيت أخيك المسلم الذي لا تظن به
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 ) .

(10/276)

إلا الخير فكل مما قدم إليك ، ولا تشك في أخيك ، ولا تحكم بسوء الظن ، أما إذا كنت في مجتمع لا يصلي فاحذر ، أو في مجتمع كافر فلا تأكل في بيوتهم . كل من الفاكهة والتمر ونحو ذلك مما لا تعلق له بالذبيحة .
أما إذا كنت بين مسلمين أو في قرية مسلمة أو في جو مسلم فعليك بحسن الظن ، ودع عنك سوء الظن . والله المستعان .

(10/277)

ما صحة حديث ( من تهاون بالصلاة عاقبه
الله بخمس عشرة عقوبة ..) (1) .
س : الأخ : خ . ن . ن - من الرياض أرسل إلينا رسالة ومعها نسخة من ورقة توزع بين الناس ، وتتضمن حديثا منسوبا للنبي صلى الله عليه وسلم وفيه : ( من تهاون بالصلاة عاقبه الله بخمس عشرة عقوبة ) إلى آخر ما جاء في الورقة ، ويسأل عن صحة ذلك الحديث .
ج : هذا الحديث مكذوب على النبي صلى الله عليه وسلم ، لا أساس له من الصحة ، كما بين ذلك الحافظ الذهبي رحمه الله في ( الميزان ) ، والحافظ ابن حجر في ( لسان الميزان ) ، فينبغي لمن وجد هذه الورقة أن يحرقها ، وينبه من وجده يوزعها ؛ دفاعا عن النبي صلى الله عليه وسلم من كذب الكذابين .
وفيما ورد في القرآن العظيم والسنة الصحيحة عن النبي صلى الله عليه وسلم في تعظيم شأن الصلاة والتحذير من التهاون بها ووعيد من فعل ذلك ما
__________
(1) نشرت في مجلة الدعوة في العدد ( 929 ) بتاريخ 12 \ 5 \ 1404 هـ .

(10/277)

يشفي ويكفي ، ويغني عن كذب الكذابين ، مثل قوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وقوله سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (3) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (4) والآيات في هذا المعنى كثيرة .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (6) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم لما ذكر الصلاة يوما بين أصحابه : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (7) رواه الإمام أحمد بإسناد حسن .
قال بعض العلماء في شرح هذا الحديث : وإنما يحشر يوم القيامة من ضيع الصلاة مع هؤلاء الكفرة ؛ لأنه إن ضيعها بسبب الرئاسة شابه فرعون ، ومن ضيعها بسبب الوزارة والوظائف الأخرى شابه هامان وزير فرعون ، فيحشر معه يوم القيامة إلى النار ، ومن ضيعها بسبب المال
__________
(1) سورة البقرة الآية 238
(2) سورة مريم الآية 59
(3) سورة الماعون الآية 4
(4) سورة الماعون الآية 5
(5) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(6) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(7) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(10/278)

والشهوات شابه قارون الذي خسف الله به وبداره الأرض ، بسبب استكباره عن اتباع الحق ، من أجل ماله الكثير واتباعه الشهوات فيحشر معه إلى النار ، وإن ضيعها بسبب التجارة وأنواع المعاملات شابه أبي بن خلف - تاجر أهل مكة - من الكفرة ، فيحشر معه يوم القيامة إلى النار .
نسأل الله العافية من حالهم وحال أمثالهم .

(10/279)

التنبيه على بطلان نشرتين يتداولهما الناس حول حديث مرفوع فيمن تهاون بالصلاة (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين . أما بعد : فقد اطلعت على نشرة بعنوان : عقوبة تارك الصلاة جاء فيها ما نصه : ( روي عن النبي صلى الله عليه وسلم أنه قال : « من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة » ، ثم عددها ، وجاء في آخرها : ( كل من يتفضل بقراءة هذه النسخة الرجاء نسخها وتوزيعها على المسلمين جميعا ، ثم قال : ( الفاتحة لفاعل الخير ) ، كما اطلعت على نشرة أخرى صدرت بثلاث آيات من القرآن الكريم التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ثم ذكر بعدها : أنها تجلب
__________
(1) تم إبلاغ الصحف المحلية لنشر هذا التنبيه برقم 2372 \ 1 في 7 \ 9 \ 1401 هـ الصادر من مكتب سماحته .
(2) سورة الزمر الآية 66

(10/279)

الخير بعد أربعة أيام ، وطلب إرسال خمس وعشرين نسخة منها إلى من هو في حاجة ، وأتبع ذلك بذكر عقوبات يزعم وقوعها بمن أهملها .
وحيث إن هاتين النشرتين من الباطل والمنكرات رأيت التنبيه على ذلك ؛ حتى لا يغتر بهما من تخفى عليهم أحكام الشرع المطهر ، فأقول وبالله التوفيق :
لا شك أن هذه الطريقة من الأمور المبتدعة في الدين ، ومن القول على الله بلا علم ، وقد بين الله سبحانه وتعالى في كتابه العزيز : أن ذلك من أعظم الذنوب فقال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
فليتق الله عبد يسلك هذه الطريقة المنكرة ، وينسب إلى الله وإلى رسوله صلى الله عليه وسلم ما لم يصدر عنهما ، فإن تحديد العقوبات وتعيين الجزاءات على الأعمال إنما هو من علم الغيب ، ولا علم لأحد به إلا من طريق الوحي عن رسول الله صلى الله عليه وسلم ، ولم يرد في الكتاب والسنة شيء من ذلك البتة .
أما الحديث الذي نسبه صاحب النشرة إلى رسول الله صلى الله عليه وسلم في عقوبة تارك الصلاة ، وأنه يعاقب بخمس عشرة عقوبة . الخ ، فإنه من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم ، كما بين ذلك الحفاظ من العلماء رحمهم الله؛ كالحافظ الذهبي في ( الميزان ) رحمه الله ، والحافظ ابن حجر رحمه الله وغيرهما .
__________
(1) سورة الأعراف الآية 33

(10/280)

قال الحافظ ابن حجر في كتابه ( لسان الميزان ) في ترجمة محمد بن علي بن العباس البغدادي العطار : أنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة .
روى عنه محمد بن علي الموازيني شيخ لأبي النرسي ، زعم المذكور : أن ابن زياد أخذه عن الربيع ، عن الشافعي ، عن مالك ، عن سمي ، عن أبي صالح ، عن أبي هريرة رضي الله عنه ورفعه : ( « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة » . ) الحديث ، وهو ظاهر البطلان من أحاديث الطرقية . ا هـ .
وقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء فتوى ببطلان ذلك الحديث بتاريخ 6 \ 10 \ 1401هـ ، فكيف يرضى عاقل لنفسه بترويج حديث موضوع ؟! ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) وإن فيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) الآيات . فذكر من صفاتهم : ترك الصلاة ، وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) وقال صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء
__________
(1) سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (40),مسند أحمد بن حنبل (1/113).
(2) سورة النساء الآية 103
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(10/281)

الزكاة وصوم رمضان وحج البيت » (1) وقال صلى الله عليه وسلم :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
وأما النشرة الثانية التي صدرت بالآيات التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) وذكر كاتبها : أن من وزعها يحصل له كذا من الخير ، ومن أهملها يعاقب بكذا من العقاب فإنها من أبطل الباطل ، وأعظم الكذب ، وإنها من أعمال الجهلة والمبتدعة الذين يريدون إشغال العامة بالحكايات والخرافات والأقاويل الباطلة ، ويصرفونهم عن الحق الواضح البين الذي جاء في كتاب الله وسنة رسوله ، وأن ما يحدث للناس من خير أو شر هو من الله سبحانه ، وهو العالم به وحده ، قال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (4) ولم يرد عن رسول الله صلى الله عليه وسلم أن من كتب ثلاث آيات ، أو أكثر منها يكون له كذا ، ومن تركها يصيبه كذا ، وادعاء هذا كذب وبهتان . إذا علم هذا ، فإنه لا يجوز كتابة النشرتين ، ولا توزيعهما ، ولا المشاركة في ترويجهما بأي وجه من الوجوه ، وعلى من سبق له شيء من ذلك أن يتوب إلى الله سبحانه ، ويندم على ما حصل منه ، ويعزم على عدم العودة إلى ذلك مطلقا .
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة الزمر الآية 66
(4) سورة النمل الآية 65

(10/282)

والله المسئول سبحانه أن يرينا جميعا الحق حقا ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه ، وأن يعيذنا من الفتن ما ظهر منها وما بطن .
وصلى الله وسلم على عبده ورسوله محمد ، وعلى آله وأصحابه أجمعين .

(10/283)

الواجب فراق الزوجة التي لا تصلي (1) .
س : الأخ الذي رمز لاسمه بـ : س . س . س - من الدار البيضاء في المغرب يقول في سؤاله : أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحيانا تضيعها وتتركها ، وكثيرا ما يحصل بيني وبينها شجار بسبب الصلاة ، وكذلك الحال بالنسبة للصيام ، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس ، وأعاني معها كثيرا من الصعاب والمشاكل بسبب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئا من القرآن لا تستجيب لذلك ، علما بأنها لا تعرف شيئا من القرآن ، والسؤال هو : ما حكم البقاء والعيش معها والحالة هذه؟ علما أن لدي منها أطفالا ، أرجو إفادتي عن ذلك جزاكم الله خيرا .
__________
(1) نشرت في المجلة العربية في العدد ( 151 ) لشهر شعبان من عام 1410 هـ .

(10/283)

ج : إذا كان حال زوجتك ما ذكرت : من تهاونها بالصلاة ، وعدم محافظتها عليها رغم نصيحتك لها واجتهادك في توجيهها إلى الخير ، فالواجب عليك فراقها ؛ لأن من ترك الصلاة من الرجال والنساء كفر كفرا أكبر وإن لم يجحد وجوبها في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح؛ ولأحاديث أخرى وردت في ذلك .
نسأل الله أن يهديها ، وأن يمن عليها بالتوبة ، أو يعطيك خيرا منها ، إنه خير مسئول .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/284)

أخو زوجها لا يصلي إلا نادرا فكيف تعامله (1) .
س : الأخت التي رمزت لاسمها بـ : أم عبد الله من الرياض تقول في أحد أسئلتها : يوجد أخ لزوجي لا يصلي إلا نادرا ، وأنا أسكن عند أسرة زوجي ، وأهله يجالسونه حتى ولو كان الإمام يصلي ، فماذا علي أن أفعل وأنا لست من محارمه ؟ وهل علي إثم في ذلك حيث لا أستطيع نصحه؟
ج : إذا كان لا يصلي فهو يستحق الهجر ، ولا تسلمي عليه ولا تردي عليه السلام حتى يتوب لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء . لقول النبي غير صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأصحاب السن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3)
__________
(1) نشرت في المجلة العربية في العدد ( 149 ) لشهر جمادى الأولى من عام 1410 هـ .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/284)

خرجه الإمام مسلم في صحيحه .
أما إن جحد وجوبها فهو كافر بإجماع العلماء ، والواجب على أهله أن ينصحوه ، ويهجروه إن لم يتب ، ويجب رفع أمره إلى ولي الأمر حتى يستتاب ، فإن تاب وإلا قتل؛ لقول الله سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) وقوله صلى الله عليه وسلم : « نهيت عن قتل المصلين » (2) فدل ذلك على أن من لم يصل لا يخلى سبيله ، ولا مانع من قتله إذا رفع أمره إلى ولي الأمر ولم يتب . والله ولي التوفيق .
__________
(1) سورة التوبة الآية 5
(2) سنن أبو داود الأدب (4928).

(10/285)

المتهاون بالصلاة والواجب تجاهه (1) .
س : كثير من الناس اليوم يتهاون بالصلاة ، وبعضهم يتركها بالكلية فما حكم هؤلاء؟ وما الواجب على المسلم تجاههم؟ وبالأخص أقاربه من والد وولد وزوجة ، ونحو ذلك .
ج : التهاون بالصلاة من المنكرات العظيمة ، ومن صفات المنافقين ، قال الله عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال الله في صفتهم : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3)
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54

(10/285)

وقال النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
فالواجب على كل مسلم وعلى كل مسلمة المحافظة على الصلوات الخمس في أوقاتها ، وأداؤها بطمأنينة ، والإقبال عليها بخشوع فيها وإحضار قلب ؛ لقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) ولما ثبت عنه صلى الله عليه وسلم أنه أمر الذي أساء صلاته فلم يطمئن فيها بالإعادة ، وعلى الرجال خاصة أن يحافظوا عليها في الجماعة مع إخوانهم في بيوت الله ، وهي : المساجد؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أخرجه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم بإسناد صحيح .
قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) . وفي صحيح مسلم ، عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه جاءه رجل أعمى فقال يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فرخص له ثم دعاه فقال هل تسمع النداء للصلاة؟ قال نعم قال فأجب » (5) وفي الصحيحين ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(5) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(10/286)

إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (1) وهذه الأحاديث الصحيحة تدل على أن الصلاة في جماعة في حق الرجال من أهم الواجبات ، وأن المتخلف عنها يستحق العقوبة الرادعة نسأل الله أن يصلح أحوال المسلمين جميعا ويمنحهم التوفيق لما يرضيه .
أما تركها بالكلية ولو في بعض الأوقات فكفر أكبر دل وإن لم يجحد وجوبها في أصح قولي العلماء ، سواء كان التارك رجلا أو امرأة؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه الإمام مسلم في صحيحه؛ ولقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، مع أحاديث أخرى كثيرة في ذلك . أما من جحد وجوبها من الرجال أو النساء فإنه يكفر كفرا أكبر بإجماع أهل العلم ولو صلى .
فنسأل الله لنا ولجميع المسلمين العافية من ذلك ، إنه خير مسئول .
والواجب على جميع المسلمين التناصح ، والتواصي بالحق ، والتعاون على البر والتقوى ، ومن ذلك نصيحة من يتخلف عن الصلاة في الجماعة أو يتهاون بها فيتركها بعض الأحيان ، وتحذيره من غضب الله وعقابه ، وعلى أبيه وأمه وإخوانه وأهل بيته أن ينصحوه ، وأن يستمروا في ذلك ، حتى يهديه الله ويستقيم .
وهكذا من يتهاون بها أو يتركها من النساء ، فالواجب نصيحتهن ، وتحذيرهن من غضب الله وعقابه ، والاستمرار في ذلك ،
__________
(1) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/424),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/287)

وهجر من لم يمتثل ، وعقابه بالأدب المناسب ، مع القدرة على ذلك؛ لأن هذا كله من التعاون على البر والتقوى ، ومن الأمر بالمعروف والنهي عن المنكر الذي أوجبه الله على عباده من الرجال والنساء؛ لقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ولقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (2) وإذا كان البنون والبنات يؤمرون بالصلاة لسبع ، ويضربون عليها لعشر ، فالبالغ من باب أولى في وجوب أمره بالصلاة ، وضربه عليها إذا تخلف عنها ، مع النصيحة المتواصلة .
والتواصي بالحق والصبر عليه؛ لقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ومن ترك الصلاة بعد البلوغ ولم يقبل النصيحة يرفع أمره إلى المحاكم الشرعية حتى تستتيبه ، فإن تاب وإلا قتل .
نسأل الله أن يصلح أحوال المسلمين ، ويمنحهم الفقه في الدين ، ويوفقهم للتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر ، والتواصي بالحق والصبر عليه ، إنه جواد كريم .
__________
(1) سورة التوبة الآية 71
(2) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(10/288)

زوجته لا تصلي منذ أن تزوجها وله منها أربعة أولاد (1) .
س : إنني متزوج من امرأة ولي منها أربعة أولاد ، وهي الآن حامل بالخامس ولكنها لا تصلي منذ أن تزوجتها حتى الآن ، فبماذا تنصحونني يا سماحة الشيخ .
ج : هذا منكر عظيم ؛ لأن الصلاة عمود الإسلام ، وهي أعظم الفرائض وأهمها بعد الشهادتين ، كما قال الله جل وعلا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (4) وقال جل وعلا : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (5) وقال سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (6)
وقال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (7) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقال صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (8) رواه مسلم في صحيحه .
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 843 ) .
(2) سورة النور الآية 56
(3) سورة البقرة الآية 43
(4) سورة البقرة الآية 238
(5) سورة التوبة الآية 5
(6) سورة التوبة الآية 11
(7) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(8) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/289)

والمرأة كالرجل في هذا الأمر ، فدل ذلك على أن من لم يصل لا يخلى سبيله ، بل يقتل ، وعلى أنه ليس أخا في الدين .
فالواجب استتابتها ، وتأديبها حتى تصلي ، ومن تاب تاب الله عليه ، فإن أبت وجب رفع أمرها إلى المحكمة حتى تستتيبها ، فإن تابت وإلا قتلت مرتدة عن الإسلام ، ولو كانت مقرة بوجوبها في أصح قولي العلماء ؛ للآيات السابقة والحديثين السابقين ، وعلى زوجها اعتزالها حتى تتوب ، ويجدد النكاح بعد التوبة ، وأما أولاد السائل منها فلاحقون بك من أجل شبهة النكاح . والله ولي التوفيق .

(10/290)

الحكم فيمن لا يصلي ويجحد وجوب الصلاة ومن
يقر بوجوبها ومن يصلي أحيانا ومن يتهاون في أدائها (1) .
س : الأخ : ع . ع . م - من تمير في المملكة العربية السعودية يقول في سؤاله : ما حكم الشرع المطهر في كل من : إنسان ( رجل أو امرأة ) لا يصلي أبدا ويجحد وجوب الصلاة ، وإنسان لا يصلي أبدا ويقر بوجوب الصلاة ، وإنسان يصلي أحيانا ويتركها عمدا أحيانا وهو مقر بوجوبها ، وإنسان ترك الصلاة مرة أو أكثر عمدا ثم استقام وداوم على
__________
(1) نشرت في المجلة العربية في العدد ( 167 ) لشهر ذي الحجة من عام 1411 هـ .

(10/290)

الصلاة ، وإنسان تهاون في أداء الصلاة ولم يصلها حتى خرج وقتها؟ أرجو من سماحتكم التفصيل في هذا أثابكم الله .
ج : من جحد وجوب الصلاة وهو مكلف كفر كفرا أكبر إجماعا ، ولو فعلها؛ لكونه مكذبا لله سبحانه ولرسوله صلى الله عليه وسلم ، أما من تركها تكاسلا ولم يجحد وجوبها ففي كفره خلاف بين أهل العلم : والراجح : أنه كافر كفرا أكبر؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الإمام أحمد ، وأصحاب السنن الأربع بإسناد صحيح ، من حديث بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) والأحاديث الدالة على هذا المعنى كثيرة .
وعلى هذا : إذا تزوج المسلم الذي يصلي امرأة لا تصلي ، أو بالعكس ، ثم هدى الله الذي لا يصلي منهما وجب تجديد النكاح؛ لأنه عقد غير صحيح بسبب اختلاف الدين؛ ولأن التاركة للصلاة ليست في حكم الكتابيات؛ فلهذا وجب تجديد النكاح في أصح قولي العلماء ، أما إذا كانا لا يصليان جميعا حين العقد ثم هداهما الله واستقاما على الصلاة فإن النكاح صحيح ، كما لو أسلم غيرهما من الكفار ، فإن نكاحهما لا يجدد إذا لم يكن هناك مانع شرعي من بقاء النكاح؛ لأن النبي صلى الله عليه وسلم لم يأمر الكفار الذين أسلموا في عام الفتح وغيره بتجديد أنكحتهم ، أما إن كان هناك مانع من بقائه مثل : أن تكون أختا له من
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/291)

الرضاعة ، أو قد تزوجها ابنه أو أبوه فإنه يفرق بينهما؛ لوجود المانع من صحة النكاح وبقائه . والله ولي التوفيق .

(10/292)

ترك الصلاة تهاونا من أكبر الكبائر
س : سمعت في برنامج نور على الدرب : أن تارك الصلاة تهاونا كافر كفرا مخرجا من الملة ، ولكن الشافعية يقولون في كتاب ( النفحات الصمدية ) : إنه يستتاب ويقتل إن لم يتب ، ويصلى عليه ويغسل ويدفن في قبور المسلمين ، فما رأيكم؟
ج : قد دلت النصوص من الكتاب والسنة على أن ترك الصلاة تهاونا من أكبر الكبائر ، ومن أعظم الجرائم ؛ لأن الصلاة عمود الإسلام وركنه الأعظم بعد الشهادتين ؛ فلهذا صار تركها من أقبح القبائح وأكبر الكبائر .
واختلف العلماء في حكم تاركها هل يكون كافرا كفرا أكبر إذا لم يجحد وجوبها ، أو يكون حكمه حكم أهل الكبائر؟ على قولين لأهل العلم : فمنهم من قال : يكون كافرا كفرا أصغر ، كما ذكره السائل عن الشافعية ، وهكذا عن المالكية ، والحنفية ، وبعض الحنابلة ، وقالوا :

(10/292)

إن ما ورد في تكفيره يحمل على أنه كفر دون كفر ، وتعلقوا بالأحاديث الدالة على أن من مات على التوحيد وترك الشرك فله الجنة . أما من جحد وجوبها ، فقد أجمع العلماء على كفره كفرا أكبر ، بخلاف إذا تركها تهاونا فقط وهو يؤمن بوجوبها . وقال بعض أهل العلم : يكون تاركها كافرا كفرا أكبر ، وإن لم يجحد وجوبها ، وهذا منقول عن صحابة رسول الله صلى الله عليه وسلم ، فقد ثبت عن عبد الله بن شقيق العقيلي التابعي الجليل أنه قال : لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة . ومعلوم أن الطعن في الأنساب والنياحة على الميت نوع من الكفر ، لكنه كفر أصغر . فعلم أن مراده بذلك : أن ترك الصلاة عندهم كفر أكبر ، وهذا هو الصواب ؛ لأدلة كثيرة ، منها : ما ثبت في صحيح مسلم ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ومنها : ما رواه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ومنها : « قوله صلى الله عليه وسلم لما سئل عن الأئمة الذين يتركون بعض ما أوجب الله عليهم ويتعاطون بعض ما حرم الله عليهم أفلا نقاتلهم؟ قال لا ما أقاموا فيكم الصلاة » (3) وفي لفظ آخر « إلا أن تروا كفرا بواحا » (4) فدل على أن ترك الصلاة كفر بواح .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(4) صحيح البخاري الفتن (6647),سنن ابن ماجه الجهاد (2866),موطأ مالك الجهاد (977).

(10/293)

وهذا هو القول الصواب كما تقدم ، وإن كان القائلون به أقل من القائلين بأنه كفر أصغر ، لكن العبرة بالأدلة لا بكثرة الناس ، يقول سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ويقول عز وجل { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) فالأدلة الشرعية قائمة على أن تركها كفر أكبر ، وإن لم يجحد التارك وجوبها . وبذلك يعلم أن من مات على ترك الصلاة لا يعتبر من أهل التوحيد؛ لأن تركه للصلاة أبطل توحيده ، كما أن من سب الله سبحانه ، أو سب رسوله عليه الصلاة والسلام ، أو استهزأ بالدين ، أو استحل ما حرم الله كالزنا أو الخمر ، أو جحد ما أوجب الله عليه كالصلاة والزكاة حتى مات على ذلك - يعتبر كافرا قد بطل توحيده بما أتى به من نواقض الإسلام .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(10/294)

له إخوة وأقارب لا يصلون فهل يقاطعهم (1) .
س : سؤال من : م . ح - الإمارات - أبو ظبي يقول : لي إخوة وأقارب ، ولكنهم للأسف الشديد لا يصلون ولا يقيمون حدود الله فهل علي أن أقاطعهم وأترك أمرهم بالمعروف ونهيهم عن المنكر؛ لأنهم يهزأون مني ويسخرون ، ويقولون : هل تريد أن تصلح الناس جميعا؟ وقد كرهوا هم مجالستي وقاطعوني ، فماذا علي أن أفعل تجاههم؟
ج : يشرع لك أن تهجرهم ، وتقاطعهم ما داموا لم يتقبلوا النصيحة وهم على هذه الحال التي ذكرت من تركهم الصلاة وبعدهم عن الخير ، فينبغي لك أن تهجرهم ، وأن تقاطعهم حتى يهديهم الله ، هذا هو المشروع لك ، بل هذا هو السنة المؤكدة .
وبعض أهل العلم يرى وجوب ذلك ؛ لضلالهم ، وبعدهم عن الخير ، لكن إذا اتصلت بهم بعض الأحيان ؛ رجاء أن يهديهم الله بالدعوة والتوجيه والإرشاد فلا بأس ، وقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة لما تركوا الغزو معه بغير عذر .
فالحاصل : أن هؤلاء يشرع أن يهجروا ، وعلى الأقل يكون هجرهم سنة مؤكدة ، حتى يهديهم الله ويردهم إلى الصواب ، نسأل الله لنا ولهم الهداية والتوفيق .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 517 ) .

(10/295)

حكم الصلاة في مسجد فيه قبر (1) .
س : الأخ : م . أ . ن - من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور؟
ج : المساجد التي فيها قبور لا يصلى فيها ، ويجب أن تنبش القبور وينقل رفاتها إلى المقابر العامة ، يجعل رفات كل قبر في حفرة خاصة كسائر القبور ، ولا يجوز أن يبقى في المساجد قبور ، لا قبر ولي ولا غيره؛ لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك ، ولعن اليهود والنصارى على عملهم ذلك ، فقد ثبت عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) متفق عليه .
وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق على صحته ، وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه ، عن جندب بن عبد الله البجلي .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص 388 ، 389 ، كما نشرت في المجلة العربية في العدد (98 ) لشهر ربيع الأول من عام 1406 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(10/296)

فنهى عن اتخاذ القبور مساجد - عليه الصلاة والسلام - ولعن من فعل ذلك ، وأخبر : أنهم شرار الخلق ، فالواجب الحذر من ذلك .
ومعلوم أن كل من صلى عند قبر فقد اتخذه مسجدا ، ومن بنى عليه مسجدا فقد اتخذه مسجدا ، فالواجب أن تبعد القبور عن المساجد ، وألا يجعل فيها قبور؛ امتثالا لأمر الرسول صلى الله عليه وسلم ، وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور؛ لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت ، أو الاستغاثة به ، أو الصلاة له ، أو السجود له ، فيقع الشرك الأكبر ، ولأن هذا من عمل اليهود والنصارى ، فوجب أن نخالفهم ، وأن نبتعد عن طريقهم ، وعن عملهم السيئ . لكن لو كانت القبور هي القديمة ثم بني عليها المسجد ، فالواجب هدمه وإزالته؛ لأنه هو المحدث ، كما نص على ذلك أهل العلم؛ حسما لأسباب الشرك وسدا لذرائعه .
هنا شبهة يشبه بها عباد القبور ، وهي : وجود قبر النبي صلى الله عليه وسلم في مسجده .
والجواب عن ذلك : أن الصحابة رضي الله عنهم لم يدفنوه في مسجده ، وإنما دفنوه في بيت عائشة رضي الله عنها ، فلما وسع الوليد بن عبد الملك مسجد النبي صلى الله عليه وسلم في آخر القرن الأول أدخل الحجرة في المسجد ، وقد أساء في ذلك ، وأنكر عليه بعض أهل العلم ، ولكنه اعتقد أن ذلك لا بأس به من أجل التوسعة .

(10/297)

فلا يجوز لمسلم أن يحتج بذلك على بناء المساجد على القبور ، أو الدفن في المساجد؛ لأن ذلك مخالف للأحاديث الصحيحة؛ ولأن ذلك أيضا من وسائل الشرك بأصحاب القبور . والله ولي التوفيق.

(10/298)

لا يجوز دفن الميت في المسجد (1) .
من عبد العزيز بن عبد الله بن باز .
إلى حضرة الأخ المكرم : هـ . ع . م . م سلمه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب ، والإجابة عن السؤال الذي ذكرته . نشكر لك اهتمامك وغيرتك ويسرنا تحقيق رغبتك بإرسال نسخة من ( زاد المعاد ) و ( العقيدة الواسطية ) شرح محمد خليل الهراس ، و ( القاعدة الجليلة ) لشيخ الإسلام ابن تيمية ، و ( فتح المجيد ) و ( شرح الطحاوية ) لابن أبي العز .
أما بالنسبة للسؤال : فالواجب منع الدفن في المسجد ، وإزالة ما أعده الشخص المذكور ليدفن فيه ، وأن يستعان في ذلك بالله ثم بأهل العلم ، حتى يقنع الرجل بأن عمله لا يجوز؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2)
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء السابع ، ص 426 ، 427 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(10/298)

متفق على صحته من حديث عائشة رضي الله عنها ، ولقول النبي صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) أخرجه مسلم في صحيحه ، من حديث جندب بن عبد الله البجلي رضي الله عنه ، وفي الصحيحين ، « عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور فقال عليه الصلاة والسلام أولئك إذا مات الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور وأولئك شرار الخلق عند الله » (2) فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور ، ووضع القبور في المساجد؛ لأن ذلك من وسائل الشرك الأكبر .
وفي صحيح مسلم ، عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من وسائل الشرك .
نسأل الله أن يعافي المسلمين من ذلك ، وأن يفقههم في الدين ، وأن يعينهم على التمسك بشرع الله والاستقامة عليه ، وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة ، إنه سميع مجيب .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(10/299)

وأسأل الله لك التوفيق ، والإعانة على كل خير ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(10/300)

تعقيب على وصية شيخ الأزهر بدفنه في المسجد (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة الدكتور : عبد الحليم محمود شيخ الأزهر وفقه الله ونصر به الحق آمين سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على كلمة للشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة منشورة في مجلة التوحيد عدد شعبان 1397هـ ، قد تضمنت خبرا نشرته جريدة الجمهورية في عددها الصادر في 7 \ 5 \ 1977م نصه كما يأتي : ( أقام الشيخ عبد الحليم محمود شيخ الأزهر مسجدا في قريته : ( السلام ) بمركز بلبيس ، وأوصى عند وفاته بأن يدفن في هذا المسجد ) انتهى الخبر .
وفي الكلمة المذكورة النصيحة لسماحتكم بعدم الإقدام على هذا العمل المخالف لأهداف الشريعة المطهرة من تخصيص بيوت الله للصلاة والعبادة والذكر والدعاء والاستغفار وتلاوة القرآن ، لا الدفن فيها واتخاذها مقابر .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 333 ، 334 .

(10/300)

وقد كدرني هذا الخبر كثيرا ، واستغربت حصوله من سماحتكم- إن صح- والذي نرجو أن يكون غير صحيح ؛ لما قد عرف عن تسرع كثير من أصحاب الصحف من تشويه الأخبار ، ونقلها على غير وجهها الصحيح ، يضاف إلى ذلك : أننا نستبعد كثيرا خفاء حكم اتخاذ القبور في المساجد عليكم؛ لما ثبت من الأحاديث الكثيرة الصحيحة الصريحة في تحريم ذلك ، والنهي عنه ؛ لكون ذلك وسيلة عظيمة من وسائل الشرك ، وتعلق الكثير من العامة والجهال بأصحاب تلك الأضرحة ، وافتتانهم بهم ودعائهم إياهم من دون الله ، وجعلهم شركاء لله في طلب النفع ودفع الضر ، وقضاء الحوائج مما لا يجوز طلبه إلا من الله عز وجل - كما لا يخفى- والواقع من العامة والجهلة عند قبر البدوي والحسين وغيرهما من القبور المعظمة شاهد بذلك ، كما أنه غير خاف على سماحتكم ما صح عن رسول الله صلى الله عليه وسلم من لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ، وقوله صلى الله عليه وسلم فيما رواه مسلم في صحيحه ، عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
ولا شك أن الدفن فيها داخل في اتخاذ القبور مساجد الذي ورد في الأحاديث المذكورة التحذير منه ، ولعن من فعله .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(10/301)

فالواجب على سماحتكم العدول عن هذه الوصية- إن كانت قد صدرت منكم- وإعلان ذلك في الصحف المحلية ، مع بيان أسباب العدول عنها؛ براءة للذمة ، ونصحا للأمة ، وحرصا على أن لا يظن بسماحتكم إجازة مثل هذا العمل الخطير المخالف للشريعة المحمدية ، لا سيما وأنتم قدوة لعامة الناس ، فاحذروا أن تسنوا سنة يكون عليكم وزرها ، ومثل وزر من اقتدى بكم فيها ، أو أجازها إلى يوم القيامة .
أما إن كان الخبر غير صحيح ، فالواجب التنبيه على ذلك في الصحف الرائجة ، حتى تعلم براءتكم منه .
وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يثبتنا وإياكم على دينه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(10/302)

حكم بناء المساجد قريبا من القبور
وحكم الصلاة في مسجد فيه قبور (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ص . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2191 وتاريخ 10 \ 6 \ 1407 هـ والذي تسأل
__________
(1) إجابة من سماحته على استفتاء مقدم من الأخ م . ص .

(10/302)

فيه عن حكم بناء المسجد قريبا من القبور لانتفاع أهل القبور بذلك ، وحكم الصلاة في هذا المسجد ، وحكم الصلاة في مسجد فيه قبور .
ج : وأفيدك : بأنه لا يجوز بناء المساجد على القبور ، ولا يجوز بناء المساجد قريبا من القبور من أجل أن ينتفع أهل القبور ببناء المسجد بجوارهم . أما إذا كانت القبور خارج المسجد ، ويفصل بينها وبينه طريق ونحوه ، ولم يبن المسجد من أجل تلك القبور ، فلا حرج في الصلاة فيه .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(10/303)

حكم تتبع آثار الأنبياء ليصلي
فيها أو ليبني عليها مساجد (1) .
س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ، أم بقاؤها كما هي ، أو عمل حدائق عامة بها ؟
ج : لا يجوز للمسلم تتبع آثار الأنبياء؛ ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك ، ولهذا كان عمر رضي الله عنه ينهي الناس عن ذلك ، ويقول : إنما هلك من كان قبلكم بتتبعهم
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 323 .

(10/303)

آثار أنبيائهم وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها لما رأى بعض الناس يذهبون إليها ويصلون تحتها ؛ حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه .
فجزاه الله عن أمة محمد خيرا ، ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في طريق مكة وتبوك وغيرهما مساجد؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر منها عليه الصلاة والسلام بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه ، من حديث عائشة رضي الله عنها .
وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (3) خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ، ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/304)

هل الصلاة في مسجد فيه قبر يختلف عن الذي
فيه قبران أو ثلاثة ، وما الحكمة من وجود
قبر النبي صلى الله عليه وسلم وصاحبيه في المسجد النبوي (1)
س : هناك من يقول : إن الصلاة يختلف حكمها في المسجد الذي فيه قبر عن المسجد الذي فيه قبران عن المسجد الذي فيه ثلاثة أو أكثر . نرجو التوضيح في هذا ، وكيف الحكم والنبي صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) مع العلم بأن بعض الناس الذين يأتون من المدينة المنورة يحتجون بأن مسجد النبي صلى الله عليه وسلم فيه قبره عليه الصلاة والسلام وقبر صاحبيه رضي الله عنهما فهو كعامة المساجد تجوز الصلاة فيه ، أرجو التوضيح .
ج : الرسول صلى الله عليه وسلم لعن من يتخذ المساجد على القبور ، وحذر من ذلك ، كما في الحديث السابق ، وقال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) رواه مسلم في الصحيح ، وروى الشيخان ، عن عائشة رضي الله عنها ، « أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) .
فبين صلى الله عليه وسلم أن الذين يبنون المساجد على القبور هم شرار الخلق عند الله ، وحذر من فعلهم .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 62 ) .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).

(10/305)

فدل ذلك على أن المسجد المقام على قبر أو أكثر لا يصلى فيه ، ولا فرق بين القبر الواحد أو أكثر ، فإن كان المسجد هو الذي بني أخيرا على القبور وجب هدمه ، وأن تترك القبور بارزة ليس عليها بناء ، كما كانت القبور في عهده صلى الله عليه وسلم ، في البقيع وغيره ، وهكذا إلى اليوم في المملكة العربية السعودية ، فالقبور فيها بارزة ليس عليها بناء ولا قباب ولا مساجد ، ولله الحمد والمنة .
أما إن كان المسجد قديما ولكن أحدث فيه قبر أو أكثر فإنه ينبش القبر وينقل صاحبه إلى المقابر العامة التي ليس عليها قباب ولا مساجد ولا بناء ، ويبقى المسجد خاليا منها حتى يصلى فيه .
أما احتجاج بعض الجهلة بوجود قبر النبي صلى الله عليه وسلم ، وقبر صاحبيه في مسجده فلا حجة في ذلك؛ لأن الرسول صلى الله عليه وسلم دفن في بيته وليس في المسجد ، ودفن معه صاحباه أبو بكر وعمر رضي الله عنهما ، ولكن لما وسع الوليد بن عبد الملك بن مروان المسجد أدخل البيت في المسجد؛ بسبب التوسعة ، وغلط في هذا ، وكان الواجب أن لا يدخله في المسجد؛ حتى لا يحتج الجهلة وأشباههم بذلك ، وقد أنكر عليه أهل العلم ذلك ، فلا يجوز أن يقتدى به في هذا ، ولا يظن ظان أن هذا من جنس البناء على القبور أو اتخاذها مساجد؛ لأن هذا بيت مستقل أدخل في المسجد؛ للحاجة للتوسعة ، وهذا من جنس المقبرة التي أمام المسجد مفصولة عن المسجد لا تضره ، وهكذا قبر النبي صلى الله عليه وسلم مفصول بجدار وقضبان .
وينبغي للمسلم أن يبين لإخوانه هذا؛ حتى لا يغلطوا في هذه المسألة . والله ولي التوفيق .

(10/306)

تهاون بعض المرضى بالصلاة (1) .
س : كثير من المرضى يتهاون بالصلاة ويقول : إذا شفيت قضيت الصلاة ، وبعضهم يقول : كيف أصلي وأنا لا استطيع الطهارة ولا التنزه من النجاسة ، فبم توجهون هؤلاء؟
ج : المرض لا يمنع من أداء الصلاة بحجة العجز عن الطهارة ما دام العقل موجودا ، بل يجب على المريض أن يصلي حسب طاقته ، وأن يتطهر بالماء إذا قدر على ذلك ، فإن لم يستطع استعمال الماء تيمم وصلى ، وعليه أن يغسل النجاسة من بدنه وثيابه وقت الصلاة ، أو يبدل الثياب النجسة بثياب طاهرة وقت الصلاة ، فإن عجز عن غسل النجاسة وعن إبدال الثياب النجسة بثياب طاهرة سقط عنه ذلك ، وصلى حسب حاله ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) متفق على صحته .
وقوله صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما لما شكى إليه المرض ، قال : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (4) رواه البخاري في صحيحه ، ورواه النسائي بإسناد صحيح ، وزاد : « فإن لم تستطع فمستلقيا » .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(4) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).

(10/307)

حكم كراهية وعدم السلام على الذين لا يصلون
س : الذين لا يصلون أكرههم ولا أحب أن أسلم عليهم ، فهل يجوز لي ذلك أم لا؟
ج : تارك الصلاة إن كان جاحدا لوجوبها فهو كافر عند جميع أهل العلم ، وإن كان تركها متكاسلا فهو كافر أيضا في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) .
إذا عرفت هذا فهو مرتكب لكبيرة من الكبائر ، وبعض العلماء يرى كفره إذا تركها ، ولو كان غير جاحد لوجوبها ، فهجران تارك الصلاة واجب على كل مسلم ، كما يجب الإنكار عليه ، وتحذيره من عاقبة فعله ، ويجب على ولاة الأمر استتابته ، فإن تاب وإلا قتل .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/308)

الواجب أمر جميع من في البيت بالصلاة (1) .
س : لي إخوان ثلاثة وأنا أكبرهم ، وعندهم زوجات وأقعدهن على صلاة الصبح بالقوة ، فهل أتركهن وتكون
__________
(1) هذا الجواب صدر من سماحته في 23 \ 6 \ 1390 هـ .

(10/308)

ذنوبهن على رجالهن ، أم أقعدهن؟ مع العلم أنهن يصلين ، لكن صلاة الصبح عليهن صعبة .
ج : ما دمتم في بيت واحد وأنت أكبر من في البيت ، فإن الواجب عليك أمر جميع من في البيت بالصلاة ، والتشديد عليهم في ذلك ، سواء كانوا رجالا ، أو نساء ، أو أولادا ؛ لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (1) لكن ينبغي لك أن تنادي هؤلاء النسوة وأنت خارج الحجرة التي يبتن فيها إذا أردت إيقاظهن ؛ حتى لا ترى عورتهن ، كما ينبغي أن تنصحهن أنت وأزواجهن جميعا حال اليقظة والاجتماع . لعل ذلك ينفعهن ويشجعهن على القيام لصلاة الفجر في وقتها عند التنبيه .
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(10/309)

كيف يقضي المسلم ما فاته من الصلاة (1) .
س : كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلا ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم .
ج : الواجب على من كانت عليه صلوات مفروضة أن يبادر بقضائها كما لو أداها ، إن كانت جهرية قضاها جهرا؛ كالفجر ، والعشاء ، والمغرب ، وإن كانت سرية قضاها سرا؛ كالظهر ، والعصر ،
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم (11)

(10/309)

يقضيها كما يؤديها في وقتها ، هذا إذا كان تركها عن نسيان ، أو عن نوم ، أو عن شبهة مرض يزعم أنه لا يستطيع فعلها وهو في المرض فأخرها جهلا منه ، فهذا يقضيها كما كانت ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق على صحته .
وقد صح عنه صلى الله عليه وسلم « أنه نام عن صلاة الفجر في بعض أسفاره هو وأصحابه ، فما أيقظهم إلا حر الشمس ، فلما استيقظوا أمر صلى الله عليه وسلم بلالا فأذن فصلاها » (2) ، كما كان يصليها في وقتها .
أما إذا كان تركها تعمدا ، ثم هداه الله وتاب فليس عليه قضاء؛ لأن تركها كفر أكبر إذا كان تعمدا ، فإذا تاب إلى الله من ذلك فليس عليه قضاء؛ لأن التوبة تمحو ما قبلها ، إذا تاب العبد توبة صادقة من تركه للصلاة محا الله عنه بذلك ما ترك ، وليس عليه قضاء في أصح قولي العلماء .
إنما القضاء في حق من تركها نسيانا ، أو جهلا منه بوجوب أدائها بسبب مرض أصابه فأراد أن يؤخرها حتى يصليها وهو صحيح ، أو بسبب نوم ، هذا هو الذي يقضي ، أما الذي يتركها تعمدا- نعوذ بالله من ذلك- فهذا يكفر بذلك؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب الأسلمي رضي الله عنه ، وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) خرجه الإمام مسلم في صحيحه ، من حديث جابر بن عبد الله رضي الله عنهما . وفي الباب
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) سنن النسائي المواقيت (624),مسند أحمد بن حنبل (4/81).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/310)

أحاديث أخرى تدل على ذلك .
والخلاصة : أنه إذا تركها عمدا تهاونا بها أو جحدا لوجوبها كفر ، فإن كان جاحدا لوجوبها كفر إجماعا ، فقد أجمع العلماء على أن من جحد وجوب الصلاة كفر كفرا أكبر ، نسأل الله العافية ، أما إن تركها تهاونا وتكاسلا فهذا قد شابه المنافقين ، وذلك كفر أكبر في أصح قولي العلماء .
فعليه التوبة إلى الله - التوبة الصادقة النصوح - المتضمنة : الندم على ما مضى ، والإقلاع من ذلك ، والعزم ألا يعود لمثل ذلك ؛ تعظيما لله سبحانه ، ورغبة في ثوابه ، وحذرا من عقابه ، ولا قضاء عليه ؛ لأن النبي صلى الله عليه وسلم لم يأمر المرتد عن الإسلام ثم تاب أن يقضي ما ترك من الصلاة ، وهكذا أصحابه رضي الله عنهم في عهد الصديق ومن بعده لم يأمروا المرتدين بقضاء الصلوات التي تركوها ، وقد قال صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (1) وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (2) . والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (121).
(2) سنن ابن ماجه الزهد (4250).

(10/311)

هل يقضي الصلاة من تركها عمدا إذا تاب (1)
س : هل يقضي الصلاة من تركها عمدا إذا وفقه الله للتوبة سواء كان ما تركه وقتا واحدا أو أكثر؟
ج : لا يلزمه القضاء إذا تركها عمدا في أصح قولي العلماء ؛ لأن تركها عمدا يخرجه من دائرة الإسلام ويجعله في حيز الكفار .
والكافر لا يقضي ما ترك في حال الكفر؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في الصحيح ، عن جابر بن عبد الله رضي الله عنهما ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة ابن الحصيب رضي الله عنه ، ولأن النبي صلى الله عليه وسلم لم يأمر الكفار الذين أسلموا أن يقضوا ما تركوا ، وهكذا أصحابه رضي الله عنهم لم يأمروا المرتدين لما رجعوا للإسلام أن يقضوا . فإن قضى من تركها عمدا ولم يجحد وجوبها فلا حرج ؛ احتياطا وخروجا من خلاف من قال بعدم كفره إذا لم يجحد وجوبها ، وهم أكثر العلماء . والله ولي التوفيق .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/312)

هل يلزم التائب قضاء الصلوات الفائتة (1)
صاحب السماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء حفظه الله وأعانه لكل خير ،
السلام عليكم ورحمة الله وبركاته وبعد :
فقد تقدم إلي بعض الحضور في درس من الدروس الأسبوعية بسؤال ، وأوصاني برفعه إلى سماحتكم للإجابة عليه مفصلا وهو يقول : كنت لا أصلي منذ الصغر ، صليت بعض الأوقات بالمناسبة وتركت أكثرها ، وكان تركي للصلاة جهلا وإهمالا ، وبعد الزواج بفترة بدأت أصلي ، وما زلت ولله الحمد ، وكان أمر زوجتي مثل ما كنت عليه ، فهي الآن تصلي وتقوم بقضاء ما تيسر من الصلوات الفائتة يوميا ، إلا أني لا أقوم بقضاء ما علي من صلوات منذ سن التكليف ، فاختلفنا في هذا الأمر ، فهل يلزمنا القضاء لما فات من صلوات أم التوبة كافية ؟ أفيدونا حفظكم الله وجزاكم خيرا . والسلام عليكم ورحمة الله وبركاته .
ابنكم المحب : م . ر . أ . ح
__________
(1) إجابة سماحته على رسالة شخصية من . م . ر . أ . ح . في 18\3\1417 هـ .

(10/313)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
قد دل الكتاب والسنة الصحيحة عن النبي صلى الله عليه وسلم على أن الإسلام يهدم ما كان ما قبله ، وأن التوبة تهدم ما كان قبلها ، قال الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) أجمع العلماء رحمهم الله على أن هذه الآية الكريمة نزلت في التائبين ، وأنها دالة على أن الله سبحانه يغفر الذنوب جميعها للتائبين ، وأنه ليس عليهم قضاء صلاة ولا صوم ولا غيرهما ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (2) أخرجه مسلم في صحيحه ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « التائب من الذنب كمن لا ذنب له » (3) . وقد أسلم الناس يوم الفتح فلم يأمرهم النبي صلى الله عليه وسلم بقضاء شيء مما تركوا من فرائض الإسلام ، وهكذا أصحاب النبي صلى الله عليه وسلم في عهد أبي بكر وعمر رضي الله عنهما ، لما ارتد كثير من العرب بعد موت النبي صلى الله عليه وسلم من بني حنيفة وغيرهم ، ثم أسلم كثير منهم وتاب إلى الله سبحانه ، فلم يأمرهم الصحابة رضي الله عنهم بقضاء ما تركوا من الصلاة والصيام ، وهذا محل إجماع بين أهل العلم . والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الزمر الآية 53
(2) صحيح مسلم الإيمان (121).
(3) سنن ابن ماجه الزهد (4250).

(10/314)

قضاء الصلوات الفائتة
س : ما حكم الصلوات الفائتة علي ، هل علي قضاؤها؟ أم ماذا أفعل؛ لأنني سمعت حديثا عن أنس رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « من فاتته صلاة ولم يصلها فله أن يقيم في آخر الجمعة من رمضان ويصلي أربع ركعات ويستغفر الله بعدها » فهل هذا صحيح؟ أفيدوني أفادكم الله .
ج : ليس هذا الحديث بصحيح ، ولا أصل له ، ولكن عليك القضاء ، فإذا ترك الإنسان صلوات نسيانا ، أو لأسباب نوم أو مرض فإنه يقضيها ، أما إن كان تركه لها عمدا بلا شبهة فإنه لا يقضي ؛ لأن تركها عمدا كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . أما إن ترك الصلاة عامدا جاحدا لوجوبها فهو يكفر عند جميع أهل العلم ، لكن إذا كان يقر بوجوبها ، ويعلم أنها فرض عليه ، ولكنه تركها تهاونا وتكاسلا فهذا في حكمه نزاع بين أهل العلم . والصواب الراجح في هذه المسألة : كفره كفرا أكبر ، ولا قضاء عليه ، وعليه التوبة مما سلف ، والاستقامة على فعلها مستقبلا . أما من تركها لمرض أو تركها عن نسيان ، أو عن نوم فهذا يقضي . لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) وقال تعالى :
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).

(10/315)

{ قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) ولقوله صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها والإسلام يهدم ما كان قبله » وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال أيضا عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) أخرجه مسلم في صحيحه رحمه الله . فهذه النصوص وما جاء في معناها كلها دالة على كفر من ترك الصلاة عمدا تهاونا وتكاسلا ، لا عن علة من نوم أو مرض يسوغ له معه التأخير ، أو عن نسيان ، فالناسي والنائم والمريض الذي يسوغ له التأخير يقضي ، وأما المتعمد المتساهل فهذا لا يقضي ، وعليه التوبة إلى الله سبحانه وتعالى ، كما تقدم .
__________
(1) سورة الأنفال الآية 38
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/316)

قضاء التائب عن ترك بعض الصلوات (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم أعاذه الله من وساوس الشيطان ووفقه لما فيه صلاح أمر دينه ودنياه . بعده : .
وصلني كتابك المتضمن : بيان أشياء وقعت منك وأشكل
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(10/316)

عليك أمرها . وخفت من عاقبتها ، وقد سبق أن أجبناك في 13 \ 7 \ 1390 هـ بطلب حضورك فلم يتيسر ذلك ، ونحن الآن نجيبك إن شاء الله على ما في خطابك : .
أولا : ذكرت أنك تصلي في بعض الأوقات وتدع الصلاة في أوقات أخرى ، ويحصل منك العزم على التوبة في بعض الأوقات ، ثم ترجع عن ذلك ، وربما أفضى بك ذلك التساهل إلى ترك بقية الأركان ، وقد عزمت على التوبة الصادقة والإقلاع التام فهل تقبل توبتك ، أم تكون من الذين قال الله فيهم : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ } (1) الآية؟ وهل يشترط في التوبة النطق بالشهادتين بمسمع عالم؟ وهل لا بد من الغسل وصلاة ركعتين . إلى آخره؟
ج : قد بين الله في كتابه العظيم : أنه سبحانه يقبل التوبة من عباده مهما تنوعت ذنوبهم وكثرت ، كما قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية في التائبين ، وقد أخبر فيها سبحانه : أنه يغفر الذنوب جميعا لهم ، إذا صدقوا في التوبة إليه؛ بالندم ،
__________
(1) سورة النساء الآية 137
(2) سورة الزمر الآية 53

(10/317)

والإقلاع من الذنوب ، والعزم أن لا يعودوا فيها ، فهذه هي التوبة ، ونهاهم سبحانه عن القنوط من رحمته ، وهو : اليأس ، مهما عظمت الذنوب وكثرت ، فرحمة الله أوسع ، وعفوه أعظم ، قال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب عليك الإقلاع من جميع الذنوب ، والحذر منها ، والعزم على عدم العود فيها ، مع الندم على ما سلف منها؛ إخلاصا لله ، وتعظيما له ، وحذرا من عقابه ، مع إحسان الظن به سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله تعالى أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) وقال عليه الصلاة والسلام في الحديث الآخر : « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) أخرجه مسلم في صحيحه .
فاتق الله : يا عبد الله ، وأحسن ظنك بربك ، وتب إليه توبة صادقة؛ إرضاء له سبحانه ، وإرغاما للشيطان ، وأبشر بأنه سبحانه سيتوب عليك ، ويكفر سيئاتك الماضية إذا صدقت في التوبة ، وهو سبحانه الصادق في وعده ، الرحيم بعباده .
__________
(1) سورة الشورى الآية 25
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).

(10/318)

أما الشهادة على مسمع عالم فليس ذلك بشرط ، وإنما التوبة تكون بالإقرار بما جحدته ، وبعمل ما تركت ، فإذا كان الكفر بترك الصلاة فإن التوبة تكون بفعل الصلاة مستقبلا ، والندم على ما سلف ، والعزيمة على عدم العود ، وليس عليك قضاء ما تركته من الصلوات ؛ لأن التوبة تهدم ما كان قبلها .
أما إن كنت تركت الشهادتين ، أو شككت فيهما فإن التوبة من ذلك تكون بالإتيان بهما ولو وحدك ، فتقول : ( أشهد أن لا إله إلا الله ، وأشهد أن محمدا رسول الله ) ، عن إيمان وصدق بأن الله معبودك الحق لا شريك له ، وأن محمدا صلى الله عليه وسلم هو عبد الله ورسوله إلى جميع الثقلين ، من أطاعه دخل الجنة ، ومن عصاه دخل النار .
أما الغسل فهو مشروع ، وقد أوجبه بعض العلماء على من أسلم بعد كفره الأصلي ، أو الردة ، فينبغي لك أن تغتسل ، وذلك بصب الماء على جميع بدنك بنية الدخول في الإسلام ، والتوبة مما سلف من الكفر ، أما صلاة ركعتين بعد الغسل فلا تجب ، ولكن يستحب لكل مسلم إذا تطهر الطهارة الشرعية أن يصلي ركعتين؛ لأحاديث وردت في ذلك .
وأما قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا } (1) فليس معناها : أن من زاد كفره أو تكرر لا يتوب الله عليه ، وإنما معناها عند أهل العلم : استمراره
__________
(1) سورة النساء الآية 137

(10/319)

على الكفر حتى يموت ، كما قال الله سبحانه في الآية الأخرى في سورة البقرة : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ } (1) { خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ } (2) وقال تعالى في سورة آل عمران : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } (3) وقال أيضا في سورة البقرة : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فقد أوضح الله سبحانه في هذه الآيات الثلاث أن حصول العذاب واللعنة وعدم القبول وحبوط الأعمال كل ذلك مقيد بالموت على الكفر .
وقد أجمع العلماء رحمهم الله على أن الكافر مهما تنوع كفره ومهما تكررت ردته فإنه مقبول التوبة عند الله إذا تاب توبة نصوحا ، وهي المشتملة على : الإقلاع عن الكفر ، والعزيمة على عدم العودة فيه ، والندم على ما مضى منه . وإنما اختلفوا في حكم من تكررت ردته في حكم الشرع في الدنيا ، هل يقبل منه ويسلم من القتل ، أم لا تقبل منه ويقتل؟
__________
(1) سورة البقرة الآية 161
(2) سورة البقرة الآية 162
(3) سورة آل عمران الآية 91
(4) سورة البقرة الآية 217

(10/320)

هذا محل الخلاف ، أما فيما بينه وبين الله سبحانه فليس في قبولها خلاف إذا كانت توبة نصوحا كما تقدم . وأرجو أن يكون فيما ذكرناه لك مقنع وكفاية .
والواجب عليك البدار بالتوبة الصادقة ، والضراعة إلى الله سبحانه ، والإلحاح في الدعاء أن يتقبل منك ، وأن يثبتك على الحق ، ويعيذك من نزغات الشيطان ووساوسه ، فإنه العدو المبين الذي يريد إهلاك غيرك ، كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1) فبادر إلى إرغامه بالتوبة الصادقة ، وأبشر بالخير والعاقبة الحميدة ، والسلامة من النار ، مع قبول االتوبة إذا صدقت في ذلك ، وأوصيك بالإكثار من ذكر الله وتسبيحه وتحميده وكثرة الاستغفار والصلاة والسلام على رسول الله صلى الله عليه وسلم ، ومن أفضل ذلك أن تكثر من كلمة التوحيد : ( لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد ، وهو على كل شيء قدير ) .
ومن الكلمات الآتية : ( سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، سبحان الله وبحمده ، سبحان الله العظيم ، استغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ، لا إله إلا أنت سبحانك إني كنت من الظالمين ، اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم ) .
__________
(1) سورة فاطر الآية 6

(10/321)

كما نوصيك أيضا بالإكثار من تلاوة القرآن الكريم والتدبر لآياته ، فإن فيه الهداية لكل خير والتحذير من كل شر ، ونوصيك أيضا بمطالعة ما تيسر من كتب الحديث المعروفة ، مثل : ( رياض الصالحين ) و ( بلوغ المرام ) ، فإن فيها ما ينفعك ويعينك على الخير إن شاء الله ، أما صوم النافلة؛ كالإثنين ، والخميس ، وصيام ثلاثة أيام من كل شهر ، فهو قربة وطاعة وفيه أجر عظيم ، وتكفير للسيئات ، ولكن إذا كانت أمك لا ترضى بذلك فلا تكدرها ، فإن الوالدة حقها عظيم ، وبرها من أهم الواجبات ، ولعلها تخاف عليك من الكسل إذا صمت ، وعدم القيام بالواجب في طلب الرزق والقيام بحاجات البيت ، ومعلوم أن طلب الرزق الحلال لإعاشة العيال وأهل البيت من أفضل القربات ، بل من أهم الواجبات ، وهو أفضل من التفرغ لصوم التطوع ، وصلاة التطوع .
وبكل حال فالذي أنصحك به هو : أن تسمع قولها ، وتطيعها في مثل هذا ، وإذا رأيت مجالا في المستقبل لطلبها الإذن فاستأذنها في الصوم إذا كان الصوم لا يعطلك ولا يضعفك عن المهمات المذكورة آنفا .
والله المسئول أن يمنحك الفقه في الدين ، ويهديك صراطه المستقيم ، ويمن علينا وعليك بالتوبة النصوح ، ويعيذنا وإياك وسائر المسلمين من نزغات الشيطان ، وشر النفس وسيئات العمل ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه . نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/322)

كيف يقضي الصلاة من تركها لعدة سنوات (1) .
س : الأخ : م . ب - من دمشق في سوريا يقول في سؤاله : هل تكفي سنة الصبح والظهر والعصر والمغرب والعشاء عن قضاء الصلوات ، حيث إنني لم أكن أصلي لعدة سنوات ، أم أن على الإنسان أن يقضي هذه الصلوات المفروضة التي ألهاه الشيطان عنها؟ أفيدوني جزاكم الله خيرا .
ج : من ترك الصلاة المفروضة عمدا وتكاسلا وتهاونا فقد أتى جريمة عظيمة أعظم من الزنا والسرقة وغيرهما من كبائر الذنوب ، وهو بذلك يكفر كفرا أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه الإمام مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، ولأحاديث أخرى في هذا المعنى .
فإن ترك الصلاة جحدا لوجوبها كفر بإجماع المسلمين كفرا أكبر ، والواجب على من تركها جحدا لوجوبها أو كسلا وتهاونا المبادرة إلى التوبة إلى الله سبحانه من ذلك ، وذلك بالندم على ما مضى ، والعزيمة
__________
(1) نشرت في المجلة العربية في العدد (163) لشهر شعبان في عام 1411هـ .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/323)

الصادقة على ألا يعود لتركها ، مع المحافظة عليها؛ خوفا من الله ، وتعظيما له ، وأداء لحقه ، ومن تاب توبة نصوحا تاب الله عليه ؛ لقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقوله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (4) وليس عليه قضاء لما ترك من الصلوات ؛ لأن التوبة النصوح كافية في ذلك .
نسأل الله أن يحفط على المسلمين دينهم ، وأن يهدي ضالهم إلى الحق ، إنه سميع مجيب .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة طه الآية 82
(4) سنن ابن ماجه الزهد (4250).

(10/324)

هل يلزم القضاء أو التوبة فقط على من لم
يصل حتى بلغ سن الرابعة والعشرين من عمره (1)
سؤال من : ط . ب- الجزائر يقول : عمري الآن 29 سنة وقد بدأت أصلي منذ سن الرابعة والعشرين ، وما زلت ولله الحمد ، وأشكره على أن هداني ، ولقد بادرت بقضاء ما علي من صلوات منذ أن كان عمري خمسة عشر عاما حسب طاقتي
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص428

(10/324)

ولكن اختلف رأي الناس : فمنهم من يقول : لا يلزمك القضاء والتوبة كافية ، ومنهم من يقول : يلزمك القضاء ، أرجو بيان الصواب .
ج : الصواب : أنه لا يلزمك القضاء ، والتوبة النصوح كافية في ذلك ، وهي المشتملة على : الندم على ما وقع منك ، والاستقامة على الصلاة ، والعزم الصادق ألا تعود إلى تركها ؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) . والآيات والأحاديث في هذا المعنى كثيرة . ونسأل الله عز وجل أن يمنحك الفقه في الدين والثبات على الحق ، ونوصيك بصحبة الأخيار ، والحذر من صحبة الأشرار . تقبل الله توبتك ، وأحسن لنا ولك الختام .
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) صحيح مسلم الإيمان (121).
(5) سنن ابن ماجه الزهد (4250).

(10/325)

تركت الصلاة جهلا ولم تقض الصلاة الفائتة (1) .
س : هذه رسالة وردتنا من المستمعة : أ . أ . م- من السودان - أم درمان تقول في رسالتها : كنت لا أصلي منذ صغري حتى بلغت السادسة عشرة من عمري ، وكان تركي للصلاة جهلا ولم أقض الصلاة الفائتة ، ولكني الآن أصلي النفل والسنن المؤكدة والغير مؤكدة ولا أدري هل عملي هذا صحيح أم لا ؟
ج : الحمد لله الذي من عليك بالتوبة ، وأبشري بالخير ، والتوبة تمحو ما قبلها والحمد لله ، يقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » ويقول صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) . فالتوبة التي حصلت منك يمحو الله بها ما حصل من التقصير فيما مضى في ترك الصلاة .
أما الإكثار من صلاة النافلة ففيه خير كثير يجبر الله به نقص صلاة الفرض مع الأجور العظيمة ، يقول النبي صلى الله عليه وسلم : « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن إستعاذني لأعيذنه » (3) وهذا حديث عظيم ، رواه البخاري في الصحيح .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 110 )
(2) سنن ابن ماجه الزهد (4250).
(3) صحيح البخاري الرقاق (6137).

(10/326)

وهو يدل على أن التقرب بالنوافل من أسباب كمال محبة الله للعبد ، ويدل على أن معاداة أولياء الله من أسباب حرب الله للعبد وغضبه عليه ؛ لقول الله عز وجل : « من عادى لي وليا فقد آذنته بالحرب » (1) يعني : أعلنته بالحرب .
وأولياء الله : هم أهل الإيمان وأهل التقوى من الرجال والنساء ، وهم الذين يؤدون فرائض الله ، ويبتعدون عن محارم الله ، ويقفون عند حدود الله ، هذا هو المؤمن ، وهذا هو التقي ، وهذا هو الولي ، ليس الولي صاحب الخرافات من الصوفية وأشباههم من أصحاب البدع ، وإنما أولياء الله هم أهل الإيمان ، وهم أهل التقوى وإن كانوا زراعيين ، وإن كانوا عمالا ، وإن كانوا أطباء ، وإن كانوا مهندسين ، وإن كانوا فراشين في الدوائر ، كلهم أولياء الله إذا كانوا من أهل الإيمان والتقوى ، كما قال الله تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (3)
بين سبحانه في هذه الآية : أن أولياءه : هم أهل التقوى والإيمان ، وهم أهل التوحيد ، وهم العابدون لله وحده ، الذين أدوا فرائضه من الصلاة وغيرها ، وتركوا المعاصي ، فهم أولياء الله وإن لم تحصل لهم كرامات ، فأكثر الصحابة لم يحصل لهم كرامات ، وهم أفضل عباد الله ، وهم أفضل الأولياء بعد الأنبياء ، فولي الله هو المؤمن والمؤمنة ، وقال تعالى : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (4)
__________
(1) صحيح البخاري الرقاق (6137).
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63
(4) سورة الأنفال الآية 34

(10/327)

ويدل الحديث المذكور على أن أحب شيء إلى الله التقرب إليه بالفرائض من الصلوات والزكوات والصيام والحج والجهاد والأمر بالمعروف والنهي عن المنكر ، ثم يستحب لك أيها المسلم أن تتقرب إليه بالنوافل كسنة الظهر ، وسنة المغرب ، وسنة العشاء ، وسنة الفجر ، وصلاتك قبل العصر ، وسنة الضحى ، والتهجد في الليل ، هذه نوافل يشرع للمؤمن أن يتقرب بها إلى الله ، ويستكثر منها ، ويحافظ عليها؛ حتى تكون محبة الله له أكمل ، وحتى يوفق في سمعه وبصره ويده ورجله؛ وحتى يوفقه الله فلا يسمع إلا ما أباح الله له ، ولا ينظر إلا إلى ما أباح الله له ، ولا يمشي إلا إلى ما أباح الله له ، ولا يبطش إلا بما أباح الله له؛ ولهذا قال الله سبحانه في هذا الحديث : « حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » (1) . والمعنى : أنه يوفق في هذه الأمور ، وليس المعنى : أن الله هو سمعه ، وأن الله هو بصره ، وأن الله هو يده ورجله ، فإنه سبحانه فوق العرش ، وهو العالي على جميع خلقه ، ولكن مراده سبحانه : أنه يوفقه في سمعه ، وبصره ، ومشيه ، وبطشه؛ ولهذا جاء في الرواية الأخرى يقول سبحانه : « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » يعني : أن يوفقه في أعماله ، وأقواله ، وسمعه ، وبصره ، هذا معناه عند أهل السنة والجماعة ، ومع ذلك يجيب الله دعوته ، فإن سأله أعطاه ، وإن استعانه أعانه ، وإن استعاذه أعاذه . والله ولي التوفيق .
__________
(1) صحيح البخاري الرقاق (6137).

(10/328)

لم يصل إلا بعدما بلغ الرابعة والعشرين
من عمره هل عليه قضاء (1) .
س : السائل : ع . أ . م . ع - قنا - جمهورية مصر العربية يقول : لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري ، وصرت الآن أصلي مع كل فرض فرضا آخر ، فهل يجوز لي ذلك؟ وهل أداوم على هذا ، أم إن علي حقوقا أخرى؟ أفيدوني أفادكم الله .
ج : الذي يترك الصلاة عمدا ليس عليه قضاء على الصحيح ، وإنما عليه التوبة إلى الله عز وجل ؛ لأن الصلاة عمود الإسلام ، وتركها أعظم الجرائم ، بل تركها عمدا كفر أكبر في أصح قولي العلماء ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة رضي الله عنه؛ ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، وفي الباب أحاديث أخرى تدل على ذلك .
فالواجب عليك يا أخي التوبة إلى الله - التوبة الصادقة- وذلك؛ بالندم على ما مضى منك ، والإقلاع من ترك الصلاة ، والعزم الصادق على أن لا تعود إلى ذلك ، وليس عليك أن تقضي - لا مع كل صلاة
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 105 )
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/329)

ولا في غير ذلك- بل عليك التوبة فقط ، والحمد لله ، من تاب تاب الله عليه ، يقول الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) .
فعليك أن تصدق في التوبة ، وأن تحاسب نفسك ، وأن تجتهد بالمحافظة على الصلاة في أوقاتها في الجماعة ، وأن تستغفر الله عما جرى منك ، وتكثر من العمل الصالح ، وأبشر بالخير ، يقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ولما ذكر الشرك والقتل والزنا في سورة الفرقان قال جل وعلا بعد ذلك : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (6)
نسأل الله لنا ولك التوفيق ، وصحة التوبة ، والاستقامة على الخير . .
__________
(1) سورة النور الآية 31
(2) سنن ابن ماجه الزهد (4250).
(3) سورة طه الآية 82
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69
(6) سورة الفرقان الآية 70

(10/330)

حكم من يصلي أوقاتا ويترك أخرى (1) .
س : شخص يصلي وينقطع مرارا عنها وهذا حاله ، ما هي نصيحتكم؟
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 )

(10/330)

ج : الواجب على كل مسلم ومسلمة تقوى الله في كل شيء ، والصلاة عمود الإسلام ، وهي أعظم أركان الإسلام ، وأعظم الفرائض بعد الشهادتين .
فالواجب على كل مسلم ، وعلى كل مسلمة العناية بالصلاة والمحافظة عليها في أوقاتها ، كما قال الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
فالصلاة أهم عمل بعد الشهادتين ، من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ، ومن يفعلها تارة ويتركها تارة فهو كافر في أصح قولي العلماء ، ولو لم يجحد وجوبها؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) أخرجه مسلم في صحيحه ، ولأحاديث أخرى جاءت في الباب .
فالواجب على المسلمين ذكورا وإناثا الحذر من التهاون والتساهل بها ، والواجب المحافظة عليها في الوقت ، والعناية بها ، والطمأنينة والخشوع ، حتى تؤدى كما أمر الله .
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/331)

وعلى الرجل أن يحافظ عليها مع الجماعة في مساجد الله مع إخوانه المسلمين ، وأن يحذر التشبه بالمنافقين الذين لا يؤدونها إلا رياء ، ولا يؤدونها في الجماعة إلا رياء ، وإذا غابوا عن الناس تساهلوا وتركوها ؛ لقوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) فليسوا مع المسلمين حقا وليسوا مع الكفار حقا ، بل هكذا وهكذا مترددون لشكهم وريبهم ، وكفرهم وضلالهم ، يقول سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) لكفرهم ونفاقهم ، وشكهم ، وريبهم ، وإبطانهم الكفر ، فالواجب الحذر من صفاتهم ومن أخلاقهم الذميمة .
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145

(10/332)

فضل الصلاة في داخل الكعبة عن خارجها (1) .
س : هل الصلاة في داخل الكعبة لها مزية عن خارجها ؟ هل يجوز أن يتحدث الإنسان عما رآه في داخل الكعبة ؟
ج : الصلاة داخل الكعبة مستحبة ، إذا تيسرت من دون كلفة ولا مشقة ولا إيذاء أحد ، فقد دخلها النبي صلى الله عليه وسلم وصلى فيها ، كما ثبت
__________
(1) نشرت في جريدة البلاد في العدد (11050) ليوم السبت 10 \ 5 \ 1415هـ .

(10/332)

هذا في الصحيحين ، ويروى عنه عليه السلام أنه خرج كئيبا وقال : « إنني أخشى أن أكون قد شققت على أمتي ولما سألته عائشة عن الصلاة في الكعبة قال صلي في الحجر فإنه من البيت » (1) .
وهذا يدل على أن الصلاة في البيت مستحبة وقربة وطاعة وفيها فضل ، ولكن لا ينبغي المزاحمة فيها ، ولا الإيذاء ، ولا تعاطي ما يشق عليه وعلى الناس ، ويكفيه أن يصلي في الحجر فإنه من البيت ، ولا بأس أن يتحدث عما رآه في الكعبة من جهة ما فيها من نقوش أو في سقفها أو غير ذلك ، ولا بأس أن يتحدث فيقول : رأيت كذا أو رأيت كذا ، لا حرج في ذلك .
والسنة إذا دخلها : أن يصلي فيها ركعتين ، ويكبر في نواحيها ، ويدعو الله عز وجل بما تيسر من الدعاء ولا سيما جوامع الدعاء ، فقد دخلها النبي صلى الله عليه وسلم وصلى فيها وكبر في نواحيها ودعا ، كل ذلك ثابت عنه عليه الصلاة والسلام .
__________
(1) سنن الترمذي الحج (873),سنن أبو داود المناسك (2029),سنن ابن ماجه المناسك (3064).

(10/333)


باب الأذان والإقامة - فتاوى ابن باز

باب الأذان والإقامة
كيفية الأذان الصحيح
س : كيف يكون الأذان الصحيح؟ وما هو رأيكم في الزيادة التي تقال بعد لا إله إلا الله ؟
ج : الأذان الصحيح : هو الذي علمه النبي صلى الله عليه وسلم أمته ، وكان يؤذن به بلال بين يديه حتى توفي عليه الصلاة والسلام ، وكان يؤذن به المؤذنون في حياته في مكة وفي المدينة ، وهو الأذان المعروف الآن ، وهو خمس عشرة جملة : ( الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، أشهد أن لا إله إلا الله ، أشهد أن لا إله إلا الله ، أشهد أن محمدا رسول الله ، أشهد أن محمدا رسول الله ، حي على الصلاة ، حي على الصلاة ، حي على الفلاح ، حي على الفلاح ، الله أكبر ، الله أكبر ، لا إله إلا الله ) .
هذا هو الأذان الذي كان يؤذن به بلال بين يدي النبي صلى الله عليه وسلم حتى توفاه الله ، وفي الفجر يزيد : ( الصلاة خير من النوم ) مرتين بعد الحيعلة ، وقبل التكبير الأخير .

(10/334)

أما ما يزيده بعض الناس : ( حي على خير العمل ) أو ( أشهد أن عليا ولي الله ) ، كما يفعله بعض الشيعة فهذا منكر وبدعة لا يجوز ، وكذلك ما يزيده بعض الناس من الصلاة على النبي مع الأذان عندما يقول : ( لا إله إلا الله ) ، يزيد : ( الصلاة على النبي ) رافعا بها صوته مع الأذان أو في المكبر ، فهذا لا يجوز وبدعة أيضا ، ولكن يصلي على النبي صلى الله عليه وسلم بينه وبين نفسه ، لا في الأذان .
فإذا فرغ من الأذان ، فالمشروع للمسلم : أن يصلي على النبي عليه الصلاة والسلام ، ثم يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، إنك لا تخلف الميعاد ) ، هذا مشروع لكل مسلم وكل مسلمة بعد الأذان .
والمؤذن كذلك إذا قال : ( لا إله إلا الله ) شرع له بعد ذلك الصلاة على النبي مثل غيره ، ثم يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ) ، لكن لا يجوز أن يرفع ذلك مع الأذان؛ لأن الأذان ينتهي بقول : ( لا إله إلا الله ) .
ولا مانع أن يسمع المجيب من حوله ؛ ليقتدي به ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلي علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي

(10/335)

الوسيلة حلت له الشفاعة » (1) هكذا قال عليه الصلاة والسلام ، رواه مسلم في الصحيح ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، وهو سنة في حق الجميع : المؤذن والمستمع من الرجال والنساء ، في الحاضرة والبادية ، وفي كل مكان ، بعد الفراغ من الأذان يقولون : ( اللهم صل على محمد ) ، أو ( اللهم صل وسلم على نبينا محمد ، وعلى آله وأصحابه ) ، بصوت غير صوت الأذان ، بصوت منخفض ليس مع الأذان .
ثم بعد ذلك يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ) . لما رواه البخاري في الصحيح ، عن جابر بن عبد الله الأنصاري ، عن النبي صلى الله عليه وسلم أنه قال : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) هكذا جاء الحديث عن النبي عليه الصلاة والسلام ، زاد البيهقي في آخره : « إنك لا تخلف الميعاد » بسند حسن ، هذا هو المشروع .
أما الزيادة في الأذان بقول المؤذن : ( حي على خير العمل ) ، أو ( أشهد أن عليا ولي الله ) ، أو غير ذلك- فبدعة لا أساس لها كما تقدم ، ولا يجوز قولها؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) خرجه مسلم في صحيحه ، عن عائشة رضي الله عنها .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(10/336)

وفي صحيح مسلم أيضا ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه « كان يقول في خطبة الجمعة : أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (1) . والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/337)

المشروع في ألفاظ الأذان والإقامة (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . أ . م . ع
سلمه الله
سلام عليكم ورحمة الله وبركاته . وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1765 ، وتاريخ 25 \ 4 \ 1408 هـ الذي تسأل فيه عن جملة من الأسئلة . وأفيدك : أن الأمر في الأذان والإقامة واسع على ضوء ما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم ، ولكن الأفضل : هو تثنية ألفاظ التكبير في أول الإقامة وآخرها ، وفي ( قد قامت الصلاة ) وإفراد ألفاظ ما سوى ذلك؛ لأن ذلك هو الذي كان يفعله بلال رضي الله عنه بين يدي رسول الله صلى الله عليه وسلم إلى أن توفى الله نبيه محمدا عليه الصلاة والسلام . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم 1309 \ 2 في 16 \ 5 \ 1408هـ .

(10/337)

حكم الأذان والإقامة بغير طهارة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : خ . ع . ع . ج سلمه الله سلام عليكم ورحمة الله وبركاته وبعد :
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم 5917 وتاريخ 25 \ 8 \ 1409 هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك : بأنه يصح الأذان والإقامة بدون طهارة ، والأفضل : أن يكون المؤذن والمقيم على طهارة ، وهكذا الصلاة صحيحة ، ولو كان المؤذن أو المقيم على غير طهارة ، وهكذا كان المؤذن أو المقيم صلى على غير طهارة لزمه الإعادة كغيره من الناس . وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم 4338 \ 2 وتاريخ 16 \ 9 \ 1409هـ .

(10/338)

خروج المؤذن من المسجد بعد الأذان (1)
س : أ . م . ج- الرياض يقول في سؤاله : هل يجوز للمؤذن أن يخرج من المسجد بعد رفعه الأذان لبعض حاجته ،
__________
(1) نشرت في المجلة العربية في العدد (243) لشهر ربيع الآخر من عام 1418هـ .

(10/338)

كأن يكون لديه ضيوف يود توديعهم ثم يعود قبل إقامة الصلاة ، وهل يجوز أن يرفع الأذان وهو على غير طهارة ثم يخرج للوضوء؟ أفتونا مأجورين .
ج : يجوز الخروج من المسجد بعد الأذان لحاجة عارضة كالوضوء ، وكالحاجة التي ذكرها السائل إذا كان يرجع قبل الإقامة ، ولا يجوز الخروج بعد الأذان لمن لا يريد الرجوع إلا بعذر شرعي ؛ لما ثبت عن أبي هريرة رضي الله عنه ، « أنه رأى رجلا خرج من المسجد بعد الأذان فقال أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم » (1) ، أخرجه مسلم في صحيحه .
وهو محمول عند أهل العلم على من ليس له عذر شرعي . عملا بالأدلة كلها . ويجوز للمسلم أن يؤذن وهو على غير طهارة ثم يتطهر بعد ذلك ، ولكن أذانه وهو على طهارة أفضل ؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « لا يؤذن إلا متوضئ » (2) لكن سنده ضعيف . ولكن يستفاد منه أن الوضوء أفضل قبل أن يؤذن إذا تيسر ذلك . وهكذا التيمم لمن عجز عن الوضوء ؛ لمرض أو فقد ماء . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (655),سنن الترمذي الصلاة (204),سنن النسائي الأذان (683),سنن أبو داود الصلاة (536),سنن ابن ماجه الأذان والسنة فيه (733),مسند أحمد بن حنبل (2/537),سنن الدارمي الصلاة (1205).
(2) سنن الترمذي الصلاة (200).

(10/339)

هل يجوز أن يؤذن شخص ويقيم آخر (1) .
س : الأخ : ص . ع . م . من نجران يقول في سؤاله : تأخر المؤذن قليلا عن موعد الأذان فأذن أحد الإخوة الموجودين
__________
(1) نشرت في المجلة العربية في العدد (242) لشهر ربيع الأول من عام 1418هـ .

(10/339)

بالمسجد ، وعند الإقامة أقام المؤذن الرسمي في المسجد فهل في هذا الفعل شيء؟ أي : هل يجوز أن يؤذن شخص ، ويقيم آخر ؟ أفتونا مأجورين .
ج : لا حرج في ذلك ، ولكن الأفضل أن يتولى الإقامة من تولى الأذان ، كما كان الحال هكذا على عهد النبي صلى الله عليه وسلم ، وروي عنه صلى الله عليه وسلم أنه قال : « من أذن فهو يقيم » (1) ولكن إسناده ضعيف . والله ولي التوفيق .
__________
(1) سنن الترمذي الصلاة (199),سنن أبو داود الصلاة (514),سنن ابن ماجه الأذان والسنة فيه (717),مسند أحمد بن حنبل (4/169).

(10/340)

حكم اللحن والتمطيط في الأذان (1) .
س : يلاحظ أن كثيرا من المؤذنين يمططون الأذان ، فما الحكم في ذلك ؟
ج : ينبغي للمؤذن أن يصون الأذان من اللحن والتلحين . واللحن كونه يخل بالإعراب ، كان يقول : أشهد أن محمدا رسول الله بفتح اللام ، بل يجب ضم لام ( رسول الله ) ؛ لأن رسول الله خبر أن مرفوعا ، فإن نصب ( اللام ) كان ذلك من اللحن الممنوع ، وإن كان لا يخل بالمعنى في الحقيقة ، ولا يمنع صحة الأذان ؛ لأن مقصود المؤذن : هو الإخبار بأن محمدا صلى الله عليه وسلم هو رسول الله ؛ ولأن بعض العرب ينصب المعمولين ، لكن ذلك لحن عند أكثر العرب .
وأما التلحين : فهو التطويل والتمطيط ، وهو مكروه في الأذان والإقامة .
__________
(1) من برنامج نور على الدرب .

(10/340)

الأذان الأول لصلاة الفجر مستحب (1) .
س : سؤال من : ص . م - من الرياض يقول فيه : هل ورد في الأذان الأول للفجر حث من النبي صلى الله عليه وسلم ، وكم الفارق بينه وبين الأذان الثاني؟
ج : الأذان الأول مستحب ؛ لقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) قال الراوي : ( وكان رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت ) ، وهذا يدل على أنه صلى الله عليه وسلم أقر بلالا على عمله ، وبين صلى الله عليه وسلم الحكمة في ذلك بقوله صلى الله عليه وسلم في إحدى الروايات : « إن بلالا يؤذن بليل ليوقظ نائمكم ويرجع قائمكم » (3) الحديث . وليس في ذلك حد محدود .
والأفضل أن يكون الأذان الأول قريبا من الأذان الأخير؛ لقول الراوي في بعض الروايات : ( وليس بينهما إلا أن يصعد هذا وينزل هذا ) ، والمعنى : أنه ليس بينهما إلا وقت ليس بالطويل .
__________
(1) نشرت في مجلة الدعوة في العدد (1569) بتاريخ 17\7\1417 هـ.
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) صحيح البخاري الأذان (596),صحيح مسلم الصيام (1093),سنن النسائي الأذان (641),سنن أبو داود الصوم (2347),سنن ابن ماجه الصيام (1696),مسند أحمد بن حنبل (1/392).

(10/341)

حكم أذان الفجر قبل دخول الوقت (1) .
س : ما حكم الأذان لصلاة الفجر قبل دخول الوقت ؟
ج : لا حرج في ذلك ، إذا كان هناك مؤذن يؤذن بعد طلوع الفجر ، أو كان المؤذن الذي يؤذن قبل طلوع الفجر يعيد الأذان بعد
__________
(1) صدر الجواب من مكتب سماحته ثم قرئ عليه ثانية في 4 \ 4 \ 1415هـ .

(10/341)

طلوع الفجر ، حتى لا يشتبه الأمر على الناس .
وإذا أذن للفجر أذانين شرع له في الأذان الذي بعد طلوع الفجر أن يقول : ( الصلاة خير من النوم ) بعد الحيعلة . حتى يعلم من يسمعه أنه الأذان الذي يوجب الصلاة ويمنع الصائم من تناول الطعام والشراب . والدليل على ذلك : قوله صلى الله عليه وسلم في حديث ابن عمر رضي الله عنهما : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (1) متفق على صحته ، وقول أنس رضي الله عنه : ( « من السنة إذا قال المؤذن في الفجر : حي على الفلاح ، أن يقول : الصلاة خير من النوم » (2) أخرجه ابن خزيمة في صحيحه ، والدار قطني بإسناد صحيح ، « ولأنه صلى الله عليه وسلم أمر أبا محذورة أن يقول في أذان الفجر الصلاة خير من النوم » (3) وجاء في بعض روايات حديث أبي محذورة في الأذان الأول للصبح ، والمراد به : الأذان بعد طلوع الفجر ، وسمي بالأول؛ لأن الإقامة هي الأذان الثاني .
كما دل على ذلك حديث عائشة المخرج في صحيح البخاري رحمه الله ، ودل على ذلك أيضا قوله صلى الله عليه وسلم : « في كل أذانين صلاة بين أذانين صلاة وقال في الثالثة لمن شاء » (4) .
وأما الأذان الأول المذكور في حديث ابن عمر : « أن بلال يؤذن بليل » (5) ، فالمقصود منه : التنبيه لهم على قرب الفجر ، فلا يشرع فيه أن يقول : ( الصلاة خير من النوم ) ؛ لعدم دخول وقت الصلاة ، ولأنه إذا قال ذلك في الأذانين التبس على الناس ، فتعين
__________
(1) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(2) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(3) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(4) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).
(5) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).

(10/342)

أن يقول ذلك في الأذان الذي يؤذن به بعد طلوع الفجر .
والله ولي التوفيق ، والهادي إلى سواء السبيل .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(10/343)

الصلاة خير من النوم هل تقال في الأذان الأول أو الثاني لصلاة الفجر
(1) .
س : جملة ( الصلاة خير من النوم ) هل تقال في الأذان الأول قبل الفجر؟ أم في الأذان الثاني؟ وما الدليل على قولها؟ وماذا يقول من سمعها بعد المؤذن؟
ج : السنة : أن تقال في الأذان الأخير بعد الفجر ، كما جاء ذلك في حديث أبي محذورة ، وجاء في حديث عائشة دلالة على أن المؤذن كان يقولها في الأذان الأخير بعد الفجر ، قالت : « ثم يقوم النبي صلى الله عليه وسلم فيصلي الركعتين ثم يخرج للصلاة بعد الأذان » الذي هو الأذان الأخير بالنسبة إلى ما يسمى بالأذان الأول فهو أذان أول بالنسبة للإقامة؛ لأن الإقامة يقال لها : الأذان الثاني .
فالسنة : أن يأتي بهذا اللفظ في الأذان الذي يؤذن به بعد طلوع الفجر ، وهو الأخير بالنسبة للأذان الذي ينادي به في آخر الليل؛ لينبه النائم ، ويرجع القائم ، وهو الأول بالنسبة للإقامة؛ لكونها أذانا ثانيا ، كما قال النبي صلى الله عليه وسلم : « بين كل أذانين صلاة بين كل أذانين صلاة » (2) والمراد بذلك : الأذان والإقامة .
__________
(1) من برنامج نور على الدرب ، قرئ مرة ثانية على سماحته في 7\8\1415 هـ .
(2) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).

(10/343)

فإذا قال المؤذن : ( الصلاة خير من النوم ) فإن المجيب يقول مثله : ( الصلاة خير من النوم ) : لقوله صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول » (1) متفق على صحته .
إلا عند قول المؤذن : ( حي على الصلاة ، حي على الفلاح ) فإن على السامع أن يقول : ( لا حول ولا قوة إلا بالله ) . لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث عمر بن الخطاب رضي الله عنه ، خرجه مسلم في الصحيح .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(10/344)

الأفضل أن يقال (الصلاة خير من النوم) في الأذان الثاني من صلاة الفجر (1)
.
س : متى يقال : ( الصلاة خير من النوم ) ، في الأذان الأول أم الثاني؟
ج : الأفضل : أن يقال ذلك في الأذان الأخير الذي هو الثاني : الذي يقال بعد طلوع الفجر ، كما جاء في حديث عائشة أن المؤذن كان يقوله ، فإذا فرغ المؤذن قام النبي صلى الله عليه وسلم لصلاة الفجر ثم أدى سنة الفجر ، ثم خرج للناس ، فهذا يقال في الأذان الأخير؛ لأنه هو محل الإيقاظ الواجب ، أما الأول فهو للتنبيه لإنهاء التهجد ، وإيقاظ النائم ، وصلاة الوتر ، ونحو ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد (1547) بتاريخ 11 \ 2 \ 1417هـ .

(10/344)

الحكمة في ذكر لا حول ولا قوة إلا بالله بين الحيعلتين (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ . م . ث سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1513 ، وتاريخ 21 \ 4 \ 1407 هـ المشتمل على ثلاثة أسئلة ، وإليك الجواب (2) . س 3 : ما العلة في ذكر : ( لا حول ولا قوة إلا بالله ) بين الحيعلتين ، علما أن معناهما : دعوة للصلاة؟ وهل في ذلك حديث يدل على ذلك؟
ج 3 : الحكمة في ذلك : أن العبد ضعيف ليس له قدرة على التحول من حال إلى حال إلا بالله ، ومن ذلك ذهابه إلى الصلاة لأدائها مع الجماعة ، لا حول له ولا قوة على ذلك إلا بالله ، فيستشعر عجزه وضعفه ، وأنه لا يقدر على إجابة هذا النداء إلا بالله وحده ، فيقول عند الحيعلة : ( لا حول ولا قوة إلا بالله ) . وقد صح في ذلك حديث عمر رضي الله عنه ، عن النبي صلى الله عليه وسلم الذي رواه مسلم في صحيحه . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته بتاريخ 22 \ 7 \ 1407هـ .
(2) نقل السؤال الأول والثاني وإجابتهما إلى باب سجود السهو

(10/345)

بعض المصلين يرفع يديه ويدعو
عند انتهاء المؤذن من الإقامة (1)
.
س : لاحظت بعض المصلين إذا انتهى المؤذن من إقامة الصلاة رفع يديه ودعا ، وذلك قبل تكبيرة الإحرام ، فهل هذا وارد أم لا؟
ج : ليس لهذا أصل ، ولم يرد عن النبي صلى الله عليه وسلم أنه كان يدعو بشيء بين الإقامة والصلاة ، ولم يحفظ عنه أنه رفع يديه في هذا الموطن ، بل لا ينبغي لأحد أن يفعل ذلك؛ لأنه خلاف السنة .
__________
(1) برنامج نور على الدرب الشريط رقم (866) .

(10/346)

بعض المصلين يقبض أصابع يده اليمنى
ويرفع السبابة بعد انتهاء المؤذن من الإقامة (1) .
س : لاحظت عندما تقام الصلاة ويصل المؤذن إلى آخر كلمات الأذان والإقامة وهي : ( لا إله إلا الله ) أرى بعض المصلين يقبض أصابع يده اليمنى ويرفع السبابة ، وكذلك أثناء خطبة الجمعة وحلقات العلم إذا ردد الإمام أو الخطيب كلمة " لا إله إلا الله " فهل ورد شيء في ذلك؟
ج : لا أعلم شيئا في هذا ، ولا أحفظ أنه ورد عنه صلى الله عليه وسلم شيء في هذا ، وإنما ورد الإشارة بالسبابة في التشهدين ، فقد كان صلى الله عليه وسلم يرفع
__________
(1) برنامج نور على الدرب الشريط رقم (866) .

(10/346)

فيهما إصبعه السبابة إشارة للتوحيد .
وأما بعد الفراغ من الذكر من الأذان أو الإقامة فلا أحفظ شيئا في هذا ، إلا أنه صلى الله عليه وسلم شرع للناس أن يجيبوا المؤذن والمقيم ، ويقولوا بعد الأذان والإقامة وبعد الصلاة على النبي صلى الله عليه وسلم : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته » (1) رواه البخاري في صحيحه ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده رسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (2) رواه مسلم في صحيحه ، وزاد الترمذي بإسناد صحيح : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (3) فيشرع للمسلم أن يقول ذلك ، وهكذا المسلمة ؛ للأحاديث المذكورة .
__________
(1) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(2) صحيح مسلم الطهارة (234),سنن الترمذي الطهارة (55),سنن النسائي الطهارة (148),سنن ابن ماجه الطهارة وسننها (470).
(3) سنن الترمذي الطهارة (55).

(10/347)

الأذان في آخر الوقت (1) .
س : سؤال من : أ . ص . هـ - يقول : إذا كنا جماعة وعزمنا على أن نصلي في آخر وقت الظهر مثلا ، فهل يلزم الأذان في أول الوقت أو آخره؟ وهل صلاتنا صحيحة بغير أذان؟
__________
(1) نشرت في مجلة الدعوة في العدد (1311) بتاريخ 3 \ 4 \ 1412هـ . وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ص 50 ، 51 .

(10/347)

ج : إذا كنتم في بلد ، فالواجب عليكم الصلاة مع المسلمين في المساجد إلا من عذر كالمرض ، ومن صلى في البيت للعذر الشرعي كفاه أذان أهل البلد ، وشرع أن يقيم للصلاة .
أما إذا كنتم في الصحراء فالواجب عليكم أن تؤذنوا وتقيموا؛ لأن الأذان والإقامة فرض كفاية في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم » (1) وفي لفظ : قال له ولصاحبه : « إذا حضرت الصلاة فأذن وأقيم » (2) ولأنه صلى الله عليه وسلم أمر بلالا بالأذان في المدينة ، وأمر أبا محذورة بالأذان في مكة ، وأمرهما جميعا بالإقامة ، ولم يزل صلى الله عليه وسلم يؤدي الصلوات الخمس في المدينة بأذان وإقامة ، فدل ذلك على فرضيتهما ، ولقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (3) . أما التأذين في أول الوقت- إذا كنتم في الصحراء- أو في آخره فالأمر في ذلك واسع إن شاء الله . والأفضل البدار بالأذان والصلاة في أول الوقت ، وإن أخرتم الأذان والصلاة وجمعتم الظهر إلى العصر والمغرب والعشاء فلا بأس في حال السفر؛ لأن المسافر له أن يجمع في السفر جمع تأخير ، وجمع تقديم حسب الأرفق به ، وإن كان على ظهر سير فالأفضل له أن يؤخر الظهر إلى العصر إذا ارتحل قبل الزوال ، والمغرب إلى العشاء إذا ارتحل قبل الغروب .
أما إذا ارتحل بعد الزوال فالأفضل تقديم العصر مع
__________
(1) صحيح البخاري الأذان (602),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(2) صحيح البخاري الأذان (785),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن أبو داود الصلاة (589),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(10/348)

الظهر ، وهكذا إذا ارتحل بعد الغروب فإن الأفضل تقديم العشاء مع المغرب؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) رواه البخاري ومسلم . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(10/349)

الأذان في أول الوقت وحكمه للمنفرد في البرية (1) .
س : يقول بعض الناس : إذا لم تؤذن أول الوقت فلا داعي للأذان؛ لأن الأذان للإعلام بدخول وقت الصلاة . فما رأي سماحتكم في ذلك؟ وهل يشرع الأذان للمنفرد في البرية ؟ .
ج : إذا لم يؤذن المؤذن في أول الوقت لم يشرع له أن يؤذن بعد ذلك ، إذا كان في المكان مؤذنون سواه قد حصل بهم المطلوب ، وإن كان التأخير يسيرا فلا بأس بتأذينه . أما إذا لم يكن في البلد سواه فإنه يلزمه : التأذين ولو تأخر بعض الوقت؛ لأن الأذان في هذه الحال فرض كفاية ، ولم يقم به غيره ، فوجب عليه؛ لكونه المسئول عن ذلك؛ ولأن الناس ينتظرونه في الغالب .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .

(10/349)

أما المسافر فيشرع له الأذان وإن كان وحده ؛ لما ثبت في الصحيح عن أبي سعيد رضي الله عنه أنه قال لرجل : إذا كنت في غنمك وباديتك فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة ورفع ذلك إلى النبي صلى الله عليه وسلم؛ ولعموم الأحاديث الأخرى في شرعية الأذان وفائدته .

(10/350)

هل يلزم المنفرد الأذان والإقامة في البادية (1) .
سماحة المفتي العام للمملكة الشيخ الجليل : عبد العزيز بن عبد الله بن باز حفظه الله آمين السلام عليكم ورحمة الله وبركاته ، وبعد .
يطوف علينا مجموعة من المرشدين في البادية يقولون : بأن الصلاة بدون إقامة سنة ثابتة عن الرسول صلى الله عليه وسلم ، وأنه لا داعي للأذان والإقامة إذا كنت في الصحراء ، أو تصلي وحدك فأحببنا التأكد من سماحتكم عن هدي الرسول صلى الله عليه وسلم في هذا ، والله يحفظكم ويرعاكم . المواطن : م . م . د . ج .
وعليكم السلام ورحمة الله وبركاته بعده :
الأذان والإقامة فرض كفاية على المسلمين في القرى والبوادي؛ لقول النبي صلى الله عليه وسلم لمالك بن الحويرث وصاحبه : « إذا حضرت الصلاة فأذنا وأقيما » (2) وفي لفظ آخر : « إذا حضرت الصلاة فليؤذن
__________
(1) صدر من مكتب سماحته برقم 1647 \ خ وتاريخ 5 \ 7 \ 1414هـ .
(2) صحيح البخاري الأذان (627),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (634),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).

(10/350)

لكم أحدكم وليؤمكم أكبركم » (1) ، وكان صلى الله عليه وسلم في المدينة يأمر بلالا أن يؤذن ويقيم ، وهكذا ابن أم مكتوم ، وكان يتولى الأذان والإقامة بدلا من بلال ، وثبت في الصحيح من حديث أبي سعيد الخدري رضي الله عنه أنه قال لبعض من سأله عن الأذان : « فإذا كنت في غنمك أو باديتك ، فأذنت بالصلاة ، فارفع صوتك بالنداء ، فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة » (2) . وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الأذان (602),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(2) صحيح البخاري الأذان (584),سنن النسائي الأذان (644),سنن ابن ماجه الأذان والسنة فيه (723),مسند أحمد بن حنبل (3/43),موطأ مالك النداء للصلاة (153).

(10/351)

حكم الأذان والإقامة للمنفرد (1) .
س : أصلي الفروض أحيانا بمفردي؛ نظرا لعدم وجود مسجد بالقرب مني ، فهل يلزمني الأذان والإقامة لكل صلاة أم يجوز أن أصلي دون أذان أو دون إقامة؟
ج : السنة : أن تؤذن وتقيم؛ أما الوجوب ففيه خلاف بين أهل العلم ، ولكن الأولى بك والأحوط لك أن تؤذن وتقيم؛ لعموم الأدلة ، ولكن يلزمك أن تصلي في الجماعة متى أمكنك ذلك . فإذا وجدت جماعة أو سمعت النداء في مسجد بقربك وجب عليك أن تجيب المؤذن ، وأن تحضر مع الجماعة ، فإن لم تسمع النداء ولم يكن بقربك مسجد فالسنة أن تؤذن أنت وتقيم .
__________
(1) من برنامج نور على الدرب .

(10/351)

وقد ثبت عن أبي سعيد رضي الله عنه أنه قال لرجل : ( « إذا كنت في غنمك وباديتك فارفع صوتك بالنداء ، فإني سمعت النبي صلى الله عليه وسلم يقول : لا يسمع صدى صوت المؤذن شجر ولا حجر ولا شيء إلا شهد له يوم القيامة . » (1)
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الخلق (3122),سنن النسائي الأذان (644),سنن ابن ماجه الأذان والسنة فيه (723),مسند أحمد بن حنبل (3/6),موطأ مالك النداء للصلاة (153).

(10/352)

حكم قول أشهد أن عليا ولي الله وحي على خير العمل في الأذان (1) .
س : ما حكم الله ورسوله في قوم يفعلون الأشياء التالية : يقولون في الأذان : ( أشهد أن عليا ولي الله ) و ( حي على خير العمل ) و ( عترة محمد وعلي خير العتر ) ، وإذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها : العقيقة ، ولا يكسرون من عظامها شيئا ، ثم بعد ذلك يقبرون عظامها وفرثها ، ويزعمون أن ذلك حسنة ويجب العمل به ، فما موقف المسلم الذي على السنة المحمدية وله بهم رابطة نسب؟ هل يجوز له شرعا أن يوادهم ويكرمهم ويقبل كرامتهم ويتزوج منهم ويزوجهم؟ علما بأنهم يجاهرون بعقيدتهم ، ويقولون : إنهم الفرقة الناجية ، وإنهم على الحق ونحن على الباطل .
__________
(1) تمت الإجابة في هذا السؤال على ما يتعلق بالأذان ، علما أن هذا ضمن الأسئلة التي وجهت إلى سماحته من قبل الشيخ ص . ب . ي .

(10/352)

ج : قد بين الله سبحانه وتعالى على لسان نبيه محمد صلى الله عليه وسلم ألفاظ الأذان والإقامة ، وقد « رأى عبد الله بن زيد بن عبد ربه الأنصاري في النوم الأذان فعرضه على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم إنها رؤيا حق وأمره أن يلقيه على بلال ؛ لكونه أندى صوتا منه ليؤذن به فكان بلال يؤذن بذلك بين يدي رسول الله صلى الله عليه وسلم حتى توفاه الله عز وجل » (1) ولم يكن في أذانه شيء من الألفاظ المذكورة في السؤال .
وأما ما يرويه بعض الناس عن علي رضي الله عنه أنه كان يقول في الأذان : ( حي على خير العمل ) ، فلا أساس له من الصحة . وأما ما روي عن ابن عمر رضي الله عنهما ، وعن علي بن الحسين زين العابدين - رضي الله عنه وعن أبيه- أنهما كانا يقولان في الأذان : ( حي على خير العمل ) ، فهذا في صحته عنهما نظر ، وإن صححه بعض أهل العلم عنهما ، لكن ما قد علم من علمهما وفقههما في الدين يوجب التوقف عن القول بصحة ذلك عنهما؛ لأن مثلهما لا يخفي عليه أذان بلال ولا أذان أبي محذورة ، وابن عمر رضي الله عنهما قد سمع ذلك وحضره ، وعلي بن الحسين رحمه الله من أفقه الناس فلا ينبغي أن يظن بهما أن يخالفا سنة رسول الله صلى الله عليه وسلم المعلومة المستفيضة في الأذان .
ولو فرضنا صحة ذلك عنهما فهو موقوف عليهما ، ولا يجوز أن تعارض السنة الصحيحة بأقوالهما ولا أقوال غيرهما؛ لأن السنة هي الحاكمة مع كتاب الله العزيز على جميع الناس ، كما قال الله عز وجل :
__________
(1) سنن الترمذي الصلاة (189),سنن أبو داود الصلاة (499),سنن ابن ماجه الأذان والسنة فيه (706),مسند أحمد بن حنبل (4/43),سنن الدارمي الصلاة (1187).

(10/353)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) وقد رددنا هذا اللفط المنقول عنهما ، وهو قول عبارة : ( حي على خير العمل ) في الأذان إلى السنة فلم نجدها فيما صح عن رسول الله صلى الله عليه وسلم من ألفاظ الأذان ، وأما قول علي بن الحسين رضي الله عنه فيما روي عنه : إنها في الأذان الأول ، فهذا يحتمل أنه أراد به الأذان بين يدي الرسول صلى الله عليه وسلم أول ما شرع ، فإن كان أراد ذلك فقد نسخ بما استقر عليه الأمر في حياة النبي صلى الله عليه وسلم وبعدها من ألفاظ أذان بلال ، وابن أم مكتوم ، وأبي محذورة ، وليس فيها هذا اللفط ولا غيره من الألفاظ المذكورة في السؤال .
ثم يقال : إن القول بأن هذه الجملة موجودة في الأذان الأول إذا حملناه على الأذان بين يدي رسول الله صلى الله عليه وسلم غير مسلم به؛ لأن ألفاط الأذان من حين شرع محفوظة في الأحاديث الصحيحة ، وليس فيها هذه الجملة ، فعلم بطلانها ، وأنها بدعة ، ثم يقال أيضا : علي بن الحسين رضي الله عنه من جملة التابعين فخبره هذا لو صح فيه الرفع فهو في حكم المرسل ، والمرسل ليس بحجة عند جماهير أهل العلم ، كما نقل ذلك عنهم الإمام أبو عمر بن عبد البر في كتاب ( التمهيد ) ، هذا إذا لم يوجد في السنة الصحيحة ما يخالفه ، فكيف وقد وجد في الأحاديث الصحيحة الواردة في صفة الأذان ما يدل على بطلان هذا المرسل ، وعدم اعتباره!؟ والله الموفق .
__________
(1) سورة النساء الآية 59

(10/354)

قول الصلاة خير من النوم
وحي على خير العمل في أذان الفجر (1)
.
س : ما هو دليل قول المؤذن في صلاة الفجر : ( الصلاة خير من النوم ) ؟ وما رأي سماحتكم فيمن يقول : ( حي على خير العمل ) وهل له أصل؟
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.

(10/354)

ج : قد ثبت عن النبي صلى الله عليه وسلم « أنه أمر بلالا وأبا محذورة بذلك في أذان الفجر » (1) ، وثبت عن أنس رضي الله عنه أنه قال : ( « من السنة : قول المؤذن في أذان الفجر : الصلاة خير من النوم » أخرجه ابن خزيمة في صحيحه .
وهذه الكلمة تقال في الأذان الذي ينادى به عند طلوع الفجر في أصح قولي العلماء ، ويسمى : الأذان الأول بالنسبة إلى الإقامة ؛ لأنها هي الأذان الثاني ، كما قال النبي صلى الله عليه وسلم : « بين كل أذانين صلاة » (2) وثبت في صحيح البخاري ، عن عائشة رضي الله عنها ما يدل على ذلك . وأما قول بعض الشيعة في الأذان : ( حي على خير العمل ) فهو بدعة لا أصل له في الأحاديث الصحيحة .
فنسأل الله أن يهديهم وجميع المسلمين لاتباع السنة والعض عليها بالنواجذ ؛ لأنها والله هي طريق النجاة وسبيل السعادة لجميع الأمة .
والله ولي التوفيق .
__________
(1) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(2) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).

(10/355)

هل يشرع للنساء أذان وإقامة (1) .
س : هل يشرع للنساء أذان وإقامة سواء كن في الحضر وحدهن أو في البرية ، منفردات أو جماعة؟
ج : لا يشرع للنساء أذان ولا إقامة ، سواء كن في الحضر أو السفر ، وإنما الأذان والإقامة من خصائص الرجال ، كما دلت على ذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ..
__________
(1) نشرت في جريدة البلاد في العدد (10936) بتاريخ 14\ 1 \ 1415هـ

(10/356)

حكم الأذان والإقامة للمرأة (1) .
س : هل يجوز للمرأة فعل الأذان والإقامة للصلاة أم لا ؟
ج : لا يشرع للمرأة أن تؤذن أو تقيم في صلاتها ، إنما هذا من شأن الرجال ، أما النساء فلا يشرع لهن أذان ولا إقامة ، بل يصلين بلا أذان ولاإ قامة ، وعليهن العناية بالوقت ، والخشوع ، وعدم العبث في الصلاة ، كالرجل ، فالمرأة عليها أن تخشع ، وأن تضع بصرها نحو موضع سجودها ، وأن تبتعد عن العبث ، لا بالأيدي ولا بغيرها ، هكذا السنة للمؤمن في صلاته ، وللمؤمنة كذلك . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب.

(10/356)

هل تختلف صلاة الرجل عن المرأة بالنسبة للجهر بالقراءة والإقامة للصلاة (1) .
س : بالنسبة للجهر بالقراءة وبالنسبة لوجوب الإقامة ألا تختلف صلاة الرجل عن صلاة المرأة في هذا ؟
ج : الأذان والإقامة للرجال خاصة ، كما جاء بذلك النص ، أما النساء فلا إقامة ولا أذان عليهن ، أما الجهر فيشرع لها أن تجهر في المغرب والعشاء والفجر كالرجل ، لكن الجهر في المغرب والعشاء في الركعتين الأوليين .
__________
(1) من برنامج نور على الدرب وتم قراءته على سماحته في 15 \ 2 \ 1410هـ.

(10/357)

إذا أذن المؤذن والإنسان يقرأ
هل يتابع المؤذن أم يقرأ القرآن (1)
.
س : إذا أذن المؤذن والإنسان يقرأ القرآن ، فهل الأفضل له أن يرجع معه فيقول مثل ما يقول ، أم أن اشتغاله بالقرآن يعتبر أفضل باعتبار تقديم الفاضل على المفضول؟
ج : السنة إذا كان يقرأ وسمع الأذان : أن يجيب المؤذن . امتثالا لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية.

(10/357)

عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) رواه مسلم في صحيحه ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وفي الصحيحين ، من حديث أبي سعيد الخدري رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) وفي صحيح البخاري ، عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) . زاد البيهقي بإسناد حسن : « إنك لا تخلف الميعاد » ، ولأن إجابة المؤذن سنة تفوت إذا استمر في القراءة ، والقراءة لا تفوت ، وقتها واسع . وفق الله الجميع .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/358)

حكم الكلام بعد إقامة الصلاة (1) .
س : يسأل القارئ : ع . ع - من الرياض فيقول : ما حكم الكلام بعد إقامة الصلاة وقبل تكبيرة الإحرام في أمور خارجة عن الصلاة ، كتسوية الصفوف أو غيره ، أو أن يكون الكلام حديثا عن الحياة الدنيا؟
__________
(1) نشرت في مجلة الدعوة في العدد (1213) بتاريخ 27 \ 3 \1410هـ .

(10/358)

ج : الكلام بعد إقامة الصلاة وقبل تكبيرة الإحرام : إن كان يتعلق بالصلاة مثل تسوية الصفوف ونحو ذلك فهذا مشروع ، وإن كان لا يتعلق بالصلاة ، فالأولى تركه؛ استعدادا للدخول في الصلاة ، وتعظيما لها .

(10/359)

الصلاة بدون إقامة نسيانا (1) .
س : إذا نسي الإقامة وصلى ، فهل يؤثر ذلك على هذه الصلاة ، سواء كان منفردا أو كانوا جماعة ؟
ج : إذا صلى المنفرد أو الجماعة بدون إقامة فالصلاة صحيحة ، وعلى من فعل ذلك التوبة إلى الله سبحانه ، وهكذا لو صلوا بغير أذان فالصلاة صحيحة ؛ لأن الأذان والإقامة من فروض الكفايات ، وهما خارجان عن صلب الصلاة .
وعلى من ترك الأذان والإقامة التوبة إلى الله سبحانه من ذلك ؛ لأن فروض الكفايات يأثم بتركها الجميع ، وتسقط بأداء بعضهم لها ، ومن ذلك الأذان والإقامة ، إذا قام بهما من يكفي سقط الوجوب والإثم عن الباقين؛ سواء كانوا في الحضر أو السفر ، وسواء كانوا في القرى والمدن أو البوادي . نسأل الله لجميع المسلمين التوفيق لما يرضيه .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.

(10/359)

حكم قيام بعض المؤذنين بالتهليل أو الكلام قبل الأذان (1)
س : الأخ : ع . م . م- من حريملاء في المملكة العربية السعودية يقول في سؤاله : يقوم بعض المؤذنين بالتهليل أو الكلام قبل الأذان ، فما حكم فعلهم هذا؟ أفتونا أثابكم الله . ج : لا يجوز للمؤذن أن يزيد في الأذان بأي كلام لا قبله ولا بعده ؛ لأن الأذان عبادة توقيفية ، وهكذا الإقامة ، فالواجب على المؤذنين التقيد بما جاء به الشرع المطهر ، والحذر من الزيادة التي لم يشرعها الله سبحانه وتعالى ولا رسوله صلى الله عليه وسلم .
__________
(1) نشرت في المجلة العربية في العدد (171) لشهر ربيع الآخر من عام 1412هـ .

(10/360)

حكم الأذان والإقامة في قبر الميت عند وضعه فيه (1) .
س : ما حكم الأذان والإقامة في قبر الميت عند وضعه فيه؟ .
__________
(1) سبق أن نشرت في كتاب سماحته (مجمع فتاوى ومقالات متنوعة) الجزء الأول ص443 .

(10/360)

ج : لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان ؛ لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم ، والخير كله في اتباعهم وسلوك سبيلهم ، كما قال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية ، وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي لفظ آخر : قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . وقال صلى الله عليه وسلم : « وشر الأمور محدثاتها وكل بدعة ضلالة » (4) أخرجه مسلم في صحيحه ، من حديث جابر رضي الله عنه .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) سورة التوبة الآية 100
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/361)

الأذان في مقر العمل القريب من المسجد (1) .
س : يسأل الأخ : ع . ب- يقول : إذا كنا في مقر العمل ولا يبتعد إلا قليلا عن المسجد فهل نؤذن في مقر عملنا؟
ج : الواجب عليكم الصلاة في المسجد مع الجماعة ، لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) فإن منع مانع قهري من ذلك شرع لكم الأذان والإقامة في محلكم ؛ لعموم الأدلة الشرعية في ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد (993) بتاريخ 8 \ 9 \ 1405هـ .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/361)

حكم قول المؤذن بعد الأذان اللهم صل على سيدنا محمد وعلى آله وصحبه أجمعين (1) .
س : سؤال من : م . ق- من الأردن يقول فيه : ما يفعله بعض الناس عندنا في الأردن وبعض البلدان الأخرى من قول المؤذن بعد الأذان : اللهم صل على سيدنا محمد ، وعلى آله وصحبه أجمعين ، فهل في ذلك شيء؟ وما حكمه؟ .
ج : هذا المقام فيه تفصيل : فإن كان المؤذن يقول ذلك بخفض صوت فذلك مشروع للمؤذن وغيره ممن يجيب المؤذن ؛ لأن النبي صلى الله عليه وسلم قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنه لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (2) خرجه مسلم في صحيحه ، وروى البخاري في صحيحه ، عن جابر بن عبد الله رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء ص443 وفي مجلة الدعوة فية العدد (1503) بتاريخ 14 \ 3 \ 1416هـ .
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/362)

أما إن كان المؤذن يقول ذلك برفع صوت كالأذان فذلك بدعة ؛ لأنه يوهم أنه من الأذان ، والزيادة في الأذان لا تجوز ؛ لأن آخر الأذان كلمة ( لا إله إلا الله ) ، فلا يجوز الزيادة على ذلك ، ولو كان ذلك خيرا لسبق إليه السلف الصالح ، بل لعلمه النبي صلى الله عليه وسلم أمته ، وشرعه لهم ، وقد قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه ، وأصله في الصحيحين ، من حديث عائشة رضي الله عنها . واسأل الله سبحانه أن يزيدنا وإياكم وسائر إخواننا من الفقه في دينه ، وأن يمن علينا جميعا بالثبات عليه ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(10/363)

مجاوبة الأذان الصادر من المذياع (1)
.
س : سؤال من : ص . ع - الخرج يقول : هل تجوز مجاوبة الأذان الصادر من جهاز ( المذياع ) ؟
ج : إذا كان في وقت الصلاة فإنها تشرع الإجابة , لقول النبي صلى الله عليه وسلم :
« إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا
__________
(1) نشرت في مجلة الدعوة في العدد (1560) بتاريخ 14 \5 \ 1417هـ .

(10/363)

لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) .
خرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) رواه البخاري في صحيحه , وزاد البيهقي رحمه الله بإسناد حسن بعد قوله : " الذي وعدته " : " إنك لا تخلف الميعاد " .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/364)

القول عند إقامة الصلاة أقامها الله وأدامها واللهم رب هذه الدعوة التامة إلخ (1)
.
س : إمام المسجد حينما تقام الصلاة يقف في المحراب ويقول : ( أقامها الله وأدامها ، اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد ) ، هل هذا دعاء مأثور ، أو هناك غيره ، أو هذا أفضل؟
ج : الأذان يقال فيه هذا الدعاء : إذا فرغ المؤذن من الأذان يصلي على النبي صلى الله عليه وسلم ويقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما
__________
(1) هذا السؤال وجوابه من ضمن الأسئلة التابعة لمحاضرة: الصلاة وأهميتها لسماحة الشيخ.

(10/364)

محمودا الذي وعدته » (1) .
هكذا جاء الحديث عن رسول الله صلى الله عليه وسلم فيما رواه البخارى في صحيحه ، عن جابر بن عبد الله رضي الله عنهما . وهكذا يقول غير المؤذن ممن يسمع الأذان ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) متفق على صحته ، وإن زاد : " إنك لا تخلف الميعاد " فحق ؛ لأنها ثابتة من رواية البيهقي رحمه الله ، وهكذا يقال بعد الإقامه ؛ لأنها هي الأذان الثاني ، لقول النبي صلى الله عليه وسلم : « بين كل أذانين صلاة » (3) . أما جملة : ( أقامها الله وأدامها ) فقد جاء فيها حديث ضعيف والأفضل أن يقول : ( قد قامت الصلاة ) مثل المؤذن : ( قد قامت الصلاة ، قد قامت الصلاة ) بدلا من : ( أقامها الله وأدامها ) ؛ لأن لفظة : ( أقامها الله وأدامها ) لم تثبت عن النبي صلى الله عليه وسلم ، وإنما يقال مثلما قال النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (4) يعني : يقول : ( قد قامت الصلاة : قد قامت الصلاة ) ، وفي أذان الفجر إذا قال : ( الصلاة خير من النوم ) ، يقول : ( الصلاة خير من النوم ) ، مثلها ، أما في ( حي على الصلاة ، حي على الفلاح ) ، فيقول : ( لا حول ولا قوة إلا بالله ) ؛ لأنه صح به خبر عن النبي صلى الله عليه وسلم أنه « كان يقول عند ( حي على الصلاة ) : " لا حول ولا قوة إلا بالله " وعند ( حي على الفلاح ) يقول : " لا حول ولا قوة إلا بالله » (5) رواه مسلم ، من حديث عمر بن الخطاب رضي الله عنه .
__________
(1) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).
(4) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(5) صحيح مسلم الصلاة (385),سنن أبو داود الصلاة (527).

(10/365)

حكم من تكون إقامتهم مثل الأذان
س : في عمان إقامتهم مثل الأذان طبق الأصل؟ .
ج : ورد هذا في بعض الأحاديث من حديث أبي محذورة ، ولا حرج في ذلك ، ولكن إيتار الإقامة أفضل ، كما كان بلال يوترها بين يدي النبي صلى الله عليه وسلم ، ومعنى ذلك : أنه لا يكرر الشهادتين ، ولا الحيعلة ، بل يأتي بكل منها مرة واحدة ، وإن كررها كالتكبير فلا بأس؛ لحديث أبي محذورة المشار إليه .

(10/366)

حكم الإقامة للصلاة بعدد ألفاظ الأذان (1) .
س : الأخ : ع . أ- من روضة سدير في المملكة العربية السعودية يقول في سؤاله : سافرت إلى بعض البلاد الإسلامية ودخلت أحد المساجد لأداء الصلاة مع الجماعة " فإذا بالمؤذن يقيم الصلاة بعدد ألفاظ الأذان ، فما هي السنة يا سماحة الشيخ في هذا؟ هل يجوز أن تكون الإقامة مثل الأذان؟ أفتونا جزاكم الله خيرا ، وأطال الله في عمركم علي طاعته .
ج : يجوز ذلك ، بل ذلك نوع من أنواع السنة في الأذان ؛ لأن ذلك قد ثبت في الصحيح ، من حديث أبي محذورة رضي الله عنه لما علمه النبي صلى الله عليه وسلم الأذان والإقامة في المسجد الحرام حين الفتح .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(10/366)

ويجوز إيتار الإقامة إلا لفظ الإقامة والتكبير ، كما كان بلال رضي الله عنه يفعل ذلك في مسجد النبي صلى الله عليه وسلم وبحضرته وتعليمه ، كما في الصحيحين ، عن أنس رضي الله عنه قال : « كان بلال يشفع الأذان ويوتر الإقامة بين يدي النبي صلى الله عليه وسلم » (1) .
وبذلك يعلم أنه لا حرج في شفع الإقامة وإيتارها ، مع مراعاة شفع الإقامة والتكبير ، أعني : لفظ : ( قد قامت الصلاة ) ، وإنما الاختلاف في الشهادتين والحيعلتين ، ففي أذان أبي محذورة شفعهما ، وفي حديث أنس وغيره في صفة أذان بلال وإقامته إيتارهما في الإقامة ، وكل سنة . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (581),صحيح مسلم الصلاة (378),سنن الترمذي الصلاة (193),سنن النسائي الأذان (627),سنن أبو داود الصلاة (508),سنن ابن ماجه الأذان والسنة فيه (729),مسند أحمد بن حنبل (3/103),سنن الدارمي الصلاة (1194).

(10/367)

هل لقيام المأموم للصلاة أثناء الإقامة وقت محدد (1) .
س : الأخ : ع . ع . م- من القاهرة يقول في سؤاله : هل هناك وقت محدد لقيام المأموم للصلاة عند سماع الإقامة؟ بمعنى : هل يقوم عند قول المؤذن : ( قد قامت الصلاة ) أم قبلها أم بعد انتهائه من الإقامة , أو أن الأمر واسع في هذا , نرجو البيان , وفقكم الله في الدنيا والآخرة .
ج : ليس في القيام للصلاة وقت الإقامة وقت محدد في الشرع المطهر , بل يجوز للمأموم أن يقوم إلى الصلاة في أول الإقامة , أو في أثنائها , أو في آخرها , الأمر واسع في ذلك , ولا أعلم دليلا
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(10/367)

شرعيا يقتضي تخصيص وقت لقيام المأمومين عند سماع الإقامة , ومن قال من الفقهاء : أنه يشرع القيام عند قول المؤذن : ( قد قامت الصلاة ) لا أعلم له دليلا في ذلك .
أما إن كان الإمام حين الإقامة غير حاضر فإن السنة للمأمومين : ألا يقوموا حتى يروه . لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت » (1) رواه مسلم . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (611),صحيح مسلم المساجد ومواضع الصلاة (604),سنن الترمذي الجمعة (592),سنن النسائي الأذان (687),سنن أبو داود الصلاة (539),مسند أحمد بن حنبل (5/307),سنن الدارمي الصلاة (1261).

(10/368)


باب شروط الصلاة - فتاوى ابن باز

باب شروط الصلاة
الأصم الأبكم هل هو مكلف (1)
س : الولد الأصم الأبكم ، هل يعتبر مكلفا شرعا بالعبادات كالصلاة ، أم هو معذور؟
ج : الولد الأبكم الأصم إذا كان قد بلغ الحلم ، يعتبر مكلفا بأنواع التكليف ، من الصلاة وغيرها ، ويعلم ما يلزمه بالكتابة والإشارة . لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل .
والبلوغ يحصل : بإكمال خمسة عشر عاما ، أو بإنزال عن شهوة في الاحتلام أو غيره ، وبإنبات الشعر الخشن حول الفرج ، وتزيد المرأة أمرا رابعا : وهو الحيض . وعلى وليه أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية ، وعليه أن يعلمه ما يخفى عليه بالطرق الممكنة ، حتى يفهم ما أوجب الله عليه وما حرم عليه ، والله سبحانه يقول ، { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ويقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) .
__________
(1) سبق أن نشرت في كتاب سماحة ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ص 430 وفي مجلة الدعوة في العدد ( 1289 ) بتاريخ 18 \ 10 \ 1411 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/369)

فالمكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم جميعا عليه أن يتقي الله ما استطاع ، بفعل الواجبات ، وترك المحرمات ، وعليه أن يتفقه في الدين حسب قدرته : بالمشاهدة ، والكتابة ، والإشارة ، حتى يفهم المطلوب . والله ولي التوفيق. .

(10/370)

صلاة الرجل الأصم الأبكم الذي لا يعرف شروط الصلاة
س : رجل أصم أبكم يصلي لا يعرف شروط الصلاة ، هل تصح صلاته .
ج : يصلي على حسب حاله ، يقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وإذا أمكن تعليمه بالإشارة ، أو بأي شيء يعلم ، أما إذا لم يمكن فلا يلزمه إلا ما علم ، والله سبحانه يقول : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
وإذا أمكن التعليم بالكتابة لكونه بصيرا يقرأ الكتابة وجب تعليمه بالكتابة ؛ لأن تعليم الجاهل أمر لازم على المسلمين ، وعلى طلبة العلم ، فيعلم بالطريقة الممكنة : بالإشارة ، أو بالكتابة ؛ حتى تبرأ الذمة . وحتى يعرف دينه .
__________
(1) سورة التغابن الآية 16
(2) سورة الإسراء الآية 15

(10/370)

هل البلوغ حد لتكليف الصبي بالصلاة (1) .
س : سؤال من : ع . م- من الرياض يقول : هل يعتبر البلوغ هو الحد الذي يلزم بعده تكليف الصبي بأداء ما فاته من صلاة بسبب نوم أو خلافها .
ج : متى بلغ الصبي أو الجارية الحلم لزمتهما الصلاة وصوم رمضان والحج والعمرة مع الاستطاعة , وأثما بترك ذلك , وبفعل المعاصي . لعموم الأدلة الشرعية , والتكليف يكون بإكمال خمس عشرة سنة , أو إنزال المني بشهوة في النوم أو اليقظة , وإنبات الشعر الخشن حول القبل , وتزيد الجارية بأمر رابع هو : الحيض .
وما دام الصبي أو الجارية لم يحصل لهما شيء من هذه الأمور , فإنهما غير مكلفين , ولكن يؤمران بالصلاة لسبع , ويضربان عليها لعشر , ويؤمران بصوم رمضان , ويشجعان على كل خير; من قراءة القرآن , وصلاة النافلة , والحج والعمرة , والإكثار من التسبيح والتهليل والتكبير والتحميد , ويمنعان من جميع المعاصي; لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (2) ولأنه صلى الله عليه وسلم « أنكر على الحسن بن علي رضي الله عنهما أكله من تمر الصدقة وقال له أما علمت أنه لا تحل لنا الصدقة وأمره بإلقاء التمرة التي أخذ منها » (3) وكانت سنه حينما توفي صلى الله عليه وسلم سبع سنين وأشهرا .
__________
(1) نشرت في مجلة الدعوة في العدد (1511) بتاريخ 11 \ 5 \ 1416 هـ .
(2) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(3) صحيح البخاري الزكاة (1414),صحيح مسلم الزكاة (1069),مسند أحمد بن حنبل (2/476),سنن الدارمي الزكاة (1642).

(10/371)

تقديم الصلاة للمريض قبل إجراء العملية الجراحية (1) .
س : من المعلوم أن المريض بعد إجراء العملية يبقى مخدرا حتى يفيق ، وبعد ذلك يبقى متألما عدة ساعات ، فهل يصلي قبل دخول العملية والوقت لم يحن بعد ، أم يؤخر الصلاة حتى يكون قادرا على أدائها بحضور حسي ولو تأخر ذلك يوما فأكثر .
ج : الواجب أولا على الطبيب أن ينظر في الأمر فإذا أمكن أن يتأخر بدء العلاج حتى يدخل الوقت مثل الظهر فيصلي المريض الظهر والعصر جميعا ، إذا دخل وقت الظهر ، وهكذا في الليل يصلي المغرب والعشاء جميعا إذا غابت الشمس قبل بدء العملية .
أما إذا كان العلاج ضحى فإن المريض معذور ، فإذا أفاق قضى ما عليه ولو بعد يوم أو يومين ، متى أفاق قضى ما عليه ، والحمد لله ، ولا شيء عليه ، مثل النائم إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب يرتبها ظهرا ثم عصرا ، وهكذا حتى يقضي ما عليه ، لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) متفق عليه .
__________
(1) هذا السؤال ضمن أسئلة ألقيت في ختام محاضرة لسماحته (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة في شهر رجب لعام 1410 هـ. ونشرت في المجلة العربية في العدد (193) لشهر صفر من عام 1414 هـ .
(2) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).

(10/372)

والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا لم يطل ، فإن طال فوق ثلاثة أيام سقط عنه القضاء ، وصار في حكم المعتوه حتى يرجع إليه عقله ، فيبتدئ فعل الصلاة بعد رجوع عقله إليه ، لقول النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يبلغ وعن المجنون حتى يفيق » (1) ولم يذكر القضاء في حق الصغير والمجنون ، وإنما ثبت عنه صلى الله عليه وسلم الأمر بالقضاء في حق النائم ، والناسي . والله ولي التوفيق .
__________
(1) سنن النسائي الطلاق (3432),سنن أبو داود الحدود (4398),سنن ابن ماجه الطلاق (2041),مسند أحمد بن حنبل (6/101),سنن الدارمي الحدود (2296).

(10/373)

تأخير الصلاة عن وقتها والتخلف عن صلاة الجمعة لمن يعمل في التمريض (1) .
س : كثيرا ما تفوتني الصلاة وأجمعها مع التي بعدها وذلك لكثرة العمل في التمريض أو الكشف على المرضى وكذلك أتخلف عن صلاة الجمعة في خدمة المرضى فهل عملي هذا جائز ؟
ج : الواجب أن تصلي الصلاة في وقتها ، وليس لك أن تؤخرها عن وقتها ، أما الجمعة فإن كنت حارسا أو نحوه ممن لا يستطيع أن يصلي مع الناس الجمعة فإنها تسقط عنك ، وتصلي ظهرا كالمريض ونحوه ، وأما الصلوات الأخرى فالواجب عليك أن تصليها في وقتها ، وليس لك أن تجمع بين صلاتين .
__________
(1) هذا السؤال ضمن أسئلة أجاب عليها سماحته في ختام محاضرة بمستشفى النور بمكة المكرمة بعنوان كلمة إلى الطبيب المسلم في شهر رجب من عام 1410 هـ .

(10/373)

حكم تأخير الصلاة عن وقتها (1) .
س : سؤال من : ح . ص . ج- من الرياض يقول : أنا حريص على أن لا أترك الصلاة غير أني أنام متأخرا ، فأوقت منبه الساعة على الساعة السابعة صباحا - أي : بعد شروق الشمس- ثم أصلي وأذهب للمحاضرات ، أما في يومي الخميس والجمعة فإني استيقظ متأخرا أي : قبل صلاة الظهر بساعة أو ساعتين- وأصلي الفجر بعدما أستيقظ ، كما أنني أصلي أغلب الأوقات في غرفتي في السكن الجامعي ، ولا أذهب إلى المسجد الذي لا يبعد عني كثيرا ، وقد نبهني أحد الإخوة إلى أن ذلك لا يجوز ، فأرجو من سماحة الوالد إيضاح الحكم فيما سبق ، جزاكم الله خيرا ، .
ج : من يتعمد ضبط الساعة إلى ما بعد طلوع الشمس حتى لا يصلي فريضة الفجر في وقتها ، فهذا قد تعمد تركها في وقتها ، وهو كافر بهذا عند جمع كثير من أهل العلم كفرا أكبر - نسأل الله العافية - لتعمده ترك الصلاة في الوقت ، وهكذا إذا تعمد تأخير الصلاة إلى قرب الظهر ثم صلاها عند الظهر ، أي : صلاة الفجر . أما من غلبه النوم حتى فاته الوقت ، فهذا لا يضره ذلك ، وعليه أن يصلي إذا استيقظ ، ولا حرج عليه إذا كان قد غلبه النوم ، أو
__________
(1) نشرت في المجلة العربية في العدد (195) لشهر ربيع الآخرمن عام 1414 هـ .

(10/374)

تركها نسيانا ، مع فعل الأسباب التي تعينه على الصلاة في الوقت ، وعلى أدائها في الجماعة ، مثل تركيب الساعة على الوقت ، والنوم مبكرا .
أما الإنسان الذي يتعمد تأخيرها إلى ما بعد الوقت ، أو يضبط الساعة إلى ما بعد الوقت حتى لا يقوم في الوقت ، فهذا عمل متعمد للترك ، وقد أتى منكرا عظيما عند جميع العلماء ، ولكن هل يكفر أو لا يكفر؟ فهذا فيه خلاف بين العلماء : إذا كان لم يجحد وجوبها فالجمهور يرون : أنه لا يكفر بذلك كفرا أكبر .
وذهب جمع من أهل العلم إلى أنه يكفر بذلك كفرا أكبر يخرجه من الملة ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه الإمام مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، ولأدلة أخرى ، وهو المنقول عن الصحابة رضي الله عنهم أجمعين ، لقول التابعي الجليل : عبد الله بن شقيق العقيلي : ( لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة ) ، وأما ترك الصلاة في الجماعة فمنكر لا يجوز ، ومن صفات المنافقين .
والواجب على المسلم أن يصلي في المسجد في الجماعة ، كما ثبت في حديث ابن أم مكتوم - وهو رجل أعمى - أنه قال : « يا رسول الله ،
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/375)

ليس لي قائد يقودني إلى المسجد ، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته ، فرخص له ، فلما ولى دعاه ، فقال : هل تسمع النداء بالصلاة ؟ قال نعم قال فأجب » (1) أخرجه مسلم في صحيحه ، وثبت عنه صلى الله عليه وسلم أنه قال : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم بإسناد صحيح ، قيل لابن عباس : ما هو العذر؟ قال : ( خوف أو مرض ) ، وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال : « لقد رأيتنا في عهد رسول الله صلى الله عليه وسلم وما يتخلف عن الصلاة في الجماعة إلا منافق أو مريض » (3) والمقصود : أنه يجب على المؤمن أن يصلي في المسجد ، ولا يجوز له التساهل والصلاة في البيت مع قرب المسجد . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (654),سنن أبو داود الصلاة (550),سنن ابن ماجه المساجد والجماعات (777),مسند أحمد بن حنبل (1/382).

(10/376)

حكم تأخير الصلاة عن وقتها من أجل الدراسة (1) .
س : يوجد بعض الإخوة المسلمين الدارسين في أمريكا لا يستطيعون أداء الصلاة في وقتها سواء مع الجماعة أو منفردين ، وذلك بسبب أوقات المحاضرات الدراسية هنا في الجامعات الأمريكية ، كما أن بعض الإخوة لا يستطيعون أداء صلاة الجمعة لمدة طويلة قد تصل إلى فصل دراسي كامل ، فما الحكم في ذلك؟ جزاكم الله خيرا .
__________
(1) نشرت في مجلة الدعوة في العدد (1511) بتاريخ 11 \ 5 \ 1416 هـ .

(10/376)

ج : يجب على كل مسلم أن يصلي الصلاة في وقتها ، ولا يجوز تأخيرها عن وقتها من أجل بعض الدروس أو المحاضرات إلا أن يكون مسافرا يجوز له الجمع ، أو مريضا يشق عليه أن يصلي كل صلاة في وقتها ، وأنت وأمثالك ليس لكم حكم المسافرين ، لعزمكم على الإقامة لمدة طويلة ، والمسافر متى عزم على الإقامة أكثر من أربعة أيام لزمه أن يصلي صلاة المقيم أربعا ، وليس له الجمع عند جمهور أهل العلم ، فالواجب على كل مسلم في أي مكان أن يراقب الله سبحانه ، وأن يصلي الصلاة في أوقاتها مع الجماعة ، وأن يحذر التساهل في ذلك ، أو الترخص في الجمع بغير عذر شرعي .
وعليه أن يصلي صلاة الجمعة مع المسلمين إذا كان في مكان تقام فيه صلاة الجمعة ، ولا يجوز له التساهل في ذلك .
وفق الله المسلمين جميعا للفقه في دينه والثبات عليه ، إنه سميع قريب. .

(10/377)

حكم تأخير العامل للصلاة إلى الليل بحجة برودة الماء وعدم وجود وقت للصلاة (1) .
س : السائل : م . س . أ - من مصر يقول : أنا أعمل في العراق ، وأقوم من الصباح ولا أرجع إلا المغرب ، ولا يظل عندي وقت لأجل أن أصلي ، ومكان الماء بارد جدا ، ولا أستطيع الوضوء فأؤجل الصلاة ، فما الحكم في ذلك؟
ج : الواجب على المسلم أن يتقي الله أينما كان ، وأن يذكر أنه
__________
(1) برنامج نور على الدرب ، الشريط رقم (52)

(10/377)

موقوف بين يديه سبحانه ، ومسئول يوم القيامة عن ما قصر فيه ، وعن ما ارتكبه من الحرام ، وعن ما ضيعه من واجب ، والله يقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1) ويقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) والصلاة هي عمود الإسلام ، وهي أعظم واجب بعد الشهادتين ، فلا يجوز للمسلم أن يضيعها في الوقت من أجل حظه العاجل ، ودنياه الفانية . فيجب عليك أيها السائل أن تصلي الصلاة في أوقاتها ، وليس لك تأخيرها من أجل أعمالك الدنيوية ، بل عليك أن تصليها حسب الطاقة ، فإن استطعت أن تتوضأ بالماء وجب عليك ذلك ، ولو بالتدفئة إذا كان باردا لأنه يجب عليك ذلك ، فإن لم تجد إلا ماء باردا لا تستطيع الوضوء بها ولا تستطيع تسخينه بالنار ، فعليك أن تصلي بالتيمم في الوقت ، وليس لك التأجيل ، كالمسافر الذي يكون في البر ليس عنده ماء ، فعليه أن يتيمم ويصلي ، أما تأجيل الصلاة من أجل الرفاهية ، أو من أجل الحظ العاجل من الدنيا ، أو من أجل الأعمال الدنيوية- فهذا منكر عظيم ، وفساد كبير ، وخطأ عظيم ، لا يجوز للمسلم فعله أبدا .
__________
(1) سورة لقمان الآية 33
(2) سورة الحشر الآية 18

(10/378)

تأخير العمل ليس عذرا في تأخير الصلاة (1) .
س : غالبا ما تفوتني صلاة العصر . وأصليها في المنزل ، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر ، وأخرج من العمل وأنا مرهق ، وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها ، فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟
ج : ليس ما ذكرته عذرا يسوغ لك تأخير الصلاة مع الجماعة ، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك ؛ لأن الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة ، وليس ما ذكرته عذرا شرعيا في تأخيرها ، ولكن ذلك من خداع الشيطان والنفس الأمارة بالسوء ، ومن ضعف الإيمان ، وقلة الخوف من الله عز وجل . فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة ، وتفوز بالنجاة والسعادة في الدنيا والآخرة . وقاك الله شر نفسك ، وأعاذك من نزغات الشيطان .
__________
(1) نشرت في مجلة الدعوة في العدد (1349) بتاريخ 16 \ 1 \ 1413 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ص 92 ، 93

(10/379)

تأخير الحارس للصلاة عن وقتها (1) .
س : جندي مكلف بحراسة أحد الأماكن وحان وقت صلاة العصر ولم يصلها إلا بعد صلاة المغرب ؛ لأنه لم يجد من ينيبه للقيام بخفارته ، هل عليه إثم في تأخيرها؟ وماذا يفعل من هو على تلك الحال؟
ج : لا يجوز للحارس وغيره أن يؤخر الصلاة عن وقتها ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) أي : مفروضة في الأوقات ، ولأدلة أخرى من الكتاب والسنة .
وعليه أن يصلي الصلاة في وقتها مع قيامه بالحراسة ، كما صلى المسلمون مع النبي صلى الله عليه وسلم صلاة الخوف وهم مصافون للعدو . والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ص 139 ، 140 .
(2) سورة النساء الآية 103

(10/380)

تأخير الصلاة عن وقتها بسبب العمل (1) .
س : نحن عمال في مزرعة نصلي جميعا الفرائض لبعد المسجد عنا حوالي 2 كيلو متر وعدم سماعنا للأذان ، ونحن نؤذن ونقيم في المزرعة ، وربما أخرنا الصلاة عن وقتها نصف ساعة من أجل العمل ، فما الحكم في ذلك؟
__________
(1) من برنامج نور على الدرب ، الشريط رقم (57)

(10/380)

ج : لا حرج في الصلاة في المزرعة إذا كان المسجد بعيدا عنكم ، وهكذا التأخير للصلاة عن أول الوقت نصف الساعة أو نحو ذلك لا حرج فيه ، لكن الصلاة في أول الوقت أفضل إلا إذا اشتد الحر في صلاة الظهر فالإبراد أفضل ، وهكذا إذا تأخر الجماعة في صلاة العشاء عن أول الوقت فإن الإمام يوافقهم ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه « كان يراعي الجماعة في صلاة العشاء ، فإن رآهم اجتمعوا عجل ، وإن رآهم تأخروا أخر » (1) . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (540),صحيح مسلم المساجد ومواضع الصلاة (646),سنن النسائي المواقيت (527),سنن أبو داود الصلاة (397),مسند أحمد بن حنبل (3/369),سنن الدارمي الصلاة (1184).

(10/381)

تأخير الصلاة عن وقتها بسبب بعض الأعمال العسكرية (1) .
س : أنا رجل أعمل في أعمال عسكرية قد تلجئني إلى تأخير الصلاة عن وقتها كالعصر ولا أستطيع العصيان ؛ لأن العاصي يعاقب بالفصل أو السجن إلى آخره .
ج : لا يخفى أن الصلاة عمود الإسلام ، وأنها الركن الثاني من أركانه الخمسة ، وأن أداءها في الوقت من أهم شرائطها ، وأن طاعة المخلوق في المعصية غير جائزة . لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) وقوله عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (3) .
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة برقم 16504 \ 1 وتاريخ 22 \ 12 \ 1393 هـ.
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(10/381)

إذا علم هذا فالواجب عليك أداء الصلاة في وقتها ، وعدم تأخيرها عنه ، لكن يجوز عند الحاجة الشديدة الجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما . كالمسافر والمريض ونحوهما ، أما تأخير العصر إلى أن تصفر الشمس ، أو العشاء إلى ما بعد نصف الليل ، فهذا أمر لا يجوز مطلقا . فالواجب عليكم العناية بهذا الأمر ، وعرض كتابي هذا على المسئولين لديكم ، وهم إن شاء الله سيقومون بما يوافق الشرع ، فإن لم يمتثلوا فأفيدونا ونحن إن شاء الله نتصل بالجهات المسئولة لإجراء اللازم . وفق الله الجميع لما فيه صلاح أمر الدنيا والآخرة ، وهدانا جميعا صراطه المستقيم .
والسلام عليكم ورحمة الله وبركاته .

(10/382)

تأخير العمال لصلاتي الظهر والعصر إلى الليل (1) .
س : كثير من العمال يؤخرون صلاتي الظهر والعصر إلى الليل ، معللين ذلك بأنهم منشغلون بأعمالهم ، أو أن ثيابهم نجسة ، أو غير نظيفة ، فبماذا توجهونهم؟
ج : لا يجوز للمسلم أو المسلمة تأخير الصلاة المفروضة عن وقتها ، بل يجب على كل مسلم ومسلمة من المكلفين أن يؤدوا الصلاة في وقتها
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .

(10/382)

حسب الطاقة ، وليس العمل عذرا في تأخيرها ، وهكذا نجاسة الثياب ووساختها ، كل ذلك ليس بعذر .
وأوقات الصلاة يجب أن تستثنى من العمل ، وعلى العامل وقت الصلاة أن يغسل ثيابه من النجاسة ، أو يبدلها بثياب طاهرة .
أما الوسخ فليس مانعا من الصلاة فيها ، إذا لم يكن ذلك الوسخ من النجاسات ، أو فيه رائحة كريهة تؤذي المصلين ، فإن كان الوسخ يؤذي المصلين بنفسه أو رائحته وجب على المسلم غسله قبل الصلاة ، أو إبداله بغيره من الثياب النظيفة ؛ حتى يؤدي الصلاة مع الجماعة .
ويجوز للمعذور شرعا- كالمريض والمسافر- أن يجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
وهكذا يجوز الجمع في المطر والوحل الذي يشق على الناس .

(10/383)

الوقت الضروري لصلاة الظهر والعصر والمغرب (1)
.
س : السائل : ي . ع - من الخرطوم - جمهورية السودان يقول : أرجو أن تفيدوني عن الوقت الضروري لكل من صلاة الظهر ، والعصر ، والمغرب .
ج : أما الظهر : فليس لها وقت ضروري ، بل كل وقتها اختياري ، فإذا زالت الشمس دخل وقت الظهر ، ولا يزال الوقت اختياريا إلى أن
__________
(1) برنامج نور على الدرب ، الشريط رقم (51) .

(10/383)

يصير ظل كل شيء مثله بعد فيء الزوال ، وكل هذا وقت اختياري ، لكن الأفضل تقديمها في أول الوقت بعد الأذان وصلاة الراتبة ، ويتأنى الإمام بعض الشيء حتى يتلاحق الناس ، هذا هو الأفضل . وأما العصر : ففيها وقت اختياري ، ووقت ضروري ، أما الاختياري : فمن أول الوقت إلى أن تصفر الشمس ، فإذا اصفرت الشمس فهذا هو وقت الضرورة إلى أن تغيب الشمس ، ولا يجوز التأخير إليه ، فإن صلاها في ذلك الوقت فقد أداها في الوقت ، لكن لا يجوز التأخير ؛ لأن النبي صلى الله عليه وسلم قال : « وقت العصر ما لم تصفر الشمس » (1) ويقول في المنافق : « تلك صلاة المنافق تلك صلاة المناقق يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا » (2) فذكر صلى الله عليه وسلم أن التأخير هو وصف المنافقين ، فالمؤمن لا يؤخرها إلى أن تصفر الشمس ، بل يبادر فيصليها قبل أن تصفر الشمس في وقت الاختيار .
وأما المغرب : فوقته كله وقت اختيار أيضا ، من حين تغرب الشمس إلى أن يغيب الشفق ، كله وقت اختيار ، لكن تقديمها في أول الوقت أفضل ؛ لأن النبي كان يصليها في أول الوقت عليه الصلاة والسلام ، إذا غربت الشمس وأذن المؤذن أخر قليلا ، ثم أقام عليه الصلاة والسلام وصلاها في أول الوقت ، ولو أخرها بعض الشيء فلا بأس ، ما دام أداها في وقتها ، ووقتها ينتهي بغياب الشفق ، فإذا غاب الشفق - وهو : الحمرة في جهة المغرب - انتهى وقت المغرب ودخل وقت
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).
(2) صحيح مسلم المساجد ومواضع الصلاة (622),سنن الترمذي الصلاة (160),سنن النسائي المواقيت (511),سنن أبو داود الصلاة (413),مسند أحمد بن حنبل (3/103),موطأ مالك النداء للصلاة (512).

(10/384)

العشاء إلى نصف الليل ، وما بعد نصف الليل وقت ضرورة لوقت العشاء ، فلا يجوز التأخير لما بعد نصف الليل .
ولكن ما بين غروب الشفق إلى نصف الليل كله وقت اختياري للعشاء ، فلو صلاها بعد نصف الليل أداها في الوقت ، لكن يأثم ؛ لأنه أخرها إلى وقت الضرورة .
أما الفجر : فكل وقتها اختياري ، من طلوع الفجر إلى طلوع الشمس ، هذا كله وقت اختياري ، لكن الأفضل أن تقدم في أول وقتها ولا تؤخر عن أول وقتها ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك ؛ لأنه كان يصليها بغلس بعد اتضاح الصبح .
والله ولي التوفيق .

(10/385)

حد الإبراد بصلاة الظهر (1) .
س : هل هناك حد للإبراد بصلاة الظهر كساعة أو ساعتين بعد دخول الوقت مثلا ؟
ج : المشروع للإمام أن يبرد بالظهر في حال شدة الحر ، ولو في السفر؛ لقول النبي صلى الله عليه وسلم : « إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم » (2) وليس له حد محدود فيما نعلم ، وإنما يشرع للإمام التحري في ذلك ، فإذا انكسرت شدة الحر وكثر الظل في الأسواق كفى ذلك . والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني 93.
(2) صحيح البخاري مواقيت الصلاة (512),صحيح مسلم المساجد ومواضع الصلاة (615),سنن النسائي المواقيت (500),سنن أبو داود الصلاة (402),سنن ابن ماجه الصلاة (677),مسند أحمد بن حنبل (2/462),موطأ مالك وقوت الصلاة (28),سنن الدارمي الصلاة (1207).

(10/385)

تأخير صلاة المغرب إلى وقت العشاء (1)
س : سؤال من : أ . ع . ح . يقول : أذهب وبعض أهلي إلى بلد مجاور يبعد حوالي الخمسين كيلو مترا عن بلدنا لشراء بعض الحاجات ونرجع مع المغرب ، وقد لا نخرج إلا متأخرين بسبب الزحام وضيق وقت المغرب وقد لا نصل إلا مع أذان العشاء الآخر ، أي : بعد فوات وقت المغرب ، هل يجوز لنا في هذه الحالة نظرا لبعد البلد والمشقة التي تلحق بالنساء تأخير صلاة المغرب حتى نصل بلدنا ؟
ج : لا حرج في تأخير المغرب والحال ما ذكر إلى أن تصلوا إلى البلد دفعا للمشقة ، وإن تيسر فعلها في الطريق فهو أولى .
__________
(1) نشرت في مجلة الدعوة في العدد (955) بتاريخ 23 \ 11 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ، ص 91 . .

(10/386)

الواجب أن تكون صلاة العشاء قبل نصف الليل (1)
س : سائلة تقول : ما حكم تأخير صلاة العشاء حتى السادسة مساء بالتوقيت الغروبي؟
ج : الواجب أن تكون صلاة العشاء قبل نصف الليل ، ولا يجوز تأخيرها إلى نصف الليل . لقول النبي عليه الصلاة والسلام : « وقت صلاة العشاء إلى نصف الليل » (2) .
__________
(1) من برنامج نور على الدرب . .
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(10/386)

فعليك أن تصليها قبل نصف الليل على حسب دورات الفلك ، فإن الليل يزيد وينقص ، والضابط : هو نصف الليل بالساعات ، فإذا كان الليل عشر ساعات لم يجز لك أن تؤخريها إلى نهاية الساعة الخامسة ، وإذا كان الليل إحدى عشرة ساعة لم يجز تأخيرها إلى نهاية الساعة الخامسة والنصف وهكذا ، وأفضل ما يكون : أن تكون في الثلث الأول ، ومن صلاها في أول الوقت فلا بأس ، لكن إذا أخرت بعض الوقت فهو الأفضل ؛ لأن الرسول صلى الله عليه وسلم « كان يستحب أن يؤخر صلاة العشاء بعض الوقت » (1) ، ومن صلاها في أول الوقت بعد غروب الشفق- وهو : الحمرة التي في الأفق الطولي- فلا بأس . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (522),صحيح مسلم المساجد ومواضع الصلاة (647),سنن النسائي المواقيت (530),سنن أبو داود الصلاة (398),سنن الدارمي الصلاة (1300).

(10/387)

هل يستحب تأخير صلاة العشاء للنساء (1) .
س : سمعت أنه يستحب تأخير وقت صلاة العشاء للرجال فهل يجوز ذلك للنساء؟
ج : الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه يستحب للرجال والنساء تأخير صلاة العشاء ؛ لأنه عليه الصلاة والسلام لما « أخرها ذات ليلة إلى نحو ثلث الليل قال إنه لوقتها لولا أن أشق على أمتي » (2) .
__________
(1) برنامج نور على الضرب ، الشريط رقم (10).
(2) سنن الترمذي الطهارة (23).

(10/387)

فإذا تيسر تأخيرها بدون مشقة فهو أفضل ، فلو كان أهل القرية أو جماعة في السفر أخروها ؛ لأنه أرفق بهم إلى ثلث الليل فلا بأس بذلك ، بل هو أفضل ، لكن لا يجوز تأخيرها إلى ما بعد نصف الليل ، فالنهاية نصف الليل ، يعني : وقت العشاء يتحدد آخره بنصف الليل - أي : الاختياري - كما في حديث عبد الله بن عمرو ، عن النبي صلى الله عليه وسلم أنه قال : « وقت العشاء إلى نصف الليل » (1) .
أما إذا كان تأخيرها قد يشق على بعض الناس فإن المشروع تعجيلها؛ ولهذا قال جابر رضي الله عنه : « كان النبي صلى الله عليه وسلم في العشاء إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطأوا أخر » (2) وقال أبو برزة رضي الله عنه : « كان النبي صلى الله عليه وسلم يستحب أن يؤخر العشاء » (3) .
فالخلاصة : أن تأخيرها أفضل إذا تيسر ذلك بدون مشقة ، ولكن لا يجوز تأخيرها إلى ما بعد نصف الليل .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).
(2) صحيح البخاري مواقيت الصلاة (535),صحيح مسلم المساجد ومواضع الصلاة (646),سنن النسائي المواقيت (527),سنن أبو داود الصلاة (397),مسند أحمد بن حنبل (3/369),سنن الدارمي الصلاة (1184).
(3) صحيح البخاري مواقيت الصلاة (522),صحيح مسلم المساجد ومواضع الصلاة (647),سنن النسائي المواقيت (530),سنن أبو داود الصلاة (398),سنن الدارمي الصلاة (1300).

(10/388)

حكم تأخير صلاة العشاء (1) .
س : سؤال من : أبو سعد - الرياض يقول : يحتج بعض الناس عندما تقول لهم : لماذا تؤخر صلاة العشاء أثناء العمل أو غيره؟ فيقول : إن صلاة العشاء إلى قبل منتصف الليل والوقت واسع في ذلك .
أرجو من سماحتكم تبيان هذه المسألة والحكم فيها مع الدليل على ذلك . والله يحفظكم ويسدد خطاكم .
__________
(1) نشرت في مجلة الدعوة في العدد (1489) بتاريخ 27 \ 11 \ 1415 هـ .

(10/388)

ج : يجب على كل مسلم أن يصلي مع الجماعة صلاة العشاء وغيرها ، ولا يجوز تأخيرها والاشتغال بالعمل ؛ لأن أداءها في الجماعة أمر واجب ، فلا يجوز لأحد التخلف عن الجماعة إلا بعذر شرعي ، كالمرض ، ونحوه . لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) قيل لابن عباس : ما هو العذر؟ قال : ( خوف أو مرض ) .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/389)

حكم من يصلى الفجر بعد طلوع الشمس (1)
س : وردتنا هذه الرسالة من خ . أ . خ - من الرياض - جاء فيها : ( لي صديق يسكن بالقرب مني ، والمسجد قريب منا جدا ، وصديقي لا يذهب لصلاة الصبح ويقضي وقت الليل في مشاهدة التلفاز ولعب الورق ويسهر حتى الساعات الأولى من الصباح ولا يصلي الصبح إلا بعد طلوع الشمس ، ولقد عاتبته كثيرا وكان عذره أنه لا يسمع الأذان مع أن المسجد قريب منا جدا ، وقد أبديت له رغبتي بأني سوف أوقظه لصلاة الصبح ، وفعلا أذهب إليه وأوقظه ، ولكنني لا أشاهده في المسجد ومن ثم آتي إليه بعد الصلاة وأجده نائما فاعتب عليه ويعتذر بأعذار واهية ، وكان يقول لي في بعض الأحيان : إنك مسؤول عني أمام الله يوم القيامة ؛ لأنني جارك .
__________
(1) نشرت في مجلة الدعوة في العدد (946) بتاريخ 12 \ 9 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ، ص 91 ، 92 .

(10/389)

أرجو من سماحتكم أن تفيدوني في ذلك ، وهل أنا ملزم فعلا بإيقاظه للصلاة ؟
ج : لا يجوز للمسلم أن يسهر سهرا يترتب عليه إضاعته لصلاة الفجر في الجماعة أو في وقتها ، ولو كان ذلك في قراءة القرآن ، أو طلب العلم ، فكيف إذا كان سهره على التلفاز أو لعب الورق أو ما أشبه ذلك . ؟ وهو بهذا العمل آثم ومستحق لعقوبة الله سبحانه ، كما أنه مستحق للعقوبة من ولاة الأمر بما يردعه وأمثاله . وتأخير الصلاة إلى ما بعد طلوع الشمس كفر أكبر إذا تعمد ذلك عند جمع من أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه مسلم في صحيحه ، ولقوله عليه الصلاة والسلام : « العهد الذي بيننا ووبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن ، عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح . وفي الباب أحاديث أخرى وآثار تدل على كفر من أخر الصلاة عن وقتها عمدا وبلا عذر شرعي . والواجب على المسلم أن يحافظ على الصلاة في وقتها ، وأن يستعين على ذلك بمن يوقظه لها من أهله أو إخوانه ، أو بإيجاد ساعة يركدها على وقت الصلاة . وعليه وعلى أمثاله ألا يسهر سهرا يسبب نومهم عن صلاة الفجر ولو في أمر مباح أو مستحب ، فكيف إذا كان السهر على ما هو محرم
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/390)

من الملاهي أو مشاهدة ما حرم الله في التلفاز أو غيره ؟ أصلح الله حال الجميع . وعليك أيها السائل أن تعينه على ذلك ، وتنصحه كثيرا ، فإن أصر على عمله القبيح فارفع أمره إلى مركز الهيئة حتى تعاقبه بما يستحق ، ولا يلزمك أن توقظه ما دام على فعله القبيح لا ينتفع بالإيقاظ ولا يأخذ بالأسباب . نسأل الله للجميع الهداية والاستقامة على الحق.

(10/391)

حكم فعل من لا يوقظ أهله
لصلاة الفجر إلا بعد عودته من المسجد (1)
س : أنا أقوم لصلاة الفجر والحمد لله ولكنني لا أوقظ أهلي إلا بعد أن أعود من المسجد ، فما حكم فعلي هذا جزاكم الله خيرا .
ج : فعلك هذا جائز إذا كنت توقظهم في وقت يتمكنون فيه من الطهارة والصلاة قبل طلوع الشمس ، ولكن الأفضل لك أن توقظهم من حين الأذان ؛ حتى يؤدوا الصلاة مبكرين ؛ لأن الصلاة في أول وقتها أفضل ، أما إذا كنت يلحقك مشقة من إيقاظهم قبل الصلاة بحيث تخشى أن تفوتك صلاة الجماعة ، فاذهب وصل مع الجماعة ثم ارجع إليهم فأيقظهم ، والأفضل لك أن توقظهم قبل الأذان ؛ حتى تحتاط
__________
(1) نشرت في جريدة عكاظ في العدد (10877) ليوم الجمعة الموافق 7 \ 1 \ 1417 هـ .

(10/391)

لنفسك ، وحتى تؤدي الصلاة في وقتها إذا كانوا قد أوتروا ، أما إذا كانوا لم يوتروا فالمشروع لك أن توقظهم قبل الفجر بوقت يتمكنون فيه من الوتر قبل أذان الفجر ، كما كان النبي صلى الله عليه وسلم يفعل ذلك مع أهله .

(10/392)

ما صحة حديث أسفروا بالفجر فإنه أعظم للأجر (1) .
س : يتأخر البعض في صلاة الفجر حتى الإسفار معللين ذلك : بأنه ورد فيه حديث وهو : « أسفروا بالفجر فإنه أعظم للأجر » (2) هل هذا الحديث صحيحا وما الجمع بينه وبين حديث : « الصلاة على وقتها » (3) ؟
ج : الحديث المذكور صحيح ، أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن رافع بن خديج رضي الله عنه ، وهو لا يخالف الأحاديث الصحيحة الدالة على أن النبي صلى الله عليه وسلم كان يصلي الصبح بغلس ، ولا يخالف أيضا حديث : « الصلاة لوقتها » (4) وإنما معناه عند جمهور أهل العلم : تأخير صلاة الفجر إلى أن يتضح الفجر ، ثم تؤدى قبل زوال الغلس ، كما كان النبي صلى الله عليه وسلم يؤديها ، إلا في مزدلفة فإن الأفضل التبكير بها من حين طلوع الفجر؛ لفعل النبي صلى الله عليه وسلم ذلك في حجة الوداع .
وبذلك تجتمع الأحاديث الثابتة عن النبي صلى الله عليه وسلم في وقت أداء صلاة الفجر ، وهذا كله على سبيل الأفضلية .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحتة بعض طلبة العلم عام 1413 هـ.
(2) سنن الترمذي الصلاة (154),سنن النسائي المواقيت (548),سنن أبو داود الصلاة (424),سنن ابن ماجه الصلاة (672),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(3) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(4) صحيح البخاري التوحيد (7096),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (611),مسند أحمد بن حنبل (1/444),سنن الدارمي الصلاة (1225).

(10/392)

ويجوز تأخيرها إلى آخر الوقت قبل طلوع الشمس ؛ لقول النبي صلى الله عليه وسلم : « وقت الفجر من طلوع الفجر ما لم تطلع الشمس » (1) رواه الإمام مسلم في صحيحه ، عن عبد الله بن عمرو بن العاص رضي الله عنهما .
والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(10/393)

وقت أذان وصلاة الفجر (1)
س : يؤذن الفجر عندنا قبل طلوع الشمس بساعة وأربعين دقيقة ونصلي صلاة الفجر بعد الأذان بعشرين دقيقة تقريبا يعني قبل طلوع الشمس بساعة وعشرين دقيقة هل صلاتنا موافقة للسنة ؟
ج : نعم ، الصلاة صحيحة إن شاء الله ؛ لأن الغالب أن بين طلوع الفجر وطلوع الشمس ساعة ونصف تقريبا ، لكن لو أخرتم وصليتم قبل الشمس بساعة أو ساعة وخمس دقائق يكون أحوط وأحسن ، والأذان قبل طلوع الشمس بساعة وأربعين دقيقة فيه تبكير ، وهو أذان قبل الوقت ، فلو أخر وأذن قبل طلوع الشمس بساعة ونصف تقريبا يكون هذا أحوط لدخول الوقت ، فإذا كانت الصلاة قبل طلوع الشمس بساعة ونحوها فهو أحوط لأداء الصلاة في وقتها؛ لأن الغالب أن بين طلوع الفجر وطلوع الشمس نحو ساعة ونصف ، أو ساعة ونصف إلا خمس
__________
(1) من برنامج نور على الضرب ، الشريط رقم (18)

(10/393)

دقائق ، أو ما يقارب هذا ، فالمؤمن يحتاط لهذا الأمر ولا يعجل ، لا في الأذان ، ولا في الصلاة ، فالتأخير أحوط في مثل هذا حتى يتأكد من دخول الوقت .

(10/394)

كيفية الصلاة في الأماكن التي
يطول فيها الليل أو النهار
(1) .
س : قد يستمر الليل أو النهار في بعض الأماكن لمدة طويلة ، وقد يقصر جدا بحيث لا يتسع لأوقات الصلوات الخمس فكيف يؤدي ساكنوها صلاتهم ؟
ج : الواجب على سكان هذه المناطق التي يطول فيها النهار أو الليل أن يصلوا الصلوات الخمس بالتقدير إذا لم يكن لديهم زوال ولا غروب لمدة أربع وعشرين ساعة ، كما صح ذلك عن النبي صلى الله عليه وسلم في حديث النواس بن سمعان ، المخرج في صحيح مسلم في يوم الدجال الذي كسنة ، سأل الصحابة رسول الله صلى الله عليه وسلم عن ذلك ، فقال : « اقدروا له قدره » (2) .
وهكذا حكم اليوم الثاني من أيام الدجال ، وهو اليوم الذي كشهر ، وهكذا اليوم الذي كأسبوع .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),سنن أبو داود الملاحم (4321),سنن ابن ماجه الفتن (4075),مسند أحمد بن حنبل (4/182).

(10/394)

أما المكان الذي يقصر فيه الليل ويطول فيه النهار أو العكس في أربع وعشرين ساعة فحكمه واضح : يصلون فيه كسائر الأيام ، ولو قصر الليل جدا أو النهار ؛ لعموم الأدلة . والله ولي التوفيق .

(10/395)

حكم من صلى والدخان في جيبه (1) .
س : ما حكم من صلى والدخان في جيبه وهو ساه أو متعمد ؟
ج : الدخان من المحرمات الضارة بالإنسان ، وهو من الخبائث التي حرمها الله عز وجل ، وهكذا بقية المسكرات من سائر أنواع الخمور . لما فيها من مضرة عظيمة ، وهكذا القات المعروف عند أهل اليمن وغيرهم محرم ؛ لما فيه من المضار الكثيرة ، وقد نص كثير من أهل العلم على تحريمه .
والدخان فيه خبث كثير وضرر كثير ، فلا يجوز شربه ولا بيعه ولا شراؤه ولا التجارة فيه ، وقد قال جل وعلا في كتابه العظيم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فلم يحل الله لنا الخبائث ، والدخان ليس من الطيبات ، بل هو خبيث الطعم ، خبيث الرائحة ، عظيم المضرة ، وهو من أسباب موت السكتة ، ومن أسباب أمراض كثيرة- فيما ذكره الأطباء ، منها : السرطان .
فالمقصود : أنه مضر جدا ، وخبيث ، وحرام بيعه وشراؤه ، وحرام التجارة فيه .
__________
(1) نور على الدرب ، الشريط رقم (52).
(2) سورة المائدة الآية 4

(10/395)

أما الصلاة وهو في الجيب فلا يضر ، فالصلاة صحيحة ؛ لأنه شجر ليس بنجس ، ولكنه محرم ومنكر كما سبق ، لكن لو صلى وهو في جيبه عامدا أو ساهيا فصلاته صحيحة ، ويجب عليه إتلافه ، والحذر منه ، والتوبة إلى الله عما سلف من تعاطيه .

(10/396)

حكم من شك في نجاسة ثوبه وهو يصلي (1) .
س : الأخ : م . ع . ز- بعث سؤالا يقول فيه : إذا شك الإمام في نجاسة ثوبه ولم ينصرف من الصلاة لمجرد الشك ، فلما أنهى الصلاة وجد النجاسة في ثوبه فما الحكم ؟ وهل ينصرف من الصلاة في مثل هذه الحالة لمجرد الشك أم ينتظر إلى أن يقضي صلاته؟
ج : إذا شك المصلي في وجود نجاسة في ثوبه وهو في الصلاة لم يجز له الانصراف منها ، سواء كان إماما أو مأموما أو منفردا ، وعليه أن يتم صلاته ، ومتى علم بعد ذلك وجود النجاسة في ثوبه فليس عليه قضاء في أصح قولي العلماء؛ لأنه لم يجزم بوجودها إلا بعد الصلاة .
وقد ثبت عن النبي صلى الله عليه وسلم أنه خلع نعليه وهو في الصلاة لما أخبره جبرائيل عليه السلام : أن بهما قذرا ، ولم يعد أول الصلاة ، بل استمر في صلاته .
__________
(1) نشرت في مجلة الدعوة العدد (1290) بتاريخ 25 \ 10 \ 1411 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ، ص 90 .

(10/396)

أما لو صلى يعتقد أنه على طهارة ، ثم بان بعد الصلاة أنه محدث أو أنه لم يغتسل من الجنابة ، فإن عليه أن يتطهر ، ويعيد بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/397)

من وجد النجاسة بعد الصلاة في ملابسه (1)
س : سؤال من : ع . س . م - من الرياض يقول : رجل صلى الصلاة ، وبعدها بفترة وجد في ملابسه نجاسة فهل يعيد الصلاة ؟ علما بأن الصلاة قبل خمسة أشهر .
ج : إذا كان لم يعلم نجاستها إلا بعد الفراغ من الصلاة فصلاته صحيحة ؛ لأن النبي صلى الله عليه وسلم لما أخبره جبرائيل وهو في الصلاة : أن في نعليه قذرا ، خلعهما ، ولم يعد أول الصلاة .
وهكذا لو علمها قبل الصلاة ثم نسي فصلى فيها ، ولم يذكر إلا بعد الصلاة . لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وثبت عن النبي صلى الله عليه وسلم : « أن الله قد استجاب هذا الدعاء » رواه مسلم في صحيحه .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ، ص 91 ، 92 .
(2) سورة البقرة الآية 286

(10/397)

من وجد على لباسه بقع دم كيف يصلي (1) .
س : من على لباسه بقع دم هل يصلي بها أم ينتظر حتى يحضر له لباس نظيف .
ج : يصلي على حسب حاله ، فلا يدع الصلاة حتى يخرج الوقت ، بل يصلي على حسب حاله إذا لم يمكنه غسلها ولا إبدالها بثياب طاهرة قبل خروج الوقت ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
والواجب على المسلم أن يغسل ما به من الدم ، أو يبدل ثوبه النجس بثوب آخر طاهر إذا استطاع ذلك ، فإن لم يستطع ذلك صلى على حسب حالها ولا إعادة عليه ؛ للآية الكريمة ، ولقوله صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) هذا السؤال ضمن أسئلة ألقيت في ختام محاضرة لسماحته بعنوان : (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة . في شهر رجب لعام 1410 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/398)

حكم صلاة من مس ثوبه وجسده نجاسة ابنته الصغيرة (1) .
س : سؤال من : م . هـ . م - مكة المكرمة يقول : في أثناء صلاتي مستني ابنتي الصغيرة التي لم تبلغ سبع سنين وكان عليها بول ، فأصبت بالبلل على ثيابي وجسدي ، فما حكم صلاتي ؟
ج : إذا كنت لم تعلم بذلك إلا بعد الصلاة فصلاتك صحيحة ، وهكذا من صلى وفي ثوبه أو بدنه نجاسة ، فنسيها ولم يذكر إلا بعد الصلاة ، فإن صلاته صحيحة؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
وصح عن رسول الله صلى الله عليه وسلم « أن الله سبحانه وتعالى قال قد فعلت » (3) وصح عن رسول الله صلى الله عليه وسلم « أنه دخل في الصلاة ذات يوم وفي نعليه قذر فأخبره جبرائيل بذلك فخلع نعليه واستمر في صلاته ولم يعد أولها » فدل ذلك على أن الجهل بالنجاسة عذر في حق من جهلها حال الصلاة حتى سلم ، وفي حق من نبه عليها أثناء الصلاة فأزال الشيء الذي فيه نجاسة ؛ كالنعل والعمامة والبشت ونحو ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/399)

بلل الأطفال في الفرش والثياب (1) .
س : السائلة : م . ص . ع- من رأس الخيمة تقول : أنا امرأة كبيرة السن ، وكفيفة البصر ، ولي مجموعة من الأطفال الصغار وأعمارهم متقاربة ، ودائما أحس برطوبة في ملابسي وعلى الفرش الموجودة في المنزل من بولهم فأحيانا أحس بها وأغسلها ، وأحيانا لا أحس بها إلا بعد الصلاة ، وليس عندي من يساعدني على نظافتهم فكيف أصلي؟ وهل يحوز لي أن أبني على اليقين؟ أفيدوني جزاكم الله خيرا .
ج : الواجب عليك متى علمت شيئا من النجاسة أن تغسليها سواء أكانت على الملابس أم على شيء من البدن قبل الصلاة ، فإن صليت ولم تعلمي إلا بعد الصلاة فليس عليك إعادة في أصح أقوال العلماء ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وصح عن رسول الله صلى الله عليه وسلم : ( أن الله عز وجل قد قبل هذا الدعاء ) ، وثبت عنه صلى الله عليه وسلم : أنه كان يصلي ذات يوم في نعليه فأخبره جبريل عليه الصلاة والسلام : أن فيهما قذرا ، فخلعهما وأتم صلاته .
أما النجاسة على الأرض أو على الفرش ، فالواجب أن يصب عليها ماء أكثر منها ، وتطهر بذلك ؛ لأنه ثبت عن أبي هريرة ، وأنس رضي الله عنهما : « أن أعرابيا بال في المسجد فأمر النبي صلى الله عليه وسلم أن يصب على بوله دلو من الماء » (3) .
__________
(1) نشرت في المجلة العربية في العدد (175) لشهر شعبان من عام 1412 هـ.
(2) سورة البقرة الآية 286
(3) صحيح البخاري الأدب (5777),سنن الترمذي الطهارة (147),سنن النسائي الطهارة (56),سنن أبو داود الطهارة (380),سنن ابن ماجه الطهارة وسننها (529),مسند أحمد بن حنبل (2/239).

(10/400)

ويشرع لك أن تستعيني بمن يزورك من الرجال المحارم والثقات أو النساء الثقات على معرفة مواضع البول من الفراش ، حتى يصب عليها الماء .
وفقنا الله وإياك لما فيه رضاه وبراءة الذمة .

(10/401)

من صلى وفي ثوبه نجاسة ولم يعلم (1) .
س : من وجد في ثوبه نجاسة بعدما سلم من صلاته ، هل يعيد صلاته ؟ .
ج : من صلى وفي بدنه أو ثوبه نجاسة ولم يعلم إلا بعد الصلاة فصلاته صحيحة في أصح قولي العلماء ، وهكذا لو كان يعلمها سابقا ثم نسيها وقت الصلاة ولم يذكر إلا بعد الصلاة فصلاته صحيحة . لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) « فقال الله قد فعلت » (3) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم ، ولأنه صلى الله عليه وسلم صلى في بعض الأيام وفي نعله قذر فأخبره جبرائيل بذلك فخلعها واستمر في صلاته ولم يستأنفها ، وهذا من تيسير الله سبحانه ورحمته بعباده .
أما من صلى ناسيا الحدث فإنه يعيد الصلاة بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/401)

غلول » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/402)

من صلى وهو طاهر لكن على قدمه
بعض النجاسة ولم يعد الصلاة (1) .
س : السائل م . ع - يقول : هل المسلم الطبيعي ( غير الموسوس ) إذا صلى وهو طاهر ولكن على قدمه أو جزء من جسمه بعض النجاسة ولم يعد هذه الصلاة ، هل يكفر أم يعتبر مسلما عاصيا ؟ والسلام عليكم ورحمة الله .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
المذكور لا يكفر بذلك ، وليس عليه إعادة الصلاة إذا كان جاهلا أو ناسيا ، فإن كان عالما ذاكرا حين الصلاة أن على قدمه أو جزء من جسمه نجاسة ، فعليه إعادة هذه الصلاة إن كانت فريضة ، مع التوبة إلى الله من ذلك .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة شخصية أجاب عليها سماحته في المجلس

(10/402)

إذا خرج الدم من أنف المصلي فما الحكم (1) .
س : سائلة تقول : ما الحكم إذا خرج الدم من أنف الإنسان وهو يصلي .
ج : إذا كان قليلا عفي عنه ، وأزاله بمنديل ونحوه ، وإن كان كثيرا قطع الصلاة وتنظف منه ، وشرع له إعادة الوضوء ؛ خروجا من خلاف العلماء ، ثم يستأنف الصلاة من أولها ، كما لو أحدث حدثا مجمعا عليه أثناء الصلاة كخروج الريح والبول ، فإنه يقطع الصلاة ثم يتوضأ ويعيد الصلاة .
والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص88.

(10/403)

ما حكم الصلاة في الحدائق العامة
علما بأنها تسقى بمياه فيها رائحة كريهة (1)
س : القارئ : س . ع . و . - من الرياض بعث بسؤال يقول فيه : ما حكم الصلاة في الحدائق العامة ؟ علما أن هذه الحدائق تسقى بمياه تنبعث منها رائحة كريهة ، ولقد فهمت أن
__________
(1) نشرت في مجلة الدعوة في العدد (920) بتاريخ 8 \ 3 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، 84-86 ، وفي المجلة العربية في العدد (149) لشهر جمادى الآخرة من عام 1410 هـ .

(10/403)

هذه المياه مصفاة من مياه المجاري أو من آبار تتسرب إليها مياه البيارات النجسة ، وهل يمنع الناس من قبل الهيئة من الصلاة في هذه الحدائق ؟ أرجو إيضاح الصواب في هذه المسألة .
ج : ما دامت تنبعث منها الرائحة الكريهة فالصلاة فيها غير صحيحة ؛ لأن من شروط صحة الصلاة طهارة البقعة التي يصلي عليها المسلم ، فإن وضع عليها حائلا صفيقا طاهرا صحت الصلاة عليه . ولا يجوز للمسلم أن يصلي في الحدائق- ولو على حائل صفيق طاهر- بل الواجب عليه أن يصلي مع إخوانه المسلمين في بيوت الله- المساجد- التي قال فيها سبحانه : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (3) ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) رواه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم ، وإسناده على شرط مسلم ، « وسأله صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم هل تسمع النداء
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/404)

بالصلاة؟ قال نعم قال فأجب » (1) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة . والواجب على هيئة الأمر بالمعروف والنهي عن المنكر أن تمنع الناس من الصلاة في الحدائق ، وأن تأمرهم بالصلاة في المساجد؛ عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية ، وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(10/405)

حكم كشف الرأس في الصلاة
س : إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا ؟
ج : لا حرج في ذلك ؛ لأن الرأس ليس من العورة ، وإنما الواجب أن يصلي بالإزار والرداء؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (1) لكن إذا أخذ زينته واستكمل لباسه كان ذلك أفضل؛ لقول الله جل وعلا :
__________
(1) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/405)

{ يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) أما إن كان في بلاد ليس من عادتهم تغطية الرأس فلا بأس عليه في كشفه .
__________
(1) سورة الأعراف الآية 31

(10/406)

حكم الصلاة بدون عمامة (1) .
س : هل تجوز الصلاة بدون عمامة - أي : غترة - وهل يجوز للإمام الذي يصلي بالناس أن يصلي بدون غترة ، وهل تجزئ الطاقية ، مع الدليل حفظكم الله تعالى ؟ هذا والسلام عليكم ورحمة الله وبركاته .
ج : الصلاة بغير عمامة لا حرج فيها ؛ لأن الرأس ليس بعورة ، ولا يجب ستره في الصلاة ، سواء كان المصلي إماما أو منفردا أو مأموما ، ولكن إذا لبس العمامة المعتادة كان أفضل ، ولا سيما إذا صلى مع الناس؛ لقول الله عز وجل : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (2) وهي من الزينة .
ومعلوم أن المحرمين من الذكور يصلون كاشفي الرؤوس ؛ لكونهم ممنوعين من سترها حال الإحرام ، فعلم بذلك أن كشف الرأس في الصلاة لا حرج فيه .
وفق الله الجميع للعلم النافع والعمل به ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته في 19 \ 1 \ 1416 هـ .
(2) سورة الأعراف الآية 31

(10/406)

حكم صلاة المرأة وهي لم تغط رأسها (1)
س : إذا اضطرت غير المحجبة إلى الصلاة أو لم تكن محجبة وفق الشريعة الإسلامية ، كأن يكون بعض شعر رأسها ظاهرا أو بعض ساقها لظرف من الظررف فما الحكم ؟
ج . : أولا : ينبغي أن يعلم أن الحجاب واجب على المرأة ، فلا يجوز لها تركه أو التساهل فيه ، وإذا وجب وقت الصلاة والمرأة المسلمة غير متحجبة الحجاب الكامل أو غير متسترة فهذا فيه تفصيل :
1 - فإن كان عدم الحجاب أو عدم التستر لظروف قهرية ، فتصلي حينئذ على حسب حالها ، وصلاتها صحيحة ولا إثم عليها ؛ لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
2 - وإن كان عدم الحجاب أو التستر لأمور اختيارية ، مثل اتباع العادات والتقاليد ونحو ذلك :
فإن كان عدم الحجاب مقتصرا على الوجه والكفين ، فالصلاة صحيحة مع الإثم إذا كان ذلك بحضرة الرجال الأجانب . وإن كان الكشف وعدم التستر للساق أو الذراع أو شعر الرأس
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ، ص 94.
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(10/407)

ونحو ذلك فلا يجوز لها الصلاة على تلك الحال ، وإذا صلت حينئذ فصلاتها باطلة ، وهي آثمة أيضا من وجهين :
من جهة الكشف مطلقا إذا كان عندها رجل ليس من محارمها ، ومن جهة دخولها في الصلاة على تلك الحال .
أما إذا لم يكن لديها رجل غير محرم ، فإن السنة لها كشف الوجه حين الصلاة ، أما الكفان فهي مخيرة فيهما ، فإن شاءت سترتهما ، وإن شاءت كشفتهما في أصح قولي العلماء ، ولكن سترهما أفضل .

(10/408)

حكم وضع العباءة على الكتف أثناء الصلاة (1) .
س : الأخت التي رمزت لاسمها بـ : أمة الله - من أبها تقول في سؤالها : ما حكم وضع العباءة على الكتف أثناء الصلاة ؟ مع العلم أنه لا يوجد رجال في نفس المكان .
ج : لا يجوز للمرأة وضع العباءة على الكتفين؛ لما في ذلك من التشبه بالرجال ، وقد ثبت عن الرسول صلى الله عليه وسلم : « أنه لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال » (2) .
ولكن يجب عليها أن تستر بدنها في الصلاة بغير هذه الكيفية .
أما الوجه : فالسنة للمرأة كشفه في الصلاة كالرجل إذا لم يكن لديها رجل غير محرم .
__________
(1) نشرت في المجلة العربية (237) لشهر شوال من عام 1417 هـ.
(2) صحيح البخاري اللباس (5546),سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/251),سنن الدارمي الاستئذان (2649).

(10/408)

أما الكفان فالأفضل سترهما ؛ لعموم الأدلة .
وفق الله الجميع .

(10/409)

تساهل كثير من النساء في ستر
الذراع وبعض الساق في الصلاة (1) .
س : يتساهل كثير من النساء في الصلاة ، فيبدو ذراعاها أو شيء منهما ، وكذا قدمها ربما بعض ساقها ، فهل صلاتها صحيحة حينئذ ؟
ج : الواجب على المرأة الحرة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه والكفين ؛ لأنها عورة كلها .
فإن صلت وقد بدا شيء من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها . لقول النبي صلى الله عليه وسلم : « لا يقبل الله صلاة حائض إلا بخمار » (2) رواه أحمد ، وأهل السن إلا النسائي بإسناد صحيح . والمراد بالحائض : البالغة ؛ ولقوله صلى الله عليه وسلم : « المرأة عورة » (3) ولما روى أبو داود رحمه الله ، عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم « أنها سألت النبي صلى الله عليه وسلم عن المرأة تصلي في درع وخمار بغير إزار فقال إذا كان الدرع سابغا يغطي ظهور قدميها » (4) .
قال الحافظ ابن حجر رحمه الله في البلوغ : ( وصحح الأئمة وقفه على أم سلمة رضي الله عنها ) ، فإن كان عندها أجنبي وجب عليها أيضا ستر وجهها وكفيها .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم عام 1413 هـ.
(2) سنن الترمذي الصلاة (377),سنن أبو داود الصلاة (641),سنن ابن ماجه الطهارة وسننها (655),مسند أحمد بن حنبل (6/218).
(3) سنن الترمذي الرضاع (1173).
(4) سنن أبو داود الصلاة (640),موطأ مالك النداء للصلاة (326).

(10/409)

حكم الصلاة في الثياب الخفيفة التي لا تستر
العورة في الصلاة (1)
.
س : الأخ : م . ز . أ- من رأس الخيمة يقول في سؤاله : نلاحظ أن بعض المصلين يلبسون ملابس خفيفة يستطيع الإنسان رؤية البشرة من خلالها ، وهم أيضا لا يلبسون تحتها سراويل طويلة ، فما حكم الصلاة في مثل هذه الثياب؟ أفتونا جزاكم الله عنا وعن الإسلام والمسلمين خير الجزاء .
ج : الواجب على المصلي ستر عورته في الصلاة بإجماع المسلمين ، ولا يجوز له أن يصلي عريانا سواء كان رجلا أو امرأة .
والمرأة أشد عورة وأكثر . وعورة الرجل : ما بين السرة والركبة ، مع ستر العاتقين أو أحدهما إذا قدر على ذلك؛ لقول النبي صلى الله عليه وسلم لجابر رضي الله عنه : « إن كان الثوب واسعا فالتحف به وإن كان ضيقا فاتزر به » (2) متفق عليه ، وقوله صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (3) متفق على صحته . أما المرأة فكلها عورة في الصلاة إلا وجهها .
واختلف العلماء في الكفين :
__________
(1) نشرت في مجلة الدعوة في العدد (172) لشهر جمادى الأولى من عام 1412 هـ .
(2) صحيح البخاري الصلاة (354),صحيح مسلم الصلاة (518),سنن أبو داود الصلاة (633),مسند أحمد بن حنبل (3/335),موطأ مالك النداء للصلاة (321).
(3) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/410)

فأوجب بعضهم سترهما ، ورخص بعضهم في ظهورهما ، والأمر فيهما واسع إن شاء الله ، وسترهما أفضل خروجا من خلاف العلماء في ذلك .
أما القدمان : فالواجب سترهما في الصلاة عند جمهور أهل العلم .
وخرج أبو داود رحمه الله ، عن أم سلمة رضي الله عنها ، أنها سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار بغير إزار ؟ فقال صلى الله عليه وسلم « إذا كان الدرع سابغا يغطي ظهور قدميها » (1) قال الحافظ ابن حجر رحمه الله في بلوغ المرام : ( وصحح الأئمة وقفه على أم سلمة رضي الله عنها ) .
وبناء على ما ذكرنا : فالواجب على الرجل والمرأة أن تكون الملابس ساترة ، فإن كانت خفيفة لا تستر العورة بطلت الصلاة ، ومن ذلك لبس الرجل السراويل القصيرة التي لا تستر الفخدين ، ولا يلبس عليها ما يستر الفخذين ، فإن صلاته والحال على ما ذكر غير صحيحة . وهكذا المرأة إذا لبست ثيابا رقيقة لا تستر العورة بطلت صلاتها ، والصلاة هي عمود الإسلام ، وهي أعظم أركانه بعد الشهادتين ، فالواجب على جميع المسلمين ذكورا وإناثا العناية بها واستكمال شرائطها ، والحذر من أسباب بطلانها ؛ لقول الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3)
__________
(1) سنن أبو داود الصلاة (640),موطأ مالك النداء للصلاة (326).
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(10/411)

ولا شك أن العناية بشرائطها وجميع ما أوجب الله فيها داخلة في المحافظة والإقامة المأمور بها ، وإذا كان عند المرأة أجنبي حين الصلاة وجب عليها ستر وجهها ، وهكذا في الطواف تستر جميع بدنها ؛ لأن الطواف في حكم الصلاة . وبالله التوفيق .

(10/412)

الصلاة في ثوب خفيف جدا بدون سراويل طويلة (1) .
س : سائل من اليمن يقول : بعض الناس يصلون في ثوب خفيف جدا بدون سراويل طويلة ، فهل صلاتهم صحيحة؟ وبما ننصحهم؟
ج : إذا كان الذي يصلي رجلا ، فالواجب أن يستر ما بين السرة والركبة ، وإذا كان الثوب خفيفا ترى منه العورة المذكورة ، فالصلاة غير صحيحة ، أما إذا كان اللباس يستر الفخدين وبقية العورة ولا يرى معه لحمته فلا حرج في ذلك ، أو كان عليه سراويل وافية تستر ما بين السرة والركبة ، فلا يضره كون الثوب خفيفا ، لكن يشرع للرجل مع ذلك ستر العاتقين أو أحدهما . لقوله عليه الصلاة والسلام : « لا يصلي الرجل في ثوب ليس على عاتقه منه شيء » (2) متفق على صحته .
أما المرأة فيجب أن تستر بدنها كله في الصلاة ، وأن تكون ملابسها ساترة صفيقة لا يرى من ورائها شيء من بدنها ، ماعدا الوجه
__________
(1) من برنامج نور على الدرب
(2) صحيح البخاري الصلاة (352),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/412)

فقط في الصلاة ، وإن كشفت الكفين فلا بأس ، لكن الأفضل سترهما ، ولا يجوز لها أن تصلي في أثواب خفيفة يرى منها لحمها ويعرف لونه أحمر أو أسود ، فإن كان يراها أجنبي وجب عليها ستر وجهها أيضا .

(10/413)

حكم الصلاة في الثوب شبه الشفاف (1) .
س : هل ثوب السلك شبه الشفاف يستر العورة أم لا؟ وهل تصح الصلاة والمسلم لابسه؟
ج : إذا كان الثوب المذكور لا يستر البشرة . لكونه شفافا أو رقيقا فإنه لا تصح الصلاة فيه من الرجل ، إلا أن يكون تحته سراويل أو إزار يستر ما بين السرة والركبة .
وأما المرأة فلا تصح صلاتها في مثل هذا الثوب إلا أن يكون تحته ما يستر بدنها كله .
أما السراويل القصيرة تحت الثوب المذكور فلا تكفي ، ويجب على الرجل إذا صلى في مثل هذا الثوب أن تكون عليه ( فنيلة ) ، أو شيء آخر يستر المنكبين أو أحدهما؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) متفق على صحته .
__________
(1) نشرت في مجلة الدعوة في العدد (886) بتاريخ 7 \ 6 \ 1403 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص49 .
(2) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/413)

حكم الصلاة ب ( البنطلون ) (1)
س : السائل : ع . ع - الرياض يقول : ما حكم لباس سروال ( البنطلون ) ؟ خاصة إن بعض من يلبسه ينكشف جزء من عورته ، وذلك وقت ركوعه وسجوده في الصلاة .
__________
(1) نشرت في مجلة الدعوة في العدد (1333) بتاريخ 8 \ 9 \ 1412 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص 68 ، 69 .

(10/413)

ج : إذا كان البنطلون - وهو : السراويل - ساترا ما بين السرة والركبة للرجل ، واسعا غير ضيق صحت فيه الصلاة ، والأفضل أن يكون فوقه قميص يستر ما بين السرة والركبة ، وينزل عن ذلك إلى نصف الساق أو إلى الكعب؛ لأن ذلك أكمل في الستر . والصلاة في الإزار الساتر أفضل من الصلاة في السراويل إذا لم يكن فوقها قميص ساتر؛ لأن الإزار أكمل في الستر من السراويل .

(10/414)

حكم ستر العاتقين في الصلاة (1) .
س : يصلي بعض الناس صلاة الفريضة وليس على عاتقيه شيء يسترهما ، وخصوصا أيام الحج أثناء الإحرام . فما حكم ذلك؟
ج : إن كان عاجزا فلا شيء عليه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول النبي صلى الله عليه وسلم لجابر بن عبد الله رضي الله عنهما : « إن كان الثوب واسعا فالتحف به وإن كان ضيقا فاتزر به » (3) متفق على صحته .
أما مع القدرة على ستر العاتقين أو أحدهما ، فالواجب عليه سترهما أو أحدهما في أصح قولي العلماء ، فإن ترك ذلك لم تصح صلاته ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (4) متفق على صحته .
والله ولي التوفيق .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمتها لسماحته بعض طلبة العلم في عام 1413 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الصلاة (354),صحيح مسلم الصلاة (518),سنن أبو داود الصلاة (633),مسند أحمد بن حنبل (3/335),موطأ مالك النداء للصلاة (321).
(4) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/415)

حكم الصلاة في ثوب مرسوم عليه صور حيوانات (1) .
س : الأخ : ز . م . ع- من اللاذقية في سوريا يقول في سؤاله : أرجو أن تفيدوني عن حكم الصلاة في ثوب مرسوم عليه صور حيوانات وجزاكم الله خيرا .
__________
(1) نشرت في المجلة العربية في العدد (157) لشهر صفر من عام 1411 هـ.

(10/415)

ج : لا يجوز لبس ما فيه صورة حيوان ؛ لأن النبي صلى الله عليه وسلم لعن المصورين وأخبر أنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم ، وأمر بطمس الصور ، ولما رأى عند عائشة رضي الله عنها سترا فيه صورة غضب وهتكه ، لكن الصلاة صحيحة ؛ لأن النهي عن لبس المصور عام وليس خاصا بحال الصلاة ، فهو كالمغصوب وثوب الحرير للرجال تصح الصلاة فيها في أصح قولي العلماء ، وعلى من فعل ذلك التوبة إلى الله سبحانه وتعالى ، وعدم العود لمثله .
ولكن إذا كانت الصورة في شيء يمتهن كالبساط والوسادة ونحوهما ، فلا حرج في ذلك بالنسبة لاستعمال ما فيه الصور؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك ، أما التصوير فمحرم مطلقا ، سواء أكان فيما يعلق ويحترم أو فيما يمتهن؛ لعموم الأحاديث الدالة على تحريم التصوير ولعن المصورين .
والله ولي التوفيق .

(10/416)

حكم صلاة من يلبس ساعة فيها صورة أو صليب (1) .
س : من : إبراهيم . س- منطقة الجنوب يقول : يوجد في بعض الساعات صور لبعض الحيوانات من داخلها فهل يجوز الصلاة بها؟ وكذلك هل يجوز الصلاة بالساعة التي فيها صليب أم لا؟
__________
(1) نشرت في مجلة الدعوة في العدد (886) بتاريخ 7 \ 6 \ 1403 ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص71.

(10/416)

ج : إذا كانت الصور في الساعات مستورة لا ترى فلا حرج في ذلك ، أما إذا كانت ترى في ظاهر الساعة أو في داخلها إذا فتحها لم يجز ذلك . لما ثبت عنه صلى الله عليه وسلم قوله لعلي رضي الله عنه : « لا تدع صورة إلا طمستها » (1) .
وهكذا الصليب ، لا يجوز لبس الساعة التي تشتمل عليه إلا بعد حكه أو طمسه بالبوية ونحوها ؛ لما ثبت عنه صلى الله عليه وسلم : ( أنه كان لا يرى شيئا فيه تصليب إلا نقضه ) ، وفي لفظ : ( إلا قضبه ) .
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(10/417)

حمل الصور أثناء الصلاة (1) .
س : ما حكم صلاة الرجل وفي جيبه بوك يحتوي على عدد من البطاقات الهاملة لصوره؛ كالرخصة وبطاقة العمل ونحوهما؟
ج : صلاته صحيحة ، وحمله للصورة المذكورة لا يقدح في صلاته . لكونه مضطرا أو محتاجا إلى حملها .
أما الصور التي للذكرى وأشباهها فلا يجوز حملها ولا بقاؤها في البيت ، بل يجب إتلافها ، لقول النبي صلى الله عليه وسلم لأمير المؤمنين علي بن أبي طالب رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) أخرجه الإمام مسلم في صحيحه . « ولأنه صلى الله عليه وسلم نهى عن الصورة في البيت ، وأن يصنع ذلك » (3) خرجه الترمذي ، وغيره ؛ ولما ثبت عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ص110 ، 111.
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(3) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).

(10/417)

أنه « دخل عليها ذات يوم فرأى عندها سترا فيه تصاوير فتغير وجهه وهتكه وقال إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (1) أخرجه مسلم في صحيحه . والأحاديث في هذا الباب كثيرة .
__________
(1) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(10/418)

الصلاة في مكان فيه صور (1) .
س : هل يجوز الصلاة في مكان فيه صور مثل الصور في الجرائد والمجلات والكتب حتى وإن كانت في أدراج؟ وهل ذلك المنزل الذي به تلك الصور لا تدخله الملائكة؟
ج : الصلاة في مكان فيه صورة صحيحة إذا أداها المسلم على الوجه الشرعي ، لكن كونه يلتمس مكانا ليس فيه صورة أولى وأفضل .
أما دخول الملائكة للمحل الذي فيه تصوير ففيه تفصيل :
فإن كانت معلقة أو مطروحة على كرسي ونحوه ، فإنها تمنع دخول الملائكة ؛ لعموم الأحاديث الواردة في ذلك ، أما إن كانت مستورة في الدواليب ونحوها ففي منعها دخول الملائكة نظر ، والأحوط للمؤمن : ألا يبقى عنده شيئا من الصور ، إذا كان بحاجة إلى شيء منها جاز ذلك بعد قطع الرأس وإزالته .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (1489) بتاريخ 27 \ 11 \ 1415 هـ.

(10/418)

حكم الصلاة إلى صناديق تحتوي
على أحذية تتخلل الصفوف (1) .
س : في بعض المساجد صناديق تحتوي على الأحذية تتخلل الصفوف ، فما الحكم في الصلاة إلي هذه الصناديق؟
ج : لا حرج في ذلك إذا كان في الصناديق نعال ، وهكذا لو كان فيها مصاحف أو كتب أو غير ذلك من حاجات المسجد .
والله الموفق .
__________
(1) من برنامج نور على الدرب ، قرئ على سماحته ثانية في 2\12\1414 هـ .

(10/419)

الصلاة خلف ، دورات المياة أو في أسطحها (1) .
س : هل يجوز الصلاة في مكان تقع أمامه دورة مياه ولا يفصل بينهما سوى حائط فقط ؟ وهل الأفضل الصلاة في مكان آخر؟
ج : لا مانع من الصلاة في الموضع المذكور إذا كان طاهرا ولو كانت دورة المياه أمامه . كما تجوز الصلاة في أسطح دورات المياه إذا كانت طاهرة في أصح قولي العلماء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (1362) بتاريخ 19\4\1413 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحته ، الجزء الثاني ، ص95.

(10/419)

الصلاة إلي غير القبلة جهلا (1) .
س : سؤال من ع . م . أ - من الخبر يقول : إذا صلى جماعة إلى غير جهة القبلة وهم لم يعلموا جهتها تحديدا ، فهل يجب عليهم إعادة الصلاة؟
ج : إن كانوا في الصحراء وقد اجتهدوا وصلوا بعد الاجتهاد إلى الذي ظنوه القبلة فلا قضاء عليهم ، أما إن كانوا في الحضر فعليهم القضاء؛ لأن في إمكانهم سؤال من حولهم عن جهة القبلة .
__________
(1) نشرت في مجلة الدعوة في العدد (1317) بتاريخ 15 \ 5 \ 1412 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحته ، الجزء الثاني ، ص 95.

(10/420)

حكم من صلى إلى غير القبلة بعد الاجتهاد (1) .
س : ما الحكم إذا تبين أن الصلاة تمت إلى غير القبلة بعد الاجتهاد؟ وهل هناك فرق بين ما إذا كان ذلك في بلد مسلم أو كافر أو كان في البرية؟
ج : إذا كان المسلم في السفر أو في بلاد لا يتيسر فيها من يرشده إلى القبلة فصلاته صحيحة ، إذا اجتهد في تحري القبلة ثم بان أنه صلى إلى غيرها .
أما إذا كان في بلاد المسلمين فصلاته غير صحيحة ؛ لأن في إمكانه أن يسأل من يرشده إلى القبلة ، كما أن في إمكانه معرفة القبلة من طريق المساجد .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم في عام 1413 هـ.

(10/420)

س : الأخ : م . أ . س - من الشارقة يقول في سؤاله : عندما وصلنا إلى أمريكا كنا نصلي على حسب البوصلة وفي غير اتجاه القبلة ، وعندما تعرفنا على بعض إخواننا المسلمين هناك أفادونا : بأننا كنا نصلي في غير اتجاه القبلة وأرشدونا إلي الاتجاه الصحيح ، هل الصلاة التي صليناها قبل معرفة الاتجاه الصحيح صحيحة أم لا ؟ (1) .
ج : إذا اجتهد المؤمن في تحري القبلة حال كونه في الصحراء أو في البلاد التي تشتبه فيها القبلة ، ثم صلى باجتهاده ، وبعد ذلك ظهر أنه صلى إلى غير القبلة ، فإنه يعمل باجتهاده الأخير إذا ظهر له أنه أصح من اجتهاده الأول ، وصلاته الأولى صحيحة ؛ لأنه أداها عن اجتهاد وتحر للحق ، وقد ثبت عن النبي صلى الله عليه وسلم وعن أصحابه رضي الله عنهم حين تحولت القبلة من جهة بيت المقدس إلى الكعبة المشرفة ما يدل على ذلك .
وبالله التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (164) لشهر رمضان من عام 1411 هـ ، وفي مجلة الدعوة في العدد (958) بتاريخ 29 \ 12 \ 1404 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحة ، الجزء الأول ، ص47.

(10/421)

حكم الصلاة داخل الكعبة وعلى
سطحها وأين يتجه في صلاته (1) .
س : سؤال من : ع ، ش- من الأردن يقول في رسالته : هل يجوز الصلاة داخل الكعبة أو على سطحها ؟ وإذا كان الجواب نعم فإلى أي اتجاه يتجه المصلي بارك الله فيكم؟
ج : الصلاة في الكعبة جائزة ، بل مشروعة ، فالنبي صلى الله عليه وسلم صلى في الكعبة لما فتح مكة ، دخلها وصلى فيها ركعتين ، وكبر ودعا في نواحيها عليه الصلاة والسلام ، وجعل بينه وبين الجدار الغريب منها حين صلى ثلاثة أذرع عليه الصلاة والسلام ، وقال لعائشة في حجة الوداع لما أرادت الصلاة في الكعبة « صلي في الحجر فإنه من البيت » (2) .
لكن ذهب بعض أهل العلم إلى أنه لا يصلي فيها الفريضة ، بل تصلي في خارجها؛ لأنها هي القبلة فتصلي الفريضة في خارجها ، وأما النافلة فلا بأس؛ لأن الرسول صلى الله عليه وسلم صلى فيها النافلة ولم يصل فيها الفريضة .
والصواب : أنه لو صلى فيها الفريضة أجزأه وصحت ، لكن الأفضل والأولى : أن تكون الفريضة خارج الكعبة . خروجا من الخلاف ، وتأسيا بالنبي صلى الله عليه وسلم فإنه صلى بالناس الفريضة خارج الكعبة ، وتكون الكعبة أمام المصلي في جميع الجهات الأربع في النافلة والفريضة ، وعليه أن يصلي مع الناس الفريضة ، ولا يصلي وحده .
__________
(1) برنامج نور على الدرب، الشريط رقم (107)
(2) سنن النسائي مناسك الحج (2911).

(10/422)

التلفظ بنية الصلاة بدعة (1) .
س : السائل : س . أ . س - من مصر يقول : ما حكم التلفظ بالنية جهرا في الصلاة ؟
ج : التلفظ بالنية بدعة ، والجهر بذلك أشد في الأثم ، وإنما السنة النية بالقلب ؛ لأن الله سبحانه يعلم السر وأخفى ، وهو القائل عز وجل : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (2)
ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه ، ولا عن الأئمة المتبوعين التلفظ بالنية ، فعلم بذلك أنه غير مشروع ، بل من البدع المحدثة .
والله ولي التوفيق .
__________
(1) نشرت في جريدة المسلمون في العدد (12) ليوم السبت الموافق 7 \ 8 \ 1415هـ
(2) سورة الحجرات الآية 16

(10/423)

حكم التلفظ بالنية للوضوء والصلاة
س : إذا تلفظت في داخل المسجد وقلت : اللهم إني نويت الوضوء لصلاة العصر مثلا ، أو نويت الصلاة بهذه الطريقة هل هذا يعتبر بدعة؟
ج : ليس التلفظ بالنية لا في الصلاة ولا في الوضوء بمشروع ؛ لأن النية محلها القلب ، فيأتي المرء إلى الصلاة بنية الصلاة ويكفي ،

(10/423)

ويقوم للوضوء بنية الوضوء ويكفي ، وليس هناك حاجة إلى أن يقول : نويت أن أتوضأ ، أو نويت أن أصلي ، أو نويت أن أصوم ، أو ما أشبه ذلك ، إنما النية محلها القلب ، يقول الرسول صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل إمرئ ما نوى » (1) .
ولم يكن عليه الصلاة والسلام ولا أصحابه يتلفظون بنية الصلاة ، ولا بنية الوضوء ، فعلينا أن نتأسى بهم في ذلك ، ولا نحدث في ديننا ما لا يأذن به الله ورسوله ، يقول عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) يعني : فهو مردود على صاحبه .
فبهذا يعلم أن التلفظ بالنية بدعة .
والله ولي التوفيق .
س : يسأل : ا . ب - سوداني مقيم في جدة فيقول : ما حكم التلفظ بالنية في الصلاة والوضوء ؟ (3) .
ج : حكم ذلك أنه بدعة؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ، فوجب تركه ، والنية محلها القلب ، فلا حاجة مطلقا إلى التلفظ بالنية .
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) نشرت في مجلة الدعوة في العدد (1009) بتاريخ 16 \ 1 \ 1406هـ

(10/424)

هل النية شرط لجواز الجمع (1) .
س : هل النية شرط لجواز الجمع؟ فكثيرا ما يصلون المغرب بدون نية وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء؟
ج : اختلف العلماء في ذلك :
والراجح : أن النية ليست بشرط عند افتتاح الصلاة الأولى ، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مرض أو مطر .
__________
(1) نشرت في جريدة البلاد في العدد (10854) ليوم السبت 21 \ 10 \ 1414هـ

(10/425)

انتهى بحمد الله الجزء العاشر ويليه بمشيئة الله الجزء الحادي عشر
القسم الثاني من الصلاة وأوله باب صفة الصلاة

(10/426)


باب صفة الصلاة - فتاوى ابن باز

بسم الله الرحمن الرحيم

(11/3)

باب صفة الصلاة

(11/5)

بسم الله الرحمن الرحيم
كيفية صلاة النبي صلى الله عليه وسلم (1)
الحمد لله وحده ، والصلاة والسلام على عبده ورسوله نبينا محمد وآله وصحبه.
أما بعد : فهذه كلمات موجزة في بيان صفة صلاة النبي صلى الله عليه وسلم ، أردت تقديمها إلى كل مسلم ومسلمة ؛ ليجتهد كل من يطلع عليها في التأسي به صلى الله عليه وسلم في ذلك ؛ لقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) رواه البخاري ، وإلى القارئ بيان ذلك :
1 - يسبغ الوضوء : وهو أن يتوضأ كما أمره الله؛ عملا بقوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (3) وقول النبي صلى الله عليه وسلم :
__________
(1) كلمة صدرت من مكتب سماحته ونشرت في كتيب
(2) رواه البخاري في ( الأذان ) برقم ( 595 ) ، والدارمي في ( الصلاة ) برقم ( 1225 ).
(3) سورة المائدة الآية 6

(11/7)

« لا تقبل صلاة بغير طهور » (1) ، (2) وقوله صلى الله عليه وسلم للذي أساء صلاته : « إذا قمت إلى الصلاة فأسبغ الوضوء » (3)
2 - يتوجه المصلي إلى القبلة : وهي الكعبة أينما كان بجميع بدنه قاصدا بقلبه فعل الصلاة التي يريدها من فريضة أو نافلة ، ولا ينطق بلسانه بالنية ؛ لأن النطق باللسان غير مشروع ؛ لكون النبي صلى الله عليه وسلم لم ينطق بالنية ولا أصحابه رضي الله عنهم ، ويجعل له سترة يصلي إليها إن كان إماما أو منفردا ، واستقبال القبلة شرط في الصلاة إلا في مسائل مستثناة معلومة موضحة في كتب أهل العلم.
3 - يكبر تكبيرة الإحرام قائلا : الله أكبر ، ناظرا ببصره إلى محل سجوده.
4 - يرفع يديه عند التكبير إلى حذو منكبيه أو إلى حيال أذنيه.
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) رواه مسلم في الطهارة برقم ( 329 ) ، والترمذي في الطهارة برقم (1 ).
(3) رواه البخاري في الاستئذان برقم ( 5782 ) وفي الأيمان والنذور برقم ( 6174 ) ، وأبو داود في الصلاة برقم ( 730 ) ، وابن ماجه في الطهارة وسننها برقم ( 441 ).

(11/8)

5 - يضع يديه على صدره ، اليمنى على كفه اليسرى ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم.
6 - يسن أن يقرأ دعاء الاستفتاح وهو : « اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس ، اللهم اغسلني من خطاياي بالماء والثلج والبرد » (1) .... ، وإن شاء قال بدلا من ذلك : « سبحانك اللهم وبحمدك ، وتبارك اسمك وتعالى جدك ولا إله غيرك » (2) ، وإن أتى بغيرهما من الاستفتاحات الثابتة عن النبي صلى الله عليه وسلم فلا بأس ، والأفضل أن يفعل هذا تارة وهذا تارة ؛ لأن ذلك أكمل في الاتباع ، ثم يقول : أعوذ بالله من الشيطان الرجيم ، بسم الله الرحمن الرحيم ، ويقرأ سورة الفاتحة ؛ لقوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) ويقول بعدها : آمين جهرا في الصلاة الجهرية ، ثم يقرأ ما تيسر من القرآن.
7 - يركع مكبرا رافعا يديه إلى حذو منكبيه أو أذنيه جاعلا
__________
(1) صحيح البخاري الأذان (711),صحيح مسلم المساجد ومواضع الصلاة (598),سنن النسائي الافتتاح (895),سنن أبو داود الصلاة (781),سنن ابن ماجه إقامة الصلاة والسنة فيها (805),مسند أحمد بن حنبل (2/231),سنن الدارمي الصلاة (1244).
(2) سنن الترمذي الصلاة (242),سنن النسائي الافتتاح (900),سنن أبو داود الصلاة (775),سنن ابن ماجه إقامة الصلاة والسنة فيها (804),مسند أحمد بن حنبل (3/50),سنن الدارمي الصلاة (1239).
(3) رواه البخاري في الأذان برقم ( 714 ) ومسلم في الصلاة برقم ( 595 ) ، والترمذي في الصلاة برقم ( 230 ) والنسائي في الافتتاح برقم ( 901 ).

(11/9)

رأسه حيال ظهره واضعا يديه على ركبتيه مفرقا أصابعه ويطمئن في ركوعه ويقول : سبحان ربي العظيم ، والأفضل أن يكررها ثلاثا أو أكثر ، ويستحب أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي .
8 - يرفع رأسه من الركوع رافعا يديه إلى حذو منكبيه أو أذنيه قائلا : سمع الله لمن حمده إن كان إماما أو منفردا ، ويقول حال قيامه : « ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (1) ، أما إن كان مأموما فإنه يقول عند الرفع : ربنا ولك الحمد ، إلى آخر ما تقدم ، ويستحب أن يضع كل منهما - أي الإمام والمأموم - يديه على صدره كما فعل في قيامه قبل الركوع لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث وائل ابن حجر وسهل بن سعد رضي الله عنهما.
9 - يسجد مكبرا واضعا ركبتيه قبل يديه إذا تيسر ذلك ، فإن شق عليه قدم يديه قبل ركبتيه مستقبلا بأصابع رجليه ويديه القبلة ضاما أصابع يديه ويسجد على أعضائه السبعة : الجبهة مع الأنف ، واليدين ، والركبتين ، وبطون أصابع الرجلين ، ويقول : سبحان ربي الأعلى ، ويكرر ذلك ثلاثا أو أكثر ، ويستحب أن يقول مع ذلك :
__________
(1) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(11/10)

سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي ، ويكثر من الدعاء لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) ، ويسأل ربه من خير الدنيا والآخرة سواء كانت الصلاة فرضا أو نفلا ، ويجافي عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه ، ويرفع ذراعيه عن الأرض ؛ لقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (2) .
10 - يرفع رأسه مكبرا ويفرش قدمه اليسرى ويجلس عليها ، وينصب رجله اليمنى ويضع يديه على فخذيه وركبتيه ، ويقول : « رب اغفر لي وارحمني واهدني وارزقني وعافني واجبرني » (3) ، ويطمئن في هذا الجلوس .
11 - يسجد السجدة الثانية مكبرا ويفعل فيها كما فعل في السجدة الأولى.
__________
(1) رواه مسلم في الصلاة برقم ( 738 ) ، وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ، ومسند بني هاشم برقم ( 1801 ).
(2) رواه البخاري في الأذان برقم ( 779 ) ، ومسلم في الصلاة برقم ( 762 )، والنسائي في التطبيق برقم ( 1098).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2696),مسند أحمد بن حنبل (1/185).

(11/11)

12 - يرفع رأسه مكبرا ويجلس جلسة خفيفة كالجلسة بين السجدتين ، وتسمى جلسة الاستراحة ، وهي مستحبة وإن تركها فلا حرج ، وليس فيها ذكر ولا دعاء ، ثم ينهض قائما إلى الركعة الثانية معتمدا على ركبتيه إن تيسر ذلك ، وإن شق عليه اعتمد على الأرض ، ثم يقرأ الفاتحة وما تيسر له من القرآن بعد الفاتحة ، ثم يفعل كما فعل في الركعة الأولى.
13 - إذا كانت الصلاة ثنائية ، أي ركعتين كصلاة الفجر والجمعة والعيد ، جلس بعد رفعه من السجدة الثانية ناصبا رجله اليمنى مفترشا رجله اليسرى واضعا يده اليمنى على فخذه اليمنى قابضا أصابعه كلها إلا السبابة ، فيشير بها إلى التوحيد وإن قبض الخنصر والبنصر من يده وحلق إبهامها مع الوسطى وأشار بالسبابة فحسن ؛ لثبوت الصفتين عن النبي صلى الله عليه وسلم ، والأفضل أن يفعل هذا تارة وهذا تارة ويضع يده اليسرى على فخذه اليسرى وركبته ، ثم يقرأ التشهد في هذا الجلوس ، وهو : « التحيات لله والصلوات والطيبات ، السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين ، أشهد أن لا إله إلا الله ، وأشهد أن محمدا عبده ورسوله ، ثم يقول : اللهم صل على

(11/12)

محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد » (1) ، ويستعيذ بالله من أربع فيقول : « اللهم إني أعوذ بك من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال » (2) ، ثم يدعو بما شاء من خير الدنيا والآخرة ، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس ، سواء كانت الصلاة فريضة أو نافلة ؛ لعموم قول النبي صلى الله عليه وسلم في حديث ابن مسعود لما علمه التشهد : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) وفي لفظ آخر : « ثم ليتخير بعد من المسألة ما شاء » (4) ، وهذا يعم جميع ما ينفع العبد في الدنيا والآخرة ، ثم يسلم عن يمينه وشماله قائلا : السلام عليكم ورحمة الله ، السلام عليكم ورحمة الله .
14 - إن كانت الصلاة ثلاثية كالمغرب أو رباعية كالظهر والعصر والعشاء فإنه يقرأ التشهد المذكور آنفا مع
__________
(1) صحيح البخاري الأذان (797),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).
(2) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(3) رواه النسائي في السهو برقم (1281 ) وأبو داود في الصلاة برقم ( 825 ).
(4) رواه مسلم في الصلاة برقم ( 609 ).

(11/13)

الصلاة على النبي صلى الله عليه وسلم ، ثم ينهض قائما معتمدا على ركبتيه رافعا يديه إلى حذو منكبيه قائلا : الله أكبر ، ويضعهما - أي يديه - على صدره كما تقدم ، ويقرأ الفاتحة فقط وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة في بعض الأحيان فلا بأس ؛ لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه ، وإن ترك الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأول فلا بأس ؛ لأنه مستحب وليس بواجب في التشهد الأول ، ثم يتشهد بعد الثالثة من المغرب وبعد الرابعة من الظهر والعصر والعشاء ، كما تقدم ذلك في الصلاة الثنائية ، ثم يسلم عن يمينه وشماله ويستغفر الله ثلاثا ، ويقول : « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ، ولا ينفع ذا الجد منك الجد ، لا إله إلا الله ولا نعبد إلا إياه ، له النعمة وله الفضل ، وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (1) ، ويسبح الله ثلاثا وثلاثين ويحمده مثل ذلك ويكبره مثل ذلك ويقول
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (592),سنن الترمذي الصلاة (298),سنن النسائي السهو (1338),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (924),مسند أحمد بن حنبل (6/62),سنن الدارمي الصلاة (1347).

(11/14)

تمام المائة : « لا الله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير » (1) ، ويقرأ آية الكرسي ، وقل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس بعد كل صلاة ، ويستحب تكرار هذه السور الثلاث ثلاث مرات بعد صلاة الفجر وصلاة المغرب ؛ لورود الأحاديث بها عن النبي صلى الله عليه وسلم ، وكل هذه الأذكار سنة وليست بفريضة.
ويشرع لكل مسلم ومسلمة أن يصلي قبل الظهر أربع ركعات وبعدها ركعتين وبعد المغرب ركعتين وبعد العشاء ركعتين وقبل صلاة الفجر ركعتين ، الجميع اثنتا عشرة ركعة ، وهذه الركعات تسمى الرواتب ؛ لأن النبي صلى الله عليه وسلم كان يحافظ عليهما في الحضر ، أما في السفر فكان يتركها إلا سنة الفجر والوتر ؛ فإنه كان عليه الصلاة والسلام يحافظ عليهما حضرا وسفرا.
والأفضل أن تصلى هذه الرواتب والوتر في البيت ، فإن صلاها في المسجد فلا بأس ؛ لقول النبي صلى الله عليه وسلم : « أفضل الصلاة صلاة المرء في بيته إلا المكتوبة » (2) .
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).
(2) رواه البخاري في الأذان برقم ( 689 ) ، واللفظ له ، ومسلم في صلاة المسافرين برقم ( 1301 ) ، والترمذي في الصلاة برقم ( 412 ).

(11/15)

والمحافظة على هذه الركعات من أسباب دخول الجنة ؛ لقول النبي صلى الله عليه وسلم : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بنى الله له بيتا في الجنة » (1) رواه مسلم في صحيحه.
وإن صلى أربعا قبل العصر ، واثنتين قبل صلاة المغرب ، واثنتين قبل صلاة العشاء فحسن ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وإن صلى أربعا بعد الظهر وأربعا قبلها فحسن ؛ لقوله صلى الله عليه وسلم : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله تعالى على النار » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح عن أم حبيبة رضي الله عنها.
والمعنى أنه يزيد على السنة الراتبة ركعتين بعد الظهر ؛ لأن السنة الراتبة أربع قبلها وثنتان بعدها.
فإذا زاد ثنتين بعدها حصل ما ذكر في حديث أم حبيبة رضي الله
__________
(1) رواه مسلم في صلاة المسافرين برقم ( 1198 ) ، ( 1199) ، وأبو داود في الصلاة برقم ( 1059 ) والنسائي في قيام الليل وتطوع النهار برقم ( 1773 )
(2) رواه الترمذي في الصلاة برقم ( 393 ) ، وأبو داود في الصلاة برقم ( 1077 ) ، وأحمد في باقي مسند الأنصار برقم ( 25547 ).

(11/16)

عنها.
والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
عبد العزيز بن عبد الله بن باز

(11/17)

كيفية الصلاة من الوضوء حتى التسليم (1)
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844) .

(11/17)

سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله سلام عليكم ورحمة الله وبركاته. وبعد :
لدي سؤال حيرني كثيرا وأرغب من سماحتكم التكرم بالإجابة عليه بالتفصيل وجزاكم الله خيرا.
السؤال : أنا فتاة مسلمة ملتزمة أعمل الخير وأتجنب الشر إلا أنني لم أقم الصلاة وذلك بسبب الحيرة حيث إن الناس في العراق منقسمون إلى قسمين قسم يدعى شيعة والقسم الآخر يدعى سنة ، وصلاة كل منهما تختلف عن الآخر وكل منهما يدعي أن صلاته هي الأصح ، وأنا إن صليت مع القسم الشيعي أو السني فإن الوسوسة لا تفارقني. لهذا أرجو أن تفيدوني عن الصلاة من الوضوء وحتى التسليم ؟
ج : بسم الله الرحمن الرحيم ، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :

(11/18)

فأسأل الله لك ولجميع أخواتك في الله التوفيق والهدايا وأوصيك أولا بلزوم ما عليه أهل السنة والجماعة وأن يكون الميزان ما قاله الله ورسوله ، الميزان هو كتاب الله العظيم القرآن ، وما صح عن رسول الله صلى الله عليه وسلم في أحاديثه وسيرته عليه الصلاة والسلام وأهل السنة هم أولى بهذا وهم الموفقون لهذا الأمر وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وعند الشيعة أغلاط كثيرة وأخطاء كبيرة نسأل الله لنا ولهم الهداية حتى يرجعوا إلى الكتاب والسنة وحتى يدعوا ما عندهم من البدعة فنوصيك بأن تلزمي ما عليه أهل السنة والجماعة وأن تستقيمي على ذلك حتى تلقي ربك على طريق السنة والجماعة.
أما ما يتعلق بالصلاة فالواجب عليك أن تصلي وليس لك أن تدعيها ؛ لأنها عمود الإسلام والركن الثاني من أركانه العظيمة والصواب ما عليه أهل السنة في الصلاة وغيرها ، فعليك أن تصلي كما يصلي أهل السنة وعليك أن تحذري التساهل في ذلك فالصلاة عمود الإسلام وتركها كفر وضلال ، فالواجب عليك الحذر من تركها والواجب عليك وعلى كل مسلم ومسلمة البدار إليها والمحافظة عليها في أوقاتها كما قال الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
__________
(1) سورة البقرة الآية 238

(11/19)

وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقال سبحانه { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فعليك أن تعتني بالصلاة وأن تجتهدي في المحافظة عليها وأن تنصحي من لديك في ذلك والله وعد المحافظين بالجنة والكرامة قال سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) ثم عدد صفات عظيمة لأهل الإيمان ثم ختمها بقوله سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وهذا وعد عظيم من الله عز وجل لأهل الصلاة وأهل الإيمان ، وقال سبحانه في سورة المعارج : { إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا } (8) { إِذَا مَسَّهُ الشَّرُّ جَزُوعًا } (9) { وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا } (10) { إِلَّا الْمُصَلِّينَ } (11) { الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ } (12) ثم عدد صفات عظيمة بعد ذلك ثم قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (13) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (14)
__________
(1) سورة البقرة الآية 43
(2) سورة النور الآية 56
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11
(8) سورة المعارج الآية 19
(9) سورة المعارج الآية 20
(10) سورة المعارج الآية 21
(11) سورة المعارج الآية 22
(12) سورة المعارج الآية 23
(13) سورة المعارج الآية 34
(14) سورة المعارج الآية 35

(11/20)

فنوصيك بالعناية بالصلاة والمحافظة عليها .

(11/21)

كيفية الوضوء:
وأما ما سألت عنه من الوضوء وكيفية الصلاة
فهذا جوابه :
أولا : الوضوء شرط لصحة الصلاة لا بد منه قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) هكذا أمر الله سبحانه المؤمنين في سورة المائدة ، وقال الرسول صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) وقال عليه الصلاة والسلام : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) فلا بد من الوضوء ,.
والوضوء أولا بالاستنجاء إذا كان الإنسان قد أتى الغائط أو البول يستنجي بالماء من بوله وغائطه أو يستجمر باللبن أو
__________
(1) سورة المائدة الآية 6
(2) رواه الإمام مسلم في ( كتاب الطهارة ) برقم ( 329 ) .
(3) رواه البخاري في ( كتاب الحيل ) برقم ( 6440 ) ومسلم في ( كتاب الطهارة ) برقم ( 330 ) واللفظ له .

(11/21)

بالحجارة أو بالمناديل الخشنة الطاهرة عما خرج منه ثلاث مرات أو أكثر حتى ينقي المحل , الدبر والقبل من الرجل والمرأة حتى ينقي الفرجين من آثار الغائط والبول , والماء أفضل وإذا جمع بينهما استجمر واستنجى بالماء كان أكمل وأكمل.
ثم يتوضأ الوضوء الشرعي ويبدأ الوضوء بالتسمية يقول بسم الله عند بدء الوضوء هذا هو المشروع , وأوجبه جمع من أهل العلم أن يقول بسم الله عند بدء الوضوء , ثم يغسل كفيه ثلاث مرات هذا هو الأفضل ثم يتمضمض ويستنشق ثلاث مرات بثلاث غرفات ثم يغسل وجهه ثلاثا من منابت الشعر من فوق إلى الذقن أسفل وعرضا إلى فروع الأذنين هكذا غسل الوجه ثم يغسل يديه من أطراف الأصابع إلى المرافق مفصل الذراع من العضد , والمرفق يكون مغسولا يغسل اليمنى ثم اليسرى الرجل والمرأة ، ثم بعد ذلك يمسح الرأس والأذنين الرجل والمرأة ، ثم بعد ذلك يغسل رجله اليمنى ثلاثا مع الكعبين ثم اليسرى ثلاثا مع الكعبين حتى يشرع في الساق فالكعبان مغسولان.
والسنة ثلاثا ثلاثا في المضمضة والاستنشاق والوجه واليدين والرجلين أما الرأس مسحة واحدة مع أذنيه هذه هي السنة وإن لم يغسل وجهه إلا مرة عمه بالماء ثم عم يديه بالماء

(11/22)

مرة مرة وهكذا الرجلان عمهما بالماء مرة مرة أو مرتين مرتين أجزأ ذلك ولكن الأفضل ثلاثا ثلاثا. وقد ثبت عنه صلى الله عليه وسلم أنه توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا وثبت عنه صلى الله عليه وسلم أنه توضأ في بعضها ثلاثا وفي بعضها مرتين فالأمر واسع بحمد الله.
والواجب أن يغسل كل عضو مرة يعمه بالماء يعم وجهه بالماء مع المضمضة والاستنشاق ، ويعم يده اليمنى بالماء حتى يغسل المرفق وهكذا اليسرى يعمها بالماء ، وهكذا يمسح رأسه وأذنيه يعم رأسه بالمسح , ثم الرجلان يغسل اليمنى مرة يعمها بالماء واليسرى كذلك يعمها بالماء مع الكعبين , هذا هو الواجب وإن كرر ثنتين كان أفضل وإن كرر ثلاثا كان أفضل , وبهذا ينتهي الوضوء.
ثم يقول « أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) , هكذا علم النبي صلى الله عليه وسلم أصحابه رضي الله عنهم وصح عنه أنه قال : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا الله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (2) رواه مسلم في صحيحه
__________
(1) سنن الترمذي الطهارة (55),سنن النسائي الطهارة (148),سنن ابن ماجه الطهارة وسننها (470).
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم ( 16676 ) واللفظ له، ورواه مسلم في الطهارة برقم ( 345 ).

(11/23)

وزاد الترمذي بإسناد حسن بعد ذلك : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) فهذا يقال بعد الوضوء يقوله الرجل وتقوله المرأة خارج الحمام.
وبهذا عرفت الوضوء الشرعي وهو مفتاح الصلاة لقول النبي صلى الله عليه وسلم : « مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم » (2)
__________
(1) رواه الترمذي في ( كتاب الطهارة ) برقم ( 50 )
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) برقم ( 957 ). والترمذي في ( كتاب الطهارة ) برقم ( 3 ) ، وابن ماجه في ( الطهارة وسننها ) برقم ( 271 ) .

(11/24)

كيفية الصلاة
ثانيا : الصلاة وكيفيتها يبدأها بالتكبير في الظهر والعصر والمغرب والعشاء والفجر يقول : الله أكبر - الرجل والمرأة - ثم يقول : « سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك » (1) , هذا هو أخصر ما ورد في الاستفتاحات , أو يقول : « اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد » (2)
__________
(1) سنن الترمذي الصلاة (242),سنن النسائي الافتتاح (900),سنن أبو داود الصلاة (775),سنن ابن ماجه إقامة الصلاة والسنة فيها (804),مسند أحمد بن حنبل (3/50),سنن الدارمي الصلاة (1239).
(2) صحيح البخاري الأذان (711),صحيح مسلم المساجد ومواضع الصلاة (598),سنن النسائي الافتتاح (895),سنن أبو داود الصلاة (781),سنن ابن ماجه إقامة الصلاة والسنة فيها (805),مسند أحمد بن حنبل (2/231),سنن الدارمي الصلاة (1244).

(11/24)

وهذا أصح شيء ورد في الاستفتاح , فإن فعل هذا أو هذا فكله صحيح , وهناك استفتاحات أخرى ثابتة عن النبي صلى الله عليه وسلم إذا أتى بشيء منها صح ولكن هذان الاستفتاحان من أخصرها , فإذا أتى الرجل أو المرأة بواحد منهما كفى , وهذا الاستفتاح مستحب وليس بواجب , فلو شرع في القراءة حالا بعد التكبير أجزأ ولكن كونه يأتي بالاستفتاح أفضل تأسيا بالنبي صلى الله عليه وسلم في ذلك.

(11/25)

صفة القراءة في الصلاة :
ثم يقول الرجل أو المرأة بعد دعاء الاستفتاح أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم ثم يقرأ الفاتحة وهي : { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) ثم يقول آمين , وآمين ليست من الفاتحة وهي مستحبة , كان النبي صلى الله عليه وسلم يقولها بعد الفاتحة في الجهرية والسرية يقول آمين ومعناها اللهم استجب.
ثم يقرأ ما تيسر من القرآن الكريم بعد الفاتحة في الأولى
__________
(1) سورة الفاتحة الآية 1
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7

(11/25)

والثانية من الظهر , والأولى والثانية من العصر , والأولى والثانية من المغرب , والأولى والثانية من العشاء , وفي الثنتين كلتيهما من الفجر , يقرأ الفاتحة وبعدها سورة أو آيات , والأفضل في الظهر أن يكون من أوساط المفصل مثل : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (1) ومثل { وَاللَّيْلِ إِذَا يَغْشَى } (2) ومثل { عَبَسَ وَتَوَلَّى } (3) ومثل { إِذَا الشَّمْسُ كُوِّرَتْ } (4) ومثل { إِذَا السَّمَاءُ انْفَطَرَتْ } (5) وما أشبه ذلك.
وفي العصر مثل ذلك لكن تكون أخف من الظهر قليلا , وفي المغرب كذلك يقرأ بعد الفاتحة ما تيسر من هذه السور أو أقصر منها , وإن قرأ في بعض الأحيان بأطول في المغرب فهو أفضل لأن الرسول صلى الله عليه وسلم قرأ في المغرب في بعض الأحيان بالطور وقرأ فيها بالمرسلات وقرأ فيها في بعض الأحيان بسورة الأعراف قسمها في الركعتين ولكنه في الأغلب يقرأ فيها من قصار المفصل مثل : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (6) { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } (7) أو { إِذَا زُلْزِلَتِ } (8) أو القارعة أو العاديات ولا بأس في ذلك ولكن في بعض الأحيان يقرا أطول كما تقدم.
وفي العشاء يقرأ مثلما قرأ في الظهر والعصر يقرأ الفاتحة وزيادة معها في الأولى والثانية مثل : { وَالسَّمَاءِ ذَاتِ الْبُرُوجِ } (9) و { وَالسَّمَاءِ وَالطَّارِقِ } (10) و { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (11) و { عَبَسَ وَتَوَلَّى } (12) و { إِذَا الشَّمْسُ كُوِّرَتْ } (13) وما أشبه ذلك أو آيات بمقدار ذلك في
__________
(1) سورة الغاشية الآية 1
(2) سورة الليل الآية 1
(3) سورة عبس الآية 1
(4) سورة التكوير الآية 1
(5) سورة الانفطار الآية 1
(6) سورة الغاشية الآية 1
(7) سورة البلد الآية 1
(8) سورة الزلزلة الآية 1
(9) سورة البروج الآية 1
(10) سورة الطارق الآية 1
(11) سورة الغاشية الآية 1
(12) سورة عبس الآية 1
(13) سورة التكوير الآية 1

(11/26)

الأولى والثانية , وهكذا في الفجر يقرأ بعد الفاتحة زيادة ولكنها أطول من الماضيات ففي الفجر تكون القراءة أطول من الظهر والعصر والمغرب والعشاء , ويقرأ في الفجر مثل : { ق وَالْقُرْآنِ الْمَجِيدِ } (1) و { اقْتَرَبَتِ السَّاعَةُ } (2) أو أقل من ذلك مثل التغابن والصف و { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) و { يَا أَيُّهَا الْمُزَّمِّلُ } (4) وما أشبه ذلك , ففي الفجر تكون القراءة أطول من الظهر والعصر والمغرب والعشاء اقتداء بالنبي صلى الله عليه وسلم , ولو قرأ في بعض الأحيان أقل أو أطول من ذلك فلا حرج عليه ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قرأ في بعض الأحيان بأقل من ذلك ولكن كونه يقرأ في الفجر في الغالب بالطوال فهذا أفضل تأسيا برسول الله صلى الله عليه وسلم.
أما في الثالثة والرابعة من الظهر والعصر والثالثة من المغرب والثالثة والرابعة من العشاء فيقرأ فيها بالفاتحة ثم يكبر للركوع , لكن ورد في الظهر ما يدل على أنه صلى الله عليه وسلم في بعض الأحيان قد يقرأ زيادة على الفاتحة في الثالثة والرابعة ، فإذا قرأ في بعض الأحيان في الظهر في الثالثة والرابعة زيادة على الفاتحة مما تيسر من القرآن الكريم فهو حسن تأسيا به صلى الله عليه وسلم. فهذه صفة القراءة في الصلاة.
__________
(1) سورة ق الآية 1
(2) سورة القمر الآية 1
(3) سورة الملك الآية 1
(4) سورة المزمل الآية 1

(11/27)

الركوع :
ثم يركع قائلا الله أكبر ويعتدل في الركوع ويطمئن ولا يعجل , ويجعل يديه على ركبتيه مفرجتي الأصابع ويسوي رأسه بظهره ويقول : سبحان ربي العظيم , سبحان ربي العظيم , سبحان ربي العظيم , سبحانك اللهم ربنا وبحمدك اللهم اغفر لي ; لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب » (1) وكان النبي صلى الله عليه وسلم يقول في الركوع سبحان ربي العظيم , قالت عائشة رضي الله عنها : ( « كان يكثر أن يقول في الركوع والسجود : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (2) (3) وهذا كله مستحب والواجب سبحان ربي العظيم مرة واحدة وإن كررها ثلاثا أو خمسا أو أكثر كان أفضل , وجاء أيضا عن النبي صلى الله عليه وسلم أنه كان يقول في الركوع : « سبحان ذي الجبروت والملكوت والكبرياء والعظمة (5) .
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) برقم ( 1801 ) ومسلم في ( كتاب الصلاة ) برقم ( 738 ) .
(2) صحيح البخاري الأذان (784),صحيح مسلم الصلاة (484),سنن النسائي التطبيق (1122),سنن أبو داود الصلاة (877),سنن ابن ماجه إقامة الصلاة والسنة فيها (889),مسند أحمد بن حنبل (6/43).
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23034 ) والبخاري في ( الأذان ) برقم ( 775 ) ومسلم في ( الصلاة ) برقم ( 746 ) .
(4) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 23699 ) ومسلم في ( الصلاة ) برقم ( 752 ) .
(5) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22855 ) و( 23460 ) والنسائي في ( التطبيق ) برقم ( 1039 ) . (4)

(11/28)

سبوح قدوس رب الملائكة والروح » ، فإذا قال مثل هذا فحسن اقتداء بالنبي صلى الله عليه وسلم.

(11/29)

الرفع من الركوع :
ثم يرفع من الركوع قائلا سمع الله لمن حمده إذا كان إماما أو منفردا ويرفع يديه مثلما فعل عند الركوع حيال منكبيه أو حيال أذنيه عند قوله سمع الله لمن حمده , ثم بعد انتصابه واعتداله يقول : « ربنا ولك الحمد أو اللهم ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (1) , فهذا ثبت عن النبي صلى الله عليه وسلم من فعله وقوله , وأقر النبي صلى الله عليه وسلم شخصا سمعه يقول : « حمدا كثيرا طيبا مباركا فيه » (2) . فأقره على ذلك صلى الله عليه وسلم وقال « إنه رأى كذا وكذا من الملائكة كلهم يبادر ليكتبها ويرفعها » أو كما قال صلى الله عليه وسلم , ولا فرق في هذا بين الرجل والمرأة , وإن زاد على هذا فقال : « أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (3) , فذلك حسن ؛ لأن الرسول صلى الله عليه وسلم كان يقوله في بعض الأحيان.
ومعنى لا ينفع ذا الجد
__________
(1) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(2) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(3) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/29)

يعني : ولا ينفع ذا الغنى منك غناه فالجميع فقراء إلى الله سبحانه وتعالى والجد هو الحظ والغنى , وأما إذا كان مأموما فإنه يقول ربنا ولك الحمد عند الرفع من الركوع ويرفع يديه أيضا حيال منكبيه أو حيال أذنيه عند الرفع قائلا : ربنا ولك الحمد أو ربنا لك الحمد أو اللهم ربنا لك الحمد أو اللهم ربنا ولك الحمد , كل هذا مشروع للإمام والمأموم والمنفرد جميعا , لكن الإمام يقول : سمع الله لمن حمده أولا وهكذا المنفرد , ثم يأتي بالحمد بعد ذلك ، أما المأموم فإنه يقولها بعد انتهائه من الركوع يقول عند رفعه ربنا ولك الحمد ولا يأتي بالتسميع أي لا يقول : سمع الله لمن حمده على الصحيح المختار الذي دلت عليه الأحاديث عن رسول الله صلى الله عليه وسلم , والواجب الاعتدال في هذا الركن ولا يعجل , فإذا رفع واعتدل واطمأن قائما وضع يديه على صدره هذا هو الأفضل , وقال بعض أهل العلم يرسلهما ولكن الصواب أن يضعهما على صدره فيضع كف اليمنى على كف اليسرى على صدره ، كما فعل قبل الركوع وهو قائم هذه هي السنة لما ثبت عنه صلى الله عليه وسلم أنه إذا كان قائما في الصلاة وضع كفه اليمنى على كفه اليسرى في الصلاة على صدره ثبت هذا من حديث وائل بن حجر وثبت هذا أيضا من حديث قبيصة الطائي عن أبيه وثبت مرسلا من حديث طاوس عن النبي صلى الله عليه وسلم هذا هو الأفضل

(11/30)

وهذه هي السنة , فإن أرسل يديه في صلاته فلا حرج وصلاته صحيحة لكنه ترك السنة ولا ينبغي لمؤمن أو مؤمنة المشاقة في هذا أو المنازعة , بل ينبغي لطالب العلم أن يعلم السنة لإخوانه من دون أن يشنع على من أرسل ولا يكون بينه وبين غيره ممن أرسل العداوة والشحناء لأنها سنة نافلة ، فلا ينبغي من الإخوان لا في أفريقيا ولا في غيرها النزاع في هذا والشحناء ، بل يكون التعليم بالرفق والحكمة والمحبة لأخيه كما يحب لنفسه فهذا هو الذي ينبغي في هذه الأمور , وجاء في صحيح البخاري عن سهل بن سعد رضي الله عنه قال : « كان الرجل يؤمر أن يجعل يده اليمنى على ذراعه اليسرى في الصلاة. » (1)
قال أبو حازم الراوي عن سهل : لا أعلمه إلا يروي ذلك عن النبي صلى الله عليه وسلم , فدل ذلك على أن المصلي إذا كان قائما يضع يده اليمنى على ذراعه اليسرى , والمعنى على كفه والرسغ والساعد لأن هذا هو الجمع بينه وبين رواية وائل بن حجر فإذا وضع كفه على الرسغ والساعد فقد وضعت على الذراع ؛ لأن الساعد من الذراع , فيضع كفه اليمنى على كفه اليسرى وعلى الرسغ والساعد كما جاء مصرحا في حديث وائل المذكور وهذا يشمل القيام قبل الركوع والقيام بعد الركوع. وهذا الاعتدال بعد الركوع من أركان الصلاة فلا بد منه , وبعض الناس قد يعجل من حين أن يرفع ينزل ساجدا وهذا لا يجوز , فالواجب على المصلي أن يعتدل
__________
(1) سنن أبو داود الصلاة (759).

(11/31)

بعد الركوع ويطمئن ولا يعجل قال أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم إذا وقف بعد الركوع يعتدل ويقف طويلا حتى يقول القائل : قد نسي وهكذا بين السجدتين » (1) , فالواجب على المصلي في الفريضة والنافلة ألا يعجل بل يطمئن بعد الركوع ويأتي بالذكر المشروع وهكذا بين السجدتين لا يعجل بل يطمئن ويعتدل كما يأتي ويقول بينهما رب اغفر لي رب اغفر لي كما فعله النبي صلى الله عليه وسلم.
__________
(1) صحيح البخاري الأذان (787),صحيح مسلم الصلاة (472),سنن أبو داود الصلاة (853),مسند أحمد بن حنبل (3/226).

(11/32)

السجود الأول :
ثم بعد هذا الحمد والثناء والاعتدال والطمأنينة بعد الركوع ينحط ساجدا قائلا : الله أكبر من دون رفع اليدين لأن الثابت عن النبي صلى الله عليه وسلم عدم الرفع في هذا المقام فيسجد على أعضائه السبعة جبهته وأنفه هذا عضو وكفيه وعلى ركبتيه وعلى أصابع رجليه , قال النبي صلى الله عليه وسلم : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين » (1) هذا هو المشروع وهو الواجب على الرجال والنساء جميعا أن يسجدوا على هذه الأعضاء السبعة الجبهة والأنف هذا عضو واليدين ويمد أطراف
__________
(1) صحيح البخاري الأذان (779),صحيح مسلم الصلاة (490),سنن الترمذي الصلاة (273),سنن النسائي التطبيق (1097),سنن أبو داود الصلاة (889),سنن ابن ماجه إقامة الصلاة والسنة فيها (883),مسند أحمد بن حنبل (1/280),سنن الدارمي الصلاة (1319).

(11/32)

أصابعه إلى القبلة ضاما بعضهما إلى بعض والركبتين وأطراف القدمين يعني على أصابع القدمين باسطا الأصابع على الأرض معتمدا عليها وأطرافها إلى القبلة هكذا فعل الرسول صلى الله عليه وسلم.
والأفضل أن يقدم ركبتيه قبل يديه عند انحطاطه للسجود هذا هو الأفضل ، وذهب بعض أهل العلم إلى أنه يقدم يديه ولكن الأرجح أن يقدم ركبتيه ثم يديه لأن هذا ثبت من حديث وائل بن حجر عن النبي صلى الله عليه وسلم « أنه كان إذا سجد وضع ركبتيه قبل يديه » (1) ، وجاء في حديث آخر عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال : « لا يبرك أحدكم كما يبرك البعير وليضع يديه قبل ركبتيه » (2) فأشكل هذا على كثير من أهل العلم فقال بعضهم : يضع يديه قبل ركبتيه ، وقال : آخرون بل يضع ركبتيه قبل يديه , وهذا هو الذي يخالف بروك البعير ؛ لأن بروك البعير يبدأ بيديه فإذا برك المؤمن على ركبتيه فقد خالف البعير وهذا هو الموافق لحديث وائل بن حجر وهذا هو الصواب أن يسجد على ركبتيه أولا ثم يضع يديه على الأرض ثم يضع جبهته أيضا على الأرض هذا هو المشروع فإذا رفع رفع وجهه أولا ثم يديه ثم ينهض هذا هو المشروع الذي جاءت به السنة عن النبي
__________
(1) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) برقم ( 8598 ) وأبو داود في الصلاة برقم ( 714 )

(11/33)

صلى الله عليه وسلم وهو الجمع بين الحديثين , وأما قوله في حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) . فالظاهر والله أعلم أنه انقلاب كما ذكر ذلك ابن القيم رحمه الله إنما الصواب أن يضع ركبتيه قبل يديه حتى يوافق آخر الحديث أوله وحتى يتفق مع حديث وائل بن حجر وما جاء في معناه , وفي هذا السجود يقول سبحان ربي الأعلى ويكررها ثلاثا أو خمسا أو أكثر من ذلك , ولكن إذا كان إماما فإنه يراعي المأمومين حتى لا يشق عليهم أما المنفرد فلا يضره لو أطال بعض الشيء وكذلك المأموم تابع لإمامه يسبح ويدعو ربه في السجود حتى يرفع إمامه , والسنة للإمام والمأموم والمنفرد الدعاء في السجود , لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) أي حري أن يستجاب لكم , وجاء في الحديث الآخر عن النبي صلى الله عليه وسلم أنه قال : « إني نهيت أن أقرأ القرآن راكعا أو ساجدا » (3) . فالقرآن لا يقرأ لا في الركوع ولا في السجود , إنما القراءة في حال القيام في حق من قدر , وفي حال القعود في حق من عجز عن القيام يقرأ
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).
(2) رواه مسلم في الصلاة برقم 738 ، وأبو داود في الصلاة برقم 742.
(3) رواه مسلم في الصلاة برقم 738.

(11/34)

وهو قاعد أما الركوع والسجود فليس فيهما قراءة وإنما فيهما تسبيح للرب وتعظيمه وفي السجود زيادة على ذلك وهو الدعاء فقد كان النبي صلى الله عليه وسلم يدعو في سجوده فيقول : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) فيدعو بهذا الدعاء لأن النبي صلى الله عليه وسلم كان يدعو به كما رواه مسلم في صحيحه , وثبت في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) .
وهذا يدلنا على شرعية كثرة الدعاء في السجود من الإمام والمأموم والمنفرد ويدعو كل منهم في سجوده مع التسبيح أي مع قوله : سبحان ربي الأعلى ومع قوله : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي ; لما سبق في حديث عائشة رضي الله عنها عند الشيخين البخاري ومسلم رحمة الله عليهما قالت : « كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (3) .
ويشرع في السجود مع
__________
(1) رواه مسلم في الصلاة برقم 745 ، وأبو داود في الصلاة برقم 744.
(2) رواه مسلم في الصلاة برقم 744 ، وأحمد في باقي مسند المكثرين برقم 9083
(3) رواه البخاري في الأذان برقم ( 752 و775 ) وفي المغازي برقم ( 3955 ) ورواه مسلم في الصلاة برقم 746.

(11/35)

العناية بالدعاء بالمهمات في أمر الدنيا والآخرة ولا حرج أن يدعو لدنياه كأن يقول : اللهم ارزقني زوجة صالحة أو تقول المرأة اللهم ارزقني زوجا صالحا أو ذرية طيبة أو مالا حلالا أو ما أشبه ذلك من حاجات الدنيا ويدعو بما يتعلق بالآخرة وهو الأكثر والأهم كأن يقول : اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره اللهم أصلح قلبي وعملي وارزقني الفقه في دينك اللهم إني أسألك الهدى والسداد , اللهم إني أسألك الهدى والتقى والعفاف والغنى اللهم اغفر لي ولوالدي وللمسلمين اللهم أدخلني الجنة وأنجني من النار , وما أشبه هذا الدعاء , ويكثر في سجوده من الدعاء ولكن بغير إطالة تشق على المأمومين فيراعيهم إذا كان إماما ويقول مع ذلك في سجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , كما تقدم مرتين أو ثلاثا كما فعله المصطفى عليه الصلاة والسلام.

(11/36)

الجلوس بين السجدتين :
ثم يرفع من السجدة قائلا الله أكبر ويجلس مفترشا يسراه ناصبا يمناه ويضع يده اليمنى على فخذه اليمنى أو على الركبة باسط الأصابع على ركبته ويضع يده اليسرى على فخذه اليسرى أو على ركبته اليسرى ويبسط أصابعه عليها هكذا السنة ويقول

(11/36)

رب اغفر لي , رب اغفر لي , رب اغفر لي , كما كان الرسول صلى الله عليه وسلم يقوله , ويستحب أن يقول مع هذا : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني , لثبوت ذلك عنه صلى الله عليه وسلم , وإذا قال زيادة فلا بأس كأن يقول: اللهم اغفر لي ولوالدي اللهم أدخلني الجنة وأنجني من النار اللهم أصلح قلبي وعملي ونحو ذلك , ولكن يكثر من الدعاء بالمغفرة فيما بين السجدتين كما ورد عن النبي.

(11/37)

السجود الثاني :
ثم بعد ذلك يسجد السجدة الثانية قائلا الله أكبر ويسجد على جبهته وأنفه وعلى كفيه وعلى ركبتيه وعلى أطراف القدمين كما فعل في السجدة الأولى , ويعتدل في سجوده فيرفع بطنه عن فخذيه وفخذيه عن ساقيه ويجافي عضديه عن جنبيه , ويعتدل في السجود , يقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (1) ، وقال عليه الصلاة والسلام : « إذا سجدت فضع كفيك وارفع مرفقيك » (2) فالسنة أنه يعتدل واضعا كفيه على الأرض رافعا
__________
(1) رواه البخاري في الأذان برقم ( 779 ) ، ومسلم في الصلاة برقم ( 762 )
(2) رواه مسلم في كتاب الصلاة برقم ( 494 ) وأحمد في مسند الكوفيين برقم ( 18022 ) وابن حبان 5 \ 1916 ، والبيهقي 2 \ 113 ، وفي كنز العمال برقم ( 19769 )

(11/37)

ذراعيه عنها ولا يبسطها كالكلب والذئب ونحو ذلك , بل يرفعهما ويرفع بطنه عن فخذيه ويرفع فخذيه عن ساقيه حتى يعتدل في السجود وحتى يكون مرتفعا معتدلا واضعا كفيه على الأرض رافعا ذراعيه عن الأرض كما أمر بهذا النبي صلى الله عليه وسلم , وكما فعل عليه الصلاة والسلام ثم يقول في سجوده سبحان ربي الأعلى ويكرر ذلك ثلاثا أو أكثر ويدعو كما تقدم في السجود الأول.

(11/38)

جلسة الاستراحة :
ثم يكبر رافعا وناهضا إلى الركعة الثانية والأفضل للمصلي أن يجلس جلسة خفيفة بعد السجود الثاني , يسميها بعض الفقهاء جلسة الاستراحة يجلس على رجله اليسرى مفروشة وينصب اليمنى مثل حاله بين السجدتين ولكنها خفيفة ليس فيها ذكر ولا دعاء , هذا هو الأفضل , وإن قام ولم يجلس فلا حرج , لكن الأفضل أن يجلسها كما فعلها النبي صلى الله عليه وسلم وقال بعض أهل العلم : إن هذا يفعل عند كبر السن وعند المرض ولكن الصحيح أنها سنة من سنن الصلاة مطلقة للإمام والمنفرد والمأموم , لعموم قوله صلى الله عليه وسلم :

(11/38)

« صلوا كما رأيتموني أصلي » (1) ولو كان المصلي شابا أو صحيحا فهي مستحبة على الصحيح ولكنها غير واجبة لأنه روي عن النبي صلى الله عليه وسلم أنه تركها في بعض الأحيان ولأن بعض الصحابة لم يذكرها في صفة صلاته صلى الله عليه وسلم فدل ذلك على عدم الوجوب.
ثم ينهض إلى الركعة الثانية مكبرا قائلا : الله أكبر. من حين يرفع من سجوده جالسا جلسة الاستراحة أو حين يفرغ من جلسة الاستراحة ينهض ويقول الله أكبر , فإن بدأ بالتكبير ثم جلس نبه الجماعة على أن لا يسبقوه حتى يجلسوها ويأتوا بهذه السنة وإن جلس قبل أن يكبر ثم رفع بالتكبير فلا بأس , المهم أن هذه جلسة مستحبة وليست واجبة , فإذا أتى بالتكبير قبلها وجه المأمومين حتى لا يسبقوه ، وإن جلس أولا ثم رفع بالتكبير فلا حاجة إلى التنبيه إلى ذلك إلا من باب تعليم السنة.
__________
(1) رواه البخاري في الأذان برقم ( 595 ) ، والأدب برقم ( 5549 ) ، وأخبار الآحاد برقم ( 6705 )

(11/39)

القيام والقراءة في الركعة الثانية :
ثم بعد أن يقوم للثانية يفعل فيها كما فعل في الأولى ويقرأ الفاتحة ويتعوذ بالله من الشيطان الرجيم ويسمي الله وإن ترك التعوذ واكتفى بالتعوذ الأول في الركعة الأولى فلا بأس

(11/39)

وإن أعاده فهذا أفضل ؛ لأنه مع قراءة جديدة فيتعوذ بالله من الشيطان الرجيم ويسمي الله ويقرأ الفاتحة ثم يقرأ معها سورة أو آيات كما فعل في الركعة الأولى , لكن تكون السورة في الركعة الثانية أقصر من الأولى كما ثبت ذلك في الصحيحين من حديث أبي قتادة الأنصاري رضي الله عنه.

(11/40)

الركوع الثاني :
فإذا فرغ من القراءة كبر للركوع كما فعل في الركعة الأولى فيكبر رافعا يديه قائلا : الله أكبر ثم يضع يديه على ركبتيه مفرجتي الأصابع كما فعل في الركعة الأولى ويكون مستويا ورأسه حيال ظهره , هكذا كان يفعل النبي صلى الله عليه وسلم , ويقول سبحان ربي العظيم ثلاثا أو خمسا أو سبعا أو أكثر من ذلك ولكن بشرط ألا يشق على المأمومين إذا كان إماما , ويستحب أن يقول مع ذلك سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , كما تقدم وإن قال سبحان ذي الجبروت والملكوت والكبرياء والعظمة فحسن أيضا وهكذا سبوح قدوس رب الملائكة والروح , كل هذا حسن فعله النبي صلى الله عليه وسلم في الركوع والسجود.

(11/40)

القيام بعد الركوع الثاني :

(11/40)

ثم بعد ما يأتي بالأذكار المشروعة في الركوع ينهض رافعا يديه قائلا سمع الله لمن حمده إذا كان إماما أو منفردا ثم يفعل كما تقدم في الركعة الأولى.
ثم ينحط ساجدا كما تقدم من غير رفع اليدين ويكبر عند الانحطاط للسجود ويقول في سجوده سبحان ربي الأعلى ويدعو بما تيسر كما تقدم ، ثم يرفع من السجود قائلا : الله أكبر ويجلس ويقول رب اغفر لي ويطمئن , ويفعل كما تقدم في الركعة الأولى ثم يكبر ويسجد للثانية ويفعل كما تقدم.

(11/41)

التشهد الأول :
ثم يرفع فيجلس للتشهد الأول مفترشا رجله اليسرى ناصبا اليمنى كجلسته بين السجدتين هذا هو الأفضل وكيفما جلس أجزأه إذا كانت الصلاة رباعية مثل الظهر والعصر والعشاء أو ثلاثية مثل المغرب , فيأتي بالتشهد : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله هذا هو الثابت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه , وإن

(11/41)

أتى بغيره مما ثبت في الأحاديث الصحيحة كفى لكن هذا أفضل لأنه أثبتها وأصحها ثم بعد هذا يقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , ثم ينهض إلى الثالثة وإذا لم يأت بالصلاة على النبي صلى الله عليه وسلم بل نهض بعد الشهادة حين قال : وأشهد أن محمدا عبده ورسوله فلا بأس لأن بعض أهل العلم قالوا : إن الصلاة على النبي صلى الله عليه وسلم لا تستحب هنا وإنما هي مشروعة في التشهد الأخير , ولكن دلت الأحاديث الصحيحة على أنها تشرع هنا وهناك فيأتي بها هنا - أي في التشهد الأول - هذا هو الأصح لعموم الأحاديث لكنها ليست واجبة عليه وإنما تجب في التشهد الأخير عند جمع من أهل العلم.

(11/42)

القيام في الركعة الثالثة والرابعة :
فإذا فرغ من التشهد الأول وصلى على النبي صلى الله عليه وسلم لأن هذا هو الأفضل ينهض بعده مكبرا قائلا : الله أكبر رافعا يديه كما ثبت هذا من حديث ابن عمر رضي الله عنهما عند البخاري رحمه الله حتى يأتي بالثالثة من المغرب وحتى يأتي بالثالثة والرابعة من الظهر والعصر والعشاء ويقرأ الفاتحة , وتكفيه الفاتحة بدون زيادة كما ثبت هذا في حديث

(11/42)

أبي قتادة أن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين بفاتحة الكتاب , وإن قرأ زيادة في الظهر في بعض الأحيان فحسن لما ثبت في حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم كان يقرأ في الأوليين من العصر مقدار ما يقرأ في الأخيرتين من الظهر , وهذا يدل على أنه كان يقرأ في الأخيرتين من الظهر زيادة على الفاتحة بعض الأحيان فإذا قرأ زيادة فلا بأس بل هو حسن في بعض الأحيان وفي غالب الأحيان يقتصر على الفاتحة في الظهر , جمعا بين حديث أبي سعيد وحديث أبي قتادة فإذا قرأ في الثالثة والرابعة من الظهر زيادة على الفاتحة في بعض الأحيان فهو حسن عملا بحديث أبي سعيد وإذا ترك ذلك في غالب الأحيان فهو أفضل عملا بحديث أبي قتادة لأنه أصح وأصرح من حديث أبي سعيد فيفعل هذا تارة وهذا تارة وأما الثالثة والرابعة من العصر والعشاء والثالثة من المغرب فليس فيهما إلا قراءة الفاتحة فلا يستحب فيها الزيادة على الفاتحة لعدم الدليل على ذلك.

(11/43)

الركوع والرفع منه والسجود في الركعتين الأخيرتين :
ثم إذا فرغ من الفاتحة في الثالثة والرابعة من العصر والعشاء والثالثة من المغرب كبر راكعا الركوع الشرعي ويفعل فيه كما تقدم ثم يرفع قائلا : سمع الله لمن حمده إذا كان إماما أو

(11/43)

منفردا أما إذا كان مأموما فيقول : ربنا ولك الحمد ثم يكمل الإمام والمأموم والمنفرد الذكر الوارد في ذلك كما تقدم ، ثم ينحط ساجدا قائلا : الله أكبر ، ويسجد كما تقدم ثم يجلس بين السجدتين ثم يسجد السجود الثاني كل ذلك كما تقدم ويفعل في الركعة الرابعة كما فعل في الركعة الثالثة سواء بسواء ، وهكذا الثالثة في المغرب سواء بسواء ، أما الفجر فليس فيها ثالثة أو رابعة فالفريضة ركعتان وهكذا الجمعة ركعتان وهكذا العيد ركعتان يقرأ فيهما بالفاتحة وما تيسر معها من القرآن الكريم كما هو معلوم من سنة النبي صلى الله عليه وسلم ويتحرى في ذلك ما هو معلوم من سنة النبي صلى الله عليه وسلم.

(11/44)

التشهد الأخير :
وبهذا تنتهي الصلاة ولا يبقى إلا التشهد , فإذا فرغ من الرابعة في الظهر والعصر والعشاء ومن الثالثة من المغرب والثانية من الفجر والجمعة والعيد ورفع من السجدة الثانية في الركعة الأخيرة فإنه يجلس لقراءة التحيات كما قرأها في التشهد الأول يقرأها هنا فيقول : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله , ثم يصلي على النبي صلى الله عليه وسلم

(11/44)

فيقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , هذا هو أكمل ما ورد في صفة الصلاة على النبي صلى الله عليه وسلم. ومتى أتى بها المصلي على أي وجه من الوجوه الثابتة عن النبي صلى الله عليه وسلم أجزأه ذلك.

(11/45)

الدعاء بعد التشهد الأخير :
وقد شرع الله سبحانه لنا على لسان رسول الله صلى الله عليه وسلم في آخر الصلاة وبعد قراءة التحيات والصلاة على الرسول صلى الله عليه وسلم أن نستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال وهذا مشروع للرجال والنساء جميعا في الفرض والنفل ويستحب مع هذا أن يدعو المصلي بما تيسر من الدعاء ؛ لأن النبي صلى الله عليه وسلم لما علم الصحابة التشهد قال : « ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو به » (1) وفي لفظ آخر قال : « ثم ليتخير بعد من المسألة ما شاء » (2) وكان
__________
(1) رواه أبو داود في الصلاة برقم ( 825 )
(2) رواه مسلم في الصلاة برقم ( 609 )

(11/45)

النبي صلى الله عليه وسلم يدعو بهذه الدعوات : « اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال » (1) , وقال لمعاذ : « يا معاذ إني لأحبك فلا تدعن أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك » (2) وثبت عنه صلى الله عليه وسلم من حديث علي رضي الله عنه أنه كان يقول في آخر الصلاة قبل أن يسلم : « اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت » (3) وثبت أيضا في صحيح البخاري عن سعد بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في آخر الصلاة : « اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (4) .
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(2) رواه النسائي في السهو برقم ( 1286 ) ، وأبو داود في الصلاة برقم ( 1301 )
(3) رواه أحمد في مسند العشرة المبشرين بالجنة برقم ( 691 و 764 ) ومسلم في صلاة المسافرين وقصرها برقم ( 1290 )
(4) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم ( 6893 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 )

(11/46)

فهذه دعوات طيبة يشرع أن تقال في آخر الصلاة بعدما يقرأ التحيات والشهادة والصلاة على الرسول صلى الله عليه وسلم , وهكذا يستحب الدعاء الوارد في حديث عبد الله بن عمرو بن العاص رضي الله عنهما في الصحيحين أن أبا بكر الصديق رضي الله عنه قال يا رسول الله علمني دعاء أدعو به في صلاتي فقال قل : « اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (1) وإن دعا بغير ذلك من الدعوات الطيبة فلا بأس.
المرأة كالرجل في الصلاة : وينبغي أن يعلم أن المرأة كالرجل في هذه الأشياء كلها لعموم الأحاديث.
__________
(1) صحيح البخاري الأذان (799),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705),سنن الترمذي الدعوات (3531),سنن النسائي السهو (1302),سنن ابن ماجه الدعاء (3835),مسند أحمد بن حنبل (1/4).

(11/47)

التسليم :
فإذا فرغ المصلي من الدعاء يسلم , الرجل والمرأة سواء فيقول : السلام عليكم ورحمة الله عن يمينه والسلام عليكم ورحمة الله عن يساره ، هكذا كان يفعل النبي صلى الله عليه وسلم وهذا يستوي فيه الرجل والمرأة والفرض والنفل جميعا.

(11/47)

الأذكار التي تقال بعد الصلاة

(11/47)

ثم بعدما يسلم يقول : استغفر الله ثلاثا اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . يقول ذلك الرجل والمرأة فيستغفر الله ثلاثا ويقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ثم ينصرف الإمام إلى الناس بعد هذا ويعطي الناس وجهه ويقول بعد هذا : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , وهكذا المأمومون من الرجال والنساء يقولون كما يقول الإمام لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير , فتارة يقول : يحيي ويميت بيده الخير , وتارة لا يقول ذلك , والأمر واسع بحمد الله فيقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , وتارة يزيد : يحيي ويميت بيده الخير وهو على كل شيء قدير , لا حول ولا قوة إلا بالله , لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن , لا إله إلا الله مخلصين له الدين ولو كره الكافرون اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . كل هذا مستحب بعد كل صلاة من الصلوات الخمس للرجال

(11/48)

والنساء , ثم يشرع بعد ذلك أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة , يعقد أصابعه ثلاثا وثلاثين مرة الرجل والمرأة فيكون الجميع تسعا وتسعين , ثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة وثلاثا وثلاثين تكبيرة , ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , قال النبي صلى الله عليه وسلم : « إذا قالها غفرت خطاياه ولو كانت مثل زبد البحر » (1) فهذا فضل عظيم وخير كثير , والمعنى : إذا قال هذا مع التوبة والندم والإقلاع لا مجرد الكلام فقط بل يقول هذا مع الاستغفار والندم والتوبة وعدم الإصرار على المعاصي والذنوب عندها يرجى له هذا الخير العظيم حتى في الكبائر , إذا قال هذا عن إيمان وعن صدق وعن توبة صادقة وعن ندم على الذنوب فإن الله يغفر له صغائرها وكبائرها بتوبته وصدقه وإخلاصه , ويقرأ بعد ذلك آية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) فهذه الآية
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم ( 939 )
(2) سورة البقرة الآية 255

(11/49)

يقرأها الرجل والمرأة بعد الفريضة , جاء في الأحاديث عن النبي صلى الله عليه وسلم أنه قال : « من قالها بعد كل صلاة لم يمنعه من دخول الجنة إلا أن يموت » والحديث في ذلك له طرق كثيرة تدل على صحته وثبوته عن النبي صلى الله عليه وسلم وهذه الآية عظيمة وهي أعظم وأفضل آية في كتاب الله سبحانه , ويستحب أن تقال بعد السلام وبعد هذا الذكر , ويستحب أن تقال أيضا عند النوم وهي من أسباب حفظ الله للعبد من الشيطان ومن كل سوء كما صح بذلك الحديث عن النبي صلى الله عليه وسلم وهي من أسباب دخول الجنة إذا قالها بعد كل صلاة فريضة كما تقدم , كذلك يستحب له بعد هذا أن يقرأ { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين , الإمام والمنفرد والمأموم بينه وبين نفسه , { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4) مرة واحدة بعد الظهر والعصر والعشاء , أما بعد المغرب والفجر فيقولها ثلاثا يقرأ هذه السور الثلاث ثلاثا , { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) ثلاثا , { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) ثلاثا , { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) ثلاثا بعد الفجر والمغرب , ويستحب أيضا بعد الفجر والمغرب أن يقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات زيادة على الذكر المشروع السابق بعد الفجر والمغرب , جاء في ذلك عدة أحاديث عن رسول الله صلى الله عليه وسلم.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1

(11/50)

والله جل وعلا هو المسئول أن يوفقنا جميعا - للتأسي به صلى الله عليه وسلم والمحافظة على سنته والاستقامة على دينه حتى نلقاه سبحانه. وصلى الله وسلم على نبينا محمد وآله وصحبه.

(11/51)

بيان كيفية الوضوء والصلاة
(1) .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844)

(11/51)

س : أرجو بيان كيفية الوضوء والصلاة على ضوء ما ثبت عن النبي صلى الله عليه وسلم لشدة الحاجة إلى ذلك. جزاكم الله خيرا ؟ .
ج : الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد وعلى آله وصحبه , أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه كان في أول الوضوء يغسل كفيه ثلاثا مع نية الوضوء , ويسمي لأنه المشروع , وروي عنه صلى الله عليه وسلم من طرق كثيرة أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (1) . فيشرع للمتوضئ أن يسمي الله في أول الوضوء , وقد أوجب ذلك بعض أهل العلم مع الذكر , فإن نسي أو جهل فلا حرج , ثم يتمضمض ويستنشق ثلاث مرات ويغسل وجهه ثلاثا ثم يغسل يديه مع المرفقين ثلاثا يبدأ باليمنى ثم اليسرى ثم يمسح رأسه وأذنيه مرة واحدة ثم يغسل رجليه مع الكعبين ثلاث مرات يبدأ
__________
(1) رواه الترمذي في الطهارة برقم ( 25 ) وابن ماجه في الطهارة وسنتها برقم ( 398 )

(11/52)

باليمنى وإن اقتصر على مرة أو مرتين فلا بأس ؛ لأن النبي صلى الله عليه وسلم توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا , وربما غسل بعض أعضائه مرتين وبعضها ثلاثا , وذلك يدل على أن الأمر فيه سعة والحمد لله لكن التثليث أفضل , وهذا إذا لم يحصل بول أو غائط فإن حصل شيء من ذلك فإنه يبدأ بالاستنجاء ثم يتوضأ الوضوء المذكور.
أما الريح والنوم ومس الفرج وأكل لحم الإبل فكل ذلك لا يشرع منه الاستنجاء , بل يكفي الوضوء الشرعي الذي ذكرناه , وبعد الوضوء يشرع للمؤمن والمؤمنة أن يقولا : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين لثبوت ذلك عن النبي صلى الله عليه وسلم , ويشرع لمن توضأ أن يصلي ركعتين وتسمى سنة الوضوء وإن صلى بعد الوضوء السنة الراتبة كفت عن سنة الوضوء.
أما كيفية الصلاة : فإنه ينوي بقلبه الصلاة التي يريد فعلها من فرض أو نفل قبل التكبير , ولا يتلفظ بالنية لعدم الدليل على ذلك بل ذلك بدعة ثم يقول : الله أكبر ناويا الصلاة التي كبر لها من فرض أو نفل رافعا يديه إلى حذاء منكبيه أو فروع أذنيه تأسيا بالنبي صلى الله عليه وسلم , ويشرع له الاستفتاح بنوع من الاستفتاحات الثابتة عن النبي صلى الله عليه

(11/53)

وسلم ومنها : سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ومنها : اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد ومنها : اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم .
وهناك أنواع أخرى من الاستفتاحات صحيحة لكن هذه الثلاثة أخصرها , وبأي نوع استفتح المصلي صلاته من الأنواع الصحيحة أجزأه ذلك. ثم يتعوذ بالله من الشيطان الرجيم ثم يسمي ثم يقرأ الفاتحة وما تيسر معها في الأولى والثانية من الفجر والظهر والعصر والمغرب والعشاء والجمعة والعيد وصلاة الاستسقاء وصلاة النفل , ويقتصر على الفاتحة في الثالثة والرابعة من الظهر والعصر والعشاء , وفي الثالثة من المغرب , لصحة الأحاديث الواردة في ذلك من فعل النبي صلى الله عليه وسلم وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة بعض الأحيان فلا بأس لأنه قد صح عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه ما يدل على

(11/54)

ذلك. والأفضل أن يقرأ في الفجر من طوال المفصل وفي العشاء والظهر والعصر من أوساطه وأن تكون الظهر أطول من العصر. أما المغرب فيستحب أن يقرأ فيها من قصار المفصل في بعض الأحيان وفي بعضها من طواله لثبوت ذلك عن النبي صلى الله عليه وسلم.
أما النافلة فيسلم فيها من كل ركعتين ويقرأ بعد الفاتحة ما شاء إلا سنة الفجر فإنه يستحب أن يقرأ فيها سورة : قل يا أيها الكافرون في الأولى وسورة : قل هو الله أحد في الثانية بعد الفاتحة أو يقرأ في الأولى : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } (1) الآية من سورة البقرة بعد الفاتحة , وفي الثانية : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (2) الآية من سورة آل عمران . وفي سنة المغرب يقرأ السورتين المذكورتين بعد الفاتحة , وهكذا في سنة الطواف. أما صلاة الجمعة فيشرع أن يقرأ فيها بعد الفاتحة : سورة : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (3) في الأولى , وبسورة : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (4) في الثانية. أو بسورتي : ( الجمعة والمنافقين ) , أو بسورة : ( الجمعة ) في الأولى وسورة :
__________
(1) سورة البقرة الآية 136
(2) سورة آل عمران الآية 64
(3) سورة الأعلى الآية 1
(4) سورة الغاشية الآية 1

(11/55)

{ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (1) في الثانية. كل هذا قد ثبت عن النبي صلى الله عليه وسلم.
ويستحب أن يقرأ في صلاة العيد وصلاة الاستسقاء مثلما يقرأ في صلاة الجمعة , وربما قرأ صلى الله عليه وسلم في صلاة العيد بسورة : { ق وَالْقُرْآنِ الْمَجِيدِ } (2) وسورة : { اقْتَرَبَتِ السَّاعَةُ } (3) بعد الفاتحة وكل ذلك واسع والحمد لله , وإن قرأ بغير هذه السور بعد الفاتحة أجزأه لقول الله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (4) « ولقوله صلى الله عليه وسلم للأعرابي الذي أساء في صلاته لما علمه الفاتحة ثم اقرأ ما تيسر معك من القرآن » (5)
وبعد القراءة يسكت سكتة لطيفة ثم يرفع يديه كما رفع عند تكبيرة الإحرام ويكبر للركوع قائلا : الله أكبر ثم يسوي ظهره ويجعل رأسه حياله ويجعل يديه على ركبتيه مفرجتي الأصابع ويقول : سبحان ربي العظيم سبحان ربي العظيم سبحان ربي العظيم , وهذا يستوي فيه المرأة والرجل جميعا , ويشرع له أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك
__________
(1) سورة الغاشية الآية 1
(2) سورة ق الآية 1
(3) سورة القمر الآية 1
(4) سورة المزمل الآية 20
(5) أخرجه البخاري في كتاب الاستئذان برقم ( 5782 ) واللفظ له وسلم في كتاب الصلاة باب وجوب قراءة الفاتحة برقم ( 602 ) .

(11/56)

اللهم اغفر لي والأفضل أن يكرر التسبيح ثلاثا سبحان ربي العظيم سبحان ربي العظيم سبحان ربي العظيم إن كرر أكثر فهو أفضل ما لم يشق على المأمومين إذا كان إماما , وثبت عن أنس رضي الله عنه أنهم كانوا يعدون للنبي صلى الله عليه وسلم في الركوع والسجود عشر تسبيحات , وقد ثبت « عن عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (1)
وجاء عنه صلى الله عليه وسلم أنه كان يقول في ركوعه وسجوده : « سبحان ذي الجبروت والملكوت والكبرياء والعظمة » (2) ، « سبوح قدوس رب الملائكة والروح » (3) ، فإذا قال مثل هذا فحسن لقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (4) وفي هذا اقتداء بالنبي عليه الصلاة والسلام , ثم يرفع قائلا : سمع الله لمن حمده إذا كان إماما أو منفردا ويرفع يديه مثلما رفع في الركوع حيال منكبيه أو حيال أذنيه عند قوله سمع الله لمن حمده ثم بعد انتصابه
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23034 ) والبخاري في الأذان برقم ( 775 ) ومسلم في الصلاة برقم ( 746 ) .
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22855 و23460 ) والنسائي في التطبيق برقم ( 1039 )
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23699 ) ومسلم في الصلاة برقم ( 752 )
(4) رواه البخاري في الأذان برقم ( 595 ) والأدب برقم ( 5549 ) وأخبار الآحاد برقم ( 6705 )

(11/57)

واعتداله يقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد لأن هذا قد ثبت عن النبي صلى الله عليه وسلم من قوله وفعله عليه الصلاة والسلام ولا فرق في هذا بين الرجل والمرأة وإن زاد على هذا فقال : أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد فذلك حسن لأن الرسول صلى الله عليه وسلم كان يقول ذلك في بعض الأحيان عليه الصلاة والسلام.
ومعنى ( لا ينفع ذا الجد منك الجد ) يعني : ولا ينفع ذا الغنى منك الغنى فالجميع فقراء إلى الله سبحانه وتعالى والجد هو الحظ والغنى.
وأما المأموم فإنه يقول : ( ربنا ولك الحمد ) عند الرفع من الركوع ويرفع يديه أيضا حيال منكبيه أو حيال أذنيه عند الرفع قائلا : ربنا ولك الحمد , أو ربنا لك الحمد , أو اللهم ربنا لك الحمد , أو اللهم ربنا ولك الحمد كل هذا مشروع للإمام والمأموم والمنفرد جميعا , لكن الإمام يقول عند الرفع : سمع الله لمن حمده أولا , وهكذا المنفرد , ثم يأتي بالحمد بعد ذلك , أما المأموم فإنه يقول هذا عند ارتفاعه من الركوع : ربنا ولك الحمد ولا يقول : سمع الله لمن حمده على الصحيح

(11/58)

المختار الذي دلت عليه الأحاديث عن رسول الله عليه الصلاة والسلام , والواجب الاعتدال في هذا الركن فلا يعجل بالسجود إذا رفع بل يعتدل ويطمئن قائما ويضع يديه على صدره هذا هو الأفضل , وقال بعض أهل العلم يرسلهما , لكن الصواب أن يضعهما على صدره يضع كف اليمنى على كف اليسرى كما فعل قبل الركوع وهو قائم , هذا هو السنة لما ثبت عن النبي عليه الصلاة والسلام أنه كان إذا كان قائما في الصلاة يضع كفه اليمنى على اليسرى في الصلاة على صدره , كما ثبت من حديث وائل ابن حجر , ومن حديث قبيصة بن هند الطائي عن أبيه عن النبي صلى الله عليه وسلم , وثبت مرسلا من حديث طاوس عن الرسول صلى الله عليه وسلم وهذا هو السنة , وإن أرسل يديه فلا حرج عليه وصلاته صحيحة , لكنه ترك السنة ولا ينبغي للإخوان في أفريقيا ولا في غيرها النزاع في هذا والشحناء; بل يكون التعليم بالرفق والحكمة والمحبة لأخيه كما يحب لنفسه هكذا ينبغي في هذه الأمور , وجاء في حديث سهل بن سعد المخرج في صحيح البخاري رحمه الله أنه قال : كان الرجل يؤمر أن يضع يده اليمنى على ذراعه اليسرى إذا كان قائما في الصلاة قال أبو حازم الراوي عن سهل : ( لا أعلمه إلا ينمي ذلك للنبي صلى الله عليه وسلم ) (1) فدل ذلك
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22342 ) والبخاري في الأذان برقم ( 140 ) ومالك في الموطأ في كتاب النداء للصلاة برقم ( 378 )

(11/59)

على أنه في الصلاة إذا كان قائما يضع يده اليمنى على ذراعه اليسرى في الصلاة , والمعنى : على كفه وطرف ذراعه , وفي هذا الجمع بينه وبين حديث وائل بن حجر وقبيصة ؛ لأنه إذا وضع يده على الرسغ والساعد فقد وضعها على الذراع لأن الساعد من الذراع , وهذا يشمل القيام قبل الركوع , والقيام الذي بعد الركوع , وهذا الاعتدال بعد الركوع من أركان الصلاة ولا بد منه , وبعض الناس يعجل من حين يرفع ينزل ساجدا وهذا لا يجوز بل الواجب على المصلي أن يعتدل بعد الركوع ويطمئن ولا يعجل , قال أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم إذا وقف بعد الركوع يعتدل ويقف طويلا حتى يقول القائل قد نسي » (1) فالواجب على المصلي في الفريضة أو النافلة ألا يعجل , بل يطمئن بعد الركوع طمأنينة واضحة يأتي فيها بالذكر المشروع وهكذا بين السجدتين يطمئن ويعتدل بين السجدتين ويقول بينهما : ربي اغفر لي ربي اغفر لي ربي اغفر لي كما فعل النبي عليه الصلاة والسلام.
ثم بعد هذا الحمد والثناء والاعتدال والطمأنينة بعد الركوع ينحط ساجدا قائلا : ( الله أكبر ) بدون رفع اليدين لأن
__________
(1) صحيح البخاري الأذان (787),صحيح مسلم الصلاة (472),سنن أبو داود الصلاة (853),مسند أحمد بن حنبل (3/226).

(11/60)

الثابت عن رسول الله صلى الله عليه وسلم عدم الرفع في هذا المقام فيسجد على أعضائه السبعة : جبهته وأنفه- هذا عضو- وكفيه , وركبتيه , وعلى أصابع قدميه , قال النبي صلى الله عليه وسلم : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين » (1) . هذا هو المشروع والمفروض على الرجال والنساء أن يسجدوا على الأعضاء السبعة الجبهة والأنف - هذا عضو -. والكفين يعني : اليدين يبسطهما ويمدهما إلى القبلة يعني : أطراف أصابعه ضاما بعضها إلى بعض. والركبتين. وأطراف القدمين يعني : على أصابع القدمين باسطا لها على الأرض , يعني : أطراف الأصابع على الأرض معتمدا عليها وأطرافها إلى القبلة , هكذا فعل النبي صلى الله عليه وسلم , والأفضل هو أن يقدم ركبتيه قبل يديه عند انحطاطه للسجود وهذا هو الأفضل , وذهب بعض أهل العلم إلى أنه يقدم يديه , ولكن الأرجح أنه يقدم ركبتيه قبل يديه لأنه ثبت من حديث وائل بن حجر عن النبي صلى الله عليه وسلم « أنه كان إذا سجد وضع ركبتيه قبل يديه » (2) , وجاء في حديث آخر عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يبرك أحدكم كما يبرك
__________
(1) رواه البخاري في الأذان برقم ( 770 ) ومسلم في الصلاة برقم ( 758 )
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).

(11/61)

البعير وليضع يديه قبل ركبتيه » (1) . فاحتج به بعض أهل العلم وقال : يضع يديه قبل ركبتيه , وقال آخرون : بل يضع ركبتيه قبل يديه , وهذا هو الذي يخالف به بروك البعير لأن بروك البعير يبدأ باليدين , فإذا برك المؤمن على ركبتيه خالف البعير , وهذا هو الموافق لحديث وائل , وهذا هو الصواب : أن يسجد على ركبتيه أولا ثم يضع يديه على الأرض ثم يضع جبهته وأنفه على الأرض , هذا هو المشروع فإذا رفع رفع جبهته أولا ثم يديه ثم ركبتيه , هذا هو المشروع الذي جاءت به السنة عن النبي صلى الله عليه وسلم وهو الجامع بين الحديثين , وأما قوله في حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (2) فالظاهر والله أعلم أنه وهم من بعض الرواة كما ذكر ذلك ابن القيم رحمه الله , وإنما الصواب : وليضع ركبتيه قبل يديه حتى يوافق آخر الحديث أوله وحتى يتفق مع حديث وائل بن حجر وما جاء في معناه , وفي هذا السجود يقول : سبحان ربي الأعلى ويكرر ثلاثا أو خمسا أو أكثر من ذلك , لكن يراعي الإمام المأمومين حتى لا يشق عليهم , أما المنفرد فهذا لا يضره لو أطال بعض الشيء , كذلك المأموم تابع لإمامه يسبح ويدعو ربه في السجود حتى يرفع إمامه , والسنة للإمام والمأموم والمنفرد الدعاء في
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 8598 ) وأبو داود في الصلاة برقم ( 714 )
(2) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(11/62)

السجود لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) . رواه مسلم في صحيحه والمعنى : فحري أن يستجاب لكم ، وفي صحيح مسلم أيضا عن النبي صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) ، وثبت عن الرسول صلى الله عليه وسلم أنه قال : « إني نهيت أن أقرأ القرآن راكعا أو ساجدا » (3) . خرجه مسلم في صحيحه .
فالركوع والسجود ليس فيهما قراءة فلا يقرأ المصلي في الركوع ولا في السجود , إنما القراءة في حال القيام في حق من قدر عليه , وفي حال القعود في حق من عجز عن القيام يقرأ وهو قاعد , أما السجود والركوع فليس فيهما قراءة , وإنما فيهما تسبيح الرب وتعظيمه وفي السجود زيادة على ذلك الدعاء فيقول : سبحان ربي الأعلى سبحان ربي الأعلى سبحان ربي الأعلى ويدعو , وكان النبي صلى الله عليه وسلم
__________
(1) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 )
(2) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 )
(3) رواه الإمام أحمد في مسند بني هاشم برقم ( 1903 ) ، ومسلم في الصلاة برقم ( 479 ) والنسائي في كتاب التطبيق برقم ( 1045 ) وأبو داود في الصلاة برقم ( 876 )

(11/63)

يدعو في سجوده ويقول : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) . ويستحب للمسلم أن يدعو بهذا الدعاء الذي دعا به النبي صلى الله عليه وسلم كما رواه مسلم في صحيحه . وثبت في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) . فهذا يدلنا على شرعية كثرة الدعاء في السجود من الإمام والمأموم والمنفرد , فيدعو كل منهم في سجوده مع التسبيح بعد قول : سبحان ربي الأعلى , ومع قول : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , لما سبق في حديث عائشة رضي الله عنها عند الشيخين البخاري ومسلم رحمة الله عليهما قالت : « كان الرسول صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (3) . ويشرع مع هذا الإكثار من الدعاء في طلب خيري الدنيا والآخرة فلا حرج أن يطلب حاجاته الدنيوية كأن يقول : ( اللهم ارزقني ذرية صالحة ) , أو تقول المرأة : ( اللهم ارزقني زوجا صالحا , أو ذرية طيبة , أو مالا حلالا ) , أو ما
__________
(1) رواه مسلم في الصلاة برقم ( 745 ) وأبو داود في الصلاة برقم ( 744 )
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23034 ) والبخاري في الأذان برقم ( 775 ) ومسلم في الصلاة برقم ( 746 )

(11/64)

أشبه ذلك من حاجات الدنيا ويدعو فيما يتعلق بالآخرة وهو الأكثر والأهم كأن يقول : ( اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره , اللهم أصلح قلبي وعملي , وارزقني الفقه في الدين , اللهم إني أسألك الهدى والسداد , اللهم إني أسألك الهدى والتقى والعفاف والغنى , اللهم اغفر لي ولوالدي وللمسلمين , اللهم أدخلني الجنة وأنجني من النار ) وما أشبه ذلك من الدعاء فيكثر في سجوده من الدعاء ولكن من غير إطالة تشق على المأمومين , بل يراعي المأمومين حتى لا يشق عليهم إذا كان إماما , ويقول مع ذلك في سجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي - كما تقدم- مرتين أو ثلاثا كما فعله المصطفى عليه الصلاة والسلام , ثم يرفع من السجدة قائلا : الله أكبر , ويجلس مفترشا يسراه ناصبا يمناه فيضع يده اليمنى على فخذه اليمنى أو على الركبة باسطا أصابعه على ركبته , ويضع يده اليسرى على فخذه اليسرى أو على ركبته ويبسط أصابعه على ركبته هكذا السنة إذا جلس بين السجدتين يضع يده اليمنى على فخده اليمنى أو على ركبته اليمنى ويده اليسرى على ركبته اليسرى أو فخذه اليسرى ويقول : ربي اغفر لي ربي اغفر لي ربي اغفر لي كما كان النبي صلى الله عليه وسلم يفعل , ويستحب أن يقول مع هذا : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني

(11/65)

وعافني تأسيا بالنبي صلى الله عليه وسلم.
ثم بعد ذلك يسجد الثانية قائلا : الله أكبر , ويسجد على جبهته وأنفه وعلى كفيه وركبتيه وعلى أطراف قدميه كما فعل في السجدة الأولى , ويعتدل فيرفع بطنه عن فخذيه وفخذيه عن ساقيه لا يبرك بروك البهيمة بل يعتدل في السجود لقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (1) . وقال عليه الصلاة والسلام : « إذا سجدت فضع كفيك وارفع مرفقيك » (2) . فالسنة أن يعتدل ويكون واضعا كفيه على الأرض رافعا ذراعيه عنها ولا يبسطهما كالكلب والذئب ونحوهما , بل يرفعهما ويرفع بطنه عن فخذيه ويرفع فخذيه عن ساقيه حتى يعتدل في السجود ويكون مرتفعا معتدلا واضعا كفيه على الأرض رافعا ذراعيه عن الأرض , كما أمر بهذا النبي صلى الله عليه وسلم , وكما فعل عليه الصلاة والسلام , ثم يقول في السجود : سبحان ربي الأعلى , سبحان ربي الأعلى , سبحان ربي الأعلى , ويدعو كما تقدم في السجود الأول ويقول : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي مثلما قال في السجود الأول , ثم يكبر رافعا ناهضا إلى
__________
(1) رواه البخاري في الآذان برقم ( 779 ) ومسلم في الصلاة برقم ( 762 ) والنسائي في التطبيق برقم ( 1098 )
(2) رواه مسلم في كتاب الصلاة برقم ( 494 ) وأحمد في مسند الكوفيين برقم ( 18022 ) وابن حبان 5 \ 1916 ، والبيهقي 2 \ 113 ، وفي كنز العمال برقم ( 19769 )

(11/66)

الركعة الثانية , والأفضل أن يجلس جلسة خفيفة بعد السجود الثاني يسميها بعض الفقهاء ( جلسة الاستراحة ) يجلس على رجله اليسرى مفروشة وينصب اليمنى مثل حاله بين السجدتين , ولكن خفيفة ليس فيها ذكر ولا دعاء وهذا هو الأفضل , وإن قام ولم يجلس فلا حرج , لكن الأفضل أن يجلسها كما فعلها النبي صلى الله عليه وسلم , وقال بعض أهل العلم : إن هذه الجلسة تفعل عند كبر السن وعند المرض , ولكن الصحيح أنها سنة مطلقا جاء النص بها ولو كان المصلي شابا وصحيحا فهي مستحبة على الصحيح , ولكنها غير واجبة وهي : جلسة خفيفة ليس فيها ذكر ولا دعاء كما تقدم.
ثم ينهض إلى الثانية مكبرا قائلا : الله أكبر , ثم يقرأ الفاتحة بعد أن يسمي الله ويتعوذ بالله من الشيطان الرجيم , وإن ترك التعوذ واكتفى بالتعوذ الأول في الأولى فلا بأس , وإن أعاده فهو أفضل ; لأنه مع قراءة جديدة فيتعوذ بالله من الشيطان الرجيم ويسمي , ثم يقرأ الفاتحة , ويقرأ بعدها سورة أو آيات كما فعل في الأولى , لكن تكون القراءة في الثانية أقل من الأولى كما ثبت ذلك في الصحيحين من حديث أبي قتادة الأنصاري رضي الله عنه فإذا فرغ من القراءة كبر للركوع , كما فعل في الركعة الأولى رافعا يديه قائلا : الله أكبر , ثم يضع يديه على ركبتيه مفرجتي الأصابع كما فعل في الأول , ويكون ظهره مستويا , ويكون رأسه حيال

(11/67)

ظهره مستويا , هكذا كان يفعل النبي صلى الله عليه وسلم كما في حديث أبي حميد الساعدي رضي الله عنه ويقول : سبحان ربي العظيم ( ثلاثا ) أو خمسا أو سبعا , ويستحب أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي كما تقدم , وإن قال : سبحان ذي الجبروت والملكوت والكبرياء والعظمة فحسن أيضا , وهكذا : سبوح قدوس رب الملائكة والروح كل هذا حسن فعله النبي صلى الله عليه وسلم مع مراعاة الإمام عدم المشقة على المأمومين.
ثم ينهض من الركوع قائلا : سمع الله لمن حمده إذا كان إماما أو منفردا كما تقدم في الركعة الأولى رافعا يديه حذو منكبيه أو أذنيه ثم يقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد , هذا هو الأفضل إن زاد فقال : أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد , اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد , فهو سنة فعله النبي صلى الله عليه وسلم , وهذا الحكم عام للإمام والمأموم والمنفرد جميعا , لكن المأموم عند الرفع لا يقول سمع الله لمن حمده بل يقول : ربنا ولك الحمد- كما سبق في الركعة الأولى- ثم بعد الفراغ من هذا الذكر يكبر ويخر ساجدا كما فعل في الركعة الأولى ويفعل في

(11/68)

سجوده وجلسته بين السجدتين كما فعل في الركعة الأولى , ولا يرفع يديه عند السجود لعدم ثبوت ذلك عن النبي صلى الله عليه وسلم , ويقول في سجوده : ( سبحان ربي الأعلى سبحان ربي الأعلى سبحان ربي الأعلى ) ويدعو بما تيسر اقتداء بالنبي صلى الله عليه وسلم فإنه كان صلى الله عليه وسلم يقول في سجوده : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) . وصح عنه صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) . وقال أيضا عليه الصلاة والسلام : « إني نهيت أن أقرا القرآن راكعا أو ساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) . أخرجهما مسلم في صحيحه . ثم يرفع من السجدة الأولى ويجلس بين السجدتين معتدلا مطمئنا ويقول : رب اغفر لي رب اغفر لي ويستحب أن يقول بين السجدتين مع ما تقدم : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني ثم يكبر ويسجد الثانية ويقول فيها مثل ما قال في الأولى.
ثم يرفع ويجلس للتشهد الأول إذا كانت الصلاة رباعية كالظهر والعصر والعشاء أو ثلاثية كالمغرب فيأتي بالتشهد : التحيات لله والصلوات والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين
__________
(1) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(11/69)

أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله هذا هو الثابت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه.
ويستحب أن يقول بعد هذا التشهد اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد لعموم الأحاديث الواردة في الأمر بالصلاة على النبي صلى الله عليه وسلم في التشهد , وإن تركها في التشهد الأول فلا حرج لأنه قد ثبت عن النبي صلى الله عليه وسلم في بعض الأحاديث أنه نهض إلى الثالثة بعد الشهادتين ولم يصل على النبي صلى الله عليه وسلم , فإذا فرغ من هذا التشهد وصلى على النبي صلى الله عليه وسلم لأنه هو الأفضل ينهض مكبرا إلى الثالثة قائلا : الله أكبر رافعا يديه كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما وغيره حتى يأتي بالثالثة كالمغرب وحتى يأتي بالثالثة والرابعة في العشاء والظهر والعصر ويقرأ الفاتحة في الثالثة والرابعة هذا هو الأفضل , وتكفيه الفاتحة بدون زيادة كما ثبت هذا من حديث قتادة أن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين من الظهر والعصر بفاتحة الكتاب , وهكذا يفعل المصلي في الثالثة من المغرب , وفي الثالثة والرابعة من العشاء

(11/70)

لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه زاد فيهما على الفاتحة , وإن قرأ في الثالثة والرابعة من الظهر زيادة على الفاتحة في بعض الأحيان فحسن لأنه قد ثبت من حديث أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم ما يدل على ذلك , تم بعد فراغه من قراءة الفاتحة في الثالثة من المغرب , وفي الثالثة والرابعة من العصر والظهر والعشاء يركع كما فعل في الأولى والثانية ثم يقول في ركوعه مثل ما تقدم , ثم يرفع من الركوع كما فعل في الركعة الأولى والثانية , ويعتدل بعد الركوع ويقول مثل ما قال بعد الركوع في الركعة الأولى والثانية , ثم ينحط ساجدا بعد الركوع في الثالثة والرابعة قائلا : الله أكبر فيسجد سجدتين مثل ما فعل في الركعة الأولى والثانية , ويقول فيهما وبينهما مثلما تقدم في الركعة الأولى والثانية فإذا فرغ من السجود في الرابعة من الظهر والعصر والعشاء , والثالثة من المغرب , والثانية من الفجر والجمعة والعيد جلس للتشهد وقرأه كما فعل في التشهد الأول فيقول : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يصلي على النبي فيقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد

(11/71)

اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد هذه الصفة هي أكمل الصفات الواردة عن النبي صلى الله عليه وسلم , وإن أتى بصفة غيرها مما ثبت عن النبي صلى الله عليه وسلم فلا بأس , وهي فرض في التشهد الأخير من الظهر والعصر والمغرب والعشاء , وفي صلاة الفجر والجمعة والعيدين في أصح قولي العلماء لأن النبي صلى الله عليه وسلم أمر بهما , والأصل في الأمر الوجوب , ثم يستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال ; لأن الرسول صلى الله عليه وسلم كان يفعل ذلك ويأمر به في التشهد , ويستحب أن يدعو في هذا التشهد بما ورد من الدعاء ومن ذلك : اللهم أعني على ذكرك وشكرك وحسن عبادتك , ومن ذلك : اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم , وإن دعا بغير ذلك من أنواع الدعاء الوارد عن النبي صلى الله عليه وسلم فكله حسن , وإن دعا بغير ذلك من الدعوات التي تهمه فلا حرج في ذلك إذا لم يكن في ذلك محذور شرعي ، لقول النبي صلى الله عليه وسلم في حديث ابن مسعود لما علمهم التشهد « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي رواية أخرى :
__________
(1) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 )

(11/72)

« ثم ليتخير بعد من المسألة ما شاء » (1) وكلها روايات صحيحة. ثم يسلم تسليمتين قائلا : ( السلام عليكم ورحمة الله , عن يمينه , السلام عليكم ورحمة الله , عن يساره ) تأسيا بالنبي صلى الله عليه وسلم , وعملا بقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) . هذا التسليم ركن من أركان الصلاة لا يخرج منها خروجا شرعيا إلا به , أما الالتفات فسنة , فلو سلم ولم يلتفت صحت صلاته وخرج بذلك من الصلاة لكن يكون تاركا للسنة وهي الالتفات. والله ولي التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 609 ).
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/73)

حكم دعاء الاستفتاح (1) .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(11/73)

س : الأخ أ. ع. م. من الجزائر يقول في سؤاله بعض أئمة المساجد في رمضان لا يقرءون دعاء الاستفتاح في صلاة التراويح فما حكم فعلهم هذا ؟ أثابكم الله .
ج : الاستفتاح سنة في الفريضة والنافلة ومن تركه فلا شيء عليه. والله ولي التوفيق. .

(11/74)

معنى قول ( وتعالى جدك ) في دعاء الاستفتاح (1) .
س : ما معنى قولنا في دعاء الاستفتاح للصلاة : ( وتعالى جدك ) ؟
ج : معنى ذلك : تعالى كبرياؤك وعظمتك كما قال سبحانه في سورة الجن , عن الجن أنهم قالوا : { وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا } (2) وفق الله الجميع.
__________
(1) سؤال موجه من ع. س. من الرياض في مجلس سماحته.
(2) سورة الجن الآية 3

(11/74)

رد على ما نشر في جريدة البلاد
حول ما نسب إلى سماحته من بعض الأدعية
التي تقال عند ذكر الجنة والنار (1) .
__________
(1) صدر من مكتب سماحته برقم (1508) بتاريخ 12 \5 \ 1415 هـ

(11/74)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد , وفقه الله لكل خير , آمين. سلام عليكم ورحمة الله وبركاته. أما بعد :
فقد جاء في جريدة البلاد العدد ( 11030 ) الصادر يوم الأحد 20 ربيع الآخر سنة 1415 هـ في صفحة روضة الإسلام ( 8 ) تحت عنوان " فتاوى العلماء " السؤال التالي مع جوابه المنسوب إلي وهو :
س : سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة ويدعو بأدعية مناسبة فيقول عند ذكر الجنة : اللهم إني أسألك الجنة , وعند ذكر النار : اللهم أجرني من النار , فهل ذلك جائز شرعا ؟ .

(11/75)

الجواب : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله , وإذا مر بآية عذاب أن يستعيذ به من النار. وإذا مر بآية تنزيه لله سبحانه نزهه فقال : سبحانه وتعالى , أو نحو ذلك , ويستحب لكل من قرأ. { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول : ( بلى وأنا على ذلك من الشاهدين ) , إذا قرأ : { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال : ( بلى أشهد ) , وإذا قرأ : { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال : ( آمنت بالله ) , إذا قرأ : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال : ( لا نكذب بشيء من آيات ربنا ) , إذا قرأ : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال : ( سبحان ربي الأعلى ) , ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب منهم كالتأمين , وكذلك الحكم في القراءة في غير الصلاة. ا هـ.
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(11/76)

ولا أدري من أين نقلتم هذا السؤال مع جوابه , وقد سبق أن كتبنا لكم برقم 40 \ 1 وتاريخ 6 \ 1 \ 1415 هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى.
وهذا السؤال وجوابه فيه أشياء لست أفتي بها. منها :
- ما يقال عند آخر قراءة سورة التين , وآخر سورة المرسلات ؛ لأن الحديث في ذلك ضعيف.
- ومنها ما ذكرتم أنه يقال عند قراءة : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) فإنه لم ينقل عنه صلى الله عليه وسلم أنه كان يقول ذلك عند قراءته هذه الآية في الصلاة أو غيرها.
وإنما المنقول عنه صلى الله عليه وسلم « أنه لما قرأ سورة الرحمن على الصحابة رضي الله عنهم أخبرهم أن الجن كانوا يقولون لما قرأ عليهم هذه الآية : ولا شيء من نعمك ربنا نكذب فلك الحمد. » (3)
فاصلة : فأرجو الإفادة عن أي كتاب نقلتم عنه هذا السؤال وجوابه ، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها حتى أجيب عنها إن شاء الله , ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه , حذرا من الأخطاء.
__________
(1) سورة الرحمن الآية 13
(2) سنن الترمذي تفسير القرآن (3291).
(3) سورة الرحمن الآية 13 (2) { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ }

(11/77)

وفق الله الجميع لما يرضيه , وأعاننا وإياكم على كل خير , والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء.

(11/78)

ليس بين صلاة الرجل وصلاة المرأة فرق (1)
__________
(1) من برنامج نور على الدرب.

(11/78)

من السائلة : أ. ع. ف. ي- من كينيا :
السؤال الأول : يقول الرسول صلى الله عليه وسلم « صلوا كما رأيتموني أصلي » (1) والذي يفهم من هذا الحديث أنه لا فرق بين صلاة الرجل وصلاة المرأة لا في القيام ولا في القعود ولا في السجود ، وعلى هذا فأنا أعمل به منذ بلوغي سن التكليف ولكن عندنا نساء في كينيا يخاصمنني ويقلن إن صلاتك غير صحيحة لأنها تشبه صلاة الرجل ويذكرن أمثلة تختلف فيها صلاة الرجل عن صلاة المرأة عند إمساك اليدين عند الصدر وإطلاقهما واستواء الظهر في الركوع وغير ذلك في الأمور التي أقتنع بها فأود أن تبينوا لي هل بين صلاة الرجل وصلاة المرأة في الأداء فرق ؟
ج : أيتها الأخت في الله السائلة , الصواب أنه ليس بين صلاة الرجل وصلاة المرأة فرق وما ذكره بعض الفقهاء من الفرق ليس عليه دليل والحديث الذي ذكرتيه في السؤال وهو قول النبي عليه الصلاة والسلام : « صلوا كما رأيتموني
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/79)

أصلي » (2) . أصل يعم الجميع , والتشريعات تعم الرجال والنساء , إلا ما قام عليه الدليل بالتخصيص.
فالسنة للمرأة أن تصلي كما يصلي الرجل في الركوع والسجود والقراءة ووضع اليدين على الصدر , وغير ذلك هذا هو الأفضل وهكذا وضعها على الركبتين في الركوع وهكذا وضعهما على الأرض في السجود حيال المنكبين أو حيال الأذنين , وهكذا استواء الظهر في الركوع وهكذا ما يقال في الركوع والسجود وبعد الرفع من الركوع وبعد الرفع من السجود وبين السجدتين كله كالرجل سواء , عملا بقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (3) رواه البخاري في الصحيح.
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(2) سبق تخريجه في ص 7 وفي ص 39 (1)
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/80)

السؤال الثاني : أصلي وأنا أدافع الريح أحيانا , فهل صلاتي صحيحة .
ج : الواجب على المؤمن إذا شغل بالريح أو البول أو الغائط شغلا يؤذي أنه لا يدخل الصلاة بل يقضي حاجته من غائط وبول وريح ثم يتوضأ ويصلي وهو خاشع القلب والجوارح مقبل على صلاته , هذا هو الذي ينبغي لكل مؤمن ومؤمنة لقول النبي صلى الله عليه وسلم : « لا صلاة بحضرة

(11/80)

طعام ولا وهو يدافعه الأخبثان » (1) يعني البول والغائط , والريح في معناهما فإن الريح إذا اشتدت تكون في معنى البول والغائط في إيذاء المصلي وفي إشغاله عن صلاته فالمشروع لك أيتها الأخت في الله إذا أحسست بالريح الشديدة أن تتخلصي منها وتتوضئي ثم تصلي.
__________
(1) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 23037 )، ومسلم في ( المساجد ومواضع السجود ) برقم (869)، وأبو داود في ( الطهارة ) برقم (82).

(11/81)

حكم تكرار السورة من القرآن
في الأسبوع مرتين أو ثلاثا (1) .
س : م. م. ا- الرياض يسأل : هل يجوز أن تكرر سورة من القرآن في الأسبوع مرتين أو ثلاثا أو أكثر؟ .
ج : يجوز تكرار السورة في الأسبوع وفي اليوم وليس لذلك حد محدود , بل يجوز أن يكررها في الركعتين بعد الفاتحة في صلاة واحدة وقد صح عن النبي صلى الله عليه وسلم أنه « قرأ سورة : في الركعتين الأولى والثانية.. » (3)
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ، ص (71)
(2) سنن أبو داود الصلاة (816).
(3) سورة الزلزلة الآية 1 (2) { إِذَا زُلْزِلَتِ }

(11/81)

السنة للإمام والمنفرد
أن يقرأا في الأولى أطول من الثانية (1) .
__________
(1) من ضمن الأسئلة الموجهة من (المجلة العربية).

(11/81)

س : ع. م- كفر الشيخ - مصر , يسأل : ما الحكم لو قرأ الإمام في الصلاة في الركعة الأولى مثلا : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ثم قرأ في الثانية : { وَالضُّحَى } (2) ؟ .
ج : لا حرج على الإمام إذا قرأ في الركعة الأولى أقل مما يقرأ في الثانية لعموم قول الله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (3) وعموم قول النبي صلى الله عليه وسلم للذي أساء صلاته : « إذا قمت إلى الصلاة فاسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ بما تيسر معك من القرآن » (4) . وفي لفظ : « ثم اقرأ بأم القرآن وبما شاء الله » (5) . الحديث.
لكنه بذلك قد ترك الأفضل ؛ لأن السنة الثابتة عنه صلى الله عليه وسلم من قوله وفعله , تدل على أن السنة للإمام والمنفرد
__________
(1) سورة الإخلاص الآية 1
(2) سورة الضحى الآية 1
(3) سورة المزمل الآية 20
(4) رواه البخاري في الاستئذان برقم ( 5782 ) واللفظ له ، ومسلم في الصلاة برقم ( 602 )
(5) رواه أبو داود في الصلاة برقم ( 730 )

(11/82)

أن يقرأ. في الأولى أطول من الثانية , في جميع الصلوات الخمس , أما المأموم فهو تبع لإمامه. وفق الله الجميع.

(11/83)

قراءة سورة الزلزلة في ركعتي الفجر (1) .
س : لاحظت بعض الأئمة يقرأ سورة الزلزلة في ركعتي الفجر مستدلين على ذلك أنه كان من هديه عليه الصلاة والسلام , فما رأيكم في ذلك ؟ جزاكم الله خيرا .
ج : قد روى أبو داود عن معاذ بن عبد الله الجهني بإسناد حسن « أن رجلا من جهينة أخبره بأنه سمع النبي صلى الله عليه وسلم يقرأ في الصبح في الركعتين كلتيهما » (3) , وأخرج النسائي بإسناد حسن عن عقبة بن عامر رضي الله عنه « أن النبي صلى الله عليه وسلم , قرأ في الفجر بالمعوذتين » , لكن الأفضل أن يقرأ في صلاة الفجر من طوال المفصل مثل { ق } (4) و { اقْتَرَبَتِ السَّاعَةُ } (5) و { وَالذَّارِيَاتِ } (6) ونحوها ؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم , وهو تطويل القراءة في صلاة الفجر.
وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (7) . رواه البخاري في الصحيح . وفق الله الجميع..
__________
(1) نشرت في (مجلة الدعوة) ، الخميس 10 \ 3 \ 1417 هـ
(2) رواه أبو داود في الصلاة برقم ( 693 )
(3) سورة الزلزلة الآية 1 (2) { إِذَا زُلْزِلَتِ الْأَرْضُ }
(4) سورة ق الآية 1
(5) سورة القمر الآية 1
(6) سورة الذاريات الآية 1
(7) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/83)

حكم سكتة الإمام بعد قراءة الفاتحة (1) .
__________
(1) ضمن الأسئلة التابعة لمحاضرة ألقاها سماحته بعنوان (الأمر بالمعروف والنهي عن المنكر).

(11/83)

س : ما حكم سكتة الإمام بعد الفاتحة , وقد سمعت أنها بدعة ؟ .
ج : الثابت في الأحاديث سكتتان : إحداهما : بعد التكبيرة الأولى , وهذه تسمى سكتة الاستفتاح , والثانية : عند آخر القراءة قبل أن يركع الإمام وهي سكتة لطيفة تفصل بين القراءة والركوع. وروي سكتة ثالثة بعد قراءة الفاتحة , ولكن الحديث فيها ضعيف , وليس عليها دليل واضح فالأفضل تركها , أما تسميتها بدعة فلا وجه له ؛ لأن الخلاف فيها مشهور بين أهل العلم , ولمن استحبها شبهة فلا ينبغي التشديد فيها , ومن فعلها أخذا بكلام بعض أهل العلم لما ورد في بعض الأحاديث مما يدل على استحبابها , فلا حرج في ذلك , ولا ينبغي التشديد في هذا كما تقدم.
والمأموم يقرأ الفاتحة في سكتات إمامه , فإن لم يكن له سكتة قرأ المأموم الفاتحة ولو في حالة قراءة الإمام , ثم ينصت للإمام لقول النبي صلى الله عليه وسلم : « لعلكم تقرأون خلف

(11/84)

إمامكم. قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1)
رواه الإمام أحمد والترمذي بإسناد حسن . وهذا في الجهرية , أما في السرية فيقرأ المأمومون الفاتحة وما تيسر معها من القرآن في الأولى والثانية من الظهر والعصر. والله الموفق.
__________
(1) رواه الترمذي في الصلاة برقم ( 286 ) وأبو داود في الصلاة برقم ( 701 ) وأحمد في باقي مسند الأنصار برقم ( 21636 ) و ( 21684 ).

(11/85)

ما يقال في الفراغات أثناء الصلاة (1)
.
س : في الفراغات أثناء الصلاة مثل ما بين الرفع من الركوع والسجود والرفع ما بين السجود والقيام والجلوس , هل الدعاء فيها أفضل أم السكوت ؟
ج : المشروع عند الرفع من الركوع أن يقول الإمام والمنفرد : سمع الله لمن حمده ثم يقولان : « ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (2) . كما ثبت ذلك عن النبي صلى الله عليه وسلم وربما زاد عليه الصلاة والسلام
__________
(1) من برنامج نور على الدرب.
(2) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(11/85)

في هذا المقام : « أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (1) . أما المأموم فالمشروع له عند الرفع من الركوع أن يقول : ربنا ولك الحمد ثم يكمل الثناء المذكور بعد الاعتدال وإن قال كل واحد من الثلاثة : اللهم ربنا ولك الحمد أو ربنا لك الحمد أو اللهم ربنا ولك الحمد , فكل ذلك جائز وجاءت به السنة. وبذلك يعلم أن الحمد المذكور له صفات أربع :
1 - ربنا ولك الحمد.
2 - ربنا لك الحمد.
3 - اللهم ربنا لك الحمد.
4 - اللهم ربنا ولك الحمد. إلى آخره.
وأما عند الرفع من السجود وعند السجود فالمشروع للجميع التكبير وكل ذلك واجب في حق الجميع في أصح قولي العلماء.
وبذلك تعلمون أنه ليس هناك فراغات خالية من الذكر والدعاء وأما الجلسة بين السجدتين فيقول فيها الجميع : رب اغفر لي , رب اغفر لي , رب اغفر لي , ثلاث مرات فأكثر
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/86)

والواجب مرة واحدة والباقي سنة , كما يقول الجميع في الركوع : سبحان ربي العظيم وفي السجود : سبحان ربي الأعلى ، والواجب من ذلك مرة وما زاد عليها فهو سنة , ويستحب أن يدعو بين السجدتين بهذا الدعاء : « اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني » (1) , ويستحب أن يكثر الجميع من الدعاء في السجود لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) . خرجه مسلم في صحيحه . وخرج مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . وقالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (4) متفق على صحته.
__________
(1) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(3) رواه مسلم في الصلاة برقم ( 744 ) والنسائي في الصلاة برقم ( 741 ).
(4) رواه البخاري في الأذان برقم ( 286 ) وأبو داود في الصلاة برقم ( 752 ، 775 ) ومسلم في الصلاة برقم ( 746 ) .

(11/87)

السنة طرح البصر إلى مكان السجود في الصلاة (1)
__________
(1) من برنامج نور على الدرب.

(11/87)

س : نحن نصلي في الصحراء ولا يتقيد الواحد منا بالنظر إلى مكان سجوده بل يمد بصره في الصحراء فهل هذا يبطل الصلاة ؟
ج : مد البصر إلى جهة الأمام في الصحراء أو عن يمين أو عن شمال لا يبطل الصلاة لكنه مكروه والسنة الخشوع في الصلاة والإقبال عليها وطرح البصر إلى محل السجود كما قال الله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2)
« وروي عن النبي صلى الله عليه وسلم أن من الخشوع طرح البصر إلى محل السجود » وهكذا نص الأئمة والعلماء على شرعية طرح البصر إلى موضع السجود لأن هذا أجمع للقلب وأبعد عن الحركة والعبث , فالسنة للمؤمن أن يطرح البصر إلى موضع سجوده وأن لا ينظر هاهنا وهاهنا لا في الصحراء ولا في غير الصحراء بل يخشع في صلاته ويقبل عليها ويدع الحركات , فبعض الناس قد يعبث في الساعة أو في لحيته أو في أنفه أو
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/88)

في شيء من ثيابه وغير ذلك وهذا خلاف المشروع لأن العبث يكره إلا من حاجة إذا كان قليلا أما الحركة الكثيرة المتوالية من غير ضرورة فإنها تبطل الصلاة , فينبغي للمؤمن أن يتحرى الخشوع ويحرص على ذلك في صلاته حتى يكملها عملا بقوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعملا بقول الرسول صلى الله عليه وسلم : « اسكنوا في الصلاة » (3) ؛ لما رأى ناسا يشيرون بأيديهم في الصلاة قال : « اسكنوا في الصلاة » (4) وأمرهم بالسكون وهو ترك العبث , أما الطمأنينة فلا بد منها وهي من أركان الصلاة لحديث المسيء في صلاته فإن الرسول صلى الله عليه وسلم أمره بالإعادة لما أخل بالطمأنينة , أما ما زاد على ذلك من الخشوع المشروع فهو سنة كما تقدم. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه الإمام احمد في مسند البصريين برقم ( 19959 ) و ( 20053 ) و ( 20059 ) و ( 20119 ) ، ورواه مسلم في كتاب الصلاة برقم ( 651 ) والنسائي في السهو برقم ( 1171 )
(4) صحيح مسلم الصلاة (430),سنن النسائي السهو (1184),مسند أحمد بن حنبل (5/107).

(11/89)

حكم المرور بين يدي المصلي (1) .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).

(11/89)

س : هل تبطل صلاة المرأة بمرور رجل أو امرأة أمامها سواء كان من أهلها أو من غيرهم , كما هو مع الرجال , يعني إذا مرت المرأة أمامهم ؟ .
ج : مرور الرجل لا يبطل صلاة المرأة , لكن لا يجوز له المرور بين يدي المصلي أو بينه وبين سترته سواء كان المصلي رجلا أو امرأة ; وإنما الذي « يقطع الصلاة : المرأة , والحمار , والكلب الأسود » (1) , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم من حديث أبي ذر وأبي هريرة وابن عباس رضي الله عنهم.
__________
(1) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/161),سنن الدارمي الصلاة (1414).

(11/90)

س : لو كان المصلي مكفوف البصر , هل ينطبق عليه هذا إذا علم أنها مرت أو لم تمر؟.
ج : إذا علم يعيد , وإذا لم يعلم فلا شيء عليه.

(11/90)

المرور بين يدي المصلي في الحرم وغيره (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ محمد الشايع في كتاب طبع على نفقة بعض المحسنين بعنوان (تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام ) بعد أخذ موافقة سماحته شفويا.

(11/90)

س : ما حكم المرور بين يدي المصلي , وهل الحرم يختلف عن غيره في ذلك؟ وما معنى قطع المار للصلاة ؟ وهل يستأنفها إذا مر من أمامه مثلا كلب أسود أو امرأة أو حمار ؟ .
ج : حكم المرور بين يدي المصلي أو بينه وبين السترة التحريم لقول النبي صلى الله عليه وسلم : « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (1) متفق عليه . وهو يقطع الصلاة ويبطلها إذا كان المار امرأة بالغة أو حمارا أو كلبا أسود.
إما إن كان المار غير هذه الثلاث فإنه لا يقطع الصلاة , ولكن ينقص ثوابها لقول النبي صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . خرجه مسلم في صحيحه من
__________
(1) رواه الإمام أحمد في مسند الشاميين برقم ( 16882 ) والبخاري في الصلاة برقم ( 480 ) ومسلم في الصلاة برقم ( 785 )
(2) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي في الصلاة برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )

(11/91)

حديث أبي ذر رضي الله عنه.
وخرج مثله من حديث أبي هريرة رضي الله عنه. لكنه لم يقيد الكلب بالأسود والمطلق محمول على المقيد عند أهل العلم.
أما المسجد الحرام فلا يحرم فيه المرور بين يدي المصلي ولا يقطع الصلاة فيه شيء من الثلاثة المذكورة ولا غيرها , لكونه مظنة الزحام ويشق فيه التحرز من المرور بين يدي المصلي , وقد ورد بذلك حديث صريح فيه ضعف ولكنه ينجبر بما ورد في ذلك من الآثار عن ابن الزبير وغيره وبكونه مظنة الزحام ومشقة التحرز من المار- كما تقدم- ومثله في المعنى المسجد النبوي وغيره من المساجد إذا اشتد فيه الزحام وصعب التحرز من المار لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7449 و 27258 و 9890 ) ورواه الإمام البخاري في كتاب الاعتصام بالكتاب والسنة برقم ( 7288 ) ومسلم في الفضائل برقم ( 1337 ).

(11/92)

المرأة والكلب الأسود والحمار يقطعون الصلاة (1)
.
__________
(1) من برنامج نور على الدرب.

(11/92)

س : لقد سمعنا منكم إذا مر كلب أو حمار أو امرأة أمام المصلي تبطل الصلاة فما هي المسافة التي تمر فيها هذه الأشياء وهل إذا كانت هذه المرأة من المحارم أيضا تبطل الصلاة ؟ أفيدونا أفادكم الله ؟ .
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (1) . وجاء في الحديث الآخر : " المرأة الحائض " (2) . والمراد : المكلفة.
فمن مر بين يديه واحد من هؤلاء الثلاثة وراء السترة لم يقطع صلاته أما إن مر بينه وبين السترة فإنه يقطع صلاته , فإن لم يكن له سترة ومر واحد من الثلاثة بين يديه قريبا منه في
__________
(1) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )
(2) رواه الإمام أحمد في مسند بني هاشم برقم ( 3071 ) وأبو داود في الصلاة برقم ( 603 ) والنسائي في القبلة برقم ( 743 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 939 )

(11/93)

حدود ثلاثة أذرع من قدمه فإنه يقطع الصلاة , أما إذا كان المار من هذه الثلاثة بعيدا أكثر من ثلاثة أذرع فإنه لا يقطع الصلاة لأنه قد ثبت عن النبي صلى الله عليه وسلم « أنه لما صلى في الكعبة جعل بينه وبين جدارها الغربي ثلاثة أذرع وصلى » , ولأن من مر أمام المصلي في أكثر من المسافة المذكورة لا يعتبر مارا بين يديه.
أما غير الثلاثة كالرجل وكالكلب غير الأسود وكالدواب الأخرى فإنها لا تقطع الصلاة لكن يحرص المصلي على أن يمنع المرور بين يديه مطلقا حتى غير الثلاثة لكن لا يقطع الصلاة ويبطلها إلا هذه الثلاثة المرأة والحمار والكلب الأسود إلا في المسجد الحرام فإن المار بين يدي المصلي لا يقطع الصلاة مطلقا لأدلة وردت في ذلك ولصعوبة التحرز من ذلك. والله ولي التوفيق.

(11/94)

حديث : لو يعلم المار
بين يدي المصلي ماذا عليه (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ص (84).

(11/94)

س : بعد الاطلاع المستمر على مجلة الدعوة ذات العدد ( 828 ) بتاريخ 16 ربيع الأول الموافق 11 يناير 1982 م ، وبعنوان فتاوى إسلامية وبقراءة السؤال الثاني والذي الدليل عليه من السنة وهو الحديث عن [ أبي جهيم عن النبي صلى الله عليه وسلم أنه قال : « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (1) رواه البخاري ومسلم وصلى الله على نبينا محمد وآله وصحبه وسلم ] فهل الحديث صحيح كتابة أم فيه أخطاء حيث وجد اشتباه في : أن يقف أربعين خيرا له من أن يمر. وفقكم الله. .
ج : الحديث صحيح , رواه البخاري ومسلم في الصحيحين ولفظه هو كما ذكر في السؤال , وأما ما يوجد في بعض الكتب من زيادة [من الإثم] بعد قوله " ماذا عليه " فليست هذه الزيادة صحيحة من جهة الرواية ولكن معناها صحيح.
__________
(1) رواه الإمام أحمد في مسند الشاميين برقم ( 16882 ) والبخاري في الصلاة برقم ( 480 ) ومسلم في الصلاة برقم ( 785 )

(11/95)

الصلاة إلى سترة سنة مؤكدة (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب طبع على نفقة بعض المحسنين بعنوان (تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام) بعد أخذ موافقة سماحته شفويا.

(11/95)

س : كثير من الإخوان يشدد في أمر السترة حتى إنه ينتظر وجود سترة فيما إذا كان في مسجد ولم يجد عمودا خاليا , وينكر على من لا يصلي إلى سترة , وبعضهم يتساهل فيها , فما هو الحق في ذلك , وهل الخط يقوم مقام السترة عند عدمها , وهل ورد ما يدل على ذلك ؟ .
ج : الصلاة إلى سترة سنة مؤكدة وليست واجبة فإن لم يجد شيئا منصوبا أجزأه الخط. والحجة فيما ذكرنا قوله صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) . رواه أبو داود بإسناد صحيح. وقوله صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . رواه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « إذا صلى أحدكم فليجعل
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له
(2) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي في الصلاة برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )

(11/96)

تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فإن لم يجد فليخط خطا ثم لا يضره من مر بين يديه » (1) . رواه الإمام أحمد وابن ماجه بإسناد حسن , قاله الحافظ ابن حجر في ( بلوغ المرام).
وثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة , فدل على أنها ليست واجبة ويستثنى من ذلك الصلاة في المسجد الحرام فإن المصلي لا يحتاج فيه إلى سترة لما ثبت عن ابن الزبير رضي الله عنهما , أنه كان يصلي في المسجد الحرام إلى غير سترة والطواف أمامه. وروي عن النبي صلى الله عليه وسلم ما يدل على ذلك لكن بإسناد ضعيف , ولأن المسجد الحرام مظنة الزحام غالبا , وعدم القدرة على السلامة من المرور بين يدي المصلي , فسقطت شرعية ذلك لما تقدم ويلحق بذلك المسجد النبوي في وقت الزحام وهكذا غيره من أماكن الزحام عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) . متفق على صحته . والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7087 ) و ( 7149 ) و ( 7297 ) ، وأبو داود في الصلاة برقم ( 591 )
(2) سورة التغابن الآية 16
(3) رواه الإمام أحمد في مسند المكثرين برقم ( 10199 ) ورواه البخاري في كتاب الاعتصام بالكتاب والسنة برقم ( 6744 ) واللفظ له ، ورواه مسلم في كتاب الحج برقم ( 2380 ) وفي كتاب الفضائل برقم (4348 )

(11/97)

أين يضع المصلي يديه أثناء الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/97)

س : نشاهد كثيرا من الناس يضع يديه تحت سرته والبعض يضعهما فوق صدره وينكر إنكارا شديدا على من يضعهما تحت سرته. والبعض يضعهما تحت لحيته , والبعض يرسل يديه. فما هو الصواب في ذلك وفقكم الله ؟ .
ج : قد دلت السنة الصحيحة على أن الأفضل للمصلي حين قيامه في الصلاة أن يضع كفه اليمنى على كفه اليسرى على صدره قبل الركوع وبعده ثبت ذلك من حديث وائل بن حجر وقبيصة بن هلب الطائي عن أبيه رضي الله عنهما. وثبت ما يدل على ذلك من حديث سهل بن سعد الساعدي رضي الله عنه.
أما وضعهما تحت السرة فقد ورد فيه حديث ضعيف عن علي رضي الله عنه , أما إرسالهما أو وضعهما تحت اللحية فهو خلاف السنة. والله ولي التوفيق.

(11/98)

جلسة الاستراحة مستحبة
للإمام والمأموم والمنفرد (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/98)

س : كثير من الإخوان يهتم بجلسة الاستراحة وينكر على من تركها فما حكمها؟ وهل تشرع للإمام والمأموم كما تشرع للمنفرد ؟ .
ج : جلسة الاستراحة مستحبة للإمام والمأموم والمنفرد , وهي من جنس الجلسة بين السجدتين , وهي جلسة خفيفة لا يشرع فيها ذكر ولا دعاء ومن تركها فلا حرج.
والأحاديث فيها ثابتة عن النبي صلى الله عليه وسلم من حديث مالك بن الحويرث ومن حديث أبي حميد الساعدي , وجماعة من الصحابة رضي الله عنهم. والله ولي التوفيق. .

(11/99)

الصلاة في الطائرة (1) .
س : كيف يؤدي المسلم الصلاة في الطائرة ؟ وهل الأفضل له الصلاة في الطائرة أول الوقت , أو الانتظار
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/99)

حتى يصل المطار إذا كان سيصل في آخر الوقت ؟ .
ج : الواجب على المسلم في الطائرة إذا حضرت الصلاة أن يصليها حسب الطاقة : فإن استطاع أن يصليها قائما ويركع ويسجد فعل ذلك , وإن لم يستطع صلى جالسا وأومأ بالركوع والسجود , فإن وجد مكانا في الطائرة يستطيع فيه القيام والسجود في الأرض بدلا من الإيماء وجب عليه ذلك لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما وكان مريضا : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) رواه البخاري في الصحيح , ورواه النسائي بإسناد صحيح وزاد : « فإن لم تستطع فمستلقيا » .
والأفضل له أن يصلي في أول الوقت فإن أخرها إلى آخر الوقت ليصليها في الأرض فلا بأس , لعموم الأدلة. وحكم السيارة والقطار والسفينة حكم الطائرة. والله ولي التوفيق.
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في الجمعة برقم ( 1050 ) .

(11/100)

أطراف الفرش ليست سترة للمصلي (1)
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني ص (116).

(11/100)

س : هل تعتبر أطراف الفرش التي في المساجد سترة للمصلي ؟ .
ج : لا تعتبر أطراف الفرش سترة للمصلي , والسنة أن تكون السترة شيئا قائما مثل مؤخرة الرحل أو أكثر من ذلك كالجدار والعمود والكرسي ونحو ذلك , فإن لم يجد طرح عصا أو نحوها قدامه إذا كان إماما أو منفردا , أما المأموم فسترة الإمام سترة له وإن كان في أرض ولم يجد سترة خط خطا.
والأصل في هذا قوله صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) أخرجه أبو داود عن أبي سعيد رضي الله عنه بإسناد صحيح. وقوله صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . خرجه مسلم في صحيحه وثبت عنه صلى الله عليه وسلم أنه قال : « إذا صلى أحدكم فليجعل تلقاء وجهه شيئا
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له .
(2) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).

(11/101)

فإن لم يجد فلينصب عصا فإن لم يجد فليخط خطا ثم لا يضره من مر بين يديه » (1) خرجه الإمام أحمد وابن ماجه وصححه ابن حبان .
قال الحافظ ابن حجر - رحمه الله - في ( البلوغ ) , ولم يصب من زعم أنه مضطرب بل هو حسن. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7087 ) و ( 7149 ) و ( 7297 ) ، وأبو داود في الصلاة برقم ( 591 ) .

(11/102)

حكم المرور بين يدي المصلي
في المسجد الحرام (1)
س : ما حكم المرور بين يدي المصلي في الحرم , وهل للمصلي أن يمنع المار بين يديه؟ .
ج : لا حرج في ذلك , وليس لمن في الحرم - أعني المسجد الحرام - أن يمنع المار بين يديه لما ورد في ذلك من الآثار الدالة على أن السلف الصالح كانوا لا يمنعون المار بين أيديهم في المسجد الحرام من الطائفين وغيرهم , منهم ابن الزبير رضي الله عنهما , ولأن المسجد الحرام مظنة الزحام والعجز عن منع المار بين يدي المصلي , فوجب التيسير في ذلك.
__________
(1) نشرت في (جريدة البلاد) العدد (10946) بتاريخ 24 \ 1 \ 1415 هـ .

(11/102)

لا سترة للمصلي في الحرم (1) .
__________
(1) نشرت في (مجلة الدعوة)، العدد (1421).

(11/102)

س : إذا انتهى الإمام في المسجد الحرام من الصلاة وقام المأموم ليقضي ما فاته من الركعات ومرت امرأة من أمامه فهل تبطل صلاته ؟ أم أن سترة الإمام إذا انتهت تستمر للمصلي ؟ وما المسافة التي يمكن بها تحديد سترة المصلي ؟ جزاكم الله خيرا .
ج : بسم الله والحمد لله. المسجد الحرام لا يحتاج المصلي فيه إلى سترة , فالناس يصلون فيه جميعا ولا يحتاجون إلى سترة , وهذا هو الذي عليه جمهور أهل العلم لأنه لا يمكن التحرز من المار , فإذا مرت امرأة أو غيرها لم تقطع الصلاة والصلاة صحيحة والغالب في المسجد الحرام العجز عن التحرز من ذلك , وقد جاء في حديث ضعيف « أنه صلى الله عليه وسلم كانت تمر بين يديه المرأة وغيرها وهو يصلي في المسجد الحرام » .
وجاء عن ابن الزبير رضي الله عنهما أنه كان يصلي والناس أمامه يطوفون , والمقصود أن المسجد الحرام لا يحتاج المصلون فيه إلى سترة. والله ولي التوفيق.

(11/103)

س : لقد وجدت حديثا هذا نصه : « إذا كان أحدكم يصلي في صلاة فمر أمامه حمار أو كلب أسود أو امرأة فإن صلاته باطلة » فإذا كان نص الحديث صحيحا فما رأيكم في الذين يصلون في الحرم الشريف وتمر النساء أمامهم وهن طائفات ؟ (1) .
__________
(1) برنامج (نور على الدرب)، الشريط رقم (8).

(11/103)

ج : الحديث صحيح , يقول النبي صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (1) . رواه الإمام مسلم في صحيحه , وروي مثله عن أبي هريرة رضي الله عنه لكن ليس فيه تقييد الكلب بالأسود , والمقصود أن هذا ثابت عن النبي صلى الله عليه وسلم. والقاعدة أن المطلق يحمل على المقيد فإن مر بين يدي المصلي أو بينه وبين سترته كلب أسود أو حمار أو امرأة , كل واحد يقطع صلاته. هكذا جاء في الحديث عن النبي صلى الله عليه وسلم وهو الأصح من أقوال أهل العلم وفي ذلك خلاف بين أهل العلم :
- منهم من يؤوله على أن المراد قطع الثواب , أو قطع الكمال.
- ولكن الصواب أنها تقطع الصلاة وأنها تبطل بذلك.
__________
(1) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).

(11/104)

لكن ما يقع في المسجد الحرام معفو عنه عند أهل العلم ؛ لأن في المسجد الحرام لا يمكن للإنسان أن يتقي ذلك بسبب الزحام ولا سيما في أيام الحج ورمضان. فهذا مما يعفى عنه في المسجد الحرام ويستثنى من عموم الأحاديث فما يقع من مرور بعض النساء أو الطائفات بين يدي المصلين في المسجد الحرام لا يضرهم وصلاتهم صحيحة : النافلة والفريضة , هذا هو المعتمد عند أهل العلم. والله ولي التوفيق.

(11/105)

مقدار سترة المصلي (1)
س : ما مقدار سترة المصلي ؟ ومن الذي يقطع الصلاة ؟ وإذا قطعت الصلاة هل تعاد أم لا ؟ .
ج : بسم الله والحمد لله , سترة المصلي هي مقدار مؤخرة الرحل كما بين ذلك النبي صلى الله عليه وسلم وهي تقارب ذراعا إلا ربعا وإذا كان أمام المصلي جدار أو عمود أو كرسي بهذا المقدار أو نحو ذلك كفى في السترة فإن لم يجد وضع شيئا كعصا أو نحوها أو خط خطا إن كان في أرض يتضح فيها الخط مع العلم بأن السترة سنة وليست واجبة لقول
__________
(1) نشرت في (مجلة الدعوة) في 23 10 1413 هـ .

(11/105)

النبي صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) . رواه أبو داود بإسناد صحيح وثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأماكن إلى غير سترة فدل ذلك على أن الأمر بالسترة للاستحباب لا للوجوب , وقد صح عنه صلى الله عليه وسلم أنه قال : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) خرجه مسلم في صحيحه , من حديث أبي ذر رضي الله عنه , وخرج مثله من حديث أبي هريرة رضي الله عنه لكن ليس فيه تقييد الكلب بالأسود , والمطلق يحمل على المقيد عملا بالقاعدة الشرعية المتبعة المنصوص عليها في كتب الأصول ومصطلح الحديث , وقد صح من حديث ابن عباس رضي الله عنه تقييد المرأة بالحائض وهي البالغة فدل ذلك على أن الصغيرة لا تقطع الصلاة , والمشروع للمسلم أن يرد من يريد المرور بين يديه من إنسان أو غيره لقول النبي صلى الله عليه وسلم : « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يمر بين يديه فليمنعه فإن أبى فليقاتله فإنما هو شيطان » (3) متفق على
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له
(2) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).
(3) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 1117 ) والبخاري في الصلاة برقم ( 479 ) بلفظ '' فأراد أحد أن يجتاز بين يديه فليدفعه ''

(11/106)

صحته . وهذا الحكم يخص الإمام والمنفرد , أما المأموم فسترته سترة إمامه , ولا يضره من مر بين يديه من هذه الثلاث وغيرها. ويستثنى من ذلك أيضا المسجد الحرام فإنه لا يضر المصلي فيه من مر بين يديه لأدلة معلومة في ذلك.
وهذه الثلاث تقطع صلاة المسلم والمسلمة إذا مر أحدها بين يديه أو بين يديها في حدود ثلاثة أذرع من قدم المصلي فأقل إن لم يكن لهما سترة. فإن كان لهما سترة قطعت هذه الثلاث الصلاة إذا مر أحدها بين يدي المصلي وبين السترة , ولزمته الإعادة إن كانت الصلاة فريضة إلا في المسجد الحرام كما تقدم. والله ولي التوفيق.

(11/107)

الإشارة في الصلاة
لا بأس بها ولا تبطل بها الصلاة (1)
س : ما حكم من يرد على السائل بإماءة برأسه بنعم أو لا وهو في الصلاة ، مثال ذلك أنه في حالة استعجال السائل يأخذ الجواب مني وأنا داخل في الصلاة بأن يسأل مثلا : هل انتظرك وذلك بأن أرد عليه برأسي نعم. هل تبطل الصلاة ؟
__________
(1) برنامج (نور على الدرب)، الشريط رقم (11).

(11/107)

ج : الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين. أما بعد : فالإشارة في الصلاة لا بأس بها ولا حرج فيها ولا تبطل بها الصلاة ، قد فعلها النبي صلى الله عليه وسلم وهو سيد الخلق ومعلمهم وقد فعلها أصحابه رضي الله عنهم وأرضاهم فلا حرج في ذلك ، فإذا سألك السائل هل أنتظرك وأنت في الصلاة وأشرت برأسك بما يدل على الموافقة فلا بأس بذلك أو سأل سائل عن حكم من الأحكام وأشرت بما يدل على نعم أو لا كل ذلك لا بأس به قد فعله النبي صلى الله عليه وسلم ورد السلام بالإشارة عليه الصلاة والسلام. والله ولي التوفيق.

(11/108)

حكم قطع الصلاة عند حدوث أمر مهم (1) .
س : إذا كنت أصلي وجرس الباب يدق ولم يوجد في البيت غيري. فماذا أفعل ؟ وإذا خرجت من الصلاة فهل علي إثم ؟
ج : الصلاة إن كانت نافلة فالأمر أوسع لا مانع من
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).

(11/108)

قطعها لمعرفة من يدق الباب أما الفريضة فلا يجوز قطعها إلا إذا كان هناك شيء مهم يخشى فواته وإذا أمكن التنبيه بالتسبيح في حق الرجل والتصفيق في حق المرأة حتى يعلم الذي عند الباب أن صاحب البيت مشغول بالصلاة كفى ذلك عن قطع الصلاة لقول النبي صلى الله عليه وسلم : « من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء » (1) متفق عليه . فإذا أمكن إشعار من يدق الباب أن صاحب البيت مشغول بالصلاة بالتصفيق في حق المرأة والتسبيح في حق الرجل في الصلاة فعل ذلك واستغنى به عن القطع ، وإن كان هذا لا ينفع لبعد أو عدم سماعه لذلك فلا بأس أن يقطعها للحاجة في النافلة خصوصا أما الفرض فإن كان الشيء مهما أو ضروريا يخشى فواته فلا بأس أيضا بالقطع ثم يعيدها من أولها والحمد لله.
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 21778 ) و ( 21793 ) ورواه الإمام مسلم في الصلاة برقم ( 639 ) والدرامي في الصلاة برقم ( 1330 ).

(11/109)

حكم العبث باللحية والثياب (1) .
__________
(1) نشرت في (المجلة العربية) العدد (184) في جمادى الأولى 1413 هـ.

(11/109)

س : ما حكم العبث باللحية أو الثياب أثناء الصلاة ؟ .
ج : العبث باللحية أو الثياب أثناء الصلاة لا يجوز , بل الواجب السكون. قال الله تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) فالمشروع للمسلم أن يخشع في صلاته ولا يعبث لا باللحية ولا بالثوب , ولكن الشيء اليسير يعفى عنه , والكثرة لا تجوز. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/110)

كثرة العبث والحركة في الصلاة (1) .
س : كثير من الناس يكثر من العبث والحركة في الصلاة , فهل هناك حد معين من الحركة يبطل الصلاة ؟ وهل لتحديده بثلاث حركات متواليات أصل؟ وبماذا تنصحون من يكثر من العبث في الصلاة ؟ .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/110)

ج : الواجب على المؤمن والمؤمنة الطمأنينة في الصلاة وترك العبث ؛ لأن الطمأنينة من أركان الصلاة لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه أمر الذي لم يطمئن في صلاته أن يعيد الصلاة » والمشروع لكل مسلم ومسلمة الخشوع في الصلاة والإقبال عليها وإحضار القلب فيها بين يدي الله سبحانه. لقول الله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ويكره له العبث بثيابه أو لحيته أو غير ذلك وإذا كثر وتوالى حرم وأبطل الصلاة.
وليس لذلك حد محدود فيما نعلمه من الشرع المطهر , والقول بتحديده بثلاث حركات قول ضعيف لا دليل عليه.
وإنما المعتمد كونه عبثا كثيرا في اعتقاد المصلي.
فإذا اعتقد المصلي أن عبثه كثير وقد توالى فعليه أن يعيد الصلاة إن كانت فريضة. وعليه التوبة من ذلك.
ونصيحتي لكل مسلم ومسلمة العناية بالصلاة والخشوع فيها وترك العبث فيها وإن قل لعظم شأن الصلاة وكونها عمود الإسلام وأعظم أركانه بعد الشهادتين وأول ما يحاسب عنه العبد يوم القيامة , وفق الله المسلمين لأدائها على الوجه الذي يرضيه سبحانه.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/111)

س : مشكلتي أنني كثير الحركة في الصلاة. وقد سمعت أن هناك حديثا معناه أن أكثر من ثلاث حركات في الصلاة تبطلها. فما صحة هذا الحديث وما هو السبيل إلى التخلص من كثرة العبث في الصلاة ؟ (1) .
ج : السنة للمؤمن أن يقبل على صلاته ويخشع فيها بقلبه وبدنه سواء كانت فريضة أو نافلة لقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) وعليه أن يطمئن فيها وذلك من أهم أركانها وفرائضها لقول النبي صلى الله عليه وسلم للذي أساء في صلاته ولم يطمئن فيها : « ارجع فصل فإنك لم تصل فعل ذلك ثلاث مرات فقال الرجل : يا رسول الله والذي بعثك بالحق لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم : إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (4) متفق على صحته .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (86).
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) رواه البخاري في الاستئذان برقم ( 5782 ) وفي الأيمان والنذور برقم ( 6174 ) ومسلم في الصلاة برقم ( 602 ).

(11/112)

وفي رواية لأبي داود قال فيها : « ثم اقرأ بأم القرآن وبما شاء الله » (1) . وهذا الحديث الصحيح يدل على أن الطمأنينة ركن في الصلاة وفرض عظيم فيها لا تصح بدونه , فمن نقر صلاته فلا صلاة له والخشوع هو لب الصلاة وروحها فالمشروع للمؤمن أن يهتم بذلك ويحرص عليه أما تحديد الحركات المنافية للطمأنينة وللخشوع بثلاث حركات فليس ذلك بحديث عن النبي صلى الله عليه وسلم وإنما ذلك من كلام بعض أهل العلم وليس عليه دليل يعتمد.
ولكن يكره العبث في الصلاة كتحريك الأنف واللحية والملابس والاشتغال بذلك وإذا كثر العبث وتوالى أبطل الصلاة. أما إن كان قليلا عرفا أو كان كثيرا ولكن لم يتوال فإن الصلاة لا تبطل به ولكن يشرع للمؤمن أن يحافظ على الخشوع ويترك العبث قليله وكثيره حرصا على تمام الصلاة وكمالها.
ومن الأدلة على أن العمل القليل والحركات القليلة في الصلاة لا تبطلها وهكذا العمل والحركات المتفرقة غير المتوالية ما ثبت عن النبي صلى الله عليه وسلم أنه فتح الباب يوما لعائشة وهو يصلي , وثبت عنه صلى الله عليه وسلم من حديث أبي قتادة رضي الله عنه « أنه صلى ذات يوم بالناس وهو حامل أمامة بنت ابنته زينب فكان إذا سجد وضعها وإذا قام حملها » (2) . والله ولي التوفيق.
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (302),سنن النسائي التطبيق (1136),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (4/340).
(2) صحيح البخاري الصلاة (494),صحيح مسلم المساجد ومواضع الصلاة (543),سنن النسائي السهو (1205),سنن أبو داود الصلاة (917),مسند أحمد بن حنبل (5/303),موطأ مالك النداء للصلاة (412),سنن الدارمي الصلاة (1360).

(11/113)

التلثم في الصلاة (1) .
__________
(1) نشرت في (جريدة عكاظ) العدد (10877) وتاريخ الجمعة 7 محرم 1417 هـ

(11/113)

س : هل يجوز التلثم في الصلاة ؟ أو الاستناد إلى جدار أو عمود ونحو ذلك ؟ .
ج : يكره التلثم في الصلاة إلا من علة , ولا يجوز الاستناد في الصلاة - صلاة الفرض - إلى جدار أو عمود ؛ لأن الواجب على المستطيع الوقوف معتدلا غير مستند , فأما النافلة فلا حرج في ذلك لأنه يجوز أداؤها قاعدا , وأداؤها قائما أفضل من الجلوس.

(11/114)

كيف يقضي المسلم ما فاته من الصلاة (1) .
س : كيف يقضي المسلم ما فاته من الصلاة . وهل إذا كانت الصلاة جهرية يجب أن يجهر بها ؟ .
ج : من كان عليه صلوات يقضيها كما لو أداها , إن كانت جهرية قضاها جهرا كالفجر , وإن كانت سرية قضاها سرا
__________
(1) من برنامج نور على الدرب، الشريط رقم (11).

(11/114)

كالظهر والعصر. هذا إذا كان تركها نسيانا أو لنوم أو عن شبهة مرض يزعم أنه لا يستطيع فعلها , وهو في المرض , فأخرها جهلا منه ليقضيها حال الصحة.
أما إن كان تركه لها تكاسلا وتهاونا بذلك , ففي كفره خلاف بين أهل العلم , والصواب أنه يكفر بذلك , وليس عليه قضاء , وإنما عليه التوبة من ذلك , لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . رواه الإمام مسلم في صحيحه . وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) 32 (3) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح.
أما إن تركها جحدا لوجوبها فإنه يكفر بإجماع العلماء. نسأل الله السلامة والعافية.
والخلاصة : إن كان قد تركها عمدا جاحدا لوجوبها كفر إجماعا. أما إن كان تركه لها تهاونا وتكاسلا , فهذا قد شابه المنافقين , وذلك كفر أكبر في أصح قولي العلماء فعليه التوبة
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 14762 ) ومسلم في الإيمان برقم ( 82 ) واللفظ له
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22428 ) والترمذي في الإيمان برقم ( 2621 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 1079 ) .

(11/115)

إلى الله , التوبة الصادقة النصوح , المتضمنة الندم على ما مضى والإقلاع من ذلك , والعزم على أن لا يعود إلى ذلك. فهذا تكفيه التوبة والحمد لله , ولا قضاء عليه.

(11/116)

الجهر بالقراءة للمنفرد (1) .
س : من أبي عبد الله - الرياض , ما حكم القراءة الجهرية للمصلي المنفرد؟ وهل يجوز أن يسر بها ؟
ج : الجهر بالقراءة في الصلاة الجهرية كالفجر والأولى والثانية في المغرب والعشاء سنة للإمام والمنفرد , ومن أسر فلا حرج عليه , لكنه قد ترك السنة. وإذا رأى المنفرد أن الإسرار أخشع له فلا بأس ؛ لأنه ثبت عنه صلى الله عليه وسلم أنه كان في صلاة الليل ربما جهر وربما أسر كما ذكرت ذلك عائشة رضي الله عنها عنه عليه الصلاة والسلام , أما الإمام فالسنة له الجهر دائما اقتداء بالنبي صلى الله عليه وسلم ولما في ذلك من نفع الجماعة لإسماعهم لكلام الله سبحانه سواء كانت الصلاة فرضا أو نفلا , والله ولي التوفيق.
__________
(1) نشرت في (مجلة الدعوة) العدد رقم (1563) بتاريخ 5 \ 6 \ 1417 هـ.

(11/116)

القراءة في المصحف في الفريضة (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني، ص (116).

(11/116)

س : هل يجوز للإمام في أثناء الصلوات الخمس أن يقرأ من المصحف وخاصة صلاة الفجر لأن تطويل القراءة فيها مطلوب وذلك مخافة الغلط أو النسيان ؟ .
ج : يجوز ذلك إذا دعت إليه الحاجة كما تجوز القراءة من المصحف في التراويح لمن لا يحفظ القرآن , وقد كان ذكوان مولى عائشة رضي الله عنها يصلي بها في رمضان من مصحف , ذكره البخاري في صحيحه تعليقا مجزوما به , وتطويل القراءة في صلاة الفجر سنة , فإذا كان الإمام لا يحفظ المفصل ولا غيره من بقية القرآن الكريم جاز له أن يقرأ من المصحف , ويشرع له أن يشتغل بحفظ القرآن , وأن يجتهد في ذلك , أو يحفظ المفصل على الأقل حتى لا يحتاج إلى القراءة من المصحف , وأول المفصل سورة ق إلى آخر القرآن , ومن اجتهد في الحفظ يسر الله أمره لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) وقوله عز وجل : { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة القمر الآية 17

(11/117)

والله ولي التوفيق.

(11/118)

ما أدركه المأموم مع الإمام يعتبر أول صلاته (1) .
س : حضرت مع الإمام في صلاة العشاء , وكان ذلك في الركعتين الأخيرتين وهي سرا. فماذا أفعل في الركعتين اللتين فاتتا , فهل أقرأ فيهما سرا أم جهرا ؟ .
ج : الصواب أن ما أدركه المأموم يعتبر أول صلاته , وما يقضيه هو آخرها. هذا هو الصواب والأصح من قولي العلماء لقوله عليه الصلاة والسلام : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، وفي اللفظ الآخر : « فاقضوا » (3) ، ومعناه أتموا لأن القضاء هنا بمعنى الإتمام
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 9525 ) والبخاري في كتاب الجمعة برقم ( 908 ) ومسلم في المساجد ومواضع الصلاة برقم ( 602 )
(3) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7309 )

(11/118)

جمعا بين الروايتين.
وهذا معنى قوله تعالى : { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ } (1) وقوله عز وجل : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ } (2) ومعنى ذلك في الآيتين أتممتم.
فإذا أدرك ركعتين من العشاء مثلا , أو من المغرب فإنه يقضي الباقي على حسب الحال , فإن كانت المغرب , فإنه يقضي الثانية بالجهر , والثالثة بغير جهر , وإن كانت العشاء فإنه يقضيهما سرا دون جهر , ويكتفي بالفاتحة فقط لأنهما آخر صلاته.
__________
(1) سورة النساء الآية 103
(2) سورة البقرة الآية 200

(11/119)

حكم الجهر بالبسملة في الصلاة (1) .
س : ما حكم الجهر بالبسملة في الصلاة عند قراءة الفاتحة , وغيرها من السور؟ ج : اختلف العلماء في ذلك , فبعضهم استحب الجهر
__________
(1) من ضمن الأجوبة التي صدرت من مكتب سماحته في الجامعة الإسلامية بالمدينة المنورة.

(11/119)

بها , وبعضهم كره ذلك وأحب الإسرار بها , وهذا هو الأرجح والأفضل لما ثبت في الحديث الصحيح عن أنس رضي الله عنه قال : « صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وكانوا لا يجهرون بـ بسم الله الرحمن الرحيم » (1) ، وجاء في معناه عدة أحاديث , وورد في بعض الأحاديث ما يدل على استحباب الجهر بها ولكنها أحاديث ضعيفة , ولا نعلم في الجهر بالبسملة حديثا صحيحا صريحا يدل على ذلك , ولكن الأمر في ذلك واسع وسهل ولا ينبغي فيه النزاع وإذا جهر الإمام بعض الأحيان بالبسملة ليعلم المأمومون أنه يقرأها فلا بأس , ولكن الأفضل أن يكون الغالب الإسرار بها عملا بالأحاديث الصحيحة.
رئيس الجامعة الإسلامية.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 12434 ) ومسلم في الصلاة برقم ( 399 ) والنسائي في كتاب الافتتاح برقم ( 907 )

(11/120)

س : أحد الأئمة في قيام رمضان كان يقرأ كالمعتاد لا يجهر بالبسملة في الفاتحة ولا غيرها من السور لكنه عندما جاء عند سورة الفلق جهر بالبسملة , وكذلك في سورة الناس فهل لما فعله أصل في الشرع المطهر؟ (1) .
ج : السنة عدم الجهر بالبسملة في الصلاة الجهرية , وإن جهر بعض الأحيان فلا حرج ليعلم المأموم أنه يسمي , وأن التسمية مشروعة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم وعن الخلفاء الراشدين عدم الجهر بالبسملة.
__________
(1) نشرت في (مجلة الدعوة) العدد (1549) في 25 صفر 1417 هـ.

(11/121)

حكم رفع الصوت بالتأمين
خلف الإمام في الصلاة السرية (1)
.
س : ما حكم رفع الصوت بالتأمين خلف الإمام في صلاة الظهر ؟
ج : لا نعلم دليلا من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم ولا من عمل الخلفاء الأربعة ما يدل على جواز
__________
(1) صدر من مكتب سماحته برقم (899) بتاريخ 6 \ 11 \ 1398 هـ

(11/121)

فعل ذلك وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . والذي يقول بمشروعيته مطالب بالدليل. وإنما رفع الصوت بالتأمين في القراءة في الصلاة الجهرية خاصة للإمام والمأموم.
__________
(1) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 )

(11/122)

حكمة الجهر والإسرار بالتلاوة أثناء الصلاة (1) .
س : لماذا شرع الجهر بالتلاوة في صلاة المغرب والعشاء والفجر دون بقية الفرائض. وما الدليل على ذلك؟ .
ج : الله سبحانه أعلم بحكمة شرعية الجهر في هذه المواضع , والأقرب والله أعلم أن الحكمة في ذلك أن الناس في الليل وفي صلاة الفجر أقرب إلى الاستفادة من الجهر وأقل شواغل من حالهم في صلاة الظهر والعصر.
__________
(1) نشرت في (جريدة المدينة) العدد (11497) بتاريخ 11 4 1415 هـ.

(11/122)

حكم الجهر في الصلاة السرية (1) .
__________
(1) نشرت في (مجلة الدعوة) العدد (1525) بتاريخ 20 \8 \1416 هـ.

(11/122)

س : هل يجوز الجهر في الصلاة السرية؟ جزاكم الله خيرا .
ج : يجوز الجهر بالقراءة في الصلاة السرية مع الكراهة , والسنة أن يقرأ فيها سرا ؛ لأن النبي صلى الله عليه وسلم كان يسر القراءة في الصلاة السرية , ويجهر بها في الجهرية ، ويستحب أن يجهر ببعض الآيات في الصلاة السرية بعض الأحيان ؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك. متفق عليه من حديث أبي قتادة الأنصاري رضي الله عنه .

(11/123)

الجهر بالقراءة في صلاة الليل (1) .
س : من السائلة م. ع. ح. - الرياض , إذا صلى الإنسان إماما لزوجته في صلاة الليل فهل يجهر بالقراءة في الصلاة أم لا؟ أفتونا جزاكم الله خيرا .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/123)

ج : السنة في صلاة الليل الجهر بالقراءة سواء كان المصلي يصلي وحده أو معه غيره , فإذا كانت زوجته أو غيرها من النساء يصلين معه فإنهن يصلين خلفه ولو كانت واحدة , أما إن كان يصلي وحده فهو مخير بين الجهر والإسرار , والمشروع له أن يفعل ما هو أصلح لقلبه , وقد سئلت عائشة رضي الله عنها عن ذلك فقالت : « كان النبي صلى الله عليه وسلم في صلاة الليل ربما جهر وربما أسر » (1) . وثبت عنه صلى الله عليه وسلم من حديث حذيفة رضي الله عنه وغيره « أنه صلى الله عليه وسلم كان يجهر بالقراءة في صلاة الليل ويقف عند آية الرحمة فيسأل وعند آية الوعيد فيتعوذ وعند آية التسبيح فيسبح » (2) والمعنى عند ذكر الآيات التي فيها أسماء الله وصفاته فيسبح الله سبحانه , وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3)
وقال عليه الصلاة والسلام : « صلوا كما
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 3682 ) ، والترمذي في الصلاة برقم ( 449 ) والنسائي في قيام الليل وتطوع النهار برقم ( 1662 )
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22750 ) ، ومسلم في صلاة المسافرين برقم ( 772 ) والترمذي في الصلاة برقم ( 262 )
(3) سورة الأحزاب الآية 21

(11/124)

رأيتموني أصلي » (1) أخرجه البخاري في صحيحه .
فدلت هذه الأحاديث على أن الجهر بالقراءة في صلاة الليل أفضل , ولأن ذلك أخشع للقلب وأنفع للمستمعين إلا أن يكون حوله مرضى أو نوام أو مصلون أو قراء , فالأفضل خفض الصوت على وجه لا يترتب عليه إشغال المصلين والقراء , وإيقاظ النائمين , وإزعاج المرضى.
وإن أسر في بعض صلاة الليل إذا كان وحده فلا حرج لحديث عائشة المذكور. ولأن ذلك قد يكون أخشع لقلبه وأرفق به في بعض الأوقات. والله ولي التوفيق .
__________
(1) رواه البخاري في الأذان برقم ( 631 ) والأدب برقم ( 6008 ) وأخبار الآحاد برقم ( 7246 ) والدارمي في الصلاة برقم ( 1253 )

(11/125)

السنة الإسرار بالأدعية في الصلاة (1) .
س : السائل أ. ع. ق. - سبت العلايا , بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله , فما حكم فعله هذا ؟ نرجو التكرم بالإفادة . .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها لقول الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/125)

سبحانه { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) ولأن ذلك أكمل في الإخلاص , وأجمع للقلب على الدعاء , ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء , إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء فإن الإمام يجهر به حتى يؤمن المستمعون. والله الموفق.
__________
(1) سورة الأعراف الآية 55

(11/126)

حكم رفع الصوت
بالقراءة في الصلاة للمنفرد
(1) .
س : السائل أ. ع. - إسلام آباد , هل يجوز رفع الصوت بالقراءة في الصلاة قليلا بحيث لا يسمع ذلك إلا أنا; لأنني والحال ما ذكر أكون أكثر خشوعا؟ .
ج : إذا كان الإنسان يصلي لنفسه شرع له أن يفعل ما هو أصلح لقلبه من الجهر والإسرار إذا كان في صلاة النافلة ليلا ولم يتأذ بجهره أحد. فإذا كان حوله من يتأذى بجهره كالمصلين والقراء والنوم شرع له خفض الصوت. أما في
__________
(1) نشرت في (المجلة العربية) في شعبان 1414 هـ.

(11/126)

الصلاة النهارية كصلاة الضحى والرواتب وصلاة الظهر والعصر , فإن السنة فيها الإسرار ويشرع للإمام أن يجهر بعض الأحيان ببعض الآيات لقول أبي قتادة رضي الله عنه « كان النبي صلى الله عليه وسلم يسمعنا الآية أحيانا » (1) , يعني في صلاة الظهر والعصر. والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (745),صحيح مسلم الصلاة (451),سنن النسائي الافتتاح (977),سنن أبو داود الصلاة (798),سنن ابن ماجه إقامة الصلاة والسنة فيها (829),سنن الدارمي الصلاة (1291).

(11/127)

رفع الصوت للبعد عن
الوسوسة في الصلاة السرية
(1) .
س : في أحيان كثيرة يأتي إبليس في الصلاة للشوشرة ، مما يؤدي إلى حالة السهو وربما لا أعي ما أقرا من آيات , ولا كم ركعة ركعت , وقد سمعت أن الإنسان ليس له من صلاته إلا ما حضر قلبه فيها فأخذت أرفع صوتي بالصلاة قليلا حتى أبعد إبليس عني , وفعلا أصبحت أعي ما أقرأ فهل هذا يجوز , علما بأن الصوت يكون بشكل لا يسمعه أحد سواي تقريبا ؟
__________
(1) من برنامج نور على الدرب.

(11/127)

ج : المشروع للمؤمن والمؤمنة الإقبال على الصلاة وإحضار القلب فيها والاجتهاد في الخشوع فيها كما قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعند كثرة الوسوسة يشرع للمصلي سواء كان رجلا أو امرأة أن ينفث عن يساره وهو في الصلاة ويتعوذ بالله من الشيطان ثلاثا لأن النبي صلى الله عليه وسلم أرشد عثمان بن أبي العاص الثقفي رضي الله عنه إلى ذلك لما اشتكى إليه كثرة الوسوسة في الصلاة. ولا حرج في رفع صوتك بالقراءة حتى تسمعي نفسك وتحاربي الوسوسة بذلك في الصلاة السرية , أما الجهرية كالفجر والأولى والثانية من المغرب والعشاء فيستحب فيها الجهر للرجال والنساء لأن النبي صلى الله عليه وسلم كان يفعله وهكذا في صلاة الليل .
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/128)

كيفية قضاء ما فات من صلاة المغرب (1) .
__________
(1) من برنامج (نور على الدرب)، الشريط رقم 640.

(11/128)

س : من ش. ع. م. - مصري يعمل بالمنطقة الشرقية , أصلي في بعض المرات مع الإمام لكنني لا أدرك سوى ركعة من المغرب وبعد أن يسلم الإمام أقوم فآتي بالركعة الثانية بالفاتحة وسورة جهرا ثم أجلس للتشهد وآتي بالركعة الثالثة بعد ذلك جهرا وأجلس. هل صلاتي صحيحة أم لا ؟ .
ج : صلاتك صحيحة والجهر في الثانية مشروع ولكن يكون غير شديد حتى لا تشوش على من حولك من المصلين أو الذاكرين أما الأخيرة فلا تجهر فيها لأنها سرية وأنت أدركت أول الصلاة والركعة التي أدركتها مع الإمام هي أول صلاتك على الصحيح وما تقضيه هو آخرها. والله ولي التوفيق.

(11/129)

حكم الالتفات في
الصلاة للاستعاذة من الشيطان (1)
.
__________
(1) صدر من مكتب سماحته برقم 3493 \2 وتاريخ 20 \12 \ 1411 هـ.

(11/129)

س : سائلة تسأل عن حكم الالتفات بالصلاة للاستعاذة من الشيطان ( خنزب ) ؟
ج : الالتفات في الصلاة للتعوذ بالله من الشيطان الرجيم عند الوسوسة لا حرج فيه بل هو مستحب عند شدة الحاجة إليه بالرأس فقط ؛ لأن النبي صلى الله عليه وسلم أمر به عثمان بن أبي العاص الثقفي رضي الله عنه لما اشتكى إليه ما يجده من وساوس الشيطان فأمره أن يتفل عن يساره ثلاث مرات ويتعوذ بالله من الشيطان , ففعل ذلك فشفاه الله من ذلك. أما الالتفات في الصلاة لغير سبب فهو مكروه لقول النبي صلى الله عليه وسلم لما سئل عن ذلك : « هو اختلاس يختلسه الشيطان من صلاة العبد » (1) . وفق الله الجميع لما فيه رضاه إنه سميع مجيب.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) رواه الإمام احمد في باقي مسند الأنصار برقم ( 23891 ) والبخاري في الأذان برقم ( 751 )

(11/130)

أين يضع المصلي يديه
بعد الرفع من الركوع (1)
.
__________
(1) صدر من مكتب سماحته حينما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(11/130)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه. أما بعد , فقد كثر السؤال من الداخل والخارج عن موضع اليدين إذا رفع المصلي رأسه من الركوع فرأيت أن أجيب عن ذلك جوابا مبسوطا بعض البسط نصحا للمسلمين وإيضاحا للحق وكشفا للشبهة ونشرا للسنة فأقول : قد دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على أنه كان يقبض بيمينه على شماله إذا كان قائما في الصلاة , كما دلت على أنه كان عليه الصلاة والسلام يأمر بذلك.
قال الإمام البخاري رحمه الله في صحيحه : ( باب وضع اليمنى على اليسرى ) حدثنا عبد الله بن مسلمة عن مالك عن أبي حازم عن سهل بن سعد رضي الله عنه قال : « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعة اليسرى في الصلاة » (1)
__________
(1) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).

(11/131)

قال أبو حازم : لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم . (1) انتهى المقصود.
ووجه الدلالة من هذا الحديث الصحيح على شرعية وضع اليمين على الشمال حال قيام المصلي في الصلاة قبل الركوع وبعده أن سهلا أخبر أن الناس كانوا يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة , ومعلوم أن السنة للمصلي في حال الركوع أن يضع كفيه على ركبتيه , وفي حال السجود أن يضعهما على الأرض حيال منكبيه أو حيال أذنيه , وفي حال الجلوس بين السجدتين وفي التشهد أن يضعهما على فخذيه وركبتيه على التفصيل الذي أوضحته السنة في ذلك , فلم يبق إلا حال القيام فعلم أنه المراد من حديث سهل , وبذلك يتضح أن المشروع للمصلي في حال قيامه في الصلاة أن يضع يده اليمنى على ذراعه اليسرى سواء كان ذلك في القيام قبل الركوع أو بعده ؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم التفريق بينهما , ومن فرق فعليه الدليل ,.
وقد ثبت في حديث وائل بن حجر عند النسائي بإسناد صحيح أن النبي صلى الله عليه وسلم « كان إذا كان قائما في الصلاة قبض بيمينه على شماله » (2) وفي رواية له أيضا ولأبي داود بإسناد
__________
(1) رواه البخاري في الأذان برقم 740 .
(2) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (887),سنن أبو داود الصلاة (726).

(11/132)

صحيح عن وائل أنه « رأى النبي صلى الله عليه وسلم بعدما كبر للإحرام وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد » (1) وهذا صريح صحيح في وضع المصلي حال قيامه في الصلاة كفه اليمنى على كفه اليسرى والرسغ والساعد وليس فيه تفريق بين القيام الذي قبل الركوع والذي بعده , فاتضح بذلك شمول هذا الحديث للحالين جميعا , وقال الحافظ ابن حجر رحمه الله في الفتح على ترجمة البخاري المذكورة آنفا ما نصه : ( قوله : ( باب وضع اليمنى على اليسرى في الصلاة ) أي في حال القيام , قوله : ( كان الناس يؤمرون ) هذا حكمه الرفع لأنه محمول على أن الأمر لهم بذلك هو النبي صلى الله عليه وسلم كما سيأتي.
قوله : ( على ذراعه ) أبهم موضعه من الذراع وفي حديث وائل عند أبي داود والنسائي ( « ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد » (2) وصححه ابن خزيمه وغيره وأصله في صحيح مسلم بدون الزيادة , والرسغ بضم الراء وسكون السين المهملة بعدها معجمة هو المفصل بين الساعد والكف , وسيأتي أثر على نحوه في أواخر الصلاة ولم يذكرا أيضا محلهما من الجسد , وقد روى ابن خزيمة من حديث وائل أنه وضعهما على صدره , والبزار عند صدره ,.
وعند أحمد في حديث هلب الطائي نحوه , وهلب بضم الهاء , وسكون
__________
(1) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (726).
(2) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (726).

(11/133)

اللام بعدها موحدة , وفي زيادات المسند من حديث علي أنه وضعهما تحت السرة وإسناده ضعيفا , واعترض الداني في أطراف الموطأ فقال : هذا معلوم لأنه ظن من أبي حازم , ورد بأن أبا حازم لو لم يقل لا أعلمه. إلخ لكان في حكم المرفوع لأن قول الصحابي : كنا نؤمر بكذا يصرف بظاهره إلى من له الأمر وهو النبي صلى الله عليه وسلم لأن الصحابي في مقام تعريف الشرع فيحمل على من صدر عنه الشرع , ومثله قول عائشة كنا نؤمر بقضاء الصوم فإنه محمول على أن الأمر بذلك هو النبي صلى الله عليه وسلم , وأطلق البيهقي أنه لا خلاف في ذلك بين أهل النقل والله أعلم.
وقد ورد في سنن أبي داود والنسائي وصحيح ابن السكن شيء يستأنس به على تعيين الأمر والمأمور , فروي عن ابن مسعود رضي الله عنه قال : « رآني النبي صلى الله عليه وسلم واضعا يدي اليسرى على يدي اليمنى فنزعها ووضع اليمنى على اليسرى » (1) إسناده حسن. قيل : لو كان مرفوعا ما احتاج أبو حازم إلى قوله : ( لا أعلمه. ) إلخ. ,
والجواب : أنه أراد الانتقال إلى التصريح فالأول لا يقال له : مرفوع , وإنما يقال : له حكم الرفع , قال العلماء : الحكمة في هذه الهيئة أنه صفة السائل الذليل وهو المنع من العبث وأقرب إلى الخشوع , وكأن البخاري رحمه الله لحظ ذلك فعقبه بباب الخشوع , ومن
__________
(1) سنن النسائي الافتتاح (888),سنن أبو داود الصلاة (755),سنن ابن ماجه إقامة الصلاة والسنة فيها (811).

(11/134)

اللطائف قول بعضهم : القلب موضع النية والعادة أن من احترز على حفظ شيء جعل يديه عليه.
قال ابن عبد البر : ( لم يأت عن النبي صلى الله عليه وسلم فيه خلاف ). وهو قول الجمهور من الصحابة والتابعين وهو الذي ذكره مالك في الموطأ ولم يحك ابن المنذر وغيره عن مالك غيره , وروى ابن القاسم عن مالك الإرسال وصار إليه أكثر أصحابه , وعنه التفرقة بين الفريضة والنافلة ومنهم من كره الإمساك ونقل ابن الحاجب أن ذلك حيث يمسك متعمدا لقصد الراحة ) انتهى المقصود من كلام الحافظ وهو كاف شاف في بيان ما ورد في هذه المسألة , وفيما نقله عن الإمام ابن عبد البر الدلالة على أن قبض الشمال باليمين حال القيام في الصلاة هو قول أكثر العلماء ، ولم يفرق ابن عبد البر رحمه الله بين الحالين , وأما ما ذكره الإمام الموفق في المغني وصاحب الفروع وغيرهما عن الإمام أحمد رحمه الله أنه رأى تخيير المصلي بعد الرفع من الركوع بين الإرسال والقبض فلا أعلم له وجها شرعيا بل ظاهر الأحاديث الصحيحة المتقدم ذكرها يدل على أن السنة القبض في الحالين , وهكذا ما ذكره بعض الحنفية من تفضيل الإرسال في القيام بعد الركوع لا وجه له لكونه مخالفا للأحاديث السابقة , والاستحسان إذا خالف الأحاديث لا يعول عليه كما نص عليه أهل العلم.

(11/135)

أما ما نقله ابن عبد البر عن أكثر المالكية من تفضيل الإرسال فمراده في الحالين أعني قبل الركوع وبعده ولا شك أن هذا القول مرجوح مخالف للأحاديث الصحيحة ولما عليه جمهور أهل العلم كما سلف , وقد دل حديث وائل بن حجر وحديث هلب الطائي على أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة وقد ذكرهما الحافظ كما تقدم وهما حديثان جيدان لا بأس بإسنادهما , أخرج الأول أعني حديث وائل الإمام ابن خزيمة رحمه الله وصححه كما ذكره العلامة الشوكاني في ( النيل ) , وأخرج الثاني أعني حديث هلب الإمام أحمد رحمه الله بإسناد حسن , وأخرج أبو داود رحمه الله عن طاوس عن النبي صلى الله عليه وسلم ما يوافق حديث وائل وهلب وهو مرسل جيد , فإن قلت : قد روى أبو داود عن علي رضي الله عنه « أن السنة وضع اليدين تحت السرة » (1) فالجواب : أنه حديث ضعيف كما صرح بذلك الحافظ ابن حجر كما تقدم في كلامه رحمه الله , وسبب ضعفه : أنه من رواية عبد الرحمن بن إسحاق الكوفي ، ويقال الواسطي وهو ضعيف عند أهل العلم لا يحتج بروايته , ضعفه الإمام أحمد وأبو حاتم وابن معين وغيرهم , وهكذا حديث أبي هريرة عند أبي داود مرفوعا ( « أخذ الأكف على الأكف تحت السرة » (2) لأن في إسناده عبد الرحمن بن إسحاق المذكور وقد عرفت حاله.
وقال الشيخ أبو الطيب
__________
(1) سنن أبو داود الصلاة (756),مسند أحمد بن حنبل (1/110).
(2) سنن أبو داود الصلاة (758).

(11/136)

محمد شمس الحق في ( عون المعبود شرح سنن أبي داود ) بعد كلام سبق ما نصه : ( فمرسل طاوس وحديث هلب وحديث وائل بن حجر تدل على استحباب وضع اليدين على الصدر وهو الحق , وأما الوضع تحت السرة أو فوق السرة فلم يثبت فيه عن رسول الله صلى الله عليه وسلم حديث ) انتهى. والأمر كما قال رحمه الله للأحاديث المذكورة.
فإن قيل : قد ذكر الشيخ العلامة محمد ناصر الدين الألباني في حاشية كتابه : ( صفة صلاة النبي صلى الله عليه وسلم ) ص ( 145 ) من الطبعة السادسة ما نصه : ( ولست أشك في أن وضع اليدين على الصدر في هذا القيام - يعني بذلك القيام بعد الركوع - بدعة ضلالة ؛ لأنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم ) انتهى. والجواب عن ذلك أن يقال : قد ذكر أخونا العلامة الشيخ ناصر الدين في حاشية كتابه المذكور ما ذكر والجواب عنه من وجوه :
الأول : أن جزمه بأن وضع اليمنى على اليسرى في القيام بعد الركوع بدعة ضلالة خطأ ظاهر لم يسبقه إليه أحد فيما نعلم

(11/137)

من أهل العلم وهو مخالف للأحاديث الصحيحة المتقدم ذكرها , ولست أشك في علمه وفضله وسعة اطلاعه وعنايته بالسنة زاده الله علما وتوفيقا ولكنه قد غلط في هذه المسألة غلطا بينا وكل عالم يؤخذ من قوله ويترك , كما قال الإمام مالك بن أنس رحمه الله : ( ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ) يعني النبي صلى الله عليه وسلم , وهكذا قال أهل العلم قبله وبعده , وليس ذلك يغض من أقدارهم , ولا يحط من منازلهم , بل هم في ذلك بين أجر وأجرين , كما صحت بذلك السنة عن النبي صلى الله عليه وسلم في حكم المجتهد إن أصاب فله أجران وإن أخطأ فله أجر. (1)
الوجه الثاني : أن من تأمل الأحاديث السالفة حديث سهل وحديث وائل بن حجر وغيرهما اتضح له دلالتها على شرعية وضع اليمنى على اليسرى في حال القيام في الصلاة قبل الركوع وبعده لأنه لم يذكر فيها تفصيل والأصل عدمه.
ولأن في حديث سهل الأمر بوضع اليمنى على ذراع
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 6716 ) ومسند الشاميين برقم ( 17320 و 17360 ) والبخاري في كتاب الاعتصام بالكتاب والسنة برقم 7352 ، ومسلم في الأقضية برقم ( 1716 ) .

(11/138)

اليسرى في الصلاة ولم يبين محله من الصلاة , فإذا تأملنا ما ورد في ذلك اتضح لنا : أن السنة في الصلاة وضع اليدين في حال الركوع على الركبتين , وفي حال السجود على الأرض , وفي حال الجلوس على الفخذين والركبتين , فلم يبق إلا حال القيام فعلم أنها المرادة في حديث سهل وهذا واضح جدا.
أما حديث وائل ففيه التصريح من وائل رضي الله عنه بأنه رأى النبي صلى الله عليه وسلم يقبض بيمينه على شماله إذا كان قائما في الصلاة خرجه النسائي بإسناد صحيح , وهذا اللفظ من وائل يشمل القيامين بلا شك ومن فرق بينهما فعليه الدليل وقد سبقت الإشارة إلى ذلك في أول هذا المقال.
الوجه الثالث : أن العلماء ذكروا أن من الحكمة في وضع اليمين على الشمال أنه أقرب إلى الخشوع والتذلل وأبعد عن العبث كما سبق في كلام الحافظ ابن حجر , وهذا المعنى مطلوب للمصلي قبل الركوع وبعده فلا يجوز أن يفرق بين الحالين إلا بنص ثابت يجب المصير إليه.
أما قول أخينا العلامة : ( إنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد ) فجوابه أن يقال : ليس الأمر كذلك بل قد ورد ما يدل عليه من حديث سهل ووائل وغيرهما كما تقدم , وعلى من أخرج القيام بعد الركوع من مدلولها الدليل الصحيح المبين

(11/139)

لذلك , وأما قوله وفقه الله : ( ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم ) فجوابه أن يقال : هذا غريب جدا , وما الذي يدلنا على أن أحدا من السلف لم يفعله , بل الصواب أن ذلك دليل على أنهم كانوا يقبضون في حال القيام بعد الركوع , ولو فعلوا خلاف ذلك لنقل ؛ لأن الأحاديث السالفة تدل على شرعية القبض حال القيام في الصلاة سواء كان قبل الركوع أو بعده , وهو مقتضى ترجمة الإمام البخاري رحمه الله التي ذكرناها في أول هذا المقال , كما أن ذلك هو مقتضى كلام الحافظ ابن حجر عليها , ولو أن أحدا من السلف فعل خلاف ذلك لنقل إلينا , وأكبر من ذلك أن النبي صلى الله عليه وسلم لم ينقل عنه أنه أرسل يديه حال قيامه من الركوع ولو فعل ذلك لنقل إلينا كما نقل الصحابة رضي الله عنهم ما هو دون ذلك من أقواله وأفعاله عليه الصلاة والسلام , وسبق في كلام ابن عبد البر رحمه الله أنه لم ينقل عن النبي صلى الله عليه وسلم خلاف القبض , وأقره الحافظ ولا نعلم عن غيره خلافه , فاتضح بما ذكرنا أن ما قاله أخونا فضيلة الشيخ محمد ناصر الدين في هذه المسألة حجة عليه لا له عند التأمل والنظر ومراعاة القواعد المتبعة عند أهل العلم , فالله يغفر لنا وله ويعاملنا جميعا بعفوه , ولعله بعد اطلاعه على ما ذكرنا في هذه الكلمة يتضح له الحق فيرجع إليه , فإن الحق ضالة

(11/140)

المؤمن متى وجدها أخذها وهو بحمد الله ممن ينشد الحق ويسعى إليه ويبذل جهوده الكثيرة في إيضاحه والدعوة إليه.
تنبيه هام
ينبغي أن يعلم أن ما تقدم من البحث في قبض الشمال باليمين ووضعهما على الصدر أو غيره قبل الركوع وبعده كل ذلك من قبيل السنن وليس من قبيل الواجبات عند أهل العلم ، فلو أن أحدا صلى مرسلا ولم يقبض قبل الركوع أو بعده فصلاته صحيحة , وإنما ترك الأفضل في الصلاة , فلا ينبغي لأحد من المسلمين أن يتخذ من الخلاف في هذه المسألة وأشباهها وسيلة إلى النزاع والتهاجر والفرقة , فإن ذلك لا يجوز للمسلمين , حتى ولو قيل إن القبض واجب , كما اختاره الشوكاني في ( النيل ) , بل الواجب على الجميع بذل الجهود في التعاون على البر والتقوى , وإيضاح الحق بدليله , والحرص على صفاء القلوب وسلامتها من الغل والحقد من بعضهم على بعض , كما أن الواجب الحذر من أسباب الفرقة التهاجر لأن الله سبحانه أوجب على المسلمين أن يعتصموا بحبله جميعا وأن لا يتفرقوا كما قال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1)
__________
(1) سورة آل عمران الآية 103

(11/141)

وقال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) .
وقد بلغني عن كثير من إخواني المسلمين في أفريقيا وغيرها أنه يقع بينهم شحناء كثيرة وتهاجر بسبب مسألة القبض والإرسال , ولا شك أن ذلك منكر لا يجوز وقوعه منهم , بل الواجب على الجميع التناصح والتفاهم في معرفة الحق بدليله مع بقاء المحبة والصفاء والأخوة الإيمانية , فقد كان أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم والعلماء بعدهم رحمهم الله يختلفون في المسائل الفرعية ولا يوجب ذلك بينهم فرقة ولا تهاجرا لأن هدف كل واحد منهم هو معرفة الحق بدليله , فمتى ظهر لهم اجتمعوا عليه ومتى خفي على بعضهم لم يضلل أخاه ولم يوجب له ذلك هجره ومقاطعته وعدم الصلاة خلفه , فعلينا جميعا معشر المسلمين أن نتقي الله سبحانه وأن نسير على طريق السلف الصالح قبلنا في التمسك
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 8581 ) واللفظ له ، ومسلم في الأقضية برقم ( 1715 ) ، ومالك في الموطأ كتاب الجامع برقم ( 1863 )

(11/142)

بالحق والأخوة الإيمانية وعدم التقاطع والتهاجر من أجل مسألة فرعية قد يخفى فيها الدليل على بعضنا فيحمله اجتهاده على مخالفة أخيه في الحكم.
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يزيدنا وسائر المسلمين هداية وتوفيقا , وأن يمنحنا جميعا الفقه في دينه والثبات عليه ونصرته والدعوة إليه إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه وعظم سنته إلى يوم الدين.
رئيس الجامعة
الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز .

(11/143)

حكم قبض اليدين وإرسالهما
بعد الرفع من الركوع في الصلاة (1)
.
__________
(1) صدر من مكتب سماحته برقم (844) وتاريخ 21 \5 \1392 هـ.

(11/143)

س : يسأل ح. م. عن حكم قبض اليدين بعد الرفع من الركوع في الصلاة وعن الإرسال؟
ج : الثابت عن النبي صلى الله عليه وسلم أنه يقبض يديه حال قيامه في الصلاة وحالة الإنسان بعد الرفع من الركوع حالة قيام تشرع له قبض يديه , أما إرسال اليدين في الصلاة فمكروه لا ينبغي فعله لكونه خلاف السنة , وقد ثبت في صحيح البخاري عن أبي حازم عن سهل بن سعد رضي الله عنه قال : « كانوا يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة » (1) قال أبو حازم : ولا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم , فهذا الحديث الصحيح يدل على أن المشروع في الصلاة هو قبض اليسرى باليمنى , وقد علم من السنة الصحيحة أن المشروع للمصلي في حال الركوع أن يضع بديه على ركبتيه وفي حال السجود يضعهما حيال منكبيه أو أذنيه , وفي حال الجلوس يضعهما على فخذيه وركبتيه , فلم
__________
(1) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).

(11/144)

يبق من أحوال الصلاة إلا حال القيام فعلم أن السنة قبض الشمال باليمين في حال القيام قبل الركوع وبعده لأن الحديث يعم الحالين , ويؤيد ذلك ما خرجه النسائي بإسناد صحيح عن وائل بن حجر رضي الله عنه قال : « رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يده اليمنى على كفه اليسرى » (1) وهذا يعم القيام الذي قبل الركوع والذي بعده وليس مع من قال بإرسالهما بعد الركوع حجة يحسن الاعتماد عليها فيما نعلم , بل ذلك خلاف صريح السنة , والأفضل جعلهما على الصدر لأن وائل بن حجر وهلبا الطائي رويا ذلك عن النبي صلى الله عليه وسلم بإسناد حسن ولهما شواهد , أما حديث علي رضي الله عنه في وضعهما تحت السرة فضعيف عند أهل العلم بالحديث.
وبما ذكرناه تعلمون أن إرسال اليدين لا يقدح في إسلام المسلم ولا في أكل ذبيحته لكنه مكروه ومخالف للسنة لا ينبغي فعله , ونسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه والنصح له ولعباده إنه خير مسئول.
__________
(1) مسند أحمد بن حنبل (4/318).

(11/145)

وضع اليد أثناء الصلاة (1)
.
__________
(1) نشرت في (مجلة الدعوة) ، العدد (1556) في 15 \4 \1417 هـ.

(11/145)

س : يوجد اختلاف بين العلماء في القبض والإرسال أيهما أصح بطريق الكتاب والسنة ؟ .
ج : الثابت عن النبي صلى الله عليه وسلم من حديث وائل بن حجر وسهل بن سعد رضي الله عنهما هو القبض , وهو وضع اليمين على الشمال حال القيام , والأفضل وضعهما على الصدر , ومن أرسل فصلاته صحيحة لكنه ترك الأفضل ولا ينبغي في هذا النزاع بين الإخوان , بل ينبغي لهم المذاكرة بالحكمة والأسلوب الحسن لطلب الفائدة.
وقد كتبنا في هذه المسألة مقالا موجزا .
س : أين يضع المصلي يديه في الصلاة ؟ .
ج : في حال القيام يضعهما على صدره , هذا هو الأفضل لصحة الأحاديث في ذلك قبل الركوع وبعده , أما في حال الركوع فيضعهما على ركبتيه , وفي حال السجود يضعهما على الأرض حيال منكبيه أو حيال أذنيه , وأما في حال

(11/146)

الجلوس بين السجدتين فيضعهما على فخذيه أو ركبتيه , وهكذا في حال التشهد الأول والأخير ولكنه في حال التشهد يضع كفه اليمنى على فخذه اليمنى ويقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى ويشير بالسبابة حتى يسلم إشارة إلى وحدانية الله سبحانه ويحركها عند الدعاء وفي بعض الأحيان يقبض الأصابع كلها - أعني : أصابع كفه اليمنى - ويشير بالسبابة لأن كلتا الصفتين قد ثبتت عن النبي صلى الله عليه وسلم.
والله ولي التوفيق.

(11/147)

السنة في وضع اليد في الصلاة
و ما يقال بعد الرفع من الركوع
(1) .
__________
(1) صدر من مكتب سماحته برقم (11594) وتاريخ 24 \2\ 1415 هـ.

(11/147)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. أ. ع ،
وفقه الله.
سلام عليكم ورحمة الله وبركاته , وبعد :
فقد وصلتني رسالتك المؤرخة في 27\4\1994 م , المتضمنة الإفادة عن قراءتك لكتب السلف الصالح , ومن ثم السؤال عن بعض الأشياء التي ظهرت لك أثناء القراءة وأخبرك بأن السنة وضع اليمين على الشمال على الصدر لحديث وائل بن حجر وقبيصة بن هلب الطائي عن أبيه. وأبعث لك نسخة مما كتبنا في ذلك تعقيبا على الشيخ الألباني .
وأما الجواب عن سؤالك الثاني , فإن المحفوظ من الأحاديث عن النبي صلى الله عليه وسلم بعد الرفع من الركوع أربع صفات :
إحداها : ربنا لك الحمد.
والثانية : ربنا ولك الحمد.

(11/148)

والثالثة : اللهم ربنا لك الحمد.
والرابعة : اللهم ربنا ولك الحمد.
وأما عن سؤالك الثالث , فإن الأناشيد فيها تفصيل , فإن كانت سليمة مما يخالف الشرع المطهر فلا بأس بها كسائر الشعر السليم. ولا أذكر أني أفتيت بتحريمها مطلقا.
وأسال الله سبحانه أن يمنحك المزيد من التوفيق والمزيد من العلم النافع والعمل الصالح. وقد عمدت الجهة المختصة لدينا بإرسال نسخة من مجموع فتاوانا ونسخة من بعض الكتب النافعة إليك. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء .

(11/149)

حكم الصلاة خلف صوفي لا يقبض يديه في
الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود (1)
__________
(1) من برنامج (نور على الدرب) ، شريط رقم (11).

(11/149)

س : إذا حضرت بقرية وكان إمامها أحد الصوفية ولا يقبض يديه في الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود فهل تجوز صلاتي خلفه أم لا ؟
ج : إذا كان موحدا معروفا بالتوحيد ليس مشركا وإنما عنده شيء من الجهل والتصوف ولكنه موحد مسلم يعبد الله وحده ولا يعبد المشايخ ويدعوهم من دون الله كالشيخ عبد القادر أو غيره بل يعبد الله وحده فلا بأس بالصلاة خلفه ومجرد كونه لا يضم يديه لا يمنع من الصلاة خلفه لأن ضم اليدين أمر مسنون وليس واجبا.
والسنة أن يضع اليمنى على كف اليسرى ويجعلهما على صدره فيجعل اليمنى فوق كفه اليسرى والرسغ والساعد هذا هو الأفضل وهذا هو المحفوظ عن النبي صلى الله عليه وسلم رواه أبو داود والنسائي وآخرون من حديث وائل بن حجر رضي الله عنه , وجاء له شاهد عن الإمام أحمد رحمه الله في مسنده

(11/150)

بإسناد حسن من حديث قبيصة بن هلب الطائي عن أبيه رضي الله عنه « أن النبي صلى الله عليه وسلم كان يضع يديه على صدره في الصلاة » . وهذا هو الأفضل للحديثين المذكورين. وروى البخاري رحمه الله في صحيحه من حديث سهل بن سعد رضي الله عنه ما يدل على هذا المعنى إلا أنه قال : على ذراعه اليسرى بدل كفه اليسرى.
والمعنى والله أعلم : أن أطراف أصابعه اليمنى كانت على ذراعه اليسرى مما يلي الكف جمعا بين الأحاديث. لكن من أرسلهما فصلاته صحيحة ولكنه خالف السنة في ذلك.
أما تقديم الركبتين قبل اليدين في السجود فهو الأفضل لحديث وائل بن حجر رضي الله عنه في ذلك وما جاء في معناه. وهو قول أكثر أهل العلم. وقال بعضهم : يقدم يديه قبل ركبتيه لما ورد في ذلك من حديث أبي هريرة رضي الله عنه , والأمر في هذا واسع سواء قدم ركبتيه أو قدم يديه فالصلاة صحيحة ، وإنما الخلاف في الأفضل , والصواب أن الأفضل هو تقديم الركبتين قبل اليدين لما تقدم , وإن قدم يديه ثم ركبتيه فلا حرج في ذلك والصلاة صحيحة والحمد لله ولا مانع من الصلاة خلف من يفعل ذلك.
وحديث أبي هريرة رضي الله عنه في نهي المصلي عن بروك كبروك البعير لا يخالف حديث وائل بل يوافقه ؛ لأن

(11/151)

البعير يبرك على يديه قبل رجليه. أما قوله في آخر حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) . فالأظهر فيه عند كثير من المحققين أنه غلط من بعض الرواة وإنما الصواب : « وليضع ركبتيه قبل يديه » (2) حتى يوافق آخر الحديث أوله. وبذلك يتفق الحديثان حديث وائل , وحديث أبي هريرة ويزول الخلاف. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 8598 ) وأبو داود برقم ( 714 )
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).

(11/152)

المشروع وضع اليدين على
الصدر حال القيام قبل الركوع وبعده (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/152)

س : من الأخ م. م. ص. - صبيا , المملكة العربية السعودية , أرى بعض المصلين عندما يضمون أيديهم لا يضعونها فوق الصدر وإنما بعضهم يضعها تحت السرة وبعضهم فوقها قليلا. نرجو التوجيه حول هذا الموضوع مأجورين إن شاء الله .
ج : المشروع وضعها على الصدر حال القيام قبل الركوع وبعده , لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث وائل بن حجر , وقبيصة بن هلب الطائي عن أبيه عن النبي صلى الله عليه وسلم. والله ولي التوفيق.

(11/153)

حكم وضع المرفقين على الأرض أثناء السجود (1)
.
__________
(1) برنامج (نور على الدرب) ، الشريط رقم (517).

(11/153)

س : سائلة تقول : ما حكم وضع المرفقين على الأرض أثناء السجود؟
ج : هذا مكروه ولا ينبغي لأن النبي صلى الله عليه وسلم قال : « إذا سجدت فضع كفيك وارفع مرفقيك » (1) . خرجه مسلم في صحيحه . ونهى عن الافتراش كافتراش السبع , فالسنة أن يرفع مرفقيه سواء كان رجلا أو امرأة وسواء كانت الصلاة فرضا أو نفلا , ويعتمد على كفيه حال السجود.
__________
(1) رواه الإمام أحمد في مسند الكوفيين برقم ( 18022 ) ومسلم في الصلاة برقم ( 494 )

(11/154)

صفة رفع اليدين
عند التكبير في الصلاة (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/154)

س : الأخ ع. م. س. - الدار البيضاء , يسأل ويقول : إنه يشاهد بعض المصلين عندما يرفع من الركوع يرفع يديه كأنه يدعو أي أن باطنيهما جهة وجهه فهل فعلهم هذا موافق للسنة ؟ وإذا كان غير ذلك فما هي الهيئة المناسبة للرفع بعد الركوع وغيره ؟
ج : السنة للمصلي أن يرفع يديه حذاء منكبيه أو حذاء أذنيه عند تكبيرة الإحرام وعند الركوع والرفع منه , وعند القيام من التشهد الأول إلى الثالثة , موجها بطونهما إلى القبلة. هذا هو السنة وهو الثابت عن النبي صلى الله عليه وسلم. والله الموفق.

(11/155)

مواضع رفع اليدين
عند التكبير في الصلاة (1) .
__________
(1) من برنامج (نور على الدرب)، شريط رقم (52).

(11/155)

س : هل يجوز رفع اليدين عند تكبيرة الإحرام فقط أم لا بد من رفعها في جميع أركان الصلاة ؟
ج : السنة رفع اليدين عند الإحرام وعند الركوع وعند الرفع منه وعند القيام إلى الثالثة بعد التشهد الأول لثبوت ذلك عن النبي صلى الله عليه وسلم , وليس ذلك واجبا بل سنة فعله المصطفى صلى الله عليه وسلم وفعله خلفاؤه الراشدون وهو المنقول عن أصحابه صلى الله عليه وسلم , فالسنة للمؤمن أن يفعل ذلك في جميع الصلوات وهكذا المؤمنة ؛ لأن الأصل أن الرجال والنساء سواء في الأحكام إلا ما خصه الدليل , فالسنة أن يرفع المصلي يديه عند التكبيرة الأولى حيال منكبيه أو حيال أذنيه , وهكذا عند الركوع , وهكذا عند الرفع منه , وهكذا عند القيام من التشهد الأول إلى الثالثة , كما جاءت فيه الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم , وذلك كله مستحب وسنة وليس بواجب , ولو صلى ولم يرفع صحت صلاته اهـ.

(11/156)

حكم من تكلم في الصلاة ناسيا (1) .
__________
(1) نشرت في (جريد البلاد) العدد (10935) وتاريخ الأربعاء 13 \1 \1415 هـ.

(11/156)

س : إذا تكلم الإنسان في الصلاة ناسيا فهل تبطل صلاته؟.
ج : إذا تكلم المسلم في الصلاة ناسيا أو جاهلا لم تبطل صلاته بذلك فرضا كانت أم نفلا لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وثبت في الصحيح عن النبي صلى الله عليه وسلم أن الله سبحانه قال : « قد فعلت » (2) .
وفي صحيح مسلم عن معاوية بن الحكم السلمي رضي الله عنه أنه شمت عاطسا في الصلاة جهلا بالحكم الشرعي فأنكر عليه من حوله ذلك بالإشارة , فسأل النبي صلى الله عليه وسلم عن ذلك فلم يأمره بالإعادة , والناسي مثل الجاهل وأولى; ولأن النبي صلى الله عليه وسلم تكلم في الصلاة ناسيا فلم يعدها عليه الصلاة والسلام بل كملها كما في الأحاديث الصحيحة من
__________
(1) سورة البقرة الآية 286
(2) رواه الإمام مسلم في الإيمان برقم ( 126 ) والترمذي في تفسير القرآن برقم ( 2992 )

(11/157)

حديث ابن مسعود وعمران بن حصين وأبي هريرة رضي الله عنهم.
أما الإشارة في الصلاة فلا حرج فيها إذا دعت الحاجة إليها.

(11/158)

حكم وضع الغترة
تحت الوجه أثناء السجود (1) .
س : من أ. ع. م. - الخبر , المملكة العربية السعودية , يقول : أشاهد بعض المصلين يضع طرف غترته تحت وجهه أثناء السجود فما حكم فعلهم هذا وفقكم الله؟
ج : إذا كان هناك حاجة كبرودة الأرض أو حرارتها أو وعورتها فلا بأس بذلك فقد كان أصحاب النبي صلى الله عليه وسلم يفعلون ذلك عند الحاجة. أما عند عدم الحاجة فالأفضل ترك ذلك وأن يباشر المصلي المصلى بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك وأصحابه رضي الله عنهم. والله ولي التوفيق.
__________
(1) نشرت في (المجلة العربية) عدد ربيع الأول 1412 هـ.

(11/158)

السنة للمصلي إذا هوى
للسجود أن يضع ركبتيه قبل يديه (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/158)

س : هل الأفضل وضع الركبتين قبل اليدين عند الخفض للسجود أو العكس أفضل؟ وما الجمع بين الحديثين الواردين في ذلك ؟
ج : السنة للمصلي إذا هوى للسجود أن يضع ركبتيه قبل يديه إذا استطاع ذلك في أصح قولي العلماء وهو قول الجمهور; لحديث وائل بن حجر رضي الله عنه وما جاء في معناه من الأحاديث. أما حديث أبي هريرة رضي الله عنه فهو في الحقيقة لا يخالف ذلك بل يوافقه لأن النبي صلى الله عليه وسلم نهى فيه المصلي عن بروك كبروك البعير , ومعلوم أن من قدم يديه فقد شابه البعير. أما قوله في آخره : « وليضع يديه قبل ركبتيه » (1) فالأقرب أن ذلك انقلاب وقع في الحديث على بعض الرواة , وصوابه : « وليضع ركبتيه قبل يديه » (2) وبذلك تجتمع الأحاديث ويوافق آخر الحديث المذكور أوله , ويزول عنها التعارض وقد نبه على هذا المعنى العلامة ابن القيم رحمه الله في كتابه : ( زاد المعاد ).
أما العاجز عن تقديم الركبتين لمرض أو كبر سن فإنه لا حرج عليه في تقديم يديه لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).
(3) سورة التغابن الآية 16

(11/159)

وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (1) متفق على صحته . والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7449 و27258 و 9890 )

(11/160)

حكم النحنحة والنفخ والبكاء في الصلاة (1) .
س : ما رأي سماحتكم في النحنحة في الصلاة والنفخ والبكاء هل يبطل الصلاة أم لا ؟ .
ج : النحنحة والنفخ والبكاء كلها لا تبطل الصلاة ولا حرج فيها إذا دعت إليها الحاجة , ويكره فعلها لغير حاجة ؛ لأن النبي صلى الله عليه وسلم كان يتنحنح لعلي رضي الله عنه إذا استأذن عليه وهو يصلي.
وأما البكاء فهو مشروع في الصلاة وغيرها إذا صدر عن خشوع وإقبال على الله من غير تكلف , وقد صح عن النبي صلى الله عليه وسلم أنه كان يبكي في الصلاة , وصح ذلك عن أبي بكر الصديق وعمر الفاروق رضي الله عنهما وعن جماعة غيرهم من الصحابة والتابعين لهم بإحسان.
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/160)

الصلاة على النبي صلى الله عليه وسلم
بعد التشهد الأول في الصلاة (1)
__________
(1) من برنامج (نور على الدرب)، شريط رقم (11).

(11/160)

س : هل ورد عن الرسول صلى الله عليه وسلم قراءة التشهد الثاني في الركعة الثانية من الصلاة الرباعية أم يكتفى بالتشهد الأول؟
ج : اختلف العلماء في الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأول مع إجماعهم على شرعيتها في التشهد الثاني إذا قال أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله في التشهد الثاني في الظهر والعصر والمغرب والعشاء فإنه يصلي على النبي صلى الله عليه وسلم كما أمر بذلك النبي صلى الله عليه وسلم في الأحاديث الصحيحة , فقد سئل صلى الله عليه وسلم فكيف نصلي عليك؟ وفي رواية أخرى في صلاتنا , فقال صلى الله عليه وسلم : « قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) . وهذه الرواية أكمل
__________
(1) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/161)

الروايات فيها الصلاة على محمد وآله وعلى إبراهيم وآله وهكذا التبريك وهذا لا خلاف فيه أنه يؤتى به في التشهد الأخير.
واختلف هل هذا واجب أو ركن أم مستحب على أقوال ثلاثة , وبكل حال فهو مشروع للمصلي للرجال والنساء وأن يأتي بهذه الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير ثم يدعو بما تيسر من الدعوات مثل : « اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال » (1) , « اللهم أعني على ذكرك وشكرك وحسن عبادتك » (2) , « اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (3) .
هذا هو الدعاء المشروع في آخر الصلاة وهكذا « اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت » (4) . هذا شيء من حديث علي رضي الله عنه عن النبي صلى الله عليه وسلم في آخر الصلاة خرجه مسلم في صحيحه , وهكذا يشرع للمسلم في آخر الصلاة قبل أن يسلم. أن يقول :
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(2) سنن النسائي السهو (1303),سنن أبو داود الصلاة (1522),مسند أحمد بن حنبل (5/247).
(3) صحيح البخاري الأذان (799),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705),سنن الترمذي الدعوات (3531),سنن النسائي السهو (1302),سنن ابن ماجه الدعاء (3835),مسند أحمد بن حنبل (1/4).
(4) رواه أحمد في مسند العشرة المبشرين بالجنة برقم ( 691 و 764 ) ومسلم في صلاة المسافرين وقصرها برقم ( 1290 )

(11/162)

« اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر » (1) . خرجه البخاري في صحيحه من حديث سعد بن أبي وقاص رضي الله عنه.
وهذا الدعاء كله مشروع في التشهد الأخير في الرابعة من الظهر والعصر والعشاء وفي الثالثة من المغرب وفي الثانية من الفجر والجمعة. أما التشهد الأول في الظهر والعصر والمغرب والعشاء فإن الصحيح فيه أنه يشرع أن يصلي فيه على النبي صلى الله عليه وسلم فقط أما الدعاء فيكون في التشهد الأخير كما تقدم وكما دل على ذلك حديث ابن مسعود رضي الله عنه المخرج في الصحيحين . والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم ( 6839 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 )

(11/163)

كيفية التسليم في ختام الصلاة (1) .
__________
(1) صدر من مكتب سماحته برقم 1667 \2 في 15\ 8 \ 1405 هـ.

(11/163)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. أ. ع. خ وفقه الله. السلام عليكم ورحمة الله وبركاته , وبعد :
إشارة إلى استفتائك المقيد في إدارة البحوث برقم 1221 في 23\4\1405 هـ. نفيدك بأنه جرى النظر فيه وإليك جواب كل سؤال عقبه :
س : هل يجوز للإمام في السلام من الصلاة أن يقول السلام عليكم ورحمة الله وبركاته أو يكتفي بقول السلام عليكم ورحمة الله , وهل إذا زاد في السلام لفظ : وبركاته , تكون الصلاة باطلة أم صحيحة ؟ .
ج : الأفضل الاقتصار على السلام عليكم ورحمة الله ; لأن هذا هو المحفوظ عن النبي صلى الله عليه وسلم. وأما زيادة وبركاته ففي ثبوتها خلاف بين أهل العلم , والأفضل تركها , وإن أتى بها لم تبطل الصلاة بها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

(11/164)

س : إذا فرغ المصلي من صلاته وأراد أن يسلم فهل يقول : السلام عليكم ورحمة الله وبركاته , يمينا ثم شمالا , أم يقول : السلام عليكم ورحمة الله , فقط , وما حكم صلاة من فعل ذلك بزيادة وبركاته ؟ (1) .
ج : المحفوظ في السنة ورحمة الله فقط وهذا هو المشروع أن يقول : « السلام عليكم ورحمة الله عن يمينه وشماله » (2) , أما زيادة ( وبركاته ) ففيها خلاف بين أهل العلم , وقد روى علقمة بن وائل عن أبيه أن النبي صلى الله عليه وسلم قال هكذا : « السلام عليكم ورحمة الله وبركاته » (3) , لكن في رواية علقمة عن أبيه خلاف بين أهل العلم في صحة سماعه من أبيه أو عدمها , ومنهم من قال : إنها منقطعة , فالمشروع للمؤمن ألا يزيدها وأن يقتصر على : ( ورحمة الله ) , ومن زادها ظانا صحتها أو جاهلا بالحكم فلا حرج وصلاته صحيحة , ولكن الأولى والأحوط ألا يزيدها خروجا من خلاف العلماء وعملا بالأمر الأثبت والأحوط..
__________
(1) من برنامج (نور على الدرب) شريط رقم (517).
(2) سنن النسائي السهو (1320),مسند أحمد بن حنبل (2/152).
(3) سنن أبو داود الصلاة (997).

(11/165)

حكم الاقتصار على تسليمة واحدة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/165)

س : أم بنا رجل فسلم بنا واحدة عن يمينه فهل يجوز الاقتصار على واحدة وهل ورد في السنة شيء من ذلك؟ .
ج : ذهب الجمهور من أهل العلم إلى أن التسليمة الواحدة كافية لأنه قد ورد في بعض الأحاديث ما يدل على ذلك , وذهب جمع من أهل العلم إلى أنه لا بد من تسليمتين لثبوت الأحاديث عن النبي صلى الله عليه وسلم بذلك. ولقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (1) رواه البخاري في صحيحه . وهذا القول هو الصواب.
والقول بإجزاء التسليمة الواحدة ضعيف لضعف الأحاديث الواردة في ذلك وعدم صراحتها في المطلوب ولو صحت لكانت شاذة ؛ لأنها قد خالفت ما هو أصح منها وأثبت وأصرح. لكن من فعل ذلك جاهلا أو معتقدا لصحة الأحاديث في ذلك فصلاته صحيحة. والله ولي التوفيق .
__________
(1) رواه البخاري في الأذان برقم ( 595 ) والدرامي في الصلاة برقم ( 1225 )

(11/166)

الدعاء بعد الفريضة (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني، ص (109).

(11/166)

س : لقد ذكر لنا بعض الإخوة المسلمين بأن سماحتكم سبق أن أفتيتم بعدم جواز الدعاء بعد الفريضة وإنما يكون بعد النافلة , فإن كان ما يقولون صحيحا , نرجو من سماحتكم التفضل بتوضيح هذا الأمر وذكر الأدلة حتى نكون على بصيرة من ديننا وهدي نبينا ؟ .
ج : لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم أنهم كانوا يرفعون أيديهم بالدعاء بعد صلاة الفريضة وبذلك يعلم أنه بدعة لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . خرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . (3) . متفق على صحته .
أما الدعاء بدون رفع اليدين وبدون استعماله جماعيا فلا
__________
(1) رواه مسلم في كتاب الأقضية برقم ( 3242 ).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) رواه مسلم في كتاب الأقضية برقم ( 3242 ).

(11/167)

حرج فيه لأنه « قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه صلى الله عليه وسلم دعا قبل السلام وبعده » وهكذا الدعاء بعد النافلة لعدم ما يدل على منعه , ولو مع رفع اليدين ؛ لأن رفع اليدين في الدعاء من أسباب الإجابة لكن لا يكون بصفة دائمة بل في بعض الأحيان لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يدعو رافعا يديه بعد كل نافلة والخير كله في التأسي به صلى الله عليه وسلم والسير على نهجه لقوله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
__________
(1) سورة الأحزاب الآية 21

(11/168)

الدعاء مشروع
وليس بواجب في الصلاة (1)
__________
(1) من برنامج (نور على الدرب)، شريط رقم (840).

(11/168)

س : يقول بعض الناس إن الدعاء واجب وهو أن يدعو الإمام ويؤمن المصلون فهل هذا صحيح أم لا ؟
ج : الدعاء مشروع ولكنه ليس بواجب فالإنسان يدعو في صلاته وفي غير صلاته , يدعو الله ويجتهد في الخير ويسأل ربه المغفرة والرحمة وصلاح النية والعمل ويسأل ربه الرزق الحلال والزوجة الطيبة الصالحة والذرية الصالحة , ويسأل ربه أن يدخله الجنة ويبعده عن النار إلى غير ذلك من الأدعية الطيبة , لكن يجب أن يقول ربي اغفر لي بين السجدتين عند جماعة من أهل العلم. أما بقية الدعاء فهو مستحب بأن يدعو في آخر الصلاة قبل أن يسلم ومستحب أن يدعو في سجوده ومستحب أن يدعو في خارج الصلاة , ويطلب من ربه من خيري الدنيا والآخرة.
كل هذا مستحب مطلوب ولا يجب ذلك أما ما يفعله بعض الناس من الدعاء بعد صلاة الفريضة إذا سلموا دعا

(11/169)

الإمام ثم رفعوا أيديهم وأمنوا فهذا لا أصل له وما كان النبي صلى الله عليه وسلم وأصحابه يفعلونه. فالإنسان يدعو بينه وبين نفسه والإمام يدعو بينه وبين نفسه والمأموم كذلك. فالنبي صلى الله عليه وسلم كان يدعو بعد الصلاة بينه وبين نفسه. وأما كون الإمام يدعو والمأمومون يرفعون أيديهم ويؤمنون فهذا لا أصل له بل هو من البدع التي يجب تركها والأفضل أن يدعو وهو في صلاته في سجوده وقبل أن يسلم لأن النبي عليه الصلاة والسلام لما علم أصحابه التحيات قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . أي قبل أن يسلم , وقال عليه الصلاة والسلام : « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) . وقال عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . خرجهما مسلم في صحيحه . فينبغي للمسلم أن يكثر من الدعاء في سجوده وفي آخر الصلاة قبل أن يسلم وإذا دعا بعد السلام وبعد الذكر بينه وبين ربه فلا بأس من دون رفع اليدين ؛ لأن رفع اليدين بالدعاء بعد السلام من الفريضة لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم , وإذا رفع يديه في بعض الأحيان بعد النوافل فلا بأس أو في غير صلاة في أي وقت لأن رفع اليدين في الدعاء من أسباب الإجابة.
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(3) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).

(11/170)

حكم الدعاء في الفريضة (1) .
__________
(1) نشرت في (المجلة العربية)، عدد ذو الحجة 1411 هـ.

(11/170)

س : من السائل ع. ع. أ. - المنوفية , مصر - هل يجوز أن يدعو المصلي في صلاته المفروضة مثلا بعد فعل الأركان والواجبات كأن يقول في السجود بعد سبحان ربي الأعلى اللهم اغفر لي وارحمني وغير ذلك؟ أرجو إفادتي بالأذكار اللازمة لذلك؟ .
ج : يشرع للمؤمن أن يدعو في صلاته في محل الدعاء سواء كانت الصلاة فريضة أو نافلة ومحل الدعاء في الصلاة هو السجود وبين السجدتين وفي آخر الصلاة بعد التشهد والصلاة على النبي صلى الله عليه وسلم وقبل التسليم كما ثبت عن النبي صلى الله عليه وسلم أنه كان يدعو بين السجدتين بطلب المغفرة وثبت أنه كان يقول بين السجدتين « اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني » (1) .
وقال عليه الصلاة والسلام : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) .
أخرجه مسلم
__________
(1) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).
(2) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ومسند بني هاشم برقم ( 1801 ).

(11/171)

في صحيحه وخرج مسلم أيضا عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) .
وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما علمه التشهد قال : « ثم ليتخير بعد من المسألة ما شاء » (2) .
وفي لفظ : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) .
والأحاديث في هذا المعنى كثيرة وهي تدل على شرعية الدعاء في هذه المواضع بما أحبه المسلم من الدعاء سواء كان يتعلق بالآخرة أو يتعلق بمصالحه الدنيوية بشرط ألا يكون في دعائه إثم ولا قطيعة رحم والأفضل أن يكثر من الدعاء المأثور عن النبي صلى الله عليه وسلم. وبالله التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 ).
(2) رواه مسلم في الصلاة برقم ( 609 ).
(3) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 ).

(11/172)

الدعاء في الصلاة للوالدين (1) .
__________
(1) نشرت في (مجلة الدعوة)، العدد (1564) في 29\ 6\ 1417 هـ.

(11/172)

س : يقولون إن الدعاء في صلاة الفريضة لا يجوز للوالدين , والقرآن لا يجوز أن يجعل ثواب الختمة لوالديه , وإذا طاف لا يجوز أن يجعل ثواب السبع لوالديه. فما الحكم في ذلك ؟ .
ج : الدعاء في الصلاة لا بأس به سواء كان لنفسه أو لوالديه أو لغيرهما , بل هو مشروع , لقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) . (2) أخرجه مسلم في صحيحه . وقال عليه الصلاة والسلام : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) . (4) . خرجه مسلم أيضا , وفي الصحيحين عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما علمه التشهد قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (5) . وفي رواية : « ثم ليتخير بعد من
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 ).
(3) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(4) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ومسند بني هاشم برقم ( 1801 ).
(5) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 )

(11/173)

المسألة ما شاء » (1) .
والمراد بذلك قبل أن يسلم , فإذا دعا في سجوده أو في آخر الصلاة لنفسه أو لوالديه أو المسلمين فلا بأس لعموم هذه الأحاديث وغيرها.
وأما تثويب القراءة أو الطواف لوالديه أو لغيرهما من المسلمين فهذا محل خلاف بين العلماء , والأفضل والأحوط تركه لعدم الدليل عليه , والعبادات توقيفية لا يفعل منها إلا ما جاء به الشرع , لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته , وفي رواية أخرى : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . خرجه مسلم في الصحيح. والله ولي التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 609 ).
(2) رواه مسلم في الأقضية برقم ( 3242 ).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(11/174)

تنبيه حول دعاء غير مشروع (1) .
__________
(1) نشرت في (مجلة البحوث الإسلامية)، العدد (26) ص (349).

(11/174)

الحمد لله وحده والصلاة والسلام على من لا نبي بعده , أما بعد :
فقد اطلعت على الكتيب الذي جمعته وهو ( كيفية صلاة النبي صلى الله عليه وسلم ) وقد طبعه بعض المحسنين وأضاف في آخره دعاء هذا نصه : ( دعاء مستحب بعد صلاة الفجر , اللهم صل على سيدنا محمد صلاة تنجينا بها يا الله من جميع الأحوال والآفات وتقضي لي بها جميع الحاجات وتطهرنا بها من جميع السيئات وترفعنا بها أعلى الدرجات وتبلغنا بها أقصى الغايات من جميع الخيرات في الحياة وبعد الممات يا رب العالمين ).
وهذا الدعاء لا دليل على مشروعيته على هذه الكيفية ولا أساس له من السنة ولا أسمح لأحد أن يضيف إلى كتبي ما ليس منها وإنما المشروع للمسلم أن يصلي على النبي صلى الله عليه وسلم كثيرا في كل وقت بالكيفية التي ثبتت عنه صلى الله عليه وسلم كما في حديث ابن مسعود الأنصاري رضي الله عنه قال : « أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس

(11/175)

سعد بن عبادة فقال له بشير بن سعد أمرنا الله تعالى أن نصلي عليك يا رسول الله فيكف نصلي عليك ؟ قال : فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ، ثم قال رسول الله صلى الله عليه وسلم : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم » (1) . رواه مسلم في صحيحه .
وعن كعب بن عجرة رضي الله عنه قال : خرج علينا رسول الله صلى الله عليه وسلم , فقلنا : « قد عرفنا كيف نسلم عليك فكيف نصلي عليك ؟ قال : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد » (2) . (3) . متفق عليه . وغيرهما من الأحاديث التي تدل على كيفية الصلاة عليه , صلى الله عليه وسلم.
__________
(1) رواه مسلم في الصلاة برقم ( 613 ).
(2) صحيح البخاري الدعوات (5996),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) رواه البخاري في تفسير القرآن برقم ( 4423 ) ومسلم في الصلاة برقم ( 614 ).

(11/176)

وينبغي للمسلم أن يتقيد بما ورد ولا يأتي بكيفية للصلاة عليه صلى الله عليه وسلم لم ترد بها السنة لأن اتباع السنة فيه الخير والبركة والسعادة في الدنيا والآخرة. وفق الله الجميع للفقه في دينه والثبات عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(11/177)

حكم رفع اليدين في الدعاء (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/177)

س : ما حكم رفع اليدين في الدعاء ؟ .
ج : رفع اليدين في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) . أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم .
ولقوله صلى الله عليه وسلم : « إن الله تعالى طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى وقال سبحانه ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي
__________
(1) رواه الترمذي في الدعوات برقم ( 3479 ) وأبو داود في الصلاة برقم ( 1373 ) واللفظ له ، ورواه ابن ماجه في الدعاء برقم ( 3855 ).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7998 ) ومسلم في الزكاة برقم ( 1686 ) والترمذي في تفسير القرآن برقم ( 2915 ).
(3) سورة البقرة الآية 172 (2) { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }

(11/178)

بالحرام فأنى يستجاب لذلك » (1) . أخرجه مسلم في صحيحه .
فذكر عليه الصلاة والسلام في هذا الحديث أن مد اليدين إلى السماء من أسباب الإجابة لولا المانع المذكور في الحديث , وهو أكل الحرام. ولأنه صلى الله عليه وسلم كان يرفع يديه في الدعاء , كما في الاستسقاء ودعائه على الصفا والمروة في حجه وعمره , وفي مواضع أخرى.
لكن المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم لا يجوز الرفع فيها لأن فعله سنة وتركه سنة عليه الصلاة والسلام وذلك مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام فإنه لا يشرع الرفع فيه لأن النبي صلى الله عليه وسلم لم يرفع في ذلك وهكذا الدعاء بعد الصلوات الخمس بعد الفراغ من الذكر فإنه لا مانع من الدعاء بينه وبين نفسه بعد الذكر لوجود أحاديث تدل على ذلك ولكن لا يشرع في ذلك رفع اليدين ؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك والواجب على المسلمين جميعا التقيد بالكتاب والسنة في كل شيء والحذر من مخالفتهما. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(11/179)

حكم رفع الأيدي للدعاء بعد الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب.

(11/179)

س : ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة؟ وهل هناك فرق بين صلاة الفريضة والنافلة ؟ .
ج : رفع الأيدي في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم من حديث سلمان الفارسي . وقوله صلى الله عليه وسلم : « إن الله تعالى طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال سبحانه وقال عز وجل : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي
__________
(1) رواه الترمذي في الدعوات برقم ( 3479 ) وأبو داود في الصلاة برقم ( 1373 ) واللفظ له ، ورواه ابن ماجه في الدعاء برقم ( 3855 ) .
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7998 ) ومسلم في الزكاة برقم ( 1686 ) والترمذي في تفسير القرآن برقم ( 2915 ).
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }

(11/180)

بالحرام فأنى يستجاب لذلك » (1) رواه مسلم .
لكن لا يشرع رفعهما في المواضع التي وجدت في عهد النبي صلى الله عليه وسلم ولم يرفع فيها كأدبار الصلوات الخمس وبين السجدتين وقبل التسليم من الصلاة وحين خطبة الجمعة والعيدين ؛ لأن النبي صلى الله عليه وسلم لم يرفع في هذه المواضع وهو عليه الصلاة والسلام الأسوة الحسنة فيما يأتي ويذر لكن إذا استسقى في خطبة الجمعة أو خطبة العيدين شرع له رفع اليدين كما فعل النبي صلى الله عليه وسلم.
أما الصلاة النافلة فلا أعلم مانعا من رفع اليدين بعدها في الدعاء عملا بعموم الأدلة لكن الأفضل عدم المواظبة على ذلك; لأن ذلك لم يثبت فعله عن النبي صلى الله عليه وسلم ولو فعله بعد كل نافلة لنقل ذلك عنه; لأن الصحابة رضي الله عنهم قد نقلوا أقواله وأفعاله في سفره وإقامته وسائر أحواله صلى الله عليه وسلم ورضي الله عنهم جميعا.
أما الحديث المشهور أن النبي صلى الله عليه وسلم قال : « الصلاة تضرع وتخشع وأن تقنع أي ترفع يديك تقول يارب يا رب » فهو حديث ضعيف.
كما أوضح ذلك الحافظ بن رجب وغيره والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }

(11/181)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لما فيه رضاه آمين (1) .
سلام عليكم ورحمة الله وبركاته , بعده يا محب.
كتابكم الكريم وصل وصلكم الله بهداه وما تضمنه من السؤال حول موضوع حكم رفع اليدين في الدعاء بعد التسليم من صلاة الفريضة وغيرها . إلخ. كان معلوما وعليه نفيدكم بأن رفع اليدين في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) .
والأحاديث كثيرة صحت في ذلك عن النبي صلى الله عليه وسلم ، وإنما رفع اليدين في المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم كالرفع بعد صلاة الفريضة للإمام والمأموم والمنفرد فلا يشرع لأحد منهم أن يرفع يديه بعد الفريضة لأن النبي صلى الله عليه وسلم لم يرفعهما بعد سلامه من الفريضة.
أما النوافل فلا بأس بالرفع في الدعاء بعده بين وقت وآخر لا بصفة دائمة وهكذا لا يشرع رفع اليدين في خطبة
__________
(1) صدر من مكتب سماحته برقم (1211\ 1) وتاريخ 2\ 5\ 1408 هـ.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).

(11/182)

الجمعة وخطبة العيدين ولا بين السجدتين ولا بعد قراءة التحيات قبل أن يسلم ونحو ذلك من المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم ، ويشرع الرفع في خطبة الاستسقاء لأن النبي صلى الله عليه وسلم رفع يديه في خطبة صلاة الاستسقاء وهكذا رفع يديه لما استسقى في خطبة الجمعة ورفع الناس أيديهم.
وبما ذكرنا تجتمع الأحاديث الواردة في ذلك وقد نص جمع من أهل العلم على ما ذكرنا.
ونسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه إنه سبحانه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(11/183)

س : من السائلة م. م. - الرياض , هل ورد عن رسول الله صلى الله عليه وسلم رفع الأيدي في الدعاء بعد صلاة الفريضة بالذات حيث هناك من قالوا لي إنه لم يكن يرفع يديه حين الدعاء بعد صلاة الفرض؟ (1) .
ج : لم يصح عن النبي صلى الله عليه وسلم أنه كان يرفع يديه بعد صلاة الفريضة ولم يصح ذلك أيضا عن أصحابه رضي الله عنهم فيما نعلم وما يفعله بعض الناس من رفع أيديهم بعد صلاة الفريضة بدعة لا أصل لها لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) . أخرجه مسلم في صحيحه .
وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) (4) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (74).
(2) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 ).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 ).

(11/184)

ما السنة في تحريك السبابة عند التشهد (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ، ص (75).

(11/184)

س : من ع. ح. أ- الدمام , ألاحظ أنه أثناء قراءة التشهد يقوم بعض المصلين بتحريك السبابة يمينا ويسارا وبعضهم إلى أعلى وأسفل , وذلك بحركات سريعة متتالية أو بطيئة , والبعض الآخر يرفع أصبعه ولا يحركها وآخرون لا يرفعون أصبعهم هذه بالمرة , فما الحكم في ذلك؟ .
ج : السنة للمصلي حال التشهد أن يقبض أصابعه كلها أعني أصابع اليمنى ويشير بالسبابة ويحركها عند الدعاء تحريكا خفيفا إشارة للتوحيد وإن شاء قبض الخنصر والبنصر وحلق الإبهام مع الوسطى وأشار بالسبابة كلتا الصفتين صحتا عن النبي صلى الله عليه وسلم ، أما يده اليسرى فيضعها على فخذه اليسرى مبسوطة ممدودة أصابعها إلى القبلة وإن شاء وضعها على ركبته كلتا الصفتين صحتا عن النبي صلى الله عليه وسلم .

(11/185)

حكم التسبيح باليد اليمنى (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (75).

(11/185)

س : من م. ع. أ. - الخرج , صلى بنا أحد الشباب وبعد الصلاة صار يسبح بيده اليمنى فقط فاستغرب بعض المصلين وسألوا الشاب عن ذلك فقال إن هذه هي السنة. أرجو أن تفيدونا عن صحة ذلك ؟ .
ج : ما فعله الإمام هو الصواب فقد ثبت « عن النبي صلى الله عليه وسلم أنه كان يعقد التسبيح بيمينه » , ومن سبح باليدين فلا حرج في ذلك لإطلاق غالب الأحاديث .

(11/186)

التسبيح باليد اليمنى أفضل (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني ، ص (111).

(11/186)

س : هل التسبيح والتحميد والتكبير بعد كل فريضة يكون أفضل بأصابع اليد اليمنى أو اليدين معا ؟ .
ج : الأفضل أن يكون ذلك بيده اليمنى ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان يعدهن باليمنى ولقول عائشة رضي الله عنها : « إن النبي صلى الله عليه وسلم كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله » (1) ويجوز عقدهن بالأصابع كلها ؛ لأنه ورد في بعض الأحاديث ما يدل على ذلك عنه عليه الصلاة والسلام وقال : « إنهن مسئولات مستنطقات » (2) .
وبذلك يعلم التوسعة في هذا الأمر وأنه لا ينبغي فيه التشدد ولا التنازع .
__________
(1) صحيح البخاري الوضوء (166),صحيح مسلم الطهارة (268),سنن الترمذي الجمعة (608),سنن النسائي الغسل والتيمم (421),سنن أبو داود اللباس (4140),سنن ابن ماجه الطهارة وسننها (401),مسند أحمد بن حنبل (6/130).
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 25841 ) والترمذي في الدعوات برقم ( 3408 ) والنسائي وأبو داود في الصلاة برقم ( 1283 ).

(11/187)

الأذكار التي تقال بعد الفراغ من الصلاة (1) .
__________
(1) صدرت من مكتب سماحته بتاريخ 24 \ 10 \ 1414 هـ.

(11/187)

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله وزادهم من العلم والإيمان , آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أذكر إخواني في الله أن السنة أن يقول المسلم بعد كل فريضة سواء كان إماما أو مأموما أو منفردا أستغفر الله ثلاث مرات , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ثم ينصرف إلى الناس إن كان إماما ويستقبلهم بوجهه. ثم يقول هو وغيره من المأمومين وهكذا المنفرد لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير. لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد

(11/188)

منك الجد .
ويقول بعد صلاة المغرب والفجر مع ما تقدم : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات . ثم بعد ذلك يقول : سبحان الله والحمد لله , والله أكبر ثلاثا وثلاثين مرة ويقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير .
والسنة للإمام والمنفرد والمأموم الجهر بهذه الأذكار بعد كل صلاة فريضة جهرا متوسطا ليس فيه تكلف وقد ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم قال ابن عباس رضي الله عنهما : كنت أعلم إذا انصرفوا بذلك إذا سمعته. » (1)
ولا يجوز أن يجهروا بصوت جماعي بل كل واحد يذكر بنفسه من دون مراعاة لصوت غيره ؛ لأن الذكر الجماعي بدعة لا أصل لها في الشرع المطهر.
ثم يشرع أن يقرأ كل من الإمام والمأمومين والمنفرد ( آية الكرسي ) سرا ثم يقرأ كل منهم : ( قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس ) سرا. وبعد المغرب والفجر يكرر : ( قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس )
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/189)

ثلاث مرات. وهو الأفضل لصحة كل ما ذكرنا آنفا. وصلى الله وسلم على نبينا محمد وآله وصحابته وأتباعه بإحسان إلى يوم الدين.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
24 \10\1414 هـ
.

(11/190)

السنة الجهر بالذكر عقب الصلوات
الخمس وعقب صلاة الجمعة بعد التسليم (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/190)

س : ما حكم الذكر الجماعي بعد الصلاة على وتيرة واحدة كما يفعله البعض وهل السنة الجهر بالذكر أو الإسرار؟ .
ج : السنة الجهر بالذكر عقب الصلوات الخمس وعقب صلاة الجمعة بعد التسليم لما ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم ، قال ابن عباس : كنت أعلم إذا انصرفوا بذلك إذا سمعته » (1) . أما كونه جماعيا بحيث يتحرى كل واحد نطق الآخر من أوله إلى آخره وتقليده في ذلك فهذا لا أصل له بل هو بدعة , وإنما المشروع أن يذكروا الله جميعا بغير قصد لتلاقي الأصوات بدءا ونهاية .
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/191)

تكرار بعض الأذكار
بعد صلاة المغرب والفجر (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ \ محمد الشايع في كتاب.

(11/191)

س : ورد الحث على قول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير عشر مرات بعد صلاة الفجر وبعد صلاة المغرب . فهل ما ورد صحيح؟
ج : ورد في هذا أحاديث صحيحة عن النبي صلى الله عليه وسلم كلها تدل على شرعية الذكر المذكور بعد صلاة الفجر وبعد صلاة المغرب , وهو أن يقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات فيشرع لكل مؤمن ومؤمنة المحافظة على ذلك بعد الصلاتين المذكورتين. وذلك بعد الذكر المشروع بعد السلام من جميع الصلوات الخمس , وهو أن يقول بعد السلام : أستغفر الله , ثلاثا , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير. لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا

(11/192)

إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . وإن كان إماما شرع له الانصراف إلى الناس ويعطيهم وجهه بعد قوله أستغفر الله ثلاثا , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام تأسيا بالنبي صلى الله عليه وسلم في ذلك. وللإمام عند الانصراف أن ينصرف عن يمينه أو عن شماله لأن النبي صلى الله عليه وسلم فعل هذا وهذا. ويستحب للمصلي أيضا بعد كل صلاة من الصلوات الخمس بعد الذكر المذكور أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة. فتلك تسع وتسعون , ويقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير ؛ لأنه قد صح عن النبي صلى الله عليه وسلم الترغيب في ذلك وبيان أنه من أسباب المغفرة. ويشرع للمصلي أيضا بعد كل صلاة من الصلوات الخمس : أن يقرأ آية الكرسي بعد هذه الأذكار وأن يقرأ : قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس. ويشرع أن يكرر هذه السور الثلاث بعد المغرب وبعد الفجر وعند النوم ثلاث مرات; لورود الأحاديث الصحيحة في ذلك .

(11/193)

المراد بدبر الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/193)

س : ما المراد بدبر الصلاة في الأحاديث التي ورد فيها الحث على الدعاء أو الذكر دبر كل صلاة ؟ هل هو آخر الصلاة أو بعد السلام ؟ .
ج : دبر الصلاة يطلق على آخرها قبل السلام , ويطلق على ما بعد السلام مباشرة , وقد جاءت الأحاديث الصحيحة بذلك وأكثرها يدل على أن المراد آخرها قبل السلام فيما يتعلق بالدعاء كحديث ابن مسعود رضي الله عنه لما علمه الرسول صلى الله عليه وسلم التشهد , ثم قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي لفظ : « ثم ليتخير بعد من المسألة ما شاء » (2) . (3) . متفق على صحته .
ومن ذلك حديث معاذ أن النبي صلى الله عليه وسلم قال له : « لا تدعن دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك » (4) أخرجه أبو داود والترمذي والنسائي
__________
(1) رواه أبو داود في الصلاة برقم ( 825 ).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) رواه مسلم في الصلاة برقم ( 609 ).
(4) رواه النسائي في السهو برقم ( 1286 ) وأبو داود في الصلاة برقم ( 1301 ).

(11/194)

بإسناد صحيح . ومن ذلك ما رواه البخاري رحمه الله عن سعد بن أبي وقاص رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك من أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (1) .
أما الأذكار الواردة في ذلك , فقد دلت الأحاديث الصحيحة على أن ذلك في دبر الصلاة بعد السلام. ومن ذلك أن يقول حين يسلم : أستغفر الله , أستغفر الله , أستغفر الله , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام سواء كان إماما أو مأموما أو منفردا ثم ينصرف الإمام بعد ذلك إلى المأمومين ويعطيهم وجهه ويقول الإمام والمأموم والمنفرد بعد هذا الذكر والاستغفار : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . ويستحب أن يقول المسلم والمسلمة هذا الذكر بعد كل
__________
(1) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم (6839 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 ).

(11/195)

صلاة من الصلوات الخمس ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين ، ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير .
وهذا كله قد ثبتت به الأحاديث عن رسول الله صلى الله عليه وسلم , ويستحب أن يقرأ بعد ذلك آية الكرسي مرة واحدة سرا ويقرأ قل هو الله أحد والمعوذتين بعد كل صلاة سرا مرة واحدة , إلا في المغرب والفجر فيستحب له أن يكرر قراءة السور الثلاث المذكورة ثلاث مرات , ويستحب أيضا للمسلم والمسلمة بعد صلاة المغرب والفجر أن يقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير , عشر مرات زيادة على ما تقدم قبل قراءة آية الكرسي وقبل قراءة السور الثلاث. عملا بالأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق .

(11/196)

الأفضل قول اللهم أعني على ذكرك
شكرك وحسن عبادتك قبل السلام (1)
__________
(1) سؤال موجه من ع. س. من الرياض، في مجلس سماحته.

(11/196)

س : بعد السلام من صلاة الفريضة أنكر علي من بجواري عندما سمعني أدعو بقول : ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) حيث ذكر لي أن هذا الدعاء يكون قبل السلام لا بعده فما الصواب في ذلك ؟
ج : الأفضل أن يكون هذا الدعاء وأشباهه قبل السلام لأن النبي صلى الله عليه وسلم لما علم الصحابة التشهد قال : « ثم ليتخير من المسألة ما شاء » (1) . وفي لفظ : « ثم ليتخير من الدعاء أعجبه إليه فيدعو به » (2) . وقال عليه الصلاة والسلام لمعاذ بن جبل رضي الله عنه : « لا تدع أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك » (3) . ودبر الشيء آخره , كدبر الحيوان. ويلحق بذلك ما يلي الصلاة بعد السلام , فإنه يسمى دبرا , لما ثبت في الصحيحين عن المغيرة بن شعبة رضي الله عنه قال « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (4) .
__________
(1) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(2) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(3) سنن النسائي السهو (1303),سنن أبو داود الصلاة (1522).
(4) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/197)

ومعلوم أن هذا الذكر يقال بعد السلام , وقد جاء ذلك صريحا في بعض روايات حديث المغيرة وغيرها فدل ذلك على أنه لا حرج في الدعاء بعد السلام وبعد الذكر فيما بين العبد وبين ربه , عملا بالأدلة كلها. والله ولي التوفيق . / 50

(11/198)

حكم مسح الجبهة عن التراب بعد الصلاة (1) .
س : سمعنا من يقول : يكره مسح الجبهة عن التراب بعد الصلاة فهل لهذا أصل؟ .
ج : ليس له أصل فيما نعلم وإنما يكره فعل ذلك قبل السلام; لأنه ثبت عن النبي صلى الله عليه وسلم في بعض صلواته أنه سلم من صلاة الصبح في ليلة مطيرة ويرى على وجهه أثر الماء والطين فدل ذلك أن الأفضل عدم مسحه قبل الفراغ من الصلاة .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ \ محمد الشايع في كتاب.

(11/198)

حكم المصافحة عد صلاة الفريضة والنافلة (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/198)

س : ما حكم المصافحة بعد الصلاة , وهل هناك فرق بين صلاة الفريضة والنافلة؟
ج : الأصل في المصافحة عند اللقاء بين المسلمين شرعيتها , وقد كان النبي صلى الله عليه وسلم يصافح أصحابه رضي الله عنهم إذا لقيهم وكانوا إذا تلاقوا تصافحوا. قال أنس رضي الله عنه والشعبي رحمه الله : كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا . وثبت في الصحيحين أن طلحة بن عبيد الله - أحد العشرة المبشرين بالجنة رضي الله عنهم - قام من حلقة النبي صلى الله عليه وسلم في مسجده عليه الصلاة والسلام إلى كعب بن مالك رضي الله عنه لما تاب الله عليه فصافحه وهنأه بالتوبة . وهذا أمر مشهور بين المسلمين في عهد النبي صلى الله عليه وسلم وبعده

(11/199)

وثبت عنه صلى الله عليه وسلم أنه قال : « ما من مسلمين يتلاقيان فيتصافحان إلا تحاتت عنهما ذنوبهما كما يتحات عن الشجرة ورقها » (1) . ويستحب التصافح عند اللقاء في المسجد أو في الصف وإذا لم يتصافحا قبل الصلاة تصافحا بعدها تحقيقا لهذه السنة العظيمة. ولما في ذلك من تثبيت المودة وإزالة الشحناء.
لكن إذا لم يصافحه قبل الفريضة شرع له أن يصافحه بعدها بعد الذكر المشروع.
أما ما يفعله بعض الناس من المبادرة بالمصافحة بعد الفريضة من حين يسلم التسليمة الثانية فلا أعلم له أصلا بل الأظهر كراهة ذلك لعدم الدليل عليه ؛ ولأن المصلي مشروع له في هذه الحال أن يبادر بالأذكار الشرعية التي كان يفعلها النبي صلى الله عليه وسلم بعد السلام من صلاة الفريضة.
وأما صلاة النافلة فيشرع المصافحة بعد السلام منها إذا لم يتصافحا قبل الدخول فيها. فإن تصافحا قبل ذلك كفى .
__________
(1) سنن الترمذي الاستئذان والآداب (2727),سنن ابن ماجه الأدب (3703).

(11/200)

الصلاة على النبي صلى الله عليه وسلم في الفريضة والنافلة (1) .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية.

(11/200)

س : إذا مر الإنسان في الصلاة بآية فيها ذكر للنبي صلى الله عليه وسلم فهل يصلي عليه بمناسبة ذكره عملا بحديث : « أن الرسول صلى الله عليه وسلم صعد المنبر فقال : آمين ثلاثا ، فقيل له : إنك صعدت المنبر فقلت : آمين آمين آمين. فقال : إن جبريل أتاني » ... إلى أن قال : « رجل ذكرت عنده فلم يصل عليك » (1) إلى آخر الحديث , أم أن الصلاة عليه ليست من أعمال الصلاة إلا في موضعها من التشهد فلا تفعل إلا فيه وأما في غيره فلا ؟ .
ج : أما في الفريضة فلا يفعل ذلك لعدم نقله عن النبي صلى الله عليه وسلم وأما في النافلة فلا بأس لأنه كان صلى الله عليه وسلم في تهجده بالليل يقف عند كل آية فيها تسبيح فيسبح , وعند كل آية فيها تعوذ فيتعوذ , وعند كل آية فيها سؤال فيسأل.
والصلاة عليه صلى الله عليه وسلم من هذا الباب. والله ولي التوفيق .
__________
(1) سنن الترمذي الدعوات (3545),مسند أحمد بن حنبل (2/254).

(11/201)

الصلاة على النبي صلى الله عليه وسلم
مشروعة في التشهد الأول والأخير (1)
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (66).

(11/201)

س : من. أ س. ع. - أرتيريا , هل الصلاة المفروضة أو الدعاء إذا لم يذكر فيها النبي صلى الله عليه وسلم تكون صحيحة أو لا فإن بعض الأشخاص قال إن الصلاة والدعاء لا يقبلان إلا إذا كان فيهما الصلاة على النبي صلى الله عليه وسلم. أفيدونا أفادكم الله ؟
ج : الحمد لله الصلاة والسلام على رسول الله , أما بعد : فإن الصلاة على النبي صلى الله عليه وسلم مشروعة في صلاتنا المفروضة والنافلة وذلك في التحيات في آخر الصلاة بعد أن يقول : أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله يقول : « اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) , وهناك أنواع أخر ثبتت عن النبي صلى الله عليه وسلم إذا أتى بواحد منها كفى كأن يقول :
__________
(1) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/202)

« اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد » (1) . أو يقول : « اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) . وهناك أنواع أخرى فإذا أتى بأي نوع منها فيما صح عن النبي صلى الله عليه وسلم صحت صلاته وكفى. ثم بعدها يتعوذ بالله من أربع : من عذاب النار ومن عذاب القبر ومن فتنة المسيح الدجال ومن فتنة المحيا والممات , ويدعو بما أحب من الدعاء الطيب قبل أن يسلم.
وهذه الصلاة تشرع أيضا في التشهد الأول على الصحيح وقال أكثر أهل العلم : إنها لا تشرع إلا في التشهد الأخير , ولكن الصحيح مشروعيتها أيضا في التشهد الأول , لعموم الأحاديث الواردة في ذلك. ولكنها في التشهد الأخير ركن أو واجب لا بد منه أما في الأول فمستحبة لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على تركها في التشهد الأول فدل على عدم وجوبها فيه. وقد اختلف العلماء هل هي ركن أو واجب أو سنة في التشهد الأخير على أقوال : قيل : إنها ركن لا بد منها ولا تصح الصلاة إلا بها وهو المعروف عن الإمام أحمد بن
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/203)

حنبل رحمه الله وجماعة , وقيل : إنها واجبة إن تعمد تركها بطلت الصلاة وإن نسيها لم تبطل الصلاة ولكن يسجد للسهو وهذا قول وسط ، وقال آخرون : إنها سنة لا تبطل الصلاة بتركها لا عمدا ولا سهوا بل هي سنة مؤكدة ؛ لأن الرسول صلى الله عليه وسلم لما سئل كيف نصلي عليك قال : « قولوا : اللهم صل على محمد » (1) . إلخ ولو كانت فرضا لفرضها عليهم قبل أن يسألوه وبينها لهم مع التشهد , وبكل حال فالذي ينبغي للمسلم أن يجيء بها ويحافظ عليها في التشهد الأخير لأن الرسول أمر بها والأمر يقتضي الوجوب فلا ينبغي للمؤمن أن يدعها في التشهد الأخير وهكذا المؤمنة ، أما التشهد الأول فإن أتى بها فهو أولى وأفضل وإن لم يأت بها فلا حرج عليه ولكن ليس المجيء بها شرطا في القبول لعدم الدليل على ذلك.
وقد ذكرنا الخلاف في وجوبها في التشهد الأخير. وأما الدعاء في التشهد الأخير فهو مستحب ولكن ليس شرطا في القبول فلو لم يدع في التشهد الأخير فصلاته صحيحة ولا حرج عليه في ذلك , ولكن يستحب له الدعاء في التشهد الأخير بعد الصلاة على النبي صلى الله عليه وسلم وبعد التعوذ من الأربع التي تقدم ذكرها لقوله صلى الله عليه سلم : « إذا تشهد أحدكم فليستعذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).

(11/204)

الدجال » (1) . وقوله صلى الله عليه وسلم لما علم ابن مسعود التشهد : « ثم ليختر من المسألة ما شاء » (2) . وثبت عنه صلى الله عليه وسلم « أنه سمع رجلا يدعو في صلاته ولم يحمد الله ولم يصل على النبي صلى الله عليه وسلم فقال : عجل هذا ثم دعاه وقال صلى الله عليه وسلم إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بما شاء » (3) . رواه الإمام أحمد وأبو داود والترمذي والنسائي وصححه الترمذي وابن حبان والحاكم وإسناده صحيح .
ويشرع للمؤمن أن يحرص على أسباب الإجابة من الأكل الحلال والدعاء بقلب حاضر مشفق راغب راهب راج عفو ربه بعيد عن المعاصي ويتحرى أوقات الإجابة آخر الصلاة وقبل السلام والدعاء في السجود وبين الأذان والإقامة وفي آخر الليل وبعد العصر يوم الجمعة إلى أن تغيب الشمس حال كونه ينتظر صلاة المغرب وحين صعود الخطيب المنبر يوم الجمعة إلى أن تقضى الصلاة. والله أعلم .
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5514),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/477),سنن الدارمي الصلاة (1344).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) سنن الترمذي الدعوات (3477),سنن النسائي السهو (1284).

(11/205)

التسبيح بعد الصلاة بين الجهر والإسرار (1) .
__________
(1) نشرت في (المجلة العربية) ، عدد شوال 1412 هـ.

(11/205)

س : من ع. أ. ص. - لوس أنجلوس في أمريكا , يقول : كثر الحديث والجدل حول الجهر والإسرار بالتسبيح بعد الصلوات المكتوبة فنرجو من سماحتكم إفادتنا أيهما أفضل الجهر أم الإسرار بالتسبيح ؟ فإذا كان الجهر يشوش على من فاتته بعض الركعات فما هو الحل؟ .
ج : ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من الصلاة المكتوبة كان على عهد رسول الله صلى الله عليه وسلم قال ابن عباس رضي الله عنهما كنت أعلم إذا انصرفوا بذلك إذا سمعته . » (1)
فهذا الحديث الصحيح وما جاء في معناه من حديث ابن الزبير والمغيرة بن شعبة رضي الله عنهما وغيرهما كلها تدل على شرعية رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على وجه يسمعه الناس الذين عند أبواب المسجد وحول المسجد حتى يعرفوا انقضاء الصلاة بذلك , وإن كان حوله من يقضي الصلاة فالأفضل له أن يخفض قليلا حتى لا يشوش عليه
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/206)

عملا بأدلة أخرى جاءت في ذلك , وفي رفع الصوت بالذكر حين ينصرف الناس من المكتوبة فوائد كثيرة منها إظهار الثناء على الله سبحانه وتعالى على ما من به عليهم من أداء هذه الفريضة العظيمة , ومن ذلك تعليم للجاهل وتذكير للناسي ولولا ذلك لخفيت السنة على كثير من الناس. والله الموفق .

(11/207)

الإكثار من ذكر الله والاستغفار والصلاة والسلام على رسول الله صلى عليه وسلم سبب طمأنينة القلب (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (523).

(11/207)

س : قبل ثلاث سنوات شكوت إلى أحد الرجال الصالحين عندنا من كثرة تذبذبي بين أمور الدنيا وعدم اطمئناني على عبادتي كالصوم والصلاة لأني أصوم وأصلي منذ عشر سنوات ومغريات الدنيا كبيرة فقال لي هذا الرجل اتبع هذه الطريقة لعل قلبك يهدأ تقول : اللهم صل على سيدنا محمد وعلى آله وصحبه مائة مرة , وتقول : استغفر الله الذي لا إله إلا هو الحي القيوم مائة مرة , وتقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير مائة مرة.
فهل هذا صحيح أم لا؟ وهل هو المقصود بقوله تعالى : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) ؟
__________
(1) سورة الرعد الآية 28

(11/208)

ج : لا شك أن الإكثار من ذكر الله والاستغفار والصلاة والسلام على رسول الله من أعظم الأسباب في طمأنينة القلوب وراحتها , وفي السكون إلى الله سبحانه وتعالى والأنس به سبحانه , وزوال الوحشة والذبذبة والحيرة , فالذي أوصاك به هذا الرجل قد أحسن في هذه الوصية , لكن ليس للاستغفار حد محدود , ولا للصلاة على النبي صلى الله عليه وسلم حد محدود , بل المشروع أن تكثر من الصلاة والسلام على النبي صلى الله عليه وسلم , ولا يتعين عدد معين , وتستغفر كثيرا مائة أو أكثر أو أقل , أما التحديد بمائة فليس له أصل ولكنك تكثر من الصلاة على النبي صلى الله عليه وسلم قائما وقاعدا , في الليل والنهار , وفي الطريق وفي البيت ؛ لأن الله جل وعلا قال : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وقال النبي صلى الله عليه وسلم : « من صلى علي صلاة صلى الله عليه بها عشرا » (2) . فأكثر من ذلك وأبشر بالخير وليس هناك حد محدود تصلي على النبي ما تيسر عشرا أو أكثر أو أقل على
__________
(1) سورة الأحزاب الآية 56
(2) رواه الإمام أحمد في مسند المكثرين برقم ( 6280 ) ومسلم في الصلاة برقم ( 577 ).

(11/209)

حسب التيسير من غير تحديد وهكذا الاستغفار تكثر من الاستغفار لأنك مأمور بهذا قال الله عز وجل : { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } (2) فالاستغفار له شأن عظيم وفي الحديث الصحيح يقول صلى الله عليه وسلم : « من لزم الاستغفار جعل الله له من كل هم فرجا ومن كل ضيق مخرجا ورزقه من حيث لا يحتسب » (3) . وروي عنه صلى الله عليه وسلم أنه قال : « من قال حين يأوي إلى فراشه أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله له ذنوبه » (4) . فهذا له شأن عظيم فينبغي لك أن تكثر من الاستغفار في جميع الأوقات , وتقول بعد كل صلاة مكتوبة : أستغفر الله ثلاث مرات , من حين تسلم وبعدها تقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . فقد كان النبي يبدأ بهذا حين يسلم عليه الصلاة
__________
(1) سورة البقرة الآية 199
(2) سورة هود الآية 3
(3) رواه أبو داود في الصلاة برقم ( 1297 ) وابن ماجه في الأدب برقم ( 3809 ).
(4) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 10652 ) والترمذي في الدعوات برقم ( 3319 ).

(11/210)

والسلام في صلواته الخمس , وتكثر من الصلاة والاستغفار في الليل والنهار , وأول النهار وأول الليل وآخر النهار , كل هذا مطلوب , أما كلمة لا إله إلا الله فقد جاء فيها الحديث الصحيح : « من قالها في يوم مائة مرة كانت له عدل عشر رقاب وكتب الله له مائة حسنة ومحى عنه مائة سيئة وكان في حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) . وهذا الحديث مخرج في الصحيحين عن أبي هريرة رضي الله عنه , فينبغي المحافظة على هذا كل يوم.
ويشرع أيضا لكل مسلم ومسلمة الإكثار من قول : سبحان الله وبحمده سبحان الله العظيم لقول النبي صلى الله عليه وسلم : « كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم » (2) . (3) أخرجه البخاري ومسلم في صحيحيهما .
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7666 ) والبخاري في بدء الخلق برقم ( 3050 ) ومسلم في الذكر والدعاء والاستغفار برقم ( 4857 ).
(2) صحيح البخاري الدعوات (6043),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2694),سنن الترمذي الدعوات (3467),سنن ابن ماجه الأدب (3806),مسند أحمد بن حنبل (2/232).
(3) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 6870 ) والبخاري في الدعوات برقم ( 5927 ) ومسلم في الذكر والدعاء برقم ( 4860 ) واللفظ له.

(11/211)

وهكذا يستحب للمسلم أن يقول : سبحان الله العظيم وبحمده عدد خلقه , سبحان الله رضى نفسه , سبحان الله زنة عرشه , سبحان الله مداد كلماته ثلاث مرات. فلها شأن عظيم لما ثبت عن النبي صلى الله عليه وسلم أنه دخل ذات يوم على زوجته جويرية ضحى وهي في مصلاها بعد الصبح فقال : « ما زلت مكانك الذي فارقتك عليه قالت : نعم. قال : لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن سبحان الله العظيم وبحمده عدد خلقه سبحان الله رضى نفسه سبحان الله زنة عرشه سبحان الله مداد كلماته » (1) . (2) .
وهكذا سبحان الله والحمد لله ولا إله إلا الله والله أكبر , لها شأن عظيم. قال النبي صلى الله عليه وسلم : « أحب الكلام إلى الله أربع سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) .
وقال عليه الصلاة والسلام : « لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله كبر أحب إلى مما طلعت عليه الشمس » (4) . (5) .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2726),سنن الترمذي الدعوات (3555),سنن النسائي السهو (1352),سنن ابن ماجه الأدب (3808),مسند أحمد بن حنبل (6/430).
(2) رواه مسلم في الذكر والدعاء برقم ( 4905 ) وأبو داود في الصلاة برقم ( 1285 ).
(3) رواه مسلم في كتاب الآداب برقم ( 3985 ).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2695).
(5) رواه مسلم في الذكر والدعاء برقم ( 4861 ).

(11/212)

وقال أيضا عليه الصلاة والسلام : « الباقيات الصالحات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله » (1) . (2) .
وقال صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة ؟ قال : بلى يا رسول الله. قال : لا حول ولا قوة إلا بالله » (3) . (4) .
فينبغي الإكثار من هذه الأذكار التي تطمئن بها القلوب وتستقيم بها الأحوال مع الإكثار من الأعمال الصالحات والتوبة النصوح من جميع السيئات مع تقوى الله والاستقامة على دينه والحذر من المعاصي دائما.
ويشرع لكل مسلم الإكثار من هذه الأذكار ومن الصلاة والسلام على رسول الله صلى الله عليه وسلم , لما في ذلك من الأجر العظيم والعاقبة الحميدة وصلاح القلب وانشراحه
__________
(1) مسند أحمد بن حنبل (1/71).
(2) رواه أحمد في باقي مسند العشرين بالجنة برقم ( 483 ).
(3) مسند أحمد بن حنبل (2/309).
(4) رواه الإمام أحمد في مسند الكوفيين برقم ( 18754 و 18758 و 18774 و 18780 و 18818 و 18910 ) ورواه البخاري في المغازي برقم 3883 ، ومسلم في الذكر والدعاء برقم 4873 .

(11/213)

وزوال الذبذبة والحيرة ؛ لأن الله سبحانه وعد بذلك من استقام على أمره وسارع إلى طاعته وأكثر من ذكره ومن الصلاة والسلام على رسوله عليه الصلاة والسلام. رزق الله الجميع الاستقامة وأعاذنا جميعا من نزغات الشيطان وهدانا جميعا لصراطه المستقيم , ولا حول ولا قوة إلا بالله.

(11/214)


أركان الصلاة - فتاوى ابن باز

أركان الصلاة

(11/215)

قراءة المأموم الفاتحة خلف الإمام (1)
.
س : هل قراءة الفاتحة مع الإمام في الصلاة الجهرية واجبة على المأموم علما أن الإمام لا يترك فرصة للمأمومين بقراءتها بل يبدأ بقراءة القرآن بعد قولهم آمين مباشرة ؟ .
ج : نعم , يقرأ المأموم الفاتحة وإن كان الإمام يقرأ لأنه مأمور بذلك لقوله عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) . (3) متفق عليه , ولقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (4) . (5) .
__________
(1) من برنامج (نور على الدرب).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) رواه البخاري في الأذان برقم ( 714 ) باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة.
(4) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(5) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له باب من ترك القراءة في صلاته بفاتحة الكتاب وأحمد في باقي مسند الأنصار برقم ( 22383 ).

(11/217)

فعلى المأموم أن يقرأها في سكتات الإمام إن سكت وإلا وجب عليه أن يقرأها ولو في حال قراءة الإمام عملا بالأحاديث المذكورة وهي مخصصة لقوله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقول النبي صلى الله عليه وسلم : « فإذا قرأ الإمام فأنصتوا » (2) . (3) .
وقال بعض أهل العلم إنها تسقط عنه واحتجوا بما روي عن النبي صلى الله عليه وسلم أنه قال : « من كان له إمام فقراءته له قراءة » (4) . والصواب الأول لضعف الحديث المذكور ولو صح لكان محمولا على غير الفاتحة جمعا بين النصوص كما تقدم لكن لو نسيها المأموم أو لم يقرأها جهلا بالحكم الشرعي أو تقليدا لمن قال بعدم وجوبها على المأموم صحت صلاته وهكذا من أدرك الإمام راكعا ركع معه وأجزأته الركعة , وسقطت عنه الفاتحة لما ثبت في صحيح البخاري رحمه الله « عن أبي بكرة الثقفي أنه أدرك النبي صلى الله عليه وسلم راكعا
__________
(1) سورة الأعراف الآية 204
(2) سنن النسائي الافتتاح (921).
(3) رواه النسائي في الافتتاح برقم ( 912 ) وأبو داود في الصلاة برقم ( 511 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 838 ) واللفظ له وأحمد في مسند الكوفيين برقم ( 18891 ).
(4) رواه أحمد في باقي مسند الكوفيين من الصحابة برقم ( 14116 ).

(11/218)

فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة فدل ذلك على سقوط الفاتحة عنه لعدم إدراكه القيام والناسي والجاهل في حكمه فتسقط عنه الفاتحة بجامع العذر , والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ) وأبو داود في الصلاة برقم ( 585 ).

(11/219)

قراءة الفاتحة في سكتات الإمام أفضل (1) .
س : الأخ ع. م. س. من الهفوف في المملكة العربية السعودية يقول في سؤاله : يتأخر الإمام في الشروع في قراءة الفاتحة في الصلاة الجهرية في بعض الأحيان مما يمكنني من قراءة الفاتحة قبله فهل فعلي هذا موافق للسنة أم لا بد من قراءتها بعد انتهائه من قراءتها ؟ أفتونا جزاكم الله خيرا. .
ج : : الواجب على المأموم أن يقرأ الفاتحة في جميع الركعات إذا تيسر أن يقرأها في سكوت إمامه قبل أن يقرأ
__________
(1) من ضمن الأسئلة الموجهة (المجلة العربية).

(11/219)

الفاتحة أو بعدها فهو أفضل فإن لم يتيسر ذلك قرأها ولو في حال قراءة الإمام ثم ينصت لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) خرجه الإمام أحمد , وأبو داود والترمذي وابن حبان بإسناد صحيح. ولعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) متفق على صحته من حديث عبادة بن الصامت رضي الله عنه.
لكن لو تركها المأموم ناسيا أو جاهلا صحت صلاته لأنها في حقه واجبة لا ركن , وهكذا لو جاء والإمام راكع , أو عند الركوع ركع مع إمامه وسقطت عنه الفاتحة , لما روى البخاري في صحيحه « عن أبي بكرة الثقفي رضي الله عنه أنه جاء إلى المسجد والإمام راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعدما فرغ من الصلاة : زادك الله حرصا ولا تعد » (3) ولم يأمره بقضاء الركعة فدل ذلك على أنه معذور إذا لم يدرك الإمام حال القيام على وجه يمكنه فيه قراءة الفاتحة والجاهل والناسي في حكمه في المعنى بخلاف المنفرد والإمام فإنها ركن في حقهما لا تسقط عنهما بوجه من الوجوه عملا بالأحاديث الصحيحة الواردة في ذلك , والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/220)

المراد بسكتات الإمام (1) .
__________
(1) سؤال موجه لسماحته السائل ع. س. من الرياض، في مجلس سماحته.

(11/220)

س : قراءة الفاتحة في سكتات الإمام هل يقصد بذلك سكتات الإمام أثناء قراءة الفاتحة أو أثناء قراءته ما تيسر بعد الفاتحة أو السكتة التي تحصل بين قراءة الفاتحة وقراءة سورة بعدها؟ .
ج : المقصود قراءة الفاتحة من المأموم في أي سكتة تحصل من الإمام في الفاتحة أو بعدها , أو في السورة التي بعدها , فإن لم يسكت فالواجب على المأموم أن يقرأ الفاتحة ولو حال قراءة الإمام في أصح قولي العلماء , لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم ؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) . (2) . أخرجه الإمام أحمد وأبو داود والترمذي بإسناد صحيح , وأصله في الصحيحين من حديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) . (4) .
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له باب من ترك القراءة في صلاته بفاتحة الكتاب وأحمد في باقي مسند الأنصار برقم ( 22383 ).
(3) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(4) رواه البخاري في الأذان برقم ( 714 ) باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة

(11/221)

لكن لو أدرك المأموم الإمام في الركوع أو عند الركوع سقطت عنه الفاتحة , لما روى البخاري في صحيحه « عن أبي بكرة رضي الله عنه , أنه أتى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف , فقال له النبي صلى الله عليه وسلم بعدما سلم : زادك الله حرصا ولا تعد . » (1) .
ولم يأمره بقضاء الركعة , فدل ذلك على أن قراءة الفاتحة تسقط عن المأموم إذا لم يتمكن من ذلك لكونه أتى المسجد والإمام في الركوع , أو عند شروعه في الركوع , ويلحق بذلك في الحكم ما لو نسي المأموم الفاتحة أو جهل الحكم فلم يقرأها. عند من أوجبها على المأموم لأن الناسي والجاهل في هذا الحكم يشبه الذي جاء والإمام راكع , أو هو أولى منه بالعذر. والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ) وأبو داود في الصلاة برقم ( 585 ).

(11/222)

مجموعة استفسارات حول
قراءة المأموم الفاتحة خلف الإمام (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ محمد الشايع في كتاب.

(11/222)

س : اختلفت آراء العلماء في قراءة المؤتم خلف الإمام فما هو الصواب في ذلك؟ وهل قراءة الفاتحة واجبة عليه؟ ومتى يقرؤها إذا لم يكن للإمام سكتات تمكن المأموم من قراءتها؟ وهل يشرع للإمام السكوت بعد قراءة الفاتحة لتمكين المأموم من قراءة الفاتحة؟
ج : الصواب وجوب قراءة الفاتحة على المأموم في جميع الصلوات السرية والجهرية لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) خرجه الإمام أحمد بإسناد صحيح والمشروع أن يقرأ بها في سكتات الإمام. فان لم يكن له سكتة قرأ بها ولو كان الإمام يقرأ ثم أنصت.
وهذا مستثنى من عموم الأدلة الدالة على وجوب
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/223)

الإنصات لقراءة الإمام , لكن لو نسيها المأموم أو تركها جهلا أو لاعتقاد عدم وجوبها فلا شيء عليه وتجزئه قراءة الإمام عند جمهور أهل العلم وهكذا لو جاء والإمام راكع ركع معه وأجزأته الركعة وسقطت عنه القراءة لعدم إدراكه لها , لما ثبت من « حديث أبي بكرة الثقفي رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم وهو راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم قال له : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة. رواه البخاري في الصحيح ومعنى قوله صلى الله عليه وسلم : ولا تعد يعني إلى الركوع دون الصف وبذلك يعلم أن المشروع لمن دخل المسجد والإمام راكع ألا يركع قبل الصف بل عليه أن يصبر حتى يصل إلى الصف ولو فاته الركوع لقول النبي صلى الله عليه وسلم : « إذا نودي بالصلاة فأتوها وأنتم تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) متفق على صحته. أما حديث : « من كان له إمام فقراءته له قراءة » (3) فهو
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(2) رواه البخاري في الأذان برقم ( 600 ) ومسلم في المساجد ومواضع الصلاة برقم ( 946 ) واللفظ له في باب استحباب إتيان الصلاة بوقار.
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).

(11/224)

حديث ضعيف لا يحتج به عند أهل العلم. ولو صح لكانت الفاتحة مستثناة من ذلك جمعا بين الأحاديث.
وأما السكتة بعد الفاتحة فلم يصح فيها شيء فيما أعلم والأمر فيها واسع إن شاء الله , فمن فعلها فلا حرج ومن تركها فلا حرج ؛ لأنه لم يثبت فيها شيء عن النبي صلى الله عليه وسلم فيما أعلم إنما الثابت عنه صلى الله عليه وسلم سكتتان : إحداهما : بعد تكبيرة الإحرام يشرع فيها الاستفتاح , والسكتة الثانية : بعد الفراغ من القراءة وقبل أن يركع وهي سكتة خفيفة تفصل بين القراءة والتكبير , والله ولي التوفيق.

(11/225)

قراءة المأموم للفاتحة خلف الإمام إذا لم تكن هناك سكتة تكفي (1) .
س : أثناء فراغ الإمام من قراءة الفاتحة في الصلاة الجهرية والتراويح يشرع في قراءة القرآن دون أن أتمكن من قراءة الفاتحة لأنه ليس هناك سكتة تكفي للقراءة علما بأنني قرأت حديث : « لا صلاة لمن لم يقرأ بفاتحة
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (61).

(11/225)

الكتاب » (1) وحديث : « قراءة الإمام قراءة لمن خلفه » (2) فكيف الجمع بينهما؟
ج : : اختلف العلماء في وجوب قراءة الفاتحة على المأموم والأرجح وجوبها لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق عليه. وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قالوا نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (4) أخرجه أبو داود وغيره بإسناد حسن , فإذا لم يسكت الإمام في الصلاة الجهرية قرأها المأموم ولو في حالة قراءة إمامه , ثم ينصت عملا بالحديثين المذكورين فإن نسي المأموم ذلك أو جهل وجوب ذلك سقطت عنه كالذي جاء والإمام راكع فإنه يركع مع الإمام وتجزئه الركعة في أصح قولي العلماء وهو قول أكثر أهل العلم « لحديث أبي بكرة الثقفي رضي الله عنه أنه أتى المسجد والنبي صلى الله عليه وسلم راكع , فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعد السلام من الصلاة : زادك الله حرصا ولا
__________
(1) رواه البخاري في الأذان برقم ( 714 )باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة.
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(4) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/226)

تعد » (1) ولم يأمره بقضاء الركعة رواه البخاري في صحيحه .
أما حديث : « قراءة الإمام قراءة لمن خلفه » (2) فهو حديث ضعيف لا تقوم به الحجة كما نبه على ذلك بعض أهل العلم بالحديث ولو صح لكان من العام المخصوص بقراءة الفاتحة , والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).

(11/227)

قراءة المأموم الفاتحة
في الركعة الثالثة والرابعة
س : ما حكم قراءة الفاتحة في صلاة الجماعة في الركعة الثالثة والرابعة بالنسبة للمأموم إذا لم يعط الإمام المجال للمأموم لتكملة الفاتحة؟
ج : الواجب على المأموم أن يبادر بقراءة الفاتحة في الثالثة والرابعة كما يقرأها في الأولى والثانية , ولا يتساهل في ذلك , ويقرأ قراءة متصلة حتى لا تفوته , فإذا كبر الإمام وهو لم يكملها كملها إذا كان الباقي قليل كالآية والآيتين , فإن خاف أن يفوته الركوع ركع وسقط عنه باقي الفاتحة ; لأنه مأمور بمتابعة الإمام لقوله عليه الصلاة والسلام : « إذا ركع الإمام

(11/227)

فاركعوا » (1) . (2) . وهكذا لو جاء والإمام راكع ركع وأجزأه ذلك , كما في حديث أبي بكرة الثقفي رضي الله عنه « أنه أتى والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف وكمل الصلاة , فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (3) رواه البخاري في صحيحه . ولم يأمره بقضاء الركعة فالمأموم أسهل من الإمام والمنفرد. إن أدرك الفاتحة قرأها فإن فاتته سقطت عنه كما إذا أتى والإمام راكع أو عند الركوع بخلاف الإمام والمنفرد فلا بد من قراءتهما للفاتحة لأنها ركن في حقهما.
أما المأموم فإنها واجبة في حقه تسقط عنه بالسهو والجهل كما تسقط عنه إذا أدرك الإمام راكعا فإنه يركع معه وتجزئه الركعة لحديث أبي بكرة المذكور.
__________
(1) صحيح البخاري الصلاة (371),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(2) رواه البخاري في الصلاة برقم ( 365 ) ومسلم في الصلاة برقم ( 623 ) وأحمد في مسند المكثرين برقم ( 10960 ) واللفظ له.
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/228)

حكم قراءة الفاتحة قبل إكمال القيام (1) .
__________
(1) سؤال موجه من السائل ع. س. من الرياض، في مجلس سماحته.

(11/228)

س : بعض كبار السن لا يستطيعون القيام بسرعة خلف الإمام في الصلاة فيقرءون الفاتحة وهم لم يكملوا القيام حيث إن الإمام قد يكبر قبل إتمامهم قراءة الفاتحة فهل قراءة الفاتحة قبل أن يعتدل المصلي قائما جائزة أفتونا مأجورين ؟
ج : لا يجوز للمأموم القادر على القيام أن يقرأ الفاتحة حال قعوده , ولا حال قيامه , بل يجب عليه أن يؤخر قراءتها حتى يستتم قائما. لقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنه : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (1) . (2) رواه البخاري في الصحيح.
وزاد النسائي في سننه بإسناد صحيح : « فإن لم تستطع فمستلقيا » . أما العاجز فلا حرج عليه للحديث المذكور. والله ولي التوفيق.
__________
(1) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).
(2) رواه البخاري في الجمعة برقم ( 1050 )

(11/229)

صلاة من لا يعرف إلا الفاتحة (1)
.
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (9).

(11/229)

س : إن والدتي تصلي ولكنها لا تعرف الصلاة بصورة كاملة فهي تعرف الفاتحة فقط وعندما أعلمها تنسى بسرعة فهل صلاتها صحيحة؟
ج : نعم صلاتها صحيحة وعليك وعلى إخوانك تعليمها والاستمرار في تعليمها في أوقات كثيرة حتى يستقر العلم في قلبها , والفاتحة مجزئة والحمد لله , إذا عرفت الفاتحة أجزأت وإذا تيسر معها بعض السور القصيرة مثل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) وغيرها من السور القصيرة إذا تيسر لكم تعليمها إياها فهذا خير عظيم , ومع الاستمرار والملاحظة تحفظ إن شاء الله , حتى الذي لا يعرف الفاتحة تصح صلاته , إذا عجز عن تعلمها , وعليه أن يقرأ ما تيسر من القرآن ولو بعض الآيات , فإن عجز عن ذلك سبح الله وحمده وكبره وهلله في محل القراءة ثم كبر وركع لقوله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (4)
وقوله
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سورة المزمل الآية 20

(11/230)

سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم للمسيء في صلاته : « ثم اقرأ ما تيسر معك من القرآن » (2) . (3) . « وقوله صلى الله عليه وسلم للذي عجز عن القرآن قل : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم » (4) . (5)
ولا يجوز ترك الصلاة أبدا , بل يجب أن يصلي المرء على حسب حاله ولكن يلزمه أن يتعلم ويتقي الله في ذلك , ويلزم أولاد المرأة وأقاربها إذا كانوا يعلمون أن يعلموها ويوجهوها , وهكذا أولاد الرجل وأقاربه يعلمون أباهم إذا كان جاهلا وهم يعلمون ويعلمون إخوتهم , وهكذا كل طالب علم يعلم الجاهل , وهكذا المؤمنون جميعا يتعاونون على البر والتقوى كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
فالواجب عليك أيتها السائلة أنت وإخوانك بأن تعلموها
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الأذان (724),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) رواه البخاري في الأذان برقم ( 715 ) ومسلم في الصلاة برقم ( 602 ) واللفظ متفق عليه.
(4) سنن أبو داود الصلاة (832),مسند أحمد بن حنبل (4/353).
(5) رواه ابو داود في الصلاة برقم ( 700 ) واللفظ له وأحمد في مسند الكوفيين برقم ( 18322 ).
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(11/231)

وتصبروا وتتصفوا بالحلم والكلام الطيب لا بالنهر ولا بالغلظة ولكن بالأسلوب الحسن في أوقات مناسبة ليلا أو نهارا حتى تتعلم , مع الاستمرار الدائم وهكذا عماتكم وخالاتكم أحسنوا إلى الجميع , هذه الدنيا دار العمل , ودار التعليم , ودار التعاون , ودار التكليف , نسأل الله للجميع الهداية والتوفيق.

(11/232)

الصواب أن المأموم يؤمن في الجهرية إذا قال الإمام ولا الضالين (1) .
س هل صحيح أن المأموم في الصلاة الجهرية لا يقرأ الفاتحة مع إمامه ولا يؤمن بعد إتمام الإمام الفاتحة حسب المذهب الحنفي إذا كان الأمر كذلك فماذا عليه أن يفعل؟
ج : الصحيح من أقوال أهل العلم أن المأموم يقرأ خلف الإمام ويؤمن في الجهرية إذا قال الإمام ولا الضالين , ولكنه في الجهرية يقتصر على الفاتحة ثم ينصت لإمامه , أما في السرية فيقرأ الفاتحة وما تيسر معها لقول النبي صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) وقوله صلى
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (67).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/232)

الله عليه وسلم يخاطب أصحابه : « لعلكم تقرءون خلف الإمام؟ قالوا : نعم. قال :لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) . أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح. وقوله صلى الله عليه وسلم : « إذا قال الإمام ولا الضالين فقولوا : آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (2) . (3) . والله ولي التوفيق.
__________
(1) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له وأحمد في باقي مسند الأنصار برقم ( 22383 ).
(2) صحيح البخاري الأذان (747),صحيح مسلم الصلاة (410),سنن الترمذي الصلاة (250),سنن النسائي الافتتاح (927),سنن أبو داود الصلاة (936),سنن ابن ماجه إقامة الصلاة والسنة فيها (851),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (195),سنن الدارمي الصلاة (1246).
(3) رواه البخاري في الأذان برقم ( 738 ) وفي تفسير القرآن برقم ( 4115 ) ومسلم في الصلاة برقم ( 618 ) والنسائي في الافتتاح برقم ( 918).

(11/233)

إنصات المأموم بعد الفاتحة
في الصلاة الجهرية (1) .
س الأخ م. ع. ج. من طنطا في جمهورية مصر العربية يقول في سؤاله : بعد أن ينتهي الإمام من قراءة الفاتحة في الصلاة الجهرية يقرأ المأموم الفاتحة , ولكني
__________
(1) نشرت في (المجلة العربية) بتاريخ 5 شعبان 1412 هـ.

(11/233)

أسمع بعض الناس يقرأ سورة قصيرة بعدها فما حكم ذلك؟ جزاكم الله حيرا.
ج : لا يجوز للمأموم في الصلاة الجهرية أن يقرأ زيادة على الفاتحة بل الواجب عليه بعد ذلك الإنصات لقراءة الإمام لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) ولقول الله سبحانه : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله صلى الله عليه وسلم : « إذا قرأ الإمام فأنصتوا » (3) . (4) . وإنما يستثنى من ذلك قراءة الفاتحة فقط للحديث السابق ولعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (5) . (6) . متفق على صحته.
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) سورة الأعراف الآية 204
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (847).
(4) رواه ابن ماجه في كتاب إقامة الصلاة والسنة فيها برقم ( 838 ).
(5) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(6) رواه البخاري في الأذان برقم ( 714 ) ومسلم في الصلاة برقم ( 595 ) واللفظ متفق عليه.

(11/234)

سكوت الإمام بعد الفاتحة (1)
__________
(1) نشرت في (المجلة العربية)، في ربيع الآخر 1412 هـ.

(11/234)

س الأخ : أ. س. م. من سلطنة عمان يقول في سؤاله : ما حكم سكوت الإمام بعد قراءته الفاتحة لكي يقرأ المأموم الفاتحة؟ وإذا لم يسكت فمتى يقرأ المأموم الفاتحة؟
ج : ليس هناك دليل صريح صحيح يدل على شرعية سكوت الإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية. أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت فان لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ ثم ينصت بعد ذلك لإمامه لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرا بفاتحة الكتاب » (1) متفق عليه , وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قالوا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) رواه أحمد وأبو داود وابن حبان بإسناد حسن.
وهذان الحديثان يخصصان قوله عز وجل { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/313),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) سورة الأعراف الآية 204

(11/235)

وقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا قرأ فأنصتوا » (1) . (2) .الحديث رواه مسلم في صحيحه .
فإن نسي المأموم قراءة الفاتحة أو جهل وجوبها سقطت عنه كالذي جاء والإمام راكع فإنه يركع مع الإمام وتجزئه الركعة في أصح قولي العلماء وهو قول أكثر أهل العلم لحديث أبي بكرة الثقفي رضي الله عنه « أنه أتى المسجد والنبي عليه الصلاة والسلام راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعدما سلم : زادك الله حرصا ولا تعد » (3) . (4) . ولم يأمره بقضاء الركعة رواه البخاري في صحيحه .
أما الإمام والمنفرد فقراءة الفاتحة ركن في حقهما عند جمهور أهل العلم لا تسقط عنهما بوجه من الوجوه مع القدرة عليها.
__________
(1) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(2) رواه البخاري في الأذان برقم ( 680 ) ومسلم في الصلاة برقم ( 625 ).
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(4) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ).

(11/236)

المنفرد يجهر بالقراءة في الصلوات الجهرية (1)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (120).

(11/236)

س : هل يجوز للمصلي المنفرد أن يجهر بالقراءة في الصلوات الجهرية؟
ج : يشرع له ذلك كما يشرع للإمام وذلك سنة لكن لا يرفع رفعا يؤذي من حوله من المصلين أو الذاكرين أو النائمين , لأحاديث وردت في ذلك.

(11/237)

جهر المأموم بالقراءة يشوش على من حوله (1)
س : ما حكم رفع الصوت " الجهر " بالقراءة أثناء الصلاة للمأموم الذي يشوش على من حوله من المأمومين؟
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (60).

(11/237)

ج : السنة للمأموم الإخفات بقراءته وسائر أذكاره ودعواته في الصلاة لعدم الدليل على جواز الجهر ، ولأن في جهره بذلك تشويشا على من حوله من المصلين.

(11/238)

ما أدركه المسبوق من الصلاة يعتبر أول صلاته (1) .
س : هل ما يدركه المسبوق من ركعات مع الإمام يعتبر أول صلاته أو آخرها فإذا فاته- مثلا- ركعتان من الرباعية فهل يشرع له قراءة ما تيسر بعد الفاتحة؟ .
ج : : الصواب أن ما أدركه المسبوق مع الإمام يعتبر أول صلاته وما يقضيه هو آخرها في جميع الصلوات لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) . (3) . متفق على صحته وبذلك يستحب أن يقتصر في
__________
(1) نشرت في (جريدة البلاد) في عددها الصادر برقم (10936) يوم الخميس 14\ 1\1415 هـ.
(2) صحيح البخاري الجمعة (866),صحيح مسلم المساجد ومواضع الصلاة (602),سنن الترمذي الصلاة (327),سنن النسائي الإمامة (861),سنن أبو داود الصلاة (572),سنن ابن ماجه المساجد والجماعات (775),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (152),سنن الدارمي الصلاة (1282).
(3) رواه البخاري في الجمعة برقم ( 857 ) ومسلم في المساجد ومواضع الصلاة برقم ( 944 ) واللفظ متفق عليه.

(11/238)

الثالثة والرابعة من الرباعية والثالثة من المغرب على قراءة الفاتحة لما في الصحيحين عن أبي قتادة رضي الله عنه قال :
« كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورة يطول في الأولى ويقصر في الثانية ويقرأ في الأخريين بفاتحة الكتاب » (1) .
إذا قرأ بعض الأحيان في الثالثة والرابعة من الظهر زيادة على الفاتحة فهو حسن ; لما ثبت في صحيح مسلم عن أبي سعيد رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقرأ في الأوليين من الظهر قدر ألم تنزيل السجدة وفي الأخريين على النصف من ذلك وفي الأوليين من العصر على قدر الأخريين من الظهر وفي الأخريين من العصر على النصف من ذلك » (2) وهذا محمول على أنه كان صلى الله عليه وسلم يفعله بعض الأحيان في الأخريين من الظهر جمعا بين الحديثين.
__________
(1) صحيح البخاري الأذان (725),صحيح مسلم الصلاة (451),سنن النسائي الافتتاح (976),سنن أبو داود الصلاة (798),سنن ابن ماجه إقامة الصلاة والسنة فيها (829),مسند أحمد بن حنبل (5/307),سنن الدارمي الصلاة (1293).
(2) صحيح مسلم الصلاة (452),سنن النسائي الصلاة (475),سنن أبو داود الصلاة (804).

(11/239)

حكم الجهر في الركعة الأخيرة من صلاة المغرب (1) .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (105 ، 106)

(11/239)

س : دخل رجل المسجد ليصلي المغرب وأدرك ركعتين مع الإمام , وصلى الركعة الأخيرة وحده , فهل يجهر في هذه الركعة ويقرأ سورة الفاتحة على اعتبار أنه صلى الركعة الأخيرة مع الإمام أم تعتبر الركعة التي صلاها مع الإمام هي الثانية؟ .
ج : تعتبر الركعة التي قضاها بعد سلام إمامه هي الركعة الأخيرة , فلا يشرع الجهر فيها لأن الصحيح من قولي العلماء أن ما أدركه المسبوق من الصلاة يعتبر أول صلاته , وما يقضيه هو آخرها , لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (1) متفق عليه.
__________
(1) صحيح البخاري الجمعة (866),صحيح مسلم المساجد ومواضع الصلاة (602),سنن الترمذي الصلاة (327),سنن النسائي الإمامة (861),سنن أبو داود الصلاة (572),سنن ابن ماجه المساجد والجماعات (775),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (152),سنن الدارمي الصلاة (1282).

(11/240)

من دخل والإمام راكع
هل يكبر للإحرام أم للركوع (1) .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (96، 97)

(11/240)

س : إذا أتيت جماعة المسجد وهم في الصلاة في حالة الركوع. فهل أدخل معهم في هذه الحالة مكبرا تكبيرة الإحرام وتكبيرة الركوع وهل أقرأ دعاء الاستفتاح أم لا؟
ج : إذا دخل المسلم المسجد والإمام راكع , فإنه يشرع له الدخول معه في ذلك مكبرا تكبيرتين , التكبيرة الأولى للإحرام وهو واقف , والثانية للركوع عند انحنائه للركوع , ولا يشرع في هذه الحالة دعاء الاستفتاح ولا قراءة الفاتحة من أجل ضيق الوقت , وتجزئه هذه الركعة لما ثبت في صحيح البخاري عن أبي بكرة الثقفي رضي الله عنه « أنه دخل المسجد ذات يوم والنبي صلى الله عليه وسلم راكع , فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة , فدل على إجزائها وعلى أن من دخل والناس ركوع ليس له أن يركع وحده بل يجب عليه الدخول في الصف ولو فاته الركوع لقول النبي صلى الله عليه وسلم
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/241)

لأبي بكرة : « زادك الله حرصا ولا تعد » (1) والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/242)

من خاف فوات الركوع
أجزأته تكبيرة الإحرام عن تكبيرة الركوع (1) .
س : ما حكم الإسراع للدخول مع الإمام وهو راكع وهل تكفي تكبيرة واحدة عن تكبيرة الإحرام وتكبيرة الركوع في حالة عدم وجود متسع من الوقت؟ .
ج : المشروع للمؤمن المشي للصلاة بالسكينة والوقار كما أمر النبي صلى الله عليه وسلم بذلك ولو كان الإمام راكعا فإن أمكنه الركوع فالحمد لله , وإلا لزمه قضاء الركعة , والصواب الذي عليه جمهور أهل العلم أنه متى أدرك الركوع فقد أدرك الركعة , وتسقط عنه قراءة الفاتحة على القول بوجوبها على المأموم لحديث أبي بكرة الثققي الثابت في صحيح البخاري « أنه رضي الله عنه أدرك النبي صلى الله عليه وسلم راكعا فركع دون الصف , ثم دخل في الصف , فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (2) ولم
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (97 ، 98)
(2) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/242)

يأمره بقضاء الركعة وإنما نهاه عن العود إلى الركوع دون الصف.
وبذلك يعلم أن المشروع للمؤمن إذا أدرك الإمام راكعا ألا يعجل وألا يركع دون الصف , بل يصبر حتى يدخل في الصف ولو فاته الركوع وتجزئه تكبيرة الإحرام إذا خاف فوت الركوع عن تكبيرة الركوع , وإن جمع بينهما فهو أحوط وأفضل خروجا من خلاف بعض أهل العلم القائلين بوجوبها- أعني تكبيرة الركوع- في هذه الحال , والواجب عليه أيضا أن يؤدي تكبيرة الإحرام في حال القيام قبل أن يركع لأن تكبيرة الإحرام يجب أن تؤدى حال قيامه , والله ولي التوفيق.

(11/243)

الفاتحة أهم من دعاء الاستفتاح (1)
س : إذا دخلت في الصلاة قبيل الركوع بقليل , فهل أشرع في قراءة الفاتحة أو أقرأ دعاء الاستفتاح؟ وإذا ركع الإمام قبل إتمام الفاتحة فماذا أفعل؟ .
ج : قراءة الاستفتاح سنة وقراءة الفاتحة فرض على المأموم على الصحيح من أقوال أهل العلم , فإذا خشيت أن تفوت الفاتحة فابدأ بها ، ومتى ركع الإمام قبل أن تكملها فاركع
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 98 ).

(11/243)

معه ويسقط عنك باقيها ؛ لقول النبي - صلى الله عليه وسلم - : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا ركع فاركعوا » (1) الحديث متفق عليه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 680 ) ، ومسلم في ( الصلاة ) برقم ( 625 ).

(11/244)

س : إذا دخلت المسجد ووجدت الإمام راكعا أو ساجدا ، هل لي أن أستفتح الصلاة في هذه الحالة أم يكفيني استفتاح الإمام ؟ .
ج : إذا وجدته راكعا أو ساجدا فكبر وادخل معه ، وليس هناك حاجة إلى الاستفتاح.

(11/244)

ما يجب على المأموم
إذا حضر والإمام راكع (1)
س : إذا حضر المأموم إلى الصلاة والإمام راكع هل يكبر تكبيرة الافتتاح والركوع أو يكبر ويركع ؟ .
ج : الأولى والأحوط أن يكبر التكبيرتين : إحداهما : تكبيرة الإحرام ، وهي ركن ولا بد أن يأتي بها وهو قائم ,
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 55 ).

(11/244)

والثانية : تكبيرة الركوع يأتي بها حين هويه إلى الركوع فإن خاف فوت الركعة أجزأته تكبيرة الإحرام في أصح قولي العلماء ؛ لأنهما عبادتان اجتمعتا في وقت واحد ؛ فأجزأت الكبرى عن الصغرى ، وتجزئ هذه الركعة عند أكثر العلماء ؛ لما روى البخاري في صحيحه عن أبي بكرة الثقفي - رضي الله عنه - « أنه أتى إلى النبي - صلى الله عليه وسلم - وهو راكع فركع قبل أن يصل إلى الصف ، ثم دخل في الصف. فقال له النبي - صلى الله عليه وسلم - : زادك الله حرصا ولا تعد » (1) والمعنى: لا تعد إلى الركوع دون الصف؛ بل على الداخل ألا يركع حتى يصل إلى الصف ولم يأمره بقضاء الركعة ، فدل على إجزائها وسقوط الفاتحة في حقه؛ لفوات محلها وهو القيام ، وهذا هو الأصح عند من قال بوجوب قراءة الفاتحة على المأموم.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/245)

ما يشرع للمسبوق أن
يفعله إذا أدرك الإمام راكعا (1)
س : إذا أدرك المسبوق الإمام راكعا فما المشروع له حينئذ؟ وهل يشترط للحكم بإدراكه الركعة أن يقول: سبحان ربي العظيم قبل رفع الإمام؟
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/245)

ج : إذا أدرك المأموم الإمام راكعا أجزأته الركعة ولو لم يسبح المأموم إلا بعد رفع الإمام ؛ لعموم قوله - صلى الله عليه وسلم - : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) خرجه مسلم في صحيحه .
ومعلوم أن الركعة تدرك بإدراك الركوع ؛ لما روى البخاري في صحيحه عن أبي بكرة الثقفي - رضي الله عنه - « أنه أتى المسجد ذات يوم والنبي - صلى الله عليه وسلم - راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي - صلى الله عليه وسلم - قال له - صلى الله عليه وسلم - : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة، وإنما نهاه أن يعود إلى الركوع دون الصف ، فعلى المسبوق ألا يعجل بالركوع حتى يدخل في الصف.
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه.
(2) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/246)

شرعية انتظار الإمام قليلا
للداخل للمسجد أثناء الركوع (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/246)

س : بعض الأئمة ينتظر الداخل لإدراك الركعة , وبعضهم يقول : لا يشرع الانتظار؟ فما هو الصواب وفقكم الله؟
ج : الصواب شرعية الانتظار قليلا حتى يلحق الداخل بالصف تأسيا بالنبي - صلى الله عليه وسلم - في ذلك.

(11/247)

الأفضل للإمام إذا سمع بمن
يدخل المسجد وهو راكع التريث (1) .
س : إذا كان الإمام في الركوع وسمع بعض المصلين يسرعون لإدراك الركوع , فهل يجوز له أن ينتظر أم لا ؟ .
ج : الأفضل للإمام في هذه الحال ألا يعجل بالرفع , لكن على وجه لا يشق على المأمومين الذين معه , حتى يدرك
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 115 ).

(11/247)

من أحس بدخولهم الركوع معه حرصا على إدراكهم الركعة , وقد جاء عن النبي - صلى الله عليه وسلم - ما يدل على استحباب ذلك.

(11/248)

حكم صلاة من سلم
ولم يكمل التشهد الأخير (1)
س : من المعلوم أن التشهد الأخير ركن من أركان الصلاة ، وفي إحدى الصلوات سلم الإمام ولم أكمل إلا جزءا يسيرا من التحيات فهل أعيد صلاتي ؟
ج : عليك أن تكمل التشهد ولو تأخرت بعض الشيء عن إمامك ؛ لأن التشهد الأخير ركن في أصح قولي العلماء , وفيه الصلاة على النبي - صلى الله عليه وسلم.
فالواجب أن تكمله ولو بعد سلام الإمام , ومنه التعوذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات , ومن فتنة المسيح الدجال ؛ لأن النبي - صلى الله عليه وسلم - أمر بالتعوذ من هذه الأربع في التشهد الأخير , ولأن بعض أهل العلم قد رأى وجوب ذلك. والله ولي التوفيق.
__________
(1) سؤال موجه من السائل ع. س. من الرياض ، في مجلس سماحته.

(11/248)


سجود السهو - فتاوى ابن باز

سجود السهو

(11/250)

الحكم إذا شك المصلي في عدد الركعات (1) .
س : إذا شك الإمام في الصلاة الرباعية ولم يعلم أصلى ثلاثا أم أربعا ثم سلم ، وبعد السلام أخبره بعض المأمومين أنه لم يصل إلا ثلاثا , في هذه الحالة هل يكبر الإمام تكبيرة الإحرام للرابعة أو يقوم فقط ويقرأ الفاتحة بدون تكبير؟ وما موقع سجود السهو , قبل السلام أم بعده ؟ .
ج : إذا شك الإمام أو المنفرد في الصلاة الرباعية هل صلى ثلاثا أم أربعا ، فإن الواجب عليه البناء على اليقين وهو الأقل فيجعلها ثلاثا ، ويأتي بالرابعة ثم يسجد للسهو قبل أن يسلم ؛ لما ثبت عن أبي سعيد الخدري عن النبي - صلى الله عليه وسلم - أنه قال : « إذا شك أحدكم في الصلاة فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك ، وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (2) . (3) . أخرجه مسلم في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 78 ).
(2) صحيح مسلم المساجد ومواضع الصلاة (571),سنن الترمذي الصلاة (396),سنن النسائي السهو (1238),سنن أبو داود الصلاة (1024),سنن ابن ماجه إقامة الصلاة والسنة فيها (1210),مسند أحمد بن حنبل (3/83),موطأ مالك النداء للصلاة (214),سنن الدارمي الصلاة (1495).
(3) رواه مسلم في ( المساجد ومواضع الصلاة) برقم (888) واللفظ له ، ورواه الإمام أحمد في (باقي مسند المكثرين) برقم (11356).

(11/251)

أما إن سلم من ثلاث ثم نبه على ذلك فإنه يقوم بدون تكبير بنية الصلاة ثم يأتي بالرابعة ثم يجلس للتشهد وبعد فراغه من التشهد والصلاة على النبي - صلى الله عليه وسلم - والدعاء يسلم ثم يسجد سجدتين بعد ذلك للسهو ثم يسلم هذا هو الأفضل في حق كل من سلم عن نقص في الصلاة ساهيا ; لما ثبت عن النبي - صلى الله عليه وسلم - « أنه سلم من اثنتين في الظهر أو العصر فنبهه ذو اليدين ، فقام فأكمل صلاته ثم سلم ثم سجد للسهو ثم سلم » (1) . وثبت عنه - صلى الله عليه وسلم - « أنه سلم من ثلاث في العصر فلما نبه على ذلك أتى بالرابعة ثم سلم ثم سجد سجدتي السهو ثم سلم » (2) .
__________
(1) صحيح البخاري الأدب (5704),صحيح مسلم المساجد ومواضع الصلاة (573),سنن الترمذي الصلاة (399),سنن النسائي السهو (1224),سنن أبو داود الصلاة (1008),سنن ابن ماجه إقامة الصلاة والسنة فيها (1214),مسند أحمد بن حنبل (2/235),موطأ مالك النداء للصلاة (211),سنن الدارمي الصلاة (1496).
(2) صحيح مسلم المساجد ومواضع الصلاة (574),سنن الترمذي الصلاة (395),سنن النسائي السهو (1237),سنن أبو داود الصلاة (1018),سنن ابن ماجه إقامة الصلاة والسنة فيها (1215),مسند أحمد بن حنبل (4/427).

(11/252)

حكم من سجد للسهو ظانا
سجود الإمام فاتضح له قيامه (1)
س : كنا نصلي صلاة المغرب جماعة وأثناء التشهد الأخير في الركعة الثالثة كبر الإمام وقام بقصد الإتيان بركعة. لم ينتبه بعض المصلين لقيام الإمام وسجدوا باعتبار أن الإمام كبر لسجود سهو وعندما رفعوا من
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 79 ).

(11/252)

السجدة لاحظوا الإمام وهو يجلس لسماعه قول [ سبحان الله ] فسجد الإمام سجدتين.
واتضح لبعض المصلين بعد السلام أنهم سجدوا ثلاث سجدات. ما حكم الصلاة في هذه الحالة؟ وما حكم السجدة الثالثة لبعض المأمومين؟ ج : ليس على من سجد ظانا سجود الإمام للسهو حرج وصلاته صحيحة لكونه لم يتعمد الزيادة في الصلاة ، وإنما سجد متابعة للإمام حسب اعتقاده.

(11/253)

حكم صلاة من شك في قراءة الفاتحة (1)
س : أثناء صلاتي أنسى أنني قرأت فاتحة الكتاب ، فهل أسجد سجود السهو؟ وماذا يقرأ الشخص في سجود السهو؟ وإذا كان أغلب الظن أنني قرأتها فهل أسجد للسهو؟ .
ج : إذا شك المصلي المنفرد أو الإمام في قراءة الفاتحة فإنه يعيد قراءتها قبل أن يركع وليس عليه سجود سهو. أما إن
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 79 ، 80 ).

(11/253)

كان الشك بعد فراغه من الصلاة فإنه لا يلتفت إليه وصلاته صحيحة ؛ لأن الأصل سلامتها، أما المأموم فصلاته صحيحة إذا نسي قراءة الفاتحة ويتحملها عنه الإمام في هذه الحال كما لو تركها جاهلا , وهكذا لو جاء والإمام في الركوع ، فإنه يكبر وهو واقف ثم يركع مع الإمام وتجزئه الركعة وتسقط عنه الفاتحة في هذه الحال لعدم إدراكه القيام ؛ لحديث أبي بكرة في ذلك.
أما سجود السهو فيشرع فيه ما يشرع في سجود الصلاة من الدعاء وقول سبحان ربي الأعلى وغير ذلك , والله ولي التوفيق.

(11/254)

حكم صلاة من شك في
تكبيرة الإحرام وقراءة الفاتحة (1)
س : مشكلتي أنني إذا دخلت المسجد واستقبلت القبلة وكبرت تكبيرة الإحرام أرجع فأشك هل كبرت تكبيرة الإحرام فأكبر ثانية وبعد ذلك أقرأ الفاتحة فأسهو وأعود إلى قراءتها من جديد ، وخاصة إذا كنت مع الإمام. هل صلاتي على هذه الحال صحيحة؟ وماذا أفعل للتجنب من السهو ؟ أفيدوني أثابكم الله.
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (80).

(11/254)

ج : الصلاة والحال ما ذكرت صحيحة ولكن ينبغي لك الحذر من الوساوس ، وذلك بالإقبال على الله واستحضار عظمته إذا دخلت في الصلاة وجمع قلبك على ذلك مع الاستعاذة بالله من الشيطان الرجيم وبذلك تزول الوساوس إن شاء الله وترغم الشيطان ، وترضي ربك سبحانه.

(11/255)

ماذا يفعل من شك هل صلى أم لم يصل (1)
س : إذا شك المصلي في أنه صلى أم لم يصل , فماذا يفعل , سواء كان الشك في الوقت أو في خارجه ؟
ج : إذا شك المسلم في أي صلاة من الصلوات المفروضة , هل أداها أم لا ؟ فإن الواجب عليه أن يبادر بأدائها ؛ لأن الأصل بقاء الواجب ، فعليه أن يبادر بها ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » (2) . (3) .
والواجب على المسلم أن يهتم بالصلاة كثيرا , وأن
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (80).
(2) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(3) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).

(11/255)

يحرص على أدائها في الجماعة , وأن لا يتشاغل عنها بما ينسيه إياها ; لأنها عمود الإسلام وأهم الفرائض بعد الشهادتين ، وقد قال الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
وقال النبي صلى الله عليه وسلم : « رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله » (3) . وقال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) . والآيات والأحاديث في تعظيم شأن الصلاة ووجوب المحافظة عليها كثيرة.
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) رواه الترمذي في (الإيمان) برقم (2541) ، والإمام أحمد في (مسند الأنصار) برقم (21054).
(4) رواه البخاري في (الإيمان) برقم (7) ، ومسلم في (الإيمان) برقم (22) ، والترمذي في (الإيمان) برقم (2534) واللفظ له.

(11/256)

الوساوس والشكوك في الصلاة
(1)
س : سائلة تقول في سؤالها : إنني أتشكك كثيرا في عدد الركعات , مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه , ولكن أيضا يصيبني الشك , فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد , رغم إنني أحرص كثيرا على ألا أتشكك في الصلاة , ولكن بدون فائدة , فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر , وهل يجب علي إعادة الصلاة عند الشك , وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك؟
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (84).

(11/256)

ج : يجب عليك محاربة الوساوس والحذر منها ، والإكثار من التعوذ بالله من الشيطان الرجيم , لقول الله سبحانه : { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (1) { مَلِكِ النَّاسِ } (2) { إِلَهِ النَّاسِ } (3) { مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ } (4) السورة.
وقوله سبحانه : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (5)
__________
(1) سورة الناس الآية 1
(2) سورة الناس الآية 2
(3) سورة الناس الآية 3
(4) سورة الناس الآية 4
(5) سورة الأعراف الآية 200

(11/257)

وإذا فرغت من الصلاة أو الوضوء ثم طرأ عليك الشك في ذلك فأعرضي عنه ولا تلتفتي إليه ، واعتمدي أن الصلاة صحيحة والوضوء صحيح , وإذا وقع الشك في الصلاة هل صليت ثلاثا أو أربعا فاجعليها ثلاثا وأكملي الصلاة ثم اسجدي سجدتين للسهو قبل السلام؛ لأن النبي صلى الله عليه وسلم أمر من وقع له مثل هذا السهو أن يفعل ما ذكرنا, أعاذنا الله وإياك من الشيطان.

(11/258)

علاج الوساوس في الصلاة
(1)
س : إذا قمت إلى الصلاة يصيبني نوع من الوساوس والهواجس , ولا أعلم أحيانا ماذا قرأت ولا عدد الركعات، أفيدوني ماذا أفعل؟ .
ج : المشروع للمصلي من الرجال والنساء أن يقبل على صلاته ويخشع فيها لله , ويستحضر أنه قائم بين يدي ربه حتى يتباعد عنه الشيطان وتقل الوساوس, عملا بقول الله سبحانه:
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (85).

(11/258)

{ قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ومتى كثرت الوساوس فالمشروع التعوذ بالله من الشيطان الرجيم ولو في الصلاة ، فينفث عن يساره ثلاثا ويتعوذ بالله من الشيطان ثلاثا كما أمر بذلك النبي صلى الله عليه وسلم عثمان بن أبي العاص لما أخبره أن الشيطان قد لبس عليه صلاته, ومتى شك المصلي في عدد الركعات فإنه يأخذ بالأقل ، ويبني على اليقين ويكمل صلاته ، ثم يسجد للسهو سجدتين قبل أن يسلم ؛ لما ثبت عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا شك أحدكم في الصلاة فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك ، وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (3) . خرجه مسلم في صحيحه , والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه مسلم في ( المساجد ومواضع الصلاة) برقم (888) واللفظ له ، ورواه الإمام أحمد في (باقي مسند المكثرين) برقم (11356).

(11/259)

حكم إعادة الصلاة عند كثرة الوساوس (1)
__________
(1) نشرت في (المجلة العربية) في جمادى الأولى 1414هـ.

(11/259)

س : الأخت س. أ. من بريدة بالمملكة العربية السعودية تقول في سؤالها : عندما أريد أن أؤدي الصلاة أكون شاردة الذهن وكثيرة التفكير ولا أشعر بنفسي إلا إذا سلمت ، ثم أعيدها مرة ثانية وأجد نفسي مثل الحالة الأولى ، لدرجة أنني أنسى التشهد الأول ولا أدري كم صليت مما يزيد اضطرابي وخوفي من الله ، ثم أسجد سجود السهو. أفتوني جزاكم الله خيرا ولكم جزيل الشكر. .
ج : الوساوس من الشيطان ، والواجب عليك العناية بصلاتك والإقبال عليها ، والطمأنينة فيها حتى تؤديها على بصيرة , وقد قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ولما رأى النبي صلى الله عليه وسلم رجلا لا يتم صلاته ولا يطمئن فيها أمره بالإعادة وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم اقرأ ما تيسر معك من القرآن ، ثم اركع حتى تطمئن راكعا ، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/260)

حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (1) متفق عليه .
وإذا تذكرت أنك في الصلاة قائمة بين يدي الله تناجينه سبحانه ، فإن ذلك يدعو إلى خشوعك في الصلاة وإقبالك عليها وبعد الشيطان عنك ، وسلامتك من وساوسه ، وإذا كثر عليك الوسواس في الصلاة فانفثي عن يسارك ثلاث مرات وتعوذي بالله من الشيطان الرجيم ثلاث مرات ، فإنه يزول عنك إن شاء الله. وقد أمر النبي صلى الله عليه وسلم بعض أصحابه بذلك لما قال له : ( يا رسول الله ، إن الشيطان لبس علي صلاتي ) وليس عليك أن تعيدي الصلاة بسبب الوسواس ، بل عليك أن تسجدي للسهو إذا فعلت ما يوجب ذلك , مثل ترك التشهد الأول سهوا ، ومثل ترك التسبيح في الركوع والسجود سهوا , وإذا شككت هل صليت ثلاثا أو أربعا في الظهر مثلا فاجعليها ثلاثا وكملي الصلاة ، واسجدي للسهو سجدتين قبل السلام , وإذا شككت في المغرب هل صليت اثنتين أم ثلاثا فاجعليها اثنتين وكملي الصلاة , ثم اسجدي للسهو سجدتين قبل السلام ؛ لأن النبي صلى الله عليه وسلم أمر بذلك , والله ولي التوفيق.
__________
(1) رواه البخاري في (كتاب الاستئذان) باب (18) ، ومسلم في (كتاب الصلاة) ح (45) باب وجوب قراءة الفاتحة في كل ركعة وإن لم يحسنها ولا أمكنه تعلمها قرأ ما تيسر من غيرها.

(11/261)

حكم الشك بعد الصلاة
(1)
__________
(1) إجابة على رسالة للأخ ع. م. م ، بتاريخ 19\ 8\ 1401 هـ.

(11/261)

من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم\ ع. م. م. سلمه الله.
السلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على سؤالك الآتي نصه ( صلينا العشاء الآخرة وبعد أن صلينا الراتبة وخرجنا من المسجد وقفنا عند باب المسجد وصار عند بعضنا شك في تمام الصلاة وأننا لم نصل إلا ثلاثا ، وبعد هذا التنبيه صار الشك عند الجميع إلا قليلا من الجماعة الذين خرجوا قبل الوتر ، وقبل أن ينبهوا ، ونحن الذين اجتمعنا وصار عندنا هذا الشك ، رجعنا وصلينا ركعة واحدة خلف الإمام ، ونحن نسأل سماحتكم عن حكم صلاتنا هل تجزئ أم لا بد من إعادة الصلاة كاملة لأنه طال الفصل وفصلنا بالراتبة والوتر ، وما حكم صلاة من لم يصل؟ )
الجواب : ما دام الشك بعد الصلاة فلا إعادة عليكم ؛ لأن الشك بعد الفراغ من العبادة لا يؤثر فيها. وبالله التوفيق.
والسلام عليكم ورحمة الله وببركاته.

(11/262)

حكم صلاة من شك في عدد
الركعات ثم اقتدى بمن يقف بجواره (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية.

(11/262)

س : من : ع. م. غ. - الباحة بالمملكة العربية السعودية ، يقول : دخلت المسجد لأداء صلاة الظهر وقد فاتني بعض الركعات ، وبعد سلام الإمام وقيامي بقضاء ما فاتني شككت في عدد ما فاتني من الركعات ، فاقتديت وتابعت بالمأموم الذي بجواري ؛ لأنني دخلت وإياه إلى المسجد سويا ، فصرت أركع بعده وأسجد بعده حتى أنهيت ما فاتني ، ولم أسجد للسهو فما حكم الشرع فيما عملت ، وهل علي شيء ؟ أرجو التكرم بالإفادة جزاكم الله خيرا. ج : الواجب على المسلم في مثل هذه الحال أن يبني على اليقين ، فإذا شك هل أدرك مع الإمام ركعة أو ركعتين جعلها ركعة ثم أتم الصلاة وسجد للسهو سجدتين قبل أن يسلم ، فإن شك هل أدرك ركعتين أو ثلاثا جعلها ركعتين ، ثم أتم الصلاة وسجد للسهو سجدتين قبل أن يسلم ; لما ثبت عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه

(11/263)

أنه قال : « إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا ؛ فليطرح الشك وليبن على ما استيقن ، ثم يسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى إتماما لأربع كانتا ترغيما للشيطان » (1) . أخرجه مسلم في صحيحه . وبناء على ذلك فإن عليك أن تعيد الصلاة المذكورة ؛ لأنك لم تؤدها على الوجه الشرعي ، وتقليدك للشخص الذي دخل معك لا يعول عليه. وفق الله الجميع لما يرضيه.
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (11292 و11373) ، ومسلم في (المساجد ومواضع الصلاة) برقم (571) واللفظ له.

(11/264)

أسباب الخشوع في الصلاة
(1) .
س : ما هو السبب في عدم الخشوع في الصلاة ؟ وكيف يتخلص الإنسان من ذلك ؟ .
ج : الله جل وعلا يقول : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) والخشوع له أسباب ، وعدمه له
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(11/264)

أسباب ، فللخشوع أسباب وهي : الخضوع بين يدي الله ، وأن تذكر أنك واقف بين يديه سبحانه وتعالى ، وقد ورد في الحديث الصحيح : « إذا كبر أحدكم فلا يمسح الحصى فإن الرحمة تواجهه » (1) ، وفي لفظ آخر : « إذا قام أحدكم في الصلاة فإنه يناجي ربه » (2) .
فالإنسان إذا دخل في الصلاة فإنه يناجي ربه فيتذكر هذا المقام العظيم ، وأنه بين يدي الله ، فليخشع لله ، وليقبل على صلاته ، وليتذكر عظمة الله عز وجل ، وأنه بين يدي أعظم عظيم سبحانه وتعالى ، وليقبل على صلاته وليقبل على قراءته وعلى سجوده وركوعه ، ويتذكر كل ما يلزم في هذا المقام ، وأن غفلته عن الله تنقص صلاته فينبغي له أن يتذكر ذلك حتى تزول عنه الغفلة وحتى تزول عنه الوساوس ، ويسأل ربه العون على هذا في سجوده ، وفي آخر التحيات يقول اللهم أعني على الخشوع ، اللهم يسر لي الخشوع ، اللهم أعذني من الشيطان ومن شر نفسي ، يسأل ربه ، ويستعين به سبحانه وتعالى.
__________
(1) رواه الترمذي في (الصلاة) برقم (346) ، والنسائي في (السهو) برقم (1178).
(2) رواه البخاري في (الصلاة) برقم (390) ، ومسلم في(المساجد ومواضع الصلاة) برقم (856) ، والإمام أحمد في (مسند المكثرين) برقم (4673).

(11/265)

يبني على اليقين من شك هل صلى ثلاثا أم أربعا (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/265)

س : إذا شك المصلي هل صلى ثلاثا أم أربعا فماذا يفعل؟ .
ج : الواجب عليه مع الشك أن يبني على اليقين وهو الأقل ، وذلك بأن يجعلها ثلاثا في الصورة المذكورة ، ويأتي بالرابعة ثم يسجد للسهو ، ويسلم لقول النبي صلى الله عليه وسلم : « إذا شك أحدكم في صلاته ، فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (1) خرجه الإمام مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه.
أما إن غلب على ظنه أحد الأمرين من النقص أو التمام فإنه يبني على غلبة ظنه ثم يسلم ، ثم يسجد سجدتين للسهو بعد السلام ؛ لقول النبي صلى الله عليه وسلم : « إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ، ثم ليسلم ، ثم يسجد سجدتين بعد السلام » (2) . خرجه البخاري في الصحيح من حديث ابن مسعود رضي الله عنه.
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (571),سنن الترمذي الصلاة (396),سنن النسائي السهو (1238),سنن أبو داود الصلاة (1024),سنن ابن ماجه إقامة الصلاة والسنة فيها (1210),مسند أحمد بن حنبل (3/83),موطأ مالك النداء للصلاة (214),سنن الدارمي الصلاة (1495).
(2) رواه البخاري في (الصلاة) برقم (386) ، ومسلم في (المساجد ومواضع الصلاة) برقم (889) واللفظ متفق عليه.

(11/266)

جواز سجود السهو قبل السلام وبعده (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/266)

س : بعض الأئمة يسجد للسهو بعد السلام ، وبعضهم يسجد له قبل السلام. وبعضهم يسجد مرة قبل السلام وأخرى بعده. فمتى يشرع السجود قبل السلام ومتى يشرع بعده. وهل ما يشرع فيه السجود قبل السلام أو بعده على سبيل الوجوب أو الاستحباب؟ .
ج : الأمر واسع في ذلك فكلا الأمرين جائز وهما السجود قبل السلام وبعده ; لأن الأحاديث جاءت بذلك عن النبي صلى الله عليه وسلم. لكن الأفضل أن يكون السجود للسهو قبل السلام إلا في صورتين :
إحداهما : إذا سلم عن نقص ركعة فأكثر. فإن الأفضل أن يكون سجود السهو بعد إكمال الصلاة والسلام منها اقتداء بالنبي صلى الله عليه وسلم في ذلك ؛ لأن النبي صلى الله عليه وسلم لما سلم عن نقص ركعتين في حديث أبي هريرة رضي الله عنه وعن نقص ركعة في حديث عمران بن حصين رضي الله عنهما ، سجد للسهو بعد التمام والسلام.

(11/267)

والصورة الثانية : إذا شك في صلاته فلم يدر كم صلى ثلاثا أم أربعا في الرباعية أو اثنتين أو ثلاثا في المغرب أو واحدة أو ثنتين في الفجر لكنه غلب على ظنه أحد الأمرين وهو النقص أو التمام فإنه يبني على غالب ظنه ، ويكون سجوده بعد السلام على سبيل الأفضلية لحديث ابن مسعود المذكور في جواب السؤال السابق ، والله ولي التوفيق.

(11/268)

إذا سها المسبوق فإنه
يسجد للسهو بعد إكماله الصلاة (1)
س : إذا سها المسبوق فهل يسجد للسهو ، ومتى يسجد له ؟ وهل على المأموم سجود سهو إذا سها ؟
ج : ليس على المأموم سجود سهو إذا سها ، وعليه أن يتابع إمامه إذا كان دخل معه في أول الصلاة. أما المسبوق فإنه يسجد للسهو إذا سها مع إمامه أو فيما انفرد به بعد إكماله الصلاة على التفصيل السابق في جواب السؤالين السابقين. والله الموفق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/268)

مجموعة استفسارات حول سجود السهو (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ\ محمد الشايع في كتاب.

(11/268)

س : هل يشرع سجود السهو في المواضع الآتية :
1 - إذا قرأ في الأخيرتين من الرباعية مع الفاتحة ما تيسر من القرآن.
2 - إذا قرأ في سجوده أو قال : سبحان ربي العظيم بين السجدتين مثلا.
3 - إذا جهر في السرية أو أسر في الجهرية .
ج : إذا قرأ في الأخيرتين من الرباعية أو إحداهما آية أو أكثر ، أو سورة ساهيا لم يشرع له السجود ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه قد يقرأ زيادة على الفاتحة في الثالثة والرابعة من الظهر ، وقد ثبت أنه أثنى على الأمير الذي كان يقرأ في جميع ركعات صلاته بعد الفاتحة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ولكن المعروف عن النبي صلى الله عليه وسلم أنه كان لا يقرأ في الثالثة والرابعة سوى الفاتحة كما في الصحيحين من حديث أبي قتادة رضي الله عنه.
وثبت عن الصديق رضي الله عنه أنه قرأ في الثالثة من
__________
(1) سورة الإخلاص الآية 1

(11/269)

صلاة المغرب بعد الفاتحة { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } (1) وكل هذا يدل على التوسعة في ذلك.
أما من قرأ في الركوع أو السجود ساهيا فإنه يسجد للسهو ؛ لأنه لا يجوز له تعمد القراءة في الركوع والسجود ؛ لأن النبي صلى الله عليه وسلم قد نهى عن ذلك. فإذا قرأ ساهيا في الركوع أو السجود وجب عليه سجود السهو. وهكذا من سها في الركوع فقال سبحان ربي الأعلى بدل سبحان ربي العظيم أو سها في السجود فقال : سبحان ربي العظيم بدل سبحان ربي الأعلى وجب عليه السجود لكونه ترك الواجب سهوا أما إن كان جمع بينهما في الركوع والسجود سهوا فإنه لا يجب عليه السجود. وإن سجد للسهو فلا بأس لعموم الأدلة. وهذا في حق الإمام والمنفرد والمسبوق. أما المأموم الذي كان مع الإمام من أول الصلاة فليس عليه سجود سهو في هذه المسائل وعليه أن يتبع إمامه ، وهكذا لو جهر في السرية أو أسر في الجهرية لم يلزمه السجود ؛ لأن الرسول صلى الله عليه وسلم كان يسمعهم الآية بعض الأحيان في السرية ، والله ولي التوفيق.
__________
(1) سورة آل عمران الآية 8

(11/270)

حكم متابعة المأموم للإمام في سجود السهو بعد قيامه (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/270)

س : الأخ م. س. ع. - من الرياض يقول في سؤاله : قمت لقضاء ما فاتني بعد سلام الإمام ، وبعد لحظات سجد الإمام للسهو ( أي بعد السلام ) فسجدت معه ، ثم قمت وصليت ما فاتني ، فهل ما فعلته صحيح ، وإذا لم يكن فماذا علي أن أفعل. أفتونا مأجورين؟
ج : قد أحسنت فيما فعلت ولا شيء عليك لقول النبي صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) .
ولو أكملت صلاتك وسجدت للسهو بعد إكمالها فلا بأس عليك ؛ لكونك قد نويت الانفراد لقضاء ما عليك. وفق الله الجميع.
__________
(1) رواه البخاري في (الأذان) برقم (680) ، ومسلم في (الصلاة) برقم (625).

(11/271)

من نسي قراءة سورة بعد الفاتحة هل عليه سجود السهو (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (64).

(11/271)

س : سائل يقول صليت الظهر وحدي ، وفي الركعة الثانية لم أقرأ سورة بعد الفاتحة نسيانا فتذكرت قبل السلام فسجدت للسهو ، فهل علي حرج في هذا ؟
ج : ليس عليك حرج ولا يجب عليك سجود السهو ؛ لأن قراءة سورة بعد الفاتحة أو ما تيسر من الآيات ليست واجبة ، وإنما الواجب قراءة الفاتحة ، ويستحب قراءة سورة بعدها في الأولى والثانية من كل صلاة ، وإن سجدت للسهو فلا بأس وصلاتك صحيحة.

(11/272)

حكم من سلم من ركعتين سهوا ومن نسي تكبيرة الإحرام (1)
__________
(1) صدر من مكتب سماحته برقم (203\ 2) في 2\ 7\ 1407 هـ.

(11/272)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ. م. ث. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1513 وتاريخ 21\ 4\ 1407هـ المشتمل على سؤالين ، وإليك الجواب عن كل واحد بعد ذكره :
س1 : نحن قمنا برحلة ، ولما وجب المغرب قمنا لأداء الصلاة جاعلين واحدا منا إماما ، لكن الإمام لما أتى بالركعتين سلم تسليمتين سهوا ، وليست عمدا تاركا ركعة واحدة ، فقام أحدنا وقال له أنت تركت ركعة وهي الثالثة فقم فصل بنا ما تبقى علما بأننا ذكرنا التسبيح ، ولكنه لم يدرك ذلك فصلى بنا الثالثة وسلم وسجد للسهو بعد التسليم. فهل صلاتنا صحيحة أم تعاد ، وهل الرجل المتكلم صلاته صحيحة ويعتبر كلامه من جنس الصلاة ،

(11/273)

وينطبق عليه حديث ذي اليدين ، أو أن كلامه خارج عن الصلاة ، وصلاته باطلة لأن الكلام يبطل الصلاة؟ .
ج : صلاة الإمام صحيحة ، وأما المأمومون فمن كان منهم عالما بالنقص عارفا بالحكم الشرعي ، وهو أنه لا يجوز أن يسلم معه في اثنتين بل عليه أن يقوم ويأتي بالثالثة ، فهذا صلاته باطلة ؛ لأنه سلم عمدا قبل أن يكملها عارفا بأن ذلك لا يجوز له ، أما من سلم مع الإمام جاهلا بالنقص أو جاهلا بالحكم الشرعي فلا إعادة عليه إذا كان قد أكمل صلاته مع الإمام لما نبه. وصلاة الذي كلم الإمام صحيحة إذا كان جاهلا بالحكم الشرعي لحديث ذي اليدين .

(11/274)

س2 : هذا السؤال لم يحدث ، ولكن نقاشا بين مجموعة أدى بي إلى معرفة الحقيقة ، وهو من جاء بطريق ووجد جماعة أقامت الصلاة ودخل بنية الصلاة معها ، ولكنه نسي أن يكبر تكبيرة الإحرام ، ولم يتذكر ذلك إلا في الركعة الثالثة هل صلاته صحيحة ، أم باطلة لأنه نسي ركنا ، وهل يبدأ الصلاة إذا من ركوع الهوي في الركعة الأولى أم يبدأها عندما تذكر أنه لم يكبر تكبيرة الإحرام. .
ج : الصلاة المذكورة غير صحيحة ؛ لأنه لم يأت بتكبيرة الإحرام ، وهي ركن بإجماع المسلمين ولا تنعقد الصلاة إلا بها.

(11/274)

حكم صلاة من سلم قبل الإمام سهوا (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (842).

(11/274)

س : ما حكم السلام قبل الإمام في حالة السهو هل الصلاة صحيحة أم لا ؟ .
ج : إذا سلم المأموم قبل الإمام سهوا فإنه يرجع إلى نية الصلاة ثم يسلم بعد إمامه ، ولا شيء عليه وصلاته صحيحة إذا سلم قبل إمامه سهوا ثم انتبه ، فإنه يعود إلى نية الصلاة ثم يسلم بعد إمامه ولا شيء عليه ، إلا أن يكون مسبوقا ، فإن كان مسبوقا بركعة أو أكثر فإنه يسجد للسهو بعدما يقضي ما عليه من الركعات عن سلامه سهوا قبل إمامه.

(11/275)

حكم صلاة من نسي تكبيرة الإحرام (1)
س : إذا نسي الإنسان تكبيرة الإحرام فهل يستمر في الصلاة حتى ينتهي ثم يعيدها أو يقطعها ثم يعيدها؟ .
ج : إذا نسي تكبيرة الإحرام أو شك في ذلك فعليه أن
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/275)

يكبر في الحال ، ويعمل بما أدرك بعد التكبيرة ، فإذا كبر بعد فوات الركعة الأولى من صلاة الإمام اعتبر نفسه قد فاتته الركعة الأولى فيقضيها بعد سلام الإمام ، واذا أعاد التكبيرة في الركعة الثالثة اعتبر نفسه قد فاتته ركعتان فيأتي بركعتين بعد السلام من الصلاة ، هذا إذا كان ليس لديه وسوسة ، أما إن كان موسوسا فإنه يعتبر نفسه قد كبر في أول الصلاة ولا يقضي شيئا مراغمة للشيطان ومحاربة لوسوسته ، والحمد لله.

(11/276)

من نسي قراءة الفاتحة فهل يأتي بركعة ويسجد سجود السهو (1)
س : إذا نسي المصلي الفاتحة فهل يأتي بركعة أخرى تحل محلها ؟ وهل يسجد سجود السهو ؟ .
ج : إذا كان مأموما فليس عليه شيء ويتحملها عنه الإمام إذا كان ناسيا أو جاهلا أو قد فاته القيام ، أما إذا كان إماما أو منفردا فيأتي بركعة بدلا من الركعة التي ترك فيها الفاتحة ويسجد للسهو. أما المأموم فتابع لإمامه إذا نسي أو جهل أو
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/276)

فاته القيام ، أجزأه ما أدركه مع الإمام كما تقدم لحديث أبي بكرة الثقفي رضي الله عنه أنه جاء والرسول صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف ، فلما سلم النبي صلى الله عليه وسلم قال له : « زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة التي لم يدرك قيامها.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/277)

حكم صلاة من سجد سجدة واحدة فقط ناسيا (1)
س : إمام صلى صلاة العصر ، وأثناء الركعة الأخيرة سجد سجدة واحدة فقط ، وجلس للتشهد الأخير وسلم ، وبعد ذلك نبهه بعض المصلين إلى أنه لم يسجد إلا سجدة واحدة ولم يسجد الثانية للركعة الأخيرة ، ثم قام وصلى بهم ركعة كاملة وجلس للتشهد ثم سلم وسجد سجود السهو ، هل هذه الصفة صحيحة ؟
ج : نعم ، هذا هو المشروع ، إذا نسي الإمام سجدة وسلم ثم ذكر أو نبه ، يقوم ويأتي بركعة ثم يكمل ثم يسلم ثم
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/277)

يسجد سجود السهو بعد السلام ، وهو أفضل ، وهكذا المنفرد حكمه حكمه. وإن سجد للسهو قبل السلام فلا بأس ولكن بعده أفضل.

(11/278)

حكم سجود السهو عند نسيان دعاء الوتر والجهر بالقراءة في الصلاة الجهرية (1)
س : ( ي. س. م. ن ) العراق الأنبار يقول : هل يلزم عندما أنسى دعاء الوتر أن أقوم بسجود السهو وعندما لا أجهر بصلاتي في وقت يجب الجهر فيه وكان ذلك عن نسيان ؟
ج : لا يجب إذا ترك الإنسان قنوت الوتر سهوا أو لم يجهر بالقراءة في الصلاة الجهرية سهوا لا يجب عليه السجود للسهو ولكن لو سجد فلا بأس.
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (517).

(11/278)

حكم صلاة من ترك التشهد الأول ناسيا أو متعمدا (1)
__________
(1) من برنامج (نور على الدرب).

(11/278)

س : إذا صلى الإمام الصلاة وقام ولم يتشهد التشهد الأول ونبه ولم يرجع وعندما سلم من الصلاة نبه وسلم ولم يسجد وبعد السلام قال له بعض المأمومين لم لم تسجد ؟ فقال ذهب محله ، فماذا عليه هل عليه الإعادة لأنه ترك واجبا عمدا ، وإذا كان جاهلا والمأمومون يجهلون الحكم فماذا عليهم؟ أفتونا مأجورين.
ج : التشهد الأول إذا تعمد المصلي تركه بطلت صلاته في أصح قولي العلماء إذا كان عالما بالحكم ذاكرا ، فإن كان جاهلا فلا شيء عليه ، وإن تركه ناسيا وجب عليه السجود للسهو ، فإن تعمد تركه بطلت صلاته ، أما إذا نسي وسلم قبل أن يسجد ثم نبه أو ذكر فإنه يجب عليه أن يسجد بعد السلام للسهو ثم يسلم كالحال في سجود السهو الذي محله بعد السلام ، فإن لم يفعل فقد اختلف في بطلان الصلاة بذلك ، أي بترك سجود السهو بعد السلام ، سواء كان محله بعد السلام أو قبله فنسيه

(11/279)

فصار بعد السلام ، قال أبو محمد بن قدامة رحمه الله في المغني : ( فإن ترك الواجب عمدا فإن كان قبل السلام بطلت صلاته ؛ لأنه أخل بواجب في الصلاة عمدا ، وإن ترك الواجب بعد السلام لم تبطل صلاته ؛ لأنه جبر للعبادة خارج منها فلم تبطل بتركه كجبرانات الحج ، وسواء كان محله بعد السلام أو قبله فنسيه فصار بعد السلام ، وقد نقل عن أحمد ما يدل على بطلان الصلاة ، ونقل عنه التوقف ). انتهى المقصود.
وبهذا يعلم أن الصواب صحة الصلاة وعدم وجوب الإعادة على الجميع إلا إذا كان الإمام قد تعمد الترك لما يشرع الإتيان به قبل السلام مع العلم بالحكم الشرعي ، فإنها تلزمه الإعادة لكونه ترك واجبا بدون عذر شرعي ، أما المأموم فعليه أن يسجد للسهو إذا لم يسجد إمامه بعد السلام في قول الأكثرين كما في المغني ؛ لأن السهو ينقص صلاة الجميع ، فإذا لم يسجد الإمام لجبران النقص الحاصل بالسهو ، وجب على المأموم السجود ، سواء سجدوا فرادى أو عينوا من يؤمهم في ذلك ؛ لأن الإمام لما امتنع من الواجب انقطعت تبعيتهم له ، ووجب عليهم الاستقلال بأداء الواجب كما لو سلم عن نقص ونبهوه فلم يرجع للصواب فإنه يلزمهم أن يكملوا صلاتهم فرادى أو بإمام منهم لوجوب تكميل الصلاة على الجميع ، فلما امتنع منه الإمام انقطعت تبعيتهم له ، فإن لم يسجدوا لم تبطل

(11/280)

صلاتهم ؛ لأنه واجب خارج الصلاة فلم تبطل الصلاة بتركه كالأذان والإقامة وكجبرانات الحج والله سبحانه وتعالى أعلم.

(11/281)

حكم صلاة من ترك التشهد الأول سهوا ثم ترك سجود السهو (1)
س : إذا ترك المصلي التشهد الأول سهوا، ثم ترك أيضا سجود السهو فماذا عليه؟
ج : إن ذكر بعد السلام سجد للسهو ، وإن طال الفصل سقط عنه ذلك في أصح قولي أهل العلم. والله ولي التوفيق.
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/281)


صلاة التطوع - فتاوى ابن باز

صلاة التطوع

(11/282)

حكم صلاة التطوع وقت النهي (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (11).

(11/284)

س : ما حكم من يصلي قبل الظهر بربع ساعة أو عشر دقائق ، حيث إنني سمعت من إحدى الأخوات أن هذا الوقت من الأوقات المنهي عن الصلاة فيها. نرجو التوضيح؟ .
ج : لا يجوز للمسلم أن يصلي قبل الظهر في وقت وقوف الشمس ؛ لأنه من أوقات النهي ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاث ساعات لا يصلى فيهن ولا يقبر فيهن موتى : بعد صلاة الصبح حتى تطلع الشمس ، وحين تقف الشمس حتى تزول ، وحين تضيف الشمس للغروب حتى تغرب » (1) .
والمقصود أنه قبيل الظهر لا يصلى ، وهذا الوقت ليس بالطويل بل هو وقت قصير ، حين تتوسط الشمس في كبد
__________
(1) رواه مسلم في (كتاب صلاة المسافرين وقصرها) برقم (1373) ، والترمذي في (الجنائز) برقم (951) ، والنسائي في (المواقيت) برقم (557).

(11/285)

السماء يسمى ( وقوف الشمس ) ( وقت الوقوف ) فلا يجوز التعبد بالصلاة في ذلك الوقت حتى تزول الشمس ، أي حتى يؤذن الظهر ، فإذا زالت الشمس صلى الإنسان ما شاء ، أما قبل الزوال فالواجب التوقف عن التطوع بالصلاة ، والوقت ليس بالطويل يقارب الربع ساعة أو الثلث ساعة ، وإذا احتاط الإنسان وتوقف عن الصلاة قبل الزوال بنصف ساعة تقريبا فهو حسن ، فإذا زالت الشمس انتهى وقت النهي إلى أن يصلي العصر.

(11/286)

حكم صلاة تحية المسجد وقت النهي (1)
س : هل يجوز للإنسان إذا دخل المسجد قبل أذان المغرب أن يصلي ركعتين أم يجلس ، أفيدونا أفادكم الله؟ .
ج : الأوقات المنهي عن الصلاة فيها معلومة وهي خمسة : من طلوع الفجر إلى طلوع الشمس ، ومن طلوعها حتى ترتفع قيد رمح ، وعند وقوفها قبل الظهر حتى تزول ، وبعد صلاة العصر حتى تميل الشمس للغروب ، وعند ميولها للغروب حتى تغيب. لكن ذوات الأسباب لا حرج في فعلها
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (64).

(11/286)

في وقت النهي في أصح قولي العلماء ، فإذا دخل المسجد بعد العصر أو بعد الصبح فالأفضل أن يصلي تحية المسجد ركعتين قبل أن يجلس لقوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
وهكذا إن طاف بالكعبة فإنه يصلي ركعتي الطواف سواء كان بعد العصر أو بعد الصبح أو في أي وقت ؛ لقوله صلى الله عليه وسلم : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) . رواه الإمام أحمد وأهل السنن الأربع وصححه الترمذي وابن حبان .
وهكذا صلاة الكسوف لو كسفت الشمس بعد العصر فإن السنة أن تصلى صلاة الكسوف في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (3) . متفق عليه وفي
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.
(2) رواه الترمذي في (الحج) برقم (795) ، والنسائي في (المواقيت) برقم (581).
(3) رواه البخاري في (الجمعة) برقم (1000) ، ومسلم في (الكسوف) برقم (1522) واللفظ له.

(11/287)

رواية البخاري حتى تنجلي (1) .
س : كثر القول في تحية المسجد ، منهم من قال : إنها لا تفعل في أوقات النهي مثل عند طلوع الشمس وعند غروبها ، ومنهم من قال : إنها تجوز حيث إنها من ذوات الأسباب التي لا توقيت لها وتفعل حتى ولو كانت الشمس قد مضى نصفها في الغروب : أرجو إفادتي عن ذلك تفصيليا. (2)
ج : في هذه المسألة خلاف بين أهل العلم ، والصحيح أن تحية المسجد مشروعة في جميع الأوقات حتى بعد الفجر وبعد العصر ؛ لعموم قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) متفق على صحته ، ولأنها من ذوات الأسباب كصلاة الطواف وصلاة الخسوف والصواب فيها كلها أنها تفعل في أوقات النهي كلها كقضاء الفوائت من الفرائض لقول النبي صلى الله عليه وسلم في صلاة الطواف : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (4) أخرجه الإمام أحمد وأصحاب السنن بإسناد صحيح ، ولقوله صلى الله عليه وسلم :
__________
(1) رواه البخاري في (الجمعة) برقم (1000).
(2) نشرت في (كتاب الدعوة) ، الجزء الأول ص (54).
(3) صحيح البخاري الجمعة (1114),صحيح مسلم صلاة المسافرين وقصرها (714),سنن الترمذي الصلاة (316),سنن النسائي المساجد (730),سنن أبو داود الصلاة (467),سنن ابن ماجه إقامة الصلاة والسنة فيها (1013),مسند أحمد بن حنبل (5/311),سنن الدارمي الصلاة (1393).
(4) سنن الترمذي الحج (868),سنن النسائي مناسك الحج (2924),سنن أبو داود المناسك (1894),سنن ابن ماجه إقامة الصلاة والسنة فيها (1254),مسند أحمد بن حنبل (4/84),سنن الدارمي المناسك (1926).

(11/288)

في صلاة الكسوف : « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (1) . متفق على صحته ، وقوله صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) . وهذه الأحاديث تعم أوقات النهي وغيرها ، وهذا القول هو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما ، والله ولي التوفيق. (3)
__________
(1) رواه البخاري في (الجمعة) برقم (1000) ، و مسلم في (الكسوف) برقم (1522) واللفظ له.
(2) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).
(3) نشرت في (مجلة الدعوة) ، العدد (1449) وتاريخ 6\ 2\1415 هـ.

(11/289)

س : إذا دخل رجل المسجد وقت نهي هل يصلي تحية المسجد أم لا؟. .
ج : الأفضل له أن يصلي تحية المسجد في أصح قولي العلماء لعموم قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق على صحته وإن جلس ولم يصل فلا حرج.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل المسجد فليركع ركعتين برقم (425) ، ومسلم في (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.

(11/289)

الصلاة وقت النهي (1)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (127).

(11/289)

س : هل الصلاة قبل المغرب مكروهة ولو كانت الصلاة تحية للمسجد؟ .
ج : هذا السؤال فيه إبهام يحتاج إلى تفصيل من جهة الوقت ومن جهة نوع الصلاة : لأن ما بعد صلاة العصر إلى غروب الشمس يعتبر وقت نهي ، فلا يصلى في هذا الوقت في الجملة للأحاديث الواردة في النهي عن الصلاة وقت النهي و منها قوله صلى الله عليه وسلم : « لا صلاة بعد الصبح حتى ترتفع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس » (1) . متفق على صحته .
أما إذا كانت الصلاة قضاء فائتة فلا تدخل في ذلك بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) .
__________
(1) رواه البخاري في (مواقيت الصلاة) برقم (551) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1368) ، والإمام أحمد في (باقي مسند المكثرين) برقم (10921).
(2) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).

(11/290)

وأما ذوات الأسباب مثل : صلاة الكسوف وسجود التلاوة وصلاة الركعتين إذا دخل الإنسان المسجد وكان يريد الجلوس ، وهي المعروفة بتحية المسجد فتجوز في وقت النهي على الراجح من أقوال أهل العلم ؛ لأن الأحاديث الواردة في ذوات الأسباب عامة في جميع الأوقات وقت النهي وغيره ، مثل قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
وأما أحاديث النهي عن الصلاة في أوقات النهي فمحمولة على غير قضاء الفائتة وغير ذوات الأسباب.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.

(11/291)

ركعتا الطواف وقت النهي (1)
س : ما حكم صلاة الركعتين خلف مقام أبينا إبراهيم عليه السلام في أوقات النهي عن النوافل؟ .
ج : لا حرج في ذلك لقول ال نبي صلى الله عليه وسلم : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح.
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (128).
(2) سنن الترمذي الحج (868),سنن النسائي مناسك الحج (2924),سنن أبو داود المناسك (1894),سنن ابن ماجه إقامة الصلاة والسنة فيها (1254),مسند أحمد بن حنبل (4/84),سنن الدارمي المناسك (1926).

(11/291)

ولأن صلاة الطواف من ذوات الأسباب فلا حرج من فعلها في وقت النهي كتحية المسجد وصلاة الخسوف للحديث المذكور وغيره من الأحاديث الواردة في هذا الباب ، مثل قوله صلى الله عليه وسلم : « إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) أخرجه الشيخان في صحيحيهما من حديث أبي قتادة رضي الله عنه.
__________
(1) رواه البخاري في (الجمعة) برقم (1000) ، و مسلم في (الكسوف) برقم (1522) واللفظ له.
(2) صحيح البخاري الجمعة (1114),صحيح مسلم صلاة المسافرين وقصرها (714),سنن الترمذي الصلاة (316),سنن النسائي المساجد (730),سنن أبو داود الصلاة (467),سنن ابن ماجه إقامة الصلاة والسنة فيها (1013),مسند أحمد بن حنبل (5/311),سنن الدارمي الصلاة (1393).

(11/292)

حديث « لا صلاة بعد العصر حتى تغرب الشمس » (1) (2)
س : ما درجة صحة هذا الحديث : « لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة .. إلا بمكة .. إلا بمكة » (3) .. ؟ .
ج : هذا الحديث بهذه الزيادة إلا بمكة ضعيف.
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(2) نشرت في (كتاب الدعوة) ، الجزء الأول، ص (82).
(3) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).

(11/292)

أما أصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة بعد الصبح حتى ترتفع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس » (1) . لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء كصلاة الكسوف وصلاة الطواف وتحية المسجد ، فإن هذه الصلوات يشرع فعلها ولو في وقت النهي لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم ، والله ولي التوفيق.
__________
(1) رواه البخاري في (مواقيت الصلاة) برقم (551) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1368) ، والإمام أحمد في (باقي مسند المكثرين) برقم (10921).

(11/293)

حكم تحية المسجد والتنفل بعد غروب الشمس وقبل صلاة المغرب (1)
س : ما حكم تحية المسجد عقب أذان المغرب وقبل الصلاة - والوقت بين الأذان والإقامة قصير - وما حكم التنفل قبل صلاة المغرب أيضا غير تحية المسجد؟
ج : تحية المسجد سنة موكدة في جميع الأوقات حتى في وقت النهي في أصح قولي العلماء ؛ لعموم قول النبي صلى
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول، ص (52).

(11/293)

الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
والصلاة بعد أذان المغرب وقبل الإقامة سنة لقول النبي صلى الله عليه وسلم : « صلوا قبل المغرب ، صلوا قبل المغرب ، ثم قال في الثالثة لمن شاء » (2) . رواه البخاري .
وكان أصحاب النبي صلى الله عليه وسلم إذا أذن للمغرب بادروا بصلاة ركعتين قبل الإقامة ، والنبي صلى الله عليه وسلم يشاهدهم ولا ينهاهم عن ذلك ، بل قد أمر بذلك كما في الحديث المذكور آنفا.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.
(2) رواه البخاري في (الجمعة) برقم (1111) ، وأبو داود في (الصلاة) برقم (1089) ، والإمام أحمد في (مسند البصريين) برقم (19643).

(11/294)

تحية المسجد ليس لها قراءة خاصة (1)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني، ص ( 123 ).

(11/294)

س : هل يتعين شيء من القراءة حين أداء تحية المسجد؟
ج : ليس لها قراءة خاصة ، بل هي كسائر الصلوات يقرأ في كل ركعة بالفاتحة وما تيسر معها ، والواجب قراءة الفاتحة فقط ؛ لأنها ركن الصلاة كما قال النبي - صلى الله عليه وسلم - : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) . متفق على صحته .
والسنة أن يأتي بها إذا دخل المسجد في كل وقت ، ولو كان وقت نهي كما بعد صلاة العصر ، وما بعد صلاة الفجر ؛ لعموم الأحاديث الدالة على شرعيتها؛ ولأنها من ذوات الأسباب كصلاة الكسوف وركعتي الطواف وذوات الأسباب تجوز في كل وقت في أصح قولي العلماء ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الأذان ) برقم ( 714 ) ، باب ( وجوب القراءة للإمام والمأموم ). ومسلم في ( الصلاة ) برقم ( 595 ) ، باب وجوب قراءة الفاتحة في كل ركعة.

(11/295)

حكم صلاة الليل وصفتها (1)
__________
(1) من برنامج ( نور على الدرب ) رقم الشريط ( 32 ).

(11/295)

س : ما حكم صلاة الليل وما صفتها؟ .
ج : صلاة الليل سنة مؤكدة لقول الله سبحانه في صفة عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (1) وفي سورة الذاريات في صفة المتقين : { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (2) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (3)
ولقول النبي - صلى الله عليه وسلم - : « أفضل الصيام بعد رمضان شهر الله المحرم ، وأفضل الصلاة بعد الفريضة صلاة الليل » (4) رواه مسلم في صحيحه .
وصلاة الليل لها شأن عظيم كما قال الله جل وعلا في وصف عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (5) وقال سبحانه في وصف المتقين :
__________
(1) سورة الفرقان الآية 64
(2) سورة الذاريات الآية 17
(3) سورة الذاريات الآية 18
(4) رواه مسلم ، باب ( فضل صوم المحرم ) ، ج8 ص ( 54 ).
(5) سورة الفرقان الآية 64

(11/296)

{ كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (1) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (2) وقال الله لنبيه - صلى الله عليه وسلم - : { يَا أَيُّهَا الْمُزَّمِّلُ } (3) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (4) { نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا } (5) { أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (6) وقال سبحانه وتعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (7) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (8)
فصلاة الليل لها شأن عظيم ، والمشروع فيها أن تكون مثنى مثنى ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (9) متفق على صحته من حديث ابن عمر - رضي الله عنهما - وأفضلها في آخر الليل إلا من خاف ألا يقوم في آخره ، فالأفضل له أن يصليها في أول الليل قبل أن ينام لقول النبي - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم فى آخر الليل فليوتر آخر الليل ،
__________
(1) سورة الذاريات الآية 17
(2) سورة الذاريات الآية 18
(3) سورة المزمل الآية 1
(4) سورة المزمل الآية 2
(5) سورة المزمل الآية 3
(6) سورة المزمل الآية 4
(7) سورة السجدة الآية 16
(8) سورة السجدة الآية 17
(9) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).

(11/297)

فإن صلاة آخر الليل مشهودة ، وذلك أفضل » (1) رواه مسلم في صحيحه . وأقلها واحدة ، ولا حد لأكثرها ، فإن أوتر بثلاث فالأفضل أن يسلم من اثنتين ويوتر بواحدة ، وهكذا إذا صلى خمسا يسلم من كل اثنتين ثم يوتر بواحدة ، وإن سرد الثلاث أو الخمس بسلام واحد ولم يجلس إلا في آخرها فلا حرج ، بل ذلك نوع من السنة ؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه فعل ذلك في بعض تهجده كما ثبت عنه - صلى الله عليه وسلم - أنه سرد سبعا ولم يجلس إلا في آخرها ، وثبت عنه أنه في بعض الأحيان جلس بعد السادسة ، وأتم التشهد الأول ، ثم قام قبل أن يسلم وأتى بالسابعة. وثبت عنه أيضا عليه الصلاة والسلام أنه سرد تسعا وجلس في الثامنة ، وأتى بالتشهد الأول ثم قام قبل أن يسلم وأتى بالتاسعة.
ولكن الأفضل وهو الأكثر من عمله - صلى الله عليه وسلم - أن يسلم من كل اثنتين ثم يوتر بواحدة ، كما تقدم ذلك من حديث ابن عمر - رضي الله عنهما -.
والأغلب من فعله - صلى الله عليه وسلم - أنه يوتر بإحدى عشرة ركعة ويسلم من كل ثنتين وربما أوتر بثلاث عشرة كما ثبت ذلك في الصحيحين من حديث عائشة - رضي الله عنها -
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1255 ).

(11/298)

وثبت أيضا أنه أوتر بثلاث عشرة من غير حديث عائشة ، يسلم من كل ثنتين عليه من ربه أفضل الصلاة والتسليم.
ومن صلى أكثر من ذلك فلا حرج ؛ لقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) ولم يحد حدا في عدد الركعات التي يأتي بها المصلي قبل الوتر. فدل ذلك على التوسعة ، فمن صلى عشرين وأوتر في رمضان أو غيره أو صلى أكثر من ذلك فلا حرج عليه. وقد تنوعت صلاة السلف الصالح في الليل ، فمنهم من يكثر الركعات ويقصر القراءة ، ومنهم من يقلل الركعات ويطيل القراءة ، وكل ذلك واسع بحمد الله ولا حرج فيه مع مراعاة الخشوع والطمأنينة.
وقد ثبت عنه - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - « أنه كان إذا شغله نوم أو مرض عن صلاة الليل صلى من النهار ثنتي عشرة ركعة » (2) أخرجه مسلم في صحيحه .
وعلى هذا فمن كانت عادته في الليل ثلاثا ونام عنها أو شغله عنها مرض صلى من النهار أربعا بتسليمتين ، وهكذا من كانت عادته أكثر يصلي من النهار مثل ذلك لكن يزيدها حتى
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).
(2) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1234 ) ، والترمذي في ( الصلاة ) برقم ( 407 ).

(11/299)

يسلم من كل ثنتين تأسيا بالنبي - صلى الله عليه وسلم - فيما ذكرته عنه عائشة - رضي الله عنها - في الحديث المذكور ، والله ولي التوفيق.

(11/300)

ماذا يفعل من أذن الفجر قبل أن يوتر (1)
س : نويت إن استيقظت في منتصف الليل أن أصلي الوتر ، وعندما استيقظت مبكرا صليت قبل أن أصلي الوتر ، لكن أخذني الوقت قبل أن أصلي الوتر ، فأذن الفجر فهل أصلي الوتر بعد دخول صلاة الفجر ، أو أصلي الفجر وأترك الوتر لما بعد الصلاة ؟
ج : إذا أذن الفجر ولم يوتر الإنسان أخره إلى الضحى بعد أن ترتفع الشمس فيصلي ما تيسر ، يصلي ثنتين أو أربع أو أكثر ، ثنتين ثنتين ، فإذا كانت عادته ثلاثا ولم يصلها في الليل ، صلاها الضحى أربعا بتسليمتين ، فإذا كانت عادته خمسا ولم يتيسر له فعلها في الليل لمرض أو نوم أو غير ذلك صلاها الضحى ستا بثلاث تسليمات ، وهكذا ؛ لأن النبي عليه الصلاة والسلام كان يفعل ذلك إذا شغله عن وتره في الليل نوم أو
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 9 ).

(11/300)

مرض ، كان يوتر بإحدى عشرة فإذا شغله مرض أو نوم صلاها من النهار ثنتي عشرة ركعة. هكذا قالت عائشة - رضي الله عنها - فيما رواه الشيخان البخاري ومسلم عنها ، وهذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام.

(11/301)

فضل صلاة الليل (1)
س : رأيت والدي يصلي في منتصف الليل ثماني ركعات ، فسألته عن فائدة الصلاة في الليل فقال : إن الذي يصلي في الليل لا تأكل الأرض جسده بعد وفاته ، فهل هذا صحيح ، وهل يبقى الإنسان في قبره إذا كان يصلي صلاة الليل والناس نيام ، وهل الروح تبعث في الجسد بعد الوفاة أم تعود إلى خالقها ؟
ج : صلاة الليل مرغب فيها قال تعالى في صفة عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (2) وقال سبحانه في صفة المتقين : { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (3)
__________
(1) من برنامج ( نور على الدرب ) رقم الشريط ( 69 ).
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17

(11/301)

{ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (1) وقال تعالى لنبيه عليه الصلاة والسلام : { يَا أَيُّهَا الْمُزَّمِّلُ } (2) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (3) { نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا } (4) { أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (5) وقال تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (6) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (7)
والآيات الدالة على فضل قيام الليل كثيرة والنبي عليه الصلاة والسلام كان كثيرا ما يتهجد بالليل ويقول : « أيها الناس أفشوا السلام ، وأطعموا الطعام ، وصلوا الأرحام ، وصلوا بالليل والناس نيام ؛ تدخلوا الجنة بسلام » (8) وكان النبي - صلى الله عليه وسلم - في الأغلب يصلي إحدى عشرة ركعة يسلم من كل اثنتين ، ويوتر بواحدة ، وربما أوتر بتسع أو بسبع أو خمس ، ولكن الأغلب أنه يصلي إحدى عشرة ، وربما صلى ثلاث عشرة يطيل في قراءته وركوعه وسجوده عليه الصلاة والسلام.
أما كون المرء لا تأكل الأرض جسده إذا كان يصلي الليل
__________
(1) سورة الذاريات الآية 18
(2) سورة المزمل الآية 1
(3) سورة المزمل الآية 2
(4) سورة المزمل الآية 3
(5) سورة المزمل الآية 4
(6) سورة السجدة الآية 16
(7) سورة السجدة الآية 17
(8) رواه الترمذي في ( صفة القيامة والرقائق والورع ) برقم ( 2409 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 1324 ).

(11/302)

فهذا لا أعلم له أصلا ، وليس هناك دليل شرعي يدل على ذلك إلا أجساد الأنبياء ، فإن الله حرم على الأرض أن تأكلها ، كما صح بذلك الخبر عن رسول الله - صلى الله عليه وسلم -.
أما الروح فإن المؤمن روحه تصعد إلى الجنة فتأكل من ثمارها في صورة طائر كما صح به الخبر عن رسول الله - صلى الله عليه وسلم - فإنه قال : « روح المؤمن طائر معلق في شجر الجنة » (1) رواه الإمام أحمد وغيره بإسناد صحيح .
وأما أرواح الشهداء فقد أخبر - صلى الله عليه وسلم - : أنها تكون في أجواف طير خضر تسرح في الجنة حيث شاءت ، ثم تعود إلى قناديل معلقة تحت العرش ، ويعيد الله الأرواح إلى أجسادها إذا شاء كما يعيدها عند السؤال في القبر فيسمع السؤال ويجيب إن كان صالحا ، ويتردد إن كان كافرا ، وهكذا تعاد الأرواح إلى أجسادها عند البعث والنشور ، أما أرواح الكفار ففي النار ، وقد قال تعالى في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (2) واختلف العلماء في مستقرها في الدنيا فقيل :
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) برقم ( 15216 ) بلفظ '' إنما نسمة المؤمن '' ، وابن ماجه في ( كتاب الزهد ) برقم ( 4261 ).
(2) سورة غافر الآية 46

(11/303)

في نفس النار ، وقيل : في قبور أصحابها ، وقيل : غير ذلك ، والله أعلم.

(11/304)

وقت صلاة الوتر (1)
__________
(1) صدرت من مكتب سماحته برقم ( 492\خ ) في 26\ 4\ 1409 هـ.

(11/304)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. ع. حفظه الله من كل سوء ، آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 16\2\1409 هـ ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
س : صلاة الوتر نهايتها هل هي عند ابتداء الأذان ، أذان الفجر أم نهاية الأذان ، وإذا نام عنها هل تقضى وكيف ؟ .
ج : المشروع لكل مؤمن ومؤمنة الإيتار في كل ليلة ، ووقته ما بين صلاة العشاء إلى طلوع الفجر ؛ لما ثبت في الصحيحين عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) وروى مسلم
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ) واللفظ متفق عليه.

(11/305)

في صحيحه عن أبي سعيد الخدري - رضي الله عنه - عن النبي أنه قال : « أوتروا قبل أن تصبحوا » (1) وخرج الإمام أحمد وأبو داود والترمذي وصححه الحاكم عن خارجة بن حذافة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إن الله أمدكم بصلاة هي خير لكم من حمر النعم ، قلنا : يا رسول الله ، ما هي ؟ قال : الوتر ما بين صلاة العشاء إلى طلوع الفجر » (2) .
والأحاديث في هذا الباب كثيرة ، وهي دالة على أن الوتر ينتهي بطلوع الفجر وإذا لم يعلم المصلي طلوع الفجر اعتمد على المؤذن المعروف بتحري الوقت ، فإذا أذن المؤذن الذي يتحرى وقت الفجر فاته الوتر ، أما من أذن قبل الفجر فإنه لا يفوت بأذانه الوتر ، ولا يحرم به على الصائم الأكل والشرب ، ولا يدخل به وقت صلاة الفجر ؛ لقول النبي - صلى الله عليه وسلم - : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (3) متفق على صحته .
وكان ابن أم مكتوم رجلا أعمى لا ينادي
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1253 ) ، والترمذي في ( الصلاة ) برقم ( 430 ).
(2) رواه الترمذي في ( الصلاة ) برقم ( 414 ) ، وأبو داود في ( الصلاة ) برقم ( 1208 ).
(3) رواه البخاري في ( الأذان ) برقم ( 587 ) ، ومسلم في ( الصيام ) برقم ( 1829 ) واللفظ متفق عليه.

(11/306)

حتى يقال له : أصبحت أصبحت.
وبما ذكرنا يتضح لكم أن وقت الوتر ينتهي بأول الأذان إذا كان المؤذن يتحرى الصبح في أذانه ، لكن إذا أذن المؤذن والمسلم في الركعة الأخيرة أكملها لعدم اليقين بطلوع الفجر بمجرد الأذان ، ولا حرج في ذلك إن شاء الله ، ومن فاته الوتر شرع له أن يصلي عادته من النهار لكن يشفعها بركعة ، فإذا كانت عادته ثلاثا صلى أربعا ، وإذا كانت عادته خمسا صلى ستا ، وهكذا يسلم من كل اثنتين لما ثبت في صحيح مسلم عن عائشة - رضي الله عنها - قالت : « كان النبي - صلى الله عليه وسلم - إذا فاته وتره من الليل لمرض أو نوم صلى من النهار ثنتي عشرة ركعة » (1) وكانت عادته - صلى الله عليه وسلم - الغالبة الإيتار بإحدى عشرة ركعة ، فإذا شغل عنها بمرض أو نوم صلى ثنتي عشرة ركعة كما قالت عائشة - رضي الله عنها - ، « يسلم من كل اثنتين » (2) ؛ لما ثبت عن عائشة - رضي الله عنها - قالت : « كان رسول الله - صلى الله عليه وسلم - يصلي من الليل عشر ركعات ، يسلم من كل اثنتين ويوتر بواحدة » (3) متفق على صحته ; ولقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (4) رواه الإمام أحمد وأهل السنن بإسناد
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (746),سنن الترمذي الصلاة (445),سنن أبو داود الصلاة (1342).
(2) سنن النسائي الأذان (685),سنن ابن ماجه إقامة الصلاة والسنة فيها (1358).
(3) صحيح البخاري الجمعة (950),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1174),مسند أحمد بن حنبل (2/78).
(4) رواه الترمذي في ( الصلاة ) برقم ( 389 ) ، وابن ماحه في ( إقامة الصلاة والسنة فيها ) ، برقم ( 1312 ) ، والإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4560 ).

(11/307)

صحيح من حديث ابن عمر - رضي الله عنهما - ، وأصله في الصحيحين بلفظ « صلاة الليل مثنى مثنى » (1) كما تقدم في أول هذا الجواب ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ).

(11/308)

ما آخر وقت يدرك الوتر فيه؟ (1)
س : ما آخر وقت يمكن فيه إدراك صلاة الوتر؟ .
ج : هو آخر وقت من الليل قبل طلوع الفجر ، لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق على صحته .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 123 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).

(11/308)

صلاة الوتر هل تختلف عن صلاة الليل (1)
__________
(1) تابع لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير ، بالرياض.

(11/308)

س : هل صلاة الوتر تختلف عن صلاة الليل من حيث وقتها والدعاء الذي يقال في الصلاتين ، وكذلك عدد ركعات الصلاة ؟
ج : الوتر من صلاة الليل وهو سنة ، وهو ختامها ، ركعة واحدة يختم بها صلاة الليل في آخر الليل ، أو في وسط الليل ، أو في أول الليل بعد صلاة العشاء ، يصلي ما تيسر ثم يختم بواحدة يقرأ فيها الفاتحة ، وقل هو الله أحد ، هذا هو الوتر ; لقول النبي - صلى الله عليه وسلم - : « اجعلوا آخر صلاتكم بالليل وترا » (1) ويقنت فيها بعد الركوع بالدعاء المأثور ( اللهم اهدنا فيمن هديت. إلخ ) وهو الدعاء الذي علمه النبي - صلى الله عليه وسلم - الحسن بن علي - رضي الله عنهما - ، ويدعو معه ما تيسر من الدعاء الطيب.
__________
(1) رواه البخاري في ( الصلاة ) برقم ( 452 ) ، وفي ( الجمعة ) برقم ( 943 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1245 ).

(11/309)

لا وتران في ليلة (1)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 125 ).

(11/309)

س : هل يجوز أن نصلي وترين في ليلة ؟
ج : لا ينبغي لأحد أن يصلي وترين في ليلة ؛ لأن النبي - صلى الله عليه وسلم - قال : « لا وتران في ليلة » (1) وقال عليه الصلاة والسلام : « اجعلوا آخر صلاتكم بالليل وترا » (2) ، وقال - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم آخره فليوتر آخر الليل ، فإن صلاة آخر الليل مشهودة وذلك أفضل » (3) خرجه مسلم في صحيحه .
فإذا تيسر للمسلم أن يكون تهجده في آخر الليل فليختم صلاته بركعة توتر له صلاته ، ومن لم يتيسر له ذلك أوتر في
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 432 ) ، والنسائي في ( قيام الليل ) برقم ( 1661 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 943 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1245 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1255 ).

(11/310)

أول الليل ، فإذا يسر الله له القيام في آخر الليل صلى ما تيسر شفعا ركعتين ركعتين ، ولا يعيد الوتر بل يكفيه الوتر الأول للحديث السابق ، وهو قوله - صلى الله عليه وسلم - : « لا وتران في ليلة » (1) .
__________
(1) سنن الترمذي الصلاة (470),سنن النسائي قيام الليل وتطوع النهار (1679),سنن أبو داود الصلاة (1439).

(11/311)

كيف يصلي من أوتر أول الليل وقام آخره (1)
س : إذا أوترت أول الليل ، ثم قمت في آخره فكيف أصلي؟
ج : إذا أوترت من أول الليل ثم يسر الله لك القيام في آخره ، فصل ما يسر الله لك شفعا بدون وتر ؛ لقول النبي - صلى الله عليه وسلم - : « لا وتران في ليلة » (2) ، ولما ثبت عن عائشة - رضي الله عنها - « أن النبي - صلى الله عليه وسلم - كان يصلي ركعتين بعد الوتر وهو جالس » (3) والحكمة في ذلك - والله أعلم - أن يبين للناس جواز الصلاة بعد الوتر.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 124 ).
(2) سنن الترمذي الصلاة (470),سنن النسائي قيام الليل وتطوع النهار (1679),سنن أبو داود الصلاة (1439).
(3) مسند أحمد بن حنبل (6/299).

(11/311)

حكم عمل من صلى مع الإمام أول
الليل وأتى بركعة ليكون وتره آخر الليل (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/311)

س : بعض الناس إذا صلى مع الإمام الوتر وسلم الإمام قام وأتى بركعة ليكون وتره آخر الليل ، فما حكم هذا العمل ؟ وهل يعتبر انصرف مع الإمام ؟
ج : لا نعلم في هذا بأسا ، نص عليه العلماء ولا حرج فيه حتى يكون وتره في آخر الليل.
ويصدق عليه أنه قام مع الإمام حتى ينصرف ؛ لأنه قام معه حتى انصرف الإمام ، وزاد ركعة لمصلحة شرعية حتى يكون وتره آخر الليل فلا بأس بهذا ولا يخرج به عن كونه ما قام مع الإمام ، بل هو قام مع الإمام حتى انصرف لكنه لم ينصرف معه ، بل تأخر قليلا.
س : ما رأيكم هل الجهر بالقراءة مقصور على المساجد أم يشمل غيرها ؟.
ج : لا يختص الحكم بالمساجد ، فلو كانوا في محل

(11/312)

آخر كالمدرسة ، والبيت والمجلس العام ، فيوجههم المدرس أو غيره حتى لا يشوش بعضهم على بعض.

(11/313)

الوتر آخر الليل أفضل من أوله (1)
س : السائلة ن. ح ، من البحرين تقول : هل يجوز تأخير صلاتي الشفع والوتر إلى حين قيام الليل بأن أصلي صلاة الليل ثم أختمها بالشفع والوتر ، أو أنه يجب الإتيان بها قبل النوم ؟
ج : المؤمن والمؤمنة مخيران ، من شاء أوتر في أول الليل ومن شاء في آخره ، والأفضل آخر الليل لمن تيسر له ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم آخر الليل فليوتر آخر الليل ، فإن صلاة آخر الليل مشهودة وذلك أفضل » (2) رواه مسلم في الصحيح .
وإذا تيسر للمؤمن أو المؤمنة الإيتار والتهجد آخر الليل كان ذلك أفضل ؛ لأن ذلك وقت نزول الله ، ووقت إجابة
__________
(1) من ( برنامج نور على الدرب ) ، الشريط رقم ( 63 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1255 ).

(11/313)

الدعاء لما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر ، فيقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له ، حتى ينفجر الفجر » (1) وفي لفظ آخر : « يقول سبحانه : هل من سائل فيعطى سؤله ، هل من مستغقر فيغفر له ، هل من تائب فيتاب عليه » (2) وهذا الحديث العظيم متواتر عن رسول الله - صلى الله عليه وسلم -.
وهذا النزول يليق بالله لا يشابهه شيء من خلقه في جميع صفاته ، لا بكيف ولا بمثل ، كاستوائه على عرشه ، وكسمعه وبصره ، وغضبه ورضاه ، ونحو ذلك ، كلها صفات تليق بالله لا يشابه فيها خلقه سبحانه وتعالى ، هكذا قال أهل السنة والجماعة : يجب إثبات صفات الله كما جاءت في الكتاب والسنة على وجه يليق به سبحانه وتعالى كما قال جل وعلا : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4)
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1077 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1261 ) و ( 1265 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7196 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1263 ) و ( 1265 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9220 ).
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 4

(11/314)

والسنة أن يجعل المؤمن آخر وتره ركعة واحدة ، يقرأ فيها الفاتحة ، وقل هو الله أحد ، ثم يركع ، ثم يرفع ، وإن أوتر بثلاث بتشهد واحد وسلام واحد فلا بأس ، وإن سرد خمسا فلا بأس ، ولكن الأفضل مثنى مثنى يسلم كل اثنتين ، ويوتر بواحدة ؛ لقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) ، متفق على صحته .
فهذه السنة ، أما إن كان يخاف أن لا يقوم آخر الليل ، فالسنة أن يوتر أول الليل يصلي ثنتين أو أربعا أو ستا أو ثمان أو أكثر ، ويسلم من كل ركعتين ، ثم يوتر بواحدة قبل أن ينام.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ) واللفظ متفق عليه.

(11/315)

الوتر ختم لصلاة الليل (1)
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 8 ).

(11/315)

س : نحن نعلم أن صلاة الوتر تختم بها صلاة الليل والنهار ، وقد كنت في يوم بالمسجد فصليت العشاء ثم الشفع والوتر ، ثم عند خروجي قابلني أحد الأصدقاء وأصر علي أن أصلي معه حتى يكسب أجر الجماعة ، فما رأي الإسلام في ذلك ؟
ج : الوتر ختم لصلاة الليل ، وليس ختم لصلاة النهار ، المغرب هي التي تختم صلاة النهار فهي وتر النهار ، وأما التهجد في الليل فيختم بالوتر ( ركعة واحدة ). فالركعة هي الختام لصلاة الليل ، ولكن لا مانع أن يصلي بعدها ما شاء ، وهكذا لو أوتر أول الليل ثم يسر الله له القيام في آخر الليل ؛ فإنه يشرع له أن يصلي ما تيسر : ركعتين أو أربع ركعات أو أكثر ، مثنى مثنى ، ولا يعيد الوتر يكفيه الوتر الأول ؛ لقوله - صلى الله عليه وسلم - : « لا وتران في ليلة » (1) .
وإذا صادف جماعة من إخوانه فصلى معهم ، أو أخا من إخوانه فصلى معه فلا بأس بذلك ولا حرج ؛ لأن هذه صلاة دعت لها الأسباب التي وقعت له مثل
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 432 ) ، والنسائي في ( قيام الليل ) برقم ( 1661 ).

(11/316)

طلب أخيه أن يصلي معه ، ومثل جماعة أحب أن يصلي معهم ، ومثل سعة الوقت في آخر الليل وأحب أن يصلي ما تيسر ، كل هذا لا بأس به.
والمقصود أن كون الإنسان يصلي بعد الوتر في آخر الليل لا حرج عليه في ذلك ، لكن لا يعيد الوتر بل يكفيه الوتر الأول.

(11/317)

الفرق بين صلاة التراويح والقيام والتهجد (1)
س : الأخ ع. م. ص. - من الإسكندرية بمصر ، يقول في سؤاله : ما هو الفرق بين صلاة التراويح والقيام والتهجد. أفتونا مأجورين ؟
ج : الصلاة في الليل تسمى تهجدا وتسمى قيام الليل ، كما قال الله تعالى : { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ } (2) وقال سبحانه : { يَا أَيُّهَا الْمُزَّمِّلُ } (3) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (4) وقال سبحانه في سورة الذاريات عن عباده المتقين : { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (5) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (6)
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) سورة الإسراء الآية 79
(3) سورة المزمل الآية 1
(4) سورة المزمل الآية 2
(5) سورة الذاريات الآية 16
(6) سورة الذاريات الآية 17

(11/317)

أما التراويح فهي تطلق عند العلماء على قيام الليل في رمضان أول الليل مع مراعاة التخفيف وعدم الإطالة ، ويجوز أن تسمى تهجدا ، وأن تسمى قياما لليل ولا مشاحة في ذلك ، والله الموفق.

(11/318)

فضل صلاة التراويح وتلاوة القرآن وختمه (1)
س : ماذا عن التراويح وتلاوة القرآن وختم القرآن خلال شهر رمضان ؟
ج : لا ريب أن صلاة التراويح قربة وعبادة عظيمة مشروعة ، والنبي - صلى الله عليه وسلم - فعلها ليالي بالمسلمين ثم خاف أن تفرض عليهم فترك ذلك وأرشدهم إلى الصلاة في البيوت ثم لما توفي - صلى الله عليه وسلم - وأفضت الخلافة إلى عمر بعد أبي بكر - رضي الله عنهما - ورأى الناس في المسجد يصلونها أوزاعا ، هذا يصلي لنفسه ، وهذا يصلي لرجلين ، وهذا لأكثر ، قال : لو جمعناهم على إمام واحد ، فجمعهم على أبي بن كعب ، وصاروا يصلونها جميعا ، واحتج على ذلك بقوله عليه
__________
(1) من برنامج ( نور على الدرب ).

(11/318)

الصلاة والسلام : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) .
واحتج أيضا بفعل النبي - صلى الله عليه وسلم - تلك الليالي ، وقال : إن الوحي قد انقطع وزال الخوف من فرضيتها ، فصلاها المسلمون جماعة في عهده - صلى الله عليه وسلم - ثم صلوها في عهد عمر واستمروا على ذلك.
والأحاديث ترشد إلى ذلك ، ولهذا جاء في الحديث الصحيح عنه - صلى الله عليه وسلم -. « من قام مع الإمام حتى ينصرف كتب له قيام ليلة » (2) خرجه الإمام أحمد وأهل السنن بأسانيد صحيحة فدل ذلك على شرعية القيام جماعة في رمضان ، وأنه سنة الرسول - صلى الله عليه وسلم - ، وسنة الخلفاء الراشدين من بعده ، وفي ذلك مصالح كثيرة في اجتماع المسلمين على الخير واستماعهم لكتاب الله وما قد يقع من المواعظ والتذكير في هذه الليالي العظيمة ، ويشرع للمسلمين في هذا الشهر العظيم دراسة القرآن الكريم ومدارسته في الليل والنهار تأسيا بالنبي - صلى الله عليه
__________
(1) رواه البخاري في ( صلاة التراويح ) برقم ( 1875 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1269 ) واللفظ متفق عليه.
(2) رواه الترمذي في الصوم برقم (734) ، وابن ماجه في (إقامة الصلاة والسنة فيها) برقم (1317) ، والإمام أحمد في (مسند الأنصار) برقم (20450)

(11/319)

وسلم - فإنه كان يدارس جبرائيل القرآن كل سنة في رمضان ، ودارسه إياه في السنة الأخيرة مرتين ، ولقصد القربة والتدبر لكتاب الله عز وجل والاستفادة منه والعمل به وهو من فعل السلف الصالح ، فينبغي لأهل الإيمان من ذكور وإناث أن يشتغلوا بالقرآن الكريم تلاوة وتدبرا وتعقلا ومراجعة لكتب التفسير للاستفادة والعلم.

(11/320)

عدد ركعات صلاة التراويح (1)
س : ما عدد ركعات صلاة التراويح ، وهل لها عدد محدد ؟ وما أفضل ما تصلى به ؟
ج : بسم الله الرحمن الرحيم ، الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد :
فقد ثبت عن النبي عليه الصلاة والسلام ما يدل على التوسعة في صلاة الليل وعدم تحديد ركعات معينة ، وأن السنة أن يصلي المؤمن وهكذا المؤمنة مثنى مثنى ، يسلم من كل اثنتين ، ومن ذلك ما ثبت في الصحيحين من حديث ابن عمر
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/320)

رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
فقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (2) خبر معناه الأمر ، يعني : " صلوا في الليل مثنى مثنى " ومعنى مثنى مثنى يسلم من كل اثنتين ، ثم يختم بواحدة وهي الوتر ، وهكذا كان يفعل عليه الصلاة والسلام ، فإنه كان يصلي من الليل مثنى مثنى ثم يوتر بواحدة عليه الصلاة والسلام كما روت ذلك عائشة - رضي الله عنها - وابن عباس وجماعة ، قالت عائشة - رضي الله عنها - : « كان رسول الله - صلى الله عليه وسلم - يصلي من الليل عشر ركعات ، يسلم من كل اثنتين ، ثم يوتر بواحدة » (3) ، وقالت - رضي الله عنها - : « ما كان رسول الله - صلى الله عليه وسلم - يزيد في رمضان ولا في غيره على إحدى عشرة ركعة ، يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي ثلاثا » (4) متفق عليه .
وقد ظن بعض الناس أن هذه الأربع تؤدى بسلام واحد ، وليس الأمر كذلك ، وإنما مرادها أنه يسلم من كل اثنتين
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(3) رواه أبو داود في ( الصلاة ) برقم ( 1137 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 24155 ).
(4) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).

(11/321)

كما ورد في روايتها السابقة ، ولقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (1) ولما ثبت أيضا في الصحيح من حديث ابن عباس أنه عليه الصلاة والسلام كان يسلم من كل اثنتين.
وفي قولها - رضي الله عنها - : « ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة » (2) ما يدل على أن الأفضل في صلاة الليل في رمضان وفي غيره إحدى عشرة ، يسلم من كل اثنتين ويوتر بواحدة ، وثبت عنها - رضي الله عنها - ، وعن غيرها أيضا أنه ربما صلى ثلاث عشرة ركعة عليه الصلاة والسلام.
فهذا أفضل ما ورد ، وأصح ما ورد عنه عليه الصلاة والسلام الإيتار بثلاث عشرة أو إحدى عشرة ركعة , والأفضل إحدى عشرة ، فإن أوتر بثلاث عشرة فهو أيضا سنة وحسن ، وهذا العدد أرفق بالناس وأعون للإمام على الخشوع في ركوعه وسجوده وفي قراءته ، وفي ترتيل القراءة وتدبرها ، وعدم العجلة في كل شيء ، وإن أوتر بثلاث وعشرين كما فعل ذلك عمر والصحابة - رضي الله عنهم - في بعض الليالي من رمضان فلا بأس ؛ فالأمر واسع ، وثبت عن عمر والصحابة - رضي الله عنهم - أنهم أوتروا بإحدى عشرة كما في حديث عائشة .
فقد ثبت عن عمر هذا وهذا ، ثبت عنه - رضي الله عنه - أنه أمر من عين من الصحابة أن يصلي إحدى عشرة ، وثبت عنهم أنهم صلوا بأمره ثلاثا وعشرين. وهذا يدل على التوسعة في ذلك ، وأن الأمر
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن النسائي قيام الليل وتطوع النهار (1697),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).

(11/322)

عند الصحابة واسع كما دل عليه قوله عليه الصلاة والسلام : « صلاة الليل مثنى مثنى » (1) .
ولكن الأفضل من حيث فعله - صلى الله عليه وسلم - إحدى عشرة أو ثلاث عشرة ، وسبق ما يدل على أن إحدى عشرة أفضل لقول عائشة - رضي الله عنها - : « ما كان يزيد - صلى الله عليه وسلم - في رمضان ولا في غيره عن إحدى عشرة ركعة » (2) يعني غالبا.
ولهذا ثبت عنها - رضي الله عنها - أنه صلى ثلاث عشرة وثبت عن غيرها فدل ذلك على أن مرادها الأغلب ، وهي تطلع على ما كان يفعله عندها ، وتسأل فإنها كانت أفقه النساء وأعلم النساء بسنة الرسول عليه الصلاة والسلام ، وكانت تخبر عما يفعله عندها وما تشاهده وتسأل غيرها من أمهات المؤمنين ومن الصحابة ، وتحرص على العلم ، ولهذا حفظت علما عظيما وأحاديث كثيرة عن رسول الله - صلى الله عليه وسلم - بسبب حفظها العظيم وسؤالها غيرها من الصحابة عما حفظوه رضي الله عن الجميع. وإذا نوع فصلى في بعض الليالي إحدي عشرة ، وفي بعضها ثلاث عشرة فلا حرج فيه فكله سنة ، ولكن لا يجوز أن يصلي أربعا جميعا بل السنة والواجب أن يصلي اثنتين اثنتين ؛ لقوله عليه الصلاة والسلام : « صلاة الليل مثنى مثنى » (3) وهذا
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن النسائي قيام الليل وتطوع النهار (1697),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).
(3) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/323)

خبر معناه الأمر. ولو أوتر بخمس جميعا أو بثلاث جميعا في جلسة واحدة فلا بأس فقد فعله النبي عليه الصلاة والسلام ، لكن لا يصلي أربعا جميعا أو ستا جميعا أو ثمان جميعا ؛ لأن هذا لم يرد عنه عليه الصلاة والسلام ، ولأنه خلاف الأمر في قوله : « صلاة الليل مثنى مثنى » (1) ولو سرد سبعا أو تسعا فلا بأس ، ولكن الأفضل أن يجلس في السادسة للتشهد الأول ، وفي الثامنة للتشهد الأول ثم يقوم ويكمل.
كل هذا ورد عنه عليه الصلاة والسلام ، وجاء عنه عليه الصلاة والسلام أنه سرد سبعا ولم يجلس ، فالأمر واسع في هذا ، والأفضل أن يسلم من كل اثنتين ويوتر بواحدة كما تقدم في حديث ابن عمر : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى » (2) .
هذا هو الأفضل وهو الأرفق بالناس أيضا ، فبعض الناس قد يكون له حاجات يحب أن يذهب بعد ركعتين أو بعد تسليمتين أو بعد ثلاث تسليمات ، فالأفضل والأولى بالإمام أن يصلي اثنتين اثنتين ولا يسرد خمسا أو سبعا ، وإذا فعله بعض الأحيان لبيان السنة فلا بأس بذلك ، أما سرد الشفع ، والوتر مثل صلاة المغرب فلا ينبغي ، وأقل أحواله الكراهة ؛ لأنه ورد النهي عن تشبيهها بالمغرب فيسردها سردا ثلاثا بسلام واحد وجلسة واحدة ، والله ولي التوفيق.
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (437),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/71),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/324)

السنة إتمام صلاة التراويح مع الإمام (1)
__________
(1) نشرت في ( المجلة العربية ) ، رمضان 1414 هـ.

(11/324)

س : إذا صلى الإنسان في رمضان مع من يصلي ثلاثا وعشرين ركعة واكتفى بإحدى عشرة ركعة ولم يتم مع الإمام ، فهل فعله هذا موافق للسنة ؟
ج : السنة الإتمام مع الإمام ، ولو صلى ثلاثا وعشرين لأن الرسول - صلى الله عليه وسلم - قال : « من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) ، وفي اللفظ الآخر : « بقية ليلته » (2) .
فالأفضل للمأموم أن يقوم مع الإمام حتى ينصرف ، سواء صلى إحدى عشرة ركعة أو ثلاث عشرة أو ثلاثا وعشرين أو غير ذلك.
هذا هو الأفضل أن يتابع الإمام حتى ينصرف ، والثلاث والعشرون فعلها عمر - رضي الله عنه - والصحابة فليس فيها نقص وليس فيها إخلال ، بل هي من السنن - سنن الخلفاء الراشدين - ودل عليها حديث ابن عمر - رضي الله عنهما - عن
__________
(1) رواه الترمذي في ( الصوم ) برقم ( 734 ) ، وابن ماجه في ( إقامة الصلاة والسنة ) برقم ( 1317 ) ، والإمام أحمد في ( مسند الأنصار ) برقم ( 20450 ).
(2) رواه الإمام أحمد في ( مسند الأنصار ) برقم ( 20474 ).

(11/325)

النبي - صلى الله عليه وسلم - أنه قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى » (1) متفق عليه ؛ لأن النبي - صلى الله عليه وسلم - لم يحد فيه عددا معينا ، بل قال : « صلاة الليل مثنى مثنى » (2) الحديث.
لكن إذا اقتصر الإمام في التراويح على إحدى عشرة أو ثلاث عشرة كان أفضل يسلم من كل ثنتين ؛ لأن هذا هو الغالب من فعل النبي - صلى الله عليه وسلم - ، ولأن ذلك هو الأرفق بالناس في رمضان وفي غيره ، ومن زاد أو نقص فلا حرج ؛ لأن صلاة الليل موسع فيها ، والله ولي التوفيق.
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (437),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/71),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/326)

حكم التنويع في
عدد الركعات في التراويح (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/326)

س : هل الأفضل للإمام التنويع في عدد الركعات أم الاقتصار على إحدى عشرة ركعة ؟
ج : لا أعلم في هذا بأسا ، فلو صلى بعض الليالي إحدى عشرة ، وفي بعضها ثلاث عشرة فلا شيء فيه ، ولو زاد فلا بأس ، فالأمر واسع في صلاة الليل ، لكن إذا اقتصر على إحدى عشرة لتثبيت السنة وليعلم الناس صلاته حتى لا يظنوا أنه ساه فلا حرج في ذلك.

(11/327)

تتبع المساجد طلبا لحسن الصوت (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/327)

س : ما حكم تتبع المساجد طلبا لحسن صوت الإمام لما ينتج عن ذلك من الخشوع وحضور القلب ؟
ج : الأظهر والله أعلم أنه لا حرج في ذلك إذا كان المقصود أن يستعين بذلك على الخشوع في صلاته ، ويرتاح في صلاته ويطمئن قلبه ؛ لأنه ما كل صوت يريح ، فإذا كان قصده من الذهاب إلى صوت فلان أو فلان الرغبة في الخير وكمال الخشوع في صلاته فلا حرج في ذلك ، بل قد يشكر على هذا ويؤجر على حسب نيته ، والإنسان قد يخشع خلف إمام ولا يخشع خلف إمام بسبب الفرق بين القراءتين والصلاتين ، فإذا كان قصد بذهابه إلى المسجد البعيد أن يستمع لقراءته لحسن صوته وليستفيد من ذلك وليخشع في صلاته لا لمجرد الهوى والتجول ، بل لقصد الفائدة والعلم وقصد الخشوع في الصلاة ، فلا حرج في ذلك وقد ثبت في الحديث الصحيح عن النبي عليه الصلاة والسلام أنه قال : « أعظم الناس أجرا في الصلاة

(11/328)

أبعدهم فأبعدهم ممشى » (1) فإذا كان قصده أيضا زيادة الخطوات ، فهذا أيضا مقصد صالح.
س : ما حكم التنقل بين المساجد فكل ليلة في مسجد طلبا لحسن الصوت ؟.
ج : لا أعلم في هذا بأسا ، وإن كنت أميل إلى أنه يلزم المسجد الذي يطمئن قلبه فيه ويخشع فيه ؛ لأنه قد يذهب إلى مسجد آخر لا يحصل له فيه ما حصل في الأول من الخشوع والطمأنينة ، فأنا أرجح حسب القواعد الشرعية أنه إذا وجد إماما يطمئن إليه ويخشع في صلاته وقراءته يلزم ذلك أو يكثر من ذلك معه ، والأمر في ذلك واضح لا حرج فيه بحمد الله ، فلو انتقل إلى إمام آخر لا نعلم فيه بأسا إذا كان قصده الخير وليس قصده شيئا آخر من رياء أو غيره ، لكن الأقرب من حيث القواعد الشرعية أنه يلزم المسجد الذي فيه الخشوع والطمأنينة وحسن القراءة أو فيه تكثير المصلين بأسبابه إذا صلى فيه كثر المصلون بأسبابه يتأسون به ، أو لأنه يفيدهم وليس عندهم من يفيدهم ويذكرهم بعض الأحيان ، أو يلقي عليهم درسا ، بمعنى أن يحصل لهم بوجوده فائدة ، فإذا كان هكذا فكونه في هذا
__________
(1) رواه البخاري في ( الأذان ) برقم ( 614 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1064 ).

(11/329)

المسجد الذي فيه الفائدة منه أو من غيره ، أو كونه أقرب إلى خشوع قلبه والطمأنينة وتلذذه بالصلاة فيه فكل هذا مطلوب.

(11/330)

هل الأفضل للإمام أن يكمل
قراءة القرآن في صلاة التراويح (1)
س : هل الأفضل للإمام أن يكمل قراءة القرآن في صلاة التراويح ؟
ج : الأمر في هذا واسع ، ولا أعلم دليلا يدل على أن الأفضل أن يكمل القراءة ، إلا أن بعض أهل العلم قال : يستحب أن يسمعهم جميع القرآن حتى يحصل للجماعة سماع القرآن كله ، ولكن هذا ليس بدليل واضح ، فالمهم أن يخشع في قراءته ويطمئن ويرتل ويفيد الناس ولو ما ختم ، ولو ما قرأ إلا نصف القرآن أو ثلثي القرآن فليس المهم أن يختم وإنما المهم أن ينفع الناس في صلاته ، وفي خشوعه وفي قراءته حتى يستفيدوا ويطمئنوا ، فإن تيسر له أن يكمل القراءة فالحمد لله ، وإن لم يتيسر كفاه ما فعل ، وإن بقي عليه بعض الشيء ; لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/330)

عنايته بالناس وحرصه على خشوعهم وعلى إفادتهم أهم من كونه يختم ، فإذا ختم بهم من دون مشقة وأسمعهم القرآن كله فهذا حسن.

(11/331)

أفضلية ختم القرآن في رمضان (1)
س : هل يمكن أن يستفاد من مدارسة جبريل عليه السلام للنبي - صلى الله عليه وسلم - القرآن في رمضان أفضلية ختم القرآن ؟
ج : يستفاد منها المدارسة وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه ؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة ؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا ، وهو السفير بين الله والرسل.
فجبرائيل لا بد أن يفيد النبي - صلى الله عليه وسلم - أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ومن يعينه على إقامة ألفاظه فهذا مطلوب ، كما دارس - النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/331)

عليه وسلم - جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، لكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ومن جهة ألفاظه ومن جهة معانيه ، فالرسول عليه الصلاة والسلام يستفيد من جبرائيل من هذه الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام بل هو أفضل البشر ، وأفضل من الملائكة عليه الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي - صلى الله عليه وسلم - وللأمة ؛ لأنها مدارسة لما يأتي به من عند الله وليستفيد مما يأتي به من عند الله عز وجل.
وفيه فائدة أخرى وهي أن المدارسة في الليل أفضل من النهار ؛ لأن هذه المدارسة كانت في الليل ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهارا.
وفيه أيضا من الفوائد : شرعية المدارسة وأنها عمل صالح حتى ولو في غير رمضان ؛ لأن فيه فائدة لكل منهما ولو كانوا أكثر من اثنين فلا بأس يستفيد كل منهم من أخيه ويشجعه على القراءة وينشطه ، فقد يكون لا ينشط إذا جلس وحده لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له مع عظم الفائدة فيما يحصل بينهم من المذاكرة

(11/332)

والمطالعة فيما قد يشكل عليهم كل ذلك فيه خير كثير.
ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة ؛ لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله يحب ممن يؤمهم أن يختم بهم القرآن ، وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا ؛ لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة بل تحري هذه الأمور أولى من مراعاة الختمة.

(11/333)

ختم القرآن
في التراويح والتهجد عمل حسن (1)
س : يحرص كثير من الأئمة على أن يختموا القرآن في التراويح والتهجد لإسماع الجماعة جميع القرآن فهل في ذلك حرج ؟
ج : هذا عمل حسن فيقرأ الإمام كل ليلة جزءا أو أقل لكن في العشر الأخيرة يزيد حتى يختم القرآن ويكمله هذا إذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/333)

تيسر بدون مشقة ، وهكذا دعاء الختم فعله الكثير من السلف الصالح ، وثبت عن أنس - رضي الله عنه - خادم النبي - صلى الله عليه وسلم - أنه فعله ، وفي ذلك خير كثير والمشروع للجماعة أن يؤمنوا على دعاء الإمام رجاء أن يتقبل الله منهم ، وقد عقد العلامة ابن القيم رحمه الله بابا في كتابه : " جلاء الأفهام في الصلاة والسلام على خير الأنام " ذكر فيه حال السلف في العناية بختم القرآن فنوصي بمراجعته للمزيد من الفائدة.
س : الذي لا يتمكن من الختم يشعر بشيء من الألم فما رأيكم ؟
ج : لا حرج في ذلك والأمر في هذا واسع والحمد لله إن ختم فهو أفضل حتى يسمع الجماعة جميع القرآن وحتى يفوز الجميع بالأجر العظيم في هذا الشهر الكريم ، وإن حال حائل دون ذلك ولم يتيسر للإمام ختم القرآن فلا حرج في ذلك ، والمشروع للإمام أن يراعي المأمومين ولا يشق عليهم ويرفق بهم ، فإذا كانت الإطالة تشق عليهم تركها مراعاة لترغيبهم في الصلاة وعدم تركها ، فإذا صلى بهم إحدى عشرة ركعة فهو أفضل أو ثلاث عشرة ركعة مع الترتيل والاطمئنان في الركوع والسجود فذلك أفضل من كثرة القراءة والركعات ومن صلاها عشرين أو أكثر فلا بأس ، ولكن الاقتصار على إحدى عشرة ركعة أو ثلاث عشرة ركعة أفضل ؛ لأنه - صلى الله عليه وسلم - لم يحفظ

(11/334)

عنه أنه زاد على ذلك كما قالت عائشة - رضي الله عنها - : « ما كان رسول الله - صلى الله عليه وسلم - يزيد في رمضان ولا في غيره على إحدى عشرة ركعة » (1) الحديث متفق عليه .
وثبت عنها - رضي الله عنها - وعن ابن عباس - رضي الله عنهما - أنه - صلى الله عليه وسلم - « صلى في بعض الليالي ثلاث عشرة ركعة » (2) ، وقد صلى الصحابة - رضي الله عنهم - في عهد عمر - رضي الله عنه - ثلاثا وعشرين ركعة ، وصلوا في بعض الليالي إحدى عشرة ركعة وذلك يدل على التوسعة وعدم الحرج.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).
(2) صحيح البخاري الأذان (666),صحيح مسلم صلاة المسافرين وقصرها (763),سنن الترمذي الصلاة (442),مسند أحمد بن حنبل (1/343).

(11/335)

س : ما رأيكم حفظكم الله ونفع بعلومكم فيما يفعله بعض الأئمة من تخصيص قدر معين من القرآن لكل ركعة ولكل ليلة ؟
ج : لا أعلم في هذا شيئا ؛ لأن الأمر يرجع إلى اجتهاد الإمام فإذا رأى أن من المصلحة أن يزيد في بعض الليالي أو بعض الركعات لأنه أنشط ، ورأى من نفسه قوة في ذلك ، ورأى من نقسه تلذذا بالقراءة فزاد بعض الآيات لينتفع وينتفع من خلفه ، فإنه إذا حسن صوته وطابت نفسه بالقراءة وخشع فيها ينتفع هو ومن وراءه ، فإذا زاد بعض الآيات في بعض الركعات

(11/335)

أو في بعض الليالي فلا نعلم فيه بأسا ، والأمر واسع بحمد الله تعالى.

(11/336)

مراعاة حال الضعفاء من
كبار السن ونحوهم في صلاة التراويح (1)
س : هل ينبغي للإمام مراعاة حال الضعفاء من كبار السن ونحوهم في صلاة التراويح؟
ج : هذا أمر مطلوب في جميع الصلوات ، في التراويح وفي الفرائض لقوله - صلى الله عليه وسلم - : « أيكم أم الناس فليخفف ، فإن فيهم الضعيف والصغير وذا الحاجة » (2) فالإمام يراعي المأمومين ويرفق بهم في قيام رمضان ، وفي العشر الأخيرة ، وليس الناس سواء ، فالناس يختلفون فينبغي له أن يراعي أحوالهم ويشجعهم على المجيء وعلى الحضور ؛ فإنه
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه البخاري في ( الأذان ) برقم ( 622 ) ، ومسلم في ( الصلاة ) برقم ( 714 ، 716 ) ، وأبو داود في ( الصلاة ) برقم ( 674 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7343 ).

(11/336)

متى أطال عليهم شق عليهم ونفرهم من الحضور ، فينبغي له أن يراعي ما يشجعهم على الحضور ويرغبهم في الصلاة ولو بالاختصار وعدم التطويل ، فصلاة يخشع فيها الناس ويطمئنون فيها ولو قليلا خير من صلاة يحصل فيها عدم الخشوع ويحصل فيها الملل والكسل.

(11/337)

ضابط عدم التطويل في الصلاة (1)
س : ما الضابط في عدم التطويل فبعض الناس يشكون من التطويل ؟
ج : العبرة بالأكثرية والضعفاء ، فإذا كان الأكثرية يرغبون في الإطالة بعض الشيء وليس فيهم من يراعى من الضعفة والمرضى أو كبار السن فإنه لا حرج في ذلك ، وإذا كان فيهم الضعيف من المرضى أو من كبار السن ، فينبغي للإمام أن ينظر إلى مصلحتهم.
ولهذا جاء في حديث عثمان بن أبي العاص قال له النبي - صلى الله عليه وسلم - : « اقتد بأضعفهم » (2) وفي
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه النسائي في ( الأذان ) برقم ( 666 ) ، وأبو داود في ( الصلاة ) برقم ( 447 ) ، والإمام أحمد في ( مسند المدنيين ) برقم ( 15679 ).

(11/337)

الحديث الآخر : « فإن وراءه الضعيف والكبير » (1) كما تقدم ، فالمقصود أنه يراعي الضعفاء من جهة تخفيف القراءة والركوع والسجود وإذا كانوا متقاربين يراعي الأكثرية.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10118 ).

(11/338)

الفرق بين التراويح والقيام
والإطالة في العشر الأواخر (1)
س : هل هناك فرق بين التراويح والقيام؟ وهل من دليل على تخصيص العشر الأواخر بطول القيام والركوع و السجود ؟
ج : الصلاة في رمضان كلها تسمى قياما كما قال - صلى الله عليه وسلم - : « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) فإذا قام ما تيسر منه مع الإمام سمي قياما ، ولكن في العشر
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7729 ) ، البخاري في ( الإيمان ) برقم ( 37 ).

(11/338)

الأخيرة يستحب الإطالة ؛ لأنه يشرع إحياؤها بالصلاة والقراءة والدعاء ؛ لأن الرسول عليه الصلاة والسلام « كان يحيي الليل كله في العشر الأخيرة » ، ولهذا شرعت الإطالة فيها كما أطال النبي - صلى الله عليه وسلم - ، فإنه « قرأ في بعض الليالي بالبقرة والنساء وآل عمران في ركعة واحدة » ، فالمقصود أنه عليه الصلاة والسلام كان يطيل في العشر الأخيرة ويحييها ؛ فلهذا شرع للناس إحياؤها والإطالة فيها حتى يتأسوا به - صلى الله عليه وسلم - ، بخلاف العشرين الأول ، فإنه ما كان النبي عليه الصلاة والسلام يحييها كان يقوم وينام عليه الصلاة والسلام كما جاء ذلك في الأحاديث ، أما في العشر الأخيرة فكان عليه الصلاة والسلام يحيي الليل كله ، ويوقظ أهله ، ويشد المئزر عليه الصلاة والسلام ، ولأن فيها ليلة مباركة ، ليلة القدر.

(11/339)

جواز حمل الإمام المصحف يقرأ منه (1)
س : ما حكم حمل الإمام للمصحف ؟
ج : لا بأس بهذا على الراجح ، وفيه خلاف بين أهل
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/339)

العلم ، لكن الصحيح أنه لا حرج أن يقرأ من المصحف إذا كان لم يحفظ ، أو كان حفظه ضعيفا وقراءته من المصحف أنفع للناس وأنفع له فلا بأس بذلك. وقد ذكر البخاري رحمه الله تعليقا في صحيحه عن عائشة - رضي الله عنها - أنه كان مولاها ذكوان يصلي بها في الليل من المصحف (1) .
والأصل جواز هذا ، ولكن أثر عائشة يؤيد ذلك أما إذا تيسر الحافظ فهو أولى ؛ لأنه أجمع للقلب ، وأقل للعبث ؛ لأن حمل المصحف يحتاج وضع ورفع وتفتيش الصفحات فيصار إليه عند الحاجة ، وإذا استغنى عنه فهو أفضل.
__________
(1) رواه البخاري في ( الأذان ) باب إمامة العبد والمولى.

(11/340)

حمل المأموم للمصحف في صلاة التراويح (1)
س : ما حكم حمل المأموم للمصحف في صلاة التراويح ؟
ج : لا أعلم لهذا أصلا ، والأظهر أن يخشع ويطمئن ولا يأخذ مصحفا ، بل يضع يمينه على شماله كما هي السنة ، يضع
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/340)

يده اليمنى على كفه اليسرى الرسغ والساعد ويضعهما على صدره ، هذا هو الأرجح والأفضل ، وأخذ المصحف يشغله عن هذه السنن ثم قد يشغل قلبه وبصره في مراجعة الصفحات والآيات وعن سماع الإمام ، فالذي أرى أن ترك ذلك هو السنة ، وأن يستمع وينصت ولا يستعمل المصحف ، فإن كان عنده علم فتح على إمامه وإلا فتح غيره من الناس ، ثم لو قدر أن الإمام غلط ولم يفتح عليه ما ضر ذلك في غير الفاتحة ، إنما يضر في الفاتحة خاصة ؛ لأن الفاتحة ركن لا بد منها ، أما لو ترك بعض الآيات من غير الفاتحة ما ضره ذلك إذا لم يكن وراءه من ينبهه. ولو كان واحد يحمل المصحف على الإمام عند الحاجة ، فلعل هذا لا بأس به ، أما أن كل واحد يأخذ مصحفا فهذا خلاف السنة.

(11/341)

س : بعض المأمومين يتابعون الإمام في المصحف أثناء قراءته ، فهل في ذلك حرج ؟
ج : الذي يظهر لي أنه لا ينبغي هذا والأولى الإقبال على الصلاة والخشوع ووضع اليدين على الصدر متدبرين لما يقرأه الإمام لقول الله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله سبحانه :
__________
(1) سورة الأعراف الآية 204

(11/341)

{ قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ولقول النبي - صلى الله عليه وسلم - : « إنما جعل الإمام ليؤتم به ، فإذا كبر فكبروا ، وإذا قرأ فأنصتوا » (3) .
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه النسائي في ( الافتتاح ) برقم ( 912 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 837 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8534 ).

(11/342)

رفع الصوت بالبكاء (1)
س : ما رأي سماحتكم في ظاهرة ارتفاع الأصوات بالبكاء ؟
ج : لقد نصحت كثيرا ممن اتصل بي بالحذر من هذا الشيء ، وأنه لا ينبغي لأن هذا يؤذي الناس ويشق عليهم ويشوش على المصلين وعلى القارئ ، فالذي ينبغي للمؤمن أن يحرص على أن لا يسمع صوته بالبكاء ، وليحذر من الرياء ، فإن الشيطان قد يجره إلى الرياء ، فينبغي له أن لا يؤذي أحدا بصوته ولا يشوش عليهم ، ومعلوم أن بعض الناس ليس ذلك
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/342)

باختياره بل يغلب عليه من غير قصد وهذا معفو عنه إذا كان بغير اختياره ، وقد ثبت عن النبي عليه الصلاة والسلام أنه « إذا قرأ يكون لصدره أزيز كأزيز المرجل من البكاء » (1) . وجاء في قصة أبي بكر - رضي الله عنه - أنه كان إذا قرأ لا يسمع الناس من البكاء ، وجاء عن عمر - رضي الله عنه - أنه كان يسمع نشيجه من وراء الصفوف ، ولكن هذا ليس معناه أنه يتعمد رفع صوته بالبكاء ، وإنما شيء يغلب عليه من خشية الله عز وجل. فإذا غلبه البكاء من غير قصد فلاحرج عليه في ذلك.
__________
(1) سنن النسائي السهو (1214),سنن أبو داود الصلاة (904),مسند أحمد بن حنبل (4/25).

(11/343)

ترديد الإمام لبعض
آيات الرحمة أو العذاب (1)
س : ما حكم ترديد الإمام لبعض آيات الرحمة أو العذاب ؟
ج : لا أعلم في هذا بأسا لقصد حث الناس على التدبر والخشوع والاستفادة ، فقد روي عنه عليه الصلاة والسلام أنه ردد قوله تعالى : { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سورة المائدة الآية 118

(11/343)

رددها كثيرا عليه الصلاة والسلام ، فالحاصل أنه إذا كان لقصد صالح لا لقصد الرياء فلا مانع من ذلك ، لكن إذا كان يرى أن ترديده لذلك قد يزعجهم ويحصل به أصوات مزعجة من البكاء فترك ذلك أولى حتى لا يحصل تشويش ، أما إذا كان ترديد ذلك لا يترتب عليه إلا خشوع وتدبر وإقبال على الصلاة فهذا كله خير.

(11/344)

ترديد الإمام آيات الصفات (1)
س : ما حكم ترديد آيات الصفات ؟
ج : لا أعلم في هذا شيئا منقولا ; لأن الذي نقل عن النبي عليه الصلاة والسلام ليس فيه تفصيل بين آيات الصفات وغيرها فيما نعلم ، فقد يكون البكاء والخشوع عندها ، فآيات الصفات لا شك أنها مما يؤثر ويستدعي البكاء ؛ لأنه يتذكر عظمة الله وعظيم إحسانه ، فيبكى مثل قوله جل وعلا : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سورة الأعراف الآية 54

(11/344)

الآية. فإنه إذا تدبرها أوجب له ذلك البكاء والخشوع من خشية الله جل وعلا ، وهكذا ما أشبهها من الآيات مثل قوله تعالى : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (2) إلى آخر السورة ، كل هذه الآيات مما يسبب البكاء ، لتذكره عظمة الله وكمال إحسانه وصفاته إلى عباده ، وكمال معاني هذه الصفات فيؤثر عليه ما يسبب البكاء ، فالتدبر للآيات التي فيها أسماء الله وصفاته مهم جدا كتدبر الآيات التي فيها ذكر الجنة والنار ، وفيها ذكر الرحمة والعذاب ، وكان عليه الصلاة والسلام « إذا مرت به آية التسبيح سبح في صلاة الليل ، وإذا مرت به آية وعيد استعاذ ، وإذا مرت به آيات الوعد دعا » ، روى ذلك حذيفة - رضي الله عنه - عنه عليه الصلاة والسلام وهذا من فعله عليه الصلاة والسلام وسنته الدعاء عند آيات الرجاء ، والتعوذ عند آيات الخوف ، والتسبيح عند آيات أسماء الله وصفاته .
__________
(1) سورة الحشر الآية 22
(2) سورة الحشر الآية 23

(11/345)

البكاء عند الدعاء وعند القراءة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته ، المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/345)

س : ما حكم من يبكي في الدعاء ولا يبكي عند سماع كلام الله تعالى ؟
ج : هذا ليس باختياره فقد تتحرك نفسه في الدعاء ولا تتحرك في بعض الآيات ، لكن ينبغي له أن يعالج نفسه ويخشع في قراءته أعظم مما يخشع في دعائه ؛ لأن الخشوع في القراءة أهم ، وإذا خشع في القراءة وفي الدعاء كان ذلك كله طيبا ، لأن الخشوع في الدعاء أيضا من أسباب الإجابة ، لكن ينبغي أن تكون عنايته بالقراءة أكثر ؛ لأنه كلام الله فيه الهدى والنور ، كان النبي عليه الصلاة والسلام يتدبر ويتعقل ، وهكذا الصحابة - - رضي الله عنهم - وأرضاهم - ويبكون عند تلاوته ولهذا لما قال النبي عليه الصلاة والسلام لعبد الله بن مسعود - رضي الله عنه - : « اقرأ علي القرآن. قال عبد الله : كيف أقرأ عليك وعليك أنزل ؟ قال : إني أحب أن أسمعه من غيري ، فقرأ عليه أول سورة النساء حتى بلغ قوله تعالى :
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 3595 ) و ( 4107 ) ، والبخاري في ( فضائل القرآن ) برقم ( 5050 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 800 ).

(11/346)

قال حسبك ، قال ابن مسعود : فالتفت إليه أو قال : فرفعت رأسي إليه فإذا عيناه تذرفان » (1) .
يعني يبكي ، وظاهره أنه يبكي بكاء ليس فيه صوت ، وإنما عرف ذلك بوجود الدمع. كذلك حديث عبد الله بن الشخير أنه « سمع لصدره - صلى الله عليه وسلم - أزيزا كأزيز المرجل من البكاء » (2) ، فهذا يدل على أنه قد يحصل له صوت لكنه ليس بمزعج.
__________
(1) سورة النساء الآية 41 (1) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(2) سنن النسائي السهو (1214),سنن أبو داود الصلاة (904),مسند أحمد بن حنبل (4/25).

(11/347)

حكم التباكي (1)
س : ما حكم التباكي ؟ وعن صحة ما ورد في ذلك ؟
ج : ورد في بعض الأحاديث : « إن لم تبكوا فتباكوا » (2) ولكن لا أعلم صحته ، وقد رواه أحمد ، ولكن لا أتذكر لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1337).

(11/347)

صحة الزيادة المذكورة ، وهي : « فإن لم تبكوا فتباكوا » (1) إلا أنه مشهور على ألسنة العلماء ، لكن يحتاج إلى مزيد عناية ، لأني لا أذكر الآن حال سنده والأظهر أنه لا يتكلف ، بل إذا حصل بكاء فليجاهد نفسه على أن لا يزعج الناس بل يكون بكاء خفيفا ليس فيه إزعاج لأحد حسب الطاقة والإمكان.
__________
(1) رواه ابن ماجه في ( إقامة الصلاة ) برقم ( 1327 ) باب في حسن الصوت بالقرآن ، وفي ( الزهد ) برقم ( 4186 ).

(11/348)

معنى التغني بالقرآن (1)
س : ما معنى التغني بالقرآن؟
ج : جاء في السنة الصحيحة الحث على التغني بالقرآن ، يعني تحسين الصوت به ، وليس معناه أن يأتي به كالغناء ، وإنما المعنى تحسين الصوت بالتلاوة ، ومنه الحديث الصحيح : « ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به » (2) وحديث : « ليس منا من لم يتغن بالقرآن يجهر به » (3) ومعناه
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه البخاري في ( التوحيد ) برقم ( 6989 ) واللفظ له ، ورواه مسلم في ( صلاة المسافرين ) برقم ( 1319 ).
(3) رواه البخاري في ( التوحيد ) برقم ( 6973 ).

(11/348)

تحسين الصوت بذلك كما تقدم.
ومعنى الحديث المتقدم " ما أذن الله " أي ما استمع الله " كإذنه " أي كاستماعه ، وهذا استماع يليق بالله لا يشابه صفات خلقه مثل سائر الصفات ، يقال في استماعه سبحانه وإذنه مثل ما يقال في بقية الصفات على الوجه اللائق بالله سبحانه وتعالى ، لا شبيه له في شيء سبحانه وتعالى كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) والتغني الجهر به مع تحسين الصوت والخشوع فيه حتى يحرك القلوب ؛ لأن المقصود تحريك القلوب بهذا القرآن حتى تخشع وحتى تطمئن وحتى تستفيد ، ومن هذا قصة أبي موسى الأشعري - رضي الله عنه - لما « مر عليه النبي - صلى الله عليه وسلم - وهو يقرأ فجعل يستمع له عليه الصلاة والسلام وقال : لقد أوتي هذا مزمارا من مزامير آل داود (4) .
ولم ينكر عليه النبي عليه الصلاة والسلام ذلك ، فدل على أن تحبير الصوت وتحسين
__________
(1) سورة الشورى الآية 11
(2) صحيح البخاري فضائل القرآن (4761),صحيح مسلم صلاة المسافرين وقصرها (793),سنن الترمذي المناقب (3855).
(3) رواه البخاري في ( فضائل القرآن ) برقم ( 4660 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1321 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21955 ) واللفظ له. (2)
(4) (3) ، فلما جاء أبو موسى أخبره النبي عليه الصلاة والسلام بذلك قال أبو موسى : لو علمت يا رسول الله أنك تستمع إلي لحبرته لك تحبيرا »

(11/349)

الصوت والعناية بالقراءة أمر مطلوب ليخشع القارئ والمستمع ويستفيد هذا وهذا.

(11/350)

أقل مدة يختم فيها القرآن (1)
س : ما أقل مدة يختم فيها القرآن ؟
ج : ليس فيه حد محدود إلا أن الأفضل أن لا يقرأه في أقل من ثلاث كما في حديث عبد الله بن عمرو : « لا يفقه من قرأه في أقل من ثلاث » (2) .
فالأفضل أن يتحرى في قراءته الخشوع والترتيل والتدبر ، وليس المقصود العجلة ، بل المقصود أن يستفيد وينبغي أن يكثر القراءة في رمضان كما فعل السلف - رضي الله عنهم - ، ولكن مع التدبر والتعقل ، فإذا ختم في كل ثلاث فحسن ، وبعض السلف قال : إنه يستثنى من ذلك أوقات الفضائل ، وأنه لا بأس أن يختم كل ليلة أو في كل يوم
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه أبو داود في ( الصلاة ) برقم ( 1182 ) واللفظ له ، والترمذي في ( القراءات ) برقم ( 2873 ) ، والإمام أحمد في ( مسند المكثرين ) برقم ( 6546 ).

(11/350)

كما ذكروا هذا عن الشافعي ، وعن غيره ، ولكن ظاهر السنة أنه لا فرق بين رمضان وغيره ، وأنه ينبغي له أن لا يعجل وأن يطمئن في قراءته ، وأن يرتل كما أمر النبي عليه الصلاة والسلام عبد الله بن عمرو فقال : « اقرأه في سبع » (1) هذا آخر ما أمره به وقال : « لا يفقه من قرأه في أقل من ثلاث » (2) ولم يقل إلا في رمضان ، فحمل بعض السلف هذا على غير رمضان محل نظر ، والأقرب - والله أعلم - أن المشروع للمؤمن أن يعتني بالقرآن ويجتهد في إحسان قراءته وتدبر القرآن والعناية بالمعاني ولا يعجل ، والأفضل أن لا يختم في أقل من ثلاث ، هذا هو الذي ينبغي حسب ما جاءت به السنة ، ولو في رمضان.
__________
(1) صحيح البخاري فضائل القرآن (4765),صحيح مسلم الصيام (1159),سنن أبو داود الصلاة (1390),سنن ابن ماجه إقامة الصلاة والسنة فيها (1346).
(2) رواه أبو داود في ( الصلاة ) برقم ( 1182 ) واللفظ له ، والترمذي في ( القراءات ) برقم ( 2873 ) ، والإمام أحمد في ( مسند المكثرين ) برقم ( 6546 ).

(11/351)

تحديد الإمام أجرة لصلاته بالناس التراويح (1)
س : ما حكم تحديد الإمام أجرة لصلاته بالناس خصوصا إذا كان يذهب لمناطق بعيدة ليصلي بهم التراويح ؟
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/351)

ج : التحديد ما ينبغي ، وقد كرهه جمع من السلف ، فإذا ساعدوه بشيء غير محدد فلا حرج في ذلك. أما الصلاة فصحيحة لا بأس بها إن شاء الله ولو حددوا له مساعدة ؛ لأن الحاجة قد تدعو إلى ذلك ، لكن ينبغي أن لا يفعل ذلك وأن تكون المساعدة بدون مشارطة ، هذا هو الأفضل والأحوط كما قاله جمع من السلف رحمة الله عليهم. وقد يستأنس لذلك بقوله - صلى الله عليه وسلم - لعثمان بن أبي العاص - رضي الله عنه - : « واتخذ مؤذنا لا يأخذ على أذانه أجرا » (1) . واذا كان هذا في المؤذن فالإمام أولى.
والمقصود أن المشارطة في الإمامة غير لائقة وإذا ساعده الجماعة بما يعينه على أجرة السيارة فهذا حسن من دون مشارطة .
__________
(1) رواه الخمسة ، وحسنه الترمذي ، وصححه الحاكم. ذكر ذلك الحافظ في ( البلوغ ).

(11/352)

المداومة على قراءة
بعض سور القرآن في صلاه التهجد
. (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/352)

س : ما حكم المداومة على قراءة ( سبح اسم ربك الأعلى ) و ( قل يا أيها الكافرون ) و ( قل هو الله أحد ) في الركعات الثلاث الأخيرة من صلاة التهجد . وعن ما ورد من قراءة السور الثلاث الأخيرة من القرآن في الركعة الأخيرة التي يوتر بها ؟ .
ج : هذا هو الأفضل لكن إذا تركه بعض الأحيان ليعلم الناس أنه ليس بواجب فحسن ، وإلا فالأفضل التأسي بالنبي صلى الله عليه وسلم فإنه كان يقرأ بـ : ( سبح ) و ( الكافرون ) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) في الثلاث التي يوتر بها. لكن إذا تركها الإنسان بعض الأحيان ليعلم الناس أنه ليس بلازم مثل ما قال بعض السلف في ترك قراءة سورة ( السجدة ) ، و { هَلْ أَتَى عَلَى الْإِنْسَانِ } (2) في بعض الأحيان في صلاة الفجر يوم الجمعة من باب إشعار الناس أنها ليست بلازمة ، وإلا فالسنة قراءتهما في
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإنسان الآية 1

(11/353)

صلاة الفجر في كل جمعة لكن إذا تركها الإمام بعض الأحيان ليعلم الناس أن هذا ليس بواجب ، فهذا لا بأس به مثل ترك قراءة ( سبح ) و( الكافرون ) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) في الثلاث التي يوتر بها كما تقدم ؛ ليعلم الناس أن قراءتها ليست بواجبة ، لكن الأفضل أن يكثر من قراءتها ، ويكون الغالب عليه ذلك ، وأما ما ورد من قراءة السور الثلاث الأخيرة من القرآن فضعيف ، والمحفوظ أن يقرأ بعد الفاتحة سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) فقط في الركعة التي يوتر بها.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1

(11/354)

حكم دعاء ختم القرآن (1)
س : ما حكم دعاء ختم القرآن؟
ج : لم يزل السلف يختمون القرآن ويقرءون دعاء الختمة في صلاة رمضان ، ولا نعلم في هذا نزاعا بينهم ، فالأقرب في مثل هذا أنه يقرأ لكن لا يطول على الناس ، ويتحرى الدعوات المفيدة والجامعة مثل ما قالت عائشة رضي الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/354)

عنها : « كان النبي - صلى الله عليه وسلم - يستحب جوامع الدعاء ، ويدع ما سوى ذلك » (1) .
فالأفضل للإمام في دعاء ختم القرآن والقنوت تحري الكلمات الجامعة وعدم التطويل على الناس يقرأ : ( اللهم اهدنا فيمن هديت ) الذي ورد في حديث الحسن في القنوت ويزيد معه ما يتيسر من الدعوات الطيبة كما زاد عمر ولا يتكلف ولا يطول على الناس ولا يشق عليهم ، وهكذا في دعاء ختم القرآن يدعو بما يتيسر من الدعوات الجامعة ، يبدأ ذلك بحمد الله ، والصلاة على نبيه عليه الصلاة والسلام ويختم فيما يتيسر من صلاة الليل أو في الوتر ولا يطول على الناس تطويلا يضرهم ويشق عليهم.
وهذا معروف عن السلف تلقاه الخلف عن السلف ، وهكذا كان مشائخنا مع تحريهم للسنة وعنايتهم بها يفعلون ذلك ، تلقاه آخرهم عن أولهم ، ولا يخفى على أئمة الدعوة ممن يتحرى السنة ويحرص عليها. فالحاصل أن هذا لا بأس به إن شاء الله ولا حرج فيه بل هو مستحب لما فيه من تحري إجابة الدعاء بعد تلاوة كتاب الله عز وجل ، وكان أنس - رضي الله عنه - إذا أكمل القرآن جمع أهله ودعا في خارج الصلاة ، فهكذا في الصلاة ، فالباب واحد ؛ لأن الدعاء مشروع في الصلاة وخارجها وجنس الدعاء مما يشرع في الصلاة فليس بمستنكر.
__________
(1) سنن أبو داود الصلاة (1482),مسند أحمد بن حنبل (6/189).

(11/355)

ومعلوم أن الدعاء في الصلاة مطلوب عند قراءة آية العذاب وعند آية الرحمة يدعو الإنسان عندها كما فعل النبي عليه الصلاة والسلام في صلاة الليل ، فهذا مثل ذلك مشروع بعد ختم القرآن ، وإنما الكلام إذا كان في داخل الصلاة ، أما في خارج الصلاة فلا أعلم نزاعا في أنه مستحب الدعاء بعد ختم القرآن ، لكن في الصلاة هو الذي حصل فيه الإثارة الآن والبحث فلا أعلم عن السلف أن أحدا أنكر هذا في داخل الصلاة ، كما أني لا أعلم أحدا أنكره خارج الصلاة ، هذا هو الذي يعتمد عليه في أنه أمر معلوم عند السلف قد درج عليه أولهم وآخرهم ، فمن قال : إنه منكر فعليه الدليل ، وليس على من فعل ما فعله السلف ، وإنما إقامة الدليل على من أنكره وقال : إنه منكر أو إنه بدعة ، هذا ما درج عليه سلف الأمة وساروا عليه وتلقاه خلفهم عن سلفهم وفيهم العلماء والأخيار والمحدثون ، وجنس الدعاء في الصلاة معروف من النبي عليه الصلاة والسلام في صلاة الليل ؛ فينبغي أن يكون هذا من جنس ذاك.

(11/356)

موضع دعاء ختم القرآن
هل هو قبل الركوع أم بعده (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/356)

س : ما موضع دعاء ختم القرآن ؟ وهل هو قبل الركوع أم بعد الركوع ؟
ج : الأفضل أن يكون بعد أن يكمل المعوذتين فإذا أكمل القرآن يدعو سواء في الركعة الأولى أو في الثانية أو في الأخيرة ، يعني بعد ما يكمل قراءة القرآن يبدأ في الدعاء بما يتيسر في أي وقت من الصلاة في الأولى منها أو في الوسط أو في آخر ركعة. كل ذلك لا بأس به ، المهم أن يدعو عند قراءة آخر القرآن ، والسنة أن لا يطول وأن يقتصر على جوامع الدعاء في القنوت وفي دعاء ختم القرآن.
وقد ثبت أن النبي - صلى الله عليه وسلم - « قنت قبل الركوع ، وقنت بعد الركوع » ، والأكثر أنه قنت بعد الركوع ، ودعاء ختم القرآن من جنس القنوت في الوتر ؛ لأن أسبابه الانتهاء من ختم القرآن والشيء عند وجود سببه يشرع فيه القنوت عند وجود

(11/357)

سببه وهو الركعة الأخيرة بعدما يركع وبعدما يرفع من الركوع لفعل النبي عليه الصلاة والسلام ، وأسباب الدعاء في ختم القرآن هو نهاية القرآن ؛ لأنه نعمة عظيمة أنعم الله بها على العبد فهو أنهى كتاب الله وأكمله ، فمن هذه النعمة أن يدعو الله أن ينفعه بهدي كتابه وأن يجعله من أهله ، وأن يعينه على ذكره وشكره وأن يصلح قلبه وعمله ؛ لأنه بعد عمل صالح كما يدعو في آخر الصلاة بعد نهايتها من دعوات عظيمة قبل أن يسلم بعد أن من الله عليه بإكمال الصلاة وإنهائها ، وهكذا في الوتر يدعو في القنوت بعد إنهاء الصلاة وإكمالها.

(11/358)

حكم تخصيص
دعاء معين لختم القرآن (1)
س : هل هناك دعاء معين لختم القرآن ؟ وما صحة الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله تعالى ؟
ج : لم يرد دليل على تعيين دعاء معين فيما نعلم ولذلك
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/358)

يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية النافعة كطلب مغفرة الذنوب ، والفوز بالجنة والنجاة من النار ، والاستعاذة من الفتن ، وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى ، والعمل به وحفظه ونحو ذلك ؛ لأنه ثبت عن أنس - رضي الله عنه - أنه كان يجمع أهله عند ختم القرآن ويدعو.
أما النبي - صلى الله عليه وسلم - فلم يرد عنه شيء في ذلك فيما أعلم.
أما الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله فلا أعلم صحة هذه النسبة إليه ، ولكنها مشهورة بين مشائخنا وغيرهم ، ولكنني لم أقف على ذلك في شيء من كتبه ، والله أعلم.

(11/359)

تتبع الختمات في المساجد (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/359)

س : ما حكم تتبع الختمات في المساجد؟
ج : هذا له أسبابه ، فإذا كانت رجاء قبول الدعاء لأن الله جل وعلا قد وعد بالإجابة وقد يجاب هذا ولا يجاب هذا ، فالذي ينتقل إلى المساجد إذا كان قصده خيرا لعله يدخل في هؤلاء المستجاب لهم يرجو أن الله يجيبهم ويكون معهم فلا حرج في ذلك إذا كان بنية صالحة وقصد صالح ، رجاء أن ينفعه الله بذلك ويقبل دعاءهم وهو معهم.

(11/360)

حكم السفر إلى مكة والمدينة لقصد حضور الختمة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/360)

س : ما حكم السفر إلى مكة والمدينة لقصد حضور الختمة؟
ج : السفر إلى مكة أو المدينة قربة وطاعة ، للعمرة أو للصلاة في المسجد الحرام أو للصلاه في المسجد النبوي في رمضان وفي غيره بإجماع المسلمين ولا حرج في هذا ؛ لأن حضور الختمة ضمن الصلاة في الحرمين وقد يكون معه عمرة فهو خير يجر إلى خير.

(11/361)

حكم سفر الإمام للعمرة بعد ختم القرآن (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/361)

س : ما رأي سماحتكم فيما يقوم به بعض الأئمة من التوكيل لمن يقوم مقامه في الصلاة في آخر رمضان بعد ختم القرآن من أجل العمرة ؟
ج : الذي يظهر لي التوسعة في هذا وعدم التشديد ولا سيما إذا تيسر نائب صالح يكون في قراءته وصلاته مثل الإمام أو أحسن من الإمام ، فالأمر في هذا واسع جدا والمقصود أنه إذا اختار لهم إماما صالحا ذا صوت حسن وقراءة حسنة فلا بأس ، أما كونه يعجل في صلاته أو يعجل في ختمته على وجه يشق عليهم من أجل العمرة فهذا لا ينبغي له ، بل ينبغي له أن يصلي صلاة راكدة فيها الطمأنينة وفيها الخشوع ، ويقرأ قراءة لا تشق عليهم ، ولو لم يعتمر ولو لم يختم أيضا لما في ذلك من المصلحة العامة لجماعته ولمن يصلي خلفه.

(11/362)

أيهما أفضل في نهار رمضان قراءة القرآن أم صلاة التطوع (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/362)

س : أيهما أفضل في نهار رمضان قراءة القرآن أم صلاة التطوع ؟
ج : كان من هديه - صلى الله عليه وسلم - في شهر رمضان الإكثار من أنواع العبادات وكان جبريل يدارسه القرآن ليلا ، وكان إذا لقيه جبريل أجود بالخير من الريح المرسلة ، وكان أجود الناس ، وأجود ما يكون في رمضان ، وكان يكثر فيه من الصدقة والإحسان وتلاوة القرآن والصلاة والذكر والاعتكاف ، هذا هدي الرسول - صلى الله عليه وسلم - في هذا الباب ، وفي هذا الشهر الكريم.
أما المفاضلة بين قراءة القارئ وصلاة المصلي تطوعا فتختلف باختلاف أحوال الناس ، وتقدير ذلك راجع إلى الله عز وجل ؛ لأنه بكل شيء محيط.

(11/363)

أيهما أفضل قراءة القرآن أم استماعه عبر الأشرطة المسجلة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/363)

س : أيهما أفضل قراءة القرآن أم الاستماع إلى أحد القراء عبر الأشرطة المسجلة؟
ج : الأفضل أن يعمل بما هو أصلح لقلبه وأكثر تأثيرا فيه من القراءة أو الاستماع ؛ لأن المقصود من القراءة هو التدبر والفهم للمعنى والعمل بما يدل عليه كتاب الله عز وجل كما قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال عز وجل { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) الآية. وقال سبحانه { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) الآية.
__________
(1) سورة ص الآية 29
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(11/364)

تنبيه هام حول كيفية صلاة التراويح (1)
__________
(1) صدرت من مكتب سماحته بتاريخ 19\9\1414 هـ.

(11/364)

بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد :
فقد بلغني أن بعض أئمة المساجد وفقهم الله في هذه الليالي يصلون في التراويح أربعا جميعا بسلام واحد ، ثم أربعا جميعا بسلام واحد ، وبلغني أن بعضهم يصلي الثمان جميعا بسلام واحد. ويعتقدون أن ذلك هو مراد عائشة - رضي الله عنها - حين قالت في الحديث الصحيح : كان النبي - صلى الله عليه وسلم - « يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي ثلاثا » (1) الحديث.
وهذا الفهم خلاف الصواب وخلاف السنة ، والصواب أن مرادها أنه يصلي أربعا يسلم من كل ثنتين ، وإنما أرادت بذلك وصفهن بالحسن والطول لا أنهن بسلام واحد ، والدليل على
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).

(11/365)

ذلك ما ثبت عنها في الصحيحين - رضي الله عنها - قالت : كان النبي - صلى الله عليه وسلم - « يصلي من الليل عشر ركعات يسلم من كل ركعتين ثم يوتر بواحدة » (1) وأحاديثها يفسر بعضها بعضا.
ولا يجوز أن يفسر ما أجمل من حديثها بغير ما فسر منه ، ويدل على ذلك أيضا ما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) فهذا الخبر من النبي - صلى الله عليه وسلم - معناه الأمر ، والمعنى صلوا بالليل اثنتين اثنتين.
فالمشروع للمؤمن والمؤمنة في صلاة الليل التقيد بما أوضحته السنة والحذر مما يخالف ذلك ، ولا يخفى ما في السلام من كل اثنتين من التيسير والتسهيل على الجماعة وعدم المشقة عليهم مع موافقة السنة.
لكن لو أراد الرجل أو المرأة الإتيان بثلاث جميعا بسلام
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 24791 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1211 ) ، وأبو داود في ( الصلاة ) برقم ( 1334 ).
(2) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/366)

واحد وجلوس واحد أو خمس جميعا بسلام واحد ، فلا بأس بذلك ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه كان يفعل ذلك في بعض الأحيان ، وهكذا لو أوتر بسبع جميعا بسلام واحد فلا بأس ، وإن أوتر بسبع وجلس في السادسة ، وأتى بالتشهد الأول ثم قام إلى السابعة فلا بأس ، لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه فعل هذا وهذا.
وهكذا لو أوتر بتسع جميعا وجلس في الثامنة وأتى بالتشهد الأول ثم قام إلى التاسعة فلا بأس ؛ لأن النبي - صلى الله عليه وسلم - فعل ذلك.
ولكن الأفضل والأكمل أن يسلم من كل ثنتين كما تقدم ، ولا يجوز أن يوتر بثلاث كالمغرب حيث يجلس في الثانية ، وإن تشهد التشهد الأول ثم يقوم إلى الثالثة ; لأن الرسول - صلى الله عليه وسلم - نهى أن يشبه الوتر بالمغرب ، ولوجوب النصيحة وبيان السنة والتواصي بالحق والتعاون على البر والتقوى جرى تحريره ، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء .

(11/367)

التهجد في رمضان وغيره يكون بعد سنة العشاء الراتبة (1)
__________
(1) من الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/367)

س : الأخ ص. م. ح. يقول في سؤاله : عند الانتهاء من صلاة العشاء يقوم المصلون لأداء السنة قبل البدء في صلاة التراويح والسؤال يا سماحة الشيخ لماذا لا يشرع الإمام في صلاة التراويح بعد الاستغفار والتهليل والتسبيح بدون أداء ركعتي السنة؟
ج : السنة أن يكون التهجد في رمضان وغيره بعد سنة العشاء الراتبة كما كان النبي - صلى الله عليه وسلم - يفعل ذلك.
ولا فرق في ذلك بين كون التهجد في المسجد أو في البيت. وفق الله الجميع.

(11/368)

حكم رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم - بين ركعات التراويح (1)
__________
(1) من ضمن الأجوبة التي صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية.

(11/368)

س : السائل ص. م. ح. من المملكة العربية السعودية ، يسأل ويقول : ما حكم رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم - ، والترضي عن الخلفاء الراشدين بين ركعات التراويح ؟
ج : لا أصل لذلك - فيما نعلم - من الشرع المطهر ، بل هو من البدع المحدثة ، فالواجب تركه ، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها ، وهو اتباع الكتاب والسنة ، وما سار عليه سلف الأمة ، والحذر مما خالف ذلك.

(11/369)

لا إعادة لسنة الفجر إذا كان الأذان بعد طلوع الفجر (1)
س : دخلت المسجد في صلاة الصبح وصليت ركعتين ، وعند قيامي للركعة الثانية قام المؤذن يؤذن للصلاة ، وقد نويت في صلاتي تلك أنها سنة الصبح ، حيث قمت من منزلي وهو يؤذن في بعض المساجد ، وعندما فرغت من
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 11053 ) في 13\5\1415 هـ.

(11/369)

صلاتي جلست اقرأ القرآن ، فقال لي شخص بجانبي : قم صل سنة الصبح ، فقلت له : إنني صليتها. فقال : لا يجوز ذلك إلا أن تصلي مرة أخرى حيث المؤذن أذن وأنت تصلي. أرجو إفادتي عن ذلك ؟
ج : إذا كان المؤذن الذي أذن وأنت تصلي سنة الفجر قد أخر الأذان وصادف فعلك لها بعد طلوع الفجر فقد أديت السنة ويكفي ذلك ولا حاجة أن تعيدها ، أما إذا كنت تشك في ذلك ولا تعلم هل المؤذن الذي أذن وأنت في الصلاة هل أذانه بعد الصبح أو عند طلوع الفجر ، فالأحوط لك والأفضل أن تعيد الركعتين ، حتى تكون أديتهما بعد طلوع الفجر يقينا.

(11/370)

إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (1)
س : هناك من يدخل والصلاة تقام ولكنه يعرف من الإمام أنه يطيل في الركعة الأولى فيصلي ركعتي الفجر قبل أن يدخل مع الإمام فما حكم ذلك ؟
ج : هذا لا يجوز ؛ لأن السنة الثابتة عن رسول الله - صلى الله عليه وسلم - تدل على أن المأموم إذا دخل والإمام قد دخل
__________
(1) من برنامج ( نور على الدرب ).

(11/370)

في الصلاة أن يصف ولا يصلي راتبة الفجر ولا غيرها بل يصف مع الإمام لما ثبت عنه - صلى الله عليه وسلم - أنه قال : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) خرجه مسلم في صحيحه ، فالواجب على من دخل والإمام قد أقام الصلاة أن يصلي مع الإمام ويؤجل السنة إلى ما بعد الصلاة أو بعد طلوع الشمس ، أما أن يصليها والإمام يصلي فهذا لا يجوز للحديث المذكور.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9563 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 710 ) ، وأبو داود في ( الصلاة ) برقم ( 1266 ).

(11/371)

س : الأخ ع. ع. س. يقول في سؤاله : أرى بعض المصلين وخاصة من إخواننا الباكستانيين إذا دخل المسجد لصلاة الفجر والإمام قد شرع في الصلاة فإنه لا يدخل معه مباشرة ، وإنما يصلي ركعتي الفجر قبل الدخول معه ، فما حكم فعلهم هذا جزاكم الله خيرا ؟
ج : هذا الفعل لا يجوز والواجب على من دخل المسجد والإمام قد شرع في الصلاة أن يدخل معه. ولا يجوز له أن يشتغل بتحية المسجد ولا بالراتبة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) لما خرجه مسلم في صحيحه من حديث أبي هريرة - رضي الله عنه -.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/371)

ولا فرق بين راتبة الفجر وغيرها.
ويشرع لمن فاتته سنة الفجر أن يصليها بعد الصلاة ، أو بعد ارتقاع الشمس كما صحت بذلك السنة عن رسول الله - صلى الله عليه وسلم -. والله ولي التوفيق. (1)
س : نلاحظ بعض الناس إذا دخل المسجد لصلاة الفجر وقد أقيمت الصلاة يصلي ركعتي الفجر ثم يلحق بالإمام ، فما حكم ذلك ؟ وهل الأفضل أن يصليهما بعد الفجر مباشرة أو ينتظر طلوع الشمس ؟
ج : لا يجوز لمن دخل المسجد وقد أقيمت الصلاة أن يصلي راتبة أو تحية المسجد بل يجب عليه أن يدخل مع الإمام في الصلاة الحاضرة لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) خرجه الإمام مسلم في صحيحه .
وهذا الحديث يعم صلاة الفجر وغيرها. ثم هو مخير إن شاء صلى الراتبة بعد الصلاة وإن شاء أخرها إلى ما بعد ارتفاع الشمس وهو الأفضل ; لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على هذا وهذا ، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب.
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/372)

وقت سنة الفجر (1)
__________
(1) نشرت في جريدة ( المدينة ) العدد ( 11497 ) في ربيع الآخر 1415 هـ.

(11/372)

س : أذهب إلى صلاة الفجر دائما وأجد الصلاة قد أقيمت وأنا لم أصل ركعتي الفجر بعد. هل مسموح لي أن أصليها بعد انتهاء الصلاة ؟ أي بعد تسليم الإمام ؟ وإذا انتظرت حتى تطلع الشمس هل ينقص ذلك من أجري شيئا مع العلم أن ركعتي الفجر هما خير من الدنيا وما فيها ، كما ورد في الأثر.
ج : إذا لم يتيسر للمسلم أداء سنة الفجر قبل الصلاة فإنه يخير بين أدائها بعد الصلاة أو تأجيلها إلى ما بعد ارتفاع الشمس ؛ لأن السنة قد ثبتت عن النبي - صلى الله عليه وسلم - بالأمرين جميعا ، لكن تأجيلها أفضل إلى ما بعد ارتفاع الشمس ؛ لأمر النبي - صلى الله عليه وسلم - بذلك ، أما فعلها بعد الصلاة فقد ثبت من تقريره عليه الصلاة والسلام ما يدل على ذلك.
س : إذا فاتتني سنة الفجر فمتى أقضيها ؟ (1)
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 866 ).

(11/373)

ج : إذا فاتت سنة الفجر فالمسلم مخير وهكذا المسلمة إن شاء صلاها بعد الصلاة وإن شاء صلاها بعد ارتفاع الشمس وهو أفضل ، وكل هذا ورد عن النبي - صلى الله عليه وسلم - فقد ورد عنه - صلى الله عليه وسلم - بأنه « رأى من يصلي بعد صلاة الفجر فأنكر عليه فقال يا رسول الله : إنها سنة الفجر فسكت عنه - صلى الله عليه وسلم » -.
وجاء عنه - صلى الله عليه وسلم - الأمر بقضائها بعد ارتفاع الشمس ، وكل هذا بحمد الله جائز.

(11/374)

التحية للمسجد سنة لا تقضى (1)
س : ما حكم من أتى بركعتين بعد صلاة الفجر ، وهل تجب على من فاتته تحية المسجد قبل الصلاة ومتى وقتها ؟
ج : التحية للمسجد سنة لا تقضى وتسقط عن المسلم إذا دخل وهم يصلون وتكفيه الفريضة ، وإذا لم يصل الراتبة في
__________
(1) من برنامج ( نور على الدرب ).

(11/374)

بيته أي سنة الفجر وجاء والإمام قد دخل في الصلاة فإنه مخير إن شاء صلاها بعد الصلاة وإن شاء صلاها بعد ارتفاع الشمس كما ثبت ذلك عن النبي - صلى الله عليه وسلم - ، أما إن جاء والإمام لم يقم الصلاة فإنه يصلي الراتبة وتكفيه عن تحية المسجد.

(11/375)

الراتبة تكفي عن تحية المسجد (1)
س : إذا دخل الرجل المسجد يريد صلاة الفجر بعد طلوع الفجر فهل يشرع له أن يصلي تحية المسجد ثم يصلي الراتبة أم تكفي إحداهما عن الأخرى ؟
ج : المشروع في مثل هذا أن يصلي الراتبة وتكفي عن التحية كما لو دخل المسجد والفريضة تقام فإنه يدخل مع الإمام وتكفيه الفريضة عن تحية المسجد ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) خرجه مسلم في صحيحه .
ولأن المقصود أن لا يجلس المسلم في المسجد حتى يصلي ما تيسر من الصلوات فإذا وجد ما يقوم مقام التحية كفى ذلك كالفريضة وصلاة الراتبة وصلاة الكسوف ونحو ذلك.
__________
(1) من برنامج ( نور على الدرب ).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/375)

السنة لمن دخل المسجد والإمام يصلي أن يدخل معه مباشرة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/375)

س : الأخ. أ. ع. أ. من جدة يقول في سؤاله : بعض المصلين إذا دخل لصلاة التراويح والإمام يصلي صلى ركعتين منفردا تحية المسجد ثم يدخل بعدها مع الإمام في صلاة التراويح ، فهل فعله هذا موافق للسنة ؟ نرجو الإفادة جزاكم الله خيرا.
ج : السنة لمن دخل والإمام يصلي في الفريضة أو في التراويح أو في صلاة الكسوف أن يدخل مع الإمام مباشرة ، ولا يصلي تحية المسجد ؛ لأن الصلاة القائمة تكفي عنها. ولا أعلم خلافا في هذا بين أهل العلم. والله ولي التوفيق.

(11/376)

من قام بعد طلوع الفجر فإنه يصلي السنة ثم الفريضة (1)
__________
(1) من برنامج ( نور على الدرب ).

(11/376)

س : ما حكم سنة الفجر إذا قام المسلم للصلاة بعد طلوع الفجر هل يستحب أن يؤديها أم يجب عليه أن يؤدي صلاة الفجر على الفور ثم يصلي سنتها ؟
ج : السنة للمؤمن أن يقدم سنة الفجر فيصليها في البيت ثم يخرج إلى المسجد فإذا جاء والصلاة لم تقم صلى تحية المسجد ركعتين ، هذا هو السنة فإن لم يصل في البيت بل جاء إلى المسجد صلى السنة الراتبة في المسجد ركعتين عن تحية المسجد ، وإن نواهما جميعا فلا بأس أعني سنة الفجر والتحية ، أما إن فاتته هذه السنة بأن نام مثلا ولم يستيقظ إلا بعد طلوع الفجر فإنه يبدأ بسنة الفجر ثم يصلي الفريضة كما فعل النبي - صلى الله عليه وسلم - لما نام هو وأصحابه في بعض الأسفار عن صلاة الفجر.

(11/377)

حديث من صلى الصبح في جماعة (1)
__________
(1) نشرت في ( جريدة عكاظ ) العدد ( 10877 ) في 7\1\1417 هـ.

(11/377)

س : ورد عن الرسول - صلى الله عليه وسلم - حديث ما معناه : أن « من صلى صلاة الصبح في جماعة وجلس يذكر الله حتى تطلع الشمس ثم صلى ركعتين ، فإن ذلك يعدل حجة وعمرة تامتين » (1) هل هذا صحيح ؟
ج : في صحته خلاف ، والصواب أنه حديث حسن لكثرة طرقه.
__________
(1) سنن الترمذي الجمعة (586).

(11/378)

تغيير المكان لأداء السنة بعد الصلاة (1)
س : هل ورد في تغيير المكان لأداء السنة بعد الصلاة ما يدل على استحبابه ؟
ج : لم يرد في ذلك فيما أعلم حديث صحيح ، ولكن كان ابن عمر - رضي الله عنهما - وكثير من السلف يفعلون ذلك ، والأمر في ذلك واسع والحمد لله. وقد ورد فيه حديث ضعيف عند أبي داود رحمه الله.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/378)

وقد يعضده فعل ابن عمر - رضي الله عنهما - ومن فعله من السلف الصالح ، والله ولي التوفيق.

(11/379)

الحكمة من تغيير المكان لأداء السنة (1)
س : ما الحكمة في أن المصلي إذا انتهى من أداء الصلاة وقام يؤدي السنة غير مكانه إلى مكان آخر غير الذي صلى فيه الفريضة؟
ج : لم يثبت في تغيير المكان حديث صحيح عن النبي - صلى الله عليه وسلم - فيما نعلم ، وإنما ورد في ذلك بعض الأحاديث الضعيفة.
وقد ذكر بعض أهل العلم أن الحكمة في ذلك على القول بشرعيته هي شهادة البقاع التي يصلى فيها ، والله سبحانه أعلم وهو الحكيم العليم.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 122 ).

(11/379)

السنن الرواتب (1)
__________
(1) تعليق لسماحته على كلمة ألقيت في مسجد الإفتاء يوم الأربعاء 26\7\1415 هـ عن '' السنن الرواتب ''.

(11/379)

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فهذه فائدة مهمة حول رواتب الصلاة وبقية النوافل ، ونصيحتي لإخواني المسلمين المحافظة عليها وعلى كل ما شرع الله مع أداء الفرائض وترك المحارم.
قد دلت سنة رسول الله - صلى الله عليه وسلم - على شرعية الرواتب بعد الصلوات ، وفيها فوائد كثيرة ، وقد أخبر النبي - صلى الله عليه وسلم - أن « من حافظ على ثنتي عشرة ركعة تطوعا في يومه وليلته بني له بهن بيت في الجنة » (1) ، والرواتب اثنتا عشرة ركعة ، وذهب بعض أهل العلم إلى أنها عشر ، ولكن ثبت عنه - صلى الله عليه وسلم - ما يدل على أنها اثنتا عشرة ركعة ، وعلى أن الراتبة قبل الظهر أربع ، قالت عائشة - رضي الله عنها - : « كان النبي - صلى الله عليه وسلم - لا يدع أربعا قبل الظهر » (2) . أما ابن
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (728),سنن الترمذي الصلاة (415),سنن النسائي قيام الليل وتطوع النهار (1797),سنن أبو داود الصلاة (1250),سنن ابن ماجه إقامة الصلاة والسنة فيها (1141),مسند أحمد بن حنبل (6/428),سنن الدارمي الصلاة (1438).
(2) رواه البخاري في ( الجمعة ) برقم ( 1110 ) ، والنسائي في ( قيام الليل وتطوع النهار ) برقم ( 1737 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23992 ).

(11/380)

عمر - رضي الله عنهما - فثبت عنه أنها عشر ، وأن الراتبة قبل الظهر ركعتان ، ولكن عائشة وأم حبيبة - رضي الله عنهما - حفظتا أربعا ، والقاعدة أن من حفظ حجة على من لم يحفظ. وبذلك استقرت الرواتب اثنتي عشرة ركعة : أربعا قبل الظهر ، وثنتين بعدها ، وثنتين بعد المغرب ، وثنتين بعد العشاء ، وثنتين قبل صلاة الصبح.
ففي هذه الرواتب فوائد عظيمة والمحافظة عليها من أسباب دخول الجنة والنجاة من النار مع أداء الفرائض وترك المحارم ، فهي تطوع وليست فريضة لكنها مثل ما جاء في الحديث تكمل بها الفرائض ، وهي من أسباب محبة الله للعبد ، وفيها التأسي بالنبي عليه الصلاة والسلام ، فينبغي للمؤمن المحافظة عليها والعناية بها كما اعتنى بها النبي عليه الصلاة والسلام مع سنة الضحى ، ومع التهجد بالليل والوتر فالمؤمن يعتني بهذا كله ، لكن لو فاتت سنة الظهر فالصواب أنها لا تقضى بعد خروج وقتها ; لأن النبي - صلى الله عليه وسلم - « لما قضى سنة الظهر البعدية بعد العصر سألته أم سلمة عن ذلك

(11/281)

قالت أنقضيهما إذا فاتتا ؟ قال لا » (1) .
فهي من خصائصه عليه الصلاة والسلام ، أعني قضاءها بعد العصر ، أما سنة الفجر فإنها تقضى بعد الفجر ، وتقضى بعد طلوع الشمس إذا فاتت قبل الصلاة ؛ لأنه قد جاء في الأحاديث ما يدل على قضائها بعد الصلاة ، وقضائها بعد طلوع الشمس وارتفاعها.
وأما قول بعض أهل العلم : إن ترك الرواتب فسوق فهو قول ليس بجيد ، بل هو خطأ ; لأنها نافلة ، فمن حافظ على الصلوات الفريضة وترك المعاصي فليس بفاسق بل هو مؤمن سليم عدل.
وهكذا قول بعض الفقهاء : إنها من شرط العدالة في الشهادة : قول مرجوح فكل من حافظ على الفرائض وترك المحارم فهو عدل ثقة. ولكن من صفة المؤمن الكامل المسارعة إلى الرواتب وإلى الخيرات الكثيرة والمسابقة إليها.
وبذلك يكون من المقربين ؛ لأن المؤمنين في هذا الباب ثلاثة أقسام : ظالم لنفسه ، ومقتصد ، وسابق بالخيرات. كما قال جل وعلا في سورة فاطر : { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } (2) وهو صاحب المعاصي
__________
(1) الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26138 ).
(2) سورة فاطر الآية 32

(11/382)

{ وَمِنْهُمْ مُقْتَصِدٌ } (1) وهو البر الذي حافظ على الفرائض وترك المحارم { وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } (2) وهو الذي اجتهد في الطاعات النافلة مع الفرائض وهو الأعلى في المرتبة ، والمقتصد في الرتبة الوسطى ، وأما الظالم لنفسه فهو في الرتبة الدنيا ، فالعاصي تحت مشيئة الله ، إذا مات على ظلمه لنفسه بالمعاصي فهو تحت المشيئة إن شاء الله غفر له وإن شاء عذبه ، ومتى دخل النار لم يخلد فيها بل يعذب على قدر معاصيه ثم يخرج منها ، ولا يخلد في النار إلا الكفرة نسأل الله العافية ، والمقصود أن هذه الرواتب وسائر التطوعات من كمال الإيمان ، ومن أعمال السابقين إلى الخيرات ، ولهذا لما « سئل النبي - صلى الله عليه وسلم - عن الإسلام فسره بالشهادتين والصلاة والزكاة والصيام والحج فقال السائل هل علي غيرها ؟ قال : لا إلا أن تطوع » (3) .
فدل ذلك على أن الرواتب وغيرها من النوافل كلها تطوع وليست واجبة. ولهذا « قال - صلى الله عليه وسلم - في حق السائل لما أدبر قائلا : لن أزيد على ذلك ولا أنقص : أفلح إن
__________
(1) سورة فاطر الآية 32
(2) سورة فاطر الآية 32
(3) رواه البخاري في ( الشهادات ) برقم ( 2481 ) ، ومسلم في ( الإيمان ) برقم ( 12 ).

(11/383)

صدق » (1) فعلم بذلك أن التطوع ليس شرطا في العدالة وليس شرطا في الإيمان ، ولكنه من المكملات ومن أسباب الخير العظيم ، ومضاعفة الحسنات ، ومن أسباب دخول الجنة مع المقربين ، نسأل الله لنا ولجميع المسلمين التوفيق والهداية وحسن الخاتمة.
__________
(1) رواه البخاري في ( الشهادات ) برقم ( 2481 ) ، ومسلم في ( الإيمان ) برقم ( 12 ).

(11/384)

قضاء السنن الرواتب (1)
س : أ. ن. ت ، هل يجوز قضاء السنن الرواتب بعد فوات أوقاتها أو تسقط ؟ أفتونا جزاكم الله خيرا.
ج : تسقط إذا فات وقتها إلا سنة الفجر فإنها تقضى بعد الصلاة أو بعد طلوع الشمس ؛ لأن النبي - صلى الله عليه وسلم - وأصحابه قضوها مع صلاة الفجر ، لما ناموا عن الفجر في بعض أسفاره ، ولأنه - صلى الله عليه وسلم - أمر من فاتته سنة الفجر أن يقضيها بعد طلوع الشمس ، ولأنه - صلى الله عليه وسلم - رأى من يقضيها بعد صلاة الفجر فلم ينهه عن ذلك. وهكذا راتبة الظهر الأولى إذا فاتت تقضى بعد صلاة الظهر مع
__________
(1) سؤال موجه من سائل من الرياض ، في مجلس سماحته.

(11/384)

الراتبة البعدية ؛ لأن النبي - صلى الله عليه وسلم - لما فاتته قضاها بعد الصلاة. والله ولي التوفيق.

(11/385)

وقت راتبة الظهر وعدد ركعاتها (1)
س : هل سنة صلاة الظهر قبلها أم بعدها ، وهل هي ثنتان أو أربع أفيدونا أفادكم الله ؟
ج : ثبت عن رسول الله - صلى الله عليه وسلم - أنه « كان يصلي في اليوم والليلة عشر ركعات يواظب عليها : ثنتين قبل الظهر وثنتين بعدها وثنتين بعد المغرب وثنتين بعد العشاء وثنتين قبل صلاة الصبح » . رواه الشيخان في الصحيحين من حديث ابن عمر - رضي الله تعالى عنهما - وثبت عن عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه « كان لا يدع أربعا قبل الظهر » (2) . رواه البخاري في الصحيح فالأفضل أن يصلي المؤمن والمؤمنة أربع ركعات قبل الظهر وثنتين بعدها لحديث عائشة المذكور ، وإن صلى أربعا بعد الظهر مع أربع قبلها كان الأفضل لما روى الإمام أحمد وأصحاب السنن الأربع بإسناد
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 64 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 1110 ) ، والنسائي في ( قيام الليل وتطوع النهار ) برقم ( 1737 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23992 ).

(11/385)

حسن عن أم حبيبة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - قال : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (1) . وهذا فضل عظيم.
وهذه تسمى الرواتب وهي المذكورة في قوله - صلى الله عليه وسلم - : « من صلى اثنتي عشرة ركعة في يوم وليلة بني له بهن بيت في الجنة » (2) . أخرجه مسلم عن أم حبيبة وأخرجه الترمذي بإسناد حسن وزاد « أربعا قبل الظهر وركعتين بعدها وركعتين بعد المغرب ، وركعتين بعد صلاة العشاء ، وركعتين قبل صلاة الفجر » (3) .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 393 ) ، وأبو داود في ( الصلاة ) برقم ( 1077 ) ، و الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 25547 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1198 ).
(3) رواه الترمذي في ( الصلاة ) برقم ( 380 ).

(11/386)

الصلاة قبل العصر (1)
س : ص. ح. من الخرج يقول : أصلي قبل العصر أربع ركعات ، فهل أفصل بينهما أم أتمها أربعا ثم
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1560 ) في 14\5\1417 هـ.

(11/386)

أسلم ؟ أفيدونا. والسلام عليكم .
ج : يشرع لكل مسلم ومسلمة أن يصلي قبل العصر أربع ركعات يسلم من كل اثنتين ؛ لقول النبي - صلى الله عليه وسلم - : « رحم الله امرءا صلى قبل العصر أربعا » (1) . ولقوله - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (2) . والله ولي التوفيق.
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 395 ) ، وأبو داود في ( الصلاة ) برقم ( 1079 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي الجمعة برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 1295 ) ، وابن ماجه في ( إ

(11/387)

المشروع صلاة ركعتين بين كل أذانين (1)
س : من ع. ن. ع. - الرياض يقول في سؤاله : دخلت المسجد قبل أذان صلاة العصر بربع ساعة وصليت تحية المسجد وجلست أقرأ القرآن ، وبعد أن أذن المؤذن قام
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/387)

أكثر من في المسجد وصلوا ركعتين ثانيتين غير تحية المسجد ، وكان بجانبي طالب علم لم يقم لأدائها فلم أقم أنا أيضا لأدائها ، نرجو إيضاح حكم الشرع المطهر فيما حصل وهل هناك فرق بين كونها صلاة العصر أو غيرها من الصلوات ؟
ج : المشروع لكل مسلم أن يصلي ركعتين بين الأذانين ، سواء كانت الركعتان راتبة أو غير راتبة لقول النبي - صلى الله عليه وسلم - : « بين كل أذانين صلاة بين كل أذانين صلاة ، ثم قال في الثالثة لمن شاء » (1) . متفق على صحته ، وهذا يعم جميع الصلوات. والمراد بالأذانين الأذان والإقامة.
فدل هذا الحديث وما جاء في معناه على شرعية صلاة الركعتين بين الأذانين ، وإذا كانت راتبة كسنة الفجر والظهر كفت إلا الأذان الذي بين يدي الخطيب يوم الجمعة ، فإنه لا يشرع للخطيب ولا غيره من الجالسين أن يصلوا بين هذين الأذانين ; لأن الرسول - صلى الله عليه وسلم - لم يفعله وهكذا أصحابه - رضي الله عنهم - والحكمة في ذلك ، والله أعلم أنهم
__________
(1) رواه الإمام أحمد في ( مسند البصريين ) برقم ( 20021 ) ، البخاري في ( الأذان ) برقم ( 624 ) و ( 627 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 838 ).

(11/388)

مأمورون بالتهيؤ للخطبة أما من دخل المسجد والإمام يخطب فإنه لا يجلس حتى يصلي ركعتين تحية المسجد ؛ لأن النبي - صلى الله عليه وسلم - أمر بذلك من دخل والإمام يخطب ، ولعموم قوله - صلى الله عليه وسلم - : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) . متفق على صحته ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الصلاة ) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم ( 425 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 166 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21600 ) واللفظ له.

(11/389)

صلاة النافلة مثنى مثنى (1)
س : كبرت لأداء السنة الراتبة قبل صلاة الظهر ونويت أن أصليها أربع ركعات بتسليمة واحدة ، وبعد أدائي لركعة واحدة أقيمت الصلاة ، فهل أغير النية وأصليها ركعتين أم أقطعها ؟ أفتونا جزاكم الله خيرا.
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) . أخرجه مسلم في صحيحه ، فالمشروع لك إذا أقيمت الصلاة وأنت في نافلة أن 390 تقطعها لهذا الحديث الشريف ، كما أن المشروع للمسلم أن يصلي النافلة مثنى مثنى ليلا ونهارا ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (3) متفق على صحته ، وفي رواية صحيحة : « صلاة الليل والنهار مثنى مثنى » (4) خرجها الإمام أحمد وأهل السنن بإسناد صحيح ، لكن لو أقيمت الصلاة وهو في الركوع الأخير من النافلة أو في السجود الأخير فالأفضل إتمامها ؛ لأنه لم يبق منها إلا أقل من ركعة وأقل الصلاة ركعة واحدة ، والله ولي التوفيق.
__________
(1) نشرت في ( المجلة العربية ) في جمادى الأولى 1414 هـ.
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9563 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 710 ) ، وأبو داود في ( الصلاة ) برقم ( 1266 ).
(3) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(4) سنن الترمذي الصلاة (429),سنن ابن ماجه إقامة الصلاة والسنة فيها (1161).

(11/389)

الراتبة في السفر (1)
س : هل تسقط مشروعية الراتبة " السنن الرواتب" في السفر ، وما الدليل على ذلك ؟ أفيدونا أفادكم الله.
ج : المشروع ترك الرواتب في السفر ما عدا الوتر وسنة الفجر ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن عمر وغيره أنه « كان يدع الرواتب في السفر ما عدا الوتر وسنة الفجر » ، أما النوافل المطلقة فمشروعة في السفر والحضر وهكذا ذوات الأسباب كسنة الوضوء وسنة الطواف وصلاة الضحى 391 والتهجد في الليل لأحاديث وردت في ذلك ، والله ولي التوفيق.
.
س : اختلفوا في أفضلية فعل السنن الرواتب مع القصر في السفر ، فمن قائل يستحب فعلها ، ومن قائل لا يستحب ، وقد قصرت الفريضة فماذا ترون في ذلك ؟ وكذا في فضل النوافل المطلقة كصلاة الليل؟ (2)
ج : السنة للمسافر ترك راتبة الظهر والمغرب والعشاء مع الإتيان بسنة الفجر تأسيا بالنبي - صلى الله عليه وسلم - في ذلك ، وهكذا يشرع له التهجد في الليل والوتر في السفر ؛ لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك.
وهكذا جميع الصلوات المطلقة وذوات الأسباب كسنة الضحى وسنة الوضوء وصلاة الكسوف.
وهكذا يشرع له سجود التلاوة وتحية المسجد إذا دخل المسجد للصلاة أو لغرض آخر فإنه يصلي التحية.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 122 ).
(2) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/389)

قطع الراتبة إذا أقيمت الصلاة (1)
392 س : رجل دخل المسجد لأداء سنة الظهر ، فلما كبر أقيمت الصلاة. هل يقطع الرجل صلاته أو يكملها ؟ أرجو توضيح هذه المسالة.
ج : إذا أقيمت الصلاة وبعض الجماعة يصلي تحية المسجد أو الراتبة ، فإن المشروع له قطعها والاستعداد لصلاة الفريضة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) رواه مسلم .
وذهب بعض أهل العلم إلى أنه يتمها خفيفة ؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (3) وحملوا الحديث المذكور على من بدأ في الصلاة بعد الإقامة.
والصواب القول الأول ؛ لأن الحديث المذكور يعم الحالين ، ولأنه وردت أحاديث أخرى تدل على العموم ، وعلى أنه - صلى الله عليه وسلم - قال هذا الكلام لما رأى رجلا يصلي والمؤذن يقيم الصلاة.
393 أما الآية الكريمة فهي عامة والحديث خاص ، والخاص يقضي على العام ولا يخالفه كما يعلم ذلك من أصول الفقه الحديث ، لكن لو أقيمت الصلاة وقد ركع الركوع الثاني فإنه لا حرج في إتمامها ؛ لأن الصلاة قد انتهت ولم يبق منها إلا أقل من ركعة ، والله ولي التوفيق.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 121 ).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(3) سورة محمد الآية 33

(11/389)

شرح حديث « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) (2)
س : نرجو من فضيلتكم شرحا مبسطا لحديث : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (3) .
ج : الحديث على ظاهره رواه مسلم في الصحيح . ومعنى إذا أقيمت الصلاة أي إذا شرع المؤذن في الإقامة ، فإن الذي يصلي يقطع صلاة النافلة سواء كانت راتبة أو تحية المسجد يقطعها ويشتغل بالاستعداد للدخول في الفريضة.
وليس له الدخول في الصلاة بعدما أقيمت الصلاة بل يقطع الصلاة التي هو فيها ويمتنع من الدخول في صلاة جديد ; لأن الفريضة أهم.
394 هذا هو معنى هذا الحديث الصحيح في أصح قولي العلماء.
وقال بعض أهل العلم يتمها خفيفة ولا يقطعها ويحتجون بقوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (4) لكن من قال يقطعها وهو القول الصحيح كما تقدم يجيب عن الآية الكريمة بأنها عامة وهذا خاص ، والخاص يقدم على العام ولا يخالفه ، وهذه قاعدة جليلة معروفة عند أهل العلم وأمثلتها كثيرة.
وقيل المراد بالآية المذكورة وهي قوله تعالى : { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (5) النهي عن إبطالها بالردة ، وهذه ليست ردة.
وبكل حال فالآية عامة وقطع الصلاة التي هو فيها عند إقامة الصلاة دليلها خاص ، والخاص يخص العام ولا يخالفه ويقضي عليه ، وهذا هو الذي نعتقده ونفتي به : أنه إذا كان المصلي في النافلة وأقيمت الصلاة فإنه يقطعها ولا يتمها إلا إذا كان في آخرها قد ركع الركوع الثاني أو في السجود أو في التحيات فإنه يتمها ؛ لأن أقل الصلاة ركعة ولم يبق إلا أقل منها ، فإتمامها لا يخالف الحديث المذكور. وهذا هو الأفضل ولا يخالف هذا الحديث الصحيح.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(2) من برنامج ( نور على الدرب ).
(3) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(4) سورة محمد الآية 33
(5) سورة محمد الآية 33

(11/389)

وقت صلاة الضحى (1)
395 س : إنني أصلي صلاة الضحى بعد صلاة الفجر ، أي بعد شروق الشمس مباشرة ، وأحيانا أصليها قبل الظهر ، فهل هذا صحيح ؟
ج : صلاة الضحى يدخل وقتها من ارتفاع الشمس قدر رمح ، إلى وقوف الشمس قبل الزوال.
والأفضل صلاتها بعد اشتداد الحر ، وهذه صلاة الأوابين ، لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (2) . أخرجه مسلم في صحيحه ، والفصال أولاد الإبل ، ومعنى ترمض تشتد عليها الرمضاء ، وهي حرارة الشمس.
ومن صلاها في أول الوقت بعد ارتفاع الشمس قدر رمح فلا بأس ، ومن صلاها بعد اشتداد الشمس قبل دخول صلاة الظهر فلا بأس ؛ لأن الأمر في هذا موسع فيه بحمد الله.
396 والمهم المحافظة والعناية بها ، فإن كان الإنسان ينشغل عنها في آخر الوقت ويخشى أن لا يصليها بادر بها في أول الوقت حتى يدرك فضلها ، وقد أوصى النبي - صلى الله عليه وسلم - أبا هريرة وأبا الدرداء بصلاة الضحى ، وقال عليه الصلاة والسلام : « يصبح على كل سلامى من أحدكم صدقة ، فكل تسبيحة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وكل تكبيرة صدقة ، وأمر بالمعروف صدقة ، ونهي عن المنكر صدقة ، ويجزئ من ذلك ركعتان يركعهما من الضحى » (3) . خرجه الإمام مسلم في صحيحه عن أبي ذر - رضي الله عنه -.
وهذا يدل على فضل هاتين الركعتين ، وأن لهما شأنا عظيما ، وإذا صلى أربعا أو ستا أو ثمانا أو أكثر فلا بأس ، ولكن أقل ذلك ركعتان يركعهما من الضحى.
س : أشاهد بعض الإخوة يبادر إلى أداء سنة الإشراق بعد طلوع الشمس مباشرة ، فهل فعلهم هذا صحيح ، وإذا كان ليس كذلك فمتى تؤدى ؟ وحبذا يا سماحة الشيخ لو كان ذلك بالدقائق حتى يكون الإنسان على بينة من أمره. جزاكم الله خيرا. (4)
ج : صلاة الضحى مشروعة كل يوم وأقلها ركعتان والأحاديث فيها كثيرة ، ووقتها يبتدئ من ارتفاع الشمس قيد رمح في عين الناظر وذلك يقارب ربع ساعة بعد طلوعها ، وأفضل وقتها حين ترمض الفصال ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (5) خرجه مسلم في صحيحه . ومعنى ذلك حين تحتر الشمس على أولاد الإبل. والله الموفق.
__________
(1) من برنامج ( نور على الدرب ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1237 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18470 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1181 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الأنصار ) برقم ( 20501 ).
(4) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(5) صحيح مسلم صلاة المسافرين وقصرها (748),مسند أحمد بن حنبل (4/366),سنن الدارمي الصلاة (1457).

(11/389)

صفة صلاة الضحى (1)
398 س : يقال : إن صلاة الضحى أقل ما فيها ركعتان وأكثرها اثنا عشر ركعة ، والبعض الآخر قال : إنها ثمان لأن رسول الله - صلى الله عليه وسلم - صلاها هكذا ، وأنا صليت حسب ما لدي من الوقت فبعض المرات أصليها ركعتين والبعض الآخر أصلي ثمان ركعات ، وإذا يسمح لي وقتي أصلي اثنتي عشرة ركعة بكاملها وعندما أصلي الركعة الأولى أقرأ الحمد والشمس وفي الركعة الثانية أقرأ الحمد والضحى ، ولكن بعض الأحيان بسبب مرض لا أواظب على صلاتها فقالوا لي هذا غير ممكن ويجب المواظبة على الصلاة.
سؤالي : على كم ركعة أواظب على صلاة الضحى هل أبقى على ثمان كما صلاها الرسول - صلى الله عليه وسلم - ، وما هي السور التي أقرأها في البدء الشمس أم الضحى بالإضافة إلى سورة الحمد ؟ .
399 ج : صلاة الضحى سنة مؤكدة فعلها النبي - صلى الله عليه وسلم - وأرشد إليها أصحابه وأقلها ركعتان ، فإذا حافظت على ركعتين فقد أديت الضحى ، وإن صليت أربعا أو ستا أو ثمانا أو أكثر من ذلك فلا بأس على حسب التيسير ، وليس فيها حد محدود ولكن النبي - صلى الله عليه وسلم - صلى اثنتين وصلى أربعا وصلاها يوم الفتح ثمان ركعات يوم فتح الله عليه مكة ، فالأمر في هذا واسع.
وفي صحيح مسلم عن عائشة - رضي الله عنها - قالت : « كان النبي - صلى الله عليه وسلم - يصلي الضحى أربعا ، ويزيد ما شاء الله » (2) . وفي الصحيحين عن أبي هريرة - رضي الله عنه - قال : « أوصاني خليلي - صلى الله عليه وسلم - بثلاث صيام ثلاثة أيام من كل شهر ، وركعتي الضحى ، وأن أوتر قبل أن أنام » (3) .
وفي الصحيحين عن أم هانئ - رضي الله عنها - : « أنها رأت النبي - صلى الله عليه وسلم - صلى يوم فتح مكة الضحى ثمان 400 ركعات » (4) . .
فمن صلى ثمانيا أو عشرا أو اثنتي عشرة أو أكثر من ذلك أو أقل فلا بأس ؛ لقوله عليه الصلاة والسلام : « صلاة الليل والنهار مثنى مثنى » (5) فالسنة أن يصلي الإنسان اثنتين اثنتين يسلم لكل اثنتين ، وأقل ذلك ركعتان من الضحى بعد ارتفاع الشمس إلى وقوفها عند الظهر هذا كله ضحى ، والأفضل أن تصلى حين يشتد الضحى وحين تحتر الشمس ؛ لقوله - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (6) رواه مسلم في صحيحه والمعنى حين تحتر الأرض على أولاد الإبل.
فلو صليتها يوما وتركتها يوما فلا بأس ، ولكن الأفضل المداومة ؛ لأن الرسول - صلى الله عليه وسلم - قال : « إن أحب العمل إلى الله ما دام عليه صاحبه وإن قل » (7) . فالمداومة أفضل.
ومن ترك سنة الضحى دائما أو بعض الأيام فلا حرج 401 والحمد لله ؛ لأنها نافلة غير واجبة.
ثم السنة أن تقرئي مع الفاتحة ما تيسر من السور أو الآيات ، وليس في هذا حد محدود ؛ لأن الواجب الفاتحة فما زاد فهو سنة ، فإذا قرأت معها " والشمس وضحاها " أو " الليل إذا يغشى " أو " والضحى " أو " ألم نشرح " أو " والتين " أو " اقرأ " أو غير ذلك من السور فلا بأس ، أو قرأت آيات معدودات أو آية واحدة بعد الفاتحة فكله طيب ، وكله حسن والحمد لله. وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1175 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 1371 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 25084 ).
(3) رواه البخاري في ( الصوم ) برقم ( 1845 ) واللفظ له ، ومسلم في ( صلاة المسافرين ) برقم ( 1182 ).
(4) رواه البخاري في ( الصوم ) برقم ( 344 ) واللفظ له ، ومسلم في ( صلاة المسافرين ) برقم ( 1177 ).
(5) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي ( الجمعة ) برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 12950 ) ، وابن ماجه ف
(6) صحيح مسلم صلاة المسافرين وقصرها (748),مسند أحمد بن حنبل (4/366),سنن الدارمي الصلاة (1457).
(7) رواه البخاري في ( الرقاق ) برقم ( 5983 ) ، ومسلم في ( الصيام ) برقم ( 1958 ) واللفط له.

(11/389)

صلاة الإشراق هي صلاة الضحى (1)
س : الأخ ع. أ. ج. من بلاد ميسان يقول في سؤاله : ما هو الفرق بين صلاة الإشراق وصلاة الضحى ، وما هو أدنى عدد ركعاتها وما هو أكثرها ، ومتى تؤدى كل منهما ؟
ج : صلاة الإشراق هي صلاة الضحى في أول وقتها ، والأفضل فعلها عند ارتفاع الضحى واشتداد الرمضاء ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (2) . رواه مسلم في صحيحه .
401 والمعنى حين تحتر الشمس على أولاد الإبل. وهذا هو معنى ترمض الفصال ومعنى ترمض أي : تشتد عليها الرمضاء.
وأقل صلاة الضحى ركعتان لما ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - قال : « أوصاني رسول الله - صلى الله عليه وسلم - بثلاث : صيام ثلاثة أيام من كل شهر ، وركعتي الضحى ، وأن أوتر قبل النوم » (3) .
وثبت عنه - صلى الله عليه وسلم - أنه « صلى صلاة الضحى يوم الفتح ثماني ركعات » (4) ، ولا حد لأكثرها على الأصح ؛ لقول النبي - صلى الله عليه وسلم - لعمرو بن عبسة - رضي الله عنه - : « إذا صليت الفجر فأمسك عن الصلاة حتى تطلع الشمس قيد رمح ، ثم صل ، فإن الصلاة محضورة مشهودة إلى أن تقف الشمس » (5) أخرجه مسلم في صحيحه مطولا.
فأمره - صلى الله عليه وسلم - أن يصلي بعد ارتفاع الشمس إلى أن تقف الشمس ، ولم يحدد له ركعات فدل ذلك على أن صلاة الضحى لا حد لأكثرها ، والأفضل أن يسلم من كل ركعتين لقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (6) . أخرجه الإمام أحمد وأبو دواد والترمذي 403 والنسائي وابن ماجه بإسناد صحيح من حديث ابن عمر - رضي الله عنهما -. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1237 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18470 ).
(3) رواه البخاري في ( الصوم ) برقم ( 1845 ) واللفظ له ، و مسلم في ( صلاة المسافرين ) برقم ( 1182 ).
(4) صحيح البخاري الجمعة (1053),صحيح مسلم صلاة المسافرين وقصرها (336),سنن الترمذي الصلاة (474),سنن النسائي الطهارة (225),سنن أبو داود الصلاة (1290),سنن ابن ماجه الطهارة وسننها (614),مسند أحمد بن حنبل (6/423),موطأ مالك النداء للصلاة (359),سنن الدارمي الصلاة (1453).
(5) سنن النسائي المواقيت (572),سنن ابن ماجه إقامة الصلاة والسنة فيها (1251).
(6) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي ( الجمعة ) برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 12950 ) ، وابن ماجه ف

(11/389)

قراءة القرآن في المنزل
بعد الفجر حتى تطلع الشمس (1)
س : هل المكوث في المنزل بعد صلاة الفجر لقراءة القرآن حتى تطلع الشمس ثم يصلي الإنسان ركعتي الشروق له نفس الأجر الذي يحصل بالمكوث في المسجد. نرجو من سماحتكم الإفادة أطال الله في عمركم على طاعته ؟
ج : هذا العمل فيه خير كثير وأجر عظيم ، ولكن ظاهر الأحاديث الواردة في ذلك أنه لا يحصل له نفس الأجر الذي وعد به من جلس في مصلاه في المسجد.
لكن لو صلى في بيته صلاة الفجر لمرض أو خوف ثم جلس في مصلاه يذكر الله أو يقرأ القرآن حتى ترتفع الشمس ثم يصلي ركعتين ، فإنه يحصل له ما ورد في الأحاديث لكونه معذورا حين صلى في بيته.
404 وهكذا المرأة إذا جلست في مصلاها بعد صلاة الفجر تذكر الله أو تقرأ القرآن حتى ترتفع الشمس ثم تصلي ركعتين ، فإنه يحصل لها ذلك الأجر الذي جاءت به الأحاديث ، وهو أن الله يكتب لمن فعل ذلك أجر حجة وعمرة تامتين. والأحاديث في ذلك كثيرة يشد بعضها بعضا ، وهي من قسم الحديث الحسن لغيره. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/389)

المشروع قراءة ما تيسر من القرآن بعد الفاتحة في صلاة النافلة (1)
س : هل على من صلى النوافل قراءة شيء من القرآن غير الفاتحة ، وأنا أداوم في ركعتي الفجر خاصة على سورتي الكافرون والإخلاص ؟
ج : المشروع لمن كان يصلي النافلة في الليل أو في النهار ، أن يقرأ مع الفاتحة ما تيسر ، هذا هو الأفضل. أما الوجوب فلا يجب إلا الفاتحة ، وهي ركن من الصلاة فرضا كانت أو نفلا في كل ركعة. فإذا قرأها وحدها كفت ، وإن قرأ معها زيادة آيات أو سورة أخرى كان أفضل ؛ لأن النبي - صلى الله عليه وسلم - كان يقرأ الفاتحة ، ويقرأ معها زيادة ، ويقول عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) .
أما سنة الفجر فيقرأ فيها بعد الفاتحة : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (3) في الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) في الثانية.
وإن قرأ مع الفاتحة في الأولى آية البقرة : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (5) الآية وفي الثانية : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (6) الآية من سورة آل عمران. فكل ذلك قد فعله النبي - صلى الله عليه وسلم -.
إن قرأ غير ذلك فلا بأس ، ولكن يستحب أن يقرأ فيها ما قرأه النبي - صلى الله عليه وسلم - تأسيا في ذلك به عليه الصلاة والسلام. كما يستحب أن يقرأ فى سنة المغرب ، وسنة الطواف بعد الفاتحة : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (7) في الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (8) في الثانية ، لثبوت ذلك عن النبي - صلى الله عليه وسلم -.
__________
(1) من برنامج ( نور على الدرب ).
(2) رواه البخاري في (الأذان) برقم (714) ، باب (وجوب القراءة للإمام والمأموم). ومسلم في (الصلاة) باب وجوب قراءة الفاتحة في كل ركعة.
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة البقرة الآية 136
(6) سورة آل عمران الآية 64
(7) سورة الكافرون الآية 1
(8) سورة الإخلاص الآية 1

(11/389)

صفة سجود التلاوة والطهارة له (1)
406 س : هل يشترط لسجود التلاوة طهارة ، وهل يكبر إذا خفض ورفع سواء كان في الصلاة أو خارجها ؟
وماذا يقال في هذا السجود ؟ وهل ما ورد من الدعاء فيه صحيح ؟ وهل يشرع السلام في هذا السجود إذا كان خارج الصلاة ؟
ج : سجود التلاوة لا تشترط له الطهارة في أصح قولي العلماء وليس فيه تسليم ولا تكبير عند الرفع منه في أصح قولي أهل العلم.
ويشرع فيه التكبير عند السجود ؛ لأنه قد ثبت من حديث ابن عمر - رضي الله عنهما - ما يدل على ذلك.
أما إذا كان سجود التلاوة في الصلاة فإنه يجب فيه التكبير عند الخفض والرفع ؛ لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك في الصلاة في كل خفض ورفع. وقد صح عنه - صلى الله عليه وسلم - أنه قال : « صلوا كما رأيتموني أصلي » (2) . رواه البخاري في صحيحه ، ويشرع في سجود التلاوة من الذكر والدعاء ما يشرع في سجود الصلاة ؛ لعموم الأحاديث ، ومن ذلك : « اللهم لك سجدت ، وبك آمنت ، ولك أسلمت ، سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته ، تبارك الله أحسن الخالقين » (3) . روى ذلك مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه كان يقول هذا الذكر في سجود الصلاة من حديث علي - رضي الله عنه -.
وقد سبق آنفا أنه يشرع في سجود التلاوة ما يشرع في سجود الصلاة ، وروي عن النبي - صلى الله عليه وسلم - أنه « دعا في سجود التلاوة بقوله : اللهم اكتب لي بها عندك أجرا وامح عني بها وزرا ، واجعلها لي عندك ذخرا ، وتقبلها مني كما تقبلتها من عبدك داود عليه السلام » (4) . والواجب في ذلك قول : سبحان ربي الأعلى ، كالواجب في سجود الصلاة ، وما زاد عن ذلك من الذكر والدعاء فهو مستحب. وسجود التلاوة في الصلاة وخارجها سنة وليس بواجب ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - من حديث زيد بن ثابت ما يدل على ذلك ، وثبت عن عمر - رضي الله عنه - ما يدل على ذلك أيضا ، والله ولي التوفيق.
__________
(1) نشرت في ( جريدة البلاد ) في 7\5\1415 هـ.
(2) رواه البخاري في ( الأذان ) برقم ( 595 ) ، والدارمي في ( الصلاة ) برقم ( 1225 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1290 ) ، والترمذي في ( الدعوات ) برقم ( 3344 ).
(4) رواه الترمذي في ( الجمعة ) برقم ( 528 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 1043 ).

(11/389)

حكم سجود التلاوة لمن لم يكن على طهارة ولم يكن مستقبل القبلة (1)
س : الأخ م. م. ص. من اللاذقية في سوريا يقول في سؤاله : إذا كنت أقرأ القرآن الكريم ، وأنا غير مستقبل القبلة ، ومررت بآية فيها سجدة تلاوة فهل أسجد ؟ وهل يشترط لسجدة التلاوة أن يكون الإنسان على طهارة ؟ وإذا كنت أقرأ القرآن الكريم وأنا مسافر بالسيارة أو الطائرة ، ومررت بآية فيها سجدة تلاوة فهل أسجد وأنا على الكرسي؟ وماذا لو مررت بها وأنا جالس على الكرسي في المكتب أو المنزل ؟ نرجو التكرم بالإجابة ، جزاكم الله خيرا.
409 ج : السنة لمن مر بآية السجدة في حال قراءته أن يسجد تأسيا بالنبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - لأنه - صلى الله عليه وسلم - « كان يقرأ بين أصحابه ، فإذا مر بآية فيها سجدة سجد ، وسجدوا معه » .
والسنة استقبال القبلة إذا تيسر ذلك ، وسجدة التلاوة ليست مثل الصلاة ، بل هي خضوع لله وتأس برسوله - صلى الله عليه وسلم - ، فلا يشترط لها شروط الصلاة ، لعدم الدليل على ذلك ، ولأنه - صلى الله عليه وسلم - « كان يقرأ القرآن في مجلسه بين أصحابه فإذا مر بآية السجدة سجد وسجدوا معه » ، ولم يقل لهم لا يسجد إلا من كان على طهارة.
والمجالس تجمع من هو على طهارة ، ومن هو على غير طهارة ، فلو كانت الطهارة شرطا لنبههم النبي - صلى الله عليه وسلم - إلى ذلك ؛ لأنه - صلى الله عليه وسلم - أفصح الناس ، وقد أمره الله بالبلاغ ، ولو كانت الطهارة شرطا في سجود التلاوة لأبلغهم بذلك - رضي الله عنهم - ، ولو بلغهم لنقلوا ذلك لمن بعدهم ، كما نقلوا عنه سيرته وأحاديثه عليه الصلاة والسلام ، فإذا كان القارئ في الطائرة أو السيارة أو الباخرة ، أو على دابة في السفر فإنه يسجد إلى جهة سيره ، كما كان النبي - صلى الله عليه وسلم - يفعل ذلك في أسفاره في صلاة النافلة. وإن تيسر له استقبال القبلة حال صلاة النافلة عند الإحرام ، ثم يتجه إلى جهة سيره ، فذلك أفضل ؛ لأنه ثبت ذلك عن النبي - صلى الله عليه وسلم - في بعض الأحاديث. والله ولي التوفيق.
__________
(1) نشرت في ( المجلة العربية ) في ربيع الأول 1417 هـ.

(11/389)

حكم التكبير لسجود التلاوة (1)
س : هل يلزم التكبير لسجدة التلاوة في الصلاة وخارجها ، وهل يلزم السلام خارجها ؟ أرجو الإفادة ، وفقكم الله .
ج : سجدة التلاوة مثل سجود الصلاة ، فإذا سجد في الصلاة عند السجود يكبر وإذا رفع يكبر إذا كان في الصلاة والدليل على هذا ما ثبت عن رسول الله - صلى الله عليه وسلم - « أنه في الصلاة يكبر في كل خفض ورفع ، إذا سجد كبر وإذا نهض كبر » (2) - هكذا أخبر الصحابة عنه - صلى الله عليه وسلم - من حديث أبي هريرة وغيره - أما إذا سجد للتلاوة في خارج الصلاة فلم يرو إلا التكبير في أوله ، هذا هو المعروف كما رواه أبو داود والحاكم . أما عند الرفع في خارج الصلاة فلم يرو في تكبير ولا تسليم. وبعض أهل العلم قال : يكبر عند النهوض ويسلم 411 أيضا. ولكن لم يرو في هذا شيء فلا يشرع له إلا التكبيرة الأولى عند السجود إذا كان خارج الصلاة. والمشروع أن يقول في سجود التلاوة مثلما يقول في سجود الصلاة من التسبيح والدعاء ، وليس فيها تشهد ولا تكبير عند الرفع ولا تسليم في أصح قولي العلماء ؛ لعدم نقل ذلك عن النبي - صلى الله عليه وسلم -.
__________
(1) نشرت في ( جريدة البلاد ) في 7\5\1415 هـ.
(2) سنن الترمذي الصلاة (253),سنن النسائي التطبيق (1083),سنن الدارمي الصلاة (1249).

(11/389)

سجود التلاوة للمعلم (1)
س : إذا مررت بآية سجدة وأنا أقرأ القرآن على مكتبي أو أنا أدرس التلاميذ أو في أي مكان ، هل أسجد سجود التلاوة أم لا ، وهل السجدة للقارئ والمستمع ؟
ج : سجود التلاوة سنة للقارئ والمستمع وليس واجبا ولا يشرع للمستمع إلا تبعا للقارئ ، فإذا سجد القارئ سجد المستمع ، وإذا قرأت آية السجدة في مكتبك أو في حال التعليم فالمشروع لك السجود ، ويشرع للطلبة أن يسجدوا معك ؛ لأنهم مستمعون ، وإن تركت السجود فلا بأس لأنه ثبت عن زيد بن ثابت أنه « قرأ على النبي - صلى الله عليه وسلم - سورة النجم فلم يسجد فيها فلم ينكر عليه النبي - صلى الله عليه وسلم » (2) - . متفق 412 على صحته .
وذلك دليل على أن سجود التلاوة ليس واجبا ، وعلى أن المستمع إنما يشرع له السجود إذا سجد القارئ ، والله ولي التوفيق.
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 126 ).
(2) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186).

(11/389)

سجود التلاوة للجنب (1)
س : السائلات : أ. ر. و. أ ،. ف. أ. - من اللاذقية بسوريا يسألن : هل يجوز للجنب الرجل أو المرأة السجود للتلاوة أو لغيرها ؟ نرجو الإفادة جزاكم الله خيرا. .
ج : اختلف العلماء في سجود التلاوة والشكر هل يشترط لهما الطهارة من الحدثين على قولين : أصحهما لا يشترط لعدم الدليل على ذلك ، ولأن السجود وحده ليس صلاة ولا في حكم الصلاة ، ولكنه جزء من الصلاة فلم تشترط له الطهارة كأنواع الذكر غير القرآن. وقد « كان النبي - صلى الله عليه وسلم - يقرأ القرآن ، فإذا مر بالسجدة سجد وسجد معه أصحابه » (2) ، ولم يثبت عنه - صلى الله عليه وسلم - أنه أمرهم بالطهارة في ذلك ، ومعلوم أن المجالس تضم من هو جنب ومن هو غير جنب ، ولو كانت الطهارة شرطا للسجود من الحدث الأكبر أو من الحدثين لبينه النبي - صلى الله عليه وسلم - ؛ لأنه لا يجوز تأخير البيان عن وقت الحاجة كما بين - صلى الله عليه وسلم - بفعله وقوله أن الجنب لا يقرأ القرآن.
وبذلك يتضح جواز سجود التلاوة والشكر للجنب والحائض وغيرهما ممن هو على غير طهارة من المسلمين في أصح قولي العلماء ، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سنن أبو داود الصلاة (1413).

(11/389)

المشروع للإمام إذا قرأ آية
السجدة في الصلاة الجهرية أن يسجد (1)
س : الأخ م. س. ع. من ثادق في المملكة العربية السعودية يقول في سؤاله : صليت مع أحد الأئمة صلاة المغرب وقرأ في الركعة الأولى سورة العلق : { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (2) وبعد تكبيرة سجدت سجدة التلاوة ولكني فوجئت به يقول سمع الله لمن حمده ، أي أنه لم يسجد سجدة التلاوة فنهضت وتابعت معه للركعة بدون ركوع وبعد السلام نهضت وأتيت بركعة بدل الركعة 414 الأولى التي لم أتمكن فيها من الركوع مع الإمام. أرجو من سماحة الشيخ الإفادة عن فعلي هذا هل وافق الصواب أم لا ؟ كما أرجو الإفادة عن ترك الإمام لسجدة التلاوة ؟ أفتونا جزاكم الله خيرا.
ج : المشروع للإمام إذا قرأ آية السجدة في الصلاة الجهرية أن يسجد تأسيا بالنبي - صلى الله عليه وسلم - في ذلك ، ومن لم يسجد فلا حرج عليه ؛ لأن سجود التلاوة سنة وليس بواجب.
ومن الدليل على ذلك أنه ثبت عن النبي - صلى الله عليه وسلم - « أن زيد بن ثابت قرأ عليه سورة النجم فلم يسجد فيها ، ولم يأمره النبي - صلى الله عليه وسلم - بالسجود » (3) ، فدل ذلك على عدم الوجوب.
أما أنت فصلاتك صحيحة ، والأفضل لك لما عرفت أنه لم يسجد أن ترفع وتستتم قائما ، ثم تركع وتطمئن في الركوع ، ثم ترفع وتستتم قائما وتطمئن ، ثم تتابع إمامك ولا حرج عليك في التخلف عنه ؛ لأنك معذور لعدم علمك بأنه راكع ، وهكذا لو غفل المأموم عند ركوع الإمام بنعاس أو وسوسة أو نحو ذلك فلم ينتبه حتى رفع الإمام من الركوع فإنه يركع ويطمئن ، ثم يرفع ويطمئن ، ثم يتابع إمامه. ولا حرج عليه ؛ لكونه لم يتعمد التخلف. والله ولي التوفيق.
__________
(1) من الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سورة العلق الآية 1
(3) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186).

(11/389)

لا يشرع للمستمع أن
يسجد إلا إذا سجد القارئ (1)
415 س : إن كان الإنسان يستمع إلى تلاوة القرآن الكريم بواسطة جهاز التسجيل ومر القارئ بآية فيها سجدة تلاوة فهل يسجد؟ أفتونا جزاكم الله خيرا.
ج : لا يشرع للمستمع أن يسجد إلا إذا سجد القارئ ؛ لأن النبي - صلى الله عليه وسلم - « قرأ عليه زيد بن ثابت - رضي الله عنه - سورة النجم ولم يسجد ، فلم يسجد النبي - صلى الله عليه وسلم » (2) -. فدل ذلك على عدم وجوب سجود التلاوة ؛ لأن النبي - صلى الله عليه وسلم - لم ينكر على زيد تركه.
كما دل الحديث أيضا على أن المستمع لا يسجد إلا إذا سجد القارئ ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186),سنن الدارمي الصلاة (1472).

(11/389)

حكم الصلاة للميت (1)
416 س : منذ أن توفيت والدتي وأنا أصلي لها ركعتين ، فهل عملي هذا يصح أم لا ؟
ج : ليس بصحيح ، وإنما المشروع الدعاء لها والترحم عليها والصدقة عنها أو الحج عنها أو العمرة ، كل هذا مشروع ونافع لها ، أما الصلاة لها فلا أصل لذلك ؛ لأنه لم يشرع لنا أن نصلي عن الأموات ، ولكن الحج لا بأس به وكذا العمرة لا بأس بها والصدقة كل هذا مشروع ، وهكذا الدعاء والترحم عليها كما قال النبي - صلى الله عليه وسلم - : « إذا مات الإنسان انقطع عمله إلا من ثلاثة : إلا من صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له » (2) . فلم يقل يصلي له بل يدعو له ، فتدعو لوالدتك وتستغفر لها وتسأل لها الرحمة والمنزلة العالية في الجنة ، وغفران الذنوب ، وتتصدق عنها بما يسر الله من الطعام أو من النقود أو من الملابس على الفقراء والمحاويج كل هذا طيب.
417 س : سائلة من العراق ، تقول قتل أخي في المعركة ، ولما كان على قيد الحياة كان يصلي صلاته المفروضة عليه ، ولم يترك ولله الحمد الصلاة في يوم من الأيام ، ولكن بعد موته قال لنا أناس كثير : صلوا له كل يوم ركعتين هدية له يصل ثوابه إليه ، ونحن الآن نفعل ذلك ونقرأ له من القرآن كي يصل إليه ثوابه ، أفيدونا ما حكم هذا العمل بارك الله فيكم ؟. . (3) .
ج : ليس على هذا دليل من الرسول - صلى الله عليه وسلم - ولا من الصحابة بأنهم كانوا يصلون لأمواتهم ولا يقرءون لأمواتهم ، وقد ذهب بعض أهل العلم إلى جواز هذا لكن الصواب أنه لا يشرع ؛ لأن الشرع يرجع إلى النقل عن الله وعن رسوله ، ولم ينقل لنا عن الرسول - صلى الله عليه وسلم - ولا عن الصحابة أنهم صلوا لأمواتهم من المسلمين أو قرءوا لهم ، فالأفضل ترك ذلك ، لكن الدعاء يدعى له بالمغفرة والرحمة ، ويتصدق عنه بالمال ويحج عنه ويعتمر عنه ، كل هذا طيب ، أما كونه يصلى له ركعتين أو أكثر أو يقرأ له القرآن ، فالأولى ترك ذلك.
__________
(1) من برنامج ( نور على الدرب ) ، الشريط ( 127 ).
(2) رواه مسلم في ( الوصية ) برقم ( 3084 ) باب ما يلحق الإنسان من الثواب بعد وفاته واللفظ له ، ورواه الترمذي في ( الأحكام ) برقم ( 1297 ) ، ورواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8489 ).
(3) من برنامج ( نور على الدرب ) ، الشريط رقم ( 109 ).

(11/389)

حكم الصلاة للوالدين (1)
418 س : من السائلة أم محمد - الرياض ، تقول : هل هناك صلاة للوالدين المتوفيين وما كيفيتها ؟ أفيدونا جزاكم الله خيرا. .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ولا غيرهما ، وإنما يشرع الدعاء لهما والاستغفار لهما والصدقة عنهما ، وهكذا الحج عنهما والعمرة. أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد عن ثلاثة أشهر تقريبا ; لأن النبي - صلى الله عليه وسلم - « صلى على قبر أم سعد بن عبادة وقد مضى لها شهر » (2) .
وهكذا سنة الطواف ، وهي ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير ، فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف.
والأصل في ذلك كله : أن العبادات توقيفية ، لا يشرع منها إلا ما ثبت في الكتاب أو السنة. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سنن الترمذي الجنائز (1038).

(11/389)

صلاة التوبة (1)
419 س : شاب يقول : فى فترة الشباب المبكر من العمر ارتكبت بعض المعاصي ، وقد تبت إلى الله ولله الحمد والشكر ، ولكن لا زال في نفسي شيء ، وسمعت عن صلاة التوبة ، أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟
ج : التوبة تجب ما قبلها وتمحوه والحمد لله ؛ فلا ينبغي أن يبقى في قلبك شيء من ذلك ، والواجب أن تحسن الظن بربك ، وأن تعتقد أن الله تاب عليك إن كنت صادقا في توبتك ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق الفلاح بالتوبة ، فمن تاب فقد أفلح ، وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وهو الصادق سبحانه وتعالى في خبره ووعده ، وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) و عسى من الله واجبة.
فعليك أن تحسن ظنك بربك ، وأنه قبل توبتك ، إذا كنت صادقا في توبتك نادما على ما عملت ، مقلعا منه ، عازما ألا تعود فيه ، وإياك والوساوس ، والله جل وعلا يقول في الحديث القدسي : « أنا عند ظن عبدي بي » (5) .
فينبغي أن تظن بالله خيرا ، وقال - صلى الله عليه وسلم - : « لا يموتن أحدكم إلا وهو يحسن الظن بالله عز وجل » (6) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي - صلى الله عليه وسلم - من حديث الصديق - رضي الله عنه - أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ، ثم يصلي ركعتين ثم يتوب لله من ذنبه إلا تاب الله عليه » (7) . رواه الإمام أحمد . وبالله التوفيق.
__________
(1) نشرت في ( الجزء الرابع ) من كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) ، ص ( 227 ).
(2) سورة النور الآية 31
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8
(5) رواه الإمام أحمد في ( مسند المكيين ) برقم ( 15442 ) ، وفي ( مسند الشاميين ) برقم ( 16365 ) ، والدارمي في ( الرقائق ) برقم ( 2615 ).
(6) رواه مسلم في ( كتاب الجنة وصفة نعيمها ) برقم ( 5125 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2706 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 14053 ).
(7) أخرجه ابن حبان في صحيحه في ( كتاب الرقائق ) باب التوبة برقم ( 623 ) ، وأبو داود في ( كتاب الصلاة ) برقم ( 1521 ) ، وابن ماجه في ( الصلاة ) برقم ( 1395 ).

(11/389)

صلاة الاستخارة (1)
س : ما كيفية صلاة الاستخارة ومتى يكون الدعاء قبل السلام أم بعده ؟
ج : صلاة الاستخارة سنة ، والدعاء فيها يكون بعد السلام كما جاء بذلك الحديث الشريف.
وصفتها : أن يصلي ركعتين مثل بقية صلاة النافلة ، يقرأ في كل ركعة فاتحة الكتاب وما تيسر من القرآن ، ثم يرفع يديه بعد السلام ويدعو بالدعاء الوارد في ذلك وهو : « اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر ( ويسميه بعينه من زواج أو سفر أو غيرهما ) خير لي في ديني ومعاشي وعاقبة أمري فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم أرضني به » (2) . رواه الإمام البخاري في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 126 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 1096 ).

(11/389)

موضع دعاء الاستخارة في الصلاة (1)
س : سائل من مكة المكرمة يقول: متى يقرأ أو يقال : دعاء الاستخارة خارج الصلاة أي بعد الصلاة ؟ أم في أثناء الصلاة ؟ وفي أي موضع منها ؟ وهل هناك فرق بين قراءة الدعاء " الاستخارة " من كتاب أو ورقة ، وبين الدعاء غيبا ؟ وهل تشرع إعادة صلاة الاستخارة للأمر نفسه عدة مرات ؟
ج : المشروع للمسلم إذا صلى صلاة الاستخارة ، أن يدعو بعد السلام منها لقوله - صلى الله عليه وسلم - : « إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : 423 اللهم إني أستخيرك بعلمك » (2) الحديث.
وهذا يدل على أن الدعاء يكون بعد السلام من الصلاة ، والأفضل أن يرفع يديه ؛ لأن رفعهما من أسباب استجابة الدعاء ، والحديث أخرجه البخاري في صحيحه عن جابر - رضي الله عنه - ، وهذا نصه : عن جابر بن عبد الله - رضي الله عنهما - قال : « كان رسول الله - صلى الله عليه وسلم - يعلمنا الاستخارة في الأمور كلها كالسورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري أو قال : عاجل أمري وآجله ، فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله ، فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم رضني له قال : ويسمي حاجته » (3) . رواه البخاري .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).
(3) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).

(11/389)

الوارد سجود الشكر وليس صلاة الشكر (1)
424 س : تسأل سائلة تقول : ما هي صفة صلاة الشكر ، وما صفة صلاة الاستخارة ؟
ج : لا أعلم أنه ورد شيء في صلاة الشكر ، وإنما الوارد في سجود الشكر وصلاة التوبة ، فيشرع للإنسان إذا أذنب ذنبا أن يصلي ركعتين ويتوب إلى الله توبة صادقة ، فهذه هي صلاة التوبة ؛ لقول النبي - صلى الله عليه وسلم - : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ثم يصلي ركعتين ويتوب إلى الله من ذلك الذنب إلا قبل توبته » (2) . خرجه الإمام أحمد بإسناد صحيح من حديث علي - رضي الله عنه - عن أبي بكر الصديق - رضي الله عنه -.
وهكذا الشكر له سجود مشروع إذا بشر بشيء يسره بولد ، أو فتح للمسلمين ، أو بانتصار المسلمين على عدوهم ، أو بغير هذا مما يسره فإنه يسجد لله شكرا مثل سجود الصلاة 425 ويقول سبحان ربي الأعلى ، ويدعو في السجود ، ويحمد الله ويثني عليه على ما حصل من الخير ؛ لأن النبي عليه الصلاة والسلام كان إذا جاءه أمر يسره سجد لله شكرا ، ولما بشر الصديق - رضي الله عنه - بقتل مسيلمة سجد لله شكرا ، ولما وجد علي - رضي الله عنه - المخدج في قتلى الخوارج سجد لله شكرا.
وأما صلاة الاستخارة فهي مثل بقية الصلوات أيضا ركعتين يقرأ فيهما الفاتحة وما تيسر معها وبعد السلام يرفع يديه ويدعو ربه ويستخيره ، فيقول : « اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تعلم ولا أعلم ، وتقدر ولا أقدر ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر- ويسمي حاجته من زواج أو سفر أو غيرهما - خير لي في ديني ومعاشي وعاقبة أمري فيسره لي ، ثم بارك لي فيه ، وإن كان شرا لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه ، وقدر لي الخير حيث كان ، ثم ارضني به » (3) . خرجه البخاري في صحيحه عن النبي - صلى الله عليه وسلم - والله ولي التوفيق.
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 106 ).
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) برقم ( 2 ) ، ( 57 ) بلفظ ''... فيستغفر الله عز وجل إلا غفر له '' ، وأخرجه ابن حبان في صحيحه في كتاب ( الرقائق ) برقم ( 623 ).
(3) رواه البخاري في ( الجمعة ) برقم ( 14096 ).

(11/389)

حكم صلاة التسابيح (1)
426 س : ما حكم صلاة التسابيح ؟
ج : اختلف العلماء في حديث صلاة التسابيح ، والصواب أنه ليس بصحيح ؛ لأنه شاذ ومنكر المتن ومخالف للأحاديث الصحيحة المعروفة عن النبي - صلى الله عليه وسلم - في صلاة النافلة ، الصلاة التي شرعها الله لعباده في ركوعها وسجودها وغير ذلك ، ولهذا الصواب : قول من قال بعدم صحته لما ذكرنا ، ولأن أسانيده كلها ضعيفة ، والله ولي التوفيق.
__________
(1) من برنامج ( نور على الدرب ).

(11/389)

بدع في شهر رجب (1)
427 س : يخص بعض الناس شهر رجب ببعض العبادات كصلاة الرغائب وإحياء ليلة ( 27 ) منه فهل ذلك أصل في الشرع ؟ جزاكم الله خيرا.
ج : تخصيص رجب بصلاة الرغائب أو الاحتفال بليلة ( 27 ) منه يزعمون أنها ليلة الإسراء والمعراج كل ذلك بدعة لا يجوز ، وليس له أصل في الشرع ، وقد نبه على ذلك المحققون من أهل العلم ، وقد كتبنا في ذلك غير مرة وأوضحنا للناس أن صلاة الرغائب بدعة ، وهي ما يفعله بعض الناس في أول ليلة جمعة من رجب ، وهكذا الاحتفال بليلة ( 27 ) اعتقادا أنها ليلة الإسراء والمعراج ، كل ذلك بدعة لا أصل له في الشرع ، وليلة الإسراء والمعراج لم تعلم عينها ، ولو علمت لم يجز الاحتفال بها ؛ لأن النبي - صلى الله عليه وسلم - لم يحتفل بها ، وهكذا خلفاؤه الراشدون وبقية أصحابه - رضي الله عنهم - ، ولو كان ذلك سنة لسبقونا إليها.
428 والخير كله في اتباعهم والسير على منهاجهم كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) . متفق على صحته ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (4) . أخرجه مسلم في صحيحه ، ومعنى فهو رد ، أي مردود على صاحبه ، وكان - صلى الله عليه وسلم - يقول في خطبه : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (5) . أخرجه مسلم أيضا.
فالواجب على جميع المسلمين اتباع السنة والاستقامة عليها والتواصي بها والحذر من البدع ، كلها عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقوله سبحانه : 429 { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) وقول النبي - صلى الله عليه وسلم - : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (10) . أخرجه مسلم في صحيحه .
أما العمرة فلا بأس بها في رجب ، لما ثبت في الصحيحين عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - « اعتمر في رجب » ، وكان السلف يعتمرون في رجب ، كما ذكر ذلك الحافظ ابن رجب رحمه الله في كتابه : ( اللطائف ) عن عمر وابنه وعائشة - رضي الله عنهم - ونقل عن ابن سيرين أن السلف كانوا يفعلون ذلك. والله ولي التوفيق.
__________
(1) نشرت في ( مجلة الدعوة ) العدد رقم ( 1566 ) في جمادى الآخرة 1417 هـ.
(2) سورة التوبة الآية 100
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) رواه مسلم في ( الجمعة ) برقم ( 1435 ) ، والنسائي في ( العيدين ) برقم ( 1560 ).
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3
(10) رواه مسلم في ( الإيمان ) برقم ( 55 ).

(11/389)

صلاة التطوع لا تكون
واجبة إذا اعتاد عليها الإنسان (1)
430 س : سائل يقول : صلاة التطوع إذا اعتاد عليها الإنسان هل تكون واجبة ؟
ج : لا ، لا تكون واجبة. التطوع يكون دائما تطوعا لا يكون واجبا أبدا ، لكن بالنسبة للحج والعمرة إذا أحرم بهما الإنسان وجبتا عليه ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) فهذا شيء خاص بالحج والعمرة إذا أحرم بهما وجبتا حتى يكملهما ، وأما ما سواهما كالصلاة والصيام والصدقة أو نحو ذلك فهذه التطوعات تبقى على حالها تطوعا. فلو شرع في الصلاة جاز له قطعها ، ولو شرع في الصيام نافلة جاز له قطعه ، ولكن الأفضل له أن يتم ويكمل ، ولو أخرج مالا ليتصدق به جاز له أن يرجع قبل أن يسلم ذلك للفقير ، لكن الأفضل عدم الرجوع في الصدقة .
والمقصود أن جميع النوافل على حالها هي تطوع حتى 431 ينتهي منها إلا الحج والعمرة ، فإنهما إذا شرع فيهما وجبا حتى يكملهما.
__________
(1) من برنامج ( نور على الدرب ).
(2) سورة البقرة الآية 196

(11/389)

هل يأثم من ترك بعض
النوافل التي كان يداوم على أدائها (1)
س : الأخت التي رمزت لاسمها بأم يوسف من مكة المكرمة تقول في سؤالها : هل يأثم المرء بسبب ترك بعض النوافل التي كان يداوم على أدائها ؛ لأني مثلا أثناء حملي تركت صوم الاثنين والخميس ، أفتونا جزاكم الله خيرا. .
ج : النوافل جميعا يثاب فاعلها ولا يأثم تاركها مثل صوم الاثنين والخميس ، وثلاثة أيام من كل شهر ، وسنة الضحى والوتر ، ولكن يشرع للمؤمن أن يواظب ويحافظ على السنن المؤكدة ، لما في ذلك من الأجر العظيم والثواب الجزيل ، ولأن النوافل يكمل بها نقص الفرائض. والله الموفق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/389)

حكم الصلاة في
حجر إسماعيل وهل له مزية (1)
432 س : نشاهد بعض الناس يتزاحمون من أجل الصلاة في حجر إسماعيل ، فما حكم الصلاة فيه ، وهل له مزية ؟
ج : الصلاة في حجر إسماعيل مستحب ; لأنه من البيت ، وقد صح عن النبي - صلى الله عليه وسلم - : « أنه دخل الكعبة عام الفتح وصلى فيها ركعتين » (2) . متفق على صحته من حديث ابن عمر - رضي الله عنهما - عن بلال - رضي الله عنه -.
وقد ثبت عنه - صلى الله عليه وسلم - أنه « قال لعائشة - رضي الله عنها - لما أرادت دخول الكعبة : صلي في الحجر فإنه من البيت » (3) .
أما الفريضة فالأحوط عدم أدائها في الكعبة أو في الحجر 433 لأن النبي - صلى الله عليه وسلم - لم يفعل ذلك ، ولأن بعض أهل العلم قالوا : إنها لا تصح في الكعبة ولا في الحجر ؛ لأنه من البيت.
وبذلك يعلم أن المشروع أداء الفريضة خارج الكعبة وخارج الحجر تأسيا بالنبي - صلى الله عليه وسلم - وخروجا من خلاف العلماء القائلين بعدم صحتها في الكعبة ولا في الحجر ، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته طبعها الأخ \ محمد الشايع في كتاب.
(2) رواه البخاري في ( الصلاة ) برقم ( 382 ) ، وفي ( الجمعة ) برقم ( 1101 ) ، ومسلم في ( الحج ) برقم ( 2362 ).
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23475 ) ، والترمذي في ( الحج ) برقم ( 802 ) ، والنسائي في ( مناسك الحج ) برقم ( 2863 ).

(11/389)

السلام على قارئ القرآن بعد النافلة (1)
س : ما هو الأفضل لمن يكون بجانب قارئ القرآن هل يسلم عليه ويصافحه بعد انتهائه من تحية المسجد ، أم أن عدم قطع قراءته وإشغاله عن التلاوة أفضل؟
ج : السنة أن يسلم عليه ويصافحه لما ثبت في الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - أنه قال : « إذا التقى المسلمان فتصافحا ، تحاتت عنهما ذنوبهما كما يتحات عن الشجرة اليابسة ورقها » (2) . ويقول أنس - رضي الله عنه - : كان 434 أصحاب النبي - صلى الله عليه وسلم - إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا (3) . رواه الطبراني ورواته محتج بهم في الصحيح.
ولأن في ذلك تأكيد للمودة والإيناس والتعارف بين المسلمين وقطع القراءة لمصلحة عارضة أمر مطلوب ، والله ولي التوفيق.
انتهى الجزء الحادي عشر ويليه
بمشيئة الله الجزء الثاني
عشر وأوله باب صلاة الجماعة
.
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) صحيح البخاري الإيمان (31),صحيح مسلم الفتن وأشراط الساعة (2888),سنن النسائي تحريم الدم (4121),سنن أبو داود الفتن والملاحم (4268),مسند أحمد بن حنبل (5/51).
(3) رواه الهيثمي في ( مجمع الزوائد ) ( 8\36 ) وقال : رواه الطبراني في الأوسط ورجاله رجال الصحيح ، وأخرجه البيهقي في ( سننه ) ( 7\100 ) ، وفي ( سلسلة الأحاديث الصحيحة للألباني ) حديث ( 160 ).

(11/389)


صلاة الجماعة - فتاوى ابن باز

بسم الله الرحمن الرحيم
وجوب أداء الصلاة جماعة (1)
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه النصيحة من إخواننا المسلمين أئمة المساجد والمأمومين وسواهم ، سلك الله بنا وبهم صراطه المستقيم ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فغير خاف على الجميع عظم شأن الصلاة في الإسلام إذ هي عموده ، بها يستقيم دين المسلم وتصلح أعماله ويعتدل سلوكه في شئون دينه ودنياه متى أقيمت على الوجه المشروع ؛ عقيدة وعبادة وتأسيا برسول الله صلى الله عليه وسلم لما لها من خاصية قال الله عنها في محكم التنزيل : { إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2) وقال : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) وكما أن هذا شأنها فهي أيضا مطهرة لأدران الذنوب ماحية للخطايا . فعن أبي هريرة رضي الله عنه قال : سمعت
__________
(1) كلمة توجيهية صدرت من مكتب سماحته .
(2) سورة العنكبوت الآية 45
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2

(12/7)

رسول الله صلى الله عليه وسلم يقول : « أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء ؟ قالوا : لا يبقى من درنه شيء قال : فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا » (1) متفق عليه .
فحري بالمسلم تجاه فريضة هذا شأنها أن لا يفرط فيها ، كيف وهي الصلة بينه وبين ربه تعالى كما أنها جديرة بالتفقه في أحكامها وغير ذلك مما شرع الله فيها حتى يؤديها المؤمن بعناية في الخشوع والإحسان والطمأنينة ظاهرا وباطنا . فعن عثمان بن عفان رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من امرئ مسلم تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها وركوعها إلا كانت كفارة لما قبلها من الذنوب ما لم يؤت كبيرة وذلك الدهر كله » (2) رواه مسلم .
فعليكم معشر المسلمين بتقوى الله في أموركم عامة وفي صلاتكم خاصة أن تقيموها محافظين عليها وحافظين لها عما يبطلها أو ينقص كمالها من تأخير لها عن أوقاتها الفاضلة من
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 497 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1071 ) واللفظ له .
(2) رواه مسلم في ( الطهارة ) برقم ( 235 ) .

(12/8)

غير عذر شرعي ، أو التثاقل عن أدائها جماعة في المساجد ، أو الإتيان فيها بما يذهب الخشوع ويلهي القلوب عن استحضار عظمة من تقفون بين يديه تعالى ، وتدبر لكلامه وذكره ومناجاته جل شأنه من نحو تشاغل في أمور خارجة عنها ، أو حركات غير مشروعة فيها كالذي يحدث من البعض عبثا من كثرة تعديل لباسه من غترة وعقال ونظر إلى الساعة أو تمسيح شعر لحيته ونحو ذلك بعد الإحرام بها . كل هذا مما ينافي الخشوع الذي هو لب الصلاة وروحها وسبب قبولها أو ينقصه أو يضعفه . وللتحذير من مثل هذا جاء الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « إن الرجل ليقوم في الصلاة ولا يكتب له منها إلا نصفها إلى أن قال إلا عشرها » (1) رواه أبو داود بإسناد جيد .
فعلى الجميع عامة وعلى الأئمة خاصة أن يكونوا على جانب كبير من الفقه في أحكام الصلاة ، وأن يكونوا قدوة حسنة في إقامة هذه الشعيرة العظيمة لأنه يقتدي بهم المأمومون ويتعلم منهم الجاهل والصغير ، وربما ظن البعض من العامة أن
__________
(1) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18136 ) ، وأبو داود في ( الصلاة ) برقم ( 675 ) .

(12/9)

ما يفعله الإمام ولو كان خلاف السنة أنه سنة ، ولا سيما بعض المسلمين الوافدين من بعض البلدان الخارجية ممن لا يعرف أحكام الصلاة على الوجه المشروع ، كما أن مما تساهل فيه بعض الأئمة وبعض المأمومين العناية بتسوية الصفوف واستقامتها والتراص فيها وهو أمر يخشى منه غضب الله سبحانه ، للوعيد الوارد في ذلك . فعن أبي مسعود الأنصاري رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول استووا ولا تختلفوا فتختلف قلوبكم » (1) رواه مسلم .
وفي المتفق عليه عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لتسوون صفوفكم أو ليخالفن الله بين وجوهكم » (2) .
وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة » (3) متفق عليه .
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) برقم ( 16482 ) ، ومسلم في ( الصلاة ) برقم ( 654 ) ، والنسائي في ( الإمامة ) برقم ( 803 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 676 ) ، ومسلم في ( الصلاة ) برقم ( 659 ) واللفظ متفق عليه .
(3) رواه البخاري في ( الأذان ) برقم ( 681 ) ، ومسلم في ( الصلاة ) برقم ( 656 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 983 ) واللفظ له .

(12/10)

فكانت سنة رسول الله صلى الله عليه وسلم الحث على تسوية الصفوف ، والحث على المحافظة على أداء الصلوات في المساجد جماعة كما درج عليها الصحابة والتابعون لهم بإحسان سلفا وخلفا ، وفي ذلك الأجر العظيم من الله ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من غدا إلى المسجد أو راح أعد الله له في الجنة نزلا كلما غدا أو راح » (1) متفق عليه .
وعنه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من تطهر في بيته ثم مشى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطوتاه إحداهما تحط خطيئة والأخرى ترفع درجة » (2) رواه مسلم .
وإذ علم هذا فمما يجب الحذر منه ظاهرة التثاقل من البعض عن صلاة العشاء وصلاة الفجر في المساجد جماعة وهي عادة خطيرة ؛ لأنها من صفات المنافقين لما صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على
__________
(1) رواه البخاري في ( الأذان ) برقم ( 622 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1073 ) واللفظ له .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1070 ) .

(12/11)

المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) . فلا عذر ولا رخصة دونما عذر شرعي لمن سمع النداء فلم يجب لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . « واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته قال له صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) ، وفي رواية أخرى قال : « لا أجد لك رخصة » (4) . وعن ابن مسعود رضي الله عنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وأنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 653 ) ، والنسائي في ( الإمامة ) برقم ( 850 ) .
(4) رواه أبو داود في ( الصلاة ) برقم ( 552 ) ، وابن ماجه في ( المساجد ومواضع الصلاة ) برقم ( 792 ) .

(12/12)

لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (1) رواه مسلم .
فهذه الأحاديث وما جاء في معناها دليل على وجوب حضور الجماعة حيث ينادى بالصلاة وفي امتثال ذلك طاعة الله ورسوله وسعادة الدارين والبعد عن مشابهة أهل النفاق وصفاتهم .
فأسأل الله تعالى أن يوفقنا وإياكم لما يرضيه ، وأن يرزقنا جميعا الاستقامة على دينه . والمحافظة على هذه الصلوات الخمس حيث ينادى بهن وأدائهن بالطمأنينة والخشوع الكامل رغبة فيما عند الله وحذرا من عذابه إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1064 ) .

(12/13)

التهاون بأداء صلاة الجماعة منكر عظيم (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه ، ونظمني وإياهم في سلك من خافه واتقاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد بلغني أن كثيرا من الناس قد يتهاونون بأداء الصلاة في الجماعة ويحتجون بتسهيل بعض العلماء في ذلك فوجب علي أن أبين عظم الأمر وخطورته ، ولا شك أن ذلك منكر عظيم وخطره جسيم ، فالواجب على أهل العلم التنبيه على ذلك والتحذير منه لكونه منكرا ظاهرا لا يجوز السكوت عليه .
ومن المعلوم أنه لا ينبغي للمسلم أن يتهاون بأمر عظم الله شأنه في كتابه العظيم ، وعظم شأنه رسوله الكريم ، عليه من ربه أفضل الصلاة والتسليم .
ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم ، وعظم شأنها ، وأمر بالمحافظة عليها وأدائها في الجماعة ،
__________
(1) كلمة صدرت من مكتب سماحته ونشرت أيضا في جريدة ( الجزيرة ) ، يوم الأحد 22 \ 2 \ 1412 هـ .

(12/14)

وأخبر أن التهاون بها والتكاسل عنها ، من صفات المنافقين ، فقال تعالى في كتابه المبين : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
وكيف يعرف الناس محافظة العبد عليها ، وتعظيمه لها ، وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وهذه الآية الكريمة نص في وجوب الصلاة في الجماعة ، والمشاركة للمصلين في صلاتهم ، ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه : { وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) ؛ لكونه قد أمر بإقامتها في أول الآية ، وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (4) الآية .
فأوجب سبحانه أداء الصلاة في الجماعة في حال الحرب وشدة الخوف ، فكيف بحال السلم ؟ ولو كان أحد يسامح في ترك الصلاة في جماعة ، لكان المصافون للعدو ، المهددون
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 43
(4) سورة النساء الآية 102

(12/15)

بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة ، فلما لم يقع ذلك ، علم أن أداء الصلاة في جماعة من أهم الواجبات ، وأنه لا يجوز لأحد التخلف عن ذلك .
وفي الصحيحين عن أبي هريرة رضي الله عنه : عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1) الحديث . وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (2) .
وفي صحيح مسلم : عن عبد الله بن مسعود رضي الله عنه ، قال : لقد رأيتنا وما يتخلف عن الصلاة إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (3) . وقال : إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى وإن من سنن الهدى الصلاة في
__________
(1) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) واللفظ له .
(2) رواه مسلم في ( باقي مسند المكثرين ) برقم ( 8441 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1045 ) .

(12/16)

المسجد الذي يؤذن فيه (1) . وفيه أيضا عنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف . (2) .
وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) . وصح عنه صلى الله عليه وسلم أنه قال : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) . قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال :
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1045 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/17)

( خوف أو مرض ) .
والأحاديث الدالة على وجوب الصلاة في الجماعة ، وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كثيرة جدا ، فالواجب على كل مسلم العناية بهذا الأمر ، والمبادرة إليه ، والتواصي به مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين ، امتثالا لأمر الله ورسوله ، وحذرا مما نهى الله عنه ورسوله ، وابتعادا عن مشابهة أهل النفاق الذين وصفهم الله بصفات ذميمة من أخبثها تكاسلهم عن الصلاة ، فقال تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2)
ولأن التخلف عن أدائها في الجماعة من أعظم أسباب تركها بالكلية ، ومعلوم أن ترك الصلاة كفر وضلال وخروج عن دائرة الإسلام ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) . خرجه مسلم في صحيحه عن جابر رضي الله عنه .
وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) رواه مسلم في ( الإيمان ) برقم ( 82 ) .

(12/18)

الصلاة فمن تركها فقد كفر » (1) . رواه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح .
والآيات والأحاديث في تعظيم شأن الصلاة ، ووجوب المحافظة عليها وإقامتها كما شرع الله والتحذير من تركها كثيرة ومعلومة ، فالواجب على كل مسلم أن يحافظ عليها في أوقاتها ، وأن يقيمها كما شرع الله ، وأن يؤديها مع إخوانه في الجماعة في بيوت الله ، طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وحذرا من غضب الله وأليم عقابه .
ومتى ظهر الحق واتضحت أدلته ، لم يجز لأحد أن يحيد عنه لقول فلان أو فلان ؛ لأن الله سبحانه يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة ،
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 21859 ) ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) سورة النساء الآية 59
(3) سورة النور الآية 63

(12/19)

والمصالح الجمة ، ومن أوضح ذلك التعارف والتعاون على البر والتقوى ، والتواصي بالحق والصبر عليه ، وتشجيع المتخلف ، وتعليم الجاهل ، وإغاظة أهل النفاق ، والبعد عن سبيلهم ، وإظهار شعائر الله بين عباده ، والدعوة إليه سبحانه بالقول والعمل ، إلى غير ذلك من الفوائد الكثيرة .
ومن الناس من قد يسهر بالليل ويتأخر عن صلاة الفجر ، وبعضهم يتخلف عن صلاة العشاء ، ولا شك أن ذلك منكر عظيم وتشبه بأعداء الدين المنافقين الذين قال الله فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وقال فيهم عز وجل { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } (2) { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال سبحانه في حقهم : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة النساء الآية 145
(2) سورة التوبة الآية 67
(3) سورة التوبة الآية 68
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(12/20)

فيجب على كل مسلم ومسلمة الحذر من مشابهة هؤلاء المنافقين في أعمالهم وأقوالهم ، وفي تثاقلهم عن الصلاة وتخلفهم عن صلاة الفجر والعشاء حتى لا يحشر معهم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) رواه الإمام أحمد من حديث عبد الله بن عمر رضي الله عنهما بإسناد حسن .
وفقني الله وإياكم لما فيه رضاه وصلاح أمر الدنيا والآخرة ، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن مشابهة الكفار والمنافقين ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) رواه أبو داود في ( اللباس ) برقم ( 3512 ) ، وأحمد في ( مسند المكثرين ) برقم ( 4868 ) .

(12/21)

س : السائل أ . ص . م . ب . من الرياض يقول في سؤاله : عندي أولاد أعمارهم من التاسعة إلى الخامسة والعشرين لا يصلون مع الجماعة دائما وأنا آمرهم وأزجرهم وأوقظهم من النوم إذا كانوا نائمين ويدخلون دورات المياه للوضوء ثم أطلب من أمهم إكمال المهمة وحثهم على سرعة الخروج للصلاة في المسجد ولكنهم لا يحضرون إلى المسجد دائما خاصة في صلاة الفجر ، هذا إذا كنت عندهم أما إذا كنت في البيت الآخر لأنني متزوج من أخرى فإنهم لا يحضرون إلى المسجد إلا نادرا ، وقد طلبت من أمهم أن تأمرهم بالصلاة مع الجماعة وأن تكمل ما بدأت حيث إنني أوقظهم وأخرج وهم في دورة المياه وأن تتولاهم إذا لم أكن موجودا وأن تستعمل معهم التخويف وربما الضرب إذا لزم الأمر ذلك ولكنها لا تفعل ذلك فهل من نصيحة لهم ولها ولي مع العلم يا سماحة الشيخ أنها تقول : إن هذا الموضوع مسئوليتك وليست مسئوليتي . فهل كلامها صحيح أرشدونا جزاكم الله خيرا (1) .
ج : الواجب عليك وعليهم وعلى أمهم التعاون على البر والتقوى ، وبذل الأسباب الممكنة لأداء الصلاة في الجماعة ، ولو بالضرب منك ومن أمهم ، لمن بلغ عشر سنوات فأكثر
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/22)

لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع سنين واضربوهم عليها لعشر سنين وفرقوا بينهم في المضاجع » (1) .
ولقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ولقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) أخرجه مسلم في صحيحه .
ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) .
والآيات والأحاديث في هذا الباب كثيرة . أسأل الله أن يصلح ذرياتنا وذرياتكم وذريات المسلمين جميعا . وأن يعينك وأمهم على كل ما فيه صلاح الجميع ، وبراءة الذمة إنه جواد كريم .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6716 ) ، وأبو داود في ( الصلاة ) برقم ( 495 ) .
(2) سورة التوبة الآية 71
(3) رواه مسلم في ( الإيمان ) برقم ( 70 ) ، والنسائي في ( الإيمان وشرائعه ) برقم ( 4922 ) .
(4) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/23)

س : رجل قارب من العمر الثلاثين عاما ويصلي في المنزل غالبا ، إلا أنه يحضر الجماعة في بعض الأوقات وفي الجمعة ، ولكن لا يبدو عليه الحرص على ملازمة الجماعة ، والدته تلح عليه في لزوم الجماعة ، وهناك من اقترح عليها أن تظهر غضبها عليه وألا تجالسه لعله يرجع ، ولكنها تخاف عليه ، وتقول : أنصحه ، أريد توجيها مفصلا لهذا الرجل حول أدلة وجوب الجماعة وما ينبغي للمسلم من طاعة الله وشكره على ما أنعم على الإنسان من نعم صالحة ، ومن نعمة الصحة والشباب والعافية وسعة الرزق ولله الحمد ، وما هو الحكم الشرعي في مجالسته ومؤاكلته والحالة هذه ، ونصيحة أخرى نرجو أن تتفضلوا بتوجيه هذه الأم وتوصيتها بأي أسلوب تستعمله مع هذا الشاب لعله أن يرجع (1) ؟
ج : لا ريب أن الصلاة جماعة مع المسلمين في بيوت الله من أهم الفرائض ، وهي من شعائر الإسلام ، الواجب على كل مكلف أن يعتني بها ، وأن يبادر ويسارع إلى إقامة الصلاة في الجماعة مع المسلمين ، وأن يتباعد عن مشابهة أهل النفاق .
قال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 3 ) .

(12/24)

فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق ولقد كان الرجل - يعني من الصحابة - يؤتى به يهادى بين الرجلين - يعني المريض أو كبير السن - حتى يقام في الصف من شدة حرصهم على أداء الصلاة مع الجماعة . ويقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) قيل لابن عباس رضي الله عنه : ما هو العذر ؟ قال : ( خوف أو مرض ) .
وفي الصحيح عن أبي هريرة رضي الله عنه « عن النبي صلى الله عليه وسلم أنه أتاه رجل أعمى وقال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء إلى الصلاة فقال : نعم قال : فأجب » (2) رواه مسلم في صحيحه .
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم (850 ) .

(12/25)

وفي رواية أخرى عند غير الإمام مسلم : « لا أجد لك رخصة » (1) .
وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين بيوتهم كما في الصحيحين عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر برجل فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة - يعني في المساجد - فأحرق عليهم بيوتهم » (2) . هكذا يقول عليه الصلاة والسلام ، وفي رواية الإمام أحمد : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (3) . والمقصود أن الصلاة في الجماعة في بيوت الله - وهي المساجد - أمر مفترض وأمر لازم ، ومن شعار المسلمين ، ومن شعار أهل الحق ، والتخلف عن ذلك في البيوت من شعار المنافقين ، فلا ينبغي للمسلم أن يرضى بمشابهة أهل النفاق الذين قال الله فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (4) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (5)
__________
(1) رواه أبو داود في ( الصلاة ) باب في التشديد في ترك الجماعة برقم ( 552 ) ، وابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة برقم ( 792 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9202 ) ، والبخاري في ( الأحكام ) باب إخراج الخصوم وأهل الريب من البيوت برقم ( 7224 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة برقم ( 651 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8578 ) .
(4) سورة النساء الآية 142
(5) سورة النساء الآية 143

(12/26)

ذكرهم سبحانه بخمس صفات للمنافقين : إحداها : أنهم يخادعون الله والذين آمنوا ، فليس عندهم نصيحة ولا أمانة ، بل عندهم مكر وخديعة وكيد للمسلمين في معاملاتهم . والثانية : أنهم إذا قاموا إلى الصلاة قاموا كسالى ، فليس عندهم نشاط لعدم إيمانهم إنما هو رياء . والثالثة : أنهم لا يذكرون الله إلا قليلا ، فذكرهم لله قليل تعرف فيهم الغفلة . والرابعة : أنهم أهل رياء يراءون الناس بأعمالهم ليس عندهم إخلاص لله في ذلك وإنما قصدهم في أعمالهم الرياء والسمعة وطلب المحمدة وليس عندهم إخلاص لله سبحانه وتعالى . والخامسة : أنهم مذبذبون ليس عندهم ثبات وليس عندهم هدف مستقيم ، بل هم تارة مع المؤمنين وتارة مع الكافرين ، ليس عندهم قاعدة ولا دين ثابت ولا إيمان صادق ، بل إن ظهر المؤمنون ونصروا صاروا مع المؤمنين ، وإن ظهر الكفار على المسلمين صاروا مع الكفار . هذا هو حال المنافقين فكيف يرضى المؤمن أن يتشبه بهم في التخلف عن الصلاة في الجماعة .
والوالدة التي نصحت ولدها في أن يصلي مع الجماعة قد أحسنت وهذا هو الواجب عليها ، والواجب عليها أيضا أن تستمر في ذلك ، وأن تنصحه دائما وتهجره إذا امتنع ولم يمتثل

(12/27)

وتستعين عليه بالله ثم بمن ترى من أقاربه كأبيه أو أخيه الكبير أو عمه ونحو ذلك إذا كان له أقارب صالحون تستعين بالله ثم بهم .
والخلاصة : أن من يعرف بالتخلف عن الجماعة يستحق الهجر ويستحق التأديب من ولاة الأمر حتى يستقيم ، وحتى يحافظ على صلاة الجماعة .
ومن المعلوم أن التخلف عن الصلاة في الجماعة من أعظم الأسباب لتركها بالكلية - أعوذ بالله - لأن هذا المرض في القلب الذي أوجب له التخلف سيجره في الغالب إلى الترك وعدم المبالاة فتارة يصلي وتارة لا يصلي ، وهذا يحمله على الرياء إن رأى من يستحي منهم صلى وإن خلا له الجو ترك ، وهذه حال المنافقين - والعياذ بالله - فالواجب الحذر ، والواجب على الوالدة وعلى أقارب الرجل وعلى أصدقائه أن ينصحوه وأن يعينوا والدته عليه ، وأن يهجروه إذا استمر في باطله وتخلفه . نسأل الله الهداية للجميع .

(12/28)

س : غالبا ما تفوتني صلاة العصر ، وأصليها في المنزل وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر ، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ولا أقدر على الصلاة في وقتها . فهل يصح لي

(12/28)

الصلاة في البيت وتأخير الصلاة عن وقتها (1) ؟
ج : ليس ما ذكرته عذرا يسوغ لك تأخير الصلاة مع الجماعة ، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك ؛ لأن الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة وليس ما ذكرته عذرا شرعيا في تأخيرها ، ولكن ذلك من خدل الشيطان والنفس الأمارة بالسوء ومن ضعف الإيمان وقلة الخوف من الله عز وجل فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة وتفوز بالنجاة والسعادة في الدنيا والآخرة . وقاك الله شر نفسك وأعاذك من نزغات الشيطان .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1447 ) ، وتاريخ 21 \ 1 \ 1415 هـ .

(12/29)

س : بعض الناس - هدانا الله وإياهم - يتخلفون عن صلاة الجماعة بدون عذر شرعي ، وبعضهم يعتذر بأعماله الدنيوية وحينما تسدي لهؤلاء النصيحة يستمرون في تعنتهم بل يرددون دائما الصلاة لله وليس لأحد دخل في ذلك ، فما قولكم في ذلك (1) ؟
ج : التناصح بين المسلمين وإنكار المنكر من أهم
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 101 ) .

(12/29)

الواجبات كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . وقال صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) رواهما مسلم في صحيحه .
ولا شك أن ترك الصلاة في الجماعة بغير عذر من المنكرات التي يجب إنكارها ، ويجب أن تؤدى الصلوات الخمس في المساجد في حق الرجال لأدلة كثيرة ، منها : قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) خرجه ابن ماجه والدارقطني وغيرهما ، وصححه الحاكم وإسناده جيد ، وثبت عنه صلى الله عليه وسلم أنه « قال له رجل أعمى : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في ( الإيمان ) برقم ( 70 ) ، والنسائي في ( الإيمان وشرائعه ) برقم ( 4922 ) .
(3) رواه مسلم في ( الإيمان ) برقم ( 82 ) .
(4) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/30)

عليه الصلاة والسلام هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (1) خرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، والواجب على المسلم إذا أنكر عليه أخوه المنكر ألا يغضب وألا يرد عليه إلا خيرا ، بل ينبغي له أن يشكره ويدعو له بالخير لكونه دعاه إلى طاعة الله وذكره بحقه ، ولا يجوز له أن يتكبر على داعي الحق ؛ لقول الله سبحانه ذاما من فعل ذلك ومتوعدا له بعذاب جهنم : { وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ } (2) نسأل الله لجميع المسلمين الهداية .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة البقرة الآية 206

(12/31)

س : من سائلة من جدة في المملكة العربية السعودية تقول : زوجي رجل ذو خلق يصلي ولكنه لا يصلي في المسجد ولا يصلي السنة ، إذا حاولت إيقاظه لصلاة الفجر يصرخ في وجهي مما جعلني لا أحاول إيقاظه حتى لا يصرخ في وجهي ، وأحيانا يتعلل بأنه لا يفعل شيئا يغضب الله ، وأنه نظيف القلب ، ويقول هذا يكفي ، أرجو توجيه النصح (1) .
ج : الواجب على كل مسلم مكلف أن يصلي الصلوات
__________
(1) نشرت في ( جريدة المسلمون ) .

(12/31)

الخمس مع المسلمين في المسجد ، لقول الله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقوله سبحانه : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (2) الآية ، فإذا وجبت الصلاة في الجماعة حال الخوف فوجوبها في حال الأمن أحق وأولى ، ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح ، قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) . وصح « عن رسول الله صلى الله عليه وسلم : أنه سأله رجل أعمى قائلا : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له رسول الله صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (4) . أخرجه مسلم في صحيحه . وقال ابن مسعود
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(4) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن ، برقم ( 850 ) .

(12/32)

رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله قد شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (1) . أخرجه مسلم في صحيحه .
فالواجب عليك نصيحته بأسلوب حسن ، وترغيبه في صلاة الرواتب مع الفرائض ، وهي أربع قبل الظهر ، يسلم من كل ثنتين ، وثنتان بعد الظهر ، وثنتان بعد المغرب ، وثنتان بعد العشاء ، وثنتان قبل صلاة الصبح ، الجميع اثنتا عشرة ركعة وتسمى الرواتب ، وقد كان النبي صلى الله عليه وسلم يحافظ عليهن ، ويقول صلى الله عليه وسلم : « من صلى في يومه وليلته اثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة » (2) .
__________
(1) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب صلاة الجماعة من سنن الهدى ، برقم ( 654 ) ، وابن ماجه في ( المساجد والجماعات ) باب المشي إلى الصلاة ، برقم ( 777 )
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26228 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب فضل السنن الراتبة قبل الفرائض وبعدهن ، برقم ( 728 ) .

(12/33)

وصح عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم أنه فسر هذه الركعات بهذه الرواتب . ويستحب للمسلم أن يصلي قبل العصر أربعا ، لقول النبي صلى الله عليه وسلم : « رحم الله امرأ صلى قبل العصر أربعا » (1) . والأفضل أن يسلم من كل ثنتين ؛ لقول النبي صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح . والأفضل أيضا أن يصلي بعد الظهر أربعا كما صلى قبلها أربعا ، يسلم من كل ثنتين ، لقول النبي صلى الله عليه وسلم : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (3) أخرجه الإمام أحمد وأهل السنن
__________
(1) رواه الترمذي في ( الصلاة ) باب ما جاء في الأربع قبل العصر برقم ( 430 ) ، وأبو داود في ( الصلاة ) باب الصلاة قبل العصر ، برقم ( 1271 ) .
(2) رواه الترمذي في ( الجمعة ) باب ما جاء أن صلاة الليل والنهار مثنى مثنى ، برقم ( 597 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء في صلاة الليل والنهار مثنى مثنى ، برقم ( 1322 ) .
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26232 ) ، والترمذي في ( الصلاة ) برقم ( 428 ) ، وأبو داود في ( الصلاة ) باب الأربع قبل الظهر وبعدها ، برقم ( 1269 ) .

(12/34)

الأربع بإسناد صحيح من حديث أم حبيبة رضي الله عنها زوج النبي صلى الله عليه وسلم .
ويجب على زوجك ، أن يحذر تأخير صلاة الفجر عن وقتها ؛ لأن ذلك كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه .
والأحاديث في عظم شأن الصلاة ، والحث على أدائها في الوقت وفي الجماعة كثيرة جدا ، ونسأل الله أن يهدي زوجك وكافة المسلمين لكل خير ، وأن يعيذه من شر نفسه وهواه ، وأن يجعلك من خير أعوانه في الخير ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في ( مسند جابر بن عبد الله ) برقم ( 14762 ) ، ومسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة ، برقم ( 82 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22428 ) ، والترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة ، برقم ( 2621 ) .

(12/35)

وأما ، قول زوجك إنه لا يفعل شيئا يغضب الله ، وأنه نظيف القلب ، فهذا غرور وتزكية للنفس ، ولا شك أن تأخير الصلاة عن وقتها ، وعدم أدائها في الجماعة في المسجد كلاهما يغضب الله سبحانه ، ولا شك أن نظيف القلب الذي قد عمر الله قلبه بالإيمان والتقوى لا يؤخر الصلاة عن وقتها ، ولا يتأخر عن الصلاة في الجماعة في المسجد ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (1) متفق على صحته . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند الكوفيين ) حديث نعمان بن بشير برقم ( 27638 ) ، والبخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ، ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات ، برقم ( 1599 ) .

(12/36)

حكم الصلاة في المنزل إذا كان المسجد بعيدا (1)
س : أسكن في بيت بعيد عن المسجد وأضطر لاستخدام السيارة للذهاب إلى الصلاة ، وإذا مشيت على قدمي أحيانا تفوتني الصلاة ، مع العلم أنني أسمع الأذان عبر مكبرات الصوت ، فهل علي حرج إذا صليت في البيت أو
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 103 ) .

(12/36)

صليت مع ثلاثة أو أربعة من الجيران في منزل أحدنا ؟ أفيدوني جزاكم الله خيرا .
ج : الواجب عليك أن تصلي مع إخوانك المسلمين في المسجد إذا كنت تسمع النداء في محلك بالصوت المعتاد بدون مكبر عند هدوء الأصوات وعدم وجود ما يمنع السمع . فإن كنت بعيدا لا تسمع صوت النداء بغير مكبر جاز لك أن تصلي في بيتك أو مع بعض جيرانك ؛ لما « ثبت عن النبي صلى الله عليه وسلم أنه قال للأعمى لما استأذنه أن يصلي في بيته : هل تسمع النداء بالصلاة ؟ قال نعم قال فأجب » (1) رواه الإمام مسلم في صحيحه .
ولقوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح ، ومتى أجبت المؤذن ولو كنت بعيدا وتجشمت المشقة على قدميك أو في السيارة فهو خير لك وأفضل والله يكتب لك آثارك ذاهبا إلى المسجد وراجعا منه مع الإخلاص والنية ، لما « ثبت عن النبي صلى الله عليه وسلم أنه قال لرجل كان بعيدا عن المسجد النبوي وكانت لا تفوته صلاة مع النبي صلى الله عليه وسلم فقيل له : لو اشتريت حمارا تركبه في الرمضاء وفي الليلة الظلماء ؟ فقال رضي الله عنه : ما أحب أن يكون بيتي بقرب المسجد إني أحب أن يكتب لي
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/36)

ممشاي إلى المسجد ورجوعي إلى أهلي فقال له النبي صلى الله عليه وسلم إن الله قد جمع لك ذلك كله » (1) . خرجه الإمام مسلم في صحيحه .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1065 ) .

(12/38)

حديث « لا صلاة لجار المسجد إلا في المسجد » (1)
س : « لا صلاة لجار المسجد إلا في المسجد » هل هو حديث صحيح أم قول مأثور؟ وهو قول فيه تشدد فالدين يسر وليس بعسر فما قول سماحتكم ؟
ج : « لا صلاة لجار المسجد إلا في المسجد » هذا اللفظ رواه الإمام أحمد والدارقطني والحاكم والطبراني والديلمي كلهم بأسانيد ضعيفة عن النبي صلى الله عليه وسلم ، قال الحافظ ابن حجر رحمه الله : ( ليس له إسناد ثابت وإن اشتهر بين الناس ) فهو حديث ضعيف عند أهل العلم ، وعلى فرض صحته فمعناه محمول على أنه لا صلاة كاملة لجار المسجد إلا في المسجد ؛ لأن الأحاديث الصحيحة قد دلت على صحة صلاة المنفرد لكن مع الإثم إن لم يكن له عذر شرعي ؛ لأن الصلاة في المسجد مع جماعة المسلمين واجبة لأحاديث أخرى
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 104 ) .

(12/38)

غير الحديث المسئول عنه ، مثل قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني وابن حبان والحاكم وإسناده على شرط مسلم ، « ولقوله صلى الله عليه وسلم للأعمى الذي استأذنه أن يصلي في بيته واعتذر بأنه ليس له قائد يقوده إلى المسجد : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) خرجه مسلم في صحيحه .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/39)

هل تجب صلاة الجماعة على المسافر (1)
س : الأخ م . س . أ . من أسيوط في مصر ، يقول في سؤاله إذا أراد الإنسان أن يسافر إلى مكان يبعد عن مقر إقامته مدة ساعة بالطائرة ، فهل يجوز له أن يجمع ويقصر الصلاة وهو مقيم في فندقه أو مقر إقامته ، وهل له الفطر في رمضان ؟ نرجو الإجابة .
ج : ليس لأحد أن يقصر الصلاة وهو مقيم إلا إذا كان مريضا يشق عليه الصوم أو مسافرا في أثناء سفره .
أما من أراد السفر وهو في بلده فليس له أن يقصر حتى يسافر ويغادر عامر البلد ؛ لأن النبي صلى الله عليه وسلم كان إذا أراد سفرا لم يقصر حتى يغادر المدينة وليس لأحد أن يصلي
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/39)

وحده سواء كان مسافرا أو مقيما في محل تقام فيه الجماعة ، بل عليه أن يصلي مع الناس ويتم معهم لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناده على شرط مسلم . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ فقال : خوف أو مرض .
« وسأل رسول الله صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) أخرجه مسلم في صحيحه .
وقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (3) متفق على صحته .
وقال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1040 ) واللفظ له .

(12/40)

الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (1) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، فالواجب على كل مسلم مسافر أو مقيم أن يصلي في الجماعة ، وأن يحذر الصلاة وحده إذا كان يسمع النداء للصلاة . والله ولي التوفيق .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/41)

جواز التخلف عن صلاة الجماعة لمن كان له عذر شرعي (1)
س : أعيش في منزل ليس فيه سوى أبي وزوجتي ، وطفلين صغيرين وفي إحدى المرات أمرني والدي بأن أذهب لأصلي في المسجد ، لكن زوجتي استحلفتني بالله
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 18 ) .

(12/41)

ألا أخرج من البيت إلا بعد مجيء والدي من المسجد خوفا من بقائها وحدها . وعندما عاد والدي سألني عن عدم ذهابي إلى المسجد أخبرته فاستحلفني بالله ألا أذهب إلى المسجد وأن أصلي في البيت . فأخبرته أن صلاة المسجد أفضل من صلاة المنزل ، وأن الرسول صلى الله عليه وسلم قال : « لا صلاة لجار المسجد إلا في المسجد » ، ومع هذا أصر علي بأن أصلي في البيت وأنني إذا خرجت سوف لن يسمح لي بالدخول مرة أخرى . فأطعته امتثالا لأمره . أفتونا جزاكم الله خيرا لا سيما وأن المرأة تشكو دائما من بقائها وحدها في المنزل ؟ .
ج : إذا كان على زوجتك خطر وهي غير آمنة ، وحولها ما يخشى منه ، فلك عذر بأن تصلي في البيت خوفا على زوجتك ، وأما إذا كان المحل آمنا ولا شبهة فيما ذكرته الزوجة ، إنما هذا تساهل منها فصل في المسجد ، وأطع والدك فيما يأمرك بالمعروف ؛ بل أطع الله قبل والدك ، وعليك أن تصلي في المسجد مع المسلمين لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، وقد « سأله رجل أعمى فقال يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي فقال عليه
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/42)

الصلاة والسلام هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
فالرسول صلى الله عليه وسلم أمر الأعمى الذي ليس له قائد يلائمه أن يصلي في المسجد ولم يعذره ، فأنت أولى وأولى ، ولا تلزم طاعة الوالد في خلاف الشرع ؛ لأن الرسول يقول عليه الصلاة والسلام : « إنما الطاعة في المعروف » (2) ، وقال عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (3) ، لكن إذا كانت الزوجة غير آمنة والمحل غير آمن والخطر موجود فلا بأس أن تصلي في البيت ، وهذا عذر شرعي .
أما حديث : « لا صلاة لجار المسجد إلا في المسجد » فهو حديث ضعيف ليس بمحفوظ عن النبي صلى الله عليه وسلم ، إنما هو مشهور عن علي رضي الله عنه . ولكن صح عن النبي صلى الله عليه وسلم ما يغني عن ذلك وهو : الحديثان السابقان : « من سمع النداء فلم يأته فلا
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1044 ) ، والنسائي في ( الإمامة ) برقم ( 841 ) .
(2) رواه البخاري في ( الأحكام ) برقم ( 6612 ) ، ومسلم في ( الإمارة ) برقم ( 3424 ) .
(3) رواه ابن أبي شيبة في ( الجهاد ) برقم ( 15564 ) ، وذكره السيوطي في الدر المنثور ( 2 \ 177 ) .

(12/43)

صلاة له إلا من عذر » (1) ، وحديث قصة الأعمى الذي تقدم ذكره قال له النبي صلى الله عليه وسلم : " أجب " . فهذان الحديثان الصحيحان يغنيان عن حديث : « لا صلاة لجار المسجد إلا في المسجد » .
والمقصود أن الواجب على المسلمين من الرجال أن يصلوا في المساجد وأن يكثروا سواد المسلمين ، وأن يخرجوا إلى المسجد وألا يتشبهوا بالمنافقين ، يقول ابن مسعود رضي الله عنه : ( ولقد رأيتنا وما يتخلف عنها - يعني الصلاة - إلا منافق معلوم النفاق ) (2) ، وقد هم النبي صلى الله عليه وسلم أن يحرق على من تخلف عن الصلاة بيته بالنار .
فالواجب عليك وعلى كل مسلم قادر أن يصلي في المسجد وليس له أن يصلي في بيته إلا من عذر شرعي .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/44)

س : سائل من البحرين يقول : لدينا بستان يبعد عنا حوالي عشرين إلى ثلاثين كم ، أذهب إليه بعد صلاة العصر مع أخي ونصلي المغرب في البستان وأكون أنا إمامه وبعض الأوقات نكون جماعة إذا حضر بعض إخواني والأصدقاء ولا أستطيع الذهاب إلى المسجد لأن المساجد

(12/44)

التي بقربنا لفئات معينة تعلمونها ويصلون متأخرين ولا يمكن الرجوع إلى منطقتنا وذلك لضيق الوقت وخطر الشارع الذي يكون مزدحما بالأطفال والسيارات ولو خرجت إلى الصلاة قبل نصف ساعة لأدركت الصلاة في المسجد ولكن هذا يضيع علي مراقبة العمال وهم من السيخ ليس لهم ذمة ، فهل صلاتي صحيحة وما حكم العمال الذين على غير دين الإسلام (1) ؟
ج : إذا كان الواقع كما ذكرتم فلا حرج عليكم في الصلاة في البستان مع أخيك ومع من حضر معكم وأما الصلاة مع من ذكرتم من أهل البدع فلا تصلوا معهم لأنهم ليسوا أهلا لأن يأموكم ولا يمكنكم أن تأموهم ، أما لو تيسر أن تأموهم وتصلوا بهم فلا بأس لكن كون الإمام من أهل البدع لا يصلح أن يكون إماما لأهل السنة ولكن لا حرج عليكم في الصلاة في البستان أنت ومن حضر معك المغرب والعشاء لبعدكم عن المساجد مساجد أهل السنة ، وأما وجود السيخ عمالا فالواجب عليكم أن تستعملوا مسلمين لأن بلادكم البحرين من جملة الجزيرة العربية والنبي صلى الله عليه وسلم أوصى بإخراج الكفار منها والذي أنصحكم به أن تستقدموا المسلمين وأن تبعدوا
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 842 ) .

(12/45)

العمال من الكفار من السيخ أو من النصارى أو من الهندوس أو من غيرهم ، الواجب إبعاد الكفار وتقريب المسلمين واستقدامهم للعمل في بلاد المسلمين ولا سيما في الجزيرة العربية لأن الرسول صلى الله عليه وسلم أمر بإبعاد الكفار منها وأوصى عند موته بإخراج الكفار من هذه الجزيرة .
فالواجب عليكم أيها الإخوة في كل مكان أن تستعملوا المسلمين دون الكفار وهذه ليست خاصة بكم فإن وصيته صلى الله عليه وسلم هذه لجميع أهل الجزيرة في البحرين وفي المملكة العربية السعودية وفي قطر وفي الكويت وفي دولة الإمارات وفي اليمن وفي كل مكان من الجزيرة الواجب إبعاد الكفار وأن يستقدم المسلمون للحاجة في الأعمال وهم أولى بمنفعتكم وأولى بأموالكم من الكفار لكن من هداه الله من الكفار وأسلم على أيديكم فلا بأس ببقائه إذا أسلم ، ويجوز استقدام الكافر إلى هذه الجزيرة لمصلحة راجحة مؤقتة يراها ولي الأمر كما نص على ذلك أهل العلم . نسأل الله للجميع الهداية .

(12/46)

هل ترك الجماعة سبب في نزع البركة (1)
س : هل صحيح أن عدم ذهاب الرجل للصلاة مع الجماعة سبب في نزع البركة من حاله وماله ؟
__________
(1) من برنامج ( نور على الدرب ) .

(12/46)

ج : لا ريب أن الصلاة هي عمود الإسلام وهي أعظم الواجبات والفرائض بعد الشهادتين . وقد دل على ذلك آيات كثيرات وأحاديث صحيحة عن رسول الله صلى الله عليه وسلم ، فمن ذلك قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقوله تعالى : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (3) وقوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) إلى أن قال تبارك وتعالى : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (9) فجعلها سبحانه قرينة التوحيد .
وقال عز وجل : { فَإِنْ تَابُوا } (10) يعني : من الشرك ،
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة العنكبوت الآية 45
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سورة البينة الآية 5
(10) سورة التوبة الآية 5

(12/47)

{ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) فدل ذلك على عظمتها وأنها قرينة التوحيد . وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (2)
وقال عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (3) متفق على صحته .
ومن أهم واجباتها وأعظمها أداؤها في جماعة في حق الرجل حتى إن الرب سبحانه أوجبها في حال الخوف ، فقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ } (4) الآية .
فأوجب سبحانه صلاة الجماعة في حال الخوف ، وحال مصافة المسلمين لعدوهم بأن يصلوا جماعة ويحملوا السلاح
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11
(3) رواه البخاري في ( الإيمان ) برقم ( 24 ) واللفظ له ، ورواه مسلم في ( الإيمان ) برقم ( 33 ) .
(4) سورة النساء الآية 102

(12/48)

لئلا يحمل عليهم العدو .
وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، « وأتاه صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله إنه ليس لي قائد يلائمني للمسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) خرجه مسلم في الصحيح .
فهذا رجل أعمى لم يأذن له الرسول عليه الصلاة والسلام في التخلف عن الجماعة . وفي اللفظ الآخر : لا أجد لك رخصة فصرح أنه ليس له رخصة وهو أعمى ليس له قائد يلائمه - يعني يحافظ على الذهاب به - .
فإن كان الرجل الأعمى الذي ليس له قائد يقوده إلى المسجد ليس له رخصة ، بل يتعين عليه أن يصلي في المسجد فكيف بحال القوي المعافى ، فالأمر في حقه أعظم وأكبر ، ثم التخلف عن صلاة الجماعة من أعظم الوسائل للتهاون بها وتركها بعد ذلك فإنه اليوم يتخلف ، وغدا يترك ويضيع الوقت ؛ لأن قلة اهتمامه بها جعلته يتخلف عنها في الجماعة والمساجد التي هي بيوت الله ، والتي قال الله فيها سبحانه : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (3) الآية ، وهي المساجد ، وهذا
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) سورة النور الآية 36

(12/49)

أمر معلوم ، فإن الذين يتخلفون عن الجماعة يسهل عليهم ترك الصلاة بأدنى عذر وبأقل سبب ، ثم بعد ذلك يتركونها بالكلية لقلة وقعها في صدورهم ولقلة عظمتها في قلوبهم فيتركونها بعد ذلك .
ف ترك الصلاة في جماعة وسيلة وذريعة معلومة لتركها بالكلية ، وقد قال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) خرجه الإمام أحمد في المسند وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه .
وخرج مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) . وهذا يدل على أنه كفر أكبر لأنه أتى به معرفا ، وقال آخرون من أهل العلم : إنه كفر دون كفر إذا لم يجحد وجوبها ، لكن الصحيح الذي قامت عليه الأدلة أنه كفر أكبر وهو ظاهر إجماع الصحابة رضي الله عنهم .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 21859 ) ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) رواه مسلم في الإيمان برقم ( 82 ) .

(12/50)

وقد حكى عبد الله بن شقيق العقيلي التابعي الجليل عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا تركه كفر إلا الصلاة ، ومراده كفر أكبر ؛ لأن هناك أشياء عملها كفر لكن ليس بكفر أكبر ، مثل : الطعن في الأنساب ، والنياحة على الأموات سماها النبي صلى الله عليه وسلم كفرا ، والصحابة كذلك ، لكنه كفر أصغر ، فلما أخبر عنهم أنهم كانوا لا يرون شيئا تركه كفر إلا الصلاة ، علم أنه أراد بذلك الكفر الأكبر كما جاء في الحديث .
وأما كون هذه المعصية تسبب محق البركة ، وتسبب أيضا شرا كبيرا عليه في بدنه وتصرفاته فهذا لا يستغرب ، فإن المعاصي لها شؤم كبير ، ولها عواقب وخيمة في نفس الإنسان وفي قلبه وفي تصرفاته وفي رزقه فلا يستغرب هذا ، وقد دلت الأدلة على أن المعاصي لها عواقب وخيمة .
وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) . ومعلوم أن المعاصي تسبب الجدب في الأرض ، ومنع المطر ، وحصول الشدة ، وهذا كله بأسباب المعاصي ، كما قال تعالى :
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21379 ) ، وابن ماجه في الفتن برقم ( 4012 ) .

(12/51)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وهذا أمر معلوم بالنصوص وبالواقع فجدير بالمؤمن أن يحذر مغبة المعاصي وشرها ويتباعد عنها ، وأن يحرص على أداء ما أوجب الله عليه ، وعلى المسارعة إلى الطاعات ، فهي خير في الدنيا والآخرة ، والمعاصي شر في الدنيا والآخرة . رزق الله الجميع العافية والسلامة .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(12/52)

الواجب على كل مسلم أن
يجيب النداء للصلاة إذا كان يسمعه (1)
س : كنت ضيفا على بعض الإخوة فأدركت عندهم صلاة العصر ، فسألتهم عن المسجد هل هو بعيد أم قريب فأجابوني بأنه بعيد قليلا ، وقالوا : الأحسن أن نصلي جماعة في المنزل ، لكنني خشيت أن يكون قريبا وأن بإمكاني الذهاب إلى المسجد ، لكن يتفرق إخوتي فمنهم من يأتي معي ومنهم من لا يأتي ؛ لذلك صليت معهم بالمنزل وقدموني لأصلي بهم ، ونظرا لضيق الغرفة صلى واحد
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 63 ) .

(12/52)

منهم عن يميني .
السؤال : هل صلاتنا صحيحة في هذه الصورة ، وإن كانت الإجابة بـ " لا " ، هل أعيد الصلاة وحدها أم أعيد كل صلاة صليتها بعدها ؟ أفيدوني أفادكم الله . .
ج : الصلاة والحالة هذه صحيحة ، ولكن إذا كان المسجد بعيدا لا يسمعون النداء فلا حرج في صلاتهم في محلهم ، أما إن كانوا يسمعون النداء من غير مكبر فإنه يجب عليهم الذهاب إلى المسجد ؛ لقوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) .
فالواجب على كل مسلم أن يجيب النداء إذا كان يسمعه ، لكن إذا كان لا يسمعه إلا من المكبر فإنه لا يلزمه الذهاب إلى المسجد ، فإن ذهب فإن ذلك أفضل وأحسن .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/53)

س : الأخ : ع . م . ز . من الباحة في المملكة العربية السعودية يقول في سؤاله : إذا زرت إنسانا مريضا لا يستطيع الصلاة في المسجد في منزله وحان وقت الصلاة وأنا عنده فطلب مني التصدق عليه والصلاة معه جماعة ، وعدم الذهاب للصلاة في المسجد ، فهل يجوز لي ذلك ؟ أرجو الإفادة (1) . .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/53)

ج : الواجب عليك أن تصلي مع الجماعة ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) . وسئل ابن عباس رضي الله عنهما عن العذر فقال : ( خوف أو مرض ) . أما المريض فهو معذور في الصلاة في بيته ، وله فضل الجماعة بسبب العذر ، لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا » (2) رواه البخاري في صحيحه . والله الموفق .
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه البخاري في ( الجهاد والسير ) باب يكتب للمسافر مثل ما كان يعمل في الإقامة ، برقم ( 2996 ) .

(12/54)

س : ما هي نصائحكم لإخواننا الذين يصلون في أماكنهم وفي أعمالهم ؟ (1)
ج : من سمع النداء فليجب ، والواجب على المسلمين إجابة المنادي للصلاة إن لم يكن هناك عذر شرعي ، وقد ثبت « أن رجلا أعمى قال لرسول الله صلى الله عليه وسلم : ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له الرسول صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 63 ) .
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/54)

فهذا رجل أعمى أجابه النبي صلى الله عليه وسلم بقوله : " أجب " . وفي لفظ قال : لا أجد لك رخصة .
فالواجب على المسلمين الصلاة مع الجماعة في المساجد ومن تأخر بغير عذر شرعي فقد تشبه بالمنافقين ؛ لقول ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن فإن الله شرع لرسول الله صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم - وفي لفظ لكفرتم - ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق - وفي لفظ أو مريض - .
فهذا عبد الله بن مسعود وهو من كبار الصحابة رضي الله عنهم يقول : لا يتخلف عن صلاة الجماعة إلا منافق أو مريض . فهذا يدل على أن الواجب على المؤمن أن يجتهد في أداء الصلاة في الجماعة وأن يحذر صفات المنافقين ، والله ولي التوفيق .

(12/55)

س : السائل ص . م . م . - من طنطا في جمهورية مصر العربية يقول في سؤاله : يقول الرسول صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) سماحة الشيخ فإن الوقت قد تغير ووضعت مكبرات الصوت في المساجد وهي تصل إلى مدى بعيد جدا فهل
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/55)

معنى الحديث من سمع النداء بدون مكبرات أم ماذا وهل لهذا تقدير بالأمتار أو الكيلوات ؟ أفتونا أثابكم الله (1) . .
ج : المراد سماع صوت المنادي بدون مكبر ، عند هدوء الأصوات وعدم وجود موانع ويعرف ذلك بالعادة المستمرة عند عدم وجود مانع .
وعلى المؤمن أن يجتهد في ذلك وأن يحتاط لدينه وذلك بالحرص على حضور الجماعة والمشاركة لإخوانه في هذه العبادة العظيمة . امتثالا لقوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
وقول النبي صلى الله عليه وسلم : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (4) رواه الإمام أحمد بإسناد حسن . وفي صحيح مسلم عن أبي هريرة رضي الله عنه
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) رواه أحمد في ( مسند المكثرين ) برقم ( 6288 ) ، والدارمي في ( الرقائق ) برقم ( 2605 ) .

(12/56)

« أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
وفي صحيح مسلم أيضا عن عبد الله بن مسعود رضي الله عنه أنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق أو مريض ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف .
والأحاديث في هذا المعنى كثيرة ، وفق الله المسلمين جميعا لما يرضيه إنه جواد كريم .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/57)

س : من ع . س . س . - الرياض ، يقول : يوجد عندنا بالقرب من المسجد أناس يسمعون النداء ولا يشهدون الصلاة . فضيلة الشيخ هل سماعهم للنداء موجب للحجة عليهم ؟ وهل مناصحة من علمنا عدم أدائه للصلاة مع جماعة المسلمين واجبة علينا نأثم بتركها ؟ وما دور إمام

(12/57)

المسجد ومؤذن المسجد في حيهما ؟ أفتونا مأجورين (1) . .
ج : الواجب على من سمع النداء بالصوت المعتاد من غير مكبر أن يجيب إلى الصلاة في الجماعة في المسجد الذي ينادى بها فيه لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . أخرجه ابن ماجه والدارقطني وابن حبان والحاكم ، بإسناد صحيح وقد سئل ابن عباس رضي الله عنهما عن العذر ؟ فقال : خوف أو مرض ، وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : أجب » (3) .
وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة
__________
(1) سؤال موجه من سائل من الرياض في مجلس سماحته .
(2) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1044 ) ، والنسائي في ( الإمامة ) برقم ( 841 ) .

(12/58)

نبيكم ولو تركتم سنة نبيكم لضللتم وقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يؤتى به إلى الصلاة يهادى بين الرجلين حتى يقام في الصف (1) ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (2) .
والأحاديث في تعظيم شأن الصلاة والحث على أدائها في المساجد كثيرة فالواجب على المسلمين المحافظة عليها في المساجد والتواصي بذلك والتعاون في ذلك و على الإمام والمؤذن تشجيع الناس على ذلك وتفقدهم ، و على ولي الأمر أن يعاقب من يتخلف عن الصلاة في المسجد بما يردعهم عن ذلك لأن الصلاة هي عمود الإسلام وهي أعظم شعائره ، وأعظم أركانه بعد الشهادتين من حافظ عليها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع ، وقد قال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 654 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 651 ) .
(3) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 22428 ) ، والترمذي في الإيمان برقم ( 2621 ) .

(12/59)

وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . وأخرج الإمام أحمد في مسنده بإسناد صحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (2) . وكان عمر بن الخطاب رضي الله عنه يكتب إلى أمرائه في أنحاء البلاد ويقول لهم : إن أهم أمركم عندي الصلاة فمن حفظها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع .
أما من كان بعيدا عن المسجد ، لا يسمع النداء إلا بالمكبر ، فإنه لا يلزمه الحضور إلى المسجد وله أن يصلي ومن معه في جماعة مستقلة لظاهر الأحاديث المذكورة . فإن تجشموا المشقة وحضروا مع الجماعة في المساجد التي لا يسمعون منها النداء إلا بالمكبر بسبب بعدهم عنها كان ذلك أعظم لأجرهم لقول النبي صلى الله عليه وسلم : « أعظم الناس
__________
(1) رواه مسلم في ( الإيمان ) برقم ( 117 ) واللفظ له ، والترمذي في ( الإيمان ) برقم ( 2543 ) .
(2) رواه أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6540 ) ، والدارمي في ( الرقائق ) برقم ( 2721 ) .

(12/60)

أجرا في الصلاة أبعدهم فأبعدهم ممشى » (1) .
ولقوله صلى الله عليه وسلم : « إذا توضأ المسلم في بيته ثم خرج إلى الصلاة لم يخط خطوة إلا رفعه الله بها درجة وحط عنه بها خطيئة » (2) . وفي حديث ابن مسعود رضي الله عنه : « إلا رفعه الله بها درجة وحط عنه بها خطيئة وكتب له بها حسنة » (3) .
وفي صحيح مسلم « أن رجلا كان بعيدا عن مسجد رسول الله صلى الله عليه وسلم فقال له بعض أصحابه : لو اشتريت حمارا تركبه في الرمضاء وفي الليلة الظلماء فأبى وقال : إنني أحب أن يكتب الله خطاي ذاهبا وراجعا فبلغ ذلك النبي صلى الله عليه وسلم فقال إن الله قد جمع له ذلك كله » (4) .
والأحاديث في فضل الذهاب إلى المساجد والحث على ذلك كثيرة جدا . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 651 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 662 ) .
(2) رواه البخاري في ( الصلاة ) برقم ( 457 ) بلفظ '' فإن أحدكم إذا توضأ فأحسن وأتى إلى المسجد لا يريد إلا الصلاة برقم ( 663 ) .
(3) صحيح البخاري الأذان (620),صحيح مسلم المساجد ومواضع الصلاة (649),سنن أبو داود الصلاة (559),مسند أحمد بن حنبل (2/252).
(4) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 663 ) .

(12/61)

الصلاة في مقر العمل
س : الأخ \ ع . م . من الرس بالمملكة العربية السعودية ، يقول في سؤاله : نحن جماعة من الموظفين نعمل في إدارة حكومية تضم حوالي 30 موظفا ونصلي في مصلى الإدارة خلف المسئول عن الإدارة وبعض زملائنا لا يصلون معنا بل يصلون في مسجد يبعد عنا حوالي 300 متر فما الصواب ، هل نصلي في المصلى أم نذهب للصلاة في المسجد مع الجماعة علما بأن المسئول قال : عندما قيل له في ذلك إنهم إذا ذهبوا إلى المسجد ربما تأخروا في العودة إلى أعمالهم أفتونا جزاكم الله خيرا (1) ؟ .
ج : الواجب على مثلكم أداء الصلاة في المسجد مع إخوانكم المسلمين ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . قيل لابن عباس رضي الله عنهما - الراوي لهذا الحديث - : ما هو العذر ؟ قال : خوف أو مرض . رواه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح على شرط مسلم .
__________
(1) نشرت في ( المجلة العربية ) ، في رجب 1414 هـ .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/62)

ولقول النبي صلى الله عليه وسلم « لما سأله رجل أعمى ليس له قائد يقوده إلى المسجد هل له أن يصلي في بيته ؟ قال له صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة . وفق الله الجميع لما يرضيه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/63)

سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية حفظه الله . السلام عليكم ورحمة الله وبركاته .
س : نفيدكم يا سماحة الشيخ أننا مجموعة من الموظفين نعمل في دائرة حكومية ، ويوجد مسجد مجاور لنا يفصلنا عنه شارع عرضه ثلاثون مترا فقط ، ونسمع النداء بوضوح جلي ، ونحن نصلي في مصلى عملناه في المكتب . وقد اطلعنا على فتوى اللجنة الدائمة للبحوث العلمية والإفتاء ، والمرفق لسماحتكم صورة منها ، بأنه لا تجوز الصلاة في إدارة حكومية بجوارها مسجد ، وأنه يجب على الموظفين الصلاة في المسجد .
والسؤال : هل تجوز لنا الصلاة في مكتبنا جماعة ، أم يجب علينا الصلاة في المسجد ، وهل يجوز لمدير مكتبنا أن يلزمنا بالصلاة في المكتب مع عدم العذر الشرعي ؟ (1) نرجو الإجابة من سماحتكم . والله يحفظكم ويرعاكم من كل سوء .
الداعين لك بالخير \ موظفي دائرة حكومية
ج : وعليكم السلام ورحمة الله وبركاته . بعده :
__________
(1) إجابة على استفتاء شخصي موجه إلى سماحته من موظفي دائرة حكومية في مجلس سماحته .

(12/64)

الواجب عليكم وعلى المدير الصلاة في المسجد ولا يجوز منكم التخلف عنها ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) وقد سئل ابن عباس رضي الله عنهما عن العذر فقال : ( خوف أو مرض ) . وثبت عنه صلى الله عليه وسلم « أنه سأله رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) أخرجه الإمام مسلم في صحيحه . وقال ابن مسعود رضي الله عنه وهو من أصحاب النبي صلى الله عليه وسلم : ( لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ) . فالواجب عليكم جميعا العناية بالصلاة في المسجد مع الجماعة ، وعدم التشبه بأعداء الله المنافقين . وفقكم الله ويسر أمركم . والسلام عليكم ورحمة الله وبركاته .
مفتى عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم ( 850 ) .

(12/65)

س : إننا نبعد عن مسجد القرية ، ولكننا نصلي جماعة في مكان اتخذناه مصلى لنا ، فهل علينا شيء في عدم الذهاب إلى المسجد (1) ؟ .
ج : إذا كنتم تسمعون النداء بالصوت المجرد من غير مكبر لقربه منكم فإنه يلزمكم الذهاب والصلاة معهم؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . « وجاءه رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي فقال عليه الصلاة والسلام : هل تسمع النداء للصلاة قال : نعم قال : فأجب » (3) (4)
فالواجب عليكم أن تصلوا مع الجماعة في المسجد إذا كنتم تسمعون النداء وتستطيعون الذهاب إليه ، أما إذا كان بعيدا منكم يشق عليكم الذهاب إليه لبعده ، أو لأن أحدكم مريض أو عاجز لكبر سن ونحو ذلك فلا حرج في الصلاة في محلكم ؛
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 2 )
(2) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 )
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(4) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب يحب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم ( 850 ).

(12/66)

لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
والخلاصة : أن الواجب عليكم الصلاة مع الجماعة ما دمتم تسمعون النداء العادي عند هدوء الأصوات ، فعليكم السعي ، أما إذا كان بعيدا عنكم عرفا يشق عليكم السعي إليه ولا تسمعون النداء فلا مانع من أن تصلوا في محلكم ولا حرج في ذلك.
س : تقام في المستشفى عدة جماعات للصلاة ، والمساجد قريبة فهل يلزم من بقربها الذهاب للمسجد أم يكتفى بهذه الجماعات داخل المستشفى ؟ (2)
ج : هذا فيه تفصيل فالذي لا بد من وجوده في المستشفى كالحارس ونحوه ، أو المريض الذي لا يستطيع الوصول إلى المسجد فإنه لا يجب عليه الخروج إلى المسجد ، بل يصلي في محله مع الجماعة التي يستطيع الصلاة معها ، أما من يستطيع الوصول إلى المسجد فإنه يجب عليه ذلك عملا بالأدلة الشرعية ومنها قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض . رواه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده صحيح .
__________
(1) سورة التغابن الآية 16
(2) نشرت في ( مجلة الدعوة ) ، العدد ( 1557 ) في 22 \ 4 \ 1417 هـ .
(3) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/67)

س : الأخ أ . م . ع . من ينبع البحر بالمملكة العربية السعودية ، يقول في سؤاله إذا فاتت الإنسان صلاة الجماعة في المسجد ثم صلى في بيته إماما لزوجته فهل يحصل له بذلك فضل وأجر صلاة الجماعة ؟ أرجو الإفادة أمد الله في عمركم على طاعته (1) .
ج : الواجب على المؤمن أن يسارع إلى الصلاة في المسجد مع الجماعة لقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقوله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) إلى أن قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8)
ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (9) قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/68)

وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
والأحاديث في هذا المعنى كثيرة . ومن فاتته الصلاة مع الجماعة وصلى إماما لزوجته فلا بأس ويرجى لهما فضل الجماعة إذا كان معذورا ولكنها تصف خلفه ولا تقف معه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/69)

التأخر عن صلاة الفجر منكر عظيم (1)
س : شخص مواظب على الصلوات إلا صلاة الصبح فإنه يصليها متى قام من النوم ولا يصليها في المسجد فهل هذا جائز؟ ونرجو منكم الدعاء له بالتوفيق لهذه الصلاة خاصة وبقية أمور الدين عامة . .
ج : هذه بلية وقع فيها الكثير من الناس ، فكثيرون يسهرون بالليل على التلفاز أو على غيره ، فإذا جاء الفجر فإذا هم نيام لا يقومون للصلاة ، وهذا منكر عظيم لا يجوز لمسلم
__________
(1) من برنامج ( نور على الدرب ) .

(12/69)

فعله ، والإنسان إذا تعمد ذلك فإنه على خطر عظيم ؛ لأن بعض العلماء قد ذهب إلى كفره بتعمد ترك أدائها في الوقت ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه أهل السنن بإسناد صحيح .
وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم .
فالواجب على هذا وعلى غيره من الذين يسهرون أن يتقوا الله وأن يتقدموا بالنوم ويسارعوا إليه حتى يستطيعوا أن يصلوا مع الناس صلاة الفجر ، أما من يؤخر الصلاة حتى يقوم لعمله الدنيوي ثم يصليها بعد طلوع الشمس ، فهذا منكر عظيم يستحق عليه التأديب والعقوبة الزاجرة ويستتاب فإن تاب وإلا قتل على هذا العمل ، ويجب على ولاة الأمر أن يستتيبوه فإن تاب وإلا قتل كافرا أو حدا على الخلاف في هذا بين أهل العلم .
فالحاصل أن هذا منكر عظيم قد ابتلي به كثير من الناس ، وأسبابه : السهر والتساهل في عدم النوم مبكرا ، فإذا جاء وقت الصلاة فإذا هم أموات عاجزون عن القيام وهذا ليس بعذر لهم ، فإن عليهم أن يتقوا الله وأن يبادروا بالنوم وأن يستعينوا بالساعات التي يسمعون صوتها عند أذان الفجر ، أو بمن
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(12/70)

يوقظهم من أهاليهم أو غيرهم ، ثم يصلون مع الناس ، وليس لهم الصلاة بالبيت ولا الصلاة بعد طلوع الشمس كل هذا حرام ومنكر لا يجوز السكوت عليه ، بل عليهم أن يقوموا في الوقت ويصلوا مع المسلمين في مساجدهم ، وليس لهم تأخيرها حتى يصلوها في البيت ولو في الوقت ، وليس لهم أن يؤخروها إلى ما بعد طلوع الشمس وهذا أنكر وأشد وأقبح ، نسأل الله السلامة والعافية ، ونسأل الله للسائل ولغيره التوفيق والهداية .

(12/71)

س : سائل يقول : أنام في بعض الليالي متأخرا وأنا تعبان ومرهق ولا أستطيع أداء صلاة الفجر إلا في البيت فهل يجوز ذلك ؟ وآخر يرجو توجيه نصيحة لمن يتكاسل عن أداء صلاة الفجر في المسجد مع الجماعة (1) .
ج : الواجب على المكلف من الرجال أن يصلي الصلوات الخمس كلها في المسجد مع إخوانه المسلمين ولا يجوز له التساهل في ذلك ، والتخلف عن ذلك في الفجر أو غيرها من صفات النفاق كما قال الله عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (2)
__________
(1) نشرت في ( المجلة العربية ) في ربيع الآخر 1413 هـ .
(2) سورة النساء الآية 142

(12/71)

الآية .
وقال النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه والدارقطني والحاكم بإسناد صحيح .
« وجاءه صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) خرجه مسلم في صحيحه ، فإذا كان الأعمى الذي ليس له قائد يلائمه ليس له عذر في ترك الصلاة في الجماعة فغيره من باب أولى .
فالواجب عليك أيها السائل أن تتقي الله عز وجل ، وأن تحافظ على الصلاة في الجماعة في الفجر وغيرها ، وأن تبادر بالنوم مبكرا حتى تستطيع القيام لصلاة الفجر وليس لك الصلاة في البيت إلا من عذر شرعي كمرض أو خوف .
وفق الله الجميع للتمسك بالحق والثبات عليه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/72)

س : تهاون عدد من المسلمين عن أداء صلاة الفجر ، وتهاون الناس في إنكار ذلك ، فما نصيحتكم جزاكم الله خيرا (1) .
ج : الواجب على الإنسان المسلم أن ينصح أخاه إذا رأى منه تخلفا عن صلاة الفجر وغيرها ، فالجار ينصحه وكذلك الإمام والمؤذن فلا يترك ، كأن يذهب بعض الإخوة إليه ويناصحونه ، كقولهم : فلان لم نرك اليوم أو منذ يومين أو ثلاثة ونخشى أن تكون مريضا ، فينصح لعله يستجيب فإن لم يستجب يرفع الأمر للهيئة المسئولة .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1556 ) بتاريخ 15 \ 4 \ 1417 هـ .

(12/73)

الخوف من النظر إلى النساء
ليس عذرا لترك صلاة الجماعة
(1)
س : إن أكثر الشباب عندما أنصحهم بالصلاة يقولون : لا نستطيع أن نصلي لأننا ننظر إلى النساء وخاصة المتبرجات ، فهل النظر يمنع الصلاة أو يبطلها ؟
ج : هذا عذر باطل ، الواجب عليهم أن يصلوا مع المسلمين ويحافظوا على ما أوجب الله عليهم من الصلاة
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/73)

وغض البصر والصلاة في جماعة بالمساجد فريضة ، يقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) . وهي عمود الإسلام يجب على المسلم أن يؤديها إذا كان مكلفا ، وتركها كفر بالله وضلال .
وليس رؤية النساء في الطريق أو إذا كن يصلين في المسجد - ليس هذا عذرا في ترك الصلاة أو ترك الجماعة بل هذا غلط ومنكر واعتذار عن منكر بمنكر وهو ترك الصلاة - نسأل الله العافية - والواجب على المسلم غض البصر وأن يتقي الله فيغض بصره في الأسواق وفي كل مكان ، وليس عذرا له أن تصادفه في الطريق للصلاة النساء ، بل إذا صادفه في الطريق للصلاة نساء عليه بغض بصره ، يجاهد نفسه ، قال الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2)
والمسلم يغض بصره ليتقي الله ، ويحفظ فرجه ويؤدي ما أوجب الله عليه من الصلاة في مساجد الله مع المسلمين ، يخاف الله ويرجوه ، قال تعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (3) وقال عليه الصلاة والسلام : « من
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) سورة النور الآية 30
(3) سورة النور الآية 36

(12/74)

سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، وقال في شأن الصلاة وعظمتها : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح . وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) رواه الإمام مسلم في صحيحه .
وفيه أحاديث أخرى دالة على عظم شأنها ، يقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) ، وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم - أي المتخلفين عن صلاة الجماعة - .
فالواجب على كل مسلم ومسلمة أن يتقي الله ، وأن يحافظ على الصلاة في أوقاتها ، وأن يحذر التخلف عنها فإن التخلف عنها من صفات أهل النفاق والكفار ومن أسباب دخول النار ، قال الله تعالى في كتابه العظيم عن الكفار : { مَا سَلَكَكُمْ فِي سَقَرَ } (5) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (6) فأجابوا بأنهم دخلو النار لأنهم لم يكونوا من المصلين - نسأل الله العافية - .
فالمؤمن يتقي الله في كل شيء فيغض البصر ويحفظ
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) رواه الترمذي في سننه كتاب ( الإيمان ) برقم ( 2616 ) ، وذكره السيوطي في ( الدر المنثور ) ( 5 \ 175 ) .
(5) سورة المدثر الآية 42
(6) سورة المدثر الآية 43

(12/75)

الفرج ويحفظ الجوارح عما حرم الله ، ويؤدي ما أوجب الله من الصلاة والزكاة وبر الوالدين وصلة الرحم وغير ذلك ، يجمع بين هذا وهذا ، هذه الدار دار العمل ودار التكليف ، دار الابتلاء والامتحان ، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على ما أوجب الله ، ويتباعد عن محارم الله ويقف عند حدود الله يرجو ثواب الله ويخشى عقابه ولهذا خلق الإنس والجن ، قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
وهذه العبادة هي التوحيد والصلاة ، والزكاة ، والصيام ، والحج ، والجهاد ، والأمر بالمعروف والنهي عن المنكر ، والدعوة إلى الله ، وبر الوالدين ، وصلة الرحم ، إلى غير هذا مما شرع الله ، وهكذا ترك المحارم التي حرمها الله على عباده ، تركها عبادة لله وطاعة له سبحانه ، وذلك من أعظم القربات .
__________
(1) سورة الذاريات الآية 56

(12/76)

النساء ليس عليهن أن يصلين جماعة (1)
س : نحن أكثر من ست نساء نعيش في بيت واحد وتمر علينا أوقات الصلاة المفروضة ونصلي فرادى ، وأتانا بعض الأقارب ونصحنا بإقامة الصلاة جماعة ، وبين لنا
__________
(1) صدرت من مكتب سماحته ، وهي من ضمن أسئلة مقدمة من بعض الأخوات في الله .

(12/76)

أننا بذلك ندرك فضل الجماعة ، فهل هذا صحيح ؟
ج : النساء ليس عليهن جماعة ، ولكن إذا صلين جماعة فلا بأس ، وإن صلت كل واحدة وحدها فلا بأس ، وإذا صلين جماعة فنرجو لهن فضل الجماعة ولا سيما إذا تيسر طالبة علم تأمهن وترشدهن ؛ ولأن في اجتماعهن على الصلاة تعاونا على البر والتقوى ، وإمامتهن تقف وسطهن في الصف الأول وتجهر بالقراءة في الصلاة الجهرية كالرجال .

(12/77)

س : ما حكم صلاة الجماعة للمرأة في المدارس ، نرجو التوجيه ؟ (1)
ج : صلاة الجماعة على النساء غير واجبة ، لكن إذا صلين جماعة فلا بأس حتى يتعلم بعضهن من بعض ويستفيد بعضهن من بعض ، وقد جاء عن أم سلمة وعائشة رضي الله عنهما أنهما أمتا بعض النساء .
ومعلوم ما في هذا من الفضل والمصلحة إذا كان بينهن امرأة ذات علم تأمهن ويستفدن منها كثيرا ويتعلمن منها كيف يؤدين الصلاة وهي تقف وسطهن لا أمامهن وتجهر في الجهرية ، فهذا مستحب إذا تيسر وليس بواجب ، إنما تجب الجماعة على الرجال في بيوت الله عز
__________
(1) صدرت من مكتب سماحته ، وهي ضمن أسئلة مقدمة من بعض الأخوات في الله .

(12/77)

وجل عملا بالأدلة الشرعية ، وأما النساء فصلاتهن في بيوتهن خير لهن سواء كن فرادى أو جماعات .

(12/78)

س : هل الأفضل أن تصلي المرأة وحدها أو تصلي في جماعة النساء ؟ (1)
ج : كل ذلك جائز ، إن صلت وحدها فلا بأس وإن صلت مع النساء فلا بأس ، الأمر واسع في ذلك ، وكان النساء في عهد النبي صلى الله عليه وسلم يصلين على حدة ، كل واحدة تصلي لوحدها ، فإذا تيسر جماعة من النساء فصلين جميعا في البيت وأمتهن خيرهن فذلك حسن ، وقد روي عن أم سلمة وعن عائشة رضي الله عنهما أنهما أمتا بعض النساء في بعض الأحيان .
فالحاصل أنه لا باس بأن تصلي في جماعة من النساء وتكون الإمامة وسطهن ، عن يمينها بعضهن ، وعن يسارها بعضهن ، ترفع صوتها بالتكبير والقراءة في أوقات الجهر كالمغرب والعشاء والفجر ، وتعمل كما يعمل الرجل تكبر وترفع يديها حذاء منكبيها وتقول بعد التكبير سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ، أو تأتي بنوع من أنواع الاستفتاح الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ، ثم تقول أعوذ بالله من الشيطان الرجيم ، ثم
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/78)

تسمي وتقرأ الفاتحة ، ثم تقرأ سورة معها ، وهكذا في الثانية في المغرب والعشاء ، أما في الثالثة فتقرأ الفاتحة فقط ، وهكذا في الرابعة ، وفي الفجر تقرأ الفاتحة وما تيسر معها من السور لكن أطول من العشاء والمغرب ، وهكذا في الظهر والعصر تصلي بهم سرا ليس فيها جهر بقراءة . فالحاصل أنها مثل ما يصلي الرجل ، لكنها لا تتقدم ، تكون في وسطهن .

(12/79)

صلاة المرأة في المسجد (1)
س : تسأل سائلة وتقول : هل تجوز صلاة المرأة في المسجد وهي مستترة ومحتشمة ولم تمس طيبا ولم تتبرج وهي تريد بذلك وجه الله عز وجل إلا أن زوجها غير راض عنها ، أفيدونا أفادكم الله ؟
ج : للمرأة أن تصلي في المسجد مع التستر وعدم الطيب ، وليس لزوجها منعها من ذلك إذا التزمت بالآداب الشرعية ؛ لأن النبي صلى الله عليه وسلم قال : « لا تمنعوا إماء الله مساجد الله » (2) ، وقال صلى الله عليه وسلم : « إذا استأذنت
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 106 ) .
(2) رواه البخاري في ( الجمعة ) برقم ( 849 ) ، ومسلم في ( الصلاة ) برقم ( 668 ) واللفظ له .

(12/79)

أحدكم امرأته إلى المسجد فلا يمنعها » (1) متفق على صحته .
فإذا خرجت محتشمة وبدون طيب فلا بأس ولو أن زوجها غير راض للحديثين المذكورين ، وإن صلت في بيتها ولم تخرج تطييبا لنفسه وابتعادا عن أسباب الفتنة فهو أفضل ؛ لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (2) .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين ) برقم ( 4328 ) ، والبخاري في ( النكاح ) برقم ( 4837 ) ، ومسلم في ( الصلاة ) برقم ( 5211 ) ، وأبو داود في ( الصلاة ) برقم ( 480 ) .
(2) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن النسائي المساجد (706),سنن أبو داود الصلاة (568),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/36),سنن الدارمي المقدمة (442).

(12/80)

هل للمرأة أن تصلي
جميع الأوقات في المسجد
(1)
س : الفتاة الشابة المتحجبة والمتمسكة بالزي الإسلامي الشرعي وتستر كل جسمها عدا الوجه والكفين ، إذا رغبت أن تصلي كل أوقاتها في المسجد هل مسموح لها بذلك ؟ وهل لها أن تذهب له دائما مع زوجها ؟
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 63 ) .

(12/80)

ج : لا حرج على المرأة أن تصلي في المسجد إذا كانت متحجبة الحجاب الشرعي ، ساترة وجهها وكفيها وجميع بدنها ، ومتجنبة للطيب والتبرج ؛ لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله » (1) لكن بيتها أفضل لها ؛ لقوله صلى الله عليه وسلم في آخر الحديث المذكور : « وبيوتهن خير لهن » (2) .
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن أبو داود الصلاة (567),مسند أحمد بن حنبل (2/76).

(12/81)

حكم قول من قال إن صلاة
الجماعة مع الإمام الراتب فقط (1)
س : ما حكم قول من قال : إن صلاة الجماعة مع الإمام الراتب فقط ؟
ج : ليس لهذا القول أصل يعتمد عليه ، ولكن الواجب البدار بالصلاة مع الإمام الراتب وعدم التأخر ، لكن متى قدر الله أنه تأخر لعلة من العلل ثم صادف من يصلي معه فإنه يرجى لهم ثواب الجماعة لعموم الأدلة .
__________
(1) من برنامج ( نور على الدرب ) .

(12/81)

كراهة حضور صلاة الجماعة في المسجد لمن وجدت منه رائحة تؤذي من حوله (1)
س : هناك حديث عن رسول الله صلى الله عليه وسلم أنه قال : « من أكل بصلا أو ثوما أو كراثا فلا يقربن مساجدنا ثلاثة أيام فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) أو كما قال عليه الصلاة والسلام . هل معنى ذلك أن من أكل أيا من هذه الأشياء لا تجوز له الصلاة في المسجد حتى تمضي عليه تلك المدة ، أم يعتبر أكلها غير جائز لمن تلزمه صلاة الجماعة ؟
ج : هذا الحديث وما في معناه من الأحاديث الصحيحة يدل على كراهة حضور المسلم لصلاة الجماعة ما دامت الرائحة توجد منه ظاهرة تؤذي من حوله ، سواء كان ذلك من أكل الثوم أو البصل أو الكراث أو غيرها من الأشياء المكروهة الرائحة كالدخان حتى تذهب الرائحة ، مع العلم بأن الدخان مع قبح رائحته هو محرم لأضراره الكثيرة وخبثه المعروف ، وهو داخل في قوله سبحانه عن نبيه صلى الله عليه وسلم في سورة
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 81 ) .
(2) صحيح البخاري الأذان (816),صحيح مسلم المساجد ومواضع الصلاة (564),سنن الترمذي الأطعمة (1806),سنن النسائي المساجد (707),سنن أبو داود الأطعمة (3822),مسند أحمد بن حنبل (3/387).

(12/82)

الأعراف : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ويدل على ذلك أيضا قوله سبحانه في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2)
ومعلوم أن الدخان ليس من الطيبات فعلم بذلك أنه من المحرمات على الأمة . أما التحديد بثلاثة أيام فلا أعلم له أصلا في شيء من الأحاديث الصحيحة ، وإنما الحكم متعلق بوجود الرائحة فمتى زالت ولو قبل ثلاثة أيام زالت كراهية الحضور في المساجد لأن الحكم يدور مع علته وجودا وعدما ، ولو قيل بتحريم حضوره المساجد ما دامت الرائحة موجودة لكان قولا قويا ؛ لأن ذلك هو الأصل في النهي ، كما أن الأصل في الأوامر الوجوب إلا إذا دل دليل خاص على خلاف ذلك ، والله ولي التوفيق .
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4

(12/83)

س : ورد في الحديث الصحيح النهي عن قرب المسجد لمن أكل بصلا أو ثوما أو كراثا ، فهل يلحق بذلك ما له رائحة كريهة وهو محرم كالدخان ؟ وهل معنى ذلك أن من تناول هذه الأشياء معذور بالتخلف عن الجماعة بحيث لا يأثم بتخلفه ؟ (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب .

(12/83)

ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من أكل ثوما أو بصلا فلا يقربن مسجدنا وليصل في بيته » (1) ، وثبت عنه صلى الله عليه وسلم أنه قال : « إن الملائكة تتأذى مما يتأذى منه بنو الإنسان » (2) .
وكل ما له رائحة كريهة حكمه حكم الثوم والبصل كشارب الدخان ومن له رائحة في إبطيه أو غيرهما يؤذي جليسه فإنه يكره له أن يصلي مع الجماعة ، وينهى عن ذلك حتى يستعمل ما يزيل هذه الرائحة .
ويجب عليه أن يفعل ذلك مع الاستطاعة حتى يؤدي ما أوجب الله عليه من الصلاة في الجماعة ، أما التدخين فهو محرم مطلقا ويجب عليه تركه في جميع الأوقات ؛ لما فيه من المضار الكثيرة في الدين والبدن والمال ، أصلح الله حال المسلمين ووفقهم لكل خير .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 808 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 875 ، 876 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 14483 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 874 ) .

(12/84)


أحكام الإمامة - فتاوى ابن باز

أحكام الإمامة

(12/85)

المشروع للإمام أن
يتحرى الوقت المناسب للإقامة
س : الأخ : خ . ع . م . من حلب في سوريا يقول في سؤاله : ما حكم تأدية الفريضة مباشرة بعد أن ينتهي المؤذن من الأذان ، أي بدون انتظار أو فاصل بين الأذان والإقامة (1) ؟
ج : المشروع للإمام ألا يعجل حتى يحضر المسلمون لأداء الصلاة في الجماعة ، تأسيا بالنبي صلى الله عليه وسلم والخلفاء الراشدين من بعده ، وعلى الأئمة أن يتحروا الوقت المناسب الذي يتلاحق فيه الناس لأداء الصلاة في الجماعة . وإذا كان الإمام في بلد قد حددت أوقات الإقامة فيه من الجهات المسئولة ، فإنه يراعي ذلك حتى يمكن إخوانه المسلمين من أداء الصلاة في الجماعة . أما إن كان المصلي في بيته كالمريض والمرأة فإنه يتأخر بعد الأذان قليلا احتياطا حتى يصلي الصلاة في وقتها على بصيرة ؛ لأن بعض المؤذنين
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/87)

قد يعجل في الأذان . ويشرع لكل مسلم ذكرا كان أو أنثى أن يصلي قبل الظهر راتبتها وهي أربع ركعات يسلم من كل ثنتين . ويشرع له أيضا أن يصلي قبل العصر أربع ركعات يسلم من كل ثنتين ؛ لقول النبي صلى الله عليه وسلم : « رحم الله امرأ صلى قبل العصر أربعا » (1) . ويشرع لكل مسلم ذكرا كان أو أنثى أيضا أن يصلي بين أذان المغرب وبين صلاتها ركعتين ، وهكذا بين أذان العشاء وصلاتها ؛ لقول النبي صلى الله عليه وسلم : « بين كل أذانين صلاة بين كل أذانين صلاة ، ثم قال في الثالثة : لمن شاء » (2) . ويشرع أيضا أن يصلي قبل الفجر ركعتين وهي راتبتها وهي مشروعة للرجل والمرأة والمسافر والمقيم ؛ لأن النبي صلى الله عليه وسلم كان يصلي سنة الفجر في السفر والحضر ، أما بقية الصلوات المذكورة فإنها تصلى في الحضر لا في السفر ، تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) رواه الترمذي في ( الصلاة ) باب ما جاء في الأربع قبل العصر برقم ( 430 ) ، وأبو داود في ( الصلاة ) باب الصلاة قبل العصر برقم ( 1271 ) .
(2) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 20037 ) ، والبخاري في ( الأذان ) باب بين كل أذانين صلاة لمن شاء برقم ( 627 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب بين كل أذانين صلاة برقم ( 838 ) .

(12/88)

ويستحب لكل مسلم أن يصلي في الحضر بعد الظهر ركعتين ، وبعد المغرب ركعتين ، وبعد العشاء ركعتين ؛ لأن النبي صلى الله عليه وسلم كان يحافظ على ذلك في الحضر ، وتسمى هذه الصلوات الرواتب ، وهي اثنتا عشرة ركعة : أربع قبل الظهر ، واثنتان بعدها ، واثنتان بعد المغرب ، واثنتان بعد العشاء ، واثنتان قبل صلاة الصبح . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بني له بهن بيت في الجنة » (1) أخرجه مسلم في صحيحه من حديث أم حبيبة رضي الله عنها ، وصح عنه صلى الله عليه وسلم أنه قال : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله تعالى عن النار » (2) أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح من حديث أم حبيبة رضي الله عنها . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26228 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب فضل السنن الراتبة قبل الفرائض وبعدهن برقم ( 728 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26232 ) ، والترمذي في ( الصلاة ) برقم ( 428 ) ، وأبو داود في ( الصلاة ) باب الأربع قبل الظهر وبعدها برقم ( 1269 ) .

(12/89)

الحث على التخفيف لمن كان إماما يصلي بالناس (1)
س : كيف نجمع بين قول الرسول صلى الله عليه وسلم : « أفتان أنت يا معاذ » (2) وفعله هو عليه الصلاة والسلام حيث ثبت عنه أنه قرأ بالبقرة وآل عمران والمائدة والأعراف وغيرها ؟
ج : مراده صلى الله عليه وسلم الحث على التخفيف إذا كان إماما يصلي بالناس ؛ لقوله صلى الله عليه وسلم : « أيكم أم الناس فليخفف فإن فيهم الصغير والكبير والضعيف وذا الحاجة وإذا صلى لنفسه فليطول ما شاء » (3) .
وكان صلى الله عليه وسلم أخف الناس صلاة في تمام ، كما قال أنس رضي الله عنه : « ما صليت خلف أحد أتم صلاة ولا أخف صلاة من النبي صلى الله عليه وسلم » (4) متفق عليه .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(3) رواه البخاري في ( الأذان ) برقم ( 662 ) ، ومسلم في ( الصلاة ) برقم ( 714 ) .
(4) رواه البخاري في ( الأذان ) برقم ( 667 ) ، ومسلم في ( الصلاة ) برقم ( 721 ) .

(12/90)

أما إذا صلى لنفسه فليطول ما شاء . وقراءته صلى الله عليه وسلم بالبقرة والنساء وآل عمران كانت في تهجده بالليل . وفق الله الجميع .

(12/91)

سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز أسكنه الله الفردوس الأعلى في الجنة آمين .
السلام عليكم ورحمة الله وبركاته . وبعد :
لدينا مسجد في الحي ليس له إمام فقمت بالتطوع لإمامة المسجد ولكن بعض الإخوان من جماعة المسجد هدانا الله وإياهم وهم القلة يدعون بأني أطيل في الصلاة ، وسوف أشرح لسماحتكم طريقتي في الصلاة فإن كان بها إطالة فسوف أترك الإمامة لأني لا أستطيع التخفيف أكثر من ذلك وإن كان ليس بها إطالة فأرجو توجيه نصحكم لجماعة المسجد حيث إنهم يشعرون بثقل عند الصلاة وكأنهم يقولون : أرحنا منها . مدة الصلاة في الغالب لا تقل عن تسع دقائق وإن أطلتها فلا تزيد عن أربع عشرة دقيقة وهي صلاة الفجر يوم الجمعة حيث إنني أقرأ بالسجدة ، وهل أتى ، أما التسبيح فلا يزيد عن سبع مرات في الركوع أما السجود فثلاث مرات بالإضافة إلى الدعاء وغالبا يكون الدعاء مقدار قول : ( اللهم فارج الهم كاشف الغم ) إلخ الدعاء ، أو قول ( اللهم إني أسألك فعل الخيرات ) إلخ الدعاء . أما القراءة فأحيانا أقرأ في المغرب ما مقداره صفحة ونصف الصفحة للركعتين .

(12/92)

أرجو إفادتي وتوجيهي بما ترونه ، وأحب إفادتكم بأن هؤلاء الذين يشتكون الإطالة يتمتعون بصحة جيدة فهم يقفون خارج المسجد يتحدثون في أمور الدنيا ولا يشعرون بالتعب مع أنهم يقفون من ربع ساعة إلى نصف ساعة والله المستعان . والله يحفظكم وينفع بكم والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده : إذا كان الواقع هو ما ذكرت وأن مدة الصلاة لا تزيد عن أربع عشرة دقيقة فهذه الصلاة ليس فيها إطالة بل هي خفيفة ، ونوصيك بالاستمرار في ذلك والعمل في كل شيء بما تعلمه من كلام الله عز وجل وسنة رسوله صلى الله عليه وسلم وفقك الله ونفع بك عباده ، ووفق الجماعة لما فيه رضاه ولما فيه أداء الصلاة على وجهها الشرعي إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من م .ع . م . من المملكة العربية السعودية

(12/93)

لا حرج في ارتفاع
الإمام على بعض المأمومين (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . س . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 682 وتاريخ 17 \ 2 \ 1457 هـ الذي تسأل فيه عن حكم ارتفاع الإمام عن المأمومين أو عن بعضهم في الصلاة ، وأفيدك بأنه لا حرج في ارتفاع الإمام على بعض المأمومين إذا كان معه في المحل المرتفع بعض الصفوف ، وهكذا لو كان وحده وكان الارتفاع يسيرا فإنه يعفى عنه ؛ لأن « النبي صلى الله عليه وسلم صلى ذات يوم على المنبر وقال إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي » (2) متفق على صحته .
وكان صلى الله عليه وسلم يقرأ على المنبر ويركع على المنبر ثم ينزل
__________
(1) صدرت من مكتب سماحته برقم ( 838 ) في 1 \ 7 \ 1407 هـ .
(2) رواه البخاري في ( الجمعة ) برقم ( 866 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 847 ) ، ورواه أحمد في ( باقي مسند الأنصار ) برقم ( 22364 ) واللفظ له .

(12/94)

فيسجد في الأرض . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .

(12/95)

س : ع . م . - من تيرانا ، يسأل ويقول : هل يجوز أن يكون الإمام في الصلاة أعلى من المأمومين ، أي : المحراب أعلى من بقية المسجد ؟ (1)
ج : لا حرج في ذلك إذا كان العلو يسيرا ؛ لأن النبي صلى الله عليه وسلم « صلى على المنبر ثم نزل فسجد وقال بعد السلام : إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي » (2) متفق على صحته . وهكذا يجوز مطلقا إذا كان معه بعض المأمومين ؛ لأن الحاجة قد تدعو لذلك كثيرا ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) صحيح البخاري الجمعة (875),صحيح مسلم المساجد ومواضع الصلاة (544),سنن النسائي المساجد (739),سنن أبو داود الصلاة (1080),مسند أحمد بن حنبل (5/339).

(12/95)

حكم إمامة من يسقط عليه بعض الأحرف للثغة في لسانه (1)
س : إذا كان الإمام يسقط عليه بعض الأحرف للثغة في لسانه فما الحكم ؟
__________
(1) من برنامج نور على الدرب .

(12/95)

ج : إذا كانت قراءته للفاتحة سليمة ولم يخل بشيء منها على وجه يغير المعنى فلا حرج في إمامته ؛ لأن قراءة ما زاد عليها ليست واجبة ، أما إذا كانت حالته تخالف ذلك لم تجز إمامته إلا بمثله .

(12/96)

حكم إمامة ضعيف القراءة والتجويد (1)
س : أفيدكم أنني إمام مسجد في إحدى ضواحي الرياض ، والمشكلة أنني ضعيف التجويد في القراءة وكثير الخطأ ، وأنا أحفظ من القرآن ثلاثة أجزاء مع بعض الآيات في بعض السور ، وأنا خائف على ذمتي ، فأرجو إفادتي هل أستمر في الإمامة أم أستقيل ؟
ج : عليك أن تجتهد في حفظ ما تيسر من القرآن وتجويده وأبشر بالخير والإعانة من الله عز وجل إذا صلحت نيتك وبذلت الوسع في ذلك ؛ لقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) وقول النبي صلى الله عليه وسلم : « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن ويتتعتع فيه
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 56 ) .
(2) سورة الطلاق الآية 4

(12/96)

وهو عليه شاق له أجران » (1) ولا ننصحك بالاستقالة بل نوصيك بالاجتهاد الدائم والصبر والمصابرة حتى تنجح في تجويد كتاب الله وفي حفظه كله أو ما تيسر منه وفقك الله ويسر أمرك .
__________
(1) رواه البخاري في ( تفسير القرآن ) برقم ( 4556 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1329 ) واللفظ له .

(12/97)

س : يقول السائل : إنه خجول جدا ولا يستطيع أن يؤم الناس ، رغم أنه في بعض الحالات يكون أقرأ في فريضة من الفرائض وإذا وجه إليه سؤال يرتعش كما يقول ويرجو من سماحتكم التوجيه والنصح (1) .
ج : الواجب على المؤمن وعلى طالب العالم أن تكون عنده الهمة العالية ، والقوة والنشاط في إبلاغ الخير ، والدعوة إلى الخير وتعليم الجاهل وإرشاد الضال ، والأمر بالمعروف والنهي عن المنكر ، هذا هو الواجب ، وهذا هو الذي ينبغي للمؤمن ، يقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (2) .
فالمؤمن القوي هو الذي يعلم الناس ويصلي بهم إذا احتاجوا
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 3 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8573 ) ، ومسلم في ( كتاب القدر ) باب في الأمر بالقوة وترك العجز والاستعانة بالله ، برقم ( 2664 ) .

(12/97)

ويقرأ عليهم العلم ويرشدهم ويأمرهم بالمعروف وينهاهم عن المنكر ، وهو أفضل من المؤمن الضعيف العاجز الذي لا يستطيع أن يبذل ما ينفعهم .
ووصيتي لهذا السائل أن يتقي الله وأن تكون همته عالية وأن يؤم إذا كان أفضل الموجودين ، فإنه يؤم الناس ويبادر بذلك ، وأن يظهر علمه إن كان عنده علم ، وأن يفتي السائل بما عنده من العلم عن الله أو عن رسوله صلى الله عليه وسلم ، وأن لا يخجل فإن هذا ليس محل خجل ، الخجل لجاهل أو لفاعل المعصية ، أما من يعلم الناس الخير ويفتيهم في العلم الشرعي ويسعى في مصالحهم فلا يليق به أن يخجل ، ولا ينبغي له أن يجبن ، ولا ينبغي له أن يتأخر بل ينبغي أن يتقدم وأن يكون في المقدمة في كل شيء حتى ينفع الناس ويرشدهم ويكون إماما في الخير ، والله المستعان .

(12/98)

حكم الصلاة خلف من يلحن في القرآن (1)
س : إمام يلحن في القرآن وأحيانا يزيد وينقص في أحرف الآيات القرآنية ، ما حكم الصلاة خلفه ؟
ج : إذا كان لحنه لا يحيل المعنى فلا حرج في الصلاة خلفه مثل نصب رب أو رفعها في { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 57 ) .
(2) سورة الفاتحة الآية 2

(12/98)

وهكذا نصب الرحمن أو رفعه ونحو ذلك ، أما إذا كان يحيل المعنى فلا يصلى خلفه إذا لم ينتفع بالتعليم والفتح عليه ، مثل أن يقرأ إياك نعبد بكسر الكاف ، ومثل أن يقرأ أنعمت بكسر التاء أو ضمها فإن قبل التعليم وأصلح قراءته بالفتح عليه صحت صلاته وقراءته ، والمشروع في جميع الأحوال للمسلم أن يعلم أخاه في الصلاة وخارجها ؛ لأن المسلم أخو المسلم يرشده إذا غلط ويعلمه إذا جهل ويفتح عليه إذا ارتج عليه القرآن .

(12/99)

إذا كان الإمام يلحن في
الفاتحة فما حكم صلاة من خلفه (1)
س : إذا كان الإمام يلحن في قراءة الفاتحة فهل تبطل صلاة من خلفه من المأمومين ؟
ج : إذا كان الإمام يلحن في الفاتحة لحنا يحيل المعنى وجب تنبيهه والفتح عليه ، فإن أعاد القراءة مستقيمة فالحمد لله وإلا لم تجز الصلاة خلفه ووجب على الجهة المسئولة عن الإمامة عزله ، واللحن الذي يحيل المعنى مثل أن يقرأ { أَنْعَمْتَ عَلَيْهِمْ } (2) بكسر التاء أو ضمها أو { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) بكسر الكاف ، أما اللحن الذي لا يحيل المعنى مثل أن يقرأ رب العالمين أو الرحمن بالفتح أو الضم فإنه لا يقدح في الصلاة .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 57 ) .
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 5

(12/99)

إذا أخطأ الإمام في الصلاة
الجهرية فهل يفتح عليه المأموم (1)
س : إذا أخطأ الإمام في القراءة أثناء الصلاة الجهرية ، كأن يسقط آية أو جزءا من آية أو يغير . لفظ الآية خطأ ونحو ذلك ، فهل يفتح عليه المأموم ؟
ج : إذا غلط الإمام في القراءة بإسقاط آية أو لحن فيها شرع لمن خلفه أن يفتح عليه ، وإذا كان ذلك في الفاتحة وجب على من خلفه أن يفتح عليه ؛ لأن قراءتها ركن في الصلاة إلا أن يكون اللحن لا يحيل المعنى في الآية فإنه لا يجب الفتح كما لو نصب الرحمن أو الرحيم أو نحو ذلك .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 58 ) .

(12/100)

حكم إمامة من قطعت رجله (1)
س : أنا رجل قطعت رجلي من تحت المعطف وذلك بسبب حادث سيارة ، هل يجوز لي أن أتقدم لإمامة المصلين أثناء غياب الإمام أم لا ؟ وهل يجوز لي المسح
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 58 ) .

(12/100)

عليها عند الوضوء للصلاة ؟
ج : إذا كان هذا القطع لا يمنعك من الصلاة قائما فلا حرج في إمامتك للناس إذا توافرت فيك بقية شروط الإمامة .
أما المسح عليها فلا بأس به إذا كان قد بقي من القدم شيء إذا لبست الخف أو الجورب على طهارة وكان ساترا مدة يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر كما جاءت السنة الصحيحة عن النبي صلى الله عليه وسلم بذلك .
أما إن كانت الرجل قد قطعت فوق الكعب فلا مسح ولا غسل لها ؛ لا ما فوق الكعبين ليس محلا للغسل ولا المسح ، عوضك الله خيرا وجبر مصيبتك ومنحك الصبر والاحتساب .

(12/101)

حكم سكوت الإمام
بعد الفاتحة حتى يقرأها المأموم (1)
س : ما حكم وقوف الإمام بعد الفاتحة لحين يقرأ المأموم الفاتحة ، وإذا لم يقف الإمام تلك الوقفة فمتى يقرأ المأموم الفاتحة ؟
ج : ليس هناك دليل صحيح صريح يدل على شرعية
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 59 ) .

(12/101)

سكوت الإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية ، أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت ، فإن لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ ، ثم ينصت بعد ذلك لإمامه ؛ لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) متفق عليه ، ولقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قالوا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) رواه أحمد وأبو داود وابن حبان بإسناد حسن .
وهذان الحديثان يخصصان قوله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقول النبي صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا قرأ فأنصتوا » (4) الحديث رواه مسلم في صحيحه .
لكن لو ترك المأموم قراءة الفاتحة جاهلا أو ناسيا صحت صلاته في أصح قولي العلماء ؛ لأن قراءتها في حقه واجبة لا ركن . وهكذا لو جاء المأموم والإمام راكع فركع معه أجزأته الركعة وسقطت عنه الفاتحة لفوات محلها ، والأصل في هذا حديث أبي بكرة الثقفي رضي الله عنه أنه « جاء إلى الصلاة
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) سورة الأعراف الآية 204
(4) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).

(12/102)

والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف ، فلما سلم النبي صلى الله عليه وسلم قال له : زادك الله حرصا ولا تعد » (1) رواه البخاري في صحيحه ولم يأمره بقضاء الركعة . فدل ذلك على سقوط الفاتحة عمن لم يدرك القيام مع الإمام ، وفي حكمه من تركها جاهلا أو ناسيا من المأمومين في أصح قولي العلماء كما تقدم . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(12/103)

الواجب على الأئمة
الطمأنينة والخشوع في الصلاة
(1)
س : نظرا للسرعة المفرطة التي يؤدي بها بعض الأئمة الصلاة ، غالبا ما يضطر الإنسان معهم إلى عدم قراءة السورة بعد الفاتحة في الصلاة السرية ، فهل أعيد الصلاة بعد مثل هؤلاء فإن الصلاة معهم ينقصها الخشوع والاطمئنان ؟
ج : الواجب على الأئمة أن يتقوا الله ، وأن يطمئنوا في صلاتهم وفي ركوعهم وسجودهم ، وأن يرتلوا القراءة ويحسنوا أصواتهم بها حتى يؤدوا كلام الرب بتلاوة حسنة وقراءة واضحة تخشع لها القلوب .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 58 ) .

(12/103)

هذا هو الواجب على الأئمة أن يجتهدوا في الطمأنينة والخشوع في الصلاة حتى يستفيدوا ويستفيد من خلفهم ، وحتى يؤدوها كما شرع الله ، وقد قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وقد أمر النبي صلى الله عليه وسلم المسيء في صلاته أن يطمئن ، فقال له النبي صلى الله عليه وسلم : « إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا » (3) الحديث . فالواجب على الأئمة أن يعنوا بهذا الأمر ، وأن يطمئنوا في ركوعهم وسجودهم وبعد الركوع وبين السجدتين ، وأن يعنوا بالقراءة فيقرءوا قراءة واضحة بينة ليس فيها خفاء ولا إسقاط شيء من الحروف ، وأن يمكنوا من وراءهم من القراءة بعد الفاتحة وإن كانت غير واجبة ، ولكن الأفضل في الصلاة السرية أن يقرأ المأموم الفاتحة وما يتيسر معها مع إمامه ، والإمام كذلك يقرأ سورة بعد الفاتحة أو آيات في السرية
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه البخاري في ( الاستئذان ) برقم ( 5782 ) ، ومسلم في ( الصلاة ) برقم ( 602 ) .

(12/104)

والجهرية في الأولى والثانية . لكن في السرية يقرأ المأموم زيادة على الفاتحة وفي الجهرية تكفيه الفاتحة وينصت للإمام ، فإذا لم يتمكن المأموم من أن يقرأ مع الفاتحة شيئا لأن الإمام استعجل فلا يضره ذلك ؛ لأن الواجب الفاتحة وما زاد عليها ليس بواجب فلا يضر تركه ولا يبطل الصلاة ، ولكن يجب أن يعتني بالركوع والسجود من جهة الطمأنينة وبين السجدتين وبعد الركوع كذلك ، هذه أمور عظيمة وفريضة لا بد منها في حق الجميع : الإمام والمأموم والمنفرد ، والله ولي التوفيق .

(12/105)

حكم الصلاة خلف من عرف بالغلو في الأنبياء والصالحين (1)
الحمد لله ، والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد :
فقد سبق أن سألني أعضاء الهيئة التعليمية السعودية في اليمن في عام 1395 هـ عن حكم الصلاة خلف الزيدية ، فأجبتهم بتاريخ 3 \ 9 \ 1395 هـ بأني لا أرى الصلاة خلفهم ؛ لأن الغالب عليهم الغلو في أهل البيت بالاستغاثة بهم ودعائهم والنذر لهم ونحو ذلك ، هذا هو الذي صدر مني ، وذلك مبني على ما بلغني من طرق كثيرة أن الزيدية يغلون في أهل البيت بأنواع من الشرك كدعائهم والاستغاثة بهم ونحو ذلك ، ثم بلغني في هذه الأيام أعني في شعبان من عام 1396 هـ استغراب كثير من أهل العلم في اليمن هذه الفتوى ، واتصل بي جماعة منهم ومن خريجي الجامعة الإسلامية بالمدينة ممن أثق بعلمه ودينه مستغربين هذه الفتوى وقائلين : إن الغالب على
__________
(1) سبق نشره في ج ( 4 ) ، ص ( 312 ) من هذا المجموع . وصدرت الإجابة من مكتب سماحته بتاريخ 24 \ 9 \ 1396 هـ .

(12/106)

علماء الزيدية هو عدم الغلو في أهل البيت هذا هو الذي نعلمه منهم ، وإنما يقع هذا الغلو في بعض العامة ومن بعض الزيدية الذين ليس عندهم من العلم والبصيرة ما يعرفون به حقيقة التوحيد وحقيقة الشرك ، وذكروا أنهم يعلمون من علماء الزيدية إنكار الغلو في أهل البيت وإنكار الشرك ، ولا يجوز أن يكون وقوع الشرك من بعضهم أو من بعض العامة مسوغا لتهمة الأغلبية منهم بذلك ، وبناء على هذا وجب علي أن أعيد النظر في هذه الفتوى ؛ لأن الواجب هو الأخذ بالحق ؛ لأن الحق هو ضالة المؤمن متى وجده أخذه .
فأقول : إن هذه الفتوى التي سبق ذكرها قد رجعت عنها بالنسبة إلى ما فيها من التعميم والإطلاق ؛ لا الهدف هو الأخذ بالحق والدعوة إليه وأعوذ بالله أن أكفر مسلما أو أمنع من الصلاة خلف مسلم بغير مسوغ شرعي ، والواجب أن يؤخذ كل إنسان بذنبه وأن يحكم عليه بما ظهر من أقواله وأعماله ، فكل إمام علم منه ما يدل على أنه يغلو في أهل البيت أو في غيرهم سواء كان من الزيدية أو من غيرهم وسواء كان في اليمن أو غير اليمن فإنه لا يصلى خلفه .
ومن لم يعرف بذلك من الزيدية أو غيرهم من المسلمين فإنه يصلى خلفه ، والأصل سلامة المسلم مما يوجب منع الصلاة خلفه ، كما أن الأصل سلامة المسلم من الحكم عليه بالشرك حتى يوجد بأمر واضح

(12/107)

وبينة عادلة ما يدل على أنه يفعل الشرك أو يعتقد جوازه ، هذا هو الذي أعتقده وأعلنه الآن لإخواننا في اليمن وغيرها ، وقد تقدم أن الحق ضالة المؤمن متى وجده أخذه ، ومعلوم أن العصمة لله ولرسله فيما يبلغونه عن الله عز وجل ، وكل مفت وكل عالم وكل طالب علم قد يقع منه بعض الخطأ أو بعض الإجمال ، ثم بعد وضوح الحق وظهوره يرجع إليه وفي ذلك شرف وفضل ، وهذه طريقة أهل العلم في عهد النبي صلى الله عليه وسلم إلى يومنا هذا ، وقد أثنى عليهم أهل العلم بذلك وشكروهم على هذه الطريقة الحميدة ، وهذا هو الذي يجب علينا وعلى غيرنا الرجوع إليه والأخذ به في جميع الأحوال ، وأسأل الله عز وجل أن يوفقنا لما فيه رضاه ، وأن يمنحنا وإخواننا جميعا في اليمن وغيره إصابة الحق في القول والعمل إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(12/108)

س : ما حكم الصلاة خلف من يذهب إلى قبور الصالحين للتبرك بها وتلاوة القرآن في الموالد وغيرها بأجر على ذلك ؟ (1)
ج : هذا فيه تفصيل إن كان مجرد الاحتفال بالموالد من دون شرك فهذا مبتدع فينبغي أن لا يكون إماما لما ثبت في
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/108)

الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1)
والاحتفال بالموالد من البدع ، أما إذا كان يدعو الأموات ويستغيث بهم ، أو بالجن ، أو غيرهم من المخلوقات فيقول : يا رسول الله انصرني ، أو اشف مريضي ، أو يقول : يا سيدي الحسين ، أو يا سيدي البدوي ، أو غيرهم من الأموات ، أو الجمادات كالأصنام ، المدد المدد ، فهذا مشرك شركا أكبر لا يصلى خلفه ، ولا تصح إمامته - نسأل الله العافية - أما إذا كان يرتكب بدعة كأن يحضر المولد ولكن لا يأتي بالشرك ، أو يقرأ القرآن عند القبور ، أو يصلي عندها ، ولا يأتي بشرك فهذا يكون قد ابتدع في الدين فيعلم ويوجه إلى الخير وصلاته صحيحة إذا لم يفعلها عند القبور ، أما الصلاة في المقبرة فلا تصح لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق عليه .
__________
(1) رواه أبو داود في ( السنة ) برقم ( 3991 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22931 ) ، والبخاري في ( الجنائز ) برقم ( 1301 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 823 ) .

(12/109)

حكم الصلاة خلف من يستغيث بغير الله (1)
س : هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات : ( أغثنا يا غوث ، مدد يا جيلاني ) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ .
ج : لا تجوز الصلاة خلف جميع المشركين ومنهم من يستغيث بغير الله ويطلب منه المدد ؛ لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه ، أما الاستغاثة بالمخلوق الحي الحاضر الذي يقدر على إغاثتك فلا بأس بها ، لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وإذا لم تجد إماما مسلما تصلي خلفه جاز لك أن تصلي في بيتك ، وإن وجدت جماعة مسلمين يستطيعون الصلاة في المسجد قبل الإمام المشرك أو بعده فصل معهم ، وإن استطاع المسلمون عزل الإمام المشرك وتعيين إمام مسلم يصلي بالناس وجب عليهم ذلك ؛ لأن ذلك من باب الأمر بالمعروف والنهي عن
__________
(1) سبق نشره في جـ ( 4 ) ، صـ ( 314 ) من هذا المجموع ، وفي ( مجلة الدعوة ) في 13 \ 10 \ 1409 هـ .
(2) سورة القصص الآية 15

(12/110)

المنكر وإقامة شرع الله في أرضه إذا أمكن ذلك بدون فتنة ، لقول الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية ، وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) سورة التغابن الآية 16
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(12/111)

س : هل يجوز للمسلم أن يدع ذلك المسجد الذي يؤمه المشرك ويذهب إلى مسجد يؤمه موحد يفعل السنة (1) ؟
ج : نعم ، يجوز له ذلك بل يجب عليه ؛ لأن الصلاة خلف الإمام المشرك لا تصح كما تقدم .
__________
(1) من ضمن الأسئلة المقدمة من ح . م . ك . وقد أجابه عنها سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/111)

حكم الصلاة خلف ومع المتمسكين بالبدعة (1)
س : ما حكم المقيم في بلد أهله متمسكون بالبدعة ، هل يصح له أن يصلي معهم صلاة الجمعة والجماعة ، أو يصلي وحده ، أو تسقط عنه الجمعة ؟ وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا ؟ .
ج : إن إقامة صلاة الجمعة واجبة خلف كل إمام بر أو فاجر ، فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه ، قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى ، قال الشارح لهذه العقيدة وهو من العلماء المحققين في شرح هذه الجملة : ( قال صلى الله عيه وسلم : « صلوا خلف كل بر وفاجر » (2) رواه مكحول
__________
(1) سبق نشره في جـ ( 4 ) ، صـ ( 303 ) من هذا المجموع ، ونشرت بمجلة ( الجامعة الإسلامية ) بالمدينة المنورة ، العدد ( الرابع ) ، السنة الرابعة ، ربيع الثاني سنة 1392 هـ صـ ( 133 - 140 ) ، في ( باب يستفتونك ) الذي يرد فيه سماحة رئيس الجامعة الإسلامية على أسئلة القراء .
(2) رواه الدارقطني في سننه ( كتاب العيدين ) باب من تجوز الصلاة معه والصلاة عليه برقم ( 10 ) .

(12/112)

عن أبي هريرة رضي الله عنه ، وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة ، وفي إسناده معاوية بن صالح متكلم فيه وقد احتج به مسلم في صحيحه .
وخرج له الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل الكبائر والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (1) ، وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنهما كان يصلي خلف الحجاج بن يوسف الثقفي وكذا أنس بن مالك ، وكان الحجاج فاسقا ظالما . وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم وإن أخطئوا فلكم وعليهم » (2) ، وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « صلوا خلف من قال : لا إله إلا الله وصلوا على من قال : لا إله إلا الله » (3) أخرجه الدارقطني من طرق وضعفها .
__________
(1) رواه أبو داود في ( الجهاد ) برقم ( 2171 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 653 ) واللفظ له ، ورواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8309 ) .
(3) رواه الدارقطني في سننه في ( كتاب العيدين ) باب صفة من تجوز الصلاة معه والصلاة عليه برقم ( 3 ، 4 ) .

(12/113)

اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة ، وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول : ماذا تعتقد ؟ بل يصلي خلف المستور الحال ، ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه - كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك - فإن المأموم يصلي خلفه عند عامة السلف والخلف ، ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء ، والصحيح أنه يصليها ولا يعيدها .
فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون ، كما كان عبد الله بن عمر رضي الله عنهما يصلي خلف الحجاج بن يوسف وكذلك أنس بن مالك رضي الله عنه كما تقدم ، وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر ، حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم ؟ فقال له ابن مسعود : " ما زلنا معك منذ اليوم في زيادة " (1) وفي الصحيح أن عثمان
__________
(1) رواه ابن شبه (كما في الاستيعاب 4\1554) وأصل القصة في صحيح مسلم في (الحدود) برقم (1707) ، ومسند الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (1234) دون قول ابن مسعود .

(12/114)

رضي الله عنه لما حصر صلى بالناس شخص ، فسأل سائل عثمان : إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة ؟ فقال : " يا ابن أخي إن الصلاة من أحسن ما يعمل الناس ، فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم " (1) .
والفاسق والمبتدع صلاته في نفسها صحيحة ، فإذا صلى المأموم خلفه لم تبطل صلاته ، لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك : أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين فإنه يستحق التعزير حتى يتوب ، فإن أمكن هجره حتى يتوب كان حسنا ، وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه ، فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم ، وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة
__________
(1) رواه البخاري في ( الأذان ) برقم ( 654 ) .

(12/115)

خلفه بل الصلاة خلفه أفضل .
فإذا أمكن للإنسان أن لا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك ، لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة ، أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير ولا دفع أخف الضررين بحصول أعظمهما ، فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان ، فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر ، لا سيما إذا كان التخلف عنها لا يدفع فجورا فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر ، وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء ، منهم من قال : يعيد ، ومنهم من قال : لا يعيد ، وموضع بسط ذلك في كتب الفروع ) انتهى كلام الشارح .
والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة ؛ ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك ، ولا نعلم وجوده . والله الموفق .
وأما السؤال الثاني : فجوابه أن يقال : هذه المسألة فيها

(12/116)

خلاف مشهور بين أهل العلم ، والصواب في ذلك : جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة ، أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم ، وإنما الواجب أن تقام في جماعة وأقلها ثلاثة ، وهو قول جماعة من أهل العلم واختاره شيخ الإسلام ابن تيمية رحمه الله وهو الصواب كما تقدم .

(12/117)

حكم الصلاة خلف صاحب عقيدة
مخالفة لأهل السنة كالأشعري ونحوه (1)
س : هل تجوز الصلاة خلف صاحب عقيدة مخالفة لأهل السنة والجماعة كالأشعري مثلا ؟ .
ج : الأقرب والله أعلم أن كل من نحكم بإسلامه يصح أن نصلي خلفه ومن لا فلا ، وهذا قول جماعة من أهل العلم وهو الأصوب .
وأما من قال : إنها لا تصح خلف العاصي فقوله هذا مرجوح ، بدليل أن النبي صلى الله عليه وسلم رخص في الصلاة
__________
(1) سبق نشره في ج ( 5 ) ص ( 426 ) من هذا المجموع .

(12/117)

خلف الأمراء ، والأمراء منهم الكثير من العصاة ، وابن عمر وأنس وجماعة صلوا خلف الحجاج وهو من أظلم الناس .
والحاصل أن الصلاة تصح خلف مبتدع بدعة لا تخرجه عن الإسلام ، أو فاسق فسقا ظاهرا لا يخرجه من الإسلام .
لكن ينبغي أن يولى صاحب السنة ، وهكذا الجماعة إذا كانوا مجتمعين في محل يقدمون أفضلهم .

(12/118)

الصلاة خلف المبتدع والمسبل إزاره (1)
س : هل تصح الصلاة وراء المبتدع والمسبل إزاره ؟ .
ج : نعم تصح الصلاة خلف المبتدع وخلف المسبل إزاره وغيرهما من العصاة في أصح قولي العلماء ما لم تكن البدعة مكفرة لصاحبها ، فإن كانت مكفرة له كالجهمي ونحوه ممن بدعتهم تخرجهم عن دائرة الإسلام ، فلا تصح الصلاة خلفهم ، ولكن يجب على المسئولين أن يختاروا للإمامة من هو سليم من البدعة والفسق ، مرضي السيرة ؛ لأن الإمامة أمانة عظيمة ، القائم بها قدوة للمسلمين ، فلا يجوز أن يتولاها أهل البدع والفسق مع القدرة على تولية غيرهم .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 113 ) .

(12/118)

والإسبال من جملة المعاصي التي يجب تركها والحذر منها ؛ لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في صحيحه ، وما سوى الإزار حكمه حكم الإزار كالقميص والسراويل والبشت ونحو ذلك ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (2) خرجه مسلم في صحيحه .
وإذا صار سحبه للإزار ونحوه من أجل التكبر ، صار ذلك أشد في الإثم وأقرب إلى العقوبة العاجلة ؛ لقول النبي صلى الله عليه وسلم : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) .
والواجب على كل مسلم أن يحذر ما حرم الله عليه من الإسبال وغيره من المعاصي ، كما يجب عليه أن يحذر البدع كلها ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو
__________
(1) رواه البخاري في ( اللباس ) برقم ( 5341 ) ، وأحمد في ( باقي مسند المكثرين ) برقم ( 9555 ) .
(2) رواه مسلم في ( الإيمان ) برقم ( 154 ) ، والترمذي في ( البيوع ) برقم ( 1132 ) ، والنسائي في ( الزكاة ) برقم ( 2516 ) .
(3) رواه البخاري في ( المناقب ) برقم ( 3392 ) واللفظ له ، ورواه مسلم في ( اللباس والزينة ) برقم 3889 ) .

(12/119)

رد » (1) . خرجه مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) خرجه مسلم أيضا .
نسأل الله لنا وللمسلمين جميعا العافية من البدع والمعاصي إنه خير مسئول .
__________
(1) رواه مسلم في ( الأقضية ) برقم ( 3243 )
(2) رواه مسلم في ( الجمعة ) برقم ( 1435 ) .

(12/120)

حكم الصلاة خلف الصوفي (1)
س : إذا حضرت بقرية وكان إمامها من الصوفية ، ولا يقبض يده في الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود ، فهل تجوز صلاتي معه ؟ .
ج : إذا كان معروفا بالتوحيد ليس مشركا وإنما عنده شيء من الجهل أو التصوف ولكنه موحد مسلم يعبد الله وحده ولا يعبد المشايخ ولا غيرهم من المخلوقات كالشيخ عبد القادر وغيره ، فمجرد كونه لا يضم يديه في الصلاة لا يمنع من
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/120)

الصلاة خلفه ؛ لأن هذا أمر مسنون ، وليس بواجب ، وهو جعل كفه اليمنى على كفه اليسرى ورسغه وساعده على صدره حال القيام في الصلاة ، فمن أرسلها فلا حرج عليه وصلاته صحيحة ، وقد استحب ذلك بعض أهل العلم ، لكن الصواب أن المشروع هو الضم لثبوت الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
وهذه الأحاديث تعم حال المصلي قبل الركوع وبعده ، وهكذا الخلاف في تقديم المصلي ركبتيه قبل يديه ، أو يديه قبل ركبتيه لاختلاف الأحاديث الواردة في ذلك من حديث أبي هريرة رضي الله عنه ، وابن عمرو ، ووائل بن حجر ، وأفتى به مالك رضي الله عنهم جميعا .
والأرجح في ذلك أن الأفضل تقديم الركبتين عند السجود ثم اليدين ثم الوجه ، وبذلك تجتمع الأحاديث ، ويوافق أول حديث أبي هريرة صريح حديث وائل بن حجر وما جاء في معناه ؛ لأن النهي عن بروك البعير الوارد في حديث أبي هريرة يوافق ما دل عليه حديث وائل من تقديم الركبتين على اليدين ؛ لأن البعير إذا أنيخ يقدم يديه على رجليه ، وأما قوله في آخر حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) فالأظهر في ذلك أنه انقلاب في الرواية ، غلط فيه بعض الرواة والصواب :
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(12/121)

« وليضع ركبتيه قبل يديه » (1) .
وبذلك يوافق آخر الحديث أوله كما أشار إلى ذلك العلامة ابن القيم رحمه الله في زاد المعاد ، وهذا مع القدرة ، أما العاجز لكبر أو مرض فلا حرج عليه في تقديم يديه قبل ركبتيه ، ومن قدم اليدين على الركبتين في الصلاة اعتقادا منه أن ذلك هو الأفضل فلا حرج عليه ، والأمر في ذلك واسع والخلاف فيه مشهور بين أهل العلم .
ولا ينبغي التشديد في ذلك ؛ لأن الاختلاف في الأفضلية فقط ، والصلاة صحيحة على كلا القولين ، ولا حرج في الصلاة خلف من فعل هذا أو هذا . والله ولي التوفيق .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 248 ) ، والنسائي في ( التطبيق ) برقم ( 1077 ) .

(12/122)

حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان (1)
س : ما حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان ؟ .
ج : اختلف العلماء في هذه المسألة ، فذهب بعضهم إلى
__________
(1) سبق نشره في جـ ( 6 ) صـ ( 400 ) من هذا المجموع .

(12/122)

عدم صحة الصلاة خلف العاصي لضعف إيمانه وأمانته ، وذهب جمع كبير من أهل العلم إلى صحتها ، ولكن لا ينبغي لولاة الأمر أن يجعلوا العصاة أئمة للناس مع وجود غيرهم وهذا هو الصواب ؛ لأنه مسلم يعلم أن الصلاة واجبة عليه ويؤديها على هذا الأساس فصحت صلاة من خلفه ، والحجة في ذلك ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال في الصلاة خلف الأمراء الفسقة : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) ، وجاء عنه عليه الصلاة والسلام أحاديث أخرى ترشد إلى هذا المعنى ، وصلى بعض الصحابة خلف الحجاج وهو من أفسق الناس ، ولأن الجماعة مطلوبة في الصلاة فينبغي للمؤمن أن يحرص عليها وأن يحافظ عليها ولو كان الإمام فاسقا ، لكن إذا أمكنه أن يصلي خلف إمام عدل فهو أولى وأفضل وأحوط للدين .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(12/123)

حكم إمامة من يشرب الدخان (1)
س : ما حكم شرب الدخان وحكم إمامة من يجاهر بذلك ؟
__________
(1) نشرت بمجلة الدعوة العدد ( 1078 ) في تاريخ 11 \ 6 \ 1407 هـ . وكذلك صدرت نشرة من الرئاسة بعنوان ( حكم شرب الدخان ) .

(12/123)

ج : قد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا ، وذلك لما اشتمل عليه من الخبث والأضرار الكثيرة ، والله سبحانه لم يبح لعباده من المطاعم والمشارب إلا ما كان طيبا نافعا ، أما ما كان ضارا لهم في دينهم أو دنياهم أو مغيرا لعقولهم ، فإن الله سبحانه قد حرمه عليهم ، وهو عز وجل أرحم بهم من أنفسهم ، وهو الحكيم العليم في أقواله وأفعاله وشرعه وقدره ، فلا يحرم شيئا عبثا ، ولا يخلق شيئا باطلا ، ولا يأمر بشيء ليس للعباد فيه فائدة ؛ لأنه سبحانه أحكم الحاكمين ، وأرحم الراحمين ، وهو العالم بما يصلح العباد وينفعهم في العاجل والآجل ، كما قال سبحانه : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال عز وجل : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2)
والآيات في هذا المعنى كثيرة ، ومن الدلائل القرآنية على تحريم شرب الدخان قوله سبحانه وتعالى في كتابه الكريم في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) وقال في سورة الأعراف في وصف نبينا محمد صلى الله عليه وسلم : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (4) الآية .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة المائدة الآية 4
(4) سورة الأعراف الآية 157

(12/124)

فأوضح سبحانه في هاتين الآيتين الكريمتين أنه سبحانه لم يحل لعباده إلا الطيبات ؛ وهي الأطعمة والأشربة النافعة ، أما الأطعمة والأشربة الضارة كالمسكرات والمخدرات وسائر الأطعمة والأشربة الضارة في الدين أو البدن أو العقل فهي من الخبائث المحرمة .
وقد أجمع الأطباء وغيرهم من العارفين بالدخان وأضراره أن الدخان من المشارب الضارة ضررا كبيرا ، وذكروا أنه سبب لكثير من الأمراض كالسرطان وموت السكتة وغير ذلك ، فما كان بهذه المثابة فلا شك في تحريمه ووجوب الحذر منه فلا ينبغي للعاقل أن يغتر بكثرة من يشربه ، فقد قال الله تعالى في كتابه المبين : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (1) وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2)
أما إمامة شارب الدخان وغيره من العصاة في الصلاة فلا ينبغي أن يتخذ مثله إماما ، بل المشروع أن يختار للإمامة الأخيار من المسلمين المعروفين بالدين والاستقامة؛ لأن
__________
(1) سورة الأنعام الآية 116
(2) سورة الفرقان الآية 44

(12/125)

الإمامة شأنها عظيم ؛ ولهذا قال النبي صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأقدمهم سلما » (1) الحديث رواه مسلم في صحيحه .
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (2) لكن اختلف العلماء رحمهم الله هل تصح إمامة العاصي والصلاة خلفه ، فقال بعضهم : لا تصح الصلاة خلفه ؛ لضعف دينه ونقص إيمانه ، وقال آخرون من أهل العلم : تصح إمامته والصلاة خلفه ؛ لأنه مسلم قد صحت صلاته في نفسه فتصح صلاة من خلفه ؛ ولأن كثيرا من الصحابة صلوا خلف بعض الأمراء المعروفين بالظلم والفسق ، ومنهم ابن عمر رضي الله عنهما قد صلى خلف الحجاج وهو من أظلم الناس ، وهذا هو القول الراجح وهو صحة إمامته والصلاة خلفه .
لكن لا ينبغي أن يتخذ إماما مع القدرة على
__________
(1) رواه مسلم في كتاب ( المساجد ومواضع الصلاة ) باب ( من أحق بالإمامة ) برقم ( 673 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 592 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1080 ) .

(12/126)

إمامة غيره من أهل الخير والصلاح ، وهذا جواب مختصر أردنا منه التنبيه على أصل الحكم في هاتين المسألتين وبيان بعض الأدلة على ذلك وقد أوضح العلماء حكم هاتين المسألتين فمن أراد بسط ذلك وجده .
والله المسئول أن يصلح أحوال المسلمين ويوفقهم جميعا للاستقامة على دينه ، والحذر مما يخالف شرعه إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(12/127)

س : إذا كان الرجل معلنا لشرب الدخان أو يتشبه بالكفرة في لباس أو غيره ، هل يصلى خلفه أم لا (1) ؟
ج : تصح الصلاة خلف المذكور إذا كان مسلما في أصح قولي العلماء ، لكن إذا تيسرت الصلاة جماعة في المساجد خلف من هو خير منه فهو أولى وأحوط .
__________
(1) إجابة على سؤال مقدم من س وع وع . ب برقم ( 1474 ) وتاريخ 25 \ 12 \ 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/127)

س : ما حكم إمامة من يفعل شيئا من المعاصي كشرب الدخان أو حلق اللحية أو إسبال الثياب أو نحو ذلك ؟ (1)
ج : صلاته صحيحة إذا أداها كما شرع الله بإجماع أهل العلم ، وهكذا صلاة من خلفه ؛ إذا كان إماما في أصح قولي
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 10935 ) ، الأربعاء 13 \ 1 \ 1415 هـ .

(12/127)

العلماء . أما الكافر فلا تصح صلاته ولا صلاة من خلفه لفقد شرطها وهو الإسلام ، ولكن الواجب على الجهات المسئولة أن تختار للإمامة من هو معروف بالعلم والفضل والعدالة حسب الإمكان . والله الموفق .

(12/128)

الواجب على الإمام عدم التخلف عن الصلاة بالجماعة (1)
س : عينت إمام مسجد إماما راتبا ، ولكن جماعة المسجد لا يصلون في هذا المسجد إلا يوم الجمعة ، حيث يغادرون إلى مناطقهم بعد صلاة الجمعة ، وفي هذه الحالة لا يوجد جماعة في المسجد إلا ثلاثة ، وقد قال المؤذن لي : لا تحضر إلا يوم الجمعة ، حيث إن مكان سكني يبعد عن المسجد نحو 30 كم ، أرجو التكرم بالإجابة عن حالتي هذه وخصوصا أنني لا أقدر أن أصلي فيه جميع الفروض ؛ لأنني أعمل مدرسا والمسافة بعيدة ، علما أنه قد طلب مني حضور جميع الفروض عند تعييني إماما لهذا المسجد ؟ نرجو الإفادة والله يبارك فيكم .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1420 ) .

(12/128)

ج : الواجب عليك أن تصلي بهم جميع الأوقات كما أمرك بذلك مرجعك ، إلا إذا سمح لك المرجع بأن تستنيب المؤذن أو غيره ممن هو أهل للإمامة في بعض الأوقات فلا بأس .

(12/129)

ما يفعله الإمام إذا أخطأ ولم يفتح عليه (1)
س : إذا قرأ الإمام في الصلاة ما تيسر من القرآن ثم نسي تكملة الآية ، ولم يعرف أحد أيرد عليه من المصلين ، فهل يكبر وينهي الركعة أم يقرأ سورة غيرها ؟ .
ج : هو مخير إن شاء كبر وأنهى القراءة ، وإن شاء قرأ آية أو آيات من سورة أخرى ، على حسب ما تقتضيه السنة المطهرة في الصلاة التي يقرأ فيها إذا كان ذلك في غير الفاتحة . أما الفاتحة فلا بد من قراءتها جميعها ؛ لأن قراءتها ركن من أركان الصلاة ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1377 ) ، بتاريخ 6 \ 8 \ 1413 هـ .

(12/129)

إمامة المرأة للنساء (1)
س : هل يجوز للنساء أن يتخذن لهن إمامة منهن تصلي بهن في رمضان وفي غيره ؟ .
ج : نعم لا بأس بذلك ، وقد روي عن عائشة وأم سلمة وابن عباس رضي الله عنهم ما يدل على ذلك ، وإمامة النساء تقف وسطهن وتجهر بالقراءة في الصلاة الجهرية ، والله ولي التوفيق .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 120 ) .

(12/130)

س : سائل من لوس أنجلوس يقول في سؤاله : أين تقف المرأة عند إمامتها للنساء ، وهل هناك خلاف بين المذاهب في هذا الأمر؟ أفتونا جزاكم الله خيرا (1) .
ج : تقف المرأة في وسط صفهن كما فعلت عائشة وأم سلمة رضي الله عنهما ولئلا تتشبه بالرجال في ذلك ، ولا أعلم خلافا بين أهل العلم في ذلك ، ويستحب لها الجهر في الجهرية كالرجل لعظم الفائدة في ذلك ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/130)

جهر المرأة بالقراءة في الصلاة (1)
س : ما حكم العدد اللازم لجماعة النساء وهل ترفع المرأة صوتها إذا صلت بهن ؟ .
ج : إذا كانت تصلي بالنساء فيشرع لها أن تجهر بالقراءة في الصلاة الجهرية حتى تسمعهن ويستفدن من كلام الله عز وجل ولا يشترط لذلك عدد معين ، لكن إذا لم يكن معها إلا امرأة واحدة وقفت عن يمينها فإن كن أكثر وقفن عن يمينها وشمالها وكانت الإمامة في الوسط .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/131)

إمامة المرأة للرجل (1)
س : الأخت أم يوسف من مكة المكرمة تقول في سؤالها : هل يجوز أن تؤم المرأة زوجها في صلاة الليل إذا كانت أقرأ منه . وتقول أيضا : إن زوجها فاتته صلاة العصر وعندما دخل المنزل وجدها تصلي دخل معها مأموما فهل تصح صلاتهما ؟
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/131)

ج : لا يجوز أن تؤم المرأة الرجل ولا تصح صلاته خلفها لأدلة كثيرة ، وعلى المذكور أن يعيد صلاته . وفق الله الجميع .

(12/132)

الاستخلاف أثناء الصلاة (1)
س : ذهبت إلى المسجد لصلاة العشاء فوجدت الجماعة قد سبقوني بركعتين ، وبعد أن كبرت للدخول في الصلاة حصل للإمام عذر جعله يقطع الصلاة ويضعني إماما مكانه ، فماذا أفعل في هذه الحالة وأنا مسبوق بركعتين ؟ .
ج : عليك أن تصلي الركعتين اللتين أدركتهما ، وأن تجلس للتشهد الأول بالنسبة إليك وهو التشهد الأخير بالنسبة للمأمومين ، والأفضل أن تصلي على النبي صلى الله عليه وسلم ثم تقوم وتشير إليهم بأن يجلسوا حتى تفرغ من قضاء الركعتين ، ثم تسلم بهم جميعا ؛ لأنك معذور في هذه الحالة وهم معذورون وعليهم أن ينتظروك .
هذا هو الواجب عليكم جميعا ، ولو أنه استخلف إنسانا لم يفته شيء من الصلاة لكان أولى ، والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 60 ) .

(12/132)

س : السائل ع . م . أ - من أسوان في جمهورية مصر العربية ، يقول : بعد أن صلى الإمام ركعتين من صلاة العشاء تذكر أنه غير متوضئ ، فقطع صلاته والتفت إلى من خلفه من المأمومين ليقدم أحدهم للصلاة بدلا منه ، فوجدهم من العامة الذين لا يحسنون القراءة ، وكان الذي يحسن القراءة بعيدا عنه بعض الشيء فكيف يتقدم هذا الشخص للصلاة بدلا منه ، هل يقطع صلاته ثم يكبر ثانية بالمأمومين ، أم يمشي حتى يصل إلى مكان الإمام وهو في صلاته ، وماذا لو كان هذا الشخص المطلوب منه التقدم في الصف الثاني ؟ أفتونا مأجورين (1) .
ج : الأفضل أن يستنيب الإمام من يصلي بقية الصلاة إذا عرض له ما يوجب انصرافه من الصلاة ، فإن لم يتيسر ذلك أتم كل واحد لنفسه ، وإن انتظروا حتى يرجع ويصلي بهم فلا بأس ، وقد استناب عمر رضي الله عنه لما طعن وهو في الصلاة عبد الرحمن بن عوف رضي الله عنه فأتم الصلاة بالناس ، فإذا كان النائب ليس خلف الإمام وخطى خطوات قليلة إلى محل الإمامة فلا بأس لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك لما صلى بالناس على المنبر ثم نزل فسجد
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/133)

بالأرض ليعلمهم الصلاة في مثل هذا ، وليأتموا به . وهكذا في صلاة الكسوف لما عرضت عليه الجنة تقدم خطوات فتقدم الناس معه ، ولما عرضت عليه النار تأخر وتأخروا . والله ولي التوفيق .

(12/134)

حكم صلاة من تقدم للإمامة أثناء الصلاة بدون استخلاف (1)
س : إذا صلى الإمام بعض الصلاة ثم قطع الصلاة وقام محله آخر وأتم الصلاة بغير استخلاف ، وبعد انقضاء الصلاة حصل عند المأمومين تشويش هل استخلف أم لا ، وبعضهم سأل الإمام الآخر هل استخلفك الإمام قال : لا ، فهل يلزم المأمومين إعادة الصلاة ، وهل يلزم البحث إذا كانوا لم يعلموا الحال ، وهل في المسألة أقوال ؛ لأن بعض طلبة العلم أفتى بصحة الصلاة وبعضهم ببطلانها ؟
ج : إذا قدم الإمام رجلا من المأمومين عند احتياجه إلى قطع الصلاة جاز في أظهر أقوال أهل العلم ، وقد روي عن عمر وعلي رضي الله عنهما ، وفعله عمر رضي الله عنه لما طعن وهو
__________
(1) من برنامج ( نور على الدرب ) .

(12/134)

في الصلاة ، فإنه قدم عبد الرحمن بن عوف رضي الله عنه ليتم الصلاة . والقصة في صحيح البخاري ، وكذا لو قدم المأمومون أحدهم إذا كانوا قلة أو قدمه بعضهم إذا كانوا كثيرا ، وكذا لو تقدم أحدهم وأتم الصلاة دون أن يقدمه أحد ، قال أبو محمد ابن قدامة رحمه الله في المغني بعد أن استدل للرأي الراجح وهو جواز الاستخلاف : إذا ثبت هذا فإن للإمام أن يستخلف من يتم بهم الصلاة كما فعل عمر رضي الله عنه ، وإن لم يستخلف فقدم المأمومون منهم رجلا فأتم بهم جاز ، وإن صلوا وحدانا جاز ، قال الزهري في إمام ينوبه الدم أو يرعف أو يجد مذيا : ينصرف وليقل أتموا صلاتكم . انتهى .
ولا شك أن تقدم أحد المأمومين ليتم بهم الصلاة أولى من إتمامهم الصلاة فرادى وليس الاستخلاف من الإمام ولا من المأمومين شرطا في صحة الصلاة بعد خروج الإمام منها ، فإنه لو تقدم أحد الجماعة عند إقامة الصلاة وصلى بهم دون أن يقدمه أحد منهم فإن صلاته وصلاتهم وراءه صحيحة ، فكذا لو تقدم في أثناء الصلاة ليتم الصلاة بعد خروج الإمام وإن لم يقدمه أحد ؛ لأن تقدمه يتضمن نية الإمامة ، ومتابعتهم له تتضمن قصدهم الائتمام به ، ولأن الصلاة جماعة مطلوبة شرعا فما كان محققا لها أولى من عدمه ، والله ولي التوفيق .

(12/135)

س : سائل يسأل ويقول : خرج الإمام من الصلاة ولم يستخلف فهل أتقدم الناس ؟ أم أتم الصلاة لوحدي (1) ؟
ج : المشروع للإمام إذا أحدث في الصلاة ، أو تذكر أنه دخلها على غير طهارة أن ينصرف ويستخلف من يكمل الصلاة بالناس ، كما فعل عمر رضي الله عنه ، لما طعن في صلاة الفجر ، فإنه استخلف عبد الرحمن بن عوف وكمل بالناس الصلاة . فإن لم يستخلف شرع لمن خلفه أن يتقدم أحدهم ويكمل بالناس ، فإن لم يفعلوا كمل كل واحد الصلاة لنفسه لأنه معذور ، كما بين ذلك أهل العلم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/136)

من صلى إماما ولم يتوضأ ناسيا (1)
س : صلى الإمام بجماعة على غير وضوء نسيانا ، فما حكم هذه الصلاة في الحالات الآتية : 1 - إذا تذكر أثناء الصلاة ؟
2 - إذا تذكر بعد السلام وقبل تفرق الجماعة ؟
3 - إذا تذكر بعد تفرق الجماعة ؟
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/136)

ج : إذا لم يذكر إلا بعد السلام فصلاة الجماعة صحيحة وليس عليهم إعادة ، أما الإمام فعليه الإعادة . أما إن ذكر وهو في أثناء الصلاة فإنه يستخلف من يكمل بهم صلاتهم في أصح قولي العلماء لقصة عمر رضي الله عنه ، فإنه لما طعن استخلف عبد الرحمن بن عوف رضي الله عنه فأتم بهم الصلاة ولم يستأنف . وبالله التوفيق .

(12/137)

س : شخص أم آخرين إحدى الصلوات المفروضة ، وعند انتهائهم من الصلاة وتفرقهم تذكر أنه لم يتوضأ ، فأعاد الصلاة بعد الوضوء وحده ، فهل الصلاة في هذه الحالة صحيحة أم يلزمه إبلاغ المأمومين ، وإذا لم يكن يعرفهم فماذا يفعل (1) ؟
ج : صلاة المأمومين صحيحة أما الإمام فعليه أن يتوضأ ويعيد الصلاة ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) خرجه الإمام مسلم في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، ( الجزء الثاني ) ، صـ ( 92 ) .
(2) رواه مسلم في ( كتاب الطهارة ) باب وجوب الطهارة للصلاة برقم ( 224 ) ، والترمذي في ( الطهارة ) برقم ( 1 ) .

(12/137)

من صلى إماما وانتقض وضوءه أثناء الصلاة (1)
س : إذا انتقض وضوء الإمام أثناء الصلاة ، فهل يستخلف من يتم بهم الصلاة ، أم تبطل صلاة الجميع ويأمر من يستأنف بهم الصلاة من أولها ؟
ج : الصواب : أن المشروع للإمام أن يستخلف من يكمل بهم الصلاة ، كما فعل عمر رضي الله عنه لما طعن وهو يصلي استخلف عبد الرحمن بن عوف رضي الله عنه فأتم بهم صلاة الفجر ، فإن لم يستخلف بهم الإمام تقدم بعض من وراءه فأكمل بالناس ، فإن استأنفوا الصلاة من أولها فلا حرج في ذلك ؛ لأن المسألة فيها خلاف بين أهل العلم لكن الأرجح هو أن الإمام يستخلف من يكمل بهم لما ذكرنا من فعل عمر رضي الله عنه فإن استأنفوا فلا بأس ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/138)

س : شخص صلى إماما لجماعة من الناس ، وبعد أن أتم الصلاة تذكر أنه لم يكن على طهارة ثم ذهب وتطهر وأعاد الصلاة هو فقط ، فهل ما فعل هذا الشخص صواب ؟ وما الذي يلزمه الآن إن كان على خطأ ؟ (1)
ج : هذا الذي فعله الشخص المذكور هو الصواب ، وهو الواجب عليه ، أما الجماعة فصلاتهم صحيحة ؛ لأنهم لم يعلموا حاله حين الصلاة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/139)

من صلى إماما بغير وضوء وذكر أثناء الصلاة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م سلمه الله . سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد في إدارة البحوث العلمية برقم ( 2954 ) في 16 \ 9 \ 1406 هـ والذي تسأل فيه عن إمام مسجد لم يكن على وضوء عندما صلى ولكنه لم يعلم إلا بعد الركعة الثانية من الصلاة ، ولكنه أتم الصلاة ، فلما انقضت الصلاة قام وتوضأ ، ما الحكم بالنسبة لصلاة المأمومين هل هي صحيحة أم يعيدون صلاتهم ، وإن ظهر منه صوت وهو في الصلاة وسمعه بعض المأمومين وبعد نهاية الصلاة قام الإمام وتوضأ ما الحكم في صلاة المأمومين بذلك ؟
ج : أفيدك بأنه إذا تذكر الإمام في أثناء الصلاة أنه على غير وضوء حرم عليه الاستمرار في الصلاة ، وإذا استمر حتى انقضاء الصلاة ولم يعلم المأمومون بذلك فإن صلاتهم
__________
(1) صدرت من مكتب سماحته برقم 98 \ 2 في 24 \ 1 \ 1407 هـ .

(12/140)

صحيحة ، أما صلاته هو فهي باطلة ؛ لقوله صلى الله عليه وسلم : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) .
أما إذا علم المأمومون بانتقاض وضوء الإمام وتابعوه في الصلاة ، فإن صلاة من علم منهم انتقاض وضوء الإمام واستمر في متابعته باطلة وعليهم إعادتها .
وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(12/141)

س : إذا تقدم الإمام وصلى بعض الصلاة ثم ذكر بأنه لم يتوضأ وانصرف ، هل يبني المأمومون على ما مضى أو يستأنفون الصلاة ؟ (1)
ج : الصواب أنه يستخلف من يصلي بهم كما فعل عمر رضي الله عنه لما طعن ، وإن لم يستخلف واستخلفوا من أكمل بهم صحت صلاتهم ، هذا هو الراجح من أقوال العلماء ، وإن صلوا فرادى وأتموا لأنفسهم فلا بأس . أما إذا كان قد أكمل بهم ثم تذكر أنه صلى بغير وضوء صحت صلاتهم ويعيد لنفسه .
__________
(1) من ضمن أسئلة موجهه لسماحته في ندوة في الجامع الكبير في الرياض .

(12/142)

س : رجل يصلي مع الجماعة ، وهو في الصلاة تذكر أنه على غير طهارة
هل يكمل الصلاة ؟ أم يخرج رغم الحرج عليه ؟ (1) .
ج : لا يجوز له أن يكمل الصلاة وهو على غير طهارة ، وعليه أن ينصرف ويتوضأ ويصلي فإن لم يستطع لكثرة الصفوف جلس حتى تنتهي الصلاة ، ثم يخرج ويتطهر ويصلي لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة التغابن الآية 16

(12/142)

عليه وسلم : « لا تقبل صلاة بغير طهور » (1) أخرجه مسلم في صحيحه . وفق الله الجميع .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).

(12/143)

الصلاة من غير إذن الإمام الراتب (1)
س : هناك مسجد له إمام ، وهناك رجل في بعض الأحيان يصلي ويؤم الناس بدون إذن الإمام الراتب ، فهل صلاته صحيحة ؟
ج : إذا كان الإمام تأخر عن الموعد المعتاد وتقدم بعض المأمومين وصلى بالناس فلا حرج ، وصلاته صحيحة ، وصلاتهم صحيحة ؛ لأن الرسول صلى الله عليه وسلم لما تأخر صلى عبد الرحمن بن عوف بالناس ، ولم ينكر عليه النبي صلى الله عليه وسلم ، بل أقره على ذلك وصلى معهم ما بقي من الصلاة ، فقد ثبت عنه صلى الله عليه وسلم أنه كان في غزوة تبوك في صلاة الفجر تخلف لقضاء حاجته ، فلما حضر وقت الصلاة وتأخر النبي صلى الله عليه وسلم أقيمت الصلاة وصلى عبد الرحمن بن عوف الزهري رضي الله عنه - أحد العشرة المبشرين بالجنة - بالناس ، فجاء النبي صلى الله عليه وسلم
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 53 ) .

(12/143)

وقد صلى عبد الرحمن ركعة ، فأراد أن يتأخر فأشار له النبي صلى الله عليه وسلم فاستمر في الصلاة ، وصلى معه النبي صلى الله عليه وسلم الركعة التي بقيت ، فلما سلم عبد الرحمن بن عوف قام النبي صلى الله عليه وسلم ومعه المغيرة بن شعبة فقضيا ما فاتهما ، فدل ذلك على أن الإمام إذا تأخر فإن الجماعة لا يعطلون بل يقدمون من شاءوا من أهل الخير فيصلي بهم حتى لا يتعطل الناس وهذا هو الحق .
أما كون بعض الناس يتسرع ويقيم قبل أن يأتي وقت الصلاة ، فهذا غلط لا يجوز وليس لأحد أن يتقدم على الإمام الراتب قبل مجيء الوقت المعتاد إلا بإذنه . ا هـ .

(12/144)

قراءة القرآن متتابعا في صلوات المغرب والعشاء والفجر (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . ح . ث . سلمه الله . سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 1684 ) وتاريخ 3 \ 5 \ 1407 هـ الذي نصه : أفيدكم أنني أقوم بإمامة جامع بالطائف ، وأني والحمد لله أحفظ القرآن الكريم كاملا . وإني أجد رغبة في قراءة القرآن الكريم متتابعا في صلوات المغرب والعشاء والفجر خلال العام ، بحيث أختم القرآن الكريم مرتين من شهر شوال إلى شهر شعبان من كل عام ، ثم أختمه في رمضان مرة ثالثة ، فهل في ذلك محذور شرعي ، ولو قرأت في المغرب صفحة ، والعشاء صفحة ونصف الصفحة ، وفي الفجر ثلاث صفحات ، فهل في ذلك إطالة على المصلين ؟ وهل يجوز أن أدعو في ختام القرآن بالمصلين في رمضان وغيره ؟ كما أن المصلين يجدون إطالة في فجر الجمعة
__________
(1) صدرت من مكتب سماحته برقم ( 2247 ) .

(12/145)

إذا قرأت السجدة في الركعة الأولى والدهر في الثانية فما هو الحل في هذه الحالة ؟ وهل يجوز أن أقرأ السجدة في جمعة مقسومة على ركعتين والدهر في جمعة أخرى مقسومة أيضا على ركعتين وهكذا ، أو لا داعي لقراءتها إذا كان هناك من المصلين من يستثقل الصلاة في هذه الحالة ؟ آمل من الله ثم منكم توضيحا محررا كاملا لهاتين القضيتين وجزاكم الله خيرا .
ج : أفيدك بالنسبة لسؤالك عن قراءة القرآن متتابعا في صلوات المغرب والعشاء والفجر حتى تختمه ، أن الأولى ترك ذلك ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم ، ولا عن خلفائه الراشدين رضي الله عنهم ، وكل الخير في اتباع سيرته عليه الصلاة والسلام وسيرة خلفائه رضي الله عنهم ، وإذا تيسر لك أن تختم القرآن في التهجد فذلك خير لك في الدنيا والآخرة وفي إمكانك إن شاء الله أن تختمه مرات كثيرة قبل رمضان .
أما الدعاء عند ختم القرآن فلا بأس به في الصلاة وخارجها وهو من هدي السلف الصالح ، كما ذكر ذلك العلامة ابن القيم رحمه الله في كتابه : ( جلاء الأفهام في الصلاة والسلام على خير الأنام ) .
أما قراءة سورة السجدة وسورة الدهر في فجر يوم الجمعة فننصحك بالاستمرار في ذلك تأسيا بالنبي صلى الله

(12/146)

عليه وسلم وأتباعه بإحسان ولو ثقل ذلك على بعض الناس .
نسأل الله للجميع التوفيق لما فيه رضاه والثبات على الحق والإعانة على كل خير إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/147)

إمامة المسبوق (1)
س : دخل رجل المسجد بعد تسليم الإمام والمصلين ، ولكنه وجد مسبوقا يتم صلاته ، فوقف بجانبه ليجعل المسبوق إماما له لينال ثواب الجماعة ، فهل يجوز له ذلك ، أم لا يكون المسبوق إماما ، وهل الصلاة التي أداها هذا الرجل مع المسبوق صحيحة ؟
ج : إذا دخل المسبوق المسجد وقد صلى الناس ووجد مسبوقا يصلي ، شرع له أن يصلي معه ويكون عن يمين المسبوق حرصا على فضل الجماعة ، وينوي المسبوق الإمامة ولا حرج في ذلك في أصح قولي العلماء ، وهكذا لو وجد إنسانا يصلي وحده بعد ما سلم الإمام شرع له أن يصلي معه ، ويكون عن يمينه تحصيلا لفضل الجماعة ، وإذا سلم المسبوق أو الذي يصلي وحده قام هذا الداخل فكمل ما عليه لعموم الأدلة الدالة على فضل الجماعة ، ولما ثبت عنه صلى الله عليه وسلم أنه لما رأى رجلا دخل المسجد بعد انتهاء الصلاة قال : « ألا رجل يتصدق على هذا فيصلي معه » (2) .
__________
(1) نشرت في كتاب الدعوة ، الجزء ، صـ ( 117 ) . من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 11380 ) ، وأبو داود في ( الصلاة ) برقم ( 487 ) .

(12/148)

س : رجل فاتته بعض الركعات مع الإمام ، فدخل رجل آخر قد فاتته الصلاة وجعل من هذا الذي يقضي إماما له فهل هذا جائز ؟ (1) .
ج : الصواب أنه لا حرج في ذلك ، حرصا على تحصيل الجماعة .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية)

(12/149)

النية شرط في الإمامة (1)
س : هل يشترط في الإمامة نية الإمامة ، وإذا دخل رجل فوجد آخر يصلي فهل يأتم به ، وهل يشرع الائتمام بالمسبوق ؟
ج : تشترط النية في الإمامة ، لقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وإذا دخل رجل المسجد وقد فاتته الجماعة فوجد من يصلي وحده فلا بأس أن يصلي معه مأموما بل ذلك هو الأفضل ؛
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .
(2) رواه الإمام البخاري في ( بدء الوحي ) برقم ( 1 ) واللفظ له ، ورواه مسلم في ( الإمارة ) برقم 3530 ) .

(12/149)

« لقول النبي صلى الله عليه وسلم لما رأى رجلا قد دخل المسجد بعد ما صلى الناس : ألا رجل يتصدق على هذا فيصلي » (1) معه وبذلك يحصل فضل صلاة الجماعة لهما جميعا ، وهي نافلة بالنسبة لمن قد صلى .
وقد كان معاذ رضي الله عنه يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فرضه ، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ، فهي له نافلة ولهم فرض ، وقد أقره النبي صلى الله عليه وسلم على ذلك .
أما المسبوق فلا حرج أن يصلي معه من فاتته صلاة الجماعة ، رجاء حصول فضل الجماعة ، وإذا أكمل المسبوق صلاته قام من لم يكمل صلاته فأتمها لعموم الأدلة ، وهذا الحكم عام لجميع الصلوات الخمس ؛ « لقول النبي صلى الله عليه وسلم لأبي ذر رضي الله عنه لما ذكر له من يأتي من الأمراء الذين يؤخرون الصلاة عن وقتها : صل الصلاة لوقتها فإن أدركتها معهم فصل معهم فإنها لك نافلة ولا تقل صليت فلا أصلي » (2) . والله ولي التوفيق .
__________
(1) سنن أبو داود الصلاة (574),سنن الدارمي الصلاة (1368).
(2) رواه مسلم في كتاب ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة برقم ( 648 ) .

(12/150)

س : إذا دخل المسجد عدة أشخاص ووجدوا شخصا يصلي منفردا وقد مضى بعض صلاته هل يقتدون به إماما لهم أو يتقدم بهم واحد منهم ؟ أفيدونا (1) .
ج : الحمد لله ، إن المشروع لهؤلاء أن يصلوا جماعة ، بل هذا هو الواجب عليهم فإن رأوا أن من سبقهم أهلا للإمامة وصلوا خلفه فلا بأس وعليهم أن يقضوا ما فاتهم بعد سلامه .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1622 ) وتاريخ 18 شعبان 1418 هـ .

(12/151)

س : إذا دخلت المسجد بعد انتهاء الجماعة من الصلاة ، وأقمت الصلاة وكبرت تكبيرة الإحرام وجاء من بعدي رجل ودخل معي في صلاتي وأنا لم أنو بذلك ، هل تصح صلاته أم لا ؟ (1)
ج : الصواب أن المشروع لك أن تنوي الإمامة حين دخول واحد أو أكثر معك في الصلاة ؛ لأن الجماعة مطلوبة وفيها فضل عظيم ، وقد ذهب بعض أهل العلم إلى أن ذلك إنما يصح في النافلة ، والصواب أنه يصح في الفرض والنفل ؛ لأن الأصل أنهما سواء في الأحكام إلا ما خصه الدليل ، وقد ثبت عنه صلى الله عليه وسلم « أنه كان يصلي في الليل وحده في بيت
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/151)

ميمونة - خالة ابن عباس - رضي الله عنهم جميعا ، فقام ابن عباس فتوضأ ، وصف عن يسار النبي صلى الله عليه وسلم فأداره النبي صلى الله عليه وسلم عن يمينه وصلى به » (1) ، متفق عليه .
وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم « أنه كان يصلي وحده ، فجاء جابر وجبار فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما » ، وهذان الحديثان يدلان على ما ذكرنا ، كما يدلان على أن الواحد يكون عن يمين الإمام ، والاثنين فأكثر يكونان خلفه .
__________
(1) صحيح البخاري الوضوء (138),سنن الترمذي الصلاة (232),مسند أحمد بن حنبل (1/369),سنن الدارمي الصلاة (1255).

(12/152)

س : لقد حضرت لصلاة العصر ودخلت في الركعة الثالثة وبعد تسليم الإمام قمت لتكملة ما فاتني من الصلاة وأثناء ذلك حضر مسلم وصلى خلفي وجعلني إماما له ، فهل يحق لي أن أكون إماما له وهل تحسب له صلاة الجماعة ؟ أفيدونا أفادكم الله (1) . .
ج : لا حرج في ذلك إن شاء الله على الصحيح يكون مأموما وأنت إمام ، ويرجى أن يحصل لكما فضل الجماعة ، وإن صلى وحده وكملت أنت وحدك فلا حرج ، ولكنه إذا صلى معك يكون عن يمينك لا خلفك إذا كان واحدا كما صحت بذلك السنة عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) .

(12/152)

س : شخص دخل المسجد بعد صلاة العصر وانتهاء الجماعة وقام يصلي منفردا وأثناء الصلاة دخل شخص آخر فهل يصلي معه ؟ (1)
ج : الأفضل إذا قام المسبوق يصلي وجاء آخر أن يصف معه عن يمينه ويصلي معه ، فإن كانا اثنين صفا خلفه حتى يحصل لهم فضل الجماعة ، وقد ثبت عن رسول الله صلى الله عليه وسلم « أنه رأى رجلا دخل وقد فاتته الصلاة فقال عليه الصلاة والسلام : من يتصدق على هذا فيصلي معه » (2) فالسنة أن يقوم بعض الحاضرين فيصلي مع الداخل حتى تحصل له الجماعة هذا هو المشروع ، وفي هذا فضل عظيم .
__________
(1) من برنامج ( نور على الدرب ) .
(2) سنن الترمذي الصلاة (220),سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/45),سنن الدارمي الصلاة (1369).

(12/153)

حكم التبليغ خلف الإمام بالتكبير في الصلاة (1)
س : ما حكم التبليغ خلف الإمام بالتكبير في الصلاة بصوت عال مع العلم أن الجميع يسمعون صوت الإمام تكبيره وتحميده ؟
ج : إذا كان الجماعة يسمعون صوت الإمام ، ولا يخفى عليهم فلا حاجة إلى التبليغ ، أما إذا كان قد يخفى على بعضهم كالصفوف المؤخرة فإنه يستحب التبليغ .
وقد صلى النبي صلى الله عليه وسلم ذات يوم في مرضه وكان صوته ضعيفا فكان الصديق رضي الله عنه يبلغ عنه عليه الصلاة والسلام ، فهذا لا بأس به .
فإذا احتيج إلى التبليغ لسعة المسجد وكثرة الجماعة أو لضعف صوت الإمام لمرض أو غيره فإنه يقوم بعض الجماعة بالتبليغ ، أما إذا كان الصوت واضحا للجميع ولا يخفى على أحد في الأطراف ، بل علم أن الجميع يسمعه فليس هناك حاجة للتبليغ ولا يشرع .
__________
(1) من برنامج ( نور على الدرب )

(12/154)

حكم جمع السجناء على إمام واحد
في صلاة الجمعة والجماعة وهم داخل العنابر
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم مدير إدارة الشئون الدينية بالأمن العام . . وفقه الله . سلام عليكم ورحمة الله وبركاته ، أما بعد :
فأشير إلى كتابكم رقم 275 \ د وتاريخ 1 \ 5 \ 1405 هـ ومشفوعه الذي تستفسرون فيه عن حكم صلاة السجناء جمعة وجماعة خلف إمام واحد يتقدمهم وهم في عنابرهم بواسطة مكبر الصوت ؟ ونظرا إلى أن المسألة عامة ومهمة رأيت عرضها على مجلس هيئة كبار العلماء وقد اطلع عليها المجلس في دورته السادسة والعشرين المنعقدة في الطائف في 25 \ 10 \ 1405 هـ إلى 7 \ 11 \ 1405 هـ ، وبعد دراسة المسألة واطلاعه على أقوال أهل العلم في الموضوع أفتى بعدم الموافقة على جمع السجناء على إمام واحد في صلاة الجمعة والجماعة وهم داخل

(12/155)

عنابر السجن يقتدون به بواسطة مكبر الصوت لعدم وجوب صلاة الجمعة عليهم حيث لا يمكنهم السعي إليها ، واتفاقا مع فتوى سماحة الشيخ محمد بن إبراهيم رحمه الله رقم 762 وتاريخ 11 \ 10 \ 1388 هـ بعدم وجوب إقامتها في السجن ، ولأسباب أخرى . ومن أمكنه الحضور لأداء صلاة الجمعة في مسجد السجن إذا كان فيه مسجد تقام فيه صلاة الجمعة صلاها مع الجماعة ، وإلا فإنها تسقط عنه ويصليها ظهرا ، وكل مجموعة تصلي الصلوات الخمس جماعة داخل عنبرهم إذا لم يمكن جمعهم في مسجد أو مكان واحد .
فآمل الاطلاع والإحاطة وإليكم برفقه كتابكم المشار إليه آنفا ومرفقاته ، وأسأل الله أن يوفق الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/156)

الجماعة لا تدرك إلا بإدراك ركعة (1)
س : هل الجماعة تدرك بإدراك السلام مع الإمام أم لا تدرك إلا بإدراك ركعة ، وإذا دخل جماعة والإمام في التشهد الأخير هل الأفضل لهم الدخول مع الإمام أم ينتظرون سلامه ويصلون جماعة ؟
ج : لا تدرك الجماعة إلا بإدراك ركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) خرجه مسلم في صحيحه ، لكن من كان له عذر شرعي يحصل له فضل الجماعة وإن لم يدركها مع الإمام ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (3) رواه البخاري
__________
(1) نشرت في ( جريدة البلاد ) ، بتاريخ 15 \ 10 \ 1414 هـ .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه .
(3) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18848 ) ، والبخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2687 ) .

(12/157)

في الصحيح ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (1) ، وفي رواية : « إلا شركوكم في الأجر » (2) متفق عليه .
ومتى أدرك جماعة الإمام في التشهد الأخير فدخولهم معه أفضل ، لعموم قوله صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (3) متفق عليه ، ولو صلوا جماعة وحدهم فلا حرج إن شاء الله .
__________
(1) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12409 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7209 ) ، والبخاري في ( الجمعة ) برقم ( 908 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 602 ) .

(12/158)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . أ . س . وفقني الله وإياه للفقه في السنة والقرآن ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعده : كتابكم المكرم وصل وما تضمنه من المسائل علم ، وهذا نص السؤال والجواب (1) :
الأول : ما قولكم فيمن أدرك الإمام راكعا ودخل معه في الركوع ، هل يعتد بتلك الركعة أم لا ؟
ج : قد اختلف العلماء رحمهم الله في هذه المسألة على قولين : أحدهما : لا يعتد بهذه الركعة ؛ لأن قراءة الفاتحة فرض ولم يأت به ، وروي هذا القول عن أبي هريرة ، ورجحه البخاري في كتابه ( جزء القراءة ) وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم ، كذا في ( عون المعبود ) ، وقد حكي هذا القول عن ابن خزيمة ، وجماعة من الشافعية ، ورجحه الشوكاني في ( النيل ) وبسط أدلته .
__________
(1) إجابة على أسئلة مقدمة من م . أ . س . أجاب عليها سماحته برسالة في 10 \ 6 \ 1365 هـ عندما كان قاضيا في الخرج - الدلم - .

(12/159)

والقول الثاني : يعتد بها ، حكاه الحافظ ابن عبد البر عن علي وابن مسعود وزيد بن ثابت وابن عمر رضي الله عنهم ، وحكاه أيضا عن جماهير أهل العلم ، منهم الأئمة الأربعة ، والأوزاعي ، والثوري ، وإسحاق ، وأبو ثور ، ورجحه الشوكاني في رسالة مستقلة نقلها عنه صاحب ( عون المعبود ) . وهذا القول أرجح عندي ؛ لحديث أبي بكرة الذي في البخاري فإن النبي صلى الله عليه وسلم لم يأمره بقضاء الركعة ، ولو كان ذلك واجبا عليه لأمره به ؛ لأن تأخير البيان عن وقت الحاجة غير جائز ، وقوله في الحديث : « زادك الله حرصا ولا تعد » (1) يعني لا تعد إلى الركوع دون الصف ؛ لأن المسلم مأمور بالدخول مع الإمام في الصلاة على أي حال يجده عليها . ومن أدلة الجمهور أيضا على ذلك ما رواه أبو داود ، وابن خزيمة ، والدارقطني ، والبيهقي عن أبي هريرة مرفوعا : « إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة » (2) ، وفي لفظ لابن خزيمة ،
__________
(1) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 19922 ) ، والبخاري في ( كتاب الأذان ) باب إذا ركع دون الصف برقم ( 783 ) .
(2) رواه أبو داود في ( الصلاة ) باب في الرجل يدرك الإمام ساجدا كيف يصنع ، برقم ( 893 ) .

(12/160)

والدارقطني ، والبيهقي : « ومن أدرك ركعة في الصلاة فقد أدركها قبل أن يقيم الإمام صلبه » (1) . فهذا الحديث نص واضح الدلالة لقول الجمهور من وجوه : أحدها : قوله صلى الله عليه وسلم في السجود : ولا تعدوها شيئا فإنه يفهم منه أن من أدرك الركوع يعتد به . الثاني : أن لفظ الركعة إذا ذكر مع السجود يراد به الركوع كما جاء ذلك في أحاديث ، منها حديث البراء : « رمقت الصلاة مع محمد صلى الله عليه وسلم فوجدت قيامه فركعته فاعتداله بعد ركوعه فسجدته » (2) الحديث ، ومنها أحاديث الكسوف وقول الصحابة فيها : « صلى النبي صلى الله عليه وسلم أربع ركعات في أربع سجدات » (3) يعنون أربع ركوعات . الوجه الثالث : قوله في رواية ابن خزيمة ، والدارقطني ، والبيهقي « قبل أن يقيم صلبه » نص واضح في أنه أراد بالركعة الركوع . وحديث أبي هريرة المذكور قد جاء من طريقين يشد أحدهما الآخر ، وتقوم بمثلهما الحجة على ما قد تقرر في مصطلح الحديث ، ويعتضد بعمل من ذكر الصلاة من الصحابة بما دل عليه . وقال النووي رحمه الله في شرح المهذب صفحة ( 215 ) ( جلد 4 ) بعد
__________
(1) سنن النسائي المواقيت (554).
(2) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18124 ) ، ومسلم في ( الصلاة ) باب اعتدال أركان الصلاة وتخفيفها في تمام ، برقم ( 471 ) .
(3) صحيح البخاري الجمعة (999),صحيح مسلم الكسوف (901),سنن الترمذي الجمعة (561),سنن النسائي الكسوف (1472),سنن أبو داود الصلاة (1180),سنن ابن ماجه إقامة الصلاة والسنة فيها (1263),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (446),سنن الدارمي الصلاة (1527).

(12/161)

كلام سبق ما نصه : ( وهذا الذي ذكرناه - من إدراك الركعة بإدراك الركوع - هو الصواب الذي نص عليه الشافعي وقاله جماهير الأصحاب ، وجماهير العلماء ، وتظاهرت به الأحاديث ، وأطبق عليه الناس ، وفيه وجه ضعيف مزيف أنه لا يدرك الركعة حكاه صاحب التتمة عن إمام الأئمة محمد بن إسحاق بن خزيمة من أكبر أصحابنا الفقهاء المحدثين ، وحكاه الرافعي عنه ، وعن أبي بكر الصبغي من أصحابنا ، وقال صاحب التتمة : هذا ليس بصحيح ؛ لأن أهل الأمصار اتفقوا على الإدراك به ، فخلاف من بعدهم لا يعتد به ) انتهى كلامه .
وقد حكى الحافظ ابن حجر في ( التلخيص ) عن ابن خزيمة ما يدل على موافقته للجمهور على أن الركعة تدرك بإدراك الركوع . والله أعلم .

(12/162)

س : إذا لحق المصلي صلاة الجماعة في التشهد الأخير ، هل يحسب له أجر صلاة الجماعة أم لا ؟ (1)
ج : الجماعة لا تدرك إلا بركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) ولكن من تأخر لعذر فله أجر الجماعة كالمرض ونحوه لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (3) رواه البخاري في الصحيح .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول صـ ( 55 )
(2) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).
(3) رواه البخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2687 ) ، وأحمد في ( مسند الكوفيين ) برقم ( 18848 ) .

(12/163)

س : شخص دخل في الصلاة والناس جلوس في التشهد الأخير وجلس معهم ، وبعد سلام الإمام أكمل الصلاة ، هل يحصل له أجر الجماعة ؟ (1)
ج : النبي صلى الله عليه وسلم قال : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما
__________
(1) من برنامج ( نور على الدرب ) .

(12/163)

أدركتم فصلوا وما فاتكم فأتموا » (1) .
فالمشروع للمسبوق إذا جاء والناس جلوس للتشهد الأخير أن يدخل معهم ، يكبر أولا وهو واقف تكبيرة الإحرام ، ثم يجلس ويقرأ التحيات معهم ، فإذا سلم الإمام التسليمتين قام وقضى صلاته وكملها . أما أجر الجماعة ففيه تفصيل ، فإن كان معذورا بعذر شرعي كقضاء الحاجة التي نزلت به أو ذهب يتوضأ أو شغله شاغل لا حيلة فيه فله أجر الجماعة ؛ لأن المعذور بعذر شرعي حكمه حكم من حضر ؛ لقوله صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) ، رواه البخاري في الصحيح ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم » (3) ، وفي لفظ آخر : « إلا شركوكم في الأجر قالوا : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم العذر » (4) وفي لفظ : « حبسهم المرض » (5) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7209 ) ، والبخاري في ( الجمعة ) برقم ( 908 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 602 ) .
(2) صحيح البخاري الجهاد والسير (2834),سنن أبو داود الجنائز (3091),مسند أحمد بن حنبل (4/410).
(3) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).
(4) صحيح مسلم الإمارة (1911),سنن ابن ماجه الجهاد (2765),مسند أحمد بن حنبل (3/341).
(5) صحيح مسلم الإمارة (1911),سنن ابن ماجه الجهاد (2765),مسند أحمد بن حنبل (3/341).

(12/164)

فدل ذلك على أن من حبسه عذر شرعي يكون له أجر من عمل العمل على وجه شرعي . أما إن كان تأخر عن تساهل فإنه لا يحصل له فضل الجماعة ، وقد قال عليه الصلاة والسلام : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) ، أي أدرك فضل الجماعة وإن لم يدرك الركعة فليس له فضل الجماعة إلا من عذر شرعي كما تقدم .
__________
(1) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/165)

الجماعة الثانية مشروعة
لمن فاتته الجماعة الأولى (1)
س : هل الصلاة في جماعة ثانية مشروعة ، وما الدليل عليها ، وهل إذا أتى أحد والإمام في التشهد الأخير يجلس مع الإمام أم الأفضل انتظار الجماعة الأخرى ، وهل يحسب له إذا جلس أجر الجماعة إذا أدرك الإمام في التشهد الأخير ؟
ج : الجماعة الثانية مشروعة ، وقد تجب لعموم الأدلة إذا فاتته الجماعة الأولى ، فإذا جاء الإنسان إلى المسجد وقد
__________
(1) من برنامج ( نور على الدرب ) .

(12/165)

صلى الناس وتيسر له جماعة فإنه مشروع له أن يصلي جماعة ولا يصلي وحده ، وقد يقال بالوجوب لعموم الأدلة ، ومن الدليل على هذا « أن رجلا جاء والنبي صلى الله عليه وسلم قد سلم من صلاته ، فقال الرسول صلى الله عليه وسلم : من يتصدق على هذا فيصلي معه » (1) ؛ ولعموم الأدلة الدالة على أن صلاة الجماعة أفضل من صلاة الفرد بسبع وعشرين درجة ، ومن قال : إنها تختص بالأولى فعليه الدليل المخصص ، ومجرد الرأي ليس حجة .
ويدل على ذلك أيضا قوله صلى الله عليه وسلم : « صلاة الرجل في جماعة تفضل على صلاته في سوقه وفي بيته بخمس وعشرين ضعفا » (2) . فإذا فاتته الأولى ويسر الله جماعة في مسجد آخر أو في نفس المسجد ، فمشروع له أن يصلي جماعة ، وأما ما يروى عن بعض السلف أنه كان يرجع ويصلي وحده فهذا اجتهاد منه لا يحكم به على الشريعة .
وثبت عن أنس رضي الله عنه كما في البخاري ( أنه جاء ذات يوم والناس قد صلوا فجمع أصحابه فصلى بهم جماعة ) ، وأنس من الصحابة ومن الأخيار ومن المقتدى بهم ، فالمقصود
__________
(1) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).
(2) رواه البخاري في ( الأذان ) برقم ( 611 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1034 ) .

(12/166)

أن الأصل شرعية الجماعة هذا هو الأصل ولا يخرج عنه إلا بدليل .
ثم من عمل السلف الصالح أنهم صلوا جماعة لما فاتتهم الجماعة الأولى ، ونفس النبي صلى الله عليه وسلم شجع من عنده على أن يصلوا مع الذي فاتته الصلاة ، حيث قال : « من يتصدق على هذا فيصلي معه » (1) والمقصود بذلك حصول فضيلة الجماعة ، وهذا الحديث حجة واضحة في هذه المسألة . وإذا جاء والإمام في التشهد الأخير فالأفضل أن يصلي مع الإمام؛ لعموم قوله صلى الله عليه وسلم : « إذا أتيتم الصلاة فأتوها وأنتم تمشون ولا تأتوها وأنتم تسعون فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، فقوله صلى الله عليه وسلم : « فما أدركتم فصلوا » (3) يعم الركعة الأخيرة ويعم التشهد ويعم ما هو أكثر من ذلك ، فيصلي معه ما أدرك ثم يكمل صلاته ، أما إدراك فضل الجماعة فإنه لا يحصل إلا بإدراك ركعة ؛ لقوله صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (4) رواه مسلم في صحيحه .
لكن من كان معذورا بعذر شرعي فإنه لا يفوته فضل
__________
(1) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).
(2) رواه البخاري في ( الجمعة ) برقم ( 857 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 944 ) .
(3) صحيح البخاري الأذان (609),صحيح مسلم المساجد ومواضع الصلاة (603),مسند أحمد بن حنبل (5/306),سنن الدارمي الصلاة (1283).
(4) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/167)

الجماعة ، حتى لو فاتته الصلاة كلها ، كالذي خرج مثلا يريد الجماعة ثم نزل به حدث فذهب يقضي حاجته ويتوضأ ، فهو معذور ، أو صده صاد في الطريق بغير اختياره فإنه معذور ، وفضل صلاة الجماعة حاصل له وإن فاتته بسبب العذر ، لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إذا سافر العبد أو مرض كتب الله له مثل ما كان يعمل صحيحا مقيما » (1) ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم سيرا ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (2) ، وفي لفظ آخر : « إلا شركوكم في الأجر » (3) ، « قالوا : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم المرض » (4) فدل ذلك على أن المعذور حكمه حكم الحاضر ، وحكمه حكم الفاعل ؛ وهذا من فضل الله وإحسانه إلى عباده .
__________
(1) رواه الإمام أحمد في مسند الكوفيين برقم 18848 ، والبخاري في الجهاد والسير برقم 2774 واللفظ له ، وأبو داود في الجنائز برقم 2687 ) .
(2) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12409 ) ومسلم في ( الإمارة ) برقم ( 3534 ) .
(4) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).

(12/168)

س : عندما يدخل جماعة متخلفون عن الجماعة الأولى ، هل ينعقد لهم جماعة أم لا (1) ؟
ج : نعم ، ينعقد لهم جماعة والواجب عليهم أن يصلوا جماعة إذا فاتتهم الجماعة الأولى ؛ لعموم الآيات والأحاديث في الأمر بالصلاة في الجماعة ، ولكن فضلها ليس كفضل الجماعة الأولى ، وقد ثبت أن رجلا دخل المسجد بعدما صلى الناس فقال النبي صلى الله عليه وسلم : « من يتصدق على هذا فيصلي معه » (2) ، وقول النبي صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله » (3) خرجه أبو داود وغيره بإسناد حسن .
__________
(1) من ضمن أسئلة مقدمة من س . ع أجاب عليها سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10636 ) ، وأبو داود في ( الصلاة ) باب الجمع في المسجد مرتين برقم ( 574 ) .
(3) رواه النسائي في ( الإمامة ) باب الجماعة إذا كانوا اثنين برقم ( 843 ) ، وأبو داود في ( الصلاة ) باب فضل صلاة الجماعة برقم ( 554 ) .

(12/169)

حكم إقامة جماعة أخرى
في المسجد بعد انتهاء جماعة المصلين (1)
س : قال البعض : إنه لا يجوز إقامة جماعة أخرى في المسجد بعد انتهاء جماعة المصلين فهل لهذا أصل ؟ وما هو الصواب ؟
ج : هذا القول ليس بصحيح ولا أصل له في الشرع المطهر فيما أعلم بل السنة الصحيحة تدل على خلافه ، وهي قوله صلى الله عليه وسلم : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (2) ، وقوله صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده » (3) ، وقوله صلى الله عليه وسلم لما رأى رجلا دخل المسجد بعد ما صلى الناس : « من يتصدق على هذا فيصلي معه » (4) .
ولكن لا يجوز للمسلم أن يتأخر عن صلاة الجماعة بل يجب عليه أن يبادر حين يسمع النداء ، والله ولي التوفيق .
__________
(1) من ضمن أسئلة موجهة إلى سماحته من بعض طلبة العلم ، طبعها الأخ \ محمد الشايع في كتاب .
(2) رواه الترمذي في ( الصلاة ) برقم ( 199 ) .
(3) رواه النسائي في ( الإمامة ) برقم ( 834 ) ، وأبو داود في ( الصلاة ) برقم ( 467 ) .
(4) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).

(12/170)

س : الأخ أ . ع من الرياض يسأل ويقول : دخل جماعة المسجد فوجدوا الإمام قد سلم ، فهل لهم أن يصلوا كجماعة أخرى ؟ (1)
ج : لا حرج في ذلك ، فإذا وجدوا الإمام قد صلى فإنهم يقيمون ويصلون جماعة أخرى ، كما أقام النبي صلى الله عليه وسلم جماعة أخرى في قصة الرجل الذي دخل وقد فاتته الصلاة فقال لبعض الحاضرين : « من يتصدق على هذا فيصلي معه » (2) لأن صلاة الرجل مع أخيه أزكى من صلاته وحده ، فإذا فاتته الجماعة ووجد آخرين صلى معهم جماعة ، وقد فعله أنس وغيره من الصحابة .
وأما قول من قال من أهل العلم : إنهم لا يصلون جماعة ، بل يرجعون إلى بيوتهم ويصلون أفرادا فهو قول مرجوح وضعيف وخلاف السنة وخلاف قواعد الشريعة ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، في ذى القعدة 1412 هـ .
(2) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).

(12/171)

س : ما حكم أداء الجماعة ثانية لفرض من الفروض لمسجد له إمام راتب ومؤذن راتب (1) ؟
ج : إذا جاء الإنسان وقد صلى الناس ووجد جماعة في المسجد لم يصلوا فعليه أن يصلي معهم جماعة ولا يصلي
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1567 ) وتاريخ 3 رجب 1417 هـ .

(12/171)

منفردا ؛ لأن الجماعة مطلوبة حث عليها الرسول صلى الله عليه وسلم من غير تقييد بالجماعة الأولى ، فعمم الرسول وأطلق صلى الله عليه وسلم فقال : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (1) ، وفي رواية : « بخمس وعشرين ضعفا » (2) ، وروى أبي بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الاثنين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله عز وجل » (3) وثبت عنه صلى الله عليه وسلم أنه رأى رجلا دخل المسجد والناس قد صلوا ؛ فقال لبعض الحاضرين : « من يتصدق على هذا فيصلي معه » (4)
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) برقم ( 5310 ) ، والبخاري في ( الأذان ) باب فضل صلاة الجماعة برقم ( 645 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها ، برقم ( 650 ) .
(2) رواه البخاري في ( الأذان ) باب فضل صلاة الجماعة ( 647 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم ( 650 ) .
(3) رواه النسائي في ( الإمامة ) باب الجماعة إذا كانوا اثنين برقم ( 843 ) ، وأبو داود في ( الصلاة ) باب في فضل صلاة الجماعة برقم ( 554 ) .
(4) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10636 ) ، وأبو داود في ( الصلاة ) باب في الجمع في المسجد مرتين برقم ( 574 ) .

(12/172)

فقام بعض الصحابة وصلى معه جماعة ، وثبت عن بعض الصحابة كأنس أنه إذا أتى المسجد والناس قد صلوا صلى بأصحابه جماعة ، والله ولي التوفيق .

(12/173)

المشروع لمن دخل المسجد
والإمام في الصلاة أن يدخل معه (1)
س : إذا دخل شخصان أو أكثر المسجد والإمام في التشهد الأخير فهل يدخلون معه ويجب لهم فضل صلاة الجماعة ؟ أم ينتظرون حتى تقام جماعة أخرى ؛ لأن المسجد تقام فيه أكثر من جماعة ؟
ج : المشروع لمن دخل والإمام في الصلاة أن يدخل معه على أي حال وجده ولو كان في التشهد الأخير ؛ لعموم قول النبي صلى الله عليه وسلم : « إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا فما أدركتم فصلوا وما فاتكم فأتموا » (2) متفق عليه ، واللفظ للبخاري .
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه البخاري في ( الأذان ) برقم ( 600 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 944 ) .

(12/173)

ولكن المسبوق لا يدرك فضل الجماعة إلا بإدراك ركعة فأكثر ، لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) أخرجه الإمام مسلم في صحيحه ، ولكن من حبسه عذر شرعي من مرض أو غيره عن صلاة الجماعة فأجره كامل ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) رواه البخاري . ولقوله صلى الله عليه وسلم في الذين تخلفوا عن غزوة تبوك بسبب العذر : « ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (3) وفي لفظ : « إلا شركوكم في الأجر قال الصحابة : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم العذر » (4) . والأحاديث في هذا كثيرة .
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) .
(2) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18848 ) ، والبخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، وأبو داود في ( الجنائز ) برقم ( 2687 ) .
(3) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).
(4) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .

(12/174)

المشروع لمن فاتتهم الصلاة في جماعة أن يصلوا جميعا (1)
س : السائل أ . م . ص . من معان في الأردن ، يقول : دخلت المسجد بعد سلام الإمام بقليل للصلاة فوجدت جماعتين من الناس يقضون الصلاة ، كل جماعة في جهة من المسجد ولا أعلم أيهما بدأ الصلاة أولا ، فكيف أفعل ؟ ومع من أصلي ؟ وهل يشرع لي إشعار إحداهما أو أقلهما عددا بأن هناك جماعة أخرى تقضي الصلاة ؟ وأن الأولى أن يقطعوا صلاتهم ويصلوا معها ؟ أرشدونا جزاكم الله خيرا .
ج : يشرع لك الدخول مع إحدى الجماعتين والأفضل مع أكثرهما لقول النبي صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله » (2) . والمشروع لمن فاتتهم الصلاة في جماعة ؛ أن يصلوا جميعا
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه أحمد في ( مسند الأنصار ) برقم ( 20758 ) ، والنسائي في ( الإمامة ) برقم ( 843 ) ، وأبو داود في ( الصلاة ) برقم ( 554 ) .

(12/175)

وألا يتفرقوا ، للحديث المذكور ، ولأن ذلك هو الأصل فلا تجوز مخالفته مع القدرة . والله ولي التوفيق .

(12/176)

صفة صلاة المغرب لمن أدرك الإمام في التشهد الأخير (1)
س : إذا دخلت إلى صلاة المغرب والجماعة في التشهد الأخير ودخلت معهم ، ثم سلم الإمام وقمت لأكمل الصلاة ، فهل أصلي ركعة وأجلس للتشهد الأول أم أصلي ركعتين وأجلس للتشهد الأول وآتي بثالثة . أفيدوني أفادكم الله ؟
ج : المشروع لمن دخل والإمام في الركعة الأخيرة في التشهد أو السجود أن يدخل معه ويكمل الصلاة معه ، ثم إذا سلم الإمام قام فأتى بركعتين ثم يجلس للتشهد الأول ، ثم يأتي بالثالثة ، هذه الصفة الشرعية لأداء صلاة المغرب لمن فاتته الصلاة كلها ، أما من فاتته واحدة فإنه إذا سلم الإمام يقوم ويأتي بواحدة تكون ثانية له فيجلس ويأتي بالتشهد الأول ثم يقوم للثالثة فيكمل صلاته ، والله ولي التوفيق . ا هـ .
__________
(1) من برنامج ( نور على الدرب ) .

(12/176)

المسبوق لا يعتد بالركعة الزائدة
إذا تبين له أن الإمام صلى خمسا (1)
س : إذا دخل المسبوق مع الإمام فصلى معه ركعتين ثم تبين له أن الإمام قد صلى خمسا ، هل يعتد بالركعة الزائدة التي صلاها مع الإمام حيث يأتي بركعتين فقط أم لا يعتد بها ويأتي بثلاث ؟
ج : الصواب أنه لا يعتد بها ؛ لأنها لاغية في الحكم الشرعي والواجب عدم متابعة الإمام عليها لمن علم أنها زائدة ، وعلى المسبوق ألا يعتد بها ، وهذا السائل يجب أن يقضي ثلاث ركعات لكونه لم يدرك في الحقيقة إلا ركعة واحدة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب .

(12/177)

س : أدركت مع الإمام ركعتين من الصلاة الرباعية ، ثم زاد الإمام ركعة ناسيا ، وبهذا أكون قد صليت مع الإمام ثلاث ركعات ، فهل أكمل ما سبقني وهو ركعتان ؟ أم أصلي ركعة واحدة ، حيث إن الإمام سليم دون أن يسجد للسهو وعندما نبهه أحد المصلين توجه إلى القبلة مرة

(12/177)

أخرى وسجد للسهو ، وفي هذه الحالة كنت رافعا أصلي ما سبقت به ولم أسجد مع الإمام للسهو؟ (1)
ج : عليك أن تقضي الركعتين اللتين لم تدركهما مع الإمام ثم تسجد للسهو ، أما الركعة التي زادها الإمام سهوا فلا تحتسب .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1548) ، في 18 \ 2 \ 1417 هـ

(12/178)

حكم صلاة من يصلي فرضا خلف من يصلي نافلة (1)
س : ما حكم صلاة من يصلي الفرض خلف من يصلي نافلة ؟
ج : الحكم في ذلك الصحة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في بعض أسفاره أنه صلى بطائفة من أصحابه صلاة الخوف ركعتين ، ثم صلى بالطائفة الأخرى ركعتين ، فالصلاة الثانية له نافلة . وهكذا ثبت في الصحيحين عن معاذ رضي الله عنه : أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فرضه
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 119 ) .

(12/178)

ثم يذهب فيصلي بجماعته فرضهم فهي لهم فريضة وهي له نافلة .

(12/179)

س : ما رأي سماحتكم في صلاة المفترض خلف المتنفل ؟ (1)
ج : لا حرج في صلاة المفترض خلف المتنفل ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم في بعض أنواع صلاة الخوف أنه صلى بطائفة ركعتين ثم سلم ثم صلى بطائفة أخرى ركعتين ثم سلم ، فكانت الأولى له فريضة والثانية نافلة ، أما المصلون خلفه فهم مفترضون .
وثبت أيضا في الصحيحين عن معاذ بن جبل رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة فهي له نافلة ولهم فريضة ، ومثل ذلك لو حضر إنسان في رمضان وهم يصلون التراويح وهو لم يصل فريضة العشاء فإنه يصلي معهم صلاة العشاء ليحصل له فضل الجماعة فإذا سلم الإمام قام وأتم صلاته .
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 10936 ) ، بتاريخ 14 \ 1 \ 1415 هـ .

(12/179)

س : ما الحكم في الرجل يصلي مع جماعة له ثم يذهب إلى مسجد ثان فيصلي معهم من غير حاجة له ويداوم على ذلك ؟ (1)
ج : الذي يصلي في المسجد ثم يذهب إلى جماعة أخرى فيصلي معهم على طريقة معتادة لا أعلم له وجها من الشرع ، والذي يظهر أن ذلك لا ينبغي ؛ لأنه خلاف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وليس من جنس قصة معاذ ؛ لأن معاذا يصلي مع النبي صلى الله عليه وسلم ثم يذهب إلى قومه فيصلي بهم ، والمسئول عنه لا يصلي بهم وإنما يصلي معهم ، وبين الأمرين فرق ظاهر ، ولا يجوز أن يقاس أحدهما على الآخر ؛ لأن الجماعة الثانية قد تحتاج إلى إمام أعلم منهم وأقرأ يصلي بهم ويعلمهم بخلاف الفرد من الجماعة فليست الحاجة داعية إليه .
__________
(1) إجابة على سؤال مقدم من س و ع . و ع . ب وقد صدر من مكتب سماحته برقم ( 1474 ) وتاريخ 15 \ 12 \ 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/180)

حكم صلاة التراويح بنية العشاء (1)
س : إذا جاء المسلم إلى المسجد ووجد الجماعة يصلون التراويح وهو لم يصل العشاء فهل يصلي معهم بنية العشاء ؟
ج : لا حرج أن يصلي معهم بنية العشاء في أصح قولي العلماء ، وإذا سلم الإمام قام فأكمل صلاته ، لما ثبت في الصحيحين عن معاذ بن جبل رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ولم ينكر ذلك النبي عليه الصلاة والسلام ، فدل على جواز صلاة المفترض خلف المتنفل ، وفي الصحيح عن النبي عليه الصلاة والسلام أنه في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم سلم ثم صلى بالطائفة الأخرى ركعتين ثم سلم فكانت الأولى فرضه أما الثانية فكانت نفلا وهم مفترضون ، والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) ، في رمضان 1413 هـ .

(12/181)

اختلاف النية بين الإمام والمأموم (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ر . ن . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1114 وتاريخ 21 \ 3 \ 1407 هـ . الذي تسأل فيه عن : الحكم فيما إذا فاتتك صلاة جهرية ولم تذكرها إلا وقت صلاة الظهر وأردت قضاءها ولما دخلت المسجد وجدت الجماعة يصلون الظهر . إلخ ؟ وكذلك إذا أخرت صلاة الظهر ووجدت جماعة يصلون العصر ؟ وأفيدك بأن الترتيب بين الصلوات واجب ولا حرج في دخولك مع الجماعة بنية قضاء الصلاة الفائتة ، ثم بعد فراغك من الفائتة تصلي الصلاة الحاضرة ، أما الفائتة الجهرية فالأمر في الجهر في قضائها واسع والأفضل أن تصليها جهرية ؛ لأن
__________
(1) صدرت من مكتب سماحته ، وقرئت على سماحته بتاريخ 11 \ 4 \ 1415 هـ .

(12/182)

القضاء يحكي الأداء . وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(12/183)

س : رجل دخل ليصلي المغرب فوجد رجلا يصلي فالتحق به فإذا هو يصلي العصر فماذا يفعل الرجل الذي يصلي المغرب هل يكمل معه أم ينفصل عنه في الركعة الثالثة ؟ (1)
ج : إذا دخل المسلم مع إنسان يصلي صلاة رباعية وهو يقصد صلاة المغرب فإنه يجلس في الثالثة وإذا سلم سلم معه ، وقد يقع هذا كثيرا في الأسفار ، وفي الجمع بين الصلاتين في الحضر في أوقات الأمطار ، فإنه إذا دخل معه في العشاء وهو لم يصل المغرب فدخل معه بنية المغرب ، إذا قام الإمام للرابعة فإنه يجلس هو في الثالثة ويقرأ التشهد ويدعو حتى يسلم إمامه ثم يسلم معه وتجزئه ، لقوله عليه الصلاة والسلام : « إنما الأعمال بالنيات » (2) فهذا له نيته وهذا له نيته لهذا الحديث الشريف وهو قوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (3) .
وهكذا لو صلى معه العشاء وهو ناو المغرب والإمام
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 9 ) .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) رواه البخاري في بدء الوحي برقم ( 1 ) ، ورواه مسلم في ( كتاب الإمارة ) باب ( 45 ) .

(12/184)

مسافر يصلي العشاء قصرا فسلم من ثنتين فإنه يقوم ويصلي الثالثة ، وصلاته صحيحة ، له نيته وللإمام نيته ، هذا نوى المغرب وهي ثلاث وهذا نوى العشاء مقصورة ؛ لأنه مسافر وسلم من ثنتين فإذا سلم قام المأموم الذي نوى المغرب وأتى بالثالثة ، وهكذا لو صلى الظهر خلف من يصلي العصر ، كمن جاء وهم يصلون في وقت الجمع في السفر مثلا فظن أنهم يصلون الظهر فصاروا يصلون العصر وهو يصلي الظهر فإن صلاته صحيحة وله نيته ولهم نيتهم . هذا هو الصواب ، الأعمال بالنيات .
وقد ثبت في الحديث الصحيح أن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فريضته ، ثم يرجع إلى قومه فيصلي بهم صلاة العشاء وهي له نفل ولهم فرض ولم ينكر ذلك النبي صلى الله عليه وسلم . وقد ثبت عنه صلى الله عليه وسلم أنه في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم صلى بطائفة أخرى ركعتين ، فكانت صلاته بالطائفة الثانية نفلا له ، وهي لهم فرض .

(12/185)

حكم صلاة من يصلي المغرب مع من يصلي العشاء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم : ر . ح . ش . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1692 وتاريخ 2 \ 5 \ 1407 هـ الذي نصه : إذا كان فيه جمع لصلاتي المغرب والعشاء بسبب أمطار ولحقت الصلاة وكان الإمام في الركعة الثانية الجهرية من صلاة العشاء ، وأنا نويت أن تكون صلاتي التي لحقت مغربا ، ثم جلس الإمام للتشهد الأول ، ثم قام فأكمل الركعتين الأخيرتين للعشاء وعرفت في هذه الحالة أنها صلاة العشاء ، وأنا لم ألحق على الركعة الأولى الجهرية حيث المغرب ركعتين جهرية ، فهل يجزئ ما لحقت من الصلاة عن صلاة المغرب ثم أصلي العشاء ؟
__________
(1) صدرت من مكتب سماحته ، برقم ( 1516 \ 2 ) في 25 \ 5 \ 1407 هـ .

(12/186)

وكذلك إذا لحقت أيضا صلاة العشاء من أولها وأنا لم أصل المغرب ، فهل عند قيام الإمام للركعة الرابعة للعشاء أبقى جالسا ، حيث المغرب ثلاث ركعات والعشاء أربع وتبين لي أن الصلاة للعشاء وأنا لم أصل المغرب ، ومتى يجوز الجمع أفيدوني جزاكم الله خيرا ؟
والجواب : أفيدك بأنها تجزئك الركعات الثلاث التي أدركتها مع الإمام من صلاة العشاء عن صلاة المغرب التي فاتتك ، وهكذا من صلى المغرب خلف من يصلي العشاء ودخل معه من أولها فإنه يجلس بعد انتهاء الركعة الثالثة ، ولا يتابع الإمام في الرابعة ، والأفضل له أن ينتظر الإمام حتى يسلم فإذا سلم الإمام سلم بعده . وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(12/187)

س : قد يحصل في الجمع بين المغرب والعشاء ( للمطر ) أن يحضر بعض الجماعة والإمام يصلي العشاء ، فيدخلون مع الإمام ظانين أنه يصلي المغرب فماذا عليهم ؟ (1)
ج : عليهم أن يجلسوا بعد الثالثة ويقرءوا التشهد والدعاء ثم يسلموا معه ، ثم يصلون العشاء بعد ذلك ، تحصيلا لفضل الجماعة وأداء للترتيب الواجب ، وإن كان قد سبقهم بواحدة صلوا معه الباقي بنية المغرب وأجزأتهم عن المغرب .
وإن كان سبقهم بأكثر صلوا معه ما أدركوا ثم قضوا ما بقي عليهم . وهكذا لو علموا أنه في العشاء فإنهم يدخلون معه بنية المغرب ويعملون ما ذكرنا ، ثم يصلون العشاء بعد ذلك في أصح قولي العلماء .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/188)

س : الأخ ع . ص . ح . من عيون الجواء ، يقول في سؤاله : من المعروف أن الإنسان إذا دخل مع الإمام في صلاة العشاء من أولها وهو ينوي صلاة المغرب ، أن يجلس بعد الركعة الثالثة ويقرأ التشهد الأخير وينتظر حتى

(12/188)

يسلم الإمام ثم يسلم معه ، وسؤالي يا سماحة الشيخ هو : لو أن الإنسان دخل مع الإمام وهو قد صلى الركعة الأولى من صلاة العشاء وهو ينوي صلاة المغرب فهل يسلم معه باعتبار أنه صلى ثلاث ركعات التي هي صلاة المغرب ، أم ماذا عليه أن يفعل ؟ جزاكم الله خيرا (1) . .
ج : إذا دخل المسلم مع الإمام في صلاة العشاء وقد صلى ركعة ، والداخل لم يصل المغرب فإنه يجزئه عن صلاة المغرب ما أدركه مع الإمام في أصح قولي العلماء . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/189)

من لم يصل المغرب والعشاء حاضرة (1)
س : دخلت المسجد وصلاة العشاء قائمة ، وقبل الدخول في الصلاة تذكرت أنني لم أصل المغرب ، فهل أصلي المغرب ثم أدرك ما أدرك من العشاء مع الجماعة ، أم أصلي مع الجماعة ثم أصلي المغرب بعد ذلك ؟
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( المجلة العربية ) .

(12/189)

ج : إذا دخلت المسجد وصلاة العشاء مقامة ، ثم تذكرت أنك لم تصل المغرب ، فادخل مع الجماعة بنية صلاة المغرب ، وإذا قام الإمام إلى الركعة الرابعة فاجلس أنت في الثالثة واقرأ التشهد الأخير - أعني التحيات والصلاة على النبي صلى الله عليه وسلم - والدعاء بعدها وانتظر الإمام حتى يسلم ثم تسلم معه ، ولا يضر اختلاف النية بين الإمام والمأموم على الصحيح من أقوال أهل العلم ، وإن صليت المغرب وحدك ثم دخلت مع الجماعة فيما أدركت من صلاة العشاء فلا بأس .

(12/190)

س : سائل يسأل يقول : صليت مع الجماعة العشاء ولم أكن صليت المغرب نسيانا وبعد رجوعي للبيت صليت المغرب فهل صلاتي صحيحة ؟ (1)
ج : صلاتك صحيحة إذا صليت العشاء مع الجماعة في المسجد وقد نسيت المغرب ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وصح عن رسول الله صلى الله عليه وسلم أن الله جل وعلا قال : " قد فعلت " والله الموفق .
__________
(1) سؤال موجه من ع . س . من الرياض ، في مجلس سماحته .
(2) سورة البقرة الآية 286

(12/190)

من دخل المسجد والإمام يصلي العصر وهو لم يصل الظهر (1)
س : إذا كان على شخص فائتة كالظهر مثلا فذكرها وقد أقيمت صلاة العصر ، فهل يدخل مع الجماعة بنية العصر أو بنية الظهر ؟ أو يصلي الظهر وحده أولا ثم يصلي العصر ؟ وما معنى قول الفقهاء : ( فإن خشي فوات الحاضرة سقط الترتيب ) وهل خشية فوات الجماعة يسقط الترتيب ؟
ج : المشروع لمن ذكر في السؤال أن يصلي مع الجماعة الحاضرة صلاة الظهر بالنية ، ثم يصلي العصر بعد ذلك لوجوب الترتيب ، ولا يسقط الترتيب خشية فوات الجماعة .
وأما قول الفقهاء رحمهم الله : ( فإن خشي خروج وقت الحاضرة سقط الترتيب ) ، فمعناه : أنه يلزم من عليه صلاة فائتة أن يبدأ بها قبل الحاضرة ، فإن ضاق وقت الحاضرة بدأ بالحاضرة ، مثال ذلك : أن تكون عليه صلاة العشاء فلم يذكرها إلا قرب طلوع الشمس ولم يصل الفجر ذلك اليوم ،
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/191)

فإنه يبدأ بصلاة الفجر قبل خروج وقتها ؛ لأن الوقت قد تعين لها ، ثم يصلي الفائتة .

(12/192)

س : إذا نام الإنسان عن صلاة العصر ولم ينهض إلا مع إقامة صلاة المغرب ، هل يصلي المغرب ليدرك فضل صلاة الجماعة ثم العصر أم أن الترتيب أولى ويصلي منفردا العصر ثم المغرب أم ما هو الحل ؟
ج : إن أمكنه أن يصلي العصر وحده حتى يحصل الترتيب ثم يصلي معهم المغرب وجب ذلك ، فيبادر بالعصر ويصليها حالا ثم يصلي معهم المغرب ، فإن لم يمكن ذلك فالأرجح أنه يصلي معهم المغرب بنية العصر وإذا سلم الإمام قام وأتى بالرابعة ، ثم يصلي المغرب بعد ذلك محافظة على الترتيب بينهما وعملا بالأدلة كلها .

(12/192)

من دخل مع الإمام وهو يصلي صلاة الجنازة ظانا أنه يصلي الفريضة (1)
س : الأخ م . ع . م . - من العلا يقول في سؤاله : دخلت المسجد لأداء صلاة الظهر فوجدت الناس وقوفا يصلون فكبرت معهم وبعد قليل اكتشفت أنهم يصلون على جنازة
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/192)

فارتبكت وقطعت الصلاة ثم كبرت مرة أخرى تكبيرة الإحرام لأقضي صلاة الظهر ولم أكمل معهم الصلاة على الجنازة . فما حكم ما فعلت وهل عملي سيئ ؟ أرجو التكرم بإجابتي على سؤالي .
ج : المشروع لك في مثل هذا الأمر أن تنوي صلاة الجنازة إذا علمت أنها صلاة جنازة ثم تكبر وتكمل معهم صلاة الجنازة ، وتقضي ما فاتك من التكبيرات إن فاتك شيء ، ثم بعد ذلك تصلي صلاة الظهر لأن صلاة الجنازة تفوت ، وصلاة الظهر لا تفوت لأن وقتها واسع . وفق الله الجميع .

(12/193)

حكم صلاة من صلى ظهر عرفة بنية الجمعة (1)
س : صليت يوم عرفة الظهر بنية الجمعة لكن الإمام صلى ظهرا ، فهل تجزئ هذه الصلاة مع اختلاف نية الإمام والمأموم ؟
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1445 )، بتاريخ 26\7\1415 هـ.

(12/193)

ج : بسم الله والحمد لله . . عليك أن تعيد الصلاة ظهرا ، فالحاج ليس عليه جمعة في عرفة ، بل يصليها ظهرا كما صلاها النبي عليه الصلاة والسلام في حجته التي وافقت يوم جمعة .

(12/194)

المرأة تكون خلف الرجل عند الصلاة جماعة (1)
س : كيف يقوم رجل وامرأته بتأدية صلاة الجماعة ؟
ج : هذا له أحوال : تارة يمكن أن يصليا جميعا في النوافل ، كأن يصلي هو وامرأته وأهل بيته في صلاة الضحى نافلة أو صلاة الليل أو الوتر ، فيقوم هو وحده وتصف النساء خلفه حتى وإن كانت زوجته تصف خلفه لا تصف معه ، ولا بأس بهذا ، وهكذا في التراويح لو صلين مع الإمام صلين خلفه ، أو صلى بهن صاحب البيت صلين خلفه سواء كن واحدة أو أكثر يصلين خلفه . ويجوز في الفرائض لو جاء النساء إلى المساجد وصلين مع الناس فإنهن يصلين خلف الأئمة وخلف المأمومين ، ولا تصف المرأة مع الرجل ، لا مع زوجها ولا مع أبيها ولا مع
__________
(1) من برنامج ( نور على الدرب ) .

(12/194)

غيرهما ، فالنساء موقفهن خلف الرجال سواء في الفريضة أو في النافلة ، في الليل أو في النهار كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
والمقصود أن هذه الأنواع كلها طريقها واحد ، المرأة تكون فيها خلف الإمام أو خلف المأمومين ، ولا تقف مع الإمام ولا مع المأمومين . أما إن كن نساء فتقف الإمامة وسطهن ولا تتقدمهن حتى لا تتشبه بالرجال .

(12/195)

صلاة الرجال والنساء من العائلة الواحدة جماعة (1)
س : الأخ ع . ن . ع . - من الزلفى في المملكة العربية السعودية يقول في سؤاله : عندما أكون مسافرا أشاهد الناس على الطرق جماعات ووحدانا يصلون وهذا والحمد لله يسر الخاطر ، ولكني أرى الرجال من العائلة الواحدة يصلون لوحدهم والنساء لوحدهن ، أليس من الأفضل يا سماحة الشيخ أن يصلي الجميع جماعة حتى
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/195)

يكتب لهم أجرها - أعني الرجال والنساء الذين يكونون في سيارة واحدة - أرشدونا جزاكم الله خيرا .
ج : الأمر في هذا واسع ، إن صلوا جماعة فحسن وتكون النساء خلف الرجال ، وإن صلى الرجال وحدهم والنساء وحدهن فلا حرج ، والله ولي التوفيق .

(12/196)

بوجود ساتر خير صفوف النساء أولها (1)
س : الأخت ج . ع . م من الرياض تقول في سؤالها : نحن مجموعة من النساء نصلي في المسجد في رمضان في مكان منعزل عن الرجال بحيث لا يروننا ولا نراهم ، وقد لاحظت أن الأخوات لا يكملن الصفوف الأولى ولا يسوينها وقد احتج بعضهن بحديث الرسول صلى الله عليه وسلم الذي يقول فيه : « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (2) فقلت لهن : إن هذا الحديث يقصد به عندما
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه مسلم في ( الصلاة ) برقم ( 664 ) ، والترمذي في ( الصلاة ) برقم ( 208 ) .

(12/196)

كان النساء يصلين خلف الرجال بدون ساتر ، أما الآن فقد اختلف الوضع ولكنهن لم يسمعن كلامي . نرجو من سماحتكم إفادتنا عن المشروع في هذا حيث إن هذا هو الحال في كثير من مساجد المسلمين ؟ جزاكم الله خيرا .
ج : الحديث المذكور صحيح ، ولكنه محمول عند أهل العلم على المعنى الذي ذكرت ، وهو كون الرجال ليس بينهم وبين النساء حائل ، أما إذا كن مستورات عن الرجال فخير صفوفهن أولها وشرها آخرها كالرجال ، وعليهن إتمام الصفوف الأول فالأول ، وسد الفرج كالرجال ، لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في ذلك . وفق الله الجميع لما يحبه ويرضاه .

(12/197)

موقف الصبي في الصلاة مع الإمام وهل البلوغ شرط لمصافة الصبي (1)
س : إذا أم رجل صبيين فأكثر ، فهل يجعلهما خلفه أو عن يمينه ، وهل البلوغ شرط لمصافة الصبي ؟
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم إلى سماحته، وطبعها الأخ \ محمد الشايع في كتاب .

(12/197)

ج : المشروع في هذا أن يجعلهما خلفه كالمكلفين إذا كانا قد بلغا سبعا فأكثر ، وهكذا لو كان صبي ومكلف يجعلهما خلفه ؛ لأن النبي صلى الله عليه وسلم صلى بأنس واليتيم وجعلهما خلفه لما زار النبي صلى الله عليه وسلم جدة أنس ، وهكذا لما صف معه جابر وجبار من الأنصار جعلهما خلفه .
أما الواحد فإنه يكون عن يمينه ، سواء أكان رجلا أو صبيا ؛ لأن النبي صلى الله عليه وسلم لما صف معه ابن عباس في صلاة الليل عن يساره أداره عن يمينه .
وهكذا أنس رضي الله عنه صلى مع النبي صلى الله عليه وسلم في بعض صلوات النافلة فجعله عن يمينه ، أما المرأة فأكثر فإنها تكون خلف الرجال ولا يجوز لها أن تصف مع الإمام ولا مع الرجال ؛ لأن النبي صلى الله عليه وسلم لما صلى بأنس واليتيم جعل أم سليم خلفهما وهي أم أنس .

(12/198)

المشروع للمأموم إذا كان منفردا أن يقف عن يمين الإمام مساويا له (1)
س : من المعروف أن موقف المأموم إذا كان واحدا عن
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/198)

يمين الإمام ، فهل يشرع أن يتأخر عنه شيئا كما يلاحظ عند البعض ؟
ج : المشروع للمأموم إذا كان واحدا أن يقف عن يمين الإمام مساويا له ، وليس في الأدلة الشرعية ما يدل على خلاف ذلك . والله ولي التوفيق .

(12/199)

حكم تقدم الإمام إذا لم يكن هناك متسع لرجوع المأمومين (1)
س : يوجد اثنان في صلاة الجماعة فقدم فرد ثالث بعد دخولهما في الصلاة فتقدم الإمام لأنه لا يوجد مكان بالخلف حتى يرجع أحد الرجلين ، فهل يجوز للإمام أن يتقدم خاصة أننا نعلم من الحديث أن رسول الله صلى الله عليه وسلم وجه بأن يتأخر واحد من الشخصين ولا يتقدم الإمام ؟
ج : إذا كان الإمام في محل يمكنه أن يصلي فيه ويتأخران ، تأخرا وصليا خلفه ، أما إن كان الإمام في محل لا
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1566 ) ، بتاريخ 26 \ 5 \1417 هـ .

(12/199)

يمكن تأخيرهما فيه فإنه يتقدم هو ولا حرج ، وعلى كل حال فالمشروع في مثل هذه المسألة أن يكون الرجلان خلفه سواء تقدم هو أو تأخرا عنه ، وإن صلوا جميعا صفا واحدا وهما عن يمينه أو أحدهما عن يمينه والثاني عن شماله صحت الصلاة وتركوا الأفضل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي وحده فجاء جابر وجبار فوقفا عن يمينه وعن شماله فأخرهما وجعلهما خلفه ، وهكذا قصته مع أنس واليتيم جعلهما خلفه .

(12/200)

تسوية الصفوف في الصلاة (1)
س : بعض الناس في الصلاة لا يهتمون بتسوية الصفوف مطلقا ، فتراه يتقدم أو يتأخر ويكون بينه وبين الذي بجانبه فرجة ظاهرة ، فما حكم عمل هؤلاء وهل يخل ذلك بالصلاة وما واجب الإمام تجاه ذلك ؟
ج : الواجب على المصلين إقامة الصفوف وسد الفرج بالتقارب وإلصاق القدم بالقدم من غير أذى من بعضهم لبعض . والواجب على الإمام تنبيههم على ذلك ، وأمرهم بإقامة
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني، ص ( 115 ) .

(12/200)

الصفوف والتراص فيها . عملا بقول النبي صلى الله عليه وسلم : « أقيموا الصفوف وسدوا الفرج » (1) ، وقوله صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة » (2) . وعلى كل مسلم أن يلاحظ من حوله حتى يتعاونوا جميعا على إقامة الصف وسد الفرج . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10571 ) بلفظ '' فاعدلوا صفوفكم وأقيموها وسدوا الفرج '' .
(2) رواه البخاري في ( الأذان ) برقم ( 681 ) ، ومسلم في ( الصلاة ) برقم ( 656 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 983 ) .

(12/201)

س : بعض الأئمة لا يهتم بتسوية الصفوف ، بل يعتمد فقط على لفظة استووا واعتدلوا ثم يكبر للصلاة ، دون تفقد المصلين ومدى التزامهم في الصف ، مما قد يضيع على البعض اللحاق بتكبيرة الإحرام ؟ ما نصيحتكم جزاكم الله خيرا (1) .
ج : المشروع لكل إمام أن يعتني بتسوية الصفوف ، وأن يأمر المأمومين بذلك ، وألا يكبر حتى يعلم استواءهم ؛ لأن النبي صلى الله عليه وسلم أمر بذلك ، ولأن تسوية الصفوف من تمام الصلاة . .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1549 ) ، في 25 \ 2 \ 1417 هـ .

(12/201)

هل الحركة لسد الفرج تؤثر على الصلاة (1)
س : سؤال عن الفرج في الصفوف هل الحركة بسدها يؤثر على الصلاة أو لا ؟
ج : سدها مشروع والحركة في ذلك مشروعة ولا تؤثر في الصلاة ، فإذا كان في الصف خلل وجذب الإنسان أخاه ليقترب حتى يسد الخلل ، أو جاء إنسان من خلفه فسد الخلل من الصف الذي يليهم فكل هذا مشروع ، وليس ذلك مؤثرا في الصلاة بل هو من كمال الصلاة وتمامها ؛ لأن الرسول صلى الله عليه وسلم أمر بسد الفرح في الصفوف .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/202)

س : مما هو شائع هنا في المملكة في الصلاة عدم سد الفرج بين المصلين في صفوفهم ، هذا فضلا عن علو الأصوات في المسجد بقراءة القرآن . فهل معنى قول الرسول صلى الله عليه وسلم : « لا يقرأ أحدكم على قراءة أخيه » ؟ صححوا هذين الأمرين جزاكم الله خيرا (1) .
ج : عدم سد الفرج لا يجوز بل الواجب سدها امتثالا
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/202)

لأمر النبي صلى الله عليه وسلم بقوله : « سدوا الفرج وتراصوا في الصف » (1) .
والمشروع لمن رأى ذلك أن ينصح إخوانه ويأمرهم بسد الفرج ، وعلى الأئمة أن يأمروا الجماعة بذلك تأسيا بالنبي صلى الله عليه وسلم وتنفيذا لأمره صلى الله عليه وسلم بذلك .
وأما الجهر بالقراءة من المنتظرين للصلاة فلا ينبغي ذلك ، وإنما المشروع للمؤمن أن يقرأ قراءة منخفضة حتى لا يشوش على من حوله من المصلين ، والقراء في الصف ، « لأن النبي صلى الله عليه وسلم خرج ذات ليلة إلى المسجد وفيه جماعات من المصلين فقال لهم : كلكم يناجي الله فلا يجهر بعضكم على بعض » (2) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10611 ) بلفظ : '' فاعدلوا صفوفكم وأقيموها وسدوا الفرج '' .
(2) رواه الإمام أحمد في ( مسند المكثرين ) برقم ( 4909 ) .

(12/203)

المشروع للمؤمن إذا دخل المسجد أن يصل الصف الأول فالأول (1)
س : الأخ م . م . ص . من مكة المكرمة يقول في
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/203)

سؤاله : رأيت بعض الأشخاص عندما يدخل المسجد الحرام والإمام قد شرع في أداء الصلاة المكتوبة لا يدخل مع الإمام في الصلاة بمجرد دخوله الحرم في أقرب مكان يصل إليه وإنما يستمر في المشي ليصلي في صحن الحرم وحتى لو فاتته بعض الركعات ، فهل فعله هذا جائز ، إذا كان ليس كذلك فهل من نصيحة له ولأمثاله ؟ جزاكم الله خيرا .
ج : المشروع للمؤمن إذا دخل المسجد أن يصل الصف الأول فالأول ، وأن يسد الفرج لأن النبي صلى الله عليه وسلم أمر بذلك ، ولو فاته بعض الركعات ، لما ثبت في صحيح البخاري عن أبي بكرة رضي الله عنه « أنه أتى المسجد والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعد الصلاة : زادك الله حرصا ولا تعد » (1) .
وثبت عنه صلى الله عليه وسلم أنه قال لأصحابه رضي الله عنهم : « ألا تصفون كما تصف الملائكة عند ربها قالوا يا رسول الله وكيف تصف الملائكة عند ربها ؟ قال عليه
__________
(1) رواه البخاري في ( الأذان ) برقم ( 683 ) ، والنسائي في ( الإمامة ) برقم ( 871 ) ، وأبو داود في ( الصلاة ) برقم ( 683 ) .

(12/204)

الصلاة والسلام يتمون الصفوف الأول ويتراصون » (1) ، والأحاديث في هذا المعنى كثيرة . والله الموفق .
__________
(1) رواه مسلم في ( الصلاة ) برقم ( 430 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 992 ) .

(12/205)

الصف يبدأ من الوسط مما يلي الإمام ويمين كل صف أفضل من يساره (1)
س : هل يبدأ الصف من اليمين أو من خلف الإمام ؟ وهل يشرع التوازن بين اليمين واليسار ؟ بحيث يقال : اعدلوا الصف كما يفعله كثير من الأئمة ؟
ج : الصف يبدأ من الوسط مما يلي الإمام ، ويمين كل صف أفضل من يساره ، والواجب ألا يبدأ في صف حتى يكمل الذي قبله ولا بأس أن يكون الناس في يمين الصف أكثر ولا حاجة إلى التعديل ، بل الأمر بذلك خلاف السنة ، ولكن لا يصف في الثاني حتى يكمل الأول ، ولا في الثالث حتى يكمل الثاني ، وهكذا بقية الصفوف ؛ لأنه قد ثبت عن رسول الله صلى الله عليه وسلم الأمر بذلك .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/205)

المشروع للمسلم الحرص على الصف الأول والقرب من الإمام (1)
س : الأخ م . م . ز . من خميس مشيط يقول في سؤاله : ألحظ في بعض المساجد أن كثيرا من الناس عندما يدخلون لأداء الصلاة والصلاة لم تقم بعد لا يتقدمون إلى الصفوف الأولى وإلى الروضة وإنما يتفرقون في المسجد يمنة ويسرة وفي المؤخرة ، وبعد الإقامة يتقاربون ويصفون ولكنهم لا يحرصون على القرب من الإمام فهل فعلهم هذا موافق للسنة ، وإذا كان ليس كذلك فهل من نصيحة لهم ؟
ج : المشروع للمسلم إذا أتى المسجد أن يتقدم إلى الصف الأول ، وأن يحرص على القرب من الإمام ومتى كمل الصف الأول ، شرع للمسلم التقدم للصف الثاني وهكذا ، وما كان من نقص فليكن في الصف الآخر . هكذا أرشد النبي صلى الله عليه وسلم أمته وأمرهم بذلك . ويمين كل صف أفضل من يساره . ومما ورد في ذلك قوله صلى الله عليه وسلم
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/206)

لأصحابه رضي الله عنهم : « ألا تصفون كما تصف الملائكة عند ربها ؟ فقالوا : يا رسول الله كيف تصف الملائكة عند ربها ؟ فقال عليه الصلاة والسلام يتمون الصفوف الأول ويتراصون في الصف » (1) . والله ولي التوفيق .
__________
(1) صحيح مسلم الصلاة (430),سنن النسائي الإمامة (816),سنن أبو داود الصلاة (661),سنن ابن ماجه إقامة الصلاة والسنة فيها (992),مسند أحمد بن حنبل (5/106).

(12/207)

حديث : « " من عمر مياسر الصفوف فله أجران » حديث ضعيف (1)
س : أقيمت صلاة العشاء واكتمل الجانب الأيمن من الصف الأول والجانب الأيسر فيه قليل من الناس ، فقلنا : اعدلوا الصف من اليسار فقال أحد المصلين : اليمين أفضل ، لكن أحد الناس عقب عليه وجاء بحديث « ( من عمر مياسر الصفوف فله أجران ) » . أفتونا ما هو الصواب في هذه المسألة ؟
ج : قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن يمين كل صف أفضل من يساره ، ولا يشرع أن يقال للناس : اعدلوا الصف ولا حرج أن يكون يمين الصف أكثر ، حرصا على تحصيل الفضل .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 60 ) .

(12/207)

أما ما ذكره بعض الحاضرين من حديث : ( من عمر مياسر الصفوف فله أجران ) فهو حديث ضعيف خرجه ابن ماجه بإسناد ضعيف .

(12/208)

لا يجوز لأحد أن يحجز مكانا في المسجد (1)
س : سائل يسأل عن حجز الأماكن يوم الجمعة وحبسها لأناس خلف الإمام ومنع من جاء ليجلس فيها . . إلخ ، وعن موقف المأمومين خلف الجنازة ؟
ج : المسجد لمن سبق ، فلا يجوز لأحد أن يحجز مكانا في المسجد ، ولهذا قال النبي صلى الله عليه وسلم : « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (2) أي : لاقترعوا ، فحجزه أمر لا يجوز وغصب للمكان ولا حق لمن غصبه ، فالسابق أولى منه وأحق به حتى يتقدم الناس إلى الصلاة بأنفسهم .
والناس في الجنائز يكونون خلف الإمام والجنائز يتسامح
__________
(1) نشرت في (مجلة الدعوة) العدد (1564) في 19 \ 6 \ 1417 هـ .
(2) رواه البخاري في ( الأذان ) برقم ( 615 ) ، ومسلم في ( الصلاة ) برقم ( 437 ) .

(12/208)

في صفوفها لما روى أبو داود والترمذي وابن ماجه رحمهم الله عن مالك بن هبيرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب » (1) . ولهذا كان مالك المذكور رضي الله عنه إذا استقل الجماعة جعلهم ثلاثة صفوف ولو كانت غير تامة .
__________
(1) رواه أبو داود في ( الجنائز ) برقم ( 3166 ) .

(12/209)

حكم الصلاة في حوش المسجد والجماعة بداخله والدعاء عقب الإقامة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( ع . ف . م ) سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1732 وتاريخ 24 \ 4 \ 1408 هـ الذي تسأل فيه عن الصلاة في حوش المسجد والجماعة في داخله وعن الدعاء عقب الإقامة . .
وأفيدك بأنه لا مانع من الصلاة في حوش المسجد إذا كان الجماعة كلهم يصلون فيه ، أما إذا كان الجماعة يصلون في داخل المسجد فإنه لا مانع من الصلاة في الحوش إذا اتصلت الصفوف ، وإلا فالواجب الصلاة مع الناس في الداخل ، لما ثبت في الأحاديث عن رسول الله صلى الله عليه وسلم من
__________
(1) صدرت من مكتب سماحته برقم 1323 \ 2 في 17 \ 5 \ 1408 هـ .

(12/210)

وجوب إتمام الصف الأول فالأول .
أما الدعاء بعد الإقامة فلا حرج فيه إذا لم يتخذ عادة مستمرة ؛ لأننا لا نعلم شيئا مأثورا في ذلك .
وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/211)

حكم الصلاة في الشوارع والطرقات خارج المسجد مؤتمين بالإمام (1)
س : بسبب كثرة الزحام في بعض مساجد الجمعة قد يمتلئ المسجد فيصلي البعض في الشوارع والطرقات مؤتمين بالإمام فما رأيكم في ذلك ؟ وهل هناك فرق بين ما إذا كان الطريق بين المصلين والمسجد أو لا طريق فاصل ؟
ج : إذا اتصلت الصفوف فلا بأس ، وهكذا إذا كان المأمومون خارج المسجد يرون بعض الصفوف أمامهم ولو فصل بينهم بعض الشوارع فلا حرج في ذلك لوجوب الصلاة في الجماعة وتمكنهم منها بالرؤية للإمام أو بعض المأمومين ، لكن ليس لأحد أن يصلي أمام الإمام . لا ذلك ليس موقفا للمأموم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/212)

حكم الصلاة في قبو المسجد (1)
س : ما حكم الصلاة في قبو المسجد إذا كان المأموم لا يرى الإمام ولا يرى المأمومين الذين خلف الإمام ، بل يسمع صوت الإمام عبر مكبر الصوت فقط ؟
ج : لا حرج في ذلك إذا كان القبو تابعا للمسجد لعموم الأدلة .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 105 ) .

(12/213)

س : لدينا مسجد مكون من طابقين ، الدور العلوي للرجال والدور السفلي للنساء ، وتقوم النساء بالصلاة فيه جماعة مع الرجال ومن في الدور السفلي والرجال في الدور العلوي ولا ترى النساء الإمام ولا حتى صفوف الرجال ، ولكن يسمعن التكبير من خلال ( الميكرفون ) فما حكم الصلاة في هذه الحالة ؟ (1)
ج : ما دام الحال ما ذكر فصلاة الجميع صحيحة لكونهم جميعا في المسجد والاقتداء ممكن بسبب سماع صوت الإمام
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 64 ) .

(12/213)

بواسطة المكبر وهذا هو الأصح من قولي العلماء .
وإنما الخلاف ذو الأهمية فيما إذا كان بعض المأمومين خارج المسجد ولا يرى الإمام ولا المأمومين ، والله ولي التوفيق .

(12/214)

حكم الاقتداء بالإمام لمن كان خارج المسجد وهو لا يرى الإمام أو المأمومين (1)
حضرة الأخ المكرم الشيخ م . خ . س . نيس فرنسا . وفقه الله . .
سلام عليكم ورحمة الله وبركاته . وبعد :
فقد اطلعت على السؤال الوارد منك هاتفيا وهو : ما حكم ائتمام النساء بالإمام حال كونهن يصلين في غرفة في الدور الأرضي من المسجد ضمن مكاتب الجمعية ؟ .
والجواب : أما صلاة النساء في غرفة في الدور الأرضي مع جماعة المسجد ، فليس لهن الاقتداء بالإمام ؛ لأن من شرط الاقتداء لمن كان خارج المسجد أن يرى الإمام أو المأمومين في أصح أقوال أهل العلم ، ولا يكفي مجرد سماع صوت الإمام إلا لمن كان في داخل المسجد .
فأرجو الإحاطة ، بارك الله فيكم ورزقنا وإياكم العلم
__________
(1) صدرت من مكتب سماحته برقم 2130 \ 1 ، في 13 \ 9 \ 1413 هـ .

(12/215)

النافع والعمل الصالح إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(12/216)

س : لدينا مسجد وإلى جانبه من الناحية الشمالية أرض مسورة وملاصقة للمسجد ونود تخصيصها للنساء يصلين فيها في رمضان ، هل يجوز ذلك مع العلم أنهن لا يرين الإمام وإنما يتابعنه من مكبر الصوت ؟ (1)
ج : في صحة صلاتهن في الأرض المذكورة خلاف بين العلماء إذا كن لا يرين الإمام ولا من وراءه إنما يسمعن التكبير ، والأحوط لهن أن لا يصلين في الأرض المذكورة ، بل يصلين في بيوتهن ، إلا أن يجدن مكانا في المسجد خلف المصلين أو في مكان خارجه يرين وهن فيه الإمام أو بعض المأمومين .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الأول ص ( 64 ) .

(12/217)

مشروعية اتخاذ المساجد في العمائر (1)
س : الأخ م . م . ص . من اللاذقية في سوريا يقول في سؤاله : يقوم بعض المسلمين من بعض البلدان الإسلامية بتخصيص الدور الأرضي في إحدى العمائر السكنية
__________
(1) نشرت في ( المجلة العربية ) عدد جمادى الأولى 1411 هـ .

(12/217)

مسجدا تؤدى فيه الصلاة وذلك لعدم وجود أماكن أخرى فهل يجوز ذلك ؟ أفتونا جزاكم الله خيرا .
ج : لا نعلم حرجا في ذلك لعموم الأدلة الشرعية الدالة على شرعية تعمير المساجد وأداء الصلاة فيها ولحصول المقصود بذلك دون ضرر ولما في ذلك أيضا من تسهيل أداء المسلمين صلاتهم جماعة في بيت من بيوت الله . ويعطي هذا الدور حكم المسجد إذا وقفه مالكه لذلك . والله ولى التوفيق .

(12/218)

حكم صلاة المنفرد خلف الصف (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د \ ش . ع . ع . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3231 وتاريخ 15 \ 8 \ 1407 هـ الذي تسأل فيه عن رأينا بالنسبة لما اطلعت عليه من رأي ابن تيمية في حكم صلاة المنفرد خلف الصف .
وأفيدك بأنني قد اطلعت على كلام شيخ الإسلام ابن تيمية رحمه الله الذي أرفقته بالرسالة وهو القول بصحة صلاة المنفرد خلف الصف للحاجة إذا لم يجد من يصف معه وهو قول قوي بلا شك ، ولكن الأصح منه والأوفق لظاهر السنة عدم الصحة لأمور ثلاثة : أولها : عموم قوله صلى الله عليه وسلم : « لا صلاة
__________
(1) صدرت من مكتب سماحته برقم 3116 \ 2، وتاريخ 10 \ 11 \ 1417 هـ .

(12/219)

لمنفرد خلف الصف » (1) ولم يفصل .
ثانيها : أنه صلى الله عليه وسلم أمر من صلى خلف الصف وحده أن يعيد ولم يستفصل منه هل وجد أحدا أم لم يجد ، ولو كان معذورا عند عدم وجود من يصف معه لاستفصله ، ومعلوم أن تأخير البيان عن وقت الحاجة لا يجوز عند أهل العلم .
ثالثها : أن في ذلك سدا لذريعة التساهل بالصلاة خلف الصف منفردا بدعوى أنه لم يجد فرجة في الصف ، والغالب أنه لو لم يستعجل لوجد فرجة في الصف أو تمكن من الوقوف عن يمين الإمام . وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه أحمد في ( مسند المدنيين ) برقم ( 5708 ) بلفظ '' لا صلاة لمنفرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة ) برقم ( 993 ) بلفظ : '' لا صلاة للذي خلف الصف '' .

(12/220)

س : هل تصح الصلاة للمنفرد خلف الصف ؟ وهل يجوز له سحب أحد المصلين من الصف الأمامي بدلا من الصلاة بعد الجماعة لوحده ؟ (1)
ج : لا يجوز للمنفرد أن يصلي خلف الصف ، ولا تصح صلاته لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ؛ ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد الصلاة .
بل عليه أن يلتمس فرجة حتى يدخل فيها ، فإن لم يجد صف عن يمين الإمام إن أمكن ذلك ، إلا وجب عليه الانتظار حتى يأتي من يصف معه ، ولو خاف أن تفوته الصلاة . فإن انقضت الصلاة ولم يأته أحد صلى وحده . والواجب على كل مسلم أن يبادر للصلاة مع الجماعة ، وأن يحرص على إدراكها كاملة مع الجماعة في بيوت الله ، وهي المساجد . لقول الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (3) الآية ، وقوله عز وجل :
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1610 ) وتاريخ 24 \ 5 \ 1418 هـ .
(2) رواه الإمام أحمد في ( مسند المدنيين ) برقم ( 15862 ) ولفظه : '' لا صلاة لرجل فرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب صلاة الرجل خلف الصف وحده برقم ( 1003 ) ولفظه : '' لا صلاة للذي خلف الصف '' .
(3) سورة البقرة الآية 238

(12/221)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ ( قال خوف أو مرض ) .
وثبت عنه صلى الله عليه وسلم أنه سأله رجل أعمى فقال : « يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) أخرجه الإمام مسلم في صحيحه ، والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة البقرة الآية 43
(2) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(3) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب إتيان المسجد على من سمع النداء ، برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن ، برقم ( 850 ) .

(12/222)

س : دخلت المسجد لأداء الصلاة فوجدت أن الصف قد اكتمل ، ولم استطع أن أصف بجانب الإمام ، فصليت خلف الصف ركعة وحدي ، وفي الركعة الثانية حضر من جاورني من الصف وبعد تسليم الإمام قمت وأتيت بهذه الركعة فهل هذا صحيح ؟ (1)
__________
(1) نشرت في ( المجلة العربية ) في ذي القعدة 1412 هـ .

(12/222)

ج : من صلى خلف الصف لا صلاة له . لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (1) فإذا صليت وحدك خلف الصف ركعة أو أكثر فالصلاة غير صحيحة وعليك أن تعيدها ، وقد ثبت عنه صلى الله عليه وسلم أنه « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (2) الصلاة وقال : « لا صلاة لمنفرد خلف الصف » (3) فعليك أن تصبر حتى يأتي من يصف معك أو تلتمس فرجة في الصف فتدخل فيها أو مع الإمام عن يمينه ، أما أن تصلي وحدك خلف الصف فلا ، وبالله التوفيق .
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).
(2) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/223)

س : ما حكم صلاة المنفرد خلف الصف ؟ وإذا دخل داخل ولم يجد مكانا في الصف فماذا يفعل ؟ وإذا وجد صبيا لم يبلغ فهل يصف معه ؟ (1)
ج : حكم الصلاة خلف الصف منفردا : البطلان ؛ لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ولأنه ثبت عنه صلى الله عليه وسلم أنه أمر من صلى خلف الصف وحده أن يعيد الصلاة ولم يسأله هل وجد فرجة أم لا . فدل ذلك على أنه لا فرق بين من وجد فرجة في الصف ومن لم يجد ، سدا لذريعة التساهل في الصلاة خلف الصف منفردا .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/223)

لكن لو جاء المسبوق والإمام راكع فركع دون الصف ثم دخل في الصف قبل السجود أجزأه ذلك ، لما ثبت في صحيح البخاري رحمه الله عن أبي بكرة الثقفي رضي الله عنه أنه جاء إلى الصلاة والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل إلى الصف فقال له النبي صلى الله عليه وسلم بعد السلام « زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة . أما من جاء والإمام في الصلاة ولم يجد فرجة في الصف فإنه ينتظر حتى يوجد من يصف معه ، ولو صبيا قد بلغ السابعة فأكثر ، أو يتقدم فيصف عن يمين الإمام عملا بالأحاديث كلها . وفق الله المسلمين جميعا للفقه في الدين والثبات عليه إنه سميع قريب .
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(12/224)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . أ . ع . خ . وفقه الله . السلام عليكم ورحمة الله وبركاته . وبعد :
فإشارة إلى استفتائك المقيد في إدارة البحوث برقم 1221 في 23 \ 4 \ 1405 هـ نفيدك بأنه جرى النظر فيه وإليك جواب كل سؤال عقبه :
س : رجل دخل المسجد ووجد الصلاة قائمة والصف تاما ولم يجد فرجة وصلى خلف المأمومين خلف الصف ولم يسحب أحد المصلين ، فهل صلاته صحيحة أم لا ؟ (1)
ج : صلاته غير صحيحة في أصح قولي العلماء لقوله صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ولأنه صلى الله عليه وسلم « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (3) الصلاة . رواه أحمد وأبو داود والترمذي وصححه ابن حبان وإسناده حسن . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 1667 \ 2 ، وتاريخ 15 \ 8 \ 1405 هـ .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).
(3) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).

(12/225)

س : أرجو من سماحتكم إفادتنا عن صلاة الرجل منفردا خلف الصف في الفريضة ، هل هي صحيحة أم عليه الإعادة كما أمر النبي صلى الله عليه وسلم الرجل الذي رآه منفردا خلف الصف بالإعادة ، وهل هذا الحديث صحيح أم غير صحيح أم منسوخ أم يتضارب مع أحاديث أخرى في هذا الصدد ؟ نرجو توضيح ذلك توضيحا شافيا كافيا ؛ لأنه كثر الجدل في ذلك ، وهل يجوز لمن أتى إلى المسجد والصف الأول منه منته ويخشى فوات الركعة أن يسحب رجلا من وسط الصف أم يكبر ويدخل في الصلاة أم ينتظر ، مع العلم أنه إذا انتظر يخشى فوات الركعة ؟ أفتونا بارك الله فيكم (1) .
ج : لا يجوز للمسلم أن يصلي خلف الصف وحده . لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ، وإذا صلى وحده وجب عليه أن يعيد ، لهذا الحديث وللحديث الذي ذكرته في السؤال وهما حديثان صحيحان .
وليس له أن يجر من الصف أحدا ؛ لأن الحديث الوارد في ذلك ضعيف ، وعليه أن يلتمس فرجة في الصف حتى يدخل
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 106 ) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/226)

فيها أو يصف عن يمين الإمام إن تيسر ذلك ، فإن لم يتيسر له ذلك انتظر حتى يوجد من يصف معه ولو فاتته ركعة ، هذا هو الأصح من قولي العلماء للأحاديث المذكورة وغيرها مما جاء في هذا المعنى .
والواجب على أهل العلم في مسائل التنازع ، ردها إلى الله ورسوله وعدم التقليد في ذلك . لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ولقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) والله ولي التوفيق .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(12/227)

س : ما الحكم إذا دخل المصلي المسجد ولم يجد له مكانا في الصف الأول ، هل يجوز له أن يسحب أي شخص من الصف الأول أم ماذا يفعل ؟ (1)
ج : إذا دخل الرجل المسجد فوجد الصفوف كاملة ولم يجد فرجة في الصف ، فعليه أن ينتظر حتى يجد فرجة أو يحضر معه أحد أو يصف عن يمين الإمام ، وليس له جذب
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 107 ) .

(12/227)

أحد من الصف ؛ لأن الحديث الوارد في ذلك ضعيف . ولأن جذبه من الصف يسبب فرجة في الصف ، وقد أمر النبي صلى الله عليه وسلم بسد الفرج ، وبالله التوفيق .

(12/228)

س : رجل دخل في الصلاة منفردا وفي الركعة الثانية دخل معه شخص آخر ، وبعد سلام الإمام قام وأتى بركعة خامسة علي اعتبار أن الركعة الأولى غير صحيحة لأنه أداها منفردا خلف الصف ، فهل صلاته صحيحة ؟ وكيف يتصرف من حصل له مثل ذلك ؟ (1)
ج : قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة لمنفرد خلف الصف » (2) ، وثبت عنه عليه الصلاة والسلام أيضا أنه « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (3) الصلاة . لكن من ركع دون الصف ثم دخل في الصف قبل السجود أجزأته الركعة ، لما روى البخاري في صحيحه « أن أبا بكرة الثقفي رضي الله عنه جاء إلى المسجد والنبي صلى الله
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 108 ) .
(2) رواه الإمام أحمد في ( مسند المدنيين ) برقم ( 5708 ) بلفظ : '' لا صلاة لرجل فرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة ) برقم ( 993 ) بلفظ : '' لا صلاة للذي خلف الصف '' .
(3) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).

(12/228)

عليه وسلم راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة ، فدل ذلك على إجزائها ، وأن مثل هذا العمل مستثنى من قوله صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند البصريين ) برقم ( 9892 ) ، والبخاري في ( الأذان ) برقم ( 783 ) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/229)

مضاعفة الصلاة يعم الحرم كله (1)
س : هل مضاعفة الصلاة في المسجد الحرام يشمل الحرم كله أم هو خاص بالمسجد نفسه ؟ .
ج : في المسألة قولان لأهل العلم ، وأصحهما أن المضاعفة تعم جميع الحرم لعموم الآيات والأحاديث الدالة على أن الحرم كله يسمى المسجد الحرام ، منها قوله جل وعلا : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) والمسجد الحرام هنا يعم جميع الحرم وفي معناها آيات أخرى .
لكن الصلاة في المسجد الذي حول الكعبة لها مزية فضل من وجوه كثيرة منها : كثرة الجمع ، والقرب من الكعبة ، وإجماع العلماء على مضاعفة الصلاة فيه ، بخلاف المساجد الأخرى ففيها الخلاف الذي أشرنا إليه ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، بتاريخ 2 \ 5 \ 1410 هـ .
(2) سورة الحج الآية 25

(12/230)

س : الأخ م . ع . من سدني في أستراليا يقول في سؤاله : هل الصلاة في الساحات المحيطة بالحرم المكي الشريف أو المسجد النبوي لها نفس الأفضلية والأجر الذي يحصل من الصلاة داخل الحرمين الشريفين ؟ أرشدونا مأجورين (1) .
ج : الزيادات التي في المسجد الحرام والمسجد النبوي لها حكم المزيد ، وتضاعف فيها الصلاة كما تضاعف في المسجد الأصلي فضلا من الله وإحسانا . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/231)


صلاة أهل الأعذار - فتاوى ابن باز

صلاة أهل الأعذار

(12/233)

أحكام طهارة المريض (1)
وردنا عدد من الأسئلة حول أحكام طهارة المريض وصلاته ، وهذا جوابها مفصلا فيما يلي :
ج : الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين ، وبعد : لقد شرع الله سبحانه وتعالى الطهارة لكل صلاة ، فإن رفع الحدث وإزالة النجاسة سواء كانت في البدن أو الثوب أو المكان المصلى فيه شرطان من شروط الصلاة .
فإذا أراد المسلم الصلاة وجب أن يتوضأ الوضوء المعروف من الحدث الأصغر ، أو يغتسل إن كان حدثه أكبر ، ولا بد قبل الوضوء من الاستنجاء بالماء أو الاستجمار بالحجارة في حق من بال أو أتى الغائط لتتم الطهارة والنظافة ، وفيما يلي بيان لبعض الأحكام المتعلقة بذلك :
- فالاستنجاء بالماء واجب لكل خارج من السبيلين كالبول
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 54 ) .

(12/235)

والغائط ، وليس على من نام أو خرجت منه ريح استنجاء ، إنما عليه الوضوء ؛ لأن الاستنجاء إنما شرع لإزالة النجاسة ولا نجاسة ها هنا .
والاستجمار يقوم مقام الاستنجاء بالماء ويكون بالحجارة أو ما يقوم مقامها ، ولا بد فيه من ثلاثة أحجار طاهرة فأكثر ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من استجمر فليوتر » (1) ، ولقوله صلى الله عليه وسلم أيضا : « إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه » (2) رواه أبو داود . ولنهيه صلى الله عليه وسلم عن الاستجمار بأقل من ثلاثة أحجار ، رواه مسلم .
ولا يجوز الاستجمار بالروث والعظام والطعام وكل ما له حرمة ، والأفضل أن يستجمر الإنسان بالحجارة ، وما أشبهها كالمناديل واللبن - اليابس من التراب والجص - ونحو ذلك ، ثم يتبعها الماء ؛ لأن الحجارة تزيل عين
__________
(1) رواه البخاري في ( الوضوء ) برقم ( 156 ) ومسلم في الطهارة برقم ( 350 ).
(2) رواه أبو داود في ( الطهارة ) برقم ( 36 ) ، والدارمي في ( الطهارة ) برقم ( 668 ) .

(12/236)

النجاسة والماء يطهر المحل ، فيكون أبلغ ، والإنسان مخير بين الاستنجاء بالماء أو الاستجمار بالحجارة وما أشبهها ، أو الجمع بينهما . عن أنس رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يدخل الخلاء فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء » (1) . متفق عليه . وعن عائشة رضي الله عنها أنها قالت لجماعة من النساء : « مرن أزواجكن أن يستطيبوا بالماء فإني أستحييهم وإن رسول الله صلى الله عليه وسلم كان يفعله » (2) قال الترمذي : هذا حديث صحيح .
وإن أراد الاقتصار على أحدهما فالماء أفضل ؛ لأنه يطهر المحل ويزيل العين والأثر ، وهو أبلغ في التنظيف ، وإن اقتصر على الحجر أجزأه ثلاثة أحجار إذا نقى بهن المحل فإن لم تكف زاد رابعا وخامسا حتى ينقي المحل ، والأفضل أن يقطع على وتر ، لقول النبي صلى الله عليه وسلم : « من استجمر فليوتر » (3) ولا يجوز الاستجمار باليد اليمنى ، لقول سلمان في حديثه : « نهانا رسول الله صلى الله عليه وسلم أن يستنجي أحدنا بيمينه » (4) . ولقوله صلى
__________
(1) صحيح البخاري الوضوء (151),صحيح مسلم الطهارة (271),سنن النسائي الطهارة (45),سنن أبو داود الطهارة (43),مسند أحمد بن حنبل (3/171),سنن الدارمي الطهارة (676).
(2) سنن الترمذي الطهارة (19),سنن النسائي الطهارة (46).
(3) صحيح البخاري الوضوء (159),صحيح مسلم الطهارة (237),سنن النسائي الطهارة (88),سنن أبو داود الطهارة (35),سنن ابن ماجه الطهارة وسننها (338),مسند أحمد بن حنبل (2/371),موطأ مالك الطهارة (33),سنن الدارمي الطهارة (662).
(4) رواه مسلم في ( كتاب الطهارة ) باب الاستطابة برقم ( 386 ) .

(12/237)

الله عليه وسلم : « لا يمسكن أحدكم ذكره بيمينه وهو يبول ولا يتمسح من الخلاء بيمينه » (1) . وإن كان أقطع اليسرى أو بها كسر أو مرض ونحوهما ، استجمر بيمينه للحاجة ولا حرج في ذلك ، وإن جمع بين الاستجمار والاستنجاء بالماء ، كان أفضل وأكمل .
ولما كانت الشريعة الإسلامية مبنية على اليسر والسهولة ، خفف الله سبحانه وتعالى عن أهل الأعذار عباداتهم بحسب أعذارهم ليتمكنوا من عبادته تعالى بدون حرج ولا مشقة ، قال تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقال سبحانه : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (3) وقال عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وقال عليه الصلاة والسلام : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (5) ، وقال : « إن الدين يسر » (6) .
__________
(1) رواه مسلم في ( كتاب الطهارة ) برقم ( 392 ) .
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 185
(4) سورة التغابن الآية 16
(5) رواه البخاري في ( الاعتصام بالكتاب والسنة ) ، برقم ( 6744 ) ، واللفظ له ، ومسلم في ( الفضائل ) برقم ( 4348 ) .
(6) رواه البخاري في ( الإيمان ) برقم ( 38 ) .

(12/238)

فالمريض إذا لم يستطع التطهر بالماء بأن يتوضأ من الحدث الأصغر أو يغتسل من الحدث الأكبر لعجزه أو لخوفه من زيادة المرض أو تأخر برئه ، فإنه يتيمم وهو : أن يضرب بيديه على التراب الطاهر ضربة واحدة ، فيمسح وجهه بباطن أصابعه وكفيه براحتيه لقوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (1) والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) .
وللمريض في الطهارة عدة حالات :
1 - إن كان مرضه يسيرا لا يخاف من استعمال الماء معه تلفا ولا مرضا مخوفا ولا إبطاء برء ولا زيادة ألم ولا شينا فاحشا وذلك كصداع ووجع ضرس ونحوهما ، أو كان ممن يمكنه استعمال الماء الدافئ ولا ضرر عليه ، فهذا لا يجوز له التيمم ؛ لأن إباحته لنفي الضرر ولا ضرر عليه ؛ ولأنه واجد للماء فوجب عليه استعماله .
__________
(1) سورة النساء الآية 43
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/239)

2 - وإن كان به مرض يخاف معه تلف النفس ، أو تلف عضو ، أو حدوث مرض يخاف معه تلف النفس أو تلف عضو أو فوات منفعة ، فهذا يجوز له التيمم . لقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1)
3 - وإن كان به مرض لا يقدر معه على الحركة ولا يجد من يناوله الماء جاز له التيمم .
4 - من به جروح أو قروح أو كسر أو مرض يضره استعمال الماء فأجنب ، جاز له التيمم للأدلة السابقة ، وإن أمكنه غسل الصحيح من جسده وجب عليه ذلك وتيمم للباقي .
5 - إذا كان المريض في محل لم يجد ماء ولا ترابا ولا من يحضر له الموجود منهما ، فإنه يصلي على حسب حاله وليس له تأجيل الصلاة ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
6 - المريض المصاب بسلس البول أو استمرار خروج الدم أو الريح ولم يبرأ بمعالجته ، عليه أن يتوضأ لكل صلاة بعد دخول وقتها ويغسل ما يصيب بدنه وثوبه ، أو يجعل للصلاة ثوبا طاهرا إن تيسر له ذلك . لقوله تعالى :
__________
(1) سورة النساء الآية 29
(2) سورة التغابن الآية 16

(12/240)

{ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقوله تعالى : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2) وقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) ويحتاط لنفسه احتياطا يمنع انتشار البول أو الدم في ثوبه أو جسمه أو مكان صلاته . وله أن يفعل في الوقت ما تيسر من صلاة وقراءة في المصحف حتى يخرج الوقت ، فإذا خرج الوقت وجب عليه أن يعيد الوضوء أو التيمم إن كان لا يستطيع الوضوء لأن النبي صلى الله عليه وسلم أمر المستحاضة أن تتوضأ لوقت كل صلاة وهي التي يستمر معها الدم غير دم الحيض . ويبطل التيمم بكل ما يبطل به الوضوء ، وبالقدرة على استعمال الماء ، أو وجوده إن كان معدوما ، والله ولي التوفيق .
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 185
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/241)

كيفية صلاة المريض (1)
أجمع أهل العلم على أن من لا يستطيع القيام ، له أن يصلي جالسا ، فإن عجز عن الصلاة جالسا فإنه يصلي على جنبه مستقبل القبلة بوجهه ، والمستحب أن يكون على جنبه الأيمن ، فإن عجز عن الصلاة على جنبه صلى مستلقيان لقوله صلى الله عليه وسلم لعمران بن حصين : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) ، رواه البخاري وزاد النسائي : « فإن لم تستطع فمستلقيا » .
ومن قدر على القيام وعجز عن الركوع أو السجود لم يسقط عنه القيام ، بل يصلي قائما فيومئ بالركوع ثم يجلس ويومئ بالسجود . لقوله تعالى : { وَقُومُوا لِلَّهِ قَانِتِينَ } (3) ولقوله صلى الله عليه وسلم : صل قائما ، ولعموم قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وإن كان بعينه مرض فقال
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 58 ) .
(2) رواه البخاري في ( الجمعة ) برقم ( 1050 ) ، وأبو داود في ( الصلاة ) برقم ( 815 ) .
(3) سورة البقرة الآية 238
(4) سورة التغابن الآية 16

(12/242)

ثقات من علماء الطب : إن صليت مستلقيا أمكن مداواتك وإلا فلا ، فله أن يصلي مستلقيا .
ومن عجز عن الركوع والسجود أومأ بهما ويجعل السجود أخفض من الركوع ، وإن عجز عن السجود وحده ركع وأومأ بالسجود ، وإن لم يمكنه أن يحني ظهره حنى رقبته ، إن كان ظهره متقوسا فصار كأنه راكع فمتى أراد الركوع زاد في انحنائه قليلا ، ويقرب وجهه إلى الأرض في السجود أكثر من الركوع ما أمكنه ذلك ، وإن لم يقدر على الإيماء برأسه كفاه النية والقول .
ولا تسقط عنه الصلاة ما دام عقله ثابتا بأي حال من الأحوال للأدلة السابقة . ومتى قدر المريض في أثناء الصلاة على ما كان عاجزا عنه من قيام أو قعود أو ركوع أو سجود أو إيماء ، انتقل إليه وبنى على ما مضى من صلاته ، وإذا نام المريض أو غيره عن صلاة أو نسيها وجب عليه أن يصليها حال استيقاظه من النوم أو حال ذكره لها ، ولا يجوز له تركها إلى دخول وقت مثلها ليصليها فيه . لقوله صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها متى ذكرها لا كفارة لها إلا ذلك ، وتلا قوله تعالى » (3) .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) رواه البخاري في مواقيت الصلاة برقم 562 ، ورواه مسلم في المساجد ومواضع الصلاة برقم ( 1102 ، 1104 ) . (1)
(3) سورة طه الآية 14 (2) { وَأَقِمِ الصَّلَاةَ لِذِكْرِي }

(12/243)

ولا يجوز ترك الصلاة بأي حال من الأحوال ، بل يجب على المكلف أن يحرص على الصلاة أيام مرضه أكثر من حرصه عليها أيام صحته ، فلا يجوز له ترك المفروضة حتى يفوت وقتها ولو كان مريضا ما دام عقله ثابتا ، بل عليه أن يؤديها في وقتها حسب استطاعته ، فإذا تركها عامدا وهو عاقل عالم بالحكم الشرعي مكلف يقوى على أدائها ولو إيماء فهو عالم ، وقد ذهب جمع من أهل العلم إلى كفره بذلك . لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . ولقوله عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (2) .
وإن شق عليه فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر ، وبين المغرب والعشاء جمع تقديم أو جمع تأخير حسبما يتيسر له ، إن شاء قدم العصر مع الظهر وإن شاء
__________
(1) رواه ابن ماجه في ( كتاب إقامة الصلاة ) ، باب ما جاء فيمن ترك الصلاة ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) رواه الترمذي في ( الإيمان ) برقم ( 2541 ) ، وأحمد في ( مسند الأنصار ) برقم ( 21008 ، 21054 ) .

(12/244)

أخر الظهر مع العصر ، وإن شاء قدم العشاء مع المغرب ، وإن شاء أخر المغرب مع العشاء . أما الفجر فلا تجمع مع ما قبلها ولا مع ما بعدها ؛ لأن وقتها منفصل عما قبلها وعما بعدها . هذا بعض ما يتعلق بأحوال المريض في طهاراته وصلاته .
وأسأل الله سبحانه وتعالى أن يشفي مرضى المسلمين ، ويكفر سيئاتهم ، وأن يمن علينا جميعا بالعفو والعافية في الدنيا والآخرة إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(12/245)

س : الأخت التي رمزت لاسمها بأم عبد السلام من القصب تقول في سؤالها : الإنسان الذي يصلي على الكرسي لعجزه هل يجب أن يكون هناك فرق بين ركوعه وسجوده من ناحية وضع اليدين وانحناء الظهر ، أم أن الأمر في هذا واسع . أرشدونا جزاكم الله خيرا ؟ (1)
ج : الواجب على من صلى جالسا على الأرض ، أو على الكرسي ، أن يجعل سجوده أخفض من ركوعه ، والسنة له أن يجعل يديه على ركبتيه في حال الركوع ، أما في حال السجود
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/245)

فالواجب أن يجعلهما على الأرض إن استطاع ، فإن لم يستطع جعلهما على ركبتيه ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار إلى أنفه واليدين والركبتين وأطراف القدمين » (1) .
ومن عجز عن ذلك وصلي على الكرسي فلا حرج في ذلك ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) رواه الإمام أحمد في ( بداية مسند عبد الله بن عباس ) برقم ( 2653 ) ، والبخاري في ( الأذان ) باب السجود على الأنف برقم ( 812 ) ، ومسلم في ( الصلاة ) باب أعضاء السجود برقم ( 490 ) .
(2) سورة التغابن الآية 16
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9239 ) ، والبخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن رسول الله برقم ( 7288 ) ، ومسلم في ( الحج ) باب فرض الحج مرة في العمر برقم ( 1337 ) .

(12/246)

س : الأخ ص . أ . ج . من ميسان يقول في سؤاله : بعض الناس وخاصة كبار السن لا يستطيعون السجود والجلوس للتشهد ، ولذلك نراهم يصلون قائمين ثم عند السجود يجلسون على كرسي أو على الجدار الحاجز بين

(12/246)

الصفوف فما حكم فعلهم هذا ؟ (1)
ج : لا أعلم حرجا فيما ذكره السائل ، إذا كان لا يستطيع سوى ذلك ، لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ولقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (4) أخرجه البخاري في صحيحه ، والنسائي في سننه ، وهذا لفظ النسائي . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286
(4) أخرجه البخاري في ( الجمعة ) باب إذا لم يطق قاعدا صلى على جنب ، برقم ( 1117 ) ، بدون '' فإن لم تستطع فمستلقيا '' ، وقد عزا هذه الزيادة للنسائي المجد ابن تيمية في '' المنتقى '' ( 1 \ 661 ) برقم ( 1507 ) .

(12/247)

من توفيت ولم تستطع
الصوم والصلاة وقت مرضها
س : هذا سؤال بعثت به الأخت ر . ف . ي . ل . من العراق تقول : كانت والدتي تصوم وتصلي ، وقد مرضت مرضا شديدا ، منذ سنتين توفيت على أثره ولم تكن تصوم ولا تصلي في وقت مرضها لعدم الاستطاعة ، فهل يلزمني دفع كفارة عنها أو الصيام والصلاة عنها ، أفيدوني بارك الله فيكم ؟ (1)
ج : ما دامت ماتت وهي مريضة ولا تستطيع الصيام فليس عليكم الصيام عنها إذا كانت ماتت وهي في مرضها الذي لم تستطع الصيام فيه هذه المدة الطويلة فإنك لا تقضين عنها شيئا وليس عليك إطعام أيضا والحمد لله ، أما الصلاة فقد غلطت في ترك الصلاة ، كان الواجب عليها أن تصلي ولو كانت مريضة لا تؤجل الصلاة ، والواجب على المريض أن يصلي على حسب حاله ، إن استطاع الصلاة قائما صلاها قائما ، وإن عجز صلى قاعدا ، فإن لم يستطع القعود صلى على
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 110 ) .

(12/248)

جنبه الأيمن وهو الأفضل أو الأيسر على حسب طاقته ، فإن لم يستطع الصلاة على جنبه صلى مستلقيا ، هكذا أمر النبي صلى الله عليه وسلم لما شكا إليه بعض الصحابة رضي الله عنهم المرض ، قال له : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (1) رواه البخاري والنسائي وهذا اللفظ للنسائي .
هذا هو الواجب على المريض ذكرا كان أو أنثى يصلي قاعدا إذا عجز عن القيام سواء كان قاعدا مستوفزا أو متربعا أو كجلسته بين السجدتين كل ذلك جائز ، فإن عجز عن القعود صلى على جنبه الأيمن أو الأيسر والأيمن أفضل إن استطاع ، ينوي أركان الصلاة وواجباتها ويتكلم بما يستطيع ، ويكبر ويقرأ الفاتحة أولا ويقرأ ما تيسر بعدها ثم يكبر وينوي الركوع ويقول : سبحان ربي العظيم ثلاثا أو أكثر والواجب واحدة ، ثم يقول : سمع الله لمن حمده ناويا الرفع من الركوع ، ثم يقول بعدها : ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد ، ثم يكبر ناويا السجود ويقول : سبحان ربي الأعلى ثلاثا أو أكثر والواجب واحدة ، ثم يكبر ناويا الرفع من السجود ناويا الجلوس بين السجدتين ويقول :
__________
(1) رواه البخاري في (الجمعة) برقم ( 1117 ) .

(12/249)

رب اغفر لي ثلاثا أو أكثر والواجب مرة واحدة ، لم يكبر ناويا السجدة الثانية ويقول : سبحان ربي الأعلى كما تقدم .
ويستحب له الإكثار من الدعاء في السجود ، وهكذا يفعل في الركعة الثانية وما بعدها بالنية والكلام حسب طاقته ، ولا يشرع لك الصلاة عنها وإنما عليك الدعاء لها والترحم عليها إذا كانت موحدة مسلمة ، أما إذا كانت تدعو الأموات وتستغيث بالأموات تدعو غير الله فهذه لا يدعى لها ؛ لأن هذا شرك أكبر ، فإذا كانت في حياتها تدعو الأموات أو تذبح لهم أو تستغيث فهذا من الشرك الأكبر .
لأن دعاء الأموات والاستغاثة بهم والذبح لهم والنذر لهم كأن يقول : يا سيدي يا عبد القادر اشف مريضي انصرني أو عافني ، كل هذا من الشرك الأكبر ، والذي يموت وهو على هذه الحالة لا يدعى له لأنه مات على الشرك نسأل الله السلامة والعافية ، أما إذا كانت موحدة لا تدعو الأموات بل تعبد الله وحده فإنه يدعى لها ويستغفر لها ولا يصلى عنها ؛ لأن الصلاة لا تقضى عن الميت . ا هـ .

(12/250)

هل يصلي المريض قبل العملية أم بعدها (1)
س : الأخ \ أ . م . م من مكة المكرمة يقول في سؤاله : من المعلوم أن المريض بعد إجراء العملية يبقى مخدرا ، وبعد الإفاقة يبقى متألما عدة ساعات ، فهل يصلي قبل إجراء العملية والوقت لم يدخل بعد ؟ أم يؤخر الصلاة حتى يكون قادرا على أدائها بحضور حسي ولو تأخر ذلك يوما فأكثر ؟ أفتونا مأجورين .
ج : الواجب على الطبيب أن ينظر في الأمر ، فإذا أمكن أن يتأخر بدء العملية حتى يدخل الوقت مثل الظهر فيصلي المريض الظهر والعصر جمعا إذا دخل وقت الظهر ، وهكذا في الليل يصلي المغرب والعشاء جمعا إذا غابت الشمس قبل بدء العملية ، أما إذا كان العلاج ضحى فإن المريض يكون معذورا إذا دعت الحاجة إلى إجراء العملية قبل دخول الوقت ، وعليه إذا أفاق أن يقضي ما عليه ولو بعد يوم أو يومين ، متى أفاق قضى ما عليه والحمد لله ولا شيء عليه مثل النائم ، إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب ،
__________
(1) نشرت في ( المجلة العربية ) العدد ( 193 ) ، في صفر 1414 هـ .

(12/251)

يرتبها ظهرا ثم عصرا وهكذا حتى يقضي ما عليه ، لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق عليه . والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا طال ، فإن طال فوق ثلاثة أيام سقط عنه القضاء ، وصار في حكم المعتوه حتى يرجع إليه عقله فيبتدئ فعل الصلاة بعد رجوع عقله إليه . لقول النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يبلغ وعن المجنون حتى يفيق » (2) ولم يذكر القضاء في حق الصغير والمجنون وإنما ثبت عنه صلى الله عليه وسلم الأمر بالقضاء في حق النائم والناسي . والله ولي التوفيق .
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 562 ) ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1102 ، 1104 ) .
(2) رواه ابن ماجه في ( الطلاق ) برقم ( 2031 ) ، والنسائي في ( الطلاق ) برقم ( 3378 ) .

(12/252)

كيف يصلي من وافق
وقت غسيل الكلى له وقت الصلاة
(1)
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله . السلام عليكم ورحمة الله وبركاته ، وبعد : فأنا شخص مصاب بمرض الكلى وأغسل في الأسبوع ثلاث مرات ، وعندما أنام على سرير الغسيل وتشد في ليات الغسيل أمكث تحت الغسيل أربع ساعات ، ويكون أذان المغرب في بعض المرات وأنا في الغسيل ولا أستطيع التحرك من مكاني ولا أستطيع الوضوء وأنا بالحالة هذه . فهل أعتبر معذورا إذا أخرت الصلاة حتى يخرج وقتها ، أو أصلي وأنا على حالتي وبدون وضوء مع أنني حسب حالة الكرسي قد أكون متجها لغير القبلة ؟ أفتوني مأجورين عما يجب علي .
ج : وعليكم السلام ورحمة الله وبركاته .
__________
(1) سؤال شخصي موجه من ص . ب . من الرياض بالمملكة العربية السعودية .

(12/253)

بعده : المشروع في مثل هذه الحال جمع التقديم أو التأخير ، فإن كان إجراء العملية في وقت الأولى شرع لكم الجمع جمع تقديم بين المغرب والعشاء ، أما إن أجريت العملية قبل دخول وقت المغرب ، أو في أوله ولم يمكن جمع التقديم فإن السنة تأخير المغرب مع العشاء جمع تأخير ؛ لأنك مريض وهكذا حكم المريض ، وهكذا المسافر إذا كان على ظهر سير فإنه يجمع جمع تقديم إذا كان يرتحل من مكانه في وقت الأولى ، أما إن كان ارتحاله قبل دخول وقت الأولى فإنه يجمع جمع تأخير ، وهذا هو الثابت عن النبي صلى الله عليه وسلم . وهكذا حكم الظهر والعصر في حق المريض والمسافر . نسأل الله لك ولجميع المسلمين الشفاء والعافية من كل سوء . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(12/254)

س : سماحة والدنا الشيخ الفاضل : عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله . السلام عليكم ورحمة الله وبركاته ، وبعد :
لقد أصبت في أحد الأيام بإسهال وقيء - أعزكم الله - مما استدعى الذهاب بي للطوارئ بالمستشفى الساعة الثانية ظهرا ، ولما اتضح للطبيب المختص أنني مصاب بفشل كلوي وأغسل ثلاث مرات في الأسبوع ، فإنه قد قال : لا بد من إعطائك الدواء مع الغسيل فبدءوا بالغسيل الساعة 2 ظهرا وبسرعة ، وكنت أتوقع عدم الإطالة لأنني قد غسلت في اليوم قبله ، لكن لم ينتهوا ويفكوا الليات والتربيط إلا بعد أذان المغرب .
سؤالي يا سماحة الشيخ : هل علي إثم في تأخير صلاة العصر مع المغرب ؛ لأنني لا أستطيع الوضوء ولا التيمم ، ولا التحرك ما دامت الأجهزة مربوطة في ، والكرسي الذي أنام عليه اتجاهه لغير القبلة ، وتحرجت من الصلاة على هذه الحالة ، وطلبت فك الأربطة لكي أتيمم فأفادني المختص بعدم الاستطاعة لأن هذا يترتب عليه عادة التعقيم ، وتغيير بعض الأجهزة والأدوية . فماذا علي وماذا يعمل المسلم في مثل هذه الحالة خاصة

(12/255)

وأن من يجري الغسيل عقله وحواسه معه ولا يدخل في حكم المرفوع عنه القلم ؟ أفتوني مأجورين (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : الواجب على مثلك أداء الصلاة على وقتها حسب الطاقة ولو بالتيمم عند العجز عن الماء ولو إلى غير القبلة عند العجز عن ذلك ، فمن لم يستطع جاز له التأخير ؛ لأن النبي صلى الله عليه وسلم لما شغل يوم الأحزاب بقتل المشركين عن صلاة العصر أخرها إلى ما بعد المغرب ثم صلى المغرب بعدها .
ويدل على ذلك قول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) شفاك الله من كل سوء ووفق الجميع للفقه في دينه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال شخصي موجه من ص . ب . من الرياض بالمملكة العربية السعودية .
(2) سورة التغابن الآية 16

(12/256)


أحكام جمع وقصر الصلاة - فتاوى ابن باز

أحكام جمع وقصر الصلاة

(12/257)

إمامة المسافر بالمقيم والعكس (1)
س : إذا سافر الإنسان وأراد أن يصلي الظهر جماعة ووجد شخصا قد أدى صلاة الظهر وهو مقيم ، فهل يصلي المقيم مع المسافر ، وهل يقصر معه الصلاة أو يتمها ؟
ج : إذا صلى المقيم خلف المسافر طلبا لفضل الجماعة وقد صلى المقيم فريضته فإنه يصلي مثل صلاة المسافر ركعتين لأنها في حقه نافلة ، أما إذا صلى المقيم خلف المسافر صلاة الفريضة كالظهر والعصر والعشاء فإنه يصلي أربعا وبذلك يلزمه أن يكمل صلاته بعد أن يسلم المسافر من الركعتين ، أما إن صلى المسافر خلف المقيم صلاة الفريضة لهما جميعا فإنه يلزم المسافر أن يتمها أربعا في أصح قولي العلماء .
لما روى الإمام أحمد في مسنده والإمام مسلم في صحيحه رحمة الله عليهما أن ابن عباس سئل عن المسافر يصلي خلف الإمام المقيم أربعا ويصلي مع أصحابه ركعتين فقال : هكذا السنة .
ولعموم قول النبي صلى الله عليه وسلم . « إنما جعل
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 63 ) .

(12/259)

الإمام ليؤتم به فلا تختلفوا عليه » (1) متفق على صحته .
__________
(1) رواه البخاري في مواقيت الصلاة برقم ( 510 ) ، ومسلم في صلاة المسافرين برقم ( 1151 ، 1154 ) .

(12/260)

س : مسافر أدركه الفرض عند مقيمين وهو أولاهم بالإمامة فهل يصلي بهم صلاة مقيم أو مسافر ؟ (1)
ج : السنة أنه يصلي بهم صلاة المسافر فإذا سلم قاموا وأتموا لأنفسهم ؛ لأن النبي صلى الله عليه وسلم لما صلى بأهل مكة عام الفتح صلى بهم صلاة مسافر وأمرهم أن يتموا صلاتهم ، فإن أتم بهم صح ذلك وترك الأفضل .
وقد ثبت عن عثمان رضي الله عنه أنه كان يتم بالناس في الحج في السنوات الأخيرة من خلافته ، وثبت عن عائشة رضي الله عنها أنها كانت تتم الصلاة في السفر وتقول : إنه لا يشق علي ، ولكن الأفضل هو ما فعله النبي صلى الله عليه وسلم ؛ لأنه المشرع المعلم عليه من ربه أفضل الصلاة والتسليم . والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(12/260)

س : هذه رسالة من السائل ع . م . من الرياض يقول : ما حكم ائتمام من يقصر بمن يتم صلاته أو العكس وكيف

(12/260)

يفعلان ؟ (1)
ج : إذا أم من يقصر الصلاة من يتمها فإنه إذا سلم الإمام من صلاته اثنتين يقوم المقيم ويتم أربعا إذا كان الإمام هو المسافر فيصلي اثنتين ، ثم إذا سلم يقوم من وراءه ويصلون أربعا إذا كانوا مقيمين غير مسافرين والمسافرون يسلمون معه ، هذا إذا كان الإمام هو المسافر ، أما إذا كان الإمام هو المقيم والمسافرون خلفه فإنهم يتمون معه فليس لهم القصر بل يتمون أربعا .
لما ثبت في الحديث الصحيح عن ابن عباس رضي الله تعالى عنهما أنه سئل عمن يصلي خلف الإمام قالوا له : يا ابن عباس ما لنا إذا صلينا خلف الإمام صلينا أربعا وإذا صلينا في رحالنا صلينا اثنتين ؟ فقال : هكذا السنة . رواه الإمام أحمد في مسنده بإسناد جيد وأصله في صحيح مسلم ، وهذا يدل على أن صلاة المسافر خلف الإمام المقيم يجب أن تكمل أربعا للحديث المذكور . والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 59 ) .

(12/261)

س : الأخ ع . ب . ب . من تمير في المملكة العربية السعودية ، يقول في سؤاله : مسافر ينوي الجمع والقصر في صلاته ، صلى مع الجماعة صلاة الظهر فهل يلزمه القيام لأداء صلاة العصر قصرا بعد سلام الإمام مباشرة أم

(12/261)

يجوز له تأخيرها ، وهل هناك حد محدود لهذا التأخير ؟ أفتونا مأجورين (1) .
ج : إذا صلى المسافر خلف المقيم لزمه إتمام الصلاة لما ثبت عن ابن عباس رضي الله عنهما أن السنة لمن صلى خلف المقيم من المسافرين أن يتموا الصلاة ، أما كونه يجمع فلا حرج أن يصلي العصر قصرا بعد سلامه من الظهر مع الإمام ، وإن أخرها إلى وقتها فلا بأس بل ذلك هو الأفضل إذا كان مقيما ذلك اليوم ؛ لأن النبي صلى الله عليه وسلم كان يجمع بين الصلاتين في السفر في وقت إحداهما إذا كان على ظهر سير ، أما إن كان نازلا فإنه يصلي كل صلاة في وقتها ، وهذا هو الغالب من فعله صلى الله عليه وسلم كما فعل ذلك في منى في حجة الوداع ، فإنه كان يصلي كل صلاة في وقتها قصرا ولم يجمع . وفق الله الجميع لاتباع السنة والاستقامة عليها .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/262)

س : ما حكم صلاة المقيم خلف المسافر أو العكس ؟ وهل يحق للمسافر القصر حينئذ سواء كان إماما أم مأموما ؟ (1)
__________
(1) من ضمن أسئلة موجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/262)

ج : صلاة المسافر خلف المقيم ، وصلاة المقيم خلف المسافر كلتاهما لا حرج فيها ، لكن إن كان المأموم هو المسافر والإمام هو المقيم وجب عليه الإتمام تبعا لإمامه ، لما ثبت في مسند الإمام أحمد وصحيح مسلم عن ابن عباس رضي الله عنهما أنه سئل عن صلاة المسافر خلف المقيم أربعا فأجاب بأن ذلك هو السنة . أما إن صلى المقيم خلف المسافر في الصلاة الرباعية ، فإنه يتم صلاته إذا سلم إمامه .

(12/263)

س : كنت مسافرا وفي إحدى الاستراحات أدركت صلاة الظهر في مسجد الاستراحة وكانوا متمين ، وحين دخلت في الصلاة كان الإمام في التشهد الأول وعندما سلم الإمام سلمت معه حيث إني مسافر فهل عملي هذا صواب وإذا كان الأمر خلاف ذلك فهل أعيد الصلاة ؟ أفتونا مأجورين (1) .
ج : عليك أن تعيد الصلاة لأن الواجب على المسافر إذا صلى خلف المقيم أن يصلي أربعا لأن السنة قد صحت عن النبي صلى الله عليه وسلم بذلك . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(12/263)

مقدار المدة والمسافة التي يجوز فيها الجمع والقصر (1)
إلى فضيلة الشيخ \ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية ورئيس إدارة البحوث العلمية والإفتاء حفظه الله وأبقاه . السلام عليكم ورحمة الله وبركاته ، وبعد :
أتقدم لفضيلتكم مفيدا أنني وإخواني نملك مزرعة تقع على طريق الخرج حرض ، فهي تبعد عن الخرج حوالي 65 كم ، وعن الرياض حوالي 140 كم ، ونحن لا نقيم بها بل نسكن في مدينة الرياض ، ولكننا نذهب وباستمرار إلى المزرعة لتفقد العمل بها ومراقبة سير العمل . آمل من فضيلتكم إرشادنا وإفادتنا وفقكم الله إلى الحكم الشرعي عن جمع الصلاة وقصرها بالنسبة لنا ، وكذلك الفطر في نهار رمضان في الحالات التالية التي تمثل واقع ذهابنا باستمرار للمزرعة :
1 - عندما نذهب لقضاء يوم أو بعض يوم في المزرعة لمتابعة
__________
(1) استفتاء شخصي موجه إلى سماحته .

(12/264)

سير العمل ؟
2 - عندما نذهب لقضاء عطلة نهاية الأسبوع في المزرعة للراحة والاطلاع على العمل ؟
3 - عندما نذهب لقضاء عطلة منتصف العام الدراسي في المزرعة للراحة ، علما بأن العطلة في الغالب تكون أسبوعين ؟
4 - عندما نذهب للمزرعة في نهار رمضان هل يصح لنا الفطر مع العلم أنه لا يوجد مشقة ، وفي المزرعة مساكن لنا بها جميع ما نحتاج إليه من وسائل الراحة ؟
5 - ما الحكم بالنسبة لمن يرافقنا في طلوعنا للمزرعة من الأقارب والأصدقاء ، وهل ينطبق عليهم ما ينطبق علينا من أحكام ؟
راجين أن نتلقى إجابتكم كتابيا وفقكم الله لما يحبه ويرضاه وسدد على طريق الخير خطاكم إنه سميع مجيب .
م . ع . ص . من الرياض .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده : لا حرج في قصركم وجمعكم وفطركم في رمضان أنتم ومن معكم إذا ذهبتم إلى المزرعة إذا كان الواقع هو ما ذكرتم أعلاه ، إلا في حالة واحدة وهي : ما إذا أجمعتم على الإقامة

(12/265)

في المزرعة أكثر من أربعة أيام فإنكم لا تقصرون ولا تجمعون ولا تفطرون في رمضان . وفق الله الجميع والسلام .

(12/266)

س : نرجو توضيح مسألة صلاة القصر ( قصر الصلاة في السفر ) هل ثبت عن النبي صلى الله عليه وسلم أنه أتم الصلاة في السفر وهل تخضع صلاة السفر للمسافة والمدة نرجو توضيح هذه الأسئلة مع الأدلة من الكتاب والسنة جزاكم الله خيرا ؟ (1)
ج : كان النبي صلى الله عليه وسلم إذا سافر يصلي الظهر ركعتين ، والعصر ركعتين ، والعشاء ركعتين ، حتى يرجع من سفره ، هذا هو المحفوظ عنه عليه الصلاة والسلام ، وروي عنه صلى الله عليه وسلم أنه كان يقصر ويتم ، ولكنه ليس بمحفوظ عنه صلى الله عليه وسلم ، المحفوظ عنه في الأحاديث الصحيحة أنه كان في السفر يقصر حتى يرجع ، أما المغرب فإنه يصليها على حالها ثلاثا سفرا وحضرا ، وهكذا الفجر كان يصليها ثنتين سفرا وحضرا ، ويصلي مع الفجر سنتها قبلها في السفر والحضر وهي ركعتان خفيفتان ، أما سنة الظهر ، وسنة العصر ، وسنة المغرب ، وسنة العشاء فكان يتركها في السفر عليه الصلاة والسلام .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 1 ) .

(12/266)

فينبغي للمؤمن أن يفعل ما كان يفعله عليه الصلاة والسلام في السفر ، والسفر عند أهل العلم هو ما يبلغ في المسافة يوما وليلة ، يعني : مرحلتين ، هذا الذي عليه جمهور أهل العلم ، ويقدر ذلك بنحو ثمانين كيلو تقريبا بالنسبة لمن يسير في السيارة ، وهكذا في الطائرات ، وفي السفن ، والبواخر ، هذه المسافة أو ما يقاربها تسمى سفرا ، وتعتبر سفرا في العرف فإنه المعروف بين المسلمين ، فإذا سافر الإنسان على الإبل ، أو على قدميه ، أو على السيارات ، أو على الطائرات ، أو المراكب البحرية ، هذه المسافة أو أكثر منها فهو مسافر ، وقال بعض أهل العلم : إنه يحد بالعرف ، ولا يحد بالمسافة المقدرة بالكيلوات ، فما يعد سفرا في العرف يسمى سفرا ويقصر فيه وما لا فلا ، والصواب ما قرره جمهور أهل العلم وهو التحديد بالمسافة التي ذكرت ، وهذا هو الذي عليه أكثر أهل العلم فينبغي الالتزام بذلك وهو الذي جاء عن الصحابة رضي الله عنهم وأرضاهم وهم أعلم الناس بدين الله وبسنة رسول الله صلى الله عليه وسلم .

(12/267)

س : من السائل : ع . ج . أ . بومباي - الهند . سماحة المفتي العام بالمملكة العربية السعودية حفظه الله ورعاه .
السلام عليكم ورحمة الله وبركاته ، وبعد : .
أدعو الله العلي القدير أن يكون سماحتكم بخير وعافية ،

(12/267)

أريد أن أعرف حكم الشرع في مسألة : حيث إنني موظف في محطة القطار بتفتيش التذاكر ، وأسافر بالقطار أحيانا إلى مسافة مائتين كيلو متر ، وأحيانا إلى أربعمائة وخمسين كيلو متر ، فهل لي أن أقصر الصلاة الرباعية أم لا ؟ (1) أفيدونا بارك الله فيكم ، وتقبل مساعيكم لخدمة الإسلام والمسلمين ، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
بناء على ما ذكرتم يجوز لك القصر للمسافة المذكورة ؛ لأنها تعتبر مسافة قصر ، وقد تقرر لدينا بعد الدراسة أن مسافة القصر المعتبرة هي ثمانون كيلو تقريبا فأكثر .
نسأل الله أن يوفق الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم من ع . ح . أ . من الهند .

(12/268)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : م . ج . ع قاضي محكمة خيبر ، وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، بعده - يا محب - وصل إلي كتابكم الكريم المؤرخ 3 \ 4 \ 1389 هـ وصلكم الله بهداه وما تضمنه من السؤال عن جواز قصر الصلاة وجمعها لمن طبيعة دوامه السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين كان معلوما (1) .
والجواب : هؤلاء في حكم المسافرين ، ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء أن المكاري الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر فهو قول ضعيف لا نعلم له وجها من الشرع ، كما نبه على ذلك أبو محمد بن قدامة - رحمه الله - في المغني .
__________
(1) إجابة من سماحته على سؤال مقدم من قاضي محكمة خيبر ، عندما كان سماحته رئيسا للجامعة الإسلامية بالمدينة المنورة

(12/269)

س : ما رأي سماحتكم في السفر المبيح للقصر هل هو محدد بمسافة معينة ؟ وما ترون فيمن نوى إقامة في سفره أكثر من أربعة أيام هل يترخص بالقصر ؟ (1)
ج : جمهور أهل العلم على أنه محدد بمسافة يوم وليلة للإبل والمشاة السير العادي وذلك يقارب 80 كيلو ؛ لأن هذه المسافة تعتبر سفرا عرفا بخلاف ما دونها . ويرى الجمهور أيضا أن من عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام والصوم في رمضان .
وإذا كانت المدة أقل من ذلك فله القصر والجمع والفطر ؛ لأن الأصل في حق المقيم هو الإتمام وإنما يشرع له القصر إذا باشر السفر . وقد ثبت عن النبي صلى الله عليه وسلم أنه أقام في حجة الوداع أربعة أيام يقصر الصلاة ثم ارتحل إلى منى وعرفات ، فدل ذلك على جواز القصر لمن عزم على الإقامة أربعة أيام أو أقل ، أما إقامته صلى الله عليه وسلم تسعة عشر يوما عام الفتح وعشرين يوما في تبوك فهي محمولة على أنه لم يجمع الإقامة
__________
(1) من ضمن أسئلة موجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/270)

وإنما أقام بسبب لا يدري متى يزول ، هكذا حمل الجمهور إقامته في مكة عام الفتح وفي تبوك عام غزوة تبوك احتياطا للدين وعملا بالأصل وهو وجوب الصلاة أربعا في حق المقيمين للظهر والعصر والعشاء .
أما إن لم يجمع إقامة بل لا يدري متى يرتحل فهذا له القصر والجمع والفطر حتى يجمع على إقامة أكثر من أربعة أيام أو يرجع إلى وطنه . والله ولي التوفيق .

(12/271)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ف . ف . وفقه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى رسالتكم المؤرخة في 10 \ 11 \ 1410 هـ ، التي جاء فيها : أود أن أعرض على فضيلتكم موضوعا كنت قد استفتيتكم فيه منذ مدة طويلة وهو جمع وقصر الصلاة في السفر مهما طالت المدة ، وحيث إن الأقوال كثرت في هذا الموضوع ، فآمل من فضيلتكم أن تبينوا لي شيئين : .
أولا : السفر خارج المملكة ، هل يجوز لي القصر والجمع مهما طالت مدته ، حيث أحيانا تزيد عن شهرين ، علما بأني لا أستطيع الصلاة بالملابس الإفرنجية وأضطر أن أرجع إلى سكني للصلاة ، والجمع والقصر يريح أكثر ، فما الحكم هل يجوز أن أجمع وأقصر أم لا ؟
ثانيا : أسافر كثيرا إلى جدة وعندي سكن هناك ، ولكن مقر إقامتي في الرياض وأجلس هناك مدة أحيانا تزيد عن الشهر ، فهل يجوز لي الجمع والقصر أم لا ؟ (1)
ج : أفيدك بأن السفر الذي يترخص فيه المسافر برخص
__________
(1) صدر من مكتب سماحته برقم 3964 \ 2 في 13 \ 11 \ 1410هـ .

(12/272)

السفر هو ما اعتبر سفرا عرفا ومقداره على سبيل التقريب مسافة ثمانين كيلو مترا . فمن سافر لقطع هذه المسافة فأكثر فله أن يترخص برخص السفر في المسح على الخفين ثلاثة أيام بلياليهن وقصر الصلاة الرباعية ركعتين ، وجمع الظهر والعصر في وقت إحداهما ، وهكذا المغرب والعشاء ، والفطر في رمضان . وإذا وصل المسافر إلى البلد التي قصدها ونوى الإقامة فيها أكثر من أربعة أيام فإنه لا يترخص برخص السفر . وإذا نوى الإقامة أربعة أيام فما دونها فإنه يترخص برخص السفر .
والمسافر الذي وصل إلى بلد لقضاء حاجة ولكنه لا يدري متى تنقضي حاجته ولم يحدد زمنا معينا للإقامة يزيد على أربعة أيام فإنه يترخص برخص السفر ولو زادت إقامته على أربعة أيام .
ولبس الملابس الإفرنجية ليس عذرا في تأخير الصلاة عن وقتها ولا عذرا في جمع الصلاتين ، ولا ينبغي للمسافر ترك صلاة الجماعة إذا تيسرت له بحجة السفر ؛ لأن صلاة الجماعة واجبة والقصر والجمع رخصة . وفق الله الجميع لما فيه رضاه ، وأعاننا وإياكم على كل خير . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/273)

س : هل صحيح أن المسافر يقصر الصلاة مهما طالت مدة السفر ولو بلغت سنين ؟ أم أن هناك زمنا محددا ينتهي فيه القصر ؟ وما حكم السفر في من يسافر للدراسة أو العمل خارج بلده ، هل الصحيح أنه يقصر حتى يرجع من الدراسة أو العمل ؟ (1)
ج : السنة للمسافر أن يقصر الصلاة في السفر تأسيا بالنبي صلى الله عليه وسلم ، وعملا بسنته إذا كانت المسافة ثمانين كيلو تقريبا أو أكثر ، فإذا سافر مثلا من السعودية إلى أمريكا قصر ما دام في الطريق ، أو سافر من مكة إلى مصر أو من مصر إلى مكة قصر ما دام في الطريق ، وهكذا إذا نزل في بلد فإنه يقصر ما دام في البلد إذا كانت الإقامة أربعة أيام فأقل فإنه يقصر كما فعل النبي صلى الله عليه وسلم لما نزل مكة في حجة الوداع ، فإنه نزل بمكة صبيحة رابعة في ذي الحجة ولم يزل يقصر حتى خرج إلى منى في ثامن ذي الحجة . وكذلك إذا كان عازما على الإقامة مدة لا يعرف نهايتها هل هي أربعة أيام أو أكثر فإنه يقصر حتى تنتهي حاجته ، أو يعزم على الإقامة مدة تزيد عن أربعة أيام عند أكثر أهل العلم ؛
__________
(1) من برنامج ( نور على الدرب ) ، الشريط الثامن عشر .

(12/274)

كأن يقيم لالتماس شخص له عليه دين أو له خصومة لا يدري متى تنتهي ، أو ما أشبه ذلك ، فإنه يقصر ما دام مقيما لأن إقامته غير محدودة فهو لا يدري متى تنتهي الإقامة فله القصر ويعتبر مسافرا ، يقصر ويفطر في رمضان ولو مضى على هذا سنوات .
أما من أقام إقامة طويلة للدراسة ، أو لغيرها من الشئون ، أو يعزم على الإقامة مدة طويلة فهذا الواجب عليه الإتمام ، وهذا هو الصواب ، وهو الذي عليه جمهور أهل العلم من الأئمة الأربعة وغيرهم ؛ لأن الأصل في حق المقيم الإتمام ، فإذا عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام للدراسة أو غيرها .
وذهب ابن عباس رضي الله عنهما إلى أن المسافر إذا أقام تسعة عشر يوما أو أقل فإنه يقصر . وإذا نوى الإقامة أكثر من ذلك وجب عليه الإتمام محتجا بإقامة النبي صلى الله عليه وسلم يوم فتح مكة تسعة عشر يوما يقصر الصلاة فيها . ولكن المعتمد في هذا كله هو أن الإقامة التي لا تمنع قصر الصلاة إنما تكون أربعة أيام فأقل ، هذا الذي عليه الأكثرون ، وفيه احتياط للدين ، وبعد عن الخطر بهذه العبادة العظيمة التي هي عمود الإسلام .
والجواب عما احتج به ابن عباس رضي الله عنهما : أنه لم يثبت عنه صلى الله عليه وسلم أنه عزم على الإقامة هذه

(12/275)

المدة ، وإنما أقام لتأسيس قواعد الإسلام في مكة ، وإزالة آثار الشرك من غير أن ينوي مدة معلومة ، والمسافر إذا لم ينو مدة معلومة له القصر ولو طالت المدة كما تقدم . فنصيحتي لإخواني المسافرين للدراسة أو غيرها أن يتموا الصلاة ، وألا يقصروا ، وأن يصوموا رمضان ولا يفطروا إلا إذا كانت الإقامة قصيرة أربعة أيام فأقل ، أو كانت الإقامة غير محددة لا يدري متى تنتهي لأن له حاجة يطلبها لا يدري متى تنتهي كما تقدم ، فإن هذا في حكم المسافر هذا هو أحسن ما قيل في هذا المقام ، وهو الذي عليه أكثر أهل العلم ، وهو الذي ينبغي لما فيه من الاحتياط للدين لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله صلى الله عليه وسلم : « فمن اتقى الشبهات استبرأ لدينه وعرضه » (2) .
وإقامته صلى الله عليه وسلم في مكة تسعة عشر يوما يوم الفتح محمولة على أنه لم يجمع عليها وإنما أقام لإصلاح أمور
__________
(1) رواه الترمذي في ( صفة القيامة ) برقم ( 2442 ) ، والنسائي في ( الأشربة ) برقم ( 5615 ) .
(2) رواه البخاري في ( الإيمان ) برقم ( 50 ) ، ومسلم في ( المساقاة ) برقم ( 2996 ) .

(12/276)

الدين ، وتأسيس توحيد الله في مكة وتوجيه المسلمين إلى ما يجب عليهم كما تقدم ، فلا يلزم من ذلك أن يكون عزم على هذه الإقامة ؛ بل يحتمل أنه أقامها إقامة لم يعزم عليها ، وإنما مضت به الأيام في النظر في شئون المسلمين وإصلاح ما يحتاج إلى إصلاح وإقامة شعائر الدين في مكة المكرمة . وليس هناك ما يدل على أنه عزم عليها حتى يحتج بذلك على أن مدة الإقامة المجيزة للقصر تحد بتسعة عشر يوما كما جاء ذلك عن ابن عباس رضي الله عنهما .
وهكذا إقامته صلى الله عليه وسلم في تبوك عشرين يوما ليس هناك ما يدل على أنه عازم عليها عليه الصلاة والسلام . بل الظاهر أنه أقام يتحرى ما يتعلق بحرب ، وينظر في الأمر وليس عنده إقامة جازمة في ذلك ؛ لأن الأصل عدم الجزم بالإقامة إلا بدليل ، وهو مسافر للجهاد والحرب مع الروم وتريث في تبوك هذه المدة للنظر في أمر الجهاد ، وهل يستمر في السفر ويتقدم إلى جهة الروم أو يرجع ؟ ثم اختار الله له سبحانه أن يرجع إلى المدينة فرجع .
والمقصود أنه ليس هناك ما يدل على أنه نوى الإقامة تسعة عشر يوما في مكة ، ولا أنه نوى الإقامة جازمة في تبوك عشرين يوما حتى يقال : إن هذه أقل مدة للقصر ، أو أن هذه أقصى مدة للإقامة بل ذلك محتمل كما قاله الجمهور ، وتحديد

(12/277)

الإقامة بأربعة أيام فأقل إذا نوى أكثر منها أتم ، مأخوذ من إقامته صلى الله عليه وسلم في حجة الوداع في مكة قبل الحج ، فإنه أقام أربعة أيام لا شك في ذلك عازما على الإقامة بها من أجل الحج من اليوم الرابع إلى أن خرج إلى منى ، وقال جماعة من أهل العلم تحدد الإقامة بعشرة أيام لأنه صلى الله عليه وسلم أقام عشرة أيام في مكة في حجة الوداع وأدخلوا في ذلك إقامته في منى وفي عرفة وقالوا عنها : إنها إقامة قد عزم عليها ، فتكون المدة التي يجوز فيها القصر عشرة أيام فأقل ؛ لأنه قد عزم عليها . وهذا قول له قوته وله وجاهته لكن الجمهور جعلوا توجهه من مكة إلى منى شروعا في السفر لأنه توجه إلى منى ليؤدي مناسك الحج ثم يسافر إلى المدينة .
وبكل حال فالمقام مقام خلاف بين أهل العلم وفيه عدة أقوال لأهل العلم . لكن أحسن ما قيل في هذا وأحوط ما قيل في هذا المقام ، هو ما تقدم من قول الجمهور ، وهو : أنه إذا نوى المسافر الإقامة في البلد أو في أي مكان أكثر من أربعة أيام أتم ، وإن نوى إقامة أقل قصر ، وإذا كانت ليس له نية محددة يقول : أسافر غدا أو أسافر بعد غد ، يعني له حاجة يطلبها لا يدري متى تنتهي ، فإن هذا في حكم السفر وإن طالت المدة . والله ولي التوفيق .

(12/278)

س : أنا رجل أعمل بالقوات البحرية مع بحارة نقلع بالسفينة من الميناء إلى البحر لمدة ثلاثة أيام ، أو أربعة ، فهل يجوز لنا قصر الصلوات وجمعها ، علما بأن طلوعنا لا يبتعد عن المدينة كثيرا بل لبعض الأعمال ، أرجو أن تفيدونا (1) .
ج : راكب السفينة أو راكب الأنواع الأخرى من المراكب البحرية مثل راكب السيارة بالبر والقطار بالبر ، إن كانت المسافة مسافة قصر : قصر وجمع وإلا فلا ، فإذا كانت السفينة حول الميناء وحول الساحل ، ما تذهب بعيدا ، كمسافة عشرة كيلو مترات ، أو عشرين كيلو مترا أو نحو ذلك ، فهذا لا يقصر وليس له حكم السفر ، أما إذا كانت تذهب بعيدا مما يسمى سفرا مثل سبعين كيلو مترا ، ثمانين كيلو مترا ، مائة كيلو مترا ، أو أكثر فهذا سفر ، لأهلها القصر والجمع بين الصلاتين ؛ لأنهم مسافرون كالذي خرج إلى البرية لنزهة أو نحو ذلك ثمانين كيلو مترا ، سبعين كيلو مترا ، أو تسعين كيلو مترا ، أو مائة كيلو مترا أو ما هو أكثر من ذلك .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 26 ) .

(12/279)

س : إذا ذهبنا إلى البر فهل يجوز لنا أن نقصر الصلاة الرباعية ونجمعها ؟ (1)
ج : إذا كان المكان الذي ذهبتم إليه من البر بعيدا عن محل إقامتكم ويعتبر الذهاب إليه سفرا فلا مانع من القصر إذا كانت المسافة 80 كيلو تقريبا ، والقصر أفضل من الإتمام وهو أن يصلي المسافر الظهر ركعتين ، والعصر ركعتين ، والعشاء ركعتين ولا مانع من الجمع بين الظهر والعصر ، وبين المغرب والعشاء ، وتركه - أي الجمع - أفضل إذا كان المسافر مقيما مستريحا ؛ لأن النبي صلى الله عليه وسلم في حجة الوداع كان مدة إقامته في منى يقصر الصلاة ولا يجمع ، وإنما جمع في عرفة ومزدلفة لداعي الحاجة إلى ذلك .
ومتى عزم المسافر على الإقامة في مكان أكثر من أربعة أيام فالواجب عليه ألا يقصر ، بل يصلي الرباعية أربعا وهو قول أكثر أهل العلم ، أما إذا كانت الإقامة أربعة أيام فأقل فالقصر أفضل . والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) ، في جمادى الأولى 1411هـ .

(12/280)

هل الأفضل في الجمع بين الصلاتين التقديم أو التأخير (1)
س : في الجمع والقصر ما بين الظهر والعصر ، ما هو الأفضل الصلاة بعد أذان الظهر مباشرة ، أم تأخيرها إلى منتصف الوقتين ؟
ج : إن كان المسافر يريد أن يرتحل من مكانه في السفر قبل الزوال شرع له أن يصلي الظهر والعصر جمع تأخير ، أما إن كان ارتحاله بعد الزوال فالأفضل له أن يصلي الظهر والعصر جمع تقديم ، وهكذا الحكم في المغرب والعشاء إن ارتحل قبل الغروب أخر المغرب مع العشاء جمع تأخير ، وإن ارتحل بعد الغروب قدم العشاء مع المغرب وصلاهما جمع تقديم ، هذه سنته عليه الصلاة والسلام فيما ذكرنا ، أما إن كان مقيما فهو مخير إن شاء جمع جمع تأخير وإن شاء جمع جمع تقديم ، والأفضل له أن يصلي كل صلاة في وقتها كما فعل النبي صلى الله عليه وسلم في منى في حجة الوداع فإنه كان يصلي كل صلاة في وقتها ؛ لأنه مقيم فإن دعت الحاجة إلى الجمع فلا
__________
(1) من ضمن الفتاوى التي صدرت من مكتب سماحته .

(12/281)

حرج ؛ لأنه صلى الله عليه وسلم جمع في غزوة تبوك وهو مقيم ، وهكذا المريض يفعل ما هو الأرفق به من الجمع - أعني جمع التقديم أو جمع التأخير - فإن لم يكن عليه مشقة تدعوه إلى الجمع صلى كل صلاة في وقتها هذا هو الأفضل له وإن جمع فلا بأس .

(12/282)

س : ما وقت الجمع بين الصلاتين وما وقت الوتر ؟ (1)
ج : الجمع بين الصلاتين في أول الوقت أو آخره ، الأمر في الجمع واسع ، فقد دل الشرع المطهر على جوازه في وقت الأولى والثانية أو بينهما ؛ لأن وقتهما صار وقتا واحدا في حق المعذور كالمسافر ، والمريض ، ويجوز الكلام بين الصلاتين المجموعتين بما تدعو له الحاجة ، وأما الوتر فيدخل وقته من حين الفراغ من صلاة العشاء ، ولو كانت مجموعة مع المغرب جمع تقديم ، وينتهي بطلوع الفجر .
ونسأل الله أن يمنحنا وإياكم الفقه في دينه وأن يثبتنا وإياكم عليه حتى نلقاه ، إنه جواد كريم . والله الموفق .
__________
(1) من برنامج ( نور على الدرب ) .

(12/282)

س : الأخ ع . ص . م . - من الطائف يقول في سؤاله : كنا مجموعة على سفر وعند وصولنا إلى المكان المقصود في البرية بعد صلاة المغرب بحوالي الساعة ، طلبت منهم الاستعجال بالوضوء لنؤدي صلاة المغرب

(12/282)

والعشاء قصرا وجمعا ، فقال أحد الإخوة : إن الصلاة لا تجوز في هذا الوقت وعليكم التأخر حتى يؤذن العشاء ، فقلت له : إن الصلاة جائزة في وقت أحدهما ، وأنه إذا خرج وقت المغرب دخل بعده وقت العشاء مباشرة ، فقال : إن هناك وقتا بين الوقتين ليس بوقت صلاة .
سماحة الشيخ : نرجو إيضاح حكم الشرع في هذه المسألة ، وماذا عن الجمع بين صلاة الظهر والعصر بالنسبة للوقت ؟ جزاكم الله خيرا (1) .
ج : الصواب هو ما ذكرتم فإنه ليس بين وقت المغرب ووقت العشاء وقت تمنع فيه الصلاة ، وهكذا الظهر والعصر ليس بينهما وقت تمنع فيه الصلاة بل متى خرج وقت الأولى دخل وقت الثانية مباشرة من غير فاصل ، وللمسافر أن يجمع بين الصلاتين في وقت إحداهما ؛ لأن الوقتين صارا بالنسبة إليه وقتا واحدا كالمريض ، ولكن الأفضل للمسافر إذا كان على ظهر سير وارتحل من منزله قبل دخول وقت الأولى ، أن يؤخرها إلى وقت الثانية حتى يجمع بينهما جمع تأخير ، فإن ارتحل من منزله بعد دخول وقت الأولى شرع له أن يقدم الثانية مع الأولى ويجمع جمع تقديم ، تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/283)

أما المسافر المقيم فالأفضل له ألا يجمع بل يصلي كل صلاة في وقتها قصرا بلا جمع إذا كانت إقامته أربعة أيام فأقل لأن النبي صلى الله عليه وسلم أقام في منى في حجة الوداع يوم العيد واليوم الحادي عشر واليوم الثاني عشر من أيام التشريق يصلي كل صلاة في وقتها ، ولم يجمع ، أما إذا نوى المسافر إقامة أكثر من أربعة أيام فإن الأحوط في هذه الحال أن يصلي كل صلاة في وقتها تماما من دون قصر عند أكثر أهل العلم . وفق الله الجميع .

(12/284)

س : إذا كنا مسافرين ومررنا بمسجد وقت الظهر " مثلا " ، فهل المستحب لنا أن نصلي الظهر مع الجماعة ، ثم نصلي العصر قصرا ، أم نصلي لوحدنا ؟ وهل إذا صلينا مع الجماعة وأردنا صلاة العصر نقوم مباشرة بعد السلام لأجل الموالاة ؟ أم نذكر الله ونسبحه ونهلل ثم نصلي العصر ؟ (1)
ج : الأفضل لكم أن تصلوا وحدكم قصرا ؛ لأن السنة للمسافر قصر الصلاة الرباعية ، فإن صليتم مع المقيمين وجب عليكم الإتمام ، كما صحت بذلك السنة عن النبي صلى الله
__________
(1) من ضمن أسئلة موجهه من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/284)

عليه وسلم ، وإذا أردتم الجمع فالمشروع لكم البدار بذلك عملا بالسنة كما تقدم في جواب السؤال السابق ، بعد الاستغفار ثلاثا وقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . لكن إذا كان المسافر واحدا فإنه يجب عليه أن يصلي مع الجماعة المقيمين ويتم الصلاة ؛ لأن أداء الصلاة في الجماعة من الواجبات وقصر الصلاة مستحب . فالواجب تقديم الواجب على المستحب . وبالله التوفيق .

(12/285)

س : من السائل م . ص . ع من الباحة بالمملكة العربية السعودية ، إذا وصل الإنسان إلى مطار الرياض بعد صلاة العشاء وهو لم يصل المغرب والعشاء فهل يجمع ويقصر المغرب والعشاء ؟ (1)
ج : المشروع للمسافر ما دام في السفر هو القصر أما الجمع ففيه تفصيل ، فإن كان على ظهر سير فالأفضل الجمع تقديما أو تأخيرا حسب ما تقتضيه الحال . لفعل النبي صلى الله عليه وسلم فإنه كان إذا كان على ظهر سير جمع المغرب مع العشاء والظهر مع العصر . فإن كان ارتحاله من المنزل قبل الزوال أخر الظهر مع العصر جمع تأخير وإن كان ارتحاله بعد
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/285)

الزوال قدم العصر مع الظهر وهكذا المغرب والعشاء ، وإذا كان ارتحاله صلى الله عليه وسلم قبل الغروب أخر المغرب مع العشاء جمع تأخير ، وإن كان ارتحاله بعد الغروب قدم العشاء مع المغرب أما إن كان المسافر نازلا فالأفضل له عدم الجمع لأنه صلى الله عليه وسلم في حجة الوداع لم يجمع بين الصلاتين حال نزوله في منى .
أما الذي وصل إلى مطار الرياض وهو لم يصل المغرب والعشاء فإنه يسن له الجمع بين المغرب والعشاء ويصلي العشاء قصرا ؛ لأن المطار خارج البلد في الوقت الحاضر ، وإن أخر العشاء وصلاها مع الناس تماما في البلد فلا بأس . والله ولي التوفيق .

(12/286)

س : رجل أراد السفر بعد صلاة الظهر وقبل دخول وقت صلاة العصر فهل يجوز له الجمع بين الظهر والعصر في وقت الأولى ؟ (1)
ج : ليس له الجمع بين الصلاتين حتى يغادر عامر القرية أو المدينة ويبرز للصحراء ؛ لأن الرسول صلى الله عليه وسلم صلى الظهر عام حجة الوداع بالمدينة أربعا ثم خرج وصلى العصر في ذي الحليفة ركعتين . والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، في ذي القعدة 1412 هـ .

(12/286)

المسافر إذا كان وحده فإنه يصلي مع الإمام بالإتمام (1)
س : إذا كنت مسافرا ومكثت في البلد الذي سافرت إليه عدة أيام ، ثلاثة أو أربعة أو أقل أو أكثر ، ودخلت المسجد وقت الظهر وصليت مع الجماعة صلاة الظهر أربع ركعات ، ثم قمت لوحدي وصليت العصر قصرا ، هل عملي هذا جائز ؟ وهل يجوز لي الصلاة جمعا وقصرا لوحدي في المنزل وأنا في وسط بلد به مساجد كثيرة وأسمع الأذان بحجة أنني مسافر ؟
ج : إذا عزم المسافر على الإقامة في بلد أكثر من أربعة أيام وجب عليه الإتمام عند جمهور أهل العلم ، أما إن كانت الإقامة أقل من ذلك فالقصر أفضل ، وإن أتم فلا حرج عليه ، لكن إن كان واحدا فليس له أن يقصر وحده بل يجب أن يصلي مع الجماعة ويتم ، للأحاديث الدالة على وجوب الجماعة ، ولما ثبت عنه صلى الله عليه وسلم في مسند أحمد وصحيح مسلم من حديث ابن عباس رضي الله عنهما أن السنة للمسافر
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 138 ) .

(12/287)

إذا صلى مع الإمام المقيم فإنه يصلي أربعا ، ولعموم قوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) متفق عليه .
__________
(1) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/341),سنن الدارمي الصلاة (1311).

(12/288)

س : هل يجوز للمسافر المعتمر أن يجمع صلاة الظهر مع العصر ويقصرهما ما دام سيقيم في مكة يومين أو ثلاثة ، وهو بجوار الحرم ؟ جزاكم الله خيرا (1) .
ج : لا يجوز للمسافر الواحد أن يقصر الصلاة بل يجب عليه أن يصلي مع جماعة المسلمين ويتمها ؛ لأن القصر مستحب وأداؤها في الجماعة أمر مفترض ، لكن إن كان المسافرون أكثر من واحد ، فلا بأس أن يصلوا قصرا ، إذا كانت الإقامة أربعة أيام فأقل .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1489 ) بتاريخ 27 ذي القعدة 1415 هـ

(12/288)

هل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر وهل بينهما تلازم
س : يتصور البعض أن الجمع والقصر متلازمان ، فلا جمع بلا قصر ولا قصر بلا جمع ، فما رأيكم في ذلك ؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر؟ (1)
ج : من شرع الله له القصر وهو المسافر جاز له الجمع ولكن ليس بينهما تلازم فله أن يقصر ولا يجمع . وترك الجمع أفضل إذا كان المسافر نازلا غير ظاعن كما فعل النبي صلى الله عليه وسلم في منى في حجة الوداع ، فإنه قصر ولم يجمع وقد جمع بين القصر والجمع في غزوة تبوك ، فدل على التوسعة في ذلك . وكان صلى الله عليه وسلم يقصر ويجمع إذا كان على ظهر سير غير مستقر في مكان ، أما الجمع فأمره أوسع فإنه يجوز للمريض ويجوز أيضا للمسلمين في مساجدهم عند
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/289)

وجود المطر أو الدحض بين المغرب والعشاء ، وبين الظهر والعصر ، ولا يجوز لهم القصر ؛ لأن القصر مختص بالسفر فقط . والله ولي التوفيق .

(12/290)

حكم الجمع والقصر لمن دخل الوقت وهو لم يرتحل بعد (1)
س : إذا دخل الوقت وهو في الحضر ثم سافر قبل أداء الصلاة فهل يحق له القصر والجمع أم لا ؟ وكذلك إذا صلى الظهر والعصر " مثلا " لما قصرا وجمعا ثم وصل إلى بلده في وقت العصر ، فهل فعله ذلك صحيح ؟ وهو يعلم وقت القصر والجمع أنه سيصل إلى بلده في وقت الثانية .
ج : إذا دخل على المسافر وقت الصلاة وهو في البلد ثم ارتحل قبل أن يصلي شرع له القصر إذا غادر معمور البلد في أصح قولي العلماء ، وهو قول الجمهور . وإذا جمع وقصر في السفر ثم قدم البلد قبل دخول وقت الثانية ، أو في وقت الثانية
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/290)

لم تلزمه الإعادة لكونه قد أدى الصلاة على الوجه الشرعي ، فإن صلى الثانية مع الناس صارت له نافلة .

(12/291)

حكم الجمع عند المطر (1)
س : ما رأي سماحتكم في الجمع للمطر بين المغرب والعشاء في الوقت الحاضر في المدن ، والشوارع معبدة ومرصوفة ومنارة إذ لا مشقة ولا وحل ؟
ج : لا حرج في الجمع بين المغرب والعشاء ولا بين الظهر والعصر في أصح قولي العلماء للمطر الذي يشق معه الخروج إلى المساجد ، وهكذا الدحض والسيول الجارية في الأسواق لما في ذلك من المشقة . والأصل في ذلك ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما : « أن النبي صلى الله عليه وسلم جمع في المدينة بين الظهر والعصر وبين المغرب والعشاء » (2) .
زاد
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 510 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1151 ، 1154 ) .

(12/291)

مسلم في روايته : « من غير خوف ولا مطر ولا سفر » (1) .
فدل ذلك على أنه قد استقر عند الصحابة رضي الله عنهم أن الخوف والمطر عذر في الجمع كالسفر ، لكن لا يجوز القصر في هذه الحال وإنما يجوز الجمع فقط ، لكونهم مقيمين لا مسافرين ، والقصر من رخص السفر الخاصة . والله ولي التوفيق .
__________
(1) رواه مسلم في ( صلاة المسافرين ) برقم ( 1151 ) .

(12/292)

س : ما ضابط الجمع بين الصلاتين أثناء المطر أو في حال المطر ؟ (1)
ج : إذا وجد العذر جاز أن يجمع بين الصلاتين الظهر والعصر ، والمغرب والعشاء لعذر وهو المريض ، والمسافر ، وهكذا في المطر الشديد في أصح قولي العلماء ، يجمع بين الظهر والعصر كالمغرب والعشاء ، وبعض أهل العلم يمنع الجمع بين الظهر والعصر في البلد للمطر ونحوه كالدحض الذي تحصل به المشقة ، والصواب جواز ذلك كالجمع بين المغرب والعشاء إذا كان المطر أو الدحض شديدا يحصل به
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان : (الصلاة وأهميتها ) بالجامع الكبير بالرياض .

(12/292)

المشقة ، فإذا جمع بين الظهر والعصر جمع تقديم فلا بأس ، كالمغرب والعشاء ، سواء جمع في أول الوقت أو في وسط الوقت ، المهم إذا كان هناك ما يشق عليهم بأن كانوا في المسجد وهي المطر الشديد ، والأسواق يشق عليهم المشي فيها لما فيها من الطين والماء جمعوا ولا بأس ، وإن لم يجمعوا فلهم العذر يصلون في بيوتهم ، بوجود الأمطار في الأسواق ووجود الطين .

(12/293)

س : في الأيام الماضية بعض أئمة المساجد جمعوا صلاة المغرب مع العشاء بعد نزول مطر خفيف لم يحصل به بنزوله مشقة . فما الحكم يا سماحة الشيخ ، هل صلاتهم صحيحة أم لا بد من إعادة الصلاة ؟ (1)
ج : لا يجوز الجمع بين الصلاتين إلا بعذر شرعي كالسفر والمرض والمطر الذي يبل الثياب ويحصل به بعض المشقة ، كالوحل ، أما من جمع بين العشاءين أو الظهر والعصر بغير عذر شرعي فإن ذلك لا يجوز ، وعليه أن يعيد الصلاة التي قدمها على وقتها ، لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(12/293)

وأصله في الصحيحين من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم ، أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبذلك يعلم أن الواجب على كل مسلم أن يتحرى في عباداته كلها ما يوافق الشرع المطهر ، وأن يحذر ما يخالف ذلك . وفق الله المسلمين جميعا للفقه في الدين والثبات عليه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(12/294)

هل النية شرط للجمع
س : هل النية شرط لجواز الجمع ؟ فكثيرا ما يصلون المغرب بدون نية الجمع وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء ؟ (1)
ج : اختلف العلماء في ذلك والراجح أن النية ليست بشرط عند افتتاح الصلاة الأولى ، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مطر أو مرض .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/294)

الموالاة بين الصلاتين عند الجمع (1)
س : الموالاة بين الصلاتين ، إذ قد يتأخرون مدة تعتبر فصلا بين الصلاتين ويجمعون فما الحكم في ذلك ؟
ج : الواجب في جمع التقديم الموالاة بين الصلاتين ولا بأس بالفصل اليسير عرفا لما ثبت عن النبي صلى الله عليه وسلم في ذلك ، وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) والصواب أن النية ليست بشرط كما تقدم في جواب السؤال السابق ، أما جمع التأخير فالأمر فيه واسع ؛ لأن الثانية تفعل في وقتها ، ولكن الأفضل هو الموالاة بينهما تأسيا بالنبي صلى الله عليه وسلم في ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) رواه البخاري في ( الأذان ) برقم ( 631 ) .

(12/295)

حكم جمع المسافر الصلاة في آخر يوم (1)
س : هل يجوز للمسلم إذا كان مسافرا سفرا طويلا أن يجمع الصلاة في آخر يوم ؟
__________
(1) من برنامج ( نور على الدرب ) .

(12/295)

ج : هذا منكر عظيم لم يقل به أحد من أهل العلم صائما يجوز للمسافر أن يجمع بين الظهر والعصر فقط في وقت إحداهما قبل أن تصفر الشمس ، وبين المغرب والعشاء في وقت إحداهما قبل منتصف الليل ، أما الفجر فلا تجمع إلى غيرها ، بل تصلى في وقتها دائما في السفر والحضر قبل طلوع الشمس . والله الموفق .

(12/296)

قصر الصلاة وجمعها
للمسافر داخل المدينة (1)
س : نحن ثلاثة أشخاص سافرنا من الرياض إلى القصيم لقضاء يومي الخميس والجمعة هناك ، فهل نقصر الصلاة ونجمعها وهل تلزمنا الصلاة مع الجماعة في المسجد ؟
ج : يشرع لكم قصر الصلاة الرباعية ، أما المغرب والفجر فلا قصر فيهما ولا تلزمكم الصلاة في المساجد مع المقيمين ، فإن صليتم معهم فعليكم أن تصلوا أربعا ؛ لأن السنة الثابتة عن النبي صلى الله عليه وسلم قد دلت على أن المسافر
__________
(1) نشرت في ( المجلة العربية ) في شوال 1412 هـ .

(12/296)

إذا صلى خلف المقيم فإنه يصلي أربعا ، وعليكم أن تصلوا مع المقيمين في المساجد صلاة المغرب والفجر ؛ لأنه لا قصر فيهما . ولعموم قول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده على شرط مسلم .
وقوله صلى الله عليه وسلم لابن أم مكتوم لما « قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ قال هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) . أخرجه الإمام مسلم في صحيحه .
ويجوز لكم الجمع بين الصلاتين ، الظهر والعصر ، والمغرب والعشاء لأنكم مسافرون ولكن تركه أفضل لكونكم مقيمين ، وإن صليتم مع الجماعة في المساجد فلعله أفضل وأكثر أجرا . وبالله التوفيق .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/297)

س : إذا سافر الإنسان إلى جدة مثلا ، فهل يحق له أن يصلي ويقصر أم لا بد أن يصلي مع الجماعة في المسجد ؟ (1)
__________
(1) تابع للقاء المفتوح بين سماحته ومنسوبي ثانوية دار التوحيد بتاريخ 29 \ 1 \ 1418 هـ .

(12/297)

ج : إذا كان المسافر في الطريق فلا بأس ، أما إذا وصل البلد فلا يصلي وحده ، بل عليه أن يصلي مع الناس ويتم ، أما في الطريق إذا كان وحده وحضرت الصلاة فلا بأس أن يصلي في السفر وحده ويقصر الرباعية اثنتين .

(12/298)

المسافر له أن يصلي صلاة السفر إذا فارق عامر البلد (1)
س : ما الحكم إذا سافر شخص بعد دخول وقت الظهر وبعد أن سار ما يقرب من عشرة كيلو مترات وقف ليصلي ، هل يتم أم يقصر ؟
ج : الذي عليه جمهور أهل العلم أن للمسافر أن يصلي صلاة السفر إذا فارق البلد لأن النبي صلى الله عليه وسلم كان لا يقصر في أسفاره إلا إذا غادر المدينة ، فيصلي ركعتين لأن العبرة بوقت الفعل ، فإذا أذن المؤذن للظهر أو للعصر وخرج المسافر وجاوز عامر البلد شرع له أن يقصر الصلاة الرباعية فالعبرة بوقت الفعل لا بوقت الخروج من البلد ؛ لأنه وقت الفعل مسافر .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 11 ) .

(12/298)

من سافر إلى بلد له فيها قريب مسافة قصر فيعتبر مسافرا (1)
س : إذا سافر شخص من الرياض إلى مكة وفي طريقه مر على القصيم ويوجد في القصيم بعض أقربائه فجلس عندهم يومين ، فهل يعتبر مسافرا أو مقيما ؟
ج : هذا يعتبر مسافرا ما دام في غير وطنه ، ولو كان فيه قريب له كأخ أو أخت أو غيرهما ، لكن لا يصلي وحده بل يصلي مع الجماعة ويتم معهم أربعا لوجوب الصلاة في الجماعة ، أما إذا كان معه شخص آخر أو أكثر فلهم أن يصلوا قصرا ، ولهم أن يصلوا مع جماعة البلد ويتموا . أما إن نوى الإقامة أكثر من أربعة أيام فإن عليه أن يتم الصلاة الرباعية سواء كان المسافر واحدا أو كانوا جماعة .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 11 ) .

(12/299)

حكم جمع صلاة العصر مع صلاة الجمعة
س : سائل يسأل ويقول : سافرت إلى مكة المكرمة لأداء العمرة وأدركتني صلاة الجمعة وأنا بالقرب من إحدى المدن على الطريق وصليت الجمعة مع المسلمين في الجامع وبعد أداء الصلاة وحيث إني مسافر أقمت وصليت العصر فهل عملي هذا جائز ؟ أفتونا مأجورين (1) .
ج : ليس هناك دليل فيما نعلم يدل على جواز جمع العصر مع الجمعة ، ولم ينقل ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ، فالواجب ترك ذلك ، وعلى من فعل ذلك أن يعيد صلاة العصر إذا دخل وقتها . وفق الله الجميع .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(12/300)

س : هل يجوز للمسافر إذا صلى الجمعة مع المقيمين أن يجمع إليها العصر ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/300)

ج : لا يجوز له ذلك ؛ لأن الجمعة لا يجمع إليها شيء ، بل عليه أن يصلي العصر في وقتها ، أما إن صلى المسافر يوم الجمعة ظهرا ولم يصل جمعة مع المقيمين فإنه لا حرج عليه أن يجمع إليها العصر ؛ لأن المسافر لا جمعة عليه . ولأن النبي صلى الله عليه وسلم جمع بين الظهر والعصر في حجة الوداع ، يوم عرفة بأذان واحد وإقامتين ، ولم يصل جمعة . والله ولي التوفيق .

(12/301)

س : الأخ أ . م . ج . - من الرياض يقول في سؤاله : صليت في الحرم النبوي الشريف صلاة الجمعة ، ولما كنت على سفر فقد نويت أن أجمع معها صلاة العصر قصرا ، وما أن هممت بالتكبير لصلاة العصر حتى أعلن المؤذن عن الصلاة على جنازة فصليت مع الجماعة عليها وبعد ذلك صليت العصر قصرا ، فهل فعلي هذا صحيح ، وإذا كان غير صحيح فماذا كان علي أن أفعل ، أقصد أدائي لصلاة العصر جمعا وقصرا مع الجمعة ثم الفصل بينهما بصلاة الجنازة . أفتوني جزاكم الله خيرا وأمد في عمركم على طاعته ؟ (1)
ج : صلاة العصر لا تجمع مع الجمعة لا في السفر ولا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/301)

في الحضر في أصح قولي العلماء ، وعليك أن تعيد صلاتك لأنك صليتها قبل الوقت على وجه لا يجوز فيه الجمع .
أما الفصل بين المجموعتين بصلاة الجنازة فلا حرج في ذلك ؛ لأن المشروع الإسراع بها إلى الدفن ؛ لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن كانت صالحة فخير تقدمونها إليه وإن كانت غير ذلك فشر تضعونه عن رقابكم » (1) متفق على صحته ؛ ولأن الفصل بين الصلاتين بصلاة الجنازة يعتبر فصلا يسيرا لا يمنع الجمع عند من اشترط ذلك . والله ولي التوفيق .
__________
(1) صحيح البخاري الجنائز (1252),صحيح مسلم الجنائز (944),سنن الترمذي الجنائز (1015),سنن النسائي الجنائز (1911),سنن أبو داود الجنائز (3181),سنن ابن ماجه ما جاء في الجنائز (1477),مسند أحمد بن حنبل (2/240),موطأ مالك الجنائز (574).

(12/302)

س : هذه الأيام ولله الحمد والمنة أغاثنا الله سبحانه وتعالى بالمطر نسأل الله العلي القدير أن يجعله مباركا وأن يعم بنفعه أوطان المسلمين . سماحة الشيخ : حدث نقاش بين بعض الإخوان حول جواز الجمع إذا وافق نزول المطر الشديد والذي تحصل به المشقة وقت صلاة الجمعة بين صلاة الجمعة والعصر ، أفتونا مأجورين ؟ (1)
ج : لا يجوز الجمع بين صلاتي العصر و الجمعة في مطر ولا غيره ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ،
__________
(1) سؤال موجه من ع . س. من الرياض في مجلس سماحته .

(12/302)

ولا عن أصحابه رضي الله عنهم فيما نعلم ؛ ولأن الجمعة لا تقاس على الظهر ، بل هي عبادة مستقلة ، والعبادات توقيفية لا يجوز إحداث شيء فيها بمجرد الرأي . وفق الله الجميع للفقه في الدين والثبات عليه إنه سميع قريب .

(12/303)

حكم الجمع للمقيم (1)
س : ما حكم الله ورسوله في قوم يجمعون بين الظهر والعصر وبين المغرب والعشاء دائما وهم مقيمون ؟
ج : قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من قوله وفعله أن الواجب أن تصلى الصلوات الخمس في أوقاتها الخمسة ، وأنه لا يجوز أن يجمع بين الظهر والعصر ولا بين المغرب والعشاء إلا لعذر كالمرض والسفر والمطر ونحوها مما يشق معه المجيء إلى المساجد لكل صلاة في وقتها من الصلوات الأربع المذكورة ، وقد وقت الصلاة للنبي صلى الله عليه وسلم في أوقاتها الخمسة جبرائيل عليه السلام فصلى به في وقت كل واحدة في أوله وآخره في يومين ، ثم قال له عليه الصلاة والسلام بعد ما صلى به الظهر في وقتيها
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الشيخ ص . ب .

(12/303)

والعصر في وقتيها : الصلاة بين هذين الوقتين ، وهكذا لما صلى به المغرب في وقتيها والعشاء في وقتيها قال : الصلاة بين هذين الوقتين .
« وثبت عنه صلى الله عليه وسلم أنه سئل عن ذلك فأجاب السائل بالفعل ، فصلى الصلوات الخمس في اليوم الأول بعد السؤال في أول وقتها وصلى في اليوم الثاني الصلوات الخمس في آخر وقتها ثم قال : الصلاة فيما بين هذين الوقتين » (1) .
وأما ما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم صلى بالمدينة ثمانا جميعا وسبعا جميعا » (2) ، وجاء في رواية مسلم في صحيحه أن المراد بذلك : الظهر والعصر ، والمغرب والعشاء . وقال في روايته: « من غير خوف ولا مطر » (3) ، وفي لفظ آخر: « من غير خوف ولا سفر » (4) .
فالجواب أن يقال : قد سئل ابن عباس رضي الله عنهما عن ذلك فقال : لئلا يحرج أمته ، قال أهل العلم : معنى ذلك لئلا يوقعهم في الحرج .
وهذا محمول على أنه صلى الله عليه وسلم جمع بين الظهر والعصر وبين المغرب والعشاء بالمدينة لسبب يقتضي
__________
(1) رواه أحمد في ( باقي مسند المكثرين ) برقم ( 10819 ) .
(2) صحيح البخاري الجمعة (1120),صحيح مسلم صلاة المسافرين وقصرها (705),سنن النسائي المواقيت (589),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/349).
(3) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1211),موطأ مالك النداء للصلاة (332).
(4) صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (601),سنن أبو داود الصلاة (1210),موطأ مالك النداء للصلاة (332).

(12/304)

رفع الحرج والمشقة عن الصحابة في ذلك اليوم ، إما لمرض عام ، وإما لدحض وإما لغير ذلك من الأعذار التي يحصل بها المشقة على الصحابة ذلك اليوم ، وقال بعضهم : إنه جمع صوري وهو أنه أخر الظهر إلى آخر وقتها ، وقدم العصر في أول وقتها ، وأخر المغرب إلى آخر وقتها ، وقدم العشاء في أول وقتها .
وقد روى ذلك النسائي عن ابن عباس راوي الحديث كما قاله الشوكاني في ( النيل ) وهو محتمل ولم يذكر ابن عباس رضي الله عنهما في هذا الحديث أن هذا العمل تكرر من النبي صلى الله عليه وسلم بل ظاهره أنه إنما وقع منه مرة واحدة ، قال الإمام أبو عيسى الترمذي رحمه الله ما معناه : إنه ليس في كتابه - يعني الجامع - حديث أجمع العلماء على ترك العمل به سوى هذا الحديث ، وحديث آخر في قتل شارب المسكر في الرابعة ، ومراده أن العلماء أجمعوا على أنه لا يجوز الجمع إلا بعذر شرعي .
وأنهم قد أجمعوا على أن جمع النبي صلى الله عليه وسلم الوارد في هذا الحديث محمول على أنه وقع لعذر جمعا بينه وبين بقية الأحاديث الصحيحة الكثيرة الدالة على أنه صلى الله عليه وسلم كان يصلي كل صلاة في وقتها ولا يجمع بين الصلاتين إلا لعذر وهكذا خلفاؤه الراشدون وأصحابه جميعا رضي الله عنهم والعلماء بعدهم ساروا على هذا السبيل ومنعوا من الجمع إلا من عذر ، سوى

(12/305)

جماعة نقل عنهم صاحب النيل جواز الجمع إذا لم يتخذ خلقا ولا عادة وهو قول مردود للأدلة السابقة وبإجماع من قبلهم .
وبهذا يعلم السائل أن هذا الحديث ليس فيه ما يخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الجمع بين الصلاتين بدون عذر شرعي ، بل هو محمول على ما يوافقها ولا يخالفها ؛ لأن سنة الرسول صلى الله عليه وسلم القولية والفعلية يصدق بعضها بعضا ويفسر بعضها بعضا ويحمل مطلقها على مقيدها ويخص عامها بخاصها ، وهكذا كتاب الله المبين يصدق بعضه بعضا ويفسر بعضه بعضا ، قال الله سبحانه : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (2) الآية .
والمعنى أنه مع إحكامه وتفصيله يشبه بعضه بعضا ويصدق بعضه بعضا ، وهكذا سنة رسوله صلى الله عليه وسلم سواء بسواء كما تقدم . والله ولي التوفيق .
__________
(1) سورة هود الآية 1
(2) سورة الزمر الآية 23

(12/306)

س : الأخ م . س . أ . - من أسيوط في مصر ، يقول في رسالته : إذا أراد الإنسان أن يسافر إلى مكان يبعد عن مقر إقامته مدة ساعة بالطائرة ، فهل يجوز له أن يجمع

(12/306)

ويقصر الصلاة وهو مقيم في فندقه أو مقر إقامته ، وهل له الفطر في رمضان ؟ نرجو الإجابة (1) .
ج : ليس لأحد أن ي قصر الصلاة أو يفطر وهو مقيم إلا إذا كان مريضا يشق عليه الصوم أو مسافرا في أثناء سفره . أما من أراد السفر وهو في بلده فليس له أن يقصر حتى يسافر ويغادر عامر البلد ؛ لأن النبي صلى الله عليه وسلم كان إذا أراد سفرا لم يقصر حتى يغادر المدينة وليس لأحد أن يصلي وحده سواء كان مسافرا أو مقيما في محل تقام فيه الجماعة ، بل عليه أن يصلي مع الناس ويتم معهم لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناده على شرط مسلم . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ فقال: خوف أو مرض .
« وسأل رسول الله صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله : إنه ليس لي قائد يقودني إلى المساجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (3) أخرجه مسلم في صحيحه .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/307)

وقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1) متفق على صحته .
وقال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (2) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، فالواجب على كل مسلم مسافر أو مقيم أن يصلي في الجماعة ، وأن يحذر الصلاة وحده إذا كان يسمع النداء للصلاة . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1040 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/308)

س : هناك مكان نعمل فيه ويوجد به عدد من الناس يقيمون صلاة الجماعة لكني لا أكون معهم للأسباب الآتية :
أولا : أنهم يجمعون صلاة الظهر والعصر دائما بدون سبب وأيضا المغرب والعشاء ولا يمسكون بأيديهم أسفل الصدر ، فهل تصح الصلاة معهم ؟ وجهونا جزاكم الله خيرا (1) .
ج : ليس للمسلم أن ي جمع بين الصلاتين في الحضر من دون علة كالمرض ، أو الاستحاضة للمرأة ، بل يجب أن تصلى كل صلاة لوقتها الظهر في وقتها ، والعصر في وقتها ، والمغرب في وقتها ، والعشاء في وقتها ، ولا يجوز الجمع بين الصلاتين من دون علة شرعية ، وما ورد عنه صلى الله عليه وسلم أنه صلى في المدينة ثمانيا جميعا وسبعا جميعا يعني الظهر والعصر والمغرب والعشاء فهذا عند أهل العلم لعلة قال بعضهم : إنه كان هناك وباء ( أي مرض عام ) شق على المسلمين فجمع بهم عليه الصلاة والسلام ، ولم يحفظ عنه ذلك إلا مرة واحدة عليه الصلاة والسلام للعذر المذكور ، لم يحفظ أنه كان يفعل هذا دائما أو مرات متعددة ، إنما جاء هذا مرة واحدة عن ابن عباس
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 19 ) .

(12/309)

رضي الله عنه عن النبي عليه الصلاة والسلام .
وقال آخرون : إن الجمع صوري وليس بحقيقي وإنما صلى الظهر في وقتها في آخره ، والعصر في أوله ، والمغرب في آخره ، والعشاء في أوله ، وهذا رواه النسائي بإسناد صحيح عن ابن عباس أنه صلى الظهر في آخر وقتها وقدم العصر ، وصلى المغرب في آخر وقتها وقدم العشاء فسمي جمعا والحقيقة أنه صلى كل صلاة في وقتها .
وهذا جمع منصوص عليه في الرواية الصحيحة عن ابن عباس فيتعين القول به ، وأنه جمع صوري . فلا ينبغي لأحد أن يحتج بذلك على الجمع من غير عذر .
أما أنت أيها السائل فلك أن تصلي معهم الظهر والمغرب في وقتها ، فقط وليس لك أن تصلي معهم العصر والعشاء ، بل عليك أن تؤخرها إلى وقتها .

(12/310)

حكم الجمع والقصر للوحدات
العسكرية في الخطوط الأمامية (1)
من عبد العزيز بن عبد الله بن باز ، إلى حضرة الأخ المكرم مدير إدارة الشئون الدينية للقوات البرية وفقه الله . سلام عليكم ورحمة الله وبركاته ، أما بعد :
فجوابا لكتابكم المتضمن طلب إيضاح الحكم الشرعي في كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية .
وأفيدكم أنه إذا كان المذكورون في محل إقامتهم لم يسافروا فعليهم صلاة الجمعة وإتمام الصلاة الرباعية أربعا ، أما إن كانوا مسافرين إلى محل المرابطة فليس عليهم جمعة ولهم القصر والجمع ؛ لأن مدتهم لا يدرى متى تنتهي . وفق الله الجميع لما يحبه ويرضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) صدر من مكتب سماحته برقم 514 \ 1 في 19 \ 2 \ 1411 هـ .

(12/311)

جمع وقصر الصلاة للحاج
(1)
س : هل قصر الصلاة لأهل مكة في المشاعر خاص بالحجاج فقط أم يشمل حتى الباعة منهم وغيرهم ممن يوجدون في المشاعر من غير حج ؟
ج : المشهور عند العلماء أن هذا القصر خاص بالحجاج من أهل مكة فقط على قول من أجازه لهم .
أما الجمهور فيرون أن أهل مكة لا يقصرون ولا يجمعون لأنهم غير مسافرين وعليهم أن يتموا كلهم ويصلوا الصلاة في أوقاتها .
ولكن من أجازه للحجاج فهو خاص بالحجاج فقط من أهل مكة وهو الأصح ؛ لأن الرسول صلى الله عليه وسلم لم يأمرهم بالإتمام .
أما الباعة ونحوهم ممن لم يقصد الحج فإنه يتم ولا يجمع كسائر سكان مكة .
__________
(1) نشر في ( مجلة الدعوة ) ، العدد ( 1394 ) بتاريخ 27 \ 12 \ 1413 هـ .

(12/312)

س : هل صلاة الظهر والعصر جمعا وقصرا في عرفة أمر واجب ، أم يجوز أن أصليهما في وقت كل منهما كاملتين ؟ (1)
ج : صلاة الظهر والعصر يوم عرفات للحجاج جمعا وقصرا في وادي عرنة غرب عرفات بأذان واحد وإقامتين سنة مؤكدة فعلها النبي صلى الله عليه وسلم في حجة الوداع ، ولا ينبغي للمؤمن أن يخالف السنة لكن ليس ذلك بواجب عند أهل العلم بل سنة مؤكدة ، فإن المسافر لو أتم صحت صلاته لكن القصر متأكد ؛ لأن الرسول صلى الله عليه وسلم فعله وقال : « خذوا عني مناسككم » (2) .
فلا ينبغي له أن يخالف السنة بل يصلي مع الناس قصرا وجمعا جمع تقديم ، لم يتوجه إلى محل الوقوف في نفس عرفة ، ولو صلاهما في عرفة ولم يصل في وادي عرنة فلا بأس حذرا من المشقة فإن الناس في هذه العصور يحتاجون للتخلص من الزحام بكل وسيلة مباحة .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 56 ) .
(2) سنن النسائي مناسك الحج (3062).

(12/313)

س : هل يجوز للحجاج في منى يوم التروية ، وأيام التشريق الجمع كما جاز لهم القصر ، ومن جمع ، فهل جمعه صحيح ؟ (1)
__________
(1) من ضمن أسئلة قدمها الشيخ ع . م . إلى سماحته ، حيث أجابه عليها سماحته بخطاب في 7 \ 2 \ 1414 هـ .

(12/313)

ج : لا أعلم مانعا من جواز الجمع ؛ لأنه إذا جاز القصر فجواز الجمع من باب أولى ؛ لأن أسبابه كثيرة بخلاف القصر ، فليس له سبب إلا السفر . ولكن تركه أفضل ؛ لأن النبي صلى الله عليه وسلم لم يجمع في منى لا في يوم التروية ولا في أيام التشريق ، وللمسلمين فيه صلى الله عليه وسلم الأسوة الحسنة .

(12/314)

س : هل ثبت عن رسول الله صلى الله عليه وسلم أنه جمع بين الظهر والعصر ، وبين المغرب والعشاء في سفره المقيم فيه ، مثل إقامته في مكة ينتظر الحج ، وإقامته في مكة زمن فتح مكة ، وإقامته في تبوك ؟
ج : ثبت عنه صلى الله عليه وسلم أنه جمع في غزوة تبوك وهو مقيم ، رواه مسلم من حديث معاذ رضي الله عنه .
أما إقامته في مكة في يوم الفتح وفي حجة الوداع ، فلم أر شيئا صريحا في ذلك ، ولكن بعض الأحاديث يقتضي ظاهرها أنه كان يجمع في الأبطح في حجة الوداع ، لكن ذلك ليس بصريح ، وتركه أفضل كما في منى . والله ولي التوفيق .
وصلى الله وسلم على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .

(12/314)


صلاة الجمعة - فتاوى ابن باز

صلاة الجمعة

(12/315)

مكانة الجمعة في الإسلام (1)
الحمد لله رب العالمين ، والصلاة والسلام على أشرف المرسلين ، وبعد :
فإن الجمعة يسعى إليها بالخشوع والطمأنينة والوقار لحضور هذا الخير والمشاركة فيه من الصلاة والذكر ، وسماع ما ينفعك في أمر دينك ودنياك ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2)
ثم بعد ذلك أمر سبحانه بما ينفع الإنسان في الدنيا والآخرة ، فقال : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ } (3) أي اطلبوا الرزق والتمسوا الخير { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4) حتى لا تشغلكم أنواع البيع
__________
(1) تعليق سماحة الشيخ عبد العزيز بن عبد الله بن باز على ندوة الجامع الكبير بعنوان ( مكانة الجمعة في الإسلام ) للشيخ الغزالي خليل عيد ، والشيخ محمد بن حسن الدريعي، والشيخ محمد رأفت سعيد في 16 \ 5 \ 1402 هـ .
(2) سورة الجمعة الآية 9
(3) سورة الجمعة الآية 10
(4) سورة الجمعة الآية 10

(12/317)

والشراء ، وأنواع الملذات ، وأنواع الحاجات العاجلة عن ذكر الله سبحانه وتعالى وعن أسباب الفلاح ، فالفلاح في ذكر الله ، والقيام بأمر الله ، فلا ينبغي أن تطغى حاجات البدن على حاجات القلب والروح ، ولا تطغى حاجات القلب والروح على حاجات البدن والدنيا . بل يراعى هذا وهذا ، فالمسلمون يقومون بهذا وهذا ؛ تارة لأمور دنياهم وحاجاتهم ، فهذا يعمل في الزراعة في مزرعته ، والآخر في دكانه ومتجره ، والثالث في حاجات أخرى وأعمال أخرى مما أباح الله عز وجل ، حتى يشترك الجميع في أنواع المشاريع الخيرية والأعمال المباحة النافعة ، حتى يواسي الفقير وحتى يحسن إلى الناس .
وإذا جاءت الأوقات التي أوجب الله على الإنسان فيها شيئا بادر إلى طاعة الله وأداء ما أوجب الله عليه فلا تشغله حاجات عن حاجات ، بل يعطي كل مقام ما يليق به ويعطي كل حاجة ما يناسبها ، فهو حافظ لوقته مؤد لما أوجب الله عليه ، طالب للرزق ، ساع في أرض الله لطلب الحلال ، ومعلوم أن الصلاة هي عمود الإسلام والركن الثاني من أركانه . لقول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة » (1) .
وقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(12/318)

البيت » (1) . متفق على صحته .
وقد ذكر النبي صلى الله عليه وسلم لأصحابه يوما فضل الصلاة فقال : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف » (2) .
وهذا الحديث الصحيح يعم صلاة الجمعة وغيرها من الصلوات الخمس ، وفيه الوعد العظيم لمن حفظها واستقام عليها بأن تكون له نورا في الدنيا والآخرة وبرهانا ونجاة يوم القيامة ، مع الوعيد الشديد لمن لم يحافظ عليها بأنه لا يكون له نور ولا برهان ولا نجاة ويحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف ، وهذا يعم الصلوات الخمس بوجه عام وصلاة الجمعة بوجه خاص ، ويعم أداءها في وقتها كما شرع الله ، وفي الجماعة مع المسلمين .
وقال بعض أهل العلم : إنما ذكر النبي صلى الله عليه وسلم حشر مضيع الصلاة مع هؤلاء الكفرة الذين هم من دعاة الكفر والضلال ومن أئمة الكفر تحذيرا من هذا الأمر ، وتنفيرا منه حتى لا يتشبه المسلم بهؤلاء الكفرة لأنه إذا ضيعها بسبب
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) رواه أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6288 ) ، والدارمي في ( الرقائق ) برقم ( 2605 ) .

(12/319)

الرياسة والملك فقد شابه فرعون - والعياذ بالله - الذي غره ملكه ورياسته حتى طغى وبغى ، وقال : أنا ربكم الأعلى ، فصار إلى النار ، فلا ينبغي للمؤمن أن يتشبه بهذا الرئيس الضال الكافر فإذا تشبه به وشغل برياسته عما أوجب الله عليه حشر معه إلى النار . وإن ضيع الصلاة بسبب الوزارة والوظيفة شابه هامان وزير فرعون فيحشر معه يوم القيامة إلى النار ، وإن ضيع الصلاة من أجل المال والشهوات وإرضاء النفس وملاذها شابه قارون تاجر بني إسرائيل وطاغيتهم الذي طغى وبغى وعصى موسى عليه الصلاة والسلام وتكبر فخسف الله به وبداره الأرض فمن تشبه به يحشر معه يوم القيامة ، وإن شغل بالبيع والشراء ، والأخذ والعطاء ، والمعاملات شابه أبي بن خلف تاجر أهل مكة فيحشر معه إلى النار ، نعوذ بالله من ذلك .
فعلينا معشر المسلمين أن نحذر هذه المشابهة ، وعلى المسلم أن يعتني بالجمعة ويبادر إليها ، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (1) رواه مسلم في صحيحه . فإذا ختم على قلبه
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1432 ) ، والنسائي في ( الجمعة ) برقم ( 1353 ) .

(12/320)

وصار من الغافلين هلك ، قال تعالى : { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } (1) نسأل الله العافية .
فهذا يدل على أن من تساهل بأمر الله وضيع ما أوجب الله عليه فهو معرض لأن يختم على قلبه وسمعه ، ولأن توضع الغشاوة على بصره فلا يهتدي إلى الحق ، ولا يبصره ، وبذلك يعلم أن الجمعة شأنها عظيم والتساهل بها خطير ، فالواجب على أهل الإسلام أن يعتنوا بها ، وأن يحافظوا عليها مع بقية الصلوات الخمس حتى يستفيدوا مما شرع الله فيها ، وحتى يتذكروا ما يترتب على هذا الاجتماع من الخير العظيم : من التعارف والتواصل والتعاون على البر والتقوى وسماع العظات والخطب ، والتأثر بذلك ، مع ما يترتب على ذلك من الخير الكثير والأجر العظيم من الأمر بالمعروف والنهي عن المنكر وزيارة بعضهم لبعض ، والمناصحة والتعاون على إقامة المشاريع الخيرية والتعرف على ما قد يخفى عليهم من أمور الإسلام ولا سيما إذا اعتنى الخطباء بالخطب وأعطوها ما تستحق من الإعداد والتحضير والعناية بما يهم الناس في أمور دينهم ودنياهم كما نبه على ذلك أهل العلم ، فإن الخطيب عليه
__________
(1) سورة البقرة الآية 7

(12/321)

واجب عظيم : أن يعنى بالخطبة حتى يبين لإخوانه ما قد يخفى عليهم من أحكام الله ، فتكون كل خطبة فيها إرشادات وتوجيهات ، وفيها تعريف بالأحكام التي قد تخفى على الناس وتذكير لهم بما أوجب الله عليهم وما حرم عليهم ، وتحذيرهم من كل ما نهى الله عنه إلى غير ذلك مما يحسن من الخطيب توجيههم وإرشادهم إليه ولا سيما مشاكل الوقت ، وما قد يخفى عليهم من أحكامها .
والناس فيهم الجاهل ، وفيهم الغافل ، وفيهم المتبصر ، فالمتبصر يزداد علما ويتذكر ما قد يخفى عليه ، والناسي يتذكر ، والجاهل يتعلم ، فتكون الفائدة عامة للجميع ، ومن المصائب الإعراض عن حلقات العلم وعدم الاستفادة من خطب الجمعة فيزداد الجاهل جهلا ، وتستحكم على الناس الغفلة ، فتمرض القلوب ، وتعرض عن ذكر الله ، وتصد عن الحق بسبب تراكم الذنوب عليها ، فإذا أذنب المرء ذنبا نكت في قلبه نكتة سوداء ، كما قاله النبي صلى الله عليه وسلم ، فإن هو تاب ورجع صقلت ، وإن هو استمر في الذنوب ، صارت نكتة إلى نكتة ، وذنبا إلى ذنب حتى يسود القلب ، وحتى يعلوه الران ، وهذا هو المعنى في قوله جل وعلا : { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } (1)
يعني : من
__________
(1) سورة المطففين الآية 14

(12/322)

السيئات والمعاصي ، فالإنسان إذا تساهل في المعاصي وتكاثرت على قلبه الذنوب اسود وانتكس حتى لا يعرف معروفا ، ولا ينكر منكرا ، فيجب الحذر من شر الذنوب ، ويجب لزوم التوبة دائما ، وينبغي للعبد أن يكون عنده حرص على حلقات العلم وسماع الخطب المفيدة ، والمذاكرة بين الإخوان ، ومطالعة الكتب النافعة إذا كان يقرأ ، حتى يستفيد خيرا إلى خير ، ونورا إلى نور ، وعلما إلى علم ، وأهم ذلك العناية بالقرآن الكريم ، والإكثار من تلاوته والاستماع لمن يقرؤه ؛ لأن الله سبحانه جعله نورا وهدى وشفاء للقلوب من أمراضها ، كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) والآيات في هذا المعنى كثيرة .
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « اقرءوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (4) أخرجه مسلم في صحيحه . والمعنى : أنه يشفع
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) رواه مسلم في ( صلاة المسافرين ) برقم ( 1337 ) ، وأحمد في ( باقي مسند الأنصار ) برقم ( 21186 ) .

(12/323)

لأصحابه الذين كانوا يعملون به في الدنيا كما بين ذلك عليه الصلاة والسلام في الحديث الآخر وهو قوله صلى الله عليه وسلم : « يؤتى بالقرآن يوم القيامة وبأهله الذين كانوا يعملون به في الدنيا تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (1) رواه مسلم أيضا في صحيحه . وقال عليه الصلاة والسلام : « من قرأ حرفا من القرآن فله به حسنة والحسنة بعشر أمثالها لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف » (2) . والأحاديث في هذا المعنى كثيرة .
وكثير من الناس اليوم شغلوا باللذات والخروج إلى النزه حتى ضيعوا الجمعات ، فحرموا من سماع ما فيها من العظات والذكرى ، واستمرت الغفلة الدهر الطويل ، فإن الإنسان إذا كان لا يحضر حلقات العلم ، ولا يسمع الخطب ، ولا يعتني بما ينقل عن أهل العلم فإنه تزداد غفلته ، وربما يقسو قلبه حتى يطبع عليه ، ويختم عليه فيكون من الغافلين - نعوذ بالله من ذلك - فالمؤمن يجب أن يحرص على الجمعة وعلى بقية
__________
(1) رواه مسلم في ( صلاة المسافرين ) برقم ( 1338 ) ، وأحمد في ( باقي مسند الأنصار ) برقم ( 21126 ) .
(2) رواه الترمذي في ( فضائل القرآن ) برقم ( 2835 ) .

(12/324)

الصلوات في الجماعة حتى يستفيد من الخطب والمحاضرات وحلقات العلم ، وحتى يتأسى به غيره ، وإذا كان ولا بد من النزهة في العطل والجمعة والخميس ، فليحرص على أن يكون بقرب بلد فإذا جاء وقت الصلاة ذهب إليها وصلى معهم الجمعة حتى لا تفوته الجمعة وحتى لا يفوته هذا الخير العظيم .
أما ما ذكره بعض الناس عما يقع في بعض البلدان الإسلامية خارج هذه البلاد من صلاة الظهر مع الجمعة قائلين إن الجمعة إذا كانت في بلد جمعاته متعددة قد تكون غير صحيحة فينبغي الاحتياط بصلاة الظهر بعدها خشية أن تكون أقيمت على غير وجه شرعي ، وهذا القول خطأ محض ، وهذا العمل بدعة .
لأنه مخالف للأدلة الشرعية ولما درج عليه المسلمون في الأعصار والأمصار في أول هذه الأمة لما احتيج إلى تعدد الجمع ، فلا يجوز إحداث صلاة لم يأذن بها الله سبحانه . إنما أوجب على عباده في اليوم والليلة خمس صلوات في يوم الجمعة وغيره ، فلا يجوز إحداث سادسة لا في يوم الجمعة ولا في غيره ؛ لأن ذلك مخالف للأدلة الشرعية ولما أجمع عليه سلف الأمة وقد قال الله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال النبي
__________
(1) سورة الشورى الآية 21

(12/325)

صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس فيه فهو رد » (1) متفق على صحته .
وأخرجه مسلم رحمه الله بلفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، والمعنى فهو مردود عليه ، والله المسئول أن يوفق المسلمين جميعا حكومات وشعوبا للفقه في الدين والاستقامة عليه والحذر مما يخالف ذلك إنه ولي ذلك والقادر عليه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(12/326)

أقل عدد يشترط لإقامة صلاة الجمعة (1)
س : ما هو أقل عدد في شرط إقامة صلاة الجمعة وإقامة الخطبة ؟
ج : في هذه المسألة خلاف كثير بين أهل العلم ، وأصح ما قيل في ذلك : ثلاثة الإمام واثنان معه ، فإذا وجد في قرية ثلاثة رجال فأكثر مكلفون أحرار مستوطنون أقاموا الجمعة ولم يصلوا ظهرا ؛ لأن الأدلة الدالة على شرعية صلاة الجمعة وفرضيتها تعمهم .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 66 ) .

(12/326)

س : قرأت في بعض الكتب أن من شروط إقامة الجمعة وجود أربعين ممن تجب عليهم الصلاة . وسبق أن نشر في الدعوة فتوى لسماحتكم أنها تقام في اثنين مع الإمام فكيف نجمع بين هذين الأمرين (1) ؟
ج : اشتراط الأربعين لإقامة صلاة الجمعة قال به جماعة من أهل العلم ، منهم الإمام أحمد بن حنبل رحمه الله ، والقول الأرجح جواز إقامتها بأقل من أربعين وأقل الواجب ثلاثة كما تقدم في الفتوى في جواب السؤال الذي قبل هذا ، لعدم الدليل على اشتراط الأربعين . والحديث الوارد في اشتراط الأربعين ضعيف كما أوضح ذلك الحافظ ابن حجر في بلوغ المرام .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 66 ) .

(12/327)

س : نحن نعمل بمنطقة جبلية وليس فيها مساجد ، والمساجد القريبة يصعب الوصول إليها لظروف عملنا ، ونحن جماعة قليلون ، فكم عدد المصلين الذين تصح بهم صلاة الجمعة ؟ (1)
ج : الواجب عليكم السعي إلى الجمعة ؛ لأنكم تسمعون
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 16 ) .

(12/327)

النداء وتستطيعون الإجابة على الأقدام أو بالسيارة ؛ لأن الجمعة جامعة تجمع أهل القرية ، وتجمع أهل المحل ، فالواجب عليكم السعي إليها والصلاة مع المسلمين في القرية التي أنتم فيها ، وليس لكم الترخص وأن تقيموا جمعة وحدكم إلا إذا كانت المسافة بعيدة ، فعليكم أن تستفتوا وتقدموا إلى دار الإفتاء إذا كنتم في المملكة ، ودار الإفتاء تنظر في الأمر وتكتب إلى المحكمة في طرفكم حتى تعرف الحقيقة ثم تصدر الفتوى في ذلك ، لكن مهما أمكن المؤمن أن يسعى إلى الجمعة ويشارك إخوانه في الجمعة فهذا هو الخير العظيم ، وله في خطواته أجر كبير وحط سيئات ، فينبغي له أن يشارك في الخير وأن يحرص على الجمعة ولو بعدت لكثرة الأجر ولاجتماعه مع إخوانه وتكثير سوادهم واطلاعه على أحوالهم والتعرف عليهم حتى يتعاون الجميع على البر والتقوى ويتساعد الجميع على ما فيه الخير ، فإذا كان هناك مشقة بينة فلا مانع من الإرسال للاستفتاء من دار الإفتاء لتنظر في الأمر إن شاء الله .

(12/328)

الجمعة تدرك بركعة (1)
س : سائل يقول : إذا جاء شخص إلى المسجد يوم الجمعة ووجد الصلاة قد قضيت ووجد رجلا بقيت عليه ركعة فهل يكمل هذه الركعة ظهرا أم جمعة ، ولو انضم إليه شخص آخر بعد أن قضى ركعة ، فهل أيضا يكملها ظهرا أم يكملها جمعة ؟
ج : الواجب أن يكملها ظهرا لأن الجمعة فاتت ، وإنما تدرك بركعة واحدة إذا أدرك الركعة الثانية مع الإمام صلاها جمعة .
أما إذا لم يأت إلا بعد السلام أو جاء بعد الركعة الثانية في التشهد أو في حال السجود في الركعة الثانية فإنه لا يصليها جمعة ولكن يصليها ظهرا ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته » (2) فمفهومه أنه إذا ما أدرك إلا أقل من ركعة فإنه لا
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه الترمذي في ( الجمعة ) برقم ( 482 ) في باب ما جاء فيمن أدرك من الجمعة ركعة ، والنسائي في ( المواقيت ) برقم ( 554 ) ، وفي ( الجمعة ) برقم ( 1408 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 1113 ) .

(12/329)

يكون مدركا للجمعة ولكنه يصلي ظهرا ، هذا هو المشروع .
وإذا أدرك إنسانا يقضي فصلى معه فليصلها ظهرا ولا يصلي جمعة ، ويلاحظ في هذا أيضا أن يكون بعد الزوال ، أما إذا كانت الجمعة قد صليت قبل الزوال فإنه لا يصلي الظهر إلا بعد الزوال ؛ لأن الجمعة يجوز أن تصلى قبل الزوال في الساعة السادسة على الصحيح من قولي العلماء ، ولكن الأفضل والأحوط أن تصلى بعد الزوال كما هو قول جمهور العلماء ، أما الظهر فلا يجوز أن تصلى إلا بعد الزوال بإجماع المسلمين . والله ولي التوفيق .

(12/330)

س : إذا دخلت المسجد والإمام يصلي الجمعة وهو جالس للتشهد هل أصليها جمعة أم ظهرا ؟ (1)
ج : إذا لم يدرك المسبوق من صلاة الجمعة إلا السجود أو التشهد ، فإنه يصلي ظهرا ولا يصلي جمعة ؛ لأن الصلاة إنما تدرك بركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) ، وقوله صلى الله عليه وسلم : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 134 ) .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه .

(12/330)

تمت صلاته » (1) .
فعلم بهذين الحديثين أن من لم يدرك ركعة من الجمعة فاتته الجمعة وعليه أن يصلي ظهرا . والله ولي التوفيق .
__________
(1) سنن الترمذي الجمعة (524),سنن ابن ماجه إقامة الصلاة والسنة فيها (1122).

(12/331)

من لم يتمكن من إكمال متابعة
الإمام في الجمعة بسبب انقطاع الكهرباء (1)
س : صلى جماعة في قبو مسجد ( الطابق الأرضي ) صلاة الجمعة ، وأثناء الصلاة انقطع التيار الكهربائي ، وأصبح المأمومون لا يسمعون الإمام ، فتقدم أحد المأمومين وأكمل بهم الصلاة . فما حكم صلاة هؤلاء علما أنه أكمل بهم الصلاة على أنها جمعة ؟ وما الحكم فيما لو لم يتقدم أحد ، هل يكمل كل فرد منهم صلاته وحده ؟ وإذا كان يجوز ذلك هل يكملها على أنها ظهر أو على أنها جمعة ، حيث إنه استمع إلى الخطيب وافتتح الصلاة مع الإمام وصلى معه ركعة ؟
ج : إذا كان الواقع هو ما ذكره السائل ، فصلاة الجميع صحيحة ؛ لأن من أدرك ركعة من الجمعة فقد أدرك الجمعة كما
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 135 ) .

(12/331)

جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم . ولو لم يتقدم لهم أحد فصلى كل واحد بنفسه الركعة الأخيرة أجزأه ذلك ، كالمسبوق بركعة يصلي مع الإمام ما أدرك ثم يقضي الركعة الثانية لنفسه ؛ لعموم قوله صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/332)

من فاتته صلاة الجمعة صلاها ظهرا (1)
س : إذا لم أصل الجمعة مع الجماعة في المسجد هل أصليها في البيت ركعتين بنية الجمعة أم أصلي أربع ركعات بنية الظهر ؟
ج : من لم يحضر صلاة الجمعة مع المسلمين لعذر شرعي من مرض أو غيره أو لأسباب أخرى صلى ظهرا ، وهكذا المرأة تصلي ظهرا ، وهكذا المسافر وسكان البادية يصلون ظهرا كما دلت على ذلك السنة وهو قول عامة أهل العلم ولا عبرة بمن شذ عنهم ، وهكذا من تركها عمدا يتوب إلى الله سبحانه ويصليها ظهرا .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 67 ) .

(12/332)

الجمعة ليست واجبة على المرأة (1)
س : وردت بعض الأمور بودي لو نستفسر عنها لو تكرمتم حتى لا يكون هناك إشكال متوقع بالنسبة للجمعة والمرأة إذا صلتها في بيتها ؟
ج : الجمعة ليست واجبة على المرأة بل هي على الرجال ، وهكذا الجماعة ليست واجبة على المرأة بل هي على الرجال ، والسنة أن تصلي المرأة في بيتها في الجمعة وغير الجمعة في بيتها أفضل لها ، لكن إن صلتها مع الناس أجزأتها الجمعة عن الظهر إذا كانت متسترة متحفظة متحجبة ، وتخرج من غير طيب فلا بأس عليها لسماع الفائدة ولسماع الخطبة وسماع المواعظ ، لكن عليها أن تكون حريصة على الحجاب والستر والبعد عن الفتنة وتكون في طريقها غير متطيبة ولا متبرجة بل متحجبة متسترة وتصلي مع الناس ، كما كان بعض النساء في عهد الرسول صلى الله عليه وسلم يصلين مع الرسول صلى الله عليه وسلم ولكنه قال: « وليخرجن تفلات » (2) أي
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه أحمد في ( باقي مسند المكثرين ) برقم ( 9270 ) ، وأبو داود في ( الصلاة ) برقم ( 478 ) .

(12/333)

بدون رائحة طيبة لئلا يفتتن الرجال بهن وليكن غير متبرجات في الخروج ، قال صلى الله عليه وسلم : « وبيوتهن خير لهن » (1) لكن لو صلت مع الجماعة مع الستر والحجاب والعناية والبعد عن أسباب الشر والفتنة وعن الرائحة الطيبة فلا بأس بذلك .
ومن هذا نفهم أن المرأة ليس عليها جمعة بل تصلي في بيتها ظهرا ، ولكن إذا صلتها مع الناس جمعة أجزأتها وكفتها عن الظهر ، كالمريض ليس عليه صلاة جمعة إنما يصلي ظهرا ومع هذا لو صلى مع الناس أجزأته الجمعة عن الظهر ، وكالعبد المملوك ليس عليه جمعة وإنما عليه الظهر وإذا صلى مع الناس الجمعة أجزأته ، وهكذا المسافر ليس عليه جمعة لكن لو صلى مع الناس الجمعة أجزأته عن الظهر . والله ولي التوفيق .
__________
(1) رواه أبو داود في (الصلاة) برقم (480)، وأحمد في (مسند المكثرين) برقم (5211)

(12/334)

حكم وصل الصلاة بصلاة أخرى (1)
س : أريد شرح هذا الحديث : عن السائب بن يزيد أن معاوية قال : إذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن رسول الله صلى الله عليه وسلم أمرنا بذلك أن لا نصل صلاة بصلاة حتى نتكلم أو نخرج ؟
ج : الحديث أخرجه مسلم في صحيحه وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد ، والتكلم يكون بما شرع الله من الأذكار كقوله : أستغفر الله . أستغفر الله . أستغفر الله . اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، حين يسلم ، وما شرع الله بعد ذلك من أنواع الذكر ، وبهذا يتضح انفصاله عن الصلاة بالكلية حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة .
والمقصود من ذلك تمييز الصلاة التي فرغ منها من الصلاة الأخرى ، فإذا سلم من الجمعة فلا يصلها بالنافلة لئلا يعتقد هو أو غيره أنها مرتبطة بها أو أنها لازمة لها .
__________
(1) من برنامج ( نور على الدرب ) .

(12/335)

وهكذا الصلوات الأخرى كالظهر والعصر والمغرب والعشاء والفجر لا بد من الفصل بالكلام كالذكر أو غير ذلك من الكلام أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها .

(12/336)

الإنصات أثناء الخطبة (1)
الأخ ع . أ . ص . من رياض الخبراء يسأل ويقول : متى يمتنع الإنسان في صلاة الجمعة عن مس الحصى والتسوك هل هو من صعود الإمام على المنبر أم من بداية الخطبة ؛ لأني أشاهد كثيرا من الناس لا يتوقفون عن التسوك إلا بعد أن يبدأ الإمام في الخطبة ، وبعضهم يستاك أثناء الخطبة ؟ نرجو من سماحة الشيخ إرشادنا إلى الصواب جزاكم الله خيرا .
ج : السنة الإنصات إلى الخطبة وترك التسوك وسائر العبث من حين الشروع فيها إلى أن يفرغ منها ، عملا بالأحاديث الصحيحة الواردة في ذلك .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/336)

لكن من دخل المسجد والإمام يخطب فإنه يصلي تحية المسجد قبل أن يجلس .
لقول النبي صلى الله عليه وسلم: « إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما » (1) (2) .
__________
(1) صحيح مسلم الجمعة (875),سنن أبو داود الصلاة (1116),سنن ابن ماجه إقامة الصلاة والسنة فيها (1114),مسند أحمد بن حنبل (3/297),سنن الدارمي الصلاة (1555).
(2) رواه البخاري في ( الجمعة ) برقم ( 1100 ) ، ومسلم في ( الجمعة ) برقم ( 1449 ) واللفظ له ، وأحمد في ( باقي مسند المكثرين ) برقم ( 13655 ) .

(12/337)

س : الأخ م . ا . ح . - من القاهرة يقول في سؤاله : هل يجوز الكلام أثناء سكوت الإمام بين الخطبتين في صلاة الجمعة ، وهل يجوز الإشارة بالسبابة على الفم بدون كلام من أجل تنبيه شخص ما أن لا يتكلم أثناء الخطبة ؟ (1)
ج : يجوز الكلام أثناء سكوت الإمام بين الخطبتين إذا دعت إليه الحاجة ، ولا بأس بالإشارة لمن يتكلم والإمام يخطب ليسكت ، كما تجوز الإشارة في الصلاة إذا دعت الحاجة إليها . وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/337)

مشروعية الصلاة على النبي
صلى الله عليه وسلم إذا مر ذكره أثناء الخطبة
(1)
س : الأخ أ . م . ص - من ولاية أريزونا في الولايات المتحدة الأمريكية يقول في سؤاله : إذا مر ذكر النبي صلى الله عليه وسلم والإمام يخطب يوم الجمعة فهل يجوز أن نصلي ونسلم عليه صلى الله عليه وسلم ؟
ج : تشرع الصلاة على النبي صلى الله عليه وسلم إذا مر ذكره عليه الصلاة والسلام في خطب الجمعة والعيد ومجالس الذكر ؛ لقوله صلى الله عليه وسلم : « رغم أنف رجل ذكرت عنده فلم يصل علي » (2) صلى الله عليه وسلم .
س: ما حكم من يرفع يديه والخطيب يدعو للمسلمين في الخطبة الثانية مع الدليل ، أثابكم الله؟ (3) .
ج: رفع اليدين غير مشروع في خطبة الجمعة ولا في
__________
(1) نشرت في ( المجلة العربية ) بتاريخ صفر 1412 هـ .
(2) رواه الترمذي في ( الدعوات ) برقم ( 3468 ) ، وأحمد في ( باقي مسند المكثرين ) برقم ( 7139 ) .
(3) من برنامج (نور على الدرب) الشريط رقم (1)

(12/338)

خطبة العيد لا للإمام ولا للمأمومين ، وإنما المشروع الإنصات للخطيب والتأمين على دعائه بينه وبين نفسه من دون رفع صوت ، وأما رفع اليدين فلا يشرع .
لأن النبي صلى الله عليه وسلم لم يكن يرفع يديه في خطبة الجمعة ولا في خطبة الأعياد ، ولما رأى بعض الصحابة بعض الأمراء يرفع يديه في خطبة الجمعة أنكر عليه ذلك ، وقال: ما كان النبي يرفعهما عليه الصلاة والسلام ، نعم إذا كان يستغيث في خطبة الجمعة للاستسقاء ، فإنه يرفع يديه في حال الاستغاثة- أي طلب نزول المطر- لأن النبي صلى الله عليه وسلم كان يرفع يديه في هذه الحالة ، فإذا استسقى في خطبة الجمعة أو في خطبة العيد فإنه يشرع له أن يرفع يديه تأسيا بالنبي عليه الصلاة والسلام .

(12/339)

تشميت العاطس أثناء الخطبة (1) .
س: ما حكم تشميت العاطس والإمام يخطب يوم الجمعة؟ .
ج: لا يشرع تشميته لوجوب الإنصات ، فكما لا يشمت العاطس في الصلاة كذلك لا يشمت العاطس في حال الخطبة . والله ولي التوفيق .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (134)

(12/339)

من حدثه دائم
يتوضأ بعد دخول الوقت (1)
س: الأخ ع . ص- من الرياض يقول في سؤاله: إني أعاني من خروج ريح دائم- أكرمكم الله- وأتوضأ لكل صلاة عند الأذان ، وفي يوم الجمعة أتوضأ قبل الأذان الأول وأتوضأ ثانية بعد الأذان الأول فما حكم عملي هذا؟ أفتونا جزاكم الله خيرا .
ج: من كان حدثه دائما بالريح أو البول أو غيرهما فإنه يتوضأ لكل صلاة بعد دخول الوقت ولا يضره ما خرج من الحدث في نفس الوقت أو في نفس الصلاة؛ لقول النبي صلى الله عليه وسلم للمستحاضة: « توضئي لكل صلاة » (2) خرجه البخاري في صحيحه . والمستحاضة هي: التي يستمر معها الدم غير دم الحيض . وبهذا يعلم السائل أنه لا بد أن يكون الوضوء بعد دخول الوقت في حق من حدثه دائم ، وإذا توضأ
__________
(1) من ضمن الأسئلة الموجهة من (المجلة العربية) .
(2) رواه البخاري في ( الوضوء ) برقم ( 221 ) ، والترمذي في ( الطهارة ) برقم (116) ، وأحمد في ( باقي مسند الأنصار ) برقم (23016)

(12/340)

لصلاة الجمعة في الساعة السادسة وهي الساعة التي قبل الزوال صح ذلك ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على صحة إقامة صلاة الجمعة في الساعة السادسة وهو قول جمع من أهل العلم . ولكن الأفضل إقامتها بعد الزوال عملا بالأحاديث كلها وخروجا من الخلاف ؛ لأن جمهور أهل العلم يرون أن صلاة الجمعة لا تصح قبل الزوال كصلاة الظهر عملا بالأحاديث التي فيها النص أنه كان صلى الله عليه وسلم يصلي الجمعة إذا زالت الشمس . والله ولي التوفيق .

(12/341)

حكم صلاة الجمعة
إذا صادفت يوم العيد (1)
س: ما حكم صلاة الجمعة إذا صادفت يوم العيد هل تجب إقامتها على جميع المسلمين أم على فئة معينة ، ذلك أن بعض الناس يعتقد أنه إذا صادف العيد الجمعة فلا جمعة إذا؟
ج: الواجب على إمام الجمعة وخطيبها أن يقيم الجمعة وأن يحضر في المسجد ويصلي بمن حضر ، فقد كان النبي
__________
(1) من برنامج (نور على الدرب) .

(12/341)

صلى الله عليه وسلم يقيمها في يوم العيد يصلي العيد والجمعة عليه الصلاة والسلام وربما قرأ في العيد وفي الجمعة جميعا بسبح والغاشية فيها جميعا ، كما قاله النعمان بن بشير رضي الله عنهما فيما ثبت عنه في الصحيح ، لكن من حضر صلاة العيد ساغ له ترك الجمعة ويصلي ظهرا في بيته أو مع بعض إخوانه إذا كانوا قد حضروا صلاة العيد ، وإن صلى الجمعة مع الناس كان أفضل وأكمل ، وإن ترك صلاة الجمعة لأنه حضر العيد وصلى العيد فلا حرج عليه لكن عليه أن يصلي ظهرا فردا أو جماعة . والله ولي التوفيق .

(12/342)

ليس من شرط إقامة صلاة
الجمعة أن يكون الإمام عدلا ولا معصوما (1)
س: ما الحكم في قوم لا يصلون الجمعة بحجة أنها لا تصلح إلا خلف إمام عادل؟
ج: قد أوجب الله سبحانه على المسلمين أداء صلاة الجمعة إذا كانوا مستوطنين ، سواء كانوا في مدن كبيرة أو قرى ، واختلف أهل العلم في العدد الذي يشترط لإقامة صلاة
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (129)

(12/342)

الجمعة على أقوال كثيرة أرجحها: أنها تقام بثلاثة فأكثر لعدم الدليل على اشتراط ما فوق ذلك ، وأجمعوا أنه ليس من شرطها أن يكون الإمام عدلا ولا معصوما بل يجب أن تقام مع البر والفاجر ما دام مسلما لم يخرجه فجوره عن دائرة الإسلام . وبهذا يعلم أن الطائفة التي لا تقيم صلاة الجمعة إلا بشرط أن يكون الإمام عدلا أو معصوما قد ابتدعت في الدين ما لم يأذن به الله واشترطت شرطا لا أصل له في الشرع المطهر ، وكان بعض أهل العلم يرى أن الجمعة لا تقام في القرى الصغيرة وإنما تقام في الأمصار الجامعة ، ولكن هذا القول ضعيف ولا وجه له في الشرع المطهر وهو مروي عن أمير المؤمنين علي بن أبي طالب رضي الله عنه ، ولكن لم يصح ذلك عنه ، وقد أقيمت صلاة الجمعة في المدينة المنورة بعد ما هاجر إليها أول المسلمين وهي ليست مصرا جامعا وإنما تعتبر من القرى ، ثم أقامها النبي صلى الله عليه وسلم لما قدم المدينة ولم يزل يقيمها حتى توفي عليه الصلاة والسلام ، وأقيمت صلاة الجمعة في البحرين في قرية يقال لها جواثا في عهده صلى الله عليه وسلم فلم ينكر ذلك عليه الصلاة والسلام .
والخلاصة: أن الواجب هو إقامة صلاة الجمعة في القرى والأمصار؛ عملا بالأدلة الشرعية من الكتاب والسنة ، وتحصيلا لما في إقامتها من المصالح العظيمة التي من جملتها

(12/343)

جمع الناس على الخير ووعظهم وتذكيرهم وتعليمهم ما ينفعهم وتعارفهم وتعاونهم على البر والتقوى إلى غير ذلك من المصالح العظيمة .

(12/344)

حكم صلاة السجناء جمعة
وجماعة خلف إمام واحد وهم في عنابرهم (1)
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم مدير إدارة الشئون الدينية بالأمن العام وفقه الله .
السلام عليكم ورحمة الله وبركاته . أما بعد:
فأشير إلى كتابكم رقم 275\ د وتاريخ 1 \ 5 \ 1405 هـ ومشفوعه الذي تستفسرون فيه عن حكم صلاة السجناء جمعة وجماعة خلف إمام واحد يتقدمهم ، وهم في عنابرهم بواسطة مكبر الصوت . ونظرا إلى أن المسألة عامة ومهمة رأيت عرضها على مجلس هيئة كبار العلماء وقد اطلع عليها المجلس في دورته السادسة والعشرين المنعقدة في الطائف في 25 \ 10 \ 1405 هـ إلى 7 \ 11 \ 1405 هـ وبعد دراسة المسألة واطلاعه على أقوال أهل العلم في الموضوع: أفتى بعدم الموافقة على جمع السجناء على إمام واحد في صلاة الجمعة والجماعة وهم داخل عنابر السجن يقتدون به بواسطة مكبر الصوت ، لعدم وجوب
__________
(1) صدرت من مكتب سماحته برقم 2526\1 وتاريخ 24\ 11\ 1405 هـ .

(12/345)

صلاة الجمعة عليهم حيث لا يمكنهم السعي إليها ، واتفاقا مع فتوى سماحة الشيخ محمد بن إبراهيم رحمه الله رقم 762 وتاريخ 11 \ 10 \ 1388 هـ بعدم وجوب إقامتها في السجن ، ولأسباب أخرى . لكن من أمكنه الحضور لأداء صلاة الجمعة في مسجد السجن إذا كان فيه مسجد تقام فيه صلاة الجمعة صلاها مع الجماعة ، وإلا فإنها تسقط عنه ويصليها ظهرا ، وكل مجموعة تصلي الصلوات الخمس جماعة داخل عنبرهم إذا لم يمكن جمعهم في مسجد أو مكان واحد . فآمل الاطلاع والإحاطة ، وأسأل الله أن يوفق الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/346)

مشروعية الأذان الأول يوم الجمعة (1) .
س: الأخ م . ع . ج ، من مصر يقول: لاحظت في بلدكم المملكة العربية السعودية أنه يوجد أذانان للجمعة وهذا غير صحيح إذ أنه كان إذا صعد الإمام المنبر أذن بين يديه أذان واحد وجميع كتب السنة تؤيد ذلك . فأرجو أن تحولوا هذا إلى الجهات المختصة كدار الإفتاء التي يرأسها سماحة الشيخ عبد العزيز بن باز ليحق الله الحق ويبطل الباطل . .
ج: الحمد لله والصلاة والسلام على رسول الله وأصحابه ومن اهتدى بهداه أما بعد:
فالأمر كما قال السائل كان على عهد رسول الله صلى الله عليه وسلم أذان واحد مع الإقامة ، كان إذا دخل النبي صلى الله عليه وسلم للخطبة والصلاة أذن المؤذن ثم خطب النبي صلى الله عليه وسلم الخطبتين ثم يقام للصلاة .
هذا هو الأمر المعلوم والذي جاءت به السنة كما قال السائل وهو أمر معروف عند أهل العلم والإيمان ، ثم إن الناس
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (523) .

(12/347)

كثروا في عهد الخليفة الراشد عثمان بن عفان رضي الله تعالى عنه في المدينة فرأى أن يزاد الأذان الثالث ، ويقال له: الأذان الأول لأجل تنبيه الناس على أن اليوم يوم جمعة حتى يستعدوا ويبادروا إلى الصلاة قبل الأذان المعتاد المعروف بعد الزوال وتابعه بهذا الصحابة الموجودون في عهده ، وكان في عهده علي رضي الله عنه وعبد الرحمن بن عوف والزبير بن العوام وطلحة بن عبيد الله رضي الله عنهم وغيرهم من أعيان الصحابة وكبارهم ، وهكذا سار المسلمون على هذا في غالب الأمصار والبلدان تبعا لما فعله الخليفة الراشد رضي الله عنه وتابعه عليه الخليفة الراشد الرابع علي رضي الله عنه وهكذا بقية الصحابة .
فالمقصود أن هذا حدث في خلافة عثمان وبعده واستمر عليه غالب المسلمين في الأمصار والأعصار إلى يومنا هذا ، وذلك أخذا بهذه السنة التي فعلها عثمان رضي الله عنه لاجتهاد وقع له ونصيحة للمسلمين ولا حرج في ذلك ؛ لأن النبي صلى الله عليه وسلم قال: « عليكم بسنتي وسنة الخلفاء المهديين الراشدين فتمسكوا بها وعضوا عليها بالنواجذ » (1) . وهو من الخلفاء الراشدين رضي الله عنه والمصلحة ظاهرة في ذلك فلهذا أخذ بها أهل السنة والجماعة ولم يروا بهذا بأسا لكونه
__________
(1) رواه أبو داود في السنة باب في لزوم السنة برقم ( 4607 )

(12/348)

من سنة الخلفاء الراشدين عثمان وعلي ومن حضر من الصحابة ذلك الوقت رضي الله عنهم جميعا .
س: متى شرع الأذان للجمعة مرتين وبأي سبب ، وهل صحيح أن عليا رضي الله عنه رد الأذان إلى واحد ، سمعت في مكة أن السعودية يؤذنون أذانين كيف ذلك لأن السعودية دولة سنية كيف تعمل على البدعة؟ . (1) .
ج: بدأ الأذان للجمعة مرتين في عهد عثمان رضي الله عنه والسبب كثرة الناس ، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في ذلك هذا نصها:
ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ » (2) الحديث .
والنداء يوم الجمعة كان أوله حين يجلس الإمام على المنبر في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما ، فلما كانت خلافة عثمان وكثر الناس أمر عثمان رضي الله عنه يوم الجمعة بالأذان الأول ، وليس ببدعة لما سبق من الأمر باتباع سنة الخلفاء الراشدين ، والأصل في ذلك
__________
(1) صدرت من مكتب سماحته برقم (899) في 6 \11 \1398 هـ .
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم (16695)

(12/349)

ما رواه البخاري والنسائي والترمذي وابن ماجه وأبو داود واللفظ له : عن ابن شهاب أخبرني السائب بن يزيد أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث فأذن به على الزوراء فثبت الأمر على ذلك (1) .
وقد علق القسطلاني في شرحه للبخاري على هذا الحديث بأن النداء الذي زاده عثمان هو عند دخول الوقت سماه ثالثا باعتبار كونه مزيدا على الأذان بين يدي الإمام والإقامة للصلاة وأطلق على الإقامة أذان تغليبا بجامع الإعلام فيهما ، وكان هذا الأذان لما كثر المسلمون فزاده عثمان رضي الله عنه اجتهادا منه ووافقه سائر الصحابة بالسكوت وعدم الإنكار فصار إجماعا سكوتيا . وبالله التوفيق .
__________
(1) رواه الإمام البخاري في ( الجمعة ) برقم ( 1392 ) ، وأبو داود في ( الصلاة ) برقم ( 1087 ) واللفظ له

(12/350)

حكم إقامة الجمعة
في موضعين أو أكثر في بلد واحد (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه .
أما بعد ، فقد ورد إلينا سؤال مهم هذا نصه:
س: ما حكم إقامة الجمعة في موضعين أو أكثر من المدينة أو الحارة مع بيان الدليل الشافي؟
ج: اعلم وفقك الله أن الذي عليه جمهور أهل العلم تحريم تعدد الجمعة في قرية واحدة إلا من حاجة ؛ لأن النبي صلى الله عليه وسلم لم يكن يقيم في مدينته المنورة مدة حياته صلى الله عليه وسلم سوى جمعة واحدة ، وهكذا في عهد خلفائه الراشدين أبي بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين ، وهكذا في سائر الأمصار الإسلامية في صدر الإسلام ، وما ذلك إلا لأن الجماعة مرغب فيها من جهة الشرع المطهر ، لما في اجتماع المسلمين في مكان واحد حال إقامة
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة بتاريخ 2\ 4\ 1392 هـ .

(12/351)

الجمعة والعيد من التعاون على البر والتقوى وإقامة شعائر الإسلام ، ولما في ذلك أيضا من الاختلاف بينهم والمودة والتعارف والتفقه في الإسلام وتأسي بعضهم ببعض في الخير ، ولما في ذلك أيضا من زيادة الفضل والأجر بكثرة الجماعة وإغاظة أعداء الإسلام من المنافقين وغيرهم باتحاد الكلمة وعدم الفرقة .
وقد وردت النصوص الكثيرة في الكتاب والسنة في الحث على الاجتماع والائتلاف والتحذير من الفرقة والاختلاف فمن ذلك قول الله عز وجل: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله سبحانه: { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (2)
وقول النبي صلى الله عليه وسلم في الحديث الصحيح: « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (3) . (4)
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 105
(3) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(4) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8444 ) ومالك في الموطأ في كتاب ( الجامع ) برقم ( 1572 ) .

(12/352)

ومما تقدم يتضح لكم أن الواجب هو اجتماع أهل المدينة أو القرية على جمعة واحدة كما يجتمعون على صلاة عيد واحدة حيث أمكن ذلك من دون مشقة للأدلة المتقدمة والأسباب السالفة والمصلحة الكبرى في الاجتماع .
أما إن دعت الحاجة الشديدة إلى إقامة جمعتين أو أكثر في البلد أو الحارة الكبيرة فلا بأس بذلك في أصح قولي العلماء ، وذلك مثل: أن تكون البلد متباعدة الأطراف ويشق على أهلها أن يجتمعوا في مسجد واحد فلا بأس أن يقيموا الجمعة في مسجدين أو أكثر على حسب الحاجة ، وهكذا لو كانت الحارة واسعة لا يمكن اجتماع أهلها في مسجد واحد فلا بأس أن يقام فيها جمعتان كالقرية ، ولهذا لما بنيت بغداد وكانت واسعة الأرجاء أقيم فيها جمعتان إحداهما في الجانب الشرقي والثانية في الجانب الغربي وذلك في وسط القرن الثاني بحضرة العلماء المشهورين ولم ينكروا ذلك لدعاء الحاجة إليه ، ولما قيل لأمير المؤمنين علي بن أبي طالب - رضي الله عنه- حين خلافته: إن في الكوفة ضعفة يشق عليهم الخروج إلى الصحراء لحضور صلاة العيد أمر من يقيم لهم صلاة العيد بالبلد وصلى- رضي الله عنه- بجمهور الناس في الصحراء .
فإذا جاز ذلك في العيد للحاجة فالجمعة مثله بجامع المشقة والحاجة والرفق بالمسلمين ، وقد نص الكثير من

(12/353)

العلماء على جواز تعدد الجمعة عند الحاجة ، قال موفق الدين أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه ( المغني ) ص 184 ، الجزء الثاني ، عند قول أبي القاسم الخرقي - رحمه الله-: ( وإذا كان البلد كبيرا يحتاج إلى جوامع فصلاة الجمعة في جميعها جائزة ) ما نصه: ( وجملته أن البلد متى كان كبيرا يشق على أهله الاجتماع في مسجد واحد ويتعذر ذلك لتباعد أقطاره أو ضيق مسجده عن أهله كبغداد وأصبهان ونحوهما من الأمصار الكبار جازت إقامة الجمعة فيما يحتاج إليه من جوامعها ، وهذا قول عطاء ، وأجازه أبو يوسف في بغداد دون غيرها ؛ لأن الحدود تقام فيها في موضعين والجمعة حيث تقام الحدود ، ومقتضى قوله أنه لو وجد بلد آخر تقام فيه الحدود في موضعين جازت إقامة الجمعة في موضعين منه لأن الجمعة حيث تقام الحدود وهذا قول ابن المبارك ، وقال أبو حنيفة ومالك والشافعي رحمهم الله: لا تجوز الجمعة في بلد واحد في أكثر من موضع واحد؛ لأن النبي صلى الله عليه وسلم لم يكن يجمع إلا في مسجد واحد وكذا الخلفاء بعده ولو جاز لم يعطلوا المساجد حتى قال ابن عمر رضي الله عنهما: لا تقام الجمعة إلا في المسجد الأكبر الذي يصلي فيه الإمام ) .
ثم قال الموفق- رحمه الله-: ( ولنا أنها صلاة شرع لها

(12/354)

الاجتماع والخطبة فجازت فيما يحتاج إليه من المواضع كصلاة العيد ، وقد ثبت أن عليا رضي الله عنه كان يخرج يوم العيد إلى المصلى ويستخلف على ضعفة الناس أبا مسعود البدري فيصلي بهم ، فأما ترك النبي صلى الله عليه وسلم إقامة الجمعتين فلغناهم عن إحداهما ؛ لأن أصحابه كانوا يرون سماع خطبته وشهود جمعته وإن بعدت منازلهم ؛ لأنه المبلغ عن الله وشارع الأحكام ، ولما دعت الحاجة إلى ذلك في الأمصار صليت في أماكن ولم ينكر فصار إجماعا ، وقول ابن عمر يعني: أنها لا تقام في المساجد الصغار ويترك الكبير .
وأما اعتبار ذلك بإقامة الحدود فلا وجه له ، قال أبو داود : سمعت أحمد - رحمه الله- يقول: أي حد كان يقام بالمدينة ؟ قدمها مصعب بن عمير وهم مختبئون في دار فجمع بهم وهم أربعون ، فأما مع عدم الحاجة فلا يجوز في أكثر من واحد ، وإن حصل الغنى باثنين لم تجز الثالثة ، وكذلك ما زاد لا نعلم في هذا مخالفا ، إلا أن عطاء قيل له: إن أهل البصرة لا يسعهم المسجد الأكبر ، قال: لكل قوم مسجد يجتمعون فيه ويجزئ ذلك من التجمع في المسجد الأكبر ، وما عليه الجمهور أولى إذ لم ينقل عن النبي صلى الله عليه وسلم وخلفائه أنهم جمعوا أكثر من جمعة واحدة إذ لم تدع الحاجة إلى ذلك ولا يجوز إثبات الأحكام بالتحكم بغير دليل ) انتهى

(12/355)

كلامه رحمه الله .
وسئل شيخ الإسلام ابن تيمية -رحمه الله- عن صلاة الجمعة في جامع القلعة بدمشق هل هي جائزة مع أن في البلد خطبة أخرى أم لا؟
فأجاب: ( نعم يجوز أن يصلى فيها جمعة؛ لأنها مدينة أخرى كمصر والقاهرة ، ولو لم تكن كمدينة أخرى فإقامة الجمعة في المدينة الكبيرة في موضعين للحاجة يجوز عند أكثر العلماء ، ولهذا لما بنيت بغداد ولها جانبان أقاموا فيها جمعة في الجانب الشرقي وجمعة في الجانب الغربي ، وجوز ذلك أكثر العلماء ) انتهى كلامه رحمه الله .
وبما ذكرنا يتضح للسائل جواز إقامة جمعتين فأكثر في بلد واحدة إذا دعت الحاجة إلى ذلك ، إما لضيق المسجد الواحد وعدم اتساعه لأهل البلد ، أو لسعة البلد وتباعد أطرافها والمشقة الشديدة عليهم في تجميعهم في مسجد واحد ، ومثل ذلك لو كان أهل البلد قبيلتين أو أكثر وبينهم وحشة ونزاع ويخشى من اجتماعهم قيام فتنة بينهم وقتال فيجوز لكل قبيلة أن تجمع وحدها ما دامت الوحشة قائمة ، وهكذا ما يشبه ذلك من الأسباب .
وهنا مسألة مهمة ينبغي التنبيه عليها وهي: أن بعض

(12/356)

الناس في العصور المتأخرة إذا كان في البلد جمعتان أو أكثر يصلون الظهر بعد صلاة الجمعة ويزعمون أن في ذلك احتياطا خوفا من عدم صحة إحدى الجمعتين ، وهذا في الحقيقة منكر ظاهر وحدث في الإسلام لا يجوز الإقرار عليه وقد أنكره من أدركه من محققي العلماء ؛ لأن الله سبحانه إنما أوجب على المسلمين في يوم الجمعة وغيرها خمس صلوات وهؤلاء يوجبون على الناس يوم الجمعة ست صلوات ، وهكذا لو لم يوجبوا ذلك وإنما استحبوه أو أباحوه فكل ذلك لا يجوز ؛ لأنه من البدع المحدثة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة: « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه ، وفي الصحيحين من حديث عائشة - رضي الله عنها - عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3)
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1435 ) وابن ماجه في ( المقدمة ) برقم ( 44 )
(2) رواه البخاري في ( الصلح ) برقم ( 2499) ومسلم في ( الأقضية ) برقم ( 3242 )
(3) رواه مسلم في ( الأقضية) برقم ( 3243 ).

(12/357)

والله المسئول أن يوفق المسلمين جميعا للفقه في دينه والتمسك بشريعته والحذر مما خالف ذلك إنه على كل شيء قدير ، والحمد لله رب العالمين .
وصلى الله وسلم على عبده ورسوله محمد وآله وأصحابه وأتباعهم بإحسان إلى يوم الدين .
أملاه الفقير إلى عفو ربه
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة

(12/358)

حكم إقامة صلاة الجمعة في القرى (1) .
من عبد العزيز بن عبد الله بن باز إلى الأخوين الكريمين: ع . ع . ف . و م . ص . وفقهما الله لقول الحق والعمل به وزادهما من العلم والإيمان .
السلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتاباكما وتأملت ما ذكرتما فيهما من اختلاف بينكما في حكم إقامة صلاة الجمعة في القرى وتحكيمكما لي في هذا ، وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه إنه خير مسئول ، ولا يخفى أن الحق ضالة المؤمن متى وجدها أخذها ، ولا يخفى أيضا أن المرجع في مسائل الخلاف هو كتاب الله عز وجل وسنة رسوله وصفوته من خلقه نبينا محمد صلى الله عليه وسلم ، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) صدر من مكتب سماحته برقم 2484\ 1 وتاريخ 12\ 9\ 1406 هـ .
(2) سورة النساء الآية 59

(12/359)

وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال عز وجل . { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2)
وقد تأملت أدلة الفريقين القائلين بوجوب إقامة صلاة الجمعة في القرى والقائلين بعدم وجوبها وعدم صحتها ، ورأيت أدلة أصحاب القول الأول وهم الجمهور أوضح وأكثر وأصح ، ومما يوضح ذلك أن الله سبحانه فرض على عباده إقامة صلاة الجمعة في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (3) الآية .
وقول النبي صلى الله عليه وسلم: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (4) رواه الإمام مسلم في صحيحه .
ولأن النبي صلى الله عليه وسلم أقام صلاة الجمعة في المدينة وهي في أول الهجرة في حكم القرى ، وأقر أسعد بن
__________
(1) سورة الشورى الآية 10
(2) سورة النور الآية 54
(3) سورة الجمعة الآية 9
(4) رواه مسلم في ( الجمعة ) برقم ( 1432 ) والنسائي في الجمعة برقم ( 1353 ) ، وابن ماجه في ( المساجد والجماعات ) برقم ( 786 ) .

(12/360)

زرارة على إقامة صلاة الجمعة في نقيع الخضمات وهو في حكم القرية ولم يثبت أنه صلى الله عليه وسلم أنكر ذلك ، والحديث في ذلك حسن الإسناد ومن أعله بابن إسحاق فقد غلط؛ لأنه قد ثبت تصريحه بالسماع فزالت شبهة التدليس ، ولأنه صلى الله عليه وسلام قال: « صلوا كما رأيتموني أصلي » (1) وقد رأيناه صلى الجمعة في المدينة من حين هاجر إليها ، ولأنه صلى الله عليه وسلم أقر أهل ( جواثا ) وهي قرية من قرى البحرين على إقامة صلاة الجمعة ، والحديث بذلك مخرج في صحيح البخاري .
ولأنها إحدى الصلوات الخمس في يوم الجمعة فوجب أداؤها على أهل القرى كأهل الأمصار ، وكصلاة الظهر في حق الجميع في غير يوم الجمعة ، وإنما تركت إقامتها في البادية والسفر لعدم أمره صلى الله عليه وسلم للبوادي والمسافرين بإقامتها . ولأنه صلى الله عليه وسلم لم يقمها في السفر فوجبت إقامتها فيما سوى ذلك ومعلوم أن الذي سوى ذلك هو القرى والأمصار؛ ولأن في إقامتها مصالح عظيمة من جمع أهل القرية في مسجد واحد ووعظهم وتذكيرهم كل أسبوع بما شرع الله في خطبتي الجمعة ، وبما ذكرنا من الأدلة يتضح لكل منصف صحة
__________
(1) رواه البخاري في ( الأذان ) برقم ( 595 ) و ( الأدب ) برقم ( 5549 ) ، و ( أخبار الآحاد ) برقم ( 6705 ) . والدارمي في ( الصلاة ) برقم ( 1225 ) .

(12/361)

قول الجمهور وأنه أقرب إلى الحق من قول من خالفهم ، وأنه أنفع للمسلمين في أمر دينهم ودنياهم وأقرب إلى براءة الذمة وصلاح الأمة ، أما أثر علي رضي الله عنه فهو موقوف عليه ، ولا يصح مرفوعا كما نبه على ذلك غير واحد منهم النووي رحمه الله مع أن في صحة الموقوف نظر أيضا لأن في إسناده عند عبد الرزاق الثوري رحمه الله ولم يصرح بالسماع وهو موصوف بالتدليس ، وجابر الجعفي والحارث الأعور وكلاهما ضعيف .
وفي سنده عند ابن أبي شيبة الأعمش ولم يصرح بالسماع وهو مدلس معروف لكن عنعنته وعنعنة الثوري محمولة على السماع فيما خرجه عنهما البخاري ومسلم رضي الله عنهما في الصحيحين . أما في غير الصحيحين فليس هناك مانع من تعليل روايتهما بذلك إذا لم يصرحا بالسماع .
هذا ما ظهر لي وأسأل الله أن يوفقني وإياكما وسائر إخواننا لإصابة الحق وأن يمن علينا جميعا بإيثار الحق على ما سواه وأن يعيذنا جميعا من التعصب واتباع الهوى في جميع الأحوال إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/362)

حكم إقامة صلاة الظهر بعد الجمعة
س: بلدة فيها نحو من خمسة وثلاثين مسجدا تؤدى فيها صلاة الجمعة فإذا فرغ المصلون من الجمعة صلوا بعدها الظهر ، فهل هذا الفعل جائز أم لا؟ (1) .
ج: قد علم من الدين بالضرورة وبالأدلة الشرعية أن الله سبحانه لم يشرع يوم الجمعة في وقت الظهر إلا فريضة واحدة في حق الرجال المقيمين المستوطنين الأحرار المكلفين وهي صلاة الجمعة ، فإذا فعل المسلمون ذلك فليس عليهم فريضة أخرى لا الظهر ولا غيرها بل صلاة الجمعة هي فرض الوقت ، وقد كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم والسلف الصالح بعدهم لا يصلون بعد الجمعة فريضة أخرى ، وإنما حدث هذا الفعل الذي أشرتم إليه بعدهم بقرون كثيرة ، ولا شك أنه من البدع المحدثة التي قال فيها النبي عليه الصلاة والسلام: « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) رواه أبو داود في ( السنة ) برقم ( 3991 )

(12/363)

وقال عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم ، ولا شك أن صلاة الظهر بعد الجمعة أمر محدث ليس عليه أمره صلى الله عليه وسلم فيكون مردودا ويدخل في البدع والضلالات التي حذر منها المصطفي صلى الله عليه وسلم ، وقد نبه أهل العلم على ذلك وممن نبه عليه الشيخ جمال الدين القاسمي في كتابه: ( إصلاح المساجد من البدع والعوائد ) والشيخ العلامة محمد أحمد عبد السلام في كتابه: ( السنن والمبتدعات ) ، فإن قال قائل إنما نفعل ذلك احتياطا وخوفا من عدم صحة الجمعة ، فالجواب أن يقال لهذا القائل: إن الأصل هو صحة الجمعة وسلامتها وعدم وجوب الظهر بل وعدم جوازها في وقت الجمعة لمن عليه فرض الجمعة ، والاحتياط إنما يشرع عند خفاء السنة ووجود الشك والريب ، أما في مثل هذا فليس المقام مقام شك بل نعلم بالأدلة أن الواجب هو صلاة الجمعة فقط فلا يجوز غيرها بدلا منها ولا مضموما إليها على أنه عمل يقصد منه الاحتياط لصحتها ، وإيجاد شرع جديد لم يأذن به الله ، وصلاة الظهر في هذا الوقت مخالف للأدلة الشرعية المعلومة من الدين بالضرورة فوجب أن يترك ويحذر ، وليس لفعله وجه يعتمد عليه؛ بل ذلك من وساوس الشيطان التي يمليها على الناس حتى يصدهم بها عن الهدى ، ويشرع لهم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(12/364)

دينا لم يأذن به الله كما زين لبعضهم الاحتياط في الوضوء حتى عذبه في الطهارة وجعله لا يستطيع الفراغ منها كلما كاد أن يفرغ منها وسوس له أنها لم تصح وأنه لم يفعل كذا ولم يفعل كذا ، وهكذا فعل ببعضهم في الصلاة إذا كبر للصلاة وسوس إليه أنه لم يكبر فلا يزال يوسوس له أنه لم يكبر ولا يزال الرجل يكبر التكبيرة بعد التكبيرة حتى تفوت الركعة الأولى أو القراءة فيها أو غالبها وهذا من كيد الشيطان ومكره وحرصه على إبطال عمل المسلم وتلبيس دينه عليه نسأل الله السلامة لنا ولسائر المسلمين والعافية من مكائده ووساوسه إنه سميع قريب .
والخلاصة: أن صلاة الظهر بعد الجمعة بدعة وضلالة وإيجاد شرع لم يأذن به الله فالواجب تركه والحذر منه وتحذير الناس منه والاكتفاء بصلاة الجمعة ، كما درج على ذلك رسول الله صلى الله عليه وسلم وأصحابه بعده والتابعون لهم بإحسان إلى يومنا هذا وهو الحق الذي لا ريب فيه ، وقد قال الإمام مالك بن أنس رحمة الله عليه: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) . وهكذا قال الأئمة بعده وقبله . والله الموفق .

(12/365)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . ج . وفقه الله لما فيه رضاه ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلتني رسالتكم المتضمنة الإفادة بأن جماعة من شعب تنزانيا المنتسبين إلى مذهب الإمام الشافعي - رحمه الله- قد انشقوا عن إخوانهم في إقامتهم صلاة الظهر بعد الجمعة والمتضمنة أيضا رغبتكم في إصدار الفتوى في ذلك وبناء على ذلك فقد تأملت الموضوع وراجعت الأدلة الشرعية وكلام أهل العلم في ذلك فاتضح من ذلك ما يلي (1) :
لا ريب أن الله عز وجل وله الحمد والمنة قد أكمل لهذه الأمة دينها وأتم عليها نعمته على يد رسوله وحبيبه وخليله محمد بن عبد الله صلى الله عليه وسلم وعلى آله وأصحابه كما قال الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) الآية .
وقد أقام النبي صلى الله عليه وسلم في المدينة عشر سنين يجمع بأصحابه في مسجده الشريف ويصلي معه سكان
__________
(1) صدر من مكتب سماحته برقم 3364\ 1 وتاريخ 22\ 12\ 1397 هـ .
(2) سورة المائدة الآية 3

(12/366)

المدينة من المسلمين ، وليس هناك جمعة أخرى ، وهكذا خلفاؤه الراشدون ساروا على نهجه القويم يصلون جمعة واحدة ، ثم لما كثر المسلمون وانتشروا في الجزيرة العربية وغيرها دعت الحاجة إلى تعدد الجمع في المدن والعواصم فرأى جمهور أهل العلم أنه لا حرج في ذلك عند دعاء الحاجة إليه ، وأجاز بعض أهل العلم تعددها مطلقا ، والصواب قول الجمهور لما في توحيد الجمعة من جمع الكلمة على الحق ، فإذا دعت الحاجة إلى تعددها لضيق مسجد البلد عن السكان أو تباعد أطرافها أو وجود شحناء بين السكان يخشى من جمعهم في مسجد واحد أن تقع بينهم فتنة جاز التعدد لهذه الحاجات وأشباهها؛ لأن الحكم يدور مع علته وجودا وعدما .
ومتى جاز التعدد لمسوغه الشرعي صحت جميع الجمع ولم يجز أن يقام مع شيء منها صلاة الظهر؛ لأن في ذلك إيجاب صلاة سادسة ما أنزل الله بها من سلطان ، بل ذلك مخالف للنص والإجماع ومن البدع المحدثة .
وقد مضت القرون المفضلة وقرون بعدها والمسلمون لا يعرفون هذه الصلاة المحدثة ، وإنما أحدثها بعض المتأخرين من الشافعية وبعض الحنفية لشبه وقعت لهم لا يجوز أن تكون مستندا لهذه البدعة .
لأنها كلها عند التمحيص لا وجه لها وليست مسوغة لإحداث هذه البدعة ، وقد أنكر هذه البدعة لما

(12/367)

حدثت جم غفير من العلماء من الشافعية وغيرهم وأوضحوا أن الواجب على علماء الإسلام إنكارها والتحذير منها ، كما أن الواجب على من أحدثها أو استحسن فعلها أن يتهم رأيه وأن يرجع إلى الحق لأن الرجوع إلى الحق هو الواجب وهو خير من التمادي في الخطأ ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته من حديث عائشة رضي الله عنها ، ورواه مسلم في صحيحه بلفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وخرج مسلم أيضا عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) .
وفي السنن بإسناد حسن عن العرباض بن سارية رضي الله عنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون فقلنا: يا رسول الله كأنها موعظة مودع فأوصنا فقال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) رواه الإمام مسلم في ( الجمعة ) برقم ( 1435 ) .

(12/368)

تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
وقد قال الله في كتابه الكريم ذاما أهل البدع ومحذرا من سبيلهم: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية .
والآيات والأحاديث في ذم البدع والتحذير منها كثيرة معلومة وأرجو أن يكون فيما ذكرته كفاية ومقنع لطالب الحق .
وأسأل الله أن يصلح أحوال المسلمين جميعا وأن يجمع كلمتهم على الحق أينما كانوا ، وأن يبارك في أعمالكم وأن يجزيكم عن اهتمامكم بأحوال إخوانكم وحرصكم على جمع الكلمة وإبطال البدعة جزاء حسنا وأن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى وأنصار الحق إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .
__________
(1) رواه أبو داود في ( السنة ) برقم ( 3991 ) ، وأحمد في ( مسند الشاميين ) برقم ( 16521 ، 16522 ).
(2) سورة الشورى الآية 21

(12/369)

حكم ترجمة خطبة الجمعة إلى اللغة التي يفهمها المستمعون (1)
س: هل يجوز تفسير خطبة الجمعة للناس إذا كانوا عجميين ليفهموا معناها ؟
ج: نعم يجوز ذلك فيخطب بالعربية ويفسر الخطبة باللغة التي يفهمها المستمعون ؛ لأن المقصود وعظهم وتذكيرهم وتعليمهم أحكام الشريعة ولا يحصل ذلك إلا بالترجمة ، ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به ، وأن يهدينا جميعا وسائر المسلمين صراطه المستقيم إنه جواد كريم .
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم 1065\خ في 14\ 5\ 1394 هـ .

(12/370)

حكم ترجمة خطبة الجمعة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد:
فقد وصلتني رسالتكم الكريمة وصلكم الله بهداه ، وفهمت ما تضمنته من كتابة بعض المثقفين بمدينة ( كاتان كدي ) الواقعة بجنوب جزيرة سيلان إلى معاليكم يذكر فيما كتبه إليكم أن سكان هذه المدينة البالغ عددهم ( 200000 ) نسمة قد حدث بينهم خلاف حول جواز ترجمة خطبة الجمعة بلغتهم الوطنية . إلخ ، ورغبة معاليكم في إبانة الصواب في هذه المسألة حسبما تقتضيه قواعد الشرع المطهر والمصلحة للمخاطبين بالخطبة ، وعليه فإجابة لسؤالكم وتحقيقا لرغبتكم ومساهمة في الإصلاح بين المسلمين وحل النزاع بين المتنازعين ومحاولة لنشر التعاليم الإسلامية والتوجيهات المحمدية بلغة القرآن الكريم وغيرها من اللغات المستعملة ، أذكر لكم في هذه الرسالة ما أعلمه من الشرع المطهر في هذه
__________
(1) نشرت في (كتاب الدعوة)، الجزء الأول، ص 131 - 134 .

(12/371)

المسألة فأقول :
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه ، أما بعد: فقد تنازع العلماء رحمهم الله في جواز ترجمة الخطب المنبرية في يوم الجمعة والعيدين إلى اللغات العجمية ، فمنع ذلك جمع من أهل العلم رغبة منهم رضي الله عنهم في بقاء اللغة العربية والمحافظة عليها والسير على طريقة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم في إلقاء الخطب باللغة العربية في بلاد العجم وغيرها وتشجيعا للناس على تعلم اللغة العربية والعناية بها .
وذهب آخرون من أهل العلم إلى جواز ترجمة الخطب باللغة العجمية إذا كان المخاطبون أو أكثرهم لا يعرفون اللغة العربية ، نظرا للمعنى الذي من أجله شرع الله الخطبة وهو تفهيم الناس ما شرعه الله لهم من الأحكام وما نهاهم عنه من المعاصي والآثام ، وإرشادهم إلى الأخلاق الكريمة والصفات الحميدة وتحذيرهم من خلافها ، ولا شك أن مراعاة المعاني والمقاصد أولى وأوجب من مراعاة الألفاظ والرسوم ولا سيما إذا كان المخاطبون أو أكثرهم لا يهتمون باللغة العربية ولا تؤثر فيهم خطبة الخطيب باللغة العربية تسابقا إلى تعلمها وحرصا عليها .
فالمقصود حينئذ لم يحصل والمطلوب بالبقاء على اللغة

(12/372)

العربية لم يتحقق ، وبذلك يظهر للمتأمل أن القول بجواز ترجمة الخطب باللغات السائدة بين المخاطبين الذين يعقلون بها الكلام ويفهمون بها المراد أولى وأحق بالاتباع ، ولا سيما إذا كان عدم الترجمة يفضي إلى النزاع والخصام ، فلا شك أن الترجمة والحالة هذه متعينة لحصول المصلحة بها وزوال المفسدة ، وإذا كان في المخاطبين من يعرف اللغة العربية فالمشروع للخطيب أن يجمع بين اللغتين فيخطب باللغة العربية ويترجمها باللغة الأخرى التي يفهمها الآخرون ، وبذلك يجمع بين المصلحتين وتنتفي المضرة كلها وينقطع النزاع بين المخاطبين .
ويدل على ذلك من الشرع المطهر أدلة كثيرة منها: ما تقدم وهو أن المقصود من الخطبة نفع المخاطبين وتذكيرهم بحق الله ودعوتهم إليه وتحذيرهم مما نهى الله عنه ولا يحصل ذلك إلا بلغتهم ، ومنها: أن الله سبحانه إنما أرسل الرسل عليهم السلام بألسنة قومهم ليفهموهم مراد الله سبحانه بلغاتهم كما قال عز وجل: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) وقال عز وجل: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2)
__________
(1) سورة إبراهيم الآية 4
(2) سورة إبراهيم الآية 1

(12/373)

وكيف يمكن إخراجهم به من الظلمات إلى النور وهم لا يعرفون معناه ولا يفهمون مراد الله منه ، فعلم أنه لا بد من ترجمة تبين المراد وتوضح لهم حق الله سبحانه إذا لم يتيسر لهم تعلم لغته والعناية بها ، ومن ذلك أن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليكاتبهم بها ويقيم عليهم الحجة ، كما يقرأ كتبهم إذا وردت ويوضح للنبي صلى الله عليه وسلم مرادهم ومن ذلك أن الصحابة رضي الله عنهم لما غزوا بلاد العجم من فارس والروم لم يقاتلوهم حتى دعوهم إلى الإسلام بواسطة المترجمين ، ولما فتحوا البلاد العجمية دعوا الناس إلى الله سبحانه باللغة العربية وأمروا الناس بتعلمها ومن جهلها منهم دعوه بلغته وأفهموه المراد باللغة التي يفهمها فقامت بذلك الحجة وانقطعت المعذرة ولا شك أن هذا السبيل لا بد منه ولا سيما في آخر الزمان وعند غربة الإسلام وتمسك كل قبيل بلغته . فإن الحاجة للترجمة ضرورية ولا يتم للداعي دعوة إلا بذلك .
وأسأل الله أن يوفق المسلمين أينما كانوا للفقه في دينه والتمسك بشريعته والاستقامة عليها وأن يصلح ولاة أمرهم وأن

(12/374)

ينصر دينه ويخذل أعداءه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .

(12/375)

الاستيطان شرط لصحة صلاة الجمعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ن . أ . ص . زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في 14 \ 2 \ 1388 هـ وصلكم الله بهداه ونظمنا وإياكم في سلك من خافه واتقاه ، وسرنا منه علم صحتكم وصحة إخوانكم من الزملاء ، فالحمد لله على ذلك ، صحتنا ومن لدينا في الجامعة الإسلامية في المدينة المنورة من المشائخ والإخوان تسركم بحمد الله أوزع الله الجميع شكر نعمه ، وثبتنا جميعا على دينه حتى نلقاه عز وجل إنه خير مسئول . أما سؤالكم عن حكم إقامة صلاة الجمعة منكم ومن أمثالكم من طلبة العلم في بلاد الغربة ؟ (1)
__________
(1) إجابة على سؤال مقدم من الشيخ ن . أ . ص . أجاب عليه سماحته برسالة في 14\ 2\ 1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(12/376)

فالجواب: قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر ، وإنما الواجب عليكم صلاة الظهر؛ لأنكم أشبه بالمسافرين وسكان البادية والجمعة إنما تجب على المستوطنين ، والدليل على ذلك: أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية ، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم ، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ، ولم يصل الجمعة ولم يأمر الحجاج بذلك؛ لأنهم في حكم المسافرين ، ولا أعلم خلافا بين علماء الإسلام في هذه المسألة بحمد الله ، إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه .
ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك الصلاة معهم لتحصيل فضل الجمعة .
ولأن جمعا من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة إقامة تمنعه من قصر الصلاة .
أما ما أشرتم إليه عن حاجتكم إلى الكتب فإليكم بيانا بالكتب والرسائل والمحاضرات التي رأينا إرسالها إليكم سائلين المولى عز وجل أن ينفعكم وإخوانكم وسائر المسلمين بها ،

(12/377)

وأن تصلكم وأنتم بحال الصحة ، راجين الإفادة عن وصولها وعن وصول هذا الكتاب ، والله نسأل سبحانه أن يزيدنا وإياكم من العلم النافع والعمل الصالح ، وأن يمنح الجميع الفقه في دينه ، وأن يجعلنا وإياكم دعاة الهدى وأنصار الحق إنه جواد كريم ، والسلام عليكم .

(12/378)

سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
السلام عليكم ورحمة الله وبركاته .
س: نفيد سماحتكم أننا مجموعة من العسكريين والمدنيين من منسوبي الدفاع المدني قدمنا من مدينة الرياض ومن غيرها من المناطق لخدمة ضيوف الرحمن خلال شهري ذي القعدة وذي الحجة فقط ولدينا مسجد نقوم بالصلاة فيه خلال هذه المدة من المهمة .
فهل يجوز لنا أن نقيم في هذا المسجد صلاة الجمعة أم نؤدي الصلاة ظهرا؟ أفتونا مأجورين وجزاكم الله خيرا (1) .
ج: وعليكم السلام ورحمة الله وبركاته . بعده:
عليكم أن تصلوا مع الناس الجمعة في الجوامع التي تقام فيها الجمعة إذا تيسر ذلك ، فإن لم تستطيعوا فصلوا ظهرا ولا تصلوا جمعة لأنكم لستم مستوطنين ؛ لأن من شرط صحة
__________
(1) استفتاء موجه إلى سماحته من مدير الشئون الدينية بالدفاع المدني .

(12/379)

الجمعة أن يكون المقيمون لها مستوطنين .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(12/380)

لا يشترط أن يكون الخطيب هو الإمام في الصلاة (1)
س: قرأت في كتاب: ( الفقه على المذاهب الأربعة ) رأيا للمالكية في شروط صحة الجمعة ، والتي منها: أن من شروط صحتها بأن يكون الإمام هو الخطيب ، وإذا خطب غير من صلى فالصلاة باطلة ، إلا أن يكون هناك عذر منع الإمام ، ولم أجد إشارة لهذا الشرط عند الشافعية حيث رأيت في بعض المساجد في صلاة الجمعة واحدا يخطب وآخر يصلي ، فما الإجابة وما حكم صلاتي إذا كنت مالكيا؟
ج: المسألة خلافية بين أهل العلم ، والصواب أنه لا يشترط أن يكون الخطيب هو الإمام في الصلاة ؛ لأن الخطبة منفصلة عن الصلاة .
والأفضل أن يتولى الخطابة من يتولى الإمامة ، وهكذا العيد ، كما فعله النبي صلى الله عليه وسلم والخلفاء الراشدون رضي الله عنهم أجمعين ، لكن لو قدر أن الخطيب لم يتيسر له
__________
(1) من برنامج (نور على الدرب) .

(12/381)

ذلك بأن أصابه مانع حال بينه وبين الصلاة ، فالصلاة صحيحة ، وهكذا لو صلى ولم يخطب باختياره ووجد من يخطب عنه ، فالصحيح لا حرج في ذلك . والله الموفق .

(12/382)

س: الأخ ص . أ . ص . - من بنغازي في ليبيا يقول في سؤاله: هل يجوز أن يتولى الخطبة في الجمعة رجل ويتولى الإمامة فيها رجل آخر؟ أفتونا جزاكم الله خيرا (1) .
ج: ذهب جمهور أهل العلم إلى عدم اشتراط أن يكون خطيب الجمعة هو إمام صلاتها لعدم الدليل على ذلك ، وخالف في ذلك بعض أهل العلم فذهبوا إلى اشتراط أن يكون خطيب الجمعة هو الإمام في صلاتها .
والصواب أنه لا حرج في ذلك إذا دعت الحاجة إليه ، والله ولي التوفيق .
.
__________
(1) نشرت في (المجلة العربية)، العدد (198) في رجب 1414 هـ .

(12/382)

س: في بعض المناطق يجعلون أحد الشباب يخطب الخطبة ، ويصلي الصلاة رجل آخر ، ومستمرون على هذا ، فما حكم صلاتهم؟ (1) .
ج: ليس فيه بأس إذا كان الشاب يحسن الخطبة أكثر والإمام لا يحسنها إلا قليلا واستعملت الجهات المسئولة من يخطب بالناس خطبة أكثر فائدة فلا بأس ، ولا يلزم أن يتولى الصلاة والخطبة شخص واحد؛ لأن الصلاة مستقلة عن الخطبة ولكن الأفضل والأولى أن يتولاهما شخص واحد ، وأن تختار الجهات المسئولة من يصلح لذلك تأسيا بالنبي صلى الله عليه وسلم وبخلفائه الراشدين وبأتباعهم بإحسان ، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/383)

س: هل يجوز لبعض الجماعة أن يخطب يوم الجمعة ويقوم آخر فيصلي بالناس عند غيبة الإمام ؟ (1) .
ج: إذا كان الإمام غائبا عن البلد ، أو حاضرا فيها ،
__________
(1) إجابة من سماحته على سؤال مقدم من غ . ق . ش . عندما كان نائبا لرئيس الجامعة الإسلامية ، برقم 4991\ 1 وتاريخ 8\ 7\ 1387 هـ .

(12/383)

وتشق مراجعته لبعده أو لمطر ونحوه وقد تأخر عن الوقت المعتاد تأخرا بينا يشق على الناس ، فلا بأس أن يقوم بعض الجماعة فيخطب خطبة الجمعة ويصلي بالناس ، وإن خطب واحد وصلى آخر فلا بأس إذا كان كل واحد منهما أهلا لما قام به من خطبة أو صلاة؛ لأن ترك الناس في المسجد ينتظرون الغائب مع بعده عن البلد أو بعده عن محل الصلاة أو تأخره التأخر الكثير فيه مشقة على الناس وحرج ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « يسروا ولا تعسروا » (1) . وصح عنه صلى الله عليه وسلم أيضا أنه لما تأخر في بعض أسفاره عن الوقت المعتاد قدم الصحابة عبد الرحمن بن عوف فصلى بهم الفجر وأقره النبي صلى الله عليه وسلم على ذلك ، وهكذا لما تأخر صلى الله عليه وسلم في إصلاح بين بني عمرو بن عوف طلب بلال من أبي بكر الصديق رضى الله عنهما أن يصلي بالناس فأجاب إلى ذلك ، وأقام بلال الصلاة ودخل أبو بكر في الصلاة ، ثم جاء النبي صلى الله عليه وسلم فلما رآه الناس صفقوا ، فلما أكثروا من ذلك التفت أبو بكر رضي الله
__________
(1) رواه الإمام أحمد في ( مسند أنس بن مالك ) برقم ( 11924 ) ، والبخاري في ( العلم ) باب ما كان النبي يتخولهم بالموعظة برقم (69) ، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير ، برقم ( 1734 )

(12/384)

عنه فرأى النبي صلى الله عليه وسلم قد شق الصفوف وقام خلفه ، فأشار إليه النبي صلى الله عليه وسلم أن يستمر في صلاته فامتنع أبو بكر عن ذلك أدبا مع النبي صلى الله عليه وسلم ثم تأخر فتقدم النبي صلى الله عليه وسلم فأتم الصلاة ، ولما سلم نهى الناس عن التصفيق وقال: « من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء » (1) متفق على صحته .
وأسأل الله أن يوفقنا وإياه وسائر المسلمين للفقه في الدين .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة.
__________
(1) رواه الإمام أحمد في ( مسند الأنصار ) حديث أبي مالك سهل بن سعد برقم ( 22295 ) ، والبخاري في ( الأذان ) باب من دخل ليؤم الناس فجاء الإمام الأول ، برقم ( 684 ) ، ومسلم في ( الصلاة ) باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام ، برقم ( 421 ) .

(12/385)

س: في صلاة الجمعة أذن رجل الأذان الأول ، وأذن آخر الأذان الثاني ، وخطب خطبتي الجمعة رجل وصلى بنا رجل آخر ، فما حكم ذلك ؟ .
ج: ليس في هذا حرج والحمد لله ، يجوز أن يتولى الأذان الأول واحد ، والثاني آخر ، والخطبة شخص ، والإمامة شخص ، كل ذلك لا حرج فيه والحمد لله ، لكن الأفضل أن يتولى الخطبة من يتولى الصلاة ، وأن يتولى الصلاة من يتولى الخطبة إذا تيسر ذلك ، فالأفضل أن يكون الإمام هو الخطيب كما كان النبي صلى الله عليه وسلم والخلفاء الراشدون ، لكن لو خطب إنسان وصلى آخر فلا حرج .

(12/386)

ليس للجمعة سنة راتبة قبلها (1)
س: الأخ\ م . ع . م . - من الجزائر ، يقول في سؤاله: هل لصلاة الجمعة سنة قبلها أو بعدها ؟ .
ج: ليس للجمعة سنة راتبة قبلها في أصح قولي العلماء ، ولكن يشرع للمسلم إذا أتى المسجد أن يصلي ما يسر الله له من الركعات يسلم من كل ثنتين ، لقول النبي صلى الله
__________
(1) نشرت في (المجلة العربية) بتاريخ ربيع أول 1412 هـ .

(12/386)

عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (1) رواه الإمام أحمد وأهل السنن بإسناد حسن ، وأصله في الصحيح من دون ذكر النهار .
ولأنه قد صح عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على أن المشروع للمسلم إذا أتى المسجد يوم الجمعة أن يصلي ما قسم الله له قبل خروج الإمام ولم يحدد النبي صلى الله عليه وسلم ركعات محددة في ذلك فإذا صلى ثنتين أو أربعا أو أكثر من ذلك فكله حسن وأقل ذلك ركعتان تحية المسجد ، أما بعدها فلها سنة راتبة أقلها ركعتان وأكثرها أربع ، لقول النبي صلى الله عليه وسلم: « من كان منكم مصليا بعد الجمعة فليصل بعدها أربعا » (2) وكان صلى الله عليه وسلم يصلي ركعتين بعد الجمعة في بيته . وفق الله الجميع لما يرضيه .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 389 ، 394 ) والنسائي في ( قيام الليل ) برقم ( 1648 )
(2) رواه مسلم في ( الجمعة ) برقم ( 881 ) والترمذي في ( الجمعة ) برقم ( 481 ) ، والدارمي في ( الصلاة ) برقم (1575) واللفظ له

(12/387)

حكم تحية المسجد أثناء الخطبة (1)
س: لقد دار نقاش بيني وبين بعض الإخوان المصلين بمسجد [فتنة] ريفي مروي بجمهورية السودان الديمقراطية حول صلاة الركعتين عند الدخول للمسجد والإمام يخطب ، أرجو من سماحة الشيخ الفتوى حول ذلك الموضوع ، وهل هي جائزة أم لا ، علما بأن الأخوة المصلين أولئك في ذلك المسجد العتيق على مذهب الإمام مالك [ مالكيون ] .
ج: السنة عند دخول المسجد أن يصلي الداخل ركعتين تحية المسجد ولو كان الإمام يخطب؛ لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) أخرجه الشيخان في الصحيحين .
ولما روى مسلم في صحيحه عن جابر رضي الله عنه أن
__________
(1) نشرت في (كتاب الدعوة )، الجزء الأول، ص (52) .
(2) رواه البخاري في ( الصلاة ) برقم ( 425 ) ، ومسلم في ( صلاة المسافرين ) برقم (1166 ، 1167 ) ، وأحمد في ( باقي مسند الأنصار ) واللفظ له

(12/388)

النبي صلى الله عليه وسلم قال: « إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما » (1) .
وهذا نص صريح في المسألة لا يجوز لأحد أن يخالفه ، ولعل الإمام مالكا رحمه الله لم تبلغه هذه السنة إذ ثبت عنه أنه نهى عن الركعتين وقت الخطبة؛ وإذا صحت السنة عن رسول الله صلى الله عليه وسلم لم يجز لأحد أن يخالفها لقول أحد من الناس كائنا من كان؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) ولقوله سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
ومعلوم أن حكم الرسول صلى الله عليه وسلم من حكم الله عز وجل . لقوله سبحانه: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) والله ولي التوفيق .
__________
(1) أخرجه البخاري في ( الجمعة ) برقم (1170 ) ومسلم في ( الجمعة ) برقم ( 875 ) واللفظ له
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة النساء الآية 80

(12/389)

حكم صلاة ركعتين بعد الأذان الأول (1) .
س: الأخ / أ . م . ج . - من الرياض يقول في سؤاله: ألاحظ أثناء صلاة الجمعة في الحرمين الشريفين قيام بعض المصلين لأداء ركعتين بعد فراغ المؤذن من النداء للأذان الأول ، أرجو من سماحة الوالد بيان الحق في هذا الفعل؟ جزاكم الله خيرا وأطال عمركم على طاعته .
ج: لا أعلم في الأدلة الشرعية ما يدل على استحباب هاتين الركعتين؛ لأن الأذان المذكور إنما أحدثه عثمان بن عفان رضي الله عنه في خلافته لما كثر الناس في المدينة ، أراد بذلك تنبيههم على أن اليوم يوم الجمعة ، وتبعه الصحابة في ذلك ، ومنهم علي رضي الله عنه واستقر بذلك كونه سنة؛ لقول النبي صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ » (2) .
وقد ذهب بعض أهل العلم إلى شرعية الركعتين بعد هذا الأذان . لعموم قول النبي صلى الله عليه وسلم: « بين كل
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم (16695)

(12/390)

أذانين صلاة بين كل أذانين صلاة ثم قال في الثالثة لمن شاء » (1) .
والأظهر عندي أن الأذان المذكور لا يدخل في ذلك ؛ لأن مراد النبي صلى الله عليه وسلم بالأذانين: الأذان والإقامة فيما عدا يوم الجمعة ، أما يوم الجمعة فإن المشروع للجماعة أن يستعدوا لسماع الخطبة بعد الأذان . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 588 ، 591 ) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1384)

(12/391)

وقت صلاة الجمعة (1)
س: هل تجوز صلاة الجمعة قبل زوال الشمس ؟
ج: تجوز صلاة الجمعة قبل زوال الشمس ، ولكن الأفضل بعد الزوال خروجا من خلاف العلماء ؛ لأن أكثر العلماء يقولون لا بد أن تكون صلاة الجمعة بعد الزوال ، وهذا هو قول الأكثرين ، وذهب قوم من أهل العلم إلى جوازها قبل الزوال في الساعة السادسة وفيه أحاديث وآثار -تدل على
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/391)

ذلك- صحيحة فإذا صلى قبل الزوال بقليل فصلاته صحيحة ، ولكن ينبغي ألا تفعل إلا بعد الزوال عملا بالأحاديث كلها وخروجا من خلاف العلماء ، وتيسيرا على الناس حتى يحضروا جميعا ، وحتى تكون الصلاة في وقت واحد ، هذا هو الأولى والأحوط .

(12/392)

قراءة القرآن بصوت مرتفع في المسجد (1)
س: هل تجوز قراءة القرآن في الجمعة بصوت مرتفع في المسجد ؟ .
ج: لا يجوز للمسلم أن يرفع صوته بالقراءة في المسجد أو غيره إذا كان يشوش على من حوله من المصلين أو القراء ، بل السنة أن يقرأ قراءة لا يؤذي بها غيره؛ لما « ثبت عن النبي صلى الله عليه وسلم أنه خرج على الناس ذات يوم في المسجد وهم يرفع بعضهم الصوت على بعض بالقراءة فقال: أيها
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ.

(12/392)

الناس كلكم يناجي الله فلا يرفع بعضكم صوته على بعض. أو قال: فلا يجهر بعضكم على بعض » (1) .
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (4692 ، 5096) ، ومالك في الموطأ في ( النداء للصلاة) برقم (163).

(12/393)

قراءة سورتي السجدة والدهر فجر الجمعة سنة (1)
س: بعض المأمومين يتضجر من قراءة سورة السجدة وسورة الدهر في فجر الجمعة لطولهما ، فما موقف الإمام علما بأن أكثرهم يرغب في ذلك وبعضهم لا يرغب ؟
ج: هذه سنة ثابتة عن النبي صلى الله عليه وسلم فيشرع للإمام قراءة هاتين السورتين في فجر الجمعة وإن كره ذلك بعض الجماعة لكسلهم؛ لأن السنة مقدمة على الجميع والمشروع للأئمة في جميع الصلوات أن يراعوا فعل السنة ويحافظوا عليها؛ لقوله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) سورة الأحزاب الآية 21

(12/393)

وقول النبي صلى الله عليه وسلم: « من رغب عن سنتي فليس مني » (1) .
.
__________
(1) رواه البخاري ، في ( النكاح) برقم (5063) ومسلم في النكاح برقم ( 1401 )

(12/394)

إلى سماحة الإمام العلامة المحدث الفقيه المفسر الداعية المفتي شيخ الإسلام في عصره الوالد الشيخ عبد العزيز بن عبد الله بن باز ، أطال الله في عمره على طاعته خدمة للإسلام والمسلمين .
السلام عليكم ورحمة الله وبركاته . وبعد:
هناك سؤال: وهو أن بعض المأمومين يعترضون على قراءة أئمة المساجد لسورتي السجدة والإنسان في صلاة الفجر يوم الجمعة ، ويطالبون بقسم سورة السجدة في الركعتين بحجة العجز عن الوقوف خلف الإمام لبعض كبار السن ، ويحتجون بأن بعض أئمة المساجد يقسمها ، فهل نسمع كلامهم في ذلك ونقسمها ، أو نترك قراءتها أحيانا ، أم نقرأها دائما وبدون قسم في الركعتين دون النظر إلى الاعتراض ؟ أفتونا مأجورين . (1) .
ج: وعليكم السلام ورحمة الله وبركاته . بعده:
السنة للإمام أن يقرأ في صلاة فجر يوم الجمعة سورتي تنزيل السجدة في الركعة الأولى وسورة هل أتى على الإنسان في الركعة الثانية ولا يلتفت إلى قول من يعترض في ذلك؛ لأن
__________
(1) استفتاء شخصي موجه إلى سماحته .

(12/395)

الرسول صلى الله عليه وسلم كان يقرأ بهما في صلاة الفجر يوم الجمعة وهو أرحم الناس وأعلم الناس وأشفقهم على الضعيف ، وإذا ترك قراءتهما في الشهر أو في الشهرين مرة ليعلم الناس أن قراءتهما غير واجبة وأنه يجوز قراءة غيرهما فلا بأس . وفق الله الجميع لما يرضيه .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(12/396)

حكم الاقتصار على إحدى سورتي السجدة والدهر فجر الجمعة (1)
س: هل يجوز الاقتصار على إحدى السورتين وهما سورة السجدة وهل أتى على الإنسان في فجر الجمعة ؟
ج: السنة أن يأتي بهما جميعا ولا يقتصر على إحداهما؛ لقول النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) ولعموم قوله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) ولما في ذلك من إحياء السنة والمحافظة عليها ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(3) سورة الأحزاب الآية 21

(12/397)

قراءة سورة السجدة
وسجدة التلاوة فجر الجمعة (1)
س: هل قراءة سورة السجدة ، وسجدة التلاوة في صلاة الفجر يوم الجمعة من السنة؟ وهل يداوم على فعلها إذا كان ذلك من السنة ؟
ج: السنة أن يقرأ الإمام في صلاة الفجر يوم الجمعة في الركعة الأولى سورة السجدة ويسجد فيها سجدة التلاوة ، وفي الثانية: { هَلْ أَتَى عَلَى الْإِنْسَانِ } (2) رواه الشيخان من حديث أبي هريرة رضي الله عنه ، ورواه مسلم من حديث ابن عباس رضي الله عنهما ، ورواه الطبراني من حديث ابن مسعود رضي الله عنه وزاد ابن مسعود في حديثه: أنه كان صلى الله عليه وسلم يديم ذلك أي: يداوم على قراءة السورتين المذكورتين ، فالسنة المداومة .
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (11) .
(2) سورة الإنسان الآية 1

(12/398)

س: والذي يقرأ سورة السجدة في ركعتين ما حكمه؟ (1) ؟
ج: حكمه أنه خالف السنة ، فليرشد إلى فعل السنة والصلاة صحيحة والحمد لله ، لكن لو قرأ في بعض الأحيان غير السورتين ليعلم الجماعة أن قراءتهما ليست واجبة في كل جمعة فلا حرج في ذلك . والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم 11

(12/399)

إذا سبق الصبيان من هم أكبر
منهم إلى الصف الأول فهم أولى به (1)
س: بعض الأولاد يبكرون يوم الجمعة ويأتي أناس أكبر منهم ويقيمونهم ويجلسون مكانهم ويحتجون بقوله صلى الله عليه وسلم: « ليلني منكم أولو الأحلام والنهى » (2) (3) . فهل هذا جائز؟
ج: هذا يقوله بعض أهل العلم ويرى أن الأولى بالصبيان أن يصفوا وراء الرجال ، ولكن هذا القول فيه نظر ،
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\1402 هـ
(2) صحيح مسلم الصلاة (432),سنن النسائي الإمامة (807),سنن أبو داود الصلاة (674),سنن ابن ماجه إقامة الصلاة والسنة فيها (976),مسند أحمد بن حنبل (4/122),سنن الدارمي الصلاة (1266).
(3) رواه مسلم في ( الصلاة ) برقم (654 ، 655) ، وأبو داود في ( الصلاة ) برقم (577)

(12/399)

والأصح أنهم إذا تقدموا لا يجوز تأخيرهم ، فإذا سبقوا إلى الصف الأول أو إلى الصف الثاني فلا يقيمهم من جاء بعدهم؛ لأنهم سبقوا إلى حق لم يسبق إليه غيرهم فلم يجز تأخيرهم لعموم الأحاديث في ذلك؛ لأن في تأخيرهم تنفيرا لهم من الصلاة ، ومن المسابقة إليها فلا يليق ذلك .
لكن لو اجتمع الناس بأن جاءوا مجتمعين في سفر أو لسبب فإنه يصف الرجال أولا ، ثم الصبيان ثانيا ، ثم النساء بعدهم إذا صادف ذلك وهم مجتمعون ، أما أن يؤخذوا من الصفوف ويزالوا ويصف مكانهم الكبار الذين جاءوا بعدهم فلا يجوز ذلك لما ذكرنا .
وأما قوله صلى الله عليه وسلم: « ليلني منكم أولو الأحلام والنهى » (1) . فالمراد به التحريض على المسارعة إلى الصلاة من ذوي الأحلام والنهى وأن يكونوا في مقدم الناس ، وليس معناه تأخير من سبقهم من أجلهم؛ لأن ذلك مخالف للأدلة الشرعية التي ذكرنا .
__________
(1) صحيح مسلم الصلاة (432),سنن النسائي الإمامة (807),سنن أبو داود الصلاة (674),سنن ابن ماجه إقامة الصلاة والسنة فيها (976),مسند أحمد بن حنبل (4/122),سنن الدارمي الصلاة (1266).

(12/400)

وقت تحري ساعة الإجابة من يوم الجمعة (1)
س: في أي الأوقات يتحرى المسلمون ساعة الإجابة يوم الجمعة ، أفي يوم الجمعة كله ، أم في العصر ، أم بعد صلاة الجمعة مباشرة ؟
ج: الله جل وعلا جعل في الجمعة ساعة يقبل فيها الدعاء ، وهي ساعة قليلة لا يوافقها المسلم وهو قائم يصلي إلا أعطاه الله سؤاله ، فهي ساعة عظيمة قليلة ، جاء في بعض الروايات عند مسلم أنها حين يجلس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة ، هكذا جاء في صحيح مسلم من حديث أبي موسى مرفوعا ، وعلله بعضهم بأنه من كلام أبي بردة بن أبي موسى وليس مرفوعا إلى النبي صلى الله عليه وسلم ، والصواب ثبوت رفعه إلى النبي صلى الله عليه وسلم ، وجاء أيضا من حديث جابر بن عبد الله وعبد الله بن سلام أنها ما بين صلاة العصر إلى غروب الشمس ، وجاء في بعض الأحاديث أنها آخر ساعة من يوم الجمعة ، وكلها صحيحة لا
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/401)

تنافي بينها ، فأحراها وأرجاها ما بين الجلوس على المنبر إلى أن تقضى الصلاة ، وما بعد صلاة العصر إلى غروب الشمس ، هذه الأوقات هي الأرجى لساعة الإجابة ، وبقية الأوقات في يوم الجمعة كلها ترجى فيها إجابة الدعاء ، لكن أرجاها ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة وما بين صلاة العصر إلى غروب الشمس كما تقدم ، وبقية ساعات الجمعة ترجى فيها هذه الإجابة لعموم بعض الأحاديث الواردة في ذلك . فينبغي الإكثار في يوم الجمعة من الدعاء رجاء أن يصادف هذه الساعة المباركة ، ولكن ينبغي أن تحظى الأوقات الثلاثة المذكورة آنفا بمزيد من العناية؛ لأن الرسول صلى الله عليه وسلم قد نص على أنها ساعة الإجابة . والله ولي التوفيق . .
س: آخر ساعة من عصر الجمعة هل هي ساعة الإجابة ، وهل يلزم المسلم أن يكون في المسجد في هذه الساعة ، وكذلك النساء في المنازل (1)
ج: أرجح الأقوال في ساعة الإجابة يوم الجمعة قولان:
__________
(1) نشرت في (مجلة الدعوة) العدد (1622) بتاريخ 18 شعبان 1418 هـ .

(12/402)

أحدهما: أنها بعد العصر إلى غروب الشمس في حق من جلس ينتظر صلاة المغرب ، سواء كان في المسجد أو في بيته يدعو ربه ، وسواء كان رجلا أو امرأة فهو حري بالإجابة ، لكن ليس للرجل أن يصلي في البيت صلاة المغرب ولا غيرها إلا بعذر شرعي كما هو معلوم من الأدلة الشرعية .
والثاني: أنها من حين يجلس الإمام على المنبر للخطبة يوم الجمعة إلى أن تقضى الصلاة ، فالدعاء في هذين الوقتين حري بالإجابة ، وهذان الوقتان هما أحرى ساعات الإجابة يوم الجمعة ، لما ورد فيهما من الأحاديث الصحيحة الدالة على ذلك ، وترجى هذه الساعة في بقية ساعات اليوم ، وفضل الله واسع سبحانه وتعالى .
ومن أوقات الإجابة في جميع الصلوات فرضها ونفلها: حال السجود ، لقوله صلى الله عليه وسلم: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه ، وروى مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « أما الركوع فعظموا فيه الرب
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم (9165) ومسلم في ( الصلاة ) باب ما يقال في الركوع والسجود برقم ( 482 )

(12/403)

وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) . ومعنى قوله صلى الله عليه وسلم: « فقمن أن يستجاب لكم » (2) أي حري .
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(2) رواه الإمام أحمد في ( بداية مسند عبد الله بن عباس ) برقم ( 1903 ) ، ومسلم في ( الصلاة ) باب النهي عن قراءة القرآن في الركوع والسجود ، برقم ( 479 )

(12/404)

غسل الجمعة سنة عند التهيؤ للصلاة (1)
س: هل يكتفى بالغسل الواجب قبل صلاة الفجر للجمعة أم لا ؟ .
ج: السنة غسل يوم الجمعة عند التهيؤ لصلاة الجمعة ، والأفضل أن يكون ذلك عند التوجه إلى المسجد ، لقول النبي صلى الله عليه وسلم: « إذا راح أحدكم إلى الجمعة فليغتسل » (2) .
وإذا كان اغتسل في أول النهار أجزأه؛ لأن غسل يوم
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ
(2) أخرجه البخاري في ( الجمعة ) برقم ( 882) واللفظ له ، ومسلم في ( الجمعة ) برقم ( 845 )

(12/404)

الجمعة سنة مؤكدة ، وقال بعض أهل العلم بالوجوب ، فينبغي المحافظة على هذا الغسل يوم الجمعة في يوم الجمعة والأفضل أن يكون عند توجهه إلى الجمعة كما تقدم ؛ لأن هذا أبلغ في النظافة ، وأبلغ في قطع الروائح الكريهة ، مع العناية بالطيب واللباس الحسن ، وكذلك ينبغي له إذا خرج إليها أن يعتني بالخشوع وأن يقارب بين خطاه؛ لأن الخطا تحط بها السيئات ويرفع الله بها الدرجات فينبغي أن يكون له خشوع وعناية ، وإذا وصل إلى المسجد قدم رجله اليمنى ، وصلى على رسول الله عليه الصلاة والسلام وسمى الله وقال: أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك ، ثم يصلي ما قدر الله له ، ولا يفرق بين اثنين ، وبعد ذلك يجلس ينتظر إما في قراءة وإما في ذكر واستغفار أو سكوت حتى يأتي الإمام ، ويكون منصتا إذا خطب الإمام ، ثم يصلي معه ، فإذا فعل ذلك فقد أتى خيرا عظيما . وجاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت للخطيب حتى يفرغ من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (1) وذلك لأن الحسنة بعشر أمثالها .
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1418 ) واللفظ له ، والترمذي في ( الجمعة ) برقم (458)

(12/405)

غسل الجنابة يكفي عن غسل الجمعة إذا نوى الغسلين (1)
س: هل يكفي غسل الجنابة عن غسل الجمعة ؟ .
ج: إذا كان في النهار كفاه ذلك ، والأفضل أن ينويهما جميعا وذلك بأن ينوي بغسله: الجمعة والجنابة ، وبذلك يحصل له- إن شاء الله- فضل غسل الجمعة .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/406)

فضل التبكير لصلاة الجمعة (1)
س: بعض الناس يحجزون أمكنة في المساجد يوم الجمعة وهم في بيوتهم ، هل هذا صحيح؟
ج: هذا لا يجوز وإنما المشروع أن يتقدم المصلي
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/406)

للمسجد بنفسه ليجلس فيه ينتظر صلاة الجمعة بعد أن يصلي ما قدر الله له ، ثم يشتغل بقراءة القرآن أو بالتسبيح والتحميد والتكبير والتهليل والدعاء حتى يخرج الإمام ، أما ما يفعله بعض الناس من حجز أماكن بوضع نعال أو بشت أو شيء آخر ويذهب فهذا لا يجوز ، فالمسجد لمن تقدم ، وهكذا الصف الأول وما بعده للمتقدم ، فمن تقدم فهو أولى به ، أما أن يحجزه بنعال أو بأشياء غير ذلك أو سجادة فهذا لا يجوز .

(12/307)

المرور بين يدي المصلي في صلاة الجمعة (1)
س: ما حكم الذي يقطع صلاة الذي يصلي ، ويمشي أمام من يتنفل في صلاة الجمعة لازدحام الناس ؟
ج: لا يجوز للداخل أن يقطع صلاة أحد ، بل يتحرى الطرق التي ليس فيها مرور بين يدي المصلي ، فإذا اضطر إلى ذلك ولم يجد مسارا فنرجو أن يعفو الله عنه ، لكن عليه أن يتحرى ، ولهذا لا يحرم المرور بين أيدي المصلين في المسجد الحرام؛ لأنه مظنة الزحام وعدم القدرة على رد المار بين يدي
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/307)

المصلي ، فإذا وجد الزحام في مكان آخر يعجز معه الداخل أن يجد مساغا حتى يذهب للصفوف فنرجو أن يعفو الله عنه؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
ولذا ينبغي للمصلي أن يكون في المكان الذي لا يكون فيه إضرار بالناس ، أو يكتفي بما يسر الله من الصلاة ركعتين أو أربع ، ثم يجلس إذا كان الطريق عليه .
س: فيه أولاد في حدود الرابعة أو الخامسة يحضرون مع آبائهم لصلاة الجمعة ، ثم عندما يصلي الإمام يقطعون الصلاة على المصلين ، ويتكلمون ويخرجون ، هل هذا صحيح؟ (2)
ج: الواجب على الآباء أن لا يحضروا أولادهم الصغار الذين دون السبع حتى يعقلوا ، فإذا بلغوا سبعا وعقلوا شرع أمرهم بالصلاة ، أما إذا كانوا دون ذلك ، أو ما عندهم عقل فإنه لا ينبغي إحضارهم؛ لأنهم لا صلاة لهم؛ ولأنهم يضرون
__________
(1) سورة الأنعام الآية 119
(2) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/408)

بالمصلين ويشوشون عليهم .
س: وهل يقطعون الصلاة ؟
ج: لا يقطع الصلاة إلا ثلاثة : المرأة البالغة والحمار والكلب الأسود فقط . هؤلاء هم الذين يقطعون الصلاة إذا مروا بين المصلي وسترته إن كان له سترة أو بين يديه إن لم يكن له سترة ، لكن المصلي لا يترك غيرهم يمر ، فالرجل لا يمر ، والصبي لا يمر ، والدابة لا تمر إذا تيسر ذلك . لقول النبي صلى الله عليه وسلم: « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان » (1) متفق على صحته من حديث أبي سعيد الخدري رضي الله عنه ، لكن لو مر الرجل أو بعير أو غنم فإنها لا تقطع الصلاة ، ولا يقطع الصلاة إلا الثلاثة المنصوص عليها في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم وهي: الحمار والكلب الأسود والمرأة البالغة كما تقدم .
__________
(1) رواه البخاري في ( الصلاة ) برقم ( 479) واللفظ له ، ورواه مسلم في ( الصلاة ) برقم ( 783)

(12/409)

كيفية رد السلام على من مد يده للسلام أثناء الخطبة (1)
س: إذا كان الإمام يخطب وسلم عليك آخر ، ولو مد يده وسلم فما الحكم ؟
ج: تشير له وقت الخطبة وتضع يدك في يده إذا مدها من دون كلام؛ لأن رسول الله صلى الله عليه وسلم أمر بالإنصات وقال: « إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب فقد لغوت » (2) متفق على صحته .
فجعل أمره بالمعروف لغوا وقت الخطبة فكيف بغيره من الكلام . وقال صلى الله عليه وسلم في الحديث الصحيح: « من مس الحصى فقد لغا » (3) .
فينبغي للمؤمن في الجمعة أن ينصت ويخشع ويحذر
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) رواه البخاري في الجمعة برقم ( 882 ) ، ومسلم في (الجمعة) برقم (1404) واللفظ متفق عليه
(3) رواه مسلم في ( الجمعة) برقم (1419) ، والترمذي في ( الجمعة) برقم (458)

(12/410)

العبث بالحصى أو غيره ، وإذا سلم عليه أحد أشار إليه ولم يتكلم ، وإن وضع يده في يده إذا مدها من غير كلام فلا بأس كما تقدم ، ويعلمه بعد انتهاء الخطبة أن هذا لا ينبغي له ، وإنما المشروع له إذا دخل والإمام يخطب أن يصلي ركعتين تحية المسجد ولا يسلم على أحد حتى تنتهي الخطبة ، وإذا عطس فعليه أن يحمد الله في نفسه ولا يرفع صوته .

(12/411)

حكم السلام بعد السنة (1)
س: ما حكم السلام بعد السنة ؟
ج: يشرع للمتلاقيين في الصف أن يسلم أحدهما على الآخر وأن يتصافحا؛ لقول النبي صلى الله عليه وسلم: « ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا » (2) ولقول أنس رضي الله عنه: كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا. وثبت عنه
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) رواه الترمذي في ( الاستئذان ) برقم (2651) وأبو داود في (الأدب) برقم (4536)

(12/411)

صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم » (1) رواه مسلم في صحيحه .
« وسئل صلى الله عليه وسلم أي الإسلام أفضل؟ فقال عليه الصلاة والسلام: أن تطعم الطعام وتقرئ السلام على من عرفت ومن لم تعرف » (2) متفق على صحته ، إلا إذا كان من لقيه يعلم أنه كافر فإنه لا يبدؤه بالسلام؛ لقول النبي صلى الله عليه وسلم: « لا تبدءوا اليهود ولا النصارى بالسلام » (3) الحديث رواه مسلم .
__________
(1) رواه مسلم في ( السلام) برقم (4030 ) والترمذي في (الاستئذان والآداب ) برقم ( 2624 )
(2) رواه البخاري في الإيمان برقم (11، 27) ومسلم في الإيمان برقم (56)
(3) رواه مسلم في ( السلام ) برقم ( 4030 ) والترمذي في (الاستئذان والآداب ) برقم (2624)

(12/412)

قراءة القرآن في مكبرات الصوت قبل الجمعة (1)
س: في بعض المساجد في أنحاء كثيرة من العالم الإسلامي تتلى آيات من القرآن الكريم بمكبرات الصوت وذلك قبل صلاة الجمعة فما الحكم ؟
ج: لا نعلم لذلك أصلا لا من الكتاب ولا من السنة ولا من عمل الصحابة ولا السلف الصالح رضي الله عن الجميع . ويعتبر ذلك حسب الطريقة المذكورة من الأمور المحدثة التي ينبغي تركها؛ لأنه أمر محدث . ولأنه قد يشغل المصلين والقراء عن صلاتهم وقراءتهم .
والله سبحانه وتعالى أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه .
س: هل التسبيح برفع الصوت يوم الجمعة قبل الصلاة بساعة أو أكثر سنة أم بدعة؟ (2)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (131)
(2) من ضمن أسئلة موجهة إلى سماحته من مشايخ وأعيان سبأ ومأرب برقم (102) في 19\ 1\ 1391 هـ وقد أجاب عليها سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(12/413)

ج: لا شك أن هذا العمل بدعة ؛ لأنه لم يبلغنا عن النبي صلى الله عليه وسلم ، ولا عن أصحابه أنهم فعلوا ذلك ، والخير كله في اتباعهم ، أما من سبح بينه وبين نفسه فلا بأس بذلك بل فيه خير عظيم وثواب جزيل . لما صح عن النبي صلى الله عليه وسلم أنه قال: « أحب الكلام إلى الله أربع: سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (1) وقال عليه الصلاة والسلام: « كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان سبحان الله وبحمده سبحان الله العظيم » (2) . والأحاديث في فضل أنواع الذكر كثيرة .
__________
(1) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 19601 ) ومسلم في الآداب باب كراهة التسمية بالأسماء القبيحة برقم (2137)
(2) رواه الإمام أحمد في ( مسند أبي هريرة ) برقم (7127) والبخاري في (الأيمان والنذور) باب إذا قال والله لا أتكلم اليوم ، برقم (6682) ، ومسلم في الذكر والدعاء والتوبة باب فضل التهليل والتسبيح برقم (2694)

(12/414)

قراءة سورة الكهف يوم الجمعة (1)
س: هل قراءة سورة الكهف يوم الجمعة وليلتها عمل مندوب ؟ .
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني ، ص (131) .

(12/414)

ج: في ذلك أحاديث مرفوعة يسند بعضها بعضا ، تدل على شرعية قراءة سورة الكهف في يوم الجمعة . وقد ثبت ذلك عن أبي سعيد الخدري رضي الله عنه موقوفا عليه ومثل هذا لا يعمل من جهة الرأي بل يدل على أن لديه فيه سنة .
س: ما حكم قراءة سورة الكهف في ليلة الجمعة ويومها ؟ (1)
ج: جاء في قراءة سورة الكهف يوم الجمعة أحاديث لا تخلو من ضعف ، لكن ذكر بعض أهل العلم أنه يشد بعضها بعضا وتصلح للاحتجاج ، وثبت عن أبي سعيد الخدري رضي الله عنه أنه كان يفعل ذلك .
فالعمل بذلك حسن؛ تأسيا بالصحابي الجليل رضي الله عنه . وعملا بالأحاديث المشار إليها ؛ لأنه يشد بعضها بعضا ويؤيدها عمل الصحابي المذكور ، أما قراءتها في ليلة الجمعة فلا أعلم له دليلا وبذلك يتضح أنه لا يشرع ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ

(12/415)

حكم من يقتصر على صلاة الجمعة وأوقات رمضان فقط (1)
س: كثير من الناس لا يصلون إلا الجمعة وأوقات رمضان فقط ويحتجون بحديث: « الجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما » (2) فهل هذا عمل صحيح ؟
ج: هذا الاستدلال جهل وضلال ، فالله جل وعلا أوجب علينا الصلوات الخمس ، وأوجب علينا الجمعة ، وأوجب علينا صوم رمضان فعلينا أن نؤدي الواجبات كلها ونحذر ما حرم الله علينا ، فنؤدي الصلوات كلها ، ونؤدي صلاة الجمعة ، ونصوم رمضان ونحج البيت ونفعل كل ما أوجب الله علينا ونحذر ما نهانا الله عنه ونرجو بذلك ثوابه ونخشى عقابه ولنا في هذا الأجر العظيم والعاقبة الحميدة ، وقد نبه النبي صلى الله عليه وسلم في نفس الحديث على ما ذكرنا بقوله صلى الله عليه وسلم: « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(12/416)

رمضان مكفرات ما بينهن ما اجتنبت الكبائر » (1) فبين صلى الله عليه وسلم أن هذه العبادات إنما تكون كفارة لما بينهن من السيئات الصغائر إذا اجتنب العبد الكبائر وهذا يبين بطلان ما توهمه السائل وما رتب الله عليها من كفارة ، ويوضح أن هذه العبادات إنما تكون كفارة لما بينهن في حق من أدى الفرائض واجتنب الكبائر ، ويدل على هذا المعنى قول الله سبحانه: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فأبان سبحانه في هذه الآية: أن تكفير السيئات ودخول الجنة معلق باجتناب الكبائر وهي المعاصي التي جاء في النصوص الوعيد عليها باللعنة أو بالنار أو بغضب الله عز وجل أو بنفي الإيمان عن صاحبها أو براءة الله منه أو براءة رسوله صلى الله عليه وسلم ونحو ذلك مما يدل على عظمها وخطرها ، مثل قوله صلى الله عليه وسلم: « لعن الله السارق يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده » (3) الحديث ، ولعنه صلى الله عليه وسلم شارب الخمر
__________
(1) رواه مسلم في (الطهارة) برقم (342) وأحمد في (باقي مسند المكثرين) برقم (8830) واللفظ له
(2) سورة النساء الآية 31
(3) رواه البخاري في (الحدود) برقم (6301) ومسلم في (الحدود) برقم (3195)

(12/417)

وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها ، ومثل لعنه صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه ، ومثل لعنه صلى الله عليه وسلم النامصة والمتنمصة والواصلة والمستوصلة . الحديث ، ومثل قوله صلى الله عليه وسلم: « لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن » (1) الحديث ، ومثل قوله صلى الله عليه وسلم: « أنا بريء من الصالقة والحالقة والشاقة » (2) متفق على صحته ، والصالقة هي: التي ترفع صوتها عند المصيبة ، والحالقة هي: التي تحلق شعرها عند المصيبة ، والشاقة هي: التي تشق ثوبها عند المصيبة . والأحاديث في هذا المعنى كثيرة .
وقد أجمع المسلمون قاطبة على أن صوم رمضان لا يسقط الواجبات الأخرى عن المسلمين ، وأن صلاة الجمعة لا تسقط الواجبات الأخرى أيضا ، وعلى أن صلاة الجمعة لا تسقط بقية الصلوات ، وإنما يسقط بها صلاة الظهر فقط في يوم الجمعة ، فمن زعم أن صلاة الجمعة وصيام رمضان يسقطان عنه هذه الفرائض كلها واعتقد ذلك فهذا كفر وضلال عند
__________
(1) رواه البخاري في (المظالم والغصب ) برقم (2475) و (5578) واللفظ له ، ورواه مسلم في (الإيمان ) برقم (57)
(2) رواه مسلم في الإيمان ، برقم (149)

(12/418)

جميع أهل العلم يجب على قائله أن يبادر بالتوبة إلى الله سبحانه وتعالى من ذلك؛ لأن هذا إسقاط للواجبات ، واستحلال للمحرمات ، وذلك غاية الكفر والضلال ، والقول على الله بغير علم نسأل الله العافية والسلامة من ذلك .

(12/419)

خطب ابن نباتة فيها بعض الأخطاء (1)
س:ما حكم من يقرأ خطبة الجمعة من كتاب مختص بالخطب ، كابن نباتة ؟
ج: خطب ابن نباتة فيها بعض الأخطاء ، فينبغي للخطيب أن يتحرى الكتب الجيدة التي وضعت في الخطب ليستفيد منها ، فإن هناك كتبا كثيرة فيها خطب نافعة ، مثل خطب الشيخ عبد الله الخياط ، وخطب الشيخ عبد الرحمن السعدي ، وخطب الشيخ عبد الله بن قعود ، وخطب الشيخ محمد بن صالح بن عثيمين ، وخطب الشيخ عبد العزيز بن عبد الله بن حسن ، وغيرهم من أهل العلم ، مع العناية بالآيات
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/419)

القرآنية والأحاديث النبوية الصحيحة في كل خطبة مع مراعاة ما يناسب المقام في كل وقت .
أما الخطب التي ليست لأهل العلم المعروفين بالعلم والفضل واعتقاد أهل السنة والجماعة فالواجب الحذر منها .
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(12/420)


صلاة العيدين - فتاوى ابن باز

بسم الله الرحمن الرحيم

(13/6)

حكم صلاة العيد
س: هل يجوز للمسلم أن يتخلف عن صلاة العيد بدون عذر , وهل يجوز منع المرأة من أدائها مع الناس ؟ (1)
ج: صلاة العيد فرض كفاية عند كثير من أهل العلم , ويجوز التخلف من بعض الأفراد عنها , لكن حضوره لها ومشاركته لإخوانه المسلمين سنة مؤكدة لا ينبغي تركها إلا لعذر شرعي، وذهب بعض أهل العلم إلى أن صلاة العيد فرض عين كصلاة الجمعة , فلا يجوز لأي مكلف من الرجال الأحرار المستوطنين أن يتخلف عنها , وهذا القول أظهر في الأدلة وأقرب إلى الصواب، ويسن للنساء حضورها مع العناية بالحجاب والتستر وعدم التطيب ; لما ثبت في الصحيحين عن أم عطية رضي الله عنها أنها قالت : « أمرنا أن نخرج في العيدين العواتق والحيض ليشهدن الخير ودعوة المسلمين وتعتزل الحيض المصلى » (2) وفي بعض ألفاظه: « فقالت
__________
(1) نشرت في ( جريدة البلاد ) العدد ( 10834 ) في 24 \ 9 \ 1414هـ .
(2) رواه البخاري في (الحيض) باب شهود الحائض العيدين برقم (324)، ومسلم في (العيدين) باب ذكر إباحة خروج النساء في العيدين برقم (890).

(13/7)

إحداهن: يا رسول الله لا تجد إحدانا جلبابا تخرج فيه، فقال صلى الله عليه وسلم: لتلبسها أختها من جلبابها » (1)
ولا شك أن هذا يدل على تأكيد خروج النساء لصلاة العيدين ليشهدن الخير ودعوة المسلمين .
__________
(1) رواه الإمام أحمد في (مسند البصريين) حديث أم عطية برقم (20269)، وابن ماجه في (إقامة الصلاة) باب ما جاء في خروج النساء في العيدين برقم (1307) .

(13/8)

صلاة العيد لا تقام في البوادي والسفر .
س: الأخ م. ع. أ. - من تونس , يقول: ذهبت إلى الريف مرة في بلدي بأفريقيا ،
وصادف أن أتى يوم عيد الأضحى فرأيت الناس نساء ورجالا قد سارعوا إلى مقبرة لزيارة القبور , وراعني في صباح يوم العيد أن أقام كل من حضر الصلاة في المقبرة , وكان قد تقدمهم كهل فصلى بهم جميعا إلا أنا بقيت في حيرة وذهول مما رأيت , ولم أصل معهم تلك الصلاة التي أسموها بصلاة العيد.

(13/8)

ما حكم الإسلام في هذه الصلاة؟ علما بأن أهل الريف - الذين أقصدهم - ليس لديهم لا مسجد ولا جامع , إذ يسكنون الخيام متفرقين عن بعضهم البعض. .
ملاحظة: عندما أقول: إنهم صلوا في المقبرة , يعني بجوارها بعيدين عن القبور كل البعد . (1) .
ج: الحمد لله رب العالمين , صلاة العيد إنما تقام في المدن والقرى , ولا تشرع إقامتها في البوادي والسفر , هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم , ولم يحفظ عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم صلوا صلاة العيد في السفر ولا في البادية .
وقد حج حجة الوداع عليه الصلاة والسلام فلم يصل الجمعة في عرفة، وكان ذلك اليوم هو يوم الجمعة , ولم يصل صلاة العيد في منى .
وفي اتباعه صلى الله عليه وسلم وأصحابه رضي الله عنهم كل الخير والسعادة , والله ولي التوفيق .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الأول ص ( 67 )

(13/9)

إقامة صلاة العيد في الاستاد الرياضي (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم لواء ركن ع.ع.د. , قائد كلية الملك عبد العزيز الحربية سلمه الله.
سلام عليكم ورحمة الله وبركاته , وبعد:
فأشير إلى كتابكم رقم 3 \ 9 \ 2619 , وتاريخ 29 \ 6 \ 1408 هـ الذي جاء فيه:
س: نحن منسوبو كلية الملك عبد العزيز الحربية والقاطنون فيها لا يوجد عندنا مصلى للعيدين والاستسقاء , ومنذ أربع سنوات ونحن نصلي هذه الصلوات في الاستاد الرياضي بالكلية. وهو مكشوف ومفروش بالنايلون. .
آمل من سماحتكم بيان حكم الصلوات المذكورة في المكان المبين أعلاه؟
ج: وأفيدكم بأنه لا حرج في صلاتكم في المكان المذكور , وما يجري فيه من الأمور التي ذكرتم لا يمنع من
__________
(1) صدرت من مكتب سماحته برقم ( 2157\ 2 ) وتاريخ 2 \ 8 \ 1408هـ .

(13/10)

إقامة صلاة العيد والاستسقاء فيه ما دام طاهرا ليس فيه شيء من النجاسة , وإن تيسر مكان مستقل أحسن منه فهو أولى وأفضل.
وفقكم الله , وبارك في جهودكم , وأعانكم على كل خير. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث .
العلمية والإفتاء والدعوة والإرشاد .
عبد العزيز بن عبد الله بن باز .

(13/11)

العدد المشترط لصلاة العيد
ولو صادف العيد يوم جمعة فما الحكم
س: هل يشترط لصلاة العيد عدد معين كصلاة الجمعة مثلا , وما الحكم لو صادف العيد يوم الجمعة , بالنسبة لصلاة الجمعة فقد سمعت أن صلاة الجمعة لا تجب على المأمومين بعكس الإمام , فكيف تجب على الإمام لوحده; وكيف يقيمها بمفرده؟ (1) .
ج: صلاة العيد وصلاة الجمعة من الشعائر العظيمة للمسلمين , وكلتاهما واجبة , الجمعة فرض عين , والعيد فرض كفاية عند الأكثر , وفرض عين عند بعضهم , واختلف العلماء في العدد المشترط لهما , وأصح الأقوال أن أقل عدد تقام به الجمعة والعيد ثلاثة فأكثر , أما اشتراط الأربعين فليس له دليل صحيح يعتمد عليه. ومن شرطهما الاستيطان , أما أهل البادية والمسافرون فليس عليهم جمعة ولا صلاة عيد , ولهذا لما حج الرسول صلى الله عليه وسلم حجة الوداع صادف الجمعة يوم عرفة ولم يصل جمعة ولم يصل عيد يوم النحر ; فدل ذلك على
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 69 ) .

(13/12)

أن المسافرين ليس عليهم عيد ولا جمعة , وهكذا سكان البادية، وإذا وافق العيد يوم الجمعة جاز لمن حضر العيد أن يصلي جمعة وأن يصلي ظهرا; لما ثبت عنه صلى الله عليه وسلم في هذا , فقد ثبت عنه صلى الله عليه وسلم أنه رخص في الجمعة لمن حضر العيد وقال: « اجتمع في يومكم هذا عيدان فمن شهد العيد فلا جمعة عليه » (1) ، ولكن لا يدع صلاة الظهر , والأفضل أن يصلي مع الناس جمعة , فإن لم يصل الجمعة صلى ظهرا، أما الإمام فيصلي بمن حضر الجمعة إذا كانوا ثلاثة فأكثر منهم الإمام , فإن لم يحضر معه إلا واحد صليا ظهرا .
__________
(1) رواه ابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء فيما إذا اجتمع العيدان في يوم برقم (1311)

(13/13)

ما يشرع لمن أتى مصلى العيد .
س: الأخ الذي رمز لاسمه بـ ع.ع.ع. من الرياض يقول في سؤاله: لاحظت أن بعض الناس عندما يأتي لصلاة العيد يصلي ركعتين , وبعضهم لا يصلي , وبعضهم يقرأ القرآن قبل الصلاة , وبعضهم يشتغل بالتكبير ( الله أكبر , الله أكبر , لا إله إلا الله , الله أكبر ولله الحمد)

(13/13)

أرجو من سماحتكم توضيح حكم الشرع في هذه الأمور , وهل هناك فرق بين كون الصلاة في المسجد أو في مصلى العيد؟ (1) .
ج: السنة لمن أتى مصلى العيد لصلاة العيد , أو الاستسقاء أن يجلس ولا يصلي تحية المسجد ; لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم إلا إذا كانت الصلاة في المسجد فإنه يصلي تحية المسجد ; لعموم قول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته.
والمشروع لمن جلس ينتظر صلاة العيد أن يكثر من التهليل والتكبير; لأن ذلك هو شعار ذلك اليوم , وهو السنة للجميع في المسجد وخارجه حتى تنتهي الخطبة، ومن اشتغل بقراءة القرآن فلا بأس. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث أبي قتادة الأنصاري برقم (22146) ، والبخاري في (الصلاة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين) باب استحباب تحية المسجد برقم (714) .

(13/14)

حكم تحية المسجد قبل صلاة العيد (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم ع. غ.ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته , وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2984 وتاريخ 29 \ 7 \ 1407 هـ الذي تسأل فيه عن عدد من الأسئلة.
وأفيدك بأن صلاة العيدين إذا صليت في المسجد فإن المشروع لمن أتى إليها أن يصلي تحية المسجد ولو في وقت النهي ; لكونها من ذوات الأسباب ; لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) .
__________
(1) صدرت من مكتب سماحته برقم 91\2 في 9\1\1408هـ .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث أبي قتادة الأنصاري برقم (22146) ، والبخاري في (الصلاة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/15)

أما إذا صليت في المصلى المعد لصلاة العيدين فإن المشروع عدم الصلاة قبل صلاة العيد; لأنه ليس له حكم المساجد من كل الوجوه , ولأنه لا سنة لصلاة العيد قبلها ولا بعدها.
وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
وعبد العزيز بن عبد الله بن باز

(13/16)

التكبير المطلق والمقيد
إلى حضرة فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز المحترم حفظه الله تعالى بعد التحية والاحترام:
السلام عليكم ورحمة الله وبركاته على الدوام أدام الباري علينا وعليكم نعمة الإسلام مع السؤال عن صحتكم أحوالنا من فضل الله على ما تحب وبعد: أدام الله بقاءك على طاعته أفتنا في التكبير المطلق في عيد الأضحى , هل التكبير دبر كل صلاة داخل في المطلق أم لا؟ وهل هو سنة أم مستحب أم بدعة؟ لأجل أنه حصل فيها جدال (1) . هذا والباري يحفظك والسلام.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م.ع.م. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته , بعده:
يا محب كتابكم المكرم المؤرخ في 24 \ 2 \ 1387 هـ وصل , وصلكم الله بهداه , وما تضمنه من الأسئلة كان معلوما.
والجواب : الحمد لله وصلى الله وسلم على رسول الله
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية إجابة على مجموعة أسئلة تقدم بها المستفتي م . ع . م . وهذا أحدها .

(13/17)

وعلى آله وأصحابه ومن اهتدى بهداه.
أما التكبير في الأضحى فمشروع من أول الشهر إلى نهاية اليوم الثالث عشر من شهر ذي الحجة ; لقول الله سبحانه: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (1) الآية , وهي أيام العشر , وقوله عز وجل: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) الآية , وهي أيام التشريق ; ولقول النبي صلى الله عليه وسلم: « أيام التشريق أيام أكل وشرب وذكر الله عز وجل » (3) رواه مسلم في صحيحه , وذكر البخاري في صحيحه تعليقا عن ابن عمر وأبي هريرة رضي الله عنهما: « أنهما كانا يخرجان إلى السوق أيام العشر فيكبران ويكبر الناس بتكبيرهما » (4) ، وكان عمر بن الخطاب وابنه عبد الله رضي الله عنهما يكبران في أيام منى في المسجد وفي الخيمة ويرفعان أصواتهما بذلك حتى ترتج منى تكبيرا , وروي عن النبي صلى الله عليه وسلم وعن جماعة من الصحابة رضي الله عنهم التكبير في أدبار الصلوات الخمس من
__________
(1) سورة الحج الآية 28
(2) سورة البقرة الآية 203
(3) رواه الإمام أحمد في (مسند البصريين) ، حديث نبيشة الهذلي برقم (20198) ، ومسلم في ( الصيام) باب تحريم صوم أيام التشريق برقم (1141) .
(4) رواه البخاري تعليقا في (الجمعة) باب فضل العمل في أيام التشريق

(13/18)

صلاة الفجر يوم عرفة إلى صلاة العصر من يوم الثالث عشر من ذي الحجة وهذا في حق غير الحاج , أما الحاج فيشتغل في حال إحرامه بالتلبية حتى يرمي جمرة العقبة يوم النحر , وبعد ذلك يشتغل بالتكبير , ويبدأ التكبير عند أول حصاة من رمي الجمرة المذكورة , وإن كبر مع التلبية فلا بأس ; لقول أنس رضي الله عنه: « كان يلبي الملبي يوم عرفة فلا ينكر عليه، ويكبر المكبر فلا ينكر عليه » (1) ، ولكن الأفضل في حق المحرم هو التلبية , وفي حق الحلال هو التكبير في الأيام المذكورة.
وبهذا تعلم أن التكبير المطلق والمقيد يجتمعان في أصح أقوال العلماء في خمسة أيام , وهي : يوم عرفة ويوم النحر وأيام التشريق الثلاثة. وأما اليوم الثامن وما قبله إلى أول الشهر فالتكبير فيه مطلق لا مقيد لما تقدم من الآية والآثار , وفي المسند عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم , أنه قال: « ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (2) أو كما قال عليه الصلاة والسلام .
__________
(1) رواه البخاري في (الجمعة) باب التكبير أيام منى وإذا غدا إلى عرفة برقم (970) .
(2) رواه الإمام أحمد في (مسند عبد الله بن عمر) برقم (5423، و6119)

(13/19)

بيان وتوضيح حول حكم
التكبير الجماعي قبل صلاة العيد (1) .
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين، وبعد:
فقد اطلعت على ما نشره فضيلة الأخ الشيخ: أحمد بن محمد جمال - وفقه الله لما فيه رضاه - في بعض الصحف المحلية من استغرابه لمنع التكبير الجماعي في المساجد قبل صلاة العيد لاعتباره بدعة يجب منعها , وقد حاول الشيخ أحمد في مقاله المذكور أن يدلل على أن التكبير الجماعي ليس بدعة وأنه لا يجوز منعه , وأيد رأيه بعض الكتاب ; ولخشية أن يلتبس الأمر في ذلك على من لا يعرف الحقيقة نحب أن نوضح أن الأصل في التكبير في ليلة العيد , وقبل صلاة العيد في الفطر من رمضان , وفي عشر ذي الحجة , وأيام التشريق , أنه مشروع في هذه الأوقات العظيمة وفيه فضل كثير; لقوله تعالى في التكبير في عيد الفطر: { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) وقوله تعالى في عشر ذي
__________
(1) صدر هذا البيان من مكتب سماحته
(2) سورة البقرة الآية 185

(13/20)

الحجة وأيام التشريق: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (1) الآية , وقوله عز وجل: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) الآية.
ومن جملة الذكر المشروع في هذه الأيام المعلومات والمعدودات التكبير المطلق والمقيد , كما دلت على ذلك السنة المطهرة وعمل السلف، وصفة التكبير المشروع: أن كل مسلم يكبر لنفسه منفردا ويرفع صوته به حتى يسمعه الناس فيقتدوا به ويذكرهم به، أما التكبير الجماعي المبتدع فهو أن يرفع جماعة - اثنان فأكثر - الصوت بالتكبير جميعا يبدأونه جميعا وينهونه جميعا بصوت واحد وبصفة خاصة.
وهذا العمل لا أصل له ولا دليل عليه , فهو بدعة في صفة التكبير ما أنزل الله بها من سلطان , فمن أنكر التكبير بهذه الصفة فهو محق ; وذلك لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (3) أي مردود غير مشروع .
__________
(1) سورة الحج الآية 28
(2) سورة البقرة الآية 203
(3) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/21)

وقوله صلى الله عليه وسلم: « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1)
والتكبير الجماعي محدث فهو بدعة، وعمل الناس إذا خالف الشرع المطهر وجب منعه وإنكاره ; لأن العبادات توقيفية لا يشرع فيها إلا ما دل عليه الكتاب والسنة , أما أقوال الناس وآراؤهم فلا حجة فيها إذا خالفت الأدلة الشرعية , وهكذا المصالح المرسلة لا تثبت بها العبادات , وإنما تثبت العبادة بنص من الكتاب أو السنة أو إجماع قطعي .
والمشروع أن يكبر المسلم على الصفة المشروعة الثابتة بالأدلة الشرعية وهي التكبير فرادى .
وقد أنكر التكبير الجماعي ومنع منه سماحة الشيخ محمد بن إبراهيم مفتي الديار السعودية - رحمه الله - وأصدر في ذلك فتوى , وصدر مني في منعه أكثر من فتوى , وصدر في منعه أيضا فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء.
وألف فضيلة الشيخ حمود بن عبد الله التويجري رحمه الله رسالة قيمة في إنكاره والمنع منه , وهي مطبوعة ومتداولة وفيها
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في (السنة) باب في لزوم السنة برقم (4607) .

(13/22)

من الأدلة على منع التكبير الجماعي ما يكفي ويشفي - والحمد لله - أما ما احتج به الأخ الشيخ أحمد من فعل عمر رضي الله عنه والناس في منى فلا حجة فيه; لأن عمله رضي الله عنه وعمل الناس في منى ليس من التكبير الجماعي , وإنما هو من التكبير المشروع ; لأنه رضي الله عنه يرفع صوته بالتكبير عملا بالسنة وتذكيرا للناس بها فيكبرون , كل يكبر على حاله , وليس في ذلك اتفاق بينهم وبين عمر رضي الله عنه على أن يرفعوا التكبير بصوت واحد من أوله إلى آخره , كما يفعل أصحاب التكبير الجماعي الآن , وهكذا جميع ما يروى عن السلف الصالح - رحمهم الله - في التكبير كله على الطريقة الشرعية، ومن زعم خلاف ذلك فعليه الدليل , وهكذا النداء لصلاة العيد أو التراويح أو القيام أو الوتر كله بدعة لا أصل له , وقد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه كان يصلي صلاة العيد بغير أذان ولا إقامة , ولم يقل أحد من أهل العلم فيما نعلم أن هناك نداء بألفاظ أخرى , وعلى من زعم ذلك إقامة الدليل , والأصل عدمه , فلا يجوز أن يشرع أحد عبادة قولية أو فعلية إلا بدليل من الكتاب العزيز أو السنة الصحيحة أو إجماع أهل العلم - كما تقدم - لعموم الأدلة الشرعية الناهية عن البدع والمحذرة منها , ومنها قول الله سبحانه: { لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1)
__________
(1) سورة الشورى الآية 21

(13/23)

ومنها الحديثان السابقان في أول هذه الكلمة , ومنها قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.
وقوله صلى الله عليه وسلم في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) خرجه مسلم في صحيحه , والأحاديث والآثار في هذا المعنى كثيرة.
والله المسئول أن يوفقنا وفضيلة الشيخ أحمد وسائر إخواننا للفقه في دينه والثبات عليه , وأن يجعلنا جميعا من دعاة الهدى وأنصار الحق , وأن يعيذنا وجميع المسلمين من كل ما يخالف شرعه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(13/24)

التهنئة بالعيد
س: الأخ: ص.م.م. من واشنطن , يقول في سؤاله: يقول الناس في تهنئة بعضهم البعض يوم العيد ( تقبل الله منا ومنكم الأعمال الصالحة) أليس من الأفضل يا سماحة الوالد أن يدعو الإنسان بتقبل جميع الأعمال , وهل هناك دعاء مشروع في مثل هذه المناسبة؟ (1)
ج: لا حرج أن يقول المسلم لأخيه في يوم العيد أو غيره تقبل الله منا ومنك أعمالنا الصالحة , ولا أعلم في هذا شيئا منصوصا , وإنما يدعو المؤمن لأخيه بالدعوات الطيبة; لأدلة كثيرة وردت في ذلك. والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(13/25)


صلاة الكسوف - فتاوى ابن باز

صلاة الكسوف

(13/27)

حكم صلاة الكسوف
س: ما حكم صلاة الكسوف , وهل يدل قوله صلى الله عليه وسلم: « فإذا رأيتموهما فادعوا الله وصلوا » (1) وقوله صلى الله عليه وسلم: « فافزعوا إلى الصلاة » (2) على الوجوب؟ (3)
ج: صلاة الكسوف سنة مؤكدة ; لما ورد فيها من الأحاديث الصحيحة , وليست واجبة عند أهل العلم ; لقول النبي صلى الله عليه وسلم لما سأله بعض الوفود عن الصلاة , وأخبره بأن عليه الصلوات الخمس , فقال السائل: « هل علي غيرها؟ قال : لا إلا أن تطوع » (4)
__________
(1) صحيح البخاري الجمعة (1012),صحيح مسلم الكسوف (915),مسند أحمد بن حنبل (4/245).
(2) صحيح البخاري الجمعة (999),صحيح مسلم الكسوف (901),سنن أبو داود الصلاة (1177),سنن ابن ماجه إقامة الصلاة والسنة فيها (1263),مسند أحمد بن حنبل (6/87).
(3) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(4) رواه البخاري في (الإيمان) باب الزكاة من الإسلام برقم (46) ، ومسلم في (الإيمان) باب بيان الصلوات برقم (11) .

(13/29)

صلاة الكسوف مشروعة
بالرؤية وليس بخبر أهل الحساب (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فقد نشرت صحيفة الرياض في عددها الصادر في يوم الأحد 14 جمادى الأولى 1416 هـ , نقلا عن عبد العزيز بن سلطان الشمري مدير مراصد الأهلة بمعهد بحوث الفلك والجيوفيزياء بمدينة الملك عبد العزيز للعلوم والتقنية أن القمر سيكسف مساء اليوم المذكور , كما نشرت الصحيفة المذكورة في عددها الصادر يوم الاثنين 29 جمادى الأولى 1416 هـ , أن عبد الرحمن بن محمد أبو عمة , عميد كلية العلوم في جامعة الملك سعود ذكر للرياض أن الشمس ستكسف صباح يوم الثلاثاء 30 جمادى الأولى 1416 هـ.
وبلغني أن بعض أئمة المساجد عملوا بذلك ليلة 15 من الشهر المذكور مع عدم وجود الكسوف , فرأيت أن من الواجب على مثلي بيان الحكم الشرعي في هذا الأمر , فأقول: قد
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1525 ) بتاريخ 20 \ 8 \ 1416هـ .

(13/30)

صحت الأحاديث عن رسول الله صلى الله عليه وسلم بالأمر بصلاة الكسوف والذكر والدعاء عندما يرى المسلمون كسوف الشمس أو القمر فقال صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (1) وفي لفظ آخر: « فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2) فعلق صلى الله عليه وسلم الأمر بالصلاة والدعاء والذكر والاستغفار برؤية الكسوف لا بخبر الحسابيين.
فالواجب على المسلمين جميعا التمسك بالسنة والعمل بها والحذر من كل ما يخالفها.
وبذلك يعلم أن الذين صلوا صلاة الكسوف ليلة الاثنين 15 \ 5 اعتمادا على خبر الحسابيين قد أخطئوا وخالفوا السنة.
ويعلم أيضا أنه لا يشرع لأهل بلد لم يقع عندهم الكسوف أن يصلوا; لأن الرسول صلى الله عليه وسلم علق الأمر بالصلاة، وما ذكر معها برؤية الكسوف لا بالخبر من أهل الحساب بأنه سيقع , ولا بوقوعه في بلد آخر , وقد قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3)
__________
(1) صحيح البخاري الجمعة (1001),سنن النسائي الكسوف (1502),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الجمعة (1010),صحيح مسلم الكسوف (912),سنن النسائي الكسوف (1503).
(3) سورة الحشر الآية 7

(13/31)

وقال سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وهو صلى الله عليه وسلم إنما صلى صلاة الكسوف لما وقع ذلك في المدينة وشاهده الناس , وقال عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
ومعلوم أنه صلى الله عليه وسلم هو أعلم الناس وأنصح الناس , وأنه هو المبلغ عن الله أحكامه، فلو كانت صلاة الكسوف تشرع بأخبار الحسابيين , أو بوقوع الكسوف في مناطق أو أقاليم لا يشاهدها إلا أهلها , لبين ذلك وأرشد الأمة إليه، فلما لم يبين ذلك , بل بين خلافه , وأرشد الأمة إلى أن يعتمدوا على الرؤية للكسوف علم بذلك أن الصلاة لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده.
ولما شرع الله من بيان الحق والنصيحة للخلق والدعوة إلى سبيل الهدى والتحذير مما يخالف ذلك , جرى تحرير هذه الكلمة.
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل به , وأن يعيذنا وجميع إخواننا من القول على الله بغير
__________
(1) سورة الأحزاب الآية 21
(2) سورة النور الآية 63

(13/32)

علم , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم , إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(13/33)

س: هل يقع الكسوف في اليوم العاشر أو الرابع من الشهر , وما صحة قول من قال: إن الكسوف الذي وقع في عهد النبي صلى الله عليه وسلم لما مات ابنه إبراهيم كان في اليوم الرابع؟ (1)
ج : لا أعلم دليلا يدل على تخصيص الكسوف بوقت معين , والأرجح أنه يمكن كسوف الشمس والقمر في كل وقت , وليس مع من خصص ذلك بوقت معين دليل فيما نعلم , والله الموفق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه

(13/34)

صفة صلاة الكسوف
س: ما صفة صلاة الكسوف والخسوف , وهل هناك فرق بينهما , وما رأي سماحتكم حول ما ينشر في الصحف عن بدء وانتهاء الخسوف والكسوف؟ (1)
ج: قد بين الرسول صلى الله عليه وسلم في الأحاديث الصحيحة صفة صلاة الكسوف , وأمر أن ينادى لها بجملة: الصلاة جامعة.
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(13/34)

وأصح ما ورد في ذلك في صفتها أن يصلي الإمام بالناس ركعتين في كل ركعة قراءتان وركوعان وسجدتان ويطيل فيهما القراءة والركوع والسجود , وتكون القراءة الأولى أطول من الثانية , والركوع الأول أطول من الركوع الثاني , وهكذا القراءة في الركعة الثانية أقل من القراءة الثانية في الركعة الأولى , وهكذا الركوع في الركعة الثانية أخف من الركوعين في الأولى، وهكذا القراءة في الثانية من الركعة الثانية أخف من القراءة الأولى فيها , وهكذا الركوع الثاني فيها أخف من الركوع الأول فيها.
أما السجدتان في الركعتين فيسن تطويلهما تطويلا لا يشق على الناس ; لأن النبي عليه الصلاة والسلام فعل ذلك , ثم بعد الصلاة يشرع للإمام إذا كان لديه علم أن يعظ الناس ويذكرهم ويخبرهم أن كسوف الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده , وأن المشروع للمسلمين عند ذلك الصلاة وكثرة الذكر والدعاء والتكبير والعتق والصدقة حتى ينكشف ما بهم ; لقول النبي صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (1) وفي رواية أخرى : « فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2)
__________
(1) صحيح البخاري الجمعة (1001),سنن النسائي الكسوف (1502),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الجمعة (1010),صحيح مسلم الكسوف (912),سنن النسائي الكسوف (1503).

(13/35)

وجاء في بعض الأحاديث : الأمر بالصدقة والعتق .
أما أخبار الحسابيين عن أوقات الكسوف فلا يعول عليها , وقد صرح بذلك جماعة من أهل العلم , منهم: شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما ; لأنهم يخطئون في بعض الأحيان في حسابهم , فلا يجوز التعويل عليهم , ولا يشرع لأحد أن يصلي صلاة الكسوف بناء على قولهم , وإنما تشرع صلاة الكسوف عند وقوعه ومشاهدته.
فينبغي لوزارات الإعلام منع نشر أخبار أصحاب الحساب عن أوقات الكسوف حتى لا يغتر بأخبارهم بعض الناس ; ولأن نشر أخبارهم قد يخفف وقع أمر الكسوف في قلوب الناس , والله سبحانه وتعالى إنما قدره لتخويف الناس وتذكيرهم ; ليذكروه ويتقوه ويدعوه ويحسنوا إلى عباده، والله ولي التوفيق .

(13/36)

س: جاء في حديث ابن عباس أنه صلى ثماني ركعات في أربع سجدات , وعن علي رضي الله عنه مثله , وعن جابر رضي الله عنه صلى ست ركعات بأربع سجدات وهذه الأحاديث صححها الإمام مسلم وخرجها في صحيحه , وصححها إسحاق بن راهويه , وابن خزيمة , والصبغي , والخطابي وغيرهم وأعلها آخرون واحتجوا بأن الكسوف لم يقع على عهد النبي صلى الله عليه وسلم إلا

(13/36)

مرة - كما تعلمون - فما رأي سماحتكم وهل ثبت ما يدل على أن الكسوف لم يقع في عهد النبي صلى الله عليه وسلم إلا مرة واحدة؟ (1) .
ج : الأصح في صلاة الكسوف , هو ما اتفق عليه الشيخان: البخاري ومسلم في صحيحيهما من كون النبي صلى الله عليه وسلم صلاها ركعتين حين كسفت الشمس يوم مات ابنه إبراهيم , في كل ركعة قراءتان وركوعان وسجدتان .
هذا هو الأصح عند المحققين من أهل العلم , وما زاد على ذلك فهو وهم من بعض الرواة أو شاذ ; لأن المحفوظ عن النبي صلى الله عليه وسلم : أنه إنما صلى الكسوف مرة واحدة , في اليوم الذي مات فيه ابنه إبراهيم، فظن بعض الناس أنها كسفت لموته فأخبرهم النبي صلى الله عليه وسلم أن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته , وإنما يرسلهما الله لتخويف عباده وتذكيرهم وتحذيرهم . والله الموفق
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .

(13/37)

ينادى لصلاة الكسوف
بقول: "الصلاة جامعة"
س: الأخ م.ج. من الإمارات العربية المتحدة يقول في سؤاله: ورد أنه ينادى لصلاة الكسوف بـ ( الصلاة جامعة) فهل يقولها مرة واحدة , أو يشرع تكرارها , وما مقدار التكرار ؟ أفتونا مأجورين (1) .
ج: قد ثبت عن النبي صلى الله عليه وسلم أنه « أمر أن ينادى لصلاة الكسوف بقول:الصلاة جامعة » (2) .
والسنة للمنادي أن يكرر ذلك حتى يظن أنه أسمع الناس , وليس لذلك حد محدود فيما نعلم ، والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) شوال 1414هـ .
(2) رواه البخاري في (الجمعة) باب النداء بـ الصلاة جامعة في الكسوف ، برقم (1045) ومسلم في الكسوف برقم (901) واللفظ له

(13/38)

حكم صلاة الكسوف في أوقات النهي (1)
بسم الله , والحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد :
فقد اختلف أهل العلم في حكم صلاة الكسوف في أوقات النهي , كما لو كسف القمر بعد طلوع الفجر أو الشمس بعد صلاة العصر، فذهب بعضهم إلى أنها لا تشرع الصلاة للكسوف في هذين الوقتين , ولكن يشرع التكبير والذكر والاستغفار والدعاء والصدقة والعتق لورود الأحاديث الصحيحة بذلك , منها قوله صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2) ، ولما ثبت عن النبي صلى الله عليه وسلم من حديث عائشة وغيرها أنه أمر عند الكسوف بالتكبير والصدقة والدعاء والعتق، وذهب آخرون من أهل العلم إلى شرعية الصلاة للكسوف في الوقتين المذكورين لعموم الأحاديث الصحيحة الآمرة بها عند الكسوف , وهي كثيرة , ومنها قوله صلى الله عليه وسلم : « فإذا رأيتم ذلك
__________
(1) صدرت من مكتب سماحته في تاريخ 2\6\1417هـ .
(2) صحيح مسلم الكسوف (904),سنن النسائي الكسوف (1478),سنن أبو داود الصلاة (1178),مسند أحمد بن حنبل (3/318).

(13/39)

فصلوا وادعوا حتى يكشف ما بكم » (1) وهذا القول هو الصواب لعموم الأحاديث المذكورة , ولأن صلاة الكسوف من ذوات الأسباب، والراجح من كلام العلماء أن الصلاة ذات السبب غير داخلة في النهي عن الصلاة في أوقات النهي, وإنما يراد بذلك النهي عن الصلاة التي لا سبب لها خاص , أما ذوات الأسباب فهي غير داخلة في النهي , مثل صلاة الكسوف , ومثل صلاة الطواف لقول النبي صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) ، ومثل تحية المسجد لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) ، وهذا يعم أوقات النهي وغيرها , ومثل سنة الوضوء , فإنه يشرع لمن توضأ أن يصلي ركعتين كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
وقد
__________
(1) صحيح البخاري الجمعة (993),سنن النسائي الكسوف (1491),مسند أحمد بن حنبل (5/37).
(2) رواه الترمذي في (كتاب الحج) برقم (868) ، والنسائي في (كتاب المناسك) باب ما جاء في الصلاة بعد العصر وبعد الفجر برقم (2924) ، وابن ماجه في (كتاب إقامة الصلاة والسنة فيها) باب ما جاء في الرخصة في الصلاة بمكة في كل وقت برقم (1254) ، والبيهقي في السنن الكبرى (
(3) رواه البخاري في (الجمعة) باب ما جاء في التطوع مثنى مثنى برقم (1167) واللفظ له، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/40)

اختار هذا القول شيخ الإسلام ابن تيمية رحمه الله وجماعة من أهل العلم للأحاديث المذكورة ، وبناء على ذلك فمتى كسفت الشمس بعد العصر فإنه يشرع للمسلمين أن يبادروا بصلاة الكسوف مع الذكر والدعاء والتكبير والاستغفار والصدقة عملا بالأحاديث كلها في ذلك ، أما إذا كسف القمر بعد طلوع الفجر فظاهر الأدلة الخاصة كما تقدم يقتضي شرعية صلاة الكسوف; لأن سلطانه لم يذهب بالكلية فيشرع لكسوفه صلاة الكسوف لعموم الأحاديث , ومن ترك فلا حرج عليه عملا بالقول الثاني ; ولأن سلطانه في الليل وقد ذهب الليل , ومن صلى لكسوف القمر بعد الفجر فالأفضل البدار بذلك قبل صلاة الفجر , وهكذا لو كسف في آخر الليل ولم يعلم إلا بعد طلوع الفجر فإنه يشرع البدء بصلاة الكسوف ثم يصلي صلاة الفجر بعد ذلك , مع مراعاة تخفيف صلاة الكسوف حتى يصلي الفجر في وقتها، وفيما ذكرناه الجمع بين الأحاديث والعمل بها كلها , مع العلم بأن أخبار الحسابيين عن الكسوف لا يعتمد عليها ولا يعمل بها , وإنما تشرع صلاة الكسوف إذا رأى الناس ذلك لما ذكرنا من الأحاديث . والله ولي التوفيق , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(13/41)

س: قد يحدث كسوف الشمس بعد العصر , فهل تصلى صلاة الكسوف في وقت النهي؟ وكذا تحية المسجد ؟ (1) .
ج: في المسألتين خلاف بين أهل العلم , والصواب جواز ذلك , بل شرعيته ; لأن صلاة الكسوف وتحية المسجد من ذوات الأسباب .
والصواب : شرعيتها في وقت النهي بعد العصر وبعد الصبح , كبقية الأوقات لعموم قوله صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (2) متفق على صحته .
ولقوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) متفق على صحته .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \محمد الشايع في كتاب .
(2) رواه البخاري في (الجمعة) باب الصلاة في كسوف القمر برقم (1063) ، والنسائي في (الكسوف) باب الأمر بالدعاء في الكسوف برقم (1502) .
(3) رواه البخاري في (الجمعة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/42)

وهكذا ركعتا الطواف إذا طاف المسلم بعد الصبح أو العصر , لقول النبي صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (1) رواه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن جبير بن مطعم رضي الله عنه.
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث جبير بن مطعم برقم (16333)، والترمذي في (الحج) باب ما جاء في الصلاة بعد العصر وبعد الصبح برقم (868) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في الرخصة في الصلاة بمكة في كل وقت برقم (1254).

(13/43)

صلاة الكسوف لا تكرر
ولو لم ينجل الكسوف
س: هل الغاية في قوله صلى الله عليه وسلم: « فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم » (1) لمجموع الأمرين بحيث إنه لو سلم من الصلاة ولم ينجل أطال الدعاء حتى ينجلي , أم أن الغاية للصلاة فقط بحيث لو سلم ولم ينجل كرر الصلاة؟ (2)
__________
(1) صحيح البخاري الجمعة (993),سنن النسائي الكسوف (1491),مسند أحمد بن حنبل (5/37).
(2) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .

(13/43)

ج : الصلاة لا تكرر , ولكن يشرع للمسلمين الإكثار من الاستغفار والذكر والتكبير والصدقة والعتق ; لأن الرسول صلى الله عليه وسلم أمر الأمة بذلك عند وجود الكسوف.

(13/44)

الخطبة بعد صلاة الكسوف سنة
س: هل تسن الخطبة بعد صلاة الكسوف؟ (1)
ج : تسن الخطبة بعد صلاة الكسوف ; لأن النبي صلى الله عليه وسلم فعل ذلك , وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « من رغب عن سنتي فليس مني » (3) ، ولما في ذلك من المصلحة العامة للمسلمين , وتفقيههم في الدين , وتحذيرهم من أسباب غضب الله وعقابه، ويكفي أن يفعل ذلك وهو في المصلى بعد الفراغ من الصلاة، والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(2) سورة الأحزاب الآية 21
(3) رواه البخاري في (النكاح) استحباب النكاح لمن تاقت نفسه إليه برقم (1401) .

(13/44)

حكم صلاة الكسوف عند الزلازل ونحوها
س: هل تشرع صلاة الكسوف عند رؤية الآيات , كالزلازل , والصواعق , والعواصف الشديدة , وبياض الليل , وسواد النهار , والبراكين ونحوها؟ (1) .
ج : لا أعلم دليلا يعتمد عليه في شرعية الصلاة للزلازل ونحوها , وإنما جاءت السنة الصحيحة بالصلاة والذكر والدعاء والصدقة حين الكسوف، وذهب بعض أهل العلم إلى شرعية صلاة الكسوف للزلزلة , ولا أعلم نصا عن الرسول صلى الله عليه وسلم في ذلك , وإنما ذلك مروي عن ابن عباس رضي الله عنهما، وقد علم بالأدلة الشرعية أن العبادات توقيفية لا يشرع منها إلا ما دل عليه الكتاب والسنة الصحيحة لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته من حديث عائشة رضي الله عنها , وأخرجه مسلم في صحيحه عنها رضي الله عنها بلفظ: « من
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).

(13/45)

عمل عملا ليس عليه أمرنا فهو رد » (1) والمعنى فهو مردود على من أحدثه , لا يجوز العمل به , ولا نسبته إلى الشرع الذي جاء به محمد صلى الله عليه وسلم، والله الموفق .
__________
(1) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/46)


صلاة الاستسقاء - فتاوى ابن باز

صلاة الاستسقاء

(13/47)

تعليق على ندوة حول صلاة الاستسقاء (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد:
فقد سمعنا جميعا هذه الندوة المباركة من المشايخ: الشيخ صالح الأطرم , والشيخ عبد الرحمن البراك , والشيخ عبد العزيز الراجحي فيما يتعلق بصلاة الاستسقاء وصفتها , وبأنها سالت الأودية هناك ونزل خير كثير , نسأل الله أن ينفع به المسلمين , وأن يجعله مباركا , وأن يعم به أوطان المسلمين , وأن يغيث الباقين غيثا مباركا , وأن يصلح القلوب والأعمال , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا.
لقد ذكر المشايخ في هذه الصلاة ما يكفي ويشفي , وهذه الصلاة صلاة مشروعة , فعلها المصطفى عليه الصلاة والسلام وهي صلاة الاستسقاء , ويقال لها: صلاة الاستغاثة , تفعل عند وجود الحاجة إليها كما ذكر المشايخ إذا احتيج إليها بسبب الجدب والقحط وقلة الأمطار , أو غور المياه وذهاب الأنهار,
__________
(1) تعليق لسماحته على ندوة حول صلاة الاستسقاء للمشايخ : صالح الأطرم ، وعبد الرحمن البراك ، وعبد العزيز الراجحي ، في الجامع الكبير في الرياض .

(13/49)

يحتاج إليها فيستغيث المسلمون ربهم جل وعلا , والمسلمون في أشد الحاجة والضرورة إلى رحمة الله سبحانه وتعالى في كل وقت , وكل خير فهو منه جل وعلا , كما قال سبحانه: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (1)
والاستغاثة والاستسقاء عبادة عظيمة يظهر فيها المسلمون فقرهم وحاجتهم وذلهم لربهم عز وجل , وشدة ضرورتهم إلى رحمته وإحسانه جل وعلا , وهو يحب من عباده - سبحانه وتعالى - أن يظهروا له الفاقة , وأن يتضرعوا إليه , وأن يذلوا بين يديه , وأن يسترحموه سبحانه وتعالى , ويسألوه جل وعلا , ولهذا يقول سبحانه وتعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (2) ويقول: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) ويقول سبحانه وتعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (4)
فهو سبحانه يحب أن يدعى , ويحب أن يسأل جل وعلا , ويحب من عباده أن يتضرعوا إليه , ويفتقروا إليه , ويذلوا بين يديه سبحانه وتعالى .
__________
(1) سورة النحل الآية 53
(2) سورة النمل الآية 62
(3) سورة البقرة الآية 186
(4) سورة غافر الآية 60

(13/50)

ونفس الدعاء عبادة وقربة سواء أجيب الناس أو لم يجابوا كما سمعتم في الندوة , الدعاء: عبادة وقربة , وفيه خير كثير , ومصالح جمة , وقد صح عنه عليه الصلاة والسلام أنه قال: « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا، وإما أن تدخر له في الآخرة، وإما أن يصرف عنه من الشر مثل ذلك قالوا: يا رسول الله إذا نكثر قال: الله أكثر » (1) فالمعنى أن الإنسان قد يدعو وتؤخر دعوته لحكمة بالغة ; إما ليزداد ذله لله وليزداد دعاؤه لله وإظهار حاجته بين يديه فيكون له في هذا خير عظيم , فكم من حاجة صارت سببا لهداية صاحبها وصلاح قلبه , وصلاح عمله , وقربه من الله عز وجل , وكان قبل ذلك في غفلة وفي إعراض , فجاءته حاجة من فقر , أو مرض, أو تسليط أعداء, فلجأ إلى الله , وضرع إليه , واستغاثه , وانكسر بين يديه , وفتح الله عليه من المعارف والعلوم والأنس بالله والذل بين يديه , ما جعل هذه الحاجة سببا لهدايته وصلاح قلبه , وما جعل هذه الحاجة سببا لقربه من الله , وانتقاله من حال الغافلين والمعرضين إلى حال المقربين
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي سعيد الخدري برقم (10749)، والترمذي في (الدعوات) باب في انتظار الفرج برقم (3573).

(13/51)

من الله عز وجل , واللاجئين إليه سبحانه وتعالى , والمنكسرين بين يديه سبحانه وتعالى , فالدعوات التي يتقدم بها العباد لربهم عز وجل فيها خير كثير , فإن أجيبوا وحصل مطلوبهم سريعا , فهذا هو مطلوبهم وعليهم شكر الله عز وجل والإنابة إليه, وإن تأخرت الإجابة فلحكمة بالغة , قد يكون تأخيرها لمعاصيهم وسيئاتهم , فلينتبهوا وليتوبوا إلى الله , وليعالجوا الأوضاع بالتوبة والإصلاح , والأمر بالمعروف والنهي عن المنكر حتى تزول المنكرات , وحتى يحل محلها الأعمال الصالحات , كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وقال سبحانه: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
والواجب مقابلة النعم بشكر الله سبحانه وتعالى عليها.
فالحاصل أن التوبة إلى الله مطلوبة جدا في حال الرخاء والشدة , وفي حال الشدة يفكر الإنسان كثيرا في أسبابها حتى
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41

(13/52)

يعرف ما له وما عليه , وحتى يعرف ما وقع منه , سواء كانت الشدة عامة , أو شدة خاصة أصابته هو فيحاسب نفسه في ذلك، وينظر ويبادر بالتوبة والإصلاح , والرجوع إلى الله جل وعلا لعل الله يرفع عنه ما نزل من مرض , أو فقر , أو تسليط أعداء , أو تسليط زوجة , أو تسليط أولاد , أو غير ذلك , فقد يتسلط على الإنسان أولاده , وقد تتسلط عليه زوجته فيبتلى بظلمها وأذاها , وقد يبتلى بجيران , وقد يبتلى بغير ذلك , فليعالج ذلك بالرجوع إلى الله , والالتجاء إليه , والتوبة إليه من الذنوب والمعاصي , وسؤاله سبحانه الهداية والعفو والمغفرة جل وعلا , مع المحاسبة الشديدة للنفس , وإيقافها عند حدها , وكفها عن محارم الله , وإلزامها بحق الله وحق عباده , وجهادها في ذلك، فالنفس أمارة بالسوء إلا ما رحم الله سبحانه وتعالى. وعلى ولاة الأمور أن ينظروا في ذلك أيضا , فقد يكون البلاء من أسبابهم , فعليهم أن ينظروا أيضا فيما فعلوا وماذا عليهم حتى يستقيموا , وحتى يعالجوا الأوضاع بما يرضي الله ويقرب إليه.
وعلى الأغنياء أن ينظروا هل أخرجوا الزكاة , وهل أدوا حق الله , فكل واحد ينظر فيما يجب عليه: الفقير والغني والدولة وعموم الناس , كل واحد ينظر ويحاسب نفسه حتى يستقيم , وحتى يؤدي الحق , وحتى يصلح الأوضاع المتعلقة به

(13/53)

في الجدب والرخاء , وفي العسر واليسر , وفي جميع الأحوال , لكن في حال الجدب , وفي حال الشدائد , الناس إلى هذه المحاسبة , وإلى التوبة أشد حاجة وأعظم ضرورة للعموم وللمصلحة العامة , ومن ذلك أيضا: تقديم الصدقات للفقراء والمساكين , ورحمتهم , والإحسان إليهم , والرفق بهم , فإن الله جل وعلا يرحم الراحمين , « ومن لا يرحم لا يرحم » (1) , « والراحمون يرحمهم الرحمن: ارحموا من في الأرض يرحمكم من في السماء » (2) كما جاء في الحديث , فإذا بادر الناس إلى هذا الخير من التوبة , والندم , والإقلاع , ومجاهدة النفس , ورحمة الفقراء والمساكين , والعناية بإصلاح الأوضاع , من الدولة , والأغنياء , والفقراء , وجميع الشعب , وجميع المسلمين , كان هذا من أعظم الأسباب في تحول الله سبحانه وتعالى عما يضرهم إلى ما ينفعهم فإنه جواد كريم سبحانه وتعالي , كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (3) فإذا غيروا ما بأنفسهم من المعاصي والشرور وفساد الأوضاع إلى
__________
(1) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).
(2) رواه الإمام أحمد في (مسند عبد الله بن عمرو بن العاص) برقم (6206)، والترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924) واللفظ له، ورواه أبو داود في (الأدب) باب في الرحمة برقم (4941) .
(3) سورة الرعد الآية 11

(13/54)

توبة صادقة وأعمال صالحة , غير الله ما بهم من الشدة والفساد والانقسام والافتراق إلى الاجتماع على الحق , وإلى خير كثير , وإلى نعم عظيمة , وإلى نزول الغيث , وإلى صلاح أحوالهم , وإلى حمايتهم من عدوهم ومكائده , إلى غير هذا من الخيرات التي يعطيهم الله إياها إذا تحولوا عن معاصيه واتجهوا إلى ما يرضيه سبحانه وتعالى , والعكس بالعكس إذا كانوا على طاعة واستقامة ثم تحولوا إلى المعاصي والشرور تحول الله لهم عما ينفعهم إلى ما يضرهم , وعاقبهم على أعمالهم السيئة , وقد يملي لهم فلا يعاجلهم بالعقوبة لحكمة بالغة , كما قال سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وكما قال النبي صلى الله عليه وسلم: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (2) ، ثم قرأ قوله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (3) فهو سبحانه يملي للظالمين ويمهلهم ثم يأخذهم على غرة - ولا حول ولا قوة إلا بالله -
__________
(1) سورة إبراهيم الآية 42
(2) رواه البخاري في (تفسير القرآن) باب قوله تعالى : وكذلك أخذ ربك برقم (4686) واللفظ له، ورواه مسلم في (البر والصلة) باب تحريم الظلم برقم (2583).
(3) سورة هود الآية 102

(13/55)

وقد يملي لهم إلى يوم القيامة , فيستمرون في النعم , كما هو الآن حال الكفرة من النصارى واليهود وغيرهم , وقد يعطون النعم الكثيرة , ويستدرجون بها ويملى لهم حتى يموتوا على شر حالة فيكون ذلك أشد لعذابهم , وأعظم وأكبر. وبعض السفهاء والجهلة قد يغتر بما عند الكفار من النعم وهم على الكفر بالله , فلا ينبغي للعاقل أن يغتر بذلك , فالله يملي لهم ويستدرجهم , ثم يأخذهم على غرة بالزلازل والحروب والشرور الكثيرة , أو يمهلهم إلى الموت فيكون عذابهم في الآخرة أشد وأكبر , كما قال عز وجل: { لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ } (1) { مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } (2) وقال سبحانه: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (3) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (4) وقال جل وعلا: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (5) فالإنسان لا يغتر بأولئك فهم أعداء الله , مهما كانت أحوالهم , وقد يفتح الله عليهم كل شيء ; ليزدادوا بلاء إلى
__________
(1) سورة آل عمران الآية 196
(2) سورة آل عمران الآية 197
(3) سورة القلم الآية 44
(4) سورة القلم الآية 45
(5) سورة إبراهيم الآية 42

(13/56)

بلائهم وشرا على شرهم , كما يقول جل وعلا: { وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } (1) نسأل الله العافية , فقد يملي لهم فيزدادوا إثما بذلك وعذابا مهينا بعد ذلك , وقال عز وجل: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) يعني: آيسون من كل خير. فعلى كل حال ; المسلم العاقل لا يغتر بما عند الكفرة - مع كفرهم وضلالهم - من أنهار نزلوا عندها , ومن خيرات , ومن أمطار كثيرة , ومن بساتين , ومن صناعات , فإنهم يستدرجون بها , ويملي لهم لحكمة بالغة , وربك جل وعلا هو الحليم الحكيم , سبحانه وتعالى حليم حكيم , لا يعاجل بالعقوبة جل وعلا , فقد يملي كثيرا , وقد يعاجل بعض الناس بذنوبهم , كما قال جل وعلا: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (3) وقال النبي صلى الله عليه وسلم: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (4) ثم قرأ هذه الآية
__________
(1) سورة آل عمران الآية 178
(2) سورة الأنعام الآية 44
(3) سورة هود الآية 102
(4) رواه البخاري في (تفسير القرآن) باب قوله تعالى : وكذلك أخذ ربك برقم (4686) واللفظ له، ورواه مسلم في (البر والصلة) باب تحريم الظلم برقم (2583).

(13/57)

{ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (1) وقد تعجل العقوبة , كما في الحديث - الآخر , يقول النبي عليه الصلاة والسلام: « ما من ذنب أجدر عند الله من أن يعجل الله به العقوبة مع ما يدخر لصاحبه في الآخرة من البغي وقطيعة الرحم » (2) فقد تعجل عقوبة الباغي الظالم وقاطع الرحم , بسبب جريمته الشنيعة , وقد يمهل الكافر والعاصي لحكمة بالغة. فالواجب على العاقل أن يحذر عقاب الله , وأن يحذر غضبه دائما , وأن يحاسب نفسه , وأن لا يغتر بمن أمهلوا وأنظروا من كفار أو عصاة , فإن ربك حكيم عليم في الإمهال والإنظار , وفي تعجيل العقوبات.
أما صلاة الاستسقاء فقد سمعتم وعرفتم أن الرسول صلى الله عليه وسلم فعلها لما استسقى لما اشتد الجدب , وواعد الناس يوما يخرجون فيه , وخرج عليه الصلاة والسلام حين بدا حاجب الشمس في أول النهار , وصلى بالناس , وخطبهم ودعا واستسقى , وقلب رداءه وهو واقف حال دعائه تفاؤلا ورجاء أن
__________
(1) سورة هود الآية 102
(2) رواه الترمذي في (صفة القيامة) برقم (2511) ، وأبو داود (الأدب) باب في النهي عن البغي برقم (4902) .

(13/58)

يحول الله الشدة إلى رخاء , كما جاء في الأثر المرسل عن أبي جعفر الباقر أن النبي صلى الله عليه وسلم حول رداءه في الاستسقاء ليتحول القحط , والمقصود أنه صلى الله عليه وسلم دعا وخطب الناس وذكرهم، ودعا كثيرا عليه الصلاة والسلام فأجاب الله دعوته وأنشأ السحاب، وأنزل المطر في الحال بفضل الله ورحمته سبحانه وتعالى , ليري الناس قرب رحمته جل وعلا , وعلامة من علامات صدق الرسول محمد عليه الصلاة والسلام , وأنه رسول الله حقا , حيث دعا وأجابه الله في الحال , ونزل المطر في الحال في استغاثته لما استغاث صباحا , وفي استغاثته يوم الجمعة لما استغاث يوم الجمعة في الخطبة حين « جاءه الأعرابي وقال: يا رسول الله هلكت الأموال وانقطعت السبل فادع الله أن يغيثنا فدعا ربه ورفع يديه وقال : اللهم أغثنا، اللهم أغثنا، اللهم أغثنا فأنشأ الله السحاب ونزل المطر وهو في المسجد حتى خرجوا في المطر يهم كل واحد أن يصل إلى بيته، وقد نزل المطر بهم إلى الجمعة الأخرى فسالت الأودية، وسالت الشعاب، وجاءت الأخبار من كل مكان بنزول المطر فجاء ذلك الرجل أو غيره من الجمعة الأخرى، وقال يا رسول الله - وهو يخطب عليه الصلاة والسلام - هلكت الأموال وانقطعت السبل فادع الله أن يمسكها عنا، فتبسم النبي صلى الله عليه وسلم من ذلك من ضعف

(13/59)

بني آدم , في الجمعة الأولى يطلبونه أن يسأل الغيث وفي الجمعة الأخرى يطلبونه أن يسأل الإمساك , فرفع النبي يديه عليه الصلاة والسلام وقال: اللهم حوالينا ولا علينا اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر » (1) قال الراوي أنس رضي الله عنه: فأقلعت وخرجوا يمشون في الشمس.
فهذا فضله سبحانه وتعالى وهو القائل عز وجل: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) وهذه علامات قدرته سبحانه العظيمة , وأنه على كل شيء قدير , وأنه يقول للشيء كن فيكون , ومن الدلائل على صدق رسوله محمد صلى الله عليه وسلم , وأنه رسول الله حقا حيث أجاب الله دعوته في الحال , وأنزل المطر في الحال , ثم عجل الإقلاع في الحال رحمة منه سبحانه وتعالى لعباده , فعلى المسلمين أن يتأسوا بنبيهم صلى الله عليه وسلم , وأن يستغيثوا عند الحاجة ويكرروا ذلك حتى يمطروا , فإن هذا فيه خير لهم ; لأن الدعاء كله خير , وكله ضراعة إلى الله , وكله طلب من الله
__________
(1) رواه البخاري في (الجمعة) باب الاستسقاء في خطبة الجمعة برقم (1014)، ومسلم في (صلاة الاستسقاء) باب الدعاء في الاستسقاء برقم (897).
(2) سورة يس الآية 82

(13/60)

سبحانه وتعالى , ثم إن تأخر المطر لله فيه حكمة عظيمة فقد يسبب رجوعهم إلى الله , وتوبتهم إليه , وإكثارهم من الحسنات والطاعات , والتفكير في أسباب التأخر , فيعينهم ذلك على محاسبة أنفسهم , وعلى الرجوع إلى الله , والتوبة إليه , وعلى إصلاح الأوضاع من كبارهم وصغارهم , كما قال سبحانه: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) فهو سبحانه وتعالى الحكيم في أقواله , وفي أفعاله , وفيما يقضيه ويقدره سبحانه وتعالى. وثبت عنه صلى الله عليه وسلم ما يدل على أنه خطب قبل الصلاة وخطب بعد الصلاة , ولعل ذلك كان في حالين , وفي وقتين , فإنه ثبت أنه دعا وخطب قبل الصلاة , وثبت في أحاديث أخرى أنه دعا وخطب بعد الصلاة , جاء في حديث عبد الله بن زيد وحديث أبي هريرة أنه صلى الله عليه وسلم صلى ثم دعا وخطب عليه الصلاة والسلام , وجاء في حديث ابن عباس ما يؤيد ذلك، وأنه صلى كما يصلي في العيد.
وقد جاء في حديث عبد الله بن زيد أيضا وحديث عائشة أنه خطب قبل الصلاة وصلى بعد ذلك , فكل منهما ثابت , وكل منهما موسع بحمد الله , من خطب ثم صلى فلا بأس , ومن صلى ثم خطب فلا بأس , كل هذا جاء عنه عليه الصلاة
__________
(1) سورة الأنعام الآية 83

(13/61)

والسلام , والأمر في ذلك واسع والحمد لله , ومن شبهها بالعيد - كما قال ابن عباس، وأخبر أنه صلى كما صلى في العيد - فقد أصاب السنة , ووافق ما رواه عبد الله بن زيد في إحدى روايتيه , ووافق حديث أبي هريرة في الصلاة ثم الخطبة.
ومن خطب قبل ذلك وافق حديث عبد الله بن زيد المخرج في الصحيحين , ووافق حديث عائشة فكل منهما سنة , وكل منهما خير والحمد لله.
المهم في هذا الأمر إخلاص القلوب وضراعتها إلى الله , وانكسارها بين يدي الله سبحانه , وأن يخرج الناس إلى صلاة الاستسقاء بقلوب مقبلة على الله جل وعلا , منيبة إليه تائبة نادمة مقلعة عن الذنوب ترجو رحمته وتخشى عقابه , وأن يكثر الناس من الدعاء والاستغفار والتوبة إلى الله سبحانه وتعالى , وأن يخرج الناس في ثياب بذلتهم , أي: في الثياب العادية , لا كالعيد , فإن هذا خروج حاجة , وخروج ذلة لله , وخروج استكانة بين يديه , وخروج افتقار إليه سبحانه وتعالى , فيخرج الناس بالثياب العادية التي يعتادون الخروج فيها ; لأنه خروج ليس كخروج العيد بل خروج ذلة بين يدي الله سبحانه , وضراعة إليه سبحانه , وانكسار بين يديه , وافتقار إليه سبحانه وتعالى , فكل واحد يجتهد في الدعاء في طريقه , وفي جلوسه في المسجد , وفي حال تأمينه على دعاء الإمام يرجو رحمة الله

(13/62)

ويرجو فضله سبحانه وتعالى , وهكذا جميع الناس , وهكذا ولاة الأمور , وهكذا الأغنياء , كل واحد يجتهد في هذا الأمر بالتوبة الصادقة , والحرص على إصلاح الأوضاع , وعلى ترك المعاصي , وعلى التوبة إلى الله عز وجل من سائر المعاصي وعلى إقامة أمر الله في أرض الله , وعلى الأمر بالمعروف والنهي عن المنكر , وبعد نزول المطر يستحب أن يقول المسلم: « اللهم صيبا نافعا مطرنا بفضل الله ورحمته، » (1) هكذا السنة , مطرنا بفضل الله ورحمته , اللهم صيبا نافعا، هكذا علم النبي الأمة عليه الصلاة والسلام أن يقولوا هكذا , ولا يجوز أن يقال مطرنا بنوء كذا , أو لقد صدق نوء كذا , أو لقد صدق الحاسب الفلاني , كل هذا لا يجوز , فإن النجوم ليس لها أثر في هذا الأمر لا في اجتماعها ولا افتراقها ولا طلوعها ولا غروبها , هي سائرة كما أمرها الله وكما سيرها سبحانه , ليس لها تعلق بالمطر وليس لها أسباب في المطر , بل كله من رحمة الله عز وجل وفضله وإحسانه كما يشاء جل وعلا , فلا يقال مطرنا بنوء كذا ولا بنجم كذا , ولا يقال صدق نوء كذا , أو صدق الحاسب الفلاني , أو ما أشبه ذلك , كل هذا لا وجه له , ولا أصل له، بل بين النبي صلى الله عليه وسلم أنه كفر , وأنه لا يجوز , فوجب على أهل الإسلام الحذر من ذلك .
ويستحب للمسلم أن يكشف بعض جسده عند نزول المطر حتى يصيبه
__________
(1) صحيح البخاري الجمعة (985),سنن النسائي الاستسقاء (1523),سنن ابن ماجه الدعاء (3890),مسند أحمد بن حنبل (6/190).

(13/63)

المطر ; لفعل النبي صلى الله عليه وسلم , كما جاء في الحديث الذي رواه مسلم في الصحيح عن أنس رضي الله عنه، قال: « أصابنا مع رسول الله مطر فحسر ثوبه حتى أصابه المطر فقالوا: يا رسول الله لم فعلت هذا؟ فقال: لأنه حديث عهد بربه » (1) ، فدل ذلك على استحباب أن يكشف المرء بعض الشيء من جسده كذراعه أو رأسه حتى يصيبه المطر , كما فعله النبي صلى الله عليه وسلم.
فالمشروع أن يكشف المسلم مثلا عمامته عن رأسه , أو طرف ردائه عن عضده , أو عن ذراعه حتى يصيبه المطر , أو ساقه , أو ما أشبه ذلك مما يجوز كشفه عند الناس كالقدم والساق والرأس واليد ونحو ذلك.
وفق الله الجميع للعلم النافع والعمل الصالح , وزادنا وإياكم وسائر المسلمين علما وتوفيقا , وضاعف أجر الجميع , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.
__________
(1) رواه الإمام أحمد في (مسند أنس بن مالك) برقم (11957)، ومسلم في (صلاة الاستسقاء) باب الدعاء في الاستسقاء برقم (898)، وأبو داود في (الأدب) باب ما جاء في المطر برقم (5100).

(13/64)

يشرع لأهل البلد إقامة صلاة
الاستسقاء ولو كان القحط عند غيرهم
س: الأخ ص.ع.ص. من بريدة يقول في سؤاله: إذا صدر الأمر بإقامة صلاة الاستسقاء وكان أهل بلد عندهم سيول كثيرة فهل تلزمهم الصلاة , أم أنهم يصلون ويدعون لغيرهم؟ أفتونا جزاكم الله خيرا (1) .
ج: يشرع لهم إقامة صلاة الاستسقاء امتثالا لأمر ولي الأمر , ويدعون للمحتاجين أن يغيثهم الله من فضله , وأن يزيل شدتهم ويرحمهم برحمته ; لأن المسلمين شيء واحد وبناء واحد كما قال النبي صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) ، وقال عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) رواه البخاري في (المظالم والغضب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(3) رواه مسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)،

(13/65)

حكم صلاة الاستسقاء للمسافر
س: الأخ ع.م.م. من تبوك يقول في سؤاله: هل على المسافر صلاة الاستسقاء؟ نرجو التكرم بالإفادة. جزاكم الله خيرا (1) .
ج: يشرع للبادية والمسافرين أن يصلوا صلاة الاستسقاء إذا احتاجوا إلى ذلك ; عملا بسنة رسول الله صلى الله عليه وسلم ; لأنه صلى الله عليه وسلم كان يستسقي عند الجدب , ويسأل الله سبحانه الغيث للمسلمين، فإذا دعت الحاجة سكان البادية إلى الاستغاثة شرعت لهم صلاة الاستسقاء, وهكذا المسافرون إذا احتاجوا إلى ذلك شرع لهم أن يستغيثوا ربهم , كما قال الله سبحانه: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) وقال سبحانه: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (4) وإن استغاثوا ربهم وسألوه من دون صلاة فلا
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة النمل الآية 62

(13/66)

حرج ; لأن المسلمين يشرع لهم أن يسألوا ربهم حاجاتهم , وأن يتقربوا إليه بطاعته، وهو سبحانه يحب أن يدعى ويسأل , وهو الجواد الكريم والرحمن الرحيم , يعطي لحكمة ويمنع لحكمة , وهو على كل شيء قدير , لا يسأل عما يفعل وهم يسألون , ولكن المشروع للعباد أن يسألوه سبحانه حاجاتهم , وأن يتقربوا إليه بما يحب من الصلاة والدعاء والصدقة وغير ذلك، والله ولي التوفيق.

(13/67)

حكم قراءة التسمية في كل ركعة
من صلاة الاستسقاء وما يقال بين السجدتين (1)
س: هل تشرع قراءة التسمية في كل ركعة من صلاة الاستسقاء , وما هو القول المشروع في الجلسة بين السجدتين ؟
ج: تشرع التسمية في كل ركعة قبل قراءة الفاتحة وغيرها من السور ما عدا سورة التوبة , فبعد قراءة الإمام الفاتحة يقرأ قبلها البسملة , ففي الأولى يتعوذ بالله من الشيطان
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير بالرياض .

(13/67)

الرجيم ثم يسمي , وفي الركعات الأخيرة إن تعوذ فلا بأس , وإن اقتصر على التسمية كفت التسمية , أما ما يقوله بين السجدتين , فإنه يسأل الله المغفرة فيقول : " رب اغفر لي , رب اغفر لي , اللهم اغفر لي , وارحمني , واهدني , واجبرني , وارزقني , وعافني" ; لأن هذا قد ثبت عن النبي صلى الله عليه وسلم أنه كان يقوله بين السجدتين، والواجب أن يقول ذلك مرة واحدة , فإن كرر ذلك ثلاثا أو أكثر فهو أفضل , ولا فرق في ذلك بين صلاة الفريضة , وصلاة العيد , وصلاة الاستسقاء , وسائر الصلوات النافلة.

(13/68)

الحث على تقوى الله
والتحذير من المعاصي والذنوب (1) .
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين , وفقني الله وإياهم لفعل الخيرات , ومن علي وعليهم بالتوبة النصوح من جميع السيئات , آمين. سلام عليكم ورحمة الله وبركاته , أما بعد:
فتعلمون رحمني الله وإياكم ما حصل من تأخر الغيث عن وقته في كثير من البلاد , ولشدة حاجة المسلمين بل ضرورتهم إلى رحمة ربهم سبحانه وفضله وإحسانه , وأمرهم سبحانه أن يدعوه ويضرعوا إليه ويرفعوا إليه حاجاتهم , وقد وعدهم الله سبحانه بالإجابة , حيث قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وقال عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (3) وقال سبحانه: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (4) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5)
__________
(1) توجيه صدر من مكتب سماحته
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة الأعراف الآية 55
(5) سورة الأعراف الآية 56

(13/69)

وكان النبي صلى الله عليه وسلم والمسلمون إذا اشتدت بهم الأمور لجئوا إلى الله سبحانه واستغاثوا به فيغيثهم ويمدهم بإحسانه وجوده , كما قال عز وجل في قصة غزوة بدر: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1)
ولما اشتد الجدب في المدينة وما حولها طلب المسلمون من النبي صلى الله عليه وسلم أن يستغيث لهم , فرفع صلى الله عليه وسلم يديه في خطبة الجمعة واستغاث ربه وكرر الدعاء , وخرج بهم مرة أخرى إلى الصحراء , فصلى بهم ركعتين كصلاة العيد , واستغاث ربه ودعاه ورفع يديه وألح في الدعاء وحول رداءه , ورفع المسلمون أيديهم تأسيا به صلى الله عليه وسلم فأغاثهم الله ورحمهم وأزال شدتهم وأنزل عليهم الغيث الكثير.
وقد قال الله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2)
__________
(1) سورة الأنفال الآية 9
(2) سورة الأحزاب الآية 21

(13/70)

ومن أعظم أسباب الرحمة ونزول الغيث : تقوى الله عز وجل , والتوبة إليه من جميع الذنوب , والأمر بالمعروف والنهي عن المنكر , والتعاون على البر والتقوى , والتناصح في الله , والتواصي بالحق والصبر عليه , ورحمة الفقراء والمساكين ومواساتهم والإحسان إليهم , كما قال الله عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (1) الآية , وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وقال عز وجل: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5) وقال سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6)
فأبان سبحانه في هذه الآيات الكريمات أن التقوى , والإحسان إلى عباد الله , والاستقامة على أمر الله من أسباب
__________
(1) سورة الأعراف الآية 96
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأعراف الآية 56
(6) سورة التوبة الآية 71

(13/71)

رحمته لعباده , وإحسانه إليهم , وإنزال الغيث عليهم , وإزالة المشقة عنهم، فاتقوا الله عباد الله , وأحسنوا إلى عباده , وتواصوا بالحق والصبر عليه , وتعاونوا على البر والتقوى , وتآمروا بالمعروف وتناهوا عن المنكر , وتوبوا إليه من جميع الذنوب , يرحمكم مولاكم سبحانه , ويجود عليكم بالغيث المبارك , ويعطيكم ما تحبون , ويصرف عنكم ما تكرهون , قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) ، وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (3) .
والآيات والأحاديث الشريفة في الحث على التقوى والاستقامة عليها ورحمة العباد والإحسان إليهم كثيرة معلومة.
وأسأل الله أن يصلح أحوال المسلمين جميعا , وأن يمن
__________
(1) سورة النور الآية 31
(2) رواه الإمام أحمد في (مسند الكوفيين) حديث جرير بن عبد الله برقم (18759)، والبخاري في (الأدب) باب رحمة الناس والبهائم برقم (6013)، ومسلم في (الفضائل) باب رحمة الصبيان برقم (2318).
(3) رواه الترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924)، وأبو داود في (الأدب) باب في الرحمة برقم (4941)

(13/72)

عليهم بالتوبة النصوح من جميع الذنوب , وأن يغيثهم من فضله , وأن يجمع قلوبهم على التقوى والعمل الصالح , وأن يعيذ الجميع من شرور النفس وسيئات العمل , ومن مضلات الفتن , وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , وأن يصلح لهم البطانة ويعينهم على كل خير , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
وعبد العزيز بن عبد الله بن باز

(13/73)

نصيحة عامة بمناسبة يوم الاستغاثة (1)
الحمد لله رب العالمين , والصلاة والسلام على رسول رب العالمين , وآله وصحبه أجمعين. أما بعد:
فبمناسبة عزم المسلمين في المملكة العربية السعودية على الاستغاثة يوم الاثنين الموافق 27 شوال 1386 هـ رأيت أن أنبه إخواني المسلمين على أمور ينبغي لكل مسلم أن ينتبه لها , وأن يحاسب نفسه ويجاهدها على ما فيه صلاحها ونجاتها , وحصول ما أحبه الله منها , وسلامتها مما يضرها في الدنيا والآخرة عملا بقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (3) أمر الله عباده المؤمنين في هذه الآية الكريمة أن يتقوه عز وجل , وأن ينظروا ماذا قدموا للآخرة , حتى يستقيموا على ما
__________
(1) نصيحة وجهها سماحة الشيخ للمسلمين في المملكة العربية السعودية عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، قرئت في المساجد قبل موعد الاستسقاء، وقد سبق نشرها في ( المجلد الثالث ) من هذا المجموع ص 149 .
(2) سورة الحشر الآية 18
(3) سورة الحشر الآية 19

(13/74)

ينفعهم ويرضي الله تعالى عنهم , ويحذروا ما يضرهم ويسخط الله عليهم , وهذه هي الفائدة العظيمة من النظر فيما قدمه العبد لآخرته، وأوضح سبحانه أنه خبير بأعمال عباده , لا يخفى عليه منها خافية; ليحذروه ويخافوه , ويصلحوا بواطنهم وظواهرهم، وكرر الأمر بالتقوى لكونها هي سبيل السعادة وطريق الإصلاح.
والتقوى هي طاعة الله ورسوله , وترك ما نهى الله عنه ورسوله عن إخلاص لله سبحانه , وعن إيمان صادق بالله ورسوله , وبما أخبر الله به ورسوله صلى الله عليه وسلم , وعن رغبة فيما عند الله من المثوبة , وحذر مما لديه من العقاب، قال بعض السلف في تفسير التقوى : هي أن تعمل بطاعة الله على نور من الله , ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله.
وقال عبد الله بن مسعود رضي الله عنه - وهو أحد كبار أصحاب رسول الله صلى الله عليه وسلم وعلمائهم-: " تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر " .
ثم إن ربنا عز وجل في الآية السابقة حذر عباده من مشابهة أعدائه في نسيانه سبحانه , والإعراض عن حقه حتى أنساهم أنفسهم , فأعرضوا عن أسباب نجاتها , وعن سبل

(13/75)

سعادتها في الدنيا والآخرة , فقال تعالى: { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } (1) ثم حكم على هؤلاء المعرضين الذين نسوا الله فأعرضوا عن طاعته , بأنهم هم الفاسقون , أي: الخارجون عن طاعة الله , المنقادون للهوى والشيطان.
فالواجب على كل مسلم أن يتقي الله عز وجل , وأن يستقيم على طاعته , وأن يحذر هواه وشيطانه وأن يتباعد عن مشابهة أعداء الله ورسوله المعرضين عن ذكره وطاعته ليفوز بالنجاة والسلامة في الدنيا والآخرة.
ومن الأمور العظيمة التي يجب التنبه لها أن الله سبحانه أخبرنا في كتابه العظيم في مواضع كثيرة , أن ما أصاب العباد من المصائب المتنوعة كقسوة القلوب , وجدب الأرض وتأخر الغيث , ونقص الأنفس والأموال والثمار , وتسليط الأعداء , وغير ذلك من المصائب , كل ذلك بأسباب ما كسبه العباد من المعاصي والمخالفات , كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال تعالى: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) وقال
__________
(1) سورة الحشر الآية 19
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79

(13/76)

تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) ولما أخبر عز وجل عن بعض الأمم الطاغية , وما أحل بهم من العقوبات قال بعد ذلك: { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال عن قوم نوح لما عصوا رسولهم نوحا عليه الصلاة والسلام: { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا } (4) { فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (5) والمعنى: من أجل خطيئاتهم عذبوا في الدنيا بالغرق , وفي الآخرة بإدخالهم النار , نعوذ بالله من حالهم.
وفي هذه الآيات الكريمات وما جاء في معناها من الأحاديث عن رسول الله صلى الله عليه وسلم والآيات الكريمات غيرها الدلالة الظاهرة والبرهان القاطع على أن ما أصاب العباد من المصائب والسيئات التي لا يحصيها إلا الله , كل ذلك بكسبهم وذنوبهم , وما قدموا من الأعمال المخالفة
__________
(1) سورة الروم الآية 41
(2) سورة الأعراف الآية 130
(3) سورة العنكبوت الآية 40
(4) سورة نوح الآية 25
(5) سورة نوح الآية 25

(13/77)

للحق لعلهم يتذكرون ويتعظون , فيتوبوا إليه سبحانه , ويرجعوا إلى طاعته , ويحذروا ما نهاهم عنه ; ولهذا قال عز وجل في الآية السابقة: { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) والمعنى: أنه سبحانه قد يذيق العباد عقوبة بعض ما عملوا من السيئات لعلهم يرجعون إلى طاعته والإنابة إليه والتوبة النصوح من سالف ذنوبهم , ولو يؤاخذهم بجميع ذنوبهم لهلكوا جميعا , كما قال سبحانه: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } (2) وقال في الآية الأخرى: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (3) والمعنى: أنه عاقب آل فرعون بالسنين , وهي الجدوب المتتابعة , مع نقص الثمرات لعلهم يتذكرون أعمالهم السيئة , فيتوبوا إلى الله منها , ويرجعوا إلى طاعته , ويستقيموا على أمره فيرد لهم ما كان شاردا , ويصلح لهم ما كان فاسدا , ويعمر قلوبهم بالتقوى , وينزل لهم الغيث من السماء , ويخرج لهم البركات من الأرض , كما قال تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (4) وقال
__________
(1) سورة الروم الآية 41
(2) سورة فاطر الآية 45
(3) سورة الأعراف الآية 130
(4) سورة الأعراف الآية 96

(13/78)

سبحانه: { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (1) الآية , وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) الآية , وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وقال أيضا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6) وقال عز وجل: { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (7) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (8) وقال عز وجل: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا } (9) { لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } (10) أخبر الله عز وجل في هذه الآيات المذكورات أن العباد إذا آمنوا بربهم, واستقاموا على طاعته , واتقوه عز وجل في جميع أمورهم , وتضرعوا إليه عند نزول المصائب , وحلول العقوبات , تضرع التائبين الصادقين , فإنه عز وجل
__________
(1) سورة المائدة الآية 66
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4
(7) سورة الأنعام الآية 42
(8) سورة الأنعام الآية 43
(9) سورة الجن الآية 16
(10) سورة الجن الآية 17

(13/79)

يعطيهم ما طلبوا , ويؤمنهم مما حذروا , ويصلح لهم أعمالهم , ويغفر لهم ذنوبهم السالفة , ويخلصهم من المضايق , ويسقيهم من ماء السماء , وينزل لهم البركات في الأرض .
فيا معشر المسلمين , بادروا إلى تقوى الله عز وجل , وسارعوا إلى مراضيه , وجاهدوا نفوسكم لله عز وجل , وألزموها بالتوبة النصوح من سائر الذنوب , وحاربوا الهوى والشيطان , والنفس الأمارة بالسوء، وشمروا إلى الدار الآخرة , وتضرعوا إلى ربكم عز وجل , وأكثروا من دعائه وذكره واستغفاره , يجب دعاءكم , ويصلح أحوالكم , وييسر أموركم , ويغثكم من فضله , ويكشف عنكم كل كربة , ويعصمكم من كيد أعدائكم , ويجركم من سوء في الدنيا والآخرة , كما قال عز وجل , وهو الصادق في وعده: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) وقال عز وجل: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
__________
(1) سورة العنكبوت الآية 69
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 120

(13/80)

وقال جل وعلا: { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (1) ومن القربات المناسبة في هذا الوقت , وفي كل وقت , رحمة الفقراء والمحاويج , والإحسان إليهم , فإن الصدقة من أعظم الأعمال التي يدفع الله بها البلاء , وينزل بها الرحمة , كما قال الله عز وجل: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقال تعالى: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (3) وقال سبحانه: { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال عز وجل: { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (5) وفي الحديث عن النبي صلى الله عليه وسلم أنه قال: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل ثم تلا النبي صلى الله عليه وسلم قوله تعالى: » (8)
__________
(1) سورة القلم الآية 34
(2) سورة البقرة الآية 195
(3) سورة الأعراف الآية 56
(4) سورة البقرة الآية 280
(5) سورة الحديد الآية 7
(6) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(7) سورة السجدة الآية 16 (6) { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }
(8) سورة السجدة الآية 17 (7) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }

(13/81)

وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (1) ، وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) .
والله المسئول أن يصلح أحوال المسلمين جميعا , ويعمر قلوبهم بالتقوى , ويصلح قادتهم , ويمن على الجميع بالتوبة النصوح من جميع الذنوب , والاستقامة على شريعة الله عز وجل في جميع الأمور , وأن يحفظهم من مكائد الأعداء , إنه على كل شيء قدير، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
__________
(1) رواه الترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6013)، ومسلم في (الفضائل) باب رحمته الصبيان والعيال برقم (2318).

(13/82)

قلب الرداء يكون أثناء
الخطبة عندما يحول الإمام رداءه
س: الأخ ع. ع. من الخبر في المملكة العربية السعودية , يقول في سؤاله: شاهدت في أحد الجوامع قبل صلاة الاستسقاء أحد طلبة العلم لابسا عباءته مقلوبة , وبعد الصلاة سألته عن سبب ذلك ; لأن الذي أعرفه أن العباءة تقلب بعد انتهاء الصلاة والخطبة , فقال: لا شيء في ذلك وقد قلبتها قبل الصلاة حتى إذا حولتها مرة أخرى تكون على الاتجاه الحسن، فما رأي سماحتكم في فعله هذا؟ أفتونا جزاكم الله خيرا. (1)
ج: الظاهر من الأحاديث الواردة عن النبي صلى الله عليه وسلم في صلاة الاستسقاء أن الرداء يكون على حالته المعتادة , وإنما يقلب في أثناء الخطبة عندما يحول الإمام رداءه.
أما أن يحول الرداء أو العباءة عن حالها قبل ذلك ,
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(13/83)

فالأظهر أن ذلك غير مشروع ومخالف للسنة، وفق الله الجميع.

(13/84)

حكم تحويل المرأة
رداءها في صلاة الاستسقاء
س: ما حكم تحويل المرأة رداءها في صلاة الاستسقاء , وهل هي مثل الرجل في الحكم أم أنه لا يجوز لها تحويل الرداء , علما بأنها تتكشف عند تحويل الرداء , وجهوني جزاكم الله خيرا؟ (1) .
ج: إذا كانت المرأة تتكشف عند تحويلها للرداء في صلاة الاستسقاء والرجال ينظرون إليها فإنها لا تفعل ; لأن قلب الرداء سنة , والتكشف أمام الرجال فتنة ومحرم , وأما إذا كانت لا تتكشف فالظاهر أن حكمها حكم الرجل ; لأن هذا هو الأصل , وهو تساوي الرجال والنساء في الأحكام , إلا ما دل الدليل على الاختلاف بينهما فيه .
__________
(1) نشر في ( جريدة عكاظ ) العدد ( 10877 ) ، وتاريخ : الجمعة 7 محرم 1417هـ .

(13/84)

حكم إقامة صلاة الاستسقاء
إذا لم يأمر والي البلد بإقامتها
س: إذا أمات حاكم دولة سنة صلاة الاستسقاء ولم يدع الناس لها عند انقطاع المطر أو غور الآبار , فهل يجوز لإمام أحد مساجد هذه الدولة أن يدعو أهل بلده إلى صلاة الاستسقاء ويخرجون وحدهم لأدائها؟ (1)
ج: إذا كان أهل بلد لا يأمرهم واليها بإقامة صلاة العيد أو صلاة الاستسقاء , فإنه يشرع لهم أن يصلوا صلاة العيد وصلاة الاستسقاء في الصحراء إذا تيسر ذلك , وإلا ففي المساجد ; لأن الرسول صلى الله عليه وسلم شرع ذلك لأمته , وصلاة العيد فرض كفاية لا يجوز للمسلمين في أي بلد تركها، وقال بعض أهل العلم: إنها فرض عين كالجمعة ; لأن رسول الله صلى الله عليه وسلم فعلها وأمر بها.
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير بالرياض .

(13/85)

ما يحسن بالمسلم قوله عند نزول المطر أو سماع الرعد
س: سائل يقول: ماذا يجب على المسلم أن يفعله عند نزول المطر أو سماع الرعد ومشاهدة البرق؟ (1) .
ج: إذا سمع الرعد يقول: " سبحان من سبح الرعد بحمده والملائكة من خيفته " جاء هذا عن الزبير وعن بعض السلف , فإذا قال المؤمن ذلك فحسن.
أما عند نزول المطر فيقول: " اللهم صيبا نافعا مطرنا بفضل الله ورحمته " هكذا جاءت الأحاديث عن الرسول صلى الله عليه وسلم.
__________
(1) من برنامج ( نور على الدرب) .

(13/86)

عزو سبب نزول المطر إلى كثرة البحار
س: في كتب الجغرافيا يعزون سبب نزول المطر إلى كثرة وجود البحار , فهل يجوز هذا التعليل والاستغناء به عن الاستسقاء؟ (1)
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) .

(13/86)

ج: ذكر العلماء أن بخار ماء البحار قد يجمتع منه الماء في السحب بأمر الله سبحانه , وقد يخلق الماء في الجو فيمطر به الناس بأمر الله سبحانه , وهو القادر على كل شيء , كما قال سبحانه وتعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) والله جل وعلا أعلم بما يصلح عباده , فقد يكون تجمع هذه المياه بإذن الله من البحار ثم يجعله الله عذبا بعد ذلك في الفضاء يقلبه الله من ملوحته إلى كونه عذبا، ويسوقه في السحاب إلى ما يشاء سبحانه وتعالى من الأراضي المحتاجة إلى ذلك كما يشاء جل وعلا، وقد يخلق الله سبحانه الماء في الجو فتحمله السحب والرياح إلى أماكن محتاجة إلى ذلك، ذكر هذا المعنى ابن القيم رحمه الله في كتابه "مفتاح دار السعادة" وذكره غيره. فربنا سبحانه على كل شيء قدير وبكل شيء عليم , كما قال جل وعلا: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) فسبحانه ما أعظم شأنه وما أكمل قدرته، وقد ثبت في الأحاديث الصحيحة أن الماء نبع من بين أصابع النبي صلى الله عليه وسلم في المدينة وفي خارجها
__________
(1) سورة يس الآية 82
(2) سورة الطلاق الآية 12

(13/87)

فشرب منه الناس وتوضئوا , وذلك من آيات الله العظيمة الدالة على كمال قدرته وعلمه ورحمته وإحسانه وصدق رسوله صلى الله عليه وسلم، ولا يستغنى بذلك عن الاستسقاء , بل الاستسقاء مشروع عند وجود أسبابه , سواء كان أهل البلد يعلمون ما ذكره العلماء في هذا الشأن أم لم يعلموا ذلك; لأن الله سبحانه شرع لعباده الاستسقاء عند وجود أسبابه ليسألوه ويتضرعوا إليه ويعرفوا فقرهم وحاجتهم إلى رحمته، وقد وقع ذلك في عهد النبي صلى الله عليه وسلم غير مرة واستسقى بالناس في خطبة الجمعة , وخرج بالصحابة إلى الصحراء في وقت آخر فصلى بهم صلاة الاستسقاء، وخطب فأغاثهم الله في جميع الأوقات التي استسقى لهم فيها , رحمة من الله لعباده وتأييدا لنبيه صلى الله عليه وسلم , وإظهارا لصحة نبوته وصدق رسالته عليه الصلاة والسلام.

(13/88)


كتاب الجنائز - فتاوى ابن باز

كتاب الجنائز

(13/89)

تمني الموت وطلبه لا يجوز (1)
الحمد لله رب العالمين والصلاة والسلام على سيدنا محمد , أما بعد:
السلام عليكم ورحمة الله وبركاته:
الشيخ عبد العزيز , جزاك الله خيرا على إجابتك علي. قد أرسلت أستفسر عن شيء وأطلب منك أن تدعو لي في بيت الله الحرام، وفي هذه الحالة استخرت الله بأن أرسل إليك لكي تدلني على الطريق الصحيح، وأن تدعو لي، أما في هذه المرة لم أستخر الله ولا أعرف هل الطلب الذي أطلبه ستؤديه لي أم لا؟ وهذا الطلب هو بأن تدعو لي في بيت الله الحرام بأن يعجل لي في موتي فلقد دعوت الله كثيرا ما يقرب من أربع سنوات وصليت صلاة الحاجة لكي يعجل الله لي في موتي وللأسف لم يقبض روحي حتى الآن، هل من الممكن أن تدعو لي . فإذا أحببت أن تخبرني بأنك إن شاء الله سوف تدعو لي فهذا هو عنواني: شارع طه حسين - المنزلة - دقهلية - مصر - م . أ . أ . ع .
__________
(1) إجابة سماحته على رسالة شخصية مقدمة من م . أ . أ . ع . من مصر برقم 1196 \ ش في 20 \ 1 \ 1414هـ .

(13/91)

الجواب: وعليكم السلام ورحمة الله وبركاته وبعد:
طلب الموت يا أخي لا يجوز ولا يجوز تمنيه أيضا لقول النبي صلى الله عليه وسلم: « لا يتمنين أحدكم الموت لضر نزل به فإن كان لا بد متمنيا فليقل اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي » (1) متفق على صحته .
وكان من دعائه عليه الصلاة والسلام: « اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي » (2) ، فنوصيك بهذا الدعاء , أصلح الله حالك وقدر لك ما فيه الخير والصلاح وحسن العاقبة، والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الدعوات) باب الدعاء بالموت برقم (6351)، ومسلم في (الذكر والدعاء والاستغفار) باب كراهة تمني الموت لضر نزل به برقم (2680) .
(2) رواه الإمام أحمد في (أول مسند الكوفيين) برقم (17861)، والنسائي في (السهو) برقم (1305) .

(13/92)

كيفية تلقين المحتضر
س: ما هي طريقة التلقين؟ (1) .
ج: يقال للمحتضر قل: لا إله إلا الله , اذكر ربك يا فلان , وإذا قالها كفى , ولا يضجر المحتضر حتى يثبت على الشهادة , وإذا ذكر الله عنده وقلده المحتضر كفى، والحمد لله. .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء بخطابهم رقم (508) في 29 \ 10 \ 1417هـ ، وقد طبعت في كتاب .

(13/93)

حكم قراءة سورة يس عند المحتضر
س: هل قراءة سورة ( يس ) عند الاحتضار جائزة؟ (1) .
ج: قراءة سورة (يس) عند الاحتضار جاءت في حديث معقل بن يسار أن النبي صلى الله عليه وسلم قال: « اقرءوا على موتاكم يس » (2) صححه جماعة وظنوا أن إسناده جيد، وأنه من رواية أبي عثمان النهدي عن معقل بن يسار , وضعفه آخرون , وقالوا: إن الراوي له ليس هو أبا عثمان النهدي، ولكنه شخص آخر مجهول، فالحديث المعروف فيه أنه ضعيف لجهالة أبي
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) سنن أبو داود الجنائز (3121),سنن ابن ماجه ما جاء في الجنائز (1448),مسند أحمد بن حنبل (5/26).

(13/93)

عثمان , فلا يستحب قراءتها على الموتى، والذي استحبها ظن أن الحديث صحيح فاستحبها , لكن قراءة القرآن عند المريض أمر طيب ولعل الله ينفعه بذلك , أما تخصيص سورة (يس) فالأصل أن الحديث ضعيف فتخصيصها ليس له وجه.

(13/94)

حكم تلقين الكافر
س: هل يشرع الحضور عند الكافر المحتضر وتلقينه؟ (1) .
ج: يشرع ذلك إذا تيسر وقد كان عند النبي صلى الله عليه وسلم خادم يهودي فمرض فذهب إليه النبي صلى الله عليه وسلم يعوده فلقنه، وقال: « قل أشهد أن لا إله إلا الله وأن محمدا رسول الله فنظر اليهودي إلى أبويه فقالا له أطع أبا القاسم فقالها فقال النبي صلى الله عليه وسلم الحمد لله الذي أنقذه بي من النار » (2) .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (12962)، والبخاري في (الجنائز) برقم (1356) .

(13/94)

حكم وضع المصحف على بطن الميت

(13/94)

س: ما حكم وضع المصحف على الميت؟
ج: لا أصل لذلك , ولا يشرع , بل هو بدعة.

(13/95)

س: الأخت التي رمزت لاسمها بـ هـ.هـ.هـ. - من الرياض تقول في سؤالها: ما حكم قراءة القرآن على الميت , ووضع المصحف على بطنه؟ (1)
ج: ليس لقراءة القرآن على الميت أو على القبر أصل صحيح , بل ذلك غير مشروع , بل من البدع , وهكذا وضع المصحف على بطنه ليس له أصل , وليس بمشروع , وإنما ذكر بعض أهل العلم وضع حديدة أو شيء ثقيل على بطنه بعد الموت حتى لا ينتفخ.
__________
(1) سبق نشره في ( الجزء الثامن ) ص 362 من هذا المجموع .

(13/95)

حكم قراءة القرآن على الأموات
س: أرجو من سماحة الشيخ أن ينبه المسلمين إلى حكم قراءة القرآن على الأموات هل هو جائز أم لا ; وما حكم

(13/95)

الأحاديث الواردة في ذلك؟ (1) .
ج: القراءة على الأموات ليس لها أصل يعتمد عليه ولا تشريع , وإنما المشروع القراءة بين الأحياء ليستفيدوا ويتدبروا كتاب الله ويتعقلوه , أما القراءة على الميت عند قبره أو بعد وفاته قبل أن يقبر أو القراءة له في أي مكان حتى تهدى له فهذا لا نعلم له أصلا , وقد صنف العلماء في ذلك وكتبوا في هذا كتابات كثيرة منهم من أجاز القراءة، ورغب في أن يقرأ للميت ختمات، وجعل ذلك من جنس الصدقة بالمال , ومن أهل العلم من قال: هذه أمور توقيفية يعني أنها من العبادات فلا يجوز أن يفعل منها إلا ما أقره الشرع، والنبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وليس هناك دليل في هذا الباب فيما نعلمه يدل على شرعية القراءة للموتى , فينبغي البقاء على الأصل وهو أنها عبادة توقيفية , فلا تفعل للأموات بخلاف الصدقة عنهم والدعاء لهم والحج والعمرة وقضاء الدين , فإن هذه الأمور تنفعهم , وقد جاءت بها النصوص، وثبت عنه صلى الله عليه وسلم أنه قال: « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع
__________
(1) نشرت في ( الجزء الرابع ) من هذا المجموع ص 340 .
(2) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)

(13/96)

به، أو ولد صالح يدعو له » (1) ، وقال الله سبحانه وتعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } (2) - أي بعد الصحابة - { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (3) فقد أثنى الله سبحانه على هؤلاء المتأخرين بدعائهم لمن سبقهم، وذلك يدل على شرعية الدعاء للأموات من المسلمين وأنه ينفعهم , وهكذا الصدقة تنفعهم للحديث المذكور، وفي الإمكان أن يتصدق بالمال الذي يستأجر به من يقرأ للأموات على الفقراء والمحاويج بالنية لهذا الميت, فينتفع الميت بهذا المال ويسلم باذله من البدعة , وقد ثبت في الصحيح « أن رجلا قال يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت، أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم : نعم » (4) ، فبين الرسول صلى الله عليه وسلم أن الصدقة عن الميت تنفعه , وهكذا الحج عنه والعمرة , وقد جاءت الأحاديث بذلك , وهكذا قضاء الدين ينفعه , أما كونه يتلو له القرآن ويثوبه له أو يهديه له أو يصلي له أو يصوم له تطوعا فهذا كله لا أصل له , والصواب أنه غير مشروع .
__________
(1) رواه مسلم في (الوصية) باب ما يلحق الإنسان من الثواب بعد وفاته برقم (1631).
(2) سورة الحشر الآية 10
(3) سورة الحشر الآية 10
(4) رواه مسلم في (الزكاة) ثواب الصدقة عن الميت إليه برقم (1004) .

(13/97)

حكم وضع الحناء في يد المرأة التي تحتضر
س: ما حكم وضع الحناء في يد المرأة المتوفاة , أو التي تحتضر؟ (1)
ج: لا أعلم لهذا أصلا يرجع إليه.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/98)

بعض البدع التي تقال عند المحتضر
س: ح.أ.م. من أم درمان بالسودان يقول في سؤاله: بعض الناس يجعلون الورد ( بسم الله الرحمن الرحيم) 786 مرة , ويقرأون الواقعة 42 مرة , وسورة الذاريات 60 مرة , وسورة يس 41 مرة , عند الميت وغيره , ويقرءون في الورد ( يا لطيف) 16641 مرة , فهل هذا جائز أم لا؟ أفيدونا أفادكم الله (1) .
ج: لا أعلم لهذا العمل أصلا بهذا العدد المعين في الشرع المطهر , بل التعبير بذلك واعتقاد أنه سنة بدعة , وهكذا
__________
(1) نشر في ( المجلة العربية ) في ذي القعدة 1410هـ .

(13/98)

فعل ذلك على هذا الوجه عند الميت وقت الموت أو بعد الموت كل ذلك لا أصل له على هذا الوجه , ولكن يشرع للمؤمن الاستكثار من قراءة القرآن ليلا ونهارا , وأن يسمي الله سبحانه عند ابتداء القراءة , وعند الأكل والشرب , وعند دخول المنزل , وعند جماع أهله , وغير ذلك من الشئون التي وردت بها السنة , وقد روي عن النبي صلى الله عليه وسلم أنه قال: « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (1) ، وهكذا استعمال (يا لطيف أو يا الله أو نحو ذلك) بعدد معلوم يعتقد أنه سنة لا أصل له بل هو بدعة , ولكن يشرع الإكثار من الدعاء بلا عدد معين , كقوله: يا لطيف الطف بنا أو اغفر لنا أو ارحمنا أو اهدنا ونحو ذلك.
وهكذا يا الله يا رحمن يا رحيم يا غفور يا حكيم يا عزيز الطف بنا وانصرنا وأصلح قلوبنا وأعمالنا , وما أشبه ذلك ; لقول الله سبحانه: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقوله عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) ولكن بدون تحديد عدد لا يزيد عليه
__________
(1) أخرجه الإمام أحمد في (باقي مسند المكثرين) برقم (8355)، والنسائي في السنن الكبرى في (كتاب عمل اليوم والليلة)، باب ما يستحب من الكلام عند الحاجة برقم (10259).
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(13/99)

ولا ينقص , إلا ما ورد فيه تحديد عن النبي صلى الله عليه وسلم مثل قول: (لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير) في كل يوم مائة مرة فهذا ثابت عن النبي صلى الله عليه وسلم , وهكذا (قول سبحان الله وبحمده) مائة مرة في الصباح والمساء , وهكذا (سبحان الله والحمد لله والله أكبر) ثلاثا وثلاثين مرة بعد كل صلاة من الفرائض الخمس , الجميع تسع وتسعون بعد كل صلاة ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، كل هذا صح عن النبي صلى الله عليه وسلم , وهكذا كل ما جاء في معناه، وإن قرأ عند المحتضر قبل أن يموت بعض آيات من القرآن فلا بأس ; لأنه روي عن النبي صلى الله عليه وسلم ما يدل على ذلك , ويستحب تلقينه لا إله إلا الله حتى يختم له بذلك لقول النبي صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (1) رواه مسلم في صحيحه . والمراد بالموتى هنا المحتضرون في أصح قولي العلماء , ولأنهم الذين ينتفعون بالتلقين. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (10570)، ومسلم في (الجنائز) برقم (1523) .

(13/100)

يستحب توجيه المحتضر للقبلة
س: هل يشرع توجيه المحتضر للقبلة؟ (1)
ج: نعم , يستحب ذلك عند أهل العلم لقوله صلى الله عليه وسلم: « الكعبة قبلتكم أحياء وأمواتا » (2) .
__________
(1) هذا السؤال وسؤالان بعده من أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه أبو داود في (الوصايا) برقم (2874) بلفظ : ''البيت الحرام قبلتكم أحياء وأمواتا''

(13/101)

كيفية توجيه المحتضر إلى القبلة
س: ما هي كيفية التوجيه إلى القبلة بالنسبة للمحتضر؟
ج: يجعل على جنبه الأيمن, ووجهه إلى القبلة كما يوضع في اللحد.

(13/101)

حكم تقبيل الميت
س: هل يجوز تقبيل الميت؟

(13/101)

ج: لا بأس بتقبيل الميت إذا قبله أحد محارمه من النساء، أو قبله أحد من الرجال كما فعل أبو بكر الصديق رضي الله عنه مع النبي صلى الله عليه وسلم.

(13/102)


غسل الميت - فتاوى ابن باز

غسل الميت

(13/103)

تارك الصلاة لا يغسل
ولا يصلى عليه ولا يدفن في مقابر المسلمين
س: الأخ م.ص.ع. من معان بالأردن يقول في سؤاله: ما حكم من مات وهو لا يصلي , مع العلم أن أبويه مسلمان ؟ وكيف تكون معاملته من ناحية التغسيل والتكفين والصلاة عليه والدفن والدعاء والترحم عليه؟ (1)
ج: من مات من المكلفين وهو لا يصلي فهو كافر , لا يغسل ولا يصلى عليه , ولا يدفن في مقابر المسلمين ولا يرثه أقاربه , بل ماله لبيت مال المسلمين في أصح أقوال العلماء لقول النبي صلى الله عليه وسلم في الحديث الصحيح: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم في صحيحه , ولقوله صلى الله عليه وسلم: « العهد الذي بيننا
__________
(1) نشرت في المجلة العربية في العدد(187) لشهر شعبان 1413هـ . وقد سبق نشرها في ( المجلد العاشر ) من هذا المجموع ص 250 .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في مسند جابر بن عبد الله برقم (14762) ، ومسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(13/105)

وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح من حديث بريدة رضي الله عنه، وقال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله تعالى: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا تركه كفر إلا الصلاة (2) ، والأحاديث والآثار في هذا المعنى كثيرة وهذا فيمن تركها كسلا ولم يجحد وجوبها , وأما من جحد وجوبها فهو كافر مرتد عن الإسلام عند جميع أهل العلم , نسأل الله أن يصلح أحوال المسلمين ويسلك بهم صراطه المستقيم إنه سميع مجيب.
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2622)

(13/106)

حكم سؤال المغسل عن حال الميت
س: هل للمغسل أن يسأل أهل الميت هل المتوفى يصلي أم لا؟ (1)
__________
(1) هذا السؤال وثلاثة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/106)

ج: ما دام ظاهره الإسلام , والذين أحضروه مسلمون فلا حاجة إلى سؤالهم , وقد يتساهل البعض في ذلك فيترتب على ذلك فضائح , وكذلك عند الصلاة عليه , فلا يسأل عنه إذا كان ظاهره الإسلام .

(13/107)

من الأولى بتغسيل الميت
س: هل الأولى أن يتولى التغسيل أهل الميت؟
ج: لا يلزم وإنما يتولى ذلك الأمين , الجيد , الخبير.
س: إذا أوصى الميت بتحديد من يغسله فهل تنفذ وصيته؟
ج: نعم تنفذ وصيته.

(13/107)

جواز غسل أحد الزوجين للآخر بعد الوفاة
س: هل الأولى بتغسيل الرجل زوجته أو الرجال؟
ج: تغسيل المرأة زوجها أمر لا بأس به إذا كانت خبيرة بذلك , وقد غسل علي رضي الله عنه زوجته فاطمة رضي الله عنها , وغسلت أسماء بنت عميس زوجها أبا بكر الصديق رضي الله عنه.

(13/107)

س: الأخ ص.أ.ع. من طنطا في جمهورية مصر العربية يقول في سؤاله: هل يجوز للمرأة أن تغسل زوجها بعد وفاته , وكذلك هل يجوز للرجل أن يغسل زوجته بعد وفاتها؟ أفتونا مأجورين. (1) .
ج: قد دلت الأدلة الشرعية على أنه لا حرج على الزوجة أن تغسل زوجها وأن تنظر إليه , ولا حرج على الزوج أن يغسلها وينظر إليها , وقد غسلت أسماء بنت عميس رضي الله عنها زوجها أبا بكر الصديق رضي الله عنه , وأوصت فاطمة رضي الله عنها أن يغسلها علي رضي الله عنه، والله ولي التوفيق.
__________
(1) نشر في ( المجلة العربية ) بتاريخ جمادى الأولى 1412هـ .

(13/108)

حكم غسل الرجل لامرأته والبنت الصغيرة
س: هل يصح للرجل أن يغسل امرأته إذا ماتت أو بنت سنة أو سنتين ولو أجنبية عنه؟ (1)
ج: لا بأس أن يغسل الرجل زوجته والمرأة زوجها ; لأن ذلك جاءت به السنة عن النبي صلى الله عليه وسلم وعن سلف الأمة في ذلك، أما غير الزوجة كالأم والبنت فلا يجوز للرجل تغسيلهما ولا غيرهما من محارمه النساء، ويلحق بالزوجة
__________
(1) من برنامج (نور على الدرب).

(13/108)

المملوكة التي يباح له وطؤها فلا بأس بغسلها إذا ماتت لأنها كالزوجة , وهكذا البنت الصغيرة التي دون السبع لا حرج على الرجل في تغسيلها , سواء كان محرما لها أو أجنبيا عنها ; لأنها لا عورة لها محترمة , وهكذا المرأة لها تغسيل الصبي الذي دون السبع، والله ولي التوفيق .

(13/109)

العلاقة الزوجية لا تنتهي بالموت
س: رأي بعض الفقهاء أن العلاقة الزوجية انتهت بالموت , ما توجيهكم في ذلك ؟ (1)
ج: هذا رأي يعارض السنة فلا يلتفت إليه.
س: لقد سمعنا كثيرا من عامة الناس بأن الزوجة تحرم على زوجها بعد الوفاة , أي بعد وفاتها , ولا يجوز أن ينظر إليها ولا يلحدها عند القبر , فهل هذا صحيح ؟ أجيبونا بارك الله فيكم (2) .
ج: قد دلت الأدلة الشرعية على أنه لا حرج على الزوجة أن تغسل زوجها، وأن تنظر إليه ولا حرج عليه أن يغسلها وينظر
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 25 )

(13/109)

إليها , وقد غسلت أسماء بنت عميس زوجها أبا بكر الصديق رضي الله عنهما , وأوصت فاطمة أن يغسلها علي رضي الله عنهما، والله ولي التوفيق.

(13/110)

المطلقة طلاقا رجعيا يغسلها زوجها
س: المتوفاة المطلقة هل يغسلها زوجها؟ (1)
ج: إذا كانت رجعية فلا بأس , يعني طلقة واحدة أو اثنتين.
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/110)

عدد من يتولى غسل الميت
س: هل فيه عدد محدد لمن يتولى غسل الميت؟
ج: يكفي واحد ومن يساعده على ذلك.

(13/110)

الأشياء التي يغسل بها الميت (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ\ ع.غ. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد:
فقد وصلني كتابكم الكريم بدون تاريخ وصلكم الله بهداه , وهو مرفق بهذا , وما تضمنه - من السؤال عن الغسلة التي تبدءون بها غسل الميت بالصابون والشامبو إذا كان به أوساخ متراكمة - كان معلوما , ولا أذكر أن أحدا فاتحني في ذلك , والذي أرى أن تعملوا بما تضمنه حديث أم عطية , فتغسلوا الميت بالماء والسدر في جميع الغسلات , وتبدءوا بميامنه ومواضع الوضوء منه مع العناية بإزالة الأوساخ المتراكمة وغيرها في جميع الغسلات حتى ينقى , ولو زاد على سبع للحديث المذكور .
ولا حاجة إلى الصابون والشامبو وغيرهما , إلا إذا لم يكف السدر في إزالة الأوساخ فلا بأس باستعمال الصابون والشامبو والأشنان وغيرها من الأنواع المزيلة للأوساخ بدءا من الغسلة الأولى , ويجعل في الغسلة
__________
(1) صدر من مكتب سماحته برقم 170 خ وتاريخ 14\1\1414هـ .

(13/111)

الأخيرة شيء من الكافور للحديث المذكور , هذا هو السنة فيما أعلم من الأحاديث الصحيحة لحديث أم عطية وما جاء في معناه.
وأسأل الله أن يبارك في جهودكم ويمنحكم التوفيق والإخلاص والسداد , إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(13/112)

حكم استخدام السدر في الغسل
س: هل في حديث ابن عباس (1) دليل على وجوب استخدام السدر؟ (2) .
ج: هو مشروع , والأمر عند العلماء للاستحباب ; لأنه أبلغ في الإنقاء , وإذا لم يتيسر سدر فيجعل بدله صابون أو أشنان أو ما يقوم مقامهما.
س: هل رغوة السدر على الرأس بالنسبة للميت سنة ؟
ج: ذكره بعض الفقهاء وقالوا إنه أبلغ في التنظيف وهو ليس بلازم , وإنما المشروع أن يغسل الميت بالماء والسدر.
__________
(1) وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال في الذي سقط عن راحلته فمات :'' اغسلوه بماء وسدر وكفنوه في ثوبيه'' متفق عليه، كتاب الجنائز من بلوغ المرام رقم الحديث (564).
(2) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/113)

حكم الأخذ من شارب
وإبط وأظفار وعانة الميت
س: هل يجوز أخذ شارب وإبط وأظفار الميت وعانته؟ (1)
ج: يستحب قص شاربه وقلم أظفاره , وأما حلق العانة , ونتف الإبط فلا أعلم ما يدل على شرعيته , والأولى ترك ذلك ; لأنه شيء خفي وليس بارزا كالظفر والشارب .
س: هل يتعرض للميت بقص شاربه أو أظفاره؟ (2)
ج: ليس على ذلك دليل ولو أخذ شيء من ذلك فلا بأس , ونص بعض العلماء على الأظافر والشارب , أما حلق العانة والختان فلا يشرع فعلهما في حق الميت لعدم الدليل على ذلك.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/114)

حكم نزع أسنان الذهب من الميت
س: إذا مات الميت وعليه أسنان ذهب فهل تنزع منه إذا

(13/114)

كان عليه دين ولو كان نزعها لا يحصل بسهولة أم تترك إذا لم يكن عليه دين ؟ (1)
ج: إذا مات الميت وعليه أسنان ذهب أو فضة ونزعها لا يحصل بسهولة فلا بأس بتركها سواء كان مدينا أم غير مدين , وفي الإمكان نبشه بعد حين وأخذها للورثة أو الدين , أما إذا تيسر نزعها وجب ذلك ; لأنها مال لا ينبغي إضاعته مع القدرة.
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند (2 \ 25).

(13/115)

تطييب الميت وكفنه
س: ما حكم تطييب الميت وكفنه ؟ (1)
ج: تطييب الميت وكفنه سنة إذا كان غير محرم.
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/115)

حكم تسويك الميت
س: ما حكم تسويك الميت ؟
ج: لا أعلم لهذا أصلا , وإنما يوضأ ثم يغسل , وإذا سوكه عند المضمضة فلا بأس كالحي.

(13/115)

حكم الزيادة على سبع غسلات
س: إذا لم يطهر الميت بسبع غسلات فهل يزاد عليها ؟
ج: لا بأس إذا دعت الحاجة إلى ذلك.

(13/116)

حث النساء على
المشاركة في غسل الميتات
س: يوجد عدد كبير من مغاسل الموتى في الرياض للرجال والنساء , وحيث إنه من النادر وجود نساء يقمن بتغسيل النساء , وخاصة ممن عندهن علم واحتساب , ولأهمية الأمر نأمل من سماحتكم بيان هذا العمل , وحث الأخوات على المشاركة وإرسال الاسم ورقم الهاتف لمن يرغب لسماحتكم أو لإمام المسجد الذي يوجد به مغاسل للموتى أو لغيره. (1) .
ج: نوافق على ما اقترح الأخ، ولا شك أن العناية بتغسيل الميتات مطلوب كالرجال , والمرأة تغسلها المرأة ,
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/116)

والرجل يغسله الرجل , إلا أن المرأة لا مانع من أن يغسلها زوجها; وهكذا الزوجة لا مانع من أن تغسل زوجها; لأنه ثبت أن الصديق رضي الله عنه قد غسلته زوجته أسماء بنت عميس رضي الله عنها , وعلي بن أبي طالب رضي الله عنه غسل زوجته فاطمة رضي الله عنها، وهكذا السيد يغسل مملوكته المباحة له , وهي تغسله , كالزوج والزوجة , وما سوى ذلك فالنساء يغسلن النساء , والرجال يغسلون الرجال , فأرجو ممن تجد من نفسها القدرة أن تحتسب , وأن تتولى هذا الأمر وتبلغ المسئولين في البلدية وغير البلدية ; حتى يعرفوها ويطلبوها عند الحاجة , فتعطيهم رقم هاتفها وتعتني بهذا الأمر وتراجع كلام أهل العلم في كيفية تغسيل الميت ; حتى تكون على بصيرة في ذلك , وحتى تعرف كيف تغسل الميتة , فإذا درست هذا من كلام أهل العلم فعليها تطبيق ذلك واحتساب الأجر عند الله , وإن دفع لها أجرة فلا بأس من أخذها .

(13/117)

س: إحدى النساء كانت تغسل الأموات متطوعة وأخيرا رفضت القيام بهذا العمل رغم الحاجة إليها بحجة تبلد الإحساس والغلظة تجاه الأموات , فهل توافق على هذا الرأي أم لا؟ (1)
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/117)

ج: المشروع لها أن تحتسب وتصبر في تغسيل الأموات , إذا كانت الحاجة داعية إليها , وكانت معروفة بالخير والإتقان لهذا العمل لقول النبي صلى الله عليه وسلم: « من كان في حاجة أخيه كان الله في حاجته » (1) متفق على صحته , وقوله صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (2) أخرجه مسلم في صحيحه، والأحاديث في هذا المعنى كثيرة.
__________
(1) رواه مسلم في (كتاب الذكر والدعاء) برقم (2699)، والترمذي في (الحدود) برقم (1425) .
(2) رواه البخاري في (المظالم والغضب) برقم (2442)، ومسلم في (البر والصلة والآداب) برقم (2580) .

(13/118)

حكم إقامة دورات لتعليم تغسيل الأموات
س: ما حكم إقامة دورات لتعليم تغسيل الأموات ؟
ج: تعليم تغسيل الموتى طيب ومشروع وليس فيه شيء ; لأن بعض الناس لا يحسن التغسيل , والحاجة ماسة إلى معرفة كيفية تغسيل الميت.

(13/118)

حكم تصوير
غسل الميت للتذكير أو للتعليم
س: ما حكم تصوير تغسيل الميت على شريط فيديو ثم بيعه بحجة أنه من باب التذكير بالموت ؟ (1)
ج: إن كان المقصود تصوير الميت حين التغسيل فذلك لا يجوز ; لأن النبي صلى الله عليه وسلم نهى عن تصوير ذوات الأرواح ولعن المصورين , وقال: « إن أشد الناس عذابا يوم القيامة المصورون » (2) .
أما إن كان مراد السائل بيان صفة تغسيل الميت كما شرع الله عز وجل في شريط يوزع أو يباع فلا بأس , كما يسجل تعليم الناس الصلاة وغيرها مما يحتاجه الناس من غير تصوير.
وفق الله الجميع للعلم النافع والعمل الصالح.
__________
(1) نشر في ( كتاب الدعوة ) الجزء الثاني ص 141 .
(2) رواه الإمام أحمد في (مسند المكثرين) برقم (3377)، والبخاري في ( اللباس) برقم (5994)، ومسلم في (اللباس والزينة) برقم (3943).

(13/119)

س: ما حكم تعليم التغسيل والتكفين عن طريق الفيديو ؟ (1) .
ج: التعليم يكون بغير الفيديو ; لما في الأحاديث الكثيرة الصحيحة من النهي عن التصوير ولعن المصورين.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/120)

تغسيل المحرم إذا توفي
س: بالنسبة لتغسيل المحرم إذا توفي حال إحرامه؟
ج: المحرم إذا توفي فإنه يغسل ولا يطيب ولا يغطى وجهه ولا رأسه ويكفن في إحرامه ولا يلبس قميصا ولا عمامة ولا غير ذلك ; لأنه يبعث يوم القيامة ملبيا كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم , ولا يقضى عنه ما بقي من أعمال حجه سواء كانت وفاته قبل عرفة أو بعدها ; لأن النبي صلى الله عليه وسلم لم يأمر بذلك.
س: من مضى في حج فاسد فمات فما الحكم ؟
ج: يعامل معاملة من مات في حج صحيح , يكفن في ثوبيه , ولا يطيب , ولا يغطى وجهه , ولا رأسه ; لحديث ابن

(13/120)

عباس رضي الله عنهما في الذي سقط عن راحلته ومات وهو محرم فقال النبي صلى الله عليه وسلم: « اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تحنطوه، ولا تخمروا وجهه ولا رأسه فإنه يبعث يوم القيامة ملبيا » (1) متفق على صحته واللفظ لمسلم , والتحنيط هو التطييب.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (1853)، والبخاري في (الجنائز) برقم (1265)، ومسلم في (الحج) برقم (1206) واللفظ له .

(13/121)

حكم تغسيل جريح المعركة إذا مات بعدها
س: من مات من المعركة متأثرا بجراحه هل يغسل ويكفن ويصلى عليه؟
ج: نعم يغسل ويكفن ويصلى عليه , ويرجى له أجر الشهيد إذا خلصت نيته.

(13/121)

المظلوم يغسل ويصلى عليه
س: هل يغسل المظلوم؟
ج: نعم يغسل ويصلى عليه , فعمر الفاروق رضي الله

(13/121)

عنه قتل مظلوما، وعثمان رضي الله عنه قتل مظلوما ومع هذا غسلا وصلى عليهما الصحابة رضي الله عنهم , وهكذا علي رضي الله عنه قتل مظلوما وغسل وصلي عليه.

(13/122)

حكم تغسيل المنتحر والصلاة عليه
س: هل قاتل نفسه يغسل ويصلى عليه؟ (1)
ج: قاتل نفسه يغسل ويصلى عليه ويدفن مع المسلمين ; لأنه عاص وهو ليس بكافر ; لأن قتل النفس معصية وليس بكفر، وإذا قتل نفسه والعياذ بالله يغسل ويكفن ويصلى عليه , لكن ينبغي للإمام الأكبر ولمن له أهمية أن يترك الصلاة عليه من باب الإنكار; لئلا يظن أنه راض عن عمله، والإمام الأكبر أو السلطان أو القضاة أو رئيس البلد أو أميرها إذا ترك ذلك من باب إنكار هذا الشيء وإعلان أن هذا خطأ فهذا حسن , ولكن يصلي عليه بعض المصلين.
__________
(1) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 62)

(13/122)

كيفية تغسيل من مات
في حادث وقد تشوه جسده
س: الأخ ع.ع.س. من الرياض يقول في سؤاله: كيف يتم تغسيل الإنسان الذي يموت في حادث ويتشوه جسمه وربما تقطع بعض أجزائه؟ نسأل الله السلامة والعافية. (1) .
ج: يجب تغسيله كما يغسل غيره إذا أمكن ذلك , فإن لم يمكن فإنه ييمم ; لأن التيمم يقوم مقام التغسيل بالماء عند العجز عن ذلك، والله ولي التوفيق.
__________
(1) من الأسئلة الموجهة إلى سماحته من ( المجلة العربية).

(13/123)

المغسل يخبر بعلامات الخير لا الشر
س: هل يبين المغسل بعض العلامات من الخير والشر؟ (1)
ج: علامات الخير لا بأس بالإخبار عنها , أما الشر فلا ; لأنها غيبة , لكن لو قال: إن بعض الأموات يكون أسود أو غير ذلك فلا بأس , لكن الممنوع أن يقول غسلت فلانا، ورأيت فيه كذا من علامات الشر ; لأن ذلك يحزن أهله ويؤذيهم وهو من الغيبة.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/123)

مدى صحة حديث:
من غسل مسلما فستر عيوبه
س: ما مدى صحة الحديث الذي يقول : من غسل مسلما فستر عيوبه خرج من ذنوبه كيوم ولدته أمه ؟ (1)
ج: لا أعلم له أصلا , ولكن يستحب للغاسل الستر على الموتى وعدم إفشاء ما قد يظهر من مساوئهم للناس , أما إظهار محاسنهم فلا حرج في ذلك بل هو حسن لكونه يبشر بالخير ويسر أهل الميت , ولا شك أن إظهار المساوئ نوع من الغيبة.
س: حديث : « من غسل ميتا فستر عليه ستر الله عليه يوم القيامة » ما صحة هذا الحديث؟ (2)
ج: لا أعرفه ولكن عندنا حديث صحيح يغني عنه وهو قوله صلى الله عليه وسلم: « من ستر مسلما ستره الله في الدنيا والآخرة » (3) أخرجه مسلم في صحيحه وهو عام في الحي والميت.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(3) رواه الإمام أحمد في (مسند المكثرين) برقم (5614)، والبخاري في (المظالم والغضب) برقم (2442)، ومسلم في (الذكر والدعاء والتوبة والاستغفار) برقم (2699) واللفظ له.

(13/124)


الكفن - فتاوى ابن باز

الكفن

(13/125)

كيفية تكفين الميت
س: ما كيفية تكفين الميت بالنسبة للذكر والأنثى؟ (1)
ج: السنة أن يكفن الرجل في ثلاثة أثواب بيض , كما كفن النبي صلى الله عليه وسلم في ذلك , وإن كفن في ثوب واحد واسع يعمه ويستره كفى , وإن كفن في قميص وإزار ولفافة جاز، أما المرأة فالأفضل تكفينها في خمسة أثواب: إزار , وخمار , وقميص , ولفافتين , فهذا هو الأفضل كما ذكره أهل العلم , وجاء في ذلك أحاديث تدل عليه، وإن كفنت في أقل من ذلك فلا بأس.
س: كيف يكفن الرجل وكيف تكفن المرأة؟ (2)
ج: الأفضل أن يكفن الرجل في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة , هذا هو الأفضل , والمرأة تكفن في خمس قطع إزار وقميص وخمار ولفافتين , وإن كفن الميت في لفافة واحدة ساترة جاز سواء كان رجلا أو امرأة , والأمر في ذلك واسع.
__________
(1) س1 من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم.
(2) س2 هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/127)

كيفية تكفين المحرمة
س: كيف تكفن المرأة المحرمة ؟
ج: تكفن كأمثالها في إزار وخمار وقميص ولفافتين ويغطى وجهها كغيرها ولكن بغير نقاب ; لأن الرسول صلى الله عليه وسلم نهى المحرمة عن النقاب , أما ستر وجهها بغير النقاب فلا بأس به ولا تطيب لأنها محرمة .

(13/128)

عدد العقد في الكفن
س: كم عدد العقد في الكفن ؟
ج: ليس في ذلك حد ; لكن الثلاث تكفي في أعلاه وأسفله ووسطه , وإن اكتفي باثنتين فلا بأس لكن المهم ضبط الكفن حتى لا ينتشر.

(13/128)

حكم جعل كيس
بلاستيك على من به جروح
س: يجعل بعض المغسلين على الميت في حوادث

(13/128)

السيارات كيسا من البلاستيك حتى لا يخرج الدم على الأكفان ؟
ج: لا بأس أن يجعل على الجرح ما يمسكه .

(13/129)

يغير الكفن أو يغسل
إذا خرج دم بعد التكفين
س: إذا خرج دم بعد تكفين الميت هل يلزم تغيير الكفن ؟
ج: يغير الكفن , أو يغسل , ويجعل على محل النزيف شيء يمسكه مثل الشمع وغيره.

(13/129)


الصلاة على الميت - فتاوى ابن باز

الصلاة على الميت

(13/131)

الصلاة على الجنازة
مشروعة للجميع , الرجال والنساء
س: هل للمرأة أن تصلي على الجنازة أم لا؟ (1)
ج: الصلاة على الجنازة مشروعة للجميع , للرجال والنساء , تصلي على الجنازة في البيت أو في المسجد كل ذلك لا بأس به , وقد صلت عائشة رضي الله عنها والنساء على سعد بن أبي وقاص رضي الله عنه لما توفي في مسجد رسول الله صلى الله عليه وسلم , والمقصود أن الصلاة على الجنائز مشروعة للجميع , وإنما المنهي عنه زيارتهن للقبور واتباع الجنائز , أما صلاتهن على الميت في البيت أو في المسجد أو في المصلى أو في بيت أهله فلا بأس بذلك , وقد كانت النساء يصلين على الجنائز خلف النبي صلى الله عليه وسلم وخلف الخلفاء الراشدين، والله ولي التوفيق.
س: الأخت التي رمزت لاسمها بـ ( مسلمة ) من الرياض تقول: يلحظ أن المرأة لا تحضر صلاة الجنازة , والسؤال لفضيلة الشيخ: هل ذلك ممنوع شرعا ؟ (2)
__________
(1) من برنامج ( نور على الدرب ) شريط رقم (9) .
(2) نشرت في ( المجلة العربية ) في رجب 1410هـ .

(13/133)

ج: الصلاة على الجنازة مشروعة للرجال والنساء لقول النبي صلى الله عليه وسلم: « من شهد الجنازة حتى يصلى عليها فله قيراط ومن شهدها حتى تدفن فله قيراطان قيل يا رسول الله: وما القيراطان ؟ قال : "مثل الجبلين العظيمين » (1) يعني من الأجر، متفق على صحته، لكن ليس للنساء اتباع الجنائز إلى المقبرة ; لأنهن منهيات عن ذلك , لما ثبت في الصحيحين عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (2) ، أما الصلاة على الميت فلم تنه عنها المرأة , سواء كانت الصلاة عليه في المسجد أو في البيت أو في المصلى , وكان النساء يصلين على الجنائز في مسجده صلى الله عليه وسلم مع النبي صلى الله عليه وسلم وبعده.
وأما الزيارة للقبور فهي خاصة بالرجال كاتباع الجنائز إلى المقبرة ; لأن الرسول صلى الله عليه وسلم لعن زائرات القبور , والحكمة في ذلك - والله أعلم - ما يخشى في اتباعهن الجنائز إلى المقبرة وزيارتهن للقبور من الفتنة بهن وعليهن , ولقوله
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8955)، والبخاري في (الجنائز) برقم (1325)، ومسلم في (الجنائز) برقم (945).
(2) رواه الإمام أحمد في (مسند القبائل) برقم (26758)، والبخاري في (الجنائز) برقم (1278)، ومسلم في (الجنائز) برقم (38).

(13/134)

صلى الله عليه وسلم: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته، وبالله التوفيق.
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21322)، والبخاري في (النكاح) برقم (5096)، ومسلم في (الذكر والدعاء والتوبة) برقم (2740) و(2741)

(13/135)

مدى صحة حديث:
ليس للنساء نصيب في الجنازة
س: السائلة تقول: روي عن رسول الله صلى الله عليه وسلم قوله: « ليس للنساء نصيب في الجنازة » ما رأيكم في هذا الحديث , وما هي الأمور التي تجتنبها المرأة في موضوع الجنازة . (1) .
ج: هذا الحديث الذي ذكرته السائلة « ليس للمرأة نصيب في الجنازة » لا نعلم له أصلا، ولا نعلم أحدا أخرجه من أهل العلم , وإنما الوارد عنه صلى الله عليه وسلم في هذا أنه صلى الله عليه وسلم « لعن زائرات القبور والمتخذين عليها المساجد والسرج » , ونهى النساء عن اتباع الجنازة - يعني للمقبرة - أما الصلاة عليها مع الناس في المسجد أو المصلى
__________
(1) من برنامج ( نور على الدرب ) شريط رقم (843) .

(13/135)

فهي مشروعة للجميع , وقد كان النساء يصلين مع النبي صلى الله عليه وسلم الفريضة وعلى الجنائز , وقد صلت عائشة رضي الله عنها على جنازة سعد بن أبي وقاص رضي الله عنه في مسجد النبي صلى الله عليه وسلم، فالحاصل أن المرأة تصلي على الجنائز مع الرجال، ولا بأس بذلك , أما ذهابها مع الجنازة إلى المقبرة أو زيارة القبور فهذا هو المنهي عنه فلا يجوز لها ذلك، والله ولي التوفيق.

(13/136)

له بكل جنازة قيراط
س: الأخ س.غ. من الرياض , يقول في سؤاله: رجل صلى على خمس جنائز صلاة واحدة , فهل له بكل جنازة قيراط أم أن القيراط على عدد الصلوات ؟ جزاكم الله خيرا (1) .
ج: نرجو له قراريط بعدد الجنائز ; لقول النبي صلى الله عليه وسلم: « من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان » (2) ، وما جاء في معنى ذلك من
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1660 ) في 4 جمادى الآخرة 1419هـ .
(2) رواه مسلم في (الجنائز) باب فضل الصلاة على الجنازة برقم (946) .

(13/136)

الأحاديث , وكلها دالة على أن القراريط تتعدد بعدد الجنائز , فمن صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراط , ومن صلى عليها وتبعها حتى يفرغ من دفنها فله قيراطان , وهذا من فضل الله سبحانه وجوده وكرمه على عباده , فله الحمد والشكر لا إله غيره ولا رب سواه , والله ولي التوفيق.

(13/137)

إمام المسجد أولى
بالصلاة على الميت من وليه
س: هل يصلي على الميت وليه أو الإمام الراتب ؟ (1)
ج: يصلي عليه في المسجد الإمام الراتب.
س: إذا كان قد وصى الميت بأن يصلي عليه شخص معين , فهل هذا الشخص أولى من الإمام الراتب؟
ج: إمام المسجد أولى بالصلاة على الجنازة من الشخص الموصى له لقول النبي صلى الله عليه وسلم: « لا يؤمن الرجل الرجل في سلطانه » (2) ، وإمام المسجد هو صاحب السلطان في مسجده.
__________
(1) هذا السؤال وثمانية بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه مسلم في (المساجد ومواضع الصلاة) برقم (673) .

(13/137)

حكم السفر لأجل الصلاة على الميت
س: ما حكم السفر لأجل الصلاة على الميت ؟
ج: لا حرج في ذلك، وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه.

(13/138)

أفضلية كثرة المصلين على الجنازة
س: هل في كثرة عدد المصلين على الجنازة فضل؟
ج: ثبت في حديث ابن عباس عن النبي صلى الله عليه وسلم أنه قال: « ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه » (1) رواه مسلم , ولذا استحب العلماء تحري المسجد الذي فيه جماعة كثيرة للصلاة على الميت فيه , وكلما كان العدد أكثر صار أقرب إلى الخير وأكثر للدعاء.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (2505)، ومسلم في (الجنائز) برقم (948).

(13/138)

حكم تكثير الصفوف ولو لم تتم
س: بالنسبة لاستحباب تكثير الصفوف حتى مع عدم اكتمال الصف الأول ما حكمه؟
ج: الأصل أن يصفوا في صلاة الجنازة كما يصفون في الصلاة المكتوبة فيكملون الصف الأول فالأول , أما عمل مالك بن هبيرة رضي الله عنه ففي سنده ضعف، وهو مخالف للأحاديث الصحيحة الدالة على وجوب إكمال الصف الأول فالأول في الصلاة.

(13/139)

موقف الإمام في صلاة الجنازة
س: كيف يكون وقوف الإمام في صلاة الجنازة؟
ج: من السنة أن يقف الإمام عند رأس الرجل ووسط المرأة، وإذا كانت جنائز كثيرة يقدم الرجل ثم الطفل الذكر، ثم المرأة ثم الطفلة الأنثى ويصلي عليهم جميعا ; لأن المقصود الإسراع بالجنازة , ويجعل رأس الطفل عند رأس الرجل ووسط المرأة عند رأس الرجل وكذلك الطفلة عملا بالسنة.

(13/139)

س: كيف يوضع الميت أمام الإمام بالنسبة لجهة الرأس والأرجل؟
ج: يوضع الميت أمام الإمام , ويكون الإمام حذاء رأس الرجل ووسط المرأة كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم , وإذا كان الأموات جماعة رجالا ونساء , وأفراطا , قدم الرجل إلى الإمام ثم الطفل الذكر , ثم المرأة ثم الطفلة , ويكون وسط المرأة حذاء رأس الرجل , حتى يكون موقف الإمام منهما جميعا هو الموقف الشرعي.
س: هل يشرع أن يصف عن يمين الإمام في صلاة الجنازة؟
ج: إذا دعت الحاجة فيصف عن يمينه وشماله والسنة الصلاة خلف الإمام , لكن لو كان المكان ضيقا فلا بأس.

(13/140)

صفة الصلاة على الميت
س: ما هي صفة الصلاة على الميت؟
ج: الصلاة على الميت صفتها أن يكبر الإمام ويتعوذ ويسمي ويقرأ الفاتحة , ويستحب أن يقرأ معها سورة قصيرة مثل الإخلاص , أو العصر , أو بعض الآيات ; لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك، ويكبر الثانية ويصلي على النبي صلى

(13/140)

الله عليه وسلم مثلما يصلي عليه في التشهد الأخير، ثم يكبر الثالثة ويدعو للميت بالدعاء المعروف، ويذكر لفظ الدعاء للرجل ويؤنث للمرأة , ويجمع الضمير للجنازات المجتمعة ثم يكبر الرابعة ويسكت قليلا ثم يسلم عن يمينه تسليمة واحدة.
أما الاستفتاح فلا بأس بفعله ولا بأس بتركه , وتركه أفضل أخذا من قول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة » (1) الحديث.
س: أرجو أن توضحوا كيفية الصلاة على الجنازة كما ثبتت عن النبي صلى الله عليه وسلم ; لأن كثيرا من الناس يجهلونها؟ (2)
ج: صفة الصلاة على الجنازة قد بينها النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , وهي أن يكبر أولا ثم يستعيذ بالله من الشيطان الرجيم، ويسمي ويقرأ الفاتحة وسورة قصيرة أو بعض الآيات , ثم يكبر ويصلي على النبي صلى الله عليه وسلم مثلما يصلي عليه في آخر الصلاة , ثم يكبر الثالثة ويدعو للميت , والأفضل أن يقول: « اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (27304)، والبخاري في (الجنائز) برقم (1315)، ومسلم في (الجنائز) برقم (944)
(2) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 26) .

(13/141)

الإيمان، اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس اللهم أبدله دارا خيرا من داره وأهلا خيرا من أهله، اللهم أدخله الجنة وأعذه من عذاب القبر ومن عذاب النار، وافسح له في قبره ونور له فيه، اللهم لا تحرمنا أجره ولا تضلنا بعده » (1) كل هذا محفوظ عن النبي صلى الله عليه وسلم وإن دعا له بدعوات أخرى فلا بأس مثل أن يقول: (اللهم إن كان محسنا فزد في إحسانه وإن كان مسيئا فتجاوز عن سيئاته , اللهم اغفر له وثبته بالقول الثابت) , ثم يكبر الرابعة ويقف قليلا , ثم يسلم تسليمة واحدة عن يمينه قائلا: (السلام عليكم ورحمة الله).
ويسن أن يقف الإمام عند رأس الرجل وعند وسط المرأة لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث أنس وسمرة بن جندب رضي الله عنهما , وأما قول بعض العلماء: إن السنة الوقوف عند صدر الرجل فهو قول ضعيف ليس عليه دليل فيما نعلم، ويكون الميت حين الصلاة عليه موجها إلى القبلة لقول النبي صلى الله عليه وسلم عن الكعبة: « إنها قبلة المسلمين أحياء وأمواتا » (2) والله ولي التوفيق.
__________
(1) سنن الترمذي الجنائز (1024),سنن النسائي الجنائز (1986),مسند أحمد بن حنبل (4/170).
(2) رواه أبو داود في (الوصايا) باب ما جاء في التشديد في أكل مال اليتيم برقم (2874).

(13/142)

حكم قراءة
الفاتحة في صلاة الجنازة
س: ما حكم قراءة الفاتحة في صلاة الجنازة ؟ (1)
ج: واجبة كما قال صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) ، وقال عليه الصلاة والسلام: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق على صحته .
__________
(1) هذا السؤال وثلاثة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (مسند البصريين) برقم (20007)، والبخاري في (الأذان) برقم (631).
(3) رواه البخاري في (الأذان) برقم (756)، ومسلم في (الصلاة) برقم (394) .

(13/143)

حكم الجهر بالفاتحة أحيانا
س: ما حكم الجهر بالفاتحة أحيانا في صلاة الجنازة حتى يعلم أنها سنة؟
ج: الجهر بها في بعض الأحيان لا بأس به , وإن قرأ

(13/143)

معها سورة قصيرة فلا بأس أيضا بل هو أفضل ; لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما , وإن اقتصر على الفاتحة كفى.

(13/144)

حكم قراءة سورة
بعد الفاتحة في صلاة الجنازة
س: ما حكم قراءة سورة بعد الفاتحة في صلاة الجنازة؟
ج: قراءة سورة بعد الفاتحة أفضل كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما.

(13/144)

حكم الصلاة على النبي
صلى الله عليه وسلم في صلاة الجنازة
س: ما حكم الصلاة على النبي صلى الله عليه وسلم في صلاة الجنازة؟
ج: المعروف عند أهل العلم وجوب الصلاة على النبي صلى الله عليه وسلم وينبغي ألا يدعها المصلي على الجنازة بعد التكبيرة الثانية.

(13/144)

صفة الدعاء للميت في صلاة الجنازة
س: الأخ ع.م.ح. من الرياض يقول في سؤاله: صليت في أحد المساجد وبعد الصلاة قدموا متوفين للصلاة عليهم , وكانوا رجلا وامرأة وطفلا وطفلة , فما هي الصيغة الشرعية المناسبة للدعاء لهم؟ وفي بعض المرات يقول الإمام: صلوا على الأموات , ولا يعرف الإنسان هل هم ذكور أم إناث , وهل معهم أطفال أم لا , فما هو الدعاء المناسب يا سماحة الشيخ في مثل هذه الحالة؟ (1)
ج: يدعى للأموات جميعا ذكورا كانوا أم إناثا , أو ذكورا وإناثا بقوله: اللهم اغفر لهم وارحمهم... إلى آخره , وإن كانوا اثنين: اللهم اغفر لهما وارحمهما... إلى آخر الدعاء.
أما الطفل فيقال في الدعاء له: اللهم اجعله ذخرا لوالديه , وفرطا وشفيعا مجابا , اللهم أعظم به أجورهما , وثقل به موازينهما , وألحقه بصالح سلف المؤمنين , واجعله في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية)

(13/145)

كفالة إبراهيم عليه السلام , وقه برحمتك عذاب الجحيم.
وإن كان المأموم لا يعرف عدد الأموات دعا لهم وإن لم يعرف عددهم بقوله: اللهم اغفر لهم وارحمهم.. إلى آخره، والله ولي التوفيق.

(13/146)

صفة الدعاء في الصلاة
على الميت إذا كان مجهولا
س: إذا كان المأموم يجهل هل الميت رجل أم امرأة , فكيف يكون دعاؤه؟ (1)
ج: الأمر في هذا واسع , فإن قال: اللهم اغفر له... إلى آخره , يعني الميت , وإن قال: اللهم اغفر لها , يعني الجنازة , فلا بأس.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/146)

الدعاء الذي يقال في الصلاة على الطفل
س: ما هو الدعاء الذي يقال عند الصلاة على الطفل ؟

(13/146)

ج: يقال في الصلاة على الطفل مثلما يقال في الصلاة على الكبير , لكن عند الدعاء يقول: اللهم اجعله ذخرا لوالديه وفرطا وشفيعا مجابا , اللهم أعظم به أجورهما، وثقل به موازينهما، وألحقه بصالح سلف المؤمنين , واجعله في كفالة إبراهيم عليه الصلاة والسلام، وقه برحمتك عذاب الجحيم ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « الطفل يصلى عليه ويدعى لوالديه » (1) .
__________
(1) رواه الإمام أحمد في (مسند الكوفيين) برقم (17709) ولفظه: ''والسقط يصلي عليه ...'' إلخ.

(13/147)

لم يثبت في القراءة
بعد التكبيرة الرابعة شيء
س: هل يقرأ بعد التكبيرة الرابعة شيء؟
ج: لم يثبت شيء في ذلك بل يكبر ثم يسكت قليلا ثم يسلم بعد الرابعة.

(13/147)

حكم الزيادة على أربع تكبيرات
س: إذا كان الميت له فضل , فهل يزاد في عدد التكبيرات ؟

(13/147)

ج: الأفضل الاقتصار على أربع , كما عليه العمل الآن ; لأن هذا هو الآخر من فعل نبي الله صلى الله عليه وسلم والنجاشي مع كونه له مزية كبيرة اقتصر عليه الصلاة والسلام في التكبير عليه بأربع.

(13/148)

حكم رفع اليدين
مع التكبيرات في صلاة الجنازة
س: رفع اليدين في صلاة الجنازة مع التكبيرات هل هو سنة؟
ج: السنة رفع اليدين مع التكبيرات الأربع كلها ; لما ثبت عن ابن عمر وابن عباس أنهما كانا يرفعان مع التكبيرات كلها , ورواه الدارقطني مرفوعا من حديث ابن عمر بسند جيد.

(13/148)

السنة لمن فاتته بعض
تكبيرات صلاة الجنازة أن يقضيها
: الأخ م.م.أ. من نيويورك يقول في سؤاله: إذا فات الإنسان بعض صلاة الجنازة فهل يقضيها؟ وما هي صفة قضائها؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(13/148)

ج: السنة لمن فاته بعض تكبيرات الجنازة أن يقضي ذلك لعموم قول النبي صلى الله عليه وسلم: « إذا أقيمت الصلاة فامشوا إليها وعليكم السكينة والوقار فما أدركتم فصلوا وما فاتكم فاقضوا » (1) ، وصفة القضاء: أن يعتبر ما أدركه هو أول صلاته وما يقضيه هو آخرها لقوله صلى الله عليه وسلم: « فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، فإذا أدرك الإمام في التكبيرة الثالثة كبر وقرأ الفاتحة , وإذا كبر الإمام الرابعة كبر بعده وصلى على النبي صلى الله عليه وسلم , فإذا سلم الإمام كبر المأموم المسبوق، ودعا للميت دعاء موجزا , ثم يكبر الرابعة ويسلم، وفق الله الجميع لما يرضيه.
س: هل يقضي المصلي صلاة الجنازة إذا دخل وقد فاته بعضها؟ (3)
ج: يقضيها في الحال , فإذا أدرك مع الإمام التكبيرة
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (9967)، واللفظ له، والبخاري في (الأذان) برقم (636).
(2) رواه البخاري في (الأذان) باب لا يسعى إلى الصلاة برقم (636)، ومسلم في (المساجد ومواضع الصلاة) باب استحباب إتيان الصلاة بوقار وسكينة برقم (602) .
(3) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/149)

الثالثة فإنه يكبر ويقرأ الفاتحة , وإذا كبر الإمام الرابعة فإنه يكبر الثانية بالنسبة إليه ويصلي على النبي صلى الله عليه وسلم , وإذا سلم الإمام كبر الثالثة، وقال: اللهم اغفر له إلى آخر الدعاء , ثم يكبر الرابعة ويسلم.
س: إذا رفعت الجنازة فكيف يصلي من فاته بعض الصلاة؟
ج: يكبر في الحال ويقرأ الفاتحة ثم يكبر بعد إمامه التكبيرة التي أدركها فيصلي على النبي صلى الله عليه وسلم , ثم إذا سلم الإمام يكبر ويقول: اللهم اغفر له ثم يكبر ويسلم إذا كان قد فاته تكبيرتان.

(13/150)

من دخل مع الإمام وهو يصلي
صلاة الجنازة ظانا أنه يصلي الفريضة
س: الأخ م.ع.م. من العلا يقول في سؤاله: دخلت المسجد لأداء صلاة الظهر , فوجدت الناس وقوفا يصلون , فكبرت معهم , وبعد قليل اكتشفت أنهم يصلون على جنازة , فارتبكت وقطعت الصلاة , ثم كبرت مرة أخرى تكبيرة الإحرام لأقضي صلاة الظهر , ولم أكمل معهم الصلاة على الجنازة، فما حكم ما فعلت وهل

(13/150)

علي شيء ؟ أرجو التكرم بإجابتي على سؤالي. (1)
ج : المشروع لك في مثل هذا الأمر أن تنوي صلاة الجنازة إذا علمت أنها صلاة جنازة , ثم تكبر وتكمل معهم صلاة الجنازة وتقضي ما فاتك من التكبيرات إن فاتك شيء , ثم بعد ذلك تصلي صلاة الظهر ; لأن صلاة الجنازة تفوت , وصلاة الظهر لا تفوت ; لأن وقتها واسع، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وسبق نشره في ( الجزء الثاني عشر ) ص165 من هذا المجموع .

(13/151)

تقدم صلاة الجنازة
على الفرض في هذه الحال
س: من دخل المسجد للصلاة على الجنازة، ولم يصل الفرض فهل يصلي الفرض أولا أو يدخل معهم في الصلاة على الجنازة؟ وإذا حملت الجنازة هل يصلي عليها؟ (1)
ج : يصلي معهم على الجنازة ثم يصلي الفرض ; لأن الجنازة تفوت والفرض لا يفوت , وأما إذا حملت الجنازة فلا يصلي عليها , وإنما يتبعها ويصلي عليها بعد الدفن أو عند القبر.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/151)

كيف يفعل من حضر الجنازة
في مسجد وقد صلى الفرض في آخر
س: بعض المصلين يأتون وقد صلوا الفرض في مساجدهم , فإذا أقيمت صلاة الفرض في المسجد الذي سيصلى على الميت فيه , فهل يصلون في المسجد مع المسلمين مرة ثانية , أو يجلسون في المسجد ينتظرونهم , والذي لم يأت إلا متأخرا , وقد فاته ثلاث ركعات هل يصلي معهم مع خشيته فوات صلاة الجنازة؟
ج: إذا جاء المسلم إلى المسجد فوجد الناس يصلون , فإن المشروع له أن يصلي معهم , فإنها له نافلة , لما ثبت عن النبي صلى الله عليه وسلم أنه قال لأبي ذر : « صل الصلاة لوقتها فإن أقيمت وأنت في المسجد فصل معهم فإنها لك نافلة » (1) ، « وجيء إلى النبي صلى الله عليه وسلم برجلين , وهو في منى في حجة الوداع , لم يصليا معه في صلاة الفجر , فقال لهما صلى الله عليه وسلم: "ما منعكما أن تصليا معنا"
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) برقم (648) ولفظه: '' .... فإن أدركتها معهم فصل فإنها لك نافلة'' .

(13/152)

فقالا: قد صلينا في رحالنا يا رسول الله، فقال لهما صلى الله عليه وسلم: إذا صليتما في رحالكما ثم أدركتما الإمام لم يصل فصليا معه فإنها لكما نافلة » (1) ، وفي الباب أحاديث كثيرة وهي تدل على أن المسلم متى أدرك الصلاة مع الإمام أو بعضها فإنه يصلي معه وتكون له نافلة.
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (17020) ولفظه ''إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة'' ، ورواه الترمذي بهذا اللفظ في (كتاب الصلاة) برقم (219)، والنسائي في (الإمامة) برقم (858).

(13/153)

حكم الصلاة على الميت بعد دفنه
س: ما حكم الصلاة على الجنازة بعد دفنها؟ وهل تحد بشهر؟
ج: حكم الصلاة على الجنازة بعد دفنها سنة ; لأن النبي صلى الله عليه وسلم صلى عليها بعد الدفن , والذي ما حضر الصلاة عليها يصلي عليها بعد الدفن , حتى الذي صلى عليها لا مانع من أن يعيد الصلاة عليها مع المصلين ولا حرج في ذلك حتى لو صلى عليها مرتين أو ثلاثا مع من يصلي عليها ممن فاتته الصلاة عليها , والمشهور عند العلماء أنها إلى شهر تقريبا.

(13/153)

أقصى مدة يمكن الصلاة
فيها على الميت بعد دفنه
س: هل تجوز الصلاة على الميت في قبره بعد مضي شهر؟
ج : الأحوط تركه ; لأن فيه خلافا بين العلماء , وأكثر ما ورد عن النبي صلى الله عليه وسلم أنه صلى على القبر بعد شهر , والأصل عدم الصلاة على القبور.
س: عرفنا أن من المشهور عند العلماء أن الصلاة على الميت بعد دفنه تكون إلى شهر تقريبا , إذن فكيف توجه صلاة النبي صلى الله عليه وسلم على الصحابة في البقيع في آخر حياته والدعاء لهم؟
ج : المقصود بالصلاة عليهم الدعاء لهم الدعاء الذي يدعى به للميت.

(13/154)

حكم تكرار الصلاة على الميت
س: هل يجوز أن أصلي على قبر أبي صلاة الجنازة عند زيارته طلبا للرحمة له؟ (1)
__________
(1) نشر في جريدة عكاظ العدد (11678) في 20 \ 4 \ 1419هـ .

(13/154)

ج : إذا كنت قد صليت على أبيك مع الناس فلا حاجة إلى إعادة الصلاة , بل تزوره وتدعو له فقط ; تأتي المقبرة وتسلم على أهل القبور وتدعو لهم وتدعو لأبيك , كما قال النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) .
« وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية » (2) .
فتسلم على أهل القبور وعلى أبيك , وتدعو له بالمغفرة والرحمة , ولا حاجة إلى الصلاة , هذا إذا كنت صليت عليه.
أما إذا كنت لم تصل عليه مع الناس فإنك تذهب إلى قبره وتصلي عليه في مدة شهر فأقل , إذا كان مضى له شهر أو أقل , أما إذا طالت المدة فلا صلاة عند جمع من أهل العلم , والدعاء يكفي لأبيك والاستغفار له , والترحم عليه , والتصدق عنه بالمال , كل هذا ينفع الميت , من أب وغيره.
__________
(1) رواه ابن ماجه في (الجنائز) باب ما جاء في زيارة القبور برقم (1569) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974).

(13/155)

س: تكرار الصلاة على الجنازة ما حكمه؟ (1)
ج : إن كان هناك سبب فلا بأس مثل أشخاص حضروا بعد الصلاة عليها فإنهم يصلون عليها عند القبر أو بعد الدفن , وهكذا يشرع لمن صلى عليها مع الناس في المصلى أن يصلي عليها مع الناس في المقبرة ; لأن ذلك من زيادة الخير له وللميت .
س: هل يجوز تكرار الصلاة على الميت في المسجد أو في المقبرة؟ (2)
ج : إذا صلى عليه ثم وافق أناسا يصلون عليه وصلى معهم عند القبر فلا بأس في ذلك , مثل ما لو صلى صلاة في مسجد ثم ذهب لمسجد آخر لحاجته فوجدهم يصلون فإنه يصلي معهم وتكون له نافلة.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(13/156)

حكم الصلاة على القبر وقت النهي
س: ما حكم الصلاة على القبر وقت النهي؟ (1)
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقرا .

(13/156)

ج : لا يصلى على القبر وقت النهي إلا إذا كان ذلك في الوقت الطويل أي بعد صلاة العصر وصلاة الفجر فوقت النهي هنا طويل فلا بأس بالصلاة في هذا الوقت ; لأنها من ذوات الأسباب , أما في الأوقات المضيقة وهي التي جاءت في حديث عقبة رضي الله عنه في صحيح مسلم، قال رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول وحين تضيف الشمس للغروب » (1) ، فلا تجوز الصلاة في هذه الأوقات على الميت ولا دفنه فيها لهذا الحديث الصحيح.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16926) ، ومسلم في (صلاة المسافرين وقصرها) برقم (831).

(13/157)

حكم الصلاة على الميت في المغسلة
س: هل تجوز الصلاة على الميت في المغسلة لمن لا يستطيع الصلاة عليه مع الناس في المسجد؟
ج : لا حرج في ذلك إذا كان المكان طاهرا.

(13/157)

حكم الصلاة على الغائب
س: ما حكم الصلاة على الغائب ؟
ج : المشهور أنها خاصة بالنجاشي , وأجازها بعض أهل العلم إذا كان المتوفى له شأن في الإسلام أو عالم له نشاط في الدعوة ونشر العلم وهو غائب يصلى عليه , ولكن ما بلغنا أنه صلى الله عليه وسلم صلى على غير النجاشي ولم يأت من أي طريق صحيح أنه صلى الله عليه وسلم صلى على غير النجاشي , وقد مات كثير من الصحابة في مكة وفي غيرها، ولم يثبت عنه صلى الله عليه وسلم أنه صلى عليهم.
فالحاصل أن قول من قال بالتخصيص له قوة , وإذا فعل ذلك مع من له شأن في الإسلام يشبه النجاشي من العلماء والأمراء الذين لهم شأن في الإسلام فنرجو أن لا حرج إن شاء الله في ذلك.
س: ما حكم صلاة الغائب؟ وهل تجوز أن تصلى على من لم يدفن بعد؟ (1) .
ج : الصلاة على الغائب فيها تفصيل: بعض أهل العلم يرى أنه لا يصلى على الغائب إذا كان قد صلي عليه في بلده ,
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم (1)

(13/158)

وبعضهم يرى الصلاة عليه، لكن إذا كان الغائب له شأن في الإسلام كالنجاشي رحمه الله , فإن النبي صلى الله عليه وسلم صلى على النجاشي لما مات في بلاده، وأخبر به الصحابة وصلى عليه صلاة الغائب , ولم يثبت عنه صلى الله عليه وسلم أنه صلى على غيره.
فإذا كان الغائب إمام عدل وخير صلى عليه صلاة الغائب ولي الأمر , فيأمر بالصلاة عليه صلاة الغائب.
وهكذا علماء الحق ودعاة الهدى إذا صلي عليهم صلاة الغائب فهذا حسن , كما صلى النبي صلى الله عليه وسلم على النجاشي .
أما أفراد الناس فلا تشرع الصلاة عليهم ; لأن الرسول صلى الله عليه وسلم لم يصل على كل غائب , إنما صلى على شخص واحد وهو النجاشي ; لأن له قدما في الإسلام , ولأنه آوى المهاجرين من الصحابة الذين هاجروا إلى الحبشة ; آواهم ونصرهم وحماهم وأحسن إليهم , وكانت له يد عظيمة في الإسلام , ولهذا صلى عليه النبي صلى الله عليه وسلم لما مات، وصلى عليه الصحابة مع النبي صلى الله عليه وسلم.
فمن كان بهذه المثابة، وله قدم في الإسلام يصلى عليه , مثلما صلى المسلمون في هذه البلاد على ضياء الحق رئيس باكستان رحمه الله; لما كان له من مواقف طيبة إسلامية , فقد أمر ولي الأمر أن يصلى عليه في الحرمين , وصلي عليه ; لأنه أهل لذلك , لمواقفه الكريمة وعنايته بتحكيم الشريعة وأمره بها

(13/159)

وحرصه على ذلك، نسأل الله لنا وله العفو والمغفرة.
والمقصود أن من كان بهذه المثابة في حكام المسلمين وعلماء المسلمين إذا ماتوا في بلاد الغربة أو في بلادهم أيضا شرع للمسلمين الغائبين عنهم أن يصلوا عليهم صلاة الغائب لقصة النجاشي المذكورة، والله ولي التوفيق.

(13/160)

كيفية الصلاة على الغائب
س: ما كيفية الصلاة على الغائب ؟ (1)
ج : الصلاة على الغائب مثل الصلاة على الحاضر.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/160)

حكم الصلاة على المنافق
س: إذا عرف أن الميت منافق فهل يصلى عليه؟
ج : لا يصلى عليه لقوله تعالى: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا } (1) إذا كان نفاقه ظاهرا , أما إذا كان ذلك مجرد تهمة فإنه يصلى عليه ; لأن الأصل وجوب الصلاة على الميت
__________
(1) سورة التوبة الآية 84

(13/160)

المسلم فلا يترك الواجب بالشك.

(13/161)

الصلاة على أهل البدع
س: ترك الصلاة على أهل البدع ما حكمه؟
ج : إذا تركها أهل العلم من باب التنفير من عملهم فهو مناسب إذا كانت بدعتهم لا توجب تكفيرهم , أما إن كانت بدعتهم مكفرة كبدعة الخوارج والمعتزلة والجهمية فلا يصلى عليهم.
س: إذا ترك العلماء الصلاة على أهل البدع , ألا يكون فعلهم هذا قدوة لترك الناس الصلاة عليهم؟
ج : الصلاة على الميت المسلم واجبة وإن كانت لديه بدعة , ويصلي عليهم بعض الناس إذا كانت بدعتهم لا تخرجهم عن الإسلام , أما إذا كانت بدعتهم توجب كفرهم فإنه لا يصلى عليهم , ولا يستغفر لهم ; كالجهمية والمعتزلة والرافضة الذين يدعون عليا رضي الله عنه , ويستغيثون به وبأهل البيت وأشباههم لقول الله سبحانه في المنافقين وأشباههم: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } (1)
__________
(1) سورة التوبة الآية 84

(13/161)

حكم الصلاة على المنتحر
س: من قتل نفسه فهل يصلى عليه؟
ج : يصلي عليه بعض المسلمين كسائر العصاة ؛ لأنه لا يزال في حكم الإسلام عند أهل السنة.

(13/162)

الشهداء الذين ماتوا في المعركة لا تشرع الصلاة عليهم مطلقا
س: الأخ م.م. من زغرب في كرواتيا يقول في سؤاله: صليت في أحد المساجد يوم الجمعة وبعد الصلاة قام الإمام وصلى صلاة الغائب على الشهداء في البوسنة والهرسك , فهل فعله هذا موافق للسنة؟ وهل هناك شروط لإقامة صلاة الغائب؟ (1) .
ج : الشهداء الذين يموتون في المعركة لا تشرع الصلاة عليهم مطلقا ولا يغسلون ; لأن « النبي صلى الله عليه وسلم لم يصل على شهداء أحد، ولم يغسلهم.. » (2) رواه البخاري في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية)
(2) سنن الترمذي الجنائز (1016),سنن أبو داود الجنائز (3135).

(13/162)

صحيحه عن جابر بن عبد الله رضي الله عنهما.
أما الصلاة على الغائب ففيها خلاف بين أهل العلم , والصواب جوازها إذا كان الميت الغائب له شأن في الإسلام وعمل عظيم مشهور دون بقية الناس; لأن النبي صلى الله عليه وسلم صلى على النجاشي لما مات في الحبشة , لموقفه العظيم مع المسلمين , وإيوائه إياهم لما هاجروا إليه , وحمايتهم من أعدائهم , ولم يحفظ عنه صلى الله عليه وسلم أنه صلى على غائب سواه , ولهذا ذهب بعض أهل العلم إلى أن الصلاة على الغائب خاصة بالنجاشي , وذهب آخرون إلى أنه لا حرج في الصلاة على غيره إذا كان له شأن في الإسلام , وعمل عظيم ينفع المسلمين , كما فعل النجاشي، والله ولي التوفيق.

(13/163)

ترك الصلاة على من عليه دين منسوخ
س: عدم صلاة النبي صلى الله عليه وسلم على من عليه دين لماذا؟ (1)
ج : هذا منسوخ , وكان أولا لأجل حثهم على قلة الدين
__________
(1) هذا السؤال وأربعة من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/163)

وعلى المسارعة في القضاء ثم نسخ , وأخيرا صلى عليه الصلاة والسلام على من عليه دين وعلى الذي ليس عليه دين.

(13/164)

حكم الصلاة على الجنين
س: الجنين هل يصلى عليه ؟
ج : إذا ولد في الشهر الخامس وما بعده فإنه يغسل ويصلى عليه , ويدفن في قبور المسلمين.

(13/164)

الصلاة على الجنازة
في المصلى أفضل من المسجد
س: أيهما أفضل الصلاة على الميت في المسجد أم في المصلى؟
ج : في المصلى أفضل إذا تيسر , والصلاة في المسجد جائزة كما « صلى النبي صلى الله عليه وسلم على ابني بيضاء في المسجد » (1) كما روى ذلك مسلم في صحيحه عن عائشة رضي الله عنها. (2)
__________
(1) صحيح مسلم الجنائز (973),سنن الترمذي الجنائز (1033),سنن النسائي الجنائز (1968),سنن أبو داود الجنائز (3190),سنن ابن ماجه ما جاء في الجنائز (1518),مسند أحمد بن حنبل (6/169),موطأ مالك الجنائز (538).
(2) رواه مسلم في ( الجنائز )برقم ( 973 )

(13/164)

س: من المعلوم أن الصلاة على الميت "الجنازة" أفضل في المصلى , فهل يخصص في المقبرة مصلى للأموات , أو يصلى عليهم في مصلى العيد؟
ج : يصلى على الميت في المسجد سواء كان ذكرا أو أنثى , إلا إذا كان يوجد مصلى معدا للجنائز فإنه يصلى فيه على الجنائز إذا تيسر ذلك , وإن صلي على الجنائز في المسجد فلا بأس بذلك , ولو كان هناك مصلى للجنائز ; لأن « النبي صلى الله عليه وسلم صلى على ابني بيضاء في المسجد » (1) .
__________
(1) صحيح مسلم الجنائز (973),سنن الترمذي الجنائز (1033),سنن النسائي الجنائز (1968),سنن أبو داود الجنائز (3190),سنن ابن ماجه ما جاء في الجنائز (1518),مسند أحمد بن حنبل (6/169),موطأ مالك الجنائز (538).

(13/165)

حكم وضع الميت
في غرفة حتى يصلى عليه
س: وضع الميت في الغرفة حتى يصلى عليه هل فيه بأس؟
ج : ليس فيه بأس ولا حرج .

(13/165)


حمل الميت ودفنه - فتاوى ابن باز

حمل الميت ودفنه

(13/167)

حكم دفن البهائية في مقابر المسلمين
س: الذين اعتنقوا مذهب ( بهاء الله ) الذي ادعى النبوة، وادعى أيضا حلول الله فيه , هل يسوغ للمسلمين دفن هؤلاء الكفرة في مقابر المسلمين؟ (1)
ج : إذا كانت عقيدة البهائية كما ذكرتم فلا شك في كفرهم، وأنه لا يجوز دفنهم في مقابر المسلمين; لأن من ادعى النبوة بعد نبينا محمد صلى الله عليه وسلم فهو كاذب وكافر بالنص وإجماع المسلمين ; لأن ذلك تكذيب لقوله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2)
ولما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه خاتم الأنبياء لا نبي بعده، وهكذا من ادعى أن الله سبحانه حال فيه , أو في أحد من الخلق فهو كافر بإجماع المسلمين ; لأن الله سبحانه لا يحل في أحد من خلقه بل هو أجل وأعظم من ذلك، ومن قال ذلك فهو كافر بإجماع المسلمين مكذب للآيات والأحاديث الدالة على أن الله سبحانه فوق العرش قد
__________
(1) استفتاء شخصي وقد صدر جوابه من مكتب سماحته.
(2) سورة الأحزاب الآية 40

(13/169)

علا وارتفع فوق جميع خلقه وهو سبحانه العلي الكبير الذي لا مثيل له ولا شبيه له، وقد تعرف إلى عباده بقوله سبحانه: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) وفي قوله سبحانه: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وفي قوله عز وجل: { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3) وقوله سبحانه: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) إلى غير ذلك من الآيات الكثيرة الدالة على علوه وارتفاعه فوق عرشه واستوائه عليه استواء يليق بجلاله وعظمته لا يشابه خلقه فيما يستوون عليه، ولا يعلم كيف استوى إلا هو سبحانه , كما لا يعلم كيف ذاته إلا هو عز وجل , وهذا الذي أوضحه لك في حق الباري سبحانه هو عقيدة أهل السنة والجماعة التي درج عليها الرسل عليهم الصلاة والسلام , ودرج عليها خاتمهم محمد رسول الله صلى الله عليه وسلم , ودرج عليها خلفاؤه الراشدون وصحابته المرضيون والتابعون لهم بإحسان إلى يومنا هذا.
واعلم يا أخي أنني لم أقرأ شيئا من كتب البهائية إلى حين التاريخ، ولكن قد علمت بالاستفاضة أنها
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5
(3) سورة غافر الآية 12
(4) سورة فاطر الآية 10

(13/170)

طائفة ضالة كافرة خارجة عن دائرة الإسلام وعلى مقتضى ما ذكر في السؤال حصل الجواب .
ثم إني اطلعت بعد تحرير الجواب على محاورة بين سني وبهائي نشرتها مجلة (الهدي النبوي) لأنصار السنة في القاهرة في أعداد أربعة قرأت منها ثلاثة أعداد صادرة في رمضان وذي القعدة اثنان منها صدرا في عام 1368 هـ , والثالث في ربيع الثاني من عام 1369 هـ، وقد صرح البهائي في هذه المحاورة أن بهاء الله رسول الطائفة البهائية يزعم أنه رسول ناسخ للشرائع التي قبله نسخ تعديل وتلطيف، وأن كل عصر يحتاج إلى رسول , وصرح أيضا بإنكار الملائكة وأن حقيقة الملائكة هي أرواح المؤمنين العالية، وظاهر كلامه أيضا إنكار المعاد الجثماني وإنكار ما أخبر به الرسول صلى الله عليه وسلم عن الدجال، ولا شك أن دعوى البهائي (الرسالة) وزعمه أن كل عصر يحتاج إلى رسول كفر صريح , والله سبحانه هو الموفق ولا حول ولا قوة إلا به ونسأل الله عز وجل لنا ولكم ولسائر إخواننا المؤمنين التوفيق لمعرفة الحق واتباعه إنه جواد كريم والحمد لله رب العالمين.
وصلى الله وسلم على عبده ورسوله سيدنا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

(13/171)

حكم دفن ما بتر من إنسان
س: ما حكم بتر جزء معين من الإنسان زائد , كبتر الأصبع أو غيرها , هل ترمى مع النفايات , أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟ (1) .
ج : الأمر واسع , فليس لها حكم الإنسان , ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراما لها فهذا أفضل , وإلا فالأمر واسع والحمد لله - كما قلنا - فلا يجب غسله ولا دفنه , إلا إذا كان جنينا أكمل أربعة أشهر , أما ما كان لحمة لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع , لكن دفنه في أرض طيبة يكون أحسن وأفضل .
__________
(1) من ضمن أسئلة مقدمة لسماحته في ختام المحاضرة التي ألقاها بمستشفى النور بمكة المكرمة يوم الأثنين 27 \ 7 \ 1412 هـ وقد سبق نشره في (الجزء التاسع) ص436 من هذا المجموع.

(13/172)

كلمة عن اتباع الجنائز (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: « من شهد الجنازة حتى يصلى عليها فله قيراط ومن شهدها حتى تدفن فله قيراطان قيل يا رسول الله ما القيراطان؟ قال مثل الجبلين العظيمين » (2) ، يعني: من الأجر , وهذا يدل على شرعية اتباع الجنائز للصلاة وللدفن جميعا ; وما ذاك إلا لما في اتباع الجنائز من المصالح الكثيرة، منها: أن ذلك يذكر بالموت ويذكر التابع بالاستعداد للآخرة , وأن الذي أصاب أخاه سوف يصيبه , فليعد العدة وليحذر من الغفلة.
ومن ذلك أيضا: أن في اتباع الجنائز جبرا للمصابين ومواساة لهم وتعزية لهم في ميتهم , فيحصل له بذلك أجر التعزية والجبر والمؤاساة لإخوانه .
__________
(1) كلمة ألقاها سماحته في منزله في الرياض بتاريخ 23\2\1406 هـ.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8955)، والبخاري في (الجنائز) برقم (1325)، ومسلم في (الجنائز) برقم (945).

(13/173)

ومن ذلك أيضا: أنه يعينهم على ما قد يحتاجون إليه في حمل ميتهم ودفنه، فعلى كل تقدير اتباع الجنائز فيه مصالح كثيرة , ولو لم يكن فيه إلا أنه يذكر بالموت وما بعده، ويدعو إلى الاستعداد للآخرة والتأهب للقاء الله عز وجل لكان هذا كافيا , فكيف وفي ذلك مصالح أخرى؟ ثم في ذلك هذا الأجر العظيم , أنه يحصل له بالصلاة قدر قيراط , قدر جبل من الأجر , وبالصلاة والدفن جميعا مثل الجبلين العظيمين من الأجر , وهذا فضل كبير وخير عظيم.
وروى البخاري رحمه الله في صحيحه بلفظ آخر عن النبي صلى الله عليه وسلم أنه قال: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها، ويفرغ من دفنها فإنه يرجع من الأجر بقيراطين كل قيراط مثل جبل أحد » (1) ، وفي هذا بيان أن هذا الاتباع يكون إيمانا واحتسابا , لا للرياء والسمعة ولا لغرض آخر, بل يتبع الجنازة إيمانا واحتسابا إيمانا بأن الله شرع ذلك، واحتسابا للأجر عنده سبحانه وتعالى , وفي ضمن ذلك هذه المصالح الكثيرة ; ولهذا قال عليه الصلاة والسلام: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها ويفرغ من
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (9266)، والبخاري في (الإيمان) برقم (47).

(13/174)

دفنها، فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (1) ، وفي هذا الحديث دلالة على أن التابع لا ينصرف حتى تدفن، بعض الناس قد ينصرف عند وضعها في الأرض , هذا خلاف المشروع , المشروع أنه يبقى مع إخوانه حتى يفرغوا من دفنها , حتى ينتهوا.
وفي ذلك أيضا حديث آخر: أنه « كان عليه الصلاة والسلام إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) ، فيشرع للمؤمن إذا تبع الجنازة أن يقف عليها بعد الدفن , لا يعجل , يبقى معهم حتى يفرغوا من الدفن , ثم إذا فرغوا يستحب له أن يقف على القبر ويدعو للميت بالمغفرة والثبات تأسيا بالنبي عليه الصلاة والسلام حيث قال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (3) ، هكذا كان يقف عليه بعد الدفن، ويقول هذا عليه الصلاة والسلام , هذا هو السنة , أنه يقف عليه ويدعو له بالمغفرة والثبات ثم ينصرف بعد ذلك.
أما التوقيد فهو غير مشروع , وهو ما يفعله بعض الناس عند قبر الميت , وإنما السنة أن يقف على الميت بعد الدفن ويدعو له بالمغفرة والثبات , هذا هو المشروع ; فينبغي للمؤمن أن يلاحظ ما شرعه الله , وأن يدع ما لم يشرعه الله.
__________
(1) صحيح البخاري الإيمان (47),صحيح مسلم الجنائز (945),سنن الترمذي الجنائز (1040),سنن النسائي الجنائز (1997),سنن أبو داود الجنائز (3168),سنن ابن ماجه ما جاء في الجنائز (1539),مسند أحمد بن حنبل (2/493).
(2) رواه أبو داود في (الجنائز) برقم (3221) .
(3) سنن أبو داود الجنائز (3221).

(13/175)

وكذلك بعض الناس عند الدفن يؤذن في القبر أو يقيم في القبر أو يقرأ القرآن في القبر , وهذا بدعة لا أصل له , أيضا كون أنهم ينزلون في القبر أو يقرءون القرآن أو يؤذنون أو يقيمون ; هذه بدعة لا أصل لها فينبغي التنبيه لذلك، وفق الله الجميع , وصلى الله على نبينا محمد , وعلى آله وأصحابه أجمعين.

(13/176)

تشييع الميت
س: ما السنة في تشييع الميت؟ (1)
ج : السنة أن المشيع يتبع الميت من بيته إلى المصلى , ومن المصلى إلى المقبرة ويبقى معه حتى يفرغ من دفنه ; لقوله صلى الله عليه وسلم: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (2) أخرجه البخاري في صحيحه .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018)، والبخاري في (الإيمان) برقم (47)، ومسلم في (الجنائز) برقم (945) .

(13/177)

السنة لمن تبع الجنازة
ألا يجلس حتى توضع على الأرض
س: ما هي السنة لمن تبع الجنازة؟

(13/177)

ج : السنة لمن تبع الجنازة ألا يجلس حتى توضع من أعناق الرجال على الأرض , وأما الانصراف فإن المشروع لمتبعها ألا ينصرف حتى توضع في القبر ويفرغ من دفنها , وهذا كله على سبيل الاستحباب , لكن الأفضل ألا ينصرف التابع للجنازة إلا بعد الفراغ من الدفن حتى يستكمل الأجرين , أجر الصلاة , وأجر الاتباع لقول النبي صلى الله عليه وسلم: « من تبع جنازة مسلم فكان معها حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (1) أخرجه البخاري في صحيحه.
__________
(1) سبق تخريجه في ص 177 .

(13/178)

معنى حديث أم عطية :
نهينا عن اتباع الجنائز
س: ما معنى « حديث أم عطية : "نهينا عن اتباع الجنائز » (1) ؟
ج : المقصود بالنهي: النهي عن اتباعها إلى المقبرة , أما الصلاة عليها فمشروعة للرجال والنساء , وكان النساء يصلين على الجنائز مع النبي صلى الله عليه وسلم.
س: حديث أم عطية : « نهينا عن اتباع الجنائز ولم يعزم
__________
(1) صحيح البخاري الجنائز (1219).

(13/178)

علينا » (1) كيف يوجه؟
ج : يفهم من ذلك أن النهي عندها غير مؤكد , والأصل في النهي التحريم لقول النبي صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (2) متفق على صحته , وذلك يدل على تحريم اتباع النساء للجنائز إلى المقبرة أما الصلاة على الميت، فإنها مشروعة لهن كالرجال، والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26758)، والبخاري في (الجنائز) برقم (1278)، ومسلم في (الجنائز) برقم (938).
(2) رواه الإمام أحمد في (كتاب الاعتصام بالكتاب والسنة) برقم (7288)، ومسلم في (الفضائل) برقم (1337).

(13/179)

حصول القيراطين
لمن تبع جنازة ثم صلى عليها
س: من تبع جنازة ثم صلى عليها بعد الدفن هل يحصل له قيراطان؟
ج : نعم لقوله صلى الله عليه وسلم: « من تبع الجنازة حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط

(13/179)

مثل أحد » (1) ، ولقوله صلى الله عليه وسلم: « من شهد الجنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان" قيل: يا رسول الله وما القيراطان؟ قال: مثل الجبلين العظيمين » (2) .
__________
(1) سبق تخريجه في ص 177.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (7148)، والبخاري في (الجنائز) برقم (1325) ، ومسلم في (الجنائز) برقم (945).

(13/180)

يسن الإسراع بالجنازة
س: هل يسن الإسراع بالجنازة؟
ج: يسن الإسراع بالجنازة من غير مشقة لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم » (1) متفق على صحته .
__________
(1) رواه البخاري في (الجنائز) برقم (1315)، ومسلم في (الجنائز) برقم (944)، وأبو داود في (الجنائز) برقم (3181) واللفظ له.

(13/180)

الجمع بين حديث النهي عن الصلاة والدفن
في ثلاث ساعات وحديث التعجيل بالجنازة
س: كيف نجمع بين نهيه صلى الله عليه وسلم عن الصلاة والدفن في ثلاث ساعات وبين حديث التعجيل بالجنازة , وكانت الجنازة مثلا بعد العصر؟ أفيدونا جزاكم الله خيرا . (1) .
ج: ليس بين الأحاديث تعارض , فالسنة تعجيل الصلاة على الجنازة ودفنها ; لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم » (2) ، ولكن إذا صادف ذلك وقت الساعات الثلاث أجلت الصلاة عليها ودفنها لقول عقبة بن عامر رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول الشمس وحين تضيف الشمس للغروب
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( مجلة الدعوة)
(2) سبق تخريجه في ص 180 .

(13/181)

حتى تغرب » (1) أخرجه مسلم في صحيحه، وهذه الساعات الثلاث كلها قليلة لا يضر تأخير الصلاة على الميت فيها ولا تأخير دفنه، ولله الحكمة البالغة سبحانه في ذلك , وهو سبحانه أرحم الراحمين وأحكم الحاكمين، والله الموفق .
__________
(1) رواه مسلم في (صلاة المسافرين وقصرها) باب الأوقات التي نهي عن الصلاة فيها برقم (831)، والنسائي في (الجنائز) باب الساعات التي نهي عن إقبار الموتى فيهن برقم (2013).

(13/182)

ما المراد بالإسراع بالجنازة
س: الإسراع بالجنازة هل المقصود به الصلاة والتغسيل؟ (1)
ج: المقصود المشي ويدخل ضمنا الصلاة عليها وتغسيلها والسرعة في تجهيزها وظاهر الحديث يعم الجميع من حيث المعنى .
__________
(1) هذا السؤال وسؤالان بعده من صمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/182)

حكم تأخير الجنازة
في الثلاجة لعدة شهور
س: ما حكم تأخير الجنازة في الثلاجة لمدة ستة أشهر مثلا؟
ج: إذا دعت الحاجة لذلك فلا بأس حسب التعليمات المتبعة .
س: من كان له تأثير في الإسلام فهل يجوز تأخير جنازته يوما مثلا ؟
ج: إذا كان التأخير لمصلحة فلا بأس كما أخر النبي صلى الله عليه وسلم حيث إنه مات يوم الاثنين وما دفن إلا ليلة الأربعاء , فإذا كان هناك مصلحة كقدوم أقاربه أو غير ذلك فلا بأس .

(13/183)

التحذير من بدع تفعل مع الجنائز (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم لكل خير آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد:
فقد تكرر السؤال من كثير من الناس عن الأمور الآتية فرأيت التنبيه عليها والتحذير منها لكونها مخالفة للشرع المطهر:
الأول: يعمد بعض الناس إلى وضع أردية على الجنائز مكتوب عليها بعض الآيات القرآنية ، فالواجب ترك ذلك والتواصي بالتحذير منه لما في ذلك من تعريض الآيات القرآنية للامتهان , ولأن بعض الناس قد يظن أن ذلك ينفع الميت، وذلك خطأ منكر لا وجه له في الشرع المطهر.
الثاني: يقوم بعض المتبعين للجنائز بقولهم: وحدوه وكبروه، وهذا منكر لا أصل له في الشرع المطهر , وإنما المشروع عند اتباع الجنائز تذكر الآخرة والموت والدعاء
__________
(1) نصيحة عامة صدرت من مكتب سماحته برقم (1587 \ 2) وتاريخ 12 \ 6 \ 1408 هـ.

(13/184)

للميت بالمغفرة والرحمة من دون رفع الأصوات , وقد قال قيس بن عباد التابعي الجليل رحمه الله: كان أصحاب رسول الله صلى الله عليه وسلم يكرهون رفع الصوت عند ثلاث عند الجنازة وعند الذكر وعند القتال (1)
الثالث: يقوم بعض الناس ب الأذان والإقامة في القبر قبل وضع الميت فيه، وهذا منكر وبدعة لا أصل له في الشرع المطهر , وقد قال النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقال عليه الصلاة والسلام: « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ، فالواجب ترك ذلك والتحذير منه.
الرابع: يقوم بعض الناس ب الوقوف بالجنازة في حي المدعى بمكة لقراءة الفاتحة وهذا بدعة , فالواجب تركه لما تقدم في حكم المنكر الثالث , وهو قوله صلى الله عليه وسلم:
__________
(1) رواه البيهقي في '' السنن الكبرى'' كتاب (الجنائز)، باب كراهية رفع الصوت في الجنائز والقدر الذي لا يكره منه (4 \ 74) .
(2) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)
(3) رواه الإمام أحمد في ( مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب في لزوم السنة برقم (4607) .

(13/185)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله صلى الله عليه وسلم: « إياكم ومحدثات الأمور » (2) . فنسأل الله أن يوفق المسلمين جميعا لاتباع السنة في جميع أمورهم والحذر من جميع البدع والمنكرات , إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) سنن أبو داود السنة (4607).

(13/186)

وضع كلمة التوحيد على الجنائز غير مشروع
س: يوضع على بعض الجنائز كلمة التوحيد ما الحكم؟ (1)
ج: هذا غير مشروع ; وإنما يشرع التلقين قبل الموت في حق المحتضر لقوله صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (2) رواه مسلم .
والموتى هنا المراد بهم المحتضرون حتى يكون آخر كلامهم: لا إله إلا الله. أما الكتابة على كفنه أو على قبره فلا يجوز .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) برقم (10610)، ومسلم في (الجنائز) برقم (916) .

(13/186)

حكم الدخول بالجنازة
من باب الرحمة في المسجد النبوي
س: اعتاد كثير من الناس في المدينة المنورة الدخول بالميت من باب الرحمة فقط دون الأبواب الأخرى اعتقادا منهم أن الله سبحانه سيرحمه ويغفر له , فهل لهذا شيء من الصحة من شرعنا المطهر؟ (1) .
ج: لا أعلم لهذا الاعتقاد أصلا في شريعتنا السمحة , بل ذلك منكر لا يجوز اعتقاده، ولا حرج في إدخال الجنازة من جميع الأبواب , والأفضل إدخالها من الباب الذي يكون إدخالها منه أقل ضررا على المصلين .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند(2 \ 50 ) .

(13/187)

القيام للجنازة سنة
س: إذا كان المسلم في المسجد ورأى الجنازة هل يقوم ؟ (1)
ج: ظاهر الحديث العموم فهو إذن مستحب , ومن تركه
__________
(1) هذا السؤال وثمانية بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/187)

فلا حرج ; لأن القيام لها سنة وليس بواجب ; لأن الرسول صلى الله عليه وسلم قام تارة وقعد أخرى فدل ذلك على عدم الوجوب، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.

(13/188)

حكم القيام لجنازة الكافر
س: هل يشرع القيام لجنازة الكافر؟
ج: نعم , يشرع القيام لكل جنازة لعموم قوله عليه الصلاة والسلام: « إذا رأيتم الجنازة فقوموا » (1) ، وجاء في بعض الروايات: « قالوا: يا رسول الله إنها جنازة يهودي فقال: أليست نفسا » (2) ، وفي لفظ: « إنما قمنا للملائكة » (3) ، وفي لفظ: « إن للموت لفزعا » (4) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10811)، والبخاري في (الجنائز) برقم (1310 ،1311)، ومسلم في (الجنائز) برقم (958).
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23330) والبخاري في (الجنائز) برقم (958).
(3) رواه الإمام أحمد في (مسند الكوفيين) برقم (18997، 19206)
(4) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (14398)، والنسائي في (الجنائز) برقم (1922)، وأبو داود في (الجنائز) برقم (3147).

(13/188)

عمق القبر
س: ما مقدار عمق قبر المرأة والرجل ؟
ج: الأفضل أن يكون ذلك بقدر نصف قامة الرجل ؛ لأن ذلك أبعد عن التعرض للنبش من الدواب وغيرها .

(13/189)

اللحد أفضل من الشق
س: أيهما أفضل اللحد أم الشق؟ وما هو ارتفاع القبر؟
ج: في المدينة كانوا يلحدون وتارة يشقون القبر , واللحد أفضل ; لأن الله اختاره لنبيه صلى الله عليه وسلم , والشق جائز وخصوصا إذا احتيج إليه , وحديث ابن عباس : « اللحد لنا والشق لغيرنا » (1) ضعيف ; لأن في إسناده عبد الأعلى الثعلبي وهو ضعيف، ويكون ارتفاع القبر قدر شبر أو ما يقاربه .
__________
(1) سنن الترمذي الجنائز (1045),سنن النسائي الجنائز (2009),سنن أبو داود الجنائز (3208),سنن ابن ماجه ما جاء في الجنائز (1554).

(13/189)

كيفية وضع الميت في قبره
س: كيف يوضع الميت في قبره؟
ج: دل حديث عبد الله بن يزيد أن الميت يوضع من جهة

(13/189)

رجلي القبر ثم يسل إلى جهة رأسه على جنبه الأيمن مستقبلا القبلة هذا هو الأفضل والسنة , والسنة عند وضعه في اللحد أن يقول الواضع: بسم الله وعلى ملة رسول الله .

(13/190)

كيفية دفن الميت في الأرض الجبلية
س: إذا كان في أرض جبلية فهل يوارى الميت في الكهوف أو الغيران؟
ج: إن تيسر أن يحفر له قبر , ويحاط بالحجارة , فهو أولى من الغار , فإن لم يتيسر ذلك جعل في الغار , وردم عليه حتى يصان عن السباع وغيرها عملا بقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
__________
(1) سورة التغابن الآية 16

(13/190)

استعمال الصخور أو الألواح
أو الخشب إذا لم يوجد اللبن
س: إذا لم يوجد اللبن , فهل تستعمل الصخور؟
ج: إذا لم يوجد اللبن وجب استعمال الصخور أو

(13/190)

الألواح أو الخشب , أو غير ذلك مما يصان به الميت , ثم يهال عليه التراب. للآية السابقة , وهي قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في (الاعتصام بالكتاب والسنة) برقم (7288) واللفظ له، ومسلم في (الحج) برقم (1337).

(13/191)

حكم تغطية قبر المرأة عند دفنها
س: تغطية القبر بالنسبة للمرأة ما حكمه؟
ج: هذا أفضل .

(13/191)

إنزال المرأة في القبر لا يشترط له محرم
س: إذا كان المتوفى امرأة وليس لها أولياء , فهل يتبرع أحد بالنزول في قبرها؟
ج: لا مانع من ذلك حتى ولو كان لها أولياء حاضرين, وقد وضع إحدى بنات النبي صلى الله عليه وسلم في قبرها غير محارمها مع وجوده صلى الله عليه وسلم .

(13/191)

س: أنا رجل مقطوعة رجلي , ولي زوجة أصيبت بمرض وحولت إلى أحد المستشفيات في المملكة , وكنت معها حتى توفيت , ثم نقلت بعد وفاتها إلى المقبرة بواسطة سيارة الإسعاف وبعض العاملين في المستشفى وأنا معهم، وعند إنزالها إلى القبر أنزلها أولئك الرجال الأجانب إلى القبر وحدهم أما أنا فعاجز بسبب رجلي , وأنا محتار في هذا الأمر , هل علي إثم في ذلك؟ وهل في إنزال المرأة في قبرها من رجال أجانب شيء؟ أفيدوني . (1) .
ج: ليس في إنزال المرأة في قبرها حرج إذا أنزلها غير محارمها , وإنما يشترط المحرم للسفر بالمرأة لا لإنزالها في قبرها، والله ولي التوفيق .
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني، ص140.

(13/192)

حكم توجيه الميت في قبره إلى القبلة
س: هل توجيه الميت إلى القبلة من السنة أم من المستحبات ؟ (1)
ج: هذا من المشروع ; لحديث: « الكعبة قبلتكم أحياء وأمواتا » (2) ويجعل على جنبه الأيمن ووجهه إلى القبلة .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء
(2) سنن أبو داود الوصايا (2874).

(13/192)

س: الأخ أ.م.ع. من الخرطوم يقول في سؤاله: لاحظت في إحدى المقابر الواقعة في بلدي انحراف بعض القبور عن اتجاه القبلة , بعضها قديم وبعضها جديد , بل إن بعض القبور التي لم يدفن فيها أحد حتى الآن في بعضها انحراف عن جهة القبلة , فما هو رأي الشرع في ذلك؟ جزاكم الله خيرا . (1) .
ج: المشروع توجيه الميت في قبره إلى القبلة لقول النبي صلى الله عليه وسلم في الكعبة : « إنها قبلتكم أحياء وأمواتا » (2) ، فالواجب على القائمين على حفر القبور وعلى المسلمين عموما أن يراعوا ذلك عملا بالحديث المذكور، وفق الله المسلمين لكل خير .
__________
(1) نشرت في (المجلة العربية)، ربيع الآخر 1412 هـ .
(2) رواه أبو داود في (الوصايا) برقم (2874).

(13/193)

حكم كشف وجه
الميت إذا وضع في اللحد
س: هل يكشف وجه الميت بعد وضعه في اللحد؟ (1)
ج: لا يكشف , بل يغطى كله إلا المحرم فيكشف وجهه ورأسه لقول النبي صلى الله عليه وسلم لما سئل عن محرم
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/193)

توفي يوم عرفة : « اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبيا » (1) متفق على صحته واللفظ لمسلم .
س: هل يجوز كشف وجه الميت إذا وضع في اللحد ؟ (2)
ج: لا يجوز كشف وجه الميت إذا وضع في اللحد سواء كان رجلا أو امرأة , وإنما الواجب ستره بالكفن إلا أن يكون محرما فإنه لا يغطى رأسه ولا وجهه ; لأن النبي صلى الله عليه وسلم قال في حق الذي مات محرما: « اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه، فإنه يبعث يوم القيامة ملبيا » (3) متفق عليه واللفظ لمسلم .
لكن إذا كان الميت امرأة فإنه يخمر وجهها بكفنها ولو كانت محرمة ; لأنها عورة .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (1853)، والبخاري في (الجنائز) برقم (1265)، ومسلم في (الحج) برقم (1206) واللفظ له.
(2) من ضمن الأسئلة الموجهة لسماحته من (مجلة الدعوة) بالرياض، وقد أجاب عليه سماحته في 5 \ 4 \ 1418 هـ
(3) رواه البخاري في (الحج) باب سنة إذا مات برقم (1851)، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) واللفظ له .

(13/194)

س: هل لكشف وجه الميت ووضع الحجر أصل حيث يقولون هذا الحنوط؟ (1)
ج: ليس لهذا أصل , وهذا جهل لا أساس له .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية

(13/195)

حكم حل العقد في القبر
س: هل تحل العقد في القبر؟
ج: هذا هو الأفضل , كما فعل الصحابة رضي الله عنهم .

(13/195)

حكم الأذان والإقامة
في قبر الميت عند وضعه فيه
س: ما حكم الأذان والإقامة في قبر الميت عند وضعه فيه؟ (1)
ج: لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان ;
__________
(1) صدرت من سماحته عندما كان رئيسا للجامعة الإسلامية.

(13/195)

لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم , والخير كله في اتباعهم وسلوك سبيلهم , كما قال الله سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي لفظ آخر قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) ، وكان صلى الله عليه وسلم يقول في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة » (4) .
خرجه مسلم في صحيحه من حديث جابر رضي الله عنه .
__________
(1) سورة التوبة الآية 100
(2) رواه البخاري في (الصلح) برقم (2697)، ومسلم في (الأقضية) برقم (1718) .
(3) رواه مسلم في (الأقضية) برقم (1718) .
(4) رواه مسلم في (الجمعة) برقم (867).

(13/196)

ما يقال عند دفن الميت
س: ما حكم قول: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (1)
__________
(1) سورة طه الآية 55

(13/196)

عند الدفن ؟ (1)
ج: هذا سنة , ويقول معه: بسم الله والله أكبر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/197)

القراءة في تربة القبر
ثم حثوها على كفن الميت بدعة منكرة
س: ورد في الترغيب والترهيب: إذا مات الميت خذ حفنة من تراب قبره، واقرأ عليها بعض الآيات - لا أذكرها - ثم احثها على كفنه فلن يعذب في قبره، ما صحة ذلك أثابكم الله؟ (1)
ج: هذا شيء لا أصل له , بل هو بدعة منكرة , لا يجوز فعلها ولا فائدة منها ; لأن النبي صلى الله عليه وسلم لم يشرع ذلك لأمته , وإنما المشروع أن يغسل المسلم إذا مات , ويكفن , ويصلى عليه , ثم يدفن في مقابر المسلمين , ويشرع لمن حضر الدفن أن يدعو له بعد الفراغ من الدفن بالمغفرة والثبات على الحق , كما كان النبي صلى الله عليه وسلم يفعل ذلك ويأمر به. وبالله التوفيق .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب : محمد المسند (2 \ 51) .

(13/197)

حكم وضع الحصباء
على القبر ورشه بالماء
س: ما حكم وضع الحصباء على القبر ورشه بالماء ؟ (1)
ج: هذا مستحب إذا تيسر ذلك ; لأنه يثبت التراب ويحفظه , ويروى أنه وضع على قبر النبي صلى الله عليه وسلم بطحاء , ويستحب أن يرش بالماء حتى يثبت التراب ويبقى القبر واضحا معلوما حتى لا يمتهن.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/198)

حكم نقل نصيبة
قبر قديم إلى قبر حديث
س: هل يجوز نقل نصيبة قبر قديم إلى قبر حديث ؟ (1)
ج: الذي يظهر لي من الشرع المطهر أن ذلك لا يجوز ; لأنها علامة على القبر الأول , إذا رآها الناس احترموه فلم
__________
(1) إجابة صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية برقم (4991) وتاريخ 8 \ 7 \ 1387 هـ على استفتاء مقدم من غ.ق.ش.

(13/198)

يطئوه ولم يجلسوا عليه ولم يضعوا عليه قذرا، فنقلها إضاعة لحرمته والقبر الجديد ليس بضرورة إليها , بل يمكن أن يجعل عليه نصيبة أخرى , فإن لم يوجد شيء فلا حرج في بقائه بدون نصيبة , إذا رفع عن الأرض قدر شبر على صفة القبر ، والله الموفق .

(13/199)

حكم وضع نصيبة واحدة
على قبر المرأة واثنتين على قبر الرجل
س: في بعض البلاد ي وضع نصيبة واحدة للمرأة وللرجل اثنتين , فهل لهذا العمل أساس ولو لمعرفة قبر المرأة من الرجل؟ (1)
ج: لا أعلم لهذا العمل أصلا , وإنما السنة أن يسوي بينهما في العمق والدفن وفي ظاهر القبر .
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/199)

حكم وضع علامة على القبر
س: هل يجوز وضع العلامة على القبر؟

(13/199)

ج: لا حرج إذا كانت من حجر أو عظم أو حديد فهذا لا بأس به كما علم النبي صلى الله عليه وسلم قبر عثمان بن مظعون .
س: وضع العلامة على القبر ما حكمها؟
ج: لا بأس بوضع علامة على القبر ليعرف كحجر أو عظم من غير كتابة ولا أرقام ; لأن الأرقام كتابة , وقد صح النهي من النبي صلى الله عليه وسلم عن الكتابة على القبر , أما وضع حجر على القبر أو صبغ الحجر بالأسود أو الأصفر حتى يكون علامة على صاحبه فلا يضر ; لأنه يروى أن النبي صلى الله عليه وسلم علم على قبر عثمان بن مظعون بعلامة .

(13/200)

حكم وضع أرقام على القبر
س: في بعض المقابر يتم وضع أرقام على سور المقبرة , ليتم التعرف على أصحاب القبور , ما حكم ذلك ؟
ج: الكتابة على القبور منهي عنها ولا تجوز ; لما يخشى في ذلك من الفتنة لبعض من يكتب على قبره، أما الكتابة على حائط المقبرة , فلم يبلغني فيها شيء، والأحوط عندي تركها ; لأن لها شبها بالكتابة على القبور من بعض الوجوه، والله ولي التوفيق .

(13/200)

لا يشرع وضع سعف
النخيل والصبار الأخضر على القبر
س: ما حكم وضع جريدة النخل الخضراء على قبر الميت ؟
ج : لا يشرع ذلك بل هو بدعة ; لأن الرسول صلى الله عليه وسلم إنما وضع الجريدة على قبرين أطلعه الله سبحانه على عذاب أصحابهما، ولم يضعها على بقية القبور , فعلم بذلك عدم جواز وضعها على القبور , لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وهكذا لا تجوز الكتابة على القبور، ولا وضع الزهور عليها للحديثين المذكورين ; ولأنه صلى الله عليه وسلم : نهى عن تجصيص القبور والبناء عليها والقعود عليها والكتابة عليها .
__________
(1) رواه مسلم في (الأقضية) برقم (1718).
(2) رواه الإمام البخاري في (الصلح) برقم (2697)، ومسلم في (الأقضية) برقم (1718).

(13/201)

س : ما حكم وضع سعف النخيل والصبار الأخضر على قبر الميت ؟ (1)
ج : لا يجوز , والنبي صلى الله عليه وسلم وضع الجريدتين على قبر ناس معذبين أطلع عليهم عليه الصلاة والسلام , وهذا خاص بالنبي صلى الله عليه وسلم , فلا يجوز أن يوضع على القبور لا جريد النخل ولا غيره من الشجر. وبالله التوفيق .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند(2 \ 37) .

(13/202)

من بدع الدفن
س : بعد دفن الميت يقرأ بعض الناس من المصحف سورة ( يس ) عند القبر , ويضعون غرسا على القبر مثل الصبار , وي زرع سطح القبر بالشعير أو القمح بحجة أن الرسول صلى الله عليه وسلم وضع ذلك على قبرين من أصحابه , ما حكم ذلك ؟ (1)
ج : لا تشرع قراءة سورة (يس) ولا غيرها من القرآن على القبر بعد الدفن ولا عند الدفن , ولا تشرع
__________
(1) سبق نشرها في (الجزء الخامس) ص407 من هذا المجموع.

(13/202)

القراءة في القبور ; لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولا خلفاؤه الراشدون , كما لا يشرع الأذان ولا الإقامة في القبر , بل كل ذلك بدعة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في صحيحه .
وهكذا لا يشرع غرس الشجر على القبور , لا الصبار ولا غيره , ولا زرعها بشعير أو حنطة أو غير ذلك ; لأن الرسول صلى الله عليه وسلم لم يفعل ذلك في القبور ولا خلفاؤه الراشدون رضي الله عنهم، أما ما فعله مع القبرين اللذين أطلعه الله على عذابهما من غرس الجريدة فهذا خاص به صلى الله عليه وسلم وبالقبرين ; لأنه لم يفعل ذلك مع غيرهما , وليس للمسلمين أن يحدثوا شيئا من القربات لم يشرعه الله ; للحديث المذكور , ولقول الله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية، وبالله التوفيق .
__________
(1) رواه البخاري في (البيوع) باب النجش (4 \ 355 - فتح)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(2) سورة الشورى الآية 21

(13/203)

الشجرة النابتة على القبر
ليست دليلا على صلاح صاحب القبر
س : ألاحظ أن بعض الناس إذا رأى شجرا نبت على قبر ما يصف صاحب القبر بأنه كان على صفات مقدارها كذا وكذا , هل لنبات الأشجار على القبور شيء من العلاقة ؟ (1)
ج : لا أصل لهذا , وليس نبات الشجر والحشيش على القبور دليلا على صلاح أصحابها , بل ذلك ظن باطل , والشجر ينبت على قبور الصالحين والطالحين ولا يختص بالصالحين , فينبغي عدم الاغترار بقول من يزعم خلاف ذلك من المنحرفين وأصحاب العقائد الباطلة , والله المستعان .
__________
(1) سبق نشرها في (الجزء الرابع) ص 380 من هذا المجموع.

(13/204)

حكم الدعاء للميت بعد الدفن
س : الأخ أ. ع. ع. من الطائف يقول في سؤاله : أرى بعض الناس يقفون عند القبر بعد دفن الميت ويدعون له , فهل هذا جائز ؟ وهل هناك دعاء مشروع يقال بعد الانتهاء من الدفن ؟ وهل هو جماعي كأن يدعو شخص

(13/204)

ويؤمن الباقون على دعائه ؟ أم أن كل شخص يدعو وحده ؟ أفتونا جزاكم الله خيرا . (1) .
ج : قد دلت السنة الثابتة عن الرسول صلى الله عليه وسلم على شرعية الدعاء للميت بعد الدفن , فقد « كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال : استغفروا لأخيكم، واسألوا الله له التثبيت فإنه الآن يسأل » (2) ، ولا حرج في أن يدعو واحد، ويؤمن السامعون أو يدعو كل واحد بنفسه للميت، والله ولي التوفيق .
__________
(1) نشر في (المجلة العربية) في ربيع الآخر 1413 هـ.
(2) رواه أبو داود في (الجنائز) برقم (3221) .

(13/205)

س : ورد في الحديث الأمر بالدعاء للميت بعد دفنه , فهل هذا الأمر للوجوب أو هو سنة ؟ وقد لاحظنا أن الناس تركوا هذه السنة أو هذا الواجب بعد دفن الميت , فما هو توجيه سماحتكم في ذلك ؟ (1) .
ج : الدعاء للميت بعد الدفن بالثبات والمغفرة سنة وليس بواجب ; « لأن النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه، وقال : استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية) .
(2) سنن أبو داود الجنائز (3221).

(13/205)

الدعاء للميت بالتثبيت
يكون بعد الفراغ من الدفن
س : التثبيت للميت متى يكون أثناء الدفن أو بعده ؟ (1)
ج : يكون بعد الفراغ من الدفن ; لأن النبي عليه الصلاة والسلام « كان إذا فرغ من دفن الميت وقف عليه وقال : استغفروا لأخيكم، واسألوا له التثبيت فإنه الآن يسأل » (2) ، أما عند الدفن فيقول : « بسم الله وعلى ملة رسول الله » (3) .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) سبق تخريجه في ص 205 .
(3) سنن الترمذي الجنائز (1046),سنن أبو داود الجنائز (3213),سنن ابن ماجه ما جاء في الجنائز (1550).

(13/206)

التلقين بعد الدفن بدعة
س : ما حكم التلقين بعد الدفن ؟ .
ج : بدعة وليس له أصل , فلا يلقن بعد الموت وقد ورد في ذلك أحاديث موضوعة ليس لها أصل , وإنما التلقين يكون قبل الموت .

(13/206)

شبهة في التلقين بعد الدفن والجواب عليها
س : ما رأيكم فيمن يقول : ( إذا كان الميت يسمع قرع النعال فإنه يسمع التلقين) ؟
ج : الأمور ليست بالقياس وإنما العبادة توقيفية , وسماع قرع النعال لا ينفعه ولا يضره , والميت إذا مات انتقل من الدنيا دار العمل، وختم على عمله وانتقل إلى دار الجزاء .

(13/207)

حكم الصدقة عن الميت ساعة الدفن
س : الصدقات على الميت ساعة الدفن وقراءة القرآن بالأجرة حلال أم حرام ؟ (1)
ج : الحمد لله , لا تشرع الصدقة عن الميت حين الموت ; لأن ذلك لم يرد في الشرع في هذه الحالة الخاصة , والعبادات توقيفية , ولكن إذا تصدق عنه بدون تقيد بساعة الموت فلا بأس , بل ذلك قربة وفيه أجر للمتصدق وللميت لما في الحديث الصحيح « أن امرأة توفيت فقال ابنها: يا رسول الله، ألها أجر إن تصدقت عنها ؟ فقال النبي صلى الله عليه وسلم :
__________
(1) من ضمن أسئلة مهمة موجهة إلى سماحته في مجلسه.

(13/207)

نعم » (1) ، وقد أجمع أهل العلم على انتفاع الميت بالصدقة والدعاء، وأما القراءة بالأجرة فلا تجوز سواء كانت لحي أو لميت ; لأن ذلك لم يرد في الشرع المطهر، وقد ذكر شيخ الإسلام ابن تيمية أنه لا يعلم نزاعا بين أهل العلم في تحريم أخذ الأجرة على تلاوة القرآن .
وفي الحديث الصحيح « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، أي : مردود، وهكذا القراءة للموتى وغيرهم، ولو بدون أجرة ليس لها أصل في الشرع يعتمد عليه .
__________
(1) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388)، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004).
(2) سبق تخريجه ص 203 .

(13/208)

الأفضل رفع القبر عن الأرض شبرا ونحوه
س : نرى كثيرا من الناس عند دفن الميت يرفعونه أكثر من شبر وإذا نهيتهم قالوا : إن ذلك وقاية له من السيل، كذلك أراهم يزيدون حصباء فوق القبر بعد الدفن زيادة على ترابه الأصلي , كذلك يرشون عليه ماء، فما حكم ما يفعلون ؟ (1)
__________
(1) من برنامج (نور على الدرب) شريط رقم(1) .

(13/208)

ج : كل هذا لا بأس به , الأفضل شبر ونحوه , وإذا زاد يسيرا بالحصباء أو نحوها فالأمر سهل في هذا ; حتى تعلم القبور وتعرف , حتى لا تمتهن، وإذا دفنوه بترابه , وجعلوا عليه حصباء، ورشوه بالماء حتى يثبت بها التراب , فكل هذا لا بأس به ; لأن فيه حفظا لترابه وبقاء له .
س : أي حد يكون ارتفاع القبر عن الأرض ؟ (1)
ج : المشروع شبر أو ما حوله , وقبر النبي صلى الله عليه وسلم لم يرفع إلا شبرا , أما رفعه كثيرا فلا يجوز لما ثبت عن النبي صلى الله عليه وسلم أنه قال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) ، أخرجه مسلم في صحيحه .
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم.
(2) رواه مسلم في (الجنائز) برقم (969)، والنسائي في (الجنائز) برقم (2031).

(13/209)

حكم الوعظ عند القبر
س : ما حكم الموعظة عند القبر ؟ (1)
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/209)

ج : لا بأس بذلك عند القبر قبل الدفن وليست بدعة , وقد فعلها النبي صلى الله عليه وسلم كما في حديث علي والبراء بن عازب رضي الله عنهما. .
س : الأخ ع. م. من الزلفي يقول في سؤاله : هل يوجد دليل على مشروعية الوعظ عند القبر ؛ لأن بعض الناس ينكرون ذلك ؟ نرجو إفادتنا ، أعظم الله لكم الأجر والمثوبة (1) . .
ج : لقد ثبت عن النبي صلى الله عليه وسلم غير مرة أنه وعظ الناس عند القبر وهم ينتظرون الدفن ، وبذلك يعلم أن الوعظ عند القبر أمر مشروع قد فعله النبي صلى الله عليه وسلم ؛ لما في ذلك من التذكير بالموت والجنة والنار ، وغير ذلك من أمور الآخرة ، والحث على الاستعداد للقاء الله. والله ولي التوفيق .
__________
(1) نشرت في (مجلة الدعوة) العدد (1560) في العدد جمادى الأولى 1417 هـ.

(13/210)

لا حرج في جلب الماء البارد للشرب عند القبر

(13/210)

فضيلة مفتي عام المملكة عبد العزيز بن عبد الله بن باز حفظه الله وأطال في عمره . السلام عليكم ورحمة الله وبركاته وبعد : لدي سؤال : لقد توفي شخص في يوم جوه حار ، وذهبوا به إلى المقبرة لدفنه رحمه الله ، وقد تعبوا من الجو الحار ، وقام شخص وجلب لهم ماء باردا من أجل أن يشربوا منه بعد تعبهم ، وقال بعضهم : هذا لا يجوز. وقال بعضهم : هذه بدعة. فضيلة الشيخ هل هذا العمل فيه شيء ؟ أفيدونا أفادكم الله ، والله يحفظكم ويرعاكم- ع. أ. ع. ع. (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : لا حرج في ما ذكرتم ، بل ذلك من الإحسان والمساعدة على الخير. وفق الله الجميع.
مفتي عام المملكة العربية السعودية عبد العزيز بن عبد الله بن باز
.
__________
(1) صدر من مكتب سماحته برقم (743 \ 1ش) في 12 \ 6 \ 1418 هـ .

(13/211)

يقدم الأفضل إلى القبلة
س : كيف يجعل الاثنان في القبر الواحد ؟ (1) .
ج : يقدم أفضلهما إلى القبلة ثم يجعل المفضول يليه ، كل واحد منهما على جنبه الأيمن موجها إلى القبلة ، وإن دعت الحاجة إلى دفن ثالث معهما فلا بأس ؛ لما ثبت عنه صلى الله عليه وسلم أنه أمر يوم أحد أن يدفن الاثنان والثلاثة في قبر واحد ، وأمر أن يقدم الأكثر قرآنا إلى القبلة .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/212)

حكم دفن المرأة والرجل في قبر واحد
س : هل يجوز دفن المرأة والرجل في قبر واحد ؟
ج : لا حرج في ذلك إذا دعت الحاجة ككثرة الموتى في القتل أو بالطاعون .

(13/212)

حكم تخصيص بعض أجزاء المقبرة للنساء
س : هل يجوز تخصيص بعض أجزاء المقبرة للنساء ، وبعضها للرجال حتى يكون أدعى لمعرفة أهل القبور ؟

(13/212)

ج : لا أعلم لهذا أصلا ، وإنما المشروع أن تكون المقبرة للجميع ؛ لما في ذلك من التسهيل والتيسير ، ولأن هذا العمل هو الذي درج عليه المسلمون من عصره صلى الله عليه وسلم إلى يومنا هذا فيما نعلم ، وكان البقيع مشتركا بين الرجال والنساء في عهده صلى الله عليه وسلم ، والخير كله في السير على منهاجه صلى الله عليه وسلم وصحابته رضي الله عنهم ، ومن سلك سبيلهم بإحسان .

(13/213)

يجوز الدفن ليلا
س : هل يجوز دفن الميت ليلا ؟ (1) .
ج : يجوز ذلك إذا تمكن أهله من تغسيله وتكفينه والصلاة عليه ، فقد دفن النبي صلى الله عليه وسلم بعض الأموات ليلا ، ودفن هو ليلا صلى الله عليه وسلم ، وهكذا الصديق وعمر وعثمان كلهم دفنوا ليلا ؛ فعلم بذلك جواز الدفن ليلا إذا توفرت الأمور المشروعة. أما ما جاء عن النبي صلى الله عليه وسلم من النهي عن الدفن في الليل فذلك محمول عند أهل العلم على ما إذا كان الدفن في الليل يفضي
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/213)

إلى عدم أداء الواجب في حق الميت ؛ ولهذا ثبت في صحيح مسلم عن جابر بن عبد الله رضي الله عنهما « أن النبي صلى الله عليه وسلم زجر أن يقبر الرجل بالليل حتى يصلى عليه » (1) فدل ذلك على أن الميت إذا صلي عليه جاز دفنه ليلا. والله ولي التوفيق . .
س : هل الدفن في النهار أفضل من الليل ؟ (2) . .
ج : يجوز الدفن في الليل أو النهار حسب التيسير باستثناء الثلاث ساعات التي نهى النبي صلى الله عليه وسلم أن نصلي فيهن وأن نقبر فيهن موتانا كما جاء في حديث عقبة بن عامر وهذه الثلاث عند طلوع الشمس وعند غروبها وعند قيامها حتى تزول .
__________
(1) صحيح مسلم الجنائز (943),سنن النسائي الجنائز (1895),سنن أبو داود الجنائز (3148),سنن ابن ماجه ما جاء في الجنائز (1521),مسند أحمد بن حنبل (3/295).
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/214)

الأوقات التي ينهى عن الدفن فيها
. س : هل هناك أوقات ينهى عن الدفن فيها ؟ (1)
ج : ثبت من حديث عقبة بن عامر رضي الله عنه أنه قال : « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن وأن نقبر فيهن موتانا حين تطلع الشمس
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/214)

بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول الشمس وحين تضيف الشمس للغروب » (1) أخرجه مسلم في صحيحه . فهذه الأوقات الثلاثة لا يصلى على الميت فيها ولا يدفن فيها .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب الأوقات التي نهي عن الصلاة فيها برقم ( 831 ) ، والنسائي في الجنائز باب الساعات التي نهي عن إقبار الميت فيهن برقم ( 2013 ) .

(13/215)

لا يختلف الدفن في مكة عن غيرها
س : هل يختلف الدفن في مكة عن أي بلد آخر ؟ وهل فيه زيادة حسنات ودرجات للميت ؟ (1)
ج : لا يختلف الدفن في مكة عن غيرها ، فالدفن في جميع البلدان واحد ، وهو أن يحفر للميت قدر نصف قامة الرجل ، ويلحد له في الجانب القبلي ، ويوضع على جنبه الأيمن ، ثم يوضع عليه اللبن وتسد المنافذ بالطين ، ثم يهال عليه التراب. كما فعل الصحابة بالنبي صلى الله عليه وسلم. ومن هذا قول سعد بن أبي وقاص رضي الله عنه : إذا أنا مت
__________
(1) استفتاء مقدم من ( مجلة الدعوة) أجاب عليه سماحته في 24 \ 12 \ 1418 هـ .

(13/215)

فألحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم (1) أخرجه مسلم في صحيحه . والسنة أن يدفن الإنسان في بلده ، ولا ينقل إلى مكة ولا إلى غيرها ، كما فعل أصحاب النبي صلى الله عليه وسلم ، فإن بعضهم مات بالكوفة ، وبعضهم مات بالشام ، وبعضهم مات في البصرة ، وبعضهم مات في غيرها ، ولم ينقلوا إلى مكة وإلى المدينة ، ولم يوصوا بذلك رضي الله عنهم. والسبب في ذلك : أن المعول في ذلك على العمل لا على الأماكن ، وأيضا لما في النقل من المشقة من دون سبب شرعي يقتضي ذلك. ولو كان النقل مشروعا لأوصى به النبي صلى الله عليه وسلم ، ولو فعل ذلك لنقله الصحابة رضي الله عنهم وبينوه ؛ لأنهم قد نقلوا سنته ، وأوضحوا ما شرع الله لعباده من أقواله صلى الله عليه وسلم وأفعاله ، وتقريراته. والخير كله في اتباع رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (2) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند سعد بن أبي وقاص برقم ( 1453 ) ، ومسلم في ( الجنائز ) باب في اللحد ونصب اللبن على الميت برقم ( 966 ) .
(2) سورة الممتحنة الآية 6
(3) سورة التوبة الآية 100

(13/216)

السنة أن يدفن الميت في البلد الإسلامي الذي مات فيه
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء ، حفظه الله وأمد في عمره ونفع به الإسلام والمسلمين . السلام عليكم ورحمة الله وبركاته ، وبعد : فما توجيهكم وإرشادكم حفظكم الله حول مسألتنا هذه ، نعرضها عليكم ، حيث توفي ابن أخينا ع. ع. ع. - مصري الجنسية ، هنا في المملكة غفر الله له ورحمه . وقد كان وحيد أهله وأسرته يعولهم ويسعى بطلب الرزق له ولهم ، فأصبح بيته الآن متكونا من نساء وأطفال وأيتام في أحوج ما يكونون للمساعدة والبذل والعطاء ، وقد طلبوا ترحيل جثمانه إليهم في مصر . فلما بلغ كفيله

(13/217)

أنهم طلبوا ترحيله وعلم حرصهم استعد بكل ما يتطلبه ترحيله من لوازم مادية. فما توجيه سماحتكم أيدكم الله في هذا العمل ؛ لأننا سمعنا بعض الناصحين أشاروا بأن يدفن في البلدة التي توفي فيها ، وتكون الأموال التي ستنفق لترحيله تصرف لأهله وأبنائه الأيتام يتوسعون بها ويسدون بها حاجتهم ؟ أفيدونا مأجورين . (1)
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : المذكور توفي في بلد إسلامي ، فدفنه في البلد الذي توفي فيه أولى وأوفق في السنة . ولم يبلغنا أن أحدا من الصحابة رضي الله عنهم نقل من بلد الغربة الذي مات فيه إلى المدينة أو غيرها. وفي هذه القضية مصلحة أخرى ، وهي توفير النفقة لأهله وأولاده وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته في 8 \ 4 \ 1419 هـ.

(13/218)

الكافر لا يدفن في الجزيرة العربية بل ينقل إلى غيرها
س : إذا كان الميت عاملا وافدا ، وطلب أهله نقله ، وهذا يسبب إزالة أحشائه وتحنيطه ووضعه في تابوت ،

(13/218)

وتكليف كفيله مبالغ باهضة ، فهل يقبره كفيله حيث مات ولا يلتفت إلى طلب أهله ؟ (1) . ج : المشروع دفن العامل وغيره حيث مات ، إذا كان مسلما ويدفن في مقابر المسلمين ولا يجوز نقله إذا كان نقله يترتب عليه ما ذكر من التمثيل ؛ لأن المسلم محترم حيا وميتا. إلا أن يكون نقله يترتب عليه أمور شرعية تفوت بعدم نقله فلا بأس بنقله إذا كان لا يترتب على ذلك تمثيل به من إزالة أحشائه أو شيء منها . أما العامل إذا كان كافرا فإنه لا يدفن في الجزيرة العربية بل ينقل إلى غيرها إذا أمكن ذلك ؛ لأن النبي صلى الله عليه وسلم أوصى بإخراج الكفار من هذه الجزيرة وقال : « لا يجتمع فيها دينان » (2) والله ولي التوفيق .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند الأمصار ) برقم ( 25820 ) ، ومالك في ( الجامع ) برقم ( 1651 )

(13/219)

حكم تنفيذ وصية الميت بدفنه في بلد غير الذي مات فيه
س : إذا أوصى الميت بنقله إلى بلد ليدفن فيه ، هل

(13/219)

تنفذ وصيته ؟
ج : تنفيذ الوصية هنا ليس بلازم ، فإذا مات في بلد مسلم فيدفن فيه والحمد لله. . س : الأخ ع. م. ع. من الرياض يقول في سؤاله : بعض الناس وخاصة من كبار السن يكون مقيما في الرياض إقامة دائمة ، وقبل وفاته يوصي بدفنه في مسقط رأسه ، وقد يبعد هذا المكان عن الرياض أكثر من مائة كيلو متر ، وبعضهم يصلى عليه في الرياض وفي المكان الذي سيدفن فيه ، فهل هذا موافق للشرع ، وهل يلزم الورثة الوفاء بهذه الوصية ؟ (1)
ج : المشروع دفنه في بلده التي مات فيها إذا كانت بلدا إسلامية ، ولا يشرع نقله إلى غيرها ، ولا يلزم الورثة تنفيذ وصية من أوصى بنقله ؛ لعدم الدليل على ذلك ؛ ولأن ذلك يخالف ما درج عليه سلف الأمة ، ولما في ذلك من الكلفة. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية) .

(13/220)

حكم البناء على القبور
س : لاحظت عندنا على بعض القبور عمل صبة

(13/220)

بالأسمنت بقدر متر طولا في نصف متر عرضا مع كتابة اسم الميت عليها وتاريخ وفاته وبعض الجمل ( اللهم ارحم فلان بن فلان . . ) وهكذا ، فما حكم مثل هذا العمل ؟ (1) .
ج : لا يجوز البناء على القبور لا بصبة ولا بغيرها ، ولا تجوز الكتابة عليها ؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن البناء عليها والكتابة عليها ، فقد روى مسلم رحمه الله من حديث جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) وخرجه الترمذي وغيره بإسناد صحيح وزاد : « وأن يكتب عليه » (3) ولأن ذلك نوع من أنواع الغلو فوجب منعه ؛ ولأن الكتابة ربما أفضت إلى عواقب وخيمة من الغلو وغيره من المحظورات الشرعية ، وإنما يعاد تراب القبر عليه ويرفع قدر شبر تقريبا حتى يعرف أنه قبر ، هذه هي السنة في
__________
(1) نشرت في (مجلة الدعوة) العدد (939) في 22 \ 7 \ 1404 هـ وسبق نشرها في ( الجزء الرابع) ص 329 من هذا المجموع .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .
(3) رواه الترمذي في ( الجنائز ) برقم ( 1052 ) ، والنسائي في الجنائز برقم ( 2000) ، ولأبو داود في (الجنائز) برقم (3225) .

(13/221)

القبور التي درج عليها رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم ، ولا يجوز اتخاذ المساجد عليها ولا كسوتها ولا وضع القباب عليها ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته . ولما روى مسلم في صحيحه عن جندب بن عبد الله البجلي قال : سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) والأحاديث في هذا المعنى كثيرة. ونسأل الله أن يوفق المسلمين للتمسك بسنة نبيهم عليه الصلاة والسلام ، والثبات عليها ، والحذر مما يخالفها ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/222)

الكيفية الشرعية لترميم القبر إذا تهدم
س : قبر تهدم ، وأريد إعادة حفره وبنائه وفيه عظام ، فماذا أفعل بها ؟ وهل يجوز بناء القبر بالحصى والإسمنت أو الطوب والإسمنت ؟ (1)
ج : إذا تهدم القبر يعاد إليه التراب ، ويسوى ظاهره كسائر القبور حتى لا يمتهن ، أما بناؤه وتجصيصه فلا يجوز ؛ لما ثبت عن النبي صلى الله عليه وسلم ، من حديث جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) . . رواه مسلم في صحيحه ؛ ولأن تجصيصه والبناء عليه من أسباب الغلو فيه ودعائه من دون الله ، كما وقع ذلك لكثير من الناس ، لما عظمت قبورهم وبنيت عليها القباب والمساجد ، اتخذها الناس أربابا من دون الله ، بدعائها ، وبالاستغاثة بها ، والتبرك بها ، وطلب المدد منها ، كما يفعل .
__________
(1) من ضمن أسئلة (صحيفة المسلمون)، بإملاء سماحته في 18 \ 3 \ 1417 هـ ، وسبق نشره في ( الجزء التاسع) ص 445 من هذا المجموع .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له

(13/223)

ذلك كثير من الناس عند قبر الحسين وقبر البدوي وغيرهما . ولهذا ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، وفي الصحيحين أيضا عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور ، فقال صلى الله عليه وسلم : « أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا ثم صوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) وفي صحيح مسلم عن جندب بن عبد الله البجلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) والأحاديث
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704) .
(3) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/224)

في هذا المعنى كثيرة. فالواجب على جميع المسلمين من حكومات وشعوب أن يتقوا الله سبحانه ، وأن يحذروا من الغلو في القبور والبناء عليها واتخاذ المساجد عليها ؛ عملا بنهي النبي صلى الله عليه وسلم وطاعة له ، وحذرا من مغبة ذلك ، فإن ذلك وسيلة إلى الغلو في الأموات ودعائهم والاستغاثة بهم وطلبهم المدد والعون ، وهذا هو الشرك الأكبر الذي كان يفعله كفار قريش وغيرهم من العرب والعجم حتى أزال الله ذلك من هذه الجزيرة بدعوة النبي صلى الله عليه وسلم وجهاده وجهاد أصحابه رضي الله عنهم وجهاد من تبعهم بإحسان من أئمة الهدى ودعاة التوحيد جعلنا الله منهم ، والله ولي التوفيق .

(13/225)

لا يجوز دفن الميت في المسجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : هـ. ع. م. م. سلمه الله آمين . سلام عليكم ورحمة الله وبركاته . أما بعد : فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب والإجابة عن السؤال الذي ذكرته ، نشكر لك اهتمامك وغيرتك ، ويسرنا تحقيق رغبتك بإرسال نسخة من زاد المعاد ، والعقيدة الواسطية شرح محمد خليل الهراس ، والقاعدة الجليلة لشيخ الإسلام ابن تيمية ، وفتح المجيد ، وشرح الطحاوية لابن أبي العز . أما بالنسبة للسؤال فالواجب منع الدفن في المسجد ، وإزالة ما أعده الشخص المذكور ليدفن فيه ، وأن يستعان في ذلك بالله ثم بأهل العلم حتى يقنع الرجل بأن عمله لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث .
__________
(1) رسالة جوابية بعثها سماحته برقم 1988 \ 1 في 14 \ 8 \ 1412 هـ .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .

(13/226)

عائشة رضي الله عنها ، ولقول النبي صلى الله عليه وسلم : « ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) أخرجه مسلم في صحيحه من حديث جندب بن عبد الله البجلي رضي الله عنه ، وفي الصحيحين عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور ، فقال عليه الصلاة والسلام : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) . فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور ، ووضع القبور في المساجد ؛ لأن ذلك من وسائل الشرك الأكبر. وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) . وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .

(13/227)

وسائل الشرك. نسأل الله أن يعافي المسلمين من ذلك ، وأن يفقههم في الدين ، وأن يعينهم على التمسك بشرع الله والاستقامة عليه ، وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة ، إنه سميع مجيب. وأسأل الله لك التوفيق والإعانة على كل خير إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.

(13/228)

دفن الموتى في المساجد إحدى وسائل الشرك (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله ومن اهتدى بهداه ، أما بعد : فقد اطلعت على صحيفة الخرطوم - الصادرة في 17 \ 4 \ 1415 هـ ، فألفيتها قد نشر فيها بيان بدفن السيد م. ح. أ. بجوار أبيه في مسجدهم بمدينة أم درمان ... الخ . ولما أوجب الله من النصح للمسلمين ، وبيان إنكار المنكر رأيت التنبيه على أن الدفن في المساجد أمر لا يجوز ، بل هو من وسائل الشرك ، ومن أعمال اليهود والنصارى التي ذمهم الله عليها ، ولعنهم رسوله صلى الله عليه وسلم ، كما في الصحيحين عن عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وفي صحيح مسلم ، عن جندب بن .
__________
(1) نشرت في جريدة (الجزيرة) في العدد (8086) بتاريخ 15 \ 6 \ 1415 هـ ، وسبق نشرها في (الجزء الثامن) ص 326 من هذا المجموع .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .

(13/229)

عبد الله ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) والأحاديث في هذا المعنى كثيرة. فالواجب على المسلمين في كل مكان - حكومات وشعوبا - أن يتقوا الله ، وأن يحذروا ما نهى عنه ، وأن يدفنوا موتاهم خارج المساجد ، كما كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم يدفنون الموتى خارج المساجد وهكذا أتباعهم بإحسان . وأما وجود قبر النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما في مسجده صلى الله عليه وسلم فليس به حجة على دفن الموتى في المساجد ؛ لأنه صلى الله عليه وسلم دفن في بيته - في بيت عائشة رضي الله عنها - ثم دفن صاحباه معه ، فلما وسع الوليد بن عبد الملك المسجد أدخل الحجرة فيه على رأس المائة الأولى من الهجرة ، وقد أنكر عليه ذلك أهل العلم ، ولكنه رأى أن ذلك لا يمنع من التوسعة ، وأن الأمر واضح لا يشتبه. وبذلك يتضح لكل مسلم أنه صلى الله عليه وسلم
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/230)

وصاحبيه رضي الله عنهما لم يدفنوا في المسجد ، وإدخالهم فيه بسبب التوسعة ليس بحجة على جواز الدفن في المساجد ؛ لأنهم ليسوا في المسجد ، وإنما هم في بيته عليه الصلاة والسلام ، ولأن عمل الوليد لا يصلح حجة لأحد في ذلك ، وإنما الحجة في الكتاب والسنة ، وفي إجماع سلف الأمة رضي الله عنهم ، وجعلنا من أتباعهم بإحسان . وللنصح وبراءة الذمة جرى تحريره في 14 \ 5 \ 1415 هـ. والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه ، وأتباعهم بإحسان .
عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
/50.

(13/231)

حكم بناء المساجد قريبا من القبور (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م. ص. سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (2191) وتاريخ10 \ 6 \ 1407 هـ ، والذي تسأل فيه عن حكم بناء المسجد قريبا من القبور لانتفاع أهل القبور بذلك ، وحكم الصلاة في هذا المسجد ، وحكم الصلاة في مسجد فيه قبور ؟ وأفيدك بأنه لا يجوز بناء المساجد على القبور ، ولا يجوز بناء المساجد قريبا من القبور ، من أجل أن ينتفع أهل القبور ببناء المسجد بجوارهم . أما إذا كانت القبور خارج المسجد ، ويفصل بينها وبينه طريق ونحوه ، ولم يبن المسجد من أجل تلك القبور ، فلا حرج في الصلاة فيه. وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته. الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) إجابة من سماحته على استفتاء مقدم من الأخ م . ص .

(13/232)

حكم الصلاة في المساجد التي فيها قبور
س : هل يصلى في المساجد التي فيها قبور ؟ (1)
ج : المسجد الذي فيه قبور لا يصلى فيه ؛ لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/233)

لا يصلى في المساجد التي فيها قبور
س : الأخ م. أ. ن. من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور ؟ (1)
ج : المساجد التي فيها قبور لا يصلى فيها ، ويجب أن تنبش القبور وينقل رفاتها إلى المقابر العامة ، يجعل رفات كل قبر في حفرة خاصة كسائر القبور ، ولا يجوز أن يبقى في
__________
(1) سبق نشرها في (الجزء الخامس) من هذا المجموع ص388 . و (الجزء العاشر) منه ص296 .

(13/233)

المساجد قبور ، لا قبر ولي ولا غيره ؛ لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك ، ولعن اليهود والنصارى على عملهم ذلك . فقد ثبت عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت عائشة رضي الله عنها « يحذر ما صنعوا » (2) متفق عليه . وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق على صحته. وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي . فنهى عن اتخاذ القبور مساجد عليه الصلاة والسلام ، ولعن من فعل ذلك ، وأخبر أنهم شرار الخلق ؛ فالواجب الحذر من ذلك . ومعلوم أن كل من صلى عند قبر فقد اتخذه مسجدا ، ومن بنى عليه مسجدا فقد اتخذه مسجدا .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن الدارمي الصلاة (1403).
(3) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)
(4) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/234)

فالواجب أن تبعد القبور عن المساجد ، وألا يجعل فيها قبور ؛ امتثالا لأمر الرسول صلى الله عليه وسلم وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور ؛ لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت أو الاستغاثة به ، أو الصلاة له ، أو السجود له ؛ فيقع الشرك الأكبر ، ولأن هذا من عمل اليهود والنصارى ، فوجب أن نخالفهم وأن نبتعد عن طريقهم وعن عملهم السيئ. لكن لو كانت القبور هي القديمة ثم بني عليها المسجد فالواجب هدمه وإزالته ؛ لأنه هو المحدث ، كما نص على ذلك أهل العلم ؛ حسما لأسباب الشرك وسدا لذرائعه. هنا شبهة يشبه بها عباد القبور ، وهي : وجود قبر النبي صلى الله عليه وسلم في مسجده. والجواب عن ذلك : أن الصحابة رضي الله عنهم لم يدفنوه في مسجده ، وإنما دفنوه في بيت عائشة رضي الله عنها ، فلما وسع الوليد بن عبد الملك مسجد النبي صلى الله عليه وسلم في آخر القرن الأول أدخل الحجرة في المسجد ، وقد أساء في ذلك ، وأنكر عليه بعض أهل العلم ، ولكنه اعتقد أن ذلك لا بأس به من أجل التوسعة. فلا يجوز لمسلم أن يحتج بذلك على بناء المساجد على القبور ، أو الدفن في المساجد ؛ لأن ذلك مخالف للأحاديث

(13/235)

الصحيحة ، ولأن ذلك أيضا من وسائل الشرك بأصحاب القبور. والله ولي التوفيق .

(13/236)

الصلاة في مسجد فيه قبر كالصلاة في مسجد فيه قبران أو أكثر
س : هناك من يقول : إن الصلاة يختلف حكمها في المسجد الذي فيه قبر ، عن الذي فيه قبران ، عن المسجد الذي فيه ثلاثة أو أكثر . نرجوا التوضيح في هذا ، وكيف الحكم والنبي صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ؟ مع العلم بأن بعض الناس الذين يأتون من المدينة المنورة يحتجون بأن مسجد النبي صلى الله عليه وسلم فيه قبره عليه الصلاة والسلام وقبر صاحبيه رضي الله عنهما ، فهو كعامة المساجد تجوز الصلاة فيه ، أرجو التوضيح . (2) . ج : الرسول صلى الله عليه وسلم لعن من يتخذ المساجد على القبور ، وحذر من ذلك ، كما في الحديث السابق ، وقال : « ألا وإن من كان قبلكم كانوا يتخذون قبور
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) من برنامج (نور على الدرب ) الشريط رقم (62).

(13/236)

أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) . رواه مسلم في الصحيح . وروى الشيخان ، عن عائشة رضي الله عنها ، « أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور ، فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) فبين صلى الله عليه وسلم أن الذين يبنون المساجد على القبور هم شرار الخلق عند الله ، وحذر من فعلهم . فدل ذلك على أن المسجد المقام على قبر أو أكثر ، فإن كان المسجد هو الذي بني أخيرا على القبور وجب هدمه ، وأن تترك القبور بارزة ليس عليها بناء ، كما كانت القبور في عهده صلى الله عليه وسلم ، في البقيع وغيره ، وهكذا إلى اليوم في المملكة العربية السعودية ، فالقبور فيها بارزة ليس عليها بناء ولا قباب ولا مساجد ولا بناء ، ولله الحمد والمنة. أما إن كان المسجد قديما ولكن أحدث فيه قبر أو أكثر فإنه ينبش القبر وينقل صاحبه إلى المقابر العامة التي ليس عليها
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532)
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704) .

(13/237)

قباب ولا مساجد ولا بناء ، ويبقى المسجد خاليا منها حتى يصلى فيه. أما احتجاج بعض الجهلة بوجود قبر النبي صلى الله عليه وسلم ، وقبر صاحبيه في مسجده فلا حجة في ذلك ؛ لأن الرسول صلى الله عليه وسلم دفن في بيته وليس في المسجد ، ودفن معه صاحباه أبو بكر وعمر رضي الله عنهما ، ولكن لما وسع الوليد بن عبد الملك بن مروان المسجد أدخل البيت في المسجد ؛ بسبب التوسعة ، وغلط في هذا ، وكان الواجب أن لا يدخله في المسجد ؛ حتى لا يحتج الجهلة وأشباههم بذلك ، وقد أنكر عليه أهل العلم ذلك ، فلا يجوز أن يقتدى به في هذا ، ولا يظن ظان أن هذا من جنس البناء على القبور أو اتخاذها مساجد ؛ لأن هذا بيت مستقل أدخل في المسجد ؛ للحاجة للتوسعة ، وهذا من جنس المقبرة التي أمام المسجد مفصولة عن المسجد لا تضره ، وهكذا قبر النبي صلى الله عليه وسلم مفصول بجدار وقضبان . وينبغي للمسلم أن يبين لإخوانه هذا ؛ حتى لا يغلطوا في هذه المسألة . والله ولي التوفيق .

(13/238)

لا يصلى في المسجد الذي فيه قبر ولو كان الوحيد في البلد
س : إذا كان المسجد الذي فيه قبر هو الوحيد في البلد فهل يصلى المسلم فيه ؟ (1)
ج : لا يصلي المسلم فيه أبدا ، وعليه أن يصلي في غيره أو في بيته إن لم يجد مسجدا سليما من القبور ، ويجب على ولاة الأمور نبش القبر الذي في المسجد إذا كان حادثا ونقل رفاته إلى المقبرة العامة ويوضع في حفرة خاصة يسوى ظاهرها كسائر القبور ، وإذا كان القبر هو الأول فإنه يهدم المسجد ؛ لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد ، « ولما أخبرته أم سلمة وأم حبيبة رضي الله عنهما أنهما رأتا كنيسة في الحبشة وما فيها من الصور ، قال لهما عليه الصلاة والسلام : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) متفق على صحته . ومن صلى في المساجد التي فيها القبور فصلاته باطلة وعليه الإعادة للحديثين المذكورين وما جاء في معناهما .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)

(13/239)

المصطفى صلى الله عليه وسلم وصاحباه لم يدفنوا في
المسجد وإنما دفنوا في حجرة عائشة
س : من المعلوم أنه لا يجوز دفن الأموات في المساجد ، وأيما مسجد فيه قبر لا تجوز الصلاة فيه ، فما الحكمة من إدخال قبر الرسول صلى الله عليه وسلم وبعض صحابته في المسجد النبوي ؟ (1) .
ج : قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وثبت عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصوو أولئك شرار الخلق عند الله » (3) متفق عليه ، وروى مسلم في صحيحه عن جندب بن عبد الله البجلي
__________
(1) نشرت في (كتاب الدعوة) ج1 ص 24، وسبق نشرها في (الجزء الرابع) ص 337 من هذا المجموع.
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(3) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)

(13/240)

قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
وروى مسلم أيضا عن جابر رضي الله عنه « عن النبي صلى الله عليه وسلم أنه نهى أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم اتخاذ المساجد على القبور ولعن من فعل ذلك ، كما تدل على تحريم البناء على القبور واتخاذ القباب عليها وتجصيصها ؛ لأن ذلك من أسباب الشرك بها وعبادة سكانها من دون الله ، كما قد وقع ذلك قديما وحديثا .
فالواجب على المسلمين أينما كانوا أن يحذروا مما نهى رسول الله صلى الله عليه وسلم عنه وألا يغتروا بما فعله كثير من الناس ، فإن الحق هو ضالة المؤمن متى وجدها أخذها ، والحق يعرف بالدليل من الكتاب والسنة لا بآراء الناس وأعمالهم ، والرسول محمد صلى الله عليه وسلم وصاحباه رضي الله عنهما لم يدفنوا في المسجد ، وإنما دفنوا في بيت عائشة ، ولكن لما وسع المسجد في عهد الوليد بن
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .

(13/241)

عبد الملك أدخل الحجرة في المسجد في آخر القرن الأول ولا يعتبر عمله هنا في حكم الدفن في المسجد ؛ لأن الرسول صلى الله عليه وسلم وصاحبيه لم ينقلوا إلى أرض المسجد وإنما أدخلت الحجرة التي هم بها في المسجد من أجل التوسعة ، فلا يكون في ذلك حجة لأحد على جواز البناء على القبور أو اتخاذ المساجد عليها أو الدفن فيها ؛ لما ذكرته آنفا من الأحاديث الصحيحة المانعة من ذلك ، وعمل الوليد ليس فيه حجة على ما يخالف السنة الثابتة عن رسول الله صلى الله عليه وسلم . والله ولي التوفيق .

(13/242)

شبهة لمن أجاز الصلاة في المساجد التي فيها قبور والجواب عليها
س : من أجاز الصلاة في المساجد التي فيها قبور يحتج بأن المسجد النبوي فيه قبر المصطفى صلى الله عليه وسلم فما رأيكم في ذلك ؟ (1)
ج : يبين له أن قبر النبي صلى الله عليه وسلم في بيته لا في المسجد ، والمخطئ هو الذي أدخل القبر في المسجد .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/242)

حكم تحويل مصلى العيد إلى مقبرة
س : ما حكم تحويل مصلى العيد إلى مقبرة ؛ لأنه أصبح داخل البلد ، ولأنه مجاور للمقبرة الأولى ؟
ج : مثل هذا العمل تراجع فيه المحكمة وهي تنظر فيما يقتضيه الحكم الشرعي .

(13/243)

حكم الكتابة على القبر
س : هل بجوز وضع قطعة من الحديد أو "لافتة" على قبر الميت مكتوب عليها آيات قرآنية بالإضافة إلى اسم الميت وتاريخ وفاته... إلخ ؟ (1) .
ج : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها ، لا في حديدة ولا في لوح ولا في غيرهما ؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله رضي الله عنهما « أنه صلى الله عليه وسلم نهى أن يجصص
__________
(1) نشرت في (كتاب الدعوة) ج1 ص24، و(المجلة العربية) في ربيع الآخر 1412 هـ، وقد سبق نشرها في (الجزء الرابع) ص337 ، وفي (الجزء التاسع) ص378 من هذا المجموع .

(13/243)

القبر وأن يقعد عليه وأن يبنى عليه » (1) رواه الإمام مسلم في صحيحه ، زاد الترمذي والنسائي بإسناد صحيح : « وأن يكتب عليه » (2) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .
(2) رواه الترمذي في (الجنائز) برقم (1052) ، والنسائي في (الجنائز) برقم (2000) ، وأبو داود في (الجنائز) برقم (3225) .

(13/244)

حكم كتابة دعاء
دخول المقبرة عند البوابة
س : ما حكم كتابة دعاء دخول المقبرة عند بوابة المقبرة ؟ (1) .
ج : لا أعلم لهذا أصلا ، وقد نهى النبي صلى الله عليه وسلم عن الكتابة على القبر ، ويخشى أن تكون الكتابة على جدار المقبرة وسيلة إلى الكتابة على القبور .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/244)

حكم إضاءة المقابر
والطرق التي بين القبور
س : هل يجوز إضاءة المقابر والطرق التي بين القبور ؟ .
ج : إذا كان لمصلحة الناس عند الدفن أو كان في السور

(13/244)

فلا بأس ، أما وضع السرج والأنوار على القبور فلا يجوز ؛ لأن رسول الله صلى الله عليه وسلم : « لعن زائرات القبور والمتخذين عليها المساجد والسرج » (1) وإذا كانت الإضاءة في الشارع الذي يمر بقربها فلا بأس ، وإذا وضع لمبة عند الحاجة تضيء لهم عند الدفن أو أتوا بسراج معهم لهذا الغرض فلا بأس.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (2598) ، والترمذي في (الصلاة) برقم (320) ، والنسائي في (الجنائز) برقم (2043) وأبو داود في (الجنائز) برقم (3236) .

(13/245)


إهداء القرب للميت - فتاوى ابن باز

إهداء القرب للميت .

(13/247)

ما يجوز وما لا يجوز إهداؤه من القرب للميت
س : هل تصل الأعمال إلى الموتى ؟ (1) .
ج : يصل إليهم ما دل الشرع على وصوله إليهم ؛ لقول النبي صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) رواه مسلم في صحيحه ، ولأحاديث أخرى وردت في ذلك ، ومن ذلك : الصدقة ، والدعاء ، والحج ، والعمرة ، وما خلفه الميت من نشر العلم.
أما إهداء الصلاة والقراءة إلى الموتى أو الطواف أو صيام التطوع فلا أعلم لذلك أصلا ، والمشروع تركه ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) رواه مسلم في صحيحه .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(13/249)

س : هل يجوز إهداء بعض أعمال الخير إلى الميت ؟ (1) .
ج : يجوز إهداء ما ورد به الشرع المطهر من الأعمال ؛ كالصدقة ، والدعاء ، وقضاء الدين ، والحج والعمرة إذا كان المحجوج عنه ميتا أو عاجزا ، لكبر سنه ، أو مرض لا يرجى برؤه ، وهكذا من تؤدى عنه العمرة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على ذلك ، وجاء في الكتاب العزيز ما يدل على شرعية الدعاء للمسلمين أحياء أو أمواتا ، مثل قول الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2)
ومثل قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) وثبت عنه صلى الله عليه وسلم : « أن رجلا قال له يا رسول الله إن أمي افتلتت نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها ؟ قال نعم » (4) متفق عليه .
وثبت عنه صلى الله عليه وسلم أيضا « أن
__________
(1) نشرت في (مجلة الدعوة) العدد (1648) في 8 \ 3 \ 1419 هـ .
(2) سورة الحشر الآية 10
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(4) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004)

(13/250)

رجلا قال : يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما ؟ قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/251)

الدليل على تخصيص انتفاع الميت ببعض الأعمال دون بعض
س : ما هو الدليل على تخصيص انتفاعهم بأعمال دون أخرى ؟ (1)
ج : هذه الأمور توقيفية لا مجال للرأي فيها ، وإنما يعمل فيها بما يقتضيه الدليل لعموم قوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2797) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)

(13/251)

حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1)
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي صلى الله عليه وسلم استأذن ربه أن يستغفر لأمه فلم يأذن الله له ، مع أنها ماتت في الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه .
أما من مات في محل لم تبلغه دعوة الله ،
__________
(1) نشرت في ( مجلة الدعوة) العدد (1648) في 8 \ 3 \ 1419 هـ .

(13/252)

فهذا أمره إلى الله سبحانه. والصحيح من أقوال أهل العلم ، أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحة وردت في ذلك .

(13/253)

عشاء الوالدين
س : الأخ أ. م. ع. من الرياض يقول في سؤاله : نسمع كثيرا عن عشاء الوالدين أو أحدهما ، وله طرق متعددة ، فبعض الناس يعمل عشاء خاصة في رمضان ويدعو له بعض العمال والفقراء ، وبعضهم يخرجه للذين يفطرون في المسجد ، وبعضهم يذبح ذبيحة ويوزعها على بعض الفقراء وعلى بعض جيرانه ، فإذا كان هذا العشاء جائزا فما هي الصفة المناسبة له ؟ (1)
ج : الصدقة للوالدين أو غيرهما من الأقارب مشروعة ؛ لقول « النبي صلى الله عليه وسلم : لما سأله سائل قائلا : هل بقي من بر أبوي شيء أبرهما به بعد موتهما ؟ قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/253)

ولقوله صلى الله عليه وسلم : « إن من أبر البر أن يصل الرجل أهل ود أبيه » (1) « وقوله صلى الله عليه وسلم لما سأله سائل قائلا : إن أمي ماتت ولم توص أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (2) ولعموم قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) .
وهذه الصدقة لا مشاحة في تسميتها بعشاء الوالدين ، أو صدقة الوالدين سواء كانت في رمضان أو غيرهما. وفق الله الجميع لما يرضيه .
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب فضل صلة أصدقاء الأب برقم ( 2552 ) .
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/254)

تحديد وقت معين للإطعام عن الميت من البدع المحدثة
س : مسلم مات وله كثير من الأولاد ، ولهم مال وخير ، أيحل لهم أن يذبحوا من الغنم للميت أو يعجن له الخبز في اليوم السابع أو الأربعين هدية له ويجمع المسلمون عليها ؟ (1)
__________
(1) نشرت في (مجلة الدعوة) العدد (760) .

(13/254)

ج : الصدقة عن الميت مشروعة ، وإطعام الفقراء والمساكين والتوسعة عليهم ومواساة الجيران وإكرام المسلمين من وجوه البر والخير التي رغب الشرع فيها ، ولكن ذبح الغنم أو البقر أو الإبل أو الطير أو نحوها للميت عند الموت أو في يوم معين كاليوم السابع أو الأربعين أو يوم الخميس أو الجمعة أو ليلتها للتصدق به على الميت في ذلك الوقت من البدع والمحدثات التي لم تكن على عهد سلفنا الصالح رضي الله عنهم ، فيجب ترك هذه البدع ؛ لقول رسول الله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وقوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة برقم ( 1718 ) .
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في ( السنة) باب في لزوم السنة برقم ( 4607) .

(13/255)

من يذبح لأبيه وجده كل سنة
س : يوجد لي ابن عم يذبح لأبيه وجده بعد مضي كل حول ، ونصحته أكثر من مرة ، ويقول لي : إني سألت ،

(13/255)

وقالوا ليس في ذلك إثم . أفيدونا هل هذا الكلام صحيح أم لا ؟ (1) .
ج : إذا ذبح وقصد أضحية في يوم العيد وأيام النحر عن أبيه أو جده أو غيرهما فلا بأس ، أو ذبح وقصد الصدقة عنهما على الفقراء في أي وقت فلا بأس ؛ لأن الصدقة تنفع الميت والحي باللحوم وغير اللحوم من النقود والطعام وغير ذلك ، كل ذلك ينفع الميت والحي ، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن الرجل يتصدق لأمه بعد وفاتها أفلها أجر فقال نعم » (2) .
وفي صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) .
والخلاصة : أن الصدقة للميت نافعة له بإجماع المسلمين ، وهكذا الدعاء له ، فإذا أراد بهذه الذبيحة الصدقة بها عن أبيه أو جده أو غيرهما ، أو ذبحها أضحية عنه في أيام النحر تقربا إلى الله سبحانه وتعالى- لكن ليس له أن يخص يوما معينا أو شهرا معينا بالذبح غير أيام النحر إلا إذا تحرى الأوقات الفاضلة .
__________
(1) سبق نشرها في (الجزء السادس) ص 385 من هذا المجموع.
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في (مسند المكثرين) برقم (8627) ومسلم في (الوصية) برقم (1631) وقد روياه بلفظ أن إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة ..... إلخ .

(13/256)

كرمضان وتسع ذي الحجة- فلا بأس وله أجر وللميت أجر على حسب إخلاصه لله وكسبه الطيب ، أما إذا أراد التقرب إليه كما يتقرب الذي يذبحون لأصحاب القبور أو الشمس أو القمر أو الجن فهذا شرك أكبر ؛ لأنه لا يجوز لأحد أن يتقرب إلى أحد بذبح أو نذر أو غيرهما من العبادات سوى الله سبحانه وتعالى ؛ لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) ولقوله سبحانه وتعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) ولقوله عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (5) رواه مسلم في الصحيح .
فالذبح للجن أو لأصحاب القبور أو غيرهما من المخلوقات كالأصنام والكواكب ونحوها يرجو الذابح شفاعتهم أو أنهم ينفعونه أو يدفعون عنه مرضا أو غيره منكر وشرك ، وهكذا من ذبح لجده أو لأبيه يعتقد فيه أنه ينفعه أو يشفي مريضه أو يقربه إلى الله بهذا الذبح فهو مثل من يذبح للشمس أو للقمر والنجوم كل ذلك شرك. نسأل الله السلامة .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله برقم (1978) .

(13/257)

إهداء ثواب الطواف للغير لا يجوز
س : الأخ ن. ع. ب. من تمير يقول في سؤاله : عندما أسافر إلى مكة المكرمة للحج أو العمرة هل يجوز لي أن أطوف سبعة أشواط وأنوي ثوابها لوالدتي المتوفاة ؟ أرجو الإفادة يا سماحة الشيخ (1) .
ج : لا أعلم في الأدلة الشرعية ما يدل على جواز ذلك أو شرعيته ، ومعلوم أن العبادات توقيفية لا يجوز منها إلا ما دل عليه الشرع ، فالذي أرى عدم جواز التطوع بالطواف عن الغير ؛ لعدم الدليل على ذلك. ولكن يشرع لك الدعاء في الطواف لوالديك وللمسلمين ولغيرهما من المسلمين لعموم الأدلة الشرعية في ذلك. وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(13/258)

حكم الطواف وختم القرآن للأموات
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين ، ما حكم ذلك ؟ وأيضا ما حكم ختم القرآن لهم ؟ جزاكم الله خيرا (1) .
__________
(1) نشرت في (الجزء الرابع) من هذا المجموع ص 334.

(13/258)

ج : الأفضل ترك ذلك ؛ لعدم الدليل عليه ، لكن يشرع لك الصدقة عن من أحببت من أقاربك وغيرهم إذا كانوا مسلمين ، والدعاء لهم ، والحج والعمرة عنهم ، أما الصلاة عنهم والطواف عنهم والقراءة لهم فالأفضل تركه ؛ لعدم الدليل عليه ، وقد أجاز ذلك بعض أهل العلم ؛ قياسا على الصدقة والدعاء ، والأحوط ترك ذلك ؛ لأن الأصل في العبادات التوقيف وعدم القياس . وبالله التوفيق .

(13/259)

الصلاة والقراءة لا تهدى لأحد
س : والدتي أمية لا تقرأ ولا تكتب ، فهل يجوز لي قراءة القرآن الكريم وصلاة النوافل وإهداء ثواب ذلك لها ، وإذا كان لا يجوز ، فما هي الأعمال التي يمكن أن أهدي ثوابها إليها ؟ جزاكم الله خيرا . (1) .
ج : ليس هناك دليل شرعي على شرعية إهداء الصلاة والقراءة عن الغير سواء كان حيا أو ميتا ، والعبادة توقيفية لا يشرع منها إلا ما دل الشرع على شرعيته ، ولكن يشرع لك الدعاء لها والصدقة عنها ، والحج عنها والعمرة إذا كانت كبيرة السن لا تستطيع الحج والعمرة .
__________
(1) نشرت في ( مجلة الدعوة) العدد (1604) في 11 \ 4 \ 1418 هـ .

(13/259)

حكم الصلاة للوالدين المتوفيين
س : الأخت التي رمزت لاسمها بـ : أم محمد - من الرياض ، تقول في سؤالها : هل هناك صلاة للوالدين المتوفيين ، وما كيفيتها ؟ أفيدونا جزاكم الله خيرا (1) .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ، ولا غيرهما ، وإنما يشرع الدعاء لهما ، والاستغفار لهما ، والصدقة عنهما ، وهكذا الحج عنهما والعمرة. أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد على شهر ؛ لأن « النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة وقد مضى لها شهر » (2) .
وهكذا سنة الطواف ، وهي : ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف. والأصل في هذا كله أن العبادات توقيفية ، لا يشرع فيها إلا ما ثبت في الكتاب أو السنة. والله ولي التوفيق .
__________
(1) سبق نشرها في (الجزء الثامن) ص 352 من هذا المجموع .
(2) سنن الترمذي الجنائز (1037).

(13/260)

إهداء تلاوة القرآن الكريم للآخرين
س : هل يجوز أن أختم القرآن الكريم لوالدي ، علما بأنهما أميان لا يقرآن ولا يكتبان ؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة ؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟ (1)
ج : لم يرد في الكتاب العزيز ، ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم ، ولا عن صحابته الكرام رضي الله عنهم ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما ، وإنما شرع الله قراءة القرآن للانتفاع به ، والاستفادة منه ، وتدبر معانيه والعمل بذلك ، قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال نبينا
__________
(1) نشرت في (مجلة الدعوة) العدد (1642) في 25 \ 1 \ 1419 هـ .
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(13/261)

عليه الصلاة والسلام : « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (2)
والمقصود أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته لا لإهدائه للأموات أو غيرهم ، ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه ، وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات ، وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم ، ولكن الصواب هو القول الأول ؛ للحديث المذكور ، وما جاء في معناه ، ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح ، والعبادة لا يجوز فيها القياس ؛ لأنها توقيفية لا تثبت إلا بنص من كلام الله عز
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن برقم ( 804 ) .
(2) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن برقم ( 805 ) .
(3) رواه البخاري معلقا في ( البيوع ) باب النجش (4\355 - فتح )، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة برقم ( 1718 ) .

(13/262)

وجل ، أو من سنة رسوله صلى الله عليه وسلم للحديث السابق وما جاء في معناه .
أما الصدقة عن الأموات وغيرهم ، والدعاء لهم ، والحج عن الغير ممن قد حج عن نفسه ، وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه ، وهكذا قضاء الصوم عمن مات وعليه صيام ، فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم إذا كان المحجوج عنه والمعتمر عنه ميتا أو عاجزا لهرم أو مرض لا يرجى برؤه . والله ولي التوفيق .

(13/263)

حكم أخذ أجرة قراءة القرآن على الأموات
س : سائل من اليمن يقول : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة ، فهل يستفيد منه الأموات شيئا ؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويعملون ذبائح وولائم ، فهل هذا من الشرع ؟ (1)
__________
(1) نشرت في (الجزء الرابع) ص346 و(الجزء التاسع) ص321 من هذا المجموع، وفي (مجلة البحوث الإسلامية) العدد (28) عام 1410 هـ ص110.

(13/263)

ج : القراءة على الأموات بدعة ، وأخذ الأجرة على ذلك لا يجوز ؛ لأنه لم يرد في الشرع المطهر ما يدل على ذلك ، والعبادات توقيفية لا يجوز منها إلا ما شرعه الله ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام ؛ لأن الشرع المطهر لم يرد بذلك بل هو من عمل الجاهلية ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (4)
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2797) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في ( الجنائز ) باب التشديد في النياحة برقم ( 934 )
(4) رواه الإمام أحمد في ( مسند عبد الله بن عمرو بن العاص ) برقم ( 6866 )، وابن ماجه في ( الجنائز ) باب ما جاء في النهي عن الاجتماع إلى أهل الميت برقم ( 1612 )

(13/264)

رواه الإمام أحمد بإسناد حسن ، ومنها قوله عليه الصلاة والسلام : « أربع في أمتي من أمر الجاهلية لا يتركونهن » (1) الحديث المذكور آنفا ، ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن ، أو يقرءون عليه القرآن ، أو يذبحون الذبائح ، أو يقيمون المآتم والأطعمة والحفلات ، كل هذا بدعة ، فالواجب الحذر من ذلك وتحذير الناس منه ، وعلى العلماء بوجه أخص أن ينهوا الناس عما حرم الله عليهم وأن يأخذوا على أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده ، وبذلك تصلح الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية ، وإنما المشروع أن يصنع لأهل الميت طعام يبعث إليهم من جيرانهم أو أقاربهم ؛ لأن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح . وأسأل الله لنا ولجميع المسلمين الهداية والتوفيق ، إنه جواد كريم .
__________
(1) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(2) رواه الإمام أحمد في (مسند أهل البيت) من حديث عبد الله بن جعفر ابن أبي طالب برقم (1754) ، وابن ماجه في (الجنائز) باب ما جاء في الطعام يبعث إلى أهل الميت برقم (1610) .

(13/265)

حكم إهداء أعمال البر للحي أو الميت
س : لي والدة لا تقرأ وأحب أن أبرها ، وكثيرا ما أقرأ القرآن وأجعل ثوابه لها ، ولما سمعت أنه لا يجوز عدلت عن ذلك وأخذت أتصدق عنها بدراهم ، وهي الآن حية على قيد الحياة ، فهل يصل ثواب الصدقة من مال وغيره إليها سواء كانت حيه أو ميتة ، أم لا يصل إلا الدعاء ، حيث لم يرد إلا ذلك كما في الحديث : « إذا مات العبد انقطع عمله إلا من ثلاث » (1) وذكر : « ولد صالح يدعو له » (2) ؟ وهل الإنسان إذا كان كثير الدعاء لوالديه في الصلاة وغيرها قائما وقاعدا يشهد له الحديث بأنه صالح ويرجى له خير عند الله ؟ أرجو الإفادة ولكم من الله الثواب الجزيل (3) .
ج : أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم ، والأرجح أنها لا تصل لعدم الدليل ؛ لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي متن في حياته عليه الصلاة
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن الدارمي المقدمة (559).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) نشرت في (الجزءالرابع) نت هذا المجموع ص348.

(13/266)

والسلام ، ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا ، فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم ، وهكذا التطوع بالصوم عنهم ؛ لأن ذلك كله لا دليل عليه ، والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته . أما الصدقة فتنفع الحي والميت بإجماع المسلمين ، وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين ، وإنما جاء الحديث بما يتعلق بالميت ؛ لأنه هو محل الإشكال : هل يلحقه أم لا يلحقه ؟ فلهذا جاء الحديث عن رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) لما كان من المعلوم أن الموت تنقطع به الأعمال بين الرسول صلى الله عليه وسلم أن هذا لا ينقطع ، وأما الحي فلا شك فيه أنه ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء ، فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه ، وهكذا الصدقة عنهم وهم أحياء تنفعهم ، وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك ، ولهذا ثبت عنه صلى الله عليه وسلم : « أن امرأة قالت يا رسول الله إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة أفأحج عنه ؟ قال حجي عنه » (2)
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) صحيح البخاري الحج (1442),صحيح مسلم الحج (1334),سنن الترمذي الحج (928),سنن النسائي مناسك الحج (2642),سنن أبو داود المناسك (1809),سنن ابن ماجه المناسك (2907),مسند أحمد بن حنبل (1/251),موطأ مالك الحج (806),سنن الدارمي المناسك (1833).

(13/267)

(1) وجاءه رجل آخر فقال : « يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ قال حج عن أبيك واعتمر » (2) فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز ، فالصدقة والدعاء والحج عن الميت أو العمرة عنه وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم .
وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) متفق على صحته ، ولأحاديث أخرى في المعنى ، لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام ؛ لكونه معذورا. وأنت أيها السائل على خير إن شاء الله في إحسانك إلى والديك بالصدقة عنهما والدعاء لهما ،
__________
(1) رواه البخاري في ( الحج ) باب وجوب الحج وفضله برقم ( 1513 )، ومسلم في ( الحج ) باب الحج عن العاجز برقم ( 1335 ) .
(2) رواه الإمام أحمد من حديث أبي رزين العقيلي برقم ( 15752 )، والنسائي في ( مناسك الحج ) باب وجوب العمرة برقم ( 2621 ).
(3) رواه البخاري في ( الصوم ) باب من مات وعليه صوم برقم ( 1952 )، ومسلم في ( الصيام ) باب قضاء الصوم عن الميت برقم ( 1147 ) .

(13/268)

ولا سيما إذا كان الولد صالحا ، فهو أقرب إلى إجابة الدعاء ، لذلك قال الرسول صلى الله عليه وسلم : « أو ولد صالح يدعو له » (1) لأن الولد الصالح أقرب إلى أن يجاب من الولد الفاجر ، وإن كان الدعاء مطلوبا من الجميع للوالدين ، ولكن إذا كان الولد صالحا صار أقرب في إجابة دعوته لوالديه .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/269)

حكم قراءة القرآن للميت في داره
س : هل قراءة القرآن للميت بأن نضع في منزل الميت أو داره مصاحف ويأتي بعض الجيران والمعارف من المسلمين فيقرأ كل واحد منهم جزءا مثلا ثم ينطلق إلى عمله ولا يعطى في ذلك أي أجر من المال ، وبعد انتهائه من القراءة يدعو للميت ويهدي له ثواب القرآن ، فهل تصل هذه القراءة والدعاء إلى الميت ويثاب عليها أم لا ؟ أرجو الإفادة وشكرا لكم ، علما بأني سمعت بعض العلماء يقول بالحرمة مطلقا والبعض بالكراهة والبعض بالجواز . (1)
__________
(1) نشر في (كتاب الدعوة) الجزء الأول ص 215 ، وفي (الجزء الرابع) من هذا المجموع ص 339 ، وفي ( مجلة البحوث الإسلامية ) العدد (28) عام 1410 هـ ص 107 .

(13/269)

ج : هذا العمل وأمثاله لا أصل له ، ولم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم كانوا يقرءون للموتى ، بل قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه وعلقه البخاري في الصحيح جازما به ، وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) أما الصدقة للموتى والدعاء لهم فهو ينفعهم ويصل إليهم بإجماع المسلمين . وبالله التوفيق والله المستعان .
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .
(4) رواه النسائي في (صلاة العيدين) باب كيف الخطبة برقم (1578)

(13/270)

إحضار القراء المشاهير للقراءة للميت بدعة
س : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه ، والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت ، والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه ، فما حكم الدين في ذلك ؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره ؟ وما هي الطريقة المثلى لمنفعة الميت ؟ أفتونا جزاكم الله عنا خير الجزاء . ولكم منا جزيل الشكر والامتنان (1) .
ج : الحمد لله ، وبعد : هذا العمل بدعة لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه
__________
(1) نشرت في (مجلة الدعوة) العدد (1646) في 24 \ 2 \ 1419 هـ .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/271)

مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة.
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور ، أو الاحتفال بالموتى وذكرى وفاتهم ، والخير كله في اتباع الرسول صلى الله عليه وسلم ، وخلفائه الراشدين ومن سلك سبيلهم ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وقال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم :
__________
(1) سورة التوبة الآية 100
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في ( السنة) باب في لزوم السنة برقم ( 4607) .
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .

(13/272)

« إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) خرجه مسلم في صحيحه ، وسأله صلى الله عليه وسلم رجل فقال : « يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما ؟ فقال صلى الله عليه وسلم نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (2) والمراد بالعهد الوصية التي يوصي بها الميت ، فمن بره إنفاذها إذا كانت موافقة للشرع المطهر ، ومن بر الوالدين الصدقة عنهما ، والدعاء لهما ، والحج والعمرة عنهما . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(2) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/273)

حكم قراءة الفاتحة للميت وذبح المواشي له
س : ما حكم قراءة الفاتحة للميت ، وذبح المواشي ، ودفع الفلوس إلى أهل الميت ؟ (1) .
__________
(1) نشرت في (الجزء الرابع) من هذا المجموع ص 342، وفي ( مجلة البحوث الإسلامية) العدد (28) عام 1410 هـ ص 108.

(13/273)

ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله ؛ لأن الشرك أعظم الذنوب وأكبر الجرائم ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ولقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) الآية ، وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة ، فالواجب إخلاص العبادة لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات ، ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ما
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(13/274)

يدل على ذلك ، لكن يشرع الدعاء للأموات والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين ، يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ؛ لقول النبي عليه الصلاة والسلام : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها قال نعم » (2) متفق على صحته ، وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسب ما ورد في الأدلة الشرعية ، أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء ، والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه « لما بلغه موت ابن عمه جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنه قد أتاهم ما يشغلهم » (3) وأما
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في (مسند أهل البيت) من حديث عبد الله بن جعفر ابن أبي طالب برقم (1754) ، وابن ماجه في (الجنائز) باب ما جاء في الطعام يبعث إلى أهل الميت برقم (1610) .

(13/275)

كون أهل الميت يصنعون طعاما للناس من أجل الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة كل ذلك لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي أحد أصحاب النبي صلى الله عليه وسلم أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) .
أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة ، كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام. والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند عبد الله بن عمرو بن العاص) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) باب ما جاء في النهي عن الاجتماع إلى أهل الميت برقم (1612)

(13/276)

ليس هناك دليل يدل على استحباب قراءة القرآن للموتى
س : هل يصل ثواب قراءة القرآن إلى الميت ، وما هو نص الحديث الذي فيه : يا رسول الله ماذا بقي من بر والدي بعد موتهما ؟ (1)
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته بعد المحاضرة التي ألقاها في جامع الطائف في 5 \ 2 \ 1412 هـ ، وسبق نشرها في (الجزء السابع) من هذا المجموع ص 182.

(13/276)

ج : ليس على قراءة القرآن للموتى دليل يدل على استحبابها فيما نعلم ، فالأحوط ترك ذلك والاكتفاء بما شرع الله من الدعاء لهم والصدقة عنهم وغير ذلك مما ثبت في الشرع المطهر كالحج والعمرة وقضاء الدين فإن هذا ينفعه ، أما الحديث الذي سألت عنه فلفظه « إن رجلا قال يا رسول الله هل بقي من بر أبوي شيء أبرهما به قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) والله ولي التوفيق . ويقول صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) رواه مسلم في صحيحه .
وفي الصحيحين أن رجلا قال للنبي صلى الله عليه وسلم : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .

(13/277)

حكم إهداء قراءة القرآن الكريم لروح الرسول صلى الله عليه وسلم
س : ما حكم إهداء قراءة القرآن الكريم للرسول صلى الله عليه وسلم أو لغيره ؟ (1)
ج : إهداء قراءة القرآن الكريم لروح الرسول صلى الله عليه وسلم والأموات لا أصل له وليس بمشروع ، ولا فعله الصحابة رضي الله عنهم ، والخير في اتباعهم . ولأن الرسول صلى الله عليه وسلم يعطى مثل أجورنا عما فعلناه من الخير فله مثل أجورنا ؛ لأنه الدال عليه ، عليه الصلاة والسلام ، وقد قال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) فهو الذي دل أمته على الخير وأرشدهم إليه ، فإذا قرأ الإنسان أو صلى أو صام أو تصدق ، فالرسول يعطى مثل أجور هؤلاء من أمته ؛ لأنه هو الذي دلهم على الخير وأرشدهم إليه عليه الصلاة والسلام ، فلا حاجة به إلى أن تهدى له القراءة أو غيرها ؛ لأن ذلك ليس له أصل ، كما تقدم ، وقد قال صلى الله عليه وسلم :
__________
(1) نشرت في (جريدة عكاظ) العدد (11686) في 28\4\1419 هـ .
(2) رواه مسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1893) .

(13/278)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) وهكذا القراءة للأموات أيضا ليس لها أصل والواجب ترك ذلك .
أما الصدقة عن أموات المسلمين والدعاء لهم ، فكل ذلك مشروع ، كما قال الله عز وجل في صفة عباده الصالحين التابعين للسلف الصالح : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } (2) وقد شرع الله صلاة الجنازة للدعاء والترحم عليهم ، وهكذا الصدقة عن الميت تنفعه كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، وهكذا الحج عنهم ، والعمرة ، وقضاء الدين ، كل ذلك ينفع الميت المسلم .
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(2) سورة الحشر الآية 10

(13/279)

حكم قراءة الفاتحة على جميع الأموات والأحياء بعد الصلاة
س : هل تجوز قراءة الفاتحة على جميع الأموات والأحياء - أعني الأنبياء والشهداء والأولياء وسائر المؤمنين والأقارب - بعد الانتهاء من الصلاة أو في أي

(13/279)

وقت آخر ؟ (1)
ج : ليس لهذا أصل في الشرع المطهر ، ولم تشرع قراءة الفاتحة لأحد ؛ لأن هذا لم يرد عنه صلى الله عليه وسلم ولا عن الصحابة ، فلا أصل له. وقال بعض أهل العلم لا مانع من تثويب القراءة للنبي صلى الله عليه وسلم وغيره ، ولكنه قول لا دليل عليه ، والأحوط ترك ذلك ؛ لأن العبادات توقيفية ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولكن ينبغي الإكثار من الصلاة على النبي صلى الله عليه وسلم والدعاء للوالدين والأقارب ، فالدعاء ينفع .
أما قراءة الفاتحة أو غيرها من القرآن للنبي صلى الله عليه وسلم أو لغيره فغير مشروعة في أصح قولي العلماء ؛ للحديث المذكور ، وهو قوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) والله ولي التوفيق .
__________
(1) من برنامج (نور على الدرب).
(2) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(13/280)

حكم قضاء الصلاة عن الميت
س : هل تجوز الصلاة عن الميت للفروض التي لم يصلها ؟ (1)
ج : الصلاة عن الميت لا تجوز ، وليس لذلك أصل ،
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم

(13/280)

وإنما جاء ذلك في الصيام والحج وقضاء الدين والصدقة والدعاء ، أما الصلاة عنه فلا أصل لها .

(13/281)

المصحف ينتفع به الميت إذا جعله وقفا
س : هل إذا ورث الميت مصحفا ينال أجرا عند تلاوة أبنائه فيه ؟ (1) .
ج : المصحف إذا خلفه الميت فهو ينفعه إذا وقفه - أي جعله وقفا - ينفعه أجره ، كما لو وقف كتبا للعلم المفيد ؛ علم الشرع ، أو علم مباح ينتفع به الناس ، فإنه يؤجر على ذلك ؛ لأنه إعانة على خير ، كما لو وقف أرضا أو بيتا أو دكانا يتصدق بغلته على الفقراء ، أو تبرع للمساجد ، كل هذا يؤجر عليه. وقد قال عليه الصلاة والسلام في الحديث الصحيح : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) .
فالصدقات الجارية تنفع الميت إذا كان مسلما ، وينفعه
__________
(1) نشر في جريدة عكاظ العدد (11678) في 20 \ 4 \ 1419 هـ .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/281)

دعاء أولاده ودعاء غيرهم ، وينفعه الوقف الذي يوقفه بعده في سبيل الخير ، من بيت أو أرض أو دكان أو نخيل ، أو أشباه ذلك ، فينتفع هو بهذا الوقف إذا انتفع به الناس ، أكلوا من ثمرته وانتفعوا بثمرته ، أو صرفت ثمرته في مساجد المسلمين لإصلاحها في فرشها ، أو عمارتها .

(13/282)


زيارة القبور - فتاوى ابن باز

زيارة القبور ثلاثة أنواع
س : ما حكم الدين الإسلامي في زيارة القبور والتوسل بالأضرحة وأخذ خروف وأموال للتوسل بها كزيارة السيد البدوي والحسين والسيدة زينب ؟ أفيدونا أفادكم الله (1) .
ج : زيارة القبور نوعان :
أحدهما : مشروع ومطلوب لأجل الدعاء للأموات والترحم عليهم ولأجل تذكر الموت والإعداد للآخرة ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (2) وكان يزورها صلى الله عليه وسلم ، وهكذا أصحابه رضي الله عنهم ، وهذا النوع للرجال خاصة لا للنساء ، أما النساء فلا يشرع لهن زيارة القبور ، بل يجب نهيهن عن ذلك ؛ لأنه قد ثبت عن رسول الله صلى الله عليه وسلم لعن زائرات القبور من النساء ، ولأن زيارتهن للقبور قد يحصل بها
__________
(1) سبق نشره في (الجزء الرابع)، ص 344 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/285)

فتنة لهن أو بهن مع قلة الصبر وكثرة الجزع الذي يغلب عليهن . وهكذا لا يشرع لهن اتباع الجنائز إلى المقبرة ؛ لما ثبت في الصحيح عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (1) فدل ذلك على أنهن ممنوعات من اتباع الجنائز إلى المقبرة ؛ لما يخشى في ذلك من الفتنة لهن وبهن ، وقلة الصبر .
والأصل في النهي التحريم ؛ لقول الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) أما الصلاة على الميت فمشروع للرجال والنساء ، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وعن الصحابة رضي الله عنهم في ذلك. أما قول أم عطية رضي الله عنها : لم يعزم علينا فهذا لا يدل على جواز اتباع الجنائز للنساء ؛ لأن صدور النهي عنه صلى الله عليه وسلم كاف في المنع ، وأما قولها : لم يعزم علينا فهو مبني على اجتهادها وظنها ، واجتهادها لا يعارض بها السنة .
النوع الثاني : بدعي ، وهو زيارة القبور لدعاء أهلها والاستغاثة بهم أو للذبح لهم أو للنذر لهم ، وهذا منكر وشرك أكبر- نسأل الله العافية- ويلتحق بذلك أن يزوروها للدعاء
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26758) ، والبخاري في (الجنائز) برقم (1278) ، ومسلم في (الجنائز) برقم (938) .
(2) سورة الحشر الآية 7

(13/286)

عندها والصلاة عندها والقراءة عندها ، وهذا بدعة غير مشروع ومن وسائل الشرك ، فصارت في الحقيقة ثلاثة أنواع :
النوع الأول : مشروع ، وهو أن يزوروها للدعاء لأهلها أو لتذكر الآخرة .
النوع الثاني : أن تزار للقراءة عندها أو للصلاة عندها أو للذبح عندها فهذه بدعة ومن وسائل الشرك .
النوع الثالث : أن يزوروها للذبح للميت والتقرب إليه بذلك ، أو لدعاء الميت من دون الله ، أو لطلب المدد منه أو الغوث أو النصر ، فهذا شرك أكبر - نسأل الله العافية - فيجب الحذر من هذه الزيارات المبتدعة . ولا فرق بين كون المدعو نبيا أو صالحا أو غيرهما . ويدخل في ذلك ما يفعله بعض الجهال عند قبر النبي صلى الله عليه وسلم من دعائه والاستغاثة به ، أو عند قبر الحسين أو البدوي أو الشيخ عبد القادر الجيلاني أو غيرهم . والله المستعان .

(13/287)

حكم التوسل بالموتى وزيارة القبور (1) .
__________
(1) سبق نشرها في (الجزء الثالث) من هذا المجموع ص 317 .

(13/287)

الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وآله وصحبه ، أما بعد : فقد سئلت عن حكم التوسل بالموتى وزيارة القبور فأجبت بما يلي :
إذا كانت الزيارة لسؤال الموتى والتقرب إليهم بالذبائح والنذر لهم والاستغاثة بهم ودعوتهم من دون الله فهذا شرك أكبر ، وهكذا ما يفعلونه مع من يسمونهم بالأولياء ، سواء كانوا أحياء أو أمواتا ، حيث يعتقدون فيهم أنهم ينفعونهم أو يضرونهم أو يجيبون دعوتهم أو يشفون مرضاهم ، كل هذا شرك أكبر والعياذ بالله. وهذا كعمل المشركين مع اللات والعزى ومناة ، ومع أصنامهم وآلهتهم الأخرى.
والواجب على ولاة الأمر والعلماء في بلاد المسلمين أن ينكروا هذا العمل ، وأن يعلموا الناس ما يجب عليهم من شرع الله ، وأن يمنعوا هذا الشرك ، وأن يحولوا بين العامة وبينه ، وأن

(13/288)

يهدموا القباب التي على القبور ويزيلوها ؛ لأنها فتنة ، ولأنها من أسباب الشرك ، ولأنها محرمة ، فالرسول صلى الله عليه وسلم نهى أن يبنى على القبور ، وأن تجصص ، وأن يقعد عليها ، وأن يصلى إليها ، ولعن من اتخذ عليها المساجد ، فلا يجوز البناء عليها ، لا مساجد ولا غيرها ، بل يجب أن تكون بارزة ليس عليها بناء ، كما كانت قبور المسلمين في المدينة المنورة ، وفي كل بلد إسلامي لم يتأثر بالبدع والأهواء .
أما زيارة القبور للذكرى والدعاء للموتى والترحم عليهم فذلك سنة في حق الرجال من دون شد رحل ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه مسلم في صحيحه . وكان عليه الصلاة والسلام « يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) وخرج الترمذي رحمه الله عن ابن عباس رضي الله عنهما قال : « مر النبي صلى الله عليه وسلم على قبور المدينة فأقبل عليهم بوجهه فقال : السلام عليكم يا أهل القبور يغفر الله لنا
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974) .

(13/289)

ولكم أنتم سلفنا ونحن بالأثر » (1) والأحاديث في هذا المعنى كثيرة ، وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه ، عن النبي صلى الله عليه وسلم ، أنه قال : « لا تشدوا الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .
(2) رواه البخاري في (الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم (1189) ، وفي (الحج) باب حج النساء برقم (1864) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (827) واللفظ له .

(13/290)

لا يجوز التبرك بالأموات
س : مات عندنا في البلد رجل وجاء خبر وفاته في النهار ورأينا نساء مسنات من البلد يذهبن إلى بيته وهو مسجى بعد تكفينه وسط النساء وهن حوله فسألناهن لم تذهبن عنده قلن نتبارك به. فما حكم عملهن هذا ؟ وهل هو سنة ؟ (1)
ج : هذا العمل لا يجوز ، بل هو منكر ؛ لأنه لا يجوز لأحد أن يتبرك بالأموات أو قبورهم ، ولا أن يدعوهم من دون الله أو يسألهم قضاء حاجة أو شفاء مريض أو نحو ذلك ؛ لأن العبادة حق الله وحده ، ومنه تطلب البركة ، وهو سبحانه الموصوف بالتبارك ، كما قال عز وجل في سورة الفرقان : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (2) وقال سبحانه : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) ومعنى ذلك أنه سبحانه بلغ النهاية في العظمة والبركة ، أما العبد فهو مبارك - بفتح
__________
(1) سبق نشرها في (الجزء الرابع) ص 330 ، وفي (مجلة البحوث الإسلامية) العدد (28) ص 123.
(2) سورة الفرقان الآية 1
(3) سورة الملك الآية 1

(13/291)

الراء- إذا هداه الله وأصلحه ونفع به العباد ، كما قال عز وجل عن عبده ورسوله عيسى ابن مريم عليه الصلاة والسلام : { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (1) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (2) والله ولي التوفيق .
__________
(1) سورة مريم الآية 30
(2) سورة مريم الآية 31

(13/292)

الزيارة الشرعية للقبور
س : سائل يسأل عن أولئك الذين يزورون القباب وقبور بعض الصالحين ما هو توجيهكم ؟ (1) .
ج : يجب أن يعلموا الزيارة الشرعية ؛ لأن النبي صلى الله عليه وسلم « كان يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون نسأل الله لنا ولكم العافية » (2) وفي حديث آخر قال : « السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون غدا مؤجلون وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع
__________
(1) من برنامج (نور على الدرب).
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/292)

الغرقد » (1) وفي حديث آخر قال عليه الصلاة والسلام : « يرحم الله المستقدمين منا والمستأخرين يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (2) وبهذه الأحاديث وما جاء في معناها والأحاديث تعلم الزيارة الشرعية والمقصود منها أن يدعى للموتى ، ويتذكر الزائر الموت والآخرة لقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (3) .
أما وضع القباب على القبور والمساجد فلا يجوز ، لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (4) ولقوله عليه الصلاة والسلام لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (5) وصح عنه عليه الصلاة والسلام في حديث جابر
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 974) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974) والترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم ( 1053) .
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(4) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .
(5) رواه مسلم في (الجنائز) باب الأمر بتسوية القبر برقم (969) .

(13/293)

رضي الله عنه أنه « نهى عليه الصلاة والسلام عن تجصيص القبور والقعود عليها والبناء عليها » (1) . أخرجه مسلم في صحيحه .
فالقبور لا يجوز البناء عليها ولا يتخذ عليها مساجد ولا قباب ولا يجوز تجصيصها ولا القعود عليها كل هذا ممنوع ولا يجوز أن تكسى بالستور وإنما يرفع القبر قدر شبر ليعرف أنه قبر حتى لا يمتهن ولا يوطأ. فالواجب على كل من لديه علم أن يبلغ إخوانه ويعلمهم. وهذا هو واجب العلماء عليهم أن يعلموا الناس ما شرعه الله والمؤمن يتعلم من العلماء ويعلم من يأتي القبور يقول لهم : إن الزيارة الشرعية كذا وكذا وإن البناء على القبور أو سؤال الميت أو التبرك بتراب القبر أو تقبيل القبر أو الصلاة عنده كل هذا من البدع فلا يصلى عند القبور ولا تتخذ محلا للدعاء أو القراءة عندها وكل هذا من البدع ، أما طلب البركة منها أو الشفاعة منها أو الشفاء للمرضى فهذا من أنواع الشرك الأكبر ، فإذا قال : يا سيدي فلان اشفع لي إلى الله ، أو يقول للميت : انصرني أو اشف مريضي ونحو ذلك هذا لا يجوز ؛ لأن الميت انقطع عمله بعد موته إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له. أما أن
__________
(1) رواه مسلم في (الجنائز) باب النهي عن تجصيص القبر والبناء عليه برقم ( 970 )

(13/294)

يطلب منه شفاء المرضى أو النصر على الأعداء أو الشفاعة إلى ربه بكذا فهذا من الشرك الأكبر ولا يجوز طلبه من الموتى وإنما يطلب ذلك من الله تعالى فيقول : اللهم اشفني ، اللهم أعطني كذا ، اللهم شفع في أنبياءك ، اللهم شفع في نبيك محمدا صلى الله عليه وسلم ، اللهم شفع في الملائكة والمؤمنين فهذا لا بأس به ؛ لأنه طلب من الله جل وعلا .
والخلاصة أن المسلمين ينصح بعضهم بعضا ويعلم بعضهم بعضا في أمر الشرع ، والعلماء عليهم في ذلك التوجيه للعامة إلى شرع الله جل وعلا ، ومن ذلك أن يعلموا الزيارة الشرعية للقبور التي جاءت في الأحاديث عن النبي صلى الله عليه وسلم والتي تقدم بيانها ، ويعلموا أنه لا يجوز البناء على القبور ولا وضع القباب ولا المساجد عليها ، وأنها لا تجصص ولا يقعد عليها ولا تتخذ محلا للدعاء عندها أو الصلاة عندها أو القراءة عندها ، كل هذه الأمور من البدع ومن وسائل الشرك الأكبر . والله ولي التوفيق .

(13/295)

حديث : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة لا أصل له
س : زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم . وهل الزيارة إليهم تعدل سبعين حجة إلى بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ؟ نرجوا أن تفيدونا جزاكم الله خيرا (1) .
ج : زيارة القبور سنة ، وفيها عظة وذكرى ، وإذا كانت القبور من قبور المسلمين دعا لهم . وكان النبي عليه الصلاة والسلام يزور القبور ويدعو للموتى ، وكذا أصحابه رضي الله عنهم . ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم الآخرة » (2) « وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3)
__________
(1) من برنامج (نور على الدرب) شريط رقم (8) ، وسبق نشره في (الجزء التاسع ) ص 283 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/296)

وفي حديث عائشة : « يرحم الله المستقدمين منا والمستأخرين » (1) وفي حديث ابن عباس : « يغفر الله لنا ولكم أنتم سلفنا ونحن في الأثر » (2) فالدعاء لهم بهذا وأشباهه كله طيب ، وفي الزيارة ذكرى وعظة ؛ ليستعد المؤمن لما نزل بهم وهو الموت ، فإنه سوف ينزل به ما نزل بهم ، فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ، ويبتعد عما حرم الله ورسوله من سائر المعاصي ، ويلزم التوبة عما سلف من التقصير ، هكذا يستفيد المؤمن من الزيارة. أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة - فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم ، ليس له أصل ، وليست الزيارة لقبر النبي صلى الله عليه وسلم- الذي هو أفضل الجميع- تعدل حجة. الزيارة لها حالها وفضلها ، لكن لا تعدل حجة ، فكيف بزيارة غيره عليه الصلاة والسلام ؟ هذا من الكذب ، وهكذا قولهم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة كل هذا لا أصل له ، وكله باطل ، وكله مما كذبه الكذابون. فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
__________
(1) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم ( 974) .
(2) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .

(13/297)

وإنما تسن الزيارة للقبور ، سواء كانت قبور أهل البيت أو غيرهم من المسلمين ، يزورهم ويدعو لهم ويترحم عليهم وينصرف .
أما إن كانت القبور للكفار فإن زيارتها للعظة والذكرى من دون أن يدعو لهم ، كما زار النبي صلى الله عليه وسلم قبر أمه ، ونهاه ربه سبحانه أن يستغفر لها ، زارها للعظة والذكرى ولم يستغفر لها. وهكذا القبور الأخرى - قبور الكفرة - إذا زارها المؤمن للعظة والذكرى فلا بأس ، ولكن لا يسلم عليهم ولا يستغفر لهم ؛ لأنهم ليسوا أهلا لذلك .

(13/298)

حكم زيارة قبر سيدنا الحسين رضي الله عنه وموضعه
س : يقول السائل : كثر كلام الناس واختلف حول قبر سيدنا الحسين أين مكانه ، وهل يستفيد المسلمون من معرفة مكانه بالتحديد ؟ (1)
ج : بالواقع قد اختلف الناس في ذلك ، فقيل : إنه دفن في الشام ، وقيل : في العراق ، والله أعلم بالواقع. أما رأسه
__________
(1) سبق نشرها في ( الجزء السادس ) من هذا المجموع ص366 .

(13/298)

فاختلف فيه ؛ فقيل : في الشام ، وقيل في العراق ، وقيل: في مصر . والصواب أن الذي في مصر ليس قبرا له ، بل هو غلط وليس به رأس الحسين ، وقد ألف في ذلك بعض أهل العلم ، وبينوا أنه لا أصل لوجود رأسه في مصر ولا وجه لذلك ، وإنما الأغلب أنه في الشام ؛ لأنه نقل إلى يزيد بن معاوية وهو في الشام ، فلا وجه للقول بأنه نقل إلى مصر ، فهو إما حفظ في الشام في مخازن الشام ، وإما أعيد إلى جسده في العراق . وبكل حال فليس للناس حاجة في أن يعرفوا أين دفن وأين كان ، وإنما المشروع الدعاء له بالمغفرة والرحمة ، غفر الله له ورضي عنه ، فقد قتل مظلوما فيدعى له بالمغفرة والرحمة ، ويرجى له خير كثير ، وهو وأخوه الحسن سيدا شباب أهل الجنة (1) ، كما قال ذلك النبي صلى الله عليه وسلم ، رضي الله عنهما وأرضاهما ، ومن عرف قبره وسلم عليه ودعا له فلا بأس ، كما تزار القبور الأخرى ، من غير غلو فيه ولا عبادة له ، ولا يجوز أن تطلب منه الشفاعة ولا غيرها ، كسائر الأموات ؛ لأن الميت لا يطلب منه شيء وإنما يدعى له ويترحم عليه إذا كان مسلما ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور
__________
(1) رواه الإمام أحمد في مسند (أبي سعيد الخدري) برقم (10616)، و(11200)، والترمذي في المناقب باب مناقب الحسن والحسين برقم (3768)

(13/299)

فإنها تذكركم الآخرة » (1) .
فمن زار قبر الحسين أو الحسن أو غيرهما من المسلمين للدعاء لهم والترحم عليهم والاستغفار لهم كما يفعل مع بقية قبور المسلمين- فهذا سنة ، أما زيارة القبور لدعاء أهلها أو الاستعانة بهم أو طلبهم الشفاعة - فهذا من المنكرات ، بل من الشرك الأكبر ، ولا يجوز أن يبنى عليها مسجد ولا قبة ولا غير ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، ولما رواه جابر بن عبد الله رضي الله عنهما في الصحيح عن النبي صلى الله عليه وسلم أنه « نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (3) فلا يجوز أن يجصص القبر أو يطيب أو توضع عليه الستور أو يبنى عليه ، فكل هذا ممنوع ومن وسائل الشرك ، ولا يصلى عنده ؛ لقول النبي عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه ، وهذا الحديث يدل على أنه لا تجوز الصلاة عند القبور ولا اتخاذها مساجد ؛
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(4) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/300)

ولأن ذلك وسيلة للشرك وأن يعبدوا من دون الله بدعائهم والاستغاثة بهم والنذر لهم والتمسح بقبورهم طلبا لبركتهم ؛ فلهذا حذر النبي عليه الصلاة والسلام من ذلك ، وإنما تزار القبور زيارة شرعية فقط ، للسلام عليهم والدعاء لهم والترحم عليهم من دون شد رحل لذلك . والله هو الموفق والهادي إلى سواء السبيل .

(13/301)

الدعاء عند القبور غير مشروع (1) .
__________
(1) صدرت من مكتب سماحته حينما كان رئيسا للجامعة الإسلامية برقم ( 3456 \ 1 \ 1 ) ، وتاريخ 25 \ 2 \ 1394 هـ

(13/301)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه ، وما تضمنه كان معلوما ، ونبارك لكم في الزواج ، جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام ونفيدكم أن الدعاء عند القبور غير مشروع ، سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها والسلام على الموتى والدعاء لهم وذكر الآخرة والموت. أحببنا تنبيهك على هذا حتى تكون على بصيرة .
وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك ، وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه ، والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة

(13/302)

عدم جواز الطلب إلى الميت
س: يقول بعض الناس إن الطلب إلى الميت في القبر جائز ، بدليل إذا تحيرتم في الأمور فاستعينوا بأهل القبور فهل هذا الحديث صحيح أم لا ؟ (1) .
ج : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم كما نبه على ذلك غير واحد من أهل العلم ، منهم شيخ الإسلام ابن تيمية رحمة الله عليه ، حيث قال رحمه الله في مجموع الفتاوى الجزء الأول صفحة (356) بعد ما ذكره - ما نصه: " هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه ، لم يروه أحد من العلماء بذلك ، ولا يوجد في شيء من كتب الحديث المعتمدة " انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة لله وحده وتحريم الإشراك به. ولا ريب أن دعاء الأموات والاستغاثة
__________
(1) سبق نشرها في ( الجزء الرابع ) من هذا المجموع ص327 وفي ( مجلة البحوث الإسلامية ) العدد ( 28 ) ص119 .

(13/303)

بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل كما أن دعاءهم في الرخاء شرك بالله سبحانه.
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة ، وإذا زالت الشدائد أشركوا بالله ، كما قال الله عز وجل: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
والآيات في هذا المعنى كثيرة . أما المشركون المتأخرون فشركهم دائم في الرخاء والشدة ، بل يزداد شركهم في الشدة والعياذ بالله ، وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية ، وقد قال الله عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقال سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (6) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (7)
__________
(1) سورة العنكبوت الآية 65
(2) سورة البينة الآية 5
(3) سورة غافر الآية 14
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14

(13/304)

وهاتان الآيتان تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم ، وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه ، كما بين أن ذلك كفر به سبحانه في قوله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1)
والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه ، وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا ، يعلمها من تدبر كتاب الله وقصد الاهتداء به .
والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) سورة المؤمنون الآية 117

(13/305)

حكم الذبح عند الأضرحة ودعاء أهلها
س : ما حكم التقرب بذبح الذبائح في أضرحة الأولياء الصالحين وقول: "بحق وليك الصالح فلان اشفنا أو أبعد عنا الكرب الفلاني؟ (1)
__________
(1) سبق نشرها في ( الجزء الخامس ) من هذا المجموع ص324 .

(13/305)

ج : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات- شرك بالله ومن أعمال الجاهلية والمشركين ، قال الله عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو: الذبح ، بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله ، قال تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له ، خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره. وقال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه وتعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة .
والذبح من العبادة ، فيجب إخلاصه لله وحده. وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله برقم (1978) .

(13/306)

وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي- فهذا ليس من الشرك ، ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك ؛ لأن الدعاء عبادة وكيفيته من الأمور التوقيفية ، ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق ، فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه ؛ لقوله تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ } (1) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها : « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعنى قوله : فهو رد أي مردود على صاحبه لا يقبل. فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع .
أما التوسل المشروع فهو التوسل بأسماء الله وصفاته
__________
(1) سورة الشورى الآية 21
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/307)

وبتوحيده وبالأعمال الصالحات ، ومنها الإيمان بالله ورسوله ، ومحبة الله ورسوله ، ونحو ذلك من أعمال البر والخير. والأدلة على ذلك كثيرة ، منها: قوله سبحانه: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ومنها: أنه صلى الله عليه وسلم « سمع رجلا يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" فقال صلى الله عليه وسلم لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب » (2) أخرجه أهل السنن الأربع وصححه ابن حبان .
ومنها: « حديث أصحاب الغار الذين توسلوا إلى الله سبحانه وتعالى بأعمالهم الصالحة ، فإن الأول منهم توسل إلى الله سبحانه ببره بوالديه ، والثاني توسل إلى الله بعفته عن الزنا بعد قدرته عليه ، والثالث توسل إلى الله سبحانه بكونه نمى أجرة الأجير ثم سلمها له ، ففرج الله كربتهم وقبل دعاءهم وأزال عنهم الصخرة التي سدت عليهم باب الغار » (3) ، والحديث متفق على صحته . والله ولي التوفيق .
__________
(1) سورة الأعراف الآية 180
(2) رواه الترمذي في (الدعوات) باب ما جاء في جامع الدعوات برقم (3475) ، وابن ماجه في الدعاء باب اسم الله الأعظم برقم (3857) واللفظ له .
(3) صحيح البخاري الإجارة (2152),سنن أبو داود البيوع (3387),مسند أحمد بن حنبل (2/116).

(13/308)

فائدة فيما يتعلق بزيارة القبور والبناء عليها وتجصيصها (1)
.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(13/308)

لا شك أن موضوع زيارة القبور والبناء عليها وتجصيصها موضوع مهم ، والناس في حاجة دائمة لبيان ما شرع الله في ذلك وما نهى الله عنه حتى يكون الناس على بصيرة ، فإن القبور قد ابتلي الناس فيها منذ قديم الزمان ، من عهد نوح صلى الله عليه وسلم ؛ فقد وقعت الفتنة بالموتى والغلو فيهم في زمن أول رسول أرسله الله عز وجل إلى أهل الأرض ، بعدما وقع فيهم الشرك- وهو نوح عليه السلام- ثم لم يزل الناس يقع منهم ما يقع من الفتن في القبور والغلو فيها والشرك بأهلها إلى يومنا هذا.
فإن الناس كانوا قبل زمن نوح عليه الصلاة والسلام على الإسلام ، من عهد آدم عليه السلام إلى زمن نوح عليه الصلاة والسلام عشرة قرون ، كما قال ابن عباس رضي الله عنهما ، ثم إن الناس وقعوا في الشرك بعد ذلك بسبب الغلو في خمسة من الصالحين ماتوا في زمن متقارب يقال لهم: ود ، وسواع ، ويغوث ، ويعوق ، ونسر ؛ فعظم عليهم ذلك واشتدت

(13/309)

بهم المصيبة بموت هؤلاء الأخيار منهم ، فجاءهم الشيطان وزين لهم أن يصوروا صورهم ، وأن ينصبوها في مجالسهم ، وقال لهم: هذا تذكار تذكرونهم به في عبادتهم وأحوالهم الطيبة حتى لا تنسوهم ، وتجتهدوا في العبادة كما اجتهدوا ، فأتاهم من باب النصح ، وقال بالتذكير بطاعة الله عز وجل ، والخبيث له مقاصد أخرى فيما بعد ، فيهم أو فيمن بعدهم في آخر زمانهم وعند طول الأمد ، فإنه اعتقد أن هؤلاء إذا طال بهم الأمد سوف تتغير حالهم ، وسوف يتغير اعتقادهم بهذه الصور ، أو من يأتي بعدهم من ذرياتهم. فوقع كما اعتقد الخبيث ، وكما ظن إذا طال الأمد: عبدوهم من دون الله ، أو عبدهم ذرياتهم من دون الله ، كما ذكر العلماء ذلك رحمة الله عليهم ، وأنزل الله فيهم قوله جل وعلا: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا } (2) بين الله سبحانه أنهم أضلوا كثيرا بسبب الشيطان وتزيينه لهم صور هؤلاء الخمسة الصالحين حتى عبدوهم من دون الله فاستغيث بهم وعظمت قبورهم ، وبني عليها ، إلى غير ذلك ، حتى بعث الله نبيه خاتم النبيين عليه الصلاة والسلام فبين للناس ما فعله من قبلهم وما فعله اليهود والنصارى مع الأنبياء في هذا
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24

(13/310)

الصدد ، فقال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) وأخبرهم عما تفعله النصارى في شأن موتاها ، كما في الحديث الذي روته أم حبيبة وأم سلمة عن النبي صلى الله عليه وسلم من قصة الكنيسة التي رأتاها في أرض الحبشة ، فقال فيها عليه الصلاة والسلام: « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) . فبين أن النصارى من عادتهم البناء على قبور صالحيهم ، ووضع الصور على تلك القبور ، ثم أخبر أنهم شرار الخلق عند الله بسبب ذلك .
وشرعت الزيارة للقبور لا للطواف بها والتبرك بها ؛ وإنما شرعت لتذكر الناس الآخرة ، ولقاء الله ، والزهد في الدنيا ، وأن الموت لا بد منه ، وأنه سوف يأتي عليه كما أتى على من قبله من الأموات.
وفي الزيارة إحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين.
ولقد « استأذن الرسول صلى الله عليه وسلم ربه في زيارة قبر أمه فأذن له » (3) ؛ لما في زيارتها
__________
(1) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390)، ومسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23731)، والبخاري في (الجنائز) برقم (1341)، ومسلم في ( المساجد ومواضع الصلاة ) برقم (528)
(3) سنن الترمذي الجنائز (1054).

(13/311)

من الاعتبار والذكرى للموت والآخرة. ولما استأذن في أن يستغفر لها لم يؤذن له ؛ لأنها ماتت على الجاهلية دين قومها ؛ فدل ذلك على أن القبور إذا كانت قبور كفار أو من قبور أهل الجاهلية فإنه لا يدعى لهم ، ولا يستغفر لهم ، ولا يسلم عليهم ، وإنما تزار للذكرى والاعتبار ، ولكن لا يسلم عليهم ولا يدعى لهم ؛ لأنهم ماتوا على غير دين الإسلام ، وقد قال سبحانه وتعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
فالسنة أن يقول الزائر إذا زار مقابر المسلمين: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) وفي لفظ آخر: « يرحم الله المستقدمين منا والمستأخرين » (3) .
وكان إذا زار القبور صلى الله عليه وسلم يدعو لهم ويستغفر لهم ، ولما زار البقيع قال: « اللهم اغفر لأهل بقيع الغرقد » (4) وإذا زار الشهداء دعا لهم ، وهذه هي السنة في زيارة القبور.
وقد نهى صلى الله عليه وسلم عن زيارة القبور في أول الأمر ، لما
__________
(1) سورة التوبة الآية 113
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974) .
(4) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974)

(13/312)

كان الناس حديثي عهد بالجاهلية والكفر ، وقد كانوا اعتادوا الغلو في الموتى ودعاءهم والاستغاثة بهم ، فمنعهم صلى الله عليه وسلم عن الزيارة ؛ لئلا يبقى في قلوبهم تعلق بالشرك بالله عز وجل ، ولئلا تقع منهم أشياء لا ترضي الله ؛ لأنهم حدثاء عهد بعبادة القبور وتعظيمها.
ولما استقر التوحيد في قلوب المسلمين ، وعرفوا معنى الشهادتين ، وعرفوا شريعة الله ، أذن لهم بزيارة القبور بعد ذلك ؛ لما فيها من المصلحة والتذكر للآخرة ، ولقاء الله عز وجل ، والزهد في الدنيا ، والاستعداد للموت ، وأن ما أصاب هؤلاء الموتى سيصيبك ، مع ما فيها من الإحسان إلى الموتى بالدعاء والاستغفار لهم.
وقد كانت القبور في عهد النبي صلى الله عليه وسلم ترفع عن الأرض قدر شبر ، وليس هناك بناء عليها ولا تجصيص ولا قباب ، هكذا كان الحال في عهد النبي صلى الله عليه وسلم وعهد أصحابه والقرون المفضلة ، ثم غير الناس بعد ذلك ، وبنوا على القبور وجصصوها وفرشوها تقليدا لليهود والنصارى إلا من رحم الله ، وقد قال النبي صلى الله عليه وسلم: « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى؟ قال فمن » (1)
__________
(1) رواه البخاري في (أحاديث الأنبياء) باب ما ذكر عن بني إسرائيل برقم (3456) ، ومسلم في (العلم) باب اتباع سنن اليهود والنصارى برقم (2669) ، وهو بهذا اللفظ في تفسير ابن كثير ج4 ص490 .

(13/313)

متفق على صحته. والمعنى فمن المعني إلا أولئك؟ فلهذا وقع ما وقع ، قلدوا اليهود والنصارى بالبناء على القبور واتخاذ المساجد عليها والقباب وفرشها حتى حدث الغلو فيها ، وحتى عبدها الناس من دون الله وطافوا بها وطلبوا منها المدد من دون الله فوقع الشرك من الأكثرين. وكثير من العامة الذين لا بصيرة لهم يدعونها ويطلبون منها المدد والغوث وشفاء المرضى والنصر على الأعداء ، وهذا هو الشرك بالله جل وعلا.
قال تعالى في سورة فاطر: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وهو ما وقع في الناس اليوم ، فكثير منهم ممن يعرفون بالشيعة وغيرهم يدعون الحسين بن علي ، ويدعون الرسول صلى الله عليه وسلم أيضا من مكان بعيد ، ويدعون عليا رضي الله عنه ، وكل هذا من الجهل العظيم ، فيقولون: الغوث الغوث ، المدد المدد ، النصر على الأعداء ، وأنت تعرف ما جرى في الأمة وما جرى فينا ، فأسعفونا وأغيثونا وانصرونا ، إلى غير ذلك ، ينسون الله ويدعون هؤلاء
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14

(13/314)

الأموات ، وإذا اشتدت الأمواج في البحار كذلك يسألون الموتى ويصرخون بهم لإنقاذهم من الغرق . والمشركون الأولون أقل شركا من هؤلاء ، كان الأولون إذا نزلت بهم الشدة استغاثوا بالله وحده وأفردوا له العبادة ، كما قال سبحانه : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
هذه حال الأولين من المشركين ، كأبي جهل وأشباهه ، أما هؤلاء المتأخرون - عباد القبور عباد الأموات - فشركهم دائم في الرخاء والشدة جميعا .
ومما وقع في الناس أيضا الإيقاد عند الموتى في المقابر ، وهذا لا أصل له ، وما جاء فيه من الأخبار فهو موضوع لا أساس له ، ولا أساس للقراءة على الموتى في المقابر ، كل هذا باطل ، كذلك القراءة عند دفن الميت . وبعضهم أحدث بدعة أخرى ، وهي بدعة الأذان والإقامة في القبر ، إذا حفروه نزلوا فأذنوا وأقاموا فيه ثم جعلوا الميت فيه بعد ذلك ، وهي بدعة جديدة لا أساس لها ، وكذلك التلقين ، تلقين الميت بعد إنزاله في القبر ودفنه بقولهم: يا فلان بن فلانة ، فإن لم تعرف أمه قالوا: يا فلان بن حواء ، اذكر ما كنت عليه في الدنيا ، شهادة أن لا إله إلا الله وأن محمدا رسول الله ، إلى آخره.
وهذا لا أصل
__________
(1) سورة العنكبوت الآية 65

(13/315)

له ، والأخبار فيه موضوعة لا أساس لها ، وإنما فعلها بعض أهل الشام بعد انقراض القرن الأول ، وليس في قول أحد أو فعله حجة فيما يخالف سنة رسول الله صلى الله عليه وسلم ، وإنما المشروع الذي فعله الرسول صلى الله عليه وسلم أنه إذا فرغ الناس من دفن الميت أن يدعى له بالتثبيت والمغفرة ، والسنة للمشيعين أن لا يعجلوا بالانصراف حتى يفرغ من دفن الميت ؛ لقول النبي صلى الله عليه وسلم: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها وحتى يفرغ من دفنها فإنه يرجع من الأجر بقيراطين كل قيراط مثل جبل أحد » (1) يعني من الأجر ، فدل على أن المشيع يبقى مع الجنازة حتى يفرغ من دفنها ، وكان صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) هذه هي السنة ، ولم يكن يلقنه ، فالتلقين يكون قبل الموت ما دام حيا وظهرت عليه أمارات الموت ، فإنه يلقن بأن يقول: لا إله إلا الله ، أو يذكرون الله عنده حتى يقولها ويختم له بها ؛ لقول النبي صلى الله عليه وسلم:
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018) ، والبخاري في (الإيمان) برقم (47) .
(2) رواه أبو داود في (الجنائز) برقم (3221) .

(13/316)

« من كان آخر كلامه لا إله إلا الله دخل الجنة » (1) ولقوله صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (2) رواه مسلم في صحيحه .
وإذا لم ينتبه فلا بأس لمن عنده من إخوانه أن يقول: يا فلان ، قل: لا إله إلا الله ، برفق وكلام طيب .
وكذلك لا يجلس الإنسان على القبر ، ولا يجوز الصلاة في المقبرة إلا صلاة الجنازة على القبر إذا لم يصل الإنسان على الميت ، فلا بأس أن يصلي على القبر ، وقد فعل ذلك النبي صلى الله عليه وسلم ، وقد صلى على قبر مضى عليه شهر ؛ فدل ذلك على أنه لا بأس أن يصلى على القبر بعد مضي شهر على دفنه ، وإن مضى على الدفن أكثر من شهر فالواجب ترك ذلك ، إلا أن تكون الزيادة يسيرة كاليوم واليومين ؛ لأن العبادات توقيفية لا يشرع منها إلا ما شرعه الله سبحانه أو رسوله عليه الصلاة والسلام . وهكذا لا تجوز « الكتابة على القبور ولا البناء عليها ولا تجصيصها ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك » (3) فيما رواه مسلم في صحيحه ، وغيره ؛ فعلى الجميع التعاون على البر والتقوى.
ونسأل الله عز وجل
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21529) ، وأبو داود في (الجنائز) برقم (3116) .
(2) رواه مسلم في (الجنائز) باب تلقين الموتى لا إله إلا الله برقم (916) .
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(13/317)

التوفيق والسداد ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(13/318)

حكم الإقامة عند القبر بالمدح والأذكار ثلاثة أيام
س: يوجد في بلدتنا رجل صالح متوفى قد بني له مقام على قبره وله عادة عندنا في كل عام ، نذهب مع الناس إليه رجالا ونساء ويقيمون عنده ثلاثة أيام بالمدح والتهاليل والأذكار ويستمر بالأوصاف المعروفة ، فنرجو التوجيه والإرشاد (1) .
ج: هذا العمل لا يجوز ، وهو من البدع التي أحدثها الناس ، فلا يجوز أن يقام على قبر أحد بناء ، سواء سمي مقاما أو قبة أو مسجدا أو غير ذلك. وكانت القبور في عصر الرسول صلى الله عليه وسلم وعصر الصحابة في البقيع وغيره مكشوفة ليس عليها بناء ، والنبي صلى الله عليه وسلم « نهى أن يبنى على القبر أو يجصص » (2) وقال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته .
وقال جابر بن
__________
(1) سبق نشرها في ( الجزء الخامس ) من هذا المجموع ص285 .
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(3) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .

(13/318)

عبد الله الأنصاري رضي الله عنه: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه . فالبناء على القبور وتجصيصها ووضع الزينات عليها أو الستور كله منكر ووسيلة إلى الشرك ، فلا يجوز وضع القباب أو الستور أو المساجد عليها. وهكذا زيارتها على الوجه الذي ذكره السائل من الجلوس عندها والتهاليل وأكل الطعام والتمسح بالقبر والدعاء عند القبر والصلاة عنده كل هذا منكر وكله بدعة لا يجوز ، إنما المشروع زيارة القبور للذكرى والدعاء للموتى والترحم عليهم ثم ينصرف.
والمشروع للزائر للقبور أن يقول: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (3) وما أشبه ذلك من الدعوات فقط. هذا هو المشروع الذي علمه النبي صلى الله عليه وسلم أصحابه رضي الله عنهم. وروى الترمذي عن ابن عباس رضي الله عنهما قال: « مر النبي صلى الله عليه وسلم على قبور المدينة فقال السلام عليكم
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(2) رواه مسلم في (الجنائز) باب النهي عن تجصيص القبر برقم (970) . (1)
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/319)

يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (1) وأما الإقامة عند القبر للأكل والشرب أو التهاليل أو للصلاة أو قراءة القرآن فكل هذا منكر لا أصل له في الشرع المطهر .
وأما دعاء الميت والاستغاثة به وطلب المدد منه فكل ذلك من الشرك الأكبر ، وهو من عمل عباد الأوثان في عهد النبي صلى الله عليه وسلم من اللات والعزى ومناة وغيرها من أصنام الجاهلية وأوثانها. فيجب الحذر من ذلك وتحذير العامة منه وتبصيرهم في دينهم حتى يسلموا من هذا الشرك الوخيم ، وهذا هو واجب العلماء الذين من الله عليهم بالفقه في الدين ومعرفة ما بعث الله به المرسلين ، كما قال الله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (5)
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم ( 1053) .
(2) سورة النحل الآية 125
(3) سورة النحل الآية 36
(4) سورة فصلت الآية 33
(5) سورة يوسف الآية 108

(13/320)

والآيات في هذا المعنى كثيرة .
ولما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن قال له: « إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (1) وفي رواية للبخاري رحمه الله: « فادعهم إلى أن يوحدوا الله فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم فإن أجابوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (2) متفق على صحته . فأمره أن يبدأهم بالدعوة إلى التوحيد والسلامة من الشرك مع الإيمان بالرسول صلى الله عليه وسلم والشهادة له بالرسالة .
فعلم بذلك أن الدعوة إلى إصلاح العقيدة وسلامتها مقدمة على بقية الأحكام ؛ لأن العقيدة هي الأساس الذي تبنى عليه الأحكام ، كما قال الله عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3)
__________
(1) رواه البخاري في(المغازي) باب بعث أبي موسى ومعاذ إلى اليمن برقم (4347) ، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19) .
(2) رواه البخاري في (الزكاة) باب وجوب الزكاة برقم (1395) ، ومسلم في (الإيمان) برقم (18) .
(3) سورة الأنعام الآية 88

(13/321)

وقال سبحانه: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) والآيات في هذا المعنى كثيرة .
فالواجب على أهل العلم في كل مكان وزمان مضاعفة الجهود في ذلك حتى يبصروا العامة بحقيقة الإسلام ويبينوا لهم العقيدة الصحيحة التي بعث الله بها الرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وخاتمهم وسيدهم محمد صلى الله عليه وسلم. وفق الله علماء المسلمين وعامتهم لكل ما فيه رضاه ، إنه خير مسئول .
__________
(1) سورة الزمر الآية 65

(13/322)

من بدع زيارة القبور
س: إذا توفي واحد عندنا في السودان بعد أربعين يوما تقوم الأسرة بزيارة القبر النساء والأولاد يفتحون القبر ومعهم حبوب ذرة ينشرونها على الميت ويرمون فيما أعتقد حجارة على الميت ، وهل الحريم يزرن القبر؟ (1)
__________
(1) سبق نشرها في ( الجزء السادس ) ص372 من هذا المجموع .

(13/322)

ج: هذا بدعة لا أصل له في الشرع ، فرمي الحبوب والطيب والملابس كله منكر لا أصل له ، فالقبر لا يفتح إلا لحاجة كأن ينسى العمال أدواتهم كالمسحاة فيفتح لأجل ذلك ، أو يسقط لأحدهم شيء له أهمية فيفتح القبر لذلك ، أما أن يفتح للحبوب أو ملابسه أو نحو ذلك فلا يجوز ، وليس للنساء زيارة القبر ؛ لأن النبي صلى الله عليه وسلم « لعن زائرات القبور » ، وروي ذلك عن أبي هريرة وابن عباس وحسان بن ثابت رضي الله عنهم ، فلا يجوز لهن زيارتها ، لكنها مشروعة للرجال ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه . والحكمة- والله أعلم- في نهي النساء عن ذلك هي أنهن فتنة وقليلات الصبر .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/323)

حكم زيارة النساء للقبور
س: توفي والد خالتي ، وزارت قبره مرة ، وتريد أن تزوره مرة أخرى ، وسمعت حديثا معناه تحريم زيارة المرأة للقبور ، فهل هذا الحديث صحيح؟ وإذا كان

(13/323)

صحيحا فهل عليها إثم يستوجب الكفارة ؟ (1)
ج: الصحيح أن زيارة النساء للقبور لا تجوز ؛ للحديث المذكور ، وقد « ثبت عنه صلى الله عليه وسلم أنه لعن زائرات القبور » (2) . فالواجب على النساء ترك زيارة القبور ، والتي زارت القبر جهلا منها فلا حرج عليها ، وعليها أن لا تعود ، فإن فعلت ؛ فعليها التوبة والاستغفار ، والتوبة تجب ما قبلها ، فالزيارة للرجال خاصة ، قال صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (3) وكانت الزيارة في أول الأمر ممنوعة على الرجال والنساء ؛ لأن المسلمين حدثاء عهد بعبادة الأموات والتعلق بالأموات ، فمنعوا من زيارة القبور ؛ سدا لذريعة الشر ، وحسما لمادة الشرك ، فلما استقر الإسلام وعرفوا الإسلام ، شرع الله لهم زيارة القبور ؛ لما فيها من العظة والذكرى ، من ذكر الموت والآخرة والدعاء للموتى والترحم عليهم ، ثم منع الله النساء من ذلك في أصح قولي العلماء ؛ لأنهن يفتن الرجال وربما فتن في أنفسهن ولقلة صبرهن وكثرة جزعهن ، فمن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور ، وفي ذلك أيضا إحسان للرجال ؛ لأن اجتماع الجميع عند القبور
__________
(1) سبق نشره في ( الجزء التاسع ) ص282 من هذا المجموع .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/324)

قد يسبب فتنة ، فمن رحمة الله أن منعن من زيارة القبور .
أما الصلاة فلا بأس ، فتصلي النساء على الميت ، وإنما النهي عن زيارة القبور ، فليس للمرأة زيارة القبور في أصح قولي العلماء ؛ للأحاديث الدالة على منع ذلك ، وليس عليها كفارة وإنما عليها التوبة فقط .

(13/325)

س: ما حكم زيارة المرأة للقبور ؟ (1) .
ج: لا يجوز للنساء زيارة القبور ؛ « لأن الرسول صلى الله عليه وسلم لعن زائرات القبور » (2) ، ولأنهن فتنة ، وصبرهن قليل ، فمن رحمة الله وإحسانه أن حرم عليهن زيارة القبور ؛ حتى لا يفتن ولا يفتن. أصلح الله حال الجميع .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص141 .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(13/325)

س: هل تشرع زيارة القبور للنساء ؟ (1) .
ج: « ثبت عن رسول الله عليه الصلاة والسلام أنه لعن زائرات القبور » (2) من حديث ابن عباس ، ومن حديث أبي هريرة ، ومن حديث حسان بن ثابت الأنصاري رضي الله عنهم جميعا. وأخذ العلماء من ذلك أن الزيارة للنساء محرمة ؛ لأن اللعن لا يكون إلا على محرم ، بل يدل على أنه من الكبائر ؛ لأن العلماء ذكروا أن المعصية التي يكون فيها اللعن أو فيها وعيد تعتبر من
__________
(1) سبق نشره في ( الجزء الخامس ) ص332 من هذا المجموع .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(13/325)

الكبائر.
فالصواب أن الزيارة من النساء للقبور محرمة لا مكروهة فقط. والسبب في ذلك- والله أعلم- أنهن في الغالب قليلات الصبر ، فقد يحصل منهن من النياحة ونحوها ما ينافي الصبر الواجب. وهن فتنة ، فزيارتهن للقبور واتباعهن للجنائز قد يفتتن بهن الرجال وقد يفتتن بالرجال. والشريعة الإسلامية الكاملة جاءت بسد الذرائع المفضية إلى الفساد والفتن ، وذلك من رحمة الله بعباده.
وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته . فوجب بذلك سد الذرائع المفضية إلى الفتنة المذكورة. ومن ذلك ما جاءت به الشريعة المطهرة من تحريم تبرج النساء ، وخضوعهن بالقول للرجال ، وخلوة المرأة بالرجل غير المحرم ، وسفرها بلا محرم. وكل ذلك من باب سد الذرائع المفضية إلى الفتنة بهن. وقول بعض الفقهاء: إنه استثني من ذلك قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما- قول بلا دليل. والصواب أن المنع يعم الجميع ، يعم جميع القبور ، حتى قبر النبي صلى الله عليه وسلم ، وحتى قبر صاحبيه رضي الله عنهما.
وهذا هو
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21322) ، والبخاري في (النكاح) برقم (5096) ، ومسلم في (الذكر والدعاء والتوبة) برقم (2740 ، 2741) .

(13/326)

المعتمد من حيث الدليل. وأما الرجال فيستحب لهم زيارة القبور ، وزيارة قبر النبي عليه الصلاة والسلام وقبر صاحبيه ، لكن بدون شد الرحل ؛ لقوله صلى الله عليه وسلم « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه .
وأما شد الرحال لزيارة القبور فلا يجوز ، وإنما يشرع لزيارة المساجد الثلاثة خاصة ؛ لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق على صحته .
وإذا زار المسلم مسجد النبي صلى الله عليه وسلم دخل في ذلك على سبيل التبعية زيارة قبره صلى الله عليه وسلم وقبر صاحبيه وقبور الشهداء وأهل البقيع وزيارة مسجد قباء من دون شد الرحل. فلا يسافر لأجل الزيارة ، ولكن إذا كان في المدينة شرع له زيارة قبر النبي صلى الله عليه وسلم وقبر صاحبيه ، وزيارة البقيع والشهداء ومسجد قباء .
أما شد الرحال من بعيد لأجل الزيارة فقط فهذا لا يجوز على الصحيح من قولي العلماء ؛ لقول النبي صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (3) أما إذا شد الرحل إلى المسجد
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) روا ه الإمام أحمد في (باقي مسند المكثرين) برقم (23338) واللفظ له ، والبخاري في (الجمعة) برقم (1189) .
(3) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(13/327)

النبوي فإن الزيارة للقبر الشريف والقبور الأخرى تكون تبعا لذلك. فإذا وصل المسجد صلى فيه ما تيسر ، ثم زار قبر النبي صلى الله عليه وسلم ، وزار قبر صاحبيه ، وصلى وسلم عليه (عليه الصلاة والسلام) ودعا له ، ثم سلم على الصديق رضي الله عنه ودعا له ، ثم على الفاروق ودعا له ، هكذا السنة. وهكذا القبور الأخرى ، لو زار مثلا دمشق ، أو القاهرة ، أو الرياض ، أو أي بلد ، يستحب له زيارة القبور ؛ لما فيها من العظة والذكرى والإحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين. فالنبي عليه الصلاة والسلام قال: « زوروا القبور فإنها تذكركم الآخرة » (1) وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) هذه هي السنة من دون شد الرحل ، ولكن لا يزورهم لدعائهم من دون الله ؛ لأن هذا شرك بالله عز وجل وعبادة لغيره ، وقد حرم الله ذلك على عباده في قوله سبحانه: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5)
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(13/328)

فبين سبحانه أن دعاء العباد للموتى ونحوهم شرك به سبحانه وعبادة لغيره .
وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسمى الدعاء لغير الله كفرا ؛ فوجب على المسلم أن يحذر هذا ، ووجب على العلماء أن يبينوا للناس هذه الأمور ، حتى يحذروا الشرك بالله. فكثير من العامة إذا مر بقبور من يعظمهم استغاث بهم وقال: المدد المدد ، يا فلان أغثني ، انصرني ، اشف مريضي ، وهذا هو الشرك الأكبر والعياذ بالله ، وهذه الأمور تطلب من الله عز وجل ، لا من الموتى ولا من غيرهم من المخلوقين .
أما الحي فيطلب منه ما يقدر عليه ، إذا كان حاضرا يسمع كلامك ، أو من طريق الكتابة ، أو من طريق الهاتف وما أشبه ذلك من الأمور الحسية ، تطلب منه ما يقدر عليه . تبرق له أو تكتب له أو تكلمه في الهاتف ، تقول ساعدني على عمارة بيتي ، أو على إصلاح مزرعتي ؛ لأن بينك وبينه شيئا من المعرفة أو التعاون. وهذا لا بأس به ، كما
__________
(1) سورة المؤمنون الآية 117

(13/329)

قال الله عز وجل في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) أما أن تطلب من الميت ، أو الغائب ، أو الجماد كالأصنام ، شفاء مريض ، أو النصر على الأعداء ، أو نحو ذلك ، فهذا من الشرك الأكبر. وهكذا طلبك من الحي الحاضر ما لا يقدر عليه إلا الله سبحانه وتعالى يعتبر شركا به سبحانه وتعالى ؛ لأن دعاء الغائب بدون الآلات الحسية معناه اعتقاد أنه يعلم الغيب ، أو أنه يسمع دعاءك وإن بعد ، وهذا اعتقاد باطل يوجب كفر من اعتقده ، يقول الله جل وعلا: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) أو تعتقد أن له سرا يتصرف به في الكون ، فيعطي من يشاء ويمنع من يشاء ، كما يعتقده بعض الجهلة في بعض من يسمونهم بالأولياء ، وهذا شرك في الربوبية أعظم من شرك عباد الأوثان.
فالزيارة الشرعية للموتى زيارة إحسان وترحم عليهم وذكر للآخرة والاستعداد لها ، فتذكر أنك ميت مثلما ماتوا ، فتستعد للآخرة وتدعو لإخوانك المسلمين الميتين وتترحم عليهم وتستغفر لهم. وهذه هي الحكمة في شرعية الزيارة للقبور. والله ولي التوفيق .
__________
(1) سورة القصص الآية 15
(2) سورة النمل الآية 65

(13/330)

الجواب عن حديث تعليم
النبي صلى الله عليه وسلم لعائشة دعاء زيارة القبور
س: كيف يحمل حديث تعليم النبي صلى الله عليه وسلم لعائشة دعاء زيارة القبور؟ (1)
ج: كانت الزيارة أولا منهيا عنها للجميع ، ثم رخص فيها للجميع ثم خصت النساء بالمنع فعلى هذا يكون تعليم النبي صلى الله عليه وسلم لعائشة آداب الزيارة كان ذلك في وقت شرعية الزيارة للجميع والله ولي التوفيق .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/331)

الجواب عن حديث « اتقي الله واصبري » (1)
س : هل في قول النبي صلى الله عليه وسلم: « اتقي الله واصبري » (2) للمرأة التي رآها تبكي عند القبر دليل على جواز زيارة النساء للقبور؟
__________
(1) صحيح البخاري الجنائز (1194),صحيح مسلم الجنائز (926),سنن أبو داود الجنائز (3124),مسند أحمد بن حنبل (3/143).
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (12049) ، والبخاري في ( الجنائز ) برقم ( 1252 ) ، ومسلم في ( الجنائز ) برقم ( 926 ) .

(13/331)

ج: لعل هذا كان في وقت الإذن العام منه صلى الله عليه وسلم للرجال والنساء في الزيارة ؛ لأن أحاديث النهي عن الزيارة للنساء محكمة ناسخة لما قبلها .

(13/332)

المرأة لا تسلم على الموتى
ولو مرت بسور المقبرة أو فوقها .
س: إذا مرت المرأة بسور المقبرة فهل تسلم على الأموات ؟
ج: الذي يظهر لي أنه لا ينبغي لها ذلك ؛ لأنه وسيلة إلى الزيارة ، وقد يعد زيارة فالواجب ترك ذلك ، وتدعو لهم من غير زيارة.
س: إذا وجد فوق المقبرة جسر وتوقفت السيارة وفيها امرأة هل يعد هذا من جنس الزيارة ، وهل تسلم المرأة على الأموات ؟ .
ج: هذا ليس من الزيارة وحتى لو مرت بالأرض ونظرت فهذا ليس بزيارة وترك السلام على الموتى بالنسبة للمرأة أولى ولو كانت مارة بالمقبرة .

(13/332)

حكم زيارة النساء لقبر النبي صلى الله عليه وسلم
س: هل يجوز للنساء زيارة قبر النبي صلى الله عليه وسلم ؟
ج: لا يجوز لهن ذلك ؛ لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك ، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور ولكن تركهن لذلك أحوط وأوفق للسنة ؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره ، بل نهاهن نهيا عاما ، ولعن من فعل ذلك منهن ، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره والله ولي التوفيق .

(13/333)

الأفضل لمن مر بجوار سور المقبرة أن يسلم
س: إذا مر المسلم بجوار سور المقبرة أو شاهد القبور فهل يسلم عليهم ؟ .
ج: الأفضل أن يسلم حتى ولو كان مارا ؛ ولكن قصد الزيارة أفضل وأكمل .

(13/333)

س: أنا أسكن في حي به مقبرة وأسلك كل يوم طريقا بجانبها بل أسلك هذا الطريق في اليوم أكثر من مرة. ماذا يجب علي في هذه الحالة ، هل أسلم على الموتى دائما أم ماذا أفعل؟ أرشدوني بارك الله فيكم . (1) .
ج: زيارة القبور الزيارة الشرعية سنة ؛ لما فيها من التذكير بالآخرة وبالموت ، ولما فيها من الدعاء للموتى- إذا كانوا مسلمين- بالمغفرة والرحمة والعافية من النار ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: « السلام عليكم أهل الديار من المسلمين والمؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) والأحاديث في الزيارة كثيرة ، ويشرع لك كلما مررت على القبور أن تسلم على أصحابها وتدعو لهم بالمغفرة والعافية ، وليس ذلك واجبا ، وإنما هو مستحب وفيه أجر عظيم ، وإن مررت ولم تسلم فلا حرج. وبالله التوفيق .
__________
(1) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 45) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/334)

يكفي السلام على الموتى
في أول المقبرة مرة واحدة
س: هل يكفي السلام على الموتى في أول المقبرة مرة واحدة؟ (1)
ج: يكفي ذلك وتحصل به الزيارة ، وإن كانت القبور متباعدة فزارها من جميع جهاتها فلا بأس .
س: عند زيارة القبور هل يشرع للزائر أن يصل إلى القبر الذي يقصد زيارته ؟ .
ج: يكفي عند أول القبور ، وإن أحب أن يصل إلى قبر من يقصد زيارته ويسلم عليه فلا بأس .
__________
(1) هذا السؤال وعشرة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/335)

ما جاء في أن الميت يعرف من زاره
س: هل يعرف الميت من يزوره ؟ .
ج: جاء في بعض الأحاديث « إذا كان يعرفه في الدنيا

(13/335)

رد الله عليه روحه حتى يرد عليه السلام » ولكن في إسناده نظر ، وقد صححه ابن عبد البر رحمه الله.

(13/336)

علم الموتى بأعمال الأحياء
س: هل الموتى يعلمون بأعمال أقاربهم من الأحياء ؟ .
ج: لا أعلم في الشرع ما يدل على ذلك .

(13/336)

حكم تخصيص يوم الجمعة لزيارة المقابر
س: ما حكم تخصيص يوم الجمعة لزيارة المقابر ؟ .
ج: لا أصل لذلك ، والمشروع أن تزار القبور في أي وقت تيسر للزائر من ليل أو نهار ، أما التخصيص بيوم معين أو ليلة معينة فبدعة لا أصل له ؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، ولقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه عن عائشة رضي الله عنها .
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(2) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/336)

حكم تخصيص العيدين لزيارة القبور
س: هل تخصيص العيدين لزيارة القبور له أصل ؟ .
ج: لا أعلم لذلك أصلا وإنما السنة أن يزور القبور متى تيسر له ذلك.

(13/337)

حكم زيارة قبور الكفار
س: هل تجوز زيارة قبور الكفار ؟
ج : إذا كان ذلك للعبرة فلا بأس به ؛ لأن النبي صلى الله عليه وسلم قد زار قبر أمه واستأذن ربه أن يستغفر لها فلم يؤذن له ، وإنما أذن له بالزيارة .
س: ما صحة حديث: إذا مررتم بقبر كافر فبشروه بالنار ؟ .
ج: لا أعرف له طرقا صحيحة .

(13/337)

حكم رفع اليدين أثناء
الدعاء للميت عند قبره
س: هل يكون الدعاء عند قبر الميت برفع اليدين؟

(13/337)

ج: إن رفع يديه فلا بأس ؛ لما ثبت عن النبي صلى الله عليه وسلم في حديث عائشة رضي الله عنها: « أنه صلى الله عليه وسلم زار القبور ورفع يديه ودعا لأهلها » (1) رواه مسلم .
س: هل يجوز رفع اليدين أثناء الدعاء للميت ؟ .
ج: جاء في بعض الأحاديث أنه صلى الله عليه وسلم رفع يديه لما زار القبور ودعا لأهلها وقد ثبت ذلك من حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم « زار القبور ودعا لهم ورفع يديه » أخرجه مسلم في صحيحه .
__________
(1) رواه مسلم في (الجنائز) برقم (974) .

(13/338)

حكم استقبال القبر حال الدعاء للميت
س: هل ينهى عن استقبال القبر حال الدعاء للميت ؟ .
ج: لا ينهى عنه ؛ بل يدعى للميت سواء استقبل القبلة أو استقبل القبر ؛ لأن النبي صلى الله عليه وسلم وقف على القبر بعد الدفن وقال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (1) ولم يقل استقبلوا القبلة فكله جائز سواء استقبل القبلة أو استقبل القبر ، والصحابة رضي الله عنهم دعوا للميت وهم مجتمعون حول القبر .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018) ، والبخاري في (الإيمان) برقم (47) .

(13/338)

لا بأس بالقيام أو الجلوس
عند القبر من أجل الدعاء للميت
س : أيحل لنا القيام أو الجلوس عند القبر من أجل الدعاء للميت ؟ (1) .
ج : الزيارة الشرعية للقبور أن يقصد إليها للعظة والاعتبار وتذكر الموت ، لا للتبرك بمن قبر فيها من الصالحين. فمن جاءها سلم على من فيها فقال : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) وإن شاء دعا للأموات بغير ذلك من الأدعية المأثورة .
ولا يدعو الأموات ولا يستغيث بهم في كشف ضر أو جلب نفع ، فإن الدعاء عبادة ؛ فيجب التوجه به إلى الله وحده. ولا بأس أن يقف عند القبر أو يجلس من أجل الدعاء للميت ، لا للتبرك أو الاستراحة ، فإن القبور ليست بموضع استراحة أو سكنى حتى يجلس فيها.
ويشرع الوقوف على القبر بعد الدفن للدعاء للميت بالثبات والمغفرة ؛ لما ثبت عنه صلى الله عليه وسلم أنه كان إذا فرغ من الدفن وقف عليه
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 740 ) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/339)

وقال: « استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل » (1) .
__________
(1) رواه أبو داود في (الجنائز) برقم (3221) .

(13/340)

حكم الدعاء الجماعي عند القبور
س: الدعاء الجماعي عند القبور ما حكمه؟ (1) .
ج: ليس فيه مانع إذا دعا واحد وأمن السامعون فلا بأس إذا لم يكن ذلك مقصودا ، وإنما سمعوا بعضهم يدعو فأمن الباقون ولا يسمى مثل هذا جماعيا لكونه لم يقصد .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/340)

حكم قراءة الفاتحة للميت عند قبره
س: الأخ م. ع . ص. من الليث في المملكة العربية السعودية يقول في سؤاله: هل تجوز قراءة الفاتحة أو شيء من القرآن الكريم للميت عند زيارة قبره؟ وهل ينفعه ذلك؟ أفتونا جزاكم الله خيرا . (1) .
__________
(1) نشرت في ( المجلة العربية ) في شعبان 1413 هـ .

(13/340)

ج: ثبت عن النبي صلى الله عليه وسلم أنه كان يزور القبور ويدعو للأموات بأدعية علمها أصحابه ونقلوها عنه ، من ذلك: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون أسأل الله لنا ولكم العافية » (1) ولم يثبت عنه صلى الله عليه وسلم أنه قرأ سورة من القرآن الكريم أو آيات منه للأموات مع كثرة زيارته لقبورهم فلو كان ذلك مشروعا لفعله وبينه لأصحابه رغبة في الثواب ورحمة بالأمة وأداء لواجب البلاغ ، فإنه كما وصفه تعالى بقوله : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره واكتفوا بالعبرة والدعاء للأموات عند زيارتهم ولم يثبت عنهم أنهم قرأوا قرآنا للأموات فكانت القراءة لهم بدعة محدثة وقد ثبت عنه صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) والله الموفق .
__________
(1) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(2) سورة التوبة الآية 128
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/341)

حكم قراءة الفاتحة على قبور الأولياء
س: ما حكم من يزور القبور ثم يقرأ الفاتحة وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد العربية المجاورة ، بالرغم أن بعضهم يقول: لا أريد الشرك ، ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي: لماذا لم تزرني؟ فما حكم ذلك؟ جزاكم الله خيرا (1) .
ج : يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) خرجه الإمام مسلم في صحيحه . وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال: « كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) وصح عنه صلى الله عليه وسلم من
__________
(1) سبق نشره في ( الجزء الخامس ) ص345 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/342)

حديث عائشة رضي الله عنها أنه « كان إذا زار القبور يقول السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (1) ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن ، فقراءتها وقت الزيارة بدعة ، وهكذا قراءة غيرها من القرآن ؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وفي رواية مسلم رحمه الله يقول صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه « كان يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) وأخرجه النسائي وزاد: « وكل ضلالة في النار » (5) فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها .
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 974) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(5) رواه مسلم في (الجمعة) برقم (867) .

(13/343)

والزيارة مشروعة لقبور المسلمين جميعا ، سواء سموا أولياء أم لم يسموا أولياء ، وكل مؤمن وكل مؤمنة من أولياء الله ، كما قال عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) وقال الله سبحانه: { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (3) ولا يجوز للزائر ولا لغيره دعاء الأموات ، أو الاستغاثة بهم ، أو النذر لهم ، أو الذبح لهم عند قبورهم ، أو في أي مكان يتقرب بذلك إليهم ليشفعوا له ، أو يشفوا مريضه ، أو ينصروه على عدوه ، أو لغير ذلك من الحاجات ؛ لأن هذه الأمور من العبادة، والعبادة كلها لله وحده ، كما قال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) وقال سبحانه: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) والمعنى: أمر ووصى ، وقال
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56
(6) سورة الجن الآية 18
(7) سورة الإسراء الآية 23

(13/344)

عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) والآيات في هذا المعنى كثيرة. وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) متفق على صحته من حديث معاذ رضي الله عنه ، وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة ، كما أن الآيات السابقات تشمل ذلك كله. وفي صحيح مسلم عن علي رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (5) وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد » (6)
__________
(1) سورة غافر الآية 14
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) رواه الإمام أحمد في (مسند الأنصار) برقم (21553) ، والبخاري في (الجهاد والسير) برقم (2856) ، ومسلم في (الإيمان) برقم (30) .
(5) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (857) ، ومسلم في (الأضاحي) برقم (1978)
(6) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(13/345)

« فقولوا عبد الله ورسوله » (1) . والأحاديث في الأمر بعبادة الله وحده والنهي عن الإشراك به وعن وسائل ذلك كثيرة معلومة. أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم لعن زائرات القبور ، والحكمة في ذلك والله أعلم أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن من الرجال. وقد كانت الزيارة للقبور في أول الإسلام ممنوعة ؛ حسما لمادة الشرك ، فلما فشا الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم في الزيارة للجميع ، ثم خص النساء بالمنع ؛ حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار ، ولكن لا يدعى لهم ولا يستغفر لهم ؛ لما ثبت في صحيح مسلم (2) عن النبي صلى الله عليه وسلم « أنه استأذن ربه أن يستغفر لأمه فلم يأذن له واستأذنه أن يزور قبرها فأذن له » (3) ، وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين ، والاستقامة عليه قولا وعملا وعقيدة ، وأن يعيذهم
__________
(1) رواه البخاري في (الحدود) برقم (6830) ، والدارمي في (الرقائق) باب (68)
(2) رواه مسلم في ( الجنائز ) برقم ( 976 ) وابن ماجة في ( الجنائز ) برقم ( 1572 ) .
(3) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1572),مسند أحمد بن حنبل (2/441).

(13/346)

جميعا من كل ما يخالف شرعه المطهر ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(13/347)

ما مدى صحة ما يذكر
من قصص عن أهوال القبور
س: تورد قصص عن أهوال القبور مثل قصة الرجل الذي أراد أن يدفن فخرج له ثعبان ثم وضع في قبر آخر فخرج له ثعبان كذلك؟ (1) .
ج: الله أعلم بذلك ، ولكن ليس ذلك ببعيد ، وابن رجب ذكر في كتابه (أهوال القبور) أشياء حول هذه القصص فالله أعلم بصحتها .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/347)

حكم الاستشهاد بقصص أهوال القبور
س: هل يستشهد بمثل هذه القصص في المواعظ؟
ج: تركه أولى ؛ لعدم العلم بصحتها ، ويكفي ما جاء في

(13/347)

الأحاديث عن النبي صلى الله عليه وسلم ، المهم حث الناس على الطاعة والتحذير من المعاصي ، كما فعل الرسول صلى الله عليه وسلم والصحابة. أما الحكايات التي قد تثبت أو لا تثبت فتترك .

(13/348)

حكم اصطحاب بعض الغافلين لزيارة القبور
س: هناك بعض الشباب الصالحين يصطحبون معهم بعض الغافلين لزيارة القبور وتخويفهم من الله فما رأيكم في ذلك ؟
ج: ليس فيه مانع وذلك حسن ، وجزاهم الله خيرا ، وهو من التعاون على البر والتقوى.

(13/348)

من سمع ميتا يشكو
في قبره من حقوق عليه
س: ما الواجب على من سمع ميتا يشكو في قبره من حقوق عليه ، وهل يجب عليه أن يبلغ ورثته؟ ن. ع (1) .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1445 ) في 26\7\1415 هـ .

(13/348)

ج : بسم الله والحمد لله ، إن تأكد له ذلك فعليه أن يبلغهم ، أو إذا رآه في المنام وتأكد من ذلك ، فعليه أن يبلغ أهله بذلك ، وهذه من العبر التي يريها الله بعض عباده في الأرض ليعتبروا ، فإذا وجد ذلك فلينظر أهله إذا كانت عليه حقوق ثابتة فتؤدى ، وليتصدقوا عنه ويدعوا له.
وقد ذكر ابن رجب في كتابه في أهوال القبور ، شيئا من ذلك في تعذيبهم من هذا النمط ، وذكر من فتح قبره لبعض الأسباب فوجدوا صاحبه يلتهب نارا. نسأل الله السلامة .

(13/349)


حرمة الأموات والمقابر - فتاوى ابن باز

حرمة الأموات والمقابر

(13/351)

(1) الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، نبينا محمد وعلى آله وصحبه ، أما بعد: فقد ورد إلي رسائل كثيرة مضمونها استنكار ما يقع من بعض الناس من الاستهانة بالقبور وعدم احترامها ، فرأيت أن أكتب في ذلك هذه الكلمة للتنبيه والتحذير ؛ نصحا لله ولعباده ، فأقول :
قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب احترام الموتى من المسلمين وعدم إيذائهم ، ولا شك أن المرور عليها بالسيارات والتركترات والمواشي وإلقاء القمامات عليها كل ذلك من الاستهانة بها وعدم احترامها ، وكل ذلك منكر ومعصية لله ولرسوله صلى الله عليه وسلم وظلم للأموات واعتداء عليهم ، وقد ثبت عن النبي صلى الله عليه وسلم النهي والتحذير عما هو أقل من هذا ، كالجلوس
__________
(1) صدرت في نشرة من مكتب سماحته بالرياض ، وسبق نشرها في ( الجزء الرابع ) ص 336 من هذا المجموع

(13/353)

على القبر أو الاتكاء عليه ونحوه ، فقال عليه الصلاة والسلام : « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) رواه مسلم في صحيحه ، وقال النبي صلى الله عليه وسلم: « لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر » (2) خرجه مسلم أيضا ، وعن عمرو بن حزم قال « رآني رسول الله صلى الله عليه وسلم متكئا على قبر فقال لا تؤذ صاحب هذا القبر أو لا تؤذه » (3) . رواه الإمام أحمد .
فالواجب على جميع المسلمين احترام قبور موتاهم وعدم التعرض لها بشيء من الأذى ، كالجلوس عليها والمرور عليها بالسيارات ونحوها وإلقاء القمامات عليها وأشباه ذلك من الأذى. وفق الله المسلمين جميعا لما فيه صلاح أحيائهم وسلامة أمواتهم من الأذى ، ورزق الله الجميع الفقه في الدين والوقوف عند الحدود الشرعية ، إنه سميع قريب. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16764) ، ومسلم في (الجنائز) برقم (972) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8811) ، ومسلم في (الجنائز) ، برقم (971) واللفظ له
(3) رواه الإمام أحمد في ( مسند الأنصار ) برقم (20931 ).

(13/354)

لا يجوز أن يمشى بالنعال بين القبور
س: حديث : « يا صاحب السبتيتين ألق سبتيتيك » (1) لما رآه النبي صلى الله عليه وسلم يمشي في المقبرة بنعليه هل يعمل به؟ وهل ينكر على من مشى بنعليه في المقبرة ؟ (2)
ج : الحديث لا بأس به ، ولا يجوز أن يمشى بالنعال في المقبرة إلا عند الحاجة ، مثل وجود الشوك في المقبرة ، أو الرمضاء الشديدة ، أما إذا لم يكن هناك حاجة فينكر عليه ، كما أنكر صلى الله عليه وسلم على صاحب السبتيتين ، ويعلم الحكم الشرعي .
س: ما هو الضابط في خلع النعال عند دخول المقبرة ؟
ج: يخلعها إذا كان يمر بين القبور ، أما إذا لم يمر بين القبور فلا يخلعها مثل أن يقف عند أول المقبره ويسلم فلا يخلع .
__________
(1) رواه الإمام أحمد في (مسند المصريين) برقم (20260 ، 20263) ، وأبو داود في (الجنائز) برقم (3230)
(2) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/355)

حكم السكن بين القبور
س : في بعض البلدان يسكن بعضهم بين القبور فما الحكم ؟ .
ج : ينهون ويعلمون ، وهذا منكر وإهانة للقبور ، وإذا صلوا عندها فصلاتهم باطلة ، والجلوس عند القبور بالصورة المذكورة والصلاة عندها من المنكرات ؛ لقول النبي صلى الله عليه وسلم: « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) رواه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) . متفق على صحته .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16764) ، ومسلم في (الجنائز) برقم (972) .
(2) رواه الأمام أحمد في (مسند بني هاشم) برقم (1887) ، والبخاري في (الجنائز) برقم ( 1390) .

(13/356)

لا يجوز إيقاف السيارات على القبور
س: يوجد في قريتنا مسجد جامع ، وهذا المسجد يقع وسط المقابر التي تحيط به من الشمال والجنوب والمسافة

(13/356)

بينه وبين الجهة الشمالية متران ، وكذلك الجنوبية متران ، وأن تلك المقابر في طريقها للتوسع ، كما أن بعض المصلين -هداهم الله- يجعلون تلك المقابر موقفا لسياراتهم. أخبرونا -جزاكم الله عنا كل خير- عن الحكم في مثل ذلك ، ولكم جزيل الشكر والتقدير . (1)
ج : لا حرج في بقاء المسجد المذكور ؛ لأن العادة جارية أن الناس يدفنون حول المسجد ، فلا يضر ذلك شيئا ، والمقصود أن الدفن حول المساجد لا بأس به ؛ لأنه أسهل على الناس ، فإذا خرجوا من المسجد دفنوه حول المسجد ، فلا يضر ذلك شيئا ولا يؤثر في صلاة المصلين. لكن إذا كان في قبلة المسجد شيء من القبور فالأحوط أن يكون بين المسجد وبين المقبرة جدار آخر غير جدار المسجد أو طريق يفصل بينهما ، هذا هو الأحوط والأولى ؛ ليكون ذلك أبعد عن استقبالهم للقبور .
أما إن كانت عن يمين المسجد أو عن شماله ، أي عن يمين المصلين ، أو عن شمالهم فلا يضرهم شيئا ؛ لأنهم لا يستقبلونها ؛ لأن هذا أبعد عن استقبالها وعن شبهة الاستقبال .
أما بالنسبة لإيقاف السيارات فلا يجوز إيقافها على
__________
(1) نشرت في ( جريدة عكاظ ) العدد ( 11682 ) بتاريخ 24 \ 4 \ 1419 هـ .

(13/357)

القبور ، بل توقف بعيدا عن القبور ، في الأراضي السليمة التي ليس فيها قبور ؛ لأنه لا يجوز للناس أن يمتهنوا القبور ، أو تكون السيارات على القبور ، فهذا منكر ولا يجوز ، ومن الواجب أن يبعدوها عن القبور ، وأن تكون في محلات سليمة ليس فيها قبور ، وإذا تيسر تسويرها بما يمنع استطراقها وامتهانها فهو أحوط وأسلم ؛ لأن المسلم محترم حيا وميتا ، ولهذا نهى الرسول صلى الله عليه وسلم أن يصلى إلى القبور وأن يقعد عليها .

(13/358)

ينبش القبر إذا دعت الحاجة
س: نبش القبر ، هل يجوز ؟ (1) .
ج : إذا دعت الحاجة فلا بأس ، مثل نسيان المسحاة أو العتلة أو شيء مهم فلا بأس بذلك .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/358)

نبش القبر لمصلحة (1) .
من عبد العزيز بن عبد الله بن باز إلى فضيلة قاضي محكمة أدمة عليان سلمه الله تعالى آمين .
سلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابك وبرفقه استفتاء ح. م. ع. وقد ذكرتم عنه وجود قبر أمام بيته وهذا القبر قديم جدا ويذكر أنه تعرض لأذى السيارات والدواب لقربه من مخرج البيت. فهل يجوز نقله إلى داخل المقبرة المجاورة؟ انتهى. وقد طلبتم الإفادة عن ذلك .
والجواب: إذا كان الأمر كذلك ؛ فينبش القبر ويخرج ما فيه ويوضع في قبر في أرض المقبرة العامة.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) صدرت من مكتب سماحته بتاريخ 21 \ 8 \ 1399 هـ .

(13/359)

ينبش القبر الذي في المسجد إذا كان هو الأخير
س: نبش القبر الذي في المسجد إذا كان في نبشه فتنة هل ينبش أم يترك ؟ (1) .
ج : يجب أن ينبش القبر إذا كان في المسجد ، وكان المسجد هو السابق ، ويكون ذلك من جهة ولاة الأمور ؛ إما المحكمة أو الإمارة حتى لا تكون فتنة. أما إن كان المسجد هو الأخير فالواجب هدمه ؛ لقول النبي صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم « لما ذكرت له أم سلمة وأم حبيبة كنيسة رأتاها بأرض الحبشة وما فيها من الصور: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق عليه .
ومن هذين الحديثين وما جاء في معناهما
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23731) ، والبخاري في (الجنائز) برقم (1341) ، ومسلم في (المساجد ومواضع الصلاة) برقم (528) .

(13/360)

يعلم أنه لا يجوز أن يصلى في المساجد التي فيها القبور ؛ لنهي النبي صلى الله عليه وسلم عن ذلك ؛ ولأن ذلك وسيلة إلى الشرك بالله عز وجل .

(13/361)

حكم قطع الأشجار المؤذية من المقابر
س : هل يجوز قطع الأشجار المؤذية من المقابر؟ (1) .
ج : ينبغي قطعها ؛ لأنها تؤذي الزوار ، وهكذا ما يوجد فيها من الشوك ينبغي إزالته إراحة للزوار من شره ، ولا يشرع لأحد أن يغرس على القبور شيئا من الشجر أو الجريد ؛ لأن الله سبحانه لم يشرع ذلك .
والنبي صلى الله عليه وسلم إنما غرس جريدتين على قبرين عرفهما وأنهما معذبان ، ولم يغرس على قبور المدينة وقبور البقيع ، وهكذا الصحابة لم يفعلوا ذلك ، فعلم أن ذلك خاص بصاحبي القبرين المعذبين . نسأل الله السلامة .
__________
(1) سبق نشرها في ( الجزء الرابع ) ص379 من هذا المجموع .

(13/361)

س: هل يجوز قطع الأشجار المؤذية من المقابر ؟ (1) .
ج : ينبغي قطعها ؛ لأنها تؤذي الزوار ، ولا سيما ذات الشوك. أما إن كان بعض العامة يعتقد البركة ؛ لأنها تنبت على قبر ولي بزعمه فهذه يجب قطعها مطلقا ؛ لما في ذلك من إزالة وسائل الشرك والغلو في الموتى .
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/362)

حكم نقل عظام الميت إذا بليت
س: إذا بليت عظام الميت فهل يجوز أن تنقل إلى مكان آخر ؟ (1) .
ج : إذا دعت الحاجة لذلك فلا حرج ولا بأس وإلا تبقى القبور على حالها .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/362)

حكم كسر عظم الميت الكافر
س: هل يجوز كسر عظم الميت الكافر ؟ .
ج : فيه تفصيل ؛ فإذا كان ذميا أو معاهدا أو مستأمنا لم يجز التعرض له ، أما إن كان حربيا فلا حرج في ذلك ، وبناء على ذلك يجوز أخذ الأعضاء من المتوفى الحربي ، أما المعاهد والذمي والمستأمن فلا ؛ لأن أجسادهم محترمة .

(13/363)

كسر عظم الميت لا يوجب القصاص
س: هل يوجب كسر عظم الميت القصاص ؟ .
ج : لا يوجب القصاص ، وإنما القصاص بين الأحياء بشروطه .

(13/363)

حكم نقل الأعضاء بعد وفاة الميت دماغيا
س: ما حكم نقل الأعضاء بعد وفاة الميت دماغيا كما يقولون؟
ج : المسلم محترم حيا وميتا ، والواجب عدم التعرض

(13/363)

له بما يؤذيه أو يشوه خلقته ، ككسر عظمه وتقطيعه ، وقد جاء في الحديث: « كسر عظم الميت ككسره حيا » (1) ويستدل به على عدم جواز التمثيل به لمصلحة الأحياء ، مثل أن يؤخذ قلبه أو كليته أو غير ذلك ؛ لأن ذلك أبلغ من كسر عظمه.
وقد وقع الخلاف بين العلماء في جواز التبرع بالأعضاء وقال بعضهم: إن في ذلك مصلحة للأحياء لكثرة أمراض الكلى وهذا فيه نظر ، والأقرب عندي أنه لا يجوز ؛ للحديث المذكور، ولأن في ذلك تلاعبا بأعضاء الميت وامتهانا له ، والورثة قد يطمعون في المال ، ولا يبالون بحرمة الميت ، والورثة لا يرثون جسمه ، وإنما يرثون ماله فقط. والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث السيدة عائشة برقم (24218) ، وأبو داود في (الجنائز) باب في الحفار يجد عظما برقم (3207) ، وابن ماجه في (ما جاء في الجنائز) باب النهي عن كسر عظم الميت رقم (1616) .

(13/364)

لا يجوز تنفيذ
وصية المتوفى بالتبرع بأعضائه
س: إذا أوصى المتوفى بالتبرع بأعضائه هل تنفذ الوصية؟ .

(13/364)

ج : الأرجح أنه لا يجوز تنفيذها ؛ لما تقدم في جواب السؤال الأول ولو أوصى ؛ لأن جسمه ليس ملكا له .

(13/365)

حكم شراء الجثث لغرض التشريح
س: بعض كليات الطب تشتري جثثا من جنوب شرقي آسيا بغرض التشريح فما الحكم؟
ج : إذا كانت الجثث من كفار لا أمان لهم فلا حرج ، أما غيرهم فلا يجوز التعرض لهم .

(13/365)

حكم تشريح جثة الميت للتعلم
س: لاحظت أنه يوجد في كلية الطب في القاهرة مكان لتشريح الإنسان مجموعة من الأموات رجال ونساء وأطفال لتشريح وتقطيع أجزائهم وذلك للعلم العملي ، فهل يجوز مثل ذلك شرعا للضرورة وخصوصا تشريح الرجل لأجزاء المرأة ، والمرأة لأجزاء الرجال ، وهل يجوز تقطيع أجزاء وأعضاء الإنسان؟ (1)
ج : إذا كان الميت معصوما في حياته سواء كان مسلما
__________
(1) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 61 ) .

(13/365)

أو كافرا وسواء كان رجلا أو امرأة فإنه لا يجوز تشريحه ؛ لما في ذلك من الإساءة إليه وانتهاك حرمته ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « كسر عظم الميت ككسره حيا » (1) أما إذا كان غير معصوم كالمرتد والحربي فلا أعلم حرجا في تشريحه للمصلحة الطبية . والله سبحانه وتعالى أعلم .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث السيدة عائشة برقم (24218) ، وأبو داود في (الجنائز) باب في الحفار يجد عظما برقم (3207) ، وابن ماجه في (ما جاء في الجنائز) باب النهي عن كسر عظم الميت رقم (1616)

(13/366)

لا يحكم بموت المتوفى دماغيا
س: هل يحكم بموت المتوفى دماغيا ؟ (1) .
ج : لا يحكم بموته ولا يستعجل عليه ، وينتظر حتى يموت موتا لا شك فيه ، وهذه عجلة من بعض الأطباء حتى يأخذوا منه قطعا وأعضاء ، ويتلاعبوا بالموتى وهذا كله لا يجوز .
س: دعوى الأطباء- حفظكم الله- أن المتوفى دماغيا لا يمكن أن ترجع إليه حياته ؟
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/366)

ج : هذه الدعوى لا يعول عليها ولا يعمل بها ، وليس على صحتها دليل ، وقد بلغني أن بعض من قيل إنه مات دماغيا عادت إليه الحياة وعاش ، وبكل حال فالموت الدماغي لا يعتبر ولا يحكم لصاحبه بحكم الموتى حتى يتحقق موته على وجه لا شك فيه .

(13/367)

حكم تشريح الجنازة المشكوك في قتلها
س: ما حكم تشريح الجنازة المشكوك في قتلها؟
ج : إذا كان لعلة شرعية فلا بأس .

(13/367)


تعزية أهل الميت - فتاوى ابن باز

حكم حضور مجلس العزاء والجلوس فيه
س : هل يجوز حضور مجلس العزاء والجلوس معهم ؟ (1)
ج : إذا حضر المسلم وعزى أهل الميت فذلك مستحب ؛ لما فيه من الجبر لهم والتعزية ، وإذا شرب عندهم فنجان قهوة أو شاي أو تطيب فلا بأس كعادة الناس مع زوارهم .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/371)

حكم الذهاب للعزاء إذا كان هناك بدع
س: هل يجوز الذهاب للعزاء في ميت إذا كان هناك بدع ، مثل قراءة القرآن مع رفع الكفين قبل إلقاء السلام؟ (1) .
ج : السنة زيارة أهل الميت لعزائهم ، وإذا كان عندهم منكر ، ينكر ويبين لهم ، فيجمع المعزي بين المصلحتين ، يعزيهم وينكر عليهم وينصحهم ، أما مجرد قراءة القرآن فلا بأس فيها ، فإذا اجتمعوا وقرأ واحد منهم القرآن عند اجتماعهم ، كقراءة الفاتحة وغيرها ، فلا بأس وليس في ذلك منكر ، فقد كان النبي صلى الله عليه وسلم إذا اجتمع مع أصحابه يقرأ
__________
(1) نشرت في ( المجلة العربية ) العدد ( 233 ) في جمادى الآخرة 1417 ه .

(13/371)

القرآن . فإذا اجتمعوا في مجلسهم للمعزين وقرأ واحد منهم أو بعضهم شيئا من القرآن فهو خير من سكوتهم .
أما إذا كان هناك بدع غير هذا ، كأن يصنع أهل الميت طعاما للناس ، يعلمون وينصحون لترك ذلك. فعلى المعزي إذا رأى منكرا أن يقوم بالنصح .
يقول جل وعلا: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول جل وعلا: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) ويقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) أما قول السائل: إن المعزي يرفع اليدين ويقرأ القرآن قبل الدخول والسلام فهذا بدعة وليس له أصل ، أما إذا قرأ واحد عنهم القرآن على الجميع للفائدة فلا بأس .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10766) ، ومسلم في (الإيمان) برقم (49) .

(13/372)

لا بأس باستقبال المعزين
س: ما رأي سماحتكم فيمن يجلس بالمنزل لاستقبال المعزين ، مع العلم أن كثيرا من المعزين لا يتمكنون من القيام بالعزاء إلا في المنزل؟ (1) .
ج : لا أعلم بأسا في حق من نزلت به مصيبة بموت قريبه ، أو زوجته ، ونحو ذلك أن يستقبل المعزين في بيته في الوقت المناسب ؛ لأن التعزية سنة ، واستقباله المعزين مما يعينهم على أداء السنة. وإذا أكرمهم بالقهوة ، أو الشاي ، أو الطيب ، فكل ذلك حسن .
__________
(1) نشرت في (مجلة الدعوة) العدد (1513) في 25\5\1416 هـ

(13/373)

حكم جمع أهل الميت
في صف واحد حتى تتم تعزيتهم
س: يقوم بعض المعزين بإخراج أهل الميت بعيدا عن القبور ، ووضعهم في صف حتى تتم معرفتهم وتعزيتهم بنظام ، ولا تهان القبور ، ما حكم ذلك؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/373)

ج : لا أعلم في هذا بأسا ؛ لما فيه من التيسير على الحاضرين لتعزيتهم .

(13/374)

حكم تقبيل ومعانقة المعزى
س: نلاحظ في وقت العزاء أن أغلب الناس عندما يريدون التعزية يقبلون المعزى أو يعانقونه ، والبعض ينكر ذلك ويقول: إن التعزية مصافحة فقط. فما رأي سماحتكم في ذلك ؟ (1) .
ج : الأفضل في التعزية وعند اللقاء المصافحة إلا إذا كان المعزي أو الملاقي قد قدم من سفر فيشرع مع المصافحة المعانقة ؛ لقول أنس رضي الله عنه: « كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا » والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1579 ) .

(13/374)

التعزية في أهل المعاصي
س: أحيانا تحدث وفاة شخص إما متعمد للانتحار ، أو شخص سكير شرب مسكرا يحتوي على كمية كبيرة من

(13/374)

السكر المؤدية للوفاة ، أو شخص اعتدي عليه للخلاص من شره فهل يجوز مواساة والدة المتوفى بسبب من هذه الأسباب ، أو غيرها ممن يمت له بصلة ، حيث إنني أتردد كثيرا ، هل أذهب أم لا؟ (1) .
ج : لا بأس بالتعزية ، بل تستحب ، وإن كان الفقيد عاصيا بانتحار أو غيره ، كما تستحب لأسرة من قتل قصاصا ، أو حدا ، كالزاني المحصن ، وهكذا من شرب المسكر حتى مات بسبب ذلك ، لا مانع في تعزية أهله فيه ، ولا مانع من الدعاء له ولأمثاله من العصاة بالمغفرة والرحمة ، ويغسل ويصلى عليه ، لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك ، بل يصلي عليه بعض الناس من باب الزجر عن عمله السيئ . أما من مات بعدوان غيره عليه فهذا مظلوم ، يصلى عليه ويدعى له إذا كان مسلما ، وكذا من مات قصاصا- كما تقدم- فهذا يصلى عليه ويدعى له ويعزى أهله في ذلك إذا كان مسلما ولم يحصل منه ما يوجب ردته . والله ولي التوفيق .
__________
(1) سبق نشره في ( الجزء الرابع ) ص227 من هذا المجموع .

(13/375)

حكم السفر للتعزية
س: ما حكم السفر للعزاء والمكث عند أهل الميت؟ (1)
ج : بحسب أحوال أهل الميت ، فإذا كان فيه تثقيل عليهم فلا يجوز ، أما إذا كانوا يحبون ذلك فلا حرج ، والأمر في ذلك واسع .
س : ما حكم من يسافر من أجل العزاء لقريب أو صديق ، وهل يجوز العزاء قبل الدفن ؟ (2) .
ج : لا نعلم بأسا في السفر من أجل العزاء لقريب أو صديق ؛ لما في ذلك من الجبر والمواساة وتخفيف آلام المصيبة ، ولا بأس في العزاء قبل الدفن وبعده ، وكلما كان أقرب من وقت المصيبة كان أكمل في تخفيف آلامها . وبالله التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 43 ) .

(13/376)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. م. ح. سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد: فأشير إلى استفتائك المقيد بإدارة البحوث العلمية برقم 2790 وتاريخ 8 \ 9 \ 1405 هـ الذي تسأل فيه عن أسوار المسجد وعن الصلاة على الميت بعد دفنه بالمقبرة وعن زكاة المرتبات ، وعن السفر لتعزية إنسان في ميت . (1) .
وأفيدك بأن ما كان داخل سور المسجد فهو من المسجد فلا يباع فيه ولا تنشد فيه الضالة وتجوز الصلاة فيه. وأما السفر لتعزية إنسان مسلم في ميته فلا حرج فيه والدعاء للأموات وطلب الرحمة لهم في خطبة الجمعة جائز ، والصلاة على الميت بعد الدفن جائزة وقد فعلها النبي صلى الله عليه وسلم. أما زكاة المرتبات من النقود ففيها تفصيل: فإن كانت قد حال عليها الحول وهي في حوزته وقد بلغت النصاب ففيها الزكاة. أما إن كانت أقل من النصاب أو لم يحل عليها الحول بل أنفقها قبل ذلك فلا زكاة فيها.
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم ( 1847 \ 2 ) وتاريخ 20 \ 8 \ 1406 هـ على استفتاء مقدم من : ص . م . ح .

(13/377)

وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .

(13/378)

ليس للعزاء أيام محدودة
س: هل للتعزية حد معين؟ (1) .
ج : لا أعلم لها حدا معلوما .
س: هل للعزاء أيام محدودة ، حيث يقال: إنها ثلاثة أيام فقط؟ أرجو الإفادة جزاكم الله خيرا (2) .
ج : العزاء ليس له أيام محدودة ، بل يشرع من حين خروج الروح قبل الصلاة على الميت وبعدها ، وليس لغايته حد في الشرع المطهر سواء كان ذلك ليلا أو نهارا ، وسواء كان ذلك في البيت أو في الطريق أو في المسجد أو في المقبرة أو في غير ذلك من الأماكن. والله ولي التوفيق .
س : هل يعتبر تخصيص أيام ثلاثة للعزاء لأهل الميت من الأمور المبتدعة ، وهل هناك عزاء للطفل والعجوز والمريض الذي لا يرجى شفاؤه بعد موتهم؟ (3) .
ج : التعزية سنة ؛ لما فيها من جبر المصاب والدعاء له
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء
(2) سبق نشره في (الجزء الثامن) ص 362 من هذا المجموع.
(3) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 43 ) .

(13/379)

بالخير ، ولا فرق في ذلك بين كون الميت صغيرا أو كبيرا ، وليس فيها لفظ مخصوص بل يعزي المسلم أخاه بما تيسر من الألفاظ المناسبة مثل أن يقول: (أحسن الله عزاءك وجبر مصيبتك وغفر لميتك) إذا كان الميت مسلما. أما إذا كان الميت كافرا فلا يدعى له وإنما يعزى أقاربه المسلمون بنحو الكلمات المذكورة. وليس لها وقت مخصوص ولا أيام مخصوصة ، بل هي مشروعة من حين موت الميت ، قبل الصلاة وبعدها ، وقبل الدفن وبعده ، والمبادرة بها أفضل ، وتجوز بعد ثلاث من موت الميت ؛ لعدم الدليل على التحديد .

(13/380)

الكلمات المناسبة للتعزية
س: الأخ ع. م. ح. من القاهرة يقول في سؤاله: بعض الناس إذا أراد أن يعزي إنسانا في قريب له متوفى يقول له: البقية في حياتك ، وشد حيلك ونحو هذه الكلمات.
والسؤال: هل هناك شيء مخصوص يقال في مثل هذه المناسبة ، وهل يجب التقيد به؟ أفيدونا مأجورين (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )

(13/380)

ج : لا أعلم دعاء معينا في ذلك عن النبي صلى الله عليه وسلم ، ولكن يشرع للمعزي أن يعزي أخاه في الله في فقيده بالكلمات المناسبة ، مثل: أحسن الله عزاءك ، وجبر مصيبتك ، وأعظم أجرك ، وغفر لميتك.. ونحو ذلك.
أما التعزية بقوله البقية في حياتك ، أو شد حيلك ، فلا أعلم لهما أصلا ، وفق الله الجميع .

(13/381)

حكم إقامة مراسم العزاء
س: تقام مراسم العزاء فيتجمع الناس عند بيت المتوفى خارج المنزل ، وتوضع بعض المصابيح الكهربائية - تشبه تلك التي في الأفراح - ، ويصطف أهل المتوفى ويمر الذين يريدون تعزيتهم ، يمرون عليهم واحدا بعد الآخر ، ويضع كل منهم يده على صدر كل فرد من أهل المتوفى ويقول له: عظم الله أجرك فهل هذا الاجتماع وهذا الفعل مطابق للسنة ؛ وإذا لم يوافق السنة ، فما هي السنة في ذلك؟ أفيدونا جزاكم الله خيرا . _UnitID (1) .
__________
(1) نشرت في ( المجلة العربية ) في ذي القعدة 1410 هـ وسبق أن نشرت في ( الجزء الخامس ) من هذا المجموع ص345

(13/381)

ج : هذا العمل ليس مطابقا للسنة ، ولا نعلم له أصلا في الشرع المطهر. وإنما السنة التعزية لأهل المصاب من غير كيفية معينة ولا اجتماع معين كهذا الاجتماع ، وإنما يشرع لكل مسلم أن يعزي أخاه بعد خروج الروح في البيت ، أو في الطريق ، أو في المسجد ، أو في المقبرة ، سواء كانت التعزية قبل الصلاة أو بعدها . وإذا قابله شرع له مصافحته والدعاء له بالدعاء المناسب مثل : عظم الله أجرك وأحسن عزاءك وجبر مصيبتك ، وإذا كان الميت مسلما دعا له بالمغفرة والرحمة ، وهكذا النساء فيما بينهن يعزي بعضهن بعضا ، ويعزي الرجل المرأة والمرأة الرجل لكن من دون خلوة ولا مصافحة إذا كانت المرأة ليست محرما له. وفق الله المسلمين جميعا للفقه في دينه ، والثبات عليه ، إنه خير مسئول .

(13/382)

حكم جلوس أهل الميت ثلاثة أيام للتعزية
س: بعض أهل الميت يجلسون ثلاثة أيام ، فما حكم ذلك؟ (1) .
ج : إذا جلسوا حتى يعزيهم الناس فلا حرج إن شاء الله حتى لا يتعبوا الناس ، لكن من دون أن يصنعوا للناس وليمة .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/382)

الاجتماع في بيت الميت
للأكل والشرب وقراءة القرآن بدعة
س : في بعض البلدان إذا مات الميت يجتمعون في بيت الميت ثلاثة أيام يصلون ويدعون له ، فما حكم هذا ؟ (1) .
ج : الاجتماع في بيت الميت للأكل والشرب وقراءة القرآن بدعة ، وهكذا الصلاة في البيت لا تجوز ، بل على الرجال الصلاة في المسجد مع الجماعة ، وإنما يؤتى أهل الميت للتعزية والدعاء لهم والترحم على ميتهم . أما أن يجتمعوا لإقامة مأتم بقراءة خاصة أو أدعية خاصة أو غير ذلك فذلك بدعة ، ولو كان هذا خيرا لسبقنا إليه سلفنا الصالح. فالرسول صلى الله عليه وسلم ما فعله ، فقد قتل جعفر بن أبي طالب وعبد الله بن رواحه وزيد بن حارثة رضي الله عنهم في معركة مؤتة فجاءه الخبر عليه الصلاة والسلام من الوحي بذلك فنعاهم للصحابة وأخبرهم بموتهم وترضى عنهم ودعا لهم ولم يتخذ لهم مأتما. وكذلك الصحابة من بعده لم يفعلوا شيئا من ذلك ، فقد مات الصديق رضي الله عنه ولم يتخذوا له مأتما ،
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم

(13/383)

وقتل عمر رضي الله عنه وما جعلوا له مأتما ، ولا جمعوا الناس ليقرأوا القرآن ، وقتل عثمان بعد ذلك ، وعلي رضي الله عنهما ، فما فعل الصحابة رضي الله عنهم لهما شيئا من ذلك. وإنما السنة أن يصنع الطعام لأهل الميت من أقاربهم أو جيرانهم فيبعث إليهم ، مثلما فعل النبي صلى ألله عليه وسلم حينما جاءه نعي جعفر فقال لأهله « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) . أخرجه الخمسة إلا النسائي . هذا هو المشروع ، أما أن يحملوا بلاء مع بلائهم ، ويكلفوا ليضعوا طعاما للناس فهو خلاف السنة ، وهو بدعة ؛ لما ذكرنا آنفا ، ولقول جرير بن عبد الله البجلي رضي الله عنه « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) . أخرجه الإمام أحمد وابن ماجه بإسناد صحيح . والنياحة هي : رفع الصوت بالبكاء وهي محرمة ، والميت يعذب في قبره بما يناح عليه ، كما صحت به السنة عن النبي عليه الصلاة والسلام ، فيجب الحذر من ذلك. أما البكاء فلا بأس به إذا كان بدمع العين
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610)
(2) رواه الإمام أحمد (في مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612)

(13/384)

فقط بدون نياحة ؛ لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضى ربنا وإنا بفراقك يا إبراهيم لمحزونون » (1) . .
__________
(1) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم ''إنا بك لمحزونون'' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم (2315)

(13/385)

حكم إقامة وليمة يجتمع فيها المعزون
س : ما حكم ما جرت به عادة بعض الناس من ذبح الإبل ، والغنم ، وإقامة وليمة عند موت الميت يجتمع فيها المعزون وغيرهم ويقرأ فيها القرآن ؟ (1) . .
ج : هذا كله بدعة لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه رضي الله عنهم ، وقد ثبت عن جرير بن عبد الله البجلي الصحابي الشهير رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) أخرجه الإمام أحمد ، وابن ماجه بسند صحيح .
وإنما المشروع
__________
(1) من ضمن أسئلة موجهه لسماحته من مشايخ وأعيان سبأ ومأرب ، وأجاب عليها سماحته برقم ( 101 ) وتاريخ 19 \ 1 \ 1391 هـ . عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة
(2) سنن ابن ماجه ما جاء في الجنائز (1612),مسند أحمد بن حنبل (2/204).

(13/385)

أن يصنع الطعام لأهل الميت ، ويبعث به إليهم ، من أقاربهم أو جيرانهم أو غيرهم ؛ لكونهم قد شغلوا بالمصيبة عن إعداد الطعام لأنفسهم ، لما ثبت في الحديث الصحيح عن عبد الله بن جعفر رضي الله عنهما قال : لما أتى نعي جعفر بن أبي طالب رضي الله عنه قال النبي صلى الله عليه وسلم « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، وابن ماجه بإسناد صحيح .
وهذا العمل مع كونه بدعة فيه أيضا تكليف أهل الميت وإتعابهم مع مصيبتهم ، وإضاعة أموالهم في غير حق ، والله المستعان .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/386)

صنع الطعام لأهل الميت
س: إذا كان الإطعام لأهل الميت ذبيحة ، فما الحكم فيها؟ (1)
ج : لا بأس ، ويعمله لهم الجيران أو الأقارب ؛ لأن النبي صلى الله عليه وسلم أمر أهله أن يصنعوا لآل جعفر بن أبي طالب رضي الله عنه طعاما لما جاء خبر موته بالشام فقال :
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/386)

« إنه قد أتاهم ما يشغلهم » (1) (2) .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(2) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/387)

أهل الميت لا يصنعون للناس طعاما
س: إذا صنع أهل الميت لأنفسهم طعاما فهل يجوز؟
ج : لا بأس إذا صنعوا لأنفسهم ، ولكن لا يصنعوا ذلك للناس .

(13/387)

حكم دعوة أهل الميت
من يأكل معهم ما بعث لهم
س : إذا بعث لأهل الميت غداء أو عشاء فاجتمع عليه الناس في بيت الميت ، هل هو من النياحة المحرمة؟
ج : ليس ذلك من النياحة ؛ لأنهم لم يصنعوه وإنما صنع ذلك لهم ، ولا بأس أن يدعوا من يأكل معهم من الطعام الذي بعث لهم ؛ لأنه قد يكون كثيرا يزيد على حاجتهم .

(13/387)

حكم بعث الذبائح لأهل الميت والدعوة إليها
س: بالنسبة للذبائح التي تذبح عند العزاء إذا أحضرها الشخص لأهل الميت ودعا عليها ، ما الحكم فيها؟ وما حكم الجلوس في العزاء معهم؟ (1)
ج : السنة لأقارب الميت وأصدقائه وجيرانه أن يبعثوا لأهل الميت طعاما حتى يريحوهم من تعب الطبخ ؛ لأنه قد أتاهم ما يشغلهم ؛ لأن النبي صلى الله عليه وسلم أمر أهله أن يبعثوا لآل جعفر بن أبي طالب رضي الله عنه طعاما لما جاء خبر موته وقال صلى الله عليه وسلم: « إنه قد جاءهم ما يشغلهم » (2) أما بعث الذبائح فهذا خلاف السنة ؛ لأنه إتعاب لهم بذبحها وطبخها ، فينبغي عدم فعل ذلك ؛ لأنه خلاف السنة .
__________
(1) سؤال شخصي موجه إلى سماحته من ع . س . غ . من الطائف .
(2) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/388)

حكم دفع النقود لأهل الميت
س: بعض المعزين يدفع شيئا من المال لأهل الميت حسب قدرته ، فهل هذا جائز؟ جزاكم الله خيرا .
ج : السنة أن يصنع لهم طعاما إذا تيسر ، والنبي صلى الله عليه وسلم لما جاءه نعي جعفر بن أبي طالب يوم مؤتة قال لأهله: « اصنعوا لأهل جعفر طعاما فإنه قد جاءهم ما يشغلهم » (1) فإذا صنعوا لهم طعاما ليأكلوه فهو حسن .
أما إعطاؤهم النقود فهذا غير مشروع ، إلا إذا كانوا فقراء ومحتاجين ، فهؤلاء لا يعطون وقت العزاء ، ولكن في وقت آخر من أجل فقرهم وحاجتهم .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(13/389)

حكم إقامة الولائم من تركة الميت
س : يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم ، وتصرف قيمة هذه الولائم من مال المتوفى ، ما حكم ذلك؟ وإذا وصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية ؟ (1) .
ج : الوصية بإقامة الولائم بعد الموت بدعة ومن عمل الجاهلية ، وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) خرجه الإمام أحمد بإسناد حسن ، ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم لكونهم مشغولين بالمصيبة ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله: « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (3) (4) .
__________
(1) نشرت في ( كتاب الدعوة ) ج 1 ص 237 وسبق أن نشرت في ( الجزء الرابع ) ص347 من هذا المجموع .
(2) رواه الإمام أحمد (في مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(3) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(4) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/390)

عادات الاحتفال بعد موت أحد من الناس
س : هناك في اليمن عادات يفعلها بعض الناس بعد موت أحد أقاربهم ، فهم يضطرون إلى أن يستدينوا من أجل الاحتفالات والأكل والشرب وما أشبه ذلك ، حتى وإن كان المتوفى فقيرا لم يخلف شيئا ، فما الحكم في ذلك جزاكم الله خيرا ؟ (1)
ج : لا يجوز الاحتفال عند موت أحد من الناس ، وليس لأهل الميت أن يقيموا احتفالا ولا يذبحوا ذبائح ويصنعوا طعاما للناس ، كل هذا من البدع ومن أعمال الجاهلية ، فالواجب تركه. وقد ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) رواه الإمام أحمد بإسناد صحيح .
فالمشروع للمسلمين إذا مات الميت المسلم أن يسألوا الله له المغفرة والرحمة ، وأن يتركوا هذه الاحتفالات الجاهلية ، لكن يشرع لجيرانهم وأقاربهم أن يصنعوا لهم
__________
(1) سبق نشره في ( الجزء السابع ) ص 431 من هذا المجموع .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .

(13/391)

طعاما ؛ لأنهم مشغولون بالمصيبة ؛ لما ثبت من حديث عبد الله بن جعفر بن أبي طالب رضي الله عنهما أن النبي صلى الله عليه وسلم « لما جاء نعي جعفر بن أبي طالب رضي الله عنه- لما قتل في غزوة مؤتة في أرض الشام - إلى المدينة أمر النبي عليه الصلاة والسلام أهله أن يصنعوا لآل جعفر طعاما قال: لأنه أتاهم ما يشغلهم » (1) أما أهل الميت فليس لهم صنع الطعام للناس ؛ لما تقدم.
أما إذا صنعوا ذلك لأنفسهم أو لضيوف نزلوا بهم فلا بأس .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754)، والترمذي في (الجنائز) برقم (998)، وأبو داود في الجنائز برقم (3132)، وابن ماجه في الجنائز برقم(1610).

(13/392)

حكم البذخ والإسراف في العزاء
س: ما حكم البذخ والإسراف في العزاء ، حيث يتكلف أهل الميت بإقامة الولائم للمعزين ، وهناك عادة جرت مثل اليوم الثالث واليوم الثامن ، والأربعين بالنسبة للمعزين ؟ (1) .
ج: هذا لا أصل له ، بل هو بدعة ومنكر ومن أمر الجاهلية ، فلا يجوز للمعزين أن يقيموا الولائم للميت ، لا في اليوم الأول ولا في الثالث ولا في الرابع ولا في الأربعين أو غير ذلك ، هذه كلها بدعة ، وعادة جاهلية لا وجه لها ، بل
__________
(1) سبق نشره في ( الجزء الرابع ) ص 119 من هذا المجموع .

(13/392)

عليهم أن يحمدوا الله ويصبروا ويشكروه سبحانه وتعالى على ما قدر ، ويسألوه سبحانه أن يصبرهم وأن يعينهم على تحمل المصيبة ، ولكن لا يصنعون للناس طعاما .
قال جرير بن عبد الله البجلي - وهو صحابي جليل- رضي الله عنه: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) رواه الإمام أحمد بإسناد حسن . كان الصحابة يعدون النياحة من المحرمات ؛ لأن الرسول صلى الله عليه وسلم زجر عنها ، ولكن يشرع لأقاربهم وجيرانهم أن يبعثوا لهم طعاما ؛ لأنهم مشغولون بالمصيبة ؛ لأن النبي صلى الله عليه وسلم « لما وصله نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة بالأردن أمر صلى الله عليه وسلم أهل بيته أن يصنعوا لأهل جعفر طعاما ، وقال : إنه قد أتاهم ما يشغلهم » (2) أما أهل الميت فلا يصنعوا طعاما لا في اليوم الأول ، ولا في اليوم الثالث ، ولا في الرابع ، ولا في العاشر ، ولا في غيره.
لكن إذا صنعوا لأنفسهم أو لضيفهم طعاما فلا بأس ، أما أن يجمعوا الناس للعزاء ويصنعوا لهم طعاما فلا يجوز لمخالفته للسنة .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/393)

الأربعينات والسنوات لا أصل لها في الشرع
س: ما حكم العادات في العزاء ، من الولائم وقراءة القرآن والأربعينات والسنوات وما شاكل ذلك؟ (1) .
ج: هذه العادات لا أصل لها في الشرع المطهر ولا أساس لها ، بل هي من البدع ومن أمر الجاهلية ، فإقامة وليمة إذا مات الميت يدعى إليها الجيران والأقارب وغيرهم لأجل العزاء بدعة لا تجوز ، وهكذا إقامة هذه الأمور كل أسبوع أو على رأس السنة كلها من البدع الجاهلية ، وإنما المشروع لأهل الميت الصبر والاحتساب والقول كما قال الصابرون: إنا لله وإنا إليه راجعون.
وقد وعدهم الله خيرا كثيرا ، فقال سبحانه: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (2) ولا حرج عليهم أن يصنعوا لأنفسهم الطعام العادي لأكلهم وحاجاتهم ، وهكذا إذا نزل بهم ضيف لا حرج عليهم أن يصنعوا له طعاما يناسبه ؛ لعموم الأدلة في ذلك.
ويشرع لأقاربهم وجيرانهم أن يصنعوا لهم طعاما يرسلونه إليهم ؛ لأنه
__________
(1) سبق نشره في ( الجزء التاسع ) ص 318 من هذا المجموع .
(2) سورة البقرة الآية 157

(13/394)

قد ثبت عن رسول الله صلى الله عليه وسلم أنه « لما أتى نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام أنه قال لأهله: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) فدل ذلك على مشروعية إرسال الطعام إلى أهل الميت من أقاربهم أو غيرهم أيام المصيبة .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/395)

من بدع العزاء
س: نسأل عن ظاهرة منتشرة في كثير من بلاد المسلمين ، وهي: ما يقوم به أهل الميت من أعمال بعد الانتهاء من الدفن لميتهم ، حيث يجهزون سرادقا من الخيام أو أي شيء آخر ، ويجتمع أهل الميت فيه بعد إضاءته في إحدى الساحات أو الشوارع ، لاستقبال المعزين وتناول القهوة والشاي وغيرهما ، بالإضافة إلى إحضار قارئ لقراءة القرآن بأجر ، وإن لم يتيسر استخدموا جهاز تسجيل لسماع القرآن ، وفي الليلة الثالثة يتم إقامة وليمة طعام للجميع ، فما توجيه سماحتكم؟ وهل تجوز المشاركة فيها؟ (1) .
ع. م.- مكة .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1604 ) في 11\ 4 \ 1418 هـ .

(13/395)

ج: إقامة العزاء بهذه الصورة بدعة لا يجوز فعلها ، ولا المشاركة فيها ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه أنه قال « كنا نعد الاجتماع لأهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) رواه الإمام أحمد بإسناد صحيح . وإنما السنة أن يصنع لأهل الميت طعام من أقاربهم ، وجيرانهم ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه « قال لأهله لما جاء نبأ نعي جعفر بن أبي طالب رضي الله عنه: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح ، نسأل الله أن يوفق المسلمين لما فيه نجاتهم وسلامة دينهم ودنياهم ، إنه سميع قريب. .
س: عندنا في سورية عادات مختلفة قليلا وعجيبة أحيانا عما عند غيرنا ، مثلا: عندما يتوفى لنا ميت يسارع الناس إلى تقديم العزاء حاملين معهم ما يتيسر من مواد غذائية سكر ورز وما هنالك لمدة أسبوع أو أكثر .
يجلسون ويتبادلون الأحاديث ويتناولون الشاي والدخان وخاصة الأركيل ويطيلون في جلوسهم ، وبعد عصر كل يوم يقرأون ما يسمى الختمية ، كل شخص يقرأ جزءا من
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/396)

القرآن ثم يتم وهبه للميت ، وأحيانا نجد شخصين يقرآن في نفس الجزء ، أحدهما الصفحة الأولى ، والثاني الصفحة الأخرى ؛ حتى يستعجلا في قراءة الجزء .
ونفس الشيء يوم الأربعين ، حيث يتم ذلك بعد صلاة الظهر وتقديم وليمة أو وليمتين على الغداء. فما رأيكم في ذلك؟ جزاكم الله عنا كل خير (1) . .
أ. م. ح. سوريا .
ج: الحمد لله ، وبعد: فإن التعزية مشروعة لأهل الميت ، وهكذا بعث الطعام لهم ؛ لأن النبي صلى الله عليه وسلم « أمر أهله أن يبعثوا لآل جعفر بن أبي طالب طعاما لما جاء خبر موته ، وقال: فقد أتاهم ما يشغلهم » (2) أما جلوس أهل الميت أو غيرهم يوما أو أكثر لقراءة القرآن وإهدائه إلى الميت فبدعة لا أصل لها في الشرع المطهر.
وكذا ما ذكرتم مما يفعل يوم الأربعين لا أصل له في الشرع.
وأما التدخين فهو منكر في جميع الأوقات ومضاره كثيرة.
نسأل الله أن يعافي المسلمين من شره ، ومن جميع الشرور ، وأن يوفقهم لاتباع السنة والحذر في جميع شئونهم ، إنه جواد كريم. والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/397)

الذكريات التي تقام للميت
س: من أين أتت الذكرى التي تقام للميت في اليوم الثالث من وضعه في القبر ؟ (1) .
ج : ابتدعها من جهلوا الإسلام وما يجب عليهم نحوه من المحافظة على أصوله وفروعه ، وليس لديهم وازع ديني سليم ، بل مشرب بتقاليد أهل الضلال ، فهو بدعة مستحدثة في الإسلام ؛ فكانت مردودة شرعا؟ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) (3) .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 779 ) .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح) ، ومسلم في الأقضية باب نقض الأحكام الباطلة برقم (1718) .

(13/398)

الذكرى الأربعينية عادة فرعونية
س : ما أصل الذكرى الأربعينية ؟ وهل هناك دليل على مشروعية التأبين؟ (1) .
ج: أولا: الأصل فيها أنها عادة فرعونية ، كانت لدى
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 779 ) .

(13/398)

الفراعنة قبل الإسلام ، ثم انتشرت عنهم وسرت في غيرهم ، وهي بدعة منكرة لا أصل لها في الإسلام ، ويردها ما ثبت من قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ثانيا: تأبين الميت ورثاؤه على الطريقة الموجودة اليوم من الاجتماع لذلك والغلو في الثناء عليه لا يجوز ؛ لما رواه أحمد وابن ماجه وصححه الحاكم من حديث عبد الله بن أبي أوفى قال: « نهى رسول الله صلى الله عليه وسلم عن المراثي » (2) ولما في ذكر أوصاف الميت من الفخر غالبا وتجديد اللوعة وتهييج الحزن .
وأما مجرد الثناء عليه عند ذكره أو مرور جنازته أو للتعريف به بذكر أعماله الجليلة ونحو ذلك مما يشبه رثاء بعض الصحابة لقتلى أحد وغيرهم فجائز ؛ لما ثبت عن أنس بن مالك رضي الله عنه قال « مروا بجنازة فأثنوا عليها خيرا فقال صلى الله عليه وسلم وجبت ثم مروا بأخرى فأثنوا عليها شرا فقال صلى الله عليه وسلم وجبت فقال عمر رضي الله عنه ما وجبت؟ قال صلى الله
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) رواه الإمام أحمد في ( مسند الكوفيين ) من حديث عبد الله بن أبي أوفى برقم (18659) ، وابن ماجة في (ما جاء في الجنائز)؟ ، باب ما جاء في البكاء على الميت برقم (1592) واللفظ له .

(13/399)

عليه وسلم هذا أثنيتم عليه خيرا فوجبت له الجنة وهذا أثنيتم عليه شرا فوجبت له النار أنتم شهداء الله في الأرض » (1) (2) .
__________
(1) صحيح البخاري الجنائز (1301),صحيح مسلم الجنائز (949),سنن الترمذي الجنائز (1058),سنن النسائي الجنائز (1932),سنن ابن ماجه ما جاء في الجنائز (1491),مسند أحمد بن حنبل (3/186).
(2) رواه البخاري في (الجنائز) باب ثناء الناس على الميت برقم ( 1367) ، ومسلم في (الجنائز) باب فيمن يثني عليه خير أو شر من الموتى برقم (949) .

(13/400)

تنبيه على مسائل في التعزية (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين ، وفقني الله وإياهم إلى فعل الطاعات وجنبني وإياهم البدع والمنكرات آمين. سلام عليكم ورحمة الله وبركاته ، أما بعد :
فإن الداعي لكتابة هذه الكلمة هو النصح والتذكير والتنبيه على مسائل في التعزية مخالفة للشرع قد وقع فيها بعض الناس ولا ينبغي السكوت عنها بل يجب التنبيه والتحذير منها.
أقول وبالله التوفيق: على كل مسلم أن يعلم علم اليقين أن ما أصابه فهو بقضاء الله وقدره وعليه أن يصبر ويحتسب ، وينبغي للمصاب أن يستعين بالله تعالى ويتعزى بعزائه ويمتثل أمره في الاستعانة بالصبر والصلاة ؛ لينال ما وعد الله به الصابرين في قوله تعالى: { وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (4)
__________
(1) صدر من مكتب سماحته برقم ( 30 \ 2 ) في 15 \ 1 \ 1404 ه .
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة البقرة الآية 157

(13/401)

وروى مسلم في صحيحه عن أم سلمة رضي الله عنها ، قالت: سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد تصيبه مصيبة فيقول إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا أجره الله في مصيبته وأخلف له خيرا منها » (1) وليحذر المصاب أن يتكلم بشيء يحبط أجره ويسخط ربه مما يشبه التظلم والتسخط ، فهو سبحانه وتعالى عدل لا يجور ، وله ما أخذ وله ما أعطى ، وكل شيء عنده بأجل مسمى ، وله في ذلك الحكمة البالغة ، وهو الفعال لما يريد ، ومن عارض في هذا فإنما يعترض على قضاء الله وقدره الذي هو عين المصلحة والحكمة وأساس العدل والصلاح.
ولا يدعو على نفسه ؛ لأن النبي صلى الله عليه وسلم « قال لما مات أبو سلمة : لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون » (2) ويحتسب ثواب الله ويحمده .
و تعزية المصاب بالميت مستحبة ؛ لما روي عن ابن مسعود رضي الله عنهما قال: قال رسول الله صلى الله عليه
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26095) ، ومسلم في (الجنائز) برقم (918) .
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26003) ، ومسلم في (الجنائز) برقم (920) .

(13/402)

وسلم: « من عزى مصابا فله مثل أجره » (1) و المقصود منها تسلية أهل المصيبة في مصيبتهم ومواساتهم وجبرهم .
ولا بأس ب البكاء على الميت ؛ لأن النبي صلى الله عليه وسلم فعله لما مات ابنه إبراهيم وبعض بناته صلى الله عليه وسلم .
أما الندب والنياحة ولطم الخد وشق الجيب وخمش الوجه ونتف الشعر والدعاء بالويل والثبور وما أشبهها فكل ذلك محرم ؛ لما روى ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية » (2) وعن أبي موسى رضي الله عنه قال: « إن رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقة » (3) وذلك لأن هذه الأشياء وما أشبهها فيها إظهار للجزع والتسخط وعدم الرضا والتسليم .
والصالقة : هي التي ترفع صوتها عند المصيبة ، والحالقة : هي التي تحلق شعرها عند المصيبة ، والشاقة : هي التي تشق ثوبها
__________
(1) رواه الترمذي في (الجنائز) برقم (1073) ، وابن ماجه فيما جاء في (الجنائز) برقم (1602) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (3650) ، والبخاري في (الجنائز) برقم (1297) ، ومسلم في (الإيمان) برقم (103) .
(3) رواه مسلم في (الإيمان) برقم (104) .

(13/403)

عند المصيبة .
ويستحب إصلاح طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم ؛ لما روى الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح عن عبد الله بن جعفر بن أبي طالب رضي الله عنهما قال : « لما جاء نعي جعفر قال رسول الله صلى الله عليه وسلم اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم » (1) وروي عن عبد الله بن أبي بكر رضي الله عنهما أنه قال: "فما زالت السنة فينا حتى تركها من تركها". .
أما صنع أهل الميت الطعام للناس سواء أكان ذلك من مال الورثة أو من ثلث الميت أو من شخص يفد عليهم فهذا لا يجوز ؛ لأنه خلاف السنة ومن عمل الجاهلية ، ولأن في ذلك زيادة تعب لهم على مصيبتهم وشغلا إلى شغلهم وقد روى الإمام أحمد وابن ماجه بإسناد جيد عن جرير بن عبد الله البجلي رضي الله عنه أنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) .
وأما الإحداد فيحرم على المرأة إحداد فوق ثلاثة أيام على ميت غير زوج ، فيلزم زوجته الإحداد مدة العدة فقط ؛
__________
(1) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .

(13/404)

لقوله عليه الصلاة والسلام : « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا » (1) .
أما إحداد النساء سنة كاملة فهذا مخالف للشريعة الإسلامية السمحة ، وهو من عادات الجاهلية التي أبطلها الإسلام وحذر منها ، فالواجب إنكاره والتواصي بتركه.
قال الإمام ابن القيم رحمه الله تعالى: "وهذا من تمام محاسن الشريعة وحكمتها ورعايتها على أكمل الوجوه ، فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة ، وتمكث المرأة سنة في أضيق بيت وأوحشه ، لا تمس طيبا ولا تدهن ولا تغتسل ، إلى غير ذلك مما هو تسخط على الرب وأقداره ، فأبطل الله بحكمته سنة الجاهلية وأبدلنا بها الصبر والحمد. .
ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن ما تقتضيه الطباع سمح لها الحكيم الخبير في اليسير من ذلك ، وهو ثلاثة أيام ، تجد بها نوع راحة ، وتقضي بها وطرا من الحزن ، وما زاد عن ذلك فمفسدة
__________
(1) رواه البخاري في (الطلاق) برقم (5334) ومسلم في (الطلاق) برقم (1486) .

(13/405)

راجحة فمنع منه.
والمقصود أنه أباح لهن الإحداد على موتاهن ثلاثة أيام ، وأما الإحداد على الزوج فإنه تابع للعدة بالشهور ، وأما الحامل فإذا انقضى حملها سقط وجوب الإحداد ؛ لأنه يستمر إلى حين الوضع" ا. هـ كلامه رحمه الله .
وأما عمل الحفل بعد خروج المرأة من العدة فهو بدعة إذا اشتمل على ما حرم الله من نياحة وعويل وندب ونحوها ، فإن لم يشتمل على شيء من ذلك فلا بأس به ، أما الاحتفال من أجل الميت فلم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ولا عن السلف الصالح إقامة حفل للميت مطلقا لا عند وفاته ولا بعد أسبوع أو أربعين يوما أو سنة من وفاته ، بل ذلك بدعة وعادة قبيحة .
فيجب البعد عن مثل هذه الأشياء وإنكارها والتوبة إلى الله منها وتجنبها ؛ لما فيها من الابتداع في الدين ومشابهة المشركين ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظلى رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم » (1) وثبت عنه أيضا
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (5094) و (5634) .

(13/406)

عليه الصلاة والسلام أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) إلى غير ذلك من الأحاديث الدالة على النهي عن التشبه بالمشركين وعن الابتداع في الدين. والله أعلم .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح) ، ومسلم في الأقضية باب نقض الأحكام الباطلة برقم (1718) .

(13/407)

حكم النعي في الجرائد
س: ما حكم النعي في الجرائد؟ (1) .
ج : هو محل نظر لما فيه من التكلف غالبا ، وقد يباح إذا كان صدقا وليس فيه تكلف ، وتركه أولى وأحوط ، وإذا أراد التعزية فيكتب لهم كتابا أو يتصل بالهاتف أو يزورهم وهذا أكمل .
__________
(1) هذا السؤال وستة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/408)

س: ما حكم التعزية في الجرائد ، هل تعتبر من النعي المحرم؟
ج: ليس ذلك من النعي المحرم ، وتركه أولى ؛ لأنه يكلف المال الكثير .

(13/408)

حكم قولهم "انتقل إلى مثواه الأخير"
س: ما حكم قولهم في التعزية: "انتقل إلى مثواه الأخير " ؟

(13/408)

ج: لا أعلم في هذا بأسا ؛ لأنه مثواه الأخير بالنسبة للدنيا ، وهي كلمة عامية ؛ أما المثوى الأخير الحقيقي فهو الجنة للمتقين والنار للكافرين .

(13/409)

حكم قولهم: "يا أيتها النفس المطمئنة"
س: ما حكم قولهم: "يا أيتها النفس المطمئنة " ؟ .
ج: هذا غلط وما يدريهم بذلك ؛ بل المشروع الدعاء له بالمغفرة والرحمة ويكفي ذلك .

(13/409)

حكم قول أهل الميت للناس: "حللوا أخاكم" أو "أبيحوه" ونحوهما
س: ما حكم قول أهل الميت للناس: حللوا أخاكم ، أو أبيحوه ، وقولهم: استغفروا له ؟
ج: لا أعلم لهذا أصلا ؛ لكن إذا كان يعلم أنه ظالمهم وطلب منهم أن يبيحوه فلا بأس ، وإلا يقتصر الطلب على الدعاء والاستغفار.

(13/409)

حكم توزيع أوراق يبين فيها مكان الصلاة أو العزاء
س : عندنا في العمل إذا مات زميل لنا توزع أوراق يبين فيها مكان الصلاة أو العزاء فما حكمه؟
ج: ما أعلم في ذلك شيئا ، كما فعل النبي صلى الله عليه وسلم مع النجاشي ، فإذا قالوا سيصلى عليه في الجامع الفلاني فليس في ذلك شيء.

(13/410)

حكم القصائد التي فيها رثاء للميت
س: القصائد التي فيها رثاء للميت هل هي من النعي المحرم؟
ج: ليست القصائد التي فيها رثاء للميت من النعي المحرم ، ولكن لا يجوز لأحد أن يغلو في أحد ويصفه بالكذب ، كما هي عادة الكثير من الشعراء .

(13/410)

رسالة تعزية (1)
__________
(1) صدرت من مكتب سماحته برقم 1993 \ 1 \ 1 في 17 \ 2 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(13/410)

من عبد العزيز بن عبد الله بن باز إلى حضرة الإخوان الكرام ع. م. ن. وإخوانه وأهل بيتهم. وفق الله الجميع لما فيه رضاه وجبر مصيبتهم.
سلام عليكم ورحمة الله وبركاته أما بعد:
لقد بلغني وفاة والدكم رحمه الله ، وأقول: أحسن الله عزاءكم وجبر مصيبتكم وغفر للفقيد وتغمده برحمته ورضوانه وأصلح ذريته جميعا. ولا يخفى على الجميع أن الموت طريق مسلوك ومنهل مورود ، وقد مات الرسل وهم أشرف الخلق عليهم الصلاة والسلام ، فلو سلم أحد من الموت لسلموا ، قال الله سبحانه: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (1) و المشروع للمسلمين عند نزول المصائب هو الصبر والاحتساب والقول كما قال الصابرون: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) وقد وعدهم الله على ذلك خيرا
__________
(1) سورة آل عمران الآية 185
(2) سورة البقرة الآية 156

(13/411)

عظيما ، فقال: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (1) وصح عن النبي صلى الله عليه وسلم أنه قال: « ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلفني خيرا منها إلا أجره الله في مصيبته وخلف له خيرا منها » (2) فنسأل الله أن يجبر مصيبتكم جميعا ، وأن يحسن لكم الخلف ، وأن يعوضكم الصلاح والعاقبة الحميدة.
ونوصيكم بالصبر والاحتساب ، والتعاون على البر والتقوى ، والاستغفار لوالدكم ، والدعاء له بالفوز بالجنة والنجاة من النار ، والمسارعة لقضاء دينه إن كان عليه دين ، كما نوصي زوجاته جميعا أن يبقين في بيوتهن حتى تنتهي العدة ، والله سبحانه يقول: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) جبر الله مصيبة الجميع ، وضاعف لكم جميعا الأجر ، وغفر لوالدكم ، وأسكنه فسيح جنته ، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية .
__________
(1) سورة البقرة الآية 157
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26095) ، ومسلم في (الجنائز) برقم (918) .
(3) سورة الحشر الآية 7

(13/412)

حكم الصبر والشكر والرضا عند المصيبة
س: الشكر عند المصيبة هل هو واجب؟ (1) .
ج : الواجب الصبر ؛ أما الرضا والشكر فهما مستحبان ، وعند المصيبة ثلاثة أمور: الصبر وهو واجب ، والرضا سنة ، والشكر أفضل .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/413)

حكم النياحة على الميت
س: إني قلت لأخي: إذا توفيت لا تبكوا علي ، ولا تذيعوا بالميكرفون. وأنا أخاف أن يفعلوا ذلك ، فما توجيهكم لهم جزاكم الله خيرا؟ (1) .
ج: الواجب على المسلمين في هذه الأمور الصبر والاحتساب ، وعدم النياحة ، وعدم شق الثوب ، ولطم الخد ، ونحو ذلك ؛ لقول الرسول صلى الله عليه وسلم : « ليس منا
__________
(1) من برنامج ( نور على الدرب ) من الشريط رقم ( 12 ) وسبق نشره في ( الجزء التاسع ) ص338 من هذا المجموع .

(13/413)

من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية » (1) ولقوله عليه الصلاة والسلام في الحديث الصحيح : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال: « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في الصحيح .
و النياحة : هي رفع الصوت بالبكاء على الميت. وقال صلى الله عليه وسلم: « أنا بريء من الصالقة والحالقة والشاقة » (4) والحالقة : هي التي تحلق شعرها عند المصيبة ، أو تنتفه .
والشاقة : هي التي تشق ثوبها عند المصيبة. والصالقة : هي التي ترفع صوتها عند المصيبة. وكل هذا من الجزع ، فلا يجوز للمرأة ولا للرجل فعل شيء من ذلك. والواجب على أهلك أيتها السائلة أن يقبلوا هذه الوصية ، ويحذروا من النياحة عليك ؛ لأن النياحة تضرهم وتضر الميت ، كما في الحديث
__________
(1) رواه البخاري في (الجنائز) برقم (1212) واللفظ له ، ورواه مسلم في (الإيمان) برقم (148) .
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في (الجنائز) برقم (934) .
(4) رواه البخاري معلقا في (الجنائز) باب ما ينهى عن الحلق عند المصيبة (3 \ 165 - فتح) ، ومسلم في (الإيمان) برقم (104) .

(13/414)

الصحيح : « الميت يعذب في قبره بما نيح عليه » (1) فلا يجوز لهم النياحة على الميت .
أما البكاء بدمع العين ، و حزن القلب فلا حرج فيه ، إنما الممنوع رفع الصوت بالصياح ؛ لقول النبي صلى الله عليه وسلم « لما مات ابنه إبراهيم : إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون » (2) وقال عليه الصلاة والسلام: « إن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا- وأشار إلى لسانه- أو يرحم » (3) (4) .
__________
(1) رواه البخاري في (الجنائز) برقم (1210) ، ومسلم في (الجنائز) برقم (1537) .
(2) رواه البخاري في (الجنائز) باب قول النبي - صلى الله عليه وسلم - :''إنا بك لمحزونون'' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم (2315) .
(3) صحيح البخاري الجنائز (1242),صحيح مسلم الجنائز (924).
(4) رواه البخاري في (الجنائز) برقم (1221) ، ومسلم في (الجنائز) برقم (5132) .

(13/415)

حكم من أوصى بعدم النياحة فناحوا عليه
س : إذا أوصى الميت بعدم النياحة عليه ثم مات فناحوا عليه ، فهل يعذب؟ (1) .
ج: الله أعلم ، والواجب عليهم الحذر ، ولعله إذا كان
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/415)

أوصاهم وحذرهم يسلم على القاعدة الشرعية المأخوذة من الآية القرآنية : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1)
__________
(1) سورة الأنعام الآية 164

(13/416)

دمع العين وحزن القلب لا بأس به
س: من غلبها البكاء فناحت فما الحكم؟
ج: النياحة لا تجوز ، و دمع العين وحزن القلب لا بأس به ؛ لقول النبي صلى الله عليه وسلم « لما مات ابنه إبراهيم : العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا لفراقك يا إبراهيم لمحزونون » (1) (2)
__________
(1) صحيح البخاري الجنائز (1241),صحيح مسلم الفضائل (2315),سنن أبو داود الجنائز (3126),مسند أحمد بن حنبل (3/194).
(2) رواه البخاري في (الجنائز) باب قول النبي - صلى الله عليه وسلم - :'' إنا بك لمحزونون '' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم (2315) .

(13/416)

الميت يعذب بالنياحة
س: هل الميت يعذب ببكاء أهله عليه؟ (1) .
ج : بالنياحة فقط .
__________
(1) نشر في ( مجلة الفرقان ) العدد ( 100 ) في ربيع الثاني 1419 هـ .

(13/416)

الجمع بين حديث: « إن الميت يعذب ببكاء أهله عليه » (1) وقوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2)
س : يوجد حديث عند الإمام البخاري رحمه الله عن النبي صلى الله عليه وسلم « أن الميت يعذب ببكاء أهله عليه » (3) . وحديث آخر عن عائشة أم المؤمنين رضي الله عنها ترفض هذا القول وتقول: حسبكم القرآن: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (4) فما جوابكم أثابكم الله عن هذه المسألة؟ هل الميت يعذب ببكاء أهله عليه ، أم أنه ليس للإنسان إلا ما سعى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (5) ؟ (6) .
ج: ليس هناك تعارض بين الأحاديث والآية التي ذكرتها عائشة رضي الله عنها فقد ثبت عن رسول الله صلى الله عليه وسلم من حديث ابن عمر ومن حديث المغيرة وغيرهما في الصحيحين وليس في البخاري وحده أن النبي صلى الله عليه وسلم قال : « إن الميت يعذب بما يناح عليه » (7)
وفي رواية
__________
(1) صحيح البخاري الجنائز (1242).
(2) سورة الأنعام الآية 164
(3) صحيح البخاري الجنائز (1242).
(4) سورة الأنعام الآية 164
(5) سورة الأنعام الآية 164
(6) من برنامج ( نور على الدرب ) .
(7) رواه الإمام أحمد في (مسند الكوفيين) من حديث المغيرة بن شعبة برقم (17737) ، والبخاري في (الجنائز) ، باب ما يكره من النياحة على الميت برقم (1291) ، ومسلم في (الجنائز) باب الميت يعذب ببكاء أهله عليه برقم (933) .

(13/417)

للبخاري : ببكاء أهله عليه (1) والمراد بالبكاء النياحة وهي رفع الصوت ، أما البكاء الذي هو دمع العين فهذا لا يضر ، وإنما الذي يضر هو رفع الصوت بالبكاء وهو المسمى بالنياحة. والرسول صلى الله عليه وسلم قصد بهذا منع الناس من النياحة على موتاهم وأن يتحلوا بالصبر ويكفوا عن النوح ، ولا بأس بدمع العين وحزن القلب ، كما قال عليه الصلاة والسلام « لما مات ابنه إبراهيم : العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا بفراقك يا إبراهيم لمحزونون » (2) فالميت يعذب بالنياحة عليه من أهله والله أعلم بكيفية العذاب الذي يحصل له بهذه النياحة وهذا مستثنى من قوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (3) فإن القرآن والسنة لا يتعارضان ، بل يصدق أحدهما الآخر ويفسر أحدهما الآخر فالآية عامة والحديث خاص والسنة تفسر القرآن وتبين معناه فيكون تعذيب الميت بنياحة أهله عليه مستثنى من الآية الكريمة ولا تعارض بينها وبين الأحاديث ، وأما قول عائشة رضي الله عنها فهذا من
__________
(1) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم - : ''يعذب الميت ببعض بكاء أهله عليه'' برقم (1288) .
(2) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم - : ''إنا بك محزونون'' برقم (1303) واللفظ له، ومسلم في (الفضائل) باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم (2315).
(3) سورة الأنعام الآية 164

(13/418)

اجتهادها وحرصها على الخير وما قاله النبي صلى الله عليه وسلم مقدم على قولها وقول غيرها لقول الله سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقوله عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) والآيات في هذا المعنى كثيرة. والله الموفق .
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59

(13/419)

لا يجوز وصف الميت بأنه مغفور له أو مرحوم (1) .
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه ، أما بعد: فقد كثر الإعلان في الجرائد عن وفاة بعض الناس ، كما كثر نشر التعازي لأقارب المتوفين ، وهم يصفون الميت فيها بأنه مغفور له ، أو مرحوم ، أو ما أشبه ذلك من كونه من أهل الجنة ، ولا يخفى على كل من له إلمام بأمور الإسلام وعقيدته ، بأن ذلك من الأمور التي لا يعلمها إلا الله ، وأن عقيدة أهل السنة والجماعة أنه لا يجوز أن يشهد لأحد بجنة أو نار ، إلا من نص عليه القرآن الكريم كأبي لهب ، أو شهد له رسول الله صلى الله عليه وسلم بذلك كالعشرة من الصحابة المشهود لهم بالجنة رضي الله عنهم ونحوهم ، ومثل ذلك في المعنى الشهادة له بأنه مغفور له ، أو مرحوم .
لذا ينبغي أن يقال بدلا منها: غفر الله له ، أو رحمه الله ، أو نحو ذلك من كلمات
__________
(1) نشرت في ( الجزء الرابع ) ص 335 من هذا المجموع .

(13/420)

الدعاء للميت.
وأسأل الله سبحانه أن يهدينا جميعا سواء السبيل. وصلى الله على نبينا محمد ، وعلى آله وصحبه.
الرئيس العام للإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.

(13/421)

س: كثرت العبارات التي تطلق في حق الأموات ، فنحن نسمع عن فلان المغفور له أو المرحوم فهل هذه العبارات صحيحة؟ (1) .
ج : المشروع في هذا أن يقال: غفر الله له أو رحمه الله ونحو ذلك إذا كان مسلما ، ولا يجوز أن يقال المغفور له أو المرحوم ؛ لأنه لا تجوز الشهادة لمعين بجنة أو نار أو نحو ذلك ، إلا لمن شهد الله له بذلك في كتابه الكريم أو شهد له رسوله عليه الصلاة والسلام. وهذا هو الذي ذكره أهل العلم من أهل السنة فمن شهد الله له في كتابه العزيز بالنار كأبي لهب وزوجته ، وهكذا من شهد له الرسول صلى الله عليه وسلم بالجنة كأبي بكر الصديق ، وعمر بن الخطاب ، وعثمان ، وعلي وبقية العشرة رضي الله عنهم وغيرهم ممن شهد له الرسول عليه الصلاة والسلام بالجنة كعبد الله بن سلام ، وعكاشة بن محصن رضي الله عنهما ، أو بالنار ، كعمه أبي طالب ، وعمرو بن لحي الخزاعي وغيرهما ممن شهد له الرسول صلى الله عليه وسلم بالنار ، نعوذ بالله من ذلك. أما من لم يشهد له الله سبحانه ولا رسوله بجنة ولا نار فإنا لا نشهد له بذلك على التعيين. وهكذا لا نشهد لأحد معين بمغفره أو رحمة إلا بنص من كتاب الله أو
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1561 ) في 21\6\1417 هـ .

(13/422)

سنة رسوله صلى الله عليه وسلم. ولكن أهل السنة يرجون للمحسن ، ويخافون على المسيء ، ويشهدون لأهل الإيمان عموما بالجنة وللكفار عموما بالنار.
كما أوضح الله سبحانه ذلك في كتابه المبين قال تعالى: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (1) وقال تعالى فيها أيضا: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ } (2) الآية .
وذهب بعض أهل العلم إلى جواز الشهادة بالجنة أو النار لمن شهد له عدلان أو أكثر بالخير أو الشر لأحاديث صحيحة وردت في ذلك .
__________
(1) سورة التوبة الآية 72
(2) سورة التوبة الآية 68

(13/423)

من بدع الجنائز
س : ما حكم الله ورسوله في قوم إذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة ، ولا يكسرون من عظامها شيئا ، ثم بعد ذلك يقبرون عظامها وفرثها ، ويزعمون أن ذلك حسنة ويجب العمل به؟ (1) .
__________
(1) نشر في كتاب ( الأجوبة المفيدة عن بعض مسائل العقيدة ) لسماحته ص23 طبع ونشر الرئاسة العامة لإدارات البحوث العلمية والإفتاء .

(13/423)

ج: هذا العمل بدعة لا أساس له في الشريعة الإسلامية ، فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي ، فإن التوبة إلى الله سبحانه تجب منها جميعا ، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه ، وهي شاتان عن الذكر وشاة واحدة عن الأنثى.
وقد عق النبي صلى الله عليه وسلم عن الحسن والحسين - رضي الله عنهما- وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء ، وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء.
هذه هي العقيقة المشروعة ، وهي سنة مؤكدة ، ومن تركها فلا إثم عليه.
انتهى الجزء الثالث عشر ويليه بمشيئة الله تعالى الجزء الرابع عشر وأوله الزكاة
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(13/424)


كتاب الزكاة - فتاوى ابن باز

بسم الله الرحمن الرحيم

(14/3)

كتاب الزكاة

(14/5)

بسم الله الرحمن الرحيم
مكانة الزكاة في الإسلام (1)
.
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله ، وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد :
فموضوع المحاضرة كما قال المقدم : ( مكانة الزكاة في الإسلام ) ، كل مسلم له أدنى بصيرة يعلم أن الزكاة أمرها عظيم ، وأنها من أركان الإسلام الخمسة ، بل هي الركن الثالث من أركان الإسلام ، وقد جمع الله بينها وبين الصلاة في مواضع كثيرة من كتابه العظيم ، وهكذا جمع بينهما الرسول المصطفى - عليه الصلاة والسلام - في أحاديث كثيرة ، ومن ذلك قول الله جل وعلا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
__________
(1) محاضرة بعنوان '' مكانة الزكاة في الإسلام '' ألقاها سماحته في الجامع الكبير بالرياض .
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56

(14/7)

وقوله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1) وقوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) في آيات أخرى ؛ ولقول النبي الكريم - عليه الصلاة والسلام - في الحديث الصحيح الذي رواه الشيخان البخاري ومسلم في الصحيحين ، ورواه غيرهما أيضا من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - عن النبي - عليه الصلاة والسلام - أنه قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (3) .
وفي لفظ آخر : « بني الإسلام على خمس : على أن يعبد الله وحده ويكفر بما دونه ، وإقام الصلاة ، وإيتاء الزكاة . . . » (4) الحديث ، وهذا
__________
(1) سورة التوبة الآية 11
(2) سورة البينة الآية 5
(3) رواه البخاري في ( الإيمان ) باب بني الإسلام على خمس برقم ( 8 ) ، ومسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) ، والترمذي في ( الإيمان ) باب ما جاء بني الإسلام على خمس برقم ( 2609 ) واللفظ له .
(4) رواه مسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) .

(14/8)

يبين لنا عظم شأن الزكاة ، وأنها في كتاب الله ومن سنة رسوله - عليه الصلاة والسلام - قرينة الصلاة ، والصلاة لا يخفى عظم شأنها ، فهي عمود الإسلام ، وهي أعظم الأركان بعد الشهادتين ، وقد قال الله فيها جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقال فيها النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) ، وقال فيها النبي - عليه الصلاة والسلام - أيضا : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
فالصلاة عمود الإسلام وأهم أركانه وأعظمها بعد الشهادتين ، والزكاة أختها وقرينتها ، فالصلاة حق لله تتعلق بالبدن فهي عبادة بدنية يقوم فيها العبد بين يدي ربه ، يناجيه ويذكره ويدعوه ويقرأ كتابه سبحانه ، فأمرها عظيم وتأثيرها في القلوب عظيم ، وهي التي من أقامها وأدى حقها نهته عن الفحشاء والمنكر ، وصارت سبب سعادته وسلامته ونجاته وصلاح قلبه وعمله ، وهي التي قال فيها النبي - عليه الصلاة والسلام - لما ذكرها بين أصحابه في
__________
(1) سورة البقرة الآية 238
(2) رواه الترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة برقم ( 2621 ) .
(3) رواه مسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم ( 82 ) .

(14/9)

بعض أيامه قال فيها - عليه الصلاة والسلام - : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) . خرجه الإمام أحمد وغيره بإسناد حسن . قال بعض أهل العلم في هذا الحديث : إنما يحشر مضيع الصلاة مع هؤلاء الكفرة الكبار الدعاة إلى النار ، إنما يحشر معهم ؛ لأنه شابههم في أعمالهم الخبيثة فالذي ضيعها من أجل الرياسة والملك والسلطان قد شابه فرعون ؛ فإنه شغله كبره وملكه وعلوه في الأرض حتى كذب موسى وطغى وبغى فأهلكه الله ، فيحشر معه من شابهه يوم القيامة إلى النار ، وإنما يحشر من ضيع الصلاة مع هامان وزير فرعون إذا شغله عنها الوظيفة أو الوزارة وأعمال الوزارة ، فإنه يحشر مع هامان وزير فرعون إلى النار ؛ لكونه شابهه في اشتغاله بالوزارة وحق الرياسة على طاعة الله ورسوله ، وإنما يحشر من ضيعها من أجل المال والشهوات مع قارون ؛ لأنه شابهه في ذلك ، فقارون شغل بالمال والشهوات ، وتكبر عن الحق وطغى وعصى نبي الله موسى فخسف الله به وبداره الأرض ، وصار إلى النار ، فمن شابهه باشتغاله بالشهوات والمآكل والمشارب والمراكب
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6540 ) .

(14/10)

ونحو ذلك حشر معه إلى النار ، نعوذ بالله ، ومن شغل عن الصلاة بالبيع والشراء والمعاملات والأخذ والعطاء والدفاتر وغير ذلك فقد شابه أبي بن خلف تاجر أهل مكة ؛ فيحشر معه إلى النار ، نعوذ بالله .
وإذا كانت الصلاة هذا شأنها ، وهذا عظمها وخطرها فالزكاة أيضا شأنها عظيم ، وهي أختها وقرينتها ، فمن شغل عنها بالبخل وحب المال حشر مع أعداء الله الذين آثروا المال على طاعة الله ورسوله ، ومما جاء في ذلك عن النبي - صلى الله عليه وسلم - « أنه قال لما بعث معاذا إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإن أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن أطاعوك لذلك فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) .
وهذا يدل على أنها فرضت للمواساة والإحسان ، فهي حق مالي ينبغي للمؤمن أن يعنى به ويحرص عليه حتى يؤديه إلى مستحقيه ، ومن هذا حديث ابن عمر - رضي الله تعالى عنهما - أن النبي - عليه الصلاة والسلام - قال :
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2072 ) ، والبخاري في ( الزكاة ) في باب أخذ الصدقة من الأغنياء وترد في الفقراء برقم ( 1496 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/11)

« أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . فدل هذا الحديث وما جاء في معناه على أن الذي يبخل بالزكاة ويمتنع منها ويقاتل دونها ولا يؤديها فإنه يباح قتاله ، كما قاتل الصديق - رضي الله عنه - مانعيها ؛ لأنه لا يكون معصوم الدم إلا بإقام الصلاة وإيتاء الزكاة ، ولهذا لما امتنع بعض العرب بعد موت النبي - صلى الله عليه وسلم - من الزكاة قاتلهم الصحابة حتى يؤدوها ، فإن بعض العرب لما توفي النبي - عليه الصلاة والسلام - ارتدوا عن الإسلام وتنوعت ردتهم ، فبعضهم قال : لو كان نبيا ما مات ، وجهل أن الأنبياء ماتوا قبله - عليه الصلاة والسلام - .
وبعضهم قال : هذه الزكاة لن نؤديها . وبعضهم ارتد بأنواع أخرى ، فقام أبو بكر في الناس خطيبا - رضي الله عنه وأرضاه - وحث الصحابة على قتالهم حتى يدخلوا في الإسلام كما خرجوا منه ، فراوده عمر في ذلك وقال له : " كيف تقاتل من شهد أن لا إله إلا الله وأن محمدا رسول الله ؟ " فقال أبو بكر : " إنا قد أمرنا أن نقاتل الناس حتى
__________
(1) رواه البخاري في ( الإيمان ) باب فإن تابوا وأقاموا الصلاة برقم ( 25 ) ، ومسلم في ( الإيمان ) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم ( 22 ) .

(14/12)

يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا فعلوا ذلك عصموا منا دماءهم وأموالهم إلا بحقها " . قال الصديق - رضي الله عنه - : " أليست الزكاة من حق لا إله إلا الله ، والله لأقاتلن من فرق بين الصلاة والزكاة ، والله لو منعوني عقالا - وفي لفظ عناقا - كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها " . قال عمر : " فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق " (1) .
فأجمع الصحابة على هذا وقاتلوا المرتدين وجاهدوهم في الله جهادا عظيما حتى أدخلوهم في الإسلام كما خرجوا منه ، إلا من سبقت له الشقاوة فقتل على ردته ، نعوذ بالله من ذلك ، كمسيلمة الكذاب وجماعة معه ، وجماعة من بني أسد ، وجماعات غيرهم ، استمروا في كفرهم فقاتلهم الصحابة حتى قتلوهم ، وهدى الله من هدى منهم من بقاياهم . فالحاصل والخلاصة أن الزكاة مكانتها عظيمة في الإسلام وأنها الركن الأعظم بعد الصلاة والشهادتين ، وأن الواجب على المسلمين أداؤها إلى مستحقيها ، وإذا طلبها ولي الأمر وجب أن تؤدى إليه ، فإن لم يطلبها وزعها المؤمن بين الفقراء والمستحقين لها ، والله بين
__________
(1) رواه البخاري في ( استتابة المرتدين ) باب قتل من أبى قبول الفرائض برقم ( 6924 ) ، ومسلم في ( الإيمان ) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم ( 20 ) .

(14/13)

أهلها في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) هؤلاء أهلها .
الفقراء والمساكين : هم الذين ليس عندهم مال يكفيهم ، والفقير أشد حاجة ، والمسكين أحسن حالا منه ، وإذا أطلق أحدهما دخل فيه الآخر ، فإذا قيل : الفقراء دخل فيهم المساكين ، وإذا قيل : المساكين دخل فيهم الفقراء ، وهم من لم يكن عندهم كفاية ، يعني عندهم بعض الشيء ولكنه يسير لا يكفيهم ولا يقوم بحالهم فيعطون من الزكاة ما يكفيهم سنتهم ، كل سنة يعطون ما يكفيهم ويكفي عوائلهم في حاجاتهم الضرورية سنة كاملة .
أما العاملون عليها : فهم العمال الذين يوكلهم ولي الأمر في جبايتها والسفر إلى البلدان والمياه التي عليها أهل الأموال حتى يجبوها منهم ، فهم جباتها وحفاظها والقائمون عليها يعطون منها بقدر عملهم وتعبهم على ما يراه ولي الأمر . والمؤلفة قلوبهم : هم الذين يطاعون في العشائر وهم السادات من الرؤساء والكبار ، والذين يطاعون في عشائرهم بحيث إذا أسلموا أسلمت عشائرهم وتابعوهم ، وإذا كفروا
__________
(1) سورة التوبة الآية 60

(14/14)

كفروا معهم ، وهم الكبار والرؤساء الذين يتألفون في الإسلام ويعطون من الزكاة ليقوى إيمانهم ، أو ليسلم نظيرهم ، أو ليحموا جانب الإسلام من الأعداء ، فيعطون من الزكاة ما يكون سببا لقوة إيمانهم ، أو لدفاعهم عن الإسلام ، أو لإسلام من وراءهم وأشباه ذلك .
وفي الرقاب : هم الأرقاء الذي يعطون من المال ما يعتقون به رقابهم ، وهم المكاتبون الذين يشترون أنفسهم من ساداتهم بأموال منجمة مرتبة فيعطون من الزكاة ما يقضى به دينهم وتعتق به رقابهم ، ويجوز على الصحيح أيضا أن يشترى منها أرقاء فيعتقون ، فيشتري صاحب الزكاة منها أرقاء فيعتقهم منها ، فإن هذا داخل في الرقاب ، ويدخل في ذلك على الصحيح أيضا عتاق الأسرى ، أسرى المسلمين بين الكفار ، يدفع من الزكاة للكفار الفدية حتى يطلقوا المسلمين وحتى يفكوا أسرهم .
أما الغارمون : فهم أهل الدين الذي يستدينون الأموال في حاجاتهم المباحة ، وحاجات عوائلهم أو لإصلاح ذات البين ، يتحملون المال ليصلحوا بين الناس عند قيام الفتن والشرور والعداوات والشحناء ، يقوم الإنسان ليصلح بين الناس ويتحمل أموالا للإصلاح بينهم ، فيعطى هذا المتحمل ولو كان غنيا يعطى ما تحمله من الزكاة ؛ لأنه قد سعى في خير وقام في

(14/15)

خير ، كما يعطى المدين العاجز عن قضاء الدين في حاجات نفسه وحاجات عياله ، يعطى من الزكاة ما يسد به الدين .
والسابع : في سبيل الله : هم أهل الجهاد ، وهم المجاهدون الغزاة يعطون في غزوهم ما يقوم بحاجاتهم من السلاح والمركوب والنفقة إذا لم يحصل لهم هذا من بيت المال ، يعطون من الزكاة ما يقيم حالهم ويعينهم على جهاد أعدائهم من الخيل والإبل - وأنواع الآلات من ذلك - والنفقة والسلاح حتى يجاهدوا أعداء الله .
والثامن : ابن السبيل : وهم الذين ينتقلون من بلاد إلى بلاد فينقطعون في الطريق إما لذهاب نفقتهم في الطريق إذا طال السفر عليهم ، أو لأن عدوا من قطاع الطريق أخذهم وأخذ أموالهم ، أو لأسباب أخرى ذهبت نفقاتهم ، فيعطون من الزكاة ما يوصلهم إلى بلادهم ولو كانوا فيها أغنياء ؛ لأنهم في الطريق ليس عندهم ما يقوم بحالهم ولا يلزمهم الاقتراض ، بل يجب أن يعطوا في الطريق ما يسد حاجاتهم إلى أن يصلوا بلادهم التي فيها أموالهم ، فالزكاة فيها خير عظيم ، ومصالح جمة للمسلمين في صرفها في هذه الجهات الثماني ، فلها أثر عظيم في كفاية الناس وإعانتهم على ما أوجب الله عليهم ، والتخفيف مما يثقل عليهم من الديون وغير ذلك مما يهمهم كعتق الرقاب ، وتزويد المجاهدين بما يعينهم ، ومساعدة أبناء السبيل

(14/16)

إلى غير ذلك مما يدخل في الأصناف الثمانية ، وهذا من لطف الله ومن عظيم إحسانه إلى عباده حيث جعلهم متعاونين غنيهم يساعد فقيرهم ، فيتعاونون على البر والتقوى مما أعطاهم الله .
وفي إخراج الزكاة شكر لله على ما أحسن إليهم فهو سبحانه المحسن المتفضل ، ومن شكره عليك أيها المسلم ، أن تؤدي الزكاة وأن تحمد الله الذي جعلك تعطي ولا تأخذ ، قال النبي - عليه الصلاة والسلام - : « اليد العليا خير من اليد السفلى » (1) .
واليد العليا هي المعطية وهي المنفقة ، والسفلى هي الآخذة والسائلة ، فاحمد الله الذي جعلك صاحب يد عليا تنفق وتحسن وتجود على عباد الله ، ثم في الزكاة الطهرة لك والطهرة لمالك ، والزكاة لك ولمالك كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2) فهي خير لك في الدنيا والآخرة تطهر بها مالك وتحفظ بها مالك وتطهر بها أنت ، كما قال الله سبحانه في الآية السابقة : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (3) والمسكين الفقير إذا ساعدته وأعطيته مما أعطاك الله كان لك في ذلك خير عظيم وفضل كبير ؛ لأنك أزلت شدته
__________
(1) رواه البخاري في ( الزكاة ) باب لا صدقة إلا عن ظهر قلب برقم ( 1428 ) ، ومسلم في ( الزكاة ) باب بيان أن اليد العليا خير من اليد السفلى برقم ( 1034 ) .
(2) سورة التوبة الآية 103
(3) سورة التوبة الآية 103

(14/17)

وفرجت كربته وواسيته بمالك ، فلها عنده منزلة عظيمة ، وربما دعا لك بدعوة يقبلها الله يكون فيها سعادتك ونجاتك في الدنيا والآخرة ، وأنت تعطي من خير كثير لا يضرك ، وهو ينتفع بذلك نفعا عظيما ، وتفرج بها الكروب وتحسن بها إلى الأطفال وإلى الشيوخ الكبار وإلى العجائز وإلى المنقطعين ؛ فيحصل لك بهذا فضل عظيم وأجر كبير ، وقد توعد الله سبحانه من بخل بالزكاة ولم يؤدها ، فقال عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2) وهذه عاقبة من بخل بالزكاة عاقبته النار يعذب بهذا المال الذي جمعه وبخل به وتعب عليه ، يكون عذابا عليه يوم القيامة ، يعذب به يوم القيامة جزاء وفاقا ؛ لما بخل به ولم يؤد حقه صار بلاء عليه ، وكل مال لا يؤدى حقه وما أوجب الله فيه هو كنز ، والذي تؤدى زكاته ليس بكنز ، قال النبي - صلى الله عليه وسلم - : « ما بلغ أن يزكى فزكي فليس بكنز » (3) .
فالمال الذي عندك ولو كان في الأرض السابعة إذا أديت حقوقه ليس بكنز
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو ، وزكاة الحلي برقم ( 1564 ) .

(14/18)

عليك ، ولا يضرك ، والذي على وجه الأرض وبين يديك كنز ، إذا لم تؤد حقه تعذب به يوم القيامة ، وصح عن النبي - عليه الصلاة والسلام - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها - وفي لفظ : زكاتها - إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فأحمي عليها في نار جهنم ؛ فيكوى بها جبينه وجنبه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار ، وما من صاحب إبل لا يؤدي حقها إلا بسط لها بقاع قرقر ، تطأه بخفافها وتعضه بأفواهها ، كلما مرت عليه أخراها عادت عليه أولاها في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار ، وما من صاحب بقر أو غنم لا يؤدي زكاتها - وفي لفظ : حقها - إلا إذا كان يوم القيامة بطح لها بقاع قرقر تمر عليه ، تطأه بأظلافها وتنطحه بقرونها ، كلما مرت عليه أخراها عادت عليه أولاها في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (1) .
وهذا وعيد عظيم يدل على عظم الخطر في البخل بالزكاة وعدم أدائها ، وأن ماله يوم القيامة شر عليه وبلاء عليه ، سواء كانت نقودا أو حبوبا أو ثمارا أو إبلا أو بقرا أو غنما ، كلها يعذب بها يوم القيامة ، في الإبل والبقر والغنم ، بين النبي
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/19)

كيف عذابه ، وفي الذهب والفضة كذلك ، وما سواها يلحق بها ، نسأل الله العافية والسلامة .
فعلينا أيها الإخوة ، وعلى جميع المسلمين التواصي بهذا الأمر العظيم ، علينا أن نتواصى في أداء حق الله وأن نجتهد في ذلك ، وأن نذكر بالله من غفل فإن الذكرى تنفع المؤمنين ، فأمر الزكاة واضح ، وأمر الصلاة واضح ، وأمر الصيام واضح ، ولكن الإنسان قد يغفل ويرين على قلبه كثير من الذنوب وتثقل عليه الطاعات وتسهل عليه المعاصي مثل تزيين الشيطان ونواب الشيطان حتى يغفل عن الله والدار الآخرة ، وحتى يثقل عليه أداء حق الله في المال وغير المال ، وحتى تسهل عليه طاعة الشيطان والسير مع إخوان الشياطين سير الجهل والغفلة واستيلاء حب المال والشهوات على قلبه ، وقلة الجليس الصالح ، وكثرة الجليس المنحرف ، فالواجب التذكير بالله ، والله يقول : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) ويقول سبحانه : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (2) فالمؤمن يذكر أخاه ولا يقول : أخي عنده علم يدري عن هذا ، لا ، إذا رأيت منه شيئا من التفريط والتساهل أو ظهر لك شيء من الغفلة والإعراض فانصح أخاك وذكره بالله بالعبارات الحسنة والأسلوب القيم الذي يتضمن العطف عليه
__________
(1) سورة الذاريات الآية 55
(2) سورة الغاشية الآية 21

(14/20)

والخوف عليه والحرص على نجاته وسعادته ، فأخوك من نصحك وذكرك ونبهك ، وليس أخوك من غفل عنك وأعرض عنك وجاملك ، ولكن أخاك في الحقيقة هو الذي ينصحك والذي يعظك ويذكرك ، يدعوك إلى الله ، يبين لك طريق النجاة حتى تسلكه ، ويحذرك من طريق الهلاك ويبين لك سوء عاقبته حتى تجتنبه ، ولا تيأس ولا تقل هذا ما فيه خير ما ينفع فيه شيء ، ولا تيأس فالله سبحانه يقول : { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ } (1) ويقول سبحانه : { لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } (2) فكم من مجرم ، وكم من عاص مضى عليه سنون ، وهو في غفلته وفي سكرته وطاعة الشيطان ، ثم يوفق لمن يرشده وينبهه ويدعوه إلى الخير فينتبه ويدعو للذي نبهه ، فيهديه الله ويرجع إلى الصواب ، ويتوب إلى الله مما سلف منه فيغفر الله له ويكفر سيئاته الماضية ، فلا تيأسوا ولا تقنطوا أيها الإخوة ، الآن شخص من إخوانكم بعد صلاة المغرب تكلم في أذني وقال : إني جئت من مسجد النصيري مسجد التركي والأسواق ملأى ولم يصلوا ، ويبكي ويقول : هذا أمر لا يصبر عليه ، فالأمر يحتاج إلى تناصح وتعاون ولا يقال : الهيئة تكفي . الهيئات عليها واجب عظيم ، وهي مسئولة عن تقصيرها ، ونسأل الله لها العون والتوفيق
__________
(1) سورة يوسف الآية 87
(2) سورة الزمر الآية 53

(14/21)

وصلاح النية والعمل ، وولاة الأمور عليهم واجب عظيم ، وهم مسئولون أكثر ، وعلى كل مسلم ، وعلى طالب العلم ، وعلى العلماء ، وعلى القضاة ، كل عليه نصيبه في إنكار المنكر والدعوة إلى الخير ، ولو أن الناس تعاونوا وتكاتفوا وتواصوا بالحق لقل الشر وكثر الخير ، فالأسواق فيها من يضيع الصلاة ويجلس والناس يصلون ، والصلاة تقام وهو حول المسجد جالس ، فهذا ينبه ويذكر بالله ويتكلم عليه كل واحد ، ما هو بواحد فقط ، كل واحد يمر عليه يستنكر هذا ، ألا تتقي الله ألا تخاف الله ، الناس يصلون وأنت جالس ، حتى ولو كان مسافرا ليس له أن يجلس أمام الناس بل عليه أن يقوم ليصلي مع الناس ولو نافلة ، لا يجلس أمام الناس ويتظاهر بعمل الكفار ، « فالنبي - صلى الله عليه وسلم - مر على رجل والصلاة تقام ولم يقم فقال : ألست برجل مسلم » (1) وأمره أن يصلي مع الناس ولو كان قد صلى ، « وفي صلاة الفجر في منى في حجة الوداع قال له بعض الناس : يا رسول الله ، إن هنا رجلين ما صليا معنا فدعا بهما فجيء بهما ترعد فرائصهما ، فقال لهما : ما منعكما أن تصليا معنا ؟ قالا : يا رسول الله ، قد صلينا في رحالنا . قال : لا
__________
(1) رواه الإمام أحمد في ( أول مسند المدنيين ) حديث محجن الديلي برقم ( 15960 ) ، والنسائي في ( الإمامة ) باب إعادة الصلاة مع الجماعة برقم ( 857 ) .

(14/22)

تفعلا ، إذا صليتما في رحالكما ثم أدركتما الإمام يصلي فصليا معه ، فإنها لكما نافلة » (1) فإذا أتى الرجل المسجد والناس لم يصلوا فالمشروع له ألا يجلس وراء الناس ، بل يدخل معهم في الصلاة ، إذا دخل من أولها كملها وإن فاته شيء منها قضى بعد ذلك وكانت له نافلة ، ولما أخبر النبي - صلى الله عليه وسلم - عن بعض الأمراء الذين يؤخرون الصلاة عن أوقاتها ، قال للسائل : « صل الصلاة لوقتها ، فإن أدركتها معهم فصل معهم ، ولا تقل : صليت فلا أصلي ، بل صل معهم ، ولو أنك قد صليت فتكون لك نافلة » (2) ، فهؤلاء الذين يجلسون في الطرقات وقت الصلاة يجب أن ينكر عليهم ذلك ، ولو قال أحدهم : إني صليت ، فقل له : ولو كنت قد صليت لا تجلس ، والناس يصلون عند المسجد وحول المسجد ، اختف عن الناس إذا كنت صليت وإلا صل مع الناس تكن لك نافلة ولا تجلس أمام الناس ولا تصلي فتكون بابا للكسالى والمنحرفين وأصحاب التثاقل عن
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) حديث يزيد بن الأسود برقم ( 17020 ) ، والترمذي في ( الصلاة ) باب ما جاء في الرجل يصلي وحده ثم يدرك الجماعة برقم ( 219 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب كراهية تأخير الصلاة عن وقتها برقم ( 648 ) ، والنسائي في ( الإمامة ) باب الصلاة مع أئمة الجور برقم ( 778 ) ، وأبو داود في ( الصلاة ) باب إذا أخر الإمام الصلاة عن الوقت برقم ( 431 ) .

(14/23)

الصلاة ، بل سارع إلى الصلاة ، وصل مع إخوانك وتكون لك نافلة إذا كنت قد صليت ، ولا تخرج من محل صلاتك حتى يصلي الناس ، وينبغي للناس أن تكون صلاتهم متقاربة من الأئمة وأهل المساجد حتى لا يحتج المتكاسل والمفرط بأنه صلى في كذا أو صلى في كذا ، والمقصود أن الواجب هو التعاون على البر والتقوى ، والتواصي بالحق ، والله أخبر سبحانه عن عباده الرابحين الناجين السعداء بأنهم يتواصون بالحق والصبر ، فقال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فأخبر سبحانه أن هؤلاء هم الرابحون ، وهم السعداء الذين اجتمعت فيهم الصفات الأربع : الإيمان الصادق بالله ورسوله ، ثم العمل الصالح ، يعني إيمان له ثمرة ، إيمان أثمر وظهرت آثاره في أعمال الإنسان ، فالإيمان بالقلب وحده ما يكفي فلا بد من إيمان بالقلب مع إيمان الجوارح ، فيؤمن بقلبه ويعمل بجوارحه ، فإذا آمن أن الصلاة حق فعليه أن يصلي ، وإذا آمن أن الزكاة حق فعليه أن يزكي ، وإذا آمن أن الصوم حق فعليه أن يصوم ، وهكذا ، العمل من الإيمان ، والقول من الإيمان ، فالإيمان قول وعمل وعقيدة ، والسعداء الرابحون هم الذين جمعوا بين الإيمان الصادق والعمل الصالح ، والتواصي
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(14/24)

بالحق والتواصي بالصبر ، هؤلاء هم الرابحون وهم السعداء ؛ لأنهم آمنوا بالله ورسوله إيمانا صادقا ووحدوا الله وصدقوا رسولهم محمدا - عليه الصلاة والسلام ، وصدقوا بأخبار الله ورسوله الثابتة ، وأتبعوا هذا بالعمل فأدوا فرائض الله وتركوا محارم الله وكفوا عنها ، ثم تواصوا بالحق مع إخوانهم ، لم يكسلوا ولم يضعفوا ، تواصوا بالحق وتعاونوا على البر والتقوى ودعوا إلى الله ، وأمروا بالمعروف ، ونهوا عن المنكر ، ثم مع ذلك صبروا ؛ لأن هذه الأمور لن تحصل إلا بالصبر ، من أراد هذه الأمور بدون صبر فقد طلب المحال ، لا بد من صبر ولا بد من الاستعانة بالله في ذلك ، تستعين بربك على هذه الأمور وتشكره وتستعين به وتجتهد فيما أوجب الله عليك ، وتنصح لله ، وتدعو إلى الله ، وتأمر بالمعروف وتنهى عن المنكر ، وتذكر بالله وتصبر على ذلك ، عليك التعب ، لا شك أن فيه تعب ومشقة لكن طريق الجنة محفوف بالمكاره ؛ لقول النبي - صلى الله عليه وسلم - : « حفت النار بالشهوات ، وحفت الجنة بالمكاره » (1) .
فطريق الجنة فيه عقبات لا بد من تجاوزها بالصبر ، وأعظمها هوى نفسك وشيطانك ، ودعاة السوء هم أعظم العقبات ، شيطان مزين ونفس أمارة بالسوء وأعوان مفسدون وأصحاب
__________
(1) رواه مسلم في كتاب ( الجنة وصفة نعيمها وأهلها ) الباب الأول برقم ( 2823 ) .

(14/25)

مفسدون وأخدان ضالون ، يضرونك ويضلونك ، فلا بد من صبر على مخالفتهم ، ولا بد من صبر على طاعة الرحمن وعلى عصيان الشيطان ، ولا بد من صبر في مخالفة الهوى ، فالهوى يردي ويهوي بصاحبه إلى النار ، فلا يتم لك أمر السعادة إلا بالله ثم بالحذر من الهوى والاستقامة على طريق الهدى والصبر على ذلك ، ومعلوم أن الواجب على كل إنسان أن يبادر بالصلوات الخمس في وقتها في الجماعة ، ويحافظ عليها ويدع أشغاله وقت الصلاة ، ويدع النوم وقت الصلاة وغير ذلك مما يصده عن الصلاة ، ولا شك أن ذلك صعب على بعض النفوس لكن الإنسان إذا روض نفسه وجاهدها صارت هذه الأعمال نعيما يجده في قلبه ، وصارت نفسه مطية له في هذا تطاوعه ؛ لأنه روضها وجاهدها فتكون بعد ذلك مطية ذلولا تساعده على طريق الخير ؛ لأنه عودها الخير وروضها عليه ، فإذا جاء وقت الصلاة نشط قلبك وارتحت لحضورها وبادرت بكل سرور وبكل راحة ، وهكذا بقية الأعمال ، وإذا تساهلت في ذلك وتهاونت بذلك وأطعت النفس الأمارة بالسوء في الجلوس على الملاهي ، أو في التحدث مع الأصحاب ، أو في النوم وقت صلاة الفجر أو وقت صلاة العصر إلى غير ذلك ، لعب عليك الشيطان وتكاثف الحجاب عليك وعلى قلبك ، واشتد الهوى وعظم ، وضعفت الرغبة فيما عند الله ، وصارت الصلاة ثقيلة

(14/26)

وشديدة ؛ لأن القلب قد وهن وضعف بطاعة الهوى والشيطان وما زينه للعبد من التثاقل والتعلل بما يضر العبد من الرجاء ، وقوله : إن الله غفور رحيم ، إن الله عفو كريم ، يحتج به على باطله وينسى قوله تعالى : { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ } (1) { وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ } (2) وينسى قوله تعالى : { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ } (3) هو غفور رحيم لمن تاب إليه وأناب ، وهو عظيم العقاب شديد العذاب عظيم الانتقام لمن تهاون في حقه وتساهل . رزق الله الجميع التوفيق والهداية ، ووفقنا وإياكم لما يرضيه ، وهدانا صراطه المستقيم ، وعلمنا ما ينفعنا وأعاننا على طاعة ربنا وعلى أداء حقه ، وجعلنا جميعا من المتعاونين على البر والتقوى ، ومن المتواصين بالحق والصبر عليه ، إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .
__________
(1) سورة الحجر الآية 49
(2) سورة الحجر الآية 50
(3) سورة غافر الآية 3

(14/27)

وجوب الاهتمام بالزكاة كباقي أركان الإسلام
س : لماذا لا يهتم الناس الآن بالزكاة ، ويعطونها حقها ، كباقي أركان الإسلام الخمسة ؟ (1) .
ج : الواجب على كل مسلم ومسلمة أن يهتما بصلاتهما وزكاتهما في جميع الأحوال ، وأن يحذر كل منهما التساهل في ذلك ؛ لقول الله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله عز وجل ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) وقال سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (4) وقال عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (5) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (6)
__________
(1) من ضمن أسئلة من جريدة ( المسلون ) .
(2) سورة النور الآية 56
(3) سورة البينة الآية 5
(4) سورة مريم الآية 59
(5) سورة التوبة الآية 34
(6) سورة التوبة الآية 35

(14/27)

وحكم جميع الأموال التي تجب فيها الزكاة حكم الذهب والفضة ، فالواجب على جميع المسلمين الذين لديهم أموال تجب فيها الزكاة أن يتقوا الله وأن يؤدوا زكاتها ، وأن يصرفوها في أهلها المستحقين لها ، وأن يحذروا التشبه بمن بخل بها أو تساهل بشأنها . والله ولي التوفيق .

(14/29)

الزكاة هي الركن الخامس من أركان
الإسلام ، وإخراج زكاة الفطر نقدا لا يجوز س : يقدم المسلمون هذه الأيام زكواتهم ، فما هو توجيه سماحتكم حول ذلك ؟ وماذا عن زكاة عيد الفطر المبارك ؟ وهل يجوز دفعها نقدا ؟ (1) .
ج : قد فرض الله سبحانه وتعالى على عباده زكاة أموالهم ، وأمرهم بأدائها ، وجعلها من أركان الإسلام الخمسة ، قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقال تعالى :
__________
(1) من ضمن أسئلة مقدمة من ( صحيفة الجزيرة ) ، مكتب الطائف في 24\9\1407هـ .
(2) سورة البينة الآية 5

(14/29)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) والآيات في ذلك كثيرة ، وقال النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصيام رمضان ، وحج البيت » (2) متفق على صحته .
فالواجب على جميع المسلمين أن يؤدوا زكاة أموالهم إلى مستحقيها رغبة فيما عند الله ، وحذرا من عقابه ، وقد بين الله مستحقيها في قوله عز وجل في سورة التوبة : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (3) وأخبر سبحانه في سورة التوبة أيضا أن الزكاة طهرة لأهلها ، فقال سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (4) وتوعد من بخل بها بالعذاب الأليم ،
__________
(1) سورة النور الآية 56
(2) رواه البخاري في ( الإيمان ) باب بني الإسلام على خمس برقم ( 8 ) ، ومسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) ، والترمذي في ( الإيمان ) باب ما جاء بني الإسلام على خمس برقم ( 2609 ) واللفظ له .
(3) سورة التوبة الآية 60
(4) سورة التوبة الآية 103

(14/30)

حيث قال سبحانه : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2) وصح عن النبي - صلى الله عليه وسلم - : « أن كل مال لا تؤدى زكاته فهو كنز ، يعذب به صاحبه » (3) ، كما صح عنه - صلى الله عليه وسلم - : « أن كل صاحب إبل أو بقر أو غنم لا يؤدي زكاتها فإنه يعذب بها يوم القيامة » (4) .
وفرض الله على المسلمين أيضا زكاة أبدانهم كل سنة ، وقت عيد الفطر ، كما في الصحيحين عن ابن عمر - رضي الله عنهما - ، قال : « فرض رسول الله - صلى الله عليه وسلم - زكاة الفطر : صاعا من تمر أو صاعا من شعير على الذكر والأنثى ، الحر والمملوك ، والصغير والكبير من المسلمين ، وأمر بها أن تؤدى قبل خروج الناس للصلاة » (5) (6) . هذا لفظ البخاري .
وفي الصحيحين عن أبي سعيد - رضي الله عنه - قال : « كنا نعطيها في زمن النبي - صلى الله عليه وسلم - صاعا من طعام أو صاعا من تمر أو صاعا من
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه الإمام مالك في الموطأ ( كتاب الزكاة ) باب ما جاء في الكنز برقم ( 595 ) .
(4) رواه البخاري في ( الزكاة ) باب زكاة البقر برقم ( 1460 ) ، ومسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 988 ) .
(5) صحيح البخاري الزكاة (1432),صحيح مسلم الزكاة (984),سنن الترمذي الزكاة (675),سنن النسائي الزكاة (2504),سنن أبو داود الزكاة (1613),سنن ابن ماجه الزكاة (1826),مسند أحمد بن حنبل (2/66),موطأ مالك الزكاة (627),سنن الدارمي الزكاة (1661).
(6) رواه البخاري في ( الزكاة ) باب زكاة فرض صدقة الفطر برقم ( 1503 ) .

(14/31)

شعير أو صاعا من زبيب أو صاعا من أقط » (1) (2) ، ويلحق بهذه الأنواع في أصح أقوال العلماء كل ما يتقوت به الناس في بلادهم ، كالأرز والذرة والدخن ونحوها ، وهي طهرة للصائم من اللغو والرفث ، وطعمة للمساكين ، كما ثبت ذلك عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - خرجه أبو داود وابن ماجه ، وصححه الحاكم ، فيجب على المسلمين أن يخرجوا هذه الزكاة قبل صلاة العيد ؛ لأن الرسول - صلى الله عليه وسلم - أمر بإخراجها قبلها . ويجوز إخراجها قبل العيد بيوم أو يومين ، كما كان أصحاب النبي - صلى الله عليه وسلم - يفعلون ذلك . وبذلك يعلم أنه لا مانع من إخراجها في اليوم الثامن والعشرين والتاسع والعشرين والثلاثين وليلة العيد ، وصباح العيد قبل الصلاة ؛ لأن الشهر يكون ثلاثين ويكون تسعة وعشرين ، كما صحت بذلك الأحاديث عن النبي - صلى الله عليه وسلم - .
ولا يجوز إخراج القيمة في قول أكثر أهل العلم ؛ لكونها خلاف ما نص عليه النبي - صلى الله عليه وسلم - وأصحابه رضي الله عنهم ، وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
__________
(1) صحيح البخاري الزكاة (1437),صحيح مسلم الزكاة (985),سنن الترمذي الزكاة (673),سنن النسائي الزكاة (2513),سنن أبو داود الزكاة (1616),سنن ابن ماجه الزكاة (1829),مسند أحمد بن حنبل (3/98),موطأ مالك الزكاة (628),سنن الدارمي الزكاة (1664).
(2) رواه البخاري في ( الزكاة ) باب صدقة الفطر برقم ( 1506 ) ، ومسلم في ( الزكاة ) باب زكاة الفطر على المسلمين برقم ( 985 ) .
(3) سورة النور الآية 54

(14/32)

وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) والله ولي التوفيق .
__________
(1) سورة النور الآية 63

(14/33)

النصاب من شروط وجوب الزكاة
س : دخل على رجل مقدار من النقود ، وقبل أن يمضي عليه الحول اشترى بجزء منه أرضا والباقي مكث عنده إلى تمام الحول ، فهل تجب الزكاة فيما بقي من النقود ، وهل تجب في الأرض ، ومتى تجب فيها ؟ (1) .
ج : الباقي من النقود إلى تمام الحول فهذا فيه الزكاة إذا كان نصابا أو أكثر ، وهكذا لو كان أقل من النصاب إذا كانت الأرض المذكورة اشتريت للبيع وبلغت قيمة الجميع نصابا حتى حال عليها الحول ، وأما الأرض فإن كان اشتراها للفلاحة عليها أو لاتخاذها مسكنا أو للتأجير فليس فيها زكاة ، أما إن كان
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة من المستفتي أ . ع . بتاريخ 2 \8 \1386هـ ، وقد أجاب عنهما سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/33)

اشتراها للتجارة ففيها زكاة ، إذا تم حول المال الذي بذل فيها ، وبلغت قيمتها نصابا بنفسها أو بضم المال الباقي إلى قيمتها ، كما سبق بيان ذلك ، وسبق بيان مقدار النصاب في جواب السؤال السابق . والله الموفق .

(14/34)

إذا بلغ الباقي بعد النفقة نصابا ففيه زكاة
س . إذا كان عند رجل مبلغ من النقود وحال عليه الحول ، وهو يصرف على بيته من دخله ، فيهل تجب الزكاة في المبلغ المذكور ؟
ج : تجب فيه الزكاة إذا حال عليه الحول ، وبلغ النصاب ، ومقداره ستة وخمسون ريالا من الفضة أو ما يقوم مقامها من دراهم الورق ، ولو كان المبلغ المذكور معدا للنفقة ولكن بقي منه بعد النفقة ما يبلغ النصاب أو أكثر ، وحال عليه الحول فإنه تجب فيه الزكاة . والله ولي التوفيق .

(14/34)

كلما حال الحول على المال ففيه زكاة
س : هل تجب زكاة الأموال المدخرة بعد أداء زكاتها في البنك ولم يتجر فيها ؟ (1) .
__________
(1) استفتاء قدم لسماحته عندما كان رئيسا للجامعة الإسلامية ، وقد صدرت الإجابة عنه برقم 1065\خ في 14\5\1394هـ .

(14/34)

ج : إذا كانت الأموال المذكورة نقودا من الذهب والفضة أو الأوراق التجارية والعملة الورقية فإنها تجب فيها الزكاة كلما حال عليها الحول بإجماع أهل العلم في الذهب والفضة ، والعمل الورقية ملحقة بهما في أصح أقوال أهل العلم ، أما إن كانت الأموال المدخرة ليست من هذه الأجناس بل من العروض ، كالأواني وأنواع الملابس والأخشاب وغير ذلك ، فهذه لا زكاة فيها إذا كان مالكها لم يقصد إرصادها للتجارة وإنما أراد حفظها أو استعمالها . والله ولي التوفيق .

(14/35)

كيفية ضبط الحول
س : إذا كان إنسان له مورد من المال يحصل له شيئا بعد شيء ، كالموظف والتاجر ونحوهما ، وينفق من ذلك ولا يعرف الذي حال عليه الحول ، فكيف يصنع بالزكاة ؟ (1) .
ج : على مثل هذا أن يحفظ أوقات دخول المال وأن يقيدها حتى يعرف حول الزكاة ، ويجعل للنفقة مالا مخصوصا
__________
(1) من ضمن أسئلة مقدمة من المستفتي ع . ر . بتاريخ 8\9\1382هـ ، وقد صدرت الإجابة عنها من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية ، وقد سبق نشره في ج6 ص401 من هذا المجموع .

(14/35)

كلما نفد جعل مكانه غيره حتى لا يشتبه عليه أمر الزكاة ، إلا أن تسمح نفسه بإخراج الزكاة عن المال المجتمع عنده كل سنة اعتبارا بأول المال الذي وصل إليه فلا بأس عليه ولا حاجة إلى أن يحفظ أوقات الوارد ؛ لأنه إذا زكى الجميع برئت ذمته براءة كاملة ، وما زاد على الزكاة فهو صدقة تطوع ، وأجر الصدقة معروف وعظيم ، جعلنا الله وإياكم من المتصدقين . والله الموفق .

(14/36)

س : رجل يعتمد في دخله على المرتب الشهري ، فيصرف بعضه ويوفر البعض الآخر ، فكيف يخرج زكاة هذا المال ؟ (1) .
ج : عليه أن يضبط بالكتابة ما يدخره من مرتباته ثم يزكيه إذا حال عليه الحول ، كل وافر شهر يزكى إذا حال عليه الحول ، وإن زكى الجميع تبعا للشهر الأول فلا بأس وله أجر ذلك ، وتعتبر الزكاة معجلة عن الوفر الذي لم يحل عليه الحول ، ولا مانع من تعجيل الزكاة إذا رأى المزكي المصلحة في ذلك ، أما تأخيرها بعد تمام الحول فلا يجوز إلا لعذر شرعي ، كغيبة المال أو غيبة الفقراء .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص149 ، وفي كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص87 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص46 .

(14/36)

حكم زكاة أموال الصدقة
س : لدي مبلغ من المال من أهل الخير لبناء مسجد ، وبقي عندي أكثر من سنة ، فهل عليه زكاة أم لا ؟ (1) .
ج : ليس عليه زكاة مطلقا ؛ لأن أهله قد أنفقوه في سبيل الله ، وعليك المبادرة بالتنفيذ . والله الموفق .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص108 ، وفي ( جريدة الرياض ) العدد ( 1093 ) بتاريخ 4\2\1419هـ .

(14/37)

حكم زكاة أموال الصناديق الخيرية
س : لدينا في جامعة الملك سعود صندوق للطلبة ، وهو عبارة عن جهاز مالي يتم تمويله من الجامعة ، وباقتطاع جزء يسير من مكافآت الطلاب ، ويتم من خلال هذا الصندوق إعانة الطلاب المحتاجين . فهل على المبالغ الموجودة في الصندوق زكاة ؟ (1) .
ج : ليس في مال الصندوق المذكور وأشباهه زكاة ؛ لأنه
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص86 .

(14/37)

مال لا مالك له ، بل هو معد لوجوه الخير كسائر الأموال الموقوفة في أعمال الخير .

(14/38)

المال المجموع من عدة
أفراد للتعاون على الخير لا يزكى
س . إذا كان هناك جماعة يدفع كل منهم جزءا من المال ، ويدخرونه لقصد الاستفادة منه ، عند وقوع حوادث لبعضهم - لا سمح الله - واحتاجوا إليه في شئونهم العامة ، وحال الحول على هذا المبلغ ، فهل عليه زكاة ؟ (1) .
ج : هذه الأموال وأشباهها التي يتبرع بها أهلها للمصالح العامة ، وللتعاون على الخير فيما بينهم ليس فيها زكاة ؛ لأنها قد أخرجت من أملاكهم ابتغاء وجه الله ، ومنافعها مشتركة لغنيهم وفقيرهم ، ولعلاج الحوادث التي تنزل بهم ، فتعتبر بذلك خارجة عن أملاكهم في حكم الصدقات المجموعة لإنفاقها في سبيلها الذي أخرجت له .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص87 .

(14/38)

المال غير الموثوق بحصوله ليس فيه زكاة
سماحة الوالد عبد العزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته :
نفيدكم علما بأننا موظفون في إحدى شركات البترول في السعودية ، وقد تم ابتعاثنا إلى الخارج لمدة ثلاث سنوات ، وبعد عودتنا من الابتعاث بخمس سنوات علمنا أنه لنا مستحقات بدل سكن عن سنوات الابتعاث ، فتقدمنا بشكوى إلى المسئولين ، ونحن في شك من صرفها لنا ، وبعد سنة من تقديم الشكوى تم صرفها والحمد لله رب العالمين . لذا نرجو من سماحتكم إفادتنا :
هل على هذه المستحقات زكاة ؟ وإذا كان هناك زكاة فهل تكون مدتها منذ عودتنا من الابتعاث حتى الآن وهي ست سنوات ، أم تكون على سنة واحدة فقط وهي السنة التي تقدمنا فيها بالشكوى ، واستلمنا في نهايتها المستحقات ؟ أفيدونا عن ذلك ، جزاكم الله خيرا (1) .
__________
(1) السؤال مقدم من عدد من الموظفين بإحدى شركات البترول في المملكة ، وقد صدرت الإجابة عنه من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/39)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع هو كما ذكرتم في السؤال فليس عليكم زكاة ؛ لأن هذا المال غير موثوق بحصوله ، فهو يشبه الدين على المعسر ، والصحيح أنه لا تجب فيه زكاة حتى يقبضه صاحبه ويستقبل به حولا جديدا . . فهكذا المال الذي ذكرتم ليس فيه زكاة إلا إذا حال عليه الحول بعد القبض . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/40)

حكم الزكاة في المبالغ
المرصودة تعويضا عن نزع ملكيات العقار
س : بعض الناس يسألون عن إخراج الزكاة عن مبالغ نقدية ترصد لهم عن طريق نزع ملكيات العقار ، علما بأنهم لا يستلمون هذه المبالغ إلا بعد مضي سنين من رصدها فكيف تكون الزكاة على هذه المبالغ ؟ (1) .
ج : العقار الذي نزعت ملكيته وتم تقدير قيمته ولكن مالكه لم يتمكن من قبضها بسبب غير عائد إليه ، ليس عليه زكاة حتى يقبض قيمته ويستقبل بها حولا جديدا .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص117 .

(14/41)

حكم زكاة المال الموصى به
س : رجل توفي وأوصى بمبلغ ( 2000 ) ريال لأحد إخوانه ليتزوج به وبين وفاة الرجل وزواج أخيه سنوات ، فهل يجب على هذا المبلغ زكاة ؟ (1) .
__________
(1) من ضمن أسئلة اللقاء المفتوح بين سماحته ومنسوبي ثانوية دار التوحيد بالطائف بتاريخ 29\1\1418هـ .

(14/41)

ج : إذا كان أوصى به لشخص معين يكون مالا للشخص المعين إذا قبضه ، ويزكيه إذا حال عليه الحول ولو تأخر الزواج . والله ولي التوفيق .

(14/42)

حكم زكاة الدين الذي لم يوف
س : بحمد الله وتوفيقه عملت عشر سنين ، كانت حصيلتها ثلاثة مبالغ ، أقرضت قريبي قرضا لأجل مسمى ، والأيام تجري ولا أمل في تحصيله . والمبلغ الثاني لقريب آخر يعمل به ، ومرت سنون دون أن يعمل في هذا المبلغ . ومبلغ ثالث احتفظ به لنفسي .
فما حكم زكاة الذي لم يوف ؟ وحكم زكاة مال التجارة الذي لم يعمل به ؟ وحكم المبلغ الذي أصرف منه ؟ أفيدوني أفادكم الله (1) .
ج : يجب عليك أن تزكي المبلغ الذي عندك ، والمبلغ الذي عند قريبك للتجارة فيه ولم يفعل كلما حال الحول ، إلا أن يكون المبلغ الذي عند قريبك قد أنفقه في حاجته ، وأعسر
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص31 .

(14/42)

برده فلا زكاة فيه حتى تقبضه ويحول عليه الحول .
أما المبلغ الذي عند القريب الأول ففيه تفصيل :
فإن كان مليئا باذلا فعليك زكاته كلما حال الحول ، ولا مانع من تأخير إخراجه حتى تقبضه منه ثم تزكيه عما مضى من السنوات ، ولكن زكاته كل سنة أفضل وأحوط حذرا من الموت أو النسيان .
أما إن كان معسرا أو مماطلا فلا زكاة عليك في أصح قولي العلماء حتى تقبضه ثم تستقبل به حولا جديدا ؛ لأن الزكاة مواساة ولا تجب المواساة من مال لا تدري هل تحصل عليه أم لا .

(14/43)

س : لي دين عند أحد الإخوة ، هل يلزمني زكاته ، أو أن هناك وقتا محددا لذلك ؟ (1) .
ج : إذا كان الدين الذي لك على موسرين باذلين متى طلبته أعطوك حقك ، فعليك أن تزكيه كلما حال عليه الحول ، كأنه عندك وهو عندهم كالأمانة ، أما إن كان من عليه الدين
__________
(1) من برنامج ( نور على الدرب ) ، وقد نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب . الشيخ محمد المسند ج2 ص88 وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص26 .

(14/43)

معسرا لا يستطيع أداءه لك ، أو كان غير معسر لكنه يماطلك ولا تستطيع أخذه منه ، فالصحيح من أقوال العلماء أنه لا يلزمك أداء الزكاة عنه حتى تقبضه من هذا المماطل أو المعسر ، فإذا قبضته استقبلت به حولا وأديت الزكاة بعد تمام الحول من قبضك له ، وإن أديت الزكاة عن سنة واحدة من السنوات السابقة التي عند المعسر أو المماطل فلا بأس ، قال هذا بعض أهل العلم ، ولكن لا يلزمك إلا في المستقبل متى قبضت المال من المعسر أو المماطل واستقبلت به حولا ودار عليه الحول ؛ لزمك الزكاة ، هذا هو المختار .

(14/44)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . س . أ . وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب خطابكم الكريم المؤرخ بدون وصل ، وصلكم الله بهداه ، وما تضمنه من الأسئلة الثلاثة فهمته ، وإليكم الجواب عنها (1) .
الجواب عن السؤال الثالث : وهو إذا كان لك على بعض الناس ديون وحال عليها الحول ، فالواجب إخراج زكاتها بعد أن يحول عليها الحول إذا كانت الديون المذكورة على مليء ، أما إن كانت على غير مليء ؛ فإنها لا تجب فيها الزكاة . وفق الله الجميع للفقه في دينه والسلام .
رئيس الجامعة الإسلامية
__________
(1) من ضمن أسئلة مقدمة من أ . س . أ . أجاب عنها سماحته عندما كان رئيسا للجامعة الإسلامية برقم ( 2143 ) في 6\11\1390هـ .

(14/45)

س : إنه من مدة ست أو سبع سنوات استدان مني أحد أقربائي مبلغا كبيرا وإلى الآن لم يستطع رد ذلك المبلغ لي ، لظروفه القاسية جدا ، وهو عليه دين لأناس غيري ، وهو يريد رد هذا المبلغ لي ولكنه لا يستطيع . فهل تجب الزكاة في ذلك المال ، وهل يزكي عنه هو أم أنا ، وكيف تكون طريقة الزكاة عن ذلك المال ؟ (1) .
ج : ليس عليك زكاة في الدين الذي عند المعسر حتى تقبضيه ثم تزكيه في المستقبل كلما حال عليه الحول في أصح قولي العلماء .
__________
(1) هذا السؤال والذي بعده مقدمان لسماحته من أم عبد العزيز ، وقد صدرت الإجابة عنهما من مكتب سماحته بتاريخ 9\9\1415هـ .

(14/46)

س : كان لي مبلغ من المال في مصرف فيصل الإسلامي ، وقد كنت أقوم بإخراج الزكاة عليه في كل شهر رمضان ، ولكن هذا العام وقبل أن يحل موعد إخراج الزكاة بحوالي خمسة عشر يوما قمت بتديين هذا المبلغ لأحد أقربائي ، فهل تجب علي الزكاة على هذا المال أم لا ؟
ج : عليك زكاة ذلك المال الذي دينتيه على أحد أقربائك كلما حال عليه الحول ، إلا إذا كان معسرا فليس عليك زكاته حتى تقبضيه ، ثم تزكيه بعد ذلك كلما حال عليه الحول ، كما

(14/46)

تقدم في جواب السؤال السابق . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(14/47)

حكم الزكاة في
الدين المؤجل على أقساط
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأرجو تكرم سماحتكم بالإجابة عن هذا الاستفتاء أثابكم الله ، وهو :
رجل باع بيتا بالتقسيط ، استلم جزءا من القيمة والباقي ( 480 ) ألف على أقساط شهرية ، مقدار القسط تسعة آلاف ريال ، ومضى على البيع سنتان ، والرجل المشتري منتظم في التسديد .
البائع يسأل : هل يدفع زكاة المبلغ الباقي في ذمة المستدين ؟ وهل يدفع الزكاة عن هذا العام أو الأعوام السابقة مع هذا العام ؟ (1) .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه بتاريخ 26\9\1418هـ .

(14/47)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
على صاحب المبلغ المذكور أن يؤدي زكاته عند تمام الحول ، والذي مضى عليه الحول من ذلك ولم يؤد زكاته عليه أن يؤدي زكاته عما مضى ، والله ولي التوفيق ، والسلام عليكم ورحمة الله وبركاته .
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(14/48)

أقوال العلماء حول
كون الدين مانعا من الزكاة
س : إذا كان عند رجل رأس مال يتجر به ويستدين من هذا ويأخذ من هذا حتى يصفي التجارة ، فإذا حال عليه الحول هل يلزمه أن يزكي جميع ما عنده أو يحسب ما عليه من الدين ويزكي الباقي ؟ وما هو الراجح لديكم من أقوال العلماء ؟ (1) .
ج : اختلف العلماء في كون الدين مانعا من وجوب الزكاة على أقوال :
أحدها : أن الأموال الباطنة كالنقدين وعروض التجارة لا تجب فيها الزكاة إذا كان الدين ينقصها عن النصاب ؛ لأن الزكاة شرعت للمواساة ، ومن عليه دين ينقص النصاب أو يستغرقه لا يوصف بالغنى ، بل هو أهل لدفع الزكاة إليه .
أما الأموال الظاهرة كالمواشي والثمار فإنه لما كان المنقول عن الرسول - صلى الله عليه وسلم - وخلفائه رضي الله عنهم إرسال السعاة ؛ لأخذ الزكاة منها دون أن يؤثر عنهم
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص30 .

(14/49)

الاستفسار هل على أهلها ديون أم لا ، فإن الحكم فيها يختلف عن الأموال الباطنة ، وبهذا قال مالك والأوزاعي ، وهي إحدى الروايتين عن الإمام أحمد في الأموال الظاهرة .
والقول الثاني : لا تجب فيها كالأموال الباطنة لما سبق .
والقول الثالث : تجب الزكاة في الجميع لما ذكرناه من الأدلة على وجوب الزكاة في الأموال الظاهرة ، ولو كان على أربابها دين ، ولأن الأدلة الدالة على وجوب الزكاة في الأموال الظاهرة والباطنة ليس فيها ما يدل على مراعاة الدين ، فوجب التعميم .
وهذا قول ربيعة بن أبي عبد الرحمن ، وحماد بن أبي سليمان ، والشافعي في الجديد ، وهو الصواب .
وعلى هذا فمحل السؤال تجب فيه الزكاة ، عملا بعموم الأدلة وعدم المخصص الذي يحسن الاعتماد عليه . والله أعلم .

(14/50)

الديون لا تمنع الزكاة
ولو كانت أكثر من المال الموجود
س : بالنسبة لإخراج الزكاة إذا كان على المزكي ديون أكثر مما لديه ، فهل يخرج على الموجود زكاة أم لا ؟ (1) .
__________
(1) استفتاء شخصي مقدم لسماحته من ع . ر . من الباحة بالمملكة العربية السعودية ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 28\11\1416هـ .

(14/50)

ج : يجب على من لديه مال زكوي أن يؤدي زكاته إذا حال عليه الحول ولو كان عليه دين في أصح قولي العلماء ؛ لعموم الأدلة الدالة على وجوب الزكاة على من لديه مال تجب فيه الزكاة إذا حال عليه الحول ولو كان عليه دين ؛ ولأن النبي - صلى الله عليه وسلم - كان يأمر عماله بأخذ الزكاة ممن عليه زكاة ، ولم يأمرهم أن يسألوهم هل عليهم دين أم لا ؟ ولو كان الدين يمنع لأمر النبي - صلى الله عليه وسلم - عماله أن يستفسروا من أهل الزكاة هل عليهم دين . والله ولي التوفيق .

(14/51)

س : الأخ م . ع . م . من حوطة بني تميم في المملكة العربية السعودية ، يقول في سؤاله :
لدي مبلغ من المال وجبت فيه الزكاة ، ومن هذا المبلغ قسم هو دين علي استدنته من مؤسسة عامة تقدم قروضا من غير فائدة ، وهذا الدين حال عليه الحول مع باقي المبلغ ، فهل تجب الزكاة في المبلغ الذي هو دين علي ؟ (1) .
ج : يجب عليك إخراج الزكاة عن جميع النقود التي عندك إذا حال عليها الحول ، والدين الذي للمؤسسة لا يمنع ذلك في أصح قولي العلماء ، لكن لو سددت الدين من النقود
__________
(1) نشر في ( المجلة العربية ) في ذي الحجة عام 1411هـ .

(14/51)

التي لديك قبل أن يحول عليها الحول لم يكن فيما صرفته في قضاء الدين زكاة ، وإنما الزكاة فيما بقي منه بعد قضاء الدين إذا حال عليه الحول وهو نصاب . وأقل نصاب الفضة وما يقوم مقامها من العروض ستة وخمسون ريالا من العملة الفضية العربية السعودية ، أما الذهب فنصابه عشرون مثقالا ومقدارها بالعملة السعودية أحد عشر جنيها وثلاثة أسباع الجنيه . والله الموفق .

(14/52)

س : إ ذا كان لدي مبلغ من المال وحال عليه الحول ، وعلي التزام تسديد صندوق التنمية العقارية ، فهل أدفع زكاة المبلغ أم لا ؟ أفيدوني جزاكم الله خيرا (1) .
ج : عليك أداء الزكاة عما لديك من المال ؛ لعموم الأدلة ، أما الدين الذي عليك فلا يمنع الزكاة في أصح قولي العلماء ؛ لأن النبي - صلى الله عليه وسلم - كان يبعث العمال لأخذ الزكاة ، وما كانوا يسألون من عليه زكاة هل عليه دين ، ولو كان الدين يمنع الزكاة لسأل عماله - صلى الله عليه وسلم - أصحاب الأموال هل عليهم دين . وفق الله الجميع .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص25 .

(14/52)

المقرض يزكي القرض إذا كان عند مليء
والمقترض يزكيه أيضا إذا حال عليه الحول وهو بيده
س : هل زكاة مال القرض الحسن على المقرض أم على المقترض ؟ (1) .
ج : إذا أقرضت مالا وهو عند مليء فعليك زكاته ، وإن كان على معسر فلا زكاة عليه ، والمقترض يختلف ، فإن كنت قد أعطيت إنسانا مليئا مائة ألف أو مائتي ألف أو أكثر أو أقل ، وهو مليء غير مماطل بك متى طلبته أعطاك مالك ، فهذا المال عليك زكاته ، وهو يزكي ما عنده من المال إذا كان المال عنده حتى حال عليه الحول ، وإن كان قد أنفقه في وجوه أخرى فلا شيء عليه ، أما أنت فتزكي المال الذي أقرضته إياه ؛ لأنه مال مملوك لك عند مليء باذل فتزكيه أنت ، أما إن كان عند معسر أو عند مماطل فليس عليك فيه زكاة كما سبق .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره '' .

(14/53)

س : هل في القرض زكاة ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .

(14/53)

ج : القرض إذا صار إليك وحال عليه الحول قبل أن تنفقه تزكيه ؛ لأنه صار مالا لك لقبضك إياه ، فإذا أخذت من زيد ألف ريال أو ألفين أو مائة ألف أو أكثر وحال عليه الحول وهو عندك فإنك تزكيه ؛ لأنه بالقبض صار مالا لك وصار دينا عليك لأخيك ؛ فعليك أن تزكيه كما تزكي الأموال الأخرى التي جاءتك بالعطاء والهبة أو بغير ذلك من الطرق الشرعية .

(14/54)


باب زكاة بهيمة الأنعام - فتاوى ابن باز

باب زكاة بهيمة الأنعام

(14/55)

بهيمة الأنعام إذا لم تكن
سائمة أغلب الحول فلا زكاة فيها
س : رجل عنده مائة من الإبل لكن أغلب السنة يعلفها فهل فيها زكاة ؟ (1) .
ج : إذا كانت الماشية من الإبل أو البقر أو الغنم ليست سائمة جميع الحول أو أكثره فإنها لا تجب فيها الزكاة ؛ لأن النبي - صلى الله عليه وسلم - شرط في وجوب الزكاة فيها أن تكون سائمة ، فإذا أعلفها صاحبها غالب الحول أو نصف الحول فلا زكاة فيها إلا أن تكون للتجارة فإنها تجب فيها زكاة التجارة ، وتكون بذلك من عروض التجارة كالأراضي المعدة للبيع والسيارات ونحوها ، إذا بلغت قيمة الموجود منها نصاب الذهب أو الفضة ، كما تقدم .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص142 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص51 .

(14/57)

حكم ضم بعض
المواشي إلى بعض لتكمل نصابا
س : رجل عنده عدد من أنواع المواشي لكن لا يبلغ كل نوع منها نصابا بمفرده فهل فيها زكاة ؟ وإن كان كذلك فكيف يخرجها ؟ (1) .
ج : المواشي من الإبل والبقر والغنم لها نصب معلومة ، لا تجب فيها الزكاة حتى تبلغها مع توافر الشروط التي من جملتها : أن تكون الإبل والبقر والغنم سائمة ، وهي الراعية جميع الحول أو أكثره ، فإذا كان نصاب الإبل أو البقر أو الغنم لم يكمل فلا زكاة فيها ، ولا يضم بعضها إلى بعض . فلو كان عند إنسان ثلاث من الإبل للقنية ، وعشرون من الغنم للقنية ، وعشرون من البقر للقنية ، لم يضم بعضها إلى بعض ؛ لأن كل جنس منها لم يبلغ النصاب .
أما إذا كانت للتجارة فإنه يضم بعضها إلى بعض ؛ لأنها والحال ما ذكر تعتبر من عروض التجارة ، وتزكى زكاة النقدين
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص140 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص49 .

(14/58)

كما نص على ذلك أهل العلم ، والأدلة في ذلك واضحة لمن تأملها .

(14/59)

أحكام خلطة المواشي
س : هل يجوز للرجلين أو الثلاثة أن يجمعوا مواشيهم من أجل الزكاة ؟ (1) .
ج : لا يجوز جمع الأموال الزكوية أو تفريقها من أجل الفرار من الزكاة ، أو من أجل نقص الواجب فيها ؛ لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « ولا يجمع بين متفرق ، ولا يفرق بين مجتمع خشية الصدقة » (2) خرجه البخاري في صحيحه . فلو كان عند رجل أربعون من الغنم ففرقها حتى لا تجب فيها الزكاة لم تسقط عنه الزكاة ، ويكون بذلك آثما ؛ لكونه متحيلا في ذلك على إسقاط ما أوجب الله .
وهكذا جمع المتفرق خشية الصدقة لا يجوز . فلو كان
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص141 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص50 .
(2) رواه البخاري في ( الزكاة ) باب لا يجمع بين متفرق ولا يفرق بين مجتمع برقم ( 1450 ) .

(14/59)

لرجل غنم أو إبل أو بقر تبلغ النصاب فضمها إلى إبل أو بقر أو غنم رجل آخر حتى ينقص الواجب عنهما بسبب الخلطة التي لا أساس لها وإنما اختلطا لقصد نقص الواجب عند مجيء عامل الزكاة لم يسقط عنهما الواجب ، وكانا بذلك آثمين وعليهما إخراج بقية الواجب .
فلو كان لأحدهما أربعون من الغنم ، وللآخر ستون من الغنم ، فاختلطا عند مجيء العامل حتى لا تجب عليهما إلا شاة واحدة ، لم ينفعهما هذا الاختلاط ولم يسقط عنهما بقية الواجب ؛ لكونه حيلة محرمة ، وعليهما شاة أخرى تدفع للفقراء ، خمسا قيمتها على صاحب الأربعين ، وثلاثة أخماسها على صاحب الستين . وهكذا الشاة التي سلما للعامل بينهما على هذه النسبة . وعليهما التوبة إلى الله سبحانه ، وعدم العودة إلى مثل هذه الحيلة .
أما إذا كانت الخلطة للتعاون بينهما وليست حيلة على إسقاط الواجب أو نقصه فلا بأس بها إذا توافرت شروطها الموضحة في كتب أهل العلم ؛ لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح المذكور آنفا : « وما كان من خليطين فإنهما يتراجعان بينهما بالسوية » (1) .
__________
(1) رواه البخاري في ( الزكاة ) باب ما كان من خليطين فإنهما يتراجعان بينهما بالسوية برقم ( 1451 ) .

(14/60)

تجب الزكاة فيما أعد للتجارة
من بهيمة الأنعام ولو كانت معلوفة
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أبعث لكم سؤالي هذا وأرجو فيه الفتوى منكم وهو كالتالي :
عندي تجارة أغنام ، وكنت قد اشتريتها دينا علي تكاثرت عندي وحال عليها الحول وفي كل سنة أزكيها ، وفي هذه السنة كانت زكاتها ( 5700 ) ريال ، وعلي ديون تقدر بمبلغ 3 مليون وسبعمائة ألف ريال .
ومجموع استثماري وتجارتي سوى منزلي لا تغطي هذا المبلغ ، أما إذا أدخلت منزلي في المسألة فهو يغطي هذا الدين ، فهل يجب علي زكاة أم لا ؟ أفتونا مأجورين (1) .
__________
(1) استفتاء شخصي مقدم من ب . ف . س . أجاب عليه سماحته بتاريخ 8\6\1419هـ .

(14/61)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كانت الأغنام راعية جميع السنة أو أكثرها ، فالواجب زكاتها منها . إذا كانت تبلغ أربعين رأسا ففيها رأس واحد ، جذع ضأن أو معز أنثى إلى مائة وعشرين ، فإذا زادت واحدة وجب فيها رأسان إلى مائتين ، فإذا زادت عن مائتين واحدة ففيها ثلاثة أرؤس . وبعد ذلك ففي كل مائة شاة . أما إن كانت تعلف وليست سائمة فإن الواجب زكاة قيمتها ، وهي ربع العشر ؛ لأنها والحال ما ذكر تكون من عروض التجارة والواجب فيها ربع العشر من قيمتها كل سنة . فإذا بلغت قيمتها أربعة آلاف ففيها مائة ريال ، وهي ربع العشر ، وإذا بلغت أربعين ألفا أعني قيمتها وجب فيها ألف واحد وهو ربع العشر وهكذا . أما الدين المذكور الذي عليكم فلا يمنع زكاة الغنم . ونسأل الله أن يوفي عنكم وأن يعينكم على كل خير ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
وعبد العزيز بن عبد الله بن باز

(14/62)

حكم ضرب الوالي قيمة محددة
لعين ما يجب إخراجه من بهيمة الأنعام
س : عندما يأتي العامل لأخذ زكاة بهيمة الأنعام يكون معه مضروب محدد ( قيمة محددة ) وهذا المضروب أقل من قيمة العين ، بحيث إن صاحبها لو باعها فإن قيمتها أكثر من المضروب المحدد ، فهل يكتفي بدفع المضروب المحدد ؟ (1) .
ج : لا بأس إذا دفع لولاة الأمور ما ضربوه عليه عن بنت المخاض وبنت اللبون وغيرهما ؛ لأن الواجب الوسط ، فلا حرج إن اجتهد ولي الأمر وقدر القيمة .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص52 .

(14/63)


باب زكاة الحبوب والثمار - فتاوى ابن باز

باب زكاة الحبوب والثمار

(14/65)

حكم زكاة الفواكه والخضروات
س : تنتج بعض المزارع أنواعا من الفواكه والخضروات فهل فيها زكاة ؟ وما هي الأشياء المزروعة التي تدخلها الزكاة ؟ (1) .
ج : ليس في الفواكه ونحوها من الخضروات التي لا تكال ولا تدخر كالبطيخ والرمان ونحوهما زكاة إلا إذا كانت للتجارة فإنه يزكى ما حال عليه الحول من قيمتها إذا بلغت النصاب كسائر عروض التجارة . وإنما تجب الزكاة في الحبوب والثمار التي تكال وتدخر كالتمر والزبيب والحنطة والشعير ونحو ذلك ؛ لعموم قوله تعالى : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (2) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) وقول النبي - صلى الله عليه وسلم - : « ليس فيما دون خمسة أوسق من تمر ولا حب صدقة » (4) متفق على صحته ، فدل على
__________
(1) نشر في كتاب ( تحفه الإخوان ) لسماحته ص152 .
(2) سورة الأنعام الآية 141
(3) سورة البقرة الآية 43
(4) رواه البخاري في ( الزكاة ) باب ليس فيما دون خمس ذود صدقة برقم ( 1459 ) ، ومسلم في ( الزكاة ) برقم ( 980 ) .

(14/67)

وجوبها فيما بلغ ذلك من الحبوب التي تكال وتدخر ؛ ولأن أخذ النبي - صلى الله عليه وسلم - الزكاة من الحنطة والشعير يدل على وجوبها في أمثالها . والله ولي التوفيق .
س : هل على الخضار والفواكه زكاة ؟ (1)
ج : ليس فيها زكاة ، لكن إذا تجمع منها دراهم وبلغت النصاب وحال عليها الحول تزكى .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص86 .

(14/68)

الزكاة تجب في الحبوب
والثمار التي تكال وتدخر وينتفع بها حالا ومآلا
س : يقول الله تعالى في كتابه الكريم : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (1) الآية ، بهذه الآية يستدل بعض الناس بأنها تجب الزكاة في كل أنواع الزروع ولو كان عمره قصيرا مثل القوطة والخس والجزر والجرجير . . . إلى آخره ؟ وما هو نصاب الزكاة في الذهب ؟ (2)
__________
(1) سورة الأنعام الآية 141
(2) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير في الرياض .

(14/68)

ج : الرب جل وعلا نبه على وقت إعطاء زكاة الحبوب ، وأنه يوم حصادها ، فإذا حصدها وذراها وتحصل على ما يبلغ النصاب وجب إخراج الزكاة ، والزكاة عبادة لا تثبت بالرأي ، ولم يرد في الخضروات زكاة ، إنما جاءت الزكاة في الحبوب والثمار التي تكال وتدخر وينتفع بها حالا ومآلا ، هذه هي محل الزكاة ، وأما الفواكه التي تؤكل في الحال ولا تدخر ولا تكال ولا توزن فهذه ليست فيها زكاة ، كالبطيخ وأنواع الفواكه ما عدا العنب فإن فيه الزكاة كالتمر ، إذا بلغ النصاب خمسه أوسق .

(14/69)

حكم الزكاة في التين والزيتون
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ع . ق . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4888 وتاريخ 24\10\1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن التين والزيتون لا تجب فيهما زكاة في أصح قولي العلماء ؛ لأنهما من الخضروات والفواكه . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم ( 3293\2 ) وتاريخ 30\10\1408هـ .

(14/70)

حكم الزكاة في البصل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 483 وتاريخ 5\2\1408هـ الذي تسأل فيه عن وجوب الزكاة في البصل الذي تنتجه مزرعتك ، وفي العربة التي تستعملها في نقل البضائع .
وأفيدك بأن البصل لا زكاة فيه إلا إذا أردت به التجارة وحال عليه الحول ، أو حال على ثمنه وهو يبلغ النصاب فإن فيه الزكاة ، وكذلك السيارة أو نحوها إذا أريد بها التجارة ، أما إذا أريد بها الاستعمال فلا زكاة فيها ، أما تأخير إخراج الزكاة عن وقتها فإنه لا يجوز إلا لمصلحة شرعية ، وعليك التوبة والاستغفار عما مضى من التأخير ، وعدم العود إليه مرة
__________
(1) صدرت من مكتب سماحته برقم ( 1188\2 ) وتاريخ 3\5\1408هـ .

(14/71)

أخرى . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/72)

ما يشترط لوجوب
الزكاة في محصول المزرعة
س : م . ض . - جدة - السعودية يقول في سؤاله : لنا مزرعة تأكل الطيور نصف محصولها ، فهل تجب الزكاة على النصف الآخر عند بيعه أو ادخاره ؟ (1)
ج : تجب الزكاة فيما تحصل من المزرعة إذا بلغ النصاب ، وهو خمسة أوسق ، والوسق ستون صاعا بصاع النبي - صلى الله عليه وسلم - إذا كان المزروع فيها مما تجب فيه الزكاة من الحبوب والثمار ، كالحنطة والشعير والأرز والتمر والعنب والذرة ونحو ذلك . والله ولي التوفيق .
__________
(1) سؤال من ضمن أسئلة موجهة لسماحته من ( جريدة المسلمون ) ، وقد صدرت الإجابة عنه بتاريخ 2\4\1417هـ .

(14/73)

ما يسقى بالأمطار والأنهار فيه العشر
وما يسقى بالمكائن فيه نصف العشر
س : هناك بعض المزارع يعتمد أصحابها في الزراعة على الأمطار ، فهل في محصول هذه الزراعة زكاة ؟ وهل

(14/73)

يختلف عن غيره الذي يسقى بالمكائن والمواطير ؟ (1)
ج : ما يسقى بالأمطار والأنهار والعيون الجارية من الحبوب والثمار كالتمر والزبيب والحنطة والشعير ففيه العشر .
وما يسقى بالمكائن وغيرها ففيه نصف العشر ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « فيما سقت السماء العشر ، وفيما سقي بالسواني أو النضح نصف العشر » (2) . رواه البخاري في صحيحه من حديث ابن عمر - رضي الله عنهما .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص151 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص55 ، وفي ( جريدة الندوة ) العدد 12213 بتاريخ 11\9\1419هـ .
(2) رواه البخاري في ( الزكاة ) باب العشر فيما يسقى من ماء السماء برقم ( 1483 ) ، والنسائي في ( الزكاة ) باب ما يوجب العشر وما يوجب نصف العشر برقم ( 2488 ) ، وأبو داود في ( الزكاة ) باب صدقة الزرع برقم ( 1596 ) .

(14/74)

ما اشتري من الحبوب
قوتا لا تجب فيه الزكاة
س : أخذت كمية من الحبوب من بعض المزارعين ، وقد خزنتها على أساس أنها قوت لأولادي حاضرا ومستقبلا -

(14/74)

بإذن الله - فهل عليها زكاة ؟ (1)
ج : هذه الحبوب وأشباهها من الأموال المدخرة لحاجة الإنسان ليس فيها زكاة ، وإنما الزكاة فيما أعد للتجارة أو كان من النقدين الذهب والفضة أو ما يقوم مقامهما من العملة الورقية . وهذا من فضل الله وإحسانه ولطفه بعباده ، فله الحمد والشكر على ذلك .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص97 ، وفي نشرة لرابطة العالم الإسلامي في 13 - 19\7\1419هـ .

(14/75)

العمدة في معرفة الأنصبة صاع النبي صلى الله عليه وسلم
س : اختلفت المكاييل التي تعرف بها الأنصبة في الزكاة فما هو المعتمد في معرفتها في هذا الوقت حيث نجد اختلافا بين علمائنا المعاصرين في تحديدها ؟ (1)
ج : العمدة في ذلك على صاع النبي - صلى الله عليه وسلم ، وهو خمسة أرطال وثلث بالعراقي ، وأربع حفنات
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص153 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص56 .

(14/75)

باليدين المعتدلتين المملوءتين ، كما نص على ذلك أهل العلم وأئمة اللغة . والله ولي التوفيق .

(14/76)


باب زكاة النقدين - فتاوى ابن باز

باب زكاة النقدين

(14/77)

نصاب النقدين (1)
فائدة مهمة :
النصاب الذي تجب فيه الزكاة من الذهب مقداره عشرون مثقالا ، ومن الفضة مائة وأربعون مثقالا ، وزنة المثقال اثنتان وسبعون حبة شعير متوسطة ، فإذا بلغت قيمة الأوراق النقدية والعروض المعدة للتجارة نصاب الذهب والفضة وجبت فيها الزكاة ، وما كان أقل من النصاب المذكور ليس فيه زكاة ؛ لما ورد من الأحاديث النبوية في ذلك ، ومقدار النصاب بالجنيه السعودي والإفرنجي حتى يمكن تقدير الأوراق النقدية والعروض التجارية بذلك أحد عشر جنيها وثلاثة أسباع الجنيه ؛ لأن زنة الجنيه المذكور مثقالان إلا ربع مثقال ، وبالله التوفيق . وللطلب جرى تحريره .
رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سياحته عندما كان رئيسا للجامعة الإسلامية بتاريخ 27\11\1390هـ .

(14/79)

س : أملك خمسة وثمانين جراما من الذهب ، ما هو مقدار الزكاة ؟ وجهوني حول هذا الموضوع . جزاكم الله خيرا (1) .
ج : الزكاة ربع العشر ، ففي أربعين جنيها جنيه واحد ، فإذا كنت تملكين خمسة وثمانين جراما فهو في الأصح أقل من النصاب قليلا ، فإن أديت الزكاة عنه احتياطا ؛ لأن بعض أهل العلم يقول : إن الخمسة والثمانين تبلغ النصاب . وقد حررنا هذا فوجدنا النصاب اثنين وتسعين إلا كسرا يسيرا ، يعني عشرين مثقالا ، وهي أحد عشر جنيها ونصف جنيه سعودي .
فإذا بلغ الذهب عندك هذا المقدار أحد عشر جنيها سعوديا ونصف جنيه فأدي زكاته ربع العشر ، يعني جنيه من كل أربعين جنيه ، ونصف جنيه من عشرين جنيه ، هذا ربع العشر . أما خمسة وثمانون غراما فهي فيما حررنا أقل من النصاب ، وإن أديت زكاتها احتياطا فحسن .
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .

(14/80)

س : ما مقدار الذهب الذي يجب إخراج زكاته ؟ وهل كل حلي المرأة ليس عليه زكاة ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص59 .

(14/80)

ج : بسم الله ، والحمد لله ، النصاب ( أحد عشر جنيها ونصف الجنيه ) ( عشرون مثقالا ) أي ما يعادل اثنين وتسعين جراما من الذهب ، فإذا بلغ هذا المقدار وحال عليه الحول زكي ، سواء كان حليا أو عملة أو قطعا من الذهب ، ولو كانت الحلي تستعمل على الصحيح .
وهناك خلاف بين العلماء ، لكن الصواب أن الحلي من الذهب والفضة فيها زكاة ولو كانت تستعمل إذا بلغت النصاب وحال عليها الحول .

(14/81)

س : ما هو نصاب زكاة الفضة بالريال السعودي في وقتنا الحاضر ؟ وما هي النسبة التي يجب أن تدفع زكاة من ذلك النصاب بالريال السعودي ؟ (1)
ج : نصاب الفضة مائة وأربعون مثقالا ، ومقداره بالريال السعودي ستة وخمسون ريالا سعوديا أو ما يقابلها من العملة الورقية ، والواجب ربع العشر وهو اثنان ونصف من المائة وخمسة وعشرون من الألف . والله ولي التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص71 .

(14/81)

إذا بلغ النقدان
النصاب ففيهما ربع العشر
س : لدي فضة عبارة عن حلي للرقبة واليدين والرأس وحزام ، وقد طلبت من زوجي مرارا بأن يبيعها ويزكي عنها ، فيقول : إنها لم تبلغ النصاب . ومر عليها 23 سنة تقريبا ، ولم أزك عنها ، فماذا يلزمني الآن ؟ (1)
ج : إذا كانت لم تبلغ النصاب فلا زكاة فيها ، مع العلم بأن النصاب من الفضة مائة وأربعون مثقالا ، ومقدارها ستة وخمسون ريالا من الفضة ، فإذا بلغت الحلي من الفضة هذا المقدار وجبت فيها الزكاة في أصح قولي العلماء ، كلما حال عليها الحول ، والواجب ربع العشر ، وهو ريالان ونصف من كل مائة ، وخمسة وعشرون من كل ألف ، أما الذهب فنصابه عشرون مثقالا ، ومقدارها أحد عشر جنيها ونصف بالجنيه السعودي ، وبالجرام اثنان وتسعون جراما ، فإذا حال الحول على الحلي من الذهب البالغ هذا المقدار أو ما هو أكثر منه وجبت فيها الزكاة ، في أصح قولي العلماء ، وهي ربع العشر ،
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص83 .

(14/82)

ومقدار ذلك جنيهان ونصف من كل مائة جنيه ، أو قيمتها من العملة الورقية ، أو الفضة ، وما زاد فبحساب ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد ، فيرى سبيله إما إلى الجنة وإما إلى النار » (1) . . . (2) الحديث . أخرجه مسلم في صحيحه .
وثبت عنه - صلى الله عليه وسلم - من حديث عبد الله بن عمرو بن العاص ، أنه « قال لامرأة دخلت عليه - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب : أتعطين زكاة هذا ؟ قالت : لا . قال لها - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فألقتهما ، وقالت : هما لله ولرسوله » (3) . أخرجه أبو داود والنسائي بإسناد صحيح ، والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) صحيح مسلم الزكاة (987),سنن أبو داود الزكاة (1658),مسند أحمد بن حنبل (2/384).
(2) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/83)

مسألة الزكاة في حلي
الذهب والفضة من مسائل الخلاف (1)
.
بسم الله ، والصلاة والسلام على رسول الله ، أما بعد : فقد تكرر السؤال من كثير من الناس عن حكم زكاة الحلي من الذهب والفضة وما ورد في ذلك من الأدلة ، ولتعميم الفائدة أجبت بما يلي ، والله الموفق والهادي إلى الصواب :
لا ريب أن هذه المسألة من مسائل الخلاف بين أهل العلم من الصحابة ومن بعدهم ، وقد دل الكتاب والسنة على وجوب رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وإذا رددنا هذه المسألة إلى الكتاب والسنة وجدناهما يدلان دلالة ظاهرة على وجوب الزكاة في حلي النساء من الذهب والفضة وإن كان هذا للاستعمال أو العارية ؛ سواء كانت قلائد أو أسورة أو
__________
(1) كلمة لسماحته نشرت في مجلة ( راية الإسلام ) العددان ( 11 ، 12 ) رمضان وشوال عام 1380هـ .
(2) سورة النساء الآية 59

(14/84)

خواتيم أو غيرها من أنواع الذهب والفضة ، ومثل ذلك ما تحلى به السيوف والخناجر من الذهب والفضة إذا كان الموجود من ذلك نصابا ، أو كان عند مالكه من الذهب أو الفضة أو عروض التجارة ما يكمل النصاب ، وهذا القول هو أصح أقوال أهل العلم في هذه المسألة ، والدليل على ذلك من القرآن الكريم قوله تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2)
ومن السنة المطهرة ما ثبت في صحيح مسلم عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا صفحت له يوم القيامة صفائح من نار فيكوى بها جنبه وجبينه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (3) . فهذان النصان العظيمان من الكتاب والسنة يعمان جميع أنواع الذهب والفضة ، ويدخل في ذلك أنواع الحلي من الذهب والفضة ، ومن استثنى شيئا فعليه الدليل المخصص لهذا العموم لو لم يرد إلا العموم في هذه المسألة ، فكيف وقد
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/85)

ورد في هذه المسألة بعينها أحاديث صحيحة دالة على وجوب الزكاة في الحلي ، منها ما خرجه أبو داود والنسائي بإسناد صحيح عن عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال النبي - صلى الله عليه وسلم - : أتعطين زكاة هذا قالت : لا . قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار فألقتهما وقالت : هما لله ولرسوله » (1) . قال الحافظ ابن القطان : إسناده صحيح . وخرج أبو داود بإسناد جيد « عن أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هو ؟ فقال - عليه الصلاة والسلام - : ما بلغ أن تؤدى زكاته فزكي فليس بكنز » (2) . ففي هذا الحديث فائدتان جليلتان ، إحداهما : اشتراط النصاب وأن ما لم يبلغ النصاب فلا زكاة فيه ، ولا يدخل في الكنز المتوعد عليه بالعذاب . والفائدة الثانية : أن كل مال وجبت فيه الزكاة فلم يزك فهو من الكنز المتوعد عليه بالعذاب . وفيه أيضا فائدة ثالثة : وهي المقصود من ذكره وهي الدالة على وجوب الزكاة في الحلي ؛ لأن أم سلمة - رضي الله
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/86)

عنها - سألت عن ذلك كما هو صريح الحديث ، ومن ذلك ما ثبت في سنن أبي داود « عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - رأى عليها فتخات من فضة فقال : ما هذا يا عائشة ؟ قلت : صنعتهن أتزين لك يا رسول الله . فقال : أتؤدين زكاتهن ؟ قلت : لا . أو ما شاء الله . قال : هو حسبك من النار » (1) .
ففي هذه النصوص الدلالة الظاهرة على وجوب الزكاة في حلي الذهب والفضة ، وإن أعدت للاستعمال أو العارية ؛ لأن الرسول - صلى الله عليه وسلم - أنكر على عائشة والمرأة المذكورة في حديث عبد الله بن عمرو ترك زكاة حليهما ، وهما مستعملتان له ، ولم يستثن - صلى الله عليه وسلم - من الحلي شيئا لا المستعار ولا غيره ، فوجب الأخذ بصريح النص وعمومه ، ولا يجوز أن تخصص النصوص إلا بنص ثابت يقتضي التخصيص . وأما ما يروى عن النبي - صلى الله عليه وسلم - أنه قال : « ليس في الحلي زكاة » (2) . فهو حديث ضعيف لا يصلح للاحتجاج ولا يقوى على معارضة أو تخصيص هذه النصوص
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1565 ) .
(2) رواه الدارقطني في باب ( زكاة الحلي ) برقم ( 1926 ) وقال : أبو حمزة هذا ميمون ضعيف الحديث .

(14/87)

المتقدم ذكرها ، بل قال الحافظ البيهقي : " إنه حديث باطل لا أصل له " نقل عنه ذلك الحافظ الزيلعي في نصب الراية ، والحافظ ابن حجر في التلخيص .
ولتكميل الفائدة نوضح للقارئ نصاب الذهب والفضة حتى يكون على بصيرة فنقول : أما نصاب الذهب فهو عشرون مثقالا ، ومقدار ذلك من العملة للذهب الموجودة حاليا هو أحد عشر جنيها سعوديا وثلاثة أسباع جنيه ؛ لأن زنة الجنيه الواحد بتحرير أهل الخبرة من الصاغة مثقالان إلا ربع ، وأما نصاب الفضة فهو مائة وأربعون مثقالا ، ومقدار ذلك من العملة الفضية الحالية ستة وخمسون ريالا سعوديا فضة ، فمن ملك المبلغ المذكور من الذهب والفضة ، أو ملك من النقود الورقية ، أو عروض التجارة ما يساوي المبلغ المذكور من الذهب والفضة فعليه الزكاة إذا حال عليه الحول ، وما كان دون ذلك فليس فيه زكاة . والحجة في ذلك قوله - صلى الله عليه وسلم - : « ليس فيما دون خمس أواق صدقة » (1) . والأوقية أربعون درهما ، والدرهم نصف مثقال وخمس مثقال بتحرير أهل العلم . والدرهم السعودي الفضي مثقالان ونصف ، فإذا نظرت في زنة
__________
(1) رواه البخاري في ( الزكاة ) باب ما أدي زكاته فليس بكنز برقم ( 1405 ) ، ومسلم في ( أول الزكاة ) برقم ( 979 ) .

(14/88)

الستة والخمسين الدرهم السعودي وجدتها تبلغ خمس أواق ، وهي مائة وأربعون مثقالا ، وأما دليل نصاب الذهب فهو ما رواه أحمد وأبو داود بإسناد حسن واللفظ لأبي داود عن علي - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم ، وليس عليك شيء - يعني في الذهب - حتى يكون لك عشرون دينارا ، فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار ، فما زاد فبحساب ذلك ، وليس في مال زكاة حتى يحول عليه الحول » (1) . انتهى . والدينار عملة ذهبية وزنته مثقال واحد بتحرير أهل العلم ، فيكون النصاب من الذهب عشرون مثقالا كما تقدم . والله أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
المدرس في كلية الشريعة بالرياض
__________
(1) رواه أبو داود في ( الزكاة ) باب زكاة السائمة برقم ( 1572 ) .

(14/89)

س : هناك إسراف من بعض النساء في لبس الذهب مع أن لبسه حلال ، فما حكم الزكاة في الذهب ؟ طبعا الزكاة فرع من فروع موضوعنا عن الاستهلاك وعن الإنفاق (1) .
ج : الذهب والحرير قد أحلا للإناث دون الرجال ، كما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « أحل الذهب والحرير لإناث أمتي ، وحرم على ذكورها » (2) . خرجه أحمد والنسائي والترمذي وصححه من حديث أبي موسى الأشعري - رضي الله عنه .
واختلف العلماء في الزكاة هل تجب في الحلي أم لا ؟ فذهب بعض العلماء إلى أنها لا تجب في الحلي الذي تلبسه المرأة وتعيره ، وقال آخرون : إنها تجب ، وهذا هو الصواب ، أي وجوب الزكاة فيه إذا بلغ النصاب ، وحال وعليه الحول ؛ لعموم الأدلة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية في رجب عام 1404هـ ، ونشر في ( جريدة الجزيرة ) العدد ( 4210 ) بتاريخ 7\7\1404هـ ، وقد سبق نشره في الجزء الرابع من هذا المجموع ص124 .
(2) رواه الإمام أحمد في ( أول مسند الكوفيين ) حديث أبي موسى الأشعري برقم ( 19008 ) ، والنسائي في ( الزينة ) باب تحريم الذهب على الرجال برقم ( 5148 ) .

(14/90)

والنصاب هو عشرون مثقالا من الذهب ، ومائة وأربعون مثقالا من الفضة ، فإذا بلغ الحلي من الذهب من القلائد أو الأسورة أو نحوها عشرين مثقالا وجبت فيها الزكاة ، والعشرون مثقالا تعادل أحد عشر جنيها ونصفا من الجنيهات السعودية .
ومقداره بالجرام ( 92 ) جراما ، فإذا بلغ الحلي من الذهب هذا المقدار ( 92 ) جراما - أحد عشر جنيها ونصفا - فإنه تجب فيه الزكاة ، والزكاة ربع العشر من كل ألف خمسة وعشرون كل حول .
وقد ثبت عن رسول الله - صلى الله عليه وسلم - « أن امرأة دخلت عليه وفي يد ابنتها مسكتان من ذهب ، فقال : " أتعطين زكاة هذا ؟ " قالت : لا . فقال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (1) قال الراوي وهو عبد الله بن عمرو بن العاص - رضي الله عنهما - : ( فخلعتهما فألقتهما إلى النبي - صلى الله عليه وسلم - وقالت : هما لله ولرسوله (2) . رواه أبو داود والنسائي بإسناد صحيح .
« وقالت أم سلمة - رضي الله عنها - ، وكانت تلبس أوضاحا من ذهب : أكنز هذا يا رسول الله ؟ فقال - عليه الصلاة والسلام - :
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/91)

" ما بلغ أن تؤدى زكاته فزكي فليس بكنز » (1) . رواه أبو داود والدارقطني وصححه الحاكم .
وأخرج أبو داود من حديث عائشة - رضي الله عنها - بسند صحيح قالت : « دخل علي رسول الله - صلى الله عليه وسلم - وفي يدي فتخات من ورق ، فقال : " ما هذا يا عائشة ؟ " فقلت : صنعتهن أتزين لك يا رسول الله . قال : " أتؤدين زكاتهن ؟ " قلت : لا ، أو ما شاء الله . قال : " هو حسبك من النار » (2) (3) . وقد صححه الحاكم كما ذكر ذلك الحافظ ابن حجر في بلوغ المرام ، والمراد بالورق : الفضة .
فدل ذلك على أن الذي لا يزكى هو كنز يعذب به صاحبه يوم القيامة والعياذ بالله . نسأل الله للجميع التوفيق والإعانة والهداية وصلاح العمل ، كما نسأله سبحانه أن يوفقنا وإياكن وجميع المسلمين لما فيه خير الإسلام ، وأن يتوفانا الله جميعا عليه ، إنه سميع قريب ، وصلى الله وسلم على محمد وعلى آله وصحبه أجمعين .
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .
(2) سنن أبو داود الزكاة (1565).
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1565 ) .

(14/92)

المسائل الخلافية
المعمول فيها على الدليل
س : يرد بعض الفقهاء وجوب زكاة الحلي المعد للاستعمال بعدم انتشار ذلك بين الصحابة والتابعين ، مع أنه مما لا يخلو منه بيت تقريبا فهو كالصلاة في وجوبها وتحديد أوقاتها ، وكذا الزكاة عموما بوجوبها وتحديد أنصبتها . . . إلخ . وبالرغم من ذلك فقد ثبت عن بعض الصحابة القول بعدم الوجوب كعائشة - رضي الله عنها - وابن عمر - رضي الله عنهما - وغيرهما . فكيف يجاب عن ذلك ؟ (1)
ج : هذه المسألة كغيرها من مسائل الخلاف المعول فيها وفي غيرها على الدليل ، فمتى وجد الدليل الذي يفصل النزاع وجب الأخذ به ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله عز وجل :
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص147 ، وفي ( جريدة الخدوة ) العدد ( 12207 ) بتاريخ 4\9\1419هـ .
(2) سورة النساء الآية 59

(14/93)

{ وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ولا يضر من عرف الحكم الشرعي وقال به من خالفه من أهل العلم . وقد تقرر في الشريعة أن من أصاب الحكم من المجتهدين المؤهلين فله أجران ، ومن أخطأ فله أجر على اجتهاده ، ويفوته أجر الصواب . وقد صح بذلك الحديث عن رسول الله - صلى الله عليه وسلم - في الحاكم إذا اجتهد ، وبقية المجتهدين من أهل العلم بشرع الله حكمهم حكم الحاكم المجتهد في هذا المعنى . وهذه المسألة قد اختلف فيها العلماء من الصحابة ومن بعدهم كغيرها من مسائل الخلاف ، فالواجب على أهل العلم فيها وفي غيرها بذل الوسع في معرفة الحق بدليله ، ولا يضر من أصاب الحق من خالفه في ذلك ، وعلى كل واحد من أهل العلم أن يحسن الظن بأخيه وأن يحمله على أحسن المحامل ، وإن خالفه في الرأي ما لم يتضح من المخالف تعمده مخالفة الحق . والله ولي التوفيق .
__________
(1) سورة الشورى الآية 10

(14/94)

س : لقد اختلفت أقوال العلماء بالنسبة لزكاة حلي النساء المستعملة بين موجب للزكاة ومسقط لها ؛ لذا أرجو وضع حد لهذه الاختلافات وقولا فاصلا ، وإذا كان الجواب بالوجوب فماذا تفعل المرأة التي ليس لديها

(14/94)

سوى حليها ؟ (1)
ج : قد اختلف العلماء - رحمهم الله - والصحابة قبلهم في زكاة الحلي للنساء من الذهب والفضة من القلائد والأسورة والخواتم وأشباه ذلك إذا بلغت النصاب ، وهو عشرون مثقالا من الذهب ومائة وأربعون مثقالا من الفضة ، مقداره من الذهب المستعمل أحد عشر جنيها وثلاثة أسباع الجنيه ، ومقداره من الفضة ستة وخمسون درهما أو ما يعادلها من العمل الورقية ، هذا أقل نصاب وما زاد عليه فمن باب أولى ، فقال بعض أهل العلم من الصحابة ومن بعدهم : إن عليها الزكاة في الحلي إذا بلغت النصاب ؛ لعموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة . وقال آخرون : لا تجب فيها الزكاة ، لكونها معدة للاستعمال .
والراجح وجوب الزكاة فيها ، لعموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة ؛ لأن النبي - صلى الله عليه وسلم - لما « سألته أم سلمة عن الحلي : أكنز هو ؟ قال : " ما بلغ أن يزكى فزكي فليس بكنز » (2) ، ولأنه - صلى الله عليه وسلم - « سأل امرأة عليها
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/95)

سواران من ذهب : " هل تؤدين زكاتهما ؟ " فقالت : لا ، فقال - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما سوارين من نار . . . » (1) . الحديث . وإذا كانت المرأة ليس لديها ما تزكي به سوى الحلي فعليها أن تبيع من الحلي أو تقترض ما تزكي به ، وإن زكى عنها زوجها أو غيره بإذنها فلا بأس . والله ولي التوفيق .
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/96)

س : إن والدتي تملك حليا من الذهب المعد للاستعمال ، وقد كنت أقول لها : إنه يجب عليها أن تزكيه ، ولكنها تقول : إن العلماء مختلفون في زكاة الذهب المعد للاستعمال ، هل تجب زكاة الذهب المعد للاستعمال أم لا ؟ (1)
ج : هذا مثل ما قالت أمك فيه خلاف بين العلماء ، منهم من قال فيه الزكاة ومنهم من قال ليس فيه الزكاة ، والصواب أن فيه الزكاة فأخبرها بذلك ، وأن الصواب فيه الزكاة إذا بلغ النصاب ، فعليها فيه الزكاة على الصحيح وهي ربع العشر ، ومقدار النصاب من الذهب أحد عشر جنيها وثلاثة أسباع الجنيه يعني أحد عشر جنيها ونصف ، فإذا بلغ هذا ما عندها يزكى ، وإن كان أقل فلا زكاة فيه إذا كان ذهبا ، أما الماس واللؤلؤ
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره '' .

(14/96)

والجواهر الأخرى فهذه ليس فيها زكاة إذا كانت للبس ، إنما الزكاة فيها إذا كانت للبيع والتجارة ، أما إذا كانت للبس فلا زكاة فيها ، إنما الزكاة في الذهب والفضة ، فهذان المعدنان هما اللذان فيهما الزكاة .

(14/97)

وجوب الزكاة في الحلي
الملبوس أو المعد للبس أو العارية
س : من المعلوم أنه حصل خلاف بين أهل العلم في إخراج زكاة الحلي الملبوس أو المعد للبس أو العارية ، فما رأي سماحتكم في ذلك ؟ وعلى فرض القول بوجوب الزكاة في ذلك فهل فيه نصاب ؟ وإن كان فيه نصاب فيظهر من الأحاديث الدالة على الوجوب في الحلي التي توعد الرسول - صلى الله عليه وسلم - فيها بالنار ، أنها لا تبلغ نصابا . فكيف يجاب عن ذلك ؟ (1)
ج : في وجوب زكاة الحلي الملبوس ، أو المعد للبس أو العارية من الذهب والفضة خلاف مشهور بين العلماء ، والأرجح وجوبها فيه ؛ لعموم الأدلة في وجوب الزكاة في
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص145 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) بتاريخ 8\7\1416هـ .

(14/97)

الذهب والفضة ، ولما ثبت من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال النبي - صلى الله عليه وسلم - : أتعطين زكاة هذا ؟ ! فقالت : لا ، فقال - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما سوارين من نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) ولما « ثبت من حديث أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب ، فقالت : يا رسول الله ، أكنز هو ؟ فقال صلى - عليه الصلاة والسلام - : ما بلغ أن يزكى ، فزكي فليس بكنز » (3) . ولم يقل لها ؟ - صلى الله عليه وسلم - : إن الحلي ليس فيها زكاة .
وكل هذه الأحاديث محمولة على الحلي التي تبلغ النصاب ، جمعا بينها وبين بقية الأدلة ؛ لأن الأحاديث يفسر بعضها بعضا ، كما أن الآيات القرآنية يفسر بعضها بعضا ، وكما أن الأحاديث تفسر الآيات ، وتخص عامها ، وتقيد مطلقها ؛ لأن الجميع من عند الله سبحانه ، وما كان من عند الله فإنه لا يتناقض ، بل يصدق بعضه بعضا ، ويفسر بعضه بعضا . وهكذا لا بد من تمام الحول كسائر أموال الزكاة ؟ من النقود ، وعروض التجارة ، وبهيمة الأنعام . والله ولي التوفيق .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/98)

الأصح وجوب الزكاة
في حلي الذهب والفضة
س : سائلة تقول : هل في الحلي زكاة ؟ (1)
ج : الحلي من الذهب والفضة اختلف العلماء فيها ، فمن قائل تجب فيها الزكاة ، ومن قائل ليس فيها زكاة ، على قولين مشهورين للعلماء ، والأصح منهما أن في الحلي زكاة إذا بلغت النصاب ، فإذا بلغ الذهب عشرين مثقالا ، ومقدار ذلك بالعملة الذهبية السعودية أحد عشر جنيها سعوديا ونصف ، وبالجرام اثنان وتسعون جراما . وإن نقصت عن ذلك فلا شيء فيها ، وهي ربع العشر ، ففي كل ألف خمسة وعشرون ، وفي المائة اثنان ونصف .
وهكذا حلي الفضة إذا بلغت مائة وأربعين مثقالا ، وجبت فيها الزكاة ، ومقدارها بالدراهم السعودية ستة وخمسون ريالا بالعملة السعودية من الفضة .
هذا هو النصاب ، وما كان أقل من ذلك فليس فيه شيء . والدليل على وجوب الزكاة في الحلي من الذهب والفضة ما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال :
__________
(1) السؤال من برنامج ( نور على الدرب ) .

(14/99)

« ما من صاحب ذهب ولا فضة لا يؤدي حقها ، إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فيكوى بها جبينه وجنبه وظهره . . . » (1) الحديث .
وهذا يعم الحلي وغير الحلي . وهكذا « ثبت عنه - عليه الصلاة والسلام - أنه دخلت عليه امرأة في يد ابنتها مسكتان من ذهب ، يعني سوارين من ذهب ، فقال : أتعطين زكاة هذا ؟ قالت : لا . قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار » (2) فألقتهما وقالت هما : لله ولرسوله . أخرجه أبو داود والنسائي بإسناد صحيح . وثبت عنه أيضا - صلى الله عليه وسلم - أنه « سألته أم سلمة - رضي الله عنها - عن حلي كانت تلبسها من الذهب : أكنز هذا ؟ فقال : ما بلغ أن يزكى فزكي فليس بكنز » (3) فدل ذلك على أن الحلي تعتبر كنزا إذا لم تزك . فالواجب على المرأة أن تزكي ما عندها من حلي من الذهب والفضة إذا بلغت النصاب - كما تقدم - وحال عليها الحول ، وأما ما سوى الذهب والفضة كالماس واللؤلؤ وغيرهما فلا زكاة فيها إذا كانت للبس . والله ولي التوفيق .
__________
(1) صحيح مسلم الزكاة (987),سنن أبو داود الزكاة (1658),مسند أحمد بن حنبل (2/384).
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(3) سنن أبو داود الزكاة (1564).

(14/100)

س : هل تجب الزكاة في الذهب الذي تقتنيه المرأة للزينة والاستعمال فقط وليس للتجارة ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز . ج5 ، ص62 .

(14/100)

ج : في وجوب الزكاة في حلي النساء إذا بلغت النصاب ولم تكن للتجارة خلاف بين أهل العلم ، والصحيح أنها تجب فيها الزكاة إذا بلغت النصاب ، ولو كانت لمجرد اللبس والزينة . ونصاب الذهب عشرون مثقالا ، ومقداره أحد عشر جنيها وثلاثة أسباع الجنيه السعودي ، فإن كان الحلي أقل من ذلك فليس فيها زكاة ، إلا أن تكون للتجارة ففيها الزكاة مطلقا إذا بلغت قيمتها من الذهب أو الفضة نصابا .
أما نصاب الفضة فهو مائة وأربعون مثقالا ، ومقداره من الدراهم ستة وخمسون ريالا ، فإن كان الحلي من الفضة أقل من ذلك فليس فيها زكاة ، إلا أن تكون للتجارة ففيها الزكاة مطلقا إذا بلغت قيمتها نصابا من الذهب أو الفضة .
والدليل على وجوب الزكاة في الحلي من الذهب والفضة المعدة للبس عموم قول النبي - صلى الله عليه وسلم - : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره » (1) الحديث .
وحديث عبد الله بن عمرو بن العاص - رضي الله عنهما - :
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/101)

أن « امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال : " أتعطين زكاة هذا ؟ " قالت : لا . قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار » (1) فألقتهما وقالت : هما لله ولرسوله (2) . رواه أبو داود والنسائي بإسناد حسن .
« وحديث أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله أكنز هو ؟ فقال - صلى الله عليه وسلم - : ما بلغ أن يزكى فزكي فليس بكنز » (3) رواه أبو داود والدارقطني وصححه الحاكم ، ولم يقل لها - صلى الله عليه وسلم - ليس في الحلي زكاة .
وما روي عن النبي - صلى الله عليه وسلم - أنه قال : « ليس في الحلي زكاة » فهو حديث ضعيف لا يجوز أن يعارض به الأصل ولا الأحاديث الصحيحة . والله ولي التوفيق .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/102)

س : بعض الناس قال : ليس في حلي النساء زكاة . وبعضهم قال : تجب الزكاة على غير المستعمل من الحلي دون المستعمل . فما الصحيح في ذلك أثابكم الله ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص64

(14/102)

ج : الصحيح من أقوال العلماء أن الزكاة تجب في حلي النساء المستعمل وغير المستعمل جميعه ، من ذهب أو فضة إذا حال عليه الحول وبلغ نصابا بنفسه أو بضمه إلى نقد آخر أو عروض تجارة .

(14/103)

س : بالنسبة لحلي المرأة الملبوس هل عليه زكاة تخرج عنه أو ما هو حكمه ؟ (1)
ج : الصواب من أقوال أهل العلم وجوب الزكاة في حلي النساء من الذهب والفضة إذا بلغ النصاب وحال عليه الحول ، وهو ربع العشر ، ومقدار ذلك ريالان ونصف من المائة ، وخمس وعشرون من الألف وهكذا . وفق الله الجميع ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) استفتاء شخصي مقدم لسماحته من ع . س . غ . مستشفى الهدا للقوات المسلحة .

(14/103)

حديث « ليس في الحلي زكاة » حديث ضعيف .
س : ما حكم زكاة الحلي - حلي المرأة - إذا كانت لا تملك غيره ، فهل تبيع منه لتؤدي الزكاة ، وما صحة الأحاديث الواردة فيه مطلقا ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في الجامع الكبير بمدينة الرياض في 15\3\1400هـ .

(14/103)

ج : الحلي التي عند النساء من الذهب والفضة ، فيها خلاف بين أهل العلم إن كانت تستعمل أو تعار ، فبعض أهل العلم من الصحابة ومن بعدهم قالوا : لا زكاة فيها ، ويكفي لبسها وإعارتها .
وقال آخرون منهم أيضا : فيها الزكاة ؛ لعموم الأدلة الدالة على زكاة الذهب والفضة ، ولأحاديث خاصة جاءت في الحلي ، منها حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - رأى في يد امرأة مسكتين من ذهب ( أي سوارين ) فقال لها : " أتؤدين زكاة هذا " ؟ قالت : لا ، قال - صلى الله عليه وسلم - : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) .
ولما جاء أيضا في الحديث الصحيح « عن أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هذا ؟ قال - صلى الله عليه وسلم - : " ما بلغ أن يزكى فزكي فليس بكنز » (3) ولم يقل لها : ليس في الحلي زكاة ، والصواب أن فيها الزكاة إذا بلغت النصاب وحال عليها الحول حتى ولو أنها تستعمل أو تعار ؛ لأن الله جل وعلا يقول :
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/104)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقد رددنا هذا إلى الرسول - صلى الله عليه وسلم - فوجدناه يأمر بالزكاة ؛ فليس لنا أن نترك الزكاة ، إلا بدليل يخص شيئا من ذلك ولا دليل ، بل الدليل صح بوجوب الزكاة .
أما حديث « ليس في الحلي زكاة » (2) فهو حديث ضعيف عند أهل العلم ، وأما الحلي التي تعد للنفقة والادخار وحاجات الزمان لا للبس ولا للعارية فهذه عند الجميع فيها الزكاة ، أما الحلي من الماس واللآلئ وما أشبه ذلك فلا زكاة فيها إلا إذا كانت للتجارة .
__________
(1) سورة النساء الآية 59
(2) رواه الدارقطني في باب ( زكاة الحلي ) برقم ( 1926 ) وقال : أبو حمزة هذا ميمون ضعيف الحديث .

(14/105)

س : هل تجب الزكاة في الذهب الخاص بالزوجة والبنات والمشترى بقصد استعماله للزينة أم لا تجب في ذلك الزكاة ؟ (1)
ج : هذه مسألة اختلف فيها العلماء - رحمة الله عليهم - منهم من أوجب فيها الزكاة ؛ لعموم الأدلة ولأدلة خاصة ، ومنهم من قال : إنها لا تجب ؛ لأنها مستعملة .
والصواب أنها تجب الزكاة في الحلي إذا بلغ النصاب
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 ، الوجه الأول .

(14/105)

ولو أنه مستعمل ؛ لعموم قوله - صلى الله عليه وسلم - : « ما من صاحب ذهب أو فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره » (1) الحديث .
ولما « ثبت عنه - صلى الله عليه وسلم - أنه جاءته امرأة وفي يد ابنتها مسكتان من ذهب - يعني سوارين من ذهب - فقال : " أتعطين زكاة هذا ؟ " قالت : لا . قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (2) فألقتهما ، وقالت : هما لله ولرسوله (3) . والمقصود أن الحلي داخل في عموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة . ومن هذا « حديث أم سلمة أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هذا ؟ قال : " ما بلغ أن يزكى فزكي فليس بكنز » (4) ولم يقل لها : ليس فيها زكاة .
أما حديث « ليس في الحلي زكاة » فهو حديث لا يصح عن النبي - صلى الله عليه وسلم .
والخلاصة أن الصحيح من قولي العلماء أن في الحلي زكاة من ذهب أو فضة إذا بلغت النصاب ، والنصاب : عشرون
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(4) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/106)

مثقالا ، ومقدار ذلك بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه .
ومن الفضة ( 140 ) مثقالا . ومقدار زكاة الفضة بالريال السعودي ( 56 ) ريالا من الفضة وما يعادلها من العمل ، فإذا بلغت الحلي هذا المقدار وجب على صاحبتها الزكاة إذا حال عليها الحول ، والواجب ربع العشر فإذا كانت الحلي تبلغ عشرة آلاف ففيها مئتان وخمسون ، وهي ربع العشر ، وإذا كانت تبلغ عشرين ألفا ففيها خمسمائة وهي ربع العشر وهكذا . وذلك يزيدها خيرا ويبرئ ذمتها .

(14/107)

س : أملك بعض الحلي من الذهب أكثر من النصاب ، ولكني لا أستعمله كله ، حيث أحتفظ ببعضه كي ينفع أولادي البنين عند زواجهم ، حيث إنهم ما زالوا في مرحلة التعليم ، والنقود سرعان ما نتصرف فيها بعكس الذهب ، وسؤالي هل أدفع زكاة الذي لا أستعمله حتى ولو لم يبلغ النصاب ؟ أم يجب علي دفع زكاة جميع ما أملك من ذهب ؟ (1)
ج : الصواب أن عليك زكاة الجميع ، فقد ذهب بعض أهل العلم إلى أن الحلي المستعملة لا زكاة فيها ، ولكنه قول
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 الوجه الثاني .

(14/107)

مرجوح ، والصواب الذي عليه الأدلة الشرعية أن الحلي تزكى ، سواء كانت مدخرة أو مستعملة أو معارة .
فالواجب أداء الزكاة فيها إذا بلغت النصاب ، والنصاب هو ( 20 ) مثقالا من الذهب ، ومقداره بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، فإذا بلغت الحلي هذا المقدار وجبت الزكاة فيها ربع العشر كل سنة .
فإذا كانت الحلي تبلغ ( 15 ) آلاف ، ففيها مئتان وخمسون ، وهي ربع العشر وهكذا . فإذا زكت هذا المقدار فهو الواجب عليها ، وهكذا ما زاد عليه . أما إذا كان أقل من ذلك فليس فيه شيء ؛ لأن النصاب شرط في وجوب الزكاة . وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فيكوى بها جنبه وجبينه وظهره في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (1) الحديث متفق على صحته .
« وجاءته - صلى الله عليه وسلم - امرأة ومعها ابنتها ، وفي يدها سواران من ذهب قال : " أتعطين زكاة هذا ؟ " قالت : لا ، قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/108)

نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) .
« وسألته أم سلمة - رضي الله عنها - : وكانت تلبس أوضاحا من ذهب . قالت : يا رسول الله ، أكنز هذا ؟ فقال - عليه الصلاة والسلام - : " ما بلغ أن يزكى فزكي فليس بكنز » (3) .
فدل ذلك على أن ما لم يزك يعتبر كنزا يستحق صاحبه العقوبة . والحلي التي لا تزكى من الكنوز ، كالجنيهات المحفوظة ، وقطع الذهب المحفوظة تسمى كنزا ، وإن كان على ظهر الأرض ، وإن كان في المخازن الظاهرة - الصناديق . وكل شيء لا تؤدى زكاته وهو من أموال الزكاة يعتبر كنزا يعذب به صاحبه يوم القيامة . فعليك أيتها الأخت أن تؤدي زكاة المحفوظ والملبوس جميعا وفقك الله .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) سنن أبو داود الزكاة (1564).

(14/109)

س : عندي 6 حبات بناجر ، وقلادة ذهب ، هل يجب فيها زكاة ؟ (1)
ج : الصواب أن فيها الزكاة إذا بلغت النصاب ، ولو كانت تلبس أو تعار ، فتجب فيها الزكاة إذا كانت تبلغ أحد عشر جنيها وثلاثة أسباع الجنيه أي : ( 20 ) مثقالا .
فإذا كانت تبلغ هذا ففيها الزكاة . أما إذا كانت أقل من
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 الوجه الخامس عشر .

(14/109)

هذا المقدار أي : أقل من أحد عشر جنيها وثلاثة أسباع الجنيه أي : أقل من عشرين مثقالا فليس فيها زكاة . والزكاة ربع العشر في المائة اثنان ونصف ، وفي الألف خمسة وعشرون ، وفي عشرة آلاف مئتان وخمسون . أي : ربع العشر .

(14/110)

يجب إخراج زكاة
الحلي منذ العلم بوجوبها
س . الأخت ل . ع . ع . من الهفوف في المملكة العربية السعودية تقول في سؤالها : عندما قطع من الذهب منذ مدة طويلة ، وهي معدة للزينة وأحيانا أقوم ببيعها ثم أضيف بعض المال على قيمتها وأشتري أحسن منها ، والآن عندي بعض الحلي . وقد سمعت بوجوب الزكاة في الذهب المعد للزينة ، فهل هذا صحيح ؟ وإذا كان الأمر كذلك ، فما هو الحكم في المدة الماضية التي لم أزك فيها ؟ مع العلم أنني لا أستطيع أن أقدر ما عندي من ذهب طوال هذه المدة الطويلة . أفتونا أثابكم الله ووفقكم (1)
__________
(1) نشر في ( المجلة العربية ) شعبان 1413هـ ، وفي كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص84 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص68 .

(14/110)

ج : يجب عليك الزكاة منذ علمت وجوبها في الحلي ، وأما ما مضى قبل ذلك من الأعوام قبل علمك ، فليس عليك فيها زكاة ؛ لأن الأحكام الشرعية إنما تلزم بعد العلم . والواجب ربع العشر إذا بلغت الحلي النصاب وهو عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها ونصف الجنيه ، فإذا بلغت الحلي من الذهب هذا المقدار أو ما هو أكثر منه ، ففيها الزكاة في كل ألف خمسة وعشرون . وأما الفضة فنصابها مائة وأربعون مثقالا ومقدارها من الفضة ستة وخمسون ريالا ، أو ما يعادلها من العملة الورقية . والواجب في ذلك ربع العشر كالذهب .
وأما الماس والأحجار الأخرى فليس فيها زكاة إذا كانت للبس ، أما إن كانت للتجارة ففيها الزكاة على حسب قيمتها مثل الذهب والفضة إذا بلغت النصاب . والله ولي التوفيق .

(14/111)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ ع . ع . غ . سلمه الله (1)
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3625 وتاريخ 15\9\1407هـ الذي تسأل فيه عن وجوب الزكاة في حلي النساء ، وهل يلزم زوجتك زكاة عن الحلي الذي باعته ولا تدري كم جرام هو ، وهل يلزمها زكاة عن ما مضى من السنوات ؟
وأفيدك بأنها إذا كانت باعته وهي لا تعلم وجوب الزكاة فيه لا يلزمها فيه زكاة ، والقرض الذي لها عند أبيك لا يلزمها فيه زكاة إن كان أبوك معسرا ، أما إن كان مليئا باذلا ؛ فعليها زكاته كل سنة ، والسنوات الماضية ليس عليها فيه زكاة إذا كانت لم تعلم وجوب الزكاة في الحلي ، إلا في الوقت الحاضر . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 3133\2 في 11\11\1401هـ .

(14/112)

س : امرأة كان لديها ذهب ، ولم تزك عنه لجهلها بحكم الزكاة ، وحاليا قد باعت الذهب ، وبعد معرفتها لحكم الزكاة ووجوبها زكت ما عندها من ذهب ، فهل هي آثمة لذلك ؟ وهل عليها زكاة لذهبها السابق ؟ وإذا كان كذلك فكيف تزكيه وهي تجهل مقدار نصابه ، أفيدونا مأجورين ؟ (1)
ج : عليها الزكاة عن حليها من حين علمت على القول الصحيح ، أما المدة السابقة التي لم تعلم فيها الحكم الشرعي فلا شيء عليها . وفق الله الجميع .
__________
(1) نشر في ( مجلة الدعوة ) ، العدد ( 1638 ) بتاريخ 26\12\1418هـ .

(14/113)

س : امرأة عندها ذهب يبلغ النصاب ، ولم تعلم بأنه تجب فيه الزكاة إلا بعد مضي حوالي خمس سنوات عليه عندها ، فلما علمت بذلك أرادت أن تزكيه ، ولا يوجد عندها غير هذا الذهب شيء . فماذا تفعل من أجل تزكيته بالنسبة للسنوات الخمس الماضية ؟ هل تبيع جزءا منه أم ماذا تفعل ؟ وكيف تفعل بالنسبة للسنوات القادمة ؟ علما بأنها إن أرادت أن تزكي دفعة واحدة لا تستطيع إلا أن تبيع بعضه كل سنة حيث لا يوجد لديها دخل لا قليل ولا كثير (1)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص84 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص69 .

(14/113)

ج : عليها أن تخرج الزكاة مستقبلا عن حليها كل سنة إذا بلغ النصاب ، وهو عشرون مثقالا ، ومقدارها بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالجرام اثنان وتسعون جراما ، ولو بيع بعض الذهب أو غيره من أملاكها ، فإن أداها عنها زوجها أو أبوها أو غيرهما بإذنها فلا بأس ؛ وإلا فإن الزكاة تبقى دينا في ذمتها حتى تؤديها . وأما السنوات الماضية قبل علمها بوجوب الزكاة في الحلي فلا شيء عليها عنها ؛ لجهلها وللشبهة في ذلك ، لأن بعض أهل العلم لا يرى وجوب الزكاة في الحلي التي تلبس أو المعدة لذلك ، ولكن الأرجح وجوب الزكاة فيها إذا بلغت النصاب وحال عليها الحول ، لقيام الدليل من الكتاب والسنة على ذلك . والله ولي التوفيق .

(14/114)

حكم زكاة الحلي
في حق من علم بوجوبها ولم يزكها
س : عندي فضة مصنوعة للبس ولم تلبس ؛ لأنها ضيقة ولها ما يربو على أكثر من عشر سنوات فأكثر ، فما العمل فيها إذا بيعت من ناحية زكاتها ، هل تزكى لسنة

(14/114)

واحدة ؟ (1)
ج : يزكيها صاحبها سواء بيعت أو لم تبع إذا كانت تبلغ النصاب ، فعليه أن يزكيها عن السنوات الماضية إذا كانت تبلغ النصاب بنفسها أو بضمها إلى ما لديه من النقود أو عروض التجارة ، والفضة نصابها مائة وأربعون مثقالا من الفضة ، ومقدارها ( 56 ) ريالا من الفضة السعودية المعروفة ، وعليه التوبة إلى الله ، والإنابة إليه عن تأخيره إخراج الزكاة في وقتها .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت قي الجامع الكبير بعنوان '' الربا وخطره '' .

(14/115)

يجب تكميل زكاة الحلي
إذا كان المخرج أقل من الواجب
س : كنت بعد الزواج لا أعرف عن زكاة الذهب إلا أن ما للبس لا تجب فيه الزكاة ، ولذلك لم أزك على ذهبي ؛ لأنه يلبس جميعه ولا يدخر ، أما الآن وقبل أربع سنوات تقريبا سمعت من سماحتكم أن الذهب تجب فيه الزكاة سواء كان يلبس أو لا يلبس ، لذلك أصبحت أزكي عليه ، مع العلم أنني زكيت قبل سنتين دون أن آخذ الذهب وأزنه ، وإنما زكيت على الهامش وأخرجت نقوده للمحتاجين ، أما الآن فأخذت الذهب وذهبت به للصائغ

(14/115)

ووزنه لي وأخبرني بزكاته فزكيت عنه ، فما الحكم عن السنوات التي لم أزك فيها ؟ وهل زكاتي التي زكيت بها على الهامش جائزة أم لا ؟ أرجو نصحي وإرشادي (1) ج : تجب عليك زكاة الحلي من حين علمت الحكم الشرعي إذا كانت الحلي تبلغ النصاب ، وهو عشرون مثقالا . ومقداره بالغرام اثنان وتسعون غراما ، وبالجنيه السعودي أحد عشر جنيها ونصف كلما حال الحول .
والواجب ربع العشر ، وهو خمسة وعشرون من الألف ، تصرف لبعض الفقراء والمساكين .
والواجب عليك أن تكملي زكاة السنوات التي أخرجتها على الهامش يعني بالظن ، إذا كان المخرج أقل من الواجب بعدما وزنت الحلي وعرفت سعره ، مع التوبة إلى الله سبحانه عما حصل من التأخير . والله الموفق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص64 .

(14/116)

حكم زكاة العملة الفضية التي لم تزك منذ ( 20 ) سنة
س : رجل لديه مائة ريال [ عربي ] فضة من العملة التي كانت على عهد الملك عبد العزيز ، ولم يؤد زكاتها لمدة

(14/116)

تقارب العشرين عاما أو تزيد ، هل هذا المبلغ تجب فيه الزكاة ؟ وما مقدارها ؟ وهل تقوم بالعملة الورقية وتزكى ورقا ؟ (1)
ج : عليه أن يزكيها عن ما مضى من نفسها ، أو يخرج قيمة زكاتها من العملة الورقية .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص72 .

(14/117)

لا يجب إخراج زكاة الحلي منها
س : يوجد عند أمي تسع حبات غوائش من الذهب وقلادة صغيرة وعدد من الخواتم ، وهي معدة للاستعمال ، فهل عليها زكاة ؟ وهل يجوز أن أؤدي الزكاة عن أمي من مالي ؟ (1)
ج : إذا بلغت الغوائش المذكورة والقلادة والخواتم نصاب الزكاة وهو عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها ونصف ، ومقداره بالغرام اثنان وتسعون غراما ،
__________
(1) استفتاء شخصي ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 5\6\1410هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/117)

فإن عليها الزكاة في أصح قولي العلماء ؛ لعموم الأدلة الشرعية ، ولا يجب إخراجها منها بل لا مانع من إخراج الزكاة عنها من غيرها ، ولا بأس أن تخرج الزكاة من مالك عن أمك إذا أذنت لك في ذلك ، وهي ربع العشر ومقدار ذلك خمسة وعشرون من الألف وخمسون من الألفين ، وهكذا كلما زاد المال زاد الواجب . وأسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(14/118)

زكاة الحلي على مالكها
س : عند زوجتي ذهب تلبسه يبلغ النصاب ، فهل فيه زكاة ؟ وهل دفع زكاته واجب علي أم على زوجتي ؟ وهل تخرج الزكاة منه أم يقوم بما يساوي القيمة ويزكى بموجبه ؟ (1)
ج : الزكاة واجبة في الحلي من الذهب والفضة إذا بلغ وزنها النصاب ، وهو عشرون مثقالا من الذهب ومائة وأربعون مثقالا من الفضة ، ومقدار نصاب الذهب بالعملة الحالية أحد عشر جنيها سعوديا وثلاثة أسباع الجنيه ، فإذا بلغ الحلي من
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص85 .

(14/118)

الذهب هذا المقدار أو أكثر وجبت فيه الزكاة ، ولو كان يلبس في أصح قولي العلماء .
ومقدار نصاب الفضة بالريال السعودي ستة وخمسون ريالا ، فإذا بلغت الحلي من الفضة هذا المقدار أو أكثر وجبت فيها الزكاة ، والزكاة ربع العشر من الذهب والفضة وعروض التجارة ، وهو اثنان ونصف في المائة ، أو خمسة وعشرون في الألف ، وهكذا ما زاد على ذلك .
والزكاة على مالكة الحلي ، وإذا أداها زوجها أو غيره عنها بإذنها فلا بأس ، ولا يجب إخراج الزكاة منه بل يجزئ إخراجها من قيمته ، كلما حال عليها الحول ، حسب قيمة الذهب والفضة في السوق عند تمام الحول . والله ولي التوفيق .

(14/119)

حكم زكاة الذهب بعد بيعه
س : سائلة تقول : أنا بعت ذهبا قديما لم أزكه من قبل ، فأرجو أن توضحوا لنا كيف تكون زكاته ؟ وإذا بعته بأربعة آلاف ريال ( 4000 ) هل أدفع الزكاة عن هذا المبلغ ؟ (1)
__________
(1) من برنامج ( نور على الدرب ) .

(14/119)

ج : إذا كنت لم تعلمي وجوب الزكاة إلا بعد ذلك فلا شيء عليك ، وإن كنت تعلمين ذلك فزكي هذه الأربعة في كل ألف خمسة وعشرون ، وهي ربع العشر . وهكذا السنوات التي قبلها بحسب قيمة الذهب في السوق ذلك الوقت ، ربع العشر من العملة المعروفة . أما إن كنت لا تعلمين ذلك إلا في السنة الأخيرة ، فعليك الزكاة عن السنة الأخيرة عن كل ألف خمسة وعشرون ، إذا كان الذهب الذي تم بيعه يبلغ وزنه عشرون مثقالا ، ومقدارها أحد عشر جنيها ونصف الجنيه من العملة ا لسعودية .

(14/120)

كيفية زكاة الذهب
المرصع بفصوص وأحجار كريمة
س : ما صفة إخراج زكاة الحلي إذا لم يكن الذهب فيها خالصا وحده ، بل مرصعا بأنواع عديدة من الفصوص والأحجار الكريمة ، فهل يحسب وزن هذه الأحجار والفصوص مع الذهب لأنه من الصعب فصل الذهب عنها ؟ (1)
__________
(1) صدرت من مكتب سماحته إجابة عن استفتاء شخصي ، ونشرت في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص86 .

(14/120)

ج : الذهب هو الذي فيه الزكاة ، وأما الأحجار الكريمة والماس فلا زكاة فيها إذا لم تكن للتجارة ، فإذا كانت القلائد ونحوها فيها هذا وهذا ، فينظر من جهة أهل الخبرة ويقدر ما فيها من الذهب ، فإذا بلغ ما فيها من الذهب النصاب وجب أن يزكى ، والنصاب عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالجرامات ( 92 ) جراما فيزكى كل سنة ، والواجب في ذلك ربع العشر ومقداره من كل ألف خمسة وعشرون ، وهذا هو الصحيح من أقوال أهل العلم في الحلي من الذهب والفضة المعدة للبس أو العارية ، أما إذا كانت للتجارة فالزكاة واجبة عن الحلي كلها وما فيها من الأحجار حسب القيمة كسائر عروض التجارة عند جمهور أهل العلم ، وحكاه بعضهم إجماعا .

(14/121)

حكم زكاة المعادن الثمينة
س : تعددت في هذا الوقت أنواع المصوغات كالألماس والبلاتين وغيرهما المعدة للبس وغيره فهل فيها زكاة ؟ وإن كانت على شكل أوان للزينة أو للاستعمال ؟ أفيدونا أثابكم الله (1) .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص150 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص73 .

(14/121)

ج : إن كانت المصوغات من الذهب والفضة ففيها زكاة إذا بلغت النصاب وحال عليها الحول ، ولو كانت للبس أو العارية في أصح قولي العلماء ، لأحاديث صحيحة وردت في ذلك ، أما إن كانت من غير الذهب والفضة كالماس والعقيق ونحو ذلك فلا زكاة فيها ، إلا إذا أريد بها التجارة ؛ فإنها تكون حينئذ من جملة عروض التجارة فتجب فيها الزكاة كغيرها من عروض التجارة . ولا يجوز اتخاذ الأواني من الذهب والفضة ولو للزينة ؛ لأن اتخاذها للزينة وسيلة إلى استعمالها في الأكل والشرب ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافها فإنها لهم ( يعني الكفار ) في الدنيا ولكم في الآخرة » (1) متفق على صحته (2) .
وعلى من اتخذها زكاتها مع التوبة إلى الله عز وجل ، وعليه أيضا أن يغيرها من الأواني إلى أنواع أخرى لا تشبه الأواني كالحلي ونحوه .
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(2) رواه البخاري في ( الأطعمة ) باب الأكل في إناء مفضض برقم ( 5426 ) ، ومسلم في ( اللباس والزينة ) باب تحريم استعمال إناء الذهب والفضة برقم ( 2067 ) .

(14/122)

س : الماس الذي يستعمل للزينة واللبس هل فيه زكاة ؟ (1)
ج : الماس الذي للزينة واللبس ليس فيه زكاة ، أما إذا كان للتجارة ففيه الزكاة ، وكذلك اللؤلؤ ، أما الذهب والفضة ففيهما الزكاة ، إذا بلغ كل منهما نصابا ، ولو كان للبس في أصح قولي العلماء .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص85 .

(14/123)

س : هل تجب الزكاة في الأموال المعدنية كالماس وغيره ؟ (1)
ج : ليس فيها زكاة إلا إذا أعدها مالكها للتجارة ، فإن أعدها لها وجبت فيها الزكاة ؛ لما روى أبو داود بإسناد حسن عن سمرة بن جندب - رضي الله عنه - قال : « أمرنا رسول الله - صلى الله عليه وسلم - أن نخرج الصدقة مما نعده للبيع » (2) .
__________
(1) استفتاء شخصي صدرت الإجابة عنه من مكتب سماحته برقم 1065\خ في 14\5\1394هـ عندما كان رئيسا للجامعة الإسلامية .
(2) رواه أبو داود في ( الزكاة ) باب العروض إذا كانت للتجارة برقم ( 1562 ) .

(14/123)

س : إذا كان فيه حلي مجوهرات ماس ليست ذهبا ولا

(14/123)

فضة فهل يعتبر الماس هذا عروضا أو من ضمن الذهب والفضة فيخرج من هذا الزكاة ؟ (1)
ج : المجوهرات من غير الذهب والفضة كالماس ليس فيها زكاة إلا أن يراد بها التجارة . والله أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) استفتاء شخصي قدم لسماحته عام 1381هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/124)

نصاب العملة الورقية (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم\ م . ع . ب . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فإشارة إلى خطابكم لنا الذي تسألون فيه عن مقدار نصاب العملة الورقية ومقدار زكاتها .
الجواب : الزكاة تجب فيها إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة ، أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة إذا كانت مملوكة لأهلها وقت وجوبها ، ومقدار النصاب من الورق المتعامل فيه الآن هو ما يساوي ستة وخمسين ريالا فضة عربيا سعوديا أو عشرين مثقالا من الذهب . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 29\10\1400هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/125)

لا تسقط الزكاة في المال المدخر للزواج
س : إذا كان الإنسان يجمع مالا يريد أن يتزوج به ، فهل يعفى من الزكاة ؟ (1)
ج : لا تسقط عنه الزكاة بنية الزواج ، وهكذا من جميع المال ليوفي به دينا ، أو يشتري به عقارا ليوقفه أو عبدا ليعتقه ، بل على الجميع أداء الزكاة إذا حال الحول على المال المجموع ؛ لأن الله سبحانه أوجب الزكاة ولم يجعل مثل هذه المقاصد مسقطا لها ، والزكاة تزيد المال ولا تنقصه وتزكيه وتزكي صاحبه ، كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2) وقال النبي - صلى الله عليه وسلم - : « ما نقصت صدقة من مال » (3) وفق الله الجميع لما فيه رضاه ، وبراءة الذمة من حقه وحق عباده ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) استفتاء شخصي قدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية .
(2) سورة التوبة الآية 103
(3) رواه مسلم في ( البر والصلة والآداب ) باب استحباب العفو والتواضع برقم ( 2588 ) .

(14/126)

س : أنا حاليا موظف في إحدى الدوائر الحكومية ، وأتسلم شهريا حوالي أربعة آلاف ريال ، جمعت في حوالي سنة مبلغ سبعة عشر ألف ريال ، موجودة في البنك لم تستثمر . واستعد لصرفها في شهر شوال - إن شاء الله - حيث إنني سأتزوج ، وسآخذ أضعاف هذا المبلغ دينا لكي نغطي تكاليف الزواج . وسؤالي هو هل تجب على هذه السبعة عشر ألف زكاة ؟ علما بأنه قد حال عليها الحول تقريبا ، وإذا كانت تجب الزكاة فيها فكم مقدارها ؟ (1)
ج : تجب الزكاة في المبلغ المذكور إذا حال عليه الحول ولو كان مرصودا للزواج ، أو لقضاء الدين أو لتعمير منزل ونحوه ، لعموم الأدلة الدالة على وجوب الزكاة في النقديين أو ما يقوم مقامهما . ومقدار الزكاة خمسة وعشرون ريالا من كل ألف وهي ربع العشر .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص73 . وفي ( كتاب الدعوة ) ج1 ص102 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص42 .

(14/127)

س : رجل يجمع لابنه مالا عدة سنوات كي يتزوج ، فهل عليه زكاة في ماله هذا ؟ علما بأنه لا يريد به إلا تزويج

(14/127)

ابنه فقط ؟ (1)
ج : عليه أن يزكي جميع ما جمعه من النقود إذا مضى عليها الحول ولو كان ينوي بها تزويج ابنه ؛ لأنها ما دامت لديه فهي ملكه ، فعليه أن يؤدي زكاتها كل عام حتى تصرف في الزواج ؛ لعموم الأدلة من الكتاب والسنة الدالة على ذلك .
__________
(1) نشر في ( جريدة الرياض ) ، العدد ( 10917 ) بتاريخ 19\1\1419هـ . وفي كتاب ( الدعوة ) ، ج1 ص102 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص42 .

(14/128)

س : إذا كان الرجل ذا دخل قليل ووفر مالا حتى يستطيع الزواج ، ومكث عنده المبلغ مثلا أكثر من حول فهل يجب فيه الزكاة أم لا ؟ (1)
ج : تجب عليه الزكاة إذا حال الحول على المال بعدما بلغ نصابا . والله الموفق .
حكم زكاة المال المدخر لشراء أرض أو لبناء منزل
__________
(1) السؤال من الأخ\ ص . ع . هـ . وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/128)

س : الأخ\ ع . م . من تونس يقول في سؤاله : ظروفي المادية ضعيفة ولكني أحتفظ بمبلغ في البنك ( هو

(14/128)

تحويشة العمر ) أنوي أن أشتري به قطعة أرض أو منزل قديم ؛ لأني لا أملك منزلا لي ولعائلتي ، فهل على هذا المبلغ زكاة ؟ وما هي نسبتها ، وهل يزكى عن أثاث المنزل مثل جهاز التلفاز والفيديو والكتب والمجلات ، أم أن الذي يزكى هو المال والحيوانات ؟ (1)
ج : يجب عليك أن تزكي المبلغ المشار إليه إذا كان نصابا كل سنة ، والزكاة ربع العشر ، وهي اثنان ونصف من المئة ، وخمسة وعشرون من الألف وهكذا . والزكاة إنما تجب في الذهب والفضة ، والأوراق النقدية ، وما أعد للبيع من الأراضي والمنازل والملابس والأواني وغيرها . أما ما أعد للاستعمال كأواني المنزل والفراش والكنبات والسيارة وغير ذلك مما أعد للاستعمال فليس فيها زكاة . والله الموفق .
تنبيه : لا يجوز لك أن تستعمل ما في البنك في المعاملات الربوية ، أما إذا كان وديعة فقط فلا حرج في ذلك إذا لم يتيسر الإيداع في غيره . وفق الله الجميع .
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وقد أجاب عنه سماحته بتاريخ 18\12\1417هـ .

(14/129)

س : إنني أقوم بادخار مبلغ من المال من راتبي شهريا ، فهل علي زكاة هذا المال ، علما أن هذا المال أدخره لبناء

(14/129)

منزل لي ، وكذلك توفير مهر للزواج قريبا إن شاء الله ، علما بأنني أقوم بادخار هذا المال منذ سنوات بأحد البنوك حيث لا يوجد لي مكان أدخر به هذا المال ، وكان البنك يضيف إلى حسابي مبلغا لا يخصني يطلق عليه فائدة " الذي هو ربا " وأخيرا قررت سحب مالي المودع بالبنك ، ولم آخذ الفائدة ، وتركتها لدى البنك وهي مكتوبة باسمي حتى الآن - هل أتصدق به أو أتركه للبنك أم ماذا أفعل ؟ وهل أدفعه لأسرة محتاجة للمال بشكل كبير جدا ، لعدم وجود المعيل لهم ، أو أدفعه لجمعية خيرية ؟ وشكرا لفضيلتكم ، وزادكم الله من فضله (1) .
ج : المال المدخر للزواج أو لبناء مسكن أو غير ذلك تجب فيه الزكاة إذا بلغ النصاب وحال عليه الحول ، سواء كان ذهبا أو فضة أو عملة ورقية ؛ لعموم الأدلة الدالة على وجوب الزكاة فيما بلغ نصابا وحال عليه الحول من غير استثناء .
أما وضع المال في البنوك الربوية فلا يجوز ؛ لما في ذلك من إعانتها على الإثم والعدوان ، وإن دعت الضرورة القصوى إلى ذلك جاز لكن بدون فائدة .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص103 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص40 .

(14/130)

أما الفائدة المذكورة التي توجد عند البنك باسمك من غير اشتراط منك ، فالأرجح جواز أخذها وصرفها في جهة بر كفقراء محتاجين ، أو تأمين دورة مياه ، وأشباه ذلك من المشاريع النافعة للمسلمين ، وذلك أولى من تركها لمن يصرفها في غير وجه بر وفي أعمال غير شرعية ، وقد أحسنت في سحب مالك من البنك . زادنا الله وإياك هدى وتوفيقا .

(14/131)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ م . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3482 وتاريخ 26\7\1408هـ المشتمل على السؤالين التاليين (2) :
الأول : أنا شاب متزوج وأعمل بالمملكة العربية السعودية ، كذلك زوجتي تعمل معي ، وعندنا أولاد ثلاثة صغار السن ، ولا يوجد بيت نسكن به ، ويوجد نقود لنا في البنك هنا بالسعودية نقوم شهريا بتوفير مبلغ من مصروف أولادنا ونضعه في البنك حتى نستطيع ( تحويش ) مبلغ من المال نشتري به أرضا ، ثم نقوم بالبناء عليها لنا ولأولادنا ، علما بأننا في أشد الحاجة إلى هذه النقود ، هل المبلغ إذا بقي سنة في البنك تخرج عنه زكاة مال أم لا ؟
ج : إن الزكاة تجب في المبالغ المودعة في البنك أو غيره لغرض البناء للسكنى إذا بلغت نصابا وحال عليها الحول
__________
(1) صدر من مكتب سماحته برقم 3386\2 في 4\11\1408هـ .
(2) السؤال الثاني وضع في باب ( أهل الزكاة ) .

(14/132)

والواجب فيها ربع عشرها . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/133)

زكاة المرتبات فيها تفصيل (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ ص . م . ح . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2790 وتاريخ 8\9\1405هـ الذي تسأل فيه عن زكاة المرتبات .
ج : زكاة المرتبات من النقود فيها تفصيل : فإن كانت قد حال عليها الحول وهي في حوزته وقد بلغت النصاب ففيها الزكاة . أما إن كانت أقل من النصاب أو لم يحل عليها الحول بل أنفقها قبل ذلك فلا زكاة فيها .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 1847\2 في 20 \8 \1406هـ .

(14/134)

س: أنا موظف راتبي الشهري ما يعادل (3000) ريال فهل تجب علي الزكاة وما مقدارها؟ مع العلم بأني لا أصرف منها إلا اليسير " 600 " ريال (1) .
ج : إذا حال الحول على شيء من المرتب يبلغ النصاب فعليك زكاته، وإن كان دون ذلك فلا زكاة فيه.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 44.

(14/135)

الزكاة تكون فيما دار
عليه الحول وهو بحوزة الإنسان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصل كتابكم وما تضمنه من الإفادة عن وجودك بالأردن ضمن القوات السعودية المرابطة به، وأنه يتوفر لديك بعض النقود، وترغب في زكاتها، إلى ما ذكرت كان معلوما (1) .
ج : الزكاة تكون فيما دار عليه الحول وهو بحوزة الإنسان من النقود وغيرها من العروض التجارية، والواجب في النقود هو ربع العشر فيما بلغ النصاب، والنصاب الواحد يعادل ستة وخمسين ريالا بالعملة الفضية السعودية الحالية، وعليك إخراج الزكاة فيما يتوفر لديك من النقود ويحول عليه الحول بالمعدل المذكور، سواء بالعملة السعودية أو ما يعادلها من
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 39.

(14/136)

عملة الأردن أو غيرها. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة.

(14/137)

كيفية ضبط الموظف ومن له دخل للحول
س: أنا موظف أتقاضى راتبا طيبا والحمد لله إلا أنني لا أعرف كيف أدفع زكاته، هل أخرجها عن كل شهر أم أضع لنفسي حولا معينا لكل ما تحت يدي مما حصلت عليه عن طريق الوظيفة أو غيرها، وإذا نفد المبلغ وتحصلت على مبلغ جديد يصل للنصاب، فهل أبدأ باحتساب الحول من تاريخ المبلغ الأول الذي نفد أم من تاريخ الحصول على المبلغ الجديد؟ (1)
ج : كلما حصلت على مبلغ يكون بدء الحول من المبلغ الجديد، وكلما جاءك مال ترسم خطة تضبطه بكتابة، فإذا دار الحول على هذا المال الجديد فزكه، فالذي جاء في محرم زكه في محرم، والذي جاءك في صفر زكه في صفر، والذي جاءك في ربيع آخر زكه في ربيع آخر وهكذا، لكن لو قدمت الأخير مع الأول وعجلت زكاة الأخير مع الأول فأنت مشكور ولا بأس، ولو كان عندك راتب شهر محرم وصفر وربيع أول وربيع
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره ''.

(14/138)

إلى آخره، كل شهر مكتوب عندك، ثم أخرجت زكاة الشهور هذه مع محرم- قدمتها مع محرم- فلا بأس عليك، فتخرج زكاة الجميع بعد تمام الحول على الأول، ولا بأس عليك في ذلك بل ذلك أفضل، لكن الواجب عليك أن تخرج كل زكاة في وقتها، كلما تم الحول على المال أخرجت الواجب حسب ما كتبت عندك ووقت عندك، وإن عجلت بعض ذلك مع زكاة ما قبله فلا بأس عليك كما تقدم.

(14/139)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصل كتابكم وصلكم الله بهداه، وما تضمنه من الإفادة أنك تدخر شهريا مبلغا من المال يختلف من شهر إلى شهر في حساب الأمانات في البنك، ولا تأخذ عليه فائدة، لإيمانك العميق بتحريم ذلك، وإنما الإيداع في البنك فقط للحفظ والضمان، وسؤالك عن كيفية إخراج الزكاة عن هذه الأموال المودعة، لأن بعضها مضى عليه سنة والبعض الآخر دون ذلك كان معلوما (1) .
والجواب : من المعلوم أن الزكاة لا تجب إلا فيما حال عليه الحول، والذي أرى في الموضوع هو أن تضع بيانا لديك تسجل فيه ما تودعه في البنك أولا بأول، حتى تعرف تاريخ حصولك على المال، ومن ثم يسهل معرفة ما دار عليه الحول منه.
وإن أمكن إيداع المال المذكور في غير البنك فهو أولى،
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 114.

(14/140)

لأن أكثر البنوك تتعامل بالأعمال الربوية، وإيداع المال عندهم يعينهم على عملهم الخبيث، وفقنا الله وإياك لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.

(14/141)

س: إذا ادخر المسلم مبلغا من المال فكيف يكون حساب زكاته في نهاية العام؟ (1)
ج : يزكي المسلم كل شيء ملكه من النقود أو عروض التجارة إذا تم حوله، فالذي ملكه في رمضان يزكيه في رمضان، والذي ملكه في شعبان من راتبه أو غيره من النقود أو عروض التجارة يزكيه في شعبان، والذي ملكه في شوال يزكيه في شوال، والذي ملكه في ذي الحجة يزكيه في ذي الحجة، وهكذا كل مال من الأموال المذكورة تتم سنته يزكيه على رأس الحول، وإذا أحب أن يعجل الزكاة قبل تمام الحول لمصلحة شرعية فلا بأس وله في ذلك أجر عظيم، أما اللزوم فلا يلزمه الإخراج إلا بعد تمام الحول.
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ وقد سبق نشره في الجزء السادس من هذا المجموع ص 23.

(14/142)

س: إنني أعمل في المملكة وكل شهر أستلم مرتبي فعندما يحول الحول كيف أخرج الزكاة، هل في الشهر الأول الذي حال عليه الحول أم عن مرتب السنة كلها التي عملتها من أول الشهر في السنة إلى آخر الشهر الذي أخرج فيه الزكاة؟ (1)
__________
(1) من برنامج (نور على الدرب).

(14/142)

ج . كل ما حال الحول على الراتب فزكه الشهر الأول يزكى أولا، الثاني هكذا، الثالث هكذا، كل ما تم الحول على راتب وجبت فيه الزكاة إلا إذا أردت تقديم الزكاة عن الأموال المتأخرة مع زكاة الشهر الأول فلا حرج عليك، يجوز تقديم الزكاة لكن لا يلزمك إلا إذا تم الحول على كل راتب.

(14/143)

يجوز تعجيل الزكاة قبل تمام الحول
س: أنا موظف أتسلم راتبا، وكل شهر أدخر جزءا منه، وليس هناك نسبة معينة للادخار، فكيف أخرج زكاة هذا المال؟ (1)
ج : الواجب عليك أن تخرج زكاة كل قسط توفره، إذا تم حوله وكان نصابا، وإن أخرجت زكاة الجميع عند تمام حول القسط الأول كفى ذلك، وصارت زكاة الأقساط الأخيرة معجلة قبل تمام حولها وتعجيل الزكاة قبل تمام الحول جائز، ولا سيما إذا دعت الحاجة، أو المصلحة الشرعية لذلك .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 77.

(14/143)

س: أنا إنسان مسلم أعمل في القطاع الحكومي ويأتيني

(14/143)

دخل شهري مثل أي موظف حكومي. في كثير من الأوقات أدخر من الراتب الشهري مبلغا من المال غير محدد حسب الظروف، مثلا في شهر من الشهور قد أستطيع أو أدخر " 2000 " ريال، وفي شهر آخر " 4000 " ريال، وشهر آخر قد لا أستطيع أن أدخر أي شيء، ومع مرور الأيام والشهور تكون عندي مبلغ من المال لا بأس به، فهل تجب فيه الزكاة؟ وكيف أستطيع أن أحدد؟ هل بمضي الحول الكامل على كل مبلغ من المال، حيث إنني لا أتبع نظاما معينا للادخار مما يجعل تحديد الحول صعبا، وأنا أخشى أن أكون عصيت أمر الله في الزكاة دون علم ودراية، لذلك أرجو من سماحتكم توضيح ذلك؟ وجزاكم الله خيرا (1) .
ج : الواجب عليك أن تخرج زكاة كل مبلغ إذا حال حوله، وعليك أن تقيد ذلك بالكتابة حتى تكون على بصيرة، وإذا أخرجت زكاة الجميع إذا حال الحول على أول الادخار كفى ذلك وبرئت ذمتك؛ لأن تعجيل الزكاة قبل تمام حولها لا بأس به. والله ولي التوفيق.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 44.

(14/144)

س: ما كيفية إخراج زكاة المال بحيث إذا وضع الإنسان جزءا من المال ثم بعد فترة وضع عليه جزءا آخر فكيف يخرج زكاته؟ (1)
ج : إذا حال الحول على ما يبلغ النصاب من النقود أو عروض التجارة أخرج زكاته، وهكذا بقية المال كل جزء يحول عليه الحول يخرج زكاته وإن أخرج عن الجميع عندما يحول الحول على أول المال كفى ذلك؛ لأن تعجيل الزكاة قبل أن يحول الحول جائز، فإذا ملك عشرة آلاف مثلا في رمضان من عام 1403 هـ، ثم ملك عشرة آلاف أخرى في ذي القعدة من عام 1403 هـ، فإنه يزكي العشرة الأولى في رمضان من عام 1404 هـ، ويزكى العشرة الثانية في ذي القعدة من عام 1404 هـ، وإن زكى الجميع في رمضان من عام 1404 هـ فلا بأس، فيكون بذلك قد عجل زكاة العشرة الثانية قبل أن تجب فيها الزكاة ولا حرج في ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 36.

(14/145)

حكم زكاة ما يستلمه
الطلاب من المكافأة الشهرية
س: نحن مجموعة طلاب من خارج المملكة، فهل يجب علينا دفع الزكاة، مع العلم أننا نأخذ مكافأة شهرية كالطلاب، وإذا كان ذلك فكم يجب علينا دفعه؟ وهل يجوز لنا أن نتصدق بها لمساكين هنا، أو تكون كتبرع لبناء مسجد؟ ومتى نصرفها؟ جزاكم الله خيرا (1)
ج : بالنسبة لزكاة الفطر، فهي عليكم كغيركم من المسلمين، وهي صاع من قوت البلد من بر أو أرز أو غيرهما، ومقداره ثلاثة كيلو غرامات تقريبا تدفع إلى الفقراء صباح العيد قبل صلاة العيد، أو قبل ليلة العيد بيوم أو يومين، كما كان أصحاب النبي صلى الله عليه وسلم يفعلون ذلك. ولا يجوز تأخيرها إلى ما بعد صلاة العيد؛ لأن النبي صلى الله عليه وسلم: « أمر أن تؤدى قبل خروج الناس إلى الصلاة » (2) أخرجه الإمام البخاري في صحيحه .
أما مرتباتكم الشهرية فليس عليكم فيها زكاة إلا إذا
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 111.
(2) صحيح البخاري الزكاة (1432),سنن النسائي الزكاة (2504),مسند أحمد بن حنبل (2/151).

(14/146)

ادخرتم منها شيئا وحال عليه الحول، فإنه يجب عليكم زكاته إذا كان يبلغ النصاب، وهو مائة وأربعون مثقالا من الفضة، أو عشرون مثقالا من الذهب، أو ما يعادلها بالقيمة من العملات الأخرى.
والأفضل دفعها إلى المساكين الموجودين لديكم من المسلمين، ولا يجوز دفعها لتعمير المساجد عند جمهور أهل العلم.
والواجب ربع العشر فيما يزكى من الذهب والفضة والعملات التي تقوم مقامها من الدولار وغيره. والله الموفق.

(14/147)

الربح تبع الأصل
وحوله حول أصله إلا إذا كان ربا
س: الأخ \ ع. م. ج. من نواكشوط في موريتانيا، يقول في سؤاله: في شهر رمضان من عام 1415 هـ كان عندي مبلغ أربعين ألف أوقية، وقد أخرجت زكاتها في وقتها، وفي شهر رمضان من عام 1416 هـ زاد المبلغ عشرين ألف أوقية أي أنه أصبح ستين ألف أوقية، وهذه العشرين ألفا جاءتني قبل رمضان 1416 هـ بشهرين، فكيف أزكي هذه المبالغ السابقة واللاحقة . أفتونا جزاكم

(14/147)

الله خيرا (1)
ج : إذا كانت العشرون الأخيرة من أرباح الأربعين الأولى فإنها تزكى مع أصلها إذا تم حوله لأن الربح تبع الأصل، وحوله حول أصله، أما إن كانت العشرون حصلت من غير الأرباح كثمن مبيع لم يعد للبيع، وكهدية من بعض إخوانك فزكاتها إذا تم حولها، ولا تكون تابعة لحول الأربعين السابقة كما أوضح ذلك أهل العلم. والله ولي التوفيق.
__________
(1) سؤال من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وقد أجاب عنه سماحته بتاريخ 25 \ 7 \ 1417 هـ.

(14/148)

س: الأخ \ ع. م. م. من عنيزة يقول في سؤاله: كان رصيد حسابي في البنك في شهر رمضان عام 1415 هـ خمسين ألف ريال، وقد أخرجت زكاتها في حينه، وفي رمضان عام 1416 هـ أصبح رصيد حسابي تسعين ألف ريال، فهل أزكي التسعين ألف ريال كاملة أو الفرق بين الرصيدين يعني أربعين ألف ريال، لأنني سبق أن أخرجت زكاة الخمسين ألف ريال، وما هو العمل في حالة كون الرصيد في رمضان عام 1416 هـ أقل من العام الذي قبله؟ أفتونا جزاكم الله خيرا ؟ (1)
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وقد أجاب عنه سماحته بتاريخ 12 \ 12 \ 1417 هـ .

(14/148)

ج : عليك إخراج زكاة التسعين ألفا؛ لأن الربح تابع للأصل وحكمه في الحول حكم الأصل إذا كان الربح المذكور حصل من طرق شرعية، أما إذا كان عن طريق الربا فليس عليك إلا زكاة الأصل وهو خمسون ألفا، أما الربح الذي حصل من طريق الربا فإنه محرم وليس ملكا لك ، وإنما الواجب إنفاقه للفقراء والمساكين والتخلص منه مع التوبة إلى الله سبحانه من ذلك، نسأل الله لنا ولك الهداية والاستقامة على الحق، وفق الله الجميع .

(14/149)

حول الدين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخوين الكريمين... وفقهما الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
وصل كتابكم وصلكم الله بهداه، وما به علم، ونفيدكم بأن حول الأرباح هو حول الأصل، فتجب زكاتها مع الأصل الذي هو رأس المال، إلا إذا كان شيء منها أو من الأصل دينا عند الناس، فإنه يزكى عند القبض، إلا إذا كان الذي عليه الدين مليئا غير مماطل، يسلم ما عليه متى طلب منه، فإن مثل هذا حكمه حكم الحاضر في اليد، فيزكى عند تمام الحول إذا كان حالا.
أما إذا كان الدين على معسر لا يدرى هل يحصل منه المال أو يتلف، فإن مثل هذا المال لا تجب زكاته في أصح أقوال العلماء؛ لأنه ليس في يد المالك حتى يواسي منه الفقراء، ومتى قبضه استقبل به حولا، أما ما مضى فلا يلزمه عنه شيء.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 113.

(14/150)

والاعتبار في حول الزكاة بمرور السنة على المال من حين ملك بإرث أو غيره، سواء كان أول السنة الهجرية أو غيره، وفق الله الجميع للفقه في الدين والثبات عليه إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته .

(14/151)

ما بلغ نصابا وحال عليه الحول ففيه زكاة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / م. ع. ف. سلمه الله
سلام عليكم ورحمة الله وبركاته وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 551 وتاريخ 9\2 \ 1407 هـ الذي تسأل فيه: عن المبلغ الذي يمضي عليه الحول وتخرج زكاته، ثم يمضي عليه حول آخر دون أن يتصرف فيه صاحبه، هل تجب فيه الزكاة؟
وأفيدك بأنه إذا كان لدى رجل نقود من المال تبلغ نصابا، ومضى عليها حول وأخرجت زكاتها، ثم مضى عليها حول آخر وجب على مالكها أن يخرج زكاتها، وهكذا كلما مضى عليها حول ما دام أنها تبلغ النصاب. وفق الله الجميع لما فيه رضاه إنه سميع مجيب، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته بتاريخ 28\3\1407 هـ.

(14/152)

المال الموضوع في البنك
الإسلامي حكمه حكم غيره من الأموال
س: هناك كما هو معروف عن زكاة المال ما يدفعه المرء عن مال حال عليه الحول، كأموال التجارة، والمحاصيل، والذهب والفضة.
ولكن نريد أن نعرف الزكاة عن نصاب من المال موضوع في بنك إسلامي هل هي النسبة نفسها، مع العلم أن نسبة الربح من هذا البنك ضئيلة؟ (1)
ج : المال الموضوع في البنك الإسلامي حكمه حكم غيره من الأموال تجب فيه الزكاة إذا حال عليه الحول مع ربحه، وهي ربع العشر في الأصل والربح.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 74.

(14/153)

حكم التعامل مع البنوك بالربا وزكاتها
س: كثير من الناس يتعامل مع البنوك ، وقد يدخل في هذه المعاملات معاملات محرمة كالربا مثلا، فهل في

(14/153)

هذه الأموال زكاة وكيف تخرج؟ (1)
ج : يحرم التعامل بالربا مع البنوك وغيرها، وجميع الفوائد الناتجة عن الربا كلها محرمة، وليست مالا لصاحبها، بل يجب صرفها في وجوه الخير إذا كان قد قبضها وهو يعلم حكم الله في ذلك، أما إن كان لم يقبضها فليس له إلا رأس ماله لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) أما إن كان قد قبضها قبل أن يعرف حكم الله في ذلك فهي له، ولا يجب عليه إخراجها من ماله لقول الله عز وجل: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4)
وعليه زكاة أمواله التي ليست من أرباح الربا كسائر أمواله التي يجب فيها الزكاة، ويدخل في ذلك ما دخل عليه من أرباح الربا قبل العلم، فإنها من جملة ماله؟ للآية المذكورة. والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 153.
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة البقرة الآية 275

(14/154)

حكم زكاة النقود العربية
والأجنبية المجموعة على سبيل الهواية
س: رجل يهوى جمع الفلوس العربية والأجنبية هواية فقط، وهذه الفلوس منها النفيس، ومنها دون ذلك، فهل عليها زكاة إذا حال عليها الحول؟ أفيدونا جزاكم الله خيرا (1)
ج : تلزمه زكاتها إذا حال عليها الحول، وبلغت النصاب؛ لعموم الأدلة من الكتاب والسنة؛ لأنها في حكم النقود إذا كانت مما يتعامل به، وتقوم مقامها كالعمل الورقية. والله أعلم.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 5، وفي (كتاب الدعوة) ج 1 ص 102.

(14/155)

حكم زكاة أقلام الذهب
س: أتتني هدية وهي عبارة عن أقلام من الذهب، فما حكم استعمالها؟ وهل على هذه الأقلام زكاة أم لا؟ أفيدوني أفادكم الله (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 98.

(14/155)

ج : الأصح تحريم استعمالها على الذكور؛ لعموم قول النبي صلى الله عليه وسلم: « أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها » (1) . وقوله صلى الله عليه وسلم في الذهب والحرير: « هذان حل لإناث أمتي حرام على ذكورهم » (2)
أما ما يتعلق بالزكاة فإن بلغت هذه الأقلام نصاب الزكاة بنفسها أو بذهب آخر لدى مالكها يكمل النصاب وجبت فيها الزكاة إذا حال عليها الحول، وهكذا إن كان عنده فضة أو عروض تجارة يكمل بها النصاب وجبت الزكاة في أصح قولي العلماء؛ لأن الذهب والفضة كالشيء الواحد.
__________
(1) رواه الإمام أحمد في (أول مسند الكوفيين) حديث أبي موسى الأشعري برقم (19008)، والنسائي في (الزينة) باب تحريم الذهب على الرجال برقم (5148)
(2) رواه ابن ماجه في (كتاب اللباس) باب لبس الحرير والذهب للنساء . برقم (3595).

(14/156)


باب زكاة عروض التجارة - فتاوى ابن باز

باب زكاة عروض التجارة

(14/157)

ما يشترط لوجوب الزكاة في عروض التجارة
س: رجل يتعامل بأنواع من التجارة كتجارة الألبسة والأواني وغيرها، فكيف يخرج زكاتها؟ (1)
ج: يجب عليه إخراج الزكاة إذا تم الحول على العروض التي عنده المعدة للتجارة، إذا بلغت قيمتها النصاب من الذهب أو الفضة؛ للأحاديث الواردة في ذلك ومنها حديث سمرة بن جندب وأبي ذر الغفاري رضي الله عنهما .
__________
(1) نشر في كتاب (تحفة الإخوان لسماحته) ص 148.

(14/159)

الأرض المعدة للبيع تجب فيها الزكاة
س: منحتني البلدية أرضا من أراضي ذوي الدخل المحدود، وذلك منذ ثلاث سنوات، وأنا أقصد في نفسي أنني سأبيعها إن أتت بقيمة مناسبة، حيث إن موقعها غير مناسب لي، والسؤال: هل في هذه الأرض زكاة؟ وإذا كان فيها زكاة فهل أزكي عن ثلاث سنوات أم عن سنة واحدة؟ أفتوني بارك الله فيكم (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 78.

(14/159)

ج: إذا كنت أردت بيعها فعليك زكاة قيمتها إذا حال عليها الحول من حين عزمت على بيعها؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله أن نخرج الصدقة مما نعده للبيع » (1) ، وله شواهد تدل على معناه. وبالله التوفيق .
__________
(1) رواه أبو داود في (الزكاة) باب العروض إذا كانت للتجارة هل فيها زكاة برقم (1562).

(14/160)

س: هل تجب الزكاة في الأرض المعدة للبيع؟ وهل تجب في المعدة للإعمار، وإذا كانت تجب فكيف تخرج زكاتها؟ (1)
ج: الأرض المعدة للتجارة تجب فيها الزكاة، والحجة في ذلك الحديث المشهور عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول صلى الله عليه وسلم أن نخرج الصدقة من الذي نعد للبيع » (2) انتهى. ومراده بالصدقة هنا الزكاة. أما إذا كانت الأرض للقنية لا للبيع، سواء قصدها للفلاحة أو السكنى أو التأجير أو نحو ذلك فليس فيها زكاة لكونه لم يعدها للبيع. والله سبحانه وتعالى أعلم، ونسأله عز وجل أن يوفقنا
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية إجابة عن أسئلة متنوعة مقدمة من أ. ع. بتاريخ 2 \ 8 \ 1386 هـ وهذا أحدها.
(2) سنن أبو داود الزكاة (1562).

(14/160)

وإياكم وسائر المسلمين للفقه في الدين والثبات عليه والله يتولاكم. والسلام عليكم ورحمة الله وبركاته .

(14/161)

س: كيف تخرج زكاة الأرض ونحوها؟ وهل يكفي دفع الزكاة عنها عند بيعها زكاة واحدة عن عدد من السنين؟ (1)
ج: إذا كانت الأرض ونحوها كالبيت والسيارة ونحو ذلك معدة للتجارة وجب أن تزكى كل سنة بحسب قيمتها عند تمام الحول، ولا يجوز تأخير ذلك، إلا لمن عجز عن إخراج زكاتها؛ لعدم وجود مال عنده سواها، فهذا يمهل حتى يبيعها ويؤدي زكاتها عن جميع السنوات، كل سنة بحسب قيمتها عند تمام الحول، سواء كانت القيمة أكثر من الثمن أو أقل أعني الذي اشترى به الأرض أو السيارة أو البيت.
هذا هو الذي عليه جمهور أهل العلم، لما ورد عن النبي صلى الله عليه وسلم أنه أمر بإخراج الصدقة مما يعد للبيع، ولأن أموال التجارة تقلب لطلب الربح بين أنواع العروض، فوجب على المسلم أن يخرج زكاتها كل عام، كما لو بقيت في يده نقودا، وفق الله الجميع للفقه في الدين والثبات عليه، إنه خير مسئول.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 82.

(14/161)

قول المالكية في زكاة
عروض التجارة قول ضعيف
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نفيد سماحتكم بأننا نمتلك بعض الأراضي في عدة مناطق مختلفة بالمملكة بمبالغ كبيرة، ولا يرغب أحد في شرائها بسبب ظروف السوق الحالية، أو بسبب موقعها، وبعضها له مدة طويلة جدا ولم تبع وندفع فيها زكاة، وقد سمعنا أن بعض المشايخ على المذهب المالكي يجيزون في هذه الحالة إعفاءها من الزكاة حتى تباع.
لذا نطلب رأي سماحتكم في هذا الموضوع، وجزاكم الله عنا وعن المسلمين جميعا خير الجزاء. والسلام عليكم ورحمة الله وبركاته . (1)
وعليكم السلام ورحمة الله وبركاته، بعده:
الواجب إخراج زكاتها على حسب قيمتها غلاء ورخصا
__________
(1) استفتاء مقدم من ع. وم. ع. ج. وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 1\ 2 \ 1418 هـ.

(14/162)

ما دامت معدة للبيع؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعد للبيع » (1) . وله شاهد من حديث أبي ذر رضي الله عنه. ولأن المعنى يقتضي ذلك فإن التجارة تكون بالنقود والعروض، أما قول المالكية في هذا فهو قول ضعيف مخالف للأدلة الشرعية. والله ولي التوفيق، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سبق تخريجه في ص 160

(14/163)

حكم زكاة الأرض
التي تركت لوقت الحاجة
س: أمتلك قطعة أرض، ولا أستفيد منها، وأتركها لوقت الحاجة، فهل يجب علي أن أخرج زكاة عن هذه الأرض؟ وإذا أخرجت الزكاة هل علي أن أقدر ثمنها في كل مرة؟ (1)
ج: ليس عليك زكاة في هذه الأرض لأن العروض إنما تجب الزكاة في قيمتها، إذا أعدت للتجارة، والأرض والعقارات والسيارات والفرش ونحوها عروض لا تجب الزكاة في عينها، فإن قصد بها المال أعني الدراهم بحيث تعد للبيع والشراء والاتجار، وجبت الزكاة في قيمتها. وإن لم تعد كمثل سؤالك فإن هذه ليست فيها زكاة. والله ولي التوفيق .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 81.

(14/164)

لا زكاة في الأراضي التي اشتريت
للبناء عليها من أجل السكن أو الإيجار
س: إذا اشترى رجل قطعة أرض يريد أن يبني عليها بيتا

(14/164)

فتأخر عن البناء حتى حال الحول، فهل فيها زكاة؟ (1)
ج: إذا كان أراد البيت للسكن ولم يرده للتجارة، وإنما أراد أن يسكن فيه أو ليؤجره وينتفع بالإيجار ليستعين به في حاجاته فلا زكاة في هذه الأرض. والله الموفق .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/165)

س: لدي قطعة أرض اشتريتها لغرض البناء عليها، ثم بعد مدة احتجت إلى بيعها فبعتها، فهل علي زكاة في المدة التي لم أعرضها للبيع؟ (1)
ج: إذا كان الواقع ما ذكرت في السؤال فليس عليك زكاة لما مضى قبل البيع؛ لأن العلة المقتضية للزكاة مفقودة، وهي قصد البيع وأنت لم تقصد البيع، فإن حال عليها الحول بعد قصد البيع فعليك زكاتها وهي ربع العشر من قيمتها عن كل سنة بعد نية البيع .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 77، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 85.

(14/165)

حكم زكاة الأرض التي يتردد
صاحبها في بيعها ولم يجزم بشيء
س: إذا كان لدى الإنسان قطعة أرض ولا يستطيع بناءه ولا الاستفادة منها، فهل تجب فيها الزكاة؟ (1)
ج: إذا أعدها للبيع وجبت فيها الزكاة، وإن لم يعدها للبيع أو تردد في ذلك ولم يجزم بشيء، أو أعدها للتأجير فليس عليه عنها زكاة، كما نص على ذلك أهل العلم؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) (3)
__________
(1) نشرت في (مجلة الدعوة)، العدد (1039) بتاريخ 4 \ 2 \ 1419 هـ، وفي (كتاب الدعوة) ج1 ص 106.
(2) سنن أبو داود الزكاة (1562).
(3) سبق تخريجه في ص 160

(14/166)

س: الأخ \ ع. ع. ح. من المدينة المنورة يقول في سؤاله: لدي بيت أسكنه، ولدي أرض أحيانا أفكر في بيعها وأحيانا أفكر في بنائها مسكن لي، فهل فيها زكاة؟ وأرجو يا سماحة الشيخ إعطائي تفصيلا عن زكاة الأراضي بشكل عام. جزاكم الله خيرا (1)
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وقد صدرت الإجابة عنه بتاريخ 25 \ 7 \ 1417 هـ.

(14/166)

ج: لا زكاة في الأرض ولا في غيرها من العروض إلا إذا عزم مالكها على إعدادها للبيع، فإنه يزكي قيمتها إذا حال عليها الحول وهي نصاب، أما إذا كان المالك مترددا هل يبيعها أو لا يبيعها فإنه لا زكاة فيها حتى يجزم بنية البيع ، ويحول عليها الحول بعد ذلك وهي نصاب فأكثر؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعد للبيع » (1) وله شاهد من حديث أبي ذر رضي الله عنه، وهو قول جمهور أهل العلم، وحكاه بعضهم إجماعا، أما إن كان العقار من بيت أو حانوت أو أرض معدا للإجارة فإن الزكاة لا تجب في أصله وإنما تجب في الأجرة إذا بلغت النصاب وحال عليها الحول؛ لعموم الأدلة الدالة على وجوب الزكاة في النقديين، أو ما يقوم مقامهما من الأوراق النقدية إذا حال عليها الحول، والله ولي التوفيق .
__________
(1) سبق تخريجه في ص 160.

(14/167)

س: لدي أرض بعيدة عن العمران وليس لي نية في البناء عليها، ولم أعدها للتجارة، ولكن لو جاءني فيها مبلغ جيد من المال بعتها، فهل تجب فيها الزكاة؟ (1)
ج: إذا كنت عازما على بيعها فعليك زكاة قيمتها كل سنة إلى أن تبيعها، ثم بعد البيع عليك أن تزكي الثمن كلما
__________
(1) نشر في مجلة الدعوة العدد (1650) في 22 \ 3 \ 1419 هـ.

(14/167)

حال عليه الحول وهو عندك، أما إذا كنت غير جازم على البيع بل عندك تردد فليس عليك زكاة، وفق الله الجميع .

(14/168)

كيفية زكاة
الأراضي المعدة للبيع والتأجير
س: إذا كنت وكيلا لإحدى العوائل وقد فوضوني في كل شيء في بيع وشراء وإخراج ما يستحق إخراجه من الزكاة، وكان لهم أرض قد تحصلوا عليها من الحكومة وبقيت عندهم ينتظرون إما أن يتيسر ماء فيزرعون، أو فلوس فيعمرون، أو بيع فيبيعون، ومعلوم أن تلك الأراضي جاءت إليهم بدون مقابل، وهم لم يأت في ذهنهم أنها معدة للتجارة وهم أغنياء عنها، فهل يلزم لها زكاة أم لا لكي أبرئ ذمتي؟
إذا كان لدي أراض معدة للتجارة ولها مدة طويلة عندي لم تبع وقد أؤجرها في بعض الأحيان، هل أزكيها بأكملها على أنها معدة للتجارة، أو أزكي المتيسر من الأجرة إذا حال عليه الحول؟ (1)
__________
(1) استفتاء شخصي قدم لسماحته عام 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/168)

بسم الله، الحمد لله، الجواب: أما الأرض الأولى فليس فيها زكاة؛ لأن ملاكها لم يجزموا أنها للتجارة، والزكاة إنما تجب في العروض المعدة للبيع، كما في حديث سمرة قال: « أمرنا رسول الله أن نخرج الصدقة من الذي نعده للبيع » (1) أخرجه أبو داود .
وأما الأراضي الأخرى المعدة للتجارة وقد تؤجر، ففيها الزكاة كل سنة، تقوم وتخرج زكاة القيمة على حسب السعر وقت التقويم، وهكذا أجرتها تجب فيها الزكاة تبعا لأصلها؛ للحديث المتقدم، ولا زكاة إلا إذا حال على الأصل الحول، وأما الأجرة فإن كانت بعد الحول ففيها الزكاة، وإن كانت قبل حول أصلها وأنفقت قبل الحول أو تلفت فليس فيها زكاة.
__________
(1) سبق تخريجه في ص 160

(14/169)

حكم الزكاة في الأراضي الزراعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / أ. س. أ. وفقه الله آمين (1)
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب خطابكم الكريم المؤرخ (بدون) وصل وصلكم الله بهداه، وما تضمنه من الأسئلة الثلاثة فهمته، وإليكم الجواب عنها.
الجواب عن السؤال الثاني: إذا كانت الأراضي التي ذكرتها معدة للتجارة ففي قيمتها الزكاة كل حول، أما إن كانت معدة للزراعة فالزكاة في غلة ما زرع فيها من الزروع التي تجب فيها الزكاة كالحنطة والشعير والدخن والذرة ونحو ذلك، وفي غلة ما فيها من نخيل أو عنب إذا بلغت الغلة النصاب، أما إذا لم يحصل لها غلة تبلغ النصاب فليس فيها زكاة. وفق الله الجميع للفقه في دينه والسلام .
رئيس الجامعة الإسلامية
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2143) في 6 \ 11 \ 1390 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة، مع ملاحظة أن كل سؤال وضع في محله المناسب.

(14/170)

الأراضي التي يمتلكها الناس
لا تخلو من حالين بالنسبة لوجوب الزكاة
س: منحت أرضا من الحكومة وأخذت الأرض في حوزتي حوالي أربع سنين لم أزكها، وبعد ذلك بعتها ولم أخرج الزكاة، هل علي شيء؟ (1)
ج: إذا منح الإنسان أرضا من الحكومة أو غير الحكومة وحازها، أو اشتراها من زيد أو عمرو وحازها، فهو بين أمرين: إن نواها للتجارة والبيع زكاها إذا دار الحول بعد النية لبيعها حسب قيمتها، تقوم من أهل الخبرة، يستعين بهم ثم يزكيها بإخراج ربع العشر، فالزكاة ربع العشر في الذهب والفضة وعروض التجارة، وفي الحبوب والثمار نصف العشر إذا كانت تسقى بمئونة كالمكائن ونحوها، وفيها العشر- سهم من عشرة- إذا كانت بغير مئونة، كالتي تسقى بالأنهار والعيون والأمطار، وفي الإبل والغنم والبقر زكاة معينة معروفة بينتها الأحاديث عن رسول الله عليه الصلاة والسلام، إذا كانت سائمة أو للتجارة، فالواجب على المسلم أن ينظر فيما لديه من
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/171)

الأراضي وغير الأراضي، إذا كان أراد بها البيع زكاها إذا دار حولها حسب قيمتها، تقوم ثم يزكي القيمة بإخراج ربع العشر من كل مائة ريالان ونصف، وفي الألف خمسة وعشرون، وهي ربع العشر في الذهب والفضة، وهذه الأوراق النقدية المعروفة المستعملة الآن، وعروض التجارة من أراضي وسيارات وغيرها مما يراد به البيع والشراء تقوم إذا حال عليها الحول، فإذا قومت أخرج زكاة القيمة حسب ما تبلغ الأرض أو السيارة أو غيرهما حين تمام الحول إذا كانت كلها للبيع لا للقنية أو الإيجار.
الحال الثاني: أن يكون ما أراد بها البيع، وإنما أراد بها أن يبني عليها مسكنا، أو يبني عليها بيوتا للإيجار، أو دكاكين وأجرها، فإنه لا زكاة فيها وإنما يزكي الأجرة إذا حال عليها الحول، كما يزكي النقود التي عنده الأخرى إذا حال عليها الحول .

(14/172)

المساكن المعدة للسكنى لا زكاة فيها
س: هل في الأراضي والمساكن زكاة؟ (1)
__________
(1) استفتاء شخصي قدم لسماحته، وقد صدرت الإجابة عنه من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(14/172)

ج: ليس في المساكن زكاة إذا كانت معدة للسكن، أما الأراضي والقصور المؤجرة فإن الزكاة في أجرتها إذا بلغت النصاب وحال عليها الحول فإن أنفقها في حاجته قبل أن يحول عليها الحول أو قضى بها دينا أو أنفقها في سبل الخير قبل أن يحول عليها الحول فلا زكاة فيها، أما الأراضي، والبيوت، والدكاكين ونحوها المعدة للبيع فهذه فيها الزكاة حسب قيمتها كل سنة غلاء ورخصا عند تمام الحول إذا كان مالكها قد عزم عزما جازما على البيع، أما إن كان مترددا في ذلك فلا زكاة فيها. وبالله التوفيق، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(14/173)

تجب الزكاة في غلة ما أعد للإيجار
من دور وعمائر ومحلات إذا حال عليها الحول
س: هل يجب على البيوت المعدة للإيجار زكاة ومتى تجب الزكاة؟ (1)
ج: ليس في البيوت المعدة للإيجار زكاة؛ لأنه لم يرد في الشرع ما يدل على ذلك، أما إن كانت معدة للبيع ففيها
__________
(1) من ضمن الفتاوى التي صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(14/173)

الزكاة كالأرض المعدة للبيع وسائر عروض التجارة، والزكاة لا تجب في السنة إلا مرة، فكلما مضى على المال الزكوي من نقود وأرض وغيرها من عروض التجارة حول كامل وجبت الزكاة، وإن أنفق المال قبل تمام الحول فلا زكاة عليه، وهكذا أجرة البيوت المعدة للإيجار إذا حال عليها الحول قبل أن ينفقها وجبت فيها الزكاة إذا كانت نصابا فأكثر، والنصاب مائة وأربعون مثقالا من الفضة، وعشرون مثقالا من الذهب، ومقداره من العملة اليوم أحد عشر جنيها وثلاثة أسباع الجنيه من الذهب، أما من الفضة فمقداره ستة وخمسون ريالا أو ما يقوم مقامها من الورق، فإن كان المال أقل من ذلك فليس فيه شيء. والله الموفق .

(14/174)

سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أفتونا مأجورين في هذا السؤال: عمارة للاستثمار والإيجار، بعد مدة سبع سنوات بيعت، فكم تكون زكاتها وكيف؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع كما ذكرتم فليس في ذاتها زكاة، وإنما الزكاة في الأجرة إذا حال عليها الحول، وهي ربع العشر، وذلك خمسة وعشرون في كل ألف، أما بعد بيعها فتجب الزكاة في الثمن إذا حال عليه الحول، وهي ربع العشر كما تقدم، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
إيضاح : إذا كان الثمن مثلا عشرة ملايين فالزكاة مائتان وخمسون ألفا .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) استفتاء شخصي مقدم من ت. ع. س. وقد أجاب عنه سماحته بتاريخ 27 \ 11 \ 1408 هـ.

(14/175)

س: رجل عنده مساكن كثيرة وهو يؤجرها ويدخر منها مالا كثيرا في حول كامل، هل عليه زكاة هذا المال؟ ومتى تجب؟ وما مقدار دفعها؟ (1)
ج: إذا حال الحول على أجرة السكن أو الدكان أو غيرهما من النقود وجبت فيها الزكاة إذا كانت نصابا، وما صرفه المؤجر في حاجاته قبل الحول فلا زكاة فيه، والواجب في ذلك ربع العشر بإجماع المسلمين، والنصاب من الذهب عشرون مثقالا، ومقداره بالجنيه السعودي والإفرنجي أحد عشر جنيها وثلاثة أسباع الجنيه، ونصاب الفضة مائة وأربعون مثقالا، ومقداره بالريال السعودي ستة وخمسون ريالا فضيا أو ما يعادلها من العمل الورقية .
__________
(1) استفتاء شخصي مقدم من م. م. ح. من سلطنة عمان نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 79، وفي (كتاب الدعوة) ج ص 105.

(14/176)

إذا أنفقت غلة الاستثمار
قبل أن يحول عليها الحول فلا زكاة فيها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم وصل، وما تضمنه من الإفادة أنك تملك عمارة صغيرة مسلحة بلغت نفقة تعميرها سبعين ألف ريال، وتحملت بأسباب ذلك دينا بمبلغ أربعين ألف ريال، وأنك أجرتها سنويا بمبلغ ثمانية آلاف ريال، تدفع لك مقدما عن كل سنة، وعند تسلمك للمبلغ المذكور تسدد به بعض ما عليك من الديون، وسؤالك عن وجوب الزكاة في الإيجار المذكور إلى آخر ما ذكرت .
الجواب: الزكاة تجب في المال الذي دار عليه الحول وهو في حوزة صاحبه، سواء كان نقودا أو عروضا تجارية.
أما مثل هذا الإيجار الذي تتسلمه من المستأجر مقدما
__________
(1) رسالة جوابية نشرت في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 83.

(14/177)

وتسدد به الدين، فإنه لا تجب فيه الزكاة لكونه لم يحل عليه الحول وهو في ملكك، والاعتبار في ذلك بوقت عقد الإجارة إلى نهاية السنة، ف!ذا قبضت الأجرة قبل نهاية السنة، وسددت بها الدين، أو صرفتها في حاجات البيت فلا زكاة فيها.
وأما سؤالك عن زكاة الأرضين اللتين تملكهما، فإن كانتا معدتين للتجارة فالواجب تقويمهما في نهاية كل سنة، وتدفع زكاتهما مع القدرة، فإذا عجزت عن ذلك، جاز التأخير إلى القدرة، وليس عليك أن تستقرض، بل تبقى الزكاة دينا في ذمتك حتى تستطيع إخراجها لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (2)
أما سؤالك عن الدين هل يمنع الزكاة؟ فجوابه أن هذه المسألة فيها خلاف بين العلماء، والأرجح أن الدين لا يسقط الزكاة؛ لأن الرسول صلى الله عليه وسلم كان يأمر عماله بقبض الزكاة من الناس، ولم يأمرهم بإسقاطها عن أهل الدين، ولا بسؤال أهل الزكاة هل عليهم دين حتى يسقط عنهم من الزكاة بقدره، فعلم بذلك أن الدين لا يمنع الزكاة.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 280

(14/178)

وقد دل الشرع المطهر أن الزكاة تزيد المزكي خيرا وطهرا وبركة وخلفا عاجلا، كما قال سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1) وقال سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2)
وقال النبي صلى الله عليه وسلم: « ما نقصت صدقة من مال وما زاد الله عبدا بعفو إلا عزا وما تواضع أحد لله إلا رفعه الله » (3) خرجه الإمام مسلم في صحيحه .
وفي صحيح البخاري أن النبي صلى الله عليه وسلم قال: « ما من يوم يصبح فيه العباد إلا وينزل فيه ملكان يقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا » (4) وفقني الله وإياكم للفقه في دينه، والثبات عليه، والمسارعة إلى ما يرضيه إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 103
(2) سورة سبأ الآية 39
(3) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(4) رواه البخاري في (الزكاة) باب قول الله تعالى: (فأما من أعطى واتقى ) برقم (1442) ، ومسلم في (الزكاة) باب في المنفق والممسك برقم (1010).

(14/179)

س: رجل عنده سيارات ودور وينفق محصولها على عياله، بحيث لا يدخر أي ثمن في سنة كاملة، هل عليه زكاة هذا المال؟ ومتى تجب الزكاة في السيارات والدور؟ وما مقدارها؟ (1)
ج: إذا كانت الدور والسيارات للقنية أو الاستفادة من أجورها فليس فيها زكاة، أما إن كانت أو بعضها للتجارة، فالواجب عليك زكاة قيمة ما أعد منها للتجارة كلما حال عليها الحول، وإن أنفقتها في حاجات البيت، أو في وجوه البر، أو في حاجات أخرى قبل أن يحول عليها الحول فليس عليك زكاة؛ لعموم الأدلة الواردة في هذا الشأن من الآيات والأحاديث .
__________
(1) نشرت في (مجلة الدعوة) العدد (10931)، وفي (كتاب الدعوة) ج1 ص 154، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 80.

(14/180)

س: شخص لديه منزل في بلدة غير التي يسكنها ويؤجر منزله ذلك، وهو يستأجر في بلده التي يسكنها أقل من إيجار منزله الملك، فهل على منزله الملك زكاة؟ (1)
ج: ليس عليه زكاة لمنزله الملك إذا لم يكن أعده للبيع، لكن عليه أن يزكي الأجرة إذا حال عليها الحول قبل أن ينفقها.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 79.

(14/180)

حكم الزكاة على السيارات المعدة للنقل
س: هل على السيارات التجارية التي تسافر وتجلب الحبوب وغيرها زكاة، وهكذا ما أشبهها من الجمال؟ (1)
ج: ليس على السيارات والجمال المعدة لنقل الحبوب والأمتعة وغيرها من بلاد إلى بلاد زكاة لكونها لم تعد للبيع وإنما أعدت للنقل والاستعمال، أما إن كانت السيارات معدة للبيع، وهكذا غيرها من الجمال، والحمير، والبغال، وسائر الحيوانات التي يجوز بيعها إذا كانت معدة للبيع فإنها تجب فيها الزكاة؛ لأنها صارت بذلك من عروض التجارة، فوجبت فيها الزكاة؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « كان النبي صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع » (2) وإلى هذا ذهب جماهير أهل العلم، وحكى الإمام أبو بكر بن المنذر رحمه الله إجماع أهل العلم على ذلك. والله المستعان .
__________
(1) استفتاء شخصي قدم لسماحته بتاريخ 18 \ 2 \ 1391 هـ عندما كان رئيسا للجامعة الإسلامية.
(2) سبق تخريجه في ص 160.

(14/181)

حكم زكاة
الحفارات الارتوازية والحراثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / أ. س. أ. وفقه الله آمين (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
يا محب خطابكم المؤرخ (بدون) وصل وصلكم الله بهداه وما تضمنه من الأسئلة الثلاثة فهمته، وإليكم الجواب عنها .
الجواب عن السؤال الأول: إذا كانت الحفارات الارتوازية والحراثة الزراعية معدة للتجارة فتزكى قيمتها، والأجور عند تمام حول أصلها من كل عام، أما إن كانت معدة للإيجار فتزكى الأجرة الحاصلة فقط بعد أن يحول عليها الحول، أما إن صرفت الأجرة قبل أن يحول عليها الحول فلا زكاة فيها، وفق الله الجميع للفقه في دينه، والسلام.
رئيس الجامعة الإسلامية
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2143) في 6\11\1390 هـ عندما كان رئيسا للجامعة الإسلامية. وقد وضعت إجابة السؤال الأول هنا والإجابة عن السؤالين الآخرين في موضعهما المناسب.

(14/182)

الأدوات التي تستعمل في المحل لا تزكى
س: رجل أنشأ مستودعا للبوتوغاز فاشترى أنابيب لهذا المستودع بحوالي عشرين ألفا من الجنيهات وأخذ يعبئ الأنابيب ويعطي الأنبوبة المليئة بالبوتوغاز، ويأخذ منهم الفارغة فهو يتاجر في الغاز، فهل على صاحب هذا المستودع بهذه الحالة أن يزكي الأنابيب وهي فارغة أم عليه أن يزكي الربح العائد من الغاز فقط؟ (1)
ج: الشيء المعد للاستعمال ليس فيه زكاة أنابيب أو غيرها، إذا كان معدا للاستعمال فإنه ليس فيه زكاة، أما ما كان معدا للبيع والتجارة من أنابيب أو غيرها فإنه يزكى قيمته إذا تم الحول، ويعرف الحول بتحديده بشهر معين، رمضان أو غيره حينما وصل إليه المال، فتمام الحول هو الشهر الذي حصل فيه المال واجتمع لديه المال فيه، من إرث أو هبة أو غير ذلك مما يوجب التملك، فإذا ملك المال في رمضان صار الحول رمضان، وإذا ملك المال في رجب صار الحول رجب وهكذا، والقاعدة أن ما يعد للبيع هو الذي يزكى وما كان من أدوات تستعمل في المحل فإنها لا تزكى .
__________
(1) من برنامج (نور على الدرب).

(14/183)

كيفية زكاة البضائع كالأقمشة ونحوها
س: رجل لديه محلات تجارية بها أنواع عديدة من البضائع كالأقمشة والأحذية والعطورات فكيف يؤدي زكاتها؟ (1)
ج: على كل من لديه سلع للبيع سواء كانت أقمشة أو غيرها أن يزكي قيمتها، إذا حال عليها الحول مع النقود التي عنده؛ لما أخرج أبو داود رحمه الله بإسناد حسن عن سمرة بن جندب، قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) ، ولأدلة أخرى ذكرها أهل العلم في باب زكاة العروض .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 81.
(2) سبق تخريجه في ص 160.

(14/184)

كيفية زكاة مشاريع الإنتاج الحيواني
والألبان والإنتاج الزراعي والصناعي
س: بالنسبة إلى المشاريع الحديثة التي خرجت للناس في هذه الأيام وهي مشاريع الإنتاج الحيواني وإنتاج الألبان ومشاريع الإنتاج الزراعي، ومشاريع العقارات الكبيرة مثل

(14/184)

العمائر، فهل على هذه الأشياء زكاة، وكيف تخرج زكاتها؟ (1)
ج: إذا كانت هذه المشاريع للبيع والشراء وطلب الربح فإن مالكها يزكيها كلما حال الحول عليها، إذا كان أعدها للبيع، سواء كانت تلك الأموال عمائر أو أرضا أو دكاكين أو حيوانات في مزرعته أو ما أشبه ذلك، فإنه يزكيها إذا حال عليها الحول بحسب القيمة، أما الأدوات التي ليست للبيع فلا زكاة فيها، ونفس الأرض التي فيها المزرعة لا تزكى إذا كانت لم تعد للبيع، وإنما يربي فيها صاحبها الحيوانات للبيع أو يزرعها ونحو ذلك، فالزكاة في الإنتاج، أما عين الأرض ورقبة الأرض التي أعدها ليزرع فيها أو ينمي فيها الحيوانات فهذه لا زكاة فيها، وهكذا النجار والحداد لا زكاة في الأدوات التي عنده للاستعمال، كالقدوم والمنشار وجميع الأدوات لا زكاة فيها، إنما الزكاة في الأموال التي أعدها للبيع والآلات المعدة للبيع- كما تقدم- إذا حال الحول عليها زكاها بحسب قيمها، كما يزكي السيارة التي أعدها للبيع والأرض التي أعدها للبيع. والله ولي التوفيق .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/185)

س: هل يجوز لي أن أخرج زكاة مزرعة دواجن ما قيمته

(14/185)

مالا؟ (1)
ج: جميع ما يعده المسلم من الأموال سواء كانت حيوانا أو غير حيوان للبيع فإنه يزكي قيمته عند تمام الحول؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) ولأدلة أخرى في ذلك ولا يلتفت إلى قيمة الشراء، وإنما الاعتبار بقيمة السلع المعدة للبيع عند تمام الحول، سواء كانت قيمتها أقل من ثمنها أو أكثر. والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ، ج 2 ص 82.
(2) سبق تخريجه في ص 160.

(14/186)

س: صاحب مطبعة سأل عن زكاتها، فهناك من قال: إن الزكاة على ما تنتجه المطبعة، وهناك من قال: إن الزكاة على معدات وأجهزة المطبعة، وإنتاجها كذلك، فما الصواب في ذلك؟ (1)
ج: إنما تجب الزكاة على أهل المطابع والمصانع ونحوهم في الأشياء المعدة للبيع، أما الأشياء التي تعد للاستعمال فلا زكاة فيها، وهكذا السيارات والفرش والأواني
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 81.

(14/186)

المعدة للاستعمال ليس فيها زكاة؛ لما روى أبو داود رحمه الله في سننه بإسناد حسن عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (1) . أما النقود من الذهب والفضة والعمل الورقية، فكلها تجب فيها الزكاة، ولو كانت معدة للنفقة، إذا بلغت النصاب وحال عليها الحول. وبالله التوفيق .
__________
(1) سبق تخريجه في ص 160

(14/187)

كيفية زكاة التاجر الذي عنده بضاعة
في المخزن وله وعليه ديون وعنده نقد في البنك
س: (أ) رجل يعمل بالتجارة ويتعامل مع شركات أجنبية بالشراء إلى أجل، ويحول الحول عليه، وفي ذمته مبالغ كبيرة، فهو يسأل عما إذا أراد أن يدفع ما عليه من ديون لهذه الشركات قبل حلولها وقبل الحول بأيام حتى يتجنب زكاة هذه المبالغ التي هي في ذمته، وسوف يأتي وقت دفعها بعد أيام من الحول، فهل يأثم بهذه النية؟
(ب) كيف يزكي ماله إذا كان كالآتي مثلا:
1 - قيمة البضاعة الموجودة في المخزن عند نهاية الحول (000، 200) ريال.

(14/187)

2 - قيمة الديون التي عليه (300,000).
3 - قيمة الديون التي له (200,000).
4 - نقدا ورصيدا في البنك (100,000).
إذا كانت بعض المبالغ التي قد حان وقت دفعها وتراخى في الدفع وحان الحول ، وأخرجها من صندوقه ليدفعها لصاحبها بعد الجرد، وأبعدها من مجموع ماله وخصمها من الديون التي عليه، فهل هذا يعفيه من زكاتها؟ (1)
ج: إذا سدد من عليه الديون ديونه قبل تمام الحول، فلا زكاة عليه، ولا حرج في ذلك، وكان عثمان بن عفان رضي الله عنه الخليفة الراشد يأمر من عليه دين أن يقضي دينه قبل حلول الزكاة، ولا بأس أن يضع صاحب الدين بعض دينه، ليحصل له تسديد الباقي قبل حلول الأجل، في أصح قولي العلماء، لما في ذلك من المصلحة المشتركة لأهل الدين، ولمن عليه الدين، مع بعد ذلك عن الربا.
أما قيمة البضاعة التي في المخازن فعليه زكاتها عند تمام الحول، وهكذا الرصيد الذي لديه في البنك، يزكى عند تمام الحول، أما الديون التي له عند الناس ففيها تفصيل: ما كان منها على أملياء وجبت زكاته عند تمام الحول؛ لأنه كالرصيد
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 93.

(14/188)

الذي في البنك ونحوه، وأما ما كان منها على معسرين أو مماطلين فلا زكاة فيه، على الصحيح من أقوال العلماء.
وذهب بعض أهل العلم إلى أنه يزكيها بعد القبض عن سنة واحدة فقط. وهذا قول حسن وفيه احتياط، ولكن ليس ذلك بواجب في الأصح؛ لأن الزكاة مواساة، والزكاة لا تجب في أموال لا يدري هل تحصل أم لا لكونها على معسرين أو مماطلين أو نحو ذلك، كالأموال المفقودة، والدواب الضالة، ونحو ذلك.
وأما الدين الذي عليه فلا يمنع الزكاة في أصح أقوال أهل العلم، وأما ما حازه من ماله ليدفع لأهل الدين، فحال عليه الحول قبل أن يدفعه لأهل الدين، فإنها لا تسقط زكاته، بل عليه أن يزكيه لكونه حال عليه الحول وهو في ملكه. وبالله التوفيق .

(14/189)

زكاة مساهمة الأراضي
س: سائل يقول ما هي زكاة مساهمة الأراضي ويقول: إنه وضع ألف ريال، وبعد خمس سنوات صارت خمسة آلاف ريال؟ (1)
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 79.

(14/189)

ج: إذا وضع الإنسان دراهم مساهمة في أراضي أو نحوها للبيع، فإنه يزكيها كل سنة حسب قيمتها، حسب قيمة الأرض أو غيرها من السلع، كل سنة تقوم ويزكي هو وأصحابه الشركاء، كل يزكي حصته، فإذا بيعت زكى السنوات الماضية بحيث يحسب زكاتها ويخرجها بعد ذلك.
ولكن لا يلزمه أن يزكيها حسب السنة الأخيرة، وإنما كل سنة بحسابها، السنة الأولى على قدر قيمتها، والسنة الثانية على قدر قيمتها وهكذا؛ لأن القيمة تختلف بحيث تكون في أول الأمر رخيصة، ثم تزيد قيمتها أو العكس، فيلزمه أن يزكي القيمة في كل سنة بحسبها، وهي ربع العشر من القيمة. والله ولي التوفيق .

(14/190)

زكاة الأسهم في الشركات
س: انتشر في الوقت الحاضر الاكتتاب في الشركات عن طريق الأسهم، فهل في هذه الأسهم زكاة؟ وكيف تخرج؟ (1)
ج: على أصحاب الأسهم المعدة للتجارة إخراج زكاتها
__________
(1) نشر في كتاب (تحفة الإخوان لسماحته) ص 149.

(14/190)

إذا حال عليها الحول كسائر العروض من الأراضي والسيارات وغيرها، أما إن كانت للمساهمة في أموال معدة للتأجير لا للبيع كالأراضي والسيارات فإنها لا زكاة فيها، وإنما الزكاة تكون في الأجرة إذا حال عليها الحول وبلغت النصاب كسائر النقود. والله ولي التوفيق .
س: أملك عددا من الأسهم في بعض الشركات السعودية المساهمة، وأسأل عن كيفية إخراج زكاتها هل هو حسب قيمتها الحالية في السوق أم على الأرباح السنوية لأنني لم أنو بيعها؟ أفتونا مأجورين (1) .
ج: إذا كانت الأسهم للاستثمار لا للبيع فالواجب تزكية أرباحها من النقود إذا حال عليها الحول وبلغت النصاب، أما إذا كانت الأسهم للبيع فإنها تزكى مع ربحها كلما حال الحول على الأصل حسب قيمتها حين تمام الحول، سواء كانت أرضا أو سيارات أو غيرهما من العروض. وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(14/191)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو من سماحتكم التكرم بإفادتي عن السؤال الآتي وهو:
إذا كنت أملك أسهما في إحدى الشركات المساهمة خارج المملكة، على سبيل المثال في أمريكا . هل يجب الزكاة من قبلي على الأرباح أم على الأرباح ورأس المال؟ ولسماحتكم جزيل الشكر والتقدير (1)
وعليكم السلام ورحمة الله وبركاته، أما بعد:
فجوابه بالتفصيل إن كنت تريد بيع السهام ففيها الزكاة، وإن كنت لا تريد بيعها فالزكاة في أرباحها إذا حال عليها الحول إن كانت السهام أرضا أو غيرها من المتاع، أما إن كانت نقودا ففيها وفي أرباحها الزكاة، والربح تابع للأصل حوله. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من أ. ع. س. وقد أجاب عنه سماحته بتاريخ 28 \ 2 \ 1417 هـ.

(14/192)

زكاة أسهم شركة الكهرباء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ع. ح. وفقه الله (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم المؤرخ في 12 \5 \ 1395 هـ وصل، وصلكم الله بهداه، وما تضمنه من الأسئلة فهمته وإليكم نصها وجوابها:
س: أدخلت مبلغا من المالي لدى شركة كهرباء كمساهمة، فهل في المال زكاة؟ وهل الزكاة تبدأ من تاريخ الإيداع أم من استلام الأرباح؟ وكم مقدار الزكاة الثابت في كل (100) ريال عربي سعودي؟
ج: ليس فيما يوضع في مثل الشركة المذكورة زكاة في الجملة؛ لأن المقصود من ذلك هو الاستثمار لا البيع، وإنما الزكاة في الأرباح التي تصل إلى المساهم إذا حال عليها الحول
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2347) وتاريخ 20 \ 9 \ 1395 هـ عندما كان رئيسا للجامعة الإسلامية إجابة على أسئلة مقدمة من س. ع. ح. وهذا أحدها

(14/193)

بعد تسليمها له وبلغت نصاب الزكاة، والواجب في ذلك ريالان ونصف من كل مائة، وهو ربع العشر بالنص والإجماع.
رئيس الجامعة الإسلامية

(14/194)


باب زكاة الفطر - فتاوى ابن باز

باب زكاة الفطر

(14/195)

زكاة الفطر فرض على كل مسلم
س: ما حكم صدقة الفطر؟ وهل يلزم فيها النصاب؟ وهل الأنواع التي تخرج محددة؟ وإن كانت كذلك فما هي؟ وهل تلزم الرجل عن أهل بيته بما فيهم الزوجة والخادم؟ (1)
ج: زكاة الفطر فرض على كل مسلم صغير أو كبير ذكر أو أنثى حر أو عبد؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على الذكر والأنثى والصغير والكبير والحر والعبد من المسلمين. وأمر أن تؤدى قبل خروج الناس للصلاة » (2) متفق على صحته .
وليس لها نصاب بل يجب على المسلم إخراجها عن نفسه وأهل بيته من أولاده وزوجاته ومماليكه إذا فضلت عن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 154، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 91، وفي (جريدة الندوة) العدد (12210) بتاريخ 8 \ 9 \ 1419 هـ.
(2) رواه البخاري في (الزكاة) باب فرض صدقة الفطر برقم (1503).

(14/197)

قوته وقوتهم يومه وليلته.
أما الخادم المستأجر فزكاته على نفسه إلا أن يتبرع بها المستأجر أو تشترط عليه، أما الخادم المملوك فزكاته على سيده، كما تقدم في الحديث.
والواجب إخراجها من قوت البلد، سواء كان تمرا أو شعيرا أو برا أو ذرة أو غير ذلك، في أصح قولي العلماء؛ لأن رسول الله صلى الله عليه وسلم لم يشترط في ذلك نوعا معينا، ولأنها مواساة، وليس على المسلم أن يواسي من غير قوته.

(14/198)

حكم إخراج زكاة الفطر عن الأخت
س: أنا تايلاندي الجنسية، طالب في إحدى جامعات السودان، ولي أخت صغيرة في بلدي ( تايلاند ) لم تبلغ حتى الآن، وخلال الشهور الماضية جاءني خبر مفجع وهو أن أبي توفي تاركا أختي الصغيرة. سؤالي: هل يجب علي إخراج زكاة الفطر عنها؟ علما أنه ليس لها أخ سواي ينفق عليها (1)
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 170، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 .ص 98.

(14/198)

ج: إذا كان والدك توفي قبل انسلاخ رمضان ولم يؤد أحد من أقاربك زكاة الفطر عن أختك فإن عليك أن تؤدي زكاة الفطر عنها إذا كنت تستطيع ذلك، وعليك أيضا أن ترسل إليها من النفقة ما يقوم بحالها حسب طاقتك لقول الله سبحانه: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا } (1) وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم: « لا يدخل الجنة قاطع رحم » (3) . ، وقوله صلى الله عليه وسلم لما قال له رجل: « يا رسول الله، من أبر؟ قال: " أمك " قال: ثم من؟ قال: " أمك " قال: ثم من؟. قال: " أمك " قال: ثم من؟ قال: " أباك ثم الأقرب فالأقرب » (4) . أخرجهما مسلم في صحيحه . ولأن الإنفاق عليها من صلة الرحم الواجبة إذ لم يوجد من يقوم بالنفقة عليها سواك، ولم يخلف لها أبوك من التركة ما يقوم بحالها. وفقكما الله لكل خير.
__________
(1) سورة الطلاق الآية 7
(2) سورة التغابن الآية 16
(3) رواه مسلم في (البر والصلة والآداب) باب صلة الرحم وتحريم قطيعتها برقم (2556).
(4) رواه الإمام أحمد في (مسند البصريين) حديث بهز بن حكيم برقم (19524)، والترمذي في (البر والصلة) باب ما جاء في بر الوالدين برقم (1897).

(14/199)

زكاة الفطر صاع من قوت البلد (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فقد كثر السؤال عن إخراج الأرز في زكاة الفطر وعن إخراج النقود بدلا من الطعام.
والجواب: قد ثبت عن رسول الله صلى الله عليه وسلم أنه فرض زكاة الفطر على المسلمين صاعا من تمر أو صاعا من شعير، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة، أعني صلاة العيد. وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من أقط أو صاعا من زبيب » (2) . وقد فسر جمع من أهل العلم الطعام في هذا الحديث بأنه البر، وفسره آخرون بأن المقصود
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في (مجلة البحوث الإسلامية) العدد (17)، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 92.
(2) رواه البخاري في (الزكاة) باب صدقة الفطر برقم (1506)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين برقم (985).

(14/200)

بالطعام ما يقتاته أهل البلاد أيا كان، سواء كان برا أو ذرة أو دخنا أو غير ذلك. وهذا هو الصواب؛ لأن الزكاة مواساة من الأغنياء للفقراء، ولا يجب على المسلم أن يواسي من غير قوت بلده. ولا شك أن الأرز قوت في المملكة وطعام طيب ونفيس، وهو أفضل من الشعير الذي جاء النص بإجزائه. وبذلك يعلم أنه لا حرج في إخراج الأرز في زكاة الفطر.
والواجب صاع من جميع الأجناس بصاع النبي صلى الله عليه وسلم، وهو أربع حفنات باليدين المعتدلتين الممتلئتين، كما في القاموس وغيره، وهو بالوزن يقارب ثلاثة كيلو غرام، فإذا أخرج المسلم صاعا من الأرز أو غيره من قوت بلده أجزأه ذلك، وإن كان من غير الأصناف المذكورة في هذا الحديث في أصح قولي العلماء، ولا بأس أن يخرج مقداره بالوزن وهو ثلاثة كيلو تقريبا.
والواجب إخراج زكاة الفطر عن الصغير والكبير والذكر والأنثى والحر والمملوك من المسلمين، أما الحمل فلا يجب إخراجها عنه إجماعا، ولكن يستحب؛ لفعل عثمان رضي الله عنه.
والواجب أيضا إخراجها قبل صلاة العيد، ولا يجوز تأخيرها إلى ما بعد صلاة العيد، ولا مانع من إخراجها قبل العيد بيوم أو يومين. وبذلك يعلم أن أول وقت لإخراجها في

(14/201)

أصح أقوال العلماء هو ليلة ثمان وعشرين؛ لأن الشهر يكون تسعا وعشرين ويكون ثلاثين، وكان أصحاب رسول الله صلى الله عليه وسلم يخرجونها قبل العيد بيوم أو يومين.
ومصرفها الفقراء والمساكين. وقد ثبت عن ابن عباس رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات » (1) .
ولا يجوز إخراج القيمة عند جمهور أهل العلم وهو أصح دليلا، بل الواجب إخراجها من الطعام، كما فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وبذلك قال جمهور الأمة، والله المسئول أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه، وأن يصلح قلوبنا وأعمالنا، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في (الزكاة) باب زكاة الفطر برقم (1609)، وابن ماجه في (الزكاة) باب صدقة الفطر برقم (1827).

(14/202)

س: سائلة رمزت لاسمها ب م. م. من الرياض بالمملكة العربية السعودية، تقول: كم قيمة زكاة رمضان؟ (1) .
ج: كأن السائلة تريد زكاة الفطر من رمضان، والواجب في ذلك صاع واحد من قوت البلد، من أرز أو بر أو تمر أو غيرها من قوت البلد، عن الذكر والأنثى والحر والمملوك والصغير والكبير من المسلمين، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم. والواجب إخراجها قبل خروج الناس إلى صلاة العيد، وإن أخرجت قبل العيد بيوم أو يومين فلا بأس. ومقداره بالكيلو [ ثلاثة كيلو ] على سبيل التقريب. ولا يجوز إخراج القيمة، بل يجب إخراجها من قوت البلد، كما تقدم.
__________
(1) نشر في (كتاب الدعوة) ج1 ص 122، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 97.

(14/203)

إخراج صدقة الفطر من
الطعام اليابس بالكيل أحوط من الوزن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ر. م. غ. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 5 \ 6 \ 1389 هـ وصلكم الله بهداه، وما تضمنه من السؤال عن مقدار زكاة الفطر من التمر العبيط وأشباهه من الموزونات بالريال الفرنسي والكيلو كان معلوما (1) .
والجواب: الواجب في زكاة الفطر صاع من قوت البلد بصاع النبي صلى الله عليه وسلم عن كل واحد من المسلمين صغيرا كان أو كبيرا ذكرا كان أو أنثى، ومقداره أربع حفنات بملء اليدين المعتدلتين من الطعام اليابس، كالتمر والحنطة ونحو ذلك، أما من جهة الوزن فمقداره أربعمائة وثمانون مثقالا، وبالريال الفرنسي ثمانون ريالا فرانسه ؛ لأن زنة الريال الواحد ستة مثاقيل، ومقداره بالريال العربي السعودي مائة
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/204)

واثنان وتسعون ريالا، أما بالكيلو فيقارب ثلاثة كيلو، وإذا أخرج المسلم من الطعام اليابس كالتمر اليابس والحنطة الجيد والأرز والزبيب اليابس والأقط بالكيل فهو أحوط من الوزن، وإذا كان قوت البلد من الذرة أو الدخن أو غيرهما من الحبوب المقتاتة كفى صاع من ذلك. والله سبحانه وتعالى أعلم. والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية

(14/205)

حكم إخراج زكاة الفطر
من غير الأصناف المنصوص عليها
س: هل يجوز أداء زكاة الفطر من الحبوب القطنية، كالأرز والذرة والشعير والدخن ولو كانت باقية عليها قشرتها ؟ (1) .
ج: يجوز ذلك إذا كانت من قوت البلد في أصح قولي العلماء، لكن بعد التصفية من القشور لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ } (2) ولأن ذلك أبرأ للذمة وأرفق بالفقير، إلا الشعير فإنه لا تجب تصفيته من قشره لما في ذلك من المشقة، لكن إذا أخرج من الأرز ونحوه من الحبوب التي الأصلح حفظها في قشرها ما يتحقق معه أنه أدى الواجب من الحب المصفى فإنه لا حرج في ذلك إن شاء الله، مراعاة لمصلحة المالك والفقير. والله الموفق.
استفتاء شخصي قدم لسماحته عندما كان رئيسا للجامعة الإسلامية، وقد صدرت الإجابة عنه من مكتب
__________
(1) استفتاء شخصي قدم لسماحته عندما كان رئيسا للجامعة الإسلامية، وقد صدرت الإجابة عنه من مكتب سماحته برقم 1065 \ خ في 14 \ 5 \ 1394 هـ.
(2) سورة البقرة الآية 267

(14/206)

س: هل يجوز إخراج زكاة الفطر من الأرز؟ (1) .
ج: يجوز إخراج زكاة الفطر من الرز وغيره من قوت البلد؛ لأن الزكاة مواساة، وإخراج الفطرة من الرز من أحسن المواساة لكونه من خير طعام الناس اليوم.
__________
(1) من ضمن أسئلة موجهة لسماحته من (صحيفة عكاظ) أجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(14/207)

حكم دفع زكاة الفطر نقودا (1) .
الحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.
وبعد: فقد سألني كثير من الإخوان عن حكم دفع زكاة الفطر نقودا .
والجواب: لا يخفى على كل مسلم له أدنى بصيرة أن أهم أركان دين الإسلام الحنيف شهادة أن لا إله إلا الله وأن محمدا رسول الله. ومقتضى شهادة أن لا إله إلا الله أن لا يعبد إلا الله وحده، ومقتضى شهادة أن محمدا رسول الله أن لا يعبد الله سبحانه إلا بما شرعه رسول الله صلى الله عليه وسلم. وزكاة الفطر عبادة بإجماع المسلمين، والعبادات الأصل فيها التوقيف، فلا يجوز لأحد أن يتعبد بأي عبادة إلا بما ثبت عن المشرع الحكيم عليه صلوات الله وسلامه، الذي قال عنه ربه
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ونشرت في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 99، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 94.

(14/208)

تبارك وتعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (1) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (2) وقال هو في ذلك: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ، « من عمل عملا ليس عليه أمرنا فهو رد » (4) . ، وقد بين هو صلوات الله وسلامه عليه زكاة الفطر بما ثبت عنه في الأحاديث الصحيحة: صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، أو صاعا من أقط. فقد روى البخاري ومسلم رحمهما الله عن عبد الله بن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة » (5) ، وقال أبو سعيد الخدري رضي الله عنه: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير
__________
(1) سورة النجم الآية 3
(2) سورة النجم الآية 4
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(4) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(5) سبق تخريجه في ص 197 .

(14/209)

أو صاعا من زبيب » (1) ، وفي رواية « أو صاعا من أقط » (2) . متفق على صحته . فهذه سنة محمد صلى الله عليه وسلم في زكاة الفطر، ومعلوم أن وقت هذا التشريع وهذا الإخراج يوجد بيد المسلمين -وخاصة مجتمع المدينة- الدينار والدرهم اللذان هما العملة السائدة آنذاك ولم يذكرهما صلوات الله وسلامه عليه في زكاة الفطر، فلو كان شيء يجزئ في زكاة الفطر منهما لأبانه صلوات الله وسلامه عليه؛ إذ لا يجوز تأخير البيان عن وقت الحاجة، ولو فعل ذلك لنقله أصحابه رضي الله عنهم. وما ورد في زكاة السائمة من الجبران المعروف مشروط بعدم وجود ما يجب إخراجه، وخاص بما ورد فيه، كما سبق أن الأصل في العبادات التوقيف، ولا نعلم أن أحدا من أصحاب النبي صلى الله عليه وسلم أخرج النقود في زكاة الفطر، وهم أعلم الناس بسنته صلى الله عليه وسلم وأحرص الناس على العمل بها، ولو وقع منهم شيء من ذلك لنقل كما نقل غيره من أقوالهم وأفعالهم المتعلقة بالأمور الشرعية، وقد قال الله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقال عز وجل: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4)
__________
(1) صحيح البخاري الزكاة (1437),صحيح مسلم الزكاة (985),سنن الترمذي الزكاة (673),سنن النسائي الزكاة (2513),سنن أبو داود الزكاة (1616),سنن ابن ماجه الزكاة (1829),مسند أحمد بن حنبل (3/98),موطأ مالك الزكاة (628),سنن الدارمي الزكاة (1664).
(2) رواه البخاري في (الزكاة) باب صدقة الفطر برقم (1506)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين برقم (985).
(3) سورة الأحزاب الآية 21
(4) سورة التوبة الآية 100

(14/210)

ومما ذكرنا يتضح لصاحب الحق أن إخراج النقود في زكاة الفطر لا يجوز ولا يجزئ عمن أخرجه لكونه مخالفا لما ذكر من الأدلة الشرعية، وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه والحذر من كل ما يخالف شرعه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/211)

س: ما رأيكم في زكاة الفطر نقودا ؟ (1)
ج: اختلف أهل العلم في ذلك، والذي عليه جمهور أهل العلم أنها لا تؤدى نقودا وإنما تؤدى طعاما؛ لأن النبي صلى الله عليه وسلم وأصحابه أخرجوها طعاما، وأخبر النبي صلى الله عليه وسلم أن الله فرضها علينا صاعا من كذا وصاعا من كذا، فلا تخرج نقودا، فالنقود تختلف، والحبوب تختلف، منها الطيب والوسط وغير ذلك. فالنقود فيها خطر ولم يفعلها الرسول صلى الله عليه وسلم ولا أصحابه، ودعوى بعض الناس أنها أحب للفقراء ليس بشيء، بل إخراج ما أوجب الله هو المطلوب والفقراء موضع صرف، فالواجب أن يعطوا ما فرض الله على الإنسان من زكاة الفطر من الطعام لا من النقود، ولو كان بعض أهل العلم قال بذلك، لكنه قول ضعيف مرجوح، والصواب أنها تخرج طعاما لا نقودا صاعا من كل نوع من البر، أو من الشعير، أو من التمر، أو من الأقط، أو الزبيب لقول أبي سعيد الخدري رضي الله عنه: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو صاعا من
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/212)

أقط » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الزكاة) باب صاع من زبيب برقم (1508)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين من التمر والشعير برقم (985).

(14/213)

س: هل يجوز إخراج زكاة الفطر ريالات؟ وهل يجوز إخراجها في غير بلدها؟ (1) .
ج: لا يجوز إخراجها نقودا عند جمهور أهل العلم، وإنما الواجب إخراجها من الطعام، كما أخرجها النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وهي صاع واحد من قوت البلد، من تمر أو أرز أو غيرهما، بصاع النبي صلى الله عليه وسلم، عن الذكر والأنثى والصغير والكبير والحر والمملوك من المسلمين. والسنة توزيعها بين الفقراء في بلد المزكي وعدم نقلها إلى بلد آخر لإغناء فقراء بلده وسد حاجتهم. ويجوز إخراجها قبل العيد بيوم أو يومين، كما كان أصحاب النبي صلى الله عليه وسلم رضي الله عنهم يفعلون ذلك، وبذلك يكون أول وقتها الليلة الثامنة والعشرين من رمضان، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة لسماحته من (صحيفة عكاظ) وقد أجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(14/213)

المشروع توزيع
زكاة الفطر بين فقراء البلد
س: بالنسبة للفطرة هل توزع على فقراء بلدتنا أم على غيرهم؟ وإذا كنا نسافر قبل العيد بثلاثة أيام ماذا نفعل تجاه الفطرة؟ (1) .
ج: السنة توزيع زكاة الفطر بين فقراء البلد صباح يوم العيد قبل الصلاة، ويجوز توزيعها قبل ذلك بيوم أو يومين ابتداء من اليوم الثامن والعشرين. وإذا سافر من عليه زكاة الفطر قبل العيد بيومين أو أكثر أخرجها في البلاد الإسلامية التي يسافر إليها، كانت غير إسلامية التمس بعض فقراء المسلمين وسلمها لهم. وإن كان سفره بعد جواز إخراجها فالمشروع له توزيعها بين فقراء بلده؛ لأن المقصود منها مواساتهم والإحسان إليهم وإغناؤهم عن سؤال الناس أيام العيد.
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 171، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 100، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 99.

(14/214)

س: أرسلت زكاة الفطر الخاصة بي إلى أهلي في مصر لكي يخرجوها في البلد، وأنا مقيم في السعودية، فهل هذا العمل صحيح؟ (1) .
ج: لا بأس بذلك وتجزئ إن شاء الله في أصح قولي العلماء، لكن إخراجها في محلك الذي تقيم فيه أفضل وأحوط، وإذا بعثتها لأهلك ليخرجوها على الفقراء في بلدك فلا بأس.
__________
(1) استفتاء شخصي، وقد أجاب عنه سماحة الشيخ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 97.

(14/215)

شرع الله زكاة الفطر
مواساة للفقراء والمحاويج
س: هل يجوز إعطاء زكاة الفطر لإمام القرية وإن كان ميسور الحال وليس فقيرا معدما ؟ أفيدونا أفادكم الله (1) .
ج: زكاة الفطر شرعها الله مواساة للفقراء والمحاويج وطعمة للمساكين، فإذا كان إمام القرية ميسور الحال عنده ما
__________
(1) من ضمن أسئلة متفرقة عن الزكاة موجهة لسماحته في مجلسه.

(14/215)

يكفيه لم يجز أن يعطى زكاة الفطر ولا غيرها من الزكوات، أما إن كان راتبه لا يكفيه لكثرة عائلته أو بسبب آخر، فلا بأس أن يعطى من زكاة الفطر وغيرها.

(14/216)

وقت إخراج زكاة الفطر
س: هل يستوي في تأخير الزكاة في البحث عن شخص معروف فقره- زكاة الأموال، وزكاة الأبدان؟ (1) .
ج: لا يستويان، بل يجب أن تقدم زكاة الفطر قبل صلاة العيد، كما أمر النبي صلى الله عليه وسلم بذلك، ولا مانع من إخراجها قبله بيوم أو يومين أو ثلاثة، لكن لا تؤجل بعد العيد.
__________
(1) من ضمن أسئلة متفرقة عن الزكاة موجهة لسماحته في مجلسه.

(14/216)

حكم من نسي إخراج
زكاة الفطر قبل صلاة العيد
س: أعددت زكاة الفطر قبل العيد لإعطائها إلى فقير أعرفه، ولكنني نسيت إخراجها، ولم أتذكر إلا في صلاة

(14/216)

العيد، وقد أخرجتها بعد الصلاة فما الحكم؟ (1) .
ج: لا ريب أن الواجب إخراج زكاة الفطر قبل صلاة العيد كما أمر بهذا النبي الكريم صلى الله عليه وسلم، ولكن لا حرج عليك فيما فعلت، فإخراجها بعد الصلاة يجزئ والحمد لله، وإن كان جاء في الحديث أنها صدقة من الصدقات، لكن ذلك لا يمنع الإجزاء، وأنه وقع في محله، ونرجو أن يكون مقبولا، وأن تكون زكاة كاملة؛ لأنك لم تؤخر ذلك عمدا، وإنما أخرته نسيانا، وقد قال الله عز وجل في كتابه العظيم: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: قد فعلت » (3) ، فأجاب دعوة عباده المؤمنين في عدم المؤاخذة بالنسيان والخطأ.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص 99.
(2) سورة البقرة الآية 286
(3) رواه مسلم في (الإيمان) باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق برقم (126).

(14/217)

س: ما حكم من لم يخرج زكاة الفطر إلا في أثناء الخطبة بعد صلاة العيد، وذلك من أجل نسيانه ؟ (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 101.

(14/217)

ج: إخراج زكاة الفطر قبل الصلاة واجب، ومن نسي ذلك فلا شيء عليه سوى إخراجها بعد ذلك؛ لأنها فريضة، فعليه أن يخرجها متى ذكرها، ولا يجوز لأحد أن يتعمد تأخيرها إلى ما بعد صلاة العيد في أصح قولي العلماء؛ لأن الرسول صلى الله عليه وسلم أمر المسلمين أن يؤدوها قبل صلاة العيد.

(14/218)


باب إخراج الزكاة - فتاوى ابن باز

باب إخراج الزكاة

(14/219)

الواجب البدار بإخراج
الزكاة وسؤال الثقات عن مستحقيها
س: لدي مبلغ عشرة آلاف ريال سعودي، وأريد أن أخرج زكاتها، ولكني لا أعرف كيف أخرج زكاتها، وهل يجوز أن أبقيها حتى أرجع لبلدي وأخرج زكاتها هناك أم لا يجوز ذلك؟ (1) .
ج: الواجب على المسلم البدار بإخراج الزكاة إذا حال الحول، فيجب أن يبادر في أي مكان كان، ويلتمس الفقراء والمحاويج ويسأل عنهم أهل الثقة والأمانة في بلده الذي هو فيه ثم يخرج الزكاة، سواء كان في اليمن أو في الشام أو في مكة أو في أي مكان.
والله أوجب عليك هذه الزكاة، وإذا كان المال عشرة آلاف فالزكاة مئتان وخمسون ريالا، أي: ربع العشر؛ لأن الألف هو العشر وربعه مئتان وخمسون، فعليك أن تلتمس بعض الفقراء، وتدفع إليه الزكاة وتستعين في ذلك بأهل الثقة والأمانة من أصحابك وإخوانك كي يدلوك على الفقراء ويرشدوك إليهم.
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر.

(14/221)

حكم تأخير إخراج الزكاة
س: هل يصح أن يحتفظ بالزكاة من أجل إعطائها لأحد الفقراء الذين لم يتصل بهم بعد؟ (1) .
ج: إذا كانت المدة يسيرة غير طويلة فلا بأس أن يحتفظ بالزكاة حتى يعطيها بعض الفقراء من أقاربه، أو من هم أشد فقرا وحاجة، لكن لا تكون المدة طويلة، وإنما لا تكون أياما غير كثيرة، هذا بالنسبة لزكاة المال.
أما زكاة الفطر فلا تؤجل، بل يجب أن تقدم على صلاة العيد، كما أمر النبي صلى الله عليه وسلم، وتخرج قبل العيد بيوم أو يومين أو ثلاثة لا بأس، ولا تؤجل بعد الصلاة.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد بن عبد العزيز المسند ج 2 ص 99، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 103.

(14/222)

س: هل يجوز تأخير إخراج الزكاة مدة أشهر بعد حلولها من أجل تحري المحتاج أو عدم وجود نقود لديه وقت حلول الزكاة؟ (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 101.

(14/222)

ج: لا بأس بتأخير إخراجها من أجل ما ذكر، ومتى وجد الفقراء، أو المال بادر بإخراجها؛ لأنه لا يجوز تأخيرها بعد تمام الحول إلا لعذر شرعي، مثل ما ذكرتم من عدم وجود المال بيده ذلك الوقت، أو عدم وجود الفقراء.
وأسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه، إنه جواد كريم.

(14/223)

سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
وفقه الله لكل خير آمين
السلام عليكم ورحمة الله وبركاته، وبعد:
نحيط سماحتكم بأن عمي يخرج زكاة أمواله كل عام في بداية شهر رمضان المبارك، وهو يرغب حاليا إخراج الزكاة كل عام في بداية محرم نظرا لقضاء حوائج الناس المحتاجين. وكيف يخرج فرق الأشهر الثلاثة بين شهر رمضان والحجة؟ إذا كان لدى عمي عقارات وأراضي معروضة للبيع؟ كيف يحتسب الزكاة، من قيمة الأرض أم من قيمة المعروض للبيع؟
أرجو من سماحتكم التكرم بالجواب للأهمية، شكر الله سعيكم ونفع بعلمكم وبارك في أوقاتكم وجعلكم عونا وملاذا لطالب العلم ورزقكم الفردوس الأعلى، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده: ليس لعمك تأخير الزكاة إلى المحرم، ولكن يجوز له أن يعجل
__________
(1) استفتاء شخصي مقدم من السائل \ م. ع. ح. من مكة المكرمة.

(14/224)

الزكاة قبل رمضان في المحرم أو غيره، وعليه إخراج زكاة العقارات حسب قيمتها عند إخراج الزكاة. تقبل الله من الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/225)

حكم تأخير زكاة العروض
في حق من لم يملك النقود
س: عندي دكان لبيع أدوات سيارات، ولكن لم أملك نقودا لكي أزكي في الوقت الحاضر، ذلكم أني لم أبع شيئا، وإنما البضاعة مطروحة، فهل أزكي عندما تكون لدي الفلوس ولو بعد رمضان، أو كيف أتصرف؟ (1) .
ج: متى أيسرت فأخرج الزكاة بعد تمام الحول، وإذا تم الحول وليس عندك نقود فأخرجها متى قدرت. والله ولي التوفيق.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (2).

(14/226)

حكم تارك الزكاة
جحودا أو بخلا أو تهاونا
س: ما حكم تارك الزكاة؟ وهل هناك فرق بين من تركها جحودا أو بخلا أو تهاونا؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 139، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 107، وفي نشرة رابطة العالم الإسلامي بتاريخ 13- 19 رجب عام 1419 هـ، وفي (جريدة الندوة) العدد (12225) في 25 \ 9 \ 1419هـ.

(14/226)

ج: بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه، وبعد:
ففي حكم تارك الزكاة تفصيل، فإن كان تركها جحدا لوجوبها مع توافر شروط وجوبها عليه كفر بذلك إجماعا، ولو زكى ما دام جاحدا لوجوبها. أما إن تركها بخلا أو تكاسلا فإنه يعتبر بذلك فاسقا قد ارتكب كبيرة عظيمة من كبائر الذنوب وهو تحت مشيئة الله إن مات على ذلك؛ لقول الله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وقد دل القرآن الكريم والسنة المطهرة المتواترة على أن تارك الزكاة يعذب يوم القيامة بأمواله التي ترك زكاتها، ثم يرى سبيله إما إلى الجنة وإما إلى النار. وهذا الوعيد في حق من ليس جاحدا لوجوبها. قال الله سبحانه في سورة التوبة : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (3) ودلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على ما دل عليه القرآن الكريم في حق من
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 34
(3) سورة التوبة الآية 35

(14/227)

لم يزك الذهب والفضة، كما دلت على تعذيب من لم يزك ما عنده من بهيمة الأنعام- الإبل والبقر والغنم- وأنه يعذب بها نفسها يوم القيامة.
وحكم من ترك زكاة العملة الورقية وعروض التجارة حكم من ترك زكاة الذهب والفضة؛ لأنها حلت محلها وقامت مقامها.
أما الجاحدون لوجوب الزكاة فإن حكمهم حكم الكفرة ويحشرون معهم إلى النار وعذابهم فيها مستمر أبد الآباد كسائر الكفرة لقول الله عز وجل في حقهم وأمثالهم في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) والأدلة في ذلك كثيرة من الكتاب والسنة.
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(14/228)

نصح وتذكير لمن لم
يخرج الزكاة على الوجه المشروع (1)
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وعلى آله وصحبه ، أما بعد : فإن الباعث لكتابة هذه الرسالة هو النصح والتذكير بفريضة الزكاة التي تساهل بها الكثير من المسلمين ، فلم يخرجوها على الوجه المشروع مع عظم شأنها ، وكونها أحد أركان الإسلام الخمسة التي لا يستقيم بناؤه إلا عليها ؛ لقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) .
__________
(1) كلمة لسماحته بعنوان (بحوث هامة حول الزكاة) نشرت ضمن كتيب بعنوان (رسالتان موجزتان في الزكاة والصيام) من مطبوعات رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1401هـ، وقنشرت في (مجلة الدعوة) العدد (1089) في 29 \ 8 \ 1407هـ
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16)، والترمذي في (الإيمان) باب ما جاء بني الإسلام على خمس برقم (2609) واللفظ له

(14/229)

وفرض الزكاة على المسلمين من أظهر محاسن الإسلام ورعايته لشئون معتنقيه ؛ لكثرة فوائدها ، ومسيس حاجة فقراء المسلمين إليها .
فمن فوائدها : تثبيت أواصر المودة بين الغني والفقير لأن النفوس مجبولة على حب من أحسن إليها .
ومنها : تطهير النفس وتزكيتها ، والبعد بها عن خلق الشح والبخل ، كما أشار القرآن الكريم إلى هذا المعنى في قوله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1)
ومنها : تعويد المسلم صفة الجود والكرم والعطف على ذي الحاجة .
ومنها : استجلاب البركة والزيادة والخلف من الله ، كما قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقول النبي صلى الله عليه وسلم في الحديث الصحيح : يقول الله عز وجل : « يا ابن آدم أنفق ننفق عليك » (3) إلى غير ذلك من الفوائد الكثيرة .
وقد جاء الوعيد الشديد في حق من بخل بها ، أو قصر في إخراجها ، قال الله تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (4) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (5)
__________
(1) سورة التوبة الآية 103
(2) سورة سبأ الآية 39
(3) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).
(4) سورة التوبة الآية 34
(5) سورة التوبة الآية 35

(14/230)

فكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة ، كما دل على ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار » (1)
ثم ذكر النبي صلى الله عليه وسلم صاحب الإبل والبقر والغنم الذي لا يؤدي زكاتها ، وأخبر أنه يعذب بها يوم القيامة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من آتاه الله مالا فلم يؤد زكاته مثل له شجاعا أقرع له زبيبتان يطوقه يوم القيامة ثم يأخذ بلهزمتيه - يعني شدقيه - ثم يقول أنا مالك أنا كنزك، ثم تلا النبي صلى الله عليه وسلم قوله تعالى : » (3)
__________
(1) رواه مسلم في (الزكاة) باب إثم مانع الزكاة برقم (987) .
(2) رواه البخاري في (الزكاة) باب إثم مانع الزكاة برقم (1403)
(3) سورة آل عمران الآية 180 (2) { وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ }

(14/231)

والزكاة تجب في أربعة أصناف : الخارج من الأرض من الحبوب والثمار ، والسائمة من بهيمة الأنعام ، والذهب والفضة ، وعروض التجارة .
ولكل من الأصناف الأربعة نصاب محدود لا تجب الزكاة فيما دونه .
فنصاب الحبوب والثمار : خمسة أوسق ، والوسق : ستون صاعا بصاع النبي صلى الله عليه وسلم ، فيكون مقدار النصاب بصاع النبي صلى الله عليه وسلم من التمر والزبيب والحنطة والأرز والشعير ونحوها : ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم ، وهو أربع حفنات بيدي الرجل المعتدل الخلقة إذا كانت يداه مملوءتين .
والواجب في ذلك العشر إذا كانت النخيل والزروع تسقى بلا كلفة ؛ كالأمطار ، والأنهار ، والعيون الجارية ، ونحو ذلك .
أما إذا كانت تسقى بمئونة وكلفة ؛ كالسواني ، والمكائن الرافعة للماء ، ونحو ذلك ، فإن الواجب فيها نصف العشر ، كما صح الحديث بذلك عن رسول الله صلى الله عليه وسلم .
وأما نصاب السائمة من الإبل والبقر والغنم : ففيه تفصيل مبين في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، وفي استطاعة الراغب في معرفته سؤال أهل العلم عن ذلك ، ولولا قصد الإيجاز لذكرناه لتمام الفائدة .
وأما نصاب الفضة : فمائة وأربعون مثقالا ، ومقداره بالدراهم العربية السعودية : ستة وخمسون ريالا .
ونصاب الذهب :

(14/232)

عشرون مثقالا ، ومقداره من الجنيهات السعودية : أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالغرام اثنان وتسعون غراما .
والواجب فيهما ربع العشر على من ملك نصابا منهما أو من أحدهما وحال عليه الحول .
والربح تابع للأصل ، فلا يحتاج إلى حول جديد ، كما أن نتاج السائمة تابع لأصله فلا يحتاج إلى حول جديد إذا كان أصله نصابا .
وفي حكم الذهب والفضة الأوراق النقدية التي يتعامل بها الناس اليوم ، سواء سميت : درهما أو دينارا أو دولارا ، أو غير ذلك من الأسماء ، إذا بلغت قيمتها نصاب الفضة أو الذهب وحال عليها الحول وجبت فيها الزكاة .
ويلتحق بالنقود حلي النساء من الذهب أو الفضة ، خاصة إذا بلغت النصاب وحال عليها الحول فإن فيها الزكاة ، وإن كانت معدة للاستعمال أو العارية في أصح قولي العلماء ؛ لعموم قول النبي صلى الله عليه وسلم : « ما من صاحب ذهب أو فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار » (1) إلى آخر الحديث المتقدم .
ولما ثبت عن النبي صلى الله عليه وسلم أنه رأى بيد امرأة سوارين من ذهب ، فقال : « أتعطين زكاة هذا ؟ قالت : لا قال : أيسرك
__________
(1) سبق تخريجه في ص 233

(14/333)

أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فألقتهما وقالت : هما لله ولرسوله » (1) أخرجه أبو داود ، والنسائي ، بسند حسن .
وثبت عن أم سلمة رضي الله عنها « أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله أكنز هو ؟ فقال صلى الله عليه وسلم : ما بلغ أن يزكى فزكي فليس بكنز » (2) مع أحاديث أخرى في هذا المعنى .
أما العروض : وهي السلع المعدة للبيع ، فإنها تقوم في آخر العام ، ويخرج ربع عشر قيمتها ، سواء كانت قيمتها مثل ثمنها أو أكثر أو أقل ، لحديث سمرة قال : كان رسول الله صلى الله عليه وسلم « يأمرنا أن نخرج الصدقة من الذي نعده للبيع » (3) رواه أبو داود .
ويدخل في ذلك : الأراضي المعدة للبيع ، والعمارات ، والسيارات ، والمكائن الرافعة للماء ، وغير ذلك من أصناف السلع المعدة للبيع .
أما العمارات المعدة للإيجار لا للبيع ، فالزكاة في أجورها إذا حال عليها الحول ، أما ذاتها فليس فيها زكاة ؛ لكونها لم تعد للبيع .
وهكذا السيارات الخصوصية والأجرة ليس فيها زكاة إذا كانت لم تعد للبيع ، إنما اشتراها صاحبها للاستعمال .
وإذا اجتمع لصاحب سيارة
__________
(1) رواه أبو داود في (الزكاة) باب الكنز ما هو وزكاة الحلي برقم (1563).
(2) رواه أبو داود في (الزكاة) باب الكنز ما هو وزكاة الحلي برقم (1564).
(3) رواه أبو داود في (الزكاة) باب العروض إذا كانت للتجارة برقم (1562).

(14/234)

الأجرة أو غيره نقود تبلغ النصاب فعليه زكاتها ، إذا حال عليها الحول ، سواء كان أعدها للنفقة ، أو للتزوج ، أو لشراء عقار ، أو لقضاء دين ، أو غير ذلك من المقاصد ؛ لعموم الأدلة الشرعية الدالة على وجوب الزكاة في مثل هذا .
والصحيح من أقوال العلماء : أن الدين لا يمنع الزكاة ؛ لما تقدم .
وهكذا أموال اليتامى والمجانين تجب فيها الزكاة عند جمهور العلماء إذا بلغت النصاب وحال عليها الحول ، ويجب على أوليائهم إخراجها بالنية عنهم عند تمام الحول ؛ لعموم الأدلة ، مثل قول النبي صلى الله عليه وسلم في حديث معاذ لما بعثه إلى أهل اليمن : « إن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم » (1)
والزكاة حق الله لا تجوز المحاباة بها لمن لا يستحقها ، ولا أن يجلب الإنسان بها لنفسه نفعا أو يدفع ضرا ، ولا أن يقي بها ماله أو يدفع بها عنه مذمة ، بل يجب على المسلم صرف زكاته لمستحقيها ؛ لكونهم من أهلها ، لا لغرض آخر ، مع طيب النفس بها ، والإخلاص لله في ذلك ، حتى تبرأ ذمته ويستحق جزيل المثوبة والخلف .
وقد أوضح الله سبحانه في كتابه الكريم أصناف أهل الزكاة ، قال
__________
(1) رواه البخاري في (الزكاة) باب وجوب الزكاة برقم (1395) ، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19) .

(14/235)

تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
وفي ختم هذه الآية الكريمة بهذين الاسمين العظيمين تنبيه من الله سبحانه لعباده على أنه سبحانه هو العليم بأحوال عباده ؛ من يستحق منهم للصدقة ومن لا يستحق ، وهو الحكيم في شرعه وقدره ، فلا يضع الأشياء إلا في مواضعها اللائقة بها ، وإن خفي على بعض الناس بعض أسرار حكمته ؛ ليطمئن العباد لشرعه ، ويسلموا لحكمه .
والله المسئول أن يوفقنا والمسلمين للفقه في دينه ، والصدق في معاملته ، والمسابقة إلى ما يرضيه ، والعافية من موجبات غضبه ، إنه سميع قريب .
وصلى الله وسلم على عبده ورسوله محمد ، وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(14/236)

س: ما نصيحتكم لرجل لا يؤدي الزكاة، لعل قلبه يلين فيرجع إلى الحق؟ (1) .
ج: نصيحتي لمن بخل بها أن يتقي الله وأن يتذكر أن الذي أعطاه إياها قد ابتلاه بها، الذي أعطاه المال قد ابتلاه به، فإن شكر النعمة وأدى حقها أفلح وإن بخل بالزكاة، ولم يؤد حق هذه النعمة خسر وخاب وذاق عذاب ذلك وجزاء ذلك في قبره ويوم القيامة- نسأل الله العافية- فالمال زائل وأمره خطير وعواقبه وخيمة لمن بخل ولم يؤد زكاته، وسوف يدعه لمن بعده ويكون عليه حسابه ووزره، فالواجب على كل مسلم عنده مال أن يتقي الله ويتذكر الموقف بين يدي الله، وأنه سبحانه يجازي كل عامل بعمله وأن هذا المال بلية، كما قال عز وجل: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) وقال سبحانه: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } (3) فالمال ابتلاء وامتحان، فإن شكرت الله وأديت حقه وصرفته في وجوهه أفلحت كل الفلاح، وصار نعمة في حقك، ونعم الصاحب للمؤمن هذا المال، يصل به رحمه، ويؤدي به الحقوق التي عليه، ويساهم في
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.
(2) سورة التغابن الآية 15
(3) سورة الأنبياء الآية 35

(14/237)

المشاريع الخيرية، وينفع المستضعفين ويواسيهم، فهو نعمة بحقه عظيمة، وإذا بخل به فهو بلية عليه عظيمة، وعاقبته وخيمة، فنسأل الله لنا ولجميع المسلمين العافية من كل سوء.

(14/238)

من ترك إخراج الزكاة لزمه
إخراجها عما مضى من السنين
س: أنا إنسان لم أخرج الزكاة منذ أن ملكت النصاب قبل حوالي ثلاث سنوات، وقدرت أن ما أملكه بيدي أو في ذمة غيري لي هو مبلغ معين، فهل أدفع زكاة الثلاث سنوات التي مضت إذا حل الحول الثالث في هذا العام، علما بأنني قادر ومستطيع على ذلك، أم ما هو العمل؟ (1) .
ج: أخرج الزكاة عن الحولين الماضيين واستغفر ربك وتب إليه عما أخرت، وإذا تم الحول الثالث فأخرج زكاته، ولا تؤخر الزكاة بل عجل زكاة الحولين مع التوبة والاستغفار، فإذا تم الحول الثالث فأخرج زكاته.
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره ''.

(14/238)

الجهل بفرضية الزكاة لا يسقطها
س: الأخ و. م. ب. من الرياض، يقول في سؤاله:
عندي مبلغ من المال منذ حوالي خمس سنوات، وهذا المبلغ يزيد وينقص، وفي هذا العام جرى حديث مع أحد الإخوة عن زكاة المال، وذكر أن أي مبلغ يملكه الإنسان وحال عليه الحول ولو كان يدخره لزواج أو شراء مسكن عليه زكاة. سماحة الشيخ: هل علي زكاة عن السنوات الماضية وأنا لا أعلم أن علي زكاة، أم أزكي هذه السنة فقط التي علمت فيها أن علي زكاة؟ أفتوني جزاكم الله خيرا (1) .
ج: عليك الزكاة عن جميع الأعوام السابقة، وجهلك لا يسقطها عنك؛ لأن فرض الزكاة أمر معلوم من الدين بالضرورة، والحكم لا يخفى على المسلمين، والزكاة هي الركن الثالث من أركان الإسلام، والواجب عليك المبادرة بإخراج الزكاة عن جميع الأعوام السابقة، مع التوبة إلى الله سبحانه من التأخير، عفا الله عنا وعنك وعن كل مسلم. والله الموفق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وقد صدرت الإجابة عنه من مكتب سماحته بمكة في 24 \ 9 \ 1418هـ.

(14/239)

حكم زكاة أموال اليتامى
س: توفي رجل وخلف أموالا وأيتاما، فهل في هذه الأموال زكاة؟ وإن كان كذلك فمن يخرجها؟ (1) .
ج: تجب الزكاة في أموال اليتامى من النقود والعروض المعدة للتجارة وفي بهيمة الأنعام السائمة وفي الحبوب والثمار التي تجب فيها الزكاة، وعلى ولي الأيتام أن يخرجها في وقتها، فإن لم يكن لهم ولي من جهة والدهم المتوفى وجب رفع الأمر إلى المحكمة حتى تعين لهم وليا يتولى شئونهم وشئون أموالهم وعليه في ذلك تقوى الله والعمل بما فيه صلاحهم وصلاح أموالهم؛ لقول الله سبحانه: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ } (2) وقوله سبحانه: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (3) والآيات في هذا المعنى كثيرة. ويعتبر الحول في أموالهم من حين مات والدهم؛ لأنها بموته دخلت في ملكهم. والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 150، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 37.
(2) سورة البقرة الآية 220
(3) سورة الأنعام الآية 152

(14/240)

إخراج الزكاة من مال الطفلة
س: إني أقوم بتربية طفلة تبلغ من العمر (5) سنوات، وإن زوجي يقوم بإعطائها بعضا من المال الذي أقوم بدوري أنا بوضعه بمصرف فيصل الإسلامي، فهل تجب الزكاة على مالها أم لا؟ (1) .
ج: عليك أن تؤدي زكاة مالها؛ لأنك القائمة عليها.
__________
(1) استفتاء شخصي مقدم لسماحته من أم عبد العزيز، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 9 \ 9 \ 1415 هـ.

(14/241)

حكم إخراج الزوج زكاة زوجته من ماله
س: هل يجوز أن يخرج زوجي عني زكاة مالي، علما أنه هو الذي أعطاني المال؟ وهل يجوز إعطاء الزكاة لابن أختي المتوفى عنها زوجها وهو شاب في مقتبل العمر ويفكر في الزواج؟ أفيدوني (1) .
ج: الزكاة واجبة عليك في مالك إذا كان عندك نصاب أو أكثر من الذهب أو الفضة أو غيرهما من أموال الزكاة، وإذا أخرجها عنك زوجك بإذنك فلا بأس، وهكذا لو أخرجها عنك
__________
(1) نشر في (مجلة الدعوة) العدد (947) في 19 \ 9 \ 1404 هـ.

(14/241)

أبوك أو أخوك أو غيرهما بإذنك فلا بأس، ويجوز دفع الزكاة لابن أختك مساعدة له في الزواج إذا كان عاجزا عن مئونته. وفق الله الجميع لما يرضاه.

(14/242)

س: هل يدفع الزوج زكاة حلي زوجته؟ (1) .
ج: لا يلزمه الزكاة عنها، لكن إذا ساعدها بذلك ورضيت فلا بأس، وإلا فالزكاة عليها لحليها؛ لأن الأحاديث الواردة في ذلك تدل على أن الزكاة عليها لا على زوجها.
__________
(1) من برنامج (نور على الدرب).

(14/242)

حكم نقل الزكاة من بلد إلى بلد
سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نرجو إفادتنا بفتوى عن مدى مشروعية صرف الزكاة خارج المملكة على مصارفها الشرعية المعلومة مثلما هو متبع داخل المملكة . مقدرين لسماحتكم ذلك، والله يحفظكم (1) . وعليكم السلام ورحمة الله وبركاته. بعده:
يجوز نقل الزكاة من محل المزكي " بلده " إلى بلد أخرى إذا كان ذلك لمصلحة شرعية في أصح قولي العلماء كأن ينقلها للمجاهدين في سبيل الله، أو لفقراء أشد حاجة من فقراء بلده، أو لكونهم من قرابته؛ لأن في ذلك جمعا بين صلة الرحم والصدقة. وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من شركة ع و م. ع. ج. وقد أجاب عنه سماحته بتاريخ 3 \ 9 \ 1410 هـ.

(14/243)

س: هل يجوز إخراج الزكاة في بلد غير البلد التي أسكن فيها؟ (1) .
ج: الأولى والأحوط توزيع الزكاة في البلد الذي يسكن فيها صاحب المال، وإن كان في بلد وماله في آخر فالأفضل إخراج الزكاة في محل المال « لقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه، لما بعثه إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب » (2) . متفق على صحته.
ولكن إذا دعت المصلحة الشرعية إلى نقل الزكاة من بلد إلى بلد، إما لأن في البلد الأخرى أقارب فقراء، أو طلبة علم فقراء، أو أناس قد اشتدت حاجتهم، فلا بأس بذلك في أصح قولي العلماء لأحاديث وآثار وردت في ذلك.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 110.
(2) سبق تخريجه في ص 237.

(14/244)

س: هل يجوز نقل الزكاة من بلد إلى آخر؟ (1) .
ج: الأفضل تفريق الزكاة في محل المال « لقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه: فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (2) . متفق على صحته.
ويجوز النقل لمصلحة شرعية- في أصح قولي العلماء- لأدلة كثيرة وردت في ذلك، وذلك مثل نقلها لأقارب قد اشتدت حاجتهم، أو طلبة علم تعينهم على طلبهم، أو غزاة في سبيل الله، أو نحو ذلك.
__________
(1) نشر في كتاب ص (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 111.
(2) سبق تخريجه ص (237).

(14/245)

حكم شراء مواد غذائية
وعينية من الزكاة وصرفها في مصارفها
سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نحب أن نستوضح من سماحتكم عن موضوع صرف مبالغ من الزكاة لشراء مواد غذائية منوعة وعينية، كالبطانيات والملابس، وصرفها لبعض الجهات الإسلامية الفقيرة، مثل السودان وأفريقيا والمجاهدين الأفغان، خاصة في الحالات التي لا تتوفر المواد الغذائية بأسعار معقولة في تلك البلدان، أو تكاد تكون معدومة فيها كلية، وإن توفرت فهي بأسعار مضاعفة عن الأسعار التي تصلهم بها لو أرسلت عينا.
نرجو إفادتنا جزاكم الله خيرا بما ترونه حيال ذلك، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
__________
(1) سؤال مقدم من ع و م. ع. ج. وقد أجاب عنه سماحته بتاريخ 6 \ 9 \ 1410 هـ.

(14/246)

لا مانع من ذلك بعد التأكد من صرفها في المسلمين، أثابكم الله وتقبل منكم، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/247)

لا بأس في قبول الزكاة وصرفها
لمعوقي الفقراء ممن ليس لهم من ينفق عليهم
س: سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء.
ما رأيكم في قيام المركز المشترك لبحوث الأطراف الاصطناعية والأجهزة التعويضية وبرامج تأهيل المعوقين بصرف بعض ما يرد للمركز من صدقة وزكاة الموسرين- الذين يرغبون صرفها عن طريق المركز- في شراء أجهزة للمعوقين الفقراء؟ (1) .
ج: إذا كان المعوقون فقراء ليس لهم من ينفق عليهم، فلا بأس في قبول الزكاة لهم وصرفها في حاجاتهم بواسطة وكيلهم.
__________
(1) سؤال مقدم من د \ م. ح. ط. الباحث الرئيسي المشرف على المركز . المشترك، وقد نشر في (جريدة الرياض) يوم الأحد 8 \ 9 \ 1416 هـ.

(14/248)

حكم أخذ العروض في الزكاة (1)
.
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم \ سلمان بن عبد العزيز أمير منطقة الرياض ورئيس جمعية البر بالرياض
وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، وبعد:
فإشارة إلى كتاب سموكم رقم 1398 وتاريخ 15 \ 8 \ 1407هـ المتضمن طلبكم الإفادة عن رأيي حول أخذ العروض في الزكاة.
أفيد سموكم بأنه قد اختلف العلماء رحمهم الله في جواز أخذ العروض في الزكاة والأرجح جواز ذلك بحسب السعر حين الإخراج سواء كان ذلك طعاما أو ملابس أو غير ذلك لما في ذلك من الرفق بأصحاب الأموال والإحسان إلى الفقراء، ولأن الزكاة مواساة فلا يليق تكليف أصحاب الأموال بما يشق عليهم، وإنما الذي عليهم أن يواسوا إخوانهم الفقراء
__________
(1) خطاب صدر من مكتب سماحته برقم 2524 \ 1 وتاريخ 1 \ 9 \ 1407هـ جوابا على خطاب موجه من صاحب السمو الملكي الأمير سلمان بن عبد العزيز أمير منطقة الرياض.

(14/249)

مما لديهم. وأسأل الله أن يوفق الجميع لما يرضيه، وأن يبارك في جهود سموكم وسائر المسئولين عن الجمعية إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/250)

إخراج زكاة العروض منها
يجزئ وبالنقود أحسن وأحوط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ر. م. غ. وفقه الله (1) . .
سلام عليكم رحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 5 \ 6 \ 1389 هـ وصلكم الله بهداه، وما تضمنه من السؤال عن زكاة العروض وهل يجزئ إخراجها منها أم يلزم إخراجها من النقود كان معلوما؟
والجواب: العروض الواجب تقويمها عند الحول بسعر الوقت فإذا بلغت النصاب وهو: مائة وأربعون مثقالا من الفضة، أو عشرون مثقالا من الذهب، أخرج زكاتها من النقود، هذا هو الأحوط والأحسن خروجا من خلاف العلماء، وإن أخرج زكاتها منها حسب القيمة الحاضرة أجزأ ذلك، في أصح قولي العلماء. والعروض هي السلع المعدة للبيع سواء كانت
__________
(1) صدرت من مكتب سماحته إجابة عن استفتاء مقدم من ر. م. غ. عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/251)

أراضي أو سيارات أو أقمشة أو غير ذلك من صنوف الأموال لما ورد في الحديث عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة من الذي نعده للبيع » (1) . وفق الله الجميع للفقه في الدين وإبراء الذمة من حق الله وحق عباده، إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية
__________
(1) سبق تخريجه في ص 236.

(14/252)

حكم إخراج الزكاة
عروضا عن العروض وعن النقود
س: هل يجوز إخراج الزكاة من الأقمشة؟ (1) .
ج: يجوز ذلك في أصح قولي العلماء الطيب عن الطيب، والرديء عن مثله حسب القيمة، مع الحرص على ما يبرئ الذمة؛ لأن الزكاة مواساة من الغني للفقراء، فجاز له أن يواسيهم من القماش بقماش، كما يواسيهم من الحبوب والتمور والبهائم الزكوية من نفسها.
ويجوز أيضا أن يخرج عن النقود عروضا من الأقمشة والأطعمة وغيرها، إذا رأى المصلحة لأهل الزكاة في ذلك مع اعتبار القيمة، مثل أن يكون الفقير مجنونا أو ضعيف العقل أو سفيها أو قاصرا، فيخشى أن يتلاعب بالنقود، وتكون المصلحة له في إعطائه طعاما أو لباسا ينتفع به من زكاة النقود بقدر القيمة الواجبة، وهذا كله في أصح أقوال أهل العلم.
__________
(1) نشر في كتاب (ة مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 87.

(14/253)

دفع الزكاة للجمعيات الخيرية
س: هل يجوز دفع الزكاة للجمعيات الخيرية؟ (1)
ج: إذا كان القائمون عليها ثقات مأمونين يقدمون الزكاة في مصرفها الشرعي فلا بأس بدفع الزكاة إليهم لما في ذلك من التعاون على البر والتقوى.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 126.

(14/254)

يجب على الوكيل
في توزيع الزكاة تنفيذ ما قاله موكله
س: أولا أود أن أشكر أصحاب الفضيلة المشايخ على مجهوداتهم الكبيرة في الإجابة على أسئلة المسلمين بالصراحة والوضوح التام جزاهم الله خيرا. وأرجو الإجابة على السؤال التالي:
أحد الإخوان أعطاني زكاة ماله وطلب مني أن أرسلها إلى أشخاص في السودان بشرط أن يكونوا ملتزمين بالكتاب والسنة قولا وعملا وأن لا تربطني بهم صلة رحم

(14/254)

وأن يكونوا محتاجين ومستحقين للزكاة، ولدي أقرباء ومعارف لكن لا تتوفر فيهم هذه الشروط بالدقة التامة والمبلغ ما زال بحوزتي، أفيدوني ماذا أفعل به؟ هل أرجعه له أو أوزعه على من أراه مستحقا له دون تطبيق شروطه؟ نرجو نشر السؤال والجواب ولكم مني جزيل الشكر وجزاكم الله خيرا (1) .
ج: يجب عليك أن تنفذ ما قاله موكلك في أوصاف من وكلك في دفع الزكاة إليهم، فإن لم تجد من تتوافر فيه الصفات فرد المال إلى صاحبه حتى يتولى صرفه فيمن يستحقه، وليس لك أن تتصرف فيه على غير الوجه الذي أوصاك به صاحب المال؛ لأن الوكيل مقيد بما قيده به الموكل فيما يوافق الشرع المطهر.
__________
(1) استفتاء شخصي مقدم لسماحته من السائل م. أ. ع. من عنيزة بالمملكة العربية السعودية، وقد نشر في (كتاب الدعوة) ج1 ص113، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 115.

(14/255)

سماحة الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شخص مطالب بمبلغ من المال نهاية شهر عشرة، ولا أستطيع الوفاء به في موعده كاملا، ويوجد لدي مبلغ من المال، أنا وكيل عليه وكالة شرعية، ووالدي له جزء من هذا المبلغ.
سؤالي: هل يجوز لي اقتطاع جزء من زكاة هذا المال لأسدد به ديني؟ أفتونا وجزاكم الله عنا خير الجزاء (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
فليس لك ذلك، وإنما يكون إخراج الزكاة من مالك المال، إلا إذا وكلك أبوك وشريكه في إخراج الزكاة وصرفها في غرمائك فلا بأس إذا كنت عاجزا عن تسديد حق الغرماء . أوفى الله عنك وعن كل مسلم، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي قدم لسماحته من أ. ح. ز. وقد صدرت الإجابة عنه ، برقم 2063 في 23 \ 9 \ 1413هـ .

(14/256)

س: كنت فقيرا وعملت عند بعض الأغنياء، ونظرا لأمانتي لديه وضع ثقته في وأعطاني مبلغا كبيرا من زكاة ماله لكي أوزعه على فقراء المنطقة التي نعيش فيها، ووجدت نفسي محتاجا لهذا المبلغ وأخذته لنفسي، فهل علي ذنب في هذا؟ علما بأنني فقير وأحتاج لهذا المبلغ وهذا الغني يعطي الكثير من أمواله لفقراء هذه المنطقة، راجيا الإجابة؟ (1) .
ج: عملك هذا لا يجوز بل هو من الخيانة، والواجب عليك التوبة إلى الله سبحانه مع غرامة المال وتسليمه للفقراء المستحقين للزكاة من المسلمين وبالنية عن الرجل الذي وكلك، وإذا وقع مثل هذا فينبغي لك أن تخبره وتقول له أنا فقير ساعدني من زكاتك.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 131.

(14/257)

حكم إعطاء الوكيل أجرة على توزيع الزكاة
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية
حفظه الله ووفقه
السلام عليكم ورحمة الله وبركاته، وبعد:
فأرجو إفتائي على سؤالي هذا وهو: إن لدي مقدارا من المال زكاة واجبة علي وأريد أن أرسل منها مبلغا لإحدى البلدان لفقرائها، وأعرف رجلا غنيا في تلك البلد وأريد أن أبعث المال بواسطته ليلتمس له المحتاجين، ولكنه لن يعمل ذلك إلا بمبلغ، فهل يجوز أن أعطيه من مال الزكاة على عمله؟ وإذا حولتها له وأخذ البنك مبلغا، فهل أقتطع هذا المبلغ من الزكاة، أم لا بد أن أدفع ذلك من حر مالي؟ أفيدوني أثابكم الله والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
الأفضل لك أن توزع زكاتك في فقراء بلدك، وإذا نقلتها إلى بلد آخر فيها فقراء هم أشد حاجة، أو لكونهم من أقاربك
__________
(1) استفتاء شخصي مقدم من السائل م. س. من الرياض بالمملكة العربية السعودية.

(14/258)

وهم فقراء فلا بأس، وإذا وكلت وكيلا في توزيع الزكاة فلا مانع أن تعطيه أجرة من غير الزكاة؛ لأن الواجب عليك توزيعها بين الفقراء بنفسك أو بوكيلك الثقة، وعليك أجرته من مالك لا من الزكاة، أما البنك فلا نرى لك أن تحولها بواسطته، خشية أن يستعملها في الربا، ولكن يجب أن يكون التحويل بواسطة ثقة أمين يطمئن قلبك إلى أنه يوصلها إلى مستحقيها بأسرع وقت، والله ولي التوفيق، والسلام عليكم ورحمة الله و بركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/259)

حكم الدعاء عند تفريق الصدقة
س: ماذا عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة؟ (1)
ج: لا تنبغي هذه الكيفية؛ لأنها بدعة، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به، ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع لقول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (2) رواه أبو داود، والنسائي (3) بإسناد صحيح والله الموفق.
__________
(1) نشر في (مجلة الدعوة) العدد (1639) في 4 \ 1 \ 1419 هـ .
(2) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند ابن عمر برقم (6071)، وأبو داود في (الزكاة) باب عطية من سأل بالله برقم (1672) واللفظ له.

(14/260)

حكم اعتبار ما يدفع
لمصلحة الزكاة والدخل من الزكاة
س: أنا صاحب مؤسسة أقوم بدفع مبلغ وقدره 5 ر 2 % من رأس مالي إلى مصلحة الزكاة والدخل، بحجة أن هذا

(14/260)

المبلغ يعتبر زكاة التجارة، وإذا توقفت عنه فسوف تتوقف لي مصالح كثيرة، مثل الاستقدام، وطلب أي تعديل في مستنداتي، ولهذا فأنا ملزم بدفع المبلغ، لكني قرأت في بعض الكتب أن هذا المبلغ ليس زكاة، وإنما يلزمني إخراج زكاة خلاف ما أسدده لمصلحة الزكاة والدخل، أرجو الإفادة؛ لأن هذا حال جميع الشركات والمؤسسات بالمملكة . وفقكم الله لما فيه الخير (1) .
ج: ما دامت طلبت منك باسم الزكاة وأخرجتها بنية الزكاة فهي زكاة؛ لأن ولي الأمر له طلب الزكاة من الأغنياء ليصرفها في مصارفها، ولا يلزمك إخراج زكاة أخرى عن المال الذي دفعت زكاته للدولة، أما إن كان عندك أموال أخرى أو أرباح لم تخرج زكاتها للدولة، فعليك أن تخرجها لمن يستحقها من الفقراء، وغيرهم من أهل الزكاة. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص 95.

(14/261)


باب أهل الزكاة - فتاوى ابن باز

باب أهل الزكاة

(14/263)

ذكر الأصناف الثمانية في
الآية لبيان المصرف لا للترتيب
س: هل نص الآية في صرف الزكاة على الترتيب أم التخيير؟ (1) .
ج: ليس ذكر الأصناف في الآية للترتيب وإنما ذلك لبيان المصرف، فلو بدأ بالمجاهدين أو بالغارمين فلا بأس، وإنما الأفضل مراعاة الأصلح في الشرع، فيقدم المزكي من تقتضي الأدلة الشرعية تقديمه حسب اجتهاده. والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/265)

الفرق بين المسكين والفقير
س: من هو المسكين الذي تصرف له الزكاة؟ وما الفرق بينه وبين الفقير؟ (1) .
__________
(1) نشر في (جريدة المدينة) العدد (11387) وتاريخ 25 \ 12 \ 1414 هـ، وفي (جريدة الرياض) العدد (1093) وتاريخ 4 \ 1 \ 1419هـ، وفي (كتاب الدعوة) ج1 ص 109.

(14/265)

ج: المسكين هو الفقير الذي لا يجد كمال الكفاية، والفقير أشد حاجة منه، وكلاهما من أصناف أهل الزكاة المذكورين في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1) الآية. ومن كان له دخل يكفيه للطعام وللشراب وللكساء وللسكن من وقف أو كسب أو وظيفة أو نحو ذلك فإنه لا يسمى فقيرا ولا مسكينا، ولا يجوز أن تصرف له الزكاة.
__________
(1) سورة التوبة الآية 60

(14/266)

حكم أخذ الزكاة لمن له دخل
س: أنا موظف وأستلم راتبا شهريا يصل إلى ثلاثة آلاف ريال تقريبا، وفي إحدى المناسبات سمعت أن أحد التجار يوزع صدقة، فذهبت إليه وأعطاني مبلغا من المال، فهل يحل لي هذا المال؟ (1) .
ج: إذا كان الراتب لا يكفيك لقضاء حاجاتك وحاجات
__________
(1) نشر في (كتاب الدعوة) ج1 ص 112، وفي (جريدة الرياض) العدد (1093) بتاريخ 4 \ 1 \ 1419 هـ، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد البازج5 ص 127.

(14/266)

أهلك المعتادة التي ليس فيها إسراف ولا تبذير حلت لك الزكاة، وإلا فلا. رزقنا الله وإياك الفقه في الدين وأغناك من فضله.

(14/267)

س: العمال الذين يفدون إلى هنا يكون مرتبهم في الغالب ضعيفا ومعيشتهم سدا للرمق وخلفهم ذرية ضعاف، فهل تحل الزكاة عليهم؟ (1) .
ج: إذا عرفوا بالعجز والحاجة وأن مرتباتهم لا تسد حاجتهم وكانوا مسلمين، فمتى عرفوا بذلك فلا بأس أن يعطوا شيئا من الزكاة لسد الحاجة.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/267)

الفقير يعطى كفايته لسنة كاملة
وإذا أعطي من ليس بفقير جهلا فلا يلزم القضاء
س: يختلف تقدير الفقير الذي يعطى من الزكاة من وقت لآخر فما هو الضابط لذلك؟ فإذا تبين للمعطي أنه وضعها في غير مستحقها، فهل يخرجها مرة أخرى؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 143، وفي (مجلة الدعوة) العدد (1519) في 8 \ 7 \ 1416 هـ، وفي (جريدة البلاد) العدد (15533) في 27 \ 9 \ 1419 هـ، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد البازج5 ص 124.

(14/267)

ج: يعطى الفقير من الزكاة قدر كفايته لسنة كاملة، وإذا تبين لدافع الزكاة أن المعطى ليس فقيرا لم يلزمه القضاء إذا كان المعطى ظاهره الفقر للحديث الصحيح الوارد في ذلك وهو « أن رجلا ممن كان قبلنا أعطى إنسانا صدقة يظنه فقيرا، فرأى في النوم أنه غني، فقال: اللهم لك الحمد، على غني » (1) . فأقر النبي صلى الله عليه وسلم ذلك، وأخبر أن صدقته قد قبلت.
وقد تقرر في الأصول: أن شرع من قبلنا شرع لنا ما لم يأت شرعنا بخلافه، « ولأنه صلى الله عليه وسلم تقدم إليه شخصان يطلبان الصدقة فرآهما جلدين، فقال: إن شئتما أعطيتكما، ولا حظ فيها لغني ولا لقوي مكتسب » (2) . ، ولأن التأكد من حاجة الفقير من كل الوجوه فيه صعوبة ومشقة، فاكتفي في ذلك بظاهر الحال، ودعوى المعطى أنه فقير إذا لم
__________
(1) رواه البخاري في (الزكاة) باب إذا تصدق على غني وهو لا يعلم برقم (1421)، ومسلم في (الزكاة) باب ثبوت أجر المتصدق برقم (1022).
(2) رواه الإمام أحمد في (مسند الشاميين) حديث رجلين أتيا النبي برقم (17511)، وأبو داود في (الزكاة) باب من يعطى من الصدقة برقم (1633).

(14/268)

يتبين لدافع الزكاة خلاف ذلك ، مع بيان الحكم الشرعي له إذا كان ظاهره القوة على الكسب للحديث المذكور .

(14/269)

حكم دفع الزكاة للفقير
الذي له من ينفق عليه كفايته
س : ابنة عمي امرأة كبيرة في السن ، وليس لها عائل سواي وإخوتي ، وقد تقرر لها من الورث بعض المال ، ولكنه حتى الآن لم يتم فيه شيء ، فهل تستحق الزكاة أو الصدقة ، علما بأنها لا تملك منزلا خاصا بها ، فهي مقيمة عندي وأنا القائم بالإنفاق عليها ؟ جزاكم الله خيرا (1) .
ج : إذا كان الواقع ما ذكر فإن المذكورة لا تستحق الزكاة ؛ لأنها غنية بإنفاقك عليها ، وهكذا كل فقير له قريب يقوم عليه بالنفقة لا يستحق الزكاة ما دام قريبه ينفق عليه كفايته .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص129 .

(14/269)

تجوز الزكاة للزوجة الفقيرة
تحت الغني الذي لا ينفق عليها
س : لي أخت متزوجة وحالها مستورة ، فهل يجوز لي

(14/269)

دفع جزء من زكاة مالي إليها ؛ لرفع مستوى معيشتها ، وإعانتها على تربية أولادها ، وخاصة أن زوجها لا يهتم إلا بنفسه ، وقد تعبنا في إصلاح حاله (1) .
ج : إن كانت فقيرة ، وزوجها لا ينفق عليها ، وعجزتم عن إصلاح حاله ، ولم يتيسر من يلزمه بذلك ، فإنه يجوز إعطاؤها من الزكاة قدر حاجتها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص90 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص127 .

(14/270)

الديون التي لم يحصل عليها صاحبها
لا تمنع من دفع الزكاة إليه إذا كان فقيرا
شيخنا الفاضل\ عبد العزيز بن عبد الله بن باز حفظه الله ، السلام عليكم ورحمة الله وبركاته :
يوجد موظفون في الكويت غير كويتيين ، قد أنهيت عقودهم وخدماتهم ، فبقيت لهم حقوق مالية عند الدولة ، ولا يستطيعون استلامها إلا عند مغادرة البلاد ، وهم لا يستطيعون مغادرة البلاد لعدم وجود جوازات سفر ، ولعدم رغبتهم بالذهاب إلى العراق ؛ لما يخشونه على أنفسهم ودينهم وأعراضهم ، وهم الآن في أحوج ما يكونون إلى المساعدة المالية ؛ لأنهم فقراء جدا ، فهل يستحقون الأموال الزكوية والصدقات ، علما بأن حقوقهم صعبة المنال ؟ وما الواجب على لجان الزكاة في الكويت تجاههم ؟ وجزاكم الله خيرا (1) .
وعليكم السلام ، بعده : إذا كان الواقع عن المذكورين هو ما ذكرتم فإنه لا مانع من مساعدتهم من الزكاة ؛ لفقرهم
__________
(1) استفتاء شخصي من أحد الإخوة في الكويت .

(14/271)

وحاجتهم ، والديون التي لهم عند الدولة لا تمنعهم من الزكاة ؛ لعدم حصولهم عليها . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/272)

حكم دفع الزكاة إلى الفقير
المسلم إذا كان لديه بعض المعاصي
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله .
السلام عليكم ورحمة الله وبركاته :
س : يوجد هنا داخل الرياض بعض الأقرباء الفقراء والمستحقين للزكاة ، ولكن توجد عندهم بعض المنكرات ( كالدش ) وعدم المحافظة على الصلاة مع الجماعة ، فهل يجوز دفع الزكاة لهم ؟ أفتونا مأجورين (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
يجوز دفع الزكاة إلى الفقير المسلم وإن كان لديه بعض المعاصي ، ولكن التماس الفقراء المعروفين بالخير والاستقامة أولى وأفضل ، ومن كان لا يصلي لا يعطى من الزكاة ؛ لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ؛ لقول النبي - صلى الله عليه وسلم - : « بين الرجل وبين الشرك
__________
(1) استفتاء شخصي مقدم من ع . س . س .

(14/273)

والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه من حديث جابر - رضي الله عنه - وأخرج أهل السنن الأربع بإسناد صحيح عن بريدة بن الحصيب - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) أما من جحد وجوبها فهو كافر بالإجماع وإن صلى ؛ لأنه بفعله ذلك مكذب لله سبحانه ولرسوله - صلى الله عليه وسلم - والله ولي التوفيق ، والسلام عليكم ورحمة الله و بركاته .
المفتي العام للمملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه مسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم ( 82 ) .
(2) رواه الترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة برقم ( 2621 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء فيمن ترك الصلاة برقم ( 1079 ) .

(14/274)

حكم دفع الزكاة للعاجز عن الزواج
س : شاب مستقيم يريد أن يتزوج ، ولا شك أنه يحتاج إلى المساعدة لاستكمال أمر الزواج ، فهل يجوز لي أن أعطيه من الزكاة لمساعدته على أمر زواجه ؟ (1)
ج : يجوز دفع الزكاة لهذا الشاب ، مساعدة له في الزواج إذا كان عاجزا عن مئونته .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص91 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص126 .

(14/275)

حكم تسديد ديون المعسرين من الزكاة
سماحة الوالد العلامة الشيخ \ عبد العزيز بن عبد الله بن باز ، سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أتقدم إلى سماحتكم بهذا الخطاب ، لأفيد سماحتكم بأنه - ولله الحمد - قد تمت الموافقة السامية على افتتاح جمعية خيرية في ثرمداء ، فجزى الله خادم الحرمين خير الجزاء ، ووفقه وأيده ، وحيث إنها وضعت لخدمة المحتاجين ، ومن المحتاجين يا سماحة الشيخ أولئك المدينون الذين لا يجدون ما يسددون للغرماء ، وقد رأى مجلس الإدارة أن تقوم الجمعية بالتسديد للغرماء من الزكاة الواردة إليها دون أن تعطيها للمحتاج نفسه ، ونحن نطلب الفتوى من سماحتكم عن ذلك ، وهو : هل يجوز أن تسدد الجمعية للغرماء مباشرة عن المعسرين دون أن تعطي المعسرين أنفسهم ؟ وجهونا أثابكم الله للحكم الشرعي في هذا ، سدد الله خطاكم ووفقكم لكل خير (1) .
__________
(1) سؤال مقدم لسماحته من س . ع . س . د . رئيس مجلس إدارة جمعية ثرمداء الخيرية ، وقد صدرت الإجابة عنه برقم 1994\خ في 14\9\1413 هـ .

(14/276)

الجواب : وعليكم السلام ورحمة الله وبركاته ، بعده :
لا حرج في أن تقوم الجمعية بتسديد الدين عن المعسرين بدون إذنهم في أصح قولي العلماء ، وإن أخذت إذنهم أو وكلوا من يقوم مقامهم في قبض الزكاة من الجمعية وتسليمها لأهل الدين فهو حسن ، وفيه خروج من الخلاف . والمشروع للجمعية أن تتحرى في ذلك الأشد حاجة من الفقراء الموجودين في البلد والغارمين ، حتى ينال كل منهم نصيبه . سدد الله خطا القائمين على الجمعية ، وبارك في جهودهم ، وضاعف مثوبتهم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/277)

سماحة الشيخ \ عبد العزيز بن عبد الله بن باز ، حفظه الله السلام عليكم ورحمة الله وبركاته :
إشارة لخطابكم رقم 2197\1 وتاريخ 15\10\1411هـ عن موضوع الدين المترتب على الأخ الشيخ \ ع . ي . ب . شيخ مشايخ إحدى القبائل ، بسبب مصروفاته على معهد الصديق بمنطقة الخدرة ، وبناء ملحقات للمعهد ، ومنها المسجد الجامع .
نأمل إفادتنا هل يجوز إعطاء المذكور شيء من الزكاة لسداد الدين المترتب عليه ، نتيجة الصرف على المعهد ومشروعاته العمرانية المذكورة بخطابكم ؟ والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
لا مانع من إعطائه من الزكاة لقضاء دينه ؛ لكونه من الغارمين المذكور في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ } (2)
__________
(1) استفتاء شخصي قدم لسماحته من م . ع . ج . وصدرت الإجابة عنه بتاريخ 24 \10\1411هـ .
(2) سورة التوبة الآية 60

(14/278)

الآية . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/279)

حكم إسقاط الدين عمن
لم يستطع الوفاء واحتسابه من الزكاة
س : أنا تاجر وأملك عقارات ، ولدي بعض الشقق السكنية المعدة للإيجار ، ويتقدم بعض المستأجرين الذين لا يستطيعون الإيفاء بحق الإيجار لضعف قدرتهم على تسديد المبلغ ، فهل يجوز لي أن أنقص لهم من قيمة الإيجار من حساب الزكاة الذي لدي ؟ أفيدونا جزاكم الله خيرا (1) .
ج : ليس لك أن تسقط من زكاتك ما يقابل تخفيض السعر لهم ؛ لأنك والحال ما ذكر لم تؤد الزكاة ، وإنما جعلتها رفدا لمالك . وفق الله الجميع .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1615 ) في 29\6\1418هـ .

(14/280)

س : إذا كان لك دين عند مريض أو فقير معسر فهل لك أن تسقطه عنه من الزكاة ؟ (1) .
ج : لا يجوز ذلك ؛ لأن الواجب إنظار المعسر حتى يسهل الله له الوفاء ، ولأن الزكاة إيتاء وإعطاء ، كما قال الله
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص26 .

(14/280)

سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (1) وإسقاط الدين عن المعسر ليس إيتاء ولا إعطاء ، وإنما هو إبراء ، ولأنه يقصد من ذلك وقاية المال لا مواساة الفقير .
لكن يجوز أن تعطيه من الزكاة من أجل فقره وحاجته ، أو من أجل غرمه ، وإذا رد عليك ذلك أو بعضه من الدين الذي عليه فلا بأس إذا لم يكن ذلك عن مواطأة بينك وبينه ولا شرط ، وإنما هو فعل ذلك من نفسه . وفق الله الجميع للفقه في الدين والثبات عليه .
__________
(1) سورة البقرة الآية 43

(14/281)

س : لي أخ مدين لي بمبلغ من المال ، ولا يستطيع سداده في الوقت الحالي ؛ لأن عليه بعض الالتزامات ، كتقسيط السيارة وإيجار الشقة ، وراتبه يكاد لا يكفي لمعيشته . فهل يجوز لي إعفاؤه من بعض الدين زكاة عن مالي ؟ (1)
ج : بسم الله والحمد لله ، لا يجوز إسقاط الدين عن أحد من الناس بنية الزكاة ، ولكن يجب إنظار المعسر ، وإن أعطيته من زكاتك لحاجته فلا بأس ، أما الدين فلا يجوز إسقاطه عن الزكاة عن أخيك ولا عن غيره ؛ لأن الزكاة بذل للمال لمستحقه وليست إبراء من الديون . وفق الله الجميع .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص25 .

(14/281)

س : أقرضت إنسانا مبلغا من المال ، ونظرا لظروفه المادية وإعساره لم يستطع التسديد ، فأردت أن أحتسب ذلك عند الله ولا أطالبه بالمبلغ ، بل أجعل هذا القرض كأنه زكاة أعطيتها إياه ، فهل يجوز اعتبار هذا المبلغ زكاة ؟ أرجو إفادتي جزاكم الله خيرا (1) .
ج : إذا وجب لك حق على شخص ، فلا يجوز أن تسقطه عنه وتنويه من الزكاة ؛ لأن في ذلك وقاية لمالك ، فقد اتخذت إسقاط هذا المال الذي لم تحصله زكاة عن مالك ، وأبقيت الزكاة التي يجب عليك إخراجها ملكا لك . وبالله التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص27 .

(14/282)

حكم دفع الزكاة
لمنكوبي المجاعة في الصومال
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض ورئيس الهيئة العليا لجمع تبرعات البوسنة والهرسك ( لجنة منكوبي المجاعة في الصومال ) وفقه الله لكل خير (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فجوابا لبرقية سموكم الكريم رقم 1607\6 وتاريخ 9\3\1413هـ بشأن رغبة سموكم الإفادة عن إمكانية دفع الزكاة لمنكوبي المجاعة في الصومال .
أفيد سموكم بأنه لا مانع من دفع الزكاة إلى الفقراء منهم ؛ لأنهم مسلمون في الجملة ، ومن قد يوجد منهم من غير المسلمين فهو من المؤلفة قلوبهم المستحقين للزكاة .
رحم الله حالهم ، وجمع شملهم على الخير ، وأصلح قادتهم
__________
(1) نشر في ( جريدة العالم الإسلامي ) العدد ( 1304 ) بتاريخ 15 -21 رمضان 1413هـ .

(14/283)

وضاعف لخادم الحرمين ولسموكم الأجر والمثوبة ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/284)

مسلمو البوسنة
والهرسك من أحق الناس بالزكاة
س : يتساءل بعض الناس عن إعطاء الزكاة للمجاهدين المسلمين في البوسنة والهرسك وأمثالهم . فما رأي سماحتكم في ذلك ؟ وهل الأولى في هذا الوقت أن تعطى لهم ، أو القائمين على المراكز الإسلامية في أنحاء العالم ، أو فقراء البلد نفسه ، ولو كانت حاجة أولئك أكثر ؟ (1)
ج : المسلمون في البوسنة والهرسك مستحقون للزكاة لفقرهم وجهادهم ، ولكونهم مظلومين ، وبحاجة إلى النصر ، وتأليف القلوب ، وهم من أحق الناس بالزكاة ، وهكذا أمثالهم ، وهكذا القائمون على المراكز الإسلامية بالتعليم والدعوة إلى الله إذا كانوا فقراء ، وهكذا فقراء المسلمين في العالم يستحقون من إخوانهم الأغنياء أن يواسوهم ويعطفوا عليهم رحمة لهم ،
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص144 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) في 8\7\1416هـ ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص123 .

(14/285)

وتأليفا لقلوبهم ، وتثبيتا لهم على الإسلام ، على أن يكون الدفع لهم بواسطة الثقات الأمناء ، وهم جديرون أيضا بالعطف والمساعدة من غير الزكاة للأسباب المذكورة ، لكن فقراء البلد التي فيها المزكي أولى من غيرهم بالزكاة ، إذا لم يوجد لهم ما يسد حاجتهم ؛ « لقول النبي - صلى الله عليه وسلم - في حديث معاذ لما بعثه إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم » (1) متفق على صحته .
__________
(1) رواه البخاري في ( الزكاة ) باب وجوب الزكاة برقم ( 1395 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/286)

من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا . وفقهم الله لما فيه رضاه ، ونصر بهم الحق آمين (1) .
سلالم عليكم ورحمة الله وبركاته ، أما بعد :
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ، ويقتلون ويعاملون بأنواع العذاب والظلم .
فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات : بالمال والجاه والدعاء ؛ عملا بقول الله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) وقول النبي - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان ، يشد بعضه بعضا ، وشبك بين أصابعه » (4) ،
__________
(1) نشر في ( جريدة العالم الإسلامي ) العدد ( 1304 ) بتاريخ 15 - 21 رمضان 1413هـ .
(2) سورة الحجرات الآية 10
(3) سورة المائدة الآية 2
(4) رواه البخاري في ( المظالم والغصب ) باب نصر المظلوم برقم ( 2446 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2585 ) .

(14/287)

وقوله - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد ، إذا اشتكى منه عضو تداعى لي سائر الجسد بالسهر والحمى » (1) متفق على صحتهما .
ولما ثبت عنه - صلى الله عليه وسلم - من الأمر بنصر المظلوم في قوله - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم ؛ فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع ؛ للأدلة المذكورة من الآيات والأحاديث ، ولقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقوله - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (4) وهم من أحق الناس
__________
(1) رواه البخاري في ( الأدب ) باب رحمة الناس البهائم برقم ( 6011 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2586 ) .
(2) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .
(3) سورة التغابن الآية 16
(4) رواه البخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن الرسول - صلى الله عليه وسلم - برقم ( 7288 ) ، ومسلم في ( الفضائل ) باب توقيره - صلى الله عليه وسلم - وترك سؤاله عما لا ضرورة إليه برقم ( 1337 ) .

(14/288)

بالمساعدة من الزكاة وغيرها دعما لنضالهم ، وسدا لحاجتهم ، وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى .
ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم ، وجمع التبرعات لهم ، والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير ، وأن ينصر بهم دينه ويخذل بهم أعداءه ، وأن يعينهم على نصر إخوانهم المظلومين في كل مكان ، وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه ، وأن يمنحهم الفقه في الدين ، وأن يجمعهم على الحق ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يكتب لهم النصر على أعدائه سبحانه ، إنه ولي ذلك والقادر عليه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(14/289)

نداء إلى الأمة الإسلامية حكومات وشعوبا (1)
.
من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد وتقتيل وتشريد وحرب لا هوادة فيها ، تدمر الأخضر واليابس ، من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين ، وهم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة .
فالواجب على جميع المسلمين حكومات وشعوبا ، أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة ، من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات ، كل على حسب قدرته ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقوله عز وجل : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (4)
__________
(1) صدرت من مكتب سماحته بتاريخ 8\2\1414هـ .
(2) سورة المائدة الآية 2
(3) سورة التغابن الآية 16
(4) سورة البقرة الآية 195

(14/290)

وقوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقوله عز وجل : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) وقول النبي - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) متفق على صحته ، ويعني لا يسلمه : لا يخذله ، وقوله - صلى الله عليه وسلم - : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (4) ، وقوله - صلى الله عليه وسلم - : « ما من يوم يصبح العباد فيه إلا ملكان ينزلان ، فيقول أحدهما : اللهم أعط منفقا خلفا ، ويقول الآخر : اللهم أعط ممسكا تلفا » (5) والأحاديث في هذا
__________
(1) سورة التوبة الآية 41
(2) سورة البقرة الآية 274
(3) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .
(4) رواه البخاري في ( الجهاد ) باب فضل من جهز غازيا برقم ( 2843 ) ، ومسلم في ( الإمارة ) باب فضل إعانة الغازي برقم ( 1895 ) .
(5) رواه البخاري في ( الزكاة ) باب قول الله تعالى : فأما من أعطى واتقى برقم ( 1442 ) ، ومسلم في ( الزكاة ) باب في المنفق والممسك برقم ( 1010 ) .

(14/291)

المعنى كثيرة ، وقوله - صلى الله عليه وسلم - : « المسلم أخو المسلم ، لايظلمه ولا يكذبه ، ولا يحقره ولا يخذله » (1) .
والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين وردع الظالمين كثيرة جدا ، فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثوقة والهيئات المأمونة ، ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض . فأوصي الجميع بدعمها بصفة مستمرة ، حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك ، ويخذل الظالمين وتضع الحرب أوزارها ، وهم مستحقون للمساعدة من الزكاة أو غيرها ، مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي . والله المسئول أن ينصر دينه ويعلي كلمته ، وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم ، وأن يكبت أعداء الإسلام أينما كانوا ، كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان ،
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2564 ) .

(14/292)

وينصرهم على عدوهم ، إنه جل وعلا سميع الدعاء قريب الإجابة ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(14/293)

حكم صرف الزكاة لبناء المساجد
س : ما حكم صرف زكاة المال لبناء مسجد يوشك على الانتهاء ، وقد توقف بناؤه ؟ (1)
ج : المعروف عند العلماء كافة ، وهو رأي الجمهور والأكثرين ، وهو كالإجماع من علماء السلف الصالح الأولين - أن الزكاة لا تصرف في عمارة المساجد وشراء الكتب ونحو ذلك ، وإنما تصرف في الأصناف الثمانية الذين ورد ذكرهم في الآية في سورة التوبة وهم : الفقراء ، والمساكين ، والعاملون عليها ، والمؤلفة قلوبهم ، وفي الرقاب ، والغارمون ، وفي سبيل الله ، وابن السبيل . وفي سبيل الله تختص بالجهاد . هذا هو المعروف عند أهل العلم وليس من ذلك صرفه في تعمير المساجد ، ولا في تعمير المدارس ، ولا الطرق ولا نحو ذلك . والله ولي التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص128 .

(14/294)

سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ، سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
إشارة لخطاب سماحتكم رقم 433\خ ، بتاريخ 9\2\1414هـ ، والذي تشفعون فيه ما رفع لسماحتكم من جواب فضيلة قاضي محكمة قلوة ، المتضمن بيان تعمير مسجد الصفوات الواقع بالحجرة ، وأن النفقة المطلوبة لتعميره مبلغ مائة وخمسين ألف ريال .
أفيد سماحتكم بأنه بالعرض على أنظار سموه الكريم وجهني حفظه الله بسؤال سماحتكم : ( هل يجوز دفع هذا المبلغ من الزكاة أم لا ؟ ) وفي انتظار ما يردني من سماحتكم ، ليتسنى لي عرضه على أنظار سموه الكريم ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
نفيدكم أنه لا يجوز صرف الزكاة في تعمير المساجد في قول جمهور أهل العلم ، وهو الذي نفتي به نحن واللجنة
__________
(1) استفتاء مقدم من ع . م . وقد صدرت الإجابة عنه من مكتب سماحته برقم 876\خ في 2\4\1414هـ .

(14/295)

الدائمة ، فأرجو إشعار سموه بذلك ، أثابكم الله وضاعف للجميع الأجر ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/296)

س : هل يجوز بناء المسجد وبيت المدرسة من مال الزكاة ؟ (1)
ج : لا يجوز ذلك ؛ لأن العمل المذكور غير داخل في الأصناف الثمانية التي هي مصارف الزكاة .
س : هل تجوز الزكاة لبناء المساجد حيث يقول الله تعالى : { وَفِي سَبِيلِ اللَّهِ } (2) (3)
ج : الصحيح أن المراد بقوله سبحانه : { وَفِي سَبِيلِ اللَّهِ } (4) عند أهل العلم هم الغزاة والجهاد في سبيل الله ، فلا تصرف في المساجد ولا المدارس عند جمهور أهل العلم . وذهب بعض المتأخرين إلى جواز صرفها في المشاريع الخيرية ، ولكنه قول مرجوح ؛ لأنه يخالف ما دلت عليه الأدلة ، ويخالف ما مضى علمه أهل العلم .
__________
(1) استفتاء شخصي وقد صدرت الإجابة عنه من مكتب سماحته برقم 1065\خ في 14\5\1394هـ عندما كان رئيسا للجامعة الإسلامية .
(2) سورة التوبة الآية 60
(3) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن الزكاة ومكانتها في الإسلام في الجامع الكبير بالرياض .
(4) سورة التوبة الآية 60

(14/297)

الدورات العلمية ليست مصرفا للزكاة
س : تقيم بعض المؤسسات الإسلامية الموثوقة دورات شرعية في أوروبا في مناطق هم بأمس الحاجة إلى تثقيفهم وتعليمهم العلم الشرعي والعقيدة الصحيحة ، وتطلب تلك المؤسسات دعم هذه البرامج الدعوية ، فهل يدخل هذا الدعم في قول الله تعالى : { وَفِي سَبِيلِ اللَّهِ } (1) ؟ (2)
ج : لا تدخل الدورات المذكورة وأشباهها في قوله تعالى : { وَفِي سَبِيلِ اللَّهِ } (3) في أصناف أهل الزكاة ؛ لأن المراد بذلك المجاهدون في سبيل الله ، لكن من كان من المعلمين أو من المتعلمين فقيرا فيعطى من الزكاة لفقره ؛ لقوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (4) الآية .
__________
(1) سورة التوبة الآية 60
(2) نشر في (مجلة الدعوة) العدد (1685) بتاريخ 8 \ 12 \ 1419هـ .
(3) سورة التوبة الآية 60
(4) سورة التوبة الآية 60

(14/298)

طباعة القرآن ليست من مصارف الزكاة
سماحة الشيخ عبد العزيز بن عبد الله بن باز ،
حفظه الله ،
السلام عليكم ورحمة الله وبركاته :
نبعث إلى سماحتكم صورة من نشرة لرابطة العالم الإسلامي خاصة وصادرة من إدارة شئون القرآن الكريم بالرابطة ، وهي تقوم بنشر وطباعة القرآن الكريم ، وترجمة معانيه إلى لغات متعددة ومختلفة ، كما أن المشروع يتضمن حاجات متنوعة مفصلة في النشرات المرفقة ، وسؤالنا هو : هل يجوز الصرف من الزكاة لهذه المشاريع ؟ نرجو جزاكم الله خيرا إفادتنا ، والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
ظاهر القرآن يدل على أن الزكاة لا تصرف في هذا المشروع ؛ لكونه ليس من المصارف المذكورة في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (2) الآية
__________
(1) استفتاء مقدم من م . ع . ج . وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 23\10\1410هـ .
(2) سورة التوبة الآية 60

(14/299)

من سورة التوبة .
وقد صدر من مجلس هيئة كبار العلماء قرار يقتضي عدم صرف الزكاة في هذا المشروع ، كما ذكرنا آنفا ، وأسأل الله أن يوفقنا وإياكم لكل ما فيه رضاه ، وأن يبارك في جهودكم وأعمالكم وأن يتقبل منكم ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(14/300)

ابن السبيل من مستحقي الزكاة
س : رجل في بلد غير بلده وسرقت دراهمه ، فهل يعطى من الزكاة بالرغم من أن المعاملات المالية تيسرت في الوقت الحاضر ؟ (1)
ج : هذا المسئول عنه يعتبر من أبناء السبيل ، فإذا ادعى الحاجة أو ضياع النفقة أو سرقتها ، فإنه يعطى من الزكاة ما يوصله إلى بلده ولو كان غنيا في بلده .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص144 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) في 8\7\1416هـ ، وفي كتاب ( مجموع فتاوى سماحه الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص125 .

(14/301)

حكم دفع الزكاة للأخ
والأخت والعم والعمة وسائر الأقارب
س : هل تجوز الزكاة من الأخ لأخيه المحتاج ( عائل ويعمل ولكن دخله لا يكفيه ) ؟ وكذلك هل تجوز للعم الفقير ؟ وكذلك هل تدفع المرأة زكاة مالها لأخيها أو

(14/301)

عمتها أو أختها ؟ (1)
ج : لا حرج في دفع الرجل أو المرأة زكاتهما للأخ الفقير والأخت الفقيرة ، والعم الفقير والعمة الفقيرة ، وسائر الأقارب الفقراء ؛ لعموم الأدلة ، بل الزكاة فيهم صدقة وصلة ؛ لقول النبي - صلى الله عليه وسلم - : « الصدقة في المسكين صدقة ، وفي ذي الرحم صدقة وصلة » (2) ، ما عدا الوالدين وإن علوا ، والأولاد ذكورا أو إناثا وإن نزلوا ، فإنها لا تدفع إليهم الزكاة ولو كانوا فقراء ، بل يلزمه أن ينفق عليهم من ماله إذا استطاع ذلك ، ولم يوجد من يقوم بالإنفاق عليهم سواه .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص110 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص121 .
(2) رواه الإمام أحمد في ( مسند المدنيين ) حديث سلمان بن عامر برقم ( 15794 ) ، والنسائي في ( الزكاة ) باب الصدقة على الأقارب برقم ( 2582 ) .

(14/302)

س : هل يجوز دفع الزكاة إلى القريب ، كالأخ والعم والعمة والخال والخالة ونحوهم ؟ (1)
ج : إذا كانوا فقراء فلا بأس بدفع الزكاة إليهم ، بل
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص121 .

(14/302)

الصدقة فيهم أفضل من غيرهم ؛ لقول النبي - صلى الله عليه وسلم - : « الصدقة على المسكين صدقة ، وعلى ذي الرحم اثنتان صدقة وصلة » (1) .
أما إذا كان الأقارب من آبائه ، وأمهاته ، وأجداده ، وجداته ، وأولاده ، وأولاد أولاده ؛ سواء كانوا ذكورا أو إناثا ، فلا يدفع الزكاة إليهم ، بل يجب أن يواسيهم من ماله وينفق عليهم حسب الطاقة .
__________
(1) رواه الإمام أحمد في ( مسند المدنيين ) حديث سلمان بن عامر برقم ( 15794 ) ، والنسائي في ( الزكاة ) باب الصدقة على الأقارب برقم ( 2582 ) .

(14/303)

حكم دفع الزكاة للأم
س : الأخ م . س . ح . من بريدة - المملكة العربية السعودية ، يقول في سؤاله : هل يجوز أن أعطي والدتي مبلغا من المال واعتبره من الزكاة ، علما بأن والدي ينفق عليها وهو بحالة جيدة والحمد لله ، وكذلك فإن لي أخا قادرا على العمل ولم يتزوج بعد ، وهو هداه الله لا يحافظ على الصلاة كثيرا ، فهل يجوز أن أصرف له شيئا من الزكاة ؟ أفيدوني جزاكم الله خيرا (1) .
__________
(1) نشر في ( المجلة العربية ) في ذي الحجة 1411هـ ، وفي ( كتاب الدعوة ) ج1 ص111 .

(14/303)

ج : لا يجوز لك أن تعطي أمك شيئا من الزكاة ؛ لأن الوالدين لا تصرف فيهما الزكاة ، ولأنها غنية عنها بإنفاق والدك عليها ، أما أخوك فلا يجوز صرف الزكاة فيه ما دام يترك الصلاة ؛ لأن الصلاة هي أعظم أركان الإسلام بعد الشهادتين ؛ ولأن تركها عمدا كفر أكبر ولو لم يجحد وجوبها في أصح قولي العلماء ، ولأنه قوي مكتسب ، ومتى دعت الحاجة إلى الإنفاق عليه فأبوه أولى بذلك ؛ لأنه هو المسئول عنه من جهة النفقة ما دام يستطيع ذلك ، هداه الله وأرشده إلى الحق ، وأعاذه من شر نفسه وشيطانه وجلساء السوء .

(14/304)

س : ما حكم دفع زكاة النقود للأم ؟ (1)
ج : الزكاة لا تدفع للأم ولا للأب ولا للأولاد . فالزكاة فرض الله صرفها إلى جهات مخصوصة ، في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ } (2) فهذه الجهات هي التي تصرف فيها الزكاة ، أما الأم والأب والأجداد والأولاد وأولادهم فلا تصرف فيهم الزكاة ، والواجب على المسلم أن ينفق عليهم من ماله لا من الزكاة ،
__________
(1) من برنامج ( نور على الدرب ) .
(2) سورة التوبة الآية 60

(14/304)

فالزكاة تصرف إلى غيرهم ، أما والداه وأولاده وزوجته ، فالواجب أن يصرف عليهم من ماله لا من الزكاة . والله ولي التوفيق .

(14/305)

س : ما حكم دفع زكاة النقود إلى الأم ؟ هل هو جائز ؟ (1)
ج : الزكاة لا تدفع للأم ولا للأب ولا للجدات ولا للأجداد ولا للأولاد ، ذكورا كانوا أو إناثا ولا لأولادهم ؛ لأن هؤلاء الأصول والفروع ليس لهم حق في الزكاة بالنسبة إلى الولد ، وإنما يعطيهم وينفق عليهم من ماله إذا دعت الحاجة إلى ذلك . وإنما تدفع الزكاة للفقراء من غيرهم كالإخوة والأخوات وأولادهم ، والأعمام والعمات وأولادهم وغيرهم من الفقراء ، أما الوالدان والأولاد وهكذا الأجداد والجدات فلا تدفع لهم الزكاة .
__________
(1) من برنامج ( نور على الدرب ) الشريط الثامن .

(14/305)

حكم دفع الزكاة للجدات
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله ، السلام عليكم ورحمة الله وبركاته ، وبعد :
أرجو من سماحتكم التكرم بالإجابة على سؤالي هذا :
وهو أنني عندي مال أدفع زكاته إلى أقارب محتاجين ، وهم جدتي أم أمي وجدتي زوج جدي التي ليست أم أبي ، ومع العلم أن لهم عائل غيري ، وقد سمعت حديثا عن رسول الله - صلى الله عليه وسلم - وهو ما معناه : اجعلوها في الأقربين فما مدى صحة هذا الحديث ؟ وما حكم السنوات التي سبق وأن دفعتها ؟ مع العلم أنني لا أحصي عددها . هذا وأرجو من الله أن يمد في عمرك وينفع بعلمك المسلمين ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : الحديث المذكور صحيح عن النبي - صلى الله عليه وسلم - أنه قال لأبي طلحة الأنصاري لما أراد أن يتصدق بنخل له اسمه بيرحاء ، قال له النبي - صلى الله عليه وسلم - : « أرى أن تجعلها
__________
(1) استفتاء شخصي مقدم لسماحته من المستفتي م . أ . م .

(14/306)

في الأقربين » (1) متفق على صحته ، وهذا في صدقة التطوع ، أما الزكاة ففيها تفصيل ، إن كان الأقربون ليسوا من الفروع ولا من الأصول جاز صرف الزكاة فيهم ، كالإخوة والأخوال والأعمام ونحوهم إذا كانوا فقراء ، فتكون صدقة وصلة ، وهكذا زوجة الجد إذا كانت ليست جدة لك ، وكانت فقيرة ليس لها عائل يقوم بحاجاتها ، وعليك أن تقضي ما صرفته في جدتك أم أمك ، وفي زوجة جدك إذا كانت مستغنية بنفقة غيرك . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في ( الوصايا ) باب إذا وقف أو أوصى برقم ( 2752 ) ، ومسلم في ( الزكاة ) باب فضل النفقة والصدقة على الأقربين برقم ( 998 ) .

(14/307)

الزكاة تدفع للأقارب الفقراء
الذين ليسوا من الأصول ولا من الفروع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . م . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3482 وتاريخ 26\7\1408هـ المشتمل على السؤالين التاليين (1) :
الثاني : عندما نذهب إلى بلدنا أخرج نقودا إلى الأقارب هل هذه النقود تعتبر زكاة أم ماذا ؟ وإذا كان ردكم على السؤال الأول نعم . هل يجوز لي أن أحمل النقود إلى بلدي مقدار ما أخرجه من زكاة وأقوم بتوزيعها على المحتاجين هناك ؟ علما أنهم في أمس الحاجة إليها . أفيدونا جزاكم الله خيرا ؟ (2)
ج : إنك إذا أخرجت النقود لأقاربك الفقراء الذين ليسوا
__________
(1) صدر من مكتب سماحته برقم 3386\2 وتاريخ 4\11\1408هـ .
(2) وضعت إجابة سماحته على السؤال الأول في ( باب زكاة النقدين ) .

(14/308)

من فروعك ولا أصولك ، وهم الآباء والأمهات ، والأجداد والجدات ، والبنون والبنات وأولادهم بنية الزكاة جاز لك ذلك ، أما نقل الزكاة إلى بلدك فإنه يجوز للمصلحة الراجحة كشدة الفقر ونحو ذلك . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/309)

حكم دفع الزكاة للإخوة الذين تجب النفقة
عليهم وحكم قضاء دين الوالد أو الولد من الزكاة
س : هل يصح لي إخراج زكاة المال أو زكاة الفطر إلى إخواني وأخواتي القاصرين الذين تقوم على تربيتهم والدتي بعد وفاة والدنا رحمه الله ؟ وهل يصح دفع هذه الزكاة إلى إخواني غير القاصرين ، ولكني أشعر أنهم محتاجون إليها ربما أكثر من غيرهم من الناس ، أدفع لهم هذه الزكاة ؟ (1)
ج : إن دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك ؛ لأن الصدقة على القريب صدقة وصلة إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم . وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز ، فإذا قدر أن هؤلاء الإخوة الذين ذكرت والأخوات فقراء ، وأن مالك لا يتسع للإنفاق عليهم ؛ فلا حرج عليك أن تعطيهم من زكاتك . وكذلك لو كان هؤلاء الإخوة والأخوات عليهم ديون للناس وقضيت دينهم من زكاتك ، فإنه لا حرج عليك في هذا أيضا ؛ وذلك لأن الديون
__________
(1) نشر في ( جريدة المدينة ) العدد ( 13051 ) بتاريخ 25\9\1419هـ .

(14/310)

لا يلزم القريب أن يقضيها عن قريبه فيكون قضاؤها من زكاته أمرا مجزيا حتى ولو كان ابنك أو أباك وعليه دين لأحد ولا يستطيع وفاءه ، فإنه يجوز لك أن تقضيه من زكاتك ، أي يجوز أن تقضي دين أبيك من زكاتك ، ويجوز أن تقضي دين ولدك من زكاتك بشرط أن لا يكون سبب هذا الدين تحصيل نفقة واجبة عليك ، فإن كان سببه تحصيل نفقة واجبة عليك فإنه لا يحل لك أن تقضي الدين من زكاتك ؛ لئلا يتخذ ذلك حيلة على منع الإنفاق على من تجب نفقتهم عليه لأجل أن يستدين ثم يقضي ديونهم من زكاته . والله أعلم .

(14/311)

حكم دفع الزكاة لآل البيت
س : هل يجوز دفع زكاة المال للأشراف من بني هاشم ؟ (1)
ج : كل من عرف أنه من بني هاشم لا يجوز أن تدفع إليه الزكاة ؛ لقول النبي - صلى الله عليه وسلم - : « إنها لا تنبغي لمحمد ولا لآل محمد » (2) ، ولأحاديث أخرى وردت في ذلك
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص128 .
(2) رواه الإمام أحمد في ( مسند الشاميين ) حديث عبد المطلب بن ربيعة برقم ( 17064 ) ، ومسلم في ( الزكاة ) باب ترك استعمال آل النبي على الصدقة برقم ( 1073 ) .

(14/311)

ثابتة عن النبي - صلى الله عليه وسلم - وآل محمد هم بنو هاشم ، ويدخل فيهم ذرية علي بن أبي طالب - رضي الله عنه - سواء كانوا من ذرية الحسن أو الحسين أو غيرهما .

(14/312)

لا حرج على آل البيت في أخذ صدقة التطوع
سماحة مفتي عام المملكة الوالد الشيخ\ عبد العزيز بن عبد الله بن باز ، حفظه الله ، آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
نحن يا سماحة المفتي من قبيلة الأشراف ، ولدينا ما يثبت أننا نلتقي في النسب الطاهر نسب النبي - صلى الله عليه وسلم .
سؤالي يا سماحة المفتي : هل تجوز فينا الصدقة مع العلم أن هناك ناس من نفس القبيلة إذا جاءتهم الصدقة نقدية أي مالية أجازوا أخذها وأحلوها لأنفسهم ، وإذا جاءتهم الصدقة مما يؤكل كمثل الحب أو الأرز أو التمر وغيره لا يقبلونها ويحرمونها على أنفسهم ؟
وحجتهم أن الصدقة إذا كانت مالا نقديا جازت لهم وأخذوها ، أما إذا كانت مما يؤكل أو يلبس حرموها .
أرجو من سماحتكم الإفادة الكافية الشافية حتى نعلم ما هو الصحيح ونتبعه ونعرف الخطأ ونتجنبه . وفقكم الله وسدد خطاكم ، وجعل علمكم مباركا ، وجعله في ميزان حسناتكم . والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) استفتاء شخصي قدم لسماحته من ع . أ . ش . من الطائف ، وقد أجاب عنه سماحته بتاريخ 3\1\1420هـ .

(14/313)

وعليكم السلام ورحمة الله وبركاته ، بعده :
قد صحت الأحاديث عن رسول الله - صلى الله عليه وسلم - دالة على تحريم الزكاة على أهل البيت ، وهم بنو هاشم سواء كانت نقودا أو غيرها . أما صدقة التطوع فلا حرج فيها . والواجب عليكم جميعا الحذر مما حرم الله عليكم والتواصي بترك ذلك . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(14/314)

حكم أخذ آل البيت
مما يسمى بالضمان الاجتماعي
س : نحن أسرة متوسطة الحال ومن أهل بيت رسول الله - صلى الله عليه وسلم - ولدينا وثائق تثبت ذلك .
وقد بلغ والدي سن الستين حيث تنطبق عليه شروط الالتحاق بالضمان الاجتماعي ، وقد طلبنا من الوالد الاستفادة من الضمان الاجتماعي لكنه رفض ؛ لأن هناك حديثا عن الرسول - صلى الله عليه وسلم - ينص على عدم إعطاء الزكاة والصدقة لأهل بيته ، وسؤالي هل يعتبر الضمان الاجتماعي في حكم الصدقة أم لا ؟ أفيدوني (1) .
ج : إذا توافرت في والدك الشروط المعتبرة فيمن يستفيد من مصلحة الضمان الاجتماعي فإنه يحل له أخذ ذلك ؛ لأنه مساعدة من بيت المال للفقراء الذين تتوافر فيهم الشروط المطلوبة ، وليس هو من الزكاة حسب إفادة الجهة المسئولة عن ذلك .
__________
(1) نشر في ( كتاب الدعوة ) ج2 ص154 .

(14/315)

حكم صرف الزكاة لأسرة واحدة
س : إذا أخرج الإنسان زكاة ماله ، وكانت قليلة كمائتي ريال مثلا ، فهل الأفضل أن تعطى لأسرة واحدة محتاجة أو تفريقها على عدد من الأسر المحتاجة ؟ أفيدوني جزاكم الله خيرا (1) .
ج : إذا كانت الزكاة قليلة فصرفها في أسرة محتاجة أولى وأفضل ؛ لأن توزيعها بين الأسر الكثيرة مع قلتها يقلل نفعها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص92 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص126 .

(14/316)

حكم إعطاء المدين
الزكاة كلها لقضاء دينه
س : لي أخ متزوج فقير وعليه دين ، وأخت متزوجة من فقير وعليه دين ، فهل يجوز لي دفع زكاة مالي إليهما بالكامل ؟ إذا كانت الزكاة تغطي ديونهما ، أو دفع جزء من زكاة المال لهما ؟ (1)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص89 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص122 .

(14/316)

ج : لا مانع من دفع الزكاة إليهما إذا كانا مسلمين وعليهما دين يغطي زكاتك لا يستطيعان قضاءه ؛ لأنهما داخلان في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) وبالله التوفيق .
__________
(1) سورة التوبة الآية 60

(14/317)

الزكاة لا تعطى لكافر
إلا أن يكون من المؤلفة قلوبهم
س : أيصح إعطاء الزكاة لذمي ؟ (1)
ج : الزكاة على قول الجمهور لا تعطى لذمي ولا غيره من الكفرة ، وهو الصواب ، والآيات والأحاديث في هذا كثيرة معلومة ؛ لأن الزكاة مواساة من المسلمين لفقرائهم ، ورعاية لسد حاجتهم ، فيجب أن توزع بين فقرائهم ، وغيرهم من بقية الأصناف الثمانية ، إلا أن يكون الكافر من المؤلفة قلوبهم ، وهم الرؤساء المطاعون في عشائرهم ، فيعطى ترغيبا له في الإسلام
__________
(1) استفتاء شخصي قدم لسماحته من أحد طلاب العلم في مجلس سماحته .

(14/317)

أو لكف شره عن المسلمين ، كما يعطى المؤلف أيضا لتقوية إيمانه إذا كان مسلما ، أو لإسلام نظيره ، أو لغير ذلك من الأسباب التي نص عليها العلماء .
والأصل في ذلك قوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (1) وقول النبي - صلى الله عليه وسلم - لمعاذ بن جبل لما بعثه لليمن : « ادعهم إلى أن يشهدوا ألا إله إلا الله ، وأني رسول الله ، فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم » (2) الحديث متفق عليه .
__________
(1) سورة التوبة الآية 60
(2) رواه البخاري في ( الزكاة ) باب وجوب الزكاة برقم ( 1395 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/318)

عادة المناخ تبرع سنوي من الدولة
س : هل يجوز استلام العادة السنوية المسماة المناخ إذا كنت موظفا وأستلم راتبا شهريا ، وهل يستحقها أيضا أولادي ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .

(14/318)

ج : عادة المناخ تبرع من الدولة سنوي لا بأس بها ، والدولة تتبرع لكل الرعية من بادية وحاضرة ، فإذا أخذت عادة المناخ فلا بأس ، وإذا مات صاحبها فهي لورثته إلا إذا منعتها الحكومة . والله الموفق .

(14/319)

حكم التسول
س : ما حكم الدين في التسول ؟ (1)
ج : التسول لا يجوز إلا في أحوال ثلاث قد بينها النبي - صلى الله عليه وسلم - في الحديث الصحيح ، وهو ما رواه مسلم في صحيحه عن قبيصة بن مخارق الهلالي - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إن المسألة لا تحل لأحد إلا لثلاثة : رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك ، ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش ، ورجل أصابته فاقة فقال ثلاثة من ذوي الحجى من قومه : لقد أصابت فلانا فاقة ، فحلت له المسألة حتى يصيب قواما من عيش » (2) ثم قال - صلى الله عليه وسلم - : « ما سواهن من المسألة يا قبيصة سحت يأكله صاحبه
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من ( جريدة المسلمون ) وقد صدرت الإجابة عنهما بتاريخ 17\6\1416هـ .
(2) صحيح مسلم الزكاة (1044),سنن النسائي الزكاة (2591),سنن أبو داود الزكاة (1640),مسند أحمد بن حنبل (5/60),سنن الدارمي الزكاة (1678).

(14/319)

سحتا » (1) ، فهذا الحديث : قد أوضح فيه النبي - صلى الله عليه وسلم - أنواع المسألة المباحة ، وأن ما سواها محرم ، فمن كان عنده ما يسد حاجته من راتب وظيفة أو تجارة أو غلة وقف أو عقار أو كسب يدوي من نجارة أو حدادة أو زراعة أو نحو ذلك حرمت عليه المسألة .
أما من اضطر إليها فلا حرج عليه أن يسأل بقدر الحاجة ، وهكذا من تحمل حمالة لإصلاح ذات البين أو النفقة على أهله وأولاده ، فلا حرج عليه أن يسأل لسد الغرامة . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في . ( مسند البصريين ) حديث قبيصة بن مخارق برقم ( 20078 ) ، ومسلم في ( الزكاة ) باب من تحل له المسألة برقم ( 1044 ) .

(14/320)

س : بعض المتسولين يسألون الناس في المساجد وبعض الأئمة يمنعونهم من السؤال ، فهل لديهم دليل على منعهم ؟ وهل يجوز إعطاؤهم ؟
ج : لا أعلم بأسا في ذلك ، ولا أعلم حجة لمن منعه . لكن إذا كان السائلون يتخطون رقاب الناس ويمشون بين الصفوف فينبغي منعهم ؛ لما في عملهم هذا من إيذاء المصلين ، وهكذا وقت خطبة الجمعة يجب أن يمنعوا لوجوب الإنصات عليهم وعلى غيرهم من المصلين ؛ ولأن سؤالهم في هذه الحال يشغل غيرهم عن استماع الخطبة .

(14/320)


باب صدقة التطوع - فتاوى ابن باز

باب صدقة التطوع

(14/321)

الحث على تفقد أحوال
المسلمين أفرادا وجماعات (1)
الحمد لله رب العالمين ، وصلى الله وسلم وبارك على خير الخلق أجمعين ، نبينا محمد وعلى آله وصحبه ، ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
أيها الإخوة في الله ، السلام عليكم ورحمة الله وبركاته :
يقول الله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ويقول سبحانه : { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } (3) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (4)
وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد ، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) ، ويقول - عليه الصلاة والسلام - : « من كان في
__________
(1) صدرت من مكتب سماحته بتاريخ 18\8\1413هـ .
(2) سورة المائدة الآية 2
(3) سورة آل عمران الآية 92
(4) سورة الحديد الآية 7
(5) رواه البخاري في ( الأدب ) باب رحمة الناس والبهائم برقم ( 6011 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2586 ) .

(14/323)

حاجة أخيه كان الله في حاجته » (1) .
هذه الأدلة وغيرها من الكتاب والسنة تدعونا إلى العناية والاهتمام بإخواننا المسلمين أفرادا وجماعات في كل بقاع الأرض ، وتفقد أحوالهم ، ومعرفة واقعهم ، وتحسس آلامهم ، ورصد احتياجاتهم ، ومعرفة مطالبهم ، ثم العمل على مساعدتهم ، كل بحسب استطاعته ، مع العناية بتقديم الأهم على المهم ، وهكذا فهناك من المسلمين في بلاد المسلمين ، وفي غيرها من البلدان الأخرى من يحتاجون إلى الطعام والكساء ، وهناك من يحتاج إلى التعليم والتدريب ، وهناك من يحتاج إلى الكتاب والمدرسة ، وهناك من يحتاج إلى بناء مسجد تقام فيه الصلاة ، ويذكر فيه اسم الله ، وهناك من يحتاج إلى المدرس والمرشد والداعية إلى الله ، يذكرهم بالله ، ويبين لهم حقيقة الإسلام ، ويوضح لهم أحكام دينهم ، حتى يعبدوا الله على هدى وبصيرة ، وهؤلاء وأولئك يحتاجون إلى الطبيب وإلى المستشفى لعلاج مرضاهم ، وإلى المأوى المناسب يقيهم الحر
__________
(1) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .

(14/324)

والبرد ، ويحفظ لهم إنسانيتهم وكرامتهم .
أيها الإخوان : لا يخفى عليكم ما يعانيه الكثير من إخوانكم المسلمين في سائر بلاد الله من فقر وجهل وبؤس وحرمان وبطالة ومرض وجهل بأحكام الدين ، مما يوجب التعاون ومضاعفة الجهد لحماية الإنسان المسلم ، وإنقاذه من أسباب الهلاك ، وإن هذه المؤسسة المباركة " الهيئة الخيرية الإسلامية العالمية " لهي منشأة خيرة ، جديرة بكل دعم وتشجيع ومساندة ، فأهدافها وغاياتها واضحة ، وهي العناية بمعرفة آلام المسلمين ومعالجة مشاكلهم أينما كانوا ، والحفاظ على هويتهم الإسلامية ، وعطاؤها للعالم الإسلامي كله ، ومن أبرز صفات هذه الهيئة : أنها لا تتسم بصفة بيئية ، أو تنخرط في انتماءات معينة مهما كان نوعها ، إلا الانتماء الإسلامي الخيري ، المستلهم من كتاب الله وسنة رسوله - صلى الله عليه وسلم .
لذا فإنني أدعو جميع أهل الخير ممن وهبهم الله المال ، وأعطاهم سعة في الرزق ، أن يبادروا في الإنفاق في سبيل الله ، وذلك بدعم هذه المنشأة الخيرية بالمال ، والإسهام في مشاريعها المتنوعة ، لكي تتمكن من القيام بأعمالها ، وتحقق أهدافها الإسلامية النافعة . وقد وعد الله المنفقين بالخلف في الدنيا وفي الآخرة ، قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1)
__________
(1) سورة سبأ الآية 39

(14/325)

وقال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1)
ومن الأمور المعتبرة لدعم هذه الهيئة الخيرية أن القائمين عليها هم من الرجال الثقات المخلصين الذين نذروا أنفسهم ، وبذلوا أموالهم ، وفرغوا أوقاتهم لإيصال الخير والنفع لأكبر عدد من المحتاجين من المسلمين ، فهذا مما يشجع المسلم ويطمئنه إلى أن ما يبذله من مال هو في أيد أمينة ، تنميه وتزكيه حتى يصل إلى مستحقيه .
إخواني : وبهذه المناسبة فإنني أوصيكم ونفسي بتقوى الله سبحانه وتعالى ومراقبته في السر والعلن ، وأوصي إخواني القائمين على أمر هذه الهيئة الخيرية أن يتقوا الله في أموال هذه الهيئة ، وذلك بأن لا يتصرفوا فيها وينموها إلا بالطرق الشرعية الصحيحة ، وأن يبتعدوا عن التعامل بها في كل ما تدخله شائبة الربا أو المعاملات المحرمة المخالفة للشريعة الإسلامية ، ففي الحديث الصحيح : « أيها الناس ! إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله تعالى أمر المؤمنين بما أمر به المرسلين ، فقال :
__________
(1) سورة المزمل الآية 20
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب وتربيتها برقم ( 1015 ) .

(14/326)

وقال : ثم ذكر الرجل يطيل السفر أشعث أكبر ، يمد يديه إلى السماء . يا رب ! يا رب ! ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام . فأنى يستجاب لذلك » (2) .
والله المسئول أن يوفقنا وإياكم لما يرضيه ، وأن يمنحكم إصابة الحق في القول والعمل ، وأن يعينكم على كل ما فيه إيصال الخير لمستحقه ، وأن يضاعف الأجر لنا ولكم ولجميع المساهمين في هذا المشروع ، وأن يتقبل من الجميع إنه جواد كريم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }

(14/327)

اليتيم والمسكين وعناية الإسلام بهما (1)
الحمد لله ولي الصالحين ، ولا عدوان إلا على الظالمين .
لا ريب أن اليتيم والمسكين من أحق الناس بالرعاية والعناية ، وقد أكثر الرب عز وجل في كتابه العظيم من الحث على الإحسان إليهما ورحمتهما ومواساتهما ؛ فجدير بالمؤمن والمؤمنة الإحسان إلى من لديه شيء منهما من أيتام المسلمين وفقرائهم ؛ فإن الصدقة في هؤلاء في محلها من الزكاة وغيرها .
وقد جاء في الحديث الصحيح عنه - عليه الصلاة والسلام - أنه قال : « أنا وكافل اليتيم في الجنة كهاتين ، وشبك بين أصبعيه » (2) . فهذا يدل على عظم أجر كفالة اليتيم والإحسان إليه ، كذلك قال عليه الصلاة والسلام في الحديث الصحيح : « الساعي على الأرملة والمسكين كالمجاهد في سبيل الله ، أو قال : كالصائم لا يفطر ، والقائم لا يفتر » (3) . فهذا فضل عظيم ، والله
__________
(1) من ضمن مذكرة خاصة لسماحته جمع فيها فوائد من مختلف العلوم .
(2) رواه مسلم في ( الزهد والرقائق ) باب الإحسان إلى الأرملة والمسكين واليتيم برقم ( 2983 ) ، والترمذي في ( البر والصلة ) باب ما جاء في رحمة اليتيم برقم ( 1918 ) .
(3) رواه البخاري في ( الأدب ) باب الساعي على المسكين برقم ( 6007 ) ، ومسلم في ( الزهد والرقائق ) باب الإحسان إلى الأرملة والمسكين واليتيم برقم ( 2982 ) .

(14/328)

جل وعلا يقول : { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (1) ويقول عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (2) ويقول سبحانه وتعالى : { فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ } (3) { وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ } (4) إلى غير ذلك من الآيات الكثيرة . واليتيم هو الذي فقد أباه وهو صغير لم يبلغ الحلم ، فإذا بلغ الحلم زال عنه وصف اليتيم ، وقد يفقد أبويه جميعا فيكون أشد في حاجته وأعظم في ضرورته ، وهذا كله إذا فقدهما ولم يخلفا ما يكفيه ، أما إذا خلفا له مالا يقوم بحاله ، فإنه حينئذ لا يكون محلا للصدقة ، وإنما يكون محلا للرعاية والعناية بماله والإحسان إليه حتى ينمو هذا المال ويحفظ ، وهو كذلك يكون محل العناية من حيث التربية والتوجيه والتعليم والصيانة عما لا ينبغي ، فاليتيم في حاجة من جهة تربيته التربية الإسلامية وتوجيهه وإرشاده ، وإذا كان لا مال له كان محتاجا أيضا إلى المال ، وقد قال الله سبحانه وتعالى : { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (5)
__________
(1) سورة الإسراء الآية 26
(2) سورة النساء الآية 36
(3) سورة الضحى الآية 9
(4) سورة الضحى الآية 10
(5) سورة الأنعام الآية 152

(14/329)

فلا يقرب مال اليتيم إلا بالتي هي أحسن ، وذلك بالتصرف فيه بالتجارة والتنمية وبالنصح وأداء الأمانة حتى يبلغ اليتيم أشده ، أي حتى يبلغ الحلم ، ويزول عنه السفه ويكون رشيدا ، فإذا رشد دفع إليه ماله وأشهد عليه ، ولا يجوز قرب ماله للطمع فيه والإساءة إليه ، بل هذا من أعظم أسباب العقوبات وكبائر الذنوب ، كما قال الله عز وجل : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } (1) فأخذ مال اليتيم بغير حق من كبائر الذنوب .
وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : « اجتنبوا السبع الموبقات " قلنا ما هن يا رسول الله ؟ قال : " الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (2) ، فجعل أكل مال اليتيم من هذه السبع الموبقات أي المهلكات ، فعلى من كان عنده يتيم أو يتيمة أن يتقي الله فيهما ويحسن إليهما ، ويصون مالهما عما لا ينبغي ويجتهد في تنميته ، فقد روي عن
__________
(1) سورة النساء الآية 10
(2) رواه البخاري في ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ، ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ) .

(14/330)

النبي - صلى الله عليه وسلم - أنه أمر بالاتجار في مال اليتيم لئلا تأكله الصدقة ، ولكن الرواية ضعيفة ، والمحفوظ أنه من كلام عمر - رضي الله عنه - وأنه كان يوصي بذلك - رضي الله عنه وأرضاه - مخافة أن تأكلها الصدقة .
المقصود أن الأيتام والمساكين لهما حق على المسلمين ، فجدير بالمسلمين ألا يغفلوا عنهما وأن يعنوا بهما ، واليتيم قد يكون له ولي يحسن في ماله ويجمع له المال ويلطف به ، ولكن أولئك الفقراء الكثيرين الذين ليس لهم من يتولاهم ويحسن إليهم جديرون أيضا بأن يراعوا ويحسن إليهم من الزكاة وغيرها ، وأن يعطف عليهم من إخوانهم المسلمين ، فرحمة المسكين والعطف عليه من أعظم القربات ، والله تعالى يقول في كتابه الكريم عن أهل البر : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) فجعل هؤلاء من أهل التقوى وأهل الصدق بسبب إحسانهم ، وعنايتهم بهؤلاء الضعفاء ، مع إيمانهم بالله واليوم الآخر
__________
(1) سورة البقرة الآية 177

(14/331)

والملائكة والكتاب والنبيين ، وقيامهم بالأعمال المذكورة في هذه الآية ، ثم الإحسان إليهم يزيد صاحبه خيرا وفضلا ، والله سبحانه وتعالى يخلف عليه مع الأجر العظيم كما قال سبحانه وتعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول النبي - صلى الله عليه وسلم - عن الله عز وجل أنه قال سبحانه : « أنفق يا ابن آدم أنفق عليك » (2) (3) ، وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من يوم يصبح العباد فيه إلا ملكان ينزلان ، فيقول أحدهما : اللهم أعط منفقا خلفا ، ويقول الآخر : اللهم أعط ممسكا تلفا » (4) .
والإنفاق على المساكين ورحمتهم واللطف بهم والمواساة من أقرب القربات وأفضل الطاعات ، والمحسن موعود بأجر عظيم مع الخلف لما أنفق ، قال سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (5)
ثم هذه الصدقة يتقبلها الرب بيمينه حتى
__________
(1) سورة سبأ الآية 39
(2) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).
(3) رواه البخاري في ( النفقات ) باب فضل النفقة على الأهل برقم ( 5352 ) ، ومسلم في ( الزكاة ) باب الحث على النفقة برقم ( 993 ) .
(4) رواه البخاري في ( الزكاة ) باب قول الله تعالى : فأما من أعطى واتقى برقم ( 1442 ) ، ومسلم في ( الزكاة ) باب في المنفق والممسك برقم ( 1010 ) .
(5) سورة المزمل الآية 20

(14/332)

التمرة الواحدة يتقبلها الله سبحانه من صاحبها بيمينه ويربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل إذا كانت من كسب طيب ولا يقبل الله إلا الطيب سبحانه وتعالى ، وفي قوله تعالى : { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ } (1) ما يوجه أولياء اليتامى إلا ما هو الأصلح ، وأن المقصود هو الإصلاح لهم وعمل ما فيه الخير لهم ، وولي اليتيم مفوض في هذا الأمر من جهة الله عز وجل فيعمل ما هو الأصلح ، كما يعمل لنفسه ويجتهد لنفسه إلى ما هو أصلح فيجتهد لليتيم كذلك أو أعظم من ذلك ، حتى يكون بريء الذمة قد أدى الأمانة ، وأحسن إلى هذا الفقير . وفي الحديث الصحيح : « من لا يرحم لا يرحم » (2) وفي حديث آخر : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (3) .
ونسأل الله عز وجل أن يوفقنا وجميع المسلمين للهداية والسداد ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة البقرة الآية 220
(2) رواه البخاري في ( الأدب ) باب رحمة الولد برقم ( 5997 ) ، ومسلم في ( الفضائل ) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم ( 2318 ) .
(3) رواه الترمذي في ( البر والصلة ) باب ما جاء في رحمة الناس برقم ( 1924 ) ، وأبو داود في ( الأدب ) باب في الرحمة برقم ( 4941 ) .

(14/333)

يجب على الوكيل صرف ما
قبض من المتبرعين فيما فوض فيه
س : إذا جمع شخص مالا أو تبرعات وأخبر أصحابها أنها لفرش دار لتحفيظ القرآن الكريم خارج البلاد ، وكذلك ليشتري لهذه الدار مصاحف وكتبا دينية ، وكان ذلك لكن زاد المبلغ عن الحاجة ، فهل له أن :
1 - يشتري بما تبقى مسجلا وأشرطة قرآن للدار كي يستفيد منها الطلبة ؟
2 - يعطي باقي المال لشخص يريد بناء مسجد فيساهم معه ولو بجزء منه ، وذلك من غير علم أصحاب التبرعات ، فما الحكم ؟ (1)
ج : الواجب عليه أن يصرف ما قبضه من المتبرعين لمصلحة الدار من الفرش والكتب وغير ذلك ، وليس له أن يصرف منها شيئا في دار أخرى أو مسجد آخر ؛ لأنه لم يفوض في ذلك . والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من ( جريدة المسلمون ) وقد أجاب ، عنه سماحته بتاريخ 28\9\1419هـ .

(14/334)

المشروع للمسلم الإكثار من الصدقة ولو بالقليل
س : الأخ أ . ع . م . من بريدة يقول في سؤاله : بعض الناس عندما تطلب منه مساعدة لأحد أو نحو ذلك يقول : وهل أنا وكيل آدم على ذريته ؟ وسؤالي يا سماحة الوالد : هل في مثل هذه الكلمة حرج من الناحية الشرعية ؟ نرجو التكرم بالتوضيح . جزاكم الله خيرا (1) .
ج : هذه العبارة لا وجه لها ولا ينبغي أن يجاب بها أحد ، وإنما المشروع للمسلم أن ينفق مما أعطاه الله ولو قليلا ؛ لقول الله عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة ، وقد قال النبي - صلى الله عليه وسلم - : « اتقوا النار ولو بشق تمرة ، فمن لم يجد فبكلمة
__________
(1) من ضمن أسئلة مقدمة لسماحته من ( المجلة العربية ) وقد أجاب عنه سماحته بتاريخ 25\9\1419هـ .
(2) سورة الحديد الآية 7
(3) سورة التغابن الآية 16

(14/335)

طيبة » (1) ، وقال عليه الصلاة والسلام : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب ، إلا تقبله الله بيمينه فيربيها لصاحبها ، كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (2) ، والأحاديث في هذا المعنى كثيرة . فيشرع لكل مؤمن الإكثار من الصدقة ولو بالقليل حتى يجد ثوابها عند ربه أحوج ما يكون إليه . والله ولي التوفيق .
انتهى الجزء الرابع عشر ، ويليه
بمشيئة الله تعالى الجزء الخامس
عشر ، وهو في ( الصيام )
__________
(1) رواه البخاري في ( الزكاة ) باب الصدقة قبل الرد برقم ( 1413 ) ، وفي '' باب اتقوا النار ولو بشق تمرة '' برقم ( 1417 ) ، ومسلم في ( الزكاة ) باب الحث على الصدقة ولو بشق تمرة برقم ( 1016 ) .
(2) رواه البخاري في ( الزكاة ) باب الصدقة من كسب طيب برقم ( 1410 ) ، ومسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1014 ) .

(14/336)


كتاب الصيام - فتاوى ابن باز

بسم الله الرحمن الرحيم

(15/3)

كتاب الصيام

(15/5)

بسم الله الرحمن الرحيم
1 - الصيام ليس من خصائص هذه الأمة وحدها
س : شهر رمضان هل هو من خصائص هذه الأمة أم هو عند الأمم السابقة ؟ (1)
ج : يقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) دلت هذه الآية الكريمة على أن الصيام عبادة قديمة فرضت على من قبلنا كما فرضت علينا ، ولكن هل هم متقيدون بالصيام في رمضان أم في غيره ؟ هذا لا أعلم نصا عن النبي صلى الله عليه وسلم.
أما فضائل رمضان وخصائصه فكثيرة ، ومنها ما رواه الإمام أحمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم ، أنه قال : « أعطيت أمتي في رمضان خمس خصال لم تعطها أمة قبلها : خلوف فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الملائكة حتى يفطروا، وتصفد فيه مردة الجن فلا يخلصون فيه إلى ما كانوا يخلصون إليه في غيره،
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ.
(2) سورة البقرة الآية 183

(15/7)

ويزين الله كل يوم جنته فيقول : يوشك عبادي الصالحون أن يلقوا عنهم المئونة والأذى ويصيروا إليك، ويغفر لهم في آخر ليلة . قيل : أهي ليلة القدر ؟ قال : لا، ولكن العامل إنما يوفى أجره إذا قضى عمله » (1) .
فهذه الخصال بين النبي صلى الله عليه وسلم أنها من خصائص هذه الأمة، ومنها قوله صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا ، غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) . متفق على صحته . وقال عليه الصلاة والسلام : « التمسوا ليلة القدر في العشر الأواخر من رمضان » (3) . متفق عليه . « وكان صلى الله عليه وسلم إذا دخل العشر الأخيرة من رمضان شد مئزره وأحيا ليله وأيقظ أهله » (4) . متفق عليه .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين)، مسند أبي هريرة برقم (7857).
(2) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(3) رواه البخاري في (صلاة التراويح) باب تحري ليلة القدر برقم (2017 و 2020)، ومسلم في (الصيام) باب فضل ليلة القدر برقم (1169).
(4) رواه البخاري في (صلاة التراويح) باب العمل في العشر الأواخر من رمضان برقم (2024).

(15/8)

2 - لا أعلم شيئا معينا لاستقبال رمضان
س : هل هناك أمور خاصة مشروعة يستقبل بها المسلم رمضان ؟ (1)
ج : شهر رمضان هو أفضل شهور العام؛ لأن الله سبحانه وتعالى اختصه بأن جعل صيامه فريضة وركنا رابعا من أركان الإسلام ، وشرع للمسلمين قيام ليله ؛ كما قال النبي صلى الله عليه وسلم: « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان ، وحج البيت » (2) . متفق عليه . وقال عليه الصلاة والسلام: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) . متفق عليه .
ولا أعلم شيئا معينا لاستقبال رمضان سوى أن يستقبله المسلم بالفرح والسرور والاغتباط وشكر الله أن بلغه رمضان، ووفقه فجعله من الأحياء الذين يتنافسون في صالح العمل، فإن بلوغ رمضان نعمة عظيمة من الله. ولهذا كان
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ.
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).

(15/9)

النبي صلى الله عليه وسلم يبشر أصحابه بقدوم رمضان مبينا فضائله وما أعد الله فيه للصائمين والقائمين من الثواب العظيم. ويشرع للمسلم استقبال هذا الشهر الكريم بالتوبة النصوح والاستعداد لصيامه وقيامه بنية صالحة وعزيمة صادقة.

(15/10)

3 - فضل صيام رمضان وقيامه
مع بيان أحكام مهمة قد تخفى على بعض الناس (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، سلك الله بي وبهم سبيل أهل الإيمان، ووفقني وإياهم للفقه في السنة والقرآن. آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد :
فهذه نصيحة موجزة تتعلق بفضل صيام شهر رمضان وقيامه، وفضل المسابقة فيه بالأعمال الصالحة، مع بيان أحكام مهمة قد تخفى على بعض الناس.
ثبت عن رسول الله صلى الله عليه وسلم أنه كان يبشر أصحابه بمجيء شهر رمضان، ويخبرهم عليه الصلاة والسلام أنه شهر تفتح فيه أبواب الرحمة وأبواب الجنة وتغلق فيه أبواب جهنم وتغل فيه الشياطين، ويقول صلى الله عليه وسلم : « إذا كانت أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منها باب، وغلقت أبواب جهنم فلم يفتح منها باب، وصفدت الشياطين، وينادي مناد: يا باغي
__________
(1) body {font-family:"Verdana";font-weight:normal;font-size: .7em;color:black;} p {font-family:"Verdana";font-weight:normal;color:black;margin-top: -5px} b {font-family:"Verdana";font-weight:bold;color:black;margin-top: -5px} H1 { font-family:"Verdana";font-weight:normal;font-size:18pt;color:red } H2 { font-family:"Verdana";font-weight:normal;font-size:14pt;color:maroon } pre {font-family:"Lucida Console";font-size: .9em} .marker {font-weight: bold; color: black;text-decoration: none;} .version {color: gray;} .error {margin-bottom: 10px;} .expandable { text-decoration:underline; font-weight:bold; color:navy; cursor:hand; } Server Error in '/' Application. Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Source Error: An unhandled exception was generated during the execution of the current web request. Information regarding the origin and location of the exception can be identified using the exception stack trace below. Stack Trace: [Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached.] Harf.MS.AliftaaComponents.Managers.ContentManager.getMargins(Int32 pMarginID) +222 AliftaaNET2.InterfaceLayer.GetMargins.Page_Load(Object sender, EventArgs e) +112 System.Web.UI.Control.OnLoad(EventArgs e) +99 System.Web.UI.Control.LoadRecursive() +47 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Page.ProcessRequestMain(Boolean includeStagesBeforeAsyncPoint, Boolean includeStagesAfterAsyncPoint) +1061 Version Information: Microsoft .NET Framework Version:2.0.50727.832; ASP.NET Version:2.0.50727.832

(15/11)

الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار ، وذلك كل ليلة » (1) . ويقول عليه الصلاة والسلام: « جاءكم شهر رمضان ، شهر بركة ، يغشاكم الله فيه فينزل الرحمة ويحط الخطايا ، ويستجيب الدعاء، ينظر الله إلى تنافسكم فيه ، فيباهي بكم ملائكته، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (2) .
ويقول عليه الصلاة والسلام: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) .
ويقول عليه الصلاة والسلام: « يقول الله عز وجل: كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف ، إلا الصيام ؛ فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي. للصائم فرحتان : فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (4) . والأحاديث في فضل
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان رقم (1642).
(2) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (760)
(4) رواه البخاري في (الصوم) باب هل يقول : إني صائم برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .

(15/12)

صيام رمضان وقيامه وفضل جنس الصوم كثيرة.
فينبغي للمؤمن أن ينتهز هذه الفرصة ، وهي ما من الله به عليه من إدراك شهر رمضان ، فيسارع إلى الطاعات، ويحذر السيئات، ويجتهد في أداء ما افترض الله عليه ، ولا سيما الصلوات الخمس؛ فإنها عمود الإسلام ، وهي أعظم الفرائض بعد الشهادتين . فالواجب على كل مسلم ومسلمة المحافظة عليها وأداؤها في أوقاتها بخشوع وطمأنينة.
ومن أهم واجباتها في حق الرجال ؛ أداؤها في الجماعة في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه ؛ كما قال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال عز وجل: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) إلى أن قال عز وجل: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وقال النبي صلى الله عليه
__________
(1) سورة البقرة الآية 43
(2) سورة البقرة الآية 238
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11

(15/13)

وسلم: « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) .
وأهم الفرائض بعد الصلاة أداء الزكاة كما قال عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقد دل كتاب الله العظيم وسنة رسوله الكريم على أن من لم يؤد زكاة ماله يعذب به يوم القيامة.
وأهم الأمور بعد الصلاة والزكاة صيام رمضان، وهو أحد أركان الإسلام الخمسة المذكورة في قول النبي صلى الله عليه وسلم: « بني الإسلام على خمس؛ شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (4) ، ويجب على المسلم أن يصون
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، و الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة برقم (1079).
(2) سورة البينة الآية 5
(3) سورة النور الآية 56
(4) رواه لبخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/14)

صيامه وقيامه عما حرم الله عليه من الأقوال والأعمال؛ لأن المقصود بالصيام هو طاعة الله سبحانه، وتعظيم حرماته، وجهاد النفس على مخالفة هواها في طاعة مولاها، وتعويدها الصبر عما حرم الله، وليس المقصود مجرد ترك الطعام والشرب وسائر المفطرات، ولهذا صح عن النبي صلى الله عليه وسلم أنه قال: « الصيام جنة ، فإذا كان يوم صوم أحدكم، فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل : إني صائم » (1) ، وصح عنه صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (2) .
فعلم بهذه النصوص وغيرها أن الواجب على الصائم الحذر من كل ما حرم الله عليه ، والمحافظة على كل ما أوجب الله عليه، وبذلك يرجى له المغفرة والعتق من النار وقبول الصيام والقيام.
وهناك أمور قد تخفى على بعض الناس:
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).

(15/15)

منها: أن الواجب على المسلم أن يصوم إيمانا واحتسابا لا رياء ولا سمعة ولا تقليدا للناس ، أو متابعة لأهله أو أهل بلده، بل الواجب عليه أن يكون الحامل له على الصوم هو إيمانه بأن الله قد فرض عليه ذلك، واحتسابه الأجر عند ربه في ذلك، وهكذا قيام رمضان يجب أن يفعله المسلم إيمانا واحتسابا لا لسبب آخر، ولهذا قال عليه الصلاة والسلام: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) .
ومن الأمور التي قد يخفى حكمها على بعض الناس: ما قد يعرض للصائم من جراح أو رعاف أو قيء أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره، فكل هذه الأمور لا تفسد الصوم، لكن من تعمد القيء فسد صومه ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) .
ومن ذلك: ما قد يعرض للصائم من تأخير غسل الجنابة
__________
(1) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(2) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي هريرة برقم (10085)، وابن ماجه في (الصيام) باب ما جاء في الصائم يقيء برقم (1676) واللفظ له.

(15/16)

إلى طلوع الفجر، وما يعرض لبعض النساء من تأخر غسل الحيض أو النفاس إلى طلوع الفجر، إذا رأت الطهر قبل الفجر، فإنه يلزمها الصوم، ولا مانع من تأخير الغسل إلى ما بعد طلوع الفجر، ولكن ليس لها تأخيره إلى طلوع الشمس؛ بل يجب عليها أن تغتسل وتصلي الفجر قبل طلوع الشمس، وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس, بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة.
ومن الأمور التي لا تفسد الصوم : تحليل الدم، وضرب الإبر، غير التي يقصد بها التغذية، لكن تأخير ذلك إلى الليل أولى وأحوط إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله عليه الصلاة والسلام: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أنس بن مالك برقم (11689)، و البخاري معلقا في (كتاب البيوع) باب تفسير الشبهات، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52)، ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599)

(15/17)

ومن الأمور التي يخفى حكمها على بعض الناس:
عدم الاطمئنان في الصلاة سواء كانت فريضة أو نافلة، وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الاطمئنان ركن من أركان الصلاة لا تصح الصلاة بدونه، وهو الركود في الصلاة والخشوع فيها وعدم العجلة حتى يرجع كل فقار إلى مكانه. وكثير من الناس يصلي في رمضان صلاة التراويح صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقرا، وهذه الصلاة على هذا الوجه باطلة، وصاحبها آثم غير مأجور.
ومن الأمور التي قد يخفى حكمها على بعض الناس:
ظن بعضهم أن التراويح لا يجوز نقصها عن عشرين ركعة، وظن بعضهم أنه لا يجوز أن يزاد فيها على إحدى عشرة ركعة أو ثلاث عشرة ركعة، وهذا كله ظن في غير محله بل هو خطأ مخالف للأدلة.
وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن صلاة الليل موسع فيها ، فليس فيها حد محدود لا تجوز مخالفته، بل ثبت عنه صلى الله عليه وسلم أنه كان يصلي من الليل إحدى عشرة ركعة، وربما صلى ثلاث عشرة ركعة، وربما صلى أقل من ذلك في رمضان وفي غيره.
ولما سئل صلى الله عليه وسلم عن صلاة الليل قال: « مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد

(15/18)

صلى » (1) . متفق على صحته .
ولم يحدد ركعات معينة لا في رمضان ولا في غيره، ولهذا صلى الصحابة رضي الله عنهم في عهد عمر رضي الله عنه في بعض الأحيان ثلاثا وعشرين ركعة، وفي بعضها إحدى عشرة ركعة، كل ذلك ثبت عن عمر رضي الله عنه وعن الصحابة في عهده.
وكان بعض السلف يصلي في رمضان ستا وثلاثين ركعة ويوتر بثلاث، وبعضهم يصلي إحدى وأربعين، ذكر ذلك عنهم شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم، كما ذكر رحمة الله عليه أن الأمر في ذلك واسع، وذكر أيضا أن الأفضل لمن أطال القراءة والركوع والسجود أن يقلل العدد، ومن خفف القراءة والركوع والسجود زاد في العدد، هذا معنى كلامه رحمه الله.
ومن تأمل سنته صلى الله عليه وسلم علم أن الأفضل في هذا كله هو صلاة إحدى عشرة ركعة، أو ثلاث عشرة ركعة، في رمضان وغيره؛ لكون ذلك هو الموافق لفعل النبي صلى الله عليه وسلم في غالب أحواله، ولأنه أرفق بالمصلين وأقرب إلى الخشوع والطمأنينة ، ومن زاد فلا حرج ولا كراهية كما سبق.
__________
(1) رواه البخاري في (الجمعة) باب ما جاء في الوتر برقم (991)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة الليل مثنى مثنى برقم (749).

(15/19)

والأفضل لمن صلى مع الإمام في قيام رمضان أن لا ينصرف إلا مع الإمام؛ لقول النبي صلى الله عليه وسلم: « إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) .
ويشرع لجميع المسلمين الاجتهاد في أنواع العبادة في هذا الشهر الكريم من صلاة النافلة، وقراءة القرآن بالتدبر والتعقل والإكثار من التسبيح والتهليل والتحميد والتكبير والاستغفار والدعوات الشرعية، والأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله عز وجل، ومواساة الفقراء والمساكين، والاجتهاد في بر الوالدين، وصلة الرحم، وإكرام الجار، وعيادة المريض، وغير ذلك من أنواع الخير؛ لقوله صلى الله عليه وسلم في الحديث السابق: « ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته ، فأروا الله من أنفسكم خيرا، فإن الشقي من حرم فيه رحمة الله » (2) , ولما روي عنه عليه الصلاة والسلام أنه قال: « من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه » (3) ،
__________
(1) رواه الإمام أحمد في (مسند الأنصار) من حديث أبي ذر الغفاري برقم (20910)، والترمذي في (الصوم) باب ما جاء في قيام شهر رمضان برقم (806).
(2) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(3) رواه ابن خزيمة مختصرا في صحيحه 3 \ 191 برقم (1887)

(15/20)

ولقوله عليه الصلاة والسلام في الحديث الصحيح: « عمرة في رمضان تعدل حجة. أو قال: حجة معي » (1) .
والأحاديث والآثار الدالة على شرعية المسابقة والمنافسة في أنواع الخير في هذا الشهر الكريم كثيرة.
والله المسئول أن يوفقنا وسائر المسلمين لكل ما فيه رضاه، وأن يتقبل صيامنا وقيامنا، ويصلح أحوالنا ويعيذنا جميعا من مضلات الفتن، كما نسأله سبحانه أن يصلح قادة المسلمين، ويجمع كلمتهم على الحق ، إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1863)، ومسلم في (الحج) باب فضل العمرة في رمضان برقم (1256)، وابن ماجه في (المناسك) باب العمرة في رمضان برقم (2991)

(15/21)

4 - فضائل شهر رمضان (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياهم لاغتنام الخيرات، وجعلني وإياهم من المسارعين إلى الأعمال الصالحات ، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
أيها المسلمون ، إنكم في شهر عظيم مبارك ، ألا وهو شهر رمضان، شهر الصيام والقيام وتلاوة القرآن، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات، وتضاعف فيه الحسنات، وتقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع الدرجات، وتغفر فيه السيئات، شهر يجود الله فيه سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطايات، شهر جعل الله صيامه أحد أركان الإسلام، فصامه المصطفى صلى الله عليه وسلم وأمر الناس بصيامه ، وأخبر عليه الصلاة والسلام أن من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، ومن قامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر، من حرم
__________
(1) body {font-family:"Verdana";font-weight:normal;font-size: .7em;color:black;} p {font-family:"Verdana";font-weight:normal;color:black;margin-top: -5px} b {font-family:"Verdana";font-weight:bold;color:black;margin-top: -5px} H1 { font-family:"Verdana";font-weight:normal;font-size:18pt;color:red } H2 { font-family:"Verdana";font-weight:normal;font-size:14pt;color:maroon } pre {font-family:"Lucida Console";font-size: .9em} .marker {font-weight: bold; color: black;text-decoration: none;} .version {color: gray;} .error {margin-bottom: 10px;} .expandable { text-decoration:underline; font-weight:bold; color:navy; cursor:hand; } Server Error in '/' Application. Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Source Error: An unhandled exception was generated during the execution of the current web request. Information regarding the origin and location of the exception can be identified using the exception stack trace below. Stack Trace: [Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached.] Harf.MS.AliftaaComponents.Managers.ContentManager.getMargins(Int32 pMarginID) +222 AliftaaNET2.InterfaceLayer.GetMargins.Page_Load(Object sender, EventArgs e) +112 System.Web.UI.Control.OnLoad(EventArgs e) +99 System.Web.UI.Control.LoadRecursive() +47 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Page.ProcessRequestMain(Boolean includeStagesBeforeAsyncPoint, Boolean includeStagesAfterAsyncPoint) +1061 Version Information: Microsoft .NET Framework Version:2.0.50727.832; ASP.NET Version:2.0.50727.832

(15/22)

خيرها فقد حرم، فعظموه رحمكم الله بالنية الصالحة والاجتهاد في حفظ صيامه وقيامه والمسابقة فيه إلى الخيرات، والمبادرة فيه إلى التوبة النصوح من جميع الذنوب والسيئات، واجتهدوا في التناصح بينكم، والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف والنهي عن المنكر والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة وحكم عظيمة:
منها: تطهير النفس وتهذيبها وتزكيتها من الأخلاق السيئة والصفات الذميمة، كالأشر والبطر والبخل، وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه.
ومن فوائد الصوم : أنه يعرف العبد نفسه وحاجته وضعفه وفقره لربه، ويذكره بعظيم نعم الله عليه، ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه، والاستعانة بنعمه على طاعته، ومواساة إخوانه الفقراء والإحسان إليهم، وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) فأوضح سبحانه أنه
__________
(1) سورة البقرة الآية 183

(15/23)

كتب علينا الصيام لنتقيه سبحانه، فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي: طاعة الله ورسوله بفعل ما أمر وترك ما نهى عنه عن إخلاص لله عز وجل، ومحبة ورغبة ورهبة، وبذلك يتقي العبد عذاب الله وغضبه، فالصيام شعبة عظيمة من شعب التقوى، وقربة إلى المولى عز وجل، ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا، وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: « يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) .
فبين النبي عليه الصلاة والسلام أن الصوم وجاء للصائم، ووسيلة لطهارته وعفافه، وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري ويذكر بالله وعظمته، فيضعف سلطان الشيطان ويقوى سلطان الإيمان وتكثر بسببه الطاعات من المؤمنين، وتقل به المعاصي.
ومن فوائد الصوم أيضا: أنه يطهر البدن من الأخلاط الرديئة ، ويكسبه صحة وقوة ، اعترف بذلك الكثير من الأطباء
__________
(1) رواه البخاري في (النكاح) باب من لم يستطع الباءة فليصم برقم (5066)، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1400).

(15/24)

وعالجوا به كثيرا من الأمراض، وقد أخبر الله سبحانه في كتابه العزيز أنه كتب علينا الصيام كما كتبه على من قبلنا، وأوضح سبحانه أن المفروض علينا هو صيام شهر رمضان، وأخبر نبينا عليه الصلاة والسلام أن صيامه هو أحد أركان الإسلام الخمسة، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { أَيَّامًا مَعْدُودَاتٍ } (2) إلى أن قال عز وجل: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3)
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « بني الإسلام على خمس : شهادة ألا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) .
أيها المسلمون ، إن الصوم عمل صالح عظيم، وثوابه جزيل ، ولا سيما صوم رمضان؛ فإنه الصوم الذي فرضه الله على
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/25)

عباده، وجعله من أسباب الفوز لديه، وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « يقول الله تعالى: كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام فإنه لي وأنا أجزي به ، إنه ترك شهوته وطعامه وشرابه من أجلي. للصائم فرحتان، فرحة عند فطره، وفرحة عند لقاء ربه. ولخلوف فم الصائم أطيب عند الله من ريح المسك » (1) .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: « إذا دخل رمضان فتحت أبواب الجنة، وغلقت أبواب النار، وسلسلت الشياطين » (2) . وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: « إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن، وفتحت أبواب الجنة فلم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادي مناد : يا باغي الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار وذلك كل ليلة » (3) .
وعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « أتاكم رمضان شهر بركة يغشاكم الله فيه، فينزل الرحمة، ويحط الخطايا،
__________
(1) رواه البخاري في (الصوم) باب هل يقول إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(3) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم ، (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان برقم (1642).

(15/26)

ويستجيب فيه الدعاء، ينظر الله تعالى إلى تنافسكم فيه ويباهي بكم ملائكته فأروا الله من أنفسكم خيرا فإن الشقي من حرم فيه رحمة الله » (1) . رواه الطبراني ، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن الله فرض عليكم صيام رمضان، وسننت لكم قيامه، من صامه وقامه إيمانا واحتسابا خرج من ذنوبه كيوم ولدته أمه » (2) . رواه النسائي .
وليس في قيام رمضان حد محدود؛ لأن النبي صلى الله عليه وسلم لم يوقت لأمته في ذلك شيئا ، وإنما حثهم على قيام رمضان ولم يحدد ذلك بركعات معدودة، ولما سئل عليه الصلاة والسلام عن قيام الليل قال: « مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (3) . أخرجه البخاري ومسلم في الصحيحين ، فدل ذلك على التوسعة في هذا الأمر، فمن أحب أن يصلي عشرين ويوتر بثلاث فلا بأس، ومن أحب أن يصلي عشر ركعات ويوتر بثلاث فلا بأس، ومن أحب أن يصلي ثمان ركعات ويوتر
__________
(1) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) حديث عبد الرحمن بن عوف برقم (1663)، والنسائي في (الصيام) باب ذكر اختلاف يحيى بن كثير والنضر بن شيبان برقم (2210).
(3) رواه البخاري في (الجمعة) باب ما جاء في الوتر برقم (991)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة الليل مثنى مثنى برقم (749).

(15/27)

بثلاث فلا بأس، ومن زاد على ذلك أو نقص عنه فلا حرج عليه، والأفضل ما كان النبي صلى الله عليه وسلم يفعله غالبا ، وهو أن يقوم بثمان ركعات يسلم من كل ركعتين ويوتر بثلاث، مع الخشوع والطمأنينة وترتيل القراءة؛ لما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: « ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثا » (1) .
وفي الصحيحين عنها رضي الله عنها: « أن النبي صلى الله عليه وسلم كان يصلي من الليل عشر ركعات يسلم من كل اثنتين ويوتر بواحدة » (2) .
وثبت عنه صلى الله عليه وسلم في أحاديث أخرى أنه كان يتهجد في بعض الليالي بأقل من ذلك، وثبت عنه أيضا
__________
(1) رواه البخاري في (الجمعة) باب قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره برقم (1147)، وفي (صلاة التراويح) باب فضل من قام رمضان برقم (2013)، وفي (المناقب) باب كان النبي تنام عينه ولا ينام قلبه برقم (3569)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة
(2) رواه مسلم في (صلاة المسافرين وقصرها) باب صلاة الليل وعدد الركعات برقم (1211) .

(15/28)

صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاث عشرة ركعة يسلم من كل اثنتين، فدلت هذه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الأمر في صلاة الليل موسع فيه بحمد الله وليس فيها حد محدود لا يجوز غيره، وهو من فضل الله ورحمته وتيسيره على عباده حتى يفعل كل مسلم ما يستطيع من ذلك ، وهذا يعم رمضان وغيره .
وينبغي أن يعلم أن المشروع للمسلم في قيام رمضان وفي سائر الصلوات هو الإقبال على صلاته، والخشوع فيها، والطمأنينة في القيام والقعود والركوع والسجود، وترتيل التلاوة وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليها بالقلب والقالب والخشوع فيها، وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلب؛ كما قال الله سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وقال النبي صلى الله عليه وسلم: « وجعلت قرة عيني في الصلاة » (3) . وقال للذي أساء في صلاته: « إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أنس برقم (13623)، والنسائي في (عشرة النساء) باب حب النساء برقم (3940)

(15/29)

راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها » (1) .
وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها ولا يطمئن فيها ، بل ينقرها نقرا ، وذلك لا يجوز ، بل هو منكر لا تصح معه الصلاة؛ لأن الطمأنينة ركن في الصلاة ، لا بد منه كما دل عليه الحديث المذكور آنفا، فالواجب الحذر من ذلك ، وفي الحديث عنه صلى الله عليه وسلم أنه قال: « أسوأ الناس سرقة الذي يسرق صلاته . قالوا : يا رسول الله ، كيف يسرق صلاته ؟ قال: لا يتم ركوعها ولا سجودها » (2) .
وثبت عنه صلى الله عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها ، فيا معشر المسلمين عظموا الصلاة وأدوها كما شرع الله ، واغتنموا هذا الشهر العظيم وعظموه - رحمكم الله - بأنواع العبادات والقربات ،
__________
(1) رواه البخاري في (الاستئذان) باب من رد فقال : عليكم السلام برقم (6251)، ومسلم في (الصلاة) باب وجوب قراءة الفاتحة في كل ركعة برقم (397)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) حديث أبي قتادة برقم (22136)، ومالك في الموطأ في (النداء للصلاة) باب العمل في جامع الصلاة برقم (403)، والدارمي في (الصلاة) باب في الذي لا يتم الركوع والسجود برقم (1328) .

(15/30)

وسارعوا فيه إلى الطاعات فهو شهر عظيم ، جعله الله ميدانا لعباده يتسابقون إليه فيه بالطاعات ويتنافسون فيه بأنواع الخيرات. فأكثروا فيه - رحمكم الله - من الصلاة والصدقات وقراءة القرآن الكريم، بالتدبر والتعقل والتسبيح والتحميد والتهليل والتكبير والاستغفار، والإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم، والإحسان إلى الفقراء والمساكين والأيتام، وقد كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان، فاقتدوا به رحمكم الله في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام، واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرمه الله عليكم من الأوزار والآثام ؛ فقد صح عن النبي صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (1) . وقال عليه الصلاة والسلام: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب ، فإن امرؤ سابه أحد فليقل : إني امرؤ صائم » (2) .
وجاء عنه صلى الله عليه وسلم أنه قال: « ليس الصيام عن الطعام والشراب ، وإنما الصيام من اللغو والرفث » (3) .
__________
(1) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(3) رواه الحاكم في المستدرك في (الصوم) باب من أفطر في رمضان ناسيا برقم (1604)، وابن خزيمة في (الصيام) باب النهي عن اللغو في الصيام برقم (1995) .

(15/31)

وخرج ابن حبان في صحيحه عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من صام رمضان وعرف حدوده ، وتحفظ مما ينبغي له أن يتحفظ منه ، كفر ما قبله » (1) .
وقال جابر بن عبد الله الأنصاري رضي الله عنهما: « إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ، ودع أذى الجار ، وليكن عليك وقار وسكينة ، ولا تجعل يوم صومك ويوم فطرك سواء » (2) .
ومن أهم الأمور التي يجب على المسلم العناية بها والمحافظة عليها في رمضان وفي غيره الصلوات الخمس في أوقاتها؛ فإنها عمود الإسلام وأعظم الفرائض بعد الشهادتين، وقد عظم الله شأنها وأكثر من ذكرها في كتابه العظيم ، فقال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4)
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي سعيد الخدري برقم (11130) .
(2) ذكره ابن أبي شيبة في مصنفه في (الصيام) باب ما يؤمر به الصائم من قلة الكلام وتوقي الكذب برقم (8981) .
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56

(15/32)

والآيات في هذا المعنى كثيرة. وقال النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) . وصح عنه عليه الصلاة والسلام أنه قال: « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (2) .
ومن أهم واجباتها في حق الرجال أداؤها في الجماعة ؛ كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) . « وجاءه صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله ، إني رجل شاسع الدار عن المسجد ، وليس لي قائد يلائمني ، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: هل تسمع النداء بالصلاة ؟ قال: نعم. قال :
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة برقم (1079).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540)، والدارمي في (الرقاق) باب في المحافظة على الصلاة برقم (2721).
(3) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793) .

(15/33)

فأجب . » (1) . خرجه مسلم في صحيحه .
وقال عبد الله بن مسعود رضي الله عنه: « لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق » (2) . (3) . فاتقوا الله عباد الله في صلاتكم وحافظوا عليها في الجماعة ، وتواصوا بذلك في رمضان وغيره تفوزوا بالمغفرة ومضاعفة الأجر ، وتسلموا من غضب الله وعقابه ومشابهة أعدائه من المنافقين.
وأهم الأمور بعد الصلاة الزكاة : فهي الركن الثالث من أركان الإسلام، وهي قرينة الصلاة في كتاب الله عز وجل، وفي سنة رسول الله صلى الله عليه وسلم، فعظموها كما عظمها الله، وسارعوا إلى إخراجها وقت وجوبها وصرفها إلى مستحقيها عن إخلاص لله عز وجل وطيب نفس وشكر للمنعم سبحانه.
واعلموا أنها زكاة وطهرة لكم ولأموالكم ، وشكر للذي أنعم عليكم بالمال ، ومواساة لإخوانكم الفقراء ، كما قال الله عز وجل: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (4) وقال
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المساجد على من سمع النداء برقم (653)، والنسائي في (الإمامة) باب المحافظة على الصلوات برقم (850) .
(2) صحيح مسلم المساجد ومواضع الصلاة (654),سنن أبو داود الصلاة (550),سنن ابن ماجه المساجد والجماعات (777),مسند أحمد بن حنبل (1/415).
(3) رواه مسلم في (المساجد ومواضع الصلاة) باب صلاة الجماعة من سنن الهدى برقم (654)
(4) سورة التوبة الآية 103

(15/34)

سبحانه: { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (1) وقال النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه لما بعثه لليمن : « إنك تأتي قوما من أهل الكتاب ، فادعهم إلى أن يشهدوا أن لا إله إلا الله ، وأني رسول الله ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (2) . متفق على صحته .
وينبغي للمسلم في هذا الشهر الكريم التوسع في النفقة والعناية بالفقراء والمتعففين، وإعانتهم على الصيام والقيام ؛ تأسيا برسول الله صلى الله عليه وسلم، وطلبا لمرضاة الله سبحانه، وشكرا لإنعامه ، وقد وعد الله سبحانه عباده المنفقين بالأجر العظيم، والخلف الجزيل، فقال سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال تعالى:
__________
(1) سورة سبأ الآية 13
(2) رواه البخاري في (الزكاة) باب أخذ الصدقة من الأغنياء برقم (1496)، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19)، والنسائي في (الزكاة) باب إخراج الزكاة برقم (2522)
(3) سورة المزمل الآية 20

(15/35)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) واحذروا رحمكم الله كل ما يجرح الصوم، وينقص الأجر، ويغضب الرب عز وجل، من سائر المعاصي، كالربا، والزنا، والسرقة، وقتل النفس بغير حق، وأكل أموال اليتامى، وأنواع الظلم في النفس والمال والعرض، والغش في المعاملات، والخيانة للأمانات، وعقوق الوالدين، وقطيعة الرحم، والشحناء، والتهاجر في غير حق الله سبحانه، وشرب المسكرات وأنواع المخدرات كالقات والدخان، والغيبة والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأيمان الكاذبة، وحلق اللحى، وتقصيرها، وإطالة الشوارب، والتكبر، وإسبال الملابس، واستماع الأغاني وآلات الملاهي ، وتبرج النساء، وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في لبس الثياب القصيرة، وغير ذلك مما نهى الله عنه ورسوله صلى الله عليه وسلم.
وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريما، وأعظم إثما لفضل الزمان وحرمته. فاتقوا الله أيها المسلمون، واحذروا ما نهاكم الله عنه ورسوله، واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك، وتعاونوا عليه، وتآمروا بالمعروف، وتناهوا عن المنكر؛ لتفوزوا بالكرامة والسعادة والعزة والنجاة
__________
(1) سورة سبأ الآية 39

(15/36)

في الدنيا والآخرة، والله المسئول أن يعيذنا وإياكم وسائر المسلمين من أسباب غضبه ، وأن يتقبل منا جميعا صيامنا وقيامنا، وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء ، إنه على كل شيء قدير.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/37)

5 - فوائد الصيام وحكمه العظيمة (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياهم لاغتنام الخيرات، وجعلني وإياهم من المسارعين إلى الأعمال الصالحات آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
أيها المسلمون ، لقد أظلكم شهر عظيم مبارك، ألا وهو شهر رمضان، شهر الصيام والقيام، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات وتقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع فيه الدرجات، وتغفر فيه السيئات، شهر يجود فيه الله سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطايات، شهر جعل الله صيامه أحد أركان الإسلام، فصامه المصطفى صلى الله عليه وسلم، وأمر الناس بصيامه، وأخبر عليه الصلاة والسلام أن من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، ومن قامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر، من حرم خيرها فقد
__________
(1) كلمة صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة

(15/38)

حرم، فاستقبلوه رحمكم الله بالفرح والسرور، والعزيمة الصادقة على صيامه وقيامه، والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات، والتناصح والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف، والنهي عن المنكر، والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة وحكم عظيمة :
منها: تطهير النفوس وتهذيبها وتزكيتها من الأخلاق السيئة كالأشر والبطر والبخل، وتعويدها للأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه.
ومن فوائد الصوم : أنه يعرف العبد نفسه وحاجته، وضعفه، وفقره لربه ويذكره بعظيم نعم الله عليه، ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه، والاستعانة بنعمه على طاعته، ومواساة إخوانه الفقراء والإحسان إليهم، وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) فأوضح سبحانه
__________
(1) سورة البقرة الآية 183

(15/39)

أنه كتب علينا الصيام لنتقيه سبحانه، فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي: طاعة الله ورسوله بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله؛ عن إخلاص لله عز وجل ومحبة ورغبة ورهبة، وبذلك يتقي العبد عذاب الله وغضبه، فالصيام شعبة عظيمة من شعب التقوى، ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا، وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) . فبين النبي صلى الله عليه وسلم أن الصوم وجاء للصائم، وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري، ويذكر بالله وعظمته، فيضعف سلطان الشيطان، ويقوى سلطان الإيمان، وتكثر به الطاعات من المؤمن، وتقل به المعاصي.
وفي الصوم فوائد كثيرة غير ما تقدم تظهر للمتأمل من ذوي البصيرة، ومنها أنه يطهر البدن من الأخلاط الرديئة ويكسبه صحة وقوة، وقد اعترف بذلك الكثير من الأطباء
__________
(1) رواه البخاري في (النكاح) باب من لم يستطع الباءة فليصم برقم (5066)، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1405)

(15/40)

وعالجوا به كثيرا من الأمراض. وقد ورد في فضله وفرضيته آيات وأحاديث كثيرة ، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { أَيَّامًا مَعْدُودَاتٍ } (2) إلى أن قال الله عز وجل: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3)
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (4) . وفي الصحيح عن أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه أن جبريل عليه السلام سأل النبي عليه الصلاة والسلام عن الإسلام؛ فقال له رسول الله صلى الله عليه وسلم: « أن تشهد أن لا إله الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/41)

الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. ثم قال: أخبرني عن الإيمان. فقال له رسول الله صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره. قال: أخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك » (1) . وهذا حديث عظيم جليل ينبغي تأمله وتعقل معانيه.
وأخرج الترمذي عن معاذ بن جبل رضي الله عنه قال: « قلت: يا رسول الله، أخبرني بعمل يدخلني الجنة ويباعدني عن النار . فقال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. ثم قال النبي صلى الله عليه وسلم: ألا أدلك على أبواب الخير: الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل . ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى: ثم قال عليه الصلاة
__________
(1) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(3) سورة السجدة الآية 16 (2) { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }

(15/42)

والسلام: ألا أخبرك برأس الأمر وعموده وذروة سنامه ؟ قلت: بلى يا رسول الله. فقال: رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله . ثم قال صلى الله عليه وسلم: ألا أخبرك بملاك ذلك كله؟ قلت : بلى يا رسول الله. قال: كف عليك هذا . وأشار إلى لسانه . فقلت : يا رسول الله ، وإنا لمؤاخذون بما نتكلم به؟ فقال صلى الله عليه وسلم : ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم ؟ » (1) .
أيها المسلمون ، إن الصوم عمل صالح عظيم، وثوابه جزيل، ولا سيما صوم رمضان فإنه الصوم الذي فرضه الله على عباده، وجعله من أسباب الفوز لديه، وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « كل عمل ابن آدم له، الحسنة بعشر أمثالها إلى سبعمائة ضعف، يقول الله عز وجل: إلا الصيام فإنه لي وأنا أجزي به، إنه ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (2) . وفي الصحيحين عن النبي صلى الله عليه
__________
(1) سورة السجدة الآية 17 (3) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }
(2) رواه البخاري في (التوحيد) باب قول الله تعالى: (يريدون أن يبدلوا كلام الله) . برقم (7492)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .

(15/43)

وسلم أنه قال: « إذا دخل رمضان فتحت أبواب الجنة، وغلقت أبواب النار، وسلسلت الشياطين » (1) . وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: « إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن، وفتحت أبواب الجنة ، فلم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادي مناد : يا باغي ، الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار وذلك كل ليلة » (2) .
وجاء عن النبي صلى الله عليه وسلم أنه كان يبشر أصحابه بقدوم شهر رمضان ويقول لهم: « جاء شهر رمضان بالبركات ، فمرحبا به من زائر وآت » (3) .
وأخرج ابن خزيمة عن سلمان الفارسي رضي الله عنه عن النبي صلى الله عليه وسلم أنه خطب الناس في آخر يوم
__________
(1) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (2298)، والترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم (682)
(3) رواه ابن خزيمة في صحيحه وحذف آخره 3 \ 191 رقم (1887)

(15/44)

من شعبان فقال: « أيها الناس ، إنه قد أظلكم شهر عظيم مبارك، شهر فيه ليلة خير من ألف شهر ، جعل الله صيامه فريضة ، وقيام ليله تطوعا، من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه، وهو شهر الصبر ، والصبر ثوابه الجنة، وشهر المواساة، وشهر يزاد فيه رزق المؤمن . . . » (1) . الحديث.
فيا معشر المسلمين اغتنموا هذا الشهر العظيم، وعظموه، رحمكم الله، بأنواع العبادة والقربات، وسارعوا فيه إلى الطاعات، هو شهر عظيم، جعله الله ميدانا لعباده يتسابقون إليه فيه بالطاعات، ويتنافسون فيه بأنواع الخيرات، فأكثروا فيه، رحمكم الله، من الصلوات والصدقات وقراءة القرآن والإحسان إلى الفقراء والمساكين والأيتام.
وقد كان رسول الله صلى الله عليه وسلم أجود الناس ، وكان أجود ما يكون في رمضان، فتأسوا بنبيكم صلى الله عليه وسلم، واقتدوا به في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرم الله عليكم من الأوزار
__________
(1) رواه ابن خزيمة مختصرا في صحيحه 3 \ 191 برقم (1887)

(15/45)

والآثام، فقد صح عن النبي صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به ، فليس لله حاجة في أن يدع طعامه وشرابه » (1) ، وقال عليه الصلاة والسلام: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق ، فإن امرؤ سابه أحد فليقل : إني امرؤ صائم » (2) . وجاء عنه صلى الله عليه وسلم أنه قال: « ليس الصيام من الطعام والشراب ، وإنما الصيام من اللغو والرفث » (3) .
وقال جابر بن عبد الله الأنصاري رضي الله عنه: إذا صمت، فليصم سمعك وبصرك ولسانك عن الكذب والمحارم، ودع أذى الجار، وليكن عليك وقار وسكينة، ولا تجعل يوم صومك ويوم فطرك سواء . (4) .
فينبغي للصائم الإكثار من تلاوة القرآن بتدبر وتعقل، والإكثار من الصلوات والصدقات والذكر والاستغفار وسائر أنواع القربات في الليل والنهار اغتناما للزمان، ورغبة في مضاعفة الحسنات، ومرضاة لفاطر الأرض والسماوات. ويجب على كل مسلم اجتناب ما يجرح الصوم، وينقص الأجر، ويغضب الرب عز وجل من
__________
(1) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904).
(3) أورده صاحب كنز العمال (8) ص 07 5 رقم (23864) وعزاه إلى الحاكم والبيهقي في (شعب الإيمان)
(4) ذكره ابن أبي شيبة في مصنفه في (الصيام) باب ما يؤمر به الصائم من قلة الكلام وتوقي الكذب برقم (8981)

(15/46)

سائر المعاصي؛ كالتهاون بالصلاة، والبخل بالزكاة، وأكل الربا، وأكل أموال اليتامى، والظلم، والسرقة، وعقوق الوالدين، وقطيعة الرحم، والغيبة، والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأيمان الكاذبة، وحلق اللحى وتقصيرها وإطالة الشوارب، وسماع الأغاني، وآلات الملاهي، وتبرج النساء، وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في أزيائهن غير الساترة، وغير ذلك مما نهى الله عنه ورسوله، وهذه المعاصي التي ذكرناها محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريما، وأعظم إثما لفضل الزمان وحرمته.
فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله، واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة، والله المسئول أن يحفظنا والمسلمين جميعا من أسباب غضبه، وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه، ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين، والثبات عليه، والحكم به، والتحاكم إليه في كل شيء، إنه على كل شيء قدير، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(15/47)

6 - كلمة بمناسبة دخول شهر رمضان
س: ما هي الكلمة التي توجهونها للأمة الإسلامية بمناسبة شهر رمضان ؟ (1)
ج: بسم الله والحمد لله وصلى الله على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فإني أنصح إخواني المسلمين في كل مكان بمناسبة دخول شهر رمضان المبارك لعام 1413 هـ بتقوى الله عز وجل، والمسابقة إلى كل خير، والتواصي بالحق، والصبر عليه، والتعاون على البر والتقوى، والحذر من كل ما حرم الله من سائر المعاصي في كل مكان، ولا سيما في هذا الشهر الكريم؛ لأنه شهر عظيم تضاعف فيه الأعمال الصالحات، وتغفر فيه الخطايا لمن صامه وقامه إيمانا واحتسابا؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) ، وقوله صلى الله عليه وسلم : « إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم، وسلسلت الشياطين » (3) . وقوله صلى الله
__________
(1) من ضمن أسئلة موجهة لسماحته من جريدة (عكاظ) عام 1413 هـ .
(2) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(3) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)

(15/48)

عليه وسلم: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يجهل ، فإن سابه أحد أو قاتله فليقل : إني صائم » (1) . وقوله صلى الله عليه وسلم: « يقول الله عز وجل: كل عمل ابن آدم له، الحسنة بعشر أمثالها، إلا الصيام فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان، فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم عند الله أطيب من ريح المسك » (2) . وكان صلى الله عليه وسلم يبشر أصحابه بدخول رمضان ويقول لهم: « أتاكم شهر رمضان شهر بركة، ينزل الله فيه الرحمة، ويحط الخطايا، ويستجيب الدعاء، ويباهي الله بكم ملائكته ، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (3) .
وقال عليه الصلاة والسلام: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (4) رواه البخاري في صحيحه . والأحاديث في فضل شهر رمضان والترغيب في مضاعفة العمل فيه كثيرة.
فأوصي إخواني المسلمين بالاستقامة في أيامه ولياليه والمنافسة في جميع أعمال الخير ، ومن ذلك الإكثار من قراءة
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .
(3) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(4) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).

(15/49)

القرآن الكريم بالتدبر والتعقل والإكثار من التسبيح والتحميد والتهليل والتكبير والاستغفار وسؤال الله الجنة، والتعوذ به من النار وسائر الدعوات الطيبة.
كما أوصي إخواني أيضا بالإكثار من الصدقة، ومواساة الفقراء والمساكين، والعناية بإخراج الزكاة وصرفها في مستحقها، مع العناية بالدعوة إلى الله سبحانه وتعليم الجاهل والأمر بالمعروف والنهي عن المنكر بالرفق والحكمة والأسلوب الحسن ، مع الحذر من جميع السيئات ولزوم التوبة والاستقامة على الحق ؛ عملا بقوله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3)
وفق الله الجميع لما يرضيه وأعاذ الجميع من مضلات الفتن ونزغات الشياطين ، إنه جواد كريم.
__________
(1) سورة النور الآية 31
(2) سورة الأحقاف الآية 13
(3) سورة الأحقاف الآية 14

(15/50)

7 - نصيحة بمناسبة استقبال شهر رمضان
س: سماحة الشيخ ، ما نصيحتكم للمسلمين ونحن نستقبل هذا الشهر الفضيل؟ (1)
__________
(1) من برنامج (نور على الدرب)

(15/50)

ج: نصيحتي للمسلمين جميعا أن يتقوا الله جل وعلا ، وأن يستقبلوا شهرهم العظيم بتوبة صادقة من جميع الذنوب ، وأن يتفقهوا في دينهم ، وأن يتعلموا أحكام صومهم وأحكام قيامهم؛ لقول النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) ، ولقول النبي صلى الله عليه وسلم: « إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب النار وسلسلت الشياطين » (2) .
ولقوله صلى الله عليه وسلم: « إذا كان أول ليلة من رمضان فتحت أبواب الجنة وغلقت أبواب جهنم ، وصفدت الشياطين ، وينادي مناد : يا باغي الخير أقبل ، ويا باغي الشر أقصر ، ولله عتقاء من النار ، وذلك كل ليلة » (3) .
وكان يقول صلى الله عليه وسلم للصحابة: « أتاكم شهر رمضان شهر بركة يغشاكم الله فيه ، فينزل الرحمة ويحط الخطايا
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037)
(2) رواه البخاري في (بدء الخلق) باب صفة إبليس وجنوده برقم (3277)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(3) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم ، (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان برقم (1642).

(15/51)

ويستجيب الدعاء ، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (1) . ومعنى: « أروا الله من أنفسكم خيرا » يعني سارعوا إلى الخيرات وبادروا إلى الطاعات وابتعدوا عن السيئات.
ويقول صلى الله عليه وسلم: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) .
ويقول صلى الله عليه وسلم: « يقول الله جل وعلا كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام ، فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان : فرحة عند فطره ، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (3) . ويقول صلى الله عليه وسلم: « إذا
__________
(1) ذكره المنذري في (الترغيب والترهيب) باب الترغيب في صيام رمضان برقم (1490)، وقال : رواه الطبراني .
(2) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في صيام رمضان برقم (760) .
(3) رواه البخاري في (التوحيد) باب قول الله تعالى: (يريدون أن يبدلوا كلام الله ) برقم (7492) ، ومسلم في (الصيام) باب فضل الصيام برقم (1151) ، وابن ماجه في (الصيام ) باب ما جاء في فضل الصيام برقم (1638).

(15/52)

كان يوم صوم أحدكم، فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل: إني امرؤ صائم » (1) ، ويقول صلى الله عليه وسلم: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (2) رواه البخاري في الصحيح .
فالوصية لجميع المسلمين أن يتقوا الله ، وأن يحفظوا صومهم ، وأن يصونوه من جميع المعاصي، ويشرع لهم الاجتهاد في الخيرات والمسابقة إلى الطاعات من الصدقات ، والإكثار من قراءة القرآن والتسبيح والتهليل والتحميد والتكبير والاستغفار؛ لأن هذا شهر القرآن: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (3)
فيشرع للمؤمنين الاجتهاد في قراءة القرآن، فيستحب للرجال والنساء الإكثار من قراءة القرآن ليلا ونهارا، وكل حرف بحسنة ، والحسنة بعشر أمثالها ؛ كما جاء ذلك عن النبي صلى الله عليه وسلم، مع الحذر من جميع السيئات والمعاصي، مع التواصي بالحق والتناصح والأمر بالمعروف والنهي عن المنكر.
فهو شهر عظيم تضاعف فيه الأعمال، وتعظم فيه السيئات ، فالواجب على المؤمن أن يجتهد في أداء ما فرض الله عليه ، وأن
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903) .
(3) سورة البقرة الآية 185

(15/53)

يحذر ما حرم الله عليه ، وأن تكون عنايته في رمضان أكثر وأعظم، كما يشرع له الاجتهاد في أعمال الخير من الصدقات وعيادة المريض واتباع الجنائز وصلة الرحم، وكثرة القراءة وكثرة الذكر والتسبيح والتهليل والاستغفار والدعاء، إلى غير هذا من وجوه الخير، يرجو ثواب الله ويخشى عقابه، نسأل الله أن يوفق المسلمين لما يرضيه، ونسأل الله أن يبلغنا وجميع المسلمين صيامه وقيامه إيمانا واحتسابا، نسأل الله أن يمنحنا وجميع المسلمين في كل مكان الفقه في الدين والاستقامة عليه، والسلامة من أسباب غضب الله وعقابه ، كما أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين وجميع أمراء المسلمين، وأن يهديهم وأن يصلح أحوالهم، وأن يوفقهم لتحكيم شريعة الله في جميع أمورهم، في عباداتهم وأعمالهم وجميع شئونهم ، نسأل الله أن يوفقهم لذلك؛ عملا بقوله جل وعلا: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وعملا بقوله جل وعلا: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وعملا بقوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وعملا
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(15/54)

بقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وعملا بقول الله سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) وقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) هذا هو الواجب على جميع المسلمين وعلى أمرائهم، يجب على أمراء المسلمين وعلى علمائهم وعلى عامتهم أن يتقوا الله وأن ينقادوا لشرع الله ، وأن يحكموا شرع الله فيما بينهم؛ لأنه الشرع الذي به الصلاح والهداية والعاقبة الحميدة ، وبه رضا الله ، وبه الوصول إلى الحق الذي شرعه الله ، وبه الحذر من الظلم.
نسأل الله للجميع التوفيق والهداية ، وصلاح النية والعمل ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.
__________
(1) سورة النساء الآية 59
(2) سورة النور الآية 54
(3) سورة الحشر الآية 7

(15/55)


دخول الشهر وخروجه - فتاوى ابن باز

دخول الشهر وخروجه

(15/57)

8 - تفسير قوله تعالى { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1)
س: ما معنى قوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) ؟ (3)
ج: يسألون عن الحكمة فيها، يسأل الناس عن الحكمة لماذا وجدت الأهلة؟ فأخبرهم جل وعلا أنها مواقيت للناس والحج، مواقيت يعرف بها الناس السنين والأعوام والحج هذه من الحكمة في خلقها، إذا هل الهلال عرف الناس دخول الشهر وخروج الشهر ، فإذا كمل اثنا عشر شهرا مضت السنة، وهكذا، ويعرف الناس بذلك حجهم وصومهم ومواقيت ديونهم وعدد نسائهم وغير ذلك من مصالحهم.
__________
(1) سورة البقرة الآية 189
(2) سورة البقرة الآية 189
(3) من برنامج (نور على الدرب)

(15/59)

9 - ثبوت الشهر برؤية الهلال أو إكمال العدة
والعدد المطلوب في الشهود وحكم شهادة المرأة
س: بم يثبت دخول شهر رمضان وكيف يعرف الهلال؟ (1)
ج: بسم الله الرحمن الرحيم، والحمد لله، وصلى الله
__________
(1) من برنامج (نور على الدرب)

(15/59)

وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
بعده: يثبت هلال رمضان بالرؤية عند جميع أهل العلم؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . وفي اللفظ الآخر: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فصوموا ثلاثين » (2) . وفي اللفظ الآخر: « فأكملوا عدة شعبان ثلاثين يوما » (3) .
والمقصود أنه يصام بالرؤية ويفطر بالرؤية، فإن لم ير وجب إكمال شعبان ثلاثين ثم يصومون، ويجب إكمال رمضان ثلاثين ثم يفطرون، إذا لم تحصل الرؤية، أما إذا ثبتت الرؤية فالحمد لله.
فالواجب أن يصوم المسلمون بالرؤية رؤية هلال رمضان ليلة الثلاثين من شعبان ويصير شعبان ناقصا ويصومون، وهكذا لو رأوا الهلال ليلة الثلاثين من رمضان أفطروا لتسع وعشرين،
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له
(2) رواه ابن حبان في صحيحه باب ذكر البيان بأن رؤية هلال شوال إذا غم على الناس كان عليهم إتمام رمضان ثلاثين يوما
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).

(15/60)

أما إذا لم يروا الهلال كملوا شعبان ثلاثين يوما ، وكملوا رمضان ثلاثين؛ عملا بالأحاديث « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة » (1) . وهذا النص يعم شعبان ويعم رمضان، وفي اللفظ الآخر: « فإن غم عليكم فصوموا ثلاثين » (2) .
والهلال يثبت بشاهد واحد في دخول رمضان، شاهد عدل عند جمهور أهل العلم؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بالصيام » (3) ، ولما ثبت عن الرسول صلى الله عليه وسلم « أن أعرابيا شهد عنده بأنه رأى الهلال، فقال صلى الله عليه وسلم: أتشهد أن لا إله إلا الله، وأني رسول الله . قال: نعم، فأمر بالصيام » (4) .
فالهلال إذا رآه عدل في الدخول وجب الصيام به، أما الخروج فلا بد من شاهدين عدلين، وهكذا بقية الشهور لا
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له
(2) رواه ابن حبان في صحيحه باب ذكر البيان بأن رؤية هلال شوال إذا غم على الناس كان عليهم إتمام رمضان ثلاثين يوما.
(3) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الصوم بالشهادة برقم (691) .

(15/61)

تثبت إلا بشهادة عدلين؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « فإن شهد شاهدان فصوموا وأفطروا » (1) . وثبت عن الحارث بن حاطب رضي الله عنه أنه قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (2) .
والمقصود أن شهادة العدلين لا بد منها في الخروج وفي جميع الشهور، أما رمضان في الدخول فيكتفى فيه بشهادة واحد عدل للحديثين السابقين.
واختلف العلماء في المرأة هل تقبل شهادتها في الدخول كالرجل؟ على قولين:
منهم من قبلها كما تقبل روايتها في الحديث الشريف إذا كانت ثقة، ومنهم من لم يقبلها. والأرجح عدم قبولها في هذا الباب؛ لأن هذا المقام من مقام الرجال ، ومما يختص به الرجال ويشاهده الرجال، ولأنهم أعلم بهذا الأمر وأعرف به.
__________
(1) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116) .
(2) رواه أبو داود في (الصوم) باب شهادة رجلين على رؤية هلال شوال برقم (2338) .

(15/62)

س: بماذا يثبت دخول شهر رمضان وخروجه، وما حكم من رأى الهلال وحده عند دخول الشهر أو خروجه؟ (1)
ج: يثبت دخول الشهر وخروجه بشاهدي عدل فأكثر، ويثبت دخوله فقط بشاهد واحد؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « فإن شهد شاهدان فصوموا وأفطروا » (2) . وثبت عنه صلى الله عليه وسلم أنه أمر الناس بالصيام بشهادة ابن عمر رضي الله عنهما، وبشهادة أعرابي، ولم يطلب شاهدا آخر عليه الصلاة والسلام.
والحكمة في ذلك والله أعلم الاحتياط للدين في الدخول والخروج، كما نص على ذلك أهل العلم، ومن رأى الهلال وحده في الدخول أو الخروج ولم يعمل بشهادته، فإنه يصوم مع الناس، ويفطر مع الناس، ولا يعمل بشهادة نفسه في أصح أقوال أهل العلم؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 162 .
(2) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116) .
(3) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/63)

س: كم شاهدا يكفي لرؤية هلال شوال؟ ولو رآه شخص واحد وكتمه في نفسه هل يلزمه الفطر أم الصيام؟ جزاكم الله خيرا (1) .
ج: لا بد من شاهدين عدلين في جميع الشهور ما عدا دخول رمضان ، فيكفي لإثبات دخوله شخص واحد عدل، في أصح قولي العلماء ؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته ، فصام وأمر بالصيام » (2) . وله شاهد حسن من حديث ابن عباس رضي الله عنهما.
وإذا رأى الهلال شخص واحد ولم تقبل شهادته لم يصم وحده ولم يفطر وحده في أصح قولي العلماء ، بل عليه أن يصوم مع الناس ويفطر مع الناس؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . والله ولي التوفيق.
__________
(1) نشر في (مجلة الدعوة) العدد (1677) بتاريخ 11 \ 10 \ 1411 هـ .
(2) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342) .
(3) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697)

(15/64)

10 - المحاكم الشرعية
في المملكة العربية السعودية تعمل بالرؤية
حضرة الشيخ المفتي العام عبد العزيز بن عبد الله بن باز حفظه الله (1) .
السلام عليكم ورحمة الله وبركاته:
هذا مكتوب الدكتور أحمد محمد المقري مدير إدارة المجمع الفقهي الإسلامي وهو يقر بأن حسابات تقويم أم القرى تتم مقدما على أساس زمن اقتران الشمس والقمر، وعلى هذا الأساس لا يمكن مشاهدة الهلال قبل حدوث الاقتران ، وأكثر إعلان المحاكم الشرعية السعودية يكون على هذا التقويم في رمضان والعيد، فكيف تفتي أنت من عشرين سنة بأن إعلان المحاكم الشرعية صحيح وهو موافق للشريعة؟ وكيف تؤيد هذا الإعلان الغلط دائما؟
بفتواك بدأ الانتشار والمحاربة في بريطانيا وأمريكا وأكثر بلاد أوربا؛ لأن الناس يعتقدون بأنك متق وفتواك تكون صحيحة ؛ فلذلك يعملون على فتواك ويصومون رمضان ويصلون
__________
(1) رسالة من الأخ: ر. ث. ق. من لندن وقد أجاب عليها سماحته بتاريخ 8 \ 1 \ 1416 هـ .

(15/65)

العيد على إعلان الحكومة السعودية ، وهو يكون متقدما يوما أو يومين. وبعض آخر يصومون على الرؤية الحقيقية وهي تكون بعد يوم أو يومين، وهكذا يكون العيد في يومين أو ثلاثة أيام في بلد واحد، بل في أسرة واحدة، ويتشاجر الناس بينهم وهذا بفتواك خاصة.
مرارا أنا أرسلت لك المكتوب أن تحقق أولا طريق إعلان الحكومة السعودية كيف هو؟ هل هو على الرؤية الحقيقية، أو على تقويم أم القرى الذي مقدم على أساس زمن الاقتران أو على الشهادة الكاذبة؟ ولكن إلى الآن أنت ما توجهت إلى هذا، وما رجعت عن فتواك، بل تفتي بأن إعلان الحكومة السعودية صحيح.
أيها الشيخ طالع مكتوب أحمد محمد المقري ، ولا تفت من الآن بأن إعلان الحكومة السعودية صحيح، وارجع عن فتواك المقدم، ويكون لكم الأجر، والسلام.
وعليكم السلام ورحمة الله وبركاته، أما بعد:
ف
الاعتماد في إثبات شهر رمضان وشهر شوال وشهر ذي الحجة على الرؤية لا على الحساب؛ لقول النبي صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . ولا يجوز الاعتماد على الحساب؛ لأن ذلك
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له.

(15/66)

مخالف لسنة النبي صلى الله عليه وسلم الثابتة عنه في الصحيحين وغيرهما. والمحاكم الشرعية في السعودية تعمل بالرؤية وتحكم بها ونحن نؤيدها في ذلك ؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وهو الذي عليه المحققون من أهل العلم، ونوصيك بتقوى الله والعمل بقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله عز وجل: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقوله سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وصلى الله وسلم عليه وعلى آله وأصحابه وأتباعه بإحسان ، والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 80
(3) سورة النور الآية 54

(15/67)

11 - حكم العمل برؤية من رأى الهلال
بالآلات الحديثة كالمراصد و (الدرابيل)
من /75 عبد العزيز بن عبد الله بن باز /75 إلى حضرة الأخ المكرم ر. أ وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 11 \ 1 \ 1390 هـ وصلكم الله بهداه وما تضمنه من السؤال عن جواز اعتبار الحساب في إثبات الهلال . وهل تعتبر الرؤية بالآلات الجديدة أم تشترط الرؤية بالعين؟ وهل العمل في المملكة العربية السعودية في إثبات الهلال يكون بالحساب أو بالآلات أو برؤية العين؟ كان معلوما.
والجواب: الحساب لا يعول عليه في رؤية هلال رمضان ولا غيره من الأحكام الشرعية بإجماع أهل العلم، حكى الإجماع في ذلك شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن تيمية رحمه الله. والحجة في ذلك ما ثبت في
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 2050 \ 1 \ 1 وتاريخ 11 \ 3 \ 1390 هـ.

(15/68)

الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . أما الآلات فظاهر الأدلة الشرعية عدم تكليف الناس بالتماس الهلال بها ، بل تكفي رؤية العين. ولكن من طالع الهلال بها وجزم بأنه رآه بواسطتها بعد غروب الشمس وهو مسلم عدل ، فلا أعلم مانعا من العمل برؤيته الهلال؛ لأنها من رؤية العين لا من الحساب.
وأما المملكة العربية السعودية فهي تعتمد الرؤية بالعين في جميع الأحكام الشرعية كدخول رمضان وخروجه، وتعيين أيام الحج، وغير ذلك من الأحكام الشرعية، وفق الله الجميع للفقه في الدين، والثبات عليه ، إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/69)

س: ما صحة رؤية الهلال عبر المراصد الفلكية، هل يعمل بها سماحة الشيخ؟ (1)
ج: نعم إذا رآه بعينه عن طريق المرصد، أو من طريق جبل، أو من طريق المنارة، إذا ثبت أنه رآه بعينه يعمل بها ، سواء من طريق المراصد أو من طريق المنارة، أو من طريق السطوح ، أو من أي طريق، لكن لا بد أن يشهد الثقة أنه رآه بعينه.
س: بالنسبة (للدربيل) (2) ، ما رأيكم فيه يا سماحة الشيخ؟ (3)
ج: إن استعان به فلا بأس ، ولكن العمدة على رؤية العين.
__________
(1) من برنامج (نور على الدرب)
(2) الدربيل هو منظار يقرب رؤية الأشياء
(3) من برنامج (نور على الدرب)

(15/70)

12 - على المسلمين التعاون بترائي
الهلال وبإبلاغ الجهات المسئولة برؤيته
س: الأخ: ن. س. غ. من تمير يقول في سؤاله: ماذا على الإنسان لو رأى هلال ذي الحجة، ولم يبلغ الجهة المختصة بذلك؟ وهل يختلف الحكم فيما لو كان هلال رمضان؟ (1)
__________
(1) سؤال من الأخ: ن. س. غ. من تمير بالسعودية، نشر في (المجلة العربية) شهر ربيع الأول عام 1417 هـ.

(15/70)

ج: الواجب على من رأى الهلال ليلة الثلاثين من شعبان أو ليلة الثلاثين من رمضان، أو ليلة الثلاثين من شوال، أو ليلة الثلاثين من ذي القعدة أن يبلغ المحكمة التي في بلده، إلا أن يعلم أن الهلال ثبت برؤية غيره، عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } (2) وقول النبي صلى الله عليه وسلم: « على المرء المسلم السمع والطاعة » (3) . الحديث.
وقوله صلى الله عليه وسلم: « أوصيكم بتقوى الله والسمع والطاعة ، وإن تأمر عليكم عبد » (4) . الحديث، ومعلوم أن ولي الأمر يطلب من خلال مجلس القضاء الأعلى من المسلمين أن على من رأى الهلال أن يبلغ المحاكم، وقد قال النبي صلى الله عليه وسلم: « صوموا لرؤيته يعني: الهلال
__________
(1) سورة المائدة الآية 2
(2) سورة التغابن الآية 16
(3) رواه البخاري في (الأحكام) باب السمع والطاعة للإمام برقم (7144)، ومسلم في (الإمارة) باب وجوب طاعة الأمراء برقم (1839) .
(4) رواه أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16521)، والترمذي في (العلم) باب ما جاء في الأخذ بالسنة برقم (2600)

(15/71)

وأفطروا لرؤيته، وانسكوا لها، فإن غم عليكم فأكملوا العدة » (1) . ولا سبيل إلى العمل بهذه الأحاديث إلا بتوفيق الله، ثم بالتعاون بين المسلمين بترائي الهلال، وإبلاغ الجهات المسئولة ممن رآه، وبذلك يحصل الامتثال للأوامر الشرعية، والتعاون على البر والتقوى، والله ولي التوفيق.
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/72)

س: هل يجب على من رأى الهلال أن يبلغ الجهات الرسمية فضيلة الشيخ؟ (1)
ج: نعم يجب على من رآه أن يبلغ الجهات الرسمية في الدخول والخروج.
__________
(1) من برنامج (نور على الدرب)

(15/72)

13 - حكم صوم وفطر من ردت
شهادته ومن لم يتمكن من الإخبار
س: إذا رأى الشخص الهلال ولم يتمكن من إخبار المسئولين أو ردت شهادته، فهل يصوم وحده؟ وكذلك بالنسبة للعيد هل يفطر وحده؟ (1)
ج: ذهب بعض أهل العلم إلى أنه يصوم وحده،
__________
(1) من برنامج (نور على الدرب)

(15/72)

والصواب أنه لا يجوز له أن يصوم وحده ، ولا أن يفطر وحده، بل عليه أن يصوم مع الناس ويفطر معهم؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) . أما إذا كان في البرية ما عنده أحد فإنه يعمل برؤيته في الصوم والفطر.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/73)

س: إذا رأيت هلال رمضان وتقدمت للإفادة بذلك ولم يؤيدني أحد ، فهل أصوم ثلاثين يوما إذا كان الناس لم يصوموا إلا تسعة وعشرين يوما؟ (1)
ج: إذا تقدم الإنسان وذكر للقاضي أو المسئول أنه رأى هلال رمضان ولم يقبل منه، ولم يعمل برؤيته فهذا فيه خلاف بين العلماء، فقد ذهب الأكثرون إلى أنه يصوم؛ لأنه ثبت الشهر في حقه برؤيته، فيصوم ويسبق الناس بيوم، ويفطر معهم إذا أفطروا، وذهب آخرون من أهل العلم إلى أنه لا يصوم إذا لم يعمل برؤيته؛ لقول النبي صلى الله عليه وسلم : « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (2) ، وهذا اليوم لم يصمه المسلمون فلا يصومه هو، وهذا هو اختيار شيخ
__________
(1) من برنامج (نور على الدرب).
(2) سنن الترمذي الصوم (697),سنن أبو داود الصوم (2324),سنن ابن ماجه الصيام (1660).

(15/73)

الإسلام ابن تيمية رحمه الله وجماعة من أهل العلم، وهو أظهر في الدليل؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون » (1) والمسلمون لم يصوموا فتصبح شهادته لاغية في حقه وحق غيره فلا يصوم، وهذا هو الأرجح، والله ولي التوفيق.
__________
(1) سنن الترمذي الصوم (697),سنن أبو داود الصوم (2324),سنن ابن ماجه الصيام (1660).

(15/74)

14 - اجتماع المسلمين في الصوم
والفطر مطلب شرعي وبيان كيفية ذلك
س: تحدث إمام الأزهر في بداية شهر رمضان المبارك عن أهمية توحيد رؤية الهلال في العالم الإسلامي وطلب اجتماع علماء المسلمين لتقرير ذلك . ماذا يرى سماحتكم حول هذا وإمكانيته؟ (1)
ج: لا شك أن اجتماع المسلمين في الصوم والفطر أمر طيب ومحبوب للنفوس ومطلوب شرعا حيث أمكن، ولكن لا سبيل إلى ذلك إلا بأمرين:
أحدهما: أن يلغي جميع علماء المسلمين الاعتماد على الحساب كما ألغاه رسول الله صلى الله عليه وسلم وألغاه سلف
__________
(1) من ضمن أسئلة موجهة لسماحته من مندوب (صحيفة الجزيرة) بالطائف بتاريخ 24 \ 9 \ 1407 هـ

(15/74)

الأمة، وأن يعملوا بالرؤية أو بإكمال العدة كما بين ذلك رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة، وقد ذكر شيخ الإسلام ابن تيمية في الفتاوى ج 25 ص 132 - 133 اتفاق العلماء على أنه لا يجوز الاعتماد على الحساب في إثبات الصوم والفطر ونحوهما. ونقل الحافظ في الفتح ج 4 ص 127 عن الباجي : إجماع السلف على عدم الاعتداد بالحساب وأن إجماعهم حجة على من بعدهم .
الأمر الثاني: أن يلتزموا بالاعتماد على إثبات الرؤية في أي دولة إسلامية تعمل بشرع الله وتلتزم بأحكامه، فمتى ثبت عندها رؤية الهلال بالبينة الشرعية دخولا أو خروجا تبعوها في ذلك ؛ عملا بقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة » (1) . وقوله صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا . وأشار بيده ثلاث مرات وعقد إبهامه في الثالثة . والشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (2) . يعني بذلك عليه الصلاة والسلام أن الشهر يكون تسعة وعشرين
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: '' لا نكتب ولا نحسب '' . برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/75)

ويكون ثلاثين. والأحاديث في هذا المعنى كثيرة من حديث ابن عمر وأبي هريرة وحذيفة بن اليمان وغيرهم رضي الله عنهم، ومعلوم أن خطاب النبي صلى الله عليه وسلم ليس خاصا بأهل المدينة، بل هو خطاب للأمة جمعاء في جميع أعصارها وأمصارها إلى يوم القيامة، فمتى توافر هذان الأمران أمكن أن تجتمع الدول الإسلامية على الصوم جميعا والفطر جميعا، فنسأل الله أن يوفقهم لذلك، وأن يعينهم على تحكيم الشريعة الإسلامية ورفض ما خالفها. ولا ريب أن ذلك واجب عليهم؛ لقوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وما جاء في معناها من الآيات، ولا ريب أيضا أن في تحكيمها في جميع شئونهم صلاحهم، ونجاتهم واجتماع شملهم، ونصرهم على عدوهم، وفوزهم بالسعادة العاجلة والآجلة، فنسأل الله أن يشرح صدورهم لذلك ويعينهم عليه إنه سميع قريب.
__________
(1) سورة النساء الآية 65

(15/76)

15 - لا شك في اختلاف المطالع في نفسها ولا أثر على الصحيح لذلك الاختلاف في الحكم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. م. ح. وفقه الله لكل خير ونفع به المسلمين آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 13 \ 12 \ 1383 هـ وصل - وصلكم الله برضاه - وما تضمنه من الأسئلة كان معلوما. وإليك جوابها:
الأول: إذا ثبتت رؤية الهلال لشهر رمضان في
الحجاز
فهل يلزم الأقطار الأخرى أن تصوم بهذه الرؤية ، وإذا كان هناك اعتبار لاختلاف المطالع فهل يكون أكثر من يوم واحد؟ وإذا صح هذا الاختلاف بالنسبة لشهر رمضان ، فهل يكون كذلك في عيد الأضحى مثلا ، إذا اتضح أن الوقت بعرفة يوم الثلاثاء والعيد يوم الأربعاء كما هو الحال هذا العام ، فهل يجوز لنا تأخير صلاة
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية في المدينة المنورة عام 1383 هـ إجابة عن أسئلة مقدمة من الأخ م. م. ح. وهذا أحدها

(15/77)

العيد ليوم الخميس ؛ حيث إن رؤية الهلال لم تثبت عندنا بالسودان إلا ليلة الثلاثاء لسبب ما؟ وهل يجوز تقدير المنازل بكبر الهلال وارتفاعه في السماء؟ وما معنى قوله صلى الله عليه وسلم: « فإن غم عليكم فاقدروا له » (1) ؟ وهل يجوز الاعتماد على الشهادة التي تأتي بواسطة القاضي الشرعي بالسودان ، وقد يكون الشاهد لا يصوم ولا يصلي وغالبا لا يخلو من دعاء الأشخاص واعتقاده فيهم جلب المنفعة أو دفع الضرر؟
والجواب: أن أقول وبالله المستعان: الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
لا ريب أن الرسول صلى الله عليه وسلم أمر أمته أن تصوم لرؤية الهلال، وتفطر لرؤيته. هكذا جاءت الأحاديث الصحيحة المستفيضة عنه صلى الله عليه وسلم ، وجاء عنه صلى الله عليه وسلم أيضا أنه قال: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . فإذا ثبتت رؤية الهلال رؤية شرعية في بلد ما وجب على بقية البلاد العمل بها؛ لأن النبي صلى الله عليه وسلم حين قال: « صوموا لرؤيته
__________
(1) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/78)

وأفطروا لرؤيته » (1) لم يقصد أهل المدينة فقط ، وإنما قصد عموم المسلمين، وبناء على ذلك فإذا ثبتت رؤيته في الحجاز وجب على من بلغهم الخبر في سائر الأقطار أن يعتمدها؛ لأنها دولة إسلامية محكمة للشريعة فيعمل بإثباتها عملا بعموم الأحاديث وإطلاقها، وهكذا الحكم في بقية الدول التي تحكم الشريعة، ولا يخفى حال الدول اليوم وإعراضها عن تحكيم الشريعة إلا من شاء الله، ونسأل الله أن يهديهم للتمسك بالشريعة وتحكيمها، أما المطالع فلا شك في اختلافها في نفسها، أما اعتبارها من حيث الحكم فهو محل اختلاف بين العلماء، والذي يظهر لي أن اختلافها لا يؤثر وأن الواجب هو العمل برؤية الهلال صوما وإفطارا وتضحية متى ثبتت رؤيته ثبوتا شرعيا في أي بلد ما؛ لعموم الأحاديث كما تقدم، وهو قول جمع كثير من أهل العلم.
وحيث قيل باعتبار اختلاف المطالع فالظاهر أنه لا يقع بأكثر من يوم، ولا يجوز للمسلم أن يصوم أقل من 29 يوما؛ لأن الشهر في الشرع المطهر لا ينقص عن 29 يوما ولا يزيد على 30 يوما، وإذا قلنا باعتبار اختلاف المطالع في الحكم أو لم نقل به، فالظاهر أن الحكم في رمضان والأضحى سواء، لا فرق بينهما فيما أعلمه من الشرع، ولكن هناك مسألة هامة واقعية وهي ما إذا ثبت الهلال في
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/79)

الحجاز ليلة الاثنين مثلا، ولم يثبت في السودان إلا ليلة الثلاثاء ولم تعمل حكومة السودان بما ثبت في الحجاز ؟ فماذا يفعله من في السودان من المسلمين هل يتابع حكومته أو يعتمد ما ثبت في الحجاز . هذه مسألة عظيمة وقد ورد علي فيها أسئلة من بعض البلاد المجاورة وتذاكرت فيها مع جماعة من العلماء وإلى حين التاريخ لم يطمئن القلب إلى الحكم فيها، وأسأل الله أن يمن علينا وعليكم بالتوفيق لمعرفة الحق واتباعه ، ولا سيما في مواضع الاختلاف والاشتباه، ولا مانع من مراجعتكم لنا في هذه المسألة بخصوصها في وقت آخر.
وأما كبر الأهلة وصغرها وارتفاعها وانخفاضها فليس عليه اعتبار ولا يتعلق به حكم؛ لأن الشرع المطهر لم يعتبر ذلك فيما نعلم.
وأما قوله صلى الله عليه وسلم: « فإن غم عليكم فاقدروا له » (1) فمعناه على أصح القولين : فعدوا له ثلاثين، كما جاء ذلك مصرحا به في رواية مسلم في صحيحه بلفظ: « فاقدروا له ثلاثين » (2) . وفي لفظ للبخاري : « فأكملوا العدة ثلاثين » (3) والأحاديث يفسر بعضها بعضا ، وفي رواية للبخاري من حديث
__________
(1) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799) .
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796) .
(3) سبق تخريجه في ص 60 .

(15/80)

أبي هريرة : « فأكملوا عدة شعبان ثلاثين يوما » (1) .
وأما قول من قال: « فاقدروا له » أي ضيقوا عليه واجعلوه تسعا وعشرين ، فهو قول غير صحيح والأحاديث الصحيحة تبطله والله أعلم.
وأما الاعتماد على الشهادة التي تأتي من القاضي الشرعي بالسودان وقد يجوز أن يكون الشاهد فاسقا أو كافرا لتركه الصلاة أو دعائه الأموات أو الاستغاثة بهم ونحو ذلك ؛ فالجواب: أن يقال إن شرط قبول الشهادة في هذا وغيره أن يكون الشاهد مسلما عدلا، فإذا كان القاضي صاحب توحيد وسنة ويهتم بالشهادة ويعتني بالشهود ولا يقبل إلا العدول ، وجب اعتماد ما يرد منه، أما إذا كان بخلاف ذلك فليس على إثباته عمل، وإنما يعتمد في مثل هذا على قول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وفي لفظ: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (3) . وكلها أحاديث صحيحة. فإذا صام المسلمون الذين أنت بينهم صمت
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).
(3) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .

(15/81)

معهم، وإذا أفطروا أفطرت معهم ، والحمد لله على تيسيره وتسهيله، والسر في ذلك والله أعلم كراهة الشريعة للاختلاف، وترغيبها في الاتفاق والائتلاف. جعلني الله وإياكم من أهلها ، ومن الله على المسلمين جميعا بالتمسك بها وتحكيمها والتحاكم إليها ، إنه سميع قريب.
نائب رئيس الجامعة الإسلامية

(15/82)

س: كيف يصوم الناس إذا اختلفت المطالع؟ وهل يلزم أهل البلاد البعيدة كأمريكا وأستراليا أن يصوموا على رؤية أهل المملكة . لأنهم لا يتراءون الهلال؟ (1)
ج: الصواب اعتماد الرؤية وعدم اعتبار اختلاف المطالع في ذلك ؛ لأن النبي صلى الله عليه وسلم أمر باعتماد الرؤية ولم يفصل في ذلك، وذلك فيما صح عنه صلى الله عليه وسلم أنه قال: « صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين » (2) . متفق على صحته . وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (3) . والأحاديث في هذا المعنى كثيرة.
ولم يشر صلى الله عليه وسلم إلى اختلاف المطالع، وهو يعلم ذلك، وقد ذهب جمع من أهل العلم إلى أن لكل بلد رؤيته إذا اختلفت المطالع. واحتجوا بما ثبت عن ابن عباس رضي الله عنهما أنه لم يعمل برؤية أهل الشام ، وكان في
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 163، وفي (جريدة الندوة) العدد (12205) بتاريخ 2 \ 9 \ 1419 هـ
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/83)

المدينة رضي الله عنه، وكان أهل الشام قد رأوا الهلال ليلة الجمعة وصاموا بذلك في عهد معاوية رضي الله عنه، أما أهل المدينة فلم يروه إلا ليلة السبت، فقال ابن عباس رضي الله عنهما لما أخبره كريب برؤية أهل الشام وصيامهم: « نحن رأيناه ليلة السبت فلا نزال نصوم حتى نراه أو نكمل العدة » (1) .
واحتج بقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) الحديث. وهذا قول له حظه من القوة، وقد رأى القول به أعضاء مجلس هيئة كبار العلماء في المملكة العربية السعودية جمعا بين الأدلة، والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، والترمذي في الصوم باب ما جاء لكل أهل بلد رؤيتهم برقم (693) .
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(15/84)

16 - الجواب على البلبلة التي تحصل باختلاف البلاد الإسلامية في دخول شهر رمضان
س: يحصل كل عام بلبلة حول شهر رمضان المبارك دخولا وخروجا، فتختلف بلاد المسلمين ما بين متقدم وبين متأخر، ما الحل لهذه المشكلة؟ (1)
ج: الأمر واسع بحمد الله، فلكل أهل بلد رؤيتهم كما
__________
(1) من برنامج (نور على الدرب)

(15/84)

ثبت ذلك عن ابن عباس رضي الله عنهما لما قدم عليه كريب من الشام في المدينة سأله ابن عباس : بم صام معاوية رضي الله عنه وأهل الشام فقال له كريب : قد رآه الناس بالجمعة وصام معاوية وصام الناس، فقال ابن عباس : "نحن رأيناه يوم السبت ، فلا نزال نصوم حتى نكمل العدة أو نراه " (1) . فرأى أن الشام بعيد، وأنه لا تلزم أهل المدينة رؤية الشام ، وبهذا قال جماعة من أهل العلم ورأوا أن لكل أهل بلد رؤيتهم، فإذا ثبتت في المملكة العربية السعودية مثلا وصام برؤيته أهل الشام ومصر وغيرهم فحسن؛ لعموم الأحاديث، وإن لم يصوموا وتراءوا الهلال وصاموا برؤيتهم فلا بأس، وقد صدر قرار من مجلس هيئة كبار العلماء في المملكة العربية السعودية بأن لكل أهل بلد رؤيتهم؛ لحديث ابن عباس المذكور وما جاء في معناه.
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، والترمذي في الصوم باب ما جاء لكل أهل بلد رؤيتهم برقم (693) .

(15/85)

17 - الأمة كلها مخاطبة بقوله صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته » (1)
س: من المخاطب في قوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) ؟ (3)
ج: المخاطب بذلك الأمة كلها.
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(3) من برنامج (نور على الدرب)

(15/85)

18 - اعتماد خبر المذياع في دخول الشهر وخروجه
أولى وأقرب إلى الأدلة الشرعية من اعتماد البرقية (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين.
السلام عليكم ورحمة الله وبركاته، بعده:
لقد تكرر السؤال من كثير من الناس عن حكم من سمع خبر دخول شهر رمضان أو خروجه من طريق الإذاعة السعودية بواسطة (المذياع) وهو (الراديو) في القرى التي ليس فيها برقيات هل يعملون بذلك ويعتمدونه أو لا؟
والجواب: لا شك أن الله سبحانه أوجب على المسلمين صيام الشهر برؤية الهلال أو إكمال عدة شعبان، وإفطار الشهر برؤية الهلال أو إكمال عدة رمضان ثلاثين يوما، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » (2) . وقال عليه الصلاة والسلام: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . أخرجه الترمذي بإسناد
__________
(1) فتوى صدرت لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/86)

حسن . وأخرج الترمذي عن عائشة بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (1) .
والأدلة في هذا المعنى كثيرة. ولا ريب أن الحكومة إذا ثبت عندها دخول الشهر أو خروجه من طريق المحكمة الشرعية أخبرت الناس من طريق الإذاعة وصامت أو أفطرت بذلك، وبذلك يجب على كل من سمع الخبر من الرعية التابعة للحكومة السعودية أن يعتمد خبر الإذاعة إذا سمعه ثقة أو أكثر في الدخول، وثقتان أو أكثر في الخروج، فيصوم بذلك ويفطر تبعا لإمامه وإخوانه المسلمين، واعتماد المذياع في ذلك أولى وأقرب إلى الأدلة الشرعية من اعتماد البرقية، فإذا صام الناس وأفطروا بخبر (البرق) كما هو الواقع- ولا بأس بذلك بحمد الله- فصيامهم وإفطارهم بسماع الإذاعة السعودية المعلومة بواسطة الثقات أولى وأحرى بالاعتماد. والله ولي التوفيق، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
نائب رئيس الجامعة
الإسلامية بالمدينة المنورة
__________
(1) رواه ابن ماجه في (الصيام) باب ما جاء في شهري العيد برقم (1650)، والدارقطني في (الحج) باب الفطر يوم يفطر الناس برقم (2408)

(15/87)

س: ما قولكم- أثابكم الله- بخبر الإذاعة هل يعتمد في الصيام والإفطار ؟ وما الذي بينهما وبين السير فيه؟ وإن قلتم بالتصديق فهل يشترط معرفة المحطة المذيعة للخبر أم لا؟ وهل تشترط ثقة المذيع أم يكتفى بصدورها من قبل الحكومة؟ (1)
ج: الحمد لله والصلاة والسلام على رسول الله ، وبعد ، فالجواب أن يقال: لا مانع من اعتماد ما يذاع في الإذاعة من إثبات دخول شهر رمضان وشهر ذي الحجة وشوال إذا كان السامع لذلك ثقة فأكثر في دخول رمضان، وثقتين فأكثر في إثبات شهر شوال، وذي الحجة، وسائر الشهور، إلحاقا لسماع الخبر من الإذاعة برؤية الهلال ، وقد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب العمل برؤية العدل الواحد لهلال رمضان والعدلين فأكثر فيما سواه، ولا ريب أن العمل بخبر الإذاعة أولى من البرق؛ لأن المخبر في الإذاعة يسمع كلامه ويفهم بخلاف البرقية فإنه لا يفهمها إلا خواص الناس الذين لهم معرفة بحروفها، فإذا جاز الاعتماد عليها والحال ما ذكر فجوازه في خبر الإذاعة أولى، لما تقدم، ولا
__________
(1) سؤال مقدم لسماحته من الأخ: ع. ي. من سامطة بالسعودية، ونشر في (مجلة راية الإسلام) العدد (8) في السنة الأولى 1380 هـ

(15/88)

يشترط عدالة المذيع؛ لأن الاعتماد على صدور ذلك من الحكومة المسلمة المحكمة للشرع، إذا كان المعروف من الإذاعة والبرقية عدم الجرأة على الكذب، ومعلوم أن الحكومة سوف تعتمد ما تذيعه إلى الناس وتبرقه إلى القضاة والأمراء في سائر أنحاء المملكة، وتصوم وتفطر بذلك، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (1) . أخرجه الترمذي عن عائشة بإسناد حسن ، وخرج الترمذي أيضا بإسناد جيد عن أبي هريرة أن النبي صلى الله عليه وسلم قال: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وإذا جاز لأهل البلد أن يعتمدوا على أصوات المدافع ونحوها في الصوم والفطر؛ لكون ذلك قد جعل علامة على دخول الشهر وخروجه، فالاعتماد على خبر الإذاعة والبرق الصادر عن مصدر شرعي قد عرف بالصدق أولى، وأولى من الاعتماد على صوت المدافع ونحوه. والله أعلم.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/89)

الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد (1) :
فقد سألني كثير من الإخوان عن حكم الاعتماد على الإذاعة في الصوم والإفطار، وهل هذا يوافق الحديث الصحيح « صوموا لرؤيته وأفطروا لرؤيته » (2) . الحديث. وهل إذا ثبتت الرؤية بشهادة عدل في دولة مسلمة يجب على الدولة المجاورة لها الأخذ بذلك؛ وإذا قلنا بذلك فما دليله ؟ وهل يعتبر اختلاف المطالع؟
والجواب عن هذه الأسئلة أن يقال: قد ثبت عن رسول الله صلى الله عليه وسلم من طرق كثيرة أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين » (3) . وفي لفظ آخر: « فأكملوا العدة ثلاثين يوما » (4) . وفي رواية أخرى: « فأكملوا عدة شعبان ثلاثين يوما » (5) .
وثبت عنه صلى الله عليه وسلم أنه قال: « لا تقدموا
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الثاني لشهر شوال عام 1394 هـ .
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799) .
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(5) رواه البخاري في ( الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' برقم (1909) .

(15/90)

الشهر حتى تروا الهلال أو تكملوا العدة، ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) . والأحاديث في هذا المعنى كثيرة، وهي تدل على أن المعتبر في ذلك هو الرؤية أوإكمال العدة، أما الحساب فلا يعول عليه، وهذا هو الحق، وهو إجماع من أهل العلم المعتد بهم. وليس المراد من الأحاديث أن يرى كل واحد الهلال بنفسه ، وإنما المراد ثبوت ذلك بشهادة البينة العادلة، وقد خرج أبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال ، فأخبرت النبي صلى الله عليه وسلم أني رأيته ، فصام وأمر الناس بالصيام » (2) . وخرج أحمد وأهل السنن وصححه ابن خزيمة وابن حبان عن ابن عباس رضي الله عنهما « أن أعرابيا قدم على النبي صلى الله عليه وسلم فقال: إني رأيت الهلال. فقال رسول الله صلى الله عليه وسلم : أتشهد أن لا إله إلا الله وأن محمدا رسول الله؟ فقال: نعم. قال: فأذن في الناس يا بلال أن يصوموا غدا » (3) . وعن
__________
(1) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097).
(2) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342)، والدارمي في (الصوم) باب الشهادة على رؤية هلال رمضان برقم (1691) .
(3) رواه ابن ماجه في (الصيام) باب ما جاء في الشهادة على رؤية الهلال برقم (1652).

(15/91)

عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال: « ألا إني جالست أصحاب رسول الله صلى الله عليه وسلم وسألتهم ، وإنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: صوموا لرؤيته وأفطروا لرؤيته ، وانسكوا لها ، فإن غم عليكم فأتموا ثلاثين يوما ، فإن شهد شاهدان مسلمان فصوموا وأفطروا » (1) . رواه أحمد ، ورواه النسائي ولم يقل فيه مسلمان .
وعن أمير مكة الحارث بن حاطب قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (2) . رواه أبو داود والدارقطني ، وقال: هذا إسناد متصل صحيح . فهذه الأحاديث وما جاء في معناها تدل على أنه يكتفى برؤية هلال رمضان بالشاهد الواحد العدل، أما في الخروج من الصيام، وفي بقية الشهور فلا بد من شاهدين عدلين، جمعا بين الأحاديث الواردة في ذلك، وبهذا قال أكثر أهل العلم، وهو الحق لظهور أدلته.
ومن هذا يتضح أن المراد بالرؤية هو ثبوتها بطريقها الشرعي ، وليس المراد أن يرى الهلال كل أحد، فإذا أذاعت الدولة المسلمة المحكمة لشريعة الله كالمملكة العربية السعودية أنه ثبت لديها رؤية هلال رمضان أو هلال شوال أو هلال ذي
__________
(1) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116).
(2) رواه أبو داود في (الصوم) باب شهادة رجلين على رؤية هلال شوال برقم (2338).

(15/92)

الحجة فإن على جميع رعيتها أن يتبعوها في ذلك.
وعلى غيرها أن يأخذ بذلك عند جمع كثير من أهل العلم؛ لعموم قول النبي صلى الله عليه وسلم: « الشهر تسع وعشرون ، فلا تصوموا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . رواه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما ، وأخرجه مسلم بلفظ: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غمي عليكم فاقدروا له ثلاثين » (2) . وأخرج البخاري من حديث أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين » (3) . وأخرجه مسلم بهذا اللفظ لكن قال : « فإن أغمي عليكم الشهر فعدوا ثلاثين » (4) . فإن ظاهر هذه الأحاديث وما جاء في معناها يعم جميع الأمة.
ونقل النووي رحمه الله في شرح المهذب عن الإمام ابن المنذر رحمه الله: أن هذا هو قول الليث بن سعد والإمام
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : إذا رأيتم الهلال ، برقم (1907) .
(2) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081)

(15/93)

الشافعي والإمام أحمد رحمة الله عليهم، قال يعني ابن المنذر : ولا أعلمه إلا قول المدني والكوفي ، يعني مالكا وأبا حنيفة رحمهم الله . انتهى. قال جمع من العلماء : إنما يعم حكم الرؤية إذا اتحدت المطالع، أما إذا اختلفت فلكل أهل مطلع رؤيتهم.
وحكاه الإمام الترمذي رحمه الله عن أهل العلم، واحتجوا على ذلك بما خرجه مسلم في صحيحه « عن ابن عباس رضي الله عنهما ، أن كريبا قدم عليه في المدينة من الشام في آخر رمضان، فأخبره أن الهلال رؤي في الشام ليلة الجمعة، وأن معاوية والناس صاموا بذلك ، فقال ابن عباس : لكنا رأيناه ليلة السبت ، فلا نزال نصوم حتى نراه أو نكمل العدة، فقال له كريب : أولا تكتفي برؤية معاوية وصيامه ؟ فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم » (1) . قالوا: فهذا يدل على أن ابن عباس يرى أن الرؤية لا تعم، وأن لكل أهل بلد رؤيتهم إذا اختلفت المطالع، وقالوا: إن المطالع في منطقة المدينة غير متحدة مع المطالع في الشام ، وقال آخرون: لعله لم يعمل
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، ومسلم في (الصيام) باب بيان أن لكل بلد رؤيتهم برقم (1087)، والترمذي في (الصوم) باب ما جاء لكل بلد رؤيتهم برقم (693).

(15/94)

برؤية أهل الشام؛ لأنه لم يشهد بها عنده إلا كريب وحده، والشاهد الواحد لا يعمل بشهادته في الخروج، وإنما يعمل بها في الدخول.
وقد عرضت هذه المسألة على هيئة كبار العلماء في المملكة العربية السعودية في الدورة الثانية المنعقدة في شعبان عام 1392 هـ ، فاتفق رأيهم على أن الأرجح في هذه المسألة التوسعة في هذا الأمر ، وذلك بجواز الأخذ بأحد القولين على حسب ما يراه علماء البلاد.
قلت: وهذا قول وسط ، وفيه جمع بين الأدلة وأقوال أهل العلم. إذا علم ذلك، فإن الواجب على أهل العلم في كل بلاد أن يعنوا بهذه المسألة عند دخول الشهر وخروجه ، وأن يتفقوا على ما هو الأقرب إلى الحق في اجتهادهم، ثم يعملوا بذلك ويبلغوه الناس، وعلى ولاة الأمر لديهم وعامة المسلمين متابعتهم في ذلك ، ولا ينبغي أن يختلفوا في هذا الأمر؛ لأن ذلك يسبب انقسام الناس وكثرة القيل والقال، إذا كانت الدولة غير إسلامية.
أما الدول الإسلامية فإن الواجب عليها اعتماد ما قاله أهل العلم، وإلزام الناس به من صوم أو فطر، عملا بالأحاديث المذكورة وأداء للواجب، ومنعا للرعية مما حرم الله عليها.
ومعلوم أن الله يزع بالسلطان ما لا يزع بالقرآن، وأسأل الله أن

(15/95)

يوفقنا وجميع المسلمين للفقه في الدين والثبات عليه والحكم به والتحاكم إليه ، والحذر مما يخالفه ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة

(15/96)

19 -
على المسئولين في الدول اعتماد خبر الدولة المسلمة التي تعتمد على الرؤية أما الأفراد فتبع لقادتهم
س: هل يصح الصوم بخبر المذياع؟ (1)
ج : يجوز للمسئولين عن شئون المسلمين في بلادكم وغيرها أن يعتمدوا على خبر المذياع إذا صدر من دولة إسلامية تعتمد على رؤية الهلال ، لا على الحساب، أما الأفراد من المسلمين فعليهم أن يصوموا تبعا لقادتهم ، ويفطروا معهم ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) أخرجه أبو داود عن أبي هريرة بإسناد حسن ، وله شواهد من حديث عائشة وغيرها، والله الموفق.
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/97)

20 - كل إنسان يقيم في بلد يلزمه الصوم والإفطار مع أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 2 \ 9 \ 1390 هـ وصلكم الله بهداه، وما تضمنه من التهنئة بحلول شهر رمضان المبارك كان معلوما. هنأكم الله بكل خير، وتقبل من الجميع، وأعاده علينا وعليكم وعلى سائر المسلمين أعواما كثيرة على حال خير واستقامة ، إنه جواد كريم.
أما ما أشرتم إليه من أن بعض الموظفين في السفارة السعودية في باكستان صام مع المملكة ، والبعض منهم صام مع أهل البلد بالباكستان بعد المملكة بثلاثة أيام، وسؤالكم عن الحكم في ذلك فقد فهمته .
والجواب: الظاهر من الأدلة الشرعية هو أن كل إنسان
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 2020\ خ في 20 \10\1390 هـ.

(15/98)

يقيم في بلد يلزمه الصوم مع أهلها ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (1) ، ولما علم من الشريعة من الأمر بالاجتماع والتحذير من الفرقة والاختلاف ، ولأن المطالع تختلف باتفاق أهل المعرفة كما قاله شيخ الإسلام ابن تيمية رحمه الله، وبناء على ذلك فالذي صام من موظفي السفارة في الباكستان مع الباكستانيين أقرب إلى إصابة الحق ممن صامه مع السعودية ؛ لتباعد ما بين البلدين ولاختلاف المطالع فيها، ولا شك أن صوم المسلمين جميعا برؤية الهلال أو إكمال العدة في أي بلد من بلادهم هو الموافق لظاهر الأدلة الشرعية، ولكن إذا لم يتيسر ذلك فالأقرب هو ما ذكرنا آنفا، والله سبحانه ولي التوفيق، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/99)

س: أنا رجل مصري الجنسية أعمل في العراق ، سبق أن أفطرت اليوم الأخير من رمضان بالعراق بعد سماعي بثبوت الهلال في إذاعة المملكة العربية السعودية ، وفي إذاعة سوريا وغيرهما، وقد أفطرت بناء على ذلك.
علما بأنني أعرف أن البلد الذي أقيم به ما زال أهله صائمين. فما الحكم في ذلك ؟ وما السبب في اختلاف الناس في رمضان؟ (1)
ج: عليك أن تبقى مع أهل بلدك ، فإن صاموا فصم معهم ، وإن أفطروا فأفطر معهم ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (2) ، ولأن الخلاف شر فالواجب عليك أن تكون مع أهل بلدك ، فإذا أفطر المسلمون في بلدك فأفطر معهم ، وإذا صاموا فصم معهم.
أما السبب في الاختلاف فهو أن البعض يرى الهلال والبعض لا يرى الهلال ، ثم الذين يرون الهلال قد يثق بهم الآخرون ويطمئنون إليهم ويعملون برؤيتهم، وقد لا يثقون بهم ولا يعملون برؤيتهم ، فلهذا وقع الخلاف، وقد تراه دولة وتحكم
__________
(1) سؤال من برنامج (نور على الدرب).
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/100)

به وتصوم لذلك أو تفطر، والدولة الأخرى لا تقتنع بهذه الرؤية ولا تثق بالدولة ؛ لأسباب كثيرة، سياسية وغيرها.
فالواجب على المسلمين أن يصوموا جميعا إذا رأوا الهلال ويفطروا برؤيته؛ لعموم قوله عليه الصلاة والسلام: « إذا رأيتم الهلال فصوموا، وإذا رأيتم الهلال فأفطروا، فإن غم عليكم فأكملوا العدة ثلاثين » (1) ، فإذا اطمأن الجميع إلى صحة الرؤية وأنها رؤية حقيقية ثابتة ، فالواجب الصوم بها والإفطار بها، لكن إذا اختلف الناس في الواقع ولم يثق بعضهم ببعض، فإن عليك أن تصوم مع المسلمين في بلدك ، وعليك أن تفطر معهم؛ عملا بقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون ، والأضحى يوم تضحون » (2) ، وثبت عن ابن عباس رضي الله عنهما أن كريبا لما أخبره أن أهل الشام قد صاموا يوم الجمعة قال ابن عباس : نحن رأيناه يوم السبت ، فلا نزال نصوم حتى نرى الهلال أو نكمل ثلاثين، ولم يعمل برؤية أهل الشام لبعد الشام عن المدينة واختلاف المطالع بينهما، ورأى رضي الله عنهما أن هذا محل اجتهاد، فلك أسوة
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2125).
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/101)

بابن عباس ومن قال بقوله من العلماء في الصوم مع أهل بلدك والفطر معهم، والله ولي التوفيق.

(15/102)

س: إذا ثبت دخول شهر رمضان في إحدى الدول الإسلامية كالمملكة العربية السعودية ، وأعلن ذلك ، ولكنه في الدولة التي أقيم بها لم يعلن عن دخول شهر رمضان ، فما الحكم ؟ هل نصوم بمجرد ثبوته في المملكة أم نفطر معهم ونصوم معهم متى ما أعلنوا دخول شهر رمضان ؟ وكذلك بالنسبة لدخول شهر شوال - أي يوم العيد - ما الحكم إذا اختلف الأمر في الدولتين؟ وجزاكم الله عنا وعن المسلمين خير الجزاء (1) .
ج : على المسلم أن يصوم مع الدولة التي هو فيها ، ويفطر معها ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وبالله التوفيق.
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ، ص 116.
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/102)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع. وفقه الله وزاده علما وفهما آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في 2 \ 12 \ 1973 م وصلكم الله بهداه، وما تضمنه من السؤالين كان معلوما، ولقد سرني حرصكم على الفائدة ورغبتكم في العلم ، وهذا بلا شك يبشر بالخير ويسبب المزيد من العلم، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (2) .
رزقني الله وإياك وسائر إخواننا الفقه في دينه والثبات عليه والعافية من مضلات الفتن، إنه خير مسئول. وهذا نص السؤالين وجوابهما:
__________
(1) خطاب صدر من مكتب سماحته برقم 16504 \ 1 \ 1 وتاريخ 22 \ 12 \ 1393 هـ إجابة عن سؤالين مقدمين من ع. ع. ع. وهذا أحدهما.
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(15/103)

س: ذكرتم أن الرؤية في الباكستان لهلال رمضان وشوال تتأخر بعد السعودية يومين ، وسألتم : هل تصومون مع السعودية أو مع الباكستان ؟
ج : الذي يظهر لنا من حكم الشرع المطهر أن الواجب عليكم الصوم مع المسلمين لديكم ؛ لأمرين:

(15/103)

أحدهما: قول النبي صلى الله عليه وسلم : « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) خرجه أبو داود وغيره بإسناد حسن ، فأنت وإخوانك مدة وجودكم في الباكستان ينبغي أن يكون صومكم معهم حين يصومون ، وإفطاركم معهم حين يفطرون ؛ لأنكم داخلون في هذا الخطاب، ولأن الرؤية تختلف بحسب اختلاف المطالع. وقد ذهب جمع من أهل العلم منهم ابن عباس رضي الله عنهما إلى أن لأهل كل بلد رؤيتهم.
الأمر الثاني: أن في مخالفتكم المسلمين لديكم في الصوم والإفطار تشويشا ودعوة للتساؤل والاستنكار وإثارة للنزاع والخصام، والشريعة الإسلامية الكاملة جاءت بالحث على الاتفاق والوئام والتعاون على البر والتقوى وترك النزاع والحلاف ؛ ولهذا قال تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقال النبي صلى الله عليه وسلم لما بعث معاذا وأبا موسى رضي الله عنهما إلى اليمن : « بشرا ولا تنفرا وتطاوعا ولا تختلفا » (3) .
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).
(2) سورة آل عمران الآية 103
(3) رواه البخاري في (الجهاد والسير) باب ما يكره من التنازع والاختلاف في الحرب برقم (3038)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1733).

(15/104)

21 - لا حرج على من كان في بلد غير
إسلامي أن يصوم برؤية بلد يحكم الشريعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ج. س. ك. وفقها الله لكل خير ، آمين (1) .
السلام عليكم ورحمة الله وبركاته. أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 6\10\1389 هـ وما به علم، ونشكركم على تهنئتكم بحلول عيد الفطر المبارك هنأكم الله بكل خير وتقبل من الجميع وأعاده علينا وعليكم وعلى سائر المسلمين أعواما كثيرة على حال خير واستقامة ، إنه خير مسئول .
أما ما ذكرتم عن صومكم معنا وفطركم معنا لكونكم أقمتم في أسبانيا أيام رمضان فلا بأس ولا حرج عليكم في ذلك ؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (2) وهذا
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية برقم 45 وتاريخ 7\1\1390 هـ.
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/105)

عام لجميع الأمة، والمملكة العربية السعودية أولى الدول بالاقتداء بها؛ لاجتهادها في تحكيم الشريعة زادها الله توفيقا وهداية ، ولأنكم في بلاد لا تحكم الإسلام، ولا يبالي أهلها بأحكام الإسلام.
أما السؤال عن الجمع بين الصلاتين فالأمر فيه واسع، وقد دل الشرع المطهر على جوازه في وقت الأولى والثانية أو بينهما ؛ لأن وقتهما صار وقتا واحدا في حق المعذور كالمسافر، والمريض، ويجوز الكلام بين الصلاتين المجموعتين بما تدعو له الحاجة، وأما الوتر فيدخل وقته من حين الفراغ من صلاة العشاء، ولو كانت مجموعة مع المغرب جمع تقديم، ونسأل الله أن يمنحنا وإياكم الفقه في دينه وأن يثبتنا وإياكم عليه حتى نلقاه، وأن يمن عليكم بالشفاء، والعافية ويعيدكم إلى وطنكم سالمين ، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية

(15/106)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله (1) .
السلام عليكم ورحمة الله وبركاته، أما بعد:
س: إنني مبتعث من الدولة إلى أمريكا وقد حصل أن صمنا شهر رمضان لهذه السنة 1415 هـ بنقصان شهر شعبان (29) يوما دون تحر للهلال ؛ لأن السماء كانت ملبدة بالغيوم، وما صمنا إلا على ما أخبرتنا به بعض المراكز الإسلامية لدينا وفعلته، والحجة هي أن الدولة السعودية صامت بنقصان الشهر أي: شعبان، مع العلم أن معظم المراكز الإسلامية صاموا بتمام الشهر أي: شعبان على وفق التقويم الموجود لديهم، فأينا الصحيح؟ وماذا على المخطئ فينا أن يفعل؟
وعليكم السلام ورحمة الله وبركاته، الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فالجواب : من صام بصوم السعودية فقد أصاب ؛ لأن الهلال قد ثبتت رؤيته بالبينة الشرعية مساء الاثنين ليلة الثلاثاء، وقد قال النبي صلى الله عليه وسلم: « صوموا لرؤيته ، وأفطروا
__________
(1) سؤال موجه لسماحته من الأخ: ح. ز. من مدينة بالتيور بولاية ميرلاند بأمريكا، وأجاب عنه سماحته في 22\9\1415 هـ.

(15/107)

لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) أخرجه البخاري في صحيحه . والأحاديث في هذا المعنى كثيرة، ومن لم يصم إلا يوم الأربعاء فعليه قضاء اليوم، وهو يوم الثلاثاء بتوقيت المملكة العربية السعودية .
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).

(15/108)

22 - حكم الاعتماد على الحساب الفلكي (1)
الحمد الله رب العالمين، والصلاة والسلام على عبد الله ورسوله محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين. أما بعد:
فقد كثر الكلام حول العمل بالحساب الفلكي في دخول شهر رمضان وخروجه وتحديد الأعياد ، فرأيت إيضاح الحكم وبيانه لعامة الناس في هذه البلاد وغيرها ليكونوا على بصيرة في عبادتهم لربهم، فأقول وبالله التوفيق:
إن الله سبحانه وتعالى علق بالهلال أحكاما كثيرة كالصوم والحج والأعياد والعدد والإيلاء وغيرها ؛ لأن الهلال أمر مشهود مرئي بالأبصار ، ومن أصح المعلومات ما شوهد بالأبصار، ولأن رسول الله صلى الله عليه وسلم جعل الحكم بالهلال معلقا على الرؤية وحدها ؛ لأنها الأمر الطبيعي الظاهر الذي يستطيعه عامة الناس ، فلا يحصل لبس على أحد في أمر دينه، كما قال صلى الله عليه وسلم: « إنا أمة أمية لا نكتب
__________
(1) كلمة لسماحته نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة عام 1394 هـ.

(15/109)

ولا نحسب، الشهر هكذا وهكذا وهكذا . يعني مرة تسعة وعشرين ومرة ثلاثين » (1) ، وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (2)
ومن هذا يتبين أن المعول عليه في إثبات الصوم والفطر وسائر الشهور هو الرؤية، أو إكمال العدة، ولا عبرة شرعا بمجرد ولادة القمر في إثبات الشهر القمري بدءا وانتهاء بإجماع أهل العلم المعتد بهم ، ما لم تثبت رؤيته شرعا. وهذا بالنسبة لتوقيت العبادات، ومن خالف في ذلك من المعاصرين فمسبوق بإجماع من قبله وقوله مردود ؛ لأنه لا كلام لأحد مع سنة رسول الله صلى الله عليه وسلم، ولا مع إجماع السلف. أما حساب سير الشمس والقمر فلا يعتبر في هذا المقام ؛ لما ذكرنا آنفا ، ولما يأتي:
أ- أن النبي صلى الله عليه وسلم أمر بالصوم لرؤية الهلال والإفطار لها في قوله: « صوموا لرؤيته وأفطروا
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1906 و 1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/110)

لرؤيته » (1) وحصر ذلك فيها بقوله: « لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه » (2) .
وأمر المسلمين إذا كان غيم ليلة الثلاثين أن يكملوا العدة، ولم يأمر بالرجوع إلى علماء النجوم. ولو كان قولهم هو الأصل وحده، أو أصلا آخر مع الرؤية في إثبات الشهر لبين ذلك. فلما لم ينقل ذلك ، بل نقل ما يخالفه ، دل ذلك على أنه لا اعتبار شرعا لما سوى الرؤية، أو إكمال العدة ثلاثين في إثبات الشهر، وأن هذا شرع مستمر إلى يوم القيامة. قال الله تعالى: { وَمَا كَانَ رَبُّكَ نَسِيًّا } (3)
ودعوى أن الرؤية في الحديث يراد بها العلم، أو غلبة الظن بوجود الهلال، أو إمكان رؤيته لا التعبد بنفس الرؤية مردودة ؛ لأن الرؤية في الحديث متعدية إلى مفعول واحد ، فكانت بصرية لا علمية، ولأن الصحابة فهموا أنها رؤية بالعين، وهم أعلم باللغة ومقاصد الشريعة من غيرهم.
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124).
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1773)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1795).
(3) سورة مريم الآية 64

(15/111)

وجرى العمل في عهد النبي صلى الله عليه وسلم وعهدهم على ذلك، ولم يرجعوا إلى علماء النجوم في التوقيت. ولا يصح أيضا أن يقال: إن النبي صلى الله عليه وسلم حين قال: « فإن غم عليكم فاقدروا له » (1) أراد أمرنا بتقدير منازل القمر لنعلم بالحساب بدء الشهر ونهايته ؛ لأن هذه الرواية فسرتها رواية « فاقدروا له ثلاثين » (2) وما في معناها.
ومع ذلك فالذين يدعون إلى توحيد أوائل الشهور يقولون بالاعتماد على حساب المنازل في الصحو والغيم ، والحديث قيد القدر له بحالة الغيم.
ب- أن تعليق إثبات الشهر القمري بالرؤية يتفق مع مقاصد الشريعة السمحة ؛ لأن رؤية الهلال أمرها عام يتيسر لأكثر الناس من العامة والخاصة في الصحاري والبنيان ، بخلاف ما لو علق الحكم بالحساب فإنه يحصل به الحرج ويتنافى مع مقاصد الشريعة؛ لأن أغلب الأمة لا يعرف الحساب، ودعوى زوال وصف الأمية بعلم النجوم عن الأمة غير مسلمة، ولو
__________
(1) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان ، برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796).

(15/112)

سلمت فذلك لا يغير حكم الله ؛ لأن التشريع عام للأمة في جميع الأزمنة.
جـ - أن علماء الأمة في صدر الإسلام قد أجمعوا على اعتبار الرؤية في إثبات الشهور القمرية دون الحساب، فلم يعرف أن أحدا منهم رجع إليه في ذلك عند الغيم ونحوه، أما عند الصحو فمن باب أولى.
د- تقدير المدة التي يمكن معها رؤية الهلال، بعد غروب الشمس لولا المانع من الأمور الاعتبارية الاجتهادية التي تختلف فيها أنظار أهل الحساب، وكذا تقدير المانع، فالاعتماد على ذلك في توقيت العبادات لا يحقق الوحدة المنشودة. ولهذا جاء الشرع باعتبار الرؤية فقط دون الحساب رحمة للأمة وحسما لمادة الاختلاف وردا لهم إلى أمر يعرفونه جميعا أينما كانوا.
هذا وينبغي الانتباه إلى أن اختلاف المطالع من المسائل التي حصل فيها الاختلاف بين أهل العلم، وقد درستها هيئة كبار العلماء في إحدى دوراتها السابقة واتخذت قرارا بالأكثرية مضمونه: أن الأرجح قول من قال: إن لكل بلد رؤيته وعليهم أن يرجعوا إلى علمائهم في ذلك ؛ عملا بما رواه مسلم في صحيحه من حديث كريب عن ابن عباس ، ونصه: عن كريب أن أم الفضل بنت الحارث بعثته إلى معاوية في الشام . قال: فقدمت الشام فقضيت حاجتها، واستهل علي رمضان

(15/113)

وأنا بالشام ، فرأيت الهلال ليلة الجمعة ، ثم قدمت المدينة آخر الشهر ، فسألني عبد الله بن عباس ، ثم ذكر الهلال فقال : متى رأيتم الهلال ؟ فقلت : رأيناه ليلة الجمعة. فقال: أنت رأيته. فقلت: نعم، ورآه الناس وصاموا وصام معاوية ، فقال: لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نكمل الثلاثين أو نراه . فقلت: أولا تكتفي برؤية معاوية ؟ فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم . (1) . اهـ .
فأما قول من قال : إنه ينبغي أن يكون المعتبر رؤية هلال مكة خاصة، فلا أصل له ولا دليل عليه، ويلزم منه أن لا يجب الصوم على من ثبتت رؤية الهلال عندهم من سكان جهات أخرى إذا لم ير الهلال بمكة .
وختاما أسأل الله أن يمن على المسلمين بالفقه في دينه ، والعمل بكتابه وسنة نبيه صلى الله عليه وسلم ، وأن يعيذهم من مضلات الفتن، وأن يولي عليهم خيارهم إنه سميع قريب. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) رواه مسلم في (الصيام) باب بيان أن لكل بلد رؤيتهم برقم (1087).

(15/114)

23 - لا يجوز الاعتماد في دخول
شهر رمضان على المفكرة والتقاويم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ الكريم ج. ع. ح. زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين . (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلني كتابكم الكريم المؤرخ في 2 | 8 \ 1384 هـ ، وسرني منه علم صحتكم، واهتمامكم بأمر دينكم فالحمد لله على ذلك، وأسأل الله سبحانه أن يزيدكم من العلم والهدى، وأن يثبتنا جميعا على دينه الحق الذي بعث به نبيه محمدا صلى الله عليه وسلم، وأن يبلغكم من العلم النافع آمالكم، وأن ينفع بكم المسلمين، ويعصمنا وإياكم من مضلات الفتن ، إنه سميع قريب.
أيها الابن الكريم ، إن مكانكم خطير ، فأوصيكم ونفسي بتقوى الله، وسؤاله دائما الثبات على الحق ، والعافية من الفتن،
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.

(15/115)

والاجتهاد في دراسة القرآن الكريم، وما تيسر من سيرة الرسول الأمين عليه الصلاة والسلام في بعض الأوقات الخاصة التي يحصل لكم فيها فرصة المطالعة، مع الدعوة إلى الإسلام ونشر محاسنه العظيمة حسب الإمكان ، جعلكم الله من الهداة المهتدين . أما سؤالكم عن الصوم في ألمانيا فهذا جوابه :
أما دخول الشهر فلا يجوز الاعتماد فيه على المفكرة والحساب ؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) ، وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال ، أو تكملوا العدة » (2) ، إذا عرف هذا فالواجب أن تعتمدوا في ذلك على ما يثبت لديكم من دخول الشهر بالرؤية من طريق السفارة السعودية، أو غيرها من سفارات الدول الإسلامية، أو من رؤية من حولكم من المسلمين للهلال وهكذا الخروج، أما زمن الصيام فاعتمدوا فيه على ما قد عرف عندكم في البلاد ، فإذا كان المعروف عندكم أن النهار في مثل أيام رمضان تسع ساعات، فصوموا تسع ساعات، وهكذا لو كان أكثر أو أقل، فإذا كان هناك شك فاحتاطوا بزيادة نصف ساعة أو ساعة لبراءة الذمة،
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).
(2) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/116)

والتأكد من إكمال الصيام وفقكم الله ويسر أمركم واذكروا قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ويكفي في مثل هذه الأمور عند خفاء طلوع الفجر أو غروب الشمس العمل بغالب الظن والدلائل التي يستفاد منها ذلك والحمد لله، وهو سبحانه القائل في كتابه الكريم: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (3) والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم وبارك على عبده ورسوله سيدنا وإمامنا محمد وعلى آله وصحبه.
نائب رئيس الجامعة الإسلامية
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنة رسول الله برقم (7288)، ومسلم في (الحج) باب فرض الحج والعمرة مرة واحدة برقم (1337).
(3) سورة البقرة الآية 185

(15/117)

س: في بعض بلاد المسلمين يعمد الناس إلى الصيام دون اعتماد على رؤية الهلال ، وإنما يكتفون بالتقاويم ، فما حكم ذلك؟ (1) .
ج : قد أمر النبي صلى الله عليه وسلم المسلمين يصوموا « لرؤية الهلال ويفطروا لرؤيته ، فإن غم عليهم أكملوا العدة ثلاثين، » (2) متفق عليه، وقال عليه الصلاة والسلام: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا . وخنس إبهامه في الثالثة وقال: الشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (3) . يعني بذلك أن الشهر يكون تسعا وعشرين ، ويكون ثلاثين ، وثبت في صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين » (4) وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (5) والأحاديث في هذا الباب كثيرة، وكلها
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني صـ157، وكذلك نشرت في (مجلة الحرس الوطني) العدد (137) في رمضان 1413 هـ.
(2) سنن الترمذي الصوم (684),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497).
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).
(5) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/118)

تدل على وجوب العمل بالرؤية، أو إكمال العدة عند عدم الرؤية، كما تدل على أنه لا يجوز اعتماد الحساب في ذلك ، وقد حكى شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على أنه لا يجوز الاعتماد على الحساب في إثبات الأهلة . انتهى، وهو الحق الذي لا ريب فيه. والله ولي التوفيق.

(15/119)

24 - الأحاديث الصحيحة تدل على وجوب اعتماد الرؤية أو إكمال العدد وعدم اعتبار الحساب
س: أيجوز صوم رمضان وصلاة العيد على حساب التقويم؟ (1)
ج : لا يجوز اعتماد التقويم وهو الحساب في الصوم والفطرة ؛ لأن ذلك يخالف الأحاديث الصحيحة، وإنما العمدة على الرؤية ؛ لقول النبي صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (2) ، وقوله عليه الصلاة والسلام: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا . وخنس إبهامه
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1906 و 1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/119)

في الثالثة . والشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (1) الحديث. يعني بذلك صلى الله عليه وسلم أن الشهر يكون تسعا وعشرين، ويكون ثلاثين، وقال عليه الصلاة والسلام: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فعدوا ثلاثين » (2) . وكلها أحاديث صحيحة ولها ألفاظ متعددة كلها متفقة في المعنى ، وهي تدل على وجوب اعتماد الرؤية أو إكمال العدد، وأنه لا يجوز اعتماد الحساب، وبذلك قال أهل العلم الذين يعتد بأقوالهم. والله الموفق.
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1810).

(15/120)

25 -
ليس لأحد أن يحتج لإبطال الرؤية لقول أصحاب المراصد أو يشترط لصحتها موافقة أصحاب المراصد
(1)
اطلعت على ما نشرته صحيفة (الجزيرة) في عددها الصادر يوم السبت 2 \ 12 \ 1400 هـ تحت عنوان: رمضان الماضي 30 يوما وليس 29 ، بقلم الأخ أحمد المسعري . واحتج على ذلك بأن المراصد العالمية بما فيها مرصد جامعة الرياض أكدت حسابات أم القرى بأن شهر رمضان الماضي كان 30 يوما ولم يكن 29. وزعم أن الهلال في مساء يوم الأحد الموافق 29 رمضان قد غرب قبل الشمس بمدة لا تقل عن عشر دقائق في جميع أنحاء المملكة... إلخ.
وتعلق أيضا بأن مؤتمر إسطامبول قد وضع قواعد للرؤية الحكيمة لحل هذه المشكلة.
ولما كان هذا الموضوع له أهمية كبيرة لتعلقه بصوم المسلمين وفطرهم وحجهم ، رأيت أن أكتب في ذلك كلمة موجزة تتضمن إيضاح الحق وإبطال ضده، فأقول: إن الأحاديث
__________
(1) رد لسماحته على ما نشرته (صحيفة الجزيرة) بعنوان : رمضان الماضي 30 يوما وليس 29 ، بتاريخ 2 \ 12 \ 1400 هـ.

(15/121)

الصحيحة قد استفاضت عن رسول الله صلى الله عليه وسلم بالأمر باعتماد الرؤية وإكمال العدة وعدم الالتفات إلى الحساب. فوجب على المسلمين جميعا أينما كانوا أن يأخذوا بذلك ويعتمدوه، ولا يجوز لهم أن يكذبوا الثقات في رؤية الهلال بأن المرصد الفلاني زعم كذا، أو بأن المراصد الأخرى زعمت كذا ، أو بأن مؤتمر إسطامبول وضع كذا.
وقد سبق الجميع المعلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، فوضع للمسلمين قواعد واضحة، يعرفها العالم والجاهل والحضري والبدوي والحاسب وغيره، فقال عليه الصلاة والسلام: « صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين » (1) وفي لفظ: « فصوموا ثلاثين » (2) ، وفي لفظ آخر: « فاقدروا له ثلاثين » (3) ، وفي حديث آخر: « فأكملوا عدة شعبان ثلاثين » (4) ، وقال عليه الصلاة
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081).
(3) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذ رأيتم الهلال فصوموا ، برقم (1909).

(15/122)

والسلام: « لا تصوموا حتى تروا الهلال أو تكملوا العدة، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (1)
وعن عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال: ألا إني جالست أصحاب رسول الله صلى الله عليه وسلم وساءلتهم، وإنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته وانسكوا لها، فإن غم عليكم فأكملوا ثلاثين، فإن شهد شاهدان مسلمان فصوموا وأفطروا » (2) ، وعن أمير مكة الحارث بن حاطب رضي الله عنه قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (3) . وهما حديثان صحيحان.
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).
(2) رواه النسائي في (الصيام باب قبول شهادة الرجل الواحد برقم (2116) .
(3) رواه أبو داود في (الصيام) باب شهادة رجلين على رؤية هلال شوال برقم (2338).

(15/123)

ثلاث مرات، وقال: الشهر هكذا وهكذا وهكذا . وخنس إبهامه في الثالثة » (1) والمعنى: أنه يكون تارة ثلاثين ويكون تارة تسعا وعشرين. والأحاديث في هذا المعنى كثيرة، ولم يحلهم النبي صلى الله عليه وسلم في إثبات الشهور إلى الحساب، بل أحالهم إلى أمر مشاهد يراه الناس في السماء، وعند عدم الرؤية أمرهم بإكمال العدة، وقد أجمع سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان من أهل العلم المعتبرين على ذلك، فلا يجوز لأحد أن يحتج على إبطال الرؤية بمجرد دعوى أصحاب المراصد أو بعضهم مخالفة الرؤية لحسابهم، كما لا يجوز لأحد أن يشترط لصحة الرؤية أن توافق ما يقوله أصحاب المراصد؛ لأن ذلك تشريع في الدين لم يأذن به الله، ولأن ذلك تقييد لما أطلقه الله ورسوله، واعتراض على صاحب الشريعة الذي لا ينطق عن الهوى، وتكليف للناس بما لا يعرفه إلا نفر قليل من الناس، فيضيقون بذلك ما وسعه الله.
ومن المعلوم أنه لا أحسن ولا أكمل من حكم الله ورسوله في كل شيء كما قال الله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فنصيحتي لجميع المسلمين ولجميع الحاسبين بوجه أخص أن يتقوا الله، وأن يحذروا
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) سورة المائدة الآية 50

(15/124)

مخالفة رسول الله صلى الله عليه وسلم والتشريع للناس بما لم يأذن به الله، وقد قال الله عز وجل: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات في هذا المعنى كثيرة.
وفي الصحيحين عنه صلى الله عليه وسلم: أنه قال: « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » (5) ، وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « كل أمتي يدخلون الجنة إلا من أبى . قيل: يا رسول الله ، ومن يأبى ؟ قال: من أطاعني دخل الجنة ، ومن عصاني
__________
(1) سورة الشورى الآية 21
(2) سورة النور الآية 63
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) رواه البخاري في (الجهاد والسير) باب يقاتل من وراء الإمام ويتقي به برقم (2957)، ومسلم في (الإمارة) باب وجوب طاعة الأمراء برقم (1835).

(15/125)

فقد أبى » (1) .
والأدلة على إبطال التعلق بالحساب في إثبات الأهلة كثيرة جدا ، وقد حكى أبو العباس شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على عدم الاعتماد على الحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بالإجماع والخلاف. وهذا الإجماع يؤيد ما دلت عليه السنة المتواترة عن الرسول صلى الله عليه وسلم بذلك. وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق. وأسأل الله أن يهدينا وسائر المسلمين صراطه المستقيم، وأن يمن علينا جميعا بالفقه في دينه والثبات عليه ، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن الرسول برقم (7280).

(15/126)

26 -
من اعتبر الحساب الفلكي شرطا
لصحة الرؤية فقد استدرك على الله
ورسوله صلى الله عليه وسلم (1)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد:
فقد اطلعت على ما نشرته صحيفة الدستور الأردنية في عددها الصادر يوم 17\9\1407 هـ بقلم الدكتور علي عبندة مدير الأرصادات العامة وعضو لجنة المواقيت في وزارة الأوقاف الأردنية. وما نشر في صحيفة الشرق الأوسط بتاريخ 15\11\1407 هـ بقلم المهندس أمين عامر ، والخبر المنسوب للدكتور رشاد قبيص مدير معهد البحوث الفلكية، الذي نشرته جريدة الأخبار المصرية غرة رمضان سنة 1407 هـ عفا الله عنا وعنهم- من جزمهم باعتماد الحساب في إثبات الأهلة. وزعم الدكتور علي عبندة بأن الحقائق العلمية تؤكد عدم إمكانية رؤية هلال رمضان مساء الاثنين 27\4\1987م مطلقا، حيث قال بغيابه قبل غروب الشمس بحوالي 20 دقيقة بناء على ما ذكره
__________
(1) نشرت في (جريدة المدينة) العدد (7410) بتاريخ 18 \ 12 \ 1407 هـ.

(15/127)

قبل ذلك من أن الحسابات الفلكية الدقيقة، وجداول التقويم الهجري الإسلامي الذي أقرته معظم البلدان الإسلامية ومن بينها الأردن ، إلى آخر ما ذكر.
وبناء على ذلك رأيت أن أوضح للقراء ما في هذا الكلام من الخطر العظيم والجرأة على دين الله ورسوله، ونبذ ما صحت به السنة عن رسول الله صلى الله عليه وسلم وراء الظهر، وتقديم أقوال الفلكيين وأصحاب التقاويم على ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من تعليق إثبات دخول الشهر وخروجه برؤية الهلال أو إكمال العدة.
وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة ؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه، كما قال سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وهو سبحانه يعلم أن الفلكيين قد يخالفون ما يشهد به الثقات من رؤية الأهلة، ولم يأمر عباده في كتابه أو على لسان رسوله صلى الله عليه وسلم بالاعتماد على الحساب الفلكي، أو اعتباره شرطا في صحة الرؤية، ومن اعتبر ذلك فقد استدرك
__________
(1) سورة المائدة الآية 3

(15/128)

على الله وعلى رسوله صلى الله عليه وسلم وألزم المسلمين بشرط لا أصل له في شرع الله المطهر، وهو ألا تخالف الرؤية ما يدعيه الفلكيون من عدم ولادة الهلال أو عدم إمكان رؤيته .
وقد صرحت الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم بإبطال هذا الشرط والاعتماد على الرؤية أو إكمال العدة.
وقد أمر الله عباده عند التنازع أن يردوا ما تنازعوا فيه إلى كتابه الكريم، أو سنة نبيه صلى الله عليه وسلم ، وأن يردوا ما اختلفوا فيه إلى حكمه وحكم رسوله صلى الله عليه وسلم ، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال عز وجل: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية ، وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(15/129)

الأهلة أو إكمال العدد، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط، بل يعم زمانه وما يأتي بعده إلى يوم القيامة ؛ لأنه رسول الله إلى الجميع.
والله سبحانه أرسله إلى الناس كافة ، وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره. وهو العالم بغيب السماوات والأرض والعالم بما سيحدث بعد زمانه صلى الله عليه وسلم من المراصد وغيرها، ولم يثبت عن رسول الله صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود مخالفة لحساب الفلك .
وهو سبحانه لا يعزب عن علمه شيء في الأرض ولا في السماء ، لا فيما سبق من الرمان ، ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم : « إنا أمة أمية ، لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا. وخنس إبهامه في الثالثة، والشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر, فصوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فاقدروا له ثلاثين » (1) ، وفي لفظ آخر: « فأكملوا العدة » (2) يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين. وصح
__________
(1) سبق تخريجه في ص 112
(2) سبق تخريجه في صـ 123

(15/130)

عنه صلى الله عليه وسلم أنه قال: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ، ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) ولم يأمر بالرجوع إلى الحساب، ولم يأذن في إثبات الشهور بذلك ، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى صفحة 132 الإجماع على أنه لا يجوز العمل بالحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف.
ونقل الحافظ في الفتح ج4 صـ127 عن أبي الوليد الباجي : إجماع السلف على عدم الاعتداد بالحساب، وأن إجماعهم حجة على من بعدهم.
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور. ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال ، ولكني أقصد منع الاعتماد عليها، أو جعلها معيارا للرؤية لا تثبت إلا إذا شهدت لها المراصد بالصحة بأن الهلال قد ولد. فهذا كله باطل.
ولا يخفى على كل من له معرفة بأحوال الحاسبين من
__________
(1) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097) .

(15/131)

أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها. وفي أماكن الرؤية للهلال أو عدم ذلك. ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته لم يكن إجماعهم حجة ؛ لأنهم ليسوا معصومين ، بل يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به، هو إجماع سلف الأمة في المسائل الشرعية ؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة.
وأما غيرهم فليس إجماعهم حجة تعارض بها الأدلة الشرعية من الكتاب والسنة، كما يعلم ذلك من كتب الأصول، وعلم مصطلح الحديث.
والرؤية لهلال رمضان هذا العام أعني عام 1407 هـ ليلة الثلاثاء قد ثبتت لدى مجلس القضاء الأعلى في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية يجب الاعتماد عليها لموافقتها للأدلة الشرعية، وبطلان ما يعارضها. وبموجبها يكون يوم الثلاثاء أول يوم من رمضان للأحاديث السابقة ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) أخرجه
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/132)

الترمذي وغيره بإسناد حسن .
ولو فرضنا أن المسلمين أخطئوا في إثبات الهلال دخولا أو خروجا وهم معتمدون في إثباته على ما صحت به السنة عن نبيهم صلى الله عليه وسلم لم يكن عليهم في ذلك بأس، بل كانوا مأجورين ومشكورين من أجل اعتمادهم على ما شرعه الله لهم وصحت به الأخبار عن نبيهم صلى الله عليه وسلم، ولو تركوا ذلك من أجل قول الحاسبين مع قيام البينة الشرعية برؤية الهلال دخولا أو خروجا لكانوا آثمين وعلى خطر عظيم من عقوبة الله عز وجل، لمخالفتهم ما رسمه لهم نبيهم وإمامهم محمد بن عبد الله صلى الله عليه وسلم التي حذر الله منها في قوله عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
وفي قوله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقوله سبحانه وتعالى: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3)
وأرجو أن يكون فيما ذكرته مقنع لطالب الحق وكشف للشبهة التي ذكرها الدكتور علي عبندة وغيره ممن يعتمد على
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 14

(15/133)

أقوال الحاسبين، ويعطل الرؤية الشرعية، والله سبحانه المسئول أن يوفق هؤلاء الكاتبين وجميع المسلمين لكل ما فيه صلاح العباد والبلاد والتمسك بشرع الله المطهر، وأن يعيذنا وجميع المسلمين من شرور أنفسنا ومن سيئات أعمالنا، ومن القول على الله سبحانه وتعالى وعلى رسوله صلى الله عليه وسلم بغير علم، إنه ولي ذلك والقادر عليه , وهو حسبنا ونعم الوكيل، وصلى الله وسلم على رسوله وخليله، نبينا محمد وآله وصحبه ومن عظم سنته واهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي
لرابطة العالم الإسلامي

(15/134)

27 -
الحسابون لا يعمل بقولهم
ولا ينبغي لهم أن يشوشوا على الناس
س: يبقى مسألة الحسابين في رؤية الهلال يا سماحة الشيخ؟ (1)
ج : الحسابون لا يعمل بقولهم، يقول صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا- وأشار بأصابعه العشر ثلاث مرات يعني ثلاثين - والشهر هكذا وهكذا وهكذا، وخنس إبهامه في الثالثة يعني تسعا وعشرين » (2) . ويقول: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروا الهلال ، فإن أغمي عليكم فأكملوا العدة ثلاثين » (3) .
أما الحسابون فلا يلتفت إليهم ولا يعول على
__________
(1) من برنامج نور على الدرب.
(2) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).
(3) رواه البخاري في (الصوم) باب قول النبي : إذا رأيتم الهلال فصوموا . برقم (1907) ، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/135)

حسابهم، ولا ينبغي لهم أن ينشروا حسابهم، وينبغي منعهم من نشر حساباتهم ؛ لأنهم بذلك يشوشون على الناس، لا في مسألة رؤية الهلال ولا في مسألة الكسوفات ؛ لما في إعلانهم من التشويش على الناس، ولأنه لا يجوز العمل بقولهم. وقد حكى شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على أنه لا يعتمد على قول أهل الحساب في دخول رمضان ولا في خروجه .

(15/136)

28 - الحساب لا يعول
عليه والشاهد الواحد كاف
في إثبات دخول شهر رمضان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س. أ. ل. وفقه الله لما فيه رضاه (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد تلقيت برقيتكم المتضمنة بيان أنه قد ثبت لديكم أن هناك استحالة لرؤية هلال شهر شوال في ليلة الخميس في منطقة الخليج... إلخ. وأخبركم بأنه قد دلت الأدلة الشرعية وإجماع سلف الأمة على أن الحساب لا يعول عليه ، وإنما المعول على الرؤية أو إكمال العدة كما قال النبي صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (2) : وقال صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 2793\1 وتاريخ 11 \ 10 \ 1409 هـ .
(2) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).

(15/137)

فأكملوا العدة ثلاثين يوما » (1) وفي لفظ: « فصوموا ثلاثين » (2) ، والأحاديث في هذا المعنى كثيرة.
وقد ثبتت رؤية الهلال ليلة الخميس بأكثر من شاهدين، وبذلك تعلمون أنه لا يعول على الحساب، والشاهدان كافيان دخولا وخروجا ، والشاهد الواحد كاف في الدخول، وقد قال الله تعالى في كتابه الكريم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (3) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وأسأل الله عز وجل أن يمنحنا وإياكم وسائر إخواننا العلم النافع والعمل به والثبات على الحق إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081)
(3) سورة الحجرات الآية 1
(4) سورة النساء الآية 59

(15/138)

29 - متى ثبتت رؤية الهلال
ثبوتا شرعيا وجب العمل بها
ولم يجز أن تعارض بكسوف ولا غيره (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد: فقد اطلعت على ما نشرته صحيفة الندوة في عددها الصادر في يوم 23 \ 8 \ 1405 هـ نقلا عن الفلكي حبيب علوي الحسين من جزمه بأنه سيكون كسوف للشمس في ليلة الاثنين 30\8\1405 هـ حسب توقيت أم القرى . وأنه لا تمكن رؤية الهلال تلك الليلة بسبب الكسوف ، وأن أول رمضان سيكون يوم الثلاثاء...إلخ.
ونظرا إلى أن الرسول صلى الله عليه وسلم قد علق إثبات الأهلة بالرؤية أو بإكمال العدة، وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة ؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه ، كما
__________
(1) رد لسماحته على ما نشرته صحيفة (الندوة) بتاريخ 23\8\1405 هـ حول ما زعمه الفلكي حبيب علوي الحسين من جزمه بأنه سيكون كسوف للشمس ليلة الاثنين 30\8\1405 هـ ، ونشر في مجلة (البحوث الإسلامية) العدد (13)

(15/139)

قال الله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وهو سبحانه يعلم ما يقع من الكسوف في كل زمان ، ولم يخبر عباده بما يجب عليهم اعتباره وقت الكسوف من جهة إثبات الأهلة، مع أنه سبحانه أخبرهم على لسان رسوله محمد صلى الله عليه وسلم بما يشرع لهم وقت الكسوف من صلاة وغيرها ، ونظرا إلى أن قول الفلكيين : إن كسوف الشمس لا يكون إلا في آخر الشهر في ليالي استسرار القمر ليس عليه دليل يعتمد عليه، وتخالف من أجله الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، وقد صرح جمع من أهل العلم بأن كسوف الشمس يمكن وقوعه في غير آخر الشهر، والله سبحانه على كل شيء قدير.
وكون العادة الغالبة وقوعه في آخر الشهر لا يمنع وقوعه في غيره، ونظرا إلى أن بعض الناس قد يرتاب في العمل بالسنة بسبب أقوال الفلكيين. وقد يحمله ذلك على تكذيب البينة العادلة برؤية الهلال ؛ رأيت التنبيه على هذا الأمر إيضاحا للحق وكشفا للشبهة ، ونصرا للشريعة المحمدية ، ودفاعا عن حكم الشريعة الإسلامية في هذا الأمر العظيم الذي يتعلق بجميع المسلمين.
__________
(1) سورة المائدة الآية 3

(15/140)

فأقول: قد صحت الأحاديث عن رسول الله صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات الأهلة أو إكمال العدد، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط ، بل يعم زمانه وما يأتي بعده إلى يوم القيامة ؛ لأنه رسول الله إلى الجميع، والله سبحانه الذي أرسله إلى الناس وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره، هو العالم بغيب السماوات والأرض، والعالم بما سيحدث بعد زمانه صلى الله عليه وسلم من المراصد وغيرها، ويعلم سبحانه ما يقع من الكسوفات، ولم يثبت عن رسوله محمد صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود كسوف، وهو سبحانه وتعالى لا يعزب عن علمه شيء في الأرض ولا في السماء ، لا فيما سبق من الزمان ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا ، وخنس إبهامه في الثالثة ، والشهر هكذا وهكذا وهكذا ، » (1) وأشار بأصابعه العشر يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين. وصح عنه صلى الله
__________
(1) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).

(15/141)

عليه وسلم أنه قال: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (1) ، ولم يأمر بالرجوع إلى الحساب ولم يأذن في إثبات الشهور بذلك.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى ص 132 : إجماع العلماء أنه لا يجوز العمل بالحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف.
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور، ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال ، ولكني أقصد منع الاعتماد عليها أو جعلها معيارا للرؤية، لا تثبت إلا إذا شهدت لها المراصد بالصحة ، أو بأن الهلال قد ولد ، فهذا كله باطل، ولا يخفى على كل من له معرفة بأحوال الحاسبين من أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها، وفي إمكان رؤيته أو عدمه، ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته لم يكن إجماعهم حجة ؛ لأنهم ليسوا معصومين ، بل
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).

(15/142)

يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به هو إجماع سلف الأمة في المسائل الشرعية ؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة، وأما الاحتجاج بالكسوف فمن أضعف الحجج ؛ لأنه لا يوجد نص من كتاب الله عز وجل ولا من سنة رسوله صلى الله عليه وسلم يدل على أن الخسوف للقمر لا يقع إلا في ليالي الإبدار، وأن الكسوف للشمس لا يكون إلا أيام الاستسرار كما يقوله بعض العلماء ، بل قد صرح جمع من أهل العلم بأنه يجوز أن يقع في كل وقت، وذكر غير واحد منهم أنه يمكن وقوعه في يوم عيد الفطر وعيد النحر، وهذان اليومان ليسا من أيام الإبدار ولا من أيام الاستسرار ، فنقابل من قال: إنه لا يقع الخسوف إلا في ليالي الإبدار وأيام الاستسرار بقول من قال: إنه يمكن وقوعه في كل وقت، وليس قول أحدهما بأولى من الآخر، وتسلم لنا الأدلة الشرعية ليس لها معارض، وليس في شرع الله سبحانه ولا في قدرته فيما نعلم ما يمنع وقوع الكسوف في كل وقت ؛ لأن الله عز وجل له القدرة الكاملة على كل شيء ، وله الحكمة البالغة في جميع ما يقدره ويشرعه لعباده، وقد أخبر نبيه صلى الله عليه وسلم أن كسوف الشمس وخسوف القمر آيتان من آيات الله يخوف الله بهما عباده،

(15/143)

والعباد في أشد الحاجة إلى التخويف والإنذار من أسباب العذاب في كل وقت ، وهذا المعنى نفسه من الأدلة الدالة على صحة قول من قال من العلماء بجواز وقوع الخسوف والكسوف في جميع الأوقات.
والرؤية لهلال شعبان ليلة السبت هذا العام ثبتت بشهادة عدلين وحكم بثبوتها المجلس الأعلى للقضاء في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية يجب الاعتماد عليها في الصوم والإفطار لموافقتها للأدلة الشرعية وبطلان ما يعارضها، وعليها يكون يوم الاثنين أول يوم من رمضان ، إلا أن يرى الهلال ليلة الأحد للأحاديث السابقة، ولقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) ، ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) خرجه الترمذي وغيره بإسناد حسن ، وأرجو أن يكون فيما ذكرته مقنع لطالب الحق وكشف للشبهة التي ذكرنا في صدر هذه الكلمة، والله سبحانه
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : '' إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(2) رواه الترمذي في (الصوم) باب ما جاء في الصوم يوم تصومون برقم (697).

(15/144)

ولي التوفيق، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي لرابطة
العالم الإسلامي بمكة المكرمة

(15/145)

/219 30 -
لا اعتبار في الشرع المطهر لانخفاض
المنازل وارتفاعها أو كبر الأهلة وصغرها (1)
الحمد لله والصلاة والسلام على رسول الله، أما بعد:
فقد شاء الله سبحانه أن تثبت رؤية هلال شهر شوال هذا العام، أعني عام 1389 هـ ليلة الثلاثين من رمضان بشهادة عدلين، فأمر ولي الأمر باعتمادها والإفطار بموجبها ، فأفطر الناس في هذه البلاد بهذه الرؤية الشرعية، وشاء الله سبحانه أن تكون منازل الهلال في أول شوال ضعيفة، وانضاف إلى ذلك رؤية الناس للهلال مرتفعا في الشرق قبل طلوع الشمس من اليوم التاسع والعشرين ، فأوجب ذلك شكا لبعض الناس، وربما فيما وقع من الإفطار، حتى سألني الكثير من الناس عن ذلك.
فلما رأيت الخوض بين الناس في هذا الموضوع أحببت أن أكتب كلمة في ذلك تتضمن بيان الأمر الشرعي في هذه المسألة ؛ رجاء أن يزول اللبس عمن وقع في نفسه شيء من هذا الأمر.
فأقول: قد صح عن رسول الله صلى الله عليه وسلم أنه
__________
(1) بيان صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(15/146)

قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فاقدروا له ثلاثين » (1) ، وفي لفظ آخر: « فأكملوا العدة ثلاثين » (2) ، وصح عنه صلى الله عليه وسلم أنه قال: « إنا أمة أمية ، لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا . وأشار عليه الصلاة والسلام بيديه ثلاث مرات وخنس إبهامه في الثالثة ، ثم قال: الشهر هكذا وهكذا وهكذا . بأصابعه كلها » (3) ، أراد بإشارته الأولى إلى أن الشهر يكون تسعا وعشرين، وأراد بإشارته الثانية إلى أن الشهر يكون ثلاثين. وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة » (4) ، وقال عليه الصلاة والسلام: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ، ثم صوموا ولا تفطروا حتى تروا الهلال أو تكملوا العدة ثلاثين » (5) .
وأخرج أحمد والنسائي بإسناد حسن عن عبد الرحمن بن زيد بن الخطاب رضي الله عنهما ، عن جماعة من أصحاب الرسول صلى الله عليه وسلم ، أن النبي عليه الصلاة والسلام قال: « صوموا لرؤيته
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081) .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : إذا رأيتم الهلال فصوموا ، برقم (1909) ، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124) .
(3) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).
(4) رواه البخاري في (الصوم) باب قول النبي : إذا رأيتم الهلال فصوموا . برقم (1907) ، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .
(5) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097).

(15/147)

وأفطروا لرؤيته ، وانسكوا لها ، فإن غم عليكم فأكملوا ثلاثين ، فإن شهد شاهدان فصوموا وأفطروا » (1) .
والأحاديث في هذا المعنى كثيرة، وكلها تبين للأمة أنه لا اعتبار في الشرع المطهر للحساب، ولا لضعف منازل القمر، ولا لكبر الأهلة وضعفها، ولا لرؤية الهلال قبل طلوع الشمس من اليوم التاسع والعشرين، سواء كان منخفضا أو مرتفعا ، وإنما الاعتبار شرعا بالرؤية الشرعية بعد المغرب أو إكمال العدة، ولو كان ضعف المنازل، أو صغر الأهلة، أو رؤية الهلال في المشرق قبل طلوع الشمس من اليوم التاسع والعشرين، مما يؤثر في الرؤية ، لنبه عليه النبي صلى الله عليه وسلم وبينه للناس ؛ لأنه عليه الصلاة والسلام هو أنصح الناس وأقدرهم على البيان، وقد أوجب الله عليه أن يبلغ الناس ما أنزل إليهم من ربهم، وقد فعل ذلك عليه الصلاة والسلام على خير وجه وأكمله.
ومعلوم عند العقلاء أن الأهلة تختلف اختلافا كثيرا بحسب قربها من الشمس وبعدها، وحسب صفاء الجو وكدره، وحسب اختلاف أبصار الناس في القوة والضعف، ولذلك أناط المصطفى صلى الله عليه وسلم الحكم في هذا الأمر العظيم بالرؤية أو إكمال العدة ولم يجعل مناطا آخر، فعلم بذلك أن من علق الحكم في الرؤية بأمر ثالث، فقد شرع في الدين ما لم
__________
(1) رواه النسائي في (الصيام باب قبول شهادة الرجل الواحد برقم (2116) .

(15/148)

يأذن به الله، وقد قال سبحانه وتعالى في إنكار ذلك: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وقد أيد النبي عليه الصلاة والسلام هذا الأمر وأوضحه للأمة بنوع آخر من البيان ، فقال صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) ، أخرجه أبو داود والترمذي عن أبي هريرة رضي الله عنه بإسناد حسن ، ولكن أبا داود لم يذكر الصوم ، وخرج الترمذي بإسناد جيد عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم : « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (4) وخرج مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما ، أن النبي عليه الصلاة والسلام قال في الهلال: « إن الله مده للرؤية » (5) ، وفي رواية أخرى: « إن الله قد أمده لرؤيته ، فإن
__________
(1) سورة الشورى الآية 21
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(3) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .
(5) رواه مسلم في (الصيام) باب بيان أنه لا اعتبار بكبر الهلال برقم (1088).

(15/149)

غمي عليكم فأكملوا العدة » (1) ، وترجم عليه الإمام النووي رحمه الله بما نصه: باب بيان أنه لا اعتبار بكبر الهلال وصغره ، وأن الله أمده للرؤية ، فإن غم فليكمل ثلاثون .
وقال أبو وائل شقيق بن سلمة : أتانا كتاب عمر بن الخطاب رضي الله عنه أن الأهلة بعضها أكبر من بعض ، فإذا رأيتم الهلال فلا تفطروا حتى يشهد رجلان مسلمان أنهما رأياه بالأمس. قال الإمام النووي رحمه الله: أخرجه الدارقطني والبيهقي بإسناد صحيح ... انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله في رسالة كتبها في الأهلة نقلها الشيخ العلامة عبد الرحمن بن قاسم في المجلد الخامس والعشرين من مجموع الفتاوى ص 132 ما نصه: فإنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم، أو الحج، أو العدة، أو الإيلاء، أو غير ذلك من الأحكام المعلقة بالهلال، وبخبر الحساب أنه يرى أو لا يرى لا يجوز، والنصوص المستفيضة عن النبي صلى الله عليه وسلم بذلك كثيرة ، وقد أجمع المسلمون عليه، ولا يعرف فيه خلاف قديم أصلا.. إلى أن قال في ص 136: فالمقصود
__________
(1) رواه مسلم في (الصيام) باب بيان أنه لا اعتبار بكبر الهلال برقم (1088).

(15/150)

أن المواقيت حددت بأمر ظاهر بين يشترك فيه الناس. ولا يشرك الهلال في ذلك شيء... إلى أن قال: فظهر أنه ليس للمواقيت حد ظاهر عام المعرفة إلا الهلال. انتهى المقصود.
وقد أطال رحمه الله في هذه الرسالة وأطاب وأتى فيها بالعجب العجاب، ولولا خوف الإطالة لنقلت للقارئ منها كثيرا، ولكنها ميسرة بحمد الله لمن أراد الوقوف عليها. وقد علم مما ذكرناه من الأدلة وكلام بعض أهل العلم أن انخفاض المنازل وارتفاعها وكبر الأهلة وصغرها، ورؤية الهلال في المشرق قبل طلوع الشمس في اليوم التاسع والعشرين، واعتماد الحساب في دخول الشهور وخروجها، كل ذلك أمر لا يعول عليه، ولا يلتفت إليه ، بل هو خلاف الأدلة وخلاف الإجماع وهذا هو المطلوب. وأرجو أن يكون بذلك كفاية ومقتنع لطالب الحق، وكشف لما قد يلتبس على بعض الناس. والله المستعان وهو ولي التوفيق، ولا حول ولا قوة إلا به، وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
/219

(15/151)

31 - لا اعتبار باكتمال جمادى الآخرة ورجب في نقصان شعبان
س: إذا كان شهر جمادى الآخرة ورجب كاملين وفي يوم تسعة وعشرين شعبان تعذرت الرؤية، فهل نأخذ بالغالب ، وهو عدم اكتمال الشهر الثالث شعبان؟ (1)
ج : لا يجوز الصوم حتى يعلم أنه دخل الشهر، بإكمال شعبان ثلاثين، أو برؤية الهلال، ولا يلتفت إلى الغيم ولا مسألة كون الشهر قد يتم وقد ينقص في بعض الشهور ؛ لأن العمدة على الرؤية أو إكمال العدة .
__________
(1) من برنامج (نور على الدرب).

(15/152)

32 - لا مانع من توحيد التقاويم بالحساب
للاعتماد عليها في المسائل الإدارية لا في الصوم والفطر (1)
الحمد لله رب العالمين والصلاة والسلام على سيد الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين وبعد : فقد رأست الدورة السادسة لندوة توحيد التقويم الهجري المنعقدة في مكة المكرمة من يوم الثلاثاء 10\1\1406هـ حتى يوم الخميس 12\1\1406هـ.
وقد أعد في هذه الجلسات بيانات توضح مطالع الشهور القمرية لعامي 1407هـ و1408 هـ وخمسة أشهر من عام 1409هـ وفق الحساب الذي يستعمله الفلكيون، ولم أوقع على البيان والجداول خشية أن يظن من يطلع عليها أنني موافق على إثبات الصوم والفطر والأحكام الشرعية بالحساب .
وقد أفهمت اللجنة ذلك وأوضحت لها أن إثبات الأهلة والأحكام الشرعية إنما يكون بالرؤية أو إكمال العدد كما نص على ذلك نبينا محمد صلى الله عليه وسلم في أحاديث صحيحة منها قوله صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين » (2) (3) متفق عليه .
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 14 ).
(2) سنن الترمذي الصوم (688),سنن النسائي الصيام (2124),مسند أحمد بن حنبل (1/226),موطأ مالك الصيام (635),سنن الدارمي الصوم (1683).
(3) سبق تخريجه في ص 147 .

(15/153)

ومنها قوله صلى الله عليه وسلم : ( « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) (2) رواه النسائي وأبو داود بإسناد صحيح . ومنها قوله صلى الله عليه وسلم : ( « إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا وعقد الإبهام في الثالثة والشهر هكذا وهكذا وهكذا يعني تمام الثلاثين » (3) (4) متفق عليه . وهذا لفظ مسلم .
والأحاديث في هذا المعنى كثيرة .
أما توحيد التقويم بالحساب فلا مانع أن يعتمد عليه في المسائل الإدارية ونحوها وللإيضاح والنصيحة وبراءة الذمة رأيت نشر هذا البيان وفق الله الجميع لما يحب ويرضى إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
الرئيس العام .
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
عبد العزيز بن عبد الله بن باز .
__________
(1) سنن النسائي الصيام (2126),سنن أبو داود الصوم (2326),مسند أحمد بن حنبل (4/314).
(2) رواه النسائي في ( الصيام ) باب ذكر الاختلاف على منصور في حديث ربعي فيه برقم ( 2126 ).
(3) صحيح مسلم الصيام (1080).
(4) رواه مسلم في ( الصيام ) باب وجوب صوم رمضان لرؤية الهلال برقم ( 1080 ).

(15/154)

33 -
حكم صوم من أصبح
شهره واحدا وثلاثين يوما
س: سماحة الشيخ ، ما حكم الشخص الذي صام أول الشهر بالمملكة ثم سافر إلى بلد تأخر عنا في دخول الشهر هل يصوم واحدا وثلاثين يوما؟ (1)
ج : يصوم معهم ويفطر معهم ولو زادت أيامه ؛ للحديث السابق: « الصوم يوم تصومون، والفطر يوم تفطرون » (2) .
__________
(1) من برنامج (نور على الدرب).
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/155)

س: أنا من شرق آسيا، عندنا الشهر الهجري يتأخر عن المملكة العربية السعودية بيوم، ونحن الطلاب سنسافر في شهر رمضان في هذه السنة، قال الرسول صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (1) ، إلى آخر الحديث، وقد بدأنا الصوم في المملكة السعودية ثم نسافر إلى بلادنا في شهر رمضان وفي نهاية الشهر نكون قد صمنا واحدا وثلاثين يوما. وسؤالي هو: ما حكم صيامنا وكم يوما نصوم؟ (2)
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) سؤال مقدم من أ. م. ج. ج. ونشر في كتاب الدعوة) ص 117، الجزء الأول، وكذلك نشر في (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/155)

ج : إذا صمتم في السعودية أو غيرها ثم صمتم بقية الشهر في بلادكم ، فأفطروا بإفطارهم ولو زاد ذلك على ثلاثين يوما ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون والفطر يوم تفطرون » (1) لكن إن لم تكملوا تسعة وعشرين يوما فعليكم إكمال ذلك؛ لأن الشهر لا ينقص عن تسع وعشرين. والله ولي التوفيق.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/156)

34 -
حكم صيام رمضان
ثمانية وعشرين يوما
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة شيخ الأزهر الشيخ جاد الحق علي جاد الحق ، وفقه الله لما يحبه ويرضاه (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد بلغني بالنشرة المرفقة تصريح سماحتكم لصحيفة الأخبار المتضمن إنكار صيام رمضان 28 يوما ثم قضاء اليوم الأول من رمضان باعتبار وقوع خطأ في تحديده ... إلخ.
وأخبر سماحتكم أنني استغربت ما تضمنه هذا التصريح؛ لما أعلمه عن فضيلتكم من العلم والفضل وأن مثل هذا الحدث لا يخفى عليكم، وقد ثبت في الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم أن الشهر لا ينقص عن تسعة وعشرين يوما ، ومتى ثبت دخول شوال بالبينة الشرعية بعد صيام المسلمين ثمانية وعشرين يوما , فإنه يتعين أن يكونوا
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد تعقيبا على سماحة شيخ الأزهر جاد الحق علي جاد الحق ونشر في (مجلة البحوث الإسلامية) العدد العاشر.

(15/157)

أفطروا اليوم الأول من رمضان فعليهم قضاؤه؛ لأنه لا يمكن أن يكون الشهر ثمانية وعشرين يوما ، وإنما الشهر تسعة وعشرون يوما أو ثلاثون.
وقد ذكر شيخ الإسلام ابن تيمية في الجزء (25) من فتاواه ص 154- 155 أن هذا حدث في زمن علي رضي الله عنه صاموا ثمانية وعشرين يوما وأمرهم علي بصيام اليوم الذي نقصهم وإتمام الشهر تسعة وعشرين يوما.
فآمل التنويه على الصحيفة بالصواب، إذا كان قد صدر من فضيلتكم لها خلافه ، ولا يخفى أن فضيلتكم محل الثقة والاعتبار ، وسيأخذ بفتواكم من لا يحصيه إلا الله ويعتمدون عليها.
ولوجوب التناصح بيننا والتواصي بالحق والتعاون على البر والتقوى رأيت الكتابة إلى فضيلتكم في ذلك. والله المسئول أن يوفقنا جميعا لإصابة الحق في القول والعمل ، وأن يجعلنا وإياكم من الهداة المهتدين ، إنه جواد كريم. أثابكم الله ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/158)

س: هل يجوز صيام 28 يوما فقط من شهر رمضان؟ (1)
ج : ثبت في الأحاديث الصحيحة المستفيضة، عن رسول الله صلى الله عليه وسلم أن الشهر لا ينقص عن تسعة وعشرين يوما ، ومتى ثبت دخول شهر شوال بالبينة الشرعية بعد صيام المسلمين ثمانية وعشرين يوما ، فإنه يتعين أن يكونوا أفطروا اليوم الأول من رمضان ، فعليهم قضاؤه ؛ لأنه لا يمكن أن يكون الشهر ثمانية وعشرين يوما ، وإنما الشهر تسعة وعشرون يوما أو ثلاثون .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 114.

(15/159)

35 - حكم من يصوم رمضان ثلاثين يوما دائما
س: ما حكم الله ورسوله في قوم يصومون رمضان ثلاثين يوما ولا ينقصونه أبدا؟ (1)
ج : هذا العمل خطأ ، بل منكر مخالف لكتاب الله وسنة رسوله محمد صلى الله عليه وسلم، ولعمل أصحابه من أهل البيت وغيرهم رضي الله عنهم أجمعين ؛ لقول الله سبحانه:
__________
(1) سؤال مقدم من ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة عن بعض مسائل العقيدة) ص 37 لسماحته عام 1414 هـ.

(15/159)

{ يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1) وقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (3) ، وفي لفظ: « فصوموا ثلاثين » (4) وفي لفظ آخر: « فأكملوا عدة شعبان ثلاثين يوما » (5) ، فهذه الآيات والأحاديث تدل على أن الواجب هو الأخذ بالأهلة، فإن تم الشهر ثلاثين صام الناس ثلاثين، وإن نقص صام الناس تسعا وعشرين، وقد تواترت الأحاديث عن الرسول صلى الله عليه وسلم دالة على أن الشهر يكون تسعا وعشرين، ويكون تارة ثلاثين، ولهذا أمر النبي صلى الله عليه وسلم بترائي الهلال وإكمال العدة إذا لم ير الهلال ليلة الثلاثين من شهر شعبان أو ليلة الثلاثين من رمضان.
فلا يجوز لأحد أن يحكم رأيه ويقول: إن الشهر دائما يكون ثلاثين ؛ لأن هذا القول مصادم ومخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ، كما أنه
__________
(1) سورة البقرة الآية 189
(2) سورة الحشر الآية 7
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081) .
(5) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .

(15/160)

مخالف لإجماع المسلمين ؛ فإن العلماء قد أجمعوا قاطبة على أن الشهر يكون تسعا وعشرين ويكون ثلاثين، والواقع شاهد بذلك يعلمه كل أحد له عناية بهذا الشأن، وقد قال الله سبحانه في كتابه العظيم: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) قال العلماء من أهل التفسير وغيرهم: الرد إلى الله هو الرد إلى كتابه الكريم، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه نفسه في حياته وإلى سنته الصحيحة بعد وفاته، وقد أوضحنا لك الأدلة من كتاب الله وسنة رسوله عليه الصلاة والسلام وإجماع أهل العلم على أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين، فليس لأحد من الناس أن يخالف هذا الأصل الأصيل، والله المستعان، وهو حسبنا ونعم الوكيل.
__________
(1) سورة النساء الآية 59

(15/161)

س: ما الحكم في قوم يصومون رمضان ثلاثين يوما باستمرار ؟ (1)
ج : قد دلت الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم وإجماع أصحاب الرسول صلى الله عليه وسلم والتابعين لهم بإحسان من العلماء على أن الشهر
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 155.

(15/161)

يكون ثلاثين، ويكون تسعا وعشرين، فمن صامه دائما ثلاثين من غير نظر في الأهلة فقد خالف السنة والإجماع، وابتدع في الدين بدعة لم يأذن بها الله، قال سبحانه: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } (1) الآية، وقال سبحانه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) الآية ، وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وقال عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) والآيات في هذا المعنى كثيرة، وفي الصحيحين من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له » (6) متفق عليه . وفي رواية مسلم : « فاقدروا له ثلاثين » (7) وفي لفظ آخر في
__________
(1) سورة الأعراف الآية 3
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14
(6) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(7) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796).

(15/162)

الصحيحين : « إذا رأيتم الهلال فصوموا ، وإذا رأيتموه فأفطروا ، فإن غم عليكم فعدوا ثلاثين » (1) ، وفي صحيح البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فصوموا ثلاثين » (2) ، وفي لفظ آخر: « فأكملوا العدة ثلاثين » (3) ، وفي لفظ آخر: « فأكملوا عدة شعبان ثلاثين يوما » (4) .
وعن حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (5) رواه أبو داود والنسائي ، بإسناد صحيح .
وثبت عنه صلى الله عليه وسلم في عدة أحاديث أنه قال: « إن الشهر تسع وعشرون ، فلا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروا الهلال ، فإن غم عليكم فأكملوا العدة » (6) وثبت عنه
__________
(1) رواه أحمد في (باقي مسند المكثرين من الصحابة) مسند جابر بن عبد الله برقم (14117).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1810)
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(5) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).
(6) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا، برقم (1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).

(15/163)

عليه الصلاة والسلام أنه قال: « الشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر وخنس إبهامه في الثالثة، ثم قال: الشهر هكذا وهكذا وهكذا » (1) بأصابعه العشرة ، ولم يخنس منها شيئا، يشير صلى الله عليه وسلم إلى أنه يكون في بعض الأحيان ثلاثين، ويكون في بعضها تسعا وعشرين، وقد تلقى أهل العلم والإيمان من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان هذه الأحاديث الصحيحة بالقبول والتسليم، وعملوا بمقتضاها فكانوا يتراءون هلال شعبان ورمضان وشوال ويعملون بما تشهد به البينة من تمام الشهر أو نقصانه، فالواجب على جميع المسلمين أن يسيروا على هذا النهج القويم وأن يتركوا ما خالف ذلك من آراء الناس وما أحدثوه من البدع، وبذلك ينتظمون في سلك من وعدهم الله بالجنة والرضوان في قوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) سورة التوبة الآية 100

(15/164)


من يجب عليه الصوم والأعذار المبيحة للفطر - فتاوى ابن باز

من يجب عليه الصوم والأعذار المبيحة للفطر

(15/165)

36 - يجب الصوم على كل مسلم مكلف
س: على من يجب صيام رمضان، وما فضل صيامه وصيام التطوع؟ (1) .
ج : يجب صوم رمضان على كل مسلم مكلف من الرجال والنساء، ويستحب لمن بلغ سبعا فأكثر وأطاقه من الذكور والإناث، ويجب على أولياء أمورهم أمرهم بذلك إذا أطاقوه كما يأمرونهم بالصلاة. والأصل في هذا قول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) { أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) إلى أن قال سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (4) وقول النبي صلى
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 159 ، وفي (جريدة الندوة) العدد (12204) بتاريخ 1\9\1419هـ ، وفي (جريدة اليوم) بتاريخ 2\9\1419 هـ .
(2) سورة البقرة الآية 183
(3) سورة البقرة الآية 184
(4) سورة البقرة الآية 185

(15/167)

الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (1) . متفق على صحته . من حديث ابن عمر ، رضي الله عنهما، وقوله صلى الله عليه وسلم لما سأله جبرائيل عن الإسلام قال: « الإسلام: أن تشهد أن لا إله إلا الله ، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا » (2) خرجه مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه ، وأخرج معناه الشيخان من حديث أبي هريرة رضي الله عنه .
وفي الصحيحين عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) وثبت عنه صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: كل عمل ابن آدم له
__________
(1) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (7)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (21) .
(2) رواه مسلم في (الإيمان) ، باب بيان الإيمان والإسلام والإحسان برقم (9)
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (760).

(15/168)

الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلا الصيام فإنه لي وأنا أجزي به ، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (1) متفق على صحته . والأحاديث في فضل صوم رمضان وفي فضل الصوم مطلقا كثيرة معلومة. والله ولي التوفيق.
__________
(1) رواه البخاري في (الصوم) باب هل يقول: إني صائم ، برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151).

(15/169)

37 - تفسير قوله عز وجل
: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض ، وفقه الله وزاده من العلم والإيمان آمين (2) .
السلام عليكم ورحمة الله وبركاته، أما بعد:
فأشير إلى سؤالكم الشفهي عن تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) ورغبة سموكم في أن يكون الجواب خطيا. وأفيدكم أن علماء التفسير رحمهم الله ذكروا أن الله سبحانه لما شرع صيام شهر رمضان شرعه مخيرا بين الفطر والإطعام وبين الصوم، والصوم أفضل، فمن أفطر وهو قادر على الصيام فعليه إطعام مسكين، وإن أطعم أكثر فهو خير له، وليس عليه قضاء، وإن صام فهو أفضل؛
__________
(1) سورة البقرة الآية 184
(2) سؤال مقدم من صاحب السمو الملكي الأمير \ سلمان بن عبد العزيز أجاب عنه سماحته برقم 1563\خ في 23\9\1410 هـ.
(3) سورة البقرة الآية 184

(15/170)

لقوله عز وجل: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) فأما المريض والمسافر فلهما أن يفطرا ويقضيا ؛ لقوله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ثم نسخ الله ذلك وأوجب الصيام على المكلف الصحيح المقيم، ورخص للمريض والمسافر في الإفطار ، وعليه القضاء، وذلك بقوله سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3) وبقي الإطعام في حق الشيخ الكبير العاجز والعجوز الكبيرة العاجزة عن الصوم ، كما ثبت ذلك عن ابن عباس رضي الله عنهما وعن أنس بن مالك رضي الله عنه وجماعة من الصحابة والسلف رضي الله عنهم، وقد روى البخاري في صحيحه عن سلمة بن الأكوع رضي الله عنه معنى ما ذكرنا من النسخ للآية المذكورة، وهي قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (4) الآية،
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) سورة البقرة الآية 184

(15/171)

وروي ذلك عن معاذ بن جبل رضي الله عنه وجماعة من السلف رحمهم الله. ومثل الشيخ الكبير والعجوز الكبيرة المريض الذي لا يرجى برؤه والمريضة التي لا يرجى برؤها فإنهما يطعمان عن كل يوم مسكينا ولا قضاء عليهما كالشيخ الكبير والعجوز الكبيرة.
ويجوز إخراج الإطعام في أول الشهر وفي وسطه وفي آخره، أما الحامل والمرضع فيلزمهما الصيام ، إلا أن يشق عليهما فإنه يشرع لهما الإفطار وعليهما القضاء كالمريض والمسافر، هذا هو الصحيح من قولي العلماء في حقهما، وقال جماعة من السلف : يطعمان ولا يقضيان كالشيخ الكبير والعجوز الكبيرة . والصحيح أنهما كالمريض والمسافر تفطران وتقضيان، وقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي ما يدل على أنهما كالمريض والمسافر.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/172)

38 - صيام رمضان يجب بالبلوغ والبلوغ له علامات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. س. ح. سلمه الله (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1180 وتاريخ 23\3\1407 هـ الذي جاء فيه: لدي بنت تبلغ من العمر الآن 13 سنة وعندنا اعتقاد بأن البنت لا تصوم حتى تبلغ سن الخامسة عشرة، لكن أفاد بعض الناس أن الفتاة إذا جاءها الحيض وجب عليها الصوم، وبعد هذا الأمر سألناها وأفادت بأنه قد جاءها قبل ثلاث سنوات ، أتى وعمرها عشر سنوات ، ولذا نريد أن نعرف الحقيقة هل هي تصوم بنت الخامسة عشرة أم من ما جاءها الحيض؟ وإذا كانت تصوم إذا جاءها الحيض ماذا نفعل بالثلاث سنوات التي فاتت، هل تصومها؟ مع العلم أنا جهال بذلك وليس لدينا خبر من ذلك. أرجو التكرم بالإجابة مع الشكر .
__________
(1) خطاب صدر من مكتب سماحته برقم 1816\1 وتاريخ 30\6\1407 هـ.

(15/173)

ج : وأفيدك بأنه يجب عليها صيام رمضان إذا بلغت ، والبلوغ يحصل بأحد الأمور التالية: بلوغ خمس عشرة سنة، أو الحيض، أو نبات الشعر الخشن حول الفرج، أو إنزال الماء (المني) عن شهوة يقظة أو مناما ولو كانت سنها دون الخامسة عشرة. وبناء على ذلك فإنه يجب عليها قضاء ما تركت من الصيام بعدما بدأت تحيض، وقضاء الأيام التي حاضتها في رمضان، كما تجب عليها الكفارة وهي إطعام مسكين عن كل يوم بسبب تأخير القضاء إلى رمضان آخر، ومقداره نصف صاع من قوت البلد عن كل يوم إذا كانت تستطيع الإطعام، فإن كانت فقيرة فلا إطعام عليها ويكفي الصوم. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/174)

39 - من لا يجب عليه الصوم
س: من الذي لا صوم عليه؟ أفيدونا جزاكم الله خيرا (1)
ج : المجنون، وفاقد العقل، والصبي، والصبية قبل البلوغ، أما الحائض والنفساء فيجب عليهما الصوم، ولكن لا يجوز لهما الصوم في رمضان وغيره حال الحيض والنفاس، وعليهما القضاء لما أفطرا من أيام رمضان، أما المريض والمسافر فيجوز لهما الصوم والفطر في رمضان، والفطر أفضل، وعليهما القضاء إذا أفطرا في رمضان ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لكن إذا كان المريض لا يرجى برؤه بشهادة الأطباء الثقات فلا يلزمه الصوم ولا القضاء، وعليه أن يطعم مسكينا عن كل يوم، وهو نصف صاع بالصاع النبوي من قوت البلد ومقداره كيلو ونصف تقريبا، وهكذا الشيخ الكبير والعجوز الكبيرة اللذان لا يستطيعان الصوم يطعمان عن كل يوم نصف صاع من قوت البلد، ولا صوم عليهما ولا قضاء. ويجوز دفع الكفارة عن
__________
(1) نشر في (مجلة الدعوة) العدد (1527) بتاريخ 5\9\1416 هـ.
(2) سورة البقرة الآية 185

(15/175)

جميع رمضان دفعة واحدة في أول الشهر أو آخره، أو في أثنائه لفقير واحد أو أكثر، وهكذا حال الحامل والمرضع إذا شق عليهما الصيام تفطران وعليهما القضاء كالمريض.

(15/176)

40 - حكم صيام وعبادة من لا يصلي
س: هناك من يصوم ويؤدي بعض العبادات، ولكنه لا يصلي ، فهل يقبل صومه وعبادته؟ (1)
ج : بسم الله والحمد لله: الصحيح أن تارك الصلاة عمدا يكفر بذلك كفرا أكبر وبذلك لا يصح صومه ولا بقية عباداته حتى يتوب إلى الله سبحانه ؛ لقول الله عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وما جاء في معناها من الآيات والأحاديث، وذهب جمع من أهل العلم إلى أنه لا يكفر بذلك كفرا أكبر، ولا يبطل صومه ولا عبادته إذا كان مقرا بالوجوب ، ولكنه ترك الصلاة تساهلا وكسلا، والصحيح القول الأول، وهو أنه يكفر بتركها كفرا أكبر إذا كان
__________
(1) نشر في (مجلة الدعوة) العدد (1451) وتاريخ 20 \ 2 \ 1415 هـ، وفي كتاب (تحفة الإخوان) ص 175 لسماحته وفي (مجموع الفتاوى) ج 10 ص 267 لسماحته.
(2) سورة الأنعام الآية 88

(15/176)

عامدا ، ولو أقر بالوجوب ؛ لأدلة كثيرة ، منها قول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما ، ولقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2)
خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي رضي الله عنه .
وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في رسالة مستقلة في أحكام الصلاة وتركها، وهي رسالة مفيدة تحسن مراجعتها والاستفادة منها.
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(2) رواه أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة (1079).

(15/177)

41 - النصيحة لمن يتكاسل
عن الصلاة ويحافظ على الصيام
س: بعض الشباب هداهم الله يتكاسلون عن الصلاة في رمضان وغيره ولكنهم يحافظون على صيام رمضان

(15/177)

ويتحملون العطش والجوع ، فبماذا تنصحهم وما حكم صيامهم؟ (1)
ج : نصيحتي لهؤلاء أن يفكروا مليا في أمرهم، وأن يعلموا أن الصلاة أهم أركان الإسلام بعد الشهادتين، وأن من لم يصل وترك الصلاة متهاونا فإنه على القول الراجح عندي الذي تؤيده دلالة الكتاب والسنة أنه يكون كافرا كفرا مخرجا عن الملة مرتدا عن الإسلام، فالأمر ليس بالهين ؛ لأن من كان كافرا مرتدا عن الإسلام لا يقبل منه لا صيام ولا صدقة، ولا يقبل منه أي عمل ؛ لقوله تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) فبين سبحانه وتعالى أن نفقاتهم مع أنها ذات نفع متعد للغير لا تقبل منهم مع كفرهم، وقال سبحانه وتعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) الذين يصومون ولا يصلون لا يقبل صيامهم ، بل هو مردود عليهم ما دمنا نقول : إنهم كفار كما يدل على ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم، فنصيحتي لهم أن يتقوا الله عز وجل وأن يحافظوا على الصلاة ويقوموا بها في
__________
(1) نشر في (جريدة البلاد) العدد (15378) بتاريخ 20\4\1419 هـ.
(2) سورة التوبة الآية 54
(3) سورة الفرقان الآية 23

(15/178)

أوقاتها ومع جماعة المسلمين، وأنا ضامن لهم بحول الله أنهم إذا فعلوا ذلك فسوف يجدون في قلوبهم الرغبة الأكيدة في رمضان وفيما بعد رمضان على أداء الصلاة في أوقاتها مع جماعة المسلمين؛ لأن الإنسان إذا تاب إلى ربه وأقبل عليه وتاب إليه توبة نصوحا، فإنه قد يكون بعد التوبة خيرا منه قبلها، كما ذكر الله سبحانه وتعالى عن آدم عليه الصلاة والسلام أنه بعد أن حصل ما حصل منه من أكل الشجرة، قال الله تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
__________
(1) سورة الأنعام الآية 88

(15/179)

س: ما حكم صيام من لا يصلي إلا في رمضان، بل ربما صام ولم يصل؟ (1)
ج : كل من حكم بكفره بطلت أعماله، قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) وذهب جمع من أهل العلم إلى أنه لا يكفر كفرا أكبر إذا كان مقرا بالوجوب، ولكنه يكون كافرا كفرا أصغر، ويكون عمله هذا
__________
(1) من برنامج (نور على الدرب) الشريط رقم (21)، ونشر في ج 9 من هذا المجموع ص 280.
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(15/179)

أقبح وأشنع من عمل الزاني والسارق ونحو ذلك، ومع هذا يصح صيامه وحجه عندهم إذا أداهما على وجه شرعي، ولكن تكون جريمته عدم المحافظة على الصلاة، وهو على خطر عظيم من وقوعه في الشرك الأكبر عند جمع من أهل العلم، وحكى بعضهم قول الأكثرين أنه لا يكفر الكفر الأكبر إن تركها تكاسلا وتهاونا وإنما يكون بذلك قد أتى كفرا أصغر، وجريمة عظيمة، ومنكرا شنيعا أعظم من الزنا والسرقة والعقوق، وأعظم من شرب الخمر نسأل الله السلامة، ولكن الصواب والصحيح من قولي العلماء أنه يكفر كفرا أكبر نسأل الله العافية، لما تقدم من الأدلة الشرعية فمن صام وهو لم يصل فلا صيام له ولا حج له.

(15/180)

42 - حكم أصر الصبي المميز بالصيام
س: هل يؤمر الصبي المميز بالصيام؟ وهل يجزئ عنه لو بلغ في أثناء الصيام؟ (1)
ج : الصبيان والفتيات إذا بلغوا سبعا فأكثر يؤمرون بالصيام ليعتادوه، وعلى أولياء أمورهم أن يأمروهم بذلك كما يأمرونهم بالصلاة، فإذا بلغوا الحلم وجب عليهم الصوم، وإذا
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 160، وفي (جريدة الندوة) العدد (12206) بتاريخ 3 \ 9 \ 1419 هـ.

(15/180)

بلغوا في أثناء النهار أجزأهم ذلك اليوم، فلو فرض أن الصبي أكمل الخامسة عشرة عند الزوال وهو صائم ذلك اليوم أجزأه ذلك، وكان أول النهار نفلا وآخره فريضة إذا لم يكن بلغ قبل ذلك بإنبات الشعر الخشن حول الفرج وهو المسمى العانة، أو بإنزال المني عن شهوة. وهكذا الفتاة الحكم فيهما سواء، إلا أن الفتاة تزيد أمرا رابعا يحصل به البلوغ وهو الحيض.

(15/181)

س: سائلة من عفيف تقول: لي ابن يبلغ من العمر اثني عشر عاما هل ألزمه بالصيام أم أن صيامه اختياري وليس واجبا عليه؟ علما بأنه قد لا يطيق الشهر كاملا، جزاكم الله خيرا (1)
ج : إذا كان الابن المذكور لم يبلغ فلا يلزمه الصيام، ولكن يجب عليك أمره بالصيام إذا كان يطيقه حتى يتمرن عليه ويعتاده، كما يؤمر بالصلاة إذا بلغ عشرا ويضرب عليها. وفق الله الجميع.
__________
(1) نشر في (مجلة الدعوة) العدد(1673) بتاريخ 6\9\1419م.

(15/181)

43 - حكم صيام الحائض والنفساء
س: ما حكم الصيام للمرأة الحائض والنفساء، وإذا أخرتا القضاء إلى رمضان آخر، فماذا يلزمهما؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 172.

(15/181)

ج : على الحائض والنفساء أن تفطرا وقت الحيض والنفاس، ولا يجوز لهما الصوم ولا الصلاة في حال الحيض والنفاس، ولا يصحان منهما، وعليهما قضاء الصوم دون الصلاة، لما ثبت عن عائشة رضي الله عنها أنها سئلت: هل تقضي الحائض الصوم والصلاة؟ فقالت: « كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (1) (2) متفق على صحته.
وقد أجمع العلماء -رحمهم الله- على ما ذكرته عائشة رضي الله عنها من وجوب قضاء الصوم, وعدم قضاء الصلاة في حق الحائض والنفساء، رحمة من الله سبحانه لهما وتيسيرا عليهما؛ لأن الصلاة تتكرر كل يوم خمس مرات وفي قضائها مشقة عليهما. أما الصوم فإنما يجب في السنة مرة واحدة وهو صوم رمضان فلا مشقة في قضائه عليهما، ومن أخرت القضاء إلى ما بعد رمضان آخر لغير عذر شرعي، فعليها التوبة إلى الله من ذلك مع القضاء وإطعام مسكين عن كل يوم. وهكذا المريض والمسافر إذا أخرا القضاء إلى ما بعد رمضان آخر من غير عذر شرعي فإن عليهما القضاء والتوبة وإطعام مسكين عن كل يوم. أما إن استمر المرض أو السفر إلى رمضان آخر فعليهما القضاء فقط دون الإطعام بعد البرء من المرض والقدوم من السفر.
__________
(1) صحيح مسلم الحيض (335),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232).
(2) رواه مسلم في (الحيض) باب وجوب قضاء الصوم على الحائض دون الصلاة برقم (508).

(15/182)

س: الأخت التي رمزت لاسمها ب: ع. ب. خ. من وهران في الجزائر تقول في رسالتها: نرجو منكم يا سماحة الشيخ تزويدي بمزيد من الأقوال الصحيحة عن صيام المرأة وصلاتها وقت الحيض، جزاكم الله خيرا (1) .
ج : إذا حاضت المرأة تركت الصلاة والصيام، فإذا طهرت قضت ما أفطرته من أيام رمضان، ولا تقضي ما تركت من الصلوات، لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم: « أليست إحداكن إذا حاضت لا تصوم ولا تصلي؟ » (2) ، ولما رواه البخاري ومسلم ، عن معاذة أنها سألت عائشة رضي الله عنها: « ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة رضي الله عنها: أحرورية أنت؟ قالت: لست بحرورية، ولكني أسأل، فقالت: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة » (3) (4) . رواه البخاري ومسلم وغيرهما , وهذا من رحمة الله
__________
(1) نشر في (المجلة العربية) في العدد (177) لشهر شوال من عام 1412 هـ، وفي (الجزء العاشر) من هذا المجموع ص 206.
(2) رواه البخاري في (الحيض) باب ترك الحائض الصوم برقم (304) وفي (الصوم) باب الحائض تترك الصوم برقم (1951).
(3) صحيح البخاري الحيض (315),صحيح مسلم الحيض (335),سنن الترمذي الطهارة (130),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232),سنن الدارمي الطهارة (986).
(4) رواه البخاري في (الحيض) باب لا تقضي الحائض الصلاة برقم (321)، ومسلم في (الحيض) باب وجوب قضاء الصوم على الحائض برقم (335).

(15/183)

سبحانه بالمرأة ولطفه بها، لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات، ويتكرر الحيض كل شهر غالبا أسقط الله عنها وجوب الصلاة وقضاءها، لما في قضائها من المشقة العظيمة، أما الصوم فلما كان لا يتكرر إلا في السنة مرة واحدة أسقط الله عنها الصوم في حال الحيض، رحمة بها، وأمرها بقضائه بعد ذلك؛ تحقيقا للمصلحة الشرعية في ذلك. والله ولي التوفيق.

(15/184)

44 - الحائض تقضي ما عليها من صيام
س: لي أخت مر عليها عدة أعوام لم تقض ما أفطرته في العادة الشهرية لسبب جهلها بالحكم سيما أن بعض العاميين قالوا لها: ليس عليها قضاء في الإفطار، فماذا عليها؟ (1)
ج : عليها أن تستغفر الله وتتوب إليه، وعليها أن تصوم
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد محاضرة في الجامع الكبير بالرياض في 15\2\1400 هـ، ونشر في (مجلة البحوث الإسلامية) العدد (46).

(15/184)

ما أفطرت من أيام، وتطعم عن كل يوم مسكينا كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم، وهو نصف صاع، مقداره كيلو ونصف، ولا يسقط عنها ذلك بقول بعض الجاهلات لها أنه لا شيء عليها. قالت عائشة رضي الله عنها: « كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (1) (2) متفق عليه.
فإذا جاء رمضان الثاني قبل أن تقضي أثمت، وعليها القضاء والتوبة وإطعام مسكين عن كل يوم إن كانت قادرة، فإن كانت فقيرة ولا تستطيع الإطعام أجزأها الصوم مع التوبة, وسقط عنها الإطعام. وإن كانت لا تحصي الأيام التي عليها عملت بالظن وتصوم الأيام التي تظن أنها أفطرتها من رمضان ويكفيها ذلك؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ومن رحمة الله سقوط الصلاة عنها لما في قضائها من المشقة.
وعلى المرضى أن يحرصوا على الصلاة على حسب استطاعتهم حتى لو صلوا في ثيابهم التي بها نجاسة إذا لم يستطيعوا غسلها ولم يجدوا ثيابا طاهرة، وعليهم أن يصلوا بالتيمم إذا لم يستطيعوا الوضوء بالماء للآية السابقة وهي قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) ولو كانوا لغير القبلة إذا
__________
(1) صحيح مسلم الحيض (335),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232).
(2) رواه مسلم في (الحيض) باب وجوب قضاء الصوم على الحائض دون الصلاة برقم (508).
(3) سورة التغابن الآية 16
(4) سورة التغابن الآية 16

(15/185)

عجزوا عن استقبالها، وعلى المريض أن يصلي حسب طاقته قائما أو قاعدا أو على جنبه أو مستلقيا؛ لقول النبي صلى الله عليه وسلم لعمران بن حصين وكان مريضا: « صل قائما فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا » (1) رواه البخاري في صحيحه, والنسائي في سننه وهذا لفظ النسائي . إلا إذا كان المريض قد ذهب عقله فإنه لا قضاء عليه ؛ لقول النبي صلى الله عليه وسلم: « رفع القلم عن ثلاثة: عن النائم حتى يستيقط، وعن المجنون حتى يفيق، وعن الصغير حتى يبلغ » (2) ولكن إذا كان ذهاب العقل يومين أو ثلاثة بسبب المرض ثم أفاق، فإنه يقضي ؛ لأنه والحال ما ذكر يشبه النائم. والله ولي التوفيق.
__________
(1) ذكره صاحب فيض القدير شرح الجامع الصغير في ج 4 ص 247، وذكره صاحب مرقاة المفاتيح شرح مشكاة المصابيح في كتاب الطهارة باب القصد برقم (1248)، ج 3 ص 314، وذكره صاحب نيل الأوطار في كتاب صلاة المريض ج 3 ص 224.
(2) رواه أحمد في (مسند العشرة المبشرين بالجنة) مسند علي بن أبي '' طالب برقم (896)، وابن ماجه في (الطلاق) باب طلاق المعتوه برقم (2031)، وأبو داود في (الحدود) باب المجنون يسرق برقم (3825) .

(15/186)

س: أنا فتاة جاءتني الدورة الشهرية وعمري 14 سنة وكنت أخجل أن أخبر أمي بذلك فبعد رمضان لم أقض

(15/186)

ما علي علما بأن ذلك كان قبل 11 سنة فما الحكم في ذلك؟ علما بأني متزوجة الآن. وكانت الدورة غير منتظمة, فكانت تأتيني شهرا وتحبس ثلاثة شهور أو أربعة لا تأتي، المهم أني لم أتذكر هل جاءتني في جميع رمضانات وأنا بنت أو لا فما العمل؟ (1)
ج : عليك قضاء جميع الأيام التي لم تصوميها بعدما جاءتك الدورة مع التوبة والاستغفار وإطعام مسكين عن كل يوم نصف صاع ومقداره كيلو ونصف من قوت البلد، يدفع كله إلى بعض الفقراء؛ لأن المرأة إذا بلغت المحيض تكون مكلفة، تجب عليها الصلاة والصوم ولو كانت دون الخامسة عشرة.
__________
(1) نشر في (مجلة الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 19 4 1 هـ.

(15/187)

س: امرأة كانت في أول شبابها لا تعلم أن الحائض تقضي الصوم، واستمرت نحو عشر سنوات، ثم علمت بعد ذلك، ثم الآن وهي كبيرة في السن هل تقضي الآن ما عليها بالصوم؟ أم ماذا تعمل؟ (1)
ج : عليها القضاء لجميع الأيام التي أفطرتها، وتنوي قضاء أيام كل سنة قبل السنة التي بعدها، وتطعم عن كل يوم مسكينا، نصف صاع من قوت البلد إن كانت تستطيع الإطعام, وإن كانت فقيرة لا تستطيع الإطعام سقط عنها الإطعام، وإن
__________
(1) من ضمن أسئلة مقدمة لسماحته من (جريدة المسلمون).

(15/187)

كانت لا تستطيع الصوم لكبر سنها كفاها الإطعام. والله ولي التوفيق.

(15/188)

س: عندما بلغت سن الثانية عشرة جاءتني الدورة الشهرية قبل شهر رمضان ولم يشجعني أهلي على الصيام بحجة أنني لم أبلغ الرابعة عشرة بعد جهلا منهم وليس تهاونا، أرجو إفادتي ماذا علي الآن؟ (1)
ج : عليك قضاء الأيام التي لم تصوميها من رمضان بعد مجيء الحيض مع التوبة والاستغفار، وعليك إطعام مسكين عن كل يوم, وهو نصف صاع من قوت البلد من تمر أو أرز أو غيرهما، وقد أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم, ومقداره كيلو ونصف الكيلو تقريبا، ويجوز دفع الكفارة كلها إلى مسكين واحد قبل الصيام أو بعده إن كنت تستطيعين ذلك، أما إن كنت فقيرة لا تستطيعين الإطعام فإنه يسقط عنك. وبالله التوفيق.
__________
(1) نشر في (جريدة الندوة) العدد (12213) بتاريخ 11\9\1419 هـ.

(15/188)

س: يوم كان عمري (26) سنة أخبرتني أمي وتقول: أنا ما قدرت أخليك تصومي؛ لأنك صغيرة وكان ظمأ والحر شديد، ويوم تزوجتي ما قدرت أعلمك؛ لأن جاكي مرض وبعد ذلك جاكي مرض القلب وما قدرت أعلمك،

(15/188)

والحين عليك شهر كامل ما صمتيه, وأنا الآن معي بنتين وأمي ما قدرت تعلمني إلا بعدما شفاني الله . وأنا أريد الجواب هل أصوم الشهر الذي فاتني أم لا؟ أفيدوني جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده، يلزمك أن تصومي جميع الأيام التي أفطرت في رمضان بعد ما حضت إذا كان الحيض قبل أن تبلغي خمس عشرة سنة، أما إن كان الحيض بعد ذلك فعليك أن تصومي جميع أيام شهر رمضان الذي مر عليك بعدما أكملت خمس عشرة سنة, وعليك مع الصيام إطعام مسكين عن كل يوم نصف صاع من قوت البلد من تمر أو بر أو أرز مع التوبة إلى الله سبحانه, وكثرة الاستغفار. وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
__________
(1) استفتاء شخصي مقدم لسماحته وقد صدرت الإجابة عنه من مكتب سماحته.

(15/189)

45 - من صامت في حيضتها جاهلة بالحكم
س: امرأة تقول: إنها عندما جاءتها الحيضة أول مرة في رمضان وكانت تبلغ الثالثة عشرة من عمرها، وكانت تصلي وتصوم ولم تقض الأيام التي حاضت فيها علما

(15/189)

أنها لم تكن تعلم أنه حرام الصوم في وقت الحيضة وقضائها بعد رمضان، وقد فات على هذا سنوات كثيرة هل تقضيها الآن؟ أفيدونا جزاكم الله (1) .
ج : أولا: الحائض لا يجوز أن تصوم أثناء مدة الحيض ولا أن تصلي، وما فعلته المرأة المذكورة من صوم وصلاة أثناء الحيض يعتبر خطأ، وعليها أن تتوب إلى الله وتستغفره، فليست معذورة بالجهل بالحكم في مثل هذا الأمر؛ لأن الواجب عليها السؤال.
ثانيا : عليها أن تقضي جميع الأيام التي جاءتها العادة فيها في رمضان، سواء كان ذلك من رمضان واحد أو عدة رمضانات، ولا يجزئها الصوم أثناء الحيض، وعليها أن تطعم عن كل يوم مسكينا مع القضاء نصف صاع من قوت البلد.
__________
(1) نشر في ج 5 ص 211 من هذا المجموع.

(15/190)

46 - حكم صيام الحائض إذا طهرت قبل طلوع الفجر
س: إذا طهرت الحائض قبل الفجر واغتسلت فما الحكم؟ (1)
__________
(1) نشر في (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419 هـ.

(15/190)

ج: صومها صحيح إذا تيقنت الطهر قبل طلوع الفجر، المهم أن المرأة تتيقن أنها طهرت؛ لأن بعض النساء تظن أنها طهرت وهي لم تطهر، ولهذا كانت النساء يأتين بالقطن لعائشة رضي الله عنها فيرينها إياه علامة على الطهر، فتقول لهن: لا تعجلن حتى ترين القصة البيضاء.
فالمرأة عليها أن تتأنى حتى تتيقن أنها طهرت فإذا طهرت فإنها تنوي الصوم وإن لم تغتسل إلا بعد طلوع الفجر، ولكن عليها أيضا أن تراعي الصلاة فتبادر بالاغتسال لتصلي صلاة الفجر في وقتها، وقد بلغنا أن بعض النساء تطهر بعد طلوع الفجر وقبل طلوع الفجر, ولكنها تؤخر الاغتسال إلى ما بعد طلوع الشمس بحجة أنها تريد أن تغتسل غسلا أكمل وأنظف وأطهر، وهذا خطأ لا في رمضان ولا في غيره ؛ لأن الواجب عليها أن تبادر وتغتسل؛ لتصلي الصلاة في وقتها, ثم لها أن تقتصر على الغسل الواجب لأداء الصلاة، وإذا أحبت أن تزداد طهارة ونظافة بعد طلوع الشمس فلا حرج عليها، ومثل المرأة الحائض من كان عليها جنابة فلم تغتسل إلا بعد طلوع الفجر فإنه لا حرج عليها وصومها صحيح، كما أن الرجل لو كان عليه جنابة ولم يغتسل منها إلا بعد طلوع الفجر وهو صائم فإنه لا حرج عليه في ذلك؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه يدركه الفجر وهو جنب من أهله فيقوم ويغتسل بعد طلوع الفجر، والله أعلم.

(15/191)

47 - حكم صيام المرأة إذا حاضت بعد غروب الشمس
س: إذا حاضت المرأة بعد غروب الشمس بقليل فما حكم صومها؟ (1)
ج : جوابنا عليه أن صيامها صحيح حتى لو أحست بأعراض الحيض قبل الغروب، من الوجع والتألم، ولكنها لم تره خارجا إلا بعد غروب الشمس فإن صومها صحيح ؛ لأن الذي يفسد الصوم إنما هو خروج دم الحيض وليس الإحساس به.
__________
(1) نشر في (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419 هـ.

(15/192)

س: هل يجب قضاء الصوم إذا أتت المرأة الدورة الشهرية بعد صلاة المغرب أو قبل الصلاة بعد الإفطار؟ (1)
ج : ليس عليها قضاء إذا أكملت الصيام ثم جاء الحيض بعد غروب الشمس ولو قبل الصلاة فلا شيء عليها, وهكذا بعد الصلاة من باب أولى. وصلى الله على نبينا محمد وعلى آله وسلم.
__________
(1) من برنامج (نور على الدرب) الشريط رقم 3.

(15/192)

48 - الحائض إذا طهرت في
أثناء النهار وجب عليها الإمساك
س: ما الحكم إذا طهرت الحائض في أثناء نهار رمضان؟ (1)
ج : عليها الإمساك في أصح قولي العلماء؛ لزوال العذر الشرعي، وعليها قضاء ذلك اليوم كما لو ثبتت رؤية رمضان نهارا، فإن المسلمين يمسكون بقية اليوم، ويقضون ذلك اليوم عند جمهور أهل العلم، ومثلها المسافر إذا قدم في أثناء النهار في رمضان إلى بلده فإن عليه الإمساك في أصح قولي العلماء لزوال حكم السفر مع قضاء ذلك اليوم. والله ولي التوفيق.
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 179، وفي (مجلة الدعوة) العدد (1673) في 6 \ 9 \ 1419 هـ، وفي (جريدة الندوة) العدد (12218) بتاريخ 17 \ 9 \ 1419 هـ.

(15/193)

49 - حكم المادة التي تخرج من المرأة قبل حلول الدورة
س: هذه السائلة تقول في سؤال ثان: قبل حلول الدورة الشهرية تأتي معي مادة بنية اللون تستمر خمسة أيام، وبعد ذلك يأتي الدم الطبيعي ويستمر الدم الطبيعي لمدة ثمانية أيام بعد الأيام الخمسة الأولى، وتقول أنا أصلي

(15/193)

هذه الأيام الخمسة، ولكن أنا أسأل: هل يجب علي صيام وصلاة هذه الأيام أم لا ؟ أفيدوني أفادكم الله (1) .
ج : إذا كانت الأيام الخمسة البنية منفصلة عن الدم فليست من الحيض، وعليك أن تصلي فيها وتصومي وتتوضئي لكل صلاة؛ لأنها في حكم البول، وليس لها حكم الحيض، فهي لا تمنع الصلاة ولا الصيام، ولكنها توجب الوضوء كل وقت حتى تنقطع كدم الاستحاضة. أما إذا كانت هذه الخمسة متصلة بالحيض فهي من جملة الحيض، وتحتسب من العادة، وعليك ألا تصلي فيها ولا تصومي.
وهكذا لو جاءت هذه الكدرة أو الصفرة بعد الطهر من الحيض فإنها لا تعتبر حيضا، بل حكمها حكم الاستحاضة، وعليك أن تستنجي منها كل وقت، وتتوضئي وتصلي وتصومي، ولا تحتسب حيضا، وتحلين لزوجك؛ لقول أم عطية رضي الله عنها: « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (2) . أخرجه البخاري في صحيحه، وأبو داود ، وهذا لفظه . وأم عطية من
__________
(1) من برنامج (نور على الدرب) الشريط رقم (104)، ونشرت في (الجزء العاشر) من هذا المجموع ص 207
(2) رواه البخاري في (الحيض) باب الصفرة والكدرة في أيام الحيض برقم (326)، وأبو داود في (الطهارة) باب في المرأة ترى الكدرة والصفرة برقم (307) واللفظ له.

(15/194)

الصحابيات الفاضلات اللاتي روين عن النبي صلى الله عليه وسلم أحاديث كثيرة رضي الله عنها. والله ولي التوفيق.

(15/195)

50 - حكم صيام المستحاضة
س: المستحاضة هل تحل لزوجها؟ (1) .
ج : المستحاضة : هي التي يكون معها دم لا يصلح حيضا ولا نفاسا، وحكمها حكم الطاهرات، تصوم، وتصلي، وتحل لزوجها، وتتوضأ لكل صلاة، كأصحاب الحدث الدائم من بول أو ريح أو غيرهما, وعليها أن تتحفظ من الدم بقطن أو نحوه ؛ حتى لا يلوث بدنها ولا ثيابها، كما صحت الأحاديث بذلك عن النبي صلى الله عليه وسلم.
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير بالرياض، ونشرت في (الجزء العاشر) من هذا المجموع ص 213.

(15/195)

51 - حكم صيام النفساء إذا طهرت قبل الأربعين
س: هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت؟ (1)
__________
(1) نشر في (مجلة الدعوة) العدد (953) وتاريخ 9 \ 11 \ 1404 هـ، وفي (كتاب الدعوة) الفتاوى لسماحته الجزء الأول، ص 43، 44، وفي (الجزء العاشر) من هذا المجموع ص 211.

(15/195)

ج : نعم يجوز لها أن تصوم، وتصلي، وتحج وتعتمر، ويحل لزوجها وطؤها في الأربعين إذا طهرت، فلو طهرت لعشرين يوما اغتسلت وصلت وصامت، وحلت لزوجها. وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه، وهو اجتهاد منه رحمه الله ورضي عنه، ولا دليل عليه.
والصواب: أنه لا حرج في ذلك، إذا طهرت قبل الأربعين يوما، فإن طهرها صحيح، فإن عاد عليها الدم في الأربعين، فالصحيح أنها تعتبره نفاسا في مدة الأربعين، ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح، لا يعاد شيء من ذلك ما دام وقع في حال الطهارة.

(15/196)

س: كثير من الناس إذا ولدت عندهم المرأة أخذت بعد وضعها أربعين يوما وهي لا تصلي ولا تصوم ولو كانت هذه المرأة طاهرة، فما الحكم؟ (1) .
ج : النفاس يمنع الصلاة والصوم والوطء مثل الحيض. النفاس : هو الدم الذي يخرج بسبب الولادة، فما دامت
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على ندوة حول صلاة الاستسقاء أقيمت في الجامع الكبير في الرياض، ونشرت في (الجزء العاشر) من هذا المجموع ص 212.

(15/196)

المرأة ترى الدم في الأربعين فلا تصلي، ولا تصوم، ولا يحل لزوجها وطؤها، حتى تطهر أو تكمل أربعين، فإن استمر الدم حتى كملت الأربعين ؛ وجب أن تغتسل عند نهاية الأربعين ؛ لأن النفاس لا يزيد عن أربعين يوما على الصحيح، فتغتسل، وتصلي، وتحل لزوجها، وتتحفظ من الدم بالقطن ونحوه؛ حتى لا يصيب ثيابها وبدنها، ويكون حكم هذا الدم حكم دم الاستحاضة لا يمنع من الصلاة ولا من الصوم، ولا يمنع زوجها منها، وعليها أن تتوضأ لكل صلاة، أما إن رأت الطهر قبل الأربعين فإنها تغتسل، وتصلي، وتصوم، وتحل لزوجها ما دامت طاهرة ولو لم يمض من الأربعين إلا أيام قليلة، فإن عاد عليها في الأربعين، لم تصل، ولم تصم، ولم تحل لزوجها، حتى تطهر أو تكمل الأربعين، وما فعلته في أيام الطهارة من صلاة أو صوم فإنه صحيح، ولا تلزمها إعادة الصوم.

(15/197)

س: امرأة كانت نفساء فطهرت قبل أن تكمل عدة أربعين يوما فاغتسلت وصامت الباقي من رمضان بعد أن رأت أنها طهرت، فقيل لها: لا بد أن تعيدي صيام ما صمت قبل أن تكملي مدة الأربعين، فما الحكم الشرعي في ذلك، هل تعيد الصيام أم لا؟ وهل يجوز الجماع بعد الطهارة قبل أن تكمل الأربعين أم لا؟ وإذا طهرت من الحيض قبيل أن تكمل سبعة أيام فهل يجوز الجماع

(15/197)

أم لا؟ (1)
ج : إذا كان الواقع كما ذكرت أنها رأت الطهر قبل تمام الأربعين واغتسلت وصامت فصومها الأيام التي قبل إكمال مدة الأربعين يوما صحيح ولا قضاء عليها، ولا حرج في مجامعتها خلال تلك الأيام -أي بعد الطهر والاغتسال قبل الأربعين- وكذلك لا حرج في في مجامعة من طهرت من الحيض قبل سبعة أيام.
__________
(1) نشر في (مجلة الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ.

(15/198)

52 - حكم صوم النفساء إذا طهرت ثم عاد إليها الدم وهي في الأربعين
س: إذا طهرت النفساء خلال أسبوع ثم صامت مع المسلمين في رمضان أياما معدودة، ثم عاد إليها الدم، هل تفطر في هذه الحالة؟ وهل يلزمها قضاء الأيام التي صامتها والتي أفطرتها؟ (1)
ج : إذا طهرت النفساء في الأربعين فصامت أياما ثم عاد إليها الدم في الأربعين، فإن صومها صحيح وعليها أن تدع الصلاة والصيام في الأيام التي عاد فيها الدم؛ لأنه نفاس حتى تطهر أو تكمل الأربعين، ومتى أكملت الأربعين وجب عليها
__________
(1) نشر في (مجلة الدعوة) العدد (1525) بتاريخ 20 \ 8 \ 1416 هـ.

(15/198)

الغسل وإن لم تر الطهر؛ لأن الأربعين هي نهاية النفاس في أصح قولي العلماء، وعليها بعد ذلك أن تتوضأ لوقت كل صلاة حتى ينقطع عنها الدم، كما أمر النبي صلى الله عليه وسلم بذلك المستحاضة، ولزوجها أن يستمتع بها بعد الأربعين وإن لم تر الطهر؛ لأن الدم والحال ما ذكر دم فساد لا يمنع الصلاة ولا الصوم، ولا يمنع الزوج من استمتاعه بزوجته. لكن إن وافق الدم بعد الأربعين عادتها في الحيض فإنها تدع الصلاة والصوم وتعتبره حيضا. والله ولي التوفيق.

(15/199)

س: إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي أم لا؟ وإذا جاءها الحيض بعد ذلك هل تفطر؟ وإذا طهرت مرة ثانية هل تصوم وتصلي أم لا؟ (1)
ج : إذا طهرت النفساء قبل تمام الأربعين وجب عليها الغسل والصلاة وصوم رمضان، وحلت لزوجها، فإن عاد عليها الدم في الأربعين وجب عليها ترك الصلاة والصوم، وحرمت على زوجها في أصح قولي العلماء، وصارت في حكم النفساء حتى تطهر أو تكمل الأربعين، فإذا طهرت قبل الأربعين أو على رأس الأربعين اغتسلت وصامت وحلت لزوجها، وإذا استمر معها الدم بعد الأربعين فهو دم فساد لا تدع من أجله الصلاة
__________
(1) نشر في (جريدة اليوم) العدد (9327) بتاريخ 10 \ 9 \ 1419 هـ.

(15/199)

ولا الصوم, وتصوم في رمضان وتحل لزوجها كالمستحاضة، وعليها أن تستنجي وتتحفظ بما يخفف عنها الدم من القطن ونحوه، وتتوضأ لوقت كل صلاة ؛ لأن النبي صلى الله عليه وسلم أمر المستحاضة بذلك إلا إذا جاءتها الدورة الشهرية -أعني الحيض- فإنها تترك الصلاة.

(15/200)

53 - حكم استعمال المرأة الحبوب التي تقطع الدم في أيام الحيض والنفاس
س: إذا استعملت المرأة ما يقطع الدم في أيام النفاس أو الحيض فما الحكم؟ (1)
ج : إذا استعملت المرأة ما يقطع الدم من حبوب أو إبر فانقطع الدم بذلك واغتسلت، فإنها تعمل كما تعمل الطاهرات، وصلاتها صحيحة، وصومها صحيح.
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير بالرياض.

(15/200)

س: بعض النسوة يستعملن الحبوب في شهر رمضان بدون انقطاع؛ لكي لا يأتيهن العذر الشهري وهذا حتى لا يفطرن يوما واحدا من شهر رمضان، هل هذا العمل

(15/200)

صحيح؟ (1)
ج : لا أرى في هذا بأسا إذا كان لا يضرهن ذلك، ولا أعلم في ذلك حرجا؛ لأن لهن في هذا مصلحة كبيرة في الصيام مع الناس ولعدم القضاء بعد ذلك.
__________
(1) من برنامج (نور على الدرب)

(15/201)

س: هل يجوز استعمال حبوب منع الحمل لتأخير الحيض عند المرأة في شهر رمضان؟ (1)
ج : لا حرج في ذلك ؛ لما فيه من المصلحة للمرأة في صومها مع الناس وعدم القضاء، مع مراعاة عدم الضرر منها؛ لأن بعض النساء تضرهن الحبوب.
__________
(1) نشر في (مجلة الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419 هـ.

(15/201)

54 - حكم الشيخ الكبير والعجوز الكبيرة إذا كانا لا يستطيعان الصوم
س: رجل قد بلغ من السن 75 سنة ويشق عليه الصوم . . إلخ من أجل القرحة فما حكمه؟ (1)
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(15/201)

ج : إذا كان الشيخ الكبير والعجوز الكبيرة يشق عليهما الصوم فلهما الإفطار, ويطعمان عن كل يوم مسكينا إما بتشريكه معهما في الطعام أو دفع نصف صاع من التمر أو الحنطة أو الأرز للمسكين كل يوم، فإذا كانا مع ذلك مريضين بقرحة أو غيرها، تأكد عليهما الفطر ولا إطعام عليهما؛ لأنهما حينئذ إنما أفطرا من أجل المرض لا من أجل الكبر, فإذا شفيا قضيا عدد الأيام التي أفطراها، فإن عجزا عن القضاء بسبب الكبر أطعما عن كل يوم مسكينا كما تقدم. هكذا أفتى ابن عباس رضي الله عنهما وغيره من أهل العلم. وأدلة ذلك معلومة منها قوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) والعاجز الكبير لا يستطيع القضاء, فوجب عليه الإطعام بدلا من ذلك. وكان أنس بن مالك رضي الله عنه خادم النبي صلى الله عليه وسلم لما كبرت سنه, وشق عليه الصوم أفطر وأطعم عن كل يوم مسكينا. والله الموفق.
__________
(1) سورة البقرة الآية 184

(15/202)

س: والد صديقتي رجل كبير يصلي باستمرار لكن قبل ست سنوات ترك الصوم وتمسك بالصلاة فقط بسبب إصابته بمرض القلب المزمن فهل تستطيع بناته الصوم عوضا عنه؟ (1)
__________
(1) من برنامج (نور على الدرب).

(15/202)

ج : ما دام هو موجود وعاجز عن الصوم بتقرير الأطباء أنه عاجز, ولا يرجى زوال هذا المرض, فإنه يطعم عن كل يوم مسكينا مثل الشيخ الكبير والعجوز الكبيرة العاجزين عن الصوم، يطعم عنهما عن كل يوم مسكينا نصف صاع من التمر أو غيره من قوت البلد، وهكذا المريض الذي لا يرجى برؤه لا يصام عنه إلا إذا مات ولم يصم، فلهم الخيار إذا صاموا عنه فهم محسنون, كما قال النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) وإن أطعموا كفى.
__________
(1) رواه البخاري في (الصيام) باب من مات وعليه صوم برقم (1952)، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147).

(15/203)

س: يوجد عندنا امرأة كبيرة السن ولا تطيق الصوم فماذا تفعل؟ (1)
ج : عليها أن تطعم مسكينا عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما، ومقداره بالوزن كيلو ونصف على سبيل التقريب. كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم, ومنهم ابن عباس رضي الله عنه وعنهم فإن كانت فقيرة لا تستطيع الإطعام فلا شيء عليها,
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (صحيفة عكاظ) وأجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(15/203)

وهذه الكفارة يجوز دفعها لواحد أو أكثر في أول الشهر أو وسطه أو آخره، وبالله التوفيق.

(15/204)

55 - من عجز عن الصيام دائما وجب عليه الإطعام
س: أنا رجل طاعن في السن وأبلغ من العمر سبعين عاما وعلي ستة وعشرون يوما أفطرتها في رمضان سابق, مضت عليه سنوات عديدة وذلك بسبب مرض يتعهدني في معظم أيام حياتي, سؤالي: هل أقضي هذه الأيام وأفدي رغم كبر سني أم أفدي فقط بدلا من قضاء هذه الأيام؟ وما مقدار الصاع بالكيلو ؟ (1)
ج : إذا كنت ترجو العافية فعليك القضاء؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) أما إن كنت أخرت القضاء تساهلا منك مع وجود أوقات تستطيع فيها القضاء فإنه يلزمك القضاء وإطعام مسكين عن كل يوم مع التوبة إلى الله سبحانه من التأخير. والواجب
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30).
(2) سورة البقرة الآية 185

(15/204)

في ذلك نصف صاع عن كل يوم أخرت قضاءه إلى رمضان آخر من غير عذر ومقداره كيلو ونصف تقريبا، يدفع الطعام للفقراء والمساكين, ويجوز دفعه كله إلى مسكين واحد, ومتى عجزت عن القضاء بسبب كبر السن أو مرض لا يرجى برؤه حسب تقرير الطبيب المختص الثقة سقط عنك القضاء, ووجب عليك الإطعام وهو نصف صاع عن كل يوم من قوت البلد من تمر أو أرز أو غيرهما. وفقنا الله وإياك لما يرضيه.

(15/205)

س: ما رأيكم فيمن يرخص لهم في الفطر: كشيخ كبير وعجوز ومريض لا يرجى برؤه، هل يلزمهم فدية عن إفطارهم؟ (1)
ج : على من عجز عن الصوم لكبر أو مرض لا يرجى برؤه إطعام مسكين عن كل يوم مع القدرة على ذلك؛ كما أفتى بذلك جماعة من الصحابة رضي الله عنهم منهم ابن عباس رضي الله عنهما.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 171، وفي (جريدة الندوة) العدد (12214) بتاريخ 12 \ 9 \ 1419 هـ.

(15/205)

56 - التكاليف الشرعية تسقط باختلال الشعور
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر. ع. ف. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
كتابكم المؤرخ في 4 \ 9 \ 1393 هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة أن والدتك مرضت واختل شعورها وأفطرت سبع رمضانات, ولم يتصدق عنها ثم شفيت من مرضها وأنها تقدر على صيام الرمضانات المذكورة، وسؤالكم - هل يجوز لولدها أن يصوم عنها ما تركت أم تصوم هي ولو أنه خطر عليها في المستقبل؛ لأن مرضها مرض أعصاب أم هل يجوز التصدق عنها- كان معلوما.
ج : إذا كانت تركت الصيام لاختلال شعورها فإنه لا قضاء عليها؛ لأن التكاليف الشرعية قد رفعت عنها في الفترة
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 136 \ خ بتاريخ 18 \ 1 \ 1395 هـ.

(15/206)

التي فقدت فيها الشعور؛ لقول النبي صلى الله عليه وسلم: « رفع القلم عن ثلاثة (3) . ومن اختل شعوره بأي نوع من الأمراض فهو في حكم المجنون لا تكليف عليه، أما إن كان تركها للصيام بسبب المرض وعقلها ثابت فعليها القضاء بعد الشفاء من مرضها حسب طاقتها ولو مفرقا، فإن ماتت في مرضها لم يقض عنها, ولا يجوز أن يصوم عنها أحد في حياتها. وفق الله الجميع للفقه في دينه، والثبات عليه، وجزاك عن عنايتك بأمرها خيرا، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن الترمذي الحدود (1423),سنن ابن ماجه الطلاق (2042),مسند أحمد بن حنبل (1/140).
(2) رواه أحمد في (مسند العشرة المبشرين بالجنة)، ومن مسند علي بن أبي طالب برقم (896)، وأبو داود في (الحدود) باب في المجنون يسرق برقم (3825). (1)
(3) (2) وذكر منهم المجنون حتى يفيق »

(15/207)

س: لي جدة كبيرة في السن ولم تصم منذ عشر سنوات لعدم استطاعتها، وتوفيت هذا العام، ولم تكفر عن السنوات الماضية, ولم يكفر عنها ورثتها وذلك لجهل منهم مع العلم أنها تحصل على مساعدة من مصلحة الضمان الاجتماعي, فهل يلزم الورثة التكفير عنها كل صيام رمضان في السنوات الماضية؟ وهل عليهم إثم في ذلك؟ أفيدونا جزاكم الله خيرا (1)
ج : إذا كانت سليمة العقل في المدة المذكورة وتستطيع التكفير فإنه يخرج عنها من تركتها كفارة الأيام التي لم تصمها ولم تكفر عنها، عن كل يوم إطعام مسكين نصف صاع من قوت البلد يصرف للفقراء والمساكين.
أما إن كانت قد تغير عقلها بسبب الهرم أو كانت فقيرة في حياتها لا تستطيع التكفير؛ لكون المقرر لها من الضمان الاجتماعي بقدر حاجتها لا يفضل منه شيء للتكفير فلا شيء عليها ولا على ورثتها؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول النبي صلى الله عليه وسلم: « ما نهيتكم
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 139.
(2) سورة التغابن الآية 16

(15/208)

عنه فاجتنبوه, وما أمرتكم به فأتوا منه ما استطعتم » (1) متفق على صحته . ولأنها بوجود الهرم إن كانت هرمت يسقط عنها التكليف بالصوم والصلاة ونحوهما. وبالله التوفيق.
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(15/209)

س: والدي كبير في السن وليس عنده حاسية ولم يستطع صيام رمضان ودفعت عنه خمسة عشر ريالا يوميا هل هذا جائز؟ (1)
ج : إذا كان عقله قد زال وما عنده حاسية قد زال شعوره فليس عليه شيء ولا صدقة ولا شيء آخر، أما إذا كان عقله معه وشعوره معه ولكن لا يستطيع الصوم فإنك تطعم عنه طعاما لا دراهم، تطعم عنه كل يوم نصف صاع خمسة عشر صاعا تعطيها بعض الفقراء عن أيام رمضان إذا كان عقله معه، أما إذا كان قد اختل شعوره فليس عليه شيء لا طعام ولا غيره.
__________
(1) من ضمن أسئلة الحج بمنى عام 1457 هـ .

(15/209)

57 - حكم صيام من يفقد وعيه
س: مريض أدرك بعض شهر رمضان ثم أصابه فقدان للوعي ولا يزال، هل يقضي عنه أبناؤه لو توفي؟ بارك الله فيكم (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ. د. عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 240.

(15/209)

ج : بسم الله والحمد لله، ليس عليه القضاء إذا أصابه ما يذهب عقله أو ما يسمى بالإغماء، فإنه إذا استرد وعيه لا قضاء عليه، فمثله مثل المجنون والمعتوه، لا قضاء عليه، إلا إذا كان الإغماء مدة يسيرة كاليوم أو اليومين أو الثلاثة على الأكثر فلا بأس بالقضاء احتياطا، وأما إذا طالت المدة فهو كالمعتوه لا قضاء عليه، وإذا رد الله عقله يبتدئ العمل. ولا على أبنائه - لو مات- أن يقضوا عنه، نسأل الله العافية والسلامة.

(15/210)

س: أبو قاسم من الرياض ، يقول: رجل يغيب عنه وعيه بضع ساعات، فهل عليه صيام؟ (1)
ج : إذا كان وعيه إنما يغيب بعض الساعات فعليه الصوم، كالذي ينام بعض الوقت، وكونه يغيب عنه وعيه بعض الأحيان في أثناء النهار أو في أثناء الليل لا يمنع وجوب الصوم عليه. نسأل الله له الشفاء والعافية.
__________
(1) نشر في (مجلة الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ.

(15/210)

58 - للمريض الإفطار إذا شق عليه الصيام
س: أنا في السادسة عشرة من عمري وأعالج في مستشفى الملك فيصل التخصصي من حوالي خمس

(15/210)

سنوات إلى الآن, وفي شهر رمضان من العام الماضي أمر الدكتور بإعطائي علاجا كيماويا في الوريد وأنا صائم وكان العلاج قويا ومؤثرا على المعدة وعلى جميع الجسم, وفي نفس اليوم الذي أخذت فيه العلاج جعت جوعا شديدا, ولم يمض من الفجر إلا حوالي سبع ساعات, وفي حوالي العصر تألمت منه وكدت أموت, ولم أفطر حتى أذان المغرب، وفي شهر رمضان هذا العام -إن شاء الله- سيأمر الدكتور بإعطائي ذلك العلاج. هل أفطر في ذلك اليوم أم لا؟ وإذا لم أفطر فهل علي قضاء ذلك اليوم؟ وهل أخذ الدم من الوريد يفطر أم لا؟ وكذلك العلاج الذي ذكرت؟ أفيدوني جزاكم الله خيرا (1)
ج : المشروع للمريض الإفطار في شهر رمضان إذا كان الصوم يضره، أو يشق عليه، أو كان يحتاج إلى علاج في النهار بأنواع الحبوب والأشربة ونحوها مما يؤكل ويشرب ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ولقول النبي صلى الله عليه وسلم: « إن الله يحب
__________
(1) سؤال مقدم لسماحته من ج. ع. أ.، ونشر في (كتاب الدعوة) الجزء الأول ص 119.
(2) سورة البقرة الآية 185

(15/211)

أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) , وفي رواية أخرى: « كما يحب أن تؤتى عزائمه » (2) , أما أخذ الدم من الوريد للتحليل أو غيره فالصحيح أنه لا يفطر الصائم، لكن إذا كثر فالأولى تأجيله إلى الليل, فإن فعله في النهار فالأحوط القضاء تشبيها له بالحجامة.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).
(2) رواه ابن حبان في (صوم المسافر) باب ذكر الخبر الدال على أن الإفطار في السفر أفضل من الصوم برقم (3526)، وابن أبي شيبة في مصنفه باب الأخذ بالرخص برقم (24793، و24794، و24795، 24796).

(15/212)

س: إنني مرضت مرضا شديدا مما اضطرني إلى السفر إلى خارج العالم الإسلامي للعلاج, وقد جاء رمضان الكريم وأنا في الخارج وأمرني الطبيب المسيحي بالإفطار بحجة أن الأدوية قد تضرني إذا لم أتناول الطعام وخاصة الماء، الأمر الذي اضطرني إلى الإفطار, وطلب مني الطبيب الاستمرار على العلاج مدة طويلة, وعند عودتي استشرت طبيبا مسلما فطلب مني الإفطار هذا العام كذلك ولقد جربت الصوم ولكنني شعرت بتدهور صحتي فماذا علي من العمل تجاه هذا الوضع؟ وهل علي إطعام بدلا من

(15/212)

الصوم مع العلم أنني موظف محدود الدخل؟ أرجو الإفادة (1) .
ج : لا حرج عليك يا أخي في الإفطار ما دمت تحس بالمرض, وتتعب من الصوم ونصحك الأطباء لذلك، فلا حرج عليك، وهكذا إذا كانت الأدوية منظمة تحتاج إليها في النهار فأنت مباح لك الإفطار؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
ولو لم يكن عندك طبيب وأحسست بالمرض مما يشق عليك معه الصوم, فإنه يشرع لك أن تفطر لوجود المرض بنص القرآن الكريم, فالمرض عذر شرعي كالسفر فمتى وجدت مشقه عليك بسبب المرض فلك الإفطار وإن كنت لم تستشر طبيبا في ذلك وعليك القضاء، والحمد لله إذا شفيت من المرض ولو بعد مدة؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) والمعنى: فعليه الصيام من أيام أخر بعدة ما أفطر. فأنت يا أخي إذا شفاك الله وتمت صحتك تقضي والحمد لله، ولا حرج عليك في ذلك, وأبشر بالخير شفاك الله وعافاك.
__________
(1) من برنامج (نور على الدرب) الشريط الرابع.
(2) سورة البقرة الآية 185
(3) سورة البقرة الآية 185

(15/213)

59 - المريض يقضي ما أفطر بعد الشفاء
س: السائلة: ع. ز. من الطائف - السعودية تقول في سؤالها: أصابني مرض في البطن مما جعلني لا أقدر على صوم رمضان كاملا ماذا أصنع؟ (1)
ج : إذا أصاب المسلم مرض في البطن أو غيره لا يستطيع معه الصوم، أو يشق عليه الصوم، فإنه يفطر ثم يقضي بعد الشفاء؛ لقول الله عز وجل في سورة البقرة: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) والله ولي التوفيق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من (جريدة المسلمون).
(2) سورة البقرة الآية 185

(15/214)

س: الاسم: ع. ن. ع. العمر 58 سنة سعودي، المذكور يراجع عيادات الباطنية ووحدة التنظير، وكذلك عيادة الأمراض النفسية, وعيادة المسالك البولية بمستشفى شقراء العام، ومجمع الرياض الطبي بالرياض، وهو

(15/214)

يعاني من ارتخاء الفتحة العلوية للمعدة, والتهاب مزمن بغشاء المعدة حسب نتيجة منظار المعدة مع إمساك مزمن وآلام متكررة بالبطن، وارتفاع في ضغط الدم، وبناء على الفحوصات المخبرية من مجمع الرياض الطبي ومستشفى شقراء ودلة بالرياض فإن المريض يعتبر حاملا لفيروس التهاب الكبد من نوع (سي) بالدم, وهو يراجع بالإضافة إلى المستشفيات السالف ذكرها بمستشفى الملك فيصل التخصصي ومركز الأبحاث بالرياض ، كما أنه يعاني من التهاب مزمن (بالبروستات) ومازال تحت المتابعة والعلاج حتى تاريخه، كما أنه يعاني منذ عدة سنوات من حالة قلق مع اكتئاب نفسي, وما زال تحت العلاج النفسي والمتابعة حتى تاريخه، وما زال تحت المتابعة والعلاج بمستشفى الملك فيصل التخصصي ومركز الأبحاث، ومجمع الرياض الطبي ومستشفى دلة بالرياض ، ومستشفى شقراء العام بعيادات الباطنية ووحدة التنظير وعيادة الأمراض النفسية, وعيادة المسالك البولية حتى تاريخه (1) .
__________
(1) سؤال موجه لسماحته من الأخ ع. ن. ع. وأجاب عنه سماحته في 2 \ 9 \ 1417 هـ.

(15/215)

مدير مستشفى شقراء العام المكرم: ع . أ . هـ حفظه الله.
تحية الإسلام، وبعد أرجو التكرم بعرض موضوعي على سماحة الشيخ \ عبد العزيز بن عبد الله بن باز شخصيا بعد إحاطتكم بأن رمضان على الأبواب, وأنا شخص أعاني من الأمراض الموضحة بالتقرير أعلاه، وأجد ظمأ دائما ولا أستغني عن حمل الماء معي ولو لمسافة قريبة جدا، ولا أستوعب أكل إلا قليل جدا، وأتعب عندما تفضي المعدة من الطعام في وقت قصير يقارب الساعة بعد الأكل، وأتعب إذا أكلت أيضا، وأتعب عند أقل مفاهمة, ويذهب بي إلى الإسعاف، وعلما بأن الأطباء ينصحوني بحمية دائمة عن البروتينات والدهنيات والحامض والحار، ولم يسمح لي إلا بطعام قليل التغذية, وأنا رجل أخاف الله سبحانه، وذكر لي أحد الأطباء المسلمين أن أفطر في رمضان، وأن أطعم مسكينا عن كل يوم, ولم أقنع إلا بفتوى فضيلة الشيخ الأب عبد العزيز بن باز أرجو التكرم بإعطائي أوامره الشرعية لا عدمناكم.
ج : بسم الله الرحمن الرحيم الحمد لله وبعد: بناء على التقرير المذكور أعلاه عن حال عمر المذكور أفتيت عمر المذكور بأن له الإفطار في رمضان ما دام يشق عليه الصوم

(15/216)

وعليه القضاء إذا شفاه الله ؛ لقوله سبحانه: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) شفاه الله من كل سوء ووفق الجميع لما يرضيه.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة البقرة الآية 185

(15/217)

س: أنا سيدة مريضة وقد أفطرت بعض الأيام في رمضان الماضي, ولم أستطع قضاءها لمرضي، فما هي كفارة ذلك؟ كذلك فإنني لن أستطيع صيام رمضان هذا العام فما هي كفارة ذلك أيضا؟ (1)
ج : المريض الذي يشق عليه الصيام، يشرع له الإفطار, ومتى شفاه الله قضى ما عليه ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وليس عليك أيتها السائلة حرج في الإفطار في هذا الشهر ما دام المرض باقيا؛ لأن الإفطار رخصة من الله للمريض والمسافر، « والله سبحانه يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته، » (3)
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 236.
(2) سورة البقرة الآية 185
(3) مسند أحمد بن حنبل (2/108).

(15/217)

وليس عليك كفارة , ولكن متى عافاك الله فعليك القضاء شفاك الله من كل سوء، وكفر عنا وعنك السيئات.

(15/218)

60 - الفرق بين المرض الذي يرجى برؤه والذي لا يرجى برؤه
س: أنا رجل مصاب بمرض أعصاب وقد راجعت مستشفى الأمراض النفسية وصرف لي علاج مستمر طول اليوم ثلاث مرات, وإذا تركته اشتد المرض بي حتى أسقط على الأرض بدون شعور, وأرغب أن أصوم ولكني خائف إذا انقطع عني هذا العلاج الذي أتناوله في اليوم يعود لي هذا المرض (1) .
ج : لا تصم بارك الله فيك يقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ما دام الحال على ما ذكرت فتناول الحبوب كل يوم ولا تصم حتى يشفيك الله, واسأل الأطباء الذين أعطوك الدواء، فإن كان
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب الندوة التي ألقاها كل من فضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ وفضيلة الشيخ عبد الله بن زايد بعنوان ''الربا وخطره'' في الجامع الكبير بالرياض.
(2) سورة البقرة الآية 185

(15/218)

هذا المرض في اعتقادهم وتجاربهم يستمر، فأطعم عن كل يوم مسكينا ويكفي، مثل الشيخ الكبير والعجوز الكبيرة، أطعم عن كل يوم مسكينا نصف صاع، تمر أو أرز تدفع للفقراء، فقير واحد أو أكثر، في أول الشهر أو في وسطه أو في آخره تجمعه وتعطيه بعض الفقراء, ويكفي إن شاء الله. أما إن قال الأطباء: إن هذا يرجى زواله إن شاء الله بعد سنتين أو ثلاث فإنك تؤجل، فإذا عافاك الله تقضي.

(15/219)

س: إنني مريضة بالسكر والقرحة فإذا لم أستطع الصوم فماذا يجب علي أن أفعل؟ (1)
ج : عليك مراجعة الطبيب المختص, فإن قرر الطبيب المختص أن الصوم يضرك فأفطري، فإذا عافاك الله فاقضي بعد ذلك.
وإن قرر الأطباء المختصون أن هذا المرض يضره الصوم دائما, وأنه فيما يعلمون أن المرض سوف يستمر ولا يرجى برؤه, فإنك تفطرين وتطعمين عن كل يوم مسكينا نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا والحمد لله. وليس عليك صيام ؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر.
(2) سورة التغابن الآية 16

(15/219)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ... وبعد: فقد وصل كتابكم وما تضمنه من الإفادة أن زوجتك مريضة منذ عدة سنوات، مما اضطرها إلى إفطار شهر رمضان عام 1391 هـ, وأنها لا تستطيع صيام شهر رمضان من هذا العام، ورغبتك في الفتوى كان معلوما (1) .
ج : ما دامت يشق عليها الصوم، فالمشروع لها الإفطار وعليها القضاء إذا شفاها الله؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لكن إذا قرر الأطباء أن مرضها لا يرجى برؤه، فعليها إطعام مسكين، نصف صاع من قوت البلد لكل يوم ولا قضاء عليها. ونسأل الله أن يلبسها لباس الصحة والعافية, ويجعل ما أصابها طهورا وتكفيرا من الذنوب إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 237.
(2) سورة البقرة الآية 185

(15/220)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم وصلى وصلكم الله بهداه، وما تضمنه من الإفادة، أنك كبير السن، وأصبت بمرض الشلل في نصف جسمك، ولا تقدر على الصيام، وإذا صمت اشتد عليك المرض إلى آخر ما ذكرت، ورغبتك في الفتوى كان معلوما؟
ج : إذا قرر الأطباء المختصون أن مرضك هذا من الأمراض التي لا يرجى برؤها فالواجب عليك إطعام مسكين عن كل يوم من أيام رمضان ولا صوم عليك، ومقدار ذلك نصف صاع من قوت البلد، من تمر أو أرز أو غيرهما، وإذا غديته أو عشيته كفى ذلك، أما إن قرروا أنه يرجى برؤه فلا يجب عليك إطعام، وإنما يجب عليك قضاء الصيام إذا شفاك الله من المرض، لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وأسأل الله أن يمن عليك بالشفاء من كل سوء، وأن يجعل ما أصابك طهورا وتكفيرا من الذنوب، وأن يمنحك الصبر الجميل والاحتساب إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 234.
(2) سورة البقرة الآية 185

(15/221)

س: سائل يقول: إني مصاب بمرض الصرع ولم أتمكن من صوم شهر رمضان المبارك؛ وذلك لاستمراري على العلاج ثلاثة أوقات يوميا, وقد جربت صيام يومين ولم أتمكن علما أنني متقاعد وتقاعدي يصل إلى ثلاثة وثمانين دينارا شهريا, وصاحب زوجة وليس لي أي وارد غير تقاعدي، فما حكم الشرع في حالتي إذا لم أتمكن من إطعام ثلاثين مسكينا خلال شهر رمضان؟ ما هو المبلغ الذي أدفعه؟ (1)
ج : إذا كان هذا المرض الذي ألم بك يرجى زواله في يوم من الأيام فإن الواجب عليك أن تنتظر حتى يزول هذا المرض ثم تصوم؛ لقول الله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
أما إذا كان هذا المرض مستمرا لا يرجى زواله فالواجب عليك أن تطعم عن كل يوم مسكينا، ويجوز أن تصنع غداء أو عشاء وتدعو إليه مساكين بعدد أيام الشهر وتبرأ ذمتك، ولا أظن أحدا يعجز عن هذا إن شاء الله تعالى، ولا حرج عليك إذا كنت لا تستطيع أن تطعم هؤلاء المساكين في شهر واحد، ولا
__________
(1) نشر في (جريدة المدينة) العدد (13057) بتاريخ 1 \ 10 \ 1419 هـ.
(2) سورة البقرة الآية 185

(15/222)

حرج عليك أن تطعم بعضهم في شهر وبعضهم في شهر وبعضهم في شهر حسبما تقدر عليه. والله أعلم.

(15/223)

61 - الحامل والمرضع لهما الفطر إذا شق عليهما الصوم وتقضيان
س: امرأة حامل ولا تطيق الصوم فماذا تفعل؟ (1)
ج : حكم الحامل التي يشق عليها الصوم حكم المريض، وهكذا المرضع إذا شق عليها الصوم تفطران وتقضيان ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وذهب بعض أصحاب النبي صلى الله عليه وسلم إلى أن عليهما الإطعام فقط. والصواب الأول ؛ لأن حكمهما حكم المريض ؛ لأن الأصل وجوب القضاء ولا دليل يعارضه. ومما يدل على ذلك ما رواه أنس بن مالك الكعبي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إن الله وضع عن المسافر الصوم وشطر الصلاة وعن الحبلى والمرضع » (3) رواه
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (صحيفة عكاظ) وأجاب عنها بتاريخ 23 \ 9 \ 1408 هـ.
(2) سورة البقرة الآية 185
(3) رواه الإمام أحمد في (مسند البصريين) من حديث أنس بن مالك برقم (19814)، والنسائي في (الصيام) باب وضع الصيام عن الحبلى برقم (2315)

(15/223)

الإمام أحمد وأهل السنن الأربع بإسناد حسن . فدل على أنهما كالمسافر في حكم الصوم تفطران وتقضيان. أما القصر فهو حكم يختص بالمسافر لا يشاركه فيه أحد وهو صلاة الرباعية ركعتين. وبالله التوفيق.

(15/224)

س: المرأة الحبلى والمرضع هل يجوز لهما الفطر في رمضان؟ وهل عليهما القضاء؟ أرجو التكرم بإفادتنا بالخلاصة من الأحاديث في هذا الموضوع؟ جزاكم الله خيرا . (1)
ج : أما الحامل والمرضع فقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي عند أحمد وأهل السنن بإسناد صحيح أنه رخص لهما في الإفطار وجعلهما كالمسافر. فعلم بذلك أنهما تفطران وتقضيان كالمسافر، وذكر أهل العلم أنه ليس لهما الإفطار إلا إذا شق عليها الصوم كالمريض، أو خافتا على ولديهما والله أعلم.
__________
(1) نشر في مجلة (راية الإسلام) العددان العاشر والحادي عشر سنة 1380 هـ.

(15/224)

س: هل يباح الفطر للمرأة الحامل والمرضع وهل يجب عليهما القضاء أم هناك كفارة عن فطرهما؟ (1)
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 171، وفي (جريدة الندوة) العدد (12214) بتاريخ 12 \ 9 \ 1419 هـ.

(15/224)

ج : الحامل والمرضع حكمهما حكم المريض، إذا شق عليهما الصوم شرع لهما الفطر، وعليهما القضاء عند القدرة على ذلك، كالمريض، وذهب بعض أهل العلم إلى أنه يكفيهما الإطعام عن كل يوم: إطعام مسكين، وهو قول ضعيف مرجوح، والصواب أن عليهما القضاء كالمسافر والمريض ؛ لقول الله عز وجل: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وقد دل على ذلك أيضا حديث أنس بن مالك الكعبي : أن رسول الله صلى الله عليه وسلم قال: « إن الله وضع عن المسافر الصوم وشطر الصلاة، وعن الحبلى والمرضع الصوم » (2) رواه الخمسة .
__________
(1) سورة البقرة الآية 184
(2) رواه الترمذي في (الصوم) باب ما جاء في الرخصة في الإفطار للحبلى والمرضع برقم (649)، وابن ماجه في (الصيام) باب ما جاء في الإفطار للحامل والمرضع برقم (1657).

(15/225)

62 - القول بسقوط القضاء عن الحامل والمرضع قول مرجوح
س: حينما كنت حاملا بمولودي الأول وذلك قبل تسع سنوات سألت أحد الإخوة ممن يدعو لمنهج السلف عن

(15/225)

ماذا أفعل وقد دخل علينا شهر رمضان ولا أستطيع الصوم لظروف الحمل؟ فأجابني أن لا صوم علي مستدلا بالحديث: « وضع شطر الصلاة عن المسافر ووضع الصوم عن الحامل والمرضع » (1) , وأيضا ليس هناك جزاء وأصبحت لا أصوم حينما أكون حاملا أو مرضعا ولمدة أربع سنوات أي إلى مولودي الرابع وبعدها سمعت من أحد الإخوة أن على أمثالي الجزاء فقط مستدلا بالأثر أن ابن عباس رأى أم ولد له مرضعا فقال لها: أنت من الذين يطيقونه, عليك الجزاء وليس عليك القضاء، فأخذت مبلغا من المال لأطعم جزاء به عن الأربعة أشهر التي علي من رمضان, ولكن يا فضيلة الشيخ سمعت من برنامج (نور على الدرب) من أحد العلماء الأفاضل أن على أمثالي القضاء, ولو تأخر القضاء تكون معه كفارة فماذا أفعل يا فضيلة الشيخ ورمضان على الأبواب لو قدر لنا الحياة. ومواعيد وضعي قبله بأيام وسيكون الشهر الخامس دينا علي وسؤالي ما صحة ما ذكر الإخوة من الحديث والأثر ولو أدركني الموت قبل قضاء المائة والخمسين يوما التي علي هل كون آثمة بذلك؟ أرجو الإفادة ليطمئن قلبي جزاكم الله خيرا ثم إنني وضعت من المال بنية الإطعام وجاءنا أحد الإخوة في الله عابر سبيل
__________
(1) سنن الترمذي الصوم (715),سنن النسائي الصيام (2275),سنن أبو داود الصوم (2408),سنن ابن ماجه الصيام (1667),مسند أحمد بن حنبل (5/29).

(15/226)

نفذ ما عنده من المال فأعطيته إياه بنية كفارة الفطر فهل يصح عملي هذا أم أطعم؟ أفيدوني جزاكم الله خيرا (1) .
ج : الصواب في هذا أن على الحامل والمرضع القضاء، وما يروى عن ابن عباس وابن عمر أن على الحامل والمرضع الإطعام هو قول مرجوح مخالف للأدلة الشرعية، والله سبحانه يقول: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) والحامل والمرضع تلحقان بالمريض وليستا في حكم الشيخ الكبير العاجز بل هما في حكم المريض فتقضيان إذا استطاعتا ذلك ولو تأخر القضاء، وإذا تأخر القضاء مع العذر الشرعي فلا إطعام بل قضاء فقط، أما إذا تساهلت الحامل أو المرضع ولم تقض مع القدرة فعليها مع القضاء الإطعام إذا جاءها رمضان الآخر ولم تقضها تساهلا وتكاسلا، فعليها القضاء مع الإطعام، أما إذا كان التأخير من أجل الرضاعة أو الحمل لا تكاسلا فإن عليها القضاء فقط ولا إطعام، وما أنفقت من الإطعام فهو في سبيل الله ولك أجره، ويكفي عن الإطعام الواجب في القضاء إذا كنت تساهلت في القضاء، وعليك القضاء, تصومين حسب الطاقة ولا يلزمك التتابع، تصومين وتفطرين حتى تكملي ما
__________
(1) من برنامج (نور على الدرب) الشريط السابع عشر.
(2) سورة البقرة الآية 185

(15/227)

عليك إن شاء الله والله في عون العبد وتوفيقه - سبحانه- إذا صدق العبد وأخلص لله واستعان به فالله يعينه ويسهل له القضاء، فأبشري بالخير واستعيني بالله واصدقي، والله هو المعين والموفق سبحانه وتعالى.

(15/228)

س: امرأة أفطرت في شهر رمضان لمدة ثلاث سنوات، وذلك أنها كانت تحمل ويصادف ذلك رمضان، وللجهل بحكم الصيام ولم يكن هناك مرشدون لها، وقد أفتاها بعض المجتهدين بأن عليها الإطعام دون القضاء نرجو التوجيه في هذه المسألة، جزاكم الله خيرا (1) .
ج : الصواب الذي دلت عليه الأدلة الشرعية أن عليها القضاء دون الإطعام، والقول بأن عليها الإطعام فقط، قول غلط، وإنما عليها القضاء دون الإطعام إذا كانت معذورة من أجل الحمل أو الرضاع أو مرض، فعليها القضاء فقط، أما إن كانت تساهلت وحصل لها وقت تقضي فيه لكنها تساهلت، فعليها مع القضاء إطعام مسكين عن كل يوم، نصف صاع بصاع النبي صلى الله عليه وسلم، وهو ما يقارب كيلو ونصف تقريبا مما في البلد، من تمر، أو من أرز، أو غير ذلك من قوت البلد عن تأخيرها الصيام، وعلى المرأة أن تتقي الله دائما، في
__________
(1) من برنامج (نور على الدرب).

(15/228)

صومها وصلاتها وفي غير ذلك كالرجل، كل منهما عليه أن يتقي الله, وأن يهتم بأمر دينه, وأن يتوب إلى الله سبحانه مما حصل من التقصير، وأن يجتهد في أداء الحق الذي عليه، فالصوم ركن من أركان الإسلام الخمسة، وهو صوم رمضان، فالواجب على الرجل والمرأة المكلفين العناية بهذا الأمر وعدم التفريط فيه، فإذا أفطر الإنسان لمرض أو لسفر، أو أفطرت المرأة لحيض أو حمل أو رضاع يشق معه الصيام، فإنها تقضيه وتبادر قبل مجيء رمضان الآخر بالقضاء من حين تستطيع ذلك، والله ولي التوفيق.

(15/229)

س: من تركت الصيام للجهل ولقلة التوعية الإسلامية في وطنهم؟ ما حكمه؟ (1)
ج : الجهل في مثل هذا لا يسقط عنها القضاء؛ لأن هذا أمر معروف بين المسلمين، وهو من الأمور المشهورة التي لا تخفى على أحد.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).

(15/229)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع. م. وفقه الله للخير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فنشفع لكم بهذا صورة الكتاب الوارد إلينا من سماحة الشيخ عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى، المشفوع به صورة من الكتاب الموجه لسماحته من الأخ الشيخ محمد محدا النبير ، المتضمن ذكر بعض الفتاوى المنسوبة إليكم. ولكون الفتاوى المشار إليها مخالفة للأدلة الشرعية, ولما عليه جماهير أهل العلم رأينا الكتابة إليكم في ذلك مؤكدين عليكم في عدم العود إلى مثل هذه الفتاوى, وأن يكون عندكم من العناية بالأدلة الشرعية والتثبت في الأمور والتشاور مع إخوانكم من أهل العلم فيما قد يشتبه عليكم حتى لا تقدموا على الفتوى في المسائل الخلافية إلا بعد تثبت وروية واقتناع بصحة ما ظهر لكم بالأدلة الشرعية، ولا يخفى على من لديه علم وبصيرة أن الأقوال الشاذة لا ينبغي لطالب العلم أن يعول عليها أو يفتي بها . فمن المسائل المنسوبة إليكم القول
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 1308\1\خ بتاريخ 28\ 7\1397 هـ.

(15/230)

بسقوط القضاء والإطعام عن الحامل والمرضع مع أنه لا قائل من أهل العلم بسقوط القضاء والإطعام عنهما سوى ابن حزم في المحلى، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه ولا يعول عليه، مع العلم بأن أرجح الأقوال في ذلك وجوب القضاء عليهما من دون إطعام؛ لعموم الأدلة الشرعية في حق المريض والمسافر، وهما من جنسهما، ولحديث أنس بن مالك الكعبي في ذلك.
ومن المسائل المنسوبة إليكم: القول بإيجاب صلاة الجمعة والعيد على البادية والمسافرين والنساء مع أن الأدلة الشرعية وكلام أهل العلم واضحان في إسقاطها عنهم سوى ابن حزم في المحلى فقد ذكر وجوبها على المسافرين، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه.
ومن المسائل المنسوبة إليكم أيضا: سقوط الجمعة والظهر عمن حضر العيد فيما إذا وقع العيد يوم الجمعة , وهذا أيضا خطأ ظاهر؛ لأن الله سبحانه أوجب على عباده خمس صلوات في اليوم والليلة, وأجمع المسلمون على ذلك والخامسة في يوم الجمعة هي صلاة الجمعة. ويوم العيد إذا وافق يوم الجمعة داخل في ذلك ولو كانت صلاة الظهر تسقط عمن حضر صلاة العيد مع صلاة الجمعة لنبه النبي صلى الله

(15/231)

عليه وسلم على ذلك؛ لأن هذا مما يخفى على الناس، فلما رخص في ترك الجمعة لمن حضر صلاة العيد , ولم يذكر سقوط صلاة الظهر عنه علم أنها باقية عملا بالأصل واستصحابا للأدلة الشرعية, والإجماع في وجوب خمس صلوات في اليوم والليلة. وكان صلى الله عليه وسلم يقيم صلاة الجمعة يوم العيد كما جاءت بذلك الأحاديث, ومنها ما خرجه مسلم في صحيحه عن النعمان بن بشير « أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة والعيد بسبح والغاشية وربما اجتمعا في يوم فقرأ بهما فيهما جميعا » (1) . أما ما روي عن ابن الزبير أنه صلى العيد ولم يخرج للناس بعد ذلك لصلاة الجمعة ولا لصلاة الظهر فهو محمول على أنه قدم صلاة الجمعة, واكتفى بها عن العيد والظهر أو على أنه اعتقد أن الإمام في ذلك اليوم كغيره لا يلزمه الخروج لأداء الجمعة بل كان يصلي في بيته الظهر.
وعلى كل تقدير فالأدلة الشرعية العامة والأصول المتبعة والإجماع القائم على وجوب صلاة الظهر على من لم يصل الجمعة من المكلفين. كل ذلك مقدم على ما فعله ابن الزبير رضي الله عنه لو اتضح من عمله أنه يرى إسقاط الجمعة والظهر عمن حضر العيد .
__________
(1) رواه مسلم في (الجمعة) باب ما يقرأ في صلاة الجمعة برقم (1452).

(15/232)

وإن بقي لكم إشكال في ذلك فلا مانع من زيارتنا في الطائف أو المكاتبة في ذلك مع بيان وجه الإشكال حتى نوضح لكم إن شاء الله ما يلزم.
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه, وأن يجعلنا جميعا من الهداة المهتدين إنه جواد كريم. والجواب منكم بالالتزام بما ذكر منتظر، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/233)

63 - يستحب الفطر في السفر وإن لم يشق الصوم
س: أبو سامي من حائل يقول: لدينا إمام جامع يكرر على الناس "إن من سافر في رمضان وأفطر فله أجران: أجر الأخذ بالرخصة وأجر القضاء، فهل هناك أحاديث في هذا الموضوع؟ جزاكم الله خيرا . (1)
ج : من مرض أو سافر فله الفطر، بل يستحب له ذلك؛ لقول الله عز وجل: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
__________
(1) نشر في (مجلة الدعوة) العدد (1672) بتاريخ 28\8\1419هـ بعنوان ''يستحب الفطر للمسافر إذا شق عليه الصوم'' وقد صوب سماحته هذا العنوان في مقال له نشر في (مجلة الدعوة) العدد (1675) بتاريخ 20\9\1419 هـ هذا نصه: ''الصواب هو أنه يستحب له الفطر في السفر وإن لم يشق عليه الصوم ؛ لقول الله سبحانه وتعالى: وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يفطرون في السفر. ومن صام فلا حرج عليه ؛ لأن النبي صلى الله عليه وسلم صام في السفر وأفطر، وسأله حمزة بن عمرو الأسلمي عن ذلك، فقال: '' إن شئت فصم وإن شئت فأفطر''. رواه البخاري في (الصوم) باب الصوم في السفر والإفطار برقم (1807)، ومسلم في (الصيام) باب التخيير والفطر في السفر برقم (1889). والله ولي التوفيق.
(2) سورة البقرة الآية 185

(15/234)

وقول النبي صلى الله عليه وسلم: « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) . بشرط أن يكون المريض يشق عليه الصوم، أما إذا لم يشق عليه فليس له الفطر؛ لأنه لا يعتبر معذورا، والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).

(15/235)

64 - حكم الفطر في السفر بوسائل النقل المريحة
س: من سافر بوسائل النقل المريحة هل يشرع له الفطر في رمضان؟ (1)
ج : يقول الله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) فأباح الله الفطر في السفر إباحة مطلقة، والنبي صلى الله عليه وسلم يقول: « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (3) والفطر في السفر سنة كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله
__________
(1) نشر في (مجلة الدعوة) بعددها رقم (1284) في 9\5\1411 هـ.
(2) سورة البقرة الآية 184
(3) مسند أحمد بن حنبل (2/108).

(15/235)

عنهم، ولكن إذا علم المسلم بأن فطره في السفر سيثقل عليه القضاء فيما بعد، ويكلفه في المستقبل ، ويخشى أن يشق عليه فصام ملاحظة لهذا المعنى فذلك خير، ولا حرج فيه سواء كانت وسائل النقل مريحة أو شاقة لإطلاق الأدلة. والله الموفق.

(15/236)

س: نحن الآن في زمن توفرت فيه وسائل النقل المريحة من طائرات وسيارات وقطارات، والصائم بحمد الله يسافر المسافات الطويلة دون أن يحس بتعب وخاصة إذا سافر بالطائرة. فما الأفضل له في هذه الحالة الصيام أم الفطر؟ (1)
ج : المسافر مخير بين الصوم والفطر وظاهر الأدلة الشرعية أن الفطر أفضل ولا سيما إذا شق عليه الصوم ؛ لقول النبي صلى الله عليه وسلم: « ليس من البر الصوم في السفر » (2) , وقوله صلى الله عليه وسلم: « إن الله يحب أن تؤتى
__________
(1) نشر في (كتاب الدعوة) 2\168 ، 169 ، و (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ، و (مجلة الدعوة) العدد (1626) في 17\9\1418هـ.
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد الحر: ''ليس من البر الصوم في السفر'' برقم (1946)، ومسلم في (الصيام) باب جواز الصوم والفطر في رمضان للمسافر برقم (1115).

(15/236)

رخصه كما يكره أن تؤتى معصيته » (1) . ومن صام فلا حرج عليه إذا لم يشق عليه الصوم، فإن شق عليه الصوم كره له ذلك. والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).

(15/237)

س: أيهما أفضل للمسافر الفطر أم الصيام، وخاصة السفر الذي لا مشقة فيه كالسفر في الطائرة أو الوسائل الحديثة الأخرى؟ (1)
ج : الأفضل للصائم الفطر في السفر مطلقا، ومن صام فلا حرج عليه ؛ لأن النبي صلى الله عليه وسلم ثبت عنه هذا وهذا, وهكذا الصحابة رضي الله عنهم. لكن إذا اشتد الحر، وعظمت المشقة، تأكد الفطر، وكره الصوم للمسافر؛ لأنه « صلى الله عليه وسلم لما رأى رجلا قد ظلل عليه في السفر من شدة الحر وهو صائم؛ قال عليه الصلاة والسلام: ليس من البر الصوم في السفر » (2) . ولما ثبت عنه صلى الله عليه وسلم
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 161، وفي (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419هـ.
(2) رواه البخاري في (الصوم) باب قول النبي لمن ظلل عليه واشتد الحر: '' ليس من البر . . .'' برقم (1810)، ومسلم في الصيام باب جواز الصوم والفطر في شهر رمضان للمسافر برقم (1879).

(15/237)

أنه قال: « إن الله يحب أن تؤتى رخصه، كما يكره أن تؤتى معصيته » (1) , وفي لفظ: « كما يحب أن تؤتى عزائمه » (2) .
ولا فرق في ذلك بين من سافر على السيارات أو الجمال أو السفن والبواخر وبين من سافر في الطائرات. فإن الجميع يشملهم أسم السفر، ويترخصون برخصه، والله سبحانه شرع للعباد أحكام السفر والإقامة في عهده صلى الله عليه وسلم ولمن جاء بعده إلى يوم القيامة. فهو سبحانه يعلم ما يقع من تغير الأحوال وتنوع وسائل السفر. ولو كان الحكم يختلف لنبه عليه سبحانه كما قال عز وجل في سورة النحل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه أيضا: { وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ } (4)
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).
(2) رواه ابن حبان في (صوم المسافر) باب ذكر الخبر الدال على أن الإفطار في السفر أفضل من الصوم برقم (3526)، وابن أبي شيبة في مصنفه باب في الأخذ بالرخص برقم (24794).
(3) سورة النحل الآية 89
(4) سورة النحل الآية 8

(15/238)

65 - الأحوط للمسافر إذا أجمع على الإقامة في بلد أكثر من أربعة أيام الصوم والإتمام
صاحب السماحة الشيخ عبد العزيز بن باز حفظه الله وهداه ووفقه لما يحبه ويرضاه (1) .
السلام عليكم ورحمة الله وبركاته، وبعد:
نتقدم لدى سماحتكم نستفتي في مسألة سبق أن جئنا لسماحتكم وسألناكم عنها لكن حصل من بعض الناس معارضات وذكروا أنكم أفتيتم في مثل هذه المسألة بغير ما أفتيتمونا سابقا, فلم نطمئن إلا بإعادة السؤال ذلك أننا بوادي نقطن في جهة القصيم تارة وننتقل مع الحياء كعادة البوادي, ولنا نخيل في قرية في طريق الحجاز قرب وادي الفرع , فننزل عليها وقت حصول الثمار حتى نجذ النخل, والمدة تستغرق من شهر إلى شهر ونصف, ثم نذهب إلى مواشينا وأهلينا في البوادي ووقت إقامتنا للصيف والصرام لا نستصحب أهلنا معنا. وقد أفتانا سماحتكم شفويا أنه لا مانع من القصر ولا مانع من الفطر، فعملنا بموجب الفتوى ثلاث سنوات لا سيما وأنكم لم تفتونا إلا بعد تكرار السؤال والتحقيق معنا في الموضوع عن حلنا وترحالنا ووصف إقامتنا وسفرنا. وقد لبس علينا بعض الناس
__________
(1) سؤال مقدم من المستفتي م. ر. ح. لسماحته في 15\9\1398هـ.

(15/239)

وجاءونا بعكس ما أفتيتمونا سابقا، وحيث إن الأمر عظيم وهذا مركب عليه ركن من أركان الإسلام فنرجو من سماحتكم الفتوى مرة أخرى وتحرير الجواب خلف هذا السؤال هذا والله يحفظكم.
وعليكم السلام ورحمة الله وبركاته، وبعد:
اطلعت على الخطاب الموضح في بطن هذه الورقة المقدم من الأخ م. ر. ح. بقلم الشيخ ع. ص. ع. حول حكم الفطر والقصر في حق الذين يسافرون من مسافات تعتبر سفرا إلى نخيلهم في قرية في أطراف الحجاز قرب وادي الفرع , وأني أفتيتهم شفويا منذ سنوات بأن لهم القصر والفطر مع كونهم يقيمون في نخيلهم ما بين شهر إلى شهر ونصف؛ للمقياض وجذ الثمار, وقد سمعوا من بعض الناس عكس ما أفتيتهم به ورغبوا في التثبت في ذلك.
والجواب : قد كنت سابقا أعتقد أن تحديد مدة الإقامة للمسافر في أثناء السفر ليس عليها دليل صريح من الكتاب ولا من السنة، وكنت أفتي على ضوء ذلك بجواز القصر والفطر للمسافر إذا أقام في أثناء السفر لبعض الحاجات ولو أجمع على إقامة أكثر من أربعة أيام، ولكني لا أذكر أني أفتيتكم في هذه المسألة ولعلكم صادقون فيما قلتم, ولكني أود أن أخبركم أني أخيرا أرى من الأحوط للمسافر إذا أجمع الإقامة في أي مكان أكثر من أربعة أيام أن يتم ويصوم سدا لذريعة تساهل فيها

(15/240)

الكثير من السفهاء بالقصر والفطر بدعوى أنهم مسافرون، وهم مقيمون إقامة طويلة، هذا هو الأحوط عندي سدا لهذه الذريعة، وخروجا من خلاف أكثر أهل العلم القائلين بأن المسافر متى عزم على إقامة مدة تزيد على أربعة أيام فليس له القصر ولا الفطر في رمضان، والاحتياط في الدين مطلوب شرعا عند اشتباه الأدلة، أو خفائها؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) . وقوله عليه الصلاة والسلام: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) . وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد في (مسند أهل البيت) حديث الحسن بن علي بن أبي طالب برقم (11689)، والترمذي في (صفة القيامة والرقائق والورع) باب منه أي (ما جاء في صفة أواني الحوض) برقم (2452).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52)، ومسلم في (المساقاة) باب أخذ الحلال, وترك الشبهات برقم (1599).

(15/241)

إلى فضيلة الشيخ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية ورئيس إدارة البحوث العلمية والإفتاء حفظه الله وأبقاه.
السلام عليكم ورحمة الله وبركاته، وبعد:
أتقدم لفضيلتكم مفيدا أنني وإخواني نملك مزرعة تقع على طريق الخرج حرض فهي تبعد عن الخرج حوالي 60 كم, وعن الرياض حوالي 140 كم ونحن لا نقيم بها بل نسكن في مدينة الرياض , ولكننا نذهب وباستمرار إلى المزرعة؛ لتفقد العمل بها ومراقبة سير العمل.
لذا آمل من فضيلتكم إرشادنا وإفادتنا وفقكم الله إلى الحكم الشرعي عن جمع الصلاة وقصرها بالنسبة لنا, وكذلك الفطر في نهار رمضان في الحالات التالية التي تمثل واقع ذهابنا باستمرار للمزرعة:
1 - عندما نذهب لقضاء يوم أو بعض يوم في المزرعة لمتابعة سير العمل.
2 - عندما نذهب لقضاء عطلة نهاية الأسبوع في المزرعة للراحة والاطلاع على العمل.
3 - عندما نذهب لقضاء عطلة منتصف العام الدراسي في المزرعة للراحة علما بأن العطلة في الغالب تكون أسبوعين.
4 - عندما نذهب للمزرعة في نهار رمضان هل يصح لنا الفطر

(15/242)

مع العلم أنه لا يوجد مشقة, وفي المزرعة مساكن لنا بها جميع ما نحتاج إليه من وسائل الراحة؟
5 - ما الحكم بالنسبة لمن يرافقنا في طلوعنا للمزرعة من الأقارب والأصدقاء؟ وهل ينطبق عليهم ما ينطبق علينا من أحكام. راجين أن نتلقى إجابتكم كتابيا وفقكم الله لما يحبه ويرضاه, وسدد على طريق الخير خطاكم إنه سميع مجيب (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
لا حرج في قصركم وجمعكم وفطركم في رمضان أنتم ومن معكم إذا ذهبتم إلى المزرعة, إذا كان الواقع هو ما ذكرتم أعلاه إلا في حالة واحدة وهي ما إذا أجمعتم على الإقامة في المزرعة أكثر من أربعة أيام فإنكم لا تقصرون ولا تجمعون ولا تفطرون في رمضان. وفق الله الجميع والسلام.
مفتي عام المملكة ورئيس إدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال موجه لسماحته من م. ع. ص. أجاب عنه سماحته برقم (1723) وتاريخ 3\8\1415 هـ.

(15/243)

س: إذا كنت مسافرا في رمضان وكنت مفطرا في سفري، وعند وصولي إلى البلد الذي سوف أمكث فيه عدة أيام، أمسكت بالصيام في بقية ذلك اليوم وفي الأيام التالية، فهل لي رخصة بالإفطار في نهار هذه الأيام وأنا في بلد ليس بلدي الأصلي أم لا؟ (1)
ج : إذا مر المسافر ببلد غير بلده وهو مفطر، فليس عليه أن يمسك إذا كانت إقامته فيها أربعة أيام فأقل، أما إن كان قد عزم على الإقامة فيها أكثر من أربعة أيام فإنه يمسك ذلك اليوم الذي قدم فيه مفطرا ويقضيه, ويلزمه الصوم في بقية الأيام ؛ لأنه بنيته المذكورة صار في حكم المقيمين لا في حكم المسافرين عند أكثر العلماء، والله ولي التوفيق.
__________
(1) نشر في (مجلة الدعوة) العدد (167) بتاريخ 21\8\1419 هـ، وفي (كتاب الدعوة) ج 2 ص 169.

(15/244)

66 - حكم ترك أصحاب الأعمال الشاقة الصيام
من عبد الله بن محمد بن حميد وعبد العزيز بن عبد الله بن باز إلى معالي رئيس ديوان مجلس الوزراء حفظه الله تعالى آمين (1) .
السلام عليكم ورحمة الله وبركاته، وبعد:
كتابكم رقم 18523 وتاريخ 24\11\1396 هـ وصل وبرفقه توصيات الملتقى العاشر للفكر الإسلامي بالجزائر ، وقد طلبتم منا النظر في الفتوى التي جاءت ضمن التوصيات بخصوص ما يرخصه الشرع للعاملين في معامل مركبات الحديد والصلب بالإفطار في رمضان .
ونفيدكم أن الأصل وجوب صوم رمضان، وتبييت النية له من جميع المكلفين من المسلمين، وأن يصبحوا صائمين إلا من رخص لهم الشارع بأن يصبحوا مفطرين, وهم المرضى والمسافرون ومن في معناهم، وأصحاب الأعمال الشاقة داخلون في عموم المكلفين, وليسوا في معنى المرضى والمسافرين، فيجب عليهم تبييت نية صوم رمضان, وأن يصبحوا صائمين، ومن اضطر منهم للفطر أثناء النهار فيجوز له أن يفطر
__________
(1) خطاب صدر من سماحة الشيخ عبد العزيز بن عبد الله بن باز وفضيلة الشيخ عبد الله بن محمد بن حميد في 11\7\1397 هـ.

(15/245)

بما يدفع اضطراره، ثم يمسك بقية يومه ويقضيه في الوقت المناسب، ومن لم تحصل له ضرورة وجب عليه الاستمرار في الصيام، هذا ما تقتضيه الأدلة الشرعية من الكتاب والسنة, وما دل عليه كلام المحققين من أهل العلم من جميع المذاهب، وعلى ولاة أمور المسلمين الذين يوجد عندهم أصحاب أعمال شاقة كالمسألة المسئول عنها أن ينظروا في أمرهم إذا جاء رمضان فلا يكلفوهم من العمل- إن أمكن- ما يضطرهم إلى الفطر في نهار رمضان بأن يجعل العمل ليلا أو توزع ساعات العمل في النهار بين العمال توزيعا عادلا يوفقون به بين العمل والصيام.
أما الفتوى المشار إليها فهي في قضية فردية أفتوا فيها باجتهادهم مشكورين إلا أنه فاتهم ذكر القيود التي ذكرنا والتي قررها المحققون من أهل العلم في كل مذهب، نسأل الله أن يوفق الجميع لما فيه الخير.
والسلام عليكم ورحمة الله وبركاته.
رئيس مجلس القضاء الأعلى والرئيس العام للإشراف الديني على المسجد الحرام ... عبد الله بن محمد بن حميد
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ... عبد العزيز بن عبد الله بن باز

(15/246)

67 - حكم الفطر من أجل الاختبارات
س: أنا فتاة أجبرتني الظروف على إفطار ستة أيام من شهر رمضان عمدا، والسبب ظروف الاختبارات ؛ لأنها بدأت في شهر رمضان، والمواد صعبة، ولولا إفطاري هذه الأيام لم أتمكن من دراسة المواد نظرا لصعوبتها. أرجو إفادتي ماذا أفعل كي يغفر الله لي؟ جزاكم الله خيرا (1) .
ج : عليك التوبة إلى الله من ذلك؛ لأنه لا يجوز لك الإفطار في مثل هذه الحالة, وقضاء الأيام التي أفطرتها والله يتوب على من تاب، و حقيقة التوبة التي يمحو الله بها الخطايا ، الإقلاع من الذنب وتركه تعظيما لله سبحانه وخوفا من عقابه، والندم على ما مضى منه، والعزم الصادق ألا يعود إليه، و إن كانت المعصية ظلما للعباد فمن تمام التوبة تحللهم من حقوقهم، قال الله تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) الآية. وقال النبي صلى الله عليه
__________
(1) نشر في (كتاب الدعوة) ج 2، ص 161.
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(15/247)

وسلم: « التوبة تجب ما قبلها » (1) , وقال عليه الصلاة والسلام: « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون دينار ولا درهم، إن كان له عمل صالح أخذ من حسناته بقدر مظلمته، فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (2) رواه البخاري في صحيحه ، والله ولي التوفيق.
__________
(1) ذكره ابن الأثير في النهاية في غريب الحديث 1\234.
(2) رواه البخاري في (المظالم والغصب) باب من كانت له مظلمة عند الرجل برقم (2449).

(15/248)

س: إذا كان اختبار الشهادة الثانوية في رمضان فهل يجوز للطالب أن يفطر في رمضان حتى يستطيع أن يركز في الاختبار؟ (1)
ج : لا يجوز للمكلف الإفطار في رمضان من أجل الاختبار ؛ لأن ذلك ليس من الأعذار الشرعية, بل يجب عليه الصوم وجعل المذاكرة في الليل إذا شق عليه فعلها في النهار، و ينبغي لولاة أمر الاختبار أن يرفقوا بالطلبة, وأن يجعلوا الاختبار في غير رمضان جمعا بين مصلحتين ؛ مصلحة الصيام، والتفرغ للإعداد للاختبار، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (2) أخرجه مسلم في صحيحه . فوصيتي للمسئولين عن الاختبار أن يرفقوا بالطلبة والطالبات, وألا يجعلوه في رمضان بل قبله أو بعده، ونسأل الله للجميع التوفيق.
__________
(1) نشر في (كتاب الدعوة) ج 2، ص 162، وفي (مجلة البحوث الإسلامية) العدد (30).
(2) رواه مسلم في (الإمارة) باب فضيلة الإمام العادل برقم (1828).

(15/249)

س: هل الامتحان المدرسي عذر يبيح الإفطار في رمضان؟ (1)
ج : الامتحان المدرسي ونحوه لا يعتبر عذرا مبيحا للإفطار في نهار رمضان, ولا يجوز طاعة الوالدين في الإفطار للامتحان؛ لأنه « لا طاعة لمخلوق في معصية الخالق، » (2) « وإنما الطاعة في المعروف » (3) كما جاء بذلك الحديث الصحيح عن النبي صلى الله عليه وسلم.
__________
(1) نشر في (جريدة البلاد) العدد (15515) بتاريخ 9\9\1419 هـ.
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(3) صحيح البخاري المغازي (4085),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(15/250)


النية وأحكامها - فتاوى ابن باز

النية وأحكامها
68 - حكم تبييت النية في صيام الفرض والنفل
س: ما حكم من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فكيف يعمل؟ (1)
ج : من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فعليه أن يمسك عن المفطرات بقية يومه ؛ لكونه يوما من رمضان, لا يجوز للمقيم الصحيح أن يتناول فيه شيئا من المفطرات، وعليه القضاء؛ لكونه لم يبيت الصيام قبل الفجر, وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من لم يبيت الصيام قبل طلوع الفجر فلا صيام له » (2) رواه الدارقطني بإسناده عن عمرة عن عائشة رضي الله عنها، وقال: إسناده
__________
(1) نشر في (كتاب الدعوة) الجزء الأول ص 118، وفي (مجلة الدعوة) العدد (1626) في 17\9\ 1418 هـ.
(2) رواه النسائي في (الصيام) باب ذكر اختلاف الناقلين برقم (2331)، والدارمي في (الصوم) باب من لم يجمع الصيام من الليل برقم (1698).

(15/251)

كلهم ثقات .
ونقله الموفق ابن قدامة -رحمه الله- في المغني، وهو قول عامة الفقهاء، والمراد بذلك صيام الفرض ؛ لما ذكرنا من الحديث الشريف، أما صيام النفل فيجوز أثناء النهار إذا لم يتناول شيئا من المفطرات بعد الفجر؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على ذلك. ونسأل الله أن يوفقنا وجميع المسلمين لما يرضيه, وأن يتقبل منهم صيامهم وقيامهم إنه سميع قريب، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(15/252)


ما يفسد الصوم ويوجب الكفارة - فتاوى ابن باز

ما يفسد الصوم ويوجب الكفارة

(15/253)

69 - من اشتد به العطش فشرب فعليه القضاء لا كفارة
س: رجل صام في رمضان، واشتد به العطش فشرب ، فما الحكم؟ (1)
ج : عليه قضاء ولا كفارة عليه في أصح قولي العلماء. وإن كان قد تساهل في ذلك فعليه التوبة إلى الله مع القضاء. أما الكفارة فلا تجب إلا على من جامع في نهار رمضان ممن يجب عليه الصيام ؛ لأن الحديث ورد في ذلك خاصة.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (24)، وفي مجلة (الدعوة) العدد (1527) بتاريخ 5\9\1416 هـ.

(15/255)

70 - ينكر على من تعاطى شيئا من المفطرات في نهار رمضان ولو كان ناسيا
س: يقول بعض الناس إذا رأيت مسلما يشرب أو يأكل ناسيا في نهار رمضان فلا يلزمك أن تخبره ؛ لأن الله أطعمه وسقاه، كما في الحديث، فهل هذا صحيح؟

(15/255)

أفتونا مأجورين (1) .
ج : من رأى مسلما يشرب في نهار رمضان أو يأكل أو يتعاطى شيئا من المفطرات الأخرى ناسيا أو متعمدا وجب إنكاره عليه ؛ لأن إظهار ذلك في نهار الصوم منكر ولو كان صاحبه معذورا في نفس الأمر؛ حتى لا يجترئ الناس على إظهار ما حرم الله من المفطرات في نهار الصيام بدعوى النسيان، وإذا كان من أظهر ذلك صادقا في دعوى النسيان فلا قضاء عليه ؛ لقول النبي صلى الله عليه وسلم : « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » (2) متفق على صحته .
وهكذا المسافر ليس له أن يظهر تعاطي المفطرات بين المقيمين الذين لا يعرفون حاله، بل عليه أن يستتر بذلك حتى لا يتهم بتعاطيه ما حرم الله عليه، وحتى لا يجرؤ غيره على ذلك، وهكذا الكفار يمنعون من إظهار الأكل والشرب ونحوهما بين المسلمين؛ سدا لباب التساهل في هذا الأمر، ولأنهم ممنوعون من إظهار شعائر دينهم الباطل بين المسلمين . والله ولي التوفيق.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30)، وفي كتاب (الدعوة) الجزء الثاني ص 160.
(2) رواه البخاري في (الصوم) باب إذا أكل أو شرب ناسيا برقم (1933)، ومسلم في (الصيام) باب أكل الناسي وشربه وجماعه لا يفطر برقم (1155) واللفظ له.

(15/256)

71 - حكم حقنة الوريد والعضل للصائم
س: ما حكم من حقن حقنة في الوريد والعضل أثناء النهار بشهر رمضان وهو صائم وأكمل صومه، هل فسد صومه ووجب قضاؤه أم لا؟ (1)
ج : صومه صحيح ؛ لأن الحقنة في الوريد ليست من جنس الأكل والشرب، وهكذا الحقنة في العضل من باب أولى، لكن لو قضى من باب الاحتياط كان أحسن. وتأخيرها إلى الليل إذا دعت الحاجة إليها يكون أولى وأحوط ؛ خروجا من الخلاف في ذلك. وفق الله الجميع.
__________
(1) استفتاء شخصي وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 27\3\1399 هـ.

(15/257)

72 - الإبر المغذية تفطر
س: قرأت في بعض الكتب الفقهية ومنها كتاب (فقه السنة) لمؤلفه الشيخ سيد سابق أن الإبر المغذية وغيرها التي لا تدخل عن طريق الجوف أو الفم ليست مفطرة،

(15/257)

وأعلم أن هناك رأيا لبعض الفقهاء يقضي بغير ذلك. فما الرأي المعروف لدى جمهور العلماء؟ جزاكم الله خيرا (1)
ج : الصواب أن الإبر المغذية تفطر الصائم إذا تعمد استعمالها، أما الإبر العادية فلا تفطر الصائم، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6\9\1419 هـ.

(15/258)

س: ما حكم استعمال الإبر التي في الوريد والإبر التي في العضل ، وما الفرق بينهما وذلك للصائم؟ (1)
ج : الصحيح أنهما لا تفطران، وإنما التي تفطر هي إبر التغذية خاصة. وهكذا أخذ الدم للتحليل لا يفطر به الصائم ؛ لأنه ليس مثل الحجامة، أما الحجامة فيفطر بها الحاجم والمحجوم في أصح أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم: « أفطر الحاجم والمحجوم » (2) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 174، وفي جريدة (الندوة) العدد (12205) بتاريخ 2\9\1419 هـ، وفي جريدة (البلاد) العدد (15522) بتاريخ 16\9\1419 هـ، وفي جريدة (الجزيرة) العدد (9593) بتاريخ 16\9\1419 هـ.
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550)، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774).

(15/258)

73 - حكم إبرة التخدير (البنج) وتنظيف السن أو حشوه أو خلعه عند الطبيب
س: إذا حصل للإنسان ألم في أسنانه، وراجع الطبيب، وعمل له تنظيفا أو حشوا أو خلع أحد أسنانه، فهل يؤثر ذلك على صيامه؟ ولو أن الطبيب أعطاه إبرة لتخدير سنه، فهل لذلك أثر على الصيام؟ (1)
ج : ليس لما ذكر في السؤال أثر في صحة الصيام، بل ذلك معفو عنه، وعليه أن يتحفظ من ابتلاع شيء من الدواء أو الدم، وهكذا الإبرة المذكورة لا أثر لها في صحة الصوم؛ لكونها ليست في معنى الأكل والشرب. والأصل صحة الصوم وسلامته.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 175، وفي جريدة (البلاد) العدد (15530) بتاريخ 24\9\1419 هـ.

(15/259)

74 - حكم استعمال الكحل وأدوات التجميل في نهار رمضان
س: ما حكم استعمال الكحل وبعض أدوات التجميل للنساء خلال نهار رمضان ؟ وهل تفطر هذه أم لا؟ (1)
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 170.

(15/259)

ج : الكحل لا يفطر النساء ولا الرجال في أصح قولي العلماء مطلقا، ولكن استعماله في الليل أفضل في حق الصائم. وهكذا ما يحصل به تجميل الوجه من الصابون والأدهان وغير ذلك مما يتعلق بظاهر الجلد، ومن ذلك الحناء والمكياج وأشباه ذلك، كل ذلك لا حرج فيه في حق الصائم، مع أنه لا ينبغي استعمال المكياج إذا كان يضر الوجه. والله ولي التوفيق.

(15/260)

75 - حكم استعمال معجون الأسنان وقطرة الأذن والعين للصائم
س: ما حكم استعمال معجون الأسنان، وقطرة الأذن، وقطرة الأنف، وقطرة العين للصائم ، وإذا وجد الصائم طعمها في حلقه فماذا يصنع؟ (1)
ج : تنظيف الأسنان بالمعجون لا يفطر به الصائم كالسواك، وعليه التحرز من ذهاب شيء منه إلى جوفه، فإن غلبه شيء من ذلك بدون قصد فلا قضاء عليه. وهكذا قطرة العين والأذن لا يفطر بهما الصائم في أصح قولي العلماء. فإن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 175، وفي جريدة (الجزيرة) العدد (9589) بتاريخ 12\9\1419 هـ.

(15/260)

وجد طعم القطور في حلقه، فالقضاء أحوط ولا يجب؛ لأنهما ليسا منفذين للطعام والشراب، أما القطرة في الأنف فلا تجوز؛ لأن الأنف منفذ، ولهذا قال النبي صلى الله عليه وسلم: « وبالغ في الاستنشاق إلا أن تكون صائما » (1) . وعلى من فعل ذلك القضاء لهذا الحديث، وما جاء في معناه إن وجد طعمها في حلقه، والله ولي التوفيق.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في كراهية مبالغة الاستنشاق للصائم برقم (788)، وأبو داود في (الطهارة) باب في الاستنثار برقم (142).

(15/261)

س: هل يجوز للصائم أن يستعمل معجون الأسنان وهو صائم في نهار رمضان؟ (1)
ج : لا حرج في ذلك مع التحفظ عن ابتلاع شيء منه، كما يشرع استعمال السواك للصائم في أول النهار وآخره ، وذهب بعض أهل العلم إلى كراهة السواك بعد الزوال، وهو قول مرجوح، والصواب عدم الكراهة ؛ لعموم قول النبي صلى الله عليه وسلم: « السواك مطهرة للفم مرضاة للرب » (2) أخرجه النسائي بإسناد صحيح عن عائشة رضي الله عنها ، ولقوله صلى الله عليه وسلم: « لولا أن أشق على أمتي
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 163.
(2) رواه ابن ماجه في (الطهارة وسننها) باب السواك برقم (289).

(15/261)

لأمرتهم بالسواك عند كل صلاة » (1) متفق عليه . وهذا يشمل صلاة الظهر والعصر وهما بعد الزوال. والله ولي التوفيق.
__________
(1) رواه البخاري في (الجمعة) باب السواك يوم الجمعة برقم (887)، ومسلم في (الطهارة) باب السواك برقم (252).

(15/262)

س: امرأة تشتكي من ألم شديد في بصرها، وقد قرر لها الطبيب قطرة ثلاث مرات في اليوم. إذا تركتها آلمتها ففي خلال رمضان هل يجوز لها وضع القطرة في النهار علما أنها لا تحس بها تنزل مع الحلق أو الأنف؟ (1)
ج : إذا كان الواقع كما ذكر من أن المستعملة للقطرات المذكورة لا تحس بما نزل مع الحلق أو الأنف جاز لها أن تستعملها في نهار رمضان وهي صائمة، ولا يؤثر استعمالها للقطرات على صومها.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ. د. عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 248.

(15/262)

س: أثناء صيامي لشهر رمضان وضعت قطرة في عيني قبل وقت الإمساك، ولم أكن أعلم أنها من المفطرات، وبعد أن علمت هذا من برنامجكم "نور على الدرب" في إحدى الحلقات نسيت ذلك، فوضعت القطرة ونزلت إلى البلعوم، شعرت بذلك عندما أحسست بشيء من

(15/262)

المرارة في فمي، فما الحكم في ذلك؟ (1)
ج : الصحيح أن القطرة والكحل لا يفطران مطلقا في أصح قولي العلماء. وقال بعض أهل العلم: إنهما يفطران إذا وجد الصائم طعمهما في الحلق. والصواب الأول ؛ لأن العين ليست منفذا وهكذا الأذن. ومن قضى ذلك اليوم احتياطا فلا بأس. والأفضل للصائم استعمال القطرة والكحل في الليل ؛ احتياطا وخروجا من الخلاف.
__________
(1) نشر في مجلة (الدعوة) العدد (1527) في 5\9\1416 هـ.

(15/263)

س: الأخت س. ل. ل. من الكويت ، تقول في سؤالها: استعمال قطرة العين في نهار رمضان هل تفطر أم لا؟ (1)
ج : الصحيح أن القطرة لا تفطر، وإن كان فيها خلاف بين أهل العلم، حيث قال بعضهم: إنه إذا وصل طعمها إلى الحلق فإنها تفطر. والصحيح أنها لا تفطر مطلقا ؛ لأن العين ليست منفذا، لكن لو قضى احتياطا وخروجا من الخلاف من استعملها ووجد طعمها في الحلق فلا بأس، وإلا فالصحيح أنها لا تفطر، سواء كانت في العين أم في الأذن.
__________
(1) نشر في جريدة (المسلمون) يوم الجمعة الموافق 4\9\1415 هـ.

(15/263)

76 - حكم استعمال البخاخ وقطرة العين للصائم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي. ع. ع. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابك المؤرخ 23\1\1419 هـ وصلك الله بهداه، وما تضمنه من الأسئلة كان معلوما (1) .
فالسؤال الأول عن استعمال البخاخ في الأنف في الصوم عند الضرورة .
والجواب لا بأس بذلك عند الضرورة، فإن أمكن تأجيله إلى الليل فهو أحوط.
والثاني عن القطرة في العينين حال الصيام . لا حرج فيها، ولكن تأخيرها إلى الليل أحوط وأفضل.
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) خطاب صدر من مكتب سماحته برقم 390\1 وتاريخ 29\1\1419 هـ إجابة عن أسئلة مقدمة من السائل ي. ع. ع. من الطائف وهذه بعضها.

(15/264)

س: ما حكم استعمال البخاخ في الفم للصائم نهارا لمريض الربو ونحوه ؟ (1)
ج : حكمه الإباحة إذا اضطر إلى ذلك ؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ولأنه لا يشبه الأكل والشرب فأشبه سحب الدم للتحليل والإبر غير المغذية.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 181، وفي جريدة (البلاد) العدد (15523) بتاريخ 17\9\1419 هـ، وفي جريدة (الندوة) العدد (12224) بتاريخ 24\9\1419 هـ.
(2) سورة الأنعام الآية 119

(15/265)

77 - حكم القيء للصائم
س: ما حكم من ذرعه القيء وهو صائم- هل يقضي ذلك اليوم أم لا ؟ (1)
ج : حكمه أنه لا قضاء عليه، أما إن استدعى القيء فعليه القضاء ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) . خرجه
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 182، وفي جريدة (البلاد) العدد (15525) بتاريخ 19\9\1419 هـ، وفي جريدة (الرياض) العدد (11153) بتاريخ 19\9\1419 هـ
(2) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيئ برقم (1676).

(15/265)

الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث أبي هريرة رضي الله عنه .

(15/266)

س: هل القيء يفسد الصوم؟ (1)
ج : كثيرا ما يعرض للصائم أمور لم يتعمدها؛ من جراح، أو رعاف، أو قيء، أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره، فكل هذه الأمور لا تفسد الصوم ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 134 وفي جريدة (المسلمون) بتاريخ 11\9\1415 هـ.
(2) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيئ برقم (1676).

(15/266)

78 - حكم شم الصائم رائحة الطيب والعود
س: هل يجوز للصائم أن يشم رائحة الطيب والعود؟ (1)
ج : لا يستنشق العود، أما أنواع الطيب غير البخور فلا بأس بها، لكن العود نفسه لا يستنشقه؛ لأن بعض أهل العلم يرى أن العود يفطر الصائم إذا استنشقه ؛ لأنه يذهب إلى المخ والدماغ، وله سريان قوي، أما شمه من غير قصد فلا يفطره.
__________
(1) من برنامج (نور على الدرب).

(15/266)

س: هل يجوز استعمال الطيب كدهن العود والكولونيا والبخور في نهار رمضان ؟ (1)
ج : نعم يجوز استعماله بشرط ألا يستنشق البخور.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 128.

(15/267)

79 - حكم الاستمناء في نهار رمضان
س: شاب استمنى في النهار وهو صائم فماذا يجب عليه؟ (1)
ج : الاستمناء في نهار الصيام يبطل الصوم إذا كان متعمدا ذلك وخرج منه المني, وعليه أن يقضي إن كان الصوم فريضة, وعليه التوبة إلى الله سبحانه وتعالى ؛ لأن الاستمناء لا يجوز لا في حال الصوم ولا في غيره، وهي التي يسميها الناس العادة السرية.
__________
(1) نشر في مجلة (الدعوة) العدد (1595) بتاريخ 7\2\1418 هـ.

(15/267)

80 - خروج المذي بشهوة لا يبطل الصوم
س: إذا قبل الإنسان وهو صائم أو شاهد بعض الأفلام

(15/267)

الخليعة وخرج منه مذي، فهل يقضي الصوم؟ وإذا كان ذلك في أيام متفرقة، فهل يكون القضاء متواليا أم متفرقا؟ جزاكم الله عن أمة الإسلام خير الجزاء . (1)
ج : خروج المذي لا يبطل الصوم في أصح قولي العلماء ؛ سواء كان ذلك بسبب تقبيل الزوجة، أو مشاهدة بعض الأفلام، أو غير ذلك مما يثير الشهوة. ولكن لا يجوز للمسلم مشاهدة الأفلام الخليعة، ولا استماع ما حرم الله من الأغاني وآلات اللهو، أما خروج المني عن شهوة ، فإنه يبطل الصوم سواء حصل عن مباشرة، أو قبلة، أو تكرار نظر، أو غير ذلك من الأسباب التي تثير الشهوة كالاستمناء ونحوه، أما الاحتلام والتفكير فلا يبطل الصوم بهما ولو خرج مني بسببهما، ولا تلزم المتابعة في قضاء رمضان بل يجوز تفريق ذلك ؛ لعموم قوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 134.
(2) سورة البقرة الآية 184

(15/268)

81 - حكم نظر الصائم للنساء
س : الأخ ع. م. من تونس ، يقول في سؤاله: إذا نظر

(15/268)

الإنسان متعمدا وهو صائم إلى امرأة أجنبية عنه لجمالها أو لباسها أو جسدها، فهل يبطل صومه أم أن هذا مكروه, ويقبل الله صيامه ويجازيه عن النظرات؟ أفتونا جزاكم الله خيرا (1)
ج : يحرم عليه النظر إلى النساء، وإذا كان بشهوة كان التحريم أشد؛ لقول الله سبحانه: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } (2) الآية، ولأن إطلاق النظر من وسائل وقوع الفاحشة . فالواجب غض البصر مع الحذر من أسباب الفتنة. ولكن لا يبطل صومه إذا لم يخرج منه مني، أما من أمنى فإنه يبطل صومه، وعليه قضاؤه إن كان فرضا. والله الموفق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية).
(2) سورة النور الآية 30

(15/269)

82 - حكم مصافحة الصائم للمرأة الأجنبية
س: ما الحكم فيمن صافح امرأة أجنبية أو تحدث معها في نهار رمضان وهو صائم وأيضا هي صائمة؟ هل هذا يفسد الصوم أو يجرحه؟ نرجو توجيهنا، وهل له كفارة؟ (1)
__________
(1) من برنامج (نور على الدرب).

(15/269)

ج : المصافحة للمرأة الأجنبية لا تجوز، فإن الرسول صلى الله عليه وسلم قال: « إني لا أصافح النساء » (1) , وقالت عائشة رضي الله عنها: « والله ما مست يد رسول الله يد امرأة قط، ما كان يبايعهن إلا بالكلام » (2) (3) تعني النساء الأجنبيات غير المحارم، أما المحرم كأخت وكعمة فلا بأس أن يصافحها.
وأما المكالمة للأجنبية فلا بأس بها إن كانت مكالمة مباحة ليس فيها تهمة ولا ريبة، كأن يسألها عن أولادها, أو يسألها عن أبيها, أو يسألها عن حاجة من حوائج الجيران أو الأقارب فلا بأس بها، أما إن كانت المكالمة للتحدث بما يتعلق بالفساد والزنا أو مواعيد الزنا أو عن شهوة, أو عن كشف منها له بأن يرى محاسنها فكل هذا لا يجوز، أما إذا كانت المحادثة مع التستر ومع الحجاب ومع البعد عن الريبة وليس عن شهوة فإنه لا حرج عليهما في ذلك، فقد تحدث النبي صلى الله عليه وسلم للنساء، وقد تحدث النساء إليه، ولا حرج في ذلك. والصوم صحيح ولا تضره المصافحة، ولا تضره المحادثة إذا لم يخرج
__________
(1) رواه أحمد في (باقي مسند الأنصار) حديث أميمة بنت رقيقة برقم (26466)، والنسائي في (البيعة) باب بيعة النساء برقم (4181).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) رواه البخاري في (الشروط) باب ما يجوز من الشروط في الإسلام برقم (2713)، ومسلم في (الإمارة) باب كيفية بيعة النساء برقم (1866).

(15/270)

منه شيء بسبب ذلك فإن خرج شيء وجب الغسل وبطل الصوم وعليه قضاؤه إن كان واجبا . والواجب على المؤمن أن يحذر ما حرم الله عليه ، وألا يصافح امرأة لا تحل له ، وألا يتحدث إليها عن شهوة أو ينظر إلى محاسنها ، فالله تعالى يقول : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) فالتحفظ من أسباب الشر واجب على المؤمن أينما كان . نسأل الله لنا وللمسلمين السلامة والعافية من كل سوء .
__________
(1) سورة النور الآية 30

(15/271)

83 - خروج الدم لا يفسد الصوم إلا بالحجامة
س : إذا كان الإنسان صائما ونزل منه دم ، فهل عليه أن يفطر أو يتم صيامه ؟ (1)
ج : لا يضر الصائم خروج الدم إلا الحجامة ، فإذا احتجم فالصحيح أنه يفطر بالحجامة ، وفيها خلاف بين العلماء لكن الصحيح أنه يفطر بذلك ؛ لقول النبي صلى الله عليه وسلم : « أفطر الحاجم والمحجوم » (2) . أما إذا أرعف أو
__________
(1) من برنامج (نور على الدرب) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550) ، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774) .

(15/271)

أصابه جرح في رجله أو في يده ، وهو صائم فإن صومه صحيح لا يضره ذلك .

(15/272)

س : ما هي الحالات التي يبطل فيها خروج الدم الصيام ؟ (1)
ج : الصيام لا يبطل إلا بالحجامة على الصحيح ، مع الخلاف القوي فيها ، والأكثرون يرون أنه لا يبطل حتى بالحجامة ، لكن الأرجح بطلانه بالحجامة .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 254 .

(15/272)

84 - حكم التبرع بالدم
س : ما هو ضابط الدم الخارج من الجسد المفسد للصوم ؟ وكيف يفسد الصوم ؟ (1)
ج : الدم المفسد للصوم هو الدم الذي يخرج بالحجامة ، لقول النبي صلى الله عليه وسلم : « أفطر الحاجم والمحجوم » (2) . ويقاس على الحجامة ما كان بمعناها مما يفعله
__________
(1) نشر في جريدة (البلاد) العدد (15379) بتاريخ 21 \ 4 \ 1419 هـ .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550) ، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774) .

(15/272)

الإنسان باختياره فيخرج منه دم كثير يؤثر على البدن ضعفا ، فإنه يفسد الصوم كالحجامة ؛ لأن الشريعة الإسلامية لا تفرق بين الشيئين المتماثلين ، كما أنها لا تجمع بين الشيئين المفترقين ، أما ما خرج من الإنسان بغير قصد كالرعاف ، وكالجرح للبدن من السكين عند تقطيع اللحم ، أو وطئه على زجاجة ، أو ما أشبه ذلك ، فإن ذلك لا يفسد الصوم ولو خرج منه دم كثير ، كذلك لو خرج دم يسير لا يؤثر كتأثير الحجامة كالدم الذي يؤخذ للتحليل لا يفسد الصوم أيضا .

(15/273)

س : ما الحكم إذا خرج من الصائم دم كالرعاف ونحوه ، وهل يجوز للصائم التبرع بدمه أو سحب شيء منه للتحليل ؟ (1)
ج : خروج الدم من الصائم كالرعاف والاستحاضة ونحوهما لا يفسد الصوم . وإنما يفسد الصوم الحيض والنفاس والحجامة . ولا حرج على الصائم في تحليل الدم عند الحاجة إلى ذلك ، ولا يفسد الصوم بذلك ، أما التبرع بالدم فالأحوط تأجيله إلى ما بعد الإفطار ، لأنه في الغالب يكون كثيرا ، فيشبه الحجامة . والله ولي التوفيق .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 ، وفي جريدة (البلاد) بتاريخ 18 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1675) بتاريخ 20 \ 9 \ 1419 هـ .

(15/273)

85 - حكم سحب عينات الدم من الصائم للتحليل
س : ما حكم من سحب منه دم وهو صائم في رمضان ، وذلك بغرض التحليل من يده اليمنى ومقداره (برواز) متوسط ؟ (1)
ج : مثل هذا التحليل لا يفسد الصوم بل يعفى عنه ؛ لأنه مما تدعو الحاجة إليه ، وليس من جنس المفطرات المعلومة من الشرع المطهر .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 163 الجزء الثاني ، وكذلك في مجلة (الدعوة) العدد (1478) في 3 \ 9 \ 1415 هـ .

(15/274)

86 - حكم تغيير الدم لمريض الكلى وهو صائم
س : ما حكم تغيير الدم لمريض الكلى وهو صائم ، هل يلزمه القضاء أم لا ؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 182 ، وفي جريدة (اليوم) العدد (9338) بتاريخ 21 \ 9 \ 1419 هـ .

(15/274)

ج : يلزمه القضاء بسبب ما يزود به من الدم النقي ، فإن زود مع ذلك بمادة أخرى فهي مفطر آخر .

(15/275)

87 - لا يبطل الصوم بالاحتلام ولا ب خروج الدم والقيء
س : كنت صائما ونمت في المسجد ، وبعدما استيقظت وجدت أني محتلم ، هل يؤثر الاحتلام في الصوم ؟ علما أنني لم أغتسل وصليت الصلاة بدون غسل . ومرة أخرى أصابني حجر في رأسي وسال الدم منه هل أفطر بسبب الدم ؟ وبالنسبة للقيء هل يفسد الصوم أو لا ؟ أرجو إفادتي (1) .
ج : الاحتلام لا يفسد الصوم ؛ لأنه ليس باختيار العبد ، ولكن عليه غسل الجنابة إذا خرج منه مني ؛ لأن النبي صلى الله عليه وسلم لما سئل عن ذلك أجاب بأن على المحتلم الغسل إذا وجد الماء يعني المني . وكونك صليت بدون غسل ، هذا غلط منك ومنكر عظيم ، وعليك أن تعيد الصلاة بعد الغسل مع التوبة إلى الله سبحانه ، والحجر الذي أصاب رأسك حتى أسال
__________
(1) نشر في كتاب (الدعوة) ج 1 ص 121 ، وفي مجلة (المجتمع) العدد (655) في 21 \ 4 \ 1404 هـ .

(15/275)

الدم لا يبطل صومك ، وهذا القيء الذي خرج منك بغير اختيارك لا يبطل صومك ؛ لقول النبي صلى الله عليه وسلم : « من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء » (1) . رواه أحمد وأهل السنن بإسناد صحيح .
__________
(1) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيء برقم (1676) .

(15/276)

س : الأخ \ ن . ت . ع . يقول في سؤاله : شخص نام في نهار رمضان واحتلم وخرج منه المني ، هل يقضي هذا اليوم ؟ علما بأنه أمسك حتى أذان المغرب ، أي أكمل يومه ؟ (1)
ج : ليس عليه قضاء ؛ لأن الاحتلام ليس باختياره ، ولكن عليه الغسل إذا وجد المني ؛ لقول النبي صلى الله عليه وسلم : « الماء من الماء » (2) . « وقوله صلى الله عليه وسلم لأم سليم لما سألته عن الاحتلام : هل عليها منه غسل ؟ قال صلى الله عليه وسلم : " نعم إذا رأت الماء » (3) (4) متفق على صحته .
__________
(1) نشر في مجلة (الدعوة) العدد (1494) في 10 \ 1 \ 1416 هـ .
(2) رواه مسلم في (الحيض) باب إنما الماء من الماء برقم (343) .
(3) صحيح البخاري الغسل (278),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/306),موطأ مالك الطهارة (118).
(4) رواه البخاري في (الغسل) باب إذا احتلمت المرأة (282) ، ومسلم في (الحيض) باب وجوب الغسل على المرأة بخروج المني منها برقم (313) .

(15/276)

88 - حكم تأخير الجنب والحائض والنفساء الغسل إلى بعد طلوع الفجر
س : من الأخ \ ع . م . أ . من الرياض يقول فيه : إذا احتلم الصائم في نهار رمضان ، هل يبطل صومه أم لا ؟ وهل تجب عليه المبادرة بالغسل ؟ (1)
ج : الاحتلام لا يبطل الصوم ؛ لأنه ليس باختيار الصائم ، وعليه أن يغتسل غسل الجنابة إذا رأى الماء وهو المني . ولو احتلم بعد صلاة الفجر وأخر الغسل إلى وقت صلاة الظهر فلا بأس . وهكذا لو جامع أهله في الليل ولم يغتسل إلا بعد طلوع الفجر لم يكن عليه حرج في ذلك ، فقد ثبت عن النبي صلى الله عليه وسلم أنه « كان يصبح جنبا من جماع ثم يغتسل ويصوم » (2) . وهكذا الحائض والنفساء لو طهرتا في الليل ولم تغتسلا إلا بعد طلوع الفجر لم يكن عليهما بأس في ذلك وصومهما صحيح . ولكن لا يجوز لهما ولا للجنب تأخير الغسل أو الصلاة إلى طلوع الشمس ، بل يجب على الجميع البدار بالغسل قبل طلوع الشمس حتى يؤدوا الصلاة في وقتها ، وعلى الرجل أن يبادر بالغسل من الجنابة قبل صلاة
__________
(1) نشر في كتاب (الدعوة) ج 1 ص 120 ، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 135 .
(2) صحيح البخاري الصوم (1825),صحيح مسلم الصيام (1109),سنن الترمذي الصوم (779),سنن أبو داود الصوم (2389),مسند أحمد بن حنبل (6/313),موطأ مالك الصيام (641),سنن الدارمي الصوم (1725).

(15/277)

الفجر حتى يتمكن من الصلاة في الجماعة ، وعلى الحائض والنفساء إذا رأتا الطهر في أثناء الليل أن تبادرا بالغسل حتى تصليا المغرب والعشاء من تلك الليلة ، كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم . وهكذا إذا طهرتا في وقت العصر وجب عليهما البدار بالغسل حتى تصليا الظهر والعصر قبل غروب الشمس . والله ولي التوفيق .

(15/278)

س : هل يجوز تأخير غسل الجنابة إلى طلوع الفجر ؟ وهل يجوز للنساء تأخير غسل الحيض أو النفاس إلى طلوع الفجر ؟ (1)
ج : إذا رأت المرأة الطهر قبل الفجر فإنه يلزمها الصوم ، ولا مانع من تأخيرها الغسل إلى بعد طلوع الفجر ، ولكن ليس لها تأخيره إلى طلوع الشمس ؛ بل يجب عليها أن تغتسل وتصلي قبل طلوع الشمس . وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس ؛ بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس ، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 147 .

(15/278)

89 - حكم صوم من دخل الماء إلى جوفه من غير اختياره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ م . ع . د . إمام مسجد قنبر بالخميس وفقه الله آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم المؤرخ في 1 \ 1 \ 1394 هـ وصلكم الله بهداه ، وما تضمنه من التعزية في فقيد الجميع فضيلة الشيخ \ محمد الأمين الشنقيطي - رحمه الله- فهمته . وأسأل الله أن يجيب دعاءكم ، ويجبر مصيبة الجميع فيه ، ويتغمده بالرحمة والرضوان ، ويصلح ذريته ، ويخلفه على المسلمين بأحسن خلف ، إنه جواد كريم ، أما المسائل الثلاث فهذا جوابها :
س : رجل صائم اغتسل باللي وبواسطة قوة ضغط الماء دخل الماء إلى جوفه من غير اختياره ، فهل عليه القضاء ؟
ج : ليس عليه قضاء؛ لكونه لم يتعمد ذلك فهو في حكم المكره والناسي .
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية إجابة عن أسئلة مقدمة م . ع . د . وهذا أحدها .

(15/279)

90 - بالغ في الاستنشاق إلا أن تكون صائما
س : هل يجوز الاستنشاق والمضمضة في نهار رمضان لمن كان صائما ؟ (1)
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال للقيط بن صبرة : « أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما » (2) . فأمره صلى الله عليه وسلم بإسباغ الوضوء ، ثم قال : « وبالغ في الاستنشاق إلا أن تكون صائما » (3) ؛ فدل ذلك على أن الصائم يتمضمض ويستنشق لكن لا يبالغ مبالغة يخشى منها وصول الماء إلى حلقه ، أما الاستنشاق والمضمضة فلا بد منهما في الوضوء والغسل ؛ لأنهما فرضان فيهما في حق الصائم وغيره .
__________
(1) من برنامج (نور على الدرب) .
(2) رواه الترمذي في (الصوم) باب ما جاء في كراهية مبالغة الاستنشاق للصائم برقم (788) ، وأبو داود في (الطهارة) باب في الاستنثار برقم (142) .
(3) سنن الترمذي الصوم (788),سنن النسائي الطهارة (87),سنن أبو داود الطهارة (142),سنن ابن ماجه الطهارة وسننها (407).

(15/280)

91 - حكم الإمساكيات التي توزع في شهر رمضان
س : الأخ \ م . ص . أ . من الرياض ، يقول في سؤاله :

(15/280)

توزع بعض الشركات والمؤسسات إمساكيات لشهر رمضان المبارك ، وهذه الإمساكيات خاصة بأوقات الصلوات ، ولكن الذي لفت انتباهي وضعهم وقتا للإمساك يسبق وقت أذان الفجر بربع ساعة ، فهل لعملهم هذا أصل من السنة ؟ أفتونا مأجورين . مرفق لسماحتكم صورة لواحدة من هذه الإمساكيات (1) .
ج : لا أعلم لهذا التفصيل أصلا ، بل الذي دل عليه الكتاب والسنة أن الإمساك يكون بطلوع الفجر ؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (2) الآية ، ولقول النبي صلى الله عليه وسلم : « الفجر فجران ، فجر يحرم الطعام وتحل فيه الصلاة ، وفجر تحرم فيه الصلاة (أي صلاة الصبح) ويحل فيه الطعام » (3) . رواه ابن خزيمة والحاكم وصححاه كما في بلوغ المرام ، وقوله صلى الله عليه وسلم : « إن بلالا يؤذن بليل ، فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (4)
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية) .
(2) سورة البقرة الآية 187
(3) ذكره البيهقي في السنن الكبرى في (الصيام) باب الوقت الذي يحرم فيه الطعام على الصائم برقم (8024) ، والدارقطني في (الصيام) باب في وقت السحر برقم (2154) .
(4) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .

(15/281)

قال الراوي : وكان ابن أم مكتوم رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت . متفق على صحته . والله الموفق .

(15/282)

92 - حكم تناول السحور والمؤذن يؤذن
س : هل يجوز الاستمرار في تناول السحور والمؤذن يؤذن للأذان الثاني أم أنه يمتنع ؟ (1)
ج : هذا فيه تفصيل ، إن كان المؤذن أذن على الصبح ، تعلم أنه على الصبح وجب عليك الامتناع والإمساك ؛ لقول النبي صلى الله عليه وسلم : « لا يمنعنكم أذان بلال من سحوركم ، فإنه يؤذن من ليل ، فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) . والأصل في هذا قوله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (3) فإذا علم أن الفجر طلع حتى ولو ما أذن ، كمن في صحراء أو نحوه إذا رأى الفجر يمتنع ولو ما سمع أذان . أما إذا كان المؤذن يؤذن مبكرا أو يشك في أذانه هل وافق الصبح أم لا ، فله أن يأكل ويشرب
__________
(1) من برنامج (نور على الدرب) .
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (637),مسند أحمد بن حنبل (2/73),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) سورة البقرة الآية 187

(15/282)

حتى يتحقق طلوع الفجر؛ إما بالساعات المعروفة التي ضبط أنها على طلوع الفجر ، أو بأذان ثقة يعرف أنه يؤذن على الفجر ، فله أن يأكل في حالة الأذان ؛ أن يأكل أو يشرب ، أو يأكل ما في يده أو يشرب ما في يده ؛ لأن الأذان ليس على الصبح بل محتمل .

(15/283)

93 - إذا أكل بعد طلوع الفجر بطل صومه
س : إذا استمر المسلم في الأكل وقت السحور حتى طلع الفجر ، وهو لا يدري هل عليه أن يمسك ويستمر في صيام ذلك اليوم ويكون صائما أم عليه القضاء ؟ جزاكم الله خيرا (1) .
ج : الواجب على المسلم الذي يصوم صوم فرض ، أن يمسك عن الأكل إذا طلع الفجر ، فإن أكل بعد طلوع الفجر أو شرب بطل صومه ، ووجب عليه القضاء؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419هـ .
(2) سورة البقرة الآية 187

(15/283)

س : هل يجب علينا الكف عن السحور عند بدء أذان

(15/283)

الفجر ، أم يجوز لنا الأكل والشرب حتى ينتهي المؤذن ؟ (1)
ج : إذا كان المؤذن معروفا بأنه لا ينادي إلا على الصبح فإنه يجب الكف عن الأكل والشرب وسائر المفطرات من حين يؤذن . أما إذا كان الأذان بالظن والتحري حسب التقويم فإنه لا حرج في الشرب أو الأكل وقت الأذان ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إن بلالا يؤذن بليل ، فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) قال الراوي في آخر هذا الحديث : " وكان ابن أم مكتوم رجلا أعمى ، لا ينادي حتى يقال له : أصبحت ، أصبحت " (3) . متفق على صحته .
والأحوط للمؤمن والمؤمنة الحرص على إنهاء السحور قبل الفجر؛ عملا بقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (4) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (5) . أما إذا علم أن المؤذن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 170 ، وفي جريدة (الندوة) العدد (12206) بتاريخ 3 \ 9 \ 1419 هـ ، وفي جريدة (الرياض) العدد 11139 بتاريخ 5 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1675) بتاريخ 20 \ 9 \ 1419 هـ .
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .
(4) رواه الترمذي في (صفة القيامة والرقائق) برقم (2518) .
(5) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .

(15/284)

ينادي بليل لتنبيه الناس على قرب الفجر ، كفعل بلال ، فإنه لا حرج في الأكل والشرب حتى ينادي المؤذنون الذين يؤذنون على الصبح عملا بالحديث المذكور .

(15/285)

94 - الواجب على المؤمن أن يمسك عن المفطرات إذا تبين له طلوع الفجر
س : ما الحكم الشرعي في صيام من سمع أذان الفجر واستمر في الأكل والشرب ؟ (1) .
ج : الواجب على المؤمن أن يمسك عن المفطرات من الأكل والشرب وغيرهما ، إذا تبين له طلوع الفجر ، وكان الصوم فريضة ، كرمضان وكصوم النذر والكفارات ؛ لقول الله عز وجل : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (2) الآية من سورة البقرة .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 165 ، وفي مجلة (الدعوة) العدد (1478) بتاريخ 3 \ 9 \ 1415 هـ وفي العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .
(2) سورة البقرة الآية 187

(15/285)

فإذا سمع الأذان وعلم أنه يؤذن على الفجر وجب عليه الإمساك ، فإن كان المؤذن يؤذن قبل طلوع الفجر لم يجب عليه الإمساك وجاز له الأكل والشرب حتى يتبين له الفجر .
فإن كان لا يعلم حال المؤذن ، هل أذن قبل الفجر أو بعد الفجر ، فإن الأولى والأحوط له أن يمسك إذا سمع الأذان ، ولا يضره لو شرب أو أكل شيئا حين الأذان ؛ لأنه لم يعلم بطلوع الفجر .
ومعلوم أن من كان داخل المدن التي فيها الأنوار الكهربائية لا يستطيع أن يعلم طلوع الفجر بعينه وقت طلوع الفجر ، ولكن عليه أن يحتاط بالعمل بالأذان والتقويمات التي تحدد طلوع الفجر بالساعة والدقيقة ، عملا بقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فمد استبرأ لدينه وعرضه » (2) . والله ولي التوفيق .
__________
(1) رواه الترمذي في (صفة القيامة والرقائق) برقم (2518) .
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .

(15/286)

س : في صيام التطوع نويت الصوم يوم الاثنين ولكني بعد أذان الفجر قمت وشربت فهل لي إكمال صومي لذلك ويحسب لي أم لا ؟ ومن أكل أو شرب بعد الأذان

(15/286)

في التطوع فهل له إكمال يومه أم لا ؟ أفيدوني جزاكم الله خيرا (1) .
ج : الواجب على الصائم إذا كان صومه فرضا ، أن يمسك عن الطعام والشراب وسائر المفطرات بعد التأكد من طلوع الفجر أو سماع أذان المؤذن الذي من عادته أن يؤذن مع طلوع الفجر أو على التقويم المؤقت بطلوع الفجر؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) ولقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (3) . وكان رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت ، (4) . متفق عليه . فإذا أكل بعد ذلك أو شرب أو تعاطى شيئا من المفطرات بطل صومه . أما المتطوع فلا يتم صومه إلا إذا أمسك عن الطعام والشراب وسائر المفطرات عند طلوع الفجر كالمفترض ، فإن أكل أو شرب أو تعاطى شيئا من
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 122 .
(2) سورة البقرة الآية 187
(3) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(4) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .

(15/287)

المفطرات بعد طلوع الفجر أو بعد الأذان المؤقت على طلوع الفجر فلا صوم له ، لكنه يختلف عن الصائم المفترض في أنه يجوز له أن يصوم من أثناء النهار ، إذا كان لم يتعاط شيئا من المفطرات بعد طلوع الفجر ، ويكتب له أجر الصائم من حين نيته ؛ لقول عائشة رضي الله عنها : « دخل علينا رسول الله صلى الله عليه وسلم ذات يوم فقال : هل عندكم شيء ؟ قلنا : لا . قال : " فإني إذا صائم" . ثم أتانا يوما آخر فقلنا : أهدي لنا حيس ، فقال : " أرينيه فلقد أصبحت صائما " . فأكل » (1) . رواه مسلم . وقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) . متفق عليه . وبالله التوفيق .
__________
(1) رواه مسلم في (الصوم) باب جواز صوم النافلة بنية من النهار برقم (2668) .
(2) رواه البخاري في (كتاب بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في (الإمارة) باب قوله إنما الأعمال بالنية برقم (1907) .

(15/288)

95 - حكم من أفطر قبل غروب الشمس والجو غائم
س : إذا كان الجو غائما وأذن المؤذن وأفطر بعض الناس بناء على أذان المؤذن ، واتضح بعد الإفطار أن الشمس لم

(15/288)

تغب ، فما حكم الصيام والحال ما ذكر ؟ (1)
ج : على من وقع له ذلك أن يمسك حتى تغيب الشمس ، وعليه القضاء عند جمهور أهل العلم ، ولا إثم عليه إذا كان إفطاره عن اجتهاد وتحر لغروب الشمس ، كما لو أصبح مفطرا في يوم الثلاثين من شعبان ، ثم ثبت أنه من رمضان في أثناء النهار فإنه يمسك ويقضي عند جمهور أهل العلم ، ولا إثم عليه ؛ لأنه حين أكل أو شرب لم يعلم أنه من رمضان ، فالجهل بذلك أسقط عنه الإثم ، أما القضاء فعليه القضاء .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 166 ، وفي (مجلة الحرس الوطني) العدد (137) في شهر رمضان 1413 هـ .

(15/289)

س : قال تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (1) ما حكم من أكمل سحوره وشرب ماءه وقت الأذان أو أثناء الأذان أو بعد الأذان للفجر بربع ساعة ؟ (2)
ج : إذا كان المذكور في السؤال يعلم أن ذلك قبل تبين الصبح فلا قضاء عليه ، وإن علم أنه بعد تبين الصبح فعليه القضاء ، أما إن كان لا يعلم هل كان أكله وشربه بعد تبين
__________
(1) سورة البقرة الآية 187
(2) استفتاء شخصي موجه لسماحته وقد صدرت الإجابة عنه من مكتب سماحته في 27 \ 3 \ 1399 هـ .

(15/289)

الصبح أو قبله فلا قضاء عليه ؛ لأن الأصل بقاء الليل ، لكن ينبغي للمؤمن أن يحتاط لصيامه وأن يمسك عن المفطرات إذا سمع الأذان ، إلا إذا علم أن هذا الأذان كان قبل الصبح . والأحوط لمن أكل أو شرب بعد الأذان أن يقضي إلا إذا كان يعلم أن المؤذن أذن قبل الصبح . والله الموفق .

(15/290)

96 - حكم من فعل مفطرا ظانا غروب الشمس أو عدم طلوع الفجر
س : ما الحكم إذا أكل الصائم أو شرب أو جامع ظانا غروب الشمس أو عدم طلوع الفجر ؟ (1)
ج : الصواب أن عليه القضاء وكفارة الظهار عن الجماع عند جمهور أهل العلم سدا لذريعة التساهل واحتياطا للصوم .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 .

(15/290)

س : ما حكم صوم من أكل أو شرب شاكا في طلوع الفجر أو غروب الشمس ؟ أفيدونا مأجورين (1) .
ج : من أكل أو شرب شاكا في طلوع الفجر فلا شيء
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 123 .

(15/290)

عليه وصومه صحيح ؛ ما لم يتبين أنه أكل أو شرب بعد طلوع الفجر لأن الأصل بقاء الليل ، والمشروع للمؤمن أن يتناول السحور قبل وقت الشك احتياطا لدينه وحرصا على كمال صيامه . أما من أكل وشرب شاكا في غروب الشمس فقد أخطأ وعليه القضاء؛ لأن الأصل بقاء النهار ، ولا يجوز للمسلم أن يفطر إلا بعد التأكد من غروب الشمس أو غلبة الظن بغروبها ، والله ولي التوفيق .

(15/291)

س : يوم من أيام رمضان عقدت الصيام وبعدها نعست وصحيت وسمعت الحديث في الراديو فظننت أنه لم يؤذن للفجر بعد فشربت بعض الماء فعرفت بعد ذلك أن الفجر قد أذن ، فهل يبطل صومي ؟ (1)
ج : نعم عليك القضاء؛ لأنك أكلت متعمدة لا ناسية بعد طلوع الفجر .
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر .

(15/291)

97 - حكم من فعل مفطرا ناسيا
س : ما حكم من أكل أو شرب في نهار رمضان ناسيا ؟ (1)
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 176 ، وفي جريدة (البلاد) العدد (15512) بتاريخ 6 \ 9 \ 1419 هـ ، وفي جريدة (الندوة) العدد (12212) بتاريخ 10 \ 9 \ 1419 هـ .

(15/291)

ج : ليس عليه بأس وصومه صحيح؛ لقول الله سبحانه في آخر سورة البقرة : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : « قد فعلت » (2) ولما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من نسي وهو صائم فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه » (3) متفق على صحته .
__________
(1) سورة البقرة الآية 286
(2) رواه مسلم في (الإيمان) باب بيان أنه سبحانه لم يكلف إلا ما يطاق برقم (126) .
(3) رواه البخاري في (الصوم) باب الصائم إذا أكل أو شرب ناسيا برقم (1933) ، ومسلم في (الصيام) باب أكل الناسي وشربه وجماعه لا يفطر برقم (1155) واللفظ له .

(15/292)

98 - كيفية إمساك وإفطار من يطول نهارهم
س : كيف يصنع من يطول نهارهم إلى إحدى وعشرين ساعة هل يقدرون قدرا للصيام وكذا ماذا يصنع من يكون نهارهم قصيرا جدا ، وكذلك من يستمر عندهم النهار ستة أشهر والليل ستة أشهر ؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 164 .

(15/292)

ج : من عندهم ليل ونهار في ظرف أربع وعشرين ساعة فإنهم يصومون نهاره سواء كان قصيرا أو طويلا ويكفيهم ذلك والحمد لله ولو كان النهار قصيرا . أما من طال عندهم النهار والليل أكثر من ذلك كستة أشهر فإنهم يقدرون للصيام وللصلاة قدرهما كما أمر النبي صلى الله عليه وسلم بذلك في يوم الدجال الذي كسنة ، وهكذا يومه الذي كشهر أو كأسبوع ، يقدر للصلاة قدرها في ذلك .
وقد نظر مجلس هيئة كبار العلماء في المملكة في هذه المسألة وأصدر القرار رقم 61 وتاريخ 12 \ 4 \ 1398 هـ ونصه ما يلي :
الحمد لله ، والصلاة والسلام على رسوله وآله وصحبه وبعد :
فقد عرض على مجلس هيئة كبار العلماء في الدورة الثانية عشرة المنعقدة بالرياض في الأيام الأولى من شهر ربيع الآخر عام 1398 هـ كتاب معالي الأمين العام لرابطة العالم الإسلامي بمكة المكرمة رقم 555 وتاريخ 16\1\1398هـ المتضمن ما جاء في خطاب رئيس رابطة الجمعيات الإسلامية في مدينة (مالو) بالسويد الذي يفيد فيه بأن الدول الاسكندنافية يطول فيها النهار في الصيف ويقصر في الشتاء نظرا لوضعها الجغرافي كما أن المناطق الشمالية منها لا تغيب عنها الشمس

(15/293)

إطلاقا في الصيف ، وعكسه في الشتاء ، ويسأل المسلمون فيها عن كيفية الإفطار والإمساك في رمضان ، وكذلك كيفية ضبط أوقات الصلوات في هذه البلدان . ويرجو معاليه إصدار فتوى في ذلك ليزودهم بها . ا . هـ .
وعرض على المجلس أيضا ما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء ، ونقول أخرى عن الفقهاء في الموضوع ، وبعد الاطلاع والدراسة والمناقشة قرر المجلس ما يلي :
أولا : من كان يقيم في بلاد يتمايز فيها الليل من النهار بطلوع فجر وغروب شمس إلا أن نهارها يطول جدا في الصيف ، ويقصر في الشتاء ، وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعا؛ لعموم قوله تعالى : { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (1) وقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2)
ولما ثبت عن بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أن رجلا سأله عن وقت الصلاة ، فقال له : « صلى معنا هذين يعني اليومين ، فلما زالت الشمس أمر بلالا فأذن ، ثم أمره فأقام الظهر ، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ، ثم أمره فأقام المغرب حين غابت الشمس ، ثم أمره فأقام العشاء
__________
(1) سورة الإسراء الآية 78
(2) سورة النساء الآية 103

(15/294)

حين غاب الشفق ، ثم أمره فأقام الفجر حين طلع الفجر ، فلما أن كان اليوم الثاني أمره فأبرد بالظهر ، فأنعم أن يبرد بها ، وصلى العصر والشمس مرتفعة أخرها فوق الذي كان ، وصلى المغرب قبل أن يغيب الشفق ، وصلى العشاء بعدما ذهب ثلث الليل ، وصلى الفجر فأسفر بها ثم قال : " أين السائل عن وقت الصلاة " فقال الرجل أنا يا رسول الله . قال : " وقت صلاتكم بين ما رأيتم » (1) رواه البخاري ومسلم .
وعن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال : « وقت الظهر إذا زالت الشمس ، وكان ظل الرجل كطوله ما لم يحضر العصر ، ووقت العصر ما لم تصفر الشمس ، ووقت صلاة المغرب ما لم يغب الشفق ، ووقت صلاة العشاء إلى نصف الليل الأوسط ، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس ، فإذا طلعت الشمس ، فأمسك عن الصلاة ، فإنها تطلع بين قرني شيطان » (2) أخرجه مسلم في صحيحه . إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس قولا وفعلا ، ولم تفرق بين طول
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب أوقات الصلوات برقم (613) .
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب أوقات الصلوات برقم (612) .

(15/295)

النهار وقصره وطول الليل وقصره ما دامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله صلى الله عليه وسلم .
هذا بالنسبة لتحديد أوقات صلاتهم وأما بالنسبة لتحديد أوقات صيامهم شهر رمضان فعلى المكلفين أن يمسكوا كل يوم منه عن الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ما دام النهار يتمايز في بلادهم من الليل ، وكان مجموع زمانهما أربعا وعشرين ساعة . ويحل لهم الطعام والشراب والجماع ونحوها في ليلهم فقط وإن كان قصيرا ، فإن شريعة الإسلام عامة للناس في جميع البلاد ، وقد قال الله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) ومن عجز عن إتمام صوم يوم لطوله ، أو علم بالأمارات أو التجربة ، أو إخبار طبيب أمين حاذق ، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضا شديدا ، أو يفضي إلى زيادة مرضه أو بطء برئه أفطر ، ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء . قال تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقال
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 185

(15/296)

الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
ثانيا : من كان يقيم في بلاد لا تغيب عنها الشمس صيفا ، ولا تطلع فيها الشمس شتاء أو في بلاد يستمر نهارها إلى ستة أشهر ، ويستمر ليلها ستة أشهر مثلا ، وجب عليهم أن يصلوا الصلوات الخمس في كل أربع وعشرين ساعة ، وأن يقدروا لها أوقاتها ، ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض؛ لما ثبت في حديث الإسراء والمعراج من أن الله تعالى فرض على هذه الأمة خمسين صلاة كل يوم وليلة فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى قال : « يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة . . . » (3) إلى آخره ، ولما ثبت من حديث طلحة بن عبيد الله رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس ، نسمع دوي صوته ولا نفقه ما يقول ، حتى دنا
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) رواه مسلم في (الإيمان) باب الإسراء برسول الله صلى الله عليه وسلم برقم (162) .

(15/297)

من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم : « خمس صلوات في اليوم والليلة ، فقال هل علي غيرهن ؟ فقال : لا ، إلا أن تطوع . . . » (1) الحديث .
ولما ثبت من حديث أنس بن مالك رضي الله عنه قال : « نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء فكان يعجبنا أن يجئ الرجل من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال : يا محمد أتانا رسولك فزعم أنك تزعم أن الله أرسلك قال : صدق ، إلى أن قال : وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا قال : صدق ، قال : فبالذي أرسلك . آلله أمرك بهذا قال : نعم . . . » (2) الحديث .
وثبت أن النبي صلى الله عليه وسلم حدث أصحابه عن المسيح الدجال ، فقالوا : « ما لبثه في الأرض ؟ قال : أربعون يوما : يوم كسنة ، ويوم كشهر ، ويوم كجمعة ، وسائر أيامه
__________
(1) رواه البخاري في (الإيمان) باب الزكاة من الإسلام برقم (46) ، ومسلم في (الإيمان) باب بيان الصلوات التي هي أحد أركان الإسلام برقم (11) .
(2) رواه مسلم في (الإيمان) باب السؤال عن أركان الإسلام برقم (12) .

(15/298)

كأيامكم ، فقيل : يا رسول الله! اليوم الذي كسنة أيكفينا فيه صلاة يوم ؟ قال : لا ، اقدروا له قدره » (1) فلم يعتبر اليوم الذي كسنة يوما واحدا يكفي فيه خمس صلوات ، بل أوجب فيه خمس صلوات في كل أربع وعشرين ساعة ، وأمرهم أن يوزعوها على أوقاتها اعتبارا بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم ، فيجب على المسلمين في البلاد المسئول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار ، وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة .
وكذلك يجب عليهم صيام شهر رمضان ، وعليهم أن يقدروا لصيامهم فيحددوا بدء شهر رمضان ونهايته ، وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته ، وبطلوع فجر كل يوم وغروب شمسه في أقرب البلاد إليهم يتميز فيها الليل من النهار ، ويكون مجموعهما أربعا وعشرين ساعة؛ لما تقدم في حديث النبي صلى الله عليه وسلم عن المسيح الدجال ، وإرشاده أصحابه فيه عن كيفية تحديد أوقات
__________
(1) رواه مسلم في (الفتن وأشراط الساعة) باب ذكر الدجال وصفته برقم (2937) .

(15/299)

الصلوات فيه إذ لا فارق في ذلك بين الصوم والصلاة . والله ولي التوفيق . وصلى الله على نبينا محمد وآله وصحبه .
هيئة كبار العلماء

(15/300)


فصل في الجماع في نهار رمضان - فتاوى ابن باز

فصل في الجماع في نهار رمضان
99 - كفارة الجماع في نهار رمضان
س : رجل جامع زوجته في رمضان قبل طلوع الفجر ، واستمرا على هذه الحال حتى بعد طلوع الفجر ، فماذا عليهما ؟ جزاكم الله خيرا (1) .
ج : عليهما التوبة والكفارة وهي عتق رقبة ، فإن لم يستطيعا فصيام شهرين متتابعين ستين يوما ، فإن لم يستطيعا ، فإطعام ستين مسكينا لكل مسكين نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا ، وعلى كل واحد منهما مع الكفارة المذكورة قضاء اليوم الذي حصل فيه الجماع . أصلح الله حالهما .
__________
(1) نشر في مجلة (الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419 هـ .

(15/301)

س : شخص جامع زوجته نهارا أثناء رمضان ، وقيل له : إن عليك كفارة إطعام ستين مسكينا ، فهل يكون إطعام المساكين في مكة أم في غيرها ؟ وهل على زوجته كفارة أيضا ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .

(15/301)

ج : إذا جامع الرجل زوجته في نهار رمضان فعلى كل واحد منهما كفارة ، وهي عتق رقبة مؤمنة ، فإن عجزا فعليهما صيام شهرين متتابعين على كل واحد منهما إذا كانت مطاوعة ، فإن عجزا فعليهما إطعام ستين مسكينا ، فيكون عليهما إطعام ستين مسكينا ، ثلاثين صاعا على كل واحد منهما من قوت البلد ، لكل فقير صاع ، نصفه عن الرجل ونصفه عن المرأة ، عند العجز عن العتق والصيام ، وعليهما قضاء اليوم الذي حدث فيه الجماع مع التوبة إلى الله والإنابة إليه والندم والإقلاع والاستغفار؛ لأن الجماع في نهار رمضان منكر عظيم لا يجوز من كل من يلزمه الصوم .

(15/302)

س : رجل جامع أهله في نهار رمضان ، وقد صام الكفارة شهرين متتابعين فهل على أهله شيء أم لا ؟ أثابكم الله (1) .
ج : بسم الله والحمد لله : عليها مثله إذا كانت مختارة لم يقهرها ، فإن عجزت تطعم ستين مسكينا ، ومقداره لكل مسكين نصف صاع ، أما إن كان قهرها بالقوة والضرب الشديد فليس عليها شيء ، وإنما الإثم عليه وحده ، أما إذا كانت تساهلت معه فعليها كفارة مثله سواء بسواء .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 200 .

(15/302)

100 -
حكم من جامع زوجته في نهار رمضان عدة مرات جاهلا بالحكم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته وبعد :
فقد وصل كتابكم وصلكم الله بهداه وما تضمنه من السؤال عما وقع منك في حال الجهل ، وهو أنك جامعت زوجتك في نهار رمضان وأنت صائم عدة مرات ، ثم سمعت بعد ذلك أنه لا يجوز الجماع في حال الصوم ، ورغبتك في الفتوى كان معلوما .
ج : لا شك أن الله سبحانه قد حرم على عباده في نهار رمضان الأكل والشرب والجماع وكل ما يفطر الصائم ، وأوجب على من جامع في نهار رمضان وهو مكلف صحيح مقيم غير مريض ولا مسافر الكفارة ، وهو عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا لكل
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج5 ص 199 .

(15/303)

مسكين نصف صاع من قوت البلد ، أما من جامع في نهار رمضان وهو ممن يجب عليه الصيام ، لكونه بالغا صحيحا مقيما جهلا منه كمثل ما وقع منك ، فقد اختلف أهل العلم في شأنه ، فقال بعضهم : عليه الكفارة؛ لأنه مفرط في عدم السؤال والتفقه في الدين ، وقال آخرون من أهل العلم : لا كفارة عليه من أجل الجهل ، وبذلك تعلم أن الأحوط لك هو الكفارة ، من أجل تفريطك وعدم سؤالك عما يحرم عليك قبل أن تفعل ما فعلت ، وإذا كنت لا تستطيع العتق والصيام كفاك إطعام ستين مسكينا عن كل يوم جامعت فيه ، فإذا كنت جامعت في يومين فكفارتان ، وإن كنت جامعت في ثلاثة أيام فثلاث كفارات ، وهكذا كل جماع في يوم عنه كفارة ، أما الجماعات المتعددة في يوم واحد فيكفي عنها كفارة واحدة ، هذا هو الأحوط لك والأحسن ، حرصا على براءة الذمة ، وخروجا من خلاف أهل العلم ، وجبرا لصيامك ، وإذا لم تحفظ عدد الأيام التي جامعت فيها ، فاعمل بالأحوط وهو الأخذ بالزائد ، فإذا شككت هل هي ثلاثة أيام أو أربعة فاجعلها أربعة وهكذا ، ولكن لا يتأكد عليك إلا الشيء الذي تجزم به ، وفقنا الله وإياك لما فيه رضاه ، وبراءة الذمة . والسلام عليكم ورحمة الله وبركاته .

(15/304)

101 -
حكم من أجبر زوجته على الجماع في نهار رمضان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م وفقه الله آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
كتابكم المؤرخ في 24\4\1395 هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أنك جامعت زوجتك في نهار رمضان وأنها امتنعت وأجبرتها وتشك هل وقع ذلك منك يوما أو يومين ، وأنك لا تستطيع العتق ولا الصيام إلى آخر ما ذكرت ورغبتك في الفتوى كان معلوما .
ج : إذا كان الواقع ما ذكرت فكفر عن جماع يوم بإطعام ستين مسكينا لكل مسكين نصف صاع من قوت البلد ، وإن غديتهم أو عشيتهم كفى ذلك ، أما جماع اليوم المشكوك فيه فلا يجب عليك عنه شيء؛ لأن الأصل براءة الذمة ، وإن كفرت عنه على سبيل الاحتياط فلا بأس ، أما زوجتك فلا كفارة
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم (1257) وتاريخ 27 \ 5 \ 1395 هـ .

(15/305)

عليها؛ لأنها مجبرة ، وعليك التوبة إلى الله سبحانه من هذا العمل المنكر ، وعليك أيضا أن تقضي اليوم الذي وقع الجماع فيه . ونسأل الله أن يعفو عنا وعنك وعن جميع المسلمين ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة

(15/306)

س : رجل أجبر زوجته على جماعها في نهار رمضان قبل سنوات وهي حبلى في الشهر السابع ، ماذا يجب عليهما ؟ وهل يأثمان بمرور هذه السنوات ؟ (1)
ج : عليهما التوبة إلى الله سبحانه وقضاء اليوم مع الكفارة ، وهي عتق رقبة مؤمنة على كل واحد منهما ، ومن عجز منهما فعليه صيام شهرين متتابعين- ستين يوما- ومن لم يستطع منهما فعليه إطعام ستين مسكينا ، لكل مسكين نصف صاع من قوت البلد ، مقداره واحد ونصف كجم تقريبا ، وإن كانت مكرهة أي لم تستطع منعه فليس عليها كفارة ، ولا قضاء؛ لأن المكره لا فعل له .
__________
(1) نشر في مجلة (الدعوة) العدد (1548) في 18 \ 2 \ 1417 هـ .

(15/307)

102 - حكم جماع المسافر زوجته في نهار رمضان
س : ما حكم من جامع في نهار رمضان وهو صائم ، وهل يجوز للمسافر إذا أفطر أن يجامع أهله ؟ (1)
ج : على من جامع في نهار رمضان وهو صائم صوما واجبا الكفارة ، أعني كفارة الظهار مع وجوب قضاء اليوم ، والتوبة
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 .

(15/307)

إلى الله سبحانه مما وقع منه . أما إن كان مسافرا أو مريضا مرضا يبيح له الفطر فلا كفارة عليه ولا حرج عليه ، وعليه قضاء اليوم الذي جامع فيه؛ لأن المريض والمسافر يباح لهما الفطر بالجماع وغيره ، كما قال الله سبحانه : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وحكم المرأة في هذا حكم الرجل إن كان صومها واجبا وجبت عليها الكفارة مع القضاء ، وإن كانت مسافرة أو مريضة مرضا يشق معه الصوم فلا كفارة عليها .
__________
(1) سورة البقرة الآية 184

(15/308)

103 - حكم الحيلة لإسقاط كفارة الجماع
س : الأخ \ ع . س . م . من الدمام يقول في سؤاله : كنا في مجلس مع بعض الإخوة وكان الحديث حول الصيام ومفسداته ، فقال أحد الإخوة إنه سمع آخر يقول إن الإنسان لو اضطر لجماع زوجته وهو صائم في نهار رمضان فقام بالإفطار قبل ذلك على أكل أو شرب فإنه يسلم من الكفارة المترتبة على الذي يجامع في نهار رمضان . فهل ما قاله هذا الأخ صحيح ؟ نرجو الإفادة (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/308)

ج : هذا كلام باطل وليس بصحيح ، والواجب على المسلم الحذر من الجماع في رمضان إذا كان مقيما صحيحا وهكذا المرأة إذا كانت مقيمة صحيحة . أما المسافر فلا حرج عليه في جماع زوجته المسافرة ، وهكذا المريض مع المريضة إذا كان يشق عليهما الصوم . والله ولي التوفيق .

(15/309)

104 -
حكم من جامع زوجته وهي صائمة صوم قضاء
س : الأخ \ ع . م . ص . من القاهرة : يقول في سؤاله : رجل عاد من سفر طويل ووجد امرأته صائمة صوم قضاء ولكنه لم يستطع أن يكبح جماح نفسه فوقع عليها بدون رضاها فماذا عليهما . أفتونا جزاكم الله خير الجزاء (1) .
ج : الواجب عليه التوبة إلى الله سبحانه ، وذلك بالندم على ما وقع منه والعزم ألا يعود في ذلك تعظيما لله سبحانه ، وحذرا من عقابه .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/309)

أما المرأة فإن كانت مكرهة فلا شيء عليها وصومها صحيح أما إن كانت تساهلت معه فعليها قضاء اليوم مع التوبة ولا كفارة عليها . والله ولي التوفيق .

(15/310)


ما يكره وما يستحب في الصيام - فتاوى ابن باز

ما يكره وما يستحب في الصيام

(15/311)

105 - حكم بلع الصائم ريقه
س : ما حكم بلع الريق للصائم ؟ (1)
ج : لا حرج في بلع الريق ، ولا أعلم في ذلك خلافا بين أهل العلم؛ لمشقة أو تعذر التحرز منه ، أما النخامة والبلغم فيجب لفظهما إذا وصلتا إلى الفم ، ولا يجوز للصائم بلعهما لإمكان التحرز منهما بخلاف الريق . وبالله التوفيق .
__________
(1) من ضمن أسئلة موجهة لسماحته من صحيفة (عكاظ) وأجاب عنها سماحته بتاريخ 23\9\1408 هـ ، ونشر في مجلة (الدعوة) العدد ، (1675) بتاريخ 20\9\1419هـ .

(15/313)

س : ما حكم بلع اللعاب للصائم ؟ (1)
ج : اللعاب لا يضر الصوم؛ لأنه من الريق ، فإن بلع فلا بأس ، وإن بصق فلا بأس . أما النخامة وهي ما يخرج من الصدر ، أو من الأنف ، ويقال لها النخاعة ، وهي البلغم الغليظ الذي يحصل للإنسان تارة من الصدر وتارة من الرأس ، هذه يجب على الرجل والمرأة بصقه وإخراجه وعدم ابتلاعه .
أما اللعاب العادي الذي هو الريق ، فهذا لا حرج فيه ولا يضر الصائم لا رجلا ولا امرأة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 125 .

(15/313)

106 - القبلة والمباشرة تكرهان ممن تتحرك شهوته
س : ما ذكرته من حصول مداعبة بينك وبين زوجتك في نهار رمضان ، أدت إلى جلوسك بين شعبها وضمها وتقبيلها ، وخروج المذي منك على أثر ذلك إلا أنك لم تولج ، وأن ذلك حصل منك في ستة أيام أو سبعة ، وسؤالك عن صحة صيامك ؟ (1)
ج : هذه المسألة فيها خلاف بين العلماء ، فبعضهم رأى فساد الصوم بخروج المذي ، وبعضهم رأى صحته . والصواب إن شاء الله أن الصوم صحيح ولا قضاء عليكما جميعا ، ولكن ينبغي للمؤمن توقي الأفعال التي تدعو إلى خروج المذي من الضم والتقبيل ونحوهما . وقد صح عن النبي صلى الله عليه وسلم « أنه كان يقبل وهو صائم ، ويباشر وهو صائم ، قالت عائشة رضي الله عنها : ولكنه كان أملككم لإربه » (2) . وروي عنه صلى الله عليه وسلم أنه « سأله شخصان عن القبلة للصائم ، فنهى أحدهما وأذن للآخر ، قال الراوي : فنظرنا فإذا الذي أذن
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بتاريخ 20\11\1388هـ .
(2) صحيح البخاري الصوم (1826),صحيح مسلم الصيام (1106),سنن الترمذي الصوم (729),سنن أبو داود الصوم (2382),سنن ابن ماجه الصيام (1687),مسند أحمد بن حنبل (6/40),موطأ مالك الصيام (646),سنن الدارمي الصوم (1722).

(15/314)

له شيخ وإذا الذي نهاه شاب » (1) .
فاستنبط العلماء من ذلك أن القبلة والمباشرة تكرهان للشباب ونحوهم ، ممن تتحرك شهوته عند ذلك ، ويخشى عليه مواقعة الحرام ، أما من لا يخشى منه ذلك فلا كراهة في حقه . والله الموفق .
__________
(1) سنن أبو داود الصوم (2387).

(15/315)

س : إذا قبل الرجل امرأته في نهار رمضان أو داعبها ، هل يفسد صومه أم لا ؟ أفيدونا أفادكم الله (1) .
ج : تقبيل الرجل امرأته ومداعبته لها ومباشرته لها بغير الجماع وهو صائم كل ذلك جائز ولا حرج فيه؛ لأن النبي صلى الله عليه وسلم كان يقبل وهو صائم ويباشر وهو صائم ، لكن إن خشي الوقوع فيما حرم الله عليه لكونه سريع الشهوة ، كره له ذلك ، فإن أمنى لزمه الإمساك والقضاء ، ولا كفارة عليه عند جمهور أهل العلم . أما المذي فلا يفسد به الصوم في أصح قولي العلماء ؛ لأن الأصل السلامة وعدم بطلان الصوم ، ولأنه يشق التحرز منه . والله ولي التوفيق .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 164 .

(15/315)

107 -
حكم مشاهدة الأفلام والتلفاز ولعب الورق في نهار رمضان
س : بعض الصائمين يقضون معظم نهار رمضان في مشاهدة الأفلام والمسلسلات من الفيديو والتلفاز ولعب الورق ، فما هو رأي الدين في ذلك ؟ (1)
ج : الواجب على الصائمين وغيرهم من المسلمين أن يتقوا الله سبحانه فيما يأتون ويذرون في جميع الأوقات ، وأن يحذروا ما حرم الله عليهم من مشاهدة الأفلام الخليعة التي يظهر فيها ما حرم الله ، من الصور العارية وشبه العارية ، ومن المقالات المنكرة ، وهكذا ما يظهر في التلفاز مما يخالف شرع الله ، من الصور والأغاني وآلات الملاهي والدعوات المضللة .
كما يجب على كل مسلم صائما كان أو غيره أن يحذر اللعب بآلات اللهو ، من الورق وغيرها من آلات اللهو, لما في ذلك من مشاهدة المنكر وفعل المنكر ، ولما في ذلك أيضا من التسبب في قسوة القلوب ومرضها واستخفافها بشرع الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته من صحيفة (الحياة) وأجاب عنها بتاريخ 8\9\1413هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/316)

والتثاقل عما أوجب الله ، من الصلاة في الجماعة أو غير ذلك من ترك الواجبات والوقوع في كثير من المحرمات ، والله يقول سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) ويقول سبحانه في سورة الفرقان في صفة عباد الرحمن : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3)
والزور يشمل جميع أنواع المنكر . ومعنى لا يشهدون : لا يحضرون ، ويقول النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (4) رواه البخاري في صحيحه ، معلقا مجزوما به . والمراد بالحر- بالحاء المكسورة المهملة والراء المهملة- الفرج الحرام . والمراد بالمعازف : الغناء وآلات اللهو؛ ولأن الله سبحانه حرم على المسلمين وسائل الوقوع في المحرمات . ولا شك أن مشاهدة الأفلام المنكرة ، وما يعرض في التلفاز من المنكرات من وسائل الوقوع فيها ، أو التساهل في عدم إنكارها . والله المستعان .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة الفرقان الآية 72
(4) رواه البخاري معلقا في (الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(15/317)

108 - حكم ما يفعله بعض الصائمين من النوم نهارا والسهر ليلا
س : هناك يا سماحة الشيخ من يسهرون إلى الفجر ثم ينامون بعد أداء هذه الصلاة حتى دخول وقت صلاة الظهر فيؤدونها ليعودوا للنوم حتى العصر وهكذا حتى يحين وقت الإفطار فما حكم الإسلام في هذا السلوك ؟ (1)
ج : لا حرج في النوم نهارا وليلا إذا لم يترتب عليه إضاعة شيء من الواجبات ولا ارتكاب شيء من المحرمات ، والمشروع للمسلم سواء كان صائما أو غيره عدم السهر بالليل والمبادرة إلى النوم بعد ما ييسر الله له من قيام الليل ، ثم القيام إلى السحور إن كان في رمضان؛ لأن السحور سنة مؤكدة وهو أكلة السحر؛ لقول النبي صلى الله عليه وسلم : « تسحروا فإن في السحور بركة » (2) متفق على صحته . وقوله صلى الله عليه
__________
(1) ضمن أسئلة موجهة لسماحته من (مجلة الحياة) وأجاب عنها سماحته بتاريخ 8\9\1413هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
(2) رواه البخاري في (الصوم) باب بركة السحور برقم (1923) ، ومسلم في (الصيام) باب فضل السحور برقم (1095) .

(15/318)

وسلم : « فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر » (1) رواه مسلم في صحيحه .
كما يجب على الصائم وغيره المحافظة على جميع الصلوات الخمس في الجماعة والحذر من التشاغل عنها بنوم أو غيره . كما يجب على الصائم وغيره أداء جميع الأعمال التي يجب أداؤها في أوقاتها للحكومة أو غيرها . وعدم التشاغل عنها بنوم أو غيره . وهكذا يجب عليه السعي في طلب الرزق الحلال الذي يحتاج إليه هو ومن يعول وعدم التشاغل عن ذلك بنوم أو غيره .
والخلاصة أن وصيتي للجميع من الرجال والنساء والصوام وغيرهم هي تقوى الله جل وعلا في جميع الأحوال ، والمحافظة على أداء الواجبات في أوقاتها على الوجه الذي شرعه الله ، والحذر كل الحذر من التشاغل عن ذلك بنوم أو غيره من المباحات أو غيرها . وإذا كان التشاغل عن ذلك بشيء من المعاصي صار الإثم أكبر والجريمة أعظم . أصلح الله أحوال المسلمين وفقههم في الدين وثبتهم على الحق وأصلح قادتهم إنه جواد كريم .
__________
(1) رواه مسلم في (الصيام) باب فضل السحور برقم (1096) .

(15/319)

109 - الغيبة والنميمة والسب وغيرها من المعاصي تجرح الصوم وتضعف الأجر
س : هل اغتياب الناس يفطر في رمضان ؟ (1)
ج : الغيبة لا تفطر الصائم ، وهي ذكر الإنسان بما يكره . وهي معصية ؛ لقول الله عز وجل : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ } (2) وهكذا النميمة والسب والشتم والكذب ، كل ذلك لا يفطر الصائم ، ولكنها معاص يجب الحذر منها واجتنابها من الصائم وغيره ، وهي تجرح الصوم وتنقص الأجر؛ لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (3) رواه الإمام البخاري في صحيحه ، ولقوله صلى الله عليه وسلم : « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب ، فإن سابه أحد أو قاتله فليقل : إني صائم » (4) متفق عليه . والأحاديث في هذا المعنى كثيرة .
__________
(1) من ضمن أسئلة موجهة لسماحته من صحيفة (عكاظ) وقد أجاب عنها سماحته بتاريخ 23\9\1408هـ ، ونشر في مجلة (الدعوة) العدد (1675) بتاريخ 20\9\1419هـ .
(2) سورة الحجرات الآية 12
(3) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903) .
(4) رواه البخاري في (الصوم) باب هل يقول إني صائم إذا شتم برقم (1904) .

(15/320)

110 - السحور ليس شرطا في صحة الصيام
س : إنسان نام قبل السحور في رمضان وهو على نية السحور حتى الصباح ، هل صيامه صحيح أم لا ؟ (1)
ج : صيامه صحيح ؛ لأن السحور ليس شرطا في صحة الصيام ، وإنما هو مستحب؛ لقول النبي صلى الله عليه وسلم : « تسحروا فإن في السحور بركة » (2) متفق عليه .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 161 ، وفي جريدة (البلاد) العدد (10829) وتاريخ 19 \ 9 \ 1414 هـ .
(2) رواه البخاري في (الصوم) باب بركة السحور من غير إيجاب برقم (1923) ، ومسلم في (الصيام) باب فضل السحور وتأكيد استحبابه برقم (1095) .

(15/321)

111 - حكم من تسحر في بلد وأفطر في آخر
س : الأخ الذي رمز لاسمه ب : ح . ق . من الرياض يقول في سؤاله : ما حكم من تسحر في بلد وأفطر في آخر مثل ما حدث معي عندما تسحرت في بلدي في رمضان العام الماضي وفي نفس اليوم وصلت إلى الرياض وأفطرت مع أهل الرياض مع العلم أن هناك فرق ساعة

(15/321)

في الوقت بين الرياض وبلدي فهل علي قضاء ذلك اليوم أم لا ؟ (1)
ج : لا حرج في ذلك ، لأنه له حكم البلاد التي تسحر فيها والتي أفطر فيها ولا يضره تفاوت ما بين البلدين في طول النهار وقصره وتقدم الغروب وطلوع الفجر وتأخرهما .
__________
(1) سؤال مقدم لسماحته من (المجلة العربية) .

(15/322)

112 - لا تفطر حتى تغرب الشمس وأنت في الجو
س : ستقلع بنا الطائرة بإذن الله تعالى من الرياض في رمضان قبل أذان المغرب بساعة تقريبا وسيؤذن للمغرب ونحن في أجواء السعودية فهل نفطر ؟ وإذا رأينا الشمس ونحن في الجو وهذا هو الغالب فهل نظل على صيامنا ونفطر في بلدنا أم نفطر بمجرد الأذان في السعودية ؟ (1)
ج : إذا أقلعت الطائرة من الرياض مثلا قبل غروب الشمس إلى جهة المغرب فإنك لا تزال صائما حتى تغرب الشمس وأنت في الجو أو تنزل في بلد قد غابت فيها الشمس؛
__________
(1) نشر في (كتاب الدعوة) ص 117 ، الجزء الأول ، وفي (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/322)

لقول النبي صلى الله عليه وسلم : « إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الصوم) باب متى يحل فطر الصائم برقم (1954) ، ومسلم في (الصيام) باب بيان وقت انقضاء الصوم برقم (1100 و 1101) .

(15/323)

113 - التبرع لإفطار الصائمين
س : أم حامد من الحوطة تقول : تقوم بعض المؤسسات الخيرية بجمع التبرعات من المسلمين لإعداد مشاريع إفطار للفقراء من المسلمين في شهر رمضان ، فهل من يتبرع لهذه المؤسسات يكون أجر الإفطار قد حصل له أم لا بد من قيام الشخص بتقديم الإفطار بنفسه ؟ (1)
ج : إذا تبرع المسلم لإفطار الصوام ، فهو مأجور وذلك من الصدقة سواء كان ذلك بنفسه أو بمن يراه من الثقاة أو من الجمعيات الموثوقة .
__________
(1) نشر في (مجلة الدعوة) العدد (1671) بتاريخ 21\8\1419 هـ .

(15/323)

114 - أفضلية ختم القرآن في رمضان
س : هل يمكن أن يستفاد من مدارسة جبرائيل عليه السلام للنبي صلى الله عليه وسلم القرآن في رمضان أفضلية ختم القرآن ؟ (1)
ج : يستفاد منها المدارسة وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا وهو السفير بين الله والرسل ، فجبرائيل لا بد أن يفيد النبي صلى الله عليه وسلم أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ، ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ، ومن يعينه على إقامة ألفاظه ، فهذا مطلوب كما دارس النبي صلى الله عليه وسلم جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، ولكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ، ومن جهة ألفاظه ، ومن جهة معانيه ، فالرسول صلى الله عليه وسلم يستفيد من جبرائيل من هذه
__________
(1) نشر في( جريدة الندوة) العدد (12211) بتاريخ 9 \ 9 \ 1419 هـ .

(15/324)

الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام بل هو أفضل البشر وأفضل من الملائكة عليه الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي صلى الله عليه وسلم وللأمة؛ لأنها مدارسة لما يأتي به من عند الله وليستفيد مما يأتي به من عند الله عز وجل .
وفيه فائدة أخرى وهي : أن المدارسة في الليل أفضل من النهار؛ لأن هذه المدارسة كانت في الليل ، ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهارا .
وفيه أيضا من الفوائد : شرعية المدارسة وأنها عمل صالح حتى ولو في غير رمضان؛ لأن فيه فائدة لكل منهما ، ولو كانوا أكثر من اثنين فلا بأس أن يستفيد كل منهم من أخيه ، ويشجعه على القراءة ، وينشطه فقد يكون لا ينشط إذا جلس وحده ، لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له ، مع عظم الفائدة فيما يحصل بينهم من المذاكرة والمطالعة فيما قد يشكل عليهم ، كل ذلك فيه خير كثير .
ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة ، لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله

(15/325)

يحب ممن يؤمهم أن يختم بهم القرآن ، وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة ، بل تحري هذه الأمور أولى من مراعاة الختمة .

(15/326)


حكم القضاء - فتاوى ابن باز

حكم القضاء

(15/327)

115 - حكم قضاء رمضان في غير بلاد المسلمين
س : من اعتاد قضاء رمضان في غير بلاد المسلمين ، هل يكون آثما ؟ (1)
ج : هذا فيه تفصيل ، فالمسلم يفرح بقدوم رمضان ، ويسر بإدراكه له وهو في بلاد المسلمين؛ لما لرمضان في بلاد المسلمين من مظاهر لا يحس بها ولا يشعر بها من هو في خارج بلاد الإسلام ، إنه يرى المصلين وكثرتهم وتنافسهم في الطاعة فيزداد نشاطا وقوة ورغبة في الخير .
أما من كان في غير بلاد الإسلام ، فإنه على خطر من أن ينقص ثوابه؛ لقلة أعماله الصالحة أو يكسب إثما بسبب ارتكابه جرما ، وقد يزداد من المعاصي بسبب بعده عن أهل الخير ، وقربه من أهل الشر ، والواجب على من اعتاد ذلك تقوى الله ، وأن يدع هذه العادة ، ويصوم رمضان في بلاد المسلمين ، لكن إذا كان صيامه في غير بلاد المسلمين لعمل مشروع ، كالدعوة
__________
(1) نشر في مجلة (الدعوة) العدد (1284) في 5\9\1411هـ .

(15/329)

إلى الله وإمامة المسلمين في الصلوات وغير ذلك من أعمال الخير فذلك مما يؤجر عليه المسلم ويثاب ، وقد يحصل له بذلك من الأجور أكثر مما يحصل له في بلاد المسلمين؛ لما قام به من الدعوة إلى الله وتعليم الناس الخير مع التحفظ من كل شر . والله هو الموفق سبحانه .

(15/330)

116 - حكم تارك الصوم تهاونا
س : ما حكم من أفطر في رمضان غير منكر لوجوبه ، وهل يخرجه من الإسلام تركه الصيام تهاونا أكثر من مرة ؟ (1)
ج : من أفطر في رمضان عمدا لغير عذر شرعي فقد أتى كبيرة من الكبائر ، ولا يكفر بذلك في أصح أقوال العلماء ، وعليه التوبة إلى الله سبحانه مع القضاء . والأدلة كثيرة تدل على أن ترك الصيام ليس كفرا أكبر إذا لم يجحد الوجوب وإنما أفطر تساهلا وكسلا . وعليه إطعام مسكين عن كل يوم إذا تأخر القضاء إلى رمضان آخر من غير عذر شرعي . وهكذا ترك الزكاة والحج مع الاستطاعة إذا لم يجحد وجوبهما فإنه لا يكفر بذلك ، وعليه أداء الزكاة عما مضى من السنين التي فرط فيها ، وعليه الحج مع التوبة النصوح من التأخير؛ لعموم الأدلة الشرعية في ذلك الدالة على عدم كفرهما إذا لم يجحدا وجوبهما . ومن ذلك حديث تعذيب تارك الزكاة بماله يوم القيامة ثم يرى سبيله إما إلى الجنة وإما إلى النار (2) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 178 ، وفي (جريدة الندوة) العدد (12212) بتاريخ 10 \ 9 \ 1419 هـ .
(2) رواه مسلم في (الزكاة) باب إثم مانع الزكاة برقم (1647) .

(15/331)

117 - حكم القضاء على من ترك الصيام دون عذر شرعي
س : ما حكم المسلم الذي أهمل أداء فريضة الصوم بدون عذر شرعي لعدة سنوات مع التزامه بأداء الفرائض الأخرى هل يكون عليه قضاء أو كفارة وكيف يقضي كل هذه الشهور إن كان عليه قضاء ؟ (1)
ج : حكم من ترك صوم رمضان وهو مكلف من الرجال والنساء أنه قد عصى الله ورسوله وأتى كبيرة من كبائر الذنوب ، وعليه التوبة إلى الله من ذلك ، وعليه القضاء لكل ما ترك مع إطعام مسكين عن كل يوم إن كان قادرا على الإطعام . وإن كان فقيرا لا يستطيع الإطعام كفاه القضاء والتوبة؛ لأن صوم رمضان فرض عظيم قد كتبه الله على المسلمين المكلفين وأخبر النبي صلى الله عليه وسلم أنه أحد أركان الإسلام الخمسة .
والواجب تعزيره على ذلك وتأديبه بما يردعه إذا رفع أمره إلى ولي الأمر ، أو إلى هيئة الأمر بالمعروف والنهي عن المنكر هذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (مجلة الحياة) وأجاب عنها بتاريخ 8 \ 9 \ 1413 هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/332)

إذا كان لا يجحد وجوب صيام رمضان ، أما إن جحد وجوب صوم رمضان فإنه يكون في ذلك كافرا مكذبا لله ورسوله صلى الله عليه وسلم يستتاب من جهة ولي الأمر بواسطة المحاكم الشرعية فإن تاب وإلا وجب قتله لأجل الردة ؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) خرجه البخاري في صحيحه .
أما إن ترك الصوم من أجل المرض أو السفر فلا حرج عليه في ذلك ، والواجب عليه القضاء إذا صح من مرضه أو قدم من سفره؛ لقول الله عز وجل { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) الآية من سورة البقرة . والله ولي التوفيق .
__________
(1) رواه البخاري في (الجهاد والسير) باب لا يعذب بعذاب الله برقم (3017) .
(2) سورة البقرة الآية 185

(15/333)

س : أنا مسلم والحمد لله ولكني في سابق عمري لم أكن أصوم كل رمضان أي أفطر أياما من دون عذر وأنا الآن نادم وتائب مع العلم أنني لا أعرف عدد الأيام التي أفطرتها فماذا يلزمني الآن ؟ (1)
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30) .

(15/333)

ج : يلزمك أن تقضي الأيام التي أفطرتها حسب ظنك واجتهادك ، مع التوبة إلى الله سبحانه ، والندم على ما حصل منك ، والعزيمة على ألا تعود في ذلك .
وعليك مع ذلك إطعام مسكين عن كل يوم بعدد الأيام التي تظن أنك تركتها ، وذلك نصف صاع عن كل يوم وهو كيلو ونصف تقريبا تعطيه بعض الفقراء . نسأل الله أن يمن عليك بالتوبة النصوح وأن يعفو عنا وعنك .

(15/334)

من عبد العزيز بن عبد الله بن باز إلى الأخت م . ع . ق . وفقها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على الأسئلة المقدمة منك ، وإليك الإجابة .
س : امرأة كانت ترعى الغنم وهي صغيرة ، وصامت بعد حلول الصوم عليها سنتين وإذا اشتد عليها العطش وهي في البر شربت من الماء ؟ (1)
ج : عليها أن تقضي الأيام التي أفطرتها ، وتطعم عن كل يوم أفطرته مسكينا ، مع القضاء؛ لأنها أخرت القضاء . ومقدار الإطعام نصف صاع من قوت البلد عن كل يوم ، إذا كانت تستطيع ذلك ، وإن كانت فقيرة ولا تستطيع الإطعام فلا شيء عليها سوى الصيام ، ولا مانع أن يدفع الإطعام إلى مسكين واحد أو أكثر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الأخت \ ع . م . ق . أجاب عنها سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 1318 \ 1 وتاريخ 15 \ 5 \ 1410 هـ وهذا أحدها .

(15/335)

س : منذ خمس سنوات وفي شهر رمضان المبارك ، أفطرت أربعة أيام وليس لي عذر غير التعب ، فهل يجب علي القضاء ؟ وهل علي كفارة ، وما هي ؟ جزاكم الله خيرا (1) .
ج : عليك ثلاث أمور :
الأمر الأول : التوبة إلى الله سبحانه ، والندم على ما فعلت من التقصير والإفطار بغير عذر شرعي . وعليك التوبة إلى الله من أجل التأخير؛ لأنك أخرت القضاء . والواجب أن تقضي قبل رمضان الذي بعد رمضان الذي أفطرت فيه ، فعليك التوبة إلى الله من هذا التأخير ، ومن الإفطار بغير عذر . والتوبة لازمة من كل ذنب ، وهي : الندم على الماضي من الذنب ، والإقلاع عنه ، والعزم الصادق من العبد ألا يعود إليه ، كما قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
الأمر الثاني : عليك مع ذلك قضاء الأيام الأربعة؛ لأن الله تعالى ، قال : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) الآية . وإذا
__________
(1) من برنامج ( نور على الدرب) الشريط رقم (1) .
(2) سورة النور الآية 31
(3) سورة البقرة الآية 185

(15/336)

أفطر غير المريض وغير المسافر فمن باب أولى أن يقضي وعليه التوبة إلى الله تعالى .
الأمر الثالث : هو إطعام مسكين عن كل يوم نصف صاع ، يعني كيلو ونصف تقريبا ، من تمر أو من حنطة أو أرز أو غيرها من قوت البلد (يعني بصاع النبي صلى الله عليه وسلم) يعطاها بعض الفقراء ، ولو فقيرا واحدا يكفي . والله جل وعلا المسئول أن يغفر لنا ولك ، وأن يهدينا وإياك وسائر المسلمين .

(15/337)

118 - حكم من ترك صوم رمضان جهلا بوجوبه
س : منذ عشر سنوات تقريبا كان بلوغي من خلال أمارات البلوغ المعروفة ، غير أني في السنة الأولى من بلوغي أدركت رمضان ولم أصمه دون عذر شرعي ، وإنما ذلك جهل مني بوجوبه آنذاك ، فهل يلزمني الآن قضاؤه ؟ وهل يلزمني- زيادة على القضاء- كفارة ؟ (1)
ج : يلزمك القضاء لذلك الشهر الذي لم تصوميه مع
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 158 وفي جريدة (البلاد) العدد (10829) بتاريخ 19 \ 9 \ 1414 هـ .

(15/337)

التوبة والاستغفار ، وعليك مع ذلك إطعام مسكين لكل يوم مقداره نصف صاع من قوت البلد ، من التمر أو الأرز أو غيرهما إذا كنت تستطيعين ذلك ، أما إن كنت فقيرة لا تستطيعين فلا شيء عليك سوى الصيام .

(15/338)

س : منذ بداية وجوب الصوم علي لم أصم لمدة ثنتي عشر سنة لعدم إدراكي وقتها بحكم ترك الصيام ، أما بعدها والحمد لله فأنا مستمرة في الصيام دون انقطاع فما حكم الإسلام بخصوص هذه الفترة التي لم أصمها هل مطلوب مني أن أصومها جميعا أم أصوم جزءا منها معوضا عن الباقي أم هنالك ما يعوض عن ترك الفترة بغير الصيام ؟ ووالدتي لها نفس الحالة سوى اختلاف في عدد السنين التي لم تصمها غير أنها الآن أصبحت كبيرة في السن وحالتها الصحية لا تسمح بصيام فترة طويلة كهذه . أرشدونا بارك الله فيكم (1) .
ج : عليك وعلى أمك أن تصوما ما تركتما من الصيام مع التوبة والاستغفار؛ لأنكما أخطأتما في إضاعة هذا الفرض وتأخيره فالواجب عليكما التوبة إلى الله والندم على ما مضى مع الاستغفار ، وسؤال الله العفو سبحانه وتعالى ، والعزم
__________
(1) من برنامج (نور على الدرب) الشريط الرابع .

(15/338)

الصادق ألا تعودوا لمثل هذا ، وعليك أن تقضي الأيام التي تركت مع إطعام مسكين عن كل يوم نصف صاع من التمر أو من البر عن كل يوم مع القدرة ، فإن كنت فقيرة فلا شيء عليك ، ولكن عليك الصيام لما مضى؛ لقول الله سبحانه وتعالى : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وأنت لست مريضة ولا مسافرة ، فالواجب عليك القضاء من باب أولى وهكذا أمك عليها أن تقضي الأيام ولو غير متتابعة فتقضي أياما وتفطر أياما وهكذا حتى تقضي ما عليها ، بعد شفائها من المرض ، أما إن كانت عاجزة لكبر السن عجزا لا تستطيع معه صيام رمضان فإنها تطعم عن كل يوم مسكينا نصف صاع من قوت بلدها والحمد لله ، أما ما دامت تستطيع الصوم فإنها تصوم ، وإذا كانت في الوقت الحاضر عندها مرض يمنعها من الصوم فإنه يؤجل حتى تشفى إن شاء الله ثم تصوم مع إطعام مسكين عن كل يوم مثلك سواء بسواء ، وهذا الطعام يعطى الفقراء أو فقيرا واحدا .
__________
(1) سورة البقرة الآية 185

(15/339)

119 - كل من علية أيام من رمضان يلزمه أن يقضيها قبل رمضان القادم
س : من جاءه رمضان وعليه أيام من رمضان سابق ، هل

(15/339)

يكون آثما؛ لأنه لم يقضها قبل دخول رمضان ، وهل تلزمه كفارة أم لا ؟ (1)
ج : كل من عليه أيام من رمضان يلزمه أن يقضيها قبل رمضان القادم ، وله أن يؤخر القضاء إلى شعبان ، فإن جاء رمضان الثاني ولم يقضها من غير عذر أثم بذلك ، وعليه القضاء مستقبلا مع إطعام مسكين عن كل يوم ، كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ، ومقدار الطعام نصف صاع عن كل يوم من قوت البلد ، يدفع لبعض المساكين ولو واحدا . أما إن كان معذورا في التأخير لمرض أو سفر فعليه القضاء فقط ، ولا إطعام عليه ؛ لعموم قوله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) والله الموفق .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 158 ، 159 .
(2) سورة البقرة الآية 185

(15/340)

120 - حكم تأخير القضاء بلا عذر
س : أصبت بمرض شديد قبل حوالي خمس سنوات وذلك خلال شهر رمضان المبارك ولم أستطع صيام ذلك الشهر ، وإنني إلى تاريخه لم أصمه ، فهل يجوز أن أقوم الآن بقضاء ما فاتني وهل علي إثم في ذلك ؟ أفيدوني

(15/340)

أثابكم الله ورعاكم (1) .
ج : عليك التوبة إلى الله سبحانه من هذا التأخير الكثير ، وكان الواجب عليك أن تصوم الأيام التي أفطرتها قبل مجيء رمضان الذي بعد السنة التي أفطرت فيها ، وعليك مع التوبة إطعام مسكين عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره كيلو ونصف تقريبا يدفع الجميع إلى بعض الفقراء ولو إلى فقير واحد . نسأل الله أن يقبل توبتك ويعفو عنا وعنك إنه خير مسئول .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 152 .

(15/341)

س : أنا في الخمسين من عمري ، وقد فاتني صيام خمسة عشر يوما وذلك إثر ولادتي لأحد أطفالي قبل 27سنة ، ولم أتمكن من قضائها في تلك السنة ، فهل أقضيها في هذا الوقت ؟ وهل علي إثم ؟ أفيدوني جزاكم الله خيرا (1) .
ج : عليك التوبة إلى الله سبحانه وتعالى من هذا التأخير ، وعليك قضاء الأيام المذكورة مع إطعام مسكين عن كل يوم نصف صاع من قوت البلد ، ومقداره كيلو ونصف تقريبا .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 159 .

(15/341)

س : أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية ولم أتمكن من الصيام حتى الآن ، وقد مضى علي سنوات كثيرة وأود أن أقضي ما علي من دين الصيام ، ولكن لا أعرف كم عدد الأيام التي علي ، فماذا أفعل ؟ (1)
ج : عليك ثلاثة أمور :
الأمر الأول : التوبة إلى الله من هذا التأخير ، والندم على ما مضى من التساهل ، والعزم على ألا تعودي لمثل هذا؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وهذا التأخير معصية ، والتوبة إلى الله من ذلك واجبة .
الأمر الثاني : البدار بالصوم على حسب الظن ، لا يكلف الله نفسا إلا وسعها ، فالذي تظنين أنك تركتيه من أيام عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام ، وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ؛ لقول الله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز
__________
(1) نشر في مجلة (الدعوة) العدد (1552) بتاريخ 17\3\1417هـ .
(2) سورة النور الآية 31
(3) سورة البقرة الآية 286

(15/342)

وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
الأمر الثالث : إطعام مسكين عن كل يوم إذا كنت تقدرين على ذلك ، يصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام ، فلا شيء عليك في ذلك سوى الصوم والتوبة . والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ، ومقداره كيلو ونصف في حق من قدر على ذلك .
__________
(1) سورة التغابن الآية 16

(15/343)

121 - الفرق بين تأخير قضاء رمضان بعذر وبين تأخيره بلا عذر
س : ما حكم الشريعة الإسلامية في رجل أخر قضاء رمضان إلى ما بعد رمضان لعذر ورجل آخر أخره بدون عذر ؟ (1)
ج : من أخره بعذر شرعي كالمرض ونحوه فلا حرج عليه ؛ لقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 151 .
(2) سورة البقرة الآية 185
(3) سورة التغابن الآية 16

(15/343)

أما من أخر ذلك لغير عذر فقد عصى ربه ، وعليه التوبة من ذلك مع القضاء ، وإطعام مسكين لكل يوم ، مقداره نصف صاع من قوت البلد من أرز أو غيره ، ومقداره بالوزن كيلو ونصف تقريبا ، ويدفع ذلك إلى بعض الفقراء ، ولو واحدا قبل الصيام أو بعده . والله ولي التوفيق .

(15/344)

س : قبل خمسة وثلاثين عاما ولدت لي ابنة في رمضان ، وبعدها بسنتين ولدت لي ابنة في رمضان ولم أصم سوى عشرة أيام ، وأنا امرأة كبيرة في السن ومريضة كيف أتصرف الآن ؟ (1)
ج : إذا عافاك الله فإنه يلزمك أن تصومي الأيام التي عليك من رمضان الأول ورمضان الثاني . وعليك مع ذلك إطعام عن كل يوم مسكين ، إذا كنت تساهلت في القضاء مع القدرة فإن عليك إطعام مسكين عن كل يوم نصف صاع تمر أو أرز من قوت البلد يعني كيلو ونصف تقريبا عن كل يوم ، يعطى بعض الفقراء . تجمع وتعطى بعض الفقراء فقير أو فقيرين . أو أهل بيت فقراء وهذا يكفي والحمد لله مع الصوم والتوبة .
أما إن كان التأخير من أجل المرض ، ولم تتساهلي في
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر .

(15/344)

ذلك ولكن المرض منعك من الصوم فعليك القضاء فقط . وليس عليك إطعام ، بل تقضين الأيام التي تركت وليس عليك إطعام لأنك معذورة لقول الله سبحانه : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(15/345)

122 - جماعة من أصحاب النبي صلى الله عليه وسلم أفتوا من أخر القضاء بالإطعام مع القضاء
س : قبل عدة سنوات أفطرت شهر رمضان كاملا ، وكنت منوما في المستشفى ومنعني الأطباء من الصيام . ونظرا لأن صحتي لا تسمح لي بالصيام فقد قمت بالإطعام عن الشهر كاملا قبل حلول شهر رمضان التالي إلا أنني صمت رمضان لعدة سنوات تالية وقد قضيت عن الشهر الذي أفطرت فيه صيام (23) يوما وبقي علي (7) أيام ، فهل يجزئ الإطعام عن الشهر في السابق أم يجب علي قضاء (7) أيام ؟ مع أن صحتي بين حين وآخر لا

(15/345)

تسمح بالصيام (1) .
ج : يجب عليك أن تقضي الأيام السبعة مع إطعام مسكين عن كل يوم ، قدره نصف صاع من قوت البلد من أجل تأخير الصيام عن رمضان الذي يلي رمضان الذي أفطرت فيه . يقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ولأن جماعة من أصحاب النبي صلى الله عليه وسلم أفتوا من أخر قضاء الصيام بإطعام مسكين عن كل يوم مع القضاء . وفق الله الجميع والسلام .
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (24) .
(2) سورة البقرة الآية 185

(15/346)

س : ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء ، أم تلزمه كفارة ؟ (1)
ج : عليه التوبة إلى الله سبحانه وإطعام مسكين عن كل يوم مع القضاء ، وهو نصف صاع بصاع النبي صلى الله عليه وسلم من قوت البلد من تمر أو بر أو أرز أو غيرها ، ومقداره كيلو ونصف على سبيل التقريب . وليس عليه كفارة سوى ذلك . كما أفتى بذلك جماعة من الصحابة رضي الله عنهم ،
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 177 .

(15/346)

منهم ابن عباس رضي الله عنهما ، أما إن كان معذورا لمرض أو سفر ، أو كانت المرأة معذورة بحمل أو رضاع يشق عليها الصوم معهما ، فليس عليهم سوى القضاء .

(15/347)

123 - حكم الكفارة على من أخر القضاء لعدم القدرة
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأبعث لسماحتكم سؤالين راجيا تفضلكم بالإجابة عليهما ، والسلام عليكم ورحمة الله وبركاته .
س : زوجتي أفطرت (6) أيام من رمضان وأصبحت حاملا وإلى الآن لم تصم هذه الأيام الستة ، وسوف تضع في رمضان القادم وهي ترضع الطفل . فما الحكم ، ومتى تقوم بصيام الستة وهل عليها كفارة ؟ (1)
وعليكم السلام ورحمة الله وبركاته ، بعده :
ج : عليها أن تقضي ما أفطرت من رمضان عند القدرة ، ولو بعد رمضان الآخر ، ولا كفارة عليها . إذا كان التأخير بعذر عدم الاستطاعة ، أما إن تساهلت في ذلك فعليها التوبة والقضاء
__________
(1) سؤالان من المستفتي ع . ص . ج . من لندن وقد صدرت الإجابة عنهما بتاريخ 4 \ 7 \ 1417 هـ وهذا أحدهما .

(15/348)

و الكفارة ، وهي إطعام مسكين عن كل يوم مقداره نصف صاع بصاع النبي صلى الله عليه وسلم من قوت البلد ، من بر أو أرز أو غيرهما ومقداره كيلو ونصف تقريبا .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(15/349)

124 - لا كفارة على من أخر القضاء من أجل المرض
س : مرضت ولم أتمكن من صيام شهر رمضان فأخرته إلى رمضان من السنة القادمة ، هل يجزئ الصوم فقط ؟ أم هناك كفارة وما هي ؟ (1)
ج : إذا كنت أخرته من أجل المرض كفاك القضاء فقط ، إذا كان المرض استمر معك إلى رمضان الآخر ، فإنه يكفيك القضاء والحمد لله ولا شيء عليك ، أما إن كنت تساهلت وأنت طيب ولم تقض إلا بعد رمضان آخر ، فإنك تجمع بين الأمرين تقضي الأيام التي أفطرتها وتطعم عن كل يوم مسكينا نصف صاع بصاع النبي صلى الله عليه وسلم ، ومقداره كيلو ونصف تقريبا من قوت البلد ، من تمر أو أرز أو حنطة أو نحو ذلك ، تجمع وتعطى بعض الفقراء .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1) .

(15/350)

س : منذ سنتين أصيبت أمي بمرض شديد ، مما اضطرها إلى تناول دواء من الطبيب المعالج ، وقد نصحها الطبيب بعدم الصوم ، ولكنها صامت دون علمه وتعبت وتركت

(15/350)

الصوم لمدة عشرين يوما ، والآن وبعد أن تحسنت صحتها أحست أنها تقدر على الصيام فقيل لها : أنه يلزمها كفارة مع الصوم؛ لأنها تأخرت في القضاء ، فهل يجوز لها أن تخرج الكفارة دفعة واحدة وتصوم ، أو أن تخرج كل يوم بيومه ؟ وما مقدار هذه الكفارة مع العلم أن الوالدة كان باستطاعتها الصيام (القضاء) في مدة ؟ نظرا لتحسن صحتها وقد صامت العام الماضي كاملا ؟ جزاكم الله خيرا ، ونفعنا وإياكم بالقرآن الكريم (1) .
ج : ليس على أمك إلا القضاء إذا استطاعت ، وليس عليها إطعام إذا كان تأخيرها للقضاء بسبب المرض حتى جاء رمضان آخر ، أما إن كانت أخرت ذلك عن تساهل ، فعليها مع القضاء إطعام مسكين عن كل يوم ، ومقداره نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، وهو بالوزن كيلو ونصف تقريبا ، ويكفي أن يدفع كله إلى مسكين واحد . وفق الله الجميع للفقه في الدين والثبات على الحق ، إنه سميع قريب .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 28 \ 6 \ 1409 هـ ، عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/351)

125 - لا يلزم التتابع في القضاء
س : إذا أفطر المسلم يومين متتالين في رمضان بعذر فكيف يقضيهما ؟ (1)
ج : عليه القضاء ولو مفرقين لا يجب عليه التتابع في رمضان؛ لأن الله سبحانه وتعالى يقول : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لم يقل متتابعة . إذا أفطر يومين أو ثلاث أو أكثر وجب عليه القضاء ولا يلزمه التتابع إن تابع فهو أفضل وإن لم يتابع فلا حرج .
__________
(1) من ضمن أسئلة الحج في منى عام 1418 هـ .
(2) سورة البقرة الآية 185

(15/352)

126 - المريض لا يجب عليه قضاء حتى يشفى
س : أصبت بمرض في شعبان الماضي ولم أستطع الصوم في رمضان ، ولا زلت أعاني من المرض حتى الآن ، وعندما أردت أن أقضي ذلك الشهر صمت خمسة أيام فلم أستطع المواصلة لظروفي المرضية ، وحاجتي للدواء طوال اليوم ، وحيث إن الطبيب المعالج قد

(15/352)

نصحني بعدم الصيام لتأثيره على صحتي فإنني أرجو من سماحتكم إبداء الحكم في ذلك ؟ جزاكم الله خيرا خاصة أن رمضان المبارك الثاني سيحل علينا قريبا بإذن الله (1) .
ج : ما دمت مريضا فليس عليك قضاء حتى تشفى إن شاء الله ، وهكذا رمضان القادم إذا أدركته إن شاء الله والصوم يشق عليك فالأفضل لك الإفطار ثم تقضي الصوم الأول ثم الثاني بعد الشفاء إن شاء الله؛ لقول الله سبحانه : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) والله ولي التوفيق .
__________
(1) نشر في (مجلة الدعوة) العدد (1619) بتاريخ 27 \ 7 \ 1418 هـ .
(2) سورة البقرة الآية 185

(15/353)

س : أنا سيدة مريضة وقد أفطرت بعض الأيام في رمضان الماضي ولم أستطع قضاءها لمرضي فما هي كفارة ذلك ، كذلك فإنني لن أستطيع صيام رمضان هذا العام فما هي كفارة ذلك أيضا ؟ (1) .
__________
(1) سؤال مقدم لسماحته من السائلة م . م . من الرياض ، ونشر في (كتاب الدعوة) الجزء الأول ص 120 ، وفي (مجلة الحرس الوطني) عدد (137) رمضان 1413 هـ .

(15/353)

ج : المريض الذي يشق عليه الصيام - يشرع له الإفطار ومتى شفاه الله قضى ما عليه ، لقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وليس عليك أيتها السائلة حرج في الإفطار في هذا الشهر ما دام المرض باقيا؛ لأن الإفطار رخصة من الله للمريض والمسافر ، والله سبحانه يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته ، وليس عليك كفارة ولكن متى عافاك الله فعليك القضاء . شفاك الله من كل سوء وكفر عنا وعنكم السيئات .
__________
(1) سورة البقرة الآية 185

(15/354)

127 - ليس على من نصحه الأطباء المسلمون بالإفطار لمرض مزمن ثم برئ قضاء
س : شخص أصابه مرض مزمن ونصحه الأطباء بعدم الصوم دائما ، ولكنه راجع أطباء في غير بلده وشفي بإذن الله أي بعد خمس سنوات وقد مر عليه خمس رمضانات وهو لم يصمها فماذا يفعل بعد أن شفاه الله هل يقضيها أم لا ؟ (1) .
__________
(1) نشر في (كتاب الدعوة) ج 2 ، ص 167 ، ونشر أيضا في (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/354)

ج : إذا كان الأطباء الذين نصحوه بعدم الصوم دائما أطباء من المسلمين الموثوقين العارفين بجنس هذا المرض وذكروا له أنه لا يرجى برؤه فليس عليه قضاء ويكفيه الإطعام وعليه أن يستقبل الصيام مستقبلا .

(15/355)

128 - حكم قطع صوم القضاء
س : الأخت التي رمزت لاسمها ب : ف . ب . ب . من الجبيل في المملكة العربية السعودية تقول في سؤالها :
كنت في أحد الأيام صائمة صوم قضاء وبعد صلاة الظهر أحسست بالجوع فأكلت وشربت متعمدة غير ناسية ولا جاهلة؛ فما حكم فعلي هذا ؟ وماذا علي يا سماحة الوالد حفظكم الله ؟ (1)
ج : الواجب عليك إكمال الصيام ، ولا يجوز الإفطار إذا كان الصوم فريضة كقضاء رمضان وصوم النذر ، وعليك التوبة مما فعلت ، ومن تاب تاب الله عليه .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/355)

129 - تارك الصلاة لا يقضى عنه الصيام
س : توفيت والدتي منذ فترة ولم تصم رمضان قط ، كما

(15/355)

لم تكن تصلي إلا في آخر سنة من حياتها ، نوت أن تحج إلى بيت الله الحرام ولكن قضاء الله حدث قبل موسم الحج ، فهل يجوز لي أن أصوم عنها الأشهر التي لم تصمها ؟ علما بأنها قبل وفاتها بدأت تصلي ، وكذلك هل لي أن أحج عنها ؟ وهل هناك طرق أو عبادات أقدر أن أقوم بها وأهب ثوابها إلى والدتي ؟ أرجو الإجابة . جزاكم الله عن الإسلام والمسلمين خير الجزاء (1) .
ج : ليس عليك قضاء الصيام الذي تركته والدتك مع تركها الصلاة؛ لأن ترك الصلاة كفر يحبط العمل؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد وأهل السنن عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح ، وفي الباب أحاديث أخرى تدل على ذلك .
أما إن كانت تركت شيئا من الصوم بعد أن هداها الله
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 218 .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، والنسائي في (الصلاة) باب الحكم في تارك الصلاة برقم (463) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء فيمن ترك الصلاة برقم (1079) .

(15/356)

لأداء الصلاة ، فيشرع لك قضاؤه؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (1) . متفق على صحته من حديث عائشة رضي الله عنها . فإن لم تصم ولم يقم بذلك أحد من أقاربها أو غيرهم ، فأطعم عنها عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو أرز أو غيرهما .
ويشرع لك الإكثار من الدعاء لها والصدقة عنها ، رجاء أن ينفعها الله بذلك إذا لم تعلم أنه حدث منها شيء قبل وفاتها يوجب ردتها عن الإسلام ، ويشرع لك أن تحج عنها ، وإن كانت غنية في حياتها وجب عليك أن تحج عنها من مالها . وفقك الله وأعانك على كل خير .
__________
(1) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/357)

الحمد لله والصلاة والسلام على رسول الله أما بعد :
إلى سماحة الوالد فضيلة شيخنا العلامة عبد العزيز بن باز حفظه الله ورعاه
أخي توفي وله (18) عاما وكان متهاونا في الصلاة متكاسلا فيها ، أحيانا يصلي وأحيانا يتركها وقد أفطر ما يقارب (15) يوما من رمضان بلا عذر شرعي .
السؤال : هل أصوم عنه ؟ هل أحج عنه ؟ هل استغفر له وأتصدق عنه ؟ الرجاء الرد بسرعة للضرورة القصوى جزاكم الله خيرا ونفعنا الله بعلمكم (1) .
وعليكم السلام ورحمة الله وبركاته ، وبعد :
ج : إذا كان حال أخيك ما ذكرت من التكاسل عن الصلاة وتركها في بعض الأحيان فإنه ليس لك الحج عنه ولا الصدقة عنه ولا الدعاء له؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها
__________
(1) استفتاء شخصي مقدم من ف . ع . من الكويت ، وقد أجاب عنه سماحته بتاريخ 29 \ 11 \ 1419 هـ .
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(15/358)

فقد كفر » (1) ، وقد قال الله سبحانه : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) الآية . وفقك الله ورزقنا وإياك العلم النافع والعمل به ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، والنسائي في (الصلاة) باب الحكم في تارك الصلاة برقم (463) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء فيمن ترك الصلاة برقم (1079) .
(2) سورة التوبة الآية 113

(15/359)

س : ما يقول شيخنا الجليل في من لا يصلي ولا يصوم عمدا وبعد أن هداه الله وأناب إليه وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات ، هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟ (1)
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة ، وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) الآية .
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله » (3) . والتوبة
__________
(1) نشر في مجلة (الدعوة) العدد (1450) بتاريخ 13 \ 12 \ 1415 هـ .
(2) سورة الأنفال الآية 38
(3) رواه مسلم في (الإيمان) باب كون الإسلام يهدم ما كان قبله . . . برقم (173) .

(15/359)

تجب ما كان قبلها والأدلة في هذا كثيرة ، ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2)
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
و المشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) سورة طه الآية 82
(2) سورة التحريم الآية 8
(3) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4240) .

(15/360)

130 - لا قضاء على المرتد إذا تاب
س : هل على المرتد قضاء الصلاة والصيام إذا عاد إلى الإسلام وتاب إلى الله ؟ (1)
ج : ليس عليه القضاء ومن تاب تاب الله عليه ، فإذا ترك الإنسان الصلاة أو أتى بناقض من نواقض الإسلام ثم هداه الله
__________
(1) نشر في جريدة (عكاظ) العدد (11913) بتاريخ 23 \ 12 \ 1419 هـ .

(15/360)

وتاب فإنه لا قضاء عليه ، هذا هو الصواب من أقوال أهل العلم لأن الإسلام يجب ما قبله والتوبة تهدم ما كان قبلها . قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) فبين الله سبحانه وتعالى أن الكافر إذا أسلم غفر الله له ما قد سلف ، والنبي صلى الله عليه وسلم قال : « التوبة تجب ما قبلها والإسلام يهدم ما كان قبله » .
__________
(1) سورة الأنفال الآية 38

(15/361)

س : هل يجوز أن يصام عن الميت إذا كان لا يصوم أيام حياته في رمضان ؟ مع أنه أخرج كفارة قبل موته (1) .
ج: يشرع لأقاربه أن يصوموا عنه إذا كان مسلما يصلي ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . إلا أن يكون ترك الصيام لعجزه عنه بسبب الكبر أو مرض لا يرجى برؤه ، فلا صيام عليه . ويجزئ الإطعام الذي أخرج في حياته ، إذا كان أخرجه عن جميع الأيام التي أفطرها .
أما إن كان لا يصلي فلا يقضى عنه الصيام الذي عليه ؛ لأن من ترك الصلاة عمدا كفر كفرا أكبر ، في أصح قولي
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 167 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/361)

العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله » (2) . رواه الإمام أحمد والترمذي بإسناد صحيح عن معاذ بن جبل رضي الله عنه ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه الإمام مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما . والأحاديث في هذا الباب كثيرة . ونسأل الله لجميع المسلمين التوفيق لما يرضيه ، والإعانة على أداء ما أوجب الله عليهم من الصلاة وغيرها ، على الوجه الذي يرضيه سبحانه ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428) ، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، وابن ماجه في إقامة الصلاة باب ما جاء فيمن ترك الصلاة برقم (1079) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21008) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاه برقم (2541) .
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (116) .

(15/362)

131 - حكم القضاء عمن ترك الصلاة والصيام بسبب المرض
س : كانت أمي تصوم وتصلي ، وقد مرضت مرضا شديدا مدة سنتين ، توفاها الله على إثره ، ولم تكن تصوم ولا تصلي في وقت مرضها ، لعدم استطاعتها ، فهل يلزمني دفع كفارة عنها ، أو الصيام والصلاة عنها ، أفيدوني بارك الله فيكم (1) .
ج: ما دامت ماتت وهي مريضة ولم تستطع الصيام ، فإنك لا تقضين عنها شيئا ، وليس عليك إطعام ، أما الصلاة فقد غلطت في تركها ، وكان الواجب عليها أن تصلي ولو كانت مريضة ، ولا تؤجل الصلاة ، فالواجب على المريض أن يصلي بحسب حاله ؛ إن استطاع القيام صلى قائما ، وإن عجز صلى قاعدا ، فإن لم يستطع القعود صلى على جنبه ، والأيمن أفضل من الأيسر إن استطاع ، فإن لم يستطع الصلاة على جنبه صلى مستلقيا ، هكذا أمر النبي صلى الله عليه وسلم لما شكا إليه
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 225 .

(15/363)

بعض الصحابة رضي الله عنهم المرض قال له : « صل قائما ، فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب ، فإن لم تستطع فمستلقيا » (1) . هذا هو الواجب ذكرا كان أم أنثى ؛ وذلك بأن ينوي أركان الصلاة وواجباتها في قلبه ، ويتكلم بما يستطيع ، فيكبر ناويا تكبيرة الإحرام ، ثم يقرأ دعاء الاستفتاح والفاتحة وما تيسر من القرآن ، ثم يكبر وينوي الركوع ويقول سبحان ربي العظيم . ثم يقول : سمع الله لمن حمده ناويا الرفع من الركوع ، ويقول : ربنا ولك الحمد إلى آخره ، ثم يكبر ناويا السجود ويقول : سبحان ربي الأعلى ، ثم يرفع مكبرا ناويا الجلوس بين السجدتين ويقول : رب اغفر لي ، ثم يكبر ناويا السجدة الثانية وهكذا بالنية والكلام .
والصلاة لا تقضى ، وإنما عليك الدعاء لها ، والترحم عليها ، والاستغفار لها إن كانت مسلمة موحدة ، أما إن كانت تدعو الأموات وتستغيث بهم وتدعو غير الله فلا يدعى لها ، لأن فعلها هذا شرك أكبر وبالله التوفيق .
__________
(1) ذكره صاحب فيض القدير شرح الجامع الصغير في ج 4 ص 247، وذكره صاحب مرقاة المفاتيح شرح مشكاة المصابيح في كتاب الطهارة باب القصد برقم (1248)، ج 3 ص 314، وذكره صاحب نيل الأوطار في كتاب صلاة المريض ج 3 ص 224 .

(15/364)

132 - يشرع لأقارب الميت القضاء عنه
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، بعده :
أرجو الإجابة على هذا السؤال :
س : امرأة تعاني من مرض نفسي أحيانا تمرض وتدخل المستشفى وأحيانا تسلم وتخرج وتوفاها الله وعليها صيام شهرين من رمضان ، فما الحكم ؟ (1) .
وعليكم السلام ورحمة الله وبركاته ، أما بعد :
ج: فإنه يشرع لبعض أقاربها أن يصوموا عنها ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والمراد بالولي القريب سواء كان من جهة الأب أو جهة الأم ، فإن لم يتيسر من يصوم عنها أطعم عنها عن كل يوم مسكينا نصف صاع ، ومقداره كيلو ونصف ، ولا حرج أن تعطي الجميع واحدا من الفقراء أو بيتا فقيرا . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من م . ع . لسماحته ، وقد أجاب عنه بتاريخ 16 \ 4 \ 1418 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/365)

س : خالتي أصيبت بصداع مزمن يذهب ويعود إليها ، وإذا أتاها شعرت بألم شديد في الرأس ثم استغرقت في نوم عميق يشبه الغيبوبة من 8 - 10 ساعات ، وعند مناداتها لا نسمع إلا أنينها ، وقد أفطرت كذا يوم في رمضان الفائت ، وقد توفيت قبل أيام ، فماذا علينا نحن أقاربها ، هل نتصدق عنها عن الأيام التي أفطرت فيها ؟ جزاكم الله خيرا . (1) .
ج: إذا كانت المرأة المذكورة بقيت بعد إفطارها في رمضان صحيحة تستطيع الصوم ولم تقض ، فإنه يشرع لبعض أقاربها أن يقضوا عنها ما عليها من الصوم ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والمراد بالولي القريب .
__________
(1) نشر في مجلة (الدعوة) العمد (1513) في 25 \ 5 \ 1416 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/366)

133 - لا قضاء ولا إطعام عمن مات ولم يدرك وقت القضاء
س : ما حكم من كان مريضا ودخل عليه رمضان ولم

(15/366)

يصم ثم مات بعد رمضان ، فهل يقضى عنه أم يطعم عنه ؟ (1) .
ج: إذا مات المسلم في مرضه بعد رمضان فلا قضاء عليه ولا إطعام ؛ لأنه معذور شرعا . وهكذا المسافر إذا مات في السفر أو بعد القدوم مباشرة فلا يجب القضاء عنه ولا الإطعام ؛ لأنه معذور شرعا . أما من شفي من المرض وتساهل في القضاء حتى مات ، أو قدم من السفر وتساهل في القضاء حتى مات ، فإنه يشرع لأوليائهما- وهم الأقرباء- القضاء عنهما ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . فإن لم يتيسر من يصوم عنهما ، أطعم عنهما من تركتهما عن كل يوم ممسكين نصف صاع ، ومقداره كيلو ونصف على سبيل التقدير ، كالشيخ الكبير العاجز عن الصوم ، والمريض الذي لا يرجى برؤه . وهكذا الحائض والنفساء إذا تساهلتا في القضاء حتى
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 173 ، وفي جريدة (الندوة) العدد (12217) بتاريخ 16 \ 9 \ 1419 هـ ، وفي جريدة (البلاد) العدد (15534) بتاريخ 28 \ 9 \ 1419 هـ ، وفي جريدة (اليوم) العدد (9345) بتاريخ 28 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147) .

(15/367)

ماتتا ، فإنه يطعم عنهما عن كل يوم مسكين إذا لم يتيسر من يصوم عنهما . ومن لم يكن له تركة يمكن الإطعام منها فلا شيء عليه ؛ لقول الله عز وجل : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(15/368)

س : كانت والدتي مريضة ، وأفطرت في رمضان فماذا عليها ؟ (1) .
ج: إذا أفطر المسلم في رمضان لمرض ، ومات في مرضه فليس عليه شيء لا قضاء ولا إطعام ؛ لأنه معذور ولم يتمكن من القضاء .
وأما إن شفي ثم تساهل فإنه يشرع لأقربائه أن يقضوا عنه ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . فإن لم يصوموا أطعموا عنه من تركته عن كل يوم مسكينا ، ومقدار ذلك نصف صاع من قوت البلد ، وهو كيلو ونصف تقريبا ، ولا بأس أن تدفع الكفارة كلها لمسكين واحد .
__________
(1) من برنامج (نور علي الدرب) .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/368)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته وبعد :

(15/369)

س : لنا بنت توفيت قبل يومين وعليها أيام من شهر رمضان ، أرجو إفادتنا : هل نصوم عنها تلك الأيام ، أو نتصدق عنها ، أو نصوم عنها ونتصدق ؟ أرجو إفادتنا أثابكم الله ووفقكم لما فيه خير الإسلام والمسلمين والسلام (1) .
وعليكم السلام ورحمة الله وبركاته بعده :
ج: إذا كانت البنت ماتت في مرضها بعد العيد ، فليس عليها شيء لا قضاء ولا إطعام ، أما إن كانت بعد العيد سليمة تستطيع الصوم ، وإنما حدث الأجل بعارض ، فيشرع لكم أن تصوموا عنها ما يقابل الأيام التي مضت عليها بعد العيد وهي سليمة .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 228 .

(15/369)

سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
س : هذه سائلة تسأل وتقول : في خلال شهر رمضان المبارك مرضت والدتي في يوم 18 \ 9 \ 1414 هـ مرضا شديدا حتى إنها انجبرت تفطر فأفطرت ، وفي يوم 25 \ 9 \ 1414 هـ وافتها المنية وتوفيت .
السؤال 1- : هل يجوز علي أن أصوم هذه الأيام التي بقيت عليها ؟
2 - وهل هي تصوم الأيام التي مرضت فيها أم الأيام التي بعد وفاتها (1) . جزاكم الله خير الجزاء .
ج: وعليكم السلام ورحمة الله وبركاته بعده :
ليس عليك قضاء الأيام التي أفطرتها أمك ؛ لأنها معذورة بالعذر الشرعي ولم تدرك القضاء ، وهكذا ليس عليك أن تقضي عنها بقية أيام الشهر . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد أجاب عنه سماحته بتاريخ 24 \ 11 \ 1414 هـ .

(15/370)

س : توفيت والدتي وعليها صيام خمسة أشهر ، أفطرتها بسبب رضاعتها لأولادها الخمسة ، ولم تستطع صيامها في حياتها نتيجة إصابتها بأمراض عديدة كالسكر وغيره ، رغم هذا فقد كانت مصممة على الصيام ، وفعلا بدأت بثمانية أيام ولكن فاجأها الموت ، كيف يتم قضاء ذلك عنها ؟ وماذا يجب أن نقوم به للقضاء عنها في الصيام ؟ (1) .
ج: ما دام أن التأخير حصل من أجل العجز عن الصيام لأمراض تتابعت عليها ، أو من أجل الرضاع الذي قامت به ، فإنه لا يلزم عنها قضاء ولا إطعام ؛ لأنها معذورة ، والله سبحانه يقول : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) فهذه لم تدرك العدة وهي قادرة على الصوم فسقط عنها ، ولا شيء عليكم ، لا من جهة الصيام ولا من جهة الإطعام إذا كانت معذورة ، أما إذا كنتم تعلمون أنها كانت متساهلة ، وأنها غير معذورة ، بل تستطيع أن تقضي ، فالمشروع أن تقضوا عنها أنتم ، ولو تعاونتم كل واحد من أولادها أو أقاربها يفعل شيئا يصوم أياما ، كما قال النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) . متفق عليه من حديث عائشة
__________
(1) من برنامج (نور على الدرب)
(2) سورة البقرة الآية 185
(3) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/371)

رضي الله عنها . فإذا صمتم عنها فلكم أجر عظيم ، إذا كانت في اعتقادكم أنها مقصرة ومتساهلة ، وإن أطعمتم أجزأ الإطعام ، لكن الصوم أفضل ؛ لهذا الحديث الصحيح ، ولما روى الإمام أحمد رحمه الله بإسناد صحيح عن ابن عباس رضي الله تعالى عنهما ، « أن امرأة قالت لرسول الله صلى الله عليه وسلم : إن أمي ماتت وعليها صوم رمضان أفأصوم عنها ؟ قال : " أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا الله فالله أحق بالوفاء" . » (1) فهذا الحديث والذي قبله وما جاء في معناهما ، كلها تدل أن الصوم يقضى عن الميت ، سواء كان نذرا أو صوم رمضان أو صوم كفارة في أصح أقوال أهل العلم ، وإن لم يتيسر القضاء أطعم عن كل يوم مسكين ، هذا كله إذا كان الذي عليه الصيام قصر في القضاء وتساهل ، أما إذا كان معذورا بمرض أو نحوه من الأعذار الشرعية ، فلا إطعام ولا صيام على الورثة .
__________
(1) صحيح البخاري الحج (1754),سنن النسائي مناسك الحج (2633),مسند أحمد بن حنبل (1/240),سنن الدارمي النذور والأيمان (2332).

(15/372)

134 - حديث « من مات وعليه صوم صام عنه وليه » (1) عام وليس خاصا بالنذر
س : حديث : « من مات وعليه صوم صام عنه وليه » (2) الشيء الذي أعرف أنه محمول على صوم النذر ، لكن أحد العلماء ذكر في البرنامج أنه صوم رمضان ، فهل هذا
__________
(1) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(2) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).

(15/372)

صحيح أم الصحيح ما أعرفه عن طريق أحد الكتب السلفية ؟ أفيدوني مأجورين جزاكم الله خيرا (1) .
ج: الصواب أنه عام وليس خاصا بالنذر ، وقد روي عن بعض الأئمة كأحمد وجماعة أنهم قالوا : إنه خاص بالنذر ، ولكنه قول مرجوح ولا دليل عليه ، والصواب أنه عام ؛ لأن الرسول صلى الله عليه وسلم قال : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته من حديث عائشة رضي الله عنها . ولم يقل صوم النذر ولا يجوز تخصيص كلام النبي صلى الله عليه وسلم إلا بالدليل ؛ لأن حديث النبي عليه الصلاة والسلام عام يعم صوم النذر وصوم رمضان ، إذا تأخر المسلم في قضائه تكاسلا مع القدرة ، أو صوم الكفارات ، فمن ترك ذلك صام عنه وليه ، والولي هو القريب من أقاربه . وإن صام غيره أجزأ ذلك فقد « سئل النبي صلى الله عليه وسلم ، سأله رجل قال : يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها ؟ قال : " أرأيت لو كان على أمك دين أكنت قاضيه . اقضوا الله فالله أحق بالوفاء » (3) . (4) . وسألته امرأة عن ذلك
__________
(1) من برنامج (نور على الدرب) الشريط 17 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .
(3) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/345),سنن الدارمي الصوم (1768).
(4) رواه بنحوه مسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1148) ، والنسائي في السنن الكبرى في (كتاب الصوم) باب صوم الحي عن الميت برقم (2909) .

(15/373)

قالت : « يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها قال : " أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا الله فالله أحق بالوفاء " . » (1) . وفي مسند أحمد بإسناد صحيح عن ابن عباس رضي الله عنهما « أن امرأة قالت : يا رسول الله إن أمي ماتت وعليها صوم رمضان أفأصوم عنها ؟ قال : " صومي عن أمك » (2) ، فأوضحت أنه رمضان فأمرها بالصيام ، والأحاديث كثيرة دالة على قضاء رمضان وغيره ، وأنه لا وجه لتخصيص النذر ، بل هو قول مرجوح ضعيف ، والصواب العموم . هكذا جاءت الأدلة عن رسول الله عليه الصلاة والسلام . ولكن إذا كان المفطر في رمضان لم يفرط بل أفطر من أجل المرض أو من أجل الرضاع أو الحمل ، ثم مات المريض ، أو ماتت الحامل ، أو ماتت المرضعة ولم تستطع القضاء ، فلا شيء عليها ولا على الورثة ، لا قضاء ولا إطعام ؛ للعذر الشرعي وهو المرض ونحوه أما إن شفي من مرضه وأمكنه الصوم فتساهل فيقضى عنه ، والمرضعة والحامل إن استطاعتا أن تقضيا بعد ذلك فتساهلتا فهما يقضى عنهما . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عباس برقم (2014) .
(2) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1768).

(15/374)

135 - قضاء كفارة القتل عن المتوفى وكيفية ذلك
س : لي أخ توفي وعليه كفارة القتل الخطأ ، وهي صيام شهرين متتابعين ، فهل يجوز صيامهما عنه ؟ وهل يجوز اقتسامهما بالتتابع مع إخوتي الأحياء لنبرئ شقيقنا المتوفى ؟ (1) .
ج: بسم الله والحمد لله . . يشرع لأحدكم أن يصوم عنه شهرين متتابعين لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والولي هو القريب ، ولا يجوز تقسيمها على جماعة ، وإنما يصومهما شخص واحد متتابعين كما شرع الله ذلك ، لقوله سبحانه في حق القاتل : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (3) أما من استطاع العتق فعليه العتق ، ولا يجزئه الصيام . وفق الله الجميع .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 226 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .
(3) سورة النساء الآية 92

(15/375)

136 - من توفي في أثناء الشهر سقط عنه الوجوب
س : توفي والدي يوم ثلاثة رمضان ، فهل يجب علي إكمال رمضان له ، يعني أصوم نيابة عنه سبعة وعشرين يوما ؟ (1) .
ج: ليس عليك شيء ؛ لأن والدك لما توفي سقط عنه الواجب ، فليس عليك أن تصوم عنه ، ولا يشرع لك ذلك .
__________
(1) استفتاء شخصي قدم لسماحته .

(15/376)


صوم التطوع - فتاوى ابن باز

صوم التطوع

(15/377)

137 - حكم صيام أيام التشريق
س : من كان عليه صيام في الحج لعدم قدرته على الهدي له أن يصوم الثلاثة أيام من أيام التشريق ؟ (1) .
ج: عليك أن تصوم ثلاثة أيام من أيام التشريق في الحج وهي رخصة لمن لم يصم في الأيام الماضية ولمن عجز عنه خاصة وإلا فأيام التشريق أيام أكل وشرب لا تصام ولا يجب صومها إلا لهذا الشخص ولهذا الصنف من الناس وهو من عجز عن الهدي فإن له أن يصوم الثلاثة الأيام خاصة وسبعة إذا رجع إلى أهله الحادي عشر والثاني والثالث عشر في الحج .
__________
(1) من ضمن أسئلة الحج بمنى عام 1407 هـ .

(15/379)

138 - حكم صيام الثالث عشر من ذي الحجة بنية أنه من الأيام البيض
س : الأخ ع . ع . ح . من بريدة يقول في سؤاله : والدتي وفقها الله تصوم الأيام الثلاثة البيض من كل شهر وبالطبع يوافق اليوم الثالث عشر من شهر ذي الحجة ثالث

(15/379)

أيام التشريق فهل تصومه أم تكتفي بصيام الرابع عشر والخامس عشر فقط من شهر ذي الحجة ؟ (1) .
ج: ليس لوالدتك ولا غيرها أن تصوم الثالث عشر من ذي الحجة ؛ لأن النبي صلى الله عليه وسلم نهى عن صيام أيام التشريق ، وقال : « إنها أيام أكل وشرب وذكر الله عز وجل » (2) . إلا من عجز عن هدي التمتع أو القرآن فإنه لا حرج عليه في صيامهن ؛ لما روى البخاري رحمه الله في صحيحه عن عائشة وابن عمر رضي الله عنهما أنهما قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (3) (4) . ولها أن تصوم الرابع عشر والخامس عشر ، وإن شاءت أن تصوم السادس عشر أو غيره من أيام شهر ذي الحجة حتى تكمل الثلاثة الأيام فذلك أفضل ؛ لأن النبي صلى الله عليه وسلم أوصى جماعة من الصحابة رضي الله عنهم بصيام ثلاثة أيام من كل شهر ، سواء صادفت أيام البيض أم لا ، لكن إذا صامها المسلم في أيام البيض كان أفضل . والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أبي هريرة برقم (10534) واللفظ له ، ومسلم في (الصيام) باب تحريم صوم أيام التشريق برقم (1141) .
(3) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(4) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/380)

س : إذا وافق صيام أيام البيض أيام التشريق ، فهل يجوز الصيام أم لا ؟ (1) .
ج: لا يجوز صيام اليوم الثالث عشر من ذي الحجة لا تطوعا ولا فرضا ؛ لأنها أيام أكل وشرب وذكر لله عز وجل ، وقد نهى النبي صلى الله عليه وسلم عن صيامها ولم يرخص في ذلك لأحد إلا لمن لم يجد هدي التمتع ، فله أن يصوم أيام التشريق الثلاثة عن الهدي ويصوم السبعة الباقية عند أهله ؛ لما ثبت في صحيح البخاري رحمه الله عن عائشة وابن عمر رضي الله عنهما قال : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (2) (3) .
أما صوم الرابع عشر والخامس عشر فلا بأس به ؛ لأنهما ليسا من أيام التشريق . وبالله التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 168 .
(2) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(3) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/381)

139 - الشهر كله محل لصيام ثلاثة أيام وكونها في البيض أفضل
س : هل يجوز قضاء الأيام البيض بحيث يبدأ الإنسان

(15/381)

بصيامها ثم يحبسه حابس ويقطعه عن صيامها ؟ (1) .
ج: المشروع للمؤمن والمؤمنة صيام ثلاثة أيام من كل شهر ، فإن صامها في الأيام البيض كان أفضل ، وإن صامها في بقية الشهر كله كفى ذلك ؛ لأن النبي صلى الله عليه وسلم أوصى بصيام ثلاثة أيام من كل شهر ، وبين أن الأيام البيض أفضل من غيرها ، فإذا كانت المرأة أو الرجل يصومان الأيام البيض ، ثم شغلا عنها شرع لهما الصيام من بقية الشهر ، والحمد لله ، ولا يسمى قضاء لأن الشهر كله محل صيام من أوله إلى آخره ، فإذا صام المؤمن أو المؤمنة من أوله أو من وسطه أو من آخره ثلاثة أيام حصل المقصود وحصلت السنة وإن لم يصمها في أيام البيض .
__________
(1) من برنامج (نور على الدرب) .

(15/382)

140 - الأيام البيض تصام على حسب التقويم وللمسلم جمعها وتفريقها
س : الأخ ع . م . م . من طنطا في مصر يقول في سؤاله : لا يخفى على سماحتكم أن الأشهر العادية لا يعلم الإنسان موعد دخولها ، فكيف يكون الحال بالنسبة لصيام الأيام البيض من كل شهر ؟ أقصد كيف يعرف

(15/382)

الإنسان هذه الأيام حتى يتمكن من صيامها ؟ نرجو إرشادنا جزاكم الله خيرا (1) .
ج: يشرع له أن يصومها حسب التقويم ؛ عملا بغالب الظن ، وإن صامها في غير أيام البيض كفى ذلك ؛ لأن النبي صلى الله عليه وسلم حث على صيامها من كل شهر ولم يقيدها بأيام البيض ، كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعبد الله بن عمرو بن العاص رضي الله عنهما : « صم من الشهر ثلاثة أيام فإن الحسنة بعشر أمثالها ، وذلك مثل صيام الدهر » (2) ، وفي الصحيحين عن أبي هريرة رضي الله عنه ، قال : « أوصاني رسول الله صلى الله عليه وسلم بثلاث : " صيام ثلاثة أيام من كل شهر وركعتي الضحى وأن أوتر قبل النوم » (3) (4) . والأحاديث في هذا الباب كثيرة . وهو مخير إن شاء جمعها وإن شاء فرقها ؛ لإطلاق الأحاديث وعدم تقييدها بالتتابع . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه البخاري في (الصوم) باب صوم الدهر برقم (1976) ، ومسلم في (الصيام) باب النهي عن صوم الدهر برقم (1159) .
(3) صحيح البخاري الصوم (1880),صحيح مسلم صلاة المسافرين وقصرها (721),سنن الترمذي الصوم (760),سنن النسائي قيام الليل وتطوع النهار (1677),سنن أبو داود الصلاة (1432),مسند أحمد بن حنبل (2/271),سنن الدارمي الصوم (1745).
(4) رواه البخاري في (الصوم) باب صيام أيام البيض برقم (1981) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب صلاة الضحى برقم (721) .

(15/383)

141 - يستحب صيام الأيام البيض ولو من شعبان
س : ما حكم صيام نصف شعبان وهي الأيام (13 - 14 - 15) ؟ (1) .
ج: يستحب صيام ثلاثة أيام من كل شهر من شعبان أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه أمر عبد الله بن عمرو بن العاص بذلك ، وثبت عنه صلى الله عليه وسلم أيضا أنه أوصى أبا الدرداء وأبا هريرة بذلك ، وإن صام هذه الثلاثة من بعض الشهور دون بعض ، أو صامها تارة وتركها تارة فلا بأس ؛ لأنها نافلة لا فريضة ، والأفضل أن يستمر عليها في كل شهر ، إذا تيسر له ذلك .
__________
(1) نشر في كتاب (الدعوة) ج1 ص 122 ، وفي (مجلة البحوث الإسلامية) العدد رقم (30) وفي مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/384)

142 - الجمع بين حديث "إذا انتصف شعبان فلا تصوموا" وحديث : " أنه صلى الله عليه وسلم يصل شعبان برمضان "
س : الأخ ع . ع . ض . من الرياض يقول في سؤاله : لقد قرأت في صحيح الجامع الحديث رقم (397)

(15/384)

تحقيق الألباني وتخريج السيوطي (398) صحيح ، عن أبي هريرة رضي الله عنه ، أنه قال : قال رسول الله صلى الله عليه وسلم : « إذا انتصف شعبان فلا تصوموا حتى يكون رمضان » (1) . ويوجد حديث آخر خرجه السيوطي برقم (8757) ، صحيح ، وحققه الألباني في صحيح الجامع برقم (4638) عن عائشة رضي الله عنها ، قالت : « كانت أحب الشهور إليه صلى الله عليه وسلم أن يصومه ، شعبان ثم يصله برمضان » (2) فكيف نوفق بين الحديثين ؟ (3) .
ج: بسم الله والحمد لله ، وبعد فقد كان النبي صلى الله عليه وسلم يصوم شعبان كله وربما صامه إلا قليلا ، كما ثبت ذلك من حديث عائشة وأم سلمة . أما الحديث الذي فيه النهي عن الصوم بعد انتصاف شعبان فهو صحيح ، كما قال الأخ العلامة الشيخ ناصر الدين الألباني ، والمراد به النهي عن ابتداء الصوم بعد النصف ، أما من صام أكثر الشهر أو الشهر كله فقد أصاب السنة . والله ولي التوفيق .
__________
(1) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(2) سنن أبو داود الصوم (2431).
(3) نشر في مجلة (الدعوة) العدد (1437) بتاريخ 3 \ 11 \ 1414 هـ .

(15/385)

143 - من لم يكمل صيام الأيام البيض يحسب له أجر ما صام منها
س : الأخ ع . أ . م . من أم درمان بالسودان يقول في سؤاله : صمت يومين من الأيام البيض ولم أصم اليوم الثالث لبعض الظروف ، فهل يحسب لي أجر هذين اليومين ؟ (1) .
ج: لا شك أنه يحسب لك أجرهما إذا كنت صمتهما لله سبحانه لا رياء ولا سمعة ؛ لقول الله عز وجل : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } (2) وما جاء في معناها من الآيات والأحاديث . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .
(2) سورة الأنعام الآية 160

(15/386)

144 - صيام الاثنين والخميس
س : الأخ م . ع . ع . من المدينة المنورة يقول في سؤاله : سماحة الشيخ أنا لا أستطيع صيام يوم الخميس لأسباب خاصة ، فهل يكفي أن أصوم يوم الاثنين من كل

(15/386)

أسبوع ، أم لا بد من صيامهما معا ؟ (1) .
ج: لا حرج في صوم أحد اليومين المذكورين دون الآخر ، وصيامهما سنة وليس بواجب ، فمن صامهما أو أحدهما فهو على خير عظيم ، ولا يجب الجمع بينهما ، بل ذلك مستحب ؛ للأحاديث الصحيحة الواردة في ذلك عن النبي صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(15/387)

145 - فضل صيام الاثنين والخميس على أيام البيض
س : والدتي تواظب ومنذ زمن طويل على صيام يومي الخميس والاثنين من كل أسبوع ، وهي الآن تريد الاستفسار ومعرفة هل هذا العمل أفضل أم أن تصوم ثلاثة أيام من كل شهر ؟ نرجو الإفادة ، وجزاكم الله خيرا (1) .
ج: هذا العمل أفضل وأكثر أجرا ، وصيام الثلاثة الأيام داخل في ذلك ، « وكان النبي صلى الله عليه وسلم يصوم الاثنين والخميس ويقول : " إنهما يومان تعرض فيهما الأعمال على
__________
(1) نشرت في مجلة (الدعوة) العدد (1497) وتاريخ 1 \ 2 \ 1416هـ .

(15/387)

الله سبحانه فأحب أن يعرض عملي وأنا صائم » (1) (2) . والله ولي التوفيق .
__________
(1) سنن النسائي الصيام (2358),سنن أبو داود الصوم (2436),مسند أحمد بن حنبل (5/201),سنن الدارمي الصوم (1750).
(2) رواه النسائي في (الصيام) باب صوم النبي صلى الله عليه وسلم برقم (2358) .

(15/388)

146 - حكم قضاء الست بعد شوال
س : امرأة تصوم ستة أيام من شهر شوال كل سنة ، وفي إحدى السنوات نفست بمولود لها في بداية شهر رمضان ، ولم تطهر إلا بعد خروج رمضان ، ثم بعد طهرها قامت بالقضاء ، فهل يلزمها قضاء الست كذلك بعد قضاء رمضان حتى ولو كان ذلك في غير شوال أم لا يلزمها سوى قضاء رمضان ؟ وهل صيام هذه الستة الأيام من شوال تلزم على الدوام أم لا ؟ (1) .
ج: صيام ست من شوال سنة وليست فريضة ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) خرجه الإمام مسلم في صحيحه . والحديث المذكور يدل على أنه لا حرج في صيامها متتابعة أو
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 172 ، وفي جريدة (المسلمون) العدد (526) وتاريخ 2 \ 10 \ 1415 هـ ، وفي كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 2 ص 165 .
(2) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/388)

متفرقة لإطلاق لفظه .
والمبادرة بها أفضل ؛ لقوله سبحانه : { وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى } (1) ولما دلت عليه الآيات القرآنية والأحاديث النبوية من فضل المسابقة والمسارعة إلى الخير . ولا تجب المداومة عليها ولكن ذلك أفضل ؛ لقول النبي صلى الله عليه وسلم : « أحب العمل إلى الله ما داوم عليه صاحبه وإن قل » (2) . ولا يشرع قضاؤها بعد انسلاخ شوال ؛ لأنها سنة فات محلها سواء تركت لعذر أو لغير عذر . والله ولي التوفيق .
__________
(1) سورة طه الآية 84
(2) صحيح البخاري الصوم (1869),صحيح مسلم الصيام (782),سنن النسائي القبلة (762),سنن أبو داود الصلاة (1368),سنن ابن ماجه الزهد (4238),مسند أحمد بن حنبل (6/199),موطأ مالك الصيام (688).

(15/389)

147 - القول ببدعية صوم الست قول باطل
س : ما رأي سماحتكم فيمن يقول أن صوم الست من شوال بدعة وأن هذا رأي الإمام مالك ، فإن احتج عليه بحديث أبي أيوب « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (1) قال : في إسناده رجل متكلم فيه ؟ (2) .
ج: هذا القول باطل ، وحديث أبي أيوب صحيح ، وله
__________
(1) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).
(2) استفتاء شخصي مقدم لسماحته من م . س . ك ، وقد صدرت الإجابة عنه بتاريخ 9 \ 11 \ 1419 هـ .

(15/389)

شواهد تقويه وتدل على معناه .
والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(15/390)

148 - شهر شوال كله محل لصيام الست
س : هل يجوز للإنسان أن يختار صيام ستة أيام في شهر شوال ، أم أن صيام هذه الأيام لها وقت معلوم ؟ وهل إذا صامها تكون فرضا عليه ؟ (1) .
ج: ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) . خرجه الإمام مسلم في الصحيح . وهذه الأيام ليست معينة من الشهر بل يختارها المؤمن من جميع الشهر ، فإذا شاء صامها في أوله ، أو في أثنائه ، أو في آخره ، وإن شاء فرقها ، وإن شاء تابعها ، فالأمر واسع بحمد الله ، وإن بادر إليها وتابعها في أول الشهر كان ذلك أفضل ؛ لأن ذلك من باب المسارعة إلى الخير . ولا تكون بذلك فرضا عليه ، بل يجوز له تركها في أي
__________
(1) سؤال من برنامج (نور على الدرب) الشريط رقم (11) .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (1164) .

(15/390)

سنة ، لكن الاستمرار على صومها هو الأفضل والأكمل ؛ لقول النبي صلى الله عليه وسلم : « أحب العمل إلى الله ما داوم عليه صاحبه وإن قل » (1) . والله الموفق .
__________
(1) رواه مسلم في (الصيام) باب صيام النبي صلى الله عليه وسلم في غير رمضان برقم (782) .

(15/391)

149 - لا يشترط التتابع في صيام ست شوال
س : هل يلزم في صيام الست من شوال أن تكون متتابعة أم لا بأس من صيامها متفرقة خلال الشهر ؟ (1) .
ج: صيام ست من شوال سنة ثابتة عن رسول الله صلى الله عليه وسلم ، ويجوز صيامها متتابعة ومتفرقة ؛ لأن الرسول صلى الله عليه وسلم أطلق صيامها ولم يذكر تتابعا ولا تفريقا ، حيث قال صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) . أخرجه الإمام مسلم في صحيحه وبالله التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 165 ، وفي مجلة (الفرقان) العدد (106) لشهر شوال عام 1419 هـ .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (116) .

(15/391)

150 - المشروع تقديم القضاء على صوم الست
س : هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان ؟ (1) .
ج: قد اختلف العلماء في ذلك ، والصواب أن المشروع تقديم القضاء على صوم الست وغيرها من صيام النفل ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) خرجه مسلم في صحيحه . ومن قدم الست على القضاء لم يتبعها رمضان ، وإنما أتبعها بعض رمضان ، ولأن القضاء فرض ، وصيام الست تطوع ، والفرض أولى بالاهتمام والعناية . وبالله التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/392)

س : الأخت ص . ع . م . من المجمعة تقول في سؤالها : لم أستطع صيام شهر رمضان بسبب النفاس وقد طهرت أيام العيد ، ولي رغبة شديدة في صيام الست من شوال ، فهل يجوز لي أن أصومها ثم أصوم القضاء أم لا ؟ أفتوني وفقكم الله للخير (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته من جريدة (عكاظ) وقد أجاب عنها بتاريخ 23 \ 9 \ 1408 .

(15/392)

ج: المشروع أن تبدئي بالقضاء ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (1) أخرجه مسلم في صحيحه . فبين صلى الله عليه وسلم أن صوم الست يكون بعد صوم رمضان . فالواجب المبادرة بالقضاء ، ولو فاتت الست ؛ للحديث المذكور ، ولأن الفرض مقدم على النفل . والله ولي التوفيق .
__________
(1) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/393)

س : من عليه صيام أيام من رمضان ورغب في صيام ست من شوال ، وأراد صيامها قبل أن يقضي ما عليه على اعتبار أن أيام رمضان يمكن قضاؤها في أي وقت ، أما الست من شوال فهي خاصة بشهر شوال . أرجو إفادتي أثابكم الله (1) .
ج: المشروع أن يبدأ بالقضاء قبل صيام الست ؛ لأن الرسول صلى الله عليه وسلم قال : « من صام رمضان ثم أتبعه ستا من شوال » (2) . وإذا صامها قبل القضاء لم يحصل إتباعها رمضان ، بل يكون صامها قبل بعضه ، ولأن الفرض أهم فكان أولى بالتقديم .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 166 وفي مجلة (الفرقان) العدد (106) لشهر شوال عام 1419 هـ .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (116) .

(15/393)

151 - لا يجوز تقديم صيام ست من شوال على صيام الكفارة
س : رجل عليه كفارة شهرين متتابعين وأحب أن يصوم ستا من شوال ، فهل يجوز له ذلك ؟ (1) .
ج: الواجب البدار بصوم الكفارة فلا يجوز تقديم الست عليها ؛ لأنها نفل والكفارة فرض ، وهي واجبة على الفور ، فوجب تقديمها على صوم الست وغيرها من صوم النافلة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 166 .

(15/394)

152 - حكم صيام التطوع لمن عليه قضاء
س : ما حكم صيام التطوع ، كست من شوال ، وعشر ذي الحجة ، ويوم عاشوراء لمن عليه أيام من رمضان لم تقض ؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 173 ، وفي جريدة (الرياض) بتاريخ 12 \ 9 \ 1418هـ وفي جريدة (الندوة) العدد (12217) بتاريخ 16 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1657) وتاريخ 4 \ 10 \ 1419 هـ .

(15/394)

ج: الواجب على من عليه قضاء رمضان أن يبدأ به قبل صوم النافلة ؛ لأن الفرض أهم من النفل في أصح أقوال أهل العلم .

(15/395)

153 - صيام الست سنة وليس بواجب ومن لم يستطع إكمالها لعذر شرعي يرجى له أجرها
س : الأخت التي رمزت لاسمها ب : ص . ك . ل . من عمان في الأردن تقول في سؤالها : بدأت في صيام الست من شوال ولكني لم أستطع إكمالها بسبب بعض الظروف والأعمال حيث بقي علي منها يومان ، فماذا أعمل يا سماحة الشيخ ، هل أقضيها ؟ وهل علي إثم في ذلك ؟ (1) .
ج: صيام الأيام الستة من شوال عبادة مستحبة غير واجبة ، فلك أجر ما صمت منها ويرجى لك أجرها كاملة إذا كان المانع لك من إكمالها عذرا شرعيا ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له ما كان يعمل مقيما صحيحا » (2) . رواه البخاري في صحيحه . وليس عليك قضاء لما تركت منها والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .
(2) رواه البخاري في (الجهاد) باب يكتب للمسافر مثل ما كان يعمل في الإقامة برقم (2996) .

(15/395)

154 - لا حرج في وصل صوم القضاء بصوم الست من شوال
س : الأخ أ . ص . م . من اللاذقية يقول في سؤاله : سمعت أنه لا يجوز للإنسان أن يصل صوم القضاء بصوم النفل ، بمعنى أنه إذا كان عليه أيام من رمضان أفطرها بسبب عذر شرعي ثم قضاها في شهر شوال وأراد أن يصوم ستة أيام من شوال فإنه لا يصل هذه بتلك ، وإنما يفطر بينهما يوما ، فهل هذا الكلام صحيح ؟ نرجو الإفادة (1) .
ج: لا أعلم لما ذكرته أصلا ، والصواب أنه لا حرج في ذلك ؛ لعموم الأدلة . والله ولى التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(15/396)

155 - الترغيب في صوم يوم عاشوراء (1) .
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم يوم عاشوراء ويرغب الناس في صيامه ؛ لأنه يوم نجى الله فيه موسى وقومه ، وأهلك فيه فرعون وقومه ؛ فيستحب لكل مسلم ومسلمة صيام هذا اليوم شكرا لله عز وجل ، وهو اليوم العاشر من المحرم . ويستحب أن يصوم قبله يوما أو بعده يوما مخالفة لليهود في ذلك ، وإن صام الثلاثة جميعا التاسع والعاشر والحادي عشر فلا بأس ؛ لأنه روي عن النبي صلى الله عليه وسلم أنه قال : « خالفوا اليهود صوموا يوما قبله ويوما بعده » (2) . وفي رواية أخرى : « صوموا يوما قبله أو يوما بعده » (3) . وصح عنه صلى الله عليه وسلم أنه سئل عن صوم يوم عاشوراء فقال : « يكفر الله به السنة التي
__________
(1) بيان صدر من مكتب سماحته عندما كان مفتيا عاما للمملكة ورئيسا لهيئة كبار العلماء وإدارة البحوث العلمية .
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2155) ، ورواه البيهقي في (السنن الكبرى) باب صوم يوم التاسع برقم (8418) .
(3) رواه الهيثمي في (مجمع الزوائد) باب الصوم قبل يوم عاشوراء برقم (4315) .

(15/397)

قبله » (1) . والأحاديث في صوم يوم عاشوراء والترغيب في ذلك كثيرة . ونظرا إلى أن يوم السبت الموافق ثلاثين ذي الحجة من عام 1416 هـ حسب التقويم يحتمل أن يكون من ذي الحجة من جهة الرؤية وإكمال العدد ، ويحتمل أن يكون هو أول يوم من شهر عاشوراء 1417 هـ إذا كان شهر ذي الحجة 29 يوما ، فإن الأفضل للمؤمن في هذا العام أن يصوم الاثنين والثلاثاء احتياطا ؛ لأن يوم الأحد يحتمل أن يكون التاسع إن كان شهر ذي الحجة ناقصا ، ويحتمل أن يكون هو الثامن إن كان شهر ذي الحجة كاملا ، ومن صام يوم الأحد والاثنين والثلاثاء فحسن ؛ لما في ذلك من تمام الاحتياط لهذه السنة ، ولأن صوم ثلاثة أيام من كل شهر سنة معلومة عن النبي صلى الله عليه وسلم وللبيان والإيضاح جرى تحريره . وأسأل الله أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يجعلنا جميعا من المسارعين إلى كل خير ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) رواه مسلم في (الصيام) باب استحباب صيام ثلاثة أيام من كل شهر برقم (1162) .

(15/398)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) .
أما بعد : فقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم يوم عاشوراء ، ويرغب الناس في صيامه ؛ لأنه يوم نجى الله فيه موسى وقومه وأهلك فيه فرعون وقومه . فيستحب لكل مسلم ومسلمة صيام هذا اليوم شكرا لله عز وجل وهو اليوم العاشر من محرم ويستحب أن يصوم قبله يوما أو بعده يوما ؛ مخالفة لليهود في ذلك ، وإن صام الثلاثة جميعا التاسع والعاشر والحادي عشر فلا بأس ؛ لأنه روي عن النبي صلى الله عليه وسلم أنه قال : « خالفوا اليهود صوموا يوما قبله ويوما بعده » (2) . ، وفي رواية أخرى : " صوموا يوما قبله أو يوما بعده (3) . وصح عنه صلى الله عليه وسلم أنه سئل عن صوم يوم عاشوراء فقال : « يكفر الله به السنة التي قبله » (4) . والأحاديث في صوم
__________
(1) كلمة وجهها سماحته ونشرت في جريدة (الجزيرة) العدد (9349) بتاريخ 8 \ 1 \ 1419 هـ .
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2155) ، ورواه البيهقي في (السنن الكبرى) باب صوم يوم التاسع برقم (8418) .
(3) رواه الهيثمي في (مجمع الزوائد) باب الصوم قبل يوم عاشوراء برقم (4315) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الحث على صوم يوم عاشوراء برقم (752) ، وأبو داود في (الصوم) باب في صوم الدهر تطوعا برقم (2425) ، وابن ماجه في (الصيام) باب صيام يوم عاشوراء برقم (1738) .

(15/399)

يوم عاشوراء والترغيب في ذلك كثيرة . ونظرا إلى أن يوم الاثنين الموافق 1 محرم من عام 1419 هـ حسب التقويم يحتمل أن يكون من ذي الحجة من جهة الرؤية وإكمال العدد ، ويحتمل أن يكون هو أول يوم من شهر عاشوراء (محرم) 1419 هـ إذا كان شهر ذي الحجة 29 يوما ، فإن الأفضل للمؤمن في هذا العام أن يصوم الأربعاء الموافق الموافق 10 \ 1 حسب التقويم ، ويصوم معه الخميس أو يصوم الخميس والجمعة ؛ لأن يوم الأربعاء يحتمل أن يكون العاشر إن كان شهر ذي الحجة ناقصا ، ويحتمل أن يكون هو التاسع إن كان شهر ذي الحجة كاملا ، ومن صام يوم الأربعاء أو الخميس والجمعة ، أو صام الثلاثة ، فقد وافق السنة ؛ لما في ذلك من الاحتياط لهذه السنة ، ولأن صوم ثلاثة أيام من كل شهر سنة معلومة عن النبي صلى الله عليه وسلم . وللبيان والإيضاح جرى تحريره . وأسأل الله أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يجعلنا جميعا من المسارعين إلى كل خير إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(15/400)

156 - حكم تحري ليلة عاشوراء
س : يصوم كثير من المسلمين يوم عاشوراء ويهتمون بصيامه نظرا لما يسمعونه من الدعاة في الحث عليه والترغيب فيه ، فلماذا لا يوجه الناس لتحري هلال محرم حتى يعرف المسلمون ذلك بعد إذاعته أو نشره في وسائل الإعلام ؟ (1) .
ج: صيام يوم عاشوراء سنة يستحب صيامه ؛ صامه النبي صلى الله عليه وسلم وصامه الصحابة وصامه موسى قبل ذلك شكرا لله عز وجل ؛ ولأنه يوم نجى الله فيه موسى وقومه وأهلك فرعون وقومه فصامه موسى و بنو إسرائيل شكرا لله عز وجل ، ثم صامه النبي صلى الله عليه وسلم شكرا لله عز وجل وتأسيا بنبي الله موسى ، وكان أهل الجاهلية يصومونه أيضا ، وأكده النبي صلى الله عليه وسلم على الأمة ، فلما فرض الله رمضان قال : « من شاء صامه ومن شاء تركه » (2) . وأخبر عليه الصلاة
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 169 .
(2) رواه البخاري في (تفسير القرآن) باب قوله تعالى : ( يا أيها الذين آمنوا كتب عليكم الصيام ) برقم (5402) ، ومسلم في (الصيام) باب صوم يوم عاشوراء برقم (1125) واللفظ له .

(15/401)

والسلام أن صيامه يكفر الله به السنة التي قبله .
والأفضل أن يصام قبله يوم أو بعده يوم خلافا لليهود ؛ لما ورد عنه عليه الصلاة والسلام : « صوموا يوما قبله أو يوما بعده » (1) . وفي لفظ : « صوموا يوما قبله ويوما بعده » (2) . فإذا صام يوما قبله أو بعده يوما أو صام اليوم الذي قبله واليوم الذي بعده أي صام ثلاثة أيام فكله طيب . وفيه مخالفة لأعداء الله اليهود . أما تحري ليلة عاشوراء فهذا أمر ليس باللازم ؛ لأنه نافلة ليس بالفريضة . فلا يلزم الدعوة إلى تحري الهلال ؛ لأن المؤمن لو أخطأه فصام بعده يوما وقبله يوما لا يضره ذلك ، وهو على أجر عظيم . ولهذا لا يجب الاعتناء بدخول الشهر من أجل ذلك ؛ لأنه نافلة فقط .
__________
(1) رواه أحمد في (مسند بني هاشم) مسند عبد الله بن العباس برقم (2155) .
(2) ذكره العيني في عمدة القاري في (الصوم) باب صيام يوم عاشوراء ج 11 ص 116 ، وذكره صاحب الفتح الكبير في (حرف الصاد) باب صوم يوم عاشوراء برقم (7293) .

(15/402)

157 -
حكم الاعتماد على التقويم في صيام عاشوراء
س : أنا شاب هداني الله لنور الحق وأريد صيام عاشوراء وجميع الأيام الفاضلة غير رمضان ، فهل نعتمد في صيام

(15/402)

عاشوراء على التقويم في تحديد يوم دخول شهر الله المحرم ، أم أن الاحتياط في صيام يوم قبله وبعده هو الأفضل ، جزاكم الله خيرا ؟ (1) .
ج: عليك باعتماد الرؤية وعند عدم ثبوت الرؤية تعمل بالاحتياط وذلك بإكمال ذي الحجة ثلاثين يوما . وفق الله الجميع .
__________
(1) نشر في مجلة (الدعوة) العدد (1687) بتاريخ 29 \ 12 \ 1419 هـ .

(15/403)

158 - صوم التاسع مع العاشر أفضل من صوم الحادي عشر مع العاشر
س : ما حكم صيام يوم عاشوراء ؟ وهل الأفضل صيام اليوم الذي قبله أم اليوم الذي بعده أم يصومها جميعا أم يصوم يوم عاشوراء فقط ؟ نرجو توضيح ذلك جزاكم الله خيرا (1) .
ج: صيام يوم عاشوراء سنة ؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من الدلالة على ذلك ، وأنه كان يوما تصومه اليهود لأن الله نجى فيه موسى
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/403)

وقومه وأهلك فرعون وقومه ، فصامه نبينا محمد صلى الله عليه وسلم شكرا لله ، وأمر بصيامه وشرع لنا أن نصوم يوما قبله أو يوما بعده ، وصوم التاسع مع العاشر أفضل ، وإن صام العاشر مع الحادي عشر كفى ذلك ، لمخالفة اليهود ، وإن صامهما جميعا مع العاشر فلا بأس ؛ لما جاء في بعض الروايات : « صوموا يوما قبله ويوما بعده » (1) . أما صومه وحده فيكره ، والله ولي التوفيق .
__________
(1) ذكره العيني في عمدة القاري في (الصوم) باب صيام يوم عاشوراء ج 11 ص 116 ، وذكره صاحب الفتح الكبير في (حرف الصاد) باب صوم يوم عاشوراء برقم (7293) .

(15/404)

159 - حكم صوم من تبين له أن العاشر غير الذي صامه
س : من صام التاسع والعاشر فتبين له بعد ذلك أنه صام الثامن والتاسع ، فما الحكم ؟ وهل عليه قضاء ذلك ؟ (1) .
ج: ليس عليه القضاء ، وله الأجر إن شاء الله كاملا على حسب نيته ؛ لأنه ظن أن هذا هو التاسع والعاشر حسب التقويمات فله أجره إن شاء الله ، وليس عليه قضاء وله أجر صوم اليومين .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/404)

س : لو تبين له في اليوم التاسع أن غدا العاشر ، فهل يواصل صيام ثلاثة أيام ؟ (1) .
ج: الأفضل له أن يواصل ، حتى يصوم العاشر يقينا هذا هو الأفضل وإن لم يصم فلا حرج ، ويفوته صوم العاشر .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/405)

160- حكم صوم يوم عرفة للحاج وغيره
س : سماحة الشيخ ، كثير من الناس يعتقدون أن صوم يوم عرفة مقرون بصيام اليوم الثامن ، فما توجيه سماحتكم ؟ (1) .
ج: صوم يوم عرفة مستقل ، وله فضل عظيم يكفر الله به السنة التي قبله والسنة التي بعده أما الحاج فلا يجوز له أن يصوم يوم عرفة ؛ لأن النبي صلى الله عليه وسلم وقف في ذلك اليوم وهو مفطر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل .

(15/405)

س : ما حكم من صام يوم عرفة وهو حاج ؟ ولو صادف يوم عرفة يوم جمعة فماذا يعنى ذلك ؟ (1) .
__________
(1) نشر في جريدة (المدينة) العدد (13124) بتاريخ 9 \ 12 \ 1419 هـ .

(15/405)

ج: الحاج ليس عليه صيام يوم عرفة وإن صام يخشى عليه الإثم ؛ لأن رسول الله صلى الله عليه وآله وسلم نهى عن صوم يوم عرفة بعرفة ولم يصم . فالحاج لا يصوم . وإن تعمد الصيام وهو يعلم النهي يخشى عليه الإثم ؛ لأن الأصل في النهي هو التحريم .

(15/406)

161 - حكم صوم يوم عرفة لمن عليه قضاء
س : هل يجوز صوم يوم عرفة وقد يوجد أيام قضاء من رمضان ؟ (1) .
ج: الحاج لا يصوم عرفة ، الواجب عليه أن يفطر في يوم عرفة ، أما غير الحجاج فيستحب لهم صيامه فهو يوم فضيل ، صيامه يكفر السنة التي قبله والتي بعده ، وفيه خير عظيم لكن الحجاج لا يصومون ؛ لأن النبي صلى الله عليه وسلم وقف في عرفة مفطرا ونهى عن الصوم فيها ، أما غير الحاج فلا بأس أن يصوم ، لكن إذا كان عليه صوم قضاء يبدأ بالقضاء وإذا صام يوم عرفة عن القضاء وأيام التسع عن القضاء فهذا حسن .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في يوم عرفة ، حج عام 1418 هـ .

(15/406)

162 - الأيام المنهي عن الصيام فيها
س : ما هي الأيام التي يكره فيها الصيام ؟ (1) .
ج: الأيام التي ينهى عن الصيام فيها يوم الجمعة ، حيث لا يجوز أن يصوم يوم الجمعة مفردا يتطوع بذلك ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك .
وهكذا لا يفرد يوم السبت تطوعا ، لكن إذا صام الجمعة ومعها السبت أو معها الخميس فلا بأس ، كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
وكذلك ينهى عن صوم يوم عيد الفطر وذلك محرم . وكذلك يوم عيد النحر وأيام التشريق كلها لا تصام ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك ، إلا أن أيام التشريق قد جاء ما يدل على جواز صومها عن هدي التمتع والقران خاصة لمن لم يستطع الهدي ؛ لما ثبت في البخاري عن عائشة رضي الله عنها و ابن عمر رضي الله عنهما قالا : « لم يرخص في أيام التشريق
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج2 ، 168 ، ومجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/407)

أن يصمن إلا لمن لم يجد الهدي » (1) (2) . أما كونها تصام تطوعا أو لأسباب أخرى فلا يجوز كيوم العيد ؛ وهكذا يوم الثلاثين من شعبان إذا لم تثبت رؤية الهلال ، فإنه يوم شك لا يجوز صومه في أصح قولي العلماء سواء كان صحوا أو غيما ؛ للأحاديث الصحيحة الدالة على النهي عن ذلك . والله ولي التوفيق .
__________
(1) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/408)

163 - لا يجوز صيام يوم الشك ولو كانت السماء غائمة
س : إذا كان في الجو سحاب أو غبار هل يجب أو يشرع صيام يوم الشك احتياطا لاحتمال أن الشهر قد دخل ؟ (1) .
ج: لا يجوز صيام يوم الشك ولو كانت السماء مغيمة هذا الصواب ؛ لأن الرسول صلى الله عليه وسلم قال : « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (2) . وقال صلى الله عليه وسلم : « لا تقدموا
__________
(1) من برنامج (نور على الدرب) .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: '' إذ رأيتم الهلال فصوموا '' برقم (1909) .

(15/408)

رمضان بصوم يوم ولا يومين إلا رجل كان يصوم صوما فليصمه » (1) .
وأما ما يروى عن ابن عمر رضي الله عنهما أنه كان يصوم يوم الثلاثين إذا كان غيما ، فهذا اجتهاد منه رضي الله عنه والصواب خلافه وأن الواجب الإفطار ، وابن عمر اجتهد في هذا المقام ولكن اجتهاده مخالف للسنة عفا الله عنه ، والصواب أن المسلمين عليهم أن يفطروا يوم الثلاثين إذا لم ير الهلال ولو كان غيما فإنه يجب الإفطار ، ولا يجوز الصوم حتى يثبت الهلال أو يكمل الناس العدة ، عدة شعبان ثلاثين يوما ، هذا هو الواجب على المسلمين ولا يجوز أن يخالف النص لقول أحد من الناس لا لقول ابن عمر ولا غيره ؛ لأن النص مقدم على الجميع ؛ لقول الله سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) ولقوله جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
__________
(1) رواه مسلم في (الصيام) باب لا تقدموا رمضان بصوم يوم ولا يومين برقم (1082) .
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63

(15/409)

164 - مدى صحة حديث « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم » (1)
س : نود أن نستفسر يا سماحة الشيخ عن صحة حديث عمار بن ياسر : « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم » ؟ (2) .
ج: حديث صحيح ، وهو في حكم المرفوع يقول رضي الله عنه : « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم » (3) . رواه أحمد وأهل السنن ، وإسناده صحيح ، وهو مؤيد لما ذكرنا سابقا ، وهو ما قاله المحققون من العلماء أنه لا يصام يوم الشك . والله ولي التوفيق .
__________
(1) سنن الترمذي الصوم (686),سنن النسائي الصيام (2188),سنن أبو داود الصوم (2334),سنن ابن ماجه الصيام (1645),سنن الدارمي الصوم (1682).
(2) من برنامج (نور على الدرب) .
(3) رواه النسائي في (الصيام) باب صيام يوم الشك برقم (2188) .

(15/410)

165 - حديث النهي عن صوم يوم السبت غير صحيح
س : هل حديث النهي عن صوم يوم السبت إلا فيما

(15/410)

افترض علينا صحيح ؟ (1) .
ج: الحديث المذكور غير صحيح ؛ لاضطرابه وشذوذه كما نبه على ذلك الكثير من الحفاظ ؛ لأنه قد صح عن النبي صلى الله عليه وسلم أنه قال : « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) . متفق على صحته . واليوم الذي بعده هو يوم السبت .
والحديث المذكور صريح في جواز صومه نافلة مع الجمعة . وصح عنه صلى الله عليه وسلم أنه « كان يصوم يوم السبت ويوم الأحد ، ويقول : إنهما يوما عيد للمشركين وأنا أريد أن أخالفهم » (3) . رواه النسائي وصححه ابن خزيمة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أبي هريرة برقم (10052) ، وابن خزيمة في (صحيحه) باب ذكر الخبر برقم ، (2154) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث أم سلمة برقم (26210) .

(15/411)

166 - جواز صوم يوم السبت تطوعا
سماحة الوالد \ الشيخ عبد العزيز بن عبد الله بن باز مفتي عام الديار السعودية سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
كما تعلمون- حفظكم الله- وافق هذا العام يوم التاسع من محرم 1415 هـ يوم السبت ، وكان يوم العاشر يوم الأحد حسب تقويم أم القرى ، وعملا بالحديث : « لئن عشت إلى قابل لأصومن التاسع والعاشر » (1) . الحديث أو كما قال صلى الله عليه وسلم ، صمت يومي السبت والأحد .
ولكن أحد الإخوة اعترض على صيام يوم السبت ، وقال : إن صيامه تطوعا منهي عنه ؛ لما ورد في الحديث . وذكر معناه ولم يذكر نصه .
ولرغبتي في استجلاء الموضوع ، وعملا بقوله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) أرجو من
__________
(1) رواه مسلم في (الصيام) باب أي يوم يصام فيه عاشوراء برقم (1134) .
(2) سورة النحل الآية 43

(15/412)

سماحتكم إيضاح هذا الإشكال مع ذكر الحديث ومدى صحته ، وما نصيحتكم حول هذا الموضوع ؟ والله يحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته ، وبعد :
الحديث المذكور معروف وموجود في بلوغ المرام في كتاب الصيام ، وهو حديث ضعيف شاذ ومخالف للأحاديث الصحيحة ، ومنها قوله صلى الله عليه وسلم : « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) ومعلوم أن اليوم الذي بعده هو يوم السبت ، والحديث المذكور في الصحيحين . وكان « صلى الله عليه وسلم يصوم يوم السبت ويوم الأحد ويقول : إنهما يوما عيد للمشركين فأحب أن أخالفهم » (3) . والأحاديث في هذا المعنى كثيرة ، كلها تدل على جواز صوم يوم السبت تطوعا . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سؤال مقدم من س . أ . غ . وقد أجاب عنه سماحته برقم 1179 \ اش وتاريخ 9 \ 2 \ 1415 هـ .
(2) صحيح البخاري الصوم (1884),سنن الترمذي الصوم (743),سنن أبو داود الصوم (2420),سنن ابن ماجه الصيام (1723).
(3) مسند أحمد بن حنبل (6/324).

(15/413)

167 - حكم إفراد يوم الجمعة بصيام
س : هل يجوز صيام يوم الجمعة منفردا قضاء ؟ (1) .
ج: صيام يوم الجمعة منفردا نهى عنه النبي صلى الله عليه وسلم إذا كان صومه لخصوصيته ؛ لأنه صلى الله عليه وسلم « دخل على امرأة من نسائه فوجدها صائمة يوم الجمعة ، فقال : " أكنت صمت أمس ؟ " قالت : لا ، فقال : " أتريدين أن تصومي غدا ؟ " قالت : لا ، قال : " فأفطري » (2) (3) ، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يصومن أحدكم يوم الجمعة إلا أن يصوم يوما قبله أو يوما بعده » لكن إذا صادف يوم الجمعة يوم عرفة فصامه المسلم وحده فلا بأس بذلك ؛ لأن هذا الرجل صامه لأنه يوم عرفة لا لأنه يوم جمعة . وكذلك لو كان عليه قضاء من رمضان ولا يتسنى له فراغ إلا يوم الجمعة فإنه لا حرج عليه أن يفرده ؛ وذلك لأنه يوم فراغه . وكذلك لو صادف
__________
(1) نشر في جريدة (عكاظ) العدد (10877) وتاريخ 7 \ 1 \ 1417هـ .
(2) صحيح البخاري الصوم (1885),سنن أبو داود الصوم (2422),مسند أحمد بن حنبل (2/189).
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6732) ، والبخاري في (الصوم) باب صوم يوم الجمعة برقم (1986) .

(15/414)

يوم الجمعة يوم عاشوراء فصامه فإنه لا حرج عليه أن يفرده ؛ لأنه صامه لأنه يوم عاشوراء لا لأنه يوم الجمعة ، ولهذا قال النبي صلى الله عليه وسلم « لا تخصوا يوم الجمعة بصيام ولا ليلتها بقيام » (1) . فنص على التخصيص ، أي على أن يفعل الإنسان ذلك لخصوص يوم الجمعة أو ليلتها .
__________
(1) رواه البخاري في (الصوم) باب صوم يوم الجمعة برقم (1985) ، ومسلم في (الصيام) باب كراهة صيام يوم الجمعة منفردا برقم (1144) .

(15/415)

168 - حكم صيام محرم وشعبان وعشر ذي الحجة
س : ما حكم صيام العشر الأواخر من ذي الحجة وصيام شهر محرم ، وشهر شعبان كاملين ؟ أفيدونا بارك الله فيكم (1) .
ج: بسم الله والحمد لله ، شهر محرم مشروع صيامه وشعبان كذلك ، وأما عشر ذي الحجة الأواخر فليس هناك دليل عليه ، لكن لو صامها دون اعتقاد أنها خاصة أو أن لها خصوصية معينة فلا بأس . أما شهر الله المحرم فقد قال الرسول
__________
(1) نشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/415)

صلى الله عليه وسلم : « أفضل الصيام بعد رمضان شهر الله المحرم » (1) . فإذا صامه كله فهو طيب أو صام التاسع والعاشر والحادي عشر فذلك سنة .
وهكذا شعبان فقد كان يصومه كله صلى الله عليه وسلم ، وربما صامه إلا قليلا كما صح ذلك من حديث عائشة وأم سلمة رضي الله عنهما .
وأما عشر ذي الحجة فالمراد التسع لأن يوم العيد لا يصام ، وصيامها لا بأس به وفيه أجر لعموم قوله صلى الله عليه وسلم : « " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر " قالوا : يا رسول الله ولا الجهاد في سبيل الله ؟ قال : " ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء » (2) . أما النبي صلى الله عليه وسلم فروي عنه أنه كان يصومها وروي أنه لم يكن يصومها ولم يثبت في ذلك شيء من جهة صومه لها أو تركه لذلك .
__________
(1) رواه مسلم في (الصيام) باب فضل صوم المحرم برقم (1163) .
(2) أخرجه بنحوه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (7039) .

(15/416)

169 - ما جاء في صيام عشر ذي الحجة من أحاديث والجمع بينها
س : روى النسائي في سننه عن أم المؤمنين حفصة رضي الله عنها أن رسول الله صلى الله عليه وسلم « كان لا يدع ثلاثا : صيام العشر ، وصيام ثلاثة أيام من كل شهر ، وركعتين قبل الغداة » (1) . وروى مسلم في صحيحه عن عائشة رضي الله عنها قولها : « ما رأيت رسول الله صلى الله عليه وسلم صائما في العشر قط » (2) . وفي رواية : لم يصم العشر قط .
وقد ذكر الشوكاني في الجزء الرابع ص 324 من نيل الأوطار قول بعض العلماء في الجمع بين الحديثين ، حديث حفصة وحديث عائشة ، إلا أن الجمع غير مقنع ، فلعل لدى سماحتكم جمعا مقنعا بين الحديثين ؟ (3) .
ج: قد تأملت الحديثين واتضح لي أن حديث حفصة فيه اضطراب ، وحديث عائشة أصح منه . والجمع الذي ذكره الشوكاني فيه نظر ، ويبعد جدا أن يكون النبي صلى الله عليه
__________
(1) صحيح مسلم الصيام (1160),سنن الترمذي الصوم (763),سنن أبو داود الصوم (2453),سنن ابن ماجه الصيام (1709).
(2) صحيح مسلم الاعتكاف (1176),سنن الترمذي الصوم (756),سنن أبو داود الصوم (2439).
(3) من أسئلة مقدمة لسماحته من ع . س . م . وقد أجاب عنها سماحته بتاريخ 7 \ 2 \ 1414 هـ .

(15/417)

وسلم يصوم العشر ويخفى ذلك على عائشة ، مع كونه يدور عليها في ليلتين ويومين من كل تسعة أيام ؛ لأن سودة وهبت يومها لعائشة ، وأقر النبي صلى الله عليه وسلم ذلك ، فكان لعائشة يومان وليلتان من كل تسع . ولكن عدم صومه صلى الله عليه وسلم العشر لا يدل على عدم أفضلية صيامها ؛ لأن النبي صلى الله عليه وسلم قد تعرض له أمور تشغله عن الصوم .
وقد دل على فضل العمل الصالح في أيام العشر حديث ابن عباس المخرج في صحيح البخاري ، وصومها من العمل الصالح فيتضح من ذلك استحباب صومها في حديث ابن عباس ، وما جاء في معناه . وهذا يتأيد بحديث حفصة وإن كان فيه بعض الاضطراب ، ويكون الجمع بينهما على تقدير صحة حديث حفصة أن النبي صلى الله عليه وسلم كان يصوم العشر في بعض الأحيان ، فاطلعت حفصة على ذلك وحفظته ، ولم تطلع عليه عائشة ، أو اطلعت عليه ونسيته . والله ولي التوفيق .

(15/418)

س : ما رأي سماحتكم في رأي من يقول صيام عشر ذي الحجة بدعة ؟ (1) .
ج: هذا جاهل يعلم ، فالرسول صلى الله عليه وسلم
__________
(1) من ضمن الأسئلة المقدمة لسماحته في يوم عرفة ، حج عام 1418 هـ .

(15/418)

حض على العمل الصالح فيها والصيام من العمل الصالح ؛ لقول النبي صلى الله عليه وسلم : « " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر " قالوا : يا رسول الله ولا الجهاد في سبيل الله قال : " ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء » (1) . رواه البخاري في الصحيح .
ولو كان النبي صلى الله عليه وسلم ما صام هذه الأيام ، فقد روي عنه صلى الله عليه وسلم أنه صامها ، وروي عنه أنه لم يصمها ؛ لكن العمدة على القول ، القول أعظم من الفعل ، وإذا اجتمع القول والفعل كان آكد للسنة ؛ فالقول يعتبر لوحده ؛ والفعل لوحده ، والتقرير وحده ، فإذا قال النبي صلى الله عليه وسلم قولا أو عملا أو أقر فعلا كله سنة ، لكن القول أعظمها هو أعظمها وأقواها ثم الفعل ثم التقرير ، والنبي صلى الله عليه وسلم قال : « ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام » (2) يعني العشر فإذا صامها أو تصدق فيها فهو على خير عظيم ، وهكذا يشرع فيها التكبير والتحميد والتهليل ؛ لقوله صلى الله عليه وسلم : « ما من أيام أعظم عند الله ولا أحب
__________
(1) رواه البخاري في (الجمعة) باب فضل العمل في أيام التشريق برقم (969) ، والترمذي في (الصوم) باب ما جاء في العمل في أيام العشر برقم (757) واللفظ له .
(2) صحيح البخاري الجمعة (926),سنن الترمذي الصوم (757),سنن أبو داود الصوم (2438),سنن ابن ماجه الصيام (1727),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1773).

(15/419)

إليه من العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (1) وفق الله الجميع .
__________
(1) مسند أحمد بن حنبل (2/75).

(15/420)

170 - النوافل يثاب فاعلها ولا يأثم تاركها
س : الأخت التي رمزت لاسمها بأم يوسف من مكة المكرمة تقول في سؤالها : هل يأثم المرء بسبب ترك بعض النوافل التي كان يداوم على أدائها ؛ لأنني مثلا أثناء حملي تركت صوم الاثنين والخميس . أفتونا جزاكم الله خيرا (1) .
ج: النوافل جميعا يثاب فاعلها ولا يأثم تاركها ، مثل صوم الاثنين والخميس ، وثلاثة أيام من كل شهر ، وسنة الضحى ، والوتر ، ولكن يشرع للمؤمن أن يواظب ويحافظ على السنن المؤكدة ؛ لما في ذلك من الأجر العظيم والثواب الجزيل ، ولأن النوافل يكمل بها نقص الفرائض . والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) .

(15/420)

171 - حكم قطع صيام التطوع
س : هل يجوز في صيام التطوع أن يفطر الصائم متى شاء ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 167 .

(15/420)

ج: نعم يجوز له ذلك ، لكن الأفضل له أن يكمل الصيام ، إلا أن تكون هناك حاجة للإفطار كإكرام ضيف أو شدة حر ونحو ذلك ؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها ما يدل على ما ذكرنا . والله ولي التوفيق .

(15/421)

172 - حكم من نوى الصيام ثم مرض
س : رجل قرر أن يصوم شعبان ، وأثناء صيامه لأيام شعبان داهمه مرض فأفطر وفي نيته إكمال شعبان بالصيام ، فهل له أجر تلك النية ؟ (1) .
ج: يرجى له ثواب ما نواه ، لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) أخرجه البخاري في صحيحه ، ولقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الجهاد والسير) باب يكتب للمسافر مثل ما كان يعمل في الإقامة برقم (2996) .
(3) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) .

(15/421)


ليلة القدر - فتاوى ابن باز

ليلة القدر

(15/423)

173 - ليلة القدر هي أفضل الليالي
س : بمناسبة ليلة القدر نود من سماحتكم التحدث لعامة المسلمين بهذه المناسبة الكريمة ؟ (1) .
ج: ليلة القدر هي أفضل الليالي ، وقد أنزل الله فيها القرآن ، وأخبر سبحانه أنها خير من ألف شهر ، وأنها مباركة ، وأنه يفرق فيها كل أمر حكيم ، كما قال سبحانه في أول سورة الدخان : { حم } (2) { وَالْكِتَابِ الْمُبِينِ } (3) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (4) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (5) { أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ } (6) { رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (7) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (8) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (9) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (10) { تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ } (11) { سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } (12) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من قام ليلة القدر إيمانا واحتسابا
__________
(1) من ضمن أسئلة موجهة لسماحته من مندوب صحيفة (الجزيرة) بالطائف بتاريخ 24 \ 9 \ 1407 هـ .
(2) سورة الدخان الآية 1
(3) سورة الدخان الآية 2
(4) سورة الدخان الآية 3
(5) سورة الدخان الآية 4
(6) سورة الدخان الآية 5
(7) سورة الدخان الآية 6
(8) سورة القدر الآية 1
(9) سورة القدر الآية 2
(10) سورة القدر الآية 3
(11) سورة القدر الآية 4
(12) سورة القدر الآية 5

(15/425)

غفر له ما تقدم من ذنبه » (1) متفق على صحته . وقيامها يكون بالصلاة والذكر والدعاء وقراءة القران وغير ذلك من وجوه الخير .
وقد دلت هذه السورة العظيمة أن العمل فيها خير من العمل في ألف شهر مما سواها . وهذا فضل عظيم ورحمة من الله لعباده . فجدير بالمسلمين أن يعظموها وأن يحيوها بالعبادة ، وقد أخبر النبي صلى الله عليه وسلم أنها في العشر الأواخر من رمضان ، وأن أوتار العشر أرجى من غيرها ، فقال عليه الصلاة والسلام : « التمسوها في العشر الأواخر من رمضان ، التمسوها في كل وتر » (2) وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم : أن هذه الليلة متنقلة في العشر ، وليست في ليلة معينة منها دائما ، فقد تكون في ليلة إحدى وعشرين ، وقد تكون في ليلة ثلاث وعشرين ، وقد تكون في ليلة خمس وعشرين ، وقد تكون في ليلة سبع
__________
(1) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901) ، ومسلم في (صلاة المسافرين) باب الترغيب في قيام رمضان برقم (7060) .
(2) رواه البخاري في (الاعتكاف) باب الاعتكاف في العشر الأواخر برقم (1986 و 1992) ، والترمذي في (الصوم عن رسول الله صلى الله عليه وسلم) باب ما جاء في ليلة القدر برقم (792) .

(15/426)

وعشرين وهي أحرى الليالي ، وقد تكون في تسع وعشرين ، وقد تكون في الأشفاع . فمن قام ليالي العشر كلها إيمانا واحتسابا أدرك هذه الليلة بلا شك ، وفاز بما وعد الله أهلها . وقد كان النبي صلى الله عليه وسلم يخص هذه الليالي بمزيد اجتهاد لا يفعله في العشرين الأول . قالت عائشة رضي الله عنها « كان النبي صلى الله عليه وسلم : يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها . وقالت : كان إذا دخل العشر أحيا ليله وأيقظ أهله وجد وشد المئزر . وكان يعتكف فيها عليه الصلاة والسلام غالبا » (1) ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
وسألته عائشة رضي الله عنها فقالت « يا رسول الله : إن وافقت ليلة القدر فما أقول فيها ، قال : " قولي ، اللهم إنك عفو تحب العفو فاعف عني » (3) (4) وكان أصحاب النبي صلى الله عليه وسلم رضي الله عنهم ، وكان السلف بعدهم ، يعظمون هذه العشر ويجتهدون فيها بأنواع الخير .
فالمشروع للمسلمين في كل مكان أن يتأسوا بنبيهم صلى الله عليه وسلم وبأصحابه الكرام رضي الله عنهم وبسلف هذه
__________
(1) صحيح البخاري صلاة التراويح (1920),صحيح مسلم الاعتكاف (1174),سنن الترمذي الصوم (796),سنن النسائي قيام الليل وتطوع النهار (1639),سنن أبو داود الصلاة (1376),سنن ابن ماجه الصيام (1768),مسند أحمد بن حنبل (6/68).
(2) سورة الأحزاب الآية 21
(3) سنن الترمذي الدعوات (3513),سنن ابن ماجه الدعاء (3850).
(4) رواه الترمذي في (الدعوات) باب في عقد التسبيح باليد برقم (3513) .

(15/427)

الأمة الأخيار ، فيحيوا هذه الليالي بالصلاة وقراءة القرآن وأنواع الذكر والعبادة إيمانا واحتسابا حتى يفوزوا بمغفرة الذنوب ، وحط الأوزار والعتق من النار . فضلا منه سبحانه وجودا وكرما . وقد دل الكتاب والسنة أن هذا الوعد العظيم مما يحصل باجتناب الكبائر . كما قال سبحانه : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) وقال النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر » (2) خرجه الإمام مسلم في صحيحه .
ومما يجب التنبيه عليه أن بعض المسلمين قد يجتهد في رمضان ويتوب إلى الله سبحانه مما سلف من ذنوبه ، ثم بعد خروج رمضان يعود إلى أعماله السيئة وفي ذلك خطر عظيم .
فالواجب على المسلم أن يحذر ذلك وأن يعزم عزما صادقا على الاستمرار في طاعة الله وترك المعاصي ، كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4)
__________
(1) سورة النساء الآية 31
(2) رواه مسلم في (الطهارة) باب الصلوات الخمس والجمعة إلى الجمعة برقم (233) .
(3) سورة الحجر الآية 99
(4) سورة آل عمران الآية 102

(15/428)

وقال سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) ومعنى الآية أن الذين اعترفوا بأن ربهم الله وآمنوا به وأخلصوا له العبادة واستقاموا على ذلك تبشرهم الملائكة عند الموت بأنهم لا خوف عليهم ولا هم يحزنون ، وأن مصيرهم الجنة من أجل إيمانهم به سبحانه واستقامتهم على طاعته وترك معصيته ، وإخلاص العبادة له سبحانه ، والآيات في هذا المعنى كثيرة كلها تدل على وجوب الثبات على الحق ، والاستقامة عليه ، والحذر من الإصرار على معاصي الله عز وجل ومن ذلك قوله تبارك وتعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (4) { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (5) { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (6) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (7)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة آل عمران الآية 133
(5) سورة آل عمران الآية 134
(6) سورة آل عمران الآية 135
(7) سورة آل عمران الآية 136

(15/429)

فنسأل الله أن يوفقنا وجميع المسلمين في هذه الليالي وغيرها لما يحبه ويرضاه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، إنه جواد كريم .

(15/430)

174 - ليلة القدر في العشر الأواخر من رمضان
س : فضل سبحانه وتعالى شهر رمضان المبارك عن بقية الأشهر ، ولياليه العشر الأخيرة عن ليالي العام ، وليلة القدر التي هي خير من ألف شهر ، هل ليلة القدر محددة التاريخ أم أنها خلال العشر الأواخر من شهر رمضان الكريم ؟ (1) .
ج: ليلة القدر أخبر النبي صلى الله عليه وسلم أنها في العشر الأخيرة من رمضان ، وبين عليه الصلاة والسلام أن أوتار العشر آكد من أشفاعها فمن قامها جميعا أدرك ليلة القدر . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قام
__________
(1) من ضمن أسئلة مقدمة من جريدة (عكاظ) أجاب عنها سماحته في 24 \ 9 \ 1407 هـ .

(15/430)

ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) والمعنى أن من قامها بالصلاة وسائر أنواع العبادة من قراءة ودعاء وصدقة وغير ذلك إيمانا بأن الله شرع ذلك واحتسابا للثواب عنده لا رياء ولا لغرض آخر من أغراض الدنيا غفر الله له ما تقدم من ذنبه .
وهذا عند جمهور أهل العلم مقيد باجتناب الكبائر لقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر » (2) . خرجه الإمام مسلم في صحيحه . فنسأل الله أن يوفق المسلمين جميعا في كل مكان بقيامها إيمانا واحتسابا إنه جواد كريم .
__________
(1) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901) ، ومسلم في (صلاة المسافرين) باب الترغيب في قيام رمضان برقم (7060) .
(2) رواه مسلم في (الطهارة) باب الصلوات الخمس والجمعة إلى الجمعة برقم (233) .

(15/431)

175 - علامة ليلة القدر
س : ما علامة ليلة القدر وما الواجب على المسلم فيها ؟ (1) .
ج: السنة قيام ليلة القدر وهي تختص بالعشر الأواخر
__________
(1) من برنامج (نور على الدرب) .

(15/431)

من رمضان ، وأوتارها آكد من غيرها ، وأرجاها ليلة سبع وعشرين ، والمشروع الاجتهاد في طاعة الله جل وعلا في أيام العشر ولياليها ، وليس قيام الليل واجبا وإنما هو مستحب ؛ لأن النبي صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها ، قالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم إذا دخلت العشر الأخيرة شد مئزره وأحيا ليله وأيقظ أهله » (1) (2) ولقوله صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) والأحاديث في ذلك كثيرة والله ولي التوفيق .
__________
(1) صحيح البخاري صلاة التراويح (1920),صحيح مسلم الاعتكاف (1174),سنن الترمذي الصوم (796),سنن النسائي قيام الليل وتطوع النهار (1639),سنن أبو داود الصلاة (1376),سنن ابن ماجه الصيام (1768),مسند أحمد بن حنبل (6/67).
(2) رواه البخاري في (صلاة التراويح) باب العمل في العشر الأواخر من رمضان برقم (1884) ، ومسلم في (الاعتكاف) باب الاجتهاد في العشر الأواخر من شهر رمضان برقم (2008) .
(3) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1768) ، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (1268) .

(15/432)

176 - قد ترى ليلة القدر بالعين
س : هل ترى ليلة القدر عيانا أي أنها ترى بالعين البشرية المجردة حيث إن بعض الناس يقولون إن الإنسان إذا استطاع رؤية ليلة القدر يرى نورا في السماء ونحو

(15/432)

هذا ، وكيف رآها رسول الله صلى الله عليه وسلم والصحابة رضوان الله عليهم أجمعين . وكيف يعرف المرء أنه قد رأى ليلة القدر ، وهل ينال الإنسان ثوابها وأجرها وإن كانت في تلك الليلة التي لم يستطع أن يراها فيها . نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج: قد ترى ليلة القدر بالعين لمن وفقه الله سبحانه وذلك برؤية أماراتها ، وكان الصحابة رضي الله عنهم يستدلون عليها بعلامات ، ولكن عدم رؤيتها لا يمنع حصول فضلها لمن قامها إيمانا واحتسابا ، فالمسلم ينبغي له أن يجتهد في تحريها في العشر الأواخر من رمضان - كما أمر النبي صلى الله عليه وسلم أصحابه بذلك - طالبا للأجر والثواب فإذا صادف قيامه إيمانا واحتسابا هذه الليلة نال أجرها وإن لم يعلمها . قال صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا كفر له ما تقدم من ذنبه » (2) . رواه البخاري ومسلم ، وفي رواية أخرى خارج الصحيحين : « . . . من قامها ابتغاءها ثم وفقت له غفر له ما تقدم من ذنبه وما تأخر » (3) .
__________
(1) نشر في جريدة (الندوة) العدد (12224) في 24 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1768) ، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (1268) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) باب حديث عبادة بن الصامت برقم (22205) .

(15/433)

وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن من علاماتها طلوع الشمس صبيحتها لا شعاع لها ، وكان أبي بن كعب يقسم على أنها ليلة سبع وعشرين ، ويستدل بهذه العلامة ، والراجح أنها متنقلة في ليالي العشر كلها ، وأوتارها أحرى ، وليلة سبع وعشرين آكد الأوتار في ذلك ، ومن اجتهد في العشر كلها في الصلاة والقراءة والدعاء وغير ذلك من وجوه الخير ، أدرك ليلة القدر بلا شك ، وفاز بما وعد الله به من قامها إذا فعل ذلك إيمانا واحتسابا . والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(15/434)


الاعتكاف - فتاوى ابن باز

الاعتكاف

(15/435)

177 - تعريف الاعتكاف وبيان المقصود منه وأحكام أخرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم الكريم المتضمن رغبتكم في السؤال عما يأتي :
س : ما حكم الاعتكاف في المساجد ، وما معناه شرعا ، وهل هو شامل للنوم مع أكل في المساجد وإباحته أم لا ؟ (1) .
ج: لا ريب أن الاعتكاف في المسجد قربة من القرب ، وفي رمضان أفضل من غيره ؛ لقول الله تعالى : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (2) ولأن النبي صلى الله
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ عبد العزيز بن باز) إعداد وتقديم د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 264 .
(2) سورة البقرة الآية 187

(15/437)

عليه وسلم « كان يعتكف العشر الأواخر من رمضان ، وترك ذلك مرة فاعتكف في شوال » (1) ، والمقصود من ذلك هو التفرغ للعبادة والخلوة بالله لذلك ، وهذه هي الخلوة الشرعية . وقال بعضهم في تعريف الاعتكاف : هو قطع العلائق عن كل الخلائق للاتصال بخدمة الخالق ، والمقصود من ذلك قطع العلائق الشاغلة عن طاعة الله وعبادته ، وهو مشروع في رمضان وغيره كما تقدم ، ومع الصيام أفضل ، وإن اعتكف من غير صوم فلا بأس على الصحيح من قولي العلماء لما ثبت في الصحيحين عن عمر رضي الله عنه أنه قال : « يا رسول الله إني نذرت أن أعتكف ليلة في المسجد الحرام ، وكان ذلك قبل أن يسلم ، فقال له النبي صلى الله عليه وسلم : " أوف بنذرك » (2) .
ومعلوم أن الليل ليس محلا للصوم ، وإنما محله النهار ، ولا بأس بالنوم والأكل في المسجد للمعتكف وغيره ؛ لأحاديث وآثار وردت في ذلك ، ولما ثبت من حال أهل الصفة ، مع مراعاة الحرص على نظافة المسجد والحذر من أسباب توسيخه من فضول الطعام أو غيرها ؛ لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « عرضت علي أجور أمتي ،
__________
(1) صحيح البخاري الاعتكاف (1940),سنن النسائي المساجد (709),سنن أبو داود الصوم (2464),سنن ابن ماجه الصيام (1771),مسند أحمد بن حنبل (6/84),موطأ مالك الاعتكاف (699).
(2) رواه البخاري في (الاعتكاف) باب إذا نذر في الجاهلية أن يعتكف ثم أسلم برقم (2043) ، ومسلم في (الأيمان) باب نذر الكافر ما يفعل فيه إذا أسلم برقم (1656) .

(15/438)

حتى القذاة يخرجها الرجل من المسجد » (1) رواه أبو داود والترمذي وصححه ابن خزيمة ، ولحديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم « أمر ببناء المساجد في الدور وأن تنظف وتطيب » (2) . رواه الخمسة إلا النسائي وسنده جيد . والدور : هي الحارات والقبائل القاطنة في المدن .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به ، وأن يصلح قلوبنا وأعمالنا جميعا إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه الترمذي في (فضائل القرآن) باب ما جاء فيمن قرأ حرفا من القرآن برقم (2916) ، وأبو داود في (الصلاة) باب في كنس المسجد برقم (461) .
(2) رواه الترمذي في (الجمعة) باب ما ذكر في تطييب المسجد برقم (594) ، وأبو داود في (الصلاة) باب اتخاذ المساجد في الدور برقم (455) .

(15/439)

178 - حكم الاعتكاف وما يجب على المعتكف التزامه وحكم اشتراط الصيام له
س : ما هو الاعتكاف ؟ وإذا أراد الإنسان أن يعتكف فماذا عليه أن يفعل وماذا عليه أن يمتنع ؟ وهل يجوز للمرأة أن تعتكف في البيت الحرام ؟ وكيف يكون ذلك ؟ (1) .
ج: الاعتكاف : عبادة وسنة وأفضل ما يكون في رمضان في أي مسجد تقام فيه صلاة الجماعة ، كما قال تعالى : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (2) فلا مانع من الاعتكاف في المسجد الحرام والمسجد النبوي الشريف ، من الرجل والمرأة ، إذا كان لا يضر بالمصلين ولا يؤذي أحدا فلا بأس بذلك . والذي على المعتكف أن يلزم معتكفه ويشتغل بذكر الله والعبادة ، ولا يخرج إلا لحاجة الإنسان كالبول والغائط ونحو ذلك أو لحاجة الطعام إذا كان لم يتيسر له من يحضر له الطعام فيخرج لحاجته فقد كان النبي صلى الله عليه وسلم يخرج لحاجته ، ولا يجوز للمرأة أن يأتيها زوجها وهي في الاعتكاف ، وكذلك المعتكف ليس له أن يأتي زوجته وهو
__________
(1) من برنامج (نور على الدرب) شريط رقم (1) .
(2) سورة البقرة الآية 187

(15/440)

معتكف ؛ لأن الله تعالى قال : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (1) والأفضل له ألا يتحدث مع الناس كثيرا بل يشتغل بالعبادة والطاعة ، لكن لو زاره بعض إخوانه أو زار المرأة بعض محارمها أو بعض أخواتها في الله وتحدثت معهم أو معهن فلا بأس ، « وكان النبي صلى الله عليه وسلم يزوره نساؤه في معتكفه ويتحدث معهن ثم ينصرفن » فدل ذلك على أنه لا حرج في ذلك .
والاعتكاف هو المكث في المسجد لطاعة الله تعالى سواء كانت المدة كثيرة أو قليلة ؛ لأنه لم يرد في ذلك فيما أعلم ما يدل على التحديد لا بيوم ولا بيومين ولا بما هو أكثر من ذلك ، وهو عبادة مشروعة إلا إذا نذره صار واجبا بالنذر وهو في حق المرأة والرجل سواء ، ولا يشترط أن يكون معه صوم على الصحيح فلو اعتكف الرجل أو المرأة وهما مفطران فلا بأس في غير رمضان .
__________
(1) سورة البقرة الآية 187

(15/441)

179 - محل الاعتكاف ووقته وحكم قطعه
س : ما حكم الاعتكاف للرجل والمرأة ، وهل يشترط له الصيام ، وبماذا يشتغل المعتكف ، ومتى يدخل معتكفه ، ومتى يخرج منه ؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 183 ، وفي جريدة (عكاظ) العدد (11475) بتاريخ 18 \ 9 \ 1418 هـ ، وفي جريدة (الندوة) العدد (12209) بتاريخ 6 \ 9 \ 1419 هـ ، وفي جريدة (عكاظ) العدد (1829) بتاريخ 23 \ 9 \ 1419 هـ .

(15/441)

ج: الاعتكاف سنة للرجال والنساء ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه كان يعتكف في رمضان ، واستقر أخيرا اعتكافه في العشر الأواخر ، وكان يعتكف بعض نسائه معه ، ثم اعتكفن من بعده عليه الصلاة والسلام . ومحل الاعتكاف المساجد التي تقام فيها صلاة الجماعة ، وإذا كان يتخلل اعتكافه جمعة فالأفضل أن يكون اعتكافه في المسجد الجامع إذا تيسر ذلك .
وليس لوقته حد محدود في أصح أقوال أهل العلم ، ولا يشترط له الصوم ولكن مع الصوم أفضل . والسنة له أن يدخل معتكفه حين ينوي الاعتكاف ويخرج بعد مضي المدة التي نواها ، وله قطع ذلك إذا دعت الحاجة إلى ذلك ؛ لأن الاعتكاف سنة ولا يجب بالشروع فيه إذا لم يكن منذورا . ويستحب الاعتكاف في العشر الأواخر من رمضان ؛ تأسيا بالنبي صلى الله عليه وسلم .
ويستحب لمن اعتكفها دخول معتكفه بعد صلاة الفجر من اليوم الحادي والعشرين ؛ اقتداء بالنبي صلى الله عليه وسلم

(15/442)

ويخرج متى انتهت العشر . وإن قطعه فلا حرج عليه إلا أن يكون منذورا كما تقدم . والأفضل أن يتخذ مكانا معينا في المسجد يستريح فيه إذا تيسر ذلك ، ويشرع للمعتكف أن يكثر من الذكر وقراءة القرآن والاستغفار والدعاء والصلاة في غير أوقات النهي . ولا حرج أن يزوره بعض أصحابه ، وأن يتحدث معه كما كان النبي صلى الله عليه وسلم يزوره بعض نسائه ، ويتحدثن معه . وزارته مرة صفية رضي الله عنها وهو معتكف في رمضان ، فلما قامت قام معها إلى باب المسجد ، فدل على أنه لا حرج في ذلك . وهذا العمل منه صلى الله عليه وسلم يدل على كمال تواضعه ، وحسن سيرته مع أزواجه عليه من ربه أفضل الصلاة والتسليم .
وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعهم بإحسان .

(15/443)

180 - يصح الاعتكاف في غير المساجد الثلاثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4886 وتاريخ 24 \ 10 \ 1408 هـ الذي تسأل فيه عن عدد من الأسئلة ومنها :
__________
(1) خطاب صدر من مكتب سماحته برقم 3558 \ 2 وتاريخ 13 \ 11 \ 1408 هـ إجابة عن أسئلة مقدمة من الأخ س . ع . م . وهذا أحدها .

(15/444)

س : ما صحة الحديث : « لا اعتكاف إلا في المساجد الثلاثة » وإن صح الحديث هل يعني فعلا لا اعتكاف إلا في المساجد الثلاثة ؟
ج: يصح الاعتكاف في غير المساجد الثلاثة إلا أنه يشترط في المسجد الذي يعتكف فيه إقامة صلاة الجماعة فيه فإن كانت لا تقام فيه صلاة الجماعة لم يصح الاعتكاف فيه ،

(15/444)

إلا إذا نذر الاعتكاف في المساجد الثلاثة فإنه يلزمه الاعتكاف بها وفاء لنذره . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/445)

181 - حكم خروج المعتكف من معتكفه للإتيان بعمرة
س : رجل معتكف يريد أن يأتي بعمرة لوالده ما حكم ذلك ؟ (1) .
ج: إن كان الاعتكاف منذورا محددا بمدة لزمه تكملتها ؛ لأن الوفاء بنذر الطاعة أمر لازم ، وإن كان تطوعا فإن شاء أكمله وإن شاء قطعه وأتى بالعمرة .
__________
(1) نشر في مجلة (التوعية الإسلامية) في الحج ، العدد العاشر بتاريخ 11 \ 12 \ 1401 هـ .

(15/446)

182 - الذنوب تتضاعف في الزمان والمكان الفاضل كيفا لا كما
س : الصيام هل يحصل به المسلم تكفير الذنوب صغيرها وكبيرها ؟ وهل إثم الذنوب يتضاعف في رمضان ؟ (1) .
ج: المشروع للمسلم في رمضان وفي غيره مجاهدة نفسه الأمارة بالسوء حتى تكون نفسا مطمئنة آمرة بالخير راغبة
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ .

(15/446)

فيه ، وواجب عليه أن يجاهد عدو الله إبليس حتى يسلم من شره ونزغاته ، فالمسلم في هذه الدنيا في جهاد عظيم متواصل للنفس والهوى والشيطان ، وعليه أن يكثر من التوبة والاستغفار في كل وقت وحين ، ولكن الأوقات يختلف بعضها عن بعض ، فشهر رمضان هو أفضل أشهر العام ، فهو شهر مغفرة ورحمة وعتق من النار ، فذا كان الشهر فاضلا والمكان فاضلا ضوعفت فيه الحسنات ، وعظم فيه إثم السيئات ، فسيئة في رمضان أعظم إثما من السيئة في غيره ، كما أن طاعة في رمضان أكثر ثوابا عند الله من طاعة في غيره ، ولما كان رمضان بتلك المنزلة العظيمة كان للطاعة فيه فضل عظيم ومضاعفة كثيرة وكان إثم المعاصي فيه أشد وأكبر من إثمها في غيره ، فالمسلم عليه أن يغتنم هذا الشهر المبارك بالطاعات والأعمال الصالحات والإقلاع عن السيئات ، عسى الله عز وجل أن يمن عليه بالقبول ويوفقه للاستقامة على الحق ، ولكن السيئة دائما بمثلها لا تضاعف في العدد لا في رمضان ولا في غيره ، أما الحسنة فإنها تضاعف بعشر أمثالها إلى أضعاف كثيرة ؛ لقول الله عز وجل في سورة الأنعام : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1) والآيات في
__________
(1) سورة الأنعام الآية 160

(15/447)

هذا المعنى كثيرة . وهكذا في المكان الفاضل كالحرمين الشريفين تضاعف فيهما أضعافا كثيرة في الكمية والكيفية ، أما السيئات فلا تضاعف بالكمية ولكنها تضاعف بالكيفية في الزمان الفاضل ، والمكان الفاضل كما تقدمت الإشارة إلى ذلك ، والله ولي التوفيق .

(15/448)

183 - مضاعفة الأعمال الصالحة بمكة
س : الاعتياد على صيام رمضان في مكة المكرمة كل عام ، هل فيه فضل خاص لمن هم خارجها ؟ (1) .
ج: لا شك أن مكة المكرمة أفضل بقاع الله فإن الصلاة في المسجد الحرام خير من مائة ألف صلاة فيما سواه ، كما أنه لا شك أن الأعمال الصالحة تضاعف في الحرمين الشريفين مضاعفة لا يعلم مبلغها إلا الله ما عدا الصلاة فقد جاء بيان مقدار مضاعفتها وصيام رمضان في مكة المكرمة يجتمع فيه فضل الزمان وفضل المكان ، فمن وفق لصيام رمضان في مكة المكرمة ولم يترتب على صيامه فيها تعطيل واجب كلف به ، أو إخلال بمسئولية أوكلت إليه فذلك مع النية الصالحة فيه خير عظيم .
__________
(1) نشر في (مجلة الدعوة) بعددها (1284) في 5 \ 9 \ 1411 هـ .

(15/448)

أما إن كان بقاء المسلم خارج الحرم أنفع له أو للمسلمين في الدين ويترتب عليه مصالح كبيرة وفوائد كثيرة . فإن الأفضل للمسلم أن يبقى في المكان الذي يكثر فيه نفعه للمسلمين وتكثر فيه حسناته .

(15/449)

184 - حكم التفرغ للعبادة في رمضان
س : هل من السنة التفرغ في رمضان للأعمال الصالحة والانصراف للراحة والعبادة ؟ (1) .
ج: المسلم عمله كله عبادة ، وواجباته التي يؤديها إذا صلحت نيته كلها عبادة فليست العبادة مجرد صلاة أو صيام فقط ، فتعلم العلم وتعليمه والدعوة إلى الله ، وتربية الأولاد ورعايتهم ، والقيام بشئون الأهل والإحسان لعباد الله ، وبذل الجهد في مساعدة الناس ، والتنفيس عن المكروبين والمهمومين ، ونفع الناس بكل عمل مباح ، وطلب الرزق الحلال كل ذلك عبادة لله تعالى إذا صلحت النية ، والمسلم الذي يوفقه الله للجمع بين العبادات الخاصة والعامة يكون قد حصل على خير عظيم ، وهكذا أداء الوظيفة المسندة إليه في رمضان بنصح
__________
(1) نشر في (مجلة الدعوة) بعددها (1284) في 5 \ 9 \ 1411 هـ .

(15/449)

وصدق من جملة العبادة التي يثاب عليها ومن اقتصر على العبادة الخاصة لعجزه عما سواها فهو على خير عظيم إذا أخلص لله وصدق في العمل الصالح ولقد مر بالنبي صلى الله عليه وسلم رمضانان كان فيهما مجاهدا . فغزوة بدر الكبرى كانت في السابع عشر من رمضان عام اثنين من الهجرة ؛ وغزوة فتح مكة كانت في رمضان في العام الثامن من الهجرة ، وقد سافر النبي صلى الله عليه وسلم في رمضان وأفطر فيه لما رأى ما حل بالناس من المشقة بالصيام ، والمقصود أن المسلم يجتهد في رمضان في الأعمال الصالحة ولا يتخذ من الشهر المبارك وقتا للبطالة والنوم والغفلة والإعراض .

(15/450)


وصايا للحجاج والزوار - فتاوى ابن باز

بسم الله الرحمن الرحيم

(16/1)

كتاب الحج

(16/5)

بسم الله الرحمن الرحيم
وصايا للحجاج والزوار (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد : فإلى حجاج بيت الله الحرام أقدم هذه الوصايا عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ، قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) .
الأولى : الوصية بتقوى الله تعالى في جميع الأحوال ، والتقوى هي جماع الخير وهي وصية الله سبحانه ووصية رسوله
__________
(1) نشر في (مجلة الجامعة الإسلامية) السنة الحادية عشرة ، العدد (الثاني) غرة ذي الحجة عام 1398 هـ .
(2) سورة المائدة الآية 2
(3) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55) .

(16/7)

صلى الله عليه وسلم ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (1) وقال سبحانه : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيرا بتقوى الله . و حقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم الله عليه عن إخلاص لله ومحبة له ورغبة في ثوابه وحذر من عقابه على الوجه الذي شرعه الله لعباده على لسان رسوله محمد صلى الله عليه وسلم .
قال عبد الله بن مسعود -رضي الله عنه- وهو أحد علماء أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم - : " تقوى الله حق تقاته أن يطاع فلا يعصى ، ويذكر فلا ينسى ، ويشكر فلا يكفر " . وقال أمير المؤمنين عمر بن عبد العزيز رحمه الله : " ليست تقوى الله بصيام النهار ولا قيام الليل والتخليط فيما بين ذلك ، ولكن تقوى الله أداء ما افترض الله وترك ما حرم الله ، فمن رزق بعد ذلك خيرا فهو خير إلى خير " . وقال طلق بن حبيب التابعي الجليل رحمه الله : " تقوى الله سبحانه هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله ، وأن تترك معصية الله على نور من الله تخاف عقاب الله " . وهذا كلام جيد ، ومعناه أن الواجب على المسلم أن يتفقه في دين
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 131

(16/8)

الله ، وأن يتعلم ما لا يسعه جهله ، حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة ، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمدا رسول الله ، فإن الشهادة الأولى تقتضي الإيمان بالله وحده ، وتخصيصه بالعبادة دون كل ما سواه ، وإخلاص جميع الأعمال لوجهه الكريم ، رجاء رحمته وخشية عقابه . والشهادة الثانية تقتضي الإيمان برسول الله صلى الله عليه وسلم ، وأنه رسول الله إلى جميع الجن والإنس ، وتصديق أخباره واتباع شريعته والحذر مما خالفها . وهاتان الشهادتان هما أصل الدين وأساس الملة ، كما قال الله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) والآيات في هذا المعنى كثيرة .
الثانية : أوصي جميع الحجاج والزوار وكل مسلم يطلع
__________
(1) سورة آل عمران الآية 18
(2) سورة البقرة الآية 163
(3) سورة الأعراف الآية 158

(16/9)

على هذه الكلمة بالمحافظة على الصلوات الخمس في أوقاتها والعناية بها وتعظيم شأنها والطمأنينة فيها ؛ لأنها الركن الأعظم بعد الشهادتين ، ولأنها عمود الإسلام ، ولأنها أول شيء يحاسب عنه المسلم من عمله يوم القيامة ، ولأن من تركها فقد كفر ؛ قال الله سبحانه وتعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال جل شأنه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) إلى أن قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وقال النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (8) أخرجه مسلم في صحيحه ، وقال أيضا عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (9) خرجه الإمام أحمد وأهل السنن بإسناد صحيح ،
__________
(1) سورة النور الآية 56
(2) سورة البقرة الآية 238
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11
(8) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(9) رواه الترمذي في ( الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .

(16/10)

وخرجه الإمام أحمد بإسناد حسن عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) .
قال بعض أهل العلم في شرح هذا الحديث: وإنما يحشر من ضيع الصلاة مع هؤلاء الكفرة؛ لأنه إما أن يضيعها تشاغلا بالرياسة والملك والزعامة، فيكون شبيها بفرعون ، وإما أن يضيعها تشاغلا بأعمال الوزارة والوظيفة، فيكون شبيها بهامان وزير فرعون ، وإما أن يضيعها تشاغلا بالشهوات وحب المال والتكبر على الفقراء، فيكون شبيها بقارون الذي خسف الله به وبداره الأرض، وإما أن يضيعها تشاغلا بالتجارة والمعاملات الدنيوية، فيكون شبيها بأبي بن خلف تاجر كفار مكة ، فنسأل الله العافية من مشابهة أعدائه .
ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها، وكثير من الناس يصلي
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540) .

(16/11)

صلاة لا يعقلها ولا يطمئن فيها، ولا شك أن الطمأنينة من أهم أركان الصلاة، فمن لم يطمئن في صلاته فهي باطلة. وكان النبي صلى الله عليه وسلم إذا ركع استوى في ركوعه وأمكن يديه من ركبتيه وهصر ظهره وجعل رأسه حياله، ولم يرفع رأسه حتى يعود كل فقار إلى مكانه، وإذا رفع رأسه من الركوع اعتدل حتى يرجع كل فقار إلى مكانه، وإذا جلس اطمأن في سجوده حتى يرجع كل فقار إلى مكانه، وإذا جلس بين السجدتين اعتدل حتى يرجع كل فقار إلى مكانه، ولما رأى صلى الله عليه وسلم بعض الناس لا يطمئن في صلاته أمره بالإعادة، وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (1) . أخرجه الشيخان في الصحيحين .
فهذا الحديث الصحيح يدل على أن الواجب على المسلم أن يعظم هذه الصلاة ويعتني بها ويطمئن فيها حتى يؤديها على
__________
(1) رواه البخاري في (الاستئذان) باب من رد فقال: عليك السلام . برقم (6251) ، ومسلم في ( الصلاة) باب وجوب قراءة الفاتحة في كل ركعة برقم (397) .

(16/12)

الوجه الذي شرعه الله ورسوله صلى الله عليه وسلم ، وينبغي أن تكون الصلاة للمؤمن راحة قلب ، ونعيم روح ، وقرة عين ، كما قال النبي صلى الله عليه وسلم : « وجعلت قرة عيني في الصلاة » (1) . ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة؛ لأن ذلك من أعظم شعائر الإسلام، وقد أمر الله بذلك ورسوله، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقال سبحانه في صلاة الخوف : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (3) الآية . فأوجب الله سبحانه على المسلمين أداء الصلاة في الجماعة في حال الخوف، فيكون وجوبها عليهم في حال الأمن أشد وآكد. وتدل الآية المذكورة على وجوب الإعداد للعدو والحذر من مكائده، كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) الآية.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11884) ، والنسائي في (عشرة النساء) باب حب النساء برقم (3940) .
(2) سورة البقرة الآية 43
(3) سورة النساء الآية 102
(4) سورة الأنفال الآية 60

(16/13)

فالإسلام دين العزة والكرامة والقوة والحذر والجهاد الصادق، كما أنه دين الرحمة والإحسان والأخلاق الكريمة والصفات الحميدة. ولما جمع سلفنا الصالح بين هذه الأمور مكن الله لهم في الأرض ورفع شأنهم، وملكهم رقاب أعدائهم، وجعل لهم السيادة والقيادة، فلما غير من بعدهم غير الله عليهم، كما قال عز وجل : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (2) . وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) .
وعن أبي هريرة رضي الله عنه « أن رجلا أعمى قال: يا رسول الله ، إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من
__________
(1) سورة الرعد الآية 11
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم ( 2420) ، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651) ، وأبو داود في (الصلاة) باب في التشديد في ترك الجماعة برقم (548) واللفظ له .
(3) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793 ) .

(16/14)

رخصة أن أصلي في بيتي، قال: هل تسمع النداء بالصلاة ؟ قال نعم ، قال: فأجب » (1) خرجه مسلم في صحيحه.
أما النساء فصلاتهن في بيوتهن خير لهن، كما جاء بذلك الإخبار عن رسول الله صلى الله عليه وسلم، وما ذاك إلا لأنهن عورة وفتنة، ولكن لا يمنعن من المساجد إذا طلبن ذلك؛ لقول النبي صلى الله عليه وسلم: « لا تمنعوا إماء الله مساجد الله » (2) . وقد دلت الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يجب عليهن التستر والتحجب من الرجال ، وترك إظهار الزينة ، والحذر من التعطر حين خروجهن ؛ لأن ذلك يسبب الفتنة بهن ؛ ولهذا قال النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله ، وليخرجن تفلات » (3) . ومعنى تفلات : أي لا رائحة لهن تفتن الناس . وقال صلى الله عليه وسلم : « أيما امرأة أصابت بخورا فلا تشهد معنا العشاء » (4) . وقالت عائشة
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) رواه البخاري في (الجمعة) باب هل على من لم يشهد الجمعة غسل برقم (900) ، ومسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (442) .
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (9362) .
(4) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (444) .

(16/15)

رضي الله عنها : " لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن الخروج " . فالواجب على النساء أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن ، كالوجه واليدين والقدمين حين اجتماعهن بالرجال وخروجهن إلى الأسواق ، وهكذا في وقت الطواف والسعي ، وأشد من ذلك وأعظم في المنكر كشفهن الرءوس ، ولبس الثياب القصيرة التي تقصر عن الذراع والساق ؛ لأن ذلك من أعظم الفتنة بهن ؛ ولهذا قال الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) والتبرج إظهار بعض محاسنهن . وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (2) الآية . والجلباب هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما : أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلاليب ويبدين عينا واحدة . وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) الآية .
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 53

(16/16)

وقال النبي صلى الله عليه وسلم : « صنفان من أهل النار لم أرهما بعد: نساء كاسيات عاريات ، مائلات مميلات ، على رءوسهن مثل أسنمة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها ؛ ورجال بأيديهم سياط مثل أذناب البقر يضربون بها الناس » (1) خرجه مسلم في صحيحه . وقوله : كاسيات عاريات ، فسر بأنهن كاسيات من نعم الله عاريات من شكرها ، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن ، فهن كاسيات بالاسم والدعوى عاريات في الحقيقة . ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر والتحجب والحذر من أسباب غضب الله وعقابه ، والله المستعان .
الوصية الثالثة : أوصي جميع الحجاج والزوار وكل مسلم بإخراج زكاة ماله إذا كان لديه مال تجب الزكاة فيه ؛ لأن الزكاة من أعظم فرائض الدين ، وهي الركن الثالث من أركان الإسلام . فالله سبحانه وتعالى شرعها طهرة للمسلم وزكاة له ولماله وإحسانا للفقراء وغيرهم من أصناف أهل الزكاة ، كما قال عز وجل : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2)
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (8451) ، ومسلم في ( اللباس والزينة) باب النساء الكاسيات العاريات برقم (2128) .
(2) سورة التوبة الآية 103

(16/17)

وهي من شكر الله على نعمة المال ، والشاكر موعود بالأجر والزيادة ، كما قال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2) وقد توعد الله من لم يؤد الزكاة بالعذاب الأليم ، كما توعده سبحانه بأنه يعذبه بماله يوم القيامة ، قال الله عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (3) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (4) وصح عن رسول الله صلى الله عليه وسلم في تفسير هذه الآية الكريمة : أن كل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار .
فالواجب على كل مسلم له مال تجب فيه الزكاة أن يتقي الله ويبادر بإخراج زكاته في وقتها في أهلها المستحقين لها ، طاعة لله ولرسوله ، وحذرا من غضب الله وعقابه . والله سبحانه وعد المنفقين بالخلف والأجر الكبير ، كما قال سبحانه
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152
(3) سورة التوبة الآية 34
(4) سورة التوبة الآية 35

(16/18)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2)
الوصية الرابعة : صيام رمضان ، وهو من أعظم الفرائض على جميع المكلفين من الرجال والنساء ، وهو الركن الرابع من أركان الإسلام ، قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { أَيَّامًا مَعْدُودَاتٍ } (4) ثم فسر هذه الأيام المعدودات بعد ذلك بقوله سبحانه وتعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (5) وقال النبي صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (6) . فهذا الحديث
__________
(1) سورة سبأ الآية 39
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 183
(4) سورة البقرة الآية 184
(5) سورة البقرة الآية 185
(6) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .

(16/19)

الصحيح يدل على جميع الوصايا المتقدمة وهي الشهادتان والصلاة والزكاة والصوم ، وأنها كلها من أركان الإسلام التي لا يقوم بناؤه إلا عليها ؛ فالواجب على كل مسلم ومسلمة تعظيم هذه الأركان والمحافظة عليها والحذر من كل ما يبطلها أو ينقص أجرها . والله سبحانه إنما خلق الثقلين ليعبدوه سبحانه ، وأرسل الرسل وأنزل الكتب من أجل ذلك . وعبادته هي توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم عن إخلاص لله سبحانه ، ومحبة له ، وإيمان به وبرسله ، ورغبة في ثواب الله ، وحذر من عقابه ؛ وبذلك يفوز العبد بالسعادة والنجاة في الدنيا والآخرة . وإنما أصيب المسلمون في هذه العصور الأخيرة بالذل والتفرق وتسليط الأعداء بسبب تفريطهم في أمر الله وعدم تعاونهم على البر والتقوى ، كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
فنسأل الله أن يجمعهم على الحق ويوفقهم للتوبة النصوح ، وأن يهديهم للعمل بكتابه وسنة نبيه صلى الله عليه وسلم ، ويوفق حكامهم للحكم بشريعته والتحاكم إليها ، وإلزام شعوبهم بما أوجب الله ، ومنعهم عن محارم الله ؛ حتى يمكن لهم في الأرض كما مكن لأسلافهم ، ويعينهم على عدوهم ، إنه سميع قريب .
__________
(1) سورة الشورى الآية 30

(16/20)

الوصية الخامسة : حج بيت الله الحرام ، وهو الركن الخامس من أركان الإسلام ، كما تقدم في الحديث الصحيح ، وهو فرض على كل مسلم ومسلمة يستطيع السبيل إليه في العمر مرة واحدة ، كما قال الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وقال النبي صلى الله عليه وسلم : « الحج مرة ، فمن زاد فهو تطوع » (2) ، وقال صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (3) ، وقال عليه الصلاة والسلام : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) . فالواجب على حجاج بيت الله الحرام أن يصونوا حجهم عما حرم الله عليهم من الرفث والفسوق ، وأن يستقيموا
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في ( مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في ( المناسك) باب كيف وجوب الحج برقم (1788) .
(3) رواه البخاري في ( الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(4) رواه البخاري في ( الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في ( الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/21)

على طاعة الله ، ويتعاونوا على البر والتقوى ، حتى يكون حجهم مبرورا وسعيهم مشكورا . و الحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق ، كما قال الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) ويدل على ذلك أيضا قوله صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) والرفث : هو الجماع في حال الإحرام ، ويدخل فيه النطق بالفحش ورديء الكلام . والفسوق يشمل المعاصي كلها .
فنسأل الله أن يوفق حجاج بيت الله الحرام للاستقامة على دينهم وحفظ حجهم مما يبطله أو ينقص أجره ، وأن يمن علينا وعليهم بالفقه في دينه والتواصي بحقه والصبر عليه ، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان ، إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 197
(2) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن الترمذي الحج (811),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).

(16/22)


التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة - فتاوى ابن باز

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة

(16/23)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، أما بعد :
فهذا منسك مختصر يشتمل على إيضاح وتحقيق كثير من مسائل الحج والعمرة والزيارة على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم (1) ، جمعته لنفسي ولمن شاء من المسلمين ، واجتهدت في تحرير مسائله على ضوء الدليل .
وقد طبع للمرة الأولى في عام 1363 هـ على نفقة جلالة الملك عبد العزيز بن عبد الرحمن الفيصل ، قدس الله روحه وأكرم مثواه .
ثم إني بسطت مسائله بعض البسط ، وزدت فيه من التحقيقات ما تدعو له الحاجة ، ورأيت إعادة طبعه ؛ لينتفع به من شاء الله من العباد ، وسميته ( التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة) ، ثم
__________
(1) الطبعة (31) عام 1417هـ التي عرضت على سماحته وصححها في عدة جلسات آخرها في 12\12\1418هـ .

(16/25)

أدخلت فيه زيادات أخرى مهمة ، وتنبيهات مفيدة ؛ تكميلا للفائدة ، وقد طبع غير مرة .
وأسأل الله أن يعمم النفع به ، وأن يجعل السعي فيه خالصا لوجهه الكريم ، وسببا للفوز لديه في جنات النعيم ، فإنه حسبنا ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم .
المؤلف
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(16/26)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله محمد ، وعلى آله وصحبه أجمعين .
أما بعد :
فهذه رسالة مختصرة في الحج وبيان فضله وآدابه ، وما ينبغي لمن أراد السفر لأدائه ، وبيان مسائل كثيرة مهمة من مسائل الحج والعمرة والزيارة على سبيل الاختصار والإيضاح ، قد تحريت فيها ما دل عليه كتاب الله وسنة رسول الله صلى الله عليه وسلم ، جمعتها نصيحة للمسلمين ، وعملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (2) الآية ، وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3)
ولما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة ، ثلاثا ، قيل : لمن يا رسول الله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (4)
__________
(1) سورة الذاريات الآية 55
(2) سورة آل عمران الآية 187
(3) سورة المائدة الآية 2
(4) رواه الإمام أحمد في ( مسند الشاميين) حديث تميم الداري برقم (16499) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55) .

(16/27)

وروى الطبراني عن حذيفة ، أن النبي صلى الله عليه وسلم قال : « من لا يهتم بأمر المسلمين فليس منهم ، ومن لم يمس ويصبح ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم فليس منهم » (1) .
والله المسئول أن ينفعني بها والمسلمين ، وأن يجعل السعي فيها خالصا لوجهه الكريم ، وسببا للفوز لديه في جنات النعيم ، إنه سميع مجيب ، وهو حسبنا ونعم الوكيل .
__________
(1) رواه الطبراني في الصغير برقم (905) في جامع الأحاديث والمراسيل ، باب الميم مع النون من الإكمال من الجامع برقم (23274) .

(16/28)


في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما - فتاوى ابن باز

فصل
في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما
إذا عرف هذا فاعلموا - وفقني الله وإياكم لمعرفة الحق واتباعه - أن الله عز وجل قد أوجب على عباده حج بيته الحرام ، وجعله أحد أركان الإسلام ، قال الله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
وفي الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام » (2) .
وروى سعيد في سننه ، عن عمر بن الخطاب رضي الله
__________
(1) سورة آل عمران الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في ( الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .

(16/29)

عنه أنه قال : " لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا كل من كان له جدة (1) ولم يحج ليضربوا عليهم الجزية ، ما هم بمسلمين ، ما هم بمسلمين " ، وروي عن علي رضي الله عنه أنه قال : " من قدر على الحج فتركه فلا عليه أن يموت يهوديا أو نصرانيا " .
ويجب على من لم يحج وهو يستطيع الحج أن يبادر إليه ؛ لما روي عن ابن عباس رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « تعجلوا إلى الحج - يعني : الفريضة - فإن أحدكم لا يدري ما يعرض له » (2) . رواه أحمد .
ولأن أداء الحج واجب على الفور في حق من استطاع السبيل إليه ؛ لظاهر قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
وقول النبي صلى الله عليه وسلم في خطبته : « أيها الناس ، إن الله فرض عليكم الحج فحجوا » (4) . أخرجه مسلم .
__________
(1) أي : سعة من المال .
(2) رواه الإمام أحمد في ( مسند بني هاشم) أول مسند عبد الله بن عباس برقم (2864) .
(3) سورة آل عمران الآية 97
(4) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .

(16/30)

وقد وردت أحاديث تدل على وجوب العمرة منها :
قوله صلى الله عليه وسلم في جوابه لجبرائيل لما سأله عن الإسلام ، قال صلى الله عليه وسلم : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتحج البيت وتعتمر ، وتغتسل من الجنابة ، وتتم الوضوء ، وتصوم رمضان » (1) . أخرجه ابن خزيمة ، والدارقطني ، من حديث عمر بن الخطاب رضي الله عنه ، وقال الدارقطني : هذا إسناد ثابت صحيح .
ومنها : حديث عائشة رضي الله عنها أنها قالت : « يا رسول الله ، هل على النساء من جهاد؟ قال : عليهن جهاد لا قتال فيه : الحج والعمرة » (2) أخرجه أحمد ، وابن ماجه بإسناد صحيح .
ولا يجب الحج والعمرة في العمر إلا مرة واحدة ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الحج
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .
(2) رواه ابن ماجه في ( المناسك) باب الحج جهاد النساء برقم (2901) .

(16/31)

مرة ، فمن زاد فهو تطوع » (1) .
ويسن الإكثار من الحج والعمرة تطوعا ؛ لما ثبت في الصحيحين ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) .
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في ( المناسك) باب كيف وجوب الحج برقم (1788) .
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 ) ، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ) .

(16/32)


في وجوب التوبة من المعاصي والخروج من المظالم - فتاوى ابن باز

فصل
في وجوب التوبة من المعاصي والخروج من المظالم
إذا عزم المسلم على السفر إلى الحج أو العمرة استحب له أن يوصي أهله وأصحابه بتقوى الله عز وجل ، وهي : فعل أوامره ، واجتناب نواهيه .
وينبغي أن يكتب ما له وما عليه من الدين ، ويشهد على

(16/32)

ذلك ، ويجب عليه المبادرة إلى التوبة النصوح من جميع الذنوب ؛ لقوله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
وحقيقة التوبة : الإقلاع من الذنوب وتركها ، والندم على ما مضى منها ، والعزيمة على عدم العود فيها ، وإن كان عنده للناس مظالم من نفس أو مال أو عرض ردها إليهم ، أو تحللهم منها قبل سفره ؛ لما صح عنه صلى الله عليه وسلم أنه قال : « من كانت عنده مظلمة لأخيه من مال أو عرض فليتحلل اليوم قبل أن لا يكون دينار ولا درهم ، إن كان له عمل صالح أخذ منه بقدر مظلمته ، وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (2) .
وينبغي أن ينتخب لحجه وعمرته نفقة طيبة من مال حلال ؛ لما صح عنه صلى الله عليه وسلم أنه قال : « إن الله تعالى طيب لا يقبل إلا طيبا » (3) ، وروى الطبراني عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه
__________
(1) سورة النور الآية 31
(2) رواه البخاري في ( المظالم والغصب) باب من كانت له مظلمة عند الرجل فحللها له برقم (2449) .
(3) رواه مسلم في (الزكاة) باب قبول الصدقة من الكسب الطيب برقم (1015) .

(16/33)

وسلم : « إذا خرج الرجل حاجا بنفقة طيبة ووضع رجله في الغرز فنادى : لبيك اللهم لبيك ، ناداه مناد من السماء : لبيك وسعديك ، زادك حلال ، وراحلتك حلال ، وحجك مبرور غير مأزور . وإذا خرج الرجل بالنفقة الخبيثة فوضع رجله في الغرز فنادى : لبيك اللهم لبيك ، ناداه مناد من السماء : لا لبيك ولا سعديك ، زادك حرام ، ونفقتك حرام ، وحجك غير مبرور » (1) .
وينبغي للحاج الاستغناء عما في أيدي الناس والتعفف عن سؤالهم ؛ لقوله صلى الله عليه وسلم : « ومن يستعفف يعفه الله ومن يستغن يغنه الله » (2) ، وقوله صلى الله عليه وسلم : « لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم » (3) .
ويجب على الحاج أن يقصد بحجته وعمرته وجه الله والدار الآخرة ، والتقرب إلى الله بما يرضيه من الأقوال
__________
(1) رواه الطبراني في الأوسط (6\109) برقم ( 5224) ، وفي الترغيب والترهيب باب الترغيب في النفقة الحلال برقم ( 1723) .
(2) رواه البخاري في (الزكاة) باب الاستعفاف عن المسألة برقم (1469) ، ومسلم في (الزكاة) باب فضل التعفف والصبر برقم (1053) .
(3) رواه البخاري في (الزكاة) باب من سأل الناس تكثرا برقم ( 1475) ، ومسلم في (الزكاة) باب كراهة المسألة للناس برقم (1040) .

(16/34)

والأعمال في تلك المواضع الشريفة ، ويحذر كل الحذر من أن يقصد بحجه الدنيا وحطامها ، أو الرياء والسمعة والمفاخرة بذلك ، فإن ذلك من أقبح المقاصد وسبب لحبوط العمل وعدم قبوله ، كما قال تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } (1) { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ } (3) { ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } (4) { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } (5)
وصح عنه صلى الله عليه وسلم أنه قال : « قال الله تعالى : أنا أغنى الشركاء عن الشرك ، من عمل عملا أشرك معي فيه غيري تركته وشركه » (6) .
وينبغي له أيضا أن يصحب في سفره الأخيار من أهل الطاعة والتقوى والفقه في الدين ، ويحذر من مصاحبة السفهاء والفساق .
__________
(1) سورة هود الآية 15
(2) سورة هود الآية 16
(3) سورة الإسراء الآية 18
(4) سورة الإسراء الآية 18
(5) سورة الإسراء الآية 19
(6) رواه مسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم ( 2985) .

(16/35)

وينبغي له أن يتعلم ما يشرع له في حجه وعمرته ، ويتفقه في ذلك ويسأل عما أشكل عليه ؛ ليكون على بصيرة ، فإذا ركب دابته أو سيارته أو طائرته أو غيرها من المركوبات استحب له أن يسمي الله سبحانه ويحمده ، ثم يكبر ثلاثا ، ويقول : { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } (1) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } (2) « اللهم إني أسألك في سفري هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا ، واطو عنا بعده ، اللهم أنت الصاحب في السفر ، والخليفة في الأهل ، اللهم إني أعوذ بك من وعثاء السفر ، وكآبة المنظر ، وسوء المنقلب في المال والأهل » (3) ؛ لصحة ذلك عن النبي صلى الله عليه وسلم أخرجه مسلم من حديث ابن عمر رضي الله عنهما .
ويكثر في سفره من الذكر والاستغفار ، ودعاء الله سبحانه ، والتضرع إليه ، وتلاوة القرآن وتدبر معانيه ، ويحافظ على الصلوات في الجماعة ، ويحفظ لسانه من كثرة القيل
__________
(1) سورة الزخرف الآية 13
(2) سورة الزخرف الآية 14
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6275) ، والترمذي في (الدعوات) باب ما يقال إذا ركب الناقة برقم (3447) .

(16/36)

والقال ، والخوض فيما لا يعنيه ، والإفراط في المزاح ، ويصون لسانه أيضا من الكذب والغيبة والنميمة والسخرية بأصحابه وغيرهم من إخوانه المسلمين .
وينبغي له بذل البر في أصحابه ، وكف أذاه عنهم ، وأمرهم بالمعروف ونهيهم عن المنكر بالحكمة والموعظة الحسنة على حسب الطاقة .

(16/37)


فيما يفعله الحاج عند وصوله إلى الميقات - فتاوى ابن باز

فصل
فيما يفعله الحاج عند وصوله إلى الميقات
فإذا وصل إلى الميقات استحب له أن يغتسل ويتطيب ؛ لما روي أن النبي صلى الله عليه وسلم تجرد من المخيط عند الإحرام واغتسل ، ولما ثبت في الصحيحين ، عن عائشة رضي الله عنها قالت : « كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت » (1) ، وأمر صلى الله عليه وسلم عائشة لما حاضت وقد أحرمت بالعمرة أن
__________
(1) رواه البخاري في (الحج) باب الطيب عند الإحرام برقم (1539) ، ومسلم في (الحج ) باب الطيب للمحرم برقم (1189) .

(16/37)

تغتسل وتحرم بالحج ، وأمر صلى الله عليه وسلم أسماء بنت عميس لما ولدت بذي الحليفة أن تغتسل وتستثفر بثوب وتحرم ، فدل ذلك على أن المرأة إذا وصلت إلى الميقات وهي حائض أو نفساء تغتسل وتحرم مع الناس ، وتفعل ما يفعله الحاج غير الطواف بالبيت ، كما أمر النبي صلى الله عليه وسلم عائشة وأسماء بذلك .
ويستحب لمن أراد الإحرام أن يتعاهد شاربه وأظافره وعانته وإبطيه ، فيأخذ ما تدعو الحاجة إلى أخذه ؛ لئلا يحتاج إلى أخذ ذلك بعد الإحرام وهو محرم عليه ، ولأن النبي صلى الله عليه وسلم شرع للمسلمين تعاهد هذه الأشياء في كل وقت ، كما ثبت في الصحيحين ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وقلم الأظافر ، ونتف الآباط » (1) ، وفي صحيح مسلم ، عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب ، وقلم الأظافر ، ونتف الإبط ، وحلق العانة : أن لا نترك ذلك أكثر من أربعين ليلة » (2) .
__________
(1) رواه البخاري في ( اللباس) باب قلم الأظافر برقم (5891) ، ومسلم في (الطهارة) باب خصال الفطرة برقم ( 257) .
(2) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (258) .

(16/38)

وأخرجه النسائي بلفظ : « وقت لنا رسول الله صلى الله عليه وسلم » (1) ، وأخرجه أحمد ، وأبو داود ، والترمذي بلفظ النسائي ، وأما الرأس فلا يشرع أخذ شيء منه عند الإحرام ، لا في حق الرجال ولا في حق النساء .
وأما اللحية فيحرم حلقها أو أخذ شيء منها في جميع الأوقات ، بل يجب إعفاؤها وتوفيرها ؛ لما ثبت في الصحيحين ، عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « خالفوا المشركين ، وفروا اللحى ، وأحفوا الشوارب » (2) ، وأخرج مسلم في صحيحه ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) .
وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للحى ، ورضاهم بمشابهة الكفار والنساء ، ولا سيما من ينتسب إلى العلم والتعليم ، فإنا لله وإنا
__________
(1) رواه النسائي في (الطهارة) باب التوقيت في قص الشارب برقم (14) .
(2) رواه البخاري في (اللباس) باب قلم الأظافر برقم ( 5892) .
(3) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (260) .

(16/39)

إليه راجعون ، ونسأل الله أن يهدينا وسائر المسلمين لموافقة السنة والتمسك بها ، والدعوة إليها ، وإن رغب عنها الأكثرون ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم .
ثم يلبس الذكر إزارا ورداء ، ويستحب أن يكونا أبيضين نظيفين ، ويستحب أن يحرم في نعلين ؛ لقول النبي صلى الله عليه وسلم : « وليحرم أحدكم في إزار ورداء ونعلين » (1) ، أخرجه الإمام أحمد رحمه الله .
وأما المرأة فيجوز لها أن تحرم فيما شاءت من أسود أو أخضر أو غيرهما ، مع الحذر من التشبه بالرجال في لباسهم ، لكن ليس لها أن تلبس النقاب والقفازين حال إحرامها ، ولكن تغطي وجهها وكفيها بغير النقاب والقفازين ؛ لأن النبي صلى الله عليه وسلم نهى المرأة المحرمة عن لبس النقاب والقفازين ، وأما تخصيص بعض العامة إحرام المرأة في الأخضر أو الأسود دون غيرهما فلا أصل له .
ثم بعد الفراغ من الغسل والتنظيف ولبس ثياب الإحرام ، ينوي بقلبه الدخول في النسك الذي يريده من حج أو عمرة
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4881) .

(16/40)

؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) .
ويشرع له التلفظ بما نوى ، فإن كانت نيته العمرة قال : (لبيك عمرة) أو (اللهم لبيك عمرة) ، وإن كانت نيته الحج قال : (لبيك حجا) أو (اللهم لبيك حجا) ؛ لأن النبي صلى الله عليه وسلم فعل ذلك ، وإن نواهما جميعا لبى بذلك فقال : (اللهم لبيك عمرة وحجا) ، والأفضل أن يكون التلفظ بذلك بعد استوائه على مركوبه من دابة أو سيارة أو غيرهما ؛ لأن النبي صلى الله عليه وسلم إنما أهل بعد ما استوى على راحلته ، وانبعثت به من الميقات للسير ، هذا هو الأصح من أقوال أهل العلم .
ولا يشرع له التلفظ بما نوى إلا في الإحرام خاصة ؛ لوروده عن النبي صلى الله عليه وسلم .
وأما الصلاة والطواف وغيرهما فينبغي له ألا يتلفظ في شيء منها بالنية ، فلا يقول : نويت أن أصلي كذا وكذا ، ولا نويت أن أطوف كذا ، بل التلفظ بذلك من البدع المحدثة ، والجهر بذلك أقبح وأشد إثما ، ولو كان التلفظ بالنية مشروعا
__________
(1) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله : ''إنما الأعمال بالنية'' برقم (1907) .

(16/41)

لبينه الرسول صلى الله عليه وسلم ، وأوضحه للأمة بفعله أو قوله ، ولسبق إليه السلف الصالح .
فلما لم ينقل ذلك عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم علم أنه بدعة ، وقد قال النبي صلى الله عليه وسلم : « وشر الأمور محدثاتها ، وكل بدعة ضلالة » (1) . أخرجه مسلم في صحيحه ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته ، وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في ( الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/42)


في المواقيت المكانية وتحديدها - فتاوى ابن باز

فصل
في المواقيت المكانية وتحديدها
المواقيت خمسة :
الأول : ذو الحليفة ، وهو ميقات أهل المدينة ، وهو

(16/42)

المسمى عند الناس اليوم : أبيار علي .
الثاني : الجحفة ، وهو ميقات أهل الشام ، وهي قرية خراب تلي رابغ ، والناس اليوم يحرمون من رابغ ، ومن أحرم من رابغ فقد أحرم من الميقات ؛ لأن رابغ قبلها بيسير .
الثالث : قرن المنازل ، وهو ميقات أهل نجد ، وهو المسمى اليوم : السيل .
الرابع : يلملم ، وهو ميقات أهل اليمن .
الخامس : ذات عرق ، وهي ميقات أهل العراق .
وهذه المواقيت قد وقتها النبي صلى الله عليه وسلم ، لمن ذكرنا ، ومن مر عليها من غيرهم ممن أراد الحج أو العمرة . والواجب على من مر عليها أن يحرم منها ، ويحرم عليه أن يتجاوزها دون إحرام إذا كان قاصدا مكة يريد حجا أو عمرة ، سواء كان مروره عليها من طريق الأرض أو من طريق الجو ؛ لعموم قول النبي صلى الله عليه وسلم لما وقت هذه المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) .
والمشروع لمن توجه إلى مكة من طريق الجو بقصد
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في( الحج) باب مواقيت الحج والعمرة برقم (1181) .

(16/43)

الحج أو العمرة أن يتأهب لذلك بالغسل ونحوه قبل الركوب في الطائرة ، فإذا دنا من الميقات لبس إزاره ورداءه ثم لبى بالعمرة إن كان الوقت متسعا ، وإن كان الوقت ضيقا لبى بالحج ، وإن لبس إزاره ورداءه قبل الركوب أو قبل الدنو من الميقات فلا بأس ، ولكن لا ينوي الدخول في النسك ولا يلبي بذلك إلا إذا حاذى الميقات أو دنا منه ؛ لأن النبي صلى الله عليه وسلم لم يحرم إلا من الميقات ، والواجب على الأمة التأسي به صلى الله عليه وسلم في ذلك كغيره من شئون الدين ؛ لقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) ولقول النبي صلى الله عليه وسلم في حجة الوداع : « خذوا عني مناسككم » (2) .
وأما من توجه إلى مكة ولم يرد حجا ولا عمرة ؛ كالتاجر ، والحطاب ، والبريد ونحو ذلك فليس عليه إحرام إلا أن يرغب في ذلك ؛ لقول النبي صلى الله عليه وسلم في الحديث المتقدم لما ذكر المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (3) ، فمفهومه أن من مر على المواقيت ولم يرد حجا ولا عمرة فلا إحرام عليه .
__________
(1) سورة الأحزاب الآية 21
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .
(3) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(16/44)

وهذا من رحمة الله بعباده وتسهيله عليهم ، فله الحمد والشكر على ذلك ، ويؤيد ذلك أن النبي صلى الله عليه وسلم لما أتى مكة عام الفتح لم يحرم ، بل دخلها وعلى رأسه المغفر ؛ لكونه لم يرد حينذاك حجا ولا عمرة ، وإنما أراد افتتاحها وإزالة ما فيها من الشرك .
وأما من كان مسكنه دون المواقيت ؛ كسكان جدة ، وأم السلم ، وبحرة ، والشرائع ، وبدر ، ومستورة وأشباهها فليس عليه أن يذهب إلى شيء من المواقيت الخمسة المتقدمة ، بل مسكنه هو ميقاته فيحرم منه بما أراد من حج أو عمرة ، وإذا كان له مسكن آخر خارج الميقات فهو بالخيار إن شاء أحرم من الميقات ، وإن شاء أحرم من مسكنه الذي هو أقرب من الميقات إلى مكة ؛ لعموم قول النبي صلى الله عليه وسلم في حديث ابن عباس رضي الله عنه لما ذكر المواقيت قال : « ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (2) . أخرجه البخاري ومسلم .
لكن من أراد العمرة وهو في الحرم فعليه أن يخرج إلى الحل ويحرم بالعمرة منه ؛ لأن النبي صلى الله عليه وسلم لما
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) فمهله : أي : إهلاله بالتلبية من مكان إحرامه . (1)

(16/45)

طلبت منه عائشة العمرة أمر أخاها عبد الرحمن أن يخرج بها إلى الحل فتحرم منه ، فدل ذلك على أن المعتمر لا يحرم بالعمرة من الحرم ، وإنما يحرم بها من الحل . وهذا الحديث يخصص حديث ابن عباس المتقدم ، ويدل على أن مراد النبي صلى الله عليه وسلم بقوله : « حتى أهل مكة يهلون من مكة » (1) هو الإهلال بالحج لا العمرة ، إذ لو كان الإهلال بالعمرة جائزا من الحرم لأذن لعائشة رضي الله عنها في ذلك ولم يكلفها الخروج إلى الحل ، وهذا أمر واضح ، وهو قول جمهور العلماء رحمة الله عليهم ، وهو أحوط للمؤمن ؛ لأن فيه العمل بالحديثين جميعا . والله الموفق .
وأما ما يفعله بعض الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج - فلا دليل على شرعيته ، بل الأدلة تدل على أن الأفضل تركه ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يعتمروا بعد فراغهم من الحج ، وإنما اعتمرت عائشة من التنعيم ؛ لكونها لم تعتمر مع الناس حين دخول مكة بسبب الحيض ، فطلبت من النبي صلى الله عليه وسلم أن تعتمر بدلا من عمرتها التي أحرمت بها من الميقات ، فأجابها النبي صلى الله عليه وسلم إلى ذلك ، وقد حصلت لها العمرتان : العمرة التي مع حجها ، وهذه العمرة المفردة ، فمن كان مثل عائشة فلا
__________
(1) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(16/46)

بأس أن يعتمر بعد فراغه من الحج ؛ عملا بالأدلة كلها ، وتوسيعا على المسلمين .
ولا شك أن اشتغال الحجاج بعمرة أخرى بعد فراغهم من الحج سوى العمرة التي دخلوا بها مكة يشق على الجميع ، ويسبب كثرة الزحام والحوادث ، مع ما فيه من المخالفة لهدي النبي صلى الله عليه وسلم وسنته . والله الموفق .

(16/47)


في حكم من وصل إلى الميقات في غير أشهر الحج - فتاوى ابن باز

فصل
في حكم من وصل إلى الميقات في غير أشهر الحج
اعلم أن الواصل إلى الميقات له حالان :
إحداهما : أن يصل إليه في غير أشهر الحج ، كرمضان وشعبان ، فالسنة في حق هذا أن يحرم بالعمرة فينويها بقلبه ويتلفظ بلسانه قائلا : ( لبيك عمرة) ، أو (اللهم لبيك عمرة) ، ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك » (1) ، ويكثر من هذه
__________
(1) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/47)

التلبية ، ومن ذكر الله سبحانه حتى يصل إلى البيت ، فإذا وصل إلى البيت قطع التلبية ، وطاف بالبيت سبعة أشواط ، وصلى خلف المقام ركعتين ، ثم خرج إلى الصفا وطاف بين الصفا والمروة سبعة أشواط ، ثم حلق رأسه أو قصره ، وبذلك تمت عمرته وحل له كل شيء حرم عليه بالإحرام .
الثانية : أن يصل إلى الميقات في أشهر الحج ، وهي : شوال ، وذو القعدة ، والعشر الأول من ذي الحجة . فمثل هذا يخير بين ثلاثة أشياء ، وهي الحج وحده ، والعمرة وحدها ، والجمع بينهما ؛ لأن النبي صلى الله عليه وسلم لما وصل إلى الميقات في ذي القعدة في حجة الوداع خير أصحابه بين هذه الأنساك الثلاثة ، لكن السنة في حق هذا أيضا إذا لم يكن معه هدي أن يحرم بالعمرة ، ويفعل ما ذكرنا في حق من وصل إلى الميقات في غير أشهر الحج ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه لما قربوا من مكة أن يجعلوا إحرامهم عمرة ، وأكد عليهم في ذلك بمكة ، فطافوا وسعوا وقصروا وحلوا امتثالا لأمره صلى الله عليه وسلم ، إلا من كان معه الهدي ، فإن النبي صلى الله عليه وسلم أمره أن يبقى على إحرامه حتى يحل يوم النحر ، والسنة في حق من ساق الهدي أن يحرم بالحج والعمرة جميعا ؛ لأن النبي صلى الله عليه وسلم قد فعل ذلك ، وكان قد ساق الهدي ، وأمر من ساق الهدي من أصحابه وقد أهل بعمرة

(16/48)

أن يلبي بحج مع عمرته ، وألا يحل حتى يحل منهما جميعا يوم النحر ، وإن كان الذي ساق الهدي قد أحرم بالحج وحده بقي على إحرامه أيضا حتى يحل يوم النحر ، كالقارن بينهما .
وعلم بهذا : أن من أحرم بالحج وحده ، أو بالحج والعمرة وليس معه هدي لا ينبغي له أن يبقى على إحرامه ، بل السنة في حقه أن يجعل إحرامه عمرة فيطوف ويسعى ويقصر ويحل ، كما أمر النبي صلى الله عليه وسلم من لم يسق الهدي من أصحابه بذلك ، إلا أن يخشى هذا فوات الحج ؛ لكونه قدم متأخرا ، فلا بأس أن يبقى على إحرامه . والله أعلم .
وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضا أو خائفا من عدو ونحوه استحب له أن يقول عند إحرامه : « فإن حبسني حابس فمحلي حيث حبستني » (1) ؛ لحديث ضباعة بنت الزبير رضي الله عنها ، أنها قالت : « يا رسول الله ، إني أريد الحج وأنا شاكية ، فقال لها النبي صلى الله عليه وسلم : حجي واشترطي أن محلي حيث حبستني » (2) متفق عليه .
__________
(1) أورده ابن القيم في أعلام الموقعين ج3 صـ 299 فصل هل تعلق التوبة بالشرط .
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(16/49)

وفائدة هذا الشرط : أن المحرم إذا عرض له ما يمنعه من تمام نسكه من مرض أو صد عدو جاز له التحلل ولا شيء عليه .

(16/50)


في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام - فتاوى ابن باز

فصل
في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام
يصح حج الصبي الصغير والجارية الصغيرة ؛ لما في صحيح مسلم ، عن ابن عباس رضي الله عنهما « أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا فقالت : يا رسول الله ، ألهذا حج؟ فقال : نعم ، ولك أجر » (1) .
وفي صحيح البخاري ، عن السائب بن يزيد رضي الله عنه قال : « حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين » (2) . لكن لا يجزئهما هذا الحج عن حجة الإسلام .
وهكذا العبد المملوك والجارية المملوكة يصح منهما الحج ، ولا يجزئهما عن حجة الإسلام ؛ لما ثبت من حديث
__________
(1) رواه مسلم في ( الحج) باب صحة حج الصبي برقم (1336) .
(2) رواه البخاري في (الحج) باب حج الصبيان برقم (1858) .

(16/50)

ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى ، وأيما عبد حج ثم أعتق فعليه حجة أخرى » (1) أخرجه ابن أبي شيبة ، والبيهقي بإسناد حسن .
ثم إن كان الصبي دون التمييز نوى عنه الإحرام وليه ، فيجرده من المخيط ويلبي عنه ، ويصير الصبي محرما بذلك ، فيمنع مما يمنع عنه المحرم الكبير ، وهكذا الجارية التي دون التمييز ينوي عنها الإحرام وليها ، ويلبي عنها ، وتصير محرمة بذلك ، وتمنع مما تمنع منه المحرمة الكبيرة ، وينبغي أن يكونا طاهري الثياب والأبدان حال الطواف ؛ لأن الطواف يشبه الصلاة ، والطهارة شرط لصحتها .
وإن كان الصبي والجارية مميزين أحرما بإذن وليهما ، وفعلا عند الإحرام ما يفعله الكبير من الغسل والطيب ونحوهما ، ووليهما هو المتولي لشئونهما القائم بمصالحهما ، سواء كان أباهما أو أمهما أو غيرهما ، ويفعل الولي عنهما ما عجزا عنه ، كالرمي ونحوه ، ويلزمهما فعل ما سوى ذلك من المناسك ، كالوقوف بعرفة ، والمبيت بمنى ومزدلفة ، والطواف
__________
(1) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .

(16/51)

والسعي ، فإن عجزا عن الطواف والسعي طيف بهما وسعي بهما محمولين ، والأفضل لحاملهما ألا يجعل الطواف والسعي مشتركين بينه وبينهما ، بل ينوي الطواف والسعي لهما ، ويطوف لنفسه طوافا مستقلا ، ويسعى لنفسه سعيا مستقلا ؛ احتياطا للعبادة ، وعملا بالحديث الشريف : « دع ما يريبك إلى ما لا يريبك » (1) ، فإن نوى الحامل الطواف عنه وعن المحمول والسعي عنه وعن المحمول أجزأه ذلك في أصح القولين ؛ لأن النبي صلى الله عليه وسلم لم يأمر التي سألته عن حج الصبي أن تطوف له وحده ، ولو كان ذلك واجبا لبينه صلى الله عليه وسلم . والله الموفق .
ويؤمر الصبي المميز والجارية المميزة بالطهارة من الحدث والنجس قبل الشروع في الطواف ، كالمحرم الكبير ، وليس الإحرام عن الصبي الصغير والجارية الصغيرة بواجب على وليهما ، بل هو نفل ، فإن فعل ذلك فله أجر وإن ترك ذلك فلا حرج عليه . والله أعلم .
__________
(1) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) ، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711) .

(16/52)


في بيان محظورات الإحرام وما يباح فعله للمحرم - فتاوى ابن باز

فصل
في بيان محظورات الإحرام وما يباح فعله للمحرم
لا يجوز للمحرم بعد نية الإحرام - سواء كان ذكرا أو أنثى - أن يأخذ شيئا من شعره أو أظفاره أو يتطيب .
ولا يجوز للذكر خاصة أن يلبس مخيطا على جملته ، يعني : على هيئته التي فصل وخيط عليها ، كالقميص ، أو على بعضه ؛ كالفانلة والسراويل ، والخفين ، والجوربين ، إلا إذا لم يجد إزارا جاز له لبس السراويل ، وكذا من لم يجد نعلين جاز له لبس الخفين من غير قطع ؛ لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين ، أن النبي صلى الله عليه وسلم قال : « من لم يجد نعلين فليلبس الخفين ، ومن لم يجد إزارا فليلبس السراويل » (1) .
وأما ما ورد في حديث ابن عمر رضي الله عنهما من الأمر بقطع الخفين إذا احتاج إلى لبسهما لفقد النعلين فهو
__________
(1) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(16/53)

منسوخ ؛ لأن النبي صلى الله عليه وسلم أمر بذلك في المدينة ، لما سئل عما يلبس المحرم من الثياب ، ثم لما خطب الناس بعرفات أذن في لبس الخفين عند فقد النعلين ، ولم يأمر بقطعهما ، وقد حضر هذه الخطبة من لم يسمع جوابه في المدينة ، وتأخير البيان عن وقت الحاجة غير جائز ، كما قد علم في علمي أصول الحديث والفقه ، فثبت بذلك نسخ الأمر بالقطع ، ولو كان ذلك واجبا لبينه صلى الله عليه وسلم . والله أعلم .
ويجوز للمحرم لبس الخفاف التي ساقها دون الكعبين ؛ لكونها من جنس النعلين . ويجوز له عقد الإزار وربطه بخيط ونحوه ؛ لعدم الدليل المقتضي للمنع . ويجوز للمحرم أن يغتسل ويغسل رأسه ويحكه إذا احتاج إلى ذلك برفق وسهولة فإن سقط من رأسه شيء بسبب ذلك فلا حرج عليه .
ويحرم على المرأة المحرمة أن تلبس مخيطا لوجهها ، كالبرقع والنقاب ، أو ليديها ، كالقفازين ؛ لقول النبي صلى الله عليه وسلم : « لا تنتقب المرأة ولا تلبس القفازين » (1) رواه
__________
(1) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(16/54)

البخاري . والقفازان : هما ما يخاط أو ينسج من الصوف أو القطن أو غيرهما على قدر اليدين .
ويباح لها من المخيط ما سوى ذلك ؛ كالقميص ، والسراويل ، والخفين ، والجوارب ونحو ذلك .
وكذلك يباح لها سدل خمارها على وجهها إذا احتاجت إلى ذلك بلا عصابة ، وإن مس الخمار وجهها فلا شيء عليها ؛ لحديث عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات ، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها ، فإذا جاوزونا كشفناه » (1) أخرجه أبو داود ، وابن ماجه ، وأخرج الدارقطني من حديث أم سلمة مثله ، كذلك لا بأس أن تغطي يديها بثوبها أو غيره ، ويجب عليها تغطية وجهها وكفيها إذا كانت بحضرة الرجال الأجانب ؛ لأنها عورة ؛ لقول الله سبحانه وتعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) ولا ريب أن الوجه والكفين من أعظم الزينة ، والوجه في ذلك أشد وأعظم ، وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3)
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53

(16/55)

وأما ما اعتاده كثير من النساء من جعل العصابة تحت الخمار لترفعه عن وجهها فلا أصل له في الشرع فيما نعلم ، ولو كان ذلك مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ولم يجز له السكوت عنه . ويجوز للمحرم من الرجال والنساء غسل ثيابه التي أحرم فيها من وسخ أو نحوه ، ويجوز له إبدالها بغيرها .
ولا يجوز له لبس شيء من الثياب مسه الزعفران أو الورس ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك في حديث ابن عمر رضي الله عنهما .
ويجب على المحرم أن يترك الرفث والفسوق والجدال ؛ لقول الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1)
وصح عن النبي صلى الله عليه وسلم أنه قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) . والرفث : يطلق على الجماع ، وعلى الفحش من القول والفعل ، والفسوق :
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في ( الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/56)

المعاصي ، والجدال : المخاصمة في الباطل ، أو فيما لا فائدة فيه ، فأما الجدال بالتي هي أحسن لإظهار الحق ورد الباطل فلا بأس به ، بل هو مأمور به ؛ لقول الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
ويحرم على المحرم الذكر تغطية رأسه بملاصق ؛ كالطاقية ، والغترة ، والعمامة أو نحو ذلك ، وهكذا وجهه ؛ لقول النبي صلى الله عليه وسلم في الذي سقط عن راحلته يوم عرفة ومات : « اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ووجهه ، فإنه يبعث يوم القيامة ملبيا » (2) متفق عليه ، وهذا لفظ مسلم .
وأما استظلاله بسقف السيارة أو الشمسية أو نحوهما فلا بأس به ، كالاستظلال بالخيمة والشجرة ؛ لما ثبت في الصحيح « أن النبي صلى الله عليه وسلم ظلل عليه بثوب حين رمى جمرة العقبة ، وصح عنه صلى الله عليه وسلم أنه ضربت له قبة بنمرة ، فنزل تحتها حتى زالت الشمس يوم عرفة » (3) .
ويحرم على المحرم من الرجال والنساء قتل الصيد البري
__________
(1) سورة النحل الآية 125
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .
(3) سنن النسائي المواقيت (604).

(16/57)

والمعاونة في ذلك وتنفيره من مكانه ، وعقد النكاح ، والجماع ، وخطبة النساء ومباشرتهن بشهوة ؛ لحديث عثمان رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « لا ينكح المحرم ولا ينكح ولا يخطب » (1) رواه مسلم .
وإن لبس المحرم مخيطا أو غطى رأسه أو تطيب ناسيا أو جاهلا فلا فدية عليه ، ويزيل ذلك متى ذكر أو علم ، وهكذا من حلق رأسه أو أخذ من شعره شيئا أو قلم أظافره ناسيا أو جاهلا فلا شيء عليه على الصحيح .
ويحرم على المسلم - محرما كان أو غير محرم ذكرا كان أو أنثى - قتل صيد الحرم والمعاونة في قتله بآلة أو إشارة أو نحو ذلك ، ويحرم تنفيره من مكانه ، ويحرم قطع شجر الحرم ونباته الأخضر ولقطته إلا لمن يعرفها ؛ لقول النبي صلى الله عليه وسلم : « إن هذا البلد - يعني : مكة - حرام بحرمة الله إلى يوم القيامة لا يعضد شجرها ، ولا ينفر صيدها ، ولا يختلى خلاها ، ولا تحل ساقطتها إلا لمنشد » (2) متفق عليه
__________
(1) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند عثمان بن عفان برقم (464) ، والنسائي في (النكاح) باب النهي عن نكاح المحرم برقم (3275) .
(2) رواه البخاري في (العلم) باب كتابة العلم برقم (112) ، ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها برقم (1355) .

(16/58)

والمنشد : هو المعرف ، والخلا : هو الحشيش الرطب ، ومنى ومزدلفة من الحرم ، وأما عرفة فمن الحل .

(16/59)


فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته - فتاوى ابن باز

فصل
فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته
فإذا وصل المحرم إلى مكة استحب له أن يغتسل قبل دخولها ؛ لأن النبي صلى الله عليه وسلم فعل ذلك ، فإذا وصل إلى المسجد الحرام سن له تقديم رجله اليمنى ، ويقول : « بسم الله ، والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك » (1) . ويقول ذلك عند دخول سائر المساجد ، وليس لدخول المسجد الحرام ذكر يخصه ثابت عن النبي صلى الله عليه وسلم فيما أعلم .
فإذا وصل إلى الكعبة قطع التلبية قبل أن يشرع في الطواف إن كان متمتعا أو معتمرا ، ثم قصد الحجر الأسود واستقبله ، ثم يستلمه بيمينه ، ويقبله إن تيسر ذلك ، ولا يؤذي الناس بالمزاحمة ، ويقول عند استلامه : " بسم الله والله
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (713),سنن النسائي المساجد (729),سنن أبو داود الصلاة (465),سنن ابن ماجه المساجد والجماعات (772),مسند أحمد بن حنبل (5/425),سنن الدارمي الصلاة (1394).

(16/59)

أكبر " ، أو يقول : " الله أكبر " ، فإن شق التقبيل استلمه بيده أو بعصا أو نحوهما ، وقبل ما استلمه به ، فإن شق استلامه أشار إليه ، وقال : " الله أكبر" ، ولا يقبل ما يشير به ، ويشترط لصحة الطواف : أن يكون الطائف على طهارة من الحدث الأصغر والأكبر ؛ لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام ، ويجعل البيت عن يساره حال الطواف ، وإن قال في ابتداء طوافه : « اللهم إيمانا بك ، وتصديقا بكتابك ، ووفاء بعهدك ، واتباعا لسنة نبيك محمد صلى الله عليه وسلم » فهو حسن ؛ لأن ذلك قد روي عن النبي صلى الله عليه وسلم ، ويطوف سبعة أشواط ، ويرمل في جميع الثلاثة الأول من الطواف الأول ، وهو الطواف الذي يأتي به أول ما يقدم مكة ، سواء كان معتمرا ، أو متمتعا ، أو محرما بالحج وحده ، أو قارنا بينه وبين العمرة ، ويمشي في الأربعة الباقية ، يبتدئ كل شوط بالحجر الأسود ويختم به . والرمل : هو الإسراع في المشي مع مقاربة الخطى ، ويستحب له أن يضطبع في جميع هذا الطواف دون غيره ، والاضطباع : أن يجعل وسط الرداء تحت منكبه الأيمن وطرفيه على عاتقه الأيسر . وإن شك في عدد الأشواط بنى على اليقين ، وهو الأقل ، فإذا شك هل طاف ثلاثة أشواط أو أربعة؟ جعلها ثلاثة ، وهكذا يفعل في السعي .
وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على

(16/60)

كتفيه ، وطرفاه على صدره قبل أن يصلي ركعتي الطواف .
ومما ينبغي إنكاره على النساء وتحذيرهن منه طوافهن بالزينة والروائح الطيبة ، وعدم التستر وهن عورة ، فيجب عليهن التستر ، وترك الزينة حال الطواف وغيرها من الحالات التي يختلط فيها النساء مع الرجال ؛ لأنهن عورة وفتنة ، ووجه المرأة هو أظهر زينتها فلا يجوز لها إبداؤه إلا لمحارمها ؛ لقول الله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية ، فلا يجوز لهن كشف الوجه عند تقبيل الحجر الأسود إذا كان يراهن أحد من الرجال ، وإذا لم يتيسر لهن فسحة لاستلام الحجر وتقبيله فلا يجوز لهن مزاحمة الرجال ، بل يطفن من ورائهم ، وذلك خير لهن وأعظم أجرا من الطواف قرب الكعبة حال مزاحمتهن الرجال ، ولا يشرع الرمل والاضطباع في غير هذا الطواف ، ولا في السعي ، ولا للنساء ؛ لأن النبي صلى الله عليه وسلم لم يفعل الرمل والاضطباع إلا في طوافه الأول الذي أتى به حين قدم مكة ، ويكون حال الطواف متطهرا من الأحداث والأخباث ، خاضعا لربه ، متواضعا له . ويستحب له أن يكثر في طوافه من ذكر الله والدعاء ، وإن قرأ فيه شيئا من القرآن فحسن ، ولا يجب في هذا الطواف ولا غيره من الأطوفة ولا
__________
(1) سورة النور الآية 31

(16/61)

في السعي ذكر مخصوص ، ولا دعاء مخصوص . وأما ما أحدثه بعض الناس من تخصيص كل شوط من الطواف أو السعي بأذكار مخصوصة أو أدعية مخصوصة فلا أصل له ، بل مهما تيسر من الذكر والدعاء كفى ، فإذا حاذى الركن اليماني استلمه بيمينه ، وقال : " بسم الله والله أكبر " ولا يقبله ، فإن شق عليه استلامه تركه ومضى في طوافه ، ولا يشير عليه ولا يكبر عند محاذاته ؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم ، ويستحب له أن يقول بين الركن اليماني والحجر الأسود : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) وكلما حاذى الحجر الأسود استلمه وقبله ، وقال : " الله أكبر" ، فإن لم يتيسر استلامه وتقبيله أشار إليه كلما حاذاه وكبر .
ولا بأس بالطواف من وراء زمزم والمقام ، ولا سيما عند الزحام ، والمسجد كله محل للطواف ، ولو طاف في أروقة المسجد أجزأه ذلك ، ولكن طوافه قرب الكعبة أفضل إن تيسر ذلك .
فإذا فرغ من الطواف صلى ركعتين خلف المقام إن تيسر ذلك ، وإن لم يتيسر ذلك لزحام ونحوه صلاهما في أي
__________
(1) سورة البقرة الآية 201

(16/62)

موضع من المسجد ، ويسن أن يقرأ فيها بعد الفاتحة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) في الركعة الأولى وقل هو الله أحد في الركعة الثانية ، هذا هو الأفضل ، وإن قرأ بغيرهما فلا بأس ، ثم يقصد الحجر الأسود فيستلمه بيمينه إن تيسر ذلك ؛ اقتداء بالنبي صلى الله عليه وسلم في ذلك .
ثم يخرج إلى الصفا من بابه فيرقاه أو يقف عنده ، والرقي على الصفا أفضل إن تيسر ، ويقرأ عند بدء الشوط الأول قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (2) ويستحب أن يستقبل القبلة على الصفا ، ويحمد الله ويكبره ، ويقول : « لا إله إلا الله ، والله أكبر ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده » (3) ، ثم يدعو بما تيسر ، رافعا يديه ، ويكرر هذا الذكر والدعاء ( ثلاث مرات) ، ثم ينزل فيمشي إلى المروة حتى يصل على العلم الأول فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني ، أما المرأة فلا يشرع لها الإسراع بين العلمين ؛ لأنها عورة ، وإنما المشروع لها المشي في السعي كله ، ثم يمشي فيرقى المروة أو يقف عندها ، والرقي عليها
__________
(1) سورة الكافرون الآية 1
(2) سورة البقرة الآية 158
(3) صحيح البخاري الحج (1693),صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(16/63)

أفضل إن تيسر ذلك ، ويقول ويفعل على المروة كما قال وفعل على الصفا ، ما عدا قراءة الآية ، وهي قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1) فهذا إنما يشرع عند الصعود إلى الصفا في الشوط الأول فقط ؛ تأسيا بالنبي صلى الله عليه وسلم ، ثم ينزل فيمشي في موضع مشيه ، ويسرع في موضع الإسراع حتى يصل إلى الصفا ، يفعل ذلك سبع مرات ، ذهابه شوط ، ورجوعه شوط ؛ لأن النبي صلى الله عليه وسلم فعل ما ذكر ، وقال : « خذوا عني مناسككم » (2) ، ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر ، وأن يكون متطهرا من الحدث الأكبر والأصغر ، ولو سعى على غير طهارة أجزأه ذلك ، وهكذا لو حاضت المرأة أو نفست بعد الطواف سعت وأجزأها ذلك ؛ لأن الطهارة ليست شرطا في السعي ، وإنما هي مستحبة كما تقدم .
فإذا كمل السعي حلق رأسه أو قصره ، والحلق للرجل أفضل ، فإن قصر وترك الحلق للحج فحسن ، وإذا كان قدومه مكة قريبا من وقت الحج فالتقصير في حقه أفضل ، فليحلق بقية رأسه في الحج ؛ لأن النبي صلى الله عليه وسلم لما قدم هو وأصحابه مكة في رابع ذي الحجة أمر من لم يسق الهدي أن
__________
(1) سورة البقرة الآية 158
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/64)

يحل ويقصر ، ولم يأمرهم بالحلق ، ولا بد في التقصير من تعميم الرأس ، ولا يكفي تقصير بعضه كما أن حلق بعضه لا يكفي ، والمرأة لا يشرع لها إلا التقصير ، والمشروع لها أن تأخذ من كل ضفيرة قدر أنملة فأقل ، والأنملة : هي رأس الإصبع ، ولا تأخذ المرأة زيادة على ذلك .
فإذا فعل المحرم ما ذكر فقد تمت عمرته - والحمد لله - وحل له كل شيء حرم عليه بالإحرام ، إلا أن يكون قد ساق الهدي من الحل فإنه يبقى على إحرامه حتى يحل من الحج والعمرة جميعا .
وأما من أحرم بالحج مفردا ، أو بالحج والعمرة جميعا فيسن له أن يفسخ إحرامه إلى العمرة ، ويفعل ما يفعله المتمتع إلا أن يكون قد ساق الهدي ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه بذلك ، وقال : « لولا أني سقت الهدي لأحللت معكم » (1) .
وإن حاضت المرأة أو نفست بعد إحرامها بالعمرة لم تطف بالبيت ولا بين الصفا والمروة حتى تطهر ، فإذا طهرت
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12039) ، والبخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1651) .

(16/65)

طافت وسعت وقصرت من رأسها وتمت عمرتها بذلك ، فإن لم تطهر قبل يوم التروية أحرمت بالحج من مكانها الذي هي مقيمة فيه ، وخرجت مع الناس إلى منى ، وتصير بذلك قارنة بين الحج والعمرة ، وتفعل ما يفعله الحاج من الوقوف بعرفة ، وعند المشعر ، ورمي الجمار ، والمبيت بمزدلفة ومنى ، ونحر الهدي ، والتقصير ، فإذا طهرت طافت بالبيت ، وسعت بين الصفا والمروة ، طوافا واحدا وسعيا واحدا ، وأجزأها ذلك عن حجها وعمرتها جميعا ؛ لحديث عائشة أنها حاضت بعد إحرامها بالعمرة ، فقال لها النبي صلى الله عليه وسلم : « افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري » (1) متفق عليه .
وإذا رمت الحائض أو النفساء الجمرة يوم النحر وقصرت من شعرها حل لها كل شيء حرم عليها بالإحرام ، كالطيب ونحوه ، إلا الزوج حتى تكمل حجها كغيرها من النساء الطاهرات ، فإذا طافت وسعت بعد الطهر حل لها زوجها .
__________
(1) رواه البخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1650) ، ومسلم في (الحج) باب بيان وجوه الإحرام برقم (1211) .

(16/66)


في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى - فتاوى ابن باز

فصل
في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى
فإذا كان يوم التروية ، وهو الثامن من ذي الحجة استحب للمحلين بمكة ومن أراد الحج من أهلها الإحرام بالحج من مساكنهم ؛ لأن أصحاب النبي صلى الله عليه وسلم أقاموا بالأبطح وأحرموا بالحج منه يوم التروية عن أمره صلى الله عليه وسلم ، ولم يأمرهم النبي صلى الله عليه وسلم أن يذهبوا إلى البيت فيحرموا عنده أو عند الميزاب ، وكذا لم يأمرهم بطواف الوداع عند خروجهم إلى منى ، ولو كان ذلك مشروعا لعلمهم إياه ، والخير كله في اتباع النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم .
ويستحب أن يغتسل ويتنظف ويتطيب عند إحرامه بالحج ، كما يفعل ذلك عند إحرامه من الميقات . وبعد إحرامهم بالحج يسن لهم التوجه إلى منى قبل الزوال أو بعده من يوم التروية ، ويكثروا من التلبية إلى أن يرموا جمرة العقبة ، ويصلوا بمنى الظهر والعصر والمغرب والعشاء والفجر ، والسنة أن يصلوا كل صلاة في وقتها قصرا بلا جمع ، إلا المغرب والفجر فلا يقصران .

(16/67)

ولا فرق بين أهل مكة وغيرهم ؛ لأن النبي صلى الله عليه وسلم صلى بالناس من أهل مكة وغيرهم بمنى وعرفة ومزدلفة قصرا ، ولم يأمر أهل مكة بالإتمام ، ولو كان واجبا عليهم لبينه لهم .
ثم بعد طلوع الشمس من يوم عرفة يتوجه الحاج من منى إلى عرفة ، ويسن أن ينزلوا بنمرة إلى الزوال ، إن تيسر ذلك ؛ لفعله صلى الله عليه وسلم .
فإذا زالت الشمس سن للإمام أو نائبه أن يخطب الناس خطبة تناسب الحال ، يبين فيها ما يشرع للحاج في هذا اليوم وبعده ، ويأمرهم فيها بتقوى الله وتوحيده والإخلاص له في كل الأعمال ، ويحذرهم من محارمه ، يوصيهم فيها بالتمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم ، والحكم بهما ، والتحاكم إليهما في كل الأمور ؛ اقتداء بالنبي صلى الله عليه وسلم في ذلك كله ، وبعدها يصلون الظهر والعصر قصرا وجمعا في وقت الأولى بأذان واحد وإقامتين ؛ لفعله صلى الله عليه وسلم . رواه مسلم من حديث جابر رضي الله عنه .
ثم يقف الناس بعرفة ، وعرفة كلها موقف إلا بطن عرنة ، ويستحب استقبال القبلة وجبل الرحمة إن تيسر ذلك ، فإن لم يتيسر استقبالهما استقبل القبلة وإن لم يستقبل الجبل ، ويستحب للحاج في هذا الموقف أن يجتهد في ذكر الله سبحانه ودعائه

(16/68)

والتضرع إليه ، ويرفع يديه حال الدعاء ، وإن لبى أو قرأ شيئا من القرآن فحسن ، ويسن أن يكثر من قول : " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير " ؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « خير الدعاء دعاء يوم عرفة ، وأفضل ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير » (1) ، وصح عنه صلى الله عليه وسلم أنه قال : « أحب الكلام إلى الله أربع : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (2) .
فينبغي الإكثار من هذا الذكر وتكراره بخشوع وحضور قلب ، وينبغي الإكثار أيضا من الأذكار والأدعية الواردة في الشرع في كل وقت ، ولا سيما في هذا الموضع وفي هذا اليوم العظيم ، ويختار جوامع الذكر والدعاء .
ومن ذلك : * سبحان الله وبحمده ، سبحان الله العظيم ، لا إله إلا أنت سبحانك إني كنت من الظالمين
__________
(1) رواه الترمذي في (الدعوات) باب في دعاء يوم عرفة برقم (3585) .
(2) رواه مسلم في (الآداب) باب كراهية التسمية بالأسماء القبيحة برقم (2137) .

(16/69)

* لا إله إلا الله ، ولا نعبد إلا إياه ، له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون .
* لا حول ولا قوة إلا بالله .
* ربنا آتنا في الدنيا حسنة ، وفي الآخرة حسنة ، وقنا عذاب النار .
* اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي فيها معادي ، واجعل الحياة زيادة لي في كل خير ، والموت راحة لي من كل شر .
* أعوذ بالله من جهد البلاء ، ودرك الشقاء ، وسوء القضاء ، وشماتة الأعداء .
* اللهم إني أعوذ بك من الهم والحزن, ومن العجز والكسل ، ومن الجبن والبخل ، ومن المأثم والمغرم ، ومن غلبة الدين وقهر الرجال ، أعوذ بك اللهم من البرص والجنون والجذام ومن سيئ الأسقام .
* اللهم إني أسألك العفو والعافية في الدنيا والآخرة .
* اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي .

(16/70)

* اللهم استر عوراتي وآمن روعاتي ، واحفظني من بين يدي ومن خلفي ، وعن يميني وعن شمالي ، ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي .
* اللهم اغفر لي خطيئتي وجهلي ، وإسرافي في أمري ، وما أنت أعلم به مني .
* اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي .
* اللهم اغفر لي ما قدمت وما أخرت ، وما أسررت وما أعلنت ، وما أنت أعلم به مني ، أنت المقدم وأنت المؤخر ، وأنت على كل شيء قدير .
* اللهم إني أسألك الثبات في الأمر والعزيمة على الرشد ، وأسألك شكر نعمتك وحسن عبادتك ، وأسألك قلبا سليما ولسانا صادقا ، وأسألك من خير ما تعلم ، وأعوذ بك من شر ما تعلم ، وأستغفرك لما تعلم ، إنك علام الغيوب .
* اللهم رب النبي محمد عليه الصلاة والسلام ، اغفر لي ذنبي ، وأذهب غيظ قلبي وأعذني من مضلات الفتن ما أبقيتني .
* اللهم رب السماوات ورب الأرض ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، منزل التوراة

(16/71)

والإنجيل والقرآن ، أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عني الدين وأغنني من الفقر .
* اللهم أعط نفسي تقواها ، وزكها أنت خير من زكاها ، أنت وليها ومولاها ، اللهم إني أعوذ بك من العجز والكسل ، وأعوذ بك من الجبن والهرم والبخل ، وأعوذ بك من عذاب القبر .
* اللهم لك أسلمت ، وبك آمنت ، وعليك توكلت ، وإليك أنبت ، وبك خاصمت ، أعوذ بعزتك أن تضلني ، لا إله إلا أنت ، أنت الحي الذي لا يموت ، والجن والإنس يموتون .
* اللهم إني أعوذ بك من علم لا ينفع ، ومن قلب لا يخشع ، ومن نفس لا تشبع ، ومن دعوة لا يستجاب لها .
* اللهم جنبني منكرات الأخلاق والأعمال والأهواء والأدواء .
* اللهم ألهمني رشدي ، وأعذني من شر نفسي .
* اللهم اكفني بحلالك عن حرامك ، وأغنني بفضلك عمن سواك .
* اللهم إني أسألك الهدى والتقى والعفاف والغنى .

(16/72)

* اللهم إني أسألك الهدى والسداد .
* اللهم إني أسألك من الخير كله ، عاجله وآجله ، ما علمت منه وما لم أعلم ، وأعوذ بك من الشر كله ، عاجله وآجله ، ما علمت منه وما لم أعلم ، وأسألك من خير ما سألك منه عبدك ونبيك محمد صلى الله عليه وسلم ، وأعوذ بك من شر ما استعاذ منه عبدك ونبيك محمد صلى الله عليه وسلم .
* اللهم إني أسألك الجنة وما قرب إليها من قول أو عمل ، وأعوذ بك من النار وما قرب إليها من قول أو عمل ، وأسألك أن تجعل كل قضاء قضيته لي خيرا .
* لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت بيده الخير وهو على كل شيء قدير ، سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله العلي العظيم .
* اللهم صل على محمد ، وعلى آل محمد ، كما صليت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد ، وعلى آل محمد ، كما باركت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد .
* { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1)
__________
(1) سورة البقرة الآية 201

(16/73)

ويستحب في هذا الموقف العظيم أن يكرر الحاج ما تقدم من الأذكار والأدعية ، وما كان في معناها من الذكر والدعاء والصلاة على النبي صلى الله عليه وسلم ، ويلح في الدعاء ، ويسأل ربه من خيري الدنيا والآخرة . وكان النبي صلى الله عليه وسلم إذا دعا كرر الدعاء ثلاثا ، فينبغي التأسي به في ذلك عليه الصلاة والسلام .
ويكون المسلم في هذا الموقف مخبتا لربه سبحانه ، متواضعا له ، خاضعا لجنابه ، منكسرا بين يديه ، يرجو رحمته ومغفرته ، ويخاف عذابه ومقته ، ويحاسب نفسه ، ويجدد توبة نصوحا ؛ لأن هذا يوم عظيم ومجمع كبير ، يجود الله فيه على عباده ، ويباهي بهم ملائكته ، ويكثر فيه العتق من النار ، وما يرى الشيطان في يوم هو فيه أدحر ولا أصغر ولا أحقر منه في يوم عرفة إلا ما رؤي يوم بدر ؛ وذلك لما يرى من جود الله على عباده وإحسانه إليهم وكثرة إعتاقه ومغفرته .
وفي صحيح مسلم ، عن عائشة رضي الله عنها ، أن النبي صلى الله عليه وسلم قال : « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة ، وإنه ليدنو ثم يباهي بهم الملائكة ، فيقول : ما أراد هؤلاء؟ » (1) .
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) .

(16/74)

فينبغي للمسلمين أن يروا الله من أنفسهم خيرا ، وأن يهينوا عدوهم الشيطان ، ويحزنوه بكثرة الذكر والدعاء وملازمة التوبة والاستغفار من جميع الذنوب والخطايا ، ولا يزال الحجاج في هذا الموقف مشتغلين بالذكر والدعاء والتضرع إلى أن تغرب الشمس ، فإذا غربت انصرفوا إلى مزدلفة بسكينة ووقار وأكثروا من التلبية وأسرعوا في المتسع ؛ لفعل النبي صلى الله عليه وسلم ، ولا يجوز الانصراف قبل الغروب ؛ لأن النبي صلى الله عليه وسلم وقف حتى غربت الشمس ، وقال : « خذوا عني مناسككم » (1) .
فإذا وصلوا إلى مزدلفة صلوا بها المغرب ثلاث ركعات والعشاء ركعتين جمعا بأذان وإقامتين من حين وصولها ؛ لفعل النبي صلى الله عليه وسلم ، سواء وصلوا إلى مزدلفة في وقت المغرب أو بعد دخول وقت العشاء .
وما يفعله بعض العامة من لقط حصى الجمار من حين وصولهم إلى مزدلفة قبل الصلاة ، واعتقاد كثير منهم أن ذلك مشروع فهو غلط لا أصل له ، والنبي صلى الله عليه وسلم لم يأمر أن يلتقط له الحصى إلا بعد انصرافه من المشعر إلى منى ،
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/75)

ومن أي موضع لقط الحصى أجزأه ذلك ، ولا يتعين لقطه من مزدلفة ، بل يجوز لقطه من منى ، والسنة التقاط سبع في هذا اليوم يرمي بها جمرة العقبة ؛ اقتداء بالنبي صلى الله عليه وسلم ، أما في الأيام الثلاثة فيلتقط من منى كل يوم إحدى وعشرين حصاة يرمي بها الجمار الثلاث .
ولا يستحب غسل الحصى ، بل يرمي به من غير غسيل ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم وأصحابه ، ولا يرمى بحصى قد رمي به .
ويبيت الحاج في هذه الليلة بمزدلفة ، ويجوز للضعفة من النساء والصبيان ونحوهم أن يدفعوا إلى منى آخر الليل ؛ لحديث عائشة وأم سلمة وغيرهما . وأما غيرهم من الحجاج فيتأكد في حقهم أن يقيموا بها إلى أن يصلوا الفجر ، ثم يقفوا عند المشعر الحرام فيستقبلوا القبلة ويكثروا من ذكر الله وتكبيره والدعاء إلى أن يسفروا جدا . ويستحب رفع اليدين هنا حال الدعاء ، وحيثما وقفوا من مزدلفة أجزأهم ذلك ، ولا يجب عليهم القرب من المشعر ولا صعوده ؛ لقول النبي صلى الله عليه وسلم : « وقفت ههنا - يعني : على المشعر - وجمع كلها موقف » (1) رواه مسلم في صحيحه ، وجمع : هي مزدلفة .
__________
(1) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .

(16/76)

فإذا أسفروا جدا انصرفوا إلى منى قبل طلوع الشمس ، وأكثروا من التلبية في سيرهم ، فإذا وصلوا محسرا استحب الإسراع قليلا .
فإذا وصلوا منى قطعوا التلبية عند جمرة العقبة ، ثم رموها من حين وصولهم بسبع حصيات متعاقبات ، يرفع يده عند رمي كل حصاة ويكبر ، ويستحب أن يرميها من بطن الوادي ، ويجعل الكعبة عن يساره ، ومنى عن يمينه ؛ لفعل النبي صلى الله عليه وسلم ، وإن رماها من الجوانب الأخرى أجزأه ذلك إذا وقع الحصى في المرمى ، ولا يشترط بقاء الحصى في المرمى وإنما المشترط وقوعه فيه ، فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام أهل العلم ، وممن صرح بذلك : النووي رحمه الله في ( شرح المهذب) ، ويكون حصى الجمار مثل حصى الخذف ، وهو أكبر من الحمص قليلا .
ثم بعد الرمي ينحر هديه ، ويستحب أن يقول عند نحره أو ذبحه : « بسم الله والله أكبر ، اللهم هذا منك ولك » (1) ويوجهه إلى القبلة ، والسنة : نحر الإبل قائمة معقولة يدها اليسرى ، وذبح البقر والغنم على جنبها الأيسر ، ولو ذبح إلى غير القبلة
__________
(1) سنن الترمذي الأضاحي (1521),سنن أبو داود الضحايا (2795),سنن ابن ماجه الأضاحي (3121),مسند أحمد بن حنبل (3/356),سنن الدارمي الأضاحي (1946).

(16/77)

ترك السنة وأجزأته ذبيحته ؛ لأن التوجيه إلى القبلة عند الذبح سنة وليس بواجب ، ويستحب أن يأكل من هديه ، ويهدي ويتصدق ؛ لقوله تعالى : { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (1) ويمتد وقت الذبح إلى غروب شمس اليوم الثالث من أيام التشريق في أصح أقوال أهل العلم ، فتكون مدة الذبح يوم النحر وثلاثة أيام بعده .
ثم بعد نحر الهدي أو ذبحه يحلق رأسه أو يقصره ، والحلق أفضل ؛ لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين (ثلاث مرات) وللمقصرين واحدة ، ولا يكفي تقصير بعض الرأس ، بل لا بد من تقصيره كله كالحلق ، والمرأة تقصر من كل ضفيرة قدر أنملة فأقل .
وبعد رمي جمرة العقبة والحلق أو التقصير يباح للمحرم كل شيء حرم عليه بالإحرام إلا النساء ، ويسمى هذا التحلل بـ : التحلل الأول ، ويسن له بعد هذا التحلل التطيب والتوجه إلى مكة ، ليطوف طواف الإفاضة ؛ لحديث عائشة رضي الله عنها قالت : « كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت » (2) . أخرجه
__________
(1) سورة الحج الآية 28
(2) رواه البخاري في (الحج) باب الطيب عند الإحرام برقم (1539) ، ومسلم في (الحج) باب الطيب للمحرم برقم (1189) .

(16/78)

البخاري ومسلم . ويسمى هذا الطواف : طواف الإفاضة ، وطواف الزيارة ، وهو ركن من أركان الحج لا يتم الحج إلا به ، وهو المراد في قوله عز وجل : { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1)
ثم بعد الطواف وصلاة الركعتين خلف المقام يسعى بين الصفا والمروة إن كان متمتعا ، وهذا السعي لحجه ، والسعي الأول لعمرته .
ولا يكفي سعي واحد في أصح أقوال العلماء ؛ لحديث عائشة رضي الله عنها قالت : « خرجنا مع رسول الله صلى الله عليه وسلم » فذكرت الحديث ، وفيه فقال : « ومن كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا . . . » (2) إلى أن قالت : « فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم » (3) رواه البخاري ومسلم .
وقولها رضي الله عنها - عن الذين أهلوا بالعمرة - : " ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم " تعني به : الطواف بين الصفا والمروة ، على أصح الأقوال في تفسير هذا
__________
(1) سورة الحج الآية 29
(2) صحيح البخاري الحج (1481),صحيح مسلم الحج (1211),سنن النسائي مناسك الحج (2763).
(3) رواه البخاري في (الحج) باب طواف القارن برقم (1638) ، ومسلم في (الحج) باب بيان وجوه الإحرام برقم (1211) .

(16/79)

الحديث ، وأما قول من قال : أرادت بذلك طواف الإفاضة ، فليس بصحيح ؛ لأن طواف الإفاضة ركن في حق الجميع وقد فعلوه ، وإنما المراد بذلك : ما يخص المتمتع ، وهو الطواف بين الصفا والمروة مرة ثانية بعد الرجوع من منى لتكميل حجه ، وذلك واضح بحمد الله ، وهو قول أكثر أهل العلم ، ويدل على صحة ذلك أيضا ما رواه البخاري في الصحيح تعليقا مجزوما به ، عن ابن عباس رضي الله عنهما ، أنه « سئل عن متعة الحج ، فقال : أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم ، في حجة الوداع وأهللنا ، فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم : اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي (1) ، فطفنا بالبيت وبالصفا والمروة ، وأتينا النساء ، ولبسنا الثياب ، وقال : من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله (2) ، ثم أمرنا عشية التروية أن نهل بالحج ، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة » . انتهى المقصود منه ، وهو صريح في سعي المتمتع مرتين . والله أعلم .
__________
(1) رواه البخاري معلقا في (الحج) باب قول الله تعالى : ( ذلك لمن لم يكن أهله حاضري المسجد الحرام ) .
(2) رواه البخاري معلقا في (الحج) باب قول الله تعالى : ( ذلك لمن لم يكن أهله حاضري المسجد الحرام ) .

(16/80)

وأما ما رواه مسلم عن جابر رضي الله عنه ، أن النبي صلى الله عليه وسلم وأصحابه لم يطوفوا بين الصفا والمروة إلا طوافا واحدا طوافهم الأول فهو محمول على من ساق الهدي من الصحابة ؛ لأنهم بقوا على إحرامهم مع النبي صلى الله عليه وسلم حتى حلوا من الحج والعمرة جميعا والنبي صلى الله عليه وسلم قد أهل بالحج والعمرة وأمر من ساق الهدي أن يهل بالحج مع العمرة ، وألا يحل حتى يحل منهما جميعا . والقارن بين الحج والعمرة ليس عليه إلا سعي واحد ، كما دل عليه حديث جابر المذكور وغيره من الأحاديث الصحيحة .
وهكذا من أفرد الحج وبقي على إحرامه إلى يوم النحر ليس عليه إلا سعي واحد ، فإذا سعى القارن والمفرد بعد طواف القدوم كفاه ذلك عن السعي بعد طواف الإفاضة ، وهذا هو الجمع بين حديثي عائشة وابن عباس وبين حديث جابر المذكور رضي الله عنهم ، وبذلك يزول التعارض ويحصل العمل بالأحاديث كلها .
ومما يؤيد هذا الجمع أن حديثي عائشة وابن عباس حديثان صحيحان ، وقد أثبتا السعي الثاني في حق المتمتع ، وظاهر حديث جابر ينفي ذلك ، والمثبت مقدم على النافي ، كما هو مقرر في علمي الأصول ومصطلح الحديث ، والله سبحانه وتعالى الموفق للصواب ، ولا حول ولا قوة إلا بالله .

(16/81)


في بيان أفضلية ما يفعله الحاج يوم النحر - فتاوى ابن باز

فصل
في بيان أفضلية ما يفعله الحاج يوم النحر
والأفضل للحاج أن يرتب هذه الأمور الأربعة يوم النحر كما ذكر : فيبدأ أولا برمي جمرة العقبة ، ثم النحر ، ثم الحلق أو التقصير ، ثم الطواف بالبيت والسعي بعده للمتمتع ، وكذلك للمفرد والقارن إذا لم يسعيا مع طواف القدوم ، فإن قدم بعض هذه الأمور على بعض أجزأه ذلك ؛ لثبوت الرخصة عن النبي صلى الله عليه وسلم في ذلك ، ويدخل في ذلك تقديم السعي على الطواف ؛ لأنه من الأمور التي تفعل يوم النحر ، فدخل في قول الصحابي : « فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : افعل ولا حرج » (1) ، ولأن ذلك مما يقع فيه النسيان والجهل فوجب دخوله في هذا العموم ؛ لما في ذلك من التيسير والتسهيل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .

(16/82)

« سئل عمن سعى قبل أن يطوف ، فقال : لا حرج » (1) أخرجه أبو داود ، من حديث أسامة بن شريك بإسناد صحيح ، فاتضح بذلك دخوله في العموم من غير شك . والله الموفق .
والأمور التي يحصل للحاج بها التحلل التام ثلاثة وهي : رمي جمرة العقبة ، والحلق أو التقصير ، وطواف الإفاضة مع السعي بعده لمن ذكر آنفا ، فإذا فعل هذه الثلاثة حل له كل شيء حرم عليه بالإحرام من النساء والطيب وغير ذلك ، ومن فعل اثنين منها حل له كل شيء حرم عليه بالإحرام إلا النساء ، ويسمى هذا بـ : التحلل الأول .
ويستحب للحاج الشرب من ماء زمزم والتضلع منه ، والدعاء بما تيسر من الدعاء النافع ، وماء زمزم لما شرب له ، كما روي عن النبي صلى الله عليه وسلم . وفي صحيح مسلم عن أبي ذر : أن النبي صلى الله عليه وسلم قال في ماء زمزم : إنه طعام طعم (2) ، زاد أبو داود : « وشفاء سقم » (3) .
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .
(2) رواه مسلم في (فضائل الصحابة) باب فضائل أبي ذر برقم (2473) .
(3) رواه أبو داود الطيالسي في مسنده برقم (457) .

(16/83)

وبعد طواف الإفاضة والسعي ممن عليه سعي يرجع الحجاج إلى منى فيقيمون بها ثلاثة أيام بلياليها ، ويرمون الجمار الثلاث في كل يوم من الأيام الثلاثة بعد زوال الشمس ، ويجب الترتيب في رميها .
فيبدأ بالجمرة الأولى : وهي التي تلي مسجد الخيف فيرميها بسبع حصيات متعاقبات ، يرفع يده عند كل حصاة ، ويسن أن يتقدم عنها ويجعلها عن يساره ، ويستقبل القبلة ، ويرفع يديه ويكثر من الدعاء والتضرع .
ثم يرمي الجمرة الثانية كالأولى ، ويسن أن يتقدم قليلا بعد رميها ويجعلها عن يمينه ، ويستقبل القبلة ، ويرفع يديه فيدعو كثيرا . ثم يرمي الجمرة الثالثة ولا يقف عندها .
ثم يرمي الجمرات في اليوم الثاني من أيام التشريق بعد الزوال ، كما رماها في اليوم الأول ، ويفعل عند الأولى والثانية كما فعل في اليوم الأول ؛ اقتداء بالنبي صلى الله عليه وسلم .
والرمي في اليومين الأولين من أيام التشريق واجب من واجبات الحج ، وكذا المبيت بمنى في الليلة الأولى والثانية واجب إلا على السقاة والرعاة ونحوهم فلا يجب .
ثم بعد الرمي في اليومين المذكورين من أحب أن يتعجل

(16/84)

من منى جاز له ذلك ، ويخرج قبل غروب الشمس ، ومن تأخر وبات الليلة الثالثة ورمى الجمرات في اليوم الثالث فهو أفضل وأعظم أجرا ، كما قال الله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } (1) ولأن النبي صلى الله عليه وسلم رخص للناس في التعجل ، ولم يتعجل هو ، بل أقام بمنى حتى رمى الجمرات في اليوم الثالث عشر بعد الزوال ، ثم ارتحل قبل أن يصلي الظهر .
ويجوز لولي الصبي العاجز عن مباشرة الرمي أن يرمي عنه جمرة العقبة وسائر الجمار بعد أن يرمي عن نفسه ، وهكذا البنت الصغيرة العاجزة عن الرمي يرمي عنها وليها ؛ لحديث جابر رضي الله عنه ، قال : « حججنا مع رسول الله صلى الله عليه وسلم ، ومعنا النساء والصبيان ، فلبينا عن الصبيان ورمينا عنهم » (2) . أخرجه ابن ماجه .
ويجوز للعاجز عن الرمي لمرض أو كبر سن أو حمل أن يوكل من يرمي عنه ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وهؤلاء لا يستطيعون مزاحمة الناس عند الجمرات وزمن الرمي يفوت ولا يشرع قضاؤه ، فجاز لهم أن
__________
(1) سورة البقرة الآية 203
(2) سنن الترمذي الحج (927),سنن ابن ماجه المناسك (3038).
(3) سورة التغابن الآية 16

(16/85)

يوكلوا بخلاف غيره من المناسك فلا ينبغي للمحرم أن يستنيب من يؤديه عنه ولو كان حجه نافلة ؛ لأن من أحرم بالحج أو العمرة - ولو كانا نفلين - لزمه إتمامهما ؛ لقول الله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وزمن الطواف والسعي لا يفوت بخلاف زمن الرمي .
وأما الوقوف بعرفة ، والمبيت بمزدلفة ومنى ، فلا شك أن زمنها يفوت ، ولكن حصول العاجز في هذه المواضع ممكن ولو مع المشقة ، بخلاف مباشرته للرمي ، ولأن الرمي قد وردت الاستنابة فيه عن السلف الصالح في حق المعذور بخلاف غيره .
والعبادات توقيفية ليس لأحد أن يشرع منها شيئا إلا بحجة ، ويجوز للنائب أن يرمي عن نفسه ثم عن مستنيبه كل جمرة من الجمار الثلاث ، وهو في موقف واحد ، ولا يجب عليه أن يكمل رمي الجمار الثلاث عن نفسه ثم يرجع فيرمي عن مستنيبه في أصح قولي العلماء ؛ لعدم الدليل الموجب لذلك ، ولما في ذلك من المشقة والحرج ، والله سبحانه وتعالى يقول : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقال النبي صلى
__________
(1) سورة البقرة الآية 196
(2) سورة الحج الآية 78

(16/86)

الله عليه وسلم : « يسروا ولا تعسروا » (1) ، ولأن ذلك لم ينقل عن أصحاب رسول الله صلى الله عليه وسلم حين رموا عن صبيانهم والعاجز منهم ، ولو فعلوا ذلك لنقل ؛ لأنه مما تتوافر الهمم على نقله . والله أعلم .
__________
(1) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم (69) ، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734) .

(16/87)


في وجوب الدم على المتمتع والقارن - فتاوى ابن باز

فصل
في وجوب الدم على المتمتع والقارن
ويجب على الحاج إذا كان متمتعا أو قارنا - ولم يكن من حاضري المسجد الحرام - دم ، وهو : شاة ، أو سبع بدنة ، أو سبع بقرة . ويجب أن يكون ذلك من مال حلال وكسب طيب ؛ لأن الله تعالى طيب لا يقبل إلا طيبا .
وينبغي للمسلم التعفف عن سؤال الناس هديا أو غيره ، سواء كانوا ملوكا أو غيرهم إذا يسر الله له من ماله ما يهديه عن نفسه ويغنيه عما في أيدي الناس ؛ لما جاء في الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في ذم السؤال وعيبه ،

(16/87)

ومدح من تركه .
فإن عجز المتمتع والقارن عن الهدي وجب عليه أن يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ، وهو مخير في صيام الثلاثة ، إن شاء صامها قبل يوم النحر ، وإن شاء صامها في أيام التشريق الثلاثة ، قال تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1) الآية .
وفي صحيح البخاري ، عن عائشة وابن عمر رضي الله عنهم قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (2) ، وهذا في حكم المرفوع إلى النبي صلى الله عليه وسلم ، والأفضل أن يقدم صوم الأيام الثلاثة على يوم عرفة ، ليكون في يوم عرفة مفطرا ؛ لأن النبي صلى الله عليه وسلم وقف يوم عرفة مفطرا ، ونهى عن صوم يوم عرفة بعرفة ، ولأن الفطر في هذا اليوم أنشط له على الذكر والدعاء ، ويجوز صوم الثلاثة الأيام المذكورة متتابعة ومتفرقة ، وكذا صوم السبعة لا يجب عليه التتابع فيها ، بل يجوز صومها مجتمعة ومتفرقة ؛ لأن الله سبحانه لم يشترط التتابع فيها ، وكذا رسوله
__________
(1) سورة البقرة الآية 196
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(16/88)

عليه الصلاة والسلام ، والأفضل تأخير صوم السبعة إلى أن يرجع إلى أهله ؛ لقوله تعالى : { وَسَبْعَةٍ إِذَا رَجَعْتُمْ } (1)
والصوم للعاجز عن الهدي أفضل من سؤال الملوك وغيرهم هديا يذبحه عن نفسه ، ومن أعطي هديا أو غيره من غير مسألة ولا إشراف نفس فلا بأس به ، ولو كان حاجا عن غيره ، أي : إذا لم يشترط عليه أهل النيابة شراء الهدي من المال المدفوع له ، وأما ما يفعله بعض الناس من سؤال الحكومة أو غيرها شيئا من الهدي باسم أشخاص يذكرهم وهو كاذب ، فهذا لا شك في تحريمه ؛ لأنه من التأكل بالكذب ، عافانا الله والمسلمين من ذلك .
__________
(1) سورة البقرة الآية 196

(16/89)


في وجوب الأمر بالمعروف على الحجاج وغيرهم - فتاوى ابن باز

فصل
في وجوب الأمر بالمعروف على الحجاج وغيرهم
ومن أعظم ما يجب على الحجاج وغيرهم الأمر بالمعروف والنهي عن المنكر ، والمحافظة على الصلوات الخمس في الجماعة ، كما أمر الله بذلك في كتابه ، وعلى لسان رسوله صلى الله عليه وسلم .
وأما ما يفعله الكثير من الناس من سكان مكة وغيرها من الصلاة في البيوت وتعطيل المساجد فهو خطأ مخالف للشرع ،

(16/89)

فيجب النهي عنه ، وأمر الناس بالمحافظة على الصلاة في المساجد ؛ لما قد ثبت عنه صلى الله عليه وسلم أنه قال لابن أم مكتوم رضي الله عنه لما استأذنه أن يصلي في بيته ؛ لكونه أعمى بعيد الدار عن المسجد : « هل تسمع النداء بالصلاة ؟ قال : نعم ، قال : فأجب » (1) ، وفي رواية : « لا أجد لك رخصة » (2) ، وقال صلى الله عليه وسلم : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (3) ، وفي سنن ابن ماجه وغيره بإسناد حسن ، عن ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) ، وفي صحيح مسلم ، عن ابن مسعود
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) رواه الإمام أحمد في ( مسند الكوفيين) حديث عمرو بن أم مكتوم برقم (15064) ، وأبو داود باب في التشديد في ترك الجماعة برقم (552) .
(3) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420) ، ومسلم في ( المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651) .
(4) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793) .

(16/90)

رضي الله عنه قال : " من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيكم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم ، كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه الله بها درجة ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف " (1) .
ويجب على الحجاج وغيرهم اجتناب محارم الله تعالى ، والحذر من ارتكابها ؛ كالزنا ، واللواط ، والسرقة ، وأكل الربا ، وأكل مال اليتيم ، والغش في المعاملات ، والخيانة في الأمانات ، وشرب المسكرات ، والدخان ، وإسبال الثياب ، والكبر ، والحسد ، والرياء ، والغيبة ، والنميمة ، والسخرية بالمسلمين ، واستعمال آلات الملاهي ؛ كالأسطوانات ، والعود ، والرباب ، والمزامير ، وأشباهها ، واستماع الأغاني ، وآلات
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب صلاة الجماعة من سنن الهدى برقم (654) .

(16/91)

الطرب من الراديو وغيره ، واللعب بالنرد ، والشطرنج ، والمعاملة بالميسر - وهو القمار - وتصوير ذوات الأرواح من الآدميين وغيرهم ، والرضا بذلك ، فإن هذه كلها من المنكرات التي حرمها الله على عباده في كل زمان ومكان ، فيجب أن يحذرها الحجاج وسكان بيت الله الحرام أكثر من غيرهم ؛ لأن المعاصي في هذا البلد الأمين إثمها أشد وعقوبتها أعظم ، وقد قال الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) فإذا كان الله قد توعد من أراد أن يلحد في الحرم بظلم فكيف تكون عقوبة من فعل ؟ ! لا شك أنها أعظم وأشد ، فيجب الحذر من ذلك ومن سائر المعاصي .
ولا يحصل للحجاج بر الحج وغفران الذنوب إلا بالحذر من هذه المعاصي وغيرها مما حرم الله عليهم ، كما في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) .
وأشد من هذه المنكرات وأعظم منها : دعاء الأموات ، والاستغاثة بهم ، والنذر لهم ، والذبح لهم ؛ رجاء أن يشفعوا
__________
(1) سورة الحج الآية 25
(2) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/92)

لداعيهم عند الله ، أو يشفوا مريضه أو يردوا غائبه ونحو ذلك .
وهذا من الشرك الأكبر الذي حرمه الله ، وهو دين مشركي الجاهلية ، وقد بعث الله الرسل وأنزل الكتب لإنكاره والنهي عنه .
فيجب على كل فرد من الحجاج وغيرهم أن يحذره ، وأن يتوب إلى الله مما سلف من ذلك إن كان قد سلف منه شيء ، وأن يستأنف حجة جديدة بعد التوبة منه ؛ لأن الشرك الأكبر يحبط الأعمال كلها ، كما قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
ومن أنواع الشرك الأصغر : الحلف بغير الله ؛ كالحلف بالنبي والكعبة والأمانة ونحو ذلك .
ومن ذلك : الرياء والسمعة ، وقول : ما شاء الله وشئت ، ولولا الله وأنت ، وهذا من الله ومنك ، وأشباه ذلك .
فيجب الحذر من هذه المنكرات الشركية ، والتواصي بتركها ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) أخرجه أحمد ، وأبو داود
__________
(1) سورة الأنعام الآية 88
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند ابن عمر برقم (6036) ، والترمذي في (النذور والأيمان) باب ما جاء في كراهية الحلف بغير الله برقم (1535) .

(16/93)

والترمذي بإسناد صحيح ، وفي الصحيح عن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) ، وقال النبي صلى الله عليه وسلم أيضا : « من حلف بالأمانة فليس منا » (2) ، أخرجه أبو داود ، وقال صلى الله عليه وسلم أيضا : « أخوف ما أخاف عليكم الشرك الأصغر ، فسئل عنه فقال : الرياء » (3) ، وقال صلى الله عليه وسلم : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله ثم شاء فلان » (4) ، وأخرج النسائي ، عن ابن عباس رضي الله عنهما ، « أن رجلا قال : يا رسول الله ، ما شاء
__________
(1) رواه البخاري في ( الشهادات) باب كيف يستحلف برقم (2679) ، ومسلم في (الأيمان) باب النهي عن الحلف بغير الله برقم (1646) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث بريدة الأسلمي برقم (22471) ، وأبو داود في ( الأيمان والنذور) باب كراهية الحلف بالأمانة برقم (3253) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث محمود بن لبيد برقم (23119) .
(4) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22754) ، وأبو داود في ( الأدب) باب لا يقال خبث نفسي برقم (4980) .

(16/94)

الله وشئت ، فقال : أجعلتني لله ندا ، بل ما شاء الله وحده » (1) .
وهذه الأحاديث تدل على حماية النبي صلى الله عليه وسلم جناب التوحيد ، وتحذيره أمته من الشرك الأكبر والأصغر ، وحرصه على سلامة إيمانهم ونجاتهم من عذاب الله وأسباب غضبه ، فجزاه الله عن ذلك أفضل الجزاء ، فقد أبلغ وأنذر ، ونصح لله ولعباده ، صلى الله عليه وسلم صلاة وسلاما دائمين إلى يوم الدين .
والواجب على أهل العلم من الحجاج والمقيمين في بلد الله الأمين ومدينة رسوله الكريم عليه الصلاة والتسليم أن يعلموا الناس ما شرع الله لهم ، ويحذروهم مما حرم الله عليهم من أنواع الشرك والمعاصي ، وأن يبسطوا ذلك بأدلته ، ويبينوه بيانا شافيا ؛ ليخرجوا الناس بذلك من الظلمات إلى النور ، وليؤدوا بذلك ما أوجب الله عليهم من البلاغ والبيان ، قال الله سبحانه : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (2)
والمقصود من ذلك : تحذير علماء هذه الأمة من سلوك
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) أول مسند عبد الله بن عباس بلفظ : '' أجعلتني والله عدلا . . . '' برقم (1842) .
(2) سورة آل عمران الآية 187

(16/95)

مسلك الظالمين من أهل الكتاب في كتمان الحق ؛ إيثارا للعاجلة على الآجلة ، وقد قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) وقد دلت الآيات القرآنية والأحاديث النبوية على أن الدعوة إلى الله سبحانه وإرشاد العباد إلى ما خلقوا له من أفضل القربات وأهم الواجبات ، وأنها هي سبيل الرسل وأتباعهم إلى يوم القيامة ، كما قال الله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (5) أخرجه مسلم في صحيحه ، وقال لعلي رضي الله عنه : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (6) ، متفق على
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة فصلت الآية 33
(4) سورة يوسف الآية 108
(5) رواه مسلم في (الإمارة) باب فضل إعانة الغازي برقم (1893) .
(6) رواه البخاري في (الجهاد والسير) باب فضل من أسلم على يديه رجل برقم (3009) .

(16/96)

صحته . والآيات والأحاديث في هذا المعنى كثيرة .
فحقيق بأهل العلم والإيمان أن يضاعفوا جهودهم في الدعوة إلى الله سبحانه ، وإرشاد العباد إلى أسباب النجاة ، وتحذيرهم من أسباب الهلاك ، ولا سيما في هذا العصر الذي غلبت فيه الأهواء ، وانتشرت فيه المبادئ الهدامة والشعارات المضللة ، وقل فيه دعاة الهدى وكثر فيه دعاة الإلحاد والإباحية . فالله المستعان ، ولا حول ولا قوة إلا بالله العلي العظيم .

(16/97)


في استحباب التزود من الطاعات - فتاوى ابن باز

فصل
في استحباب التزود من الطاعات
ويستحب للحجاج أن يلازموا ذكر الله وطاعته والعمل الصالح مدة إقامتهم بمكة ، ويكثروا من الصلاة والطواف بالبيت ؛ لأن الحسنات في الحرم مضاعفة ، والسيئات فيه عظيمة شديدة ، كما يستحب لهم الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم .
فإذا أراد الحجاج الخروج من مكة وجب عليهم أن يطوفوا بالبيت طواف الوداع ؛ ليكون آخر عهدهم بالبيت ، إلا الحائض والنفساء فلا وداع عليهما ؛ لحديث ابن عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا

(16/97)

أنه خفف عن المرأة الحائض » (1) متفق على صحته .
فإذا فرغ من توديع البيت وأراد الخروج من المسجد مضى على وجهه حتى يخرج ، ولا ينبغي له أن يمشي القهقرى ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ، بل هو من البدع المحدثة ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقال صلى الله عليه وسلم : « إياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) .
ونسأل الله الثبات على دينه ، والسلامة مما خالفه ، إنه جواد كريم .
__________
(1) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .
(2) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .

(16/98)


في أحكام الزيارة وآدابها - فتاوى ابن باز

فصل
في أحكام الزيارة وآدابها
وتسن زيارة مسجد النبي صلى الله عليه وسلم قبل الحج أو بعده ؛ لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) وعن ابن عمر رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام » (2) (3) رواه مسلم ، وعن عبد الله بن الزبير رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (4) . أخرجه أحمد ،
__________
(1) رواه البخاري في ( الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم (1190) ، ومسلم في (الحج) باب فضل الصلاة في مسجدي مكة والمدينة برقم (1394 ) .
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي مناسك الحج (2899),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/485),موطأ مالك النداء للصلاة (461).
(3) رواه مسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1395 ) .
(4) رواه الإمام أحمد في ( أول مسند المدنيين) حديث عبد الله بن الزبير بن العوام برقم (15685) .

(16/99)

وابن خزيمة ، وابن حبان .
وعن جابر رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه ، إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه » (1) أخرجه أحمد ، وابن ماجه . والأحاديث في هذا المعنى كثيرة .
فإذا وصل الزائر إلى المسجد استحب له أن يقدم رجله اليمنى عند دخوله ، ويقول : « بسم الله ، والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك » (2) كما يقول ذلك عند دخول سائر المساجد ، وليس لدخول مسجده صلى الله عليه وسلم ذكر مخصوص ، ثم يصلي ركعتين فيدعو الله فيهما بما أحب من خيري الدنيا والآخرة ، وإن صلاهما في الروضة الشريفة فهو أفضل ؛ لقوله صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض الجنة » (3) ، ثم بعد الصلاة
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406) .
(2) صحيح مسلم صلاة المسافرين وقصرها (713),سنن النسائي المساجد (729),سنن أبو داود الصلاة (465),سنن ابن ماجه المساجد والجماعات (772),مسند أحمد بن حنبل (5/425),سنن الدارمي الصلاة (1394).
(3) رواه البخاري في (الجمعة) باب فضل ما بين القبر والمنبر برقم (1195) ، ومسلم في (الحج) باب ما بين القبر والمنبر روضة من رياض الجنة برقم (1390) .

(16/100)

يزور قبر النبي صلى الله عليه وسلم ، وقبري صاحبيه : أبي بكر وعمر رضي الله عنهما ، فيقف تجاه قبر النبي صلى الله عليه وسلم بأدب وخفض صوت ، ثم يسلم عليه - عليه الصلاة والسلام - قائلا : " السلام عليك يا رسول الله ورحمة الله وبركاته " ؛ لما في سنن أبي داود بإسناد حسن ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) ، وإن قال الزائر في سلامه : " السلام عليك يا نبي الله ، السلام عليك يا خيرة الله من خلقه ، السلام عليك يا سيد المرسلين وإمام المتقين ، أشهد أنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاده " فلا بأس بذلك ؛ لأن هذا كله من أوصافه صلى الله عليه وسلم ، ويصلي عليه - عليه الصلاة والسلام - ويدعو له ؛ لما قد تقرر في الشريعة من شرعية الجمع بين الصلاة والسلام عليه ؛ عملا بقوله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2) ثم يسلم على أبي بكر
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10434) ، وأبو داود في (المناسك) باب زيارة القبور برقم (2041) .
(2) سورة الأحزاب الآية 56

(16/101)

وعمر رضي الله عنهما ، ويدعو لهما ، ويترضى عنهما .
وكان ابن عمر رضي الله عنهما إذا سلم على الرسول صلى الله عليه وسلم وصاحبيه ، لا يزيد غالبا على قوله : " السلام عليك يا رسول الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه " ثم ينصرف .
وهذه الزيارة إنما تشرع في حق الرجال خاصة ، أما النساء فليس لهن زيارة شيء من القبور ، كما ثبت عن النبي صلى الله عليه وسلم أنه « لعن زوارات القبور من النساء والمتخذين عليها المساجد والسرج » (1) .
وأما قصد المدينة للصلاة في مسجد الرسول صلى الله عليه وسلم ، والدعاء فيه ، ونحو ذلك مما يشرع في سائر المساجد ، فهو مشروع في حق الجميع ؛ لما تقدم من الأحاديث في ذلك .
ويسن للزائر أن يصلي الصلوات الخمس في مسجد الرسول صلى الله عليه وسلم ، وأن يكثر فيه من الذكر والدعاء وصلاة النافلة ؛ اغتناما لما في ذلك من الأجر الجزيل .
ويستحب أن يكثر من صلاة النافلة في الروضة الشريفة ؛ لما سبق من الحديث الصحيح في فضلها ، وهو قول النبي صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض
__________
(1) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(16/102)

الجنة » (1) .
أما صلاة الفريضة فينبغي للزائر وغيره أن يتقدم إليها ، ويحافظ على الصف الأول مهما استطاع ، وإن كان في الزيادة القبلية ؛ لما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من الحث والترغيب في الصف الأول ، مثل قوله صلى الله عليه وسلم : « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (2) متفق عليه ، ومثل قوله صلى الله عليه وسلم لأصحابه : « تقدموا فأتموا بي وليأتم بكم من بعدكم ، ولا يزال الرجل يتأخر عن الصلاة حتى يؤخره الله » (3) أخرجه مسلم .
وأخرج أبو داود ، عن عائشة رضي الله عنها بسند حسن ، أن النبي صلى الله عليه وسلم قال : « لا يزال الرجل يتأخر عن الصف المقدم حتى يؤخره الله في النار » (4) ، وثبت عنه صلى الله عليه وسلم أنه قال لأصحابه : « ألا تصفون كما تصف الملائكة عند ربها ! ؟
__________
(1) رواه البخاري في (الجمعة) باب فضل ما بين القبر والمنبر برقم (1195) ، ومسلم في (الحج) باب ما بين القبر والمنبر روضة من رياض الجنة برقم (1390) .
(2) رواه البخاري في (الأذان) باب الاستهام في الأذان برقم (615) ؛ ومسلم في (الصلاة) باب تسوية الصفوف وإقامتها برقم (437) .
(3) رواه مسلم في (الصلاة) باب تسوية الصفوف وإقامتها برقم (438) .
(4) رواه أبو داود في (الصلاة) باب كراهية التأخر عن الصف الأول برقم (679) .

(16/103)

قالوا : يا رسول الله ، وكيف تصف الملائكة عند ربها !؟ قال : يتمون الصفوف الأول ، ويتراصون في الصف » (1) رواه مسلم .
والأحاديث في هذا المعنى كثيرة ، وهي تعم مسجده صلى الله عليه وسلم وغيره قبل الزيادة وبعدها ، وقد صح عن النبي صلى الله عليه وسلم أنه كان يحث أصحابه على ميامن الصفوف ، ومعلوم أن يمين الصف في مسجده الأول وخارج الروضة ، فعلم بذلك أن العناية بالصفوف الأول وميامن الصفوف مقدمة على العناية بالروضة الشريفة ، وأن المحافظة عليهما أولى من المحافظة على الصلاة في الروضة ، وهذا بين واضح لمن تأمل الأحاديث الواردة في هذا الباب . والله الموفق .
ولا يجوز لأحد أن يتمسح بالحجرة أو يقبلها أو يطوف بها ؛ لأن ذلك لم ينقل عن السلف الصالح ، بل هو بدعة منكرة .
ولا يجوز لأحد أن يسأل الرسول صلى الله عليه وسلم قضاء حاجة ، أو تفريج كربة ، أو شفاء مريض ، ونحو ذلك ؛ لأن ذلك كله لا يطلب إلا من الله سبحانه ، وطلبه من الأموات
__________
(1) رواه مسلم في (الصلاة) باب الأمر بالسكون في الصلاة برقم (430) .

(16/104)

شرك بالله وعبادة لغيره ، ودين الإسلام مبني على أصلين :
أحدهما : ألا يعبد إلا الله وحده .
الثاني : ألا يعبد إلا بما شرعه الله والرسول صلى الله عليه وسلم .
وهذا معنى شهادة أن لا إله إلا الله ، وأن محمدا رسول الله .
وهكذا لا يجوز لأحد أن يطلب من الرسول صلى الله عليه وسلم الشفاعة ؛ لأنها ملك الله سبحانه ، فلا تطلب إلا منه ، كما قال تعالى : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (1)
فتقول : " اللهم شفع في نبيك ، اللهم شفع في ملائكتك ، وعبادك المؤمنين ، اللهم شفع في أفراطي " , ونحو ذلك . وأما الأموات فلا يطلب منهم شيء ، لا الشفاعة ولا غيرها ، سواء كانوا أنبياء أو غير أنبياء ؛ لأن ذلك لم يشرع ، ولأن الميت قد انقطع عمله إلا مما استثناه الشارع .
وفي صحيح مسلم ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد
__________
(1) سورة الزمر الآية 44

(16/105)

صالح يدعو له » (1) .
وإنما جاز طلب الشفاعة من النبي صلى الله عليه وسلم في حياته ويوم القيامة ؛ لقدرته على ذلك ، فإنه يستطيع أن يتقدم فيسأل ربه للطالب ، أما في الدنيا فمعلوم ، وليس ذلك خاصا به ، بل هو عام له ولغيره ، فيجوز للمسلم أن يقول لأخيه : اشفع لي إلى ربي في كذا وكذا ، بمعنى : ادع الله لي ، ويجوز للمقول له ذلك أن يسأل الله ويشفع لأخيه إذا كان ذلك المطلوب مما أباح الله طلبه .
وأما يوم القيامة فليس لأحد أن يشفع إلا بعد إذن الله سبحانه ، كما قال الله تعالى : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2)
وأما حالة الموت فهي حالة خاصة لا يجوز إلحاقها بحال الإنسان قبل الموت ولا بحاله بعد البعث والنشور ، لانقطاع عمل الميت وارتهانه بكسبه إلا ما استثناه الشارع ، وليس طلب الشفاعة من الأموات مما استثناه الشارع ، فلا يجوز إلحاقه بذلك ، لا شك أن النبي صلى الله عليه وسلم بعد وفاته حي حياة برزخية أكمل من حياة الشهداء ، ولكنها ليست من جنس
__________
(1) رواه مسلم في (الوصية) باب ما يلحق الإنسان من الثواب بعد وفاته برقم (1631 ) .
(2) سورة البقرة الآية 255

(16/106)

حياته قبل الموت ، ولا من جنس حياته يوم القيامة ، بل حياة لا يعلم حقيقتها وكيفيتها إلا الله سبحانه ، ولهذا تقدم في الحديث الشريف قوله عليه الصلاة والسلام : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) .
فدل ذلك على أنه ميت ، وعلى أن روحه قد فارقت جسده ، لكنها ترد عليه عند السلام ، والنصوص الدالة على موته صلى الله عليه وسلم من القرآن والسنة معلومة ، وهو أمر متفق عليه بين أهل العلم ، ولكن ذلك لا يمنع حياته البرزخية ، كما أن موت الشهداء لم يمنع حياتهم البرزخية المذكورة في قوله تعالى : { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } (2)
وإنما بسطنا الكلام في هذه المسألة ، لدعاء الحاجة إليه بسبب كثرة من يشبه في هذا الباب ، ويدعو إلى الشرك وعبادة الأموات من دون الله . فنسأل الله لنا ولجميع المسلمين السلامة من كل ما يخالف شرعه ، والله أعلم .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10434) ، وأبو داود في (المناسك) باب زيارة القبور برقم (2041) .
(2) سورة آل عمران الآية 169

(16/107)

وأما ما يفعله بعض الزوار من رفع الصوت عند قبره صلى الله عليه وسلم ، وطول القيام هناك فهو خلاف المشروع ؛ لأن الله سبحانه نهى الأمة عن رفع أصواتهم فوق صوت النبي صلى الله عليه وسلم ، وعن الجهر له بالقول كجهر بعضهم لبعض ، وحثهم على غض الصوت عنده في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ } (1) { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } (2)
ولأن طول القيام عند قبره صلى الله عليه وسلم ، والإكثار من تكرار السلام يفضي إلى الزحام وكثرة الضجيج وارتفاع الأصوات عند قبره صلى الله عليه وسلم ، وذلك يخالف ما شرعه الله للمسلمين في هذه الآيات المحكمات ، وهو صلى الله عليه وسلم محترم حيا وميتا ، فلا ينبغي للمؤمن أن يفعل عند قبره ما يخالف الأدب الشرعي .
وهكذا ما يفعله بعض الزوار وغيرهم من تحري الدعاء عند قبره مستقبلا للقبر رافعا يديه يدعو ، فهذا كله خلاف ما عليه السلف الصالح من أصحاب رسول الله وأتباعهم بإحسان
__________
(1) سورة الحجرات الآية 2
(2) سورة الحجرات الآية 3

(16/108)

بل هو من البدع المحدثات ، وقد قال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (1) أخرجه أبو داود ، والنسائي بإسناد حسن ، وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أخرجه البخاري ، ومسلم ، وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
ورأى علي بن الحسين زين العابدين رضي الله عنهما رجلا يدعو عند قبر النبي صلى الله عليه وسلم ، فنهاه عن ذلك ، وقال : ألا « أحدثك حديثا سمعته من أبي ، عن جدي ، عن رسول الله صلى الله عليه وسلم أنه قال : لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي ، فإن تسليمكم يبلغني
__________
(1) رواه الإمام أحمد في ( مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/109)

أينما كنتم » (1) أخرجه الحافظ محمد بن عبد الواحد المقدسي في كتابه : (الأحاديث المختارة ) .
وهكذا ما يفعله بعض الزوار عند السلام عليه صلى الله عليه وسلم من وضع يمينه على شماله فوق صدره أو تحته كهيئة المصلي فهذه الهيئة لا تجوز عند السلام عليه صلى الله عليه وسلم ، ولا عند السلام على غيره من الملوك والزعماء وغيرهم ؛ لأنها هيئة ذل وخضوع وعبادة لا تصلح إلا لله ، كما حكى ذلك الحافظ ابن حجر رحمه الله في الفتح عن العلماء ، والأمر في ذلك جلي واضح لمن تأمل المقام وكان هدفه اتباع هدي السلف الصالح .
وأما من غلب عليه التعصب والهوى والتقليد الأعمى وسوء الظن بالدعاة إلى هدي السلف الصالح فأمره إلى الله ، ونسأل الله لنا وله الهداية والتوفيق لإيثار الحق على ما سواه ، إنه سبحانه خير مسئول .
وكذا ما يفعله بعض الناس من استقبال القبر الشريف من بعيد وتحريك شفتيه بالسلام أو الدعاء فكل هذا من جنس ما قبله من المحدثات ، ولا ينبغي للمسلم أن يحدث في دينه ما
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8586) .

(16/110)

لم يأذن به الله ، وهو بهذا العمل أقرب إلى الجفاء منه إلى الموالاة والصفاء ، وقد أنكر الإمام مالك رحمه الله هذا العمل وأشباهه ، وقال : " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " .
ومعلوم أن الذي أصلح أول هذه الأمة هو السير على منهاج النبي صلى الله عليه وسلم وخلفائه الراشدين وصحابته المرضيين وأتباعهم بإحسان ، ولن يصلح آخر هذه الأمة إلا تمسكهم بذلك ، وسيرهم عليه .
وفق الله المسلمين لما فيه نجاتهم وسعادتهم وعزهم في الدنيا والآخرة ، إنه جواد كريم .

(16/111)

تنبيه
ليست زيارة قبر النبي صلى الله عليه وسلم واجبة ولا شرطا في الحج كما يظنه بعض العامة وأشباههم ، بل هي مستحبة في حق من زار مسجد الرسول صلى الله عليه وسلم أو كان قريبا منه .
أما البعيد عن المدينة فليس له شد الرحل لقصد زيارة القبر ، ولكن يسن له شد الرحل لقصد المسجد الشريف ، فإذا وصله زار القبر الشريف وقبر الصاحبين ، ودخلت الزيارة لقبره

(16/111)

عليه الصلاة والسلام وقبري صاحبيه تبعا لزيارة مسجده صلى الله عليه وسلم ، وذلك لما ثبت في الصحيحين ، أن النبي صلى الله عليه وسلم قال : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) .
ولو كان شد الرحال لقصد قبره عليه الصلاة والسلام ، أو قبر غيره مشروعا لدل الأمة عليه وأرشدهم إلى فضله ؛ لأنه أنصح الناس وأعلمهم بالله وأشدهم له خشية ، وقد بلغ البلاغ المبين ، ودل أمته على كل خير ، وحذرهم من كل شر ، كيف وقد حذر من شد الرحل لغير المساجد الثلاثة ، وقال : « لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا وصلوا علي ، فإن صلاتكم تبلغني حيث كنتم » (2) .
والقول بشرعية شد الرحال لزيارة قبره صلى الله عليه وسلم يفضي إلى اتخاذه عيدا ، ووقوع المحذور الذي خافه النبي صلى الله عليه وسلم ؛ من الغلو والإطراء ، كما قد وقع الكثير من الناس في ذلك بسبب اعتقادهم شرعية شد الرحال
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1864) ، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم (1397) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8586) .

(16/112)

لزيارة قبره عليه الصلاة والسلام .
وأما ما يروى في هذا الباب من الأحاديث التي يحتج بها من قال بشرعية شد الرحال إلى قبره عليه الصلاة والسلام ، فهي أحاديث ضعيفة الأسانيد ، بل موضوعة ، كما قد نبه على ضعفها الحفاظ ؛ كالدارقطني ، والبيهقي ، والحافظ ابن حجر وغيرهم . فلا يجوز أن يعارض بها الأحاديث الصحيحة الدالة على تحريم شد الرحال لغير المساجد الثلاثة .
وإليك أيها القارئ شيئا من الأحاديث الموضوعة في هذا الباب ؛ لتعرفها وتحذر الاغترار بها :
الأول : « من حج ولم يزرني فقد جفاني » .
والثاني : « من زارني بعد مماتي فكأنما زارني في حياتي » .
الثالث : « من زارني وزار أبي إبراهيم في عام واحد ضمنت له على الله الجنة » .
الرابع : « من زار قبري وجبت له شفاعتي » .
فهذه الأحاديث وأشباهها لم يثبت منها شيء عن النبي صلى الله عليه وسلم .
قال الحافظ ابن حجر في (التلخيص) - بعد ما ذكر أكثر الروايات - : طرق هذا الحديث كلها ضعيفة .

(16/113)

وقال الحافظ العقيلي : لا يصح في هذا الباب شيء .
وجزم شيخ الإسلام ابن تيمية رحمه الله ، أن هذه الأحاديث كلها موضوعة . وحسبك به علما وحفظا واطلاعا .
ولو كان شيء منها ثابتا لكان الصحابة رضي الله عنهم أسبق الناس إلى العمل به ، وبيان ذلك للأمة ودعوتهم إليه ؛ لأنهم خير الناس بعد الأنبياء ، وأعلمهم بحدود الله وبما شرعه لعباده ، وأنصحهم لله ولخلقه ، فلما لم ينقل عنهم شيء من ذلك دل ذلك على أنه غير مشروع .
ولو صح منها شيء لوجب حمل ذلك على الزيارة الشرعية التي ليس فيها شد الرحال لقصد القبر وحده ؛ جمعا بين الأحاديث . والله سبحانه وتعالى أعلم .

(16/114)


في استحباب زيارة مسجد قباء والبقيع - فتاوى ابن باز

فصل
في استحباب زيارة مسجد قباء والبقيع
ويستحب لزائر المدينة أن يزور مسجد قباء ويصلي فيه ؛ لما في الصحيحين من حديث ابن عمر رضي الله عنهما ، قال : « كان النبي صلى الله عليه وسلم يزور مسجد قباء راكبا وماشيا ويصلي فيه ركعتين » (1) ، وعن سهل بن حنيف رضي الله عنه
__________
(1) رواه البخاري في (الجمعة) باب إتيان مسجد قباء راكبا وماشيا برقم (1194) ، ومسلم في (الحج) باب فضل مسجد قباء برقم (1399) .

(16/114)

قال : قال رسول الله صلى الله عليه وسلم : « من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له كأجر عمرة » (1) .
ويسن له زيارة قبور البقيع ، وقبور الشهداء ، وقبر حمزة رضي الله عنه ؛ لأن النبي صلى الله عليه وسلم كان يزورهم ويدعو لهم ، ولقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم بالآخرة » (2) أخرجه مسلم .
وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية » (3) أخرجه مسلم من حديث سليمان بن بريدة عن أبيه .
وأخرج الترمذي ، عن ابن عباس رضي الله عنهما قال :
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في الصلاة في مسجد قباء برقم (141) .
(2) رواه مسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (الجنائز) باب ما جاء في زيارة القبور برقم (1569) .
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) .

(16/115)

« مر النبي صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال : السلام عليكم يا أهل القبور ، يغفر الله لنا ولكم ، أنتم سلفنا ونحن بالأثر » (1) .
ومن هذه الأحاديث يعلم أن الزيارة الشرعية للقبور يقصد منها تذكر الآخرة ، والإحسان إلى الموتى ، والدعاء لهم والترحم عليهم .
فأما زيارتهم لقصد الدعاء عند قبورهم أو العكوف عندها أو سؤالهم قضاء الحاجات أو شفاء المرضى أو سؤال الله بهم أو بجاههم ونحو ذلك ، فهذه زيارة بدعية منكرة لم يشرعها الله ولا رسوله ، ولا فعلها السلف الصالح رضي الله عنهم ، بل هي من الهجر الذي نهى عنه الرسول صلى الله عليه وسلم حيث قال : « زوروا القبور ، ولا تقولوا هجرا » (2) .
وهذه الأمور المذكورة تجتمع في كونها بدعة ، ولكنها مختلفة المراتب ، فبعضها بدعة وليس بشرك ؛ كدعاء الله
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة) مسند أبي سعيد الخدري برقم (11212) ، ومالك في الموطأ في (الضحايا) باب ادخار لحوم الأضاحي برقم (1048) .

(16/116)

سبحانه عند القبور ، وسؤاله بحق الميت وجاهه ونحو ذلك ، وبعضها من الشرك الأكبر ، كدعاء الموتى والاستعانة بهم ، ونحو ذلك .
وقد سبق بيان هذا مفصلا فيما تقدم . فتنبه واحذر ، واسأل ربك التوفيق والهداية للحق ، فهو سبحانه الموفق والهادي لا إله غيره ، ولا رب سواه .
هذا آخر ما أردنا إملاءه ، والحمد لله أولا وآخرا ، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه محمد ، وعلى آله وأصحابه ، ومن تبعهم بإحسان إلى يوم الدين .

(16/117)


الاختيارات العلمية في مسائل الحج والعمرة - فتاوى ابن باز

الاختيارات العلمية في مسائل الحج والعمرة

(16/119)

كتاب المناسك
1 - الحج والعمرة واجبان على كل مسلم حر مكلف مع الاستطاعة مرة في العمر .
2 - الحج واجب على الفور مع الاستطاعة في أصح قولي العلماء .
3 - يجب الحج على من كان عليه دين ويستطيع الحج وقضاء الدين .
4 - الأفضل عدم الاقتراض لأداء الحج .
5 - لا يصح حج من كان تاركا للصلاة ، وكذا من كان يصلي ويدع الصلاة ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الخمسة وهم : أحمد وأهل السنن الأربعة بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في صحيحه .
6 - من حج من مال حرام صح الحج ؛ لأن أعمال الحج كلها
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(16/121)

بدنية وعليه التوبة من الكسب الحرام .
7 - يصح حج المرأة بلا محرم مع الإثم ؛ لأنه لا يجوز لها السفر بدون محرم ولو للحج والعمرة .
8 - إذا حج الصبي أو العبد صح منهما ولا يجزئهما عن حجة الإسلام ؛ لحديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى ، وأيما عبد حج ثم أعتق فعليه حجة أخرى » (1) أخرجه ابن أبي شيبة والبيهقي بإسناد حسن .
9 - من مات ولم يحج وهو يستطيع الحج وجب الحج عنه من التركة أوصى بذلك أو لم يوص .
10 - لا تصح الإنابة في الحج عمن كان صحيح البدن ولو كان فقيرا سواء كان فرضا أو نفلا ، أما العاجز لكبر سن أو مرض لا يرجى برؤه فإنه يلزمه أن ينيب من يؤدي عنه الحج المفروض والعمرة والمفروضة إذا كان يستطيع ذلك بماله ؛ لعموم قول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2)
__________
(1) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .
(2) سورة آل عمران الآية 97

(16/122)

11 - العمى ليس عذرا في الإنابة للحج فرضا كان أو نفلا ، وعلى الأعمى أن يحج بنفسه إذا كان مستطيعا ؛ لعموم الأدلة .
12 - الأفضل لمن حج الفريضة تقديم نفقة الحج النافلة للمجاهدين ؛ لأن النبي صلى الله عليه وعلى آله وسلم « قدم الجهاد على الحج النفل » ، كما في الحديث الصحيح .
13 - من « اجتمع عليه حج الفريضة وقضاء صيام واجب كالكفارة » وقضاء رمضان أو نحوهما قدم الحج .
14 - لا نعلم أقل حد بين العمرة والعمرة ، أما من كان من أهل مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات وعدم الخروج خارج الحرم لأداء عمرة إن كان قد أدى عمرة الإسلام .
باب المواقيت
15 - الواجب على جميع الحجاج والعمار أن يحرموا من الميقات الذي يمرون عليه أو يحاذونه جوا أو برا أو بحرا ؛ لحديث ابن عباس المذكور آنفا .
16 - النبي صلى الله عليه وسلم هو الذي وقت المواقيت الخمسة : ذو الحليفة والجحفة وقرن المنازل ويلملم وذات عرق ، لكن وافق اجتهاد عمر رضي الله عنه توقيته

(16/123)

لأهل العراق ذات عرق لسنة الرسول صلى الله عليه وسلم ، وكان لم يعلم ذلك حين وقت لهم ذات عرق فوافق اجتهاده رضي الله عنه سنة الرسول صلى الله عليه وسلم .
17 - من جاوز الميقات بلا إحرام وجب عليه الرجوع ، فإن لم يرجع فعليه دم ، وهو سبع بقرة أو سبع بدنة أو رأس من الغنم يجزئ في الأضحية ، إذا كان حين مر على الميقات ناويا الحج أو العمرة ؛ لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين .
18 - من بدا له الحج وهو في مكة فإنه يحرم من مكانه ، أما العمرة فلا بد من خروجه للحل ؛ لحديث عائشة رضي الله عنها في ذلك .
19 - من توجه إلى مكة غير مريد الحج أو العمرة لم يجب عليه الإحرام ؛ لأن النبي صلى الله عليه وسلم إنما أوجب الإحرام على من نوى الحج أو العمرة أو كليهما .
والعبادات توقيفية ليس لأحد أن يوجب ما لم يوجبه الله ورسوله ، كما أنه ليس له أن يحرم ما لم يحرمه الله ورسوله ، لكن من لم يؤد الفريضة وجب عليه الإحرام بالحج في وقته أو بالعمرة في أي وقت أداء لما أوجبه الله عليه من الحج والعمرة من أي ميقات يمر عليه .
20 - جدة ليست ميقاتا للوافدين وإنما هي ميقات لأهلها ولمن

(16/124)

وفدوا إليها غير مريدين للحج أو العمرة ثم أنشئوا الحج أو العمرة منها ، لكن من وفد إلى الحج أو العمرة من طريق جدة ولم يحاذ ميقاتا قبلها أحرم منها (1) .
21 - أشهر الحج : شوال وذو القعدة وعشر من ذي الحجة .
باب الإحرام
22 - يشرع للمحرم التلفظ بما نوى من حج أو عمرة أو قران ، فيقول : اللهم لبيك عمرة ، إن كان أراد العمرة ، أو يقول : اللهم لبيك حجا ، إن أراد الحج ، أو : اللهم لبيك عمرة وحجا ، إذا أراد القران .
والأفضل لمن قدم في أشهر الحج وليس معه هدي أن يحرم بالعمرة وحدها ثم يلبي بالحج في اليوم الثامن من ذي الحجة ؛ تأسيا بالنبي (2) صلى الله عليه وسلم وأصحابه رضي الله عنهم .
23 - الصبي والجارية دون التمييز ينوي عنهما وليهما ويلبي عنهما ويجنبهما ما يجتنبه المحرم ، ويكونان طاهري الثياب حين الطواف بهما .
__________
(1) كمن قدم إلى جدة عن طريق البحر من الجزء المحاذي لها من السودان .
(2) أي بسنة النبي صلى الله عليه وسلم حيث أمر من لم يسق الهدي من أصحابه بذلك . أما هو عليه الصلاة والسلام فقد كان قارنا ولم يحل من إحرامه لأنه قد ساق الهدي .

(16/125)

24 - إن كان الصبي والجارية مميزين أحرما بإذن وليهما ويفعلان ما يفعله الكبير ، فإن عجزا عن الطواف والسعي حملا ، ووليهما هو الذي يتولى الحج بهما ، سواء كان أباهما أو أمهما أو غيرهما .
25 - النية تكفي عن المستنيب ، ولا يحتاج إلى ذكر اسمه ، وإن سماه لفظا عند الإحرام فهو أفضل .
26 - لا يجوز لمن أهل بالحج أو العمرة عن نفسه أو عن غيره تغيير النية عمن أهل عنه إلى شخص آخر .
27 - لا تشترط الطهارة الصغرى ولا الكبرى لمن أراد الإحرام ، ولهذا صح الإحرام من الحائض والنفساء ، وإنما يستحب للجميع الغسل ، ويستحب أن يكون الإحرام بعد صلاة مفروضة أو نافلة في حق غير الحائض والنفساء ؛ لأن الصلاة لا تصح منهما .
28 - ( أ ) إذا وصلت الحائض أو النفساء للميقات وجب عليهما أن تحرما إذا كان الحج فريضة أو العمرة . أما إن كانا مستحبين وقد أدتا حجة الإسلام وعمرة الإسلام فإنه يشرع لهما الإحرام من الميقات كغيرهما من الطاهرات في الحج والعمرة ؛ رغبة في الخير وتزودا من الأعمال الصالحة ؛ لقول الله عز وجل : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) «
__________
(1) سورة البقرة الآية 197

(16/126)

ولحديث أسماء بنت عميس رضي الله عنها ، فإنها ولدت في الميقات محمد بن أبي بكر ، فأمرها النبي صلى الله عليه وسلم أن تغتسل وتحرم » (1) .
فإذا طهرت الحائض أو النفساء طافتا وسعتا لحجهما أو عمرتهما ثم قصرتا إن كانتا محرمتين بالعمرة ، أما إن كانتا محرمتين بالحج والعمرة (2) فإنه يشرع لهما جعل إحرامهما عمرة فتطوفان وتسعيان وتقصران وتحلان ثم تحرمان بالحج في اليوم الثامن كسائر الحجاج المحلين ، وإن بقيتا على إحرامهما ولم تحلا فلا بأس ، لكن ذلك خلاف السنة ؛ « لأن النبي صلى الله عليه وسلم أمر أصحابه في حجة الوداع أن يحلوا ويجعلوها عمرة إلا من كان معه الهدي » (3) .
(ب) يجوز للحائض قراءة القرآن ؛ لعدم الدليل الصريح المانع من ذلك ولكن بدون مس المصحف ، وحديث : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (4) ضعيف .
29 - يجوز للمرأة أخذ حبوب منع العادة في الحج ورمضان
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (2913).
(2) ولم تكونا ساقتا الهدي .
(3) صحيح البخاري المغازي (4135),صحيح مسلم الحج (1245).
(4) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرأان القرآن برقم (131) .

(16/127)

إذا لم يكن فيها مضرة بعد استشارة طبيب مختص .
30 - كان النبي صلى الله عليه وسلم يهل (1) بنسكه إذا انبعثت به راحلته ، ومثل الراحلة السيارة يستحب الإهلال في الحج أو العمرة إذا ركب السيارة من الميقات ، وهكذا إذا ركبها عند التوجه من مكة إلى منى يوم الثامن .
31 - الاشتراط يكون وقت الإحرام إذا دعت الحاجة إليه ؛ لحديث عائشة رضي الله عنها في قصة ضباعة بنت الزبير بن عبد المطلب أنها قالت : « يا رسول الله ، إني أريد الحج وأنا شاكية ، فقال لها صلى الله عليه وسلم : حجي واشترطي أن محلي حيث حبستني » (2) .
32 - لا يجوز وضع الطيب على ملابس الإحرام ، وإنما السنة تطييب البدن عند الإحرام ، فإن طيبها لم يلبسها حتى يغسلها .
33 - لا بأس بتغيير ملابس الإحرام بملابس أخرى جديدة أو مغسولة ، كما أنه لا بأس أن يغسل ملابس الإحرام التي
__________
(1) أي : يلبي .
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(16/128)

عليه إذا أصابها وسخ أو نجاسة ، ويجب غسلها من النجاسة .
34 - من وقع على إحرامه دم كثير وجب عليه غسله ، ولا يصلي فيه وفيه نجاسة ، ولا يضر اليسير من الدم عرفا .
35 - من لم يجد الإزار لبس السراويل ، ومن لم يجد النعلين لبس الخفين بدون قطع ، وحديث ابن عمر رضي الله عنهما في القطع منسوخ في أصح قولي العلماء ؛ لأن النبي صلى الله عليه وسلم لما خطب الناس في عرفة ذكر في خطبته : « أن من لم يجد إزارا لبس السراويل ، ومن لم يجد نعلين لبس الخفين » (1) ، ولم يذكر القطع ؛ فدل على النسخ .
36 - ليس للمرأة ملابس معينة تحرم فيها ، ولها أن تحرم بما شاءت ، مع مراعاة عدم التبرج وعدم لبس الملابس التي تدعو إلى الفتنة ، مع ترك النقاب والقفازين ، ولها ستر وجهها ويديها بغير ذلك .
37 - قد أجمع العلماء على صحة الإحرام بأي واحد من
__________
(1) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(16/129)

الأنساك الثلاثة ، فمن أحرم بأي واحد منها صح إحرامه ، والقول بأن الإفراد والقران قد نسخا قول باطل ، لكن التمتع أفضل في أصح أقوال العلماء في حق من لم يسق الهدي ، أما من ساق الهدي فالقران له أفضل ؛ تأسيا بالنبي صلى الله عليه وسلم .
38 - من اعتمر في أشهر الحج ورجع لأهله ثم أحرم بالحج مفردا فليس عليه دم التمتع ؛ لأنه في حكم من أفرد الحج ، وهو قول عمر وابنه عبد الله رضي الله عنهما وغيرهما من أهل العلم .
أما إن سافر إلى غير بلده كالمدينة أو جدة أو الطائف أو غيرها ثم رجع محرما بالحج فإن ذلك لا يخرجه عن كونه متمتعا في أصح قولي العلماء ، وعليه هدي التمتع .
39 - من أحرم بالحج في أشهر الحج شرع له أن يفسخه إلى عمرة ، وهكذا القارن بين الحج والعمرة يشرع له أن يفسخ إحرامه إلى العمرة ، إذا لم يكن معهما هدي (1) ؛ لصحة السنة عن رسول الله صلى الله عليه وسلم بذلك ، ويكونان بذلك في حكم المتمتع .
40 - من نوى التمتع أو القران ثم غير النية إلى الإفراد وهو في
__________
(1) ساقاه من الحل .

(16/130)

الميقات قبل أن يحرم بواحد منهما فلا بأس ؛ لأن النسك إنما يلزم بالإحرام ، أما النية السابقة قبل الإحرام فإنها غير ملزمة ولا حرج عليه .
41 - لا يصح لمن لبى بالقران أو التمتع أن يقلبهما إلى الإفراد ؛ لما تقدم في المسألة التي قبلها .
42 - على من أهل بالعمرة - ثم رفضها - التوبة إلى الله سبحانه وإتمام مناسك العمرة فورا ؛ لقوله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) الآية ، فإن كان قد جامع فعليه ذبيحة تذبح بمكة وتوزع على فقرائها ، مع إتمام مناسك العمرة ؛ لعموم الآية المذكورة ، وعليه عمرة أخرى من الميقات الذي أحرم منه بالعمرة الفاسدة ، وهكذا زوجته إن كانت غير مكرهة ، مع التوبة إلى الله سبحانه من ذلك .
باب محظورات الإحرام
43 - لا يأخذ المحرم من بشرته ولا من أظفاره ولا من شعره شيئا حتى يحل التحلل الأول .
44 - لا حرج في استعمال الصابون المعطر ؛ لأنه ليس طيبا
__________
(1) سورة البقرة الآية 196

(16/131)

ولا يسمى مستعمله متطيبا ، وإنما فيه رائحة حسنة فلا يضره إن شاء الله ، وإن تركه تورعا فهو حسن .
45 - الحناء ليس طيبا فلا شيء فيه في حق المحرم والمحرمة .
46 - لا حرج في لبس الهيمان والحزام والمنديل .
47 - المرأة المحرمة لا حرج عليها أن تلبس الجوارب والخفين ؛ لأنها عورة ، ولكن لا تنتقب ولا تلبس القفازين ؛ لأن رسول الله صلى الله عليه وسلم نهى المرأة المحرمة عن ذلك ، ولكن تغطي وجهها بغير النقاب ويديها بغير القفازين .
48 - يباح للمرأة سدل الخمار على وجهها بلا عصابة فهي غير مشروعة ، وإن مس الخمار وجهها فلا شيء عليها ويجب عليها ذلك عند وجود الرجل الأجنبي . أما النقاب فلا يجوز لها حال كونها محرمة ؛ لأن النبي صلى الله عليه وسلم نهى المحرمة عن ذلك وعن لبس القفازين ، لكن تغطي وجهها ويديها بغير ذلك .
49 - من جامع زوجته قبل التحلل الأول بطل حجه وحجها ووجب على كل واحد منهما بدنة مع إتمام مناسك الحج ، فمن عجز منهما عنها صام عشرة أيام ، وعليهما الحج من قابل مع الاستطاعة والاستغفار والتوبة .
50 - من جامع بعد التحلل الأول وقبل الثاني فعليه وعلى

(16/132)

زوجته إن كانت مطاوعة شاة أو سبع بدنة أو سبع بقرة ، ومن عجز منهما صام عشرة أيام .
51 - من جامع قبل طواف الإفاضة أو بعده قبل السعي إذا كان عليه سعي فعليه دم .
52 - من أنزل عامدا بعد التحلل الأول وقبل الثاني من غير جماع فلا شيء عليه ، فإن صام ثلاثة أيام أو ذبح شاة أو أطعم ستة مساكين لكل مسكين نصف صاع فهو حسن ؛ خروجا من خلاف من قال بوجوب الفدية وأحوط ، عملا بقول النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) .
53 - من احتلم وهو محرم فلا شيء عليه سوى الغسل .
باب الفدية
54 - ليس على المحرم شيء إن قلم أظافره أو نتف إبطه أو قص شاربه أو حلق عانته أو تطيب ناسيا أو جاهلا ؛ لقوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ، ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .
(2) سورة البقرة الآية 286

(16/133)

وقول النبي صلى الله عليه وسلم : « قال الله قد فعلت » (1) ، ولحديث صاحب الجبة .
55 - من خلع الإحرام ولبس المخيط جاهلا أو ناسيا فعليه المبادرة بخلع المخيط متى علم أو ذكر ولا شيء عليه ؛ لعموم قول الله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أن الله قال : قد فعلت » (3) ، وثبت عنه صلى الله عليه وسلم أن رجلا أحرم في جبة وتضمخ بخلوق واستفتاه في ذلك ، فقال صلى الله عليه وسلم : « اغسل عنك أثر الخلوق ثلاثا وانزع الجبة » (4) . ولم يأمره بالفدية من أجل جهله .
باب صيد الحرم
56 - الأدلة الشرعية دلت على أن الحسنات تضاعف ، الحسنة بعشر أمثالها ، وتضاعف بكميات كثيرة في الزمان الفاضل كرمضان وعشر ذي الحجة ، والمكان الفاضل
__________
(1) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم (126) .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(4) رواه البخاري في (الحج) باب يفعل في العمرة ما يفعل في الحج برقم (1789) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1180) .

(16/134)

كالحرمين . وأما السيئات فالذي عليه المحققون من أهل العلم أنها تضاعف من حيث الكيفية لا من حيث العدد ؛ لقول الله سبحانه : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1)
57 - من هم بالإلحاد في الحرم المكي فهو متوعد بالعذاب الأليم ؛ لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) فإذا ألحد أي إلحاد - وهو : الميل عن الحق - فإنه متوعد بهذا الوعيد لهذه الآية الكريمة ؛ لأن الوعيد على الهم بالإلحاد يدل على أن الوعيد في نفس الإلحاد أشد وأعظم .
باب دخول مكة
58 - لم يأمر النبي صلى الله عليه وسلم بالدخول من باب السلام ، وإنما دخل منه ، فإن تيسر ودخل منه فهو أفضل وإلا فلا حرج .
59 - السنة للمحرم تغطية كتفيه بالرداء إلا في طواف القدوم فإنه يضطبع بردائه فإذا انتهى أعاد رداءه على كتفيه . والاضطباع هو : أن يجعل وسط ردائه تحت إبطه الأيمن
__________
(1) سورة الأنعام الآية 160
(2) سورة الحج الآية 25

(16/135)

وطرفيه على عاتقه الأيسر إلى أن ينتهي من الطواف ، ثم يجعل الرداء على عاتقيه قبل ركعتي الطواف .
60 - يشرع للطائف استلام الحجر الأسود والركن اليماني في كل شوط ، كما يستحب له تقبيل الحجر الأسود واستلامه بيده اليمنى إذا تيسر ذلك بدون مشقة ، أما مع المشقة والزحام فيكره ، ويشرع أن يشير للحجر الأسود بيده أو بعصا ويكبر ، أما الركن اليماني فلم يرد فيه فيما نعلم دليل يدل على الإشارة إليه . وإن استلم الحجر الأسود بيده أو بعصا قبل ما استلم به ؛ تأسيا بالنبي صلى الله عليه وسلم إذا لم يتيسر تقبيل الحجر .
61 - يشرع للطائف صلاة ركعتي الطواف خلف المقام ؛ للآية الكريمة ، وللأحاديث الواردة ، فإن لم يتيسر صلاهما فيما شاء من بقية المسجد .
62 - المعروف عند أهل العلم أنه يجوز أن يواصل بين طوافين أو أكثر ثم يصلي لكل طواف ركعتين .
63 - الوضوء شرط في صحة الطواف في أصح قولي العلماء ، وهو قول أكثر أهل العلم ؛ لأن النبي صلى الله عليه وسلم لما أراد أن يطوف توضأ ثم طاف ، كما صح ذلك عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم . وصح عن ابن عباس رضي الله عنهما أنه قال : « الطواف

(16/136)

بالبيت صلاة إلا أن الله أباح فيه الكلام » (1) (2) . فإذا انتقضت الطهارة فعليه أن يتطهر ويعيد الطواف من أول شوط كالصلاة ، سواء كان الطواف فرضا أو نفلا .
64 - الأرجح أن خروج الدم لا يؤثر في الطواف إذا كان يسيرا من غير الدبر والقبل كالصلاة .
65 - متى طهرت النفساء قبل الأربعين جاز لها الطواف وغيره ، وليس لأقل النفاس حد ، أما أكثره فأربعون يوما ، فإن لم تطهر بعد الأربعين اغتسلت وصامت وصلت وطافت وحلت لزوجها ، وتتوضأ لكل صلاة حتى ينقطع الدم كالمستحاضة .
66 - من قطع طوافه للصلاة بدأ من حيث انتهى ولا يلزمه العود إلى أول الشوط في أصح قولي العلماء ، وإن بدأ من أول الشوط خروجا من الخلاف فهو حسن إن شاء الله ؛ لما فيه من الاحتياط .
( أ ) يجوز لحامل الطفل أن ينوي الطواف والسعي عنه
__________
(1) سنن النسائي مناسك الحج (2922),مسند أحمد بن حنبل (4/64).
(2) رواه بنحوه الإمام أحمد في (مسند المكيين) حديث رجل أدرك النبي صلى الله عليه وسلم برقم (14997) ، والنسائي في (مناسك الحج) باب إباحة الكلام في الطواف برقم (2922) .

(16/137)

وعن الطفل ؛ لأن النبي صلى الله عليه وسلم « لما سألت المرأة عن الطفل فقالت : يا رسول الله ، ألهذا حج ؟ قال : نعم ولك أجر » (1) ، ولم يأمرها أن تخصه بطواف أو بسعي ؛ فدل ذلك على أن طوافها به وسعيها به مجزئ عنهما .
67 - يستحب للحاج والمعتمر وغيرهما أن يشرب من ماء زمزم إذا تيسر له ذلك ، ويجوز له الوضوء منه ، ويجوز أيضا الاستنجاء به والغسل من الجنابة إذا دعت الحاجة إلى ذلك . وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا . كل هذا وقع ؛ وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وآله وسلم لم يكن فوق ذلك ، فكلاهما ماء شريف .
68 - لا حرج في بيع ماء زمزم ولا نقله من مكة .
69 - في التفضيل بين كثرة النافلة وكثرة الطواف خلاف ، والأرجح أن يكثر من هذا وهذا لو كان غريبا . وذهب
__________
(1) رواه مسلم في باب صحة حج الصبي برقم (1336) .

(16/138)

بعض أهل العلم إلى التفضيل فاستحبوا الإكثار من الطواف في حق الغريب ومن الصلاة في حق غيره ، والأمر في ذلك واسع ولله الحمد .
70 - من دخل الحرم بعد العصر أو بعد الفجر فليس له أن يصلي غير سنة الطواف وكل سنة ذات سبب كتحية المسجد .
71 - المشروع لمن سعى أن يقول في أول شوط : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1) أما تكرار ذلك فلا أعلم ما يدل على استحبابه .
72 - لا يجب الصعود على الصفا والمروة ويكفي الساعي استيعاب ما بينهما ، ولكن الصعود عليهما هو السنة والأفضل إذا تيسر ذلك .
73 - السعي في الطابق العلوي صحيح كالسعي في الأسفل ؛ لأن الهواء يتبع القرار .
74 - الأرجح أن من ترك شيئا من السعي أو نسيه أكمله إن لم يطل الفصل .
75 - من ترك شوطا أو أكثر من السعي في العمرة فعليه أن
__________
(1) سورة البقرة الآية 158

(16/139)

يعود ويأتي بالسعي كاملا ولو عاد إلى بلده ، وهو في حكم الإحرام الذي يمنعه من زوجته وكل المحظورات ، وعليه أن يقصر مرة أخرى بعد السعي ، والتقصير الأول لا يصح .
76 - من سعى من غير طهارة أجزأه ذلك ؛ لأن الطهارة ليست شرطا في السعي وإنما هي مستحبة .
77 - لا حرج على من قدم السعي على الطواف خطأ أو نسيانا ، وقد ثبت عنه صلى الله عليه وسلم أن رجلا سأله فقال : « سعيت قبل أن أطوف ؟ فقال : لا حرج » (1) ؛ فدل ذلك على أنه إن قدم السعي أجزأه ، ولكن الأحوط أن لا يفعله عمدا ، ومتى وقع منه نسيانا أو جهلا فلا حرج .
باب صفة الحج والعمرة
78 - المشروع للحاج الحلال أن يحرم بالحج يوم التروية من مكانه ، سواء كان في داخل مكة أو خارجها أو في منى ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه الذين حلوا من العمرة أن يحرموا بالحج يوم التروية من منازلهم .
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(16/140)

79 - من كان مقيما في منى يوم الثامن من ذي الحجة أحرم من مكانه ولا حاجة لدخوله إلى مكة ؛ لعموم حديث ابن عباس الوارد في ذلك ، وهو قوله صلى الله عليه وسلم لما ذكر المواقيت : « ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (1) .
80 - لا يصح حج من وقف خارج حدود عرفة ولو كان قريبا منها .
81 - من وقف يوم عرفة قبل الزوال فقط فأكثر أهل العلم على عدم إجزاء الوقوف .
وقد ذهب الإمام أحمد بن حنبل رحمه الله وجماعة إلى أن من وقف في عرفة قبل الزوال يجزئه ذلك ؛ لعموم حديث عروة بن مضرس ، حيث قال النبي صلى الله عليه وسلم : « . . . . وقد وقف بعرفات قبل ذلك ليلا أو نهارا » (2) ، فأطلق النهار ، قالوا : فهذا يشمل ما قبل الزوال وما بعده ، ولكن الجمهور على خلافه وأنه لا
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) رواه الإمام أحمد في (مسند المدنيين) حديث عروة بن مضرس برقم (15775) ، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع برقم (891) .

(16/141)

يجزئ الوقوف يوم عرفة إلا بعد الزوال ؛ لأنه صلى الله عليه وسلم وقف بعد الزوال وهذا هو الأحوط .
82 - من وقف بعد الزوال أجزأه فإن انصرف قبل المغرب فعليه دم إن لم يعد إلى عرفة ليلا أعني ليلة النحر .
83 - من وقف بعرفة ليلا أجزأه ولو مر بها مرورا .
84 - يمتد وقت الوقوف بعرفة من فجر اليوم التاسع إلى آخر ليلة النحر ؛ للأحاديث الواردة في ذلك .
والأفضل والأحوط أن يكون الوقوف بعرفة بعد الزوال أو في الليل من اليوم التاسع ؛ خروجا من خلاف الجمهور القائلين بعدم إجزاء الوقوف بعرفة قبل الزوال .
85 - يجب على الحاج المبيت في مزدلفة إلى نصف الليل ، وإذا كمل وبقي إلى الفجر حتى يسفر كان أفضل .
86 - يجوز للنساء مطلقا الدفع من مزدلفة بعد نصف الليل من ليلة المزدلفة وهي ليلة النحر ولو كن قويات ، وهكذا بقية الضعفاء من كبار السن والمرضى وأتباعهم ؛ لأن النبي صلى الله عليه وسلم رخص في ذلك .
87 - من مر بمزدلفة ولم يبت بها ثم عاد قبل الفجر ومكث بها ولو يسيرا فلا شيء عليه .
88 - من ترك المبيت في مزدلفة فعليه دم .

(16/142)

89 - لا يتعين جمع الحصى من مزدلفة بل يجوز من منى .
90 - لا يجوز رمي جمرة العقبة قبل منتصف الليل من ليلة النحر ، وكذا طواف الإفاضة .
91 - الصحيح أن رمي جمرة العقبة في النصف الأخير من ليلة النحر مجزئ للضعفة وغيرهم ، ولكن يشرع للمسلم القوي أن يجتهد حتى يرمي في النهار ؛ اقتداء بالنبي صلى الله عليه وسلم ؛ « لأنه صلى الله عليه وسلم رمى جمرة العقبة بعد طلوع الشمس » (1) .
92 - حديث ابن عباس رضي الله عنهما : « لا ترموا الجمرة حتى تطلع الشمس » (2) ضعيف ؛ لانقطاعه بين الحسن العرني وابن عباس .
وعلى فرض صحته فهو محمول على الندب ؛ جمعا بين الأحاديث ، كما نبه على ذلك الحافظ ابن حجر رحمه الله .
93 - لا يجوز الرمي قبل الزوال في اليوم الحادي عشر والثاني عشر والثالث عشر لمن لم يتعجل ؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة
__________
(1) سنن ابن ماجه المناسك (3053),مسند أحمد بن حنبل (3/400).
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2083) ، والترمذي في (الحج) باب ما جاء في تقديم الضعفة من جمع بليل برقم (893) .

(16/143)

المذكورة ، وقال : « خذوا عني مناسككم » (1) ، ولأن العبادات توقيفية لا يجوز فيها إلا ما أقره الشرع المطهر .
94 - لم يثبت دليل على منع الرمي ليلا والأصل جوازه ، والأفضل الرمي نهارا في يوم العيد كله وبعد الزوال في الأيام الثلاثة إذا تيسر ذلك ، والرمي في الليل إنما يصح عن اليوم الذي غربت شمسه ، ولا يجزئ عن اليوم الذي بعده .
فمن فاته الرمي نهار العيد رمى ليلة إحدى عشرة على آخر الليل ، ومن فاته الرمي قبل غروب الشمس في اليوم الحادي عشر رمى بعد غروب الشمس في ليلة اليوم الثاني عشر ، ومن فاته الرمي في اليوم الثاني عشر قبل غروب الشمس رمى بعد غروب الشمس في ليلة اليوم الثالث عشر ، ومن فاته الرمي نهارا في اليوم الثالث عشر حتى غابت الشمس فاته الرمي ووجب عليه دم ؛ لأن وقت الرمي كله يخرج بغروب الشمس من اليوم الثالث عشر .
95 - لا يشترط بقاء الحصى في المرمى ولكن يشترط وقوعه
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/144)

فيه ، فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام أهل العلم ، وممن صرح بذلك النووي رحمه الله في المجموع ، ولا يشرع رمي الشاخص بل السنة الرمي في الحوض .
96 - من شك هل وقع الحصى في المرجم أم لا فعليه التكميل حتى يتيقن .
97 - لا يجوز الرمي مما في الحوض ، أما الذي بجانبه فلا حرج .
98 - الأحوط أن لا يرمي بحصى قد رمي به .
99 - من رمى الجمرات السبع كلها دفعة واحدة فهي عن حصاة واحدة ، وعليه أن يأتي بالباقي .
100 - يجب الترتيب في رمي الجمرات ، فيبدأ بالأولى ثم الثانية ثم الثالثة وهي جمرة العقبة .
101 - لا يستحب غسل الحصى بل يرمى به من غير غسل ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم .
102 - يصح تأخير الرمي كله إذا دعت الحاجة إلى ذلك إلى اليوم الثالث عشر ويرميه مرتبا ، فيبدأ برمي جمرة العقبة عن يوم النحر ، ثم يرجع فيرمي الصغرى ثم الوسطى ثم العقبة عن اليوم الحادي عشر ، ثم يرجع فيرمي

(16/145)

الثلاث عن اليوم الثاني عشر ، ثم يرجع ويرميهن عن الثالث عشر إن لم يتعجل ، لكن السنة أن يرمي الجمار كما رماها النبي صلى الله عليه وسلم ، فيرمي جمرة العقبة يوم العيد بسبع حصيات ثم يرمي الجمار الثلاث في اليوم الحادي عشر بادئا بالصغرى التي تلي مسجد الخيف ثم الوسطى ثم جمرة العقبة ، ثم يرمي الثلاث في اليوم الثاني عشر كذلك ، ثم يرمي الجمار الثلاث في اليوم الثالث عشر كما رماها في الحادي عشر والثاني عشر إذا لم يتعجل في اليوم الثاني عشر .
103 - تجوز الإنابة في الرمي عن العاجز ، كالمريض وكبير السن والأطفال ، ويلحق بهم ذات الأطفال التي ليس لديها من يحفظهم .
104 - لا تجوز الوكالة في الرمي إلا لعذر شرعي ، كما تقدم ذلك .
105 - من وكل غيره في الرمي عنه من غير عذر شرعي ، فالرمي باق عليه حتى ولو كان حجه نافلة على الصحيح ، فإن لم يرم فعليه دم يذبح في مكة للفقراء إذا فات الوقت ولم يرم بنفسه .
106 - من ناب عن غيره بدأ بنفسه عند كل جمرة .

(16/146)

107 - من أراد الرمي عن غيره فله حالتان ، وهما : أن يرمي عن نفسه جميع الجمار ثم عن مستنيبه .
والأخرى أن يرمي عن نفسه وعن مستنيبه عند كل جمرة ، وهذا هو الصواب ؛ دفعا للحرج والمشقة ، ولعدم الدليل الذي يوجب خلاف ذلك .
108 - الذبح أو النحر في اليوم الأول خير وأفضل من الثاني والثاني خير من الثالث والثالث خير من الرابع .
109 - الحلق في الحج والعمرة أفضل ؛ لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين ثلاثا والمقصرين واحدة .
ولا يكفي أخذ بعض الرأس ؛ بل لا بد من تقصيره كله كالحلق ، إلا إذا كان أداء العمرة قريبا من وقت الحج فإن الأفضل فيها التقصير حتى يكون الحلق في الحج ؛ ولهذا أمر النبي صلى الله عليه وسلم أصحابه بالتقصير لما فرغوا من طوافهم وسعيهم في حجة الوداع ، إلا من كان معه الهدي فإنه بقي على إحرامه ولم يأمرهم بالحلق ؛ لأن أداءهم للعمرة كان قبل الحج بأيام قليلة .
( أ ) من سبق له أن قصر من بعض رأسه جاهلا أو ناسيا وجوب التعميم فلا شيء عليه .

(16/147)

110 - والمرأة تقصر من كل ضفيرة أنملة فأقل .
( أ ) من نسي الحلق أو التقصير وتحلل بعد الرمي فإنه ينزع ثيابه إذا ذكر ثم يحلق أو يقصر ثم يلبسها ، فإن قصر وهو عليه ثيابه جهلا منه أو نسيانا فلا شيء عليه ؛ لعموم قوله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وحديث صاحب الجبة .
111 - لا دليل لمن قال بعدم جواز تأخير طواف الإفاضة عن ذي الحجة ، والصواب جواز التأخير ، ولكن الأولى المبادرة به .
112 - الواجب على من حاضت قبل طواف الإفاضة أن تنتظر هي ومحرمها حتى تطهر ثم تطوف الإفاضة ، فإن لم تقدر جاز لها السفر ثم تعود لأداء الطواف ، فإن كانت لا تستطيع العودة ، وهي من سكان المناطق البعيدة كأندونيسيا أو المغرب وأشباه ذلك جاز لها على الصحيح أن تتحفظ وتطوف بنية الحج وأجزأها ذلك عند جمع من أهل العلم ، منهم شيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهما الله وآخرون من أهل العلم .
113 - على القارن والمفرد سعي واحد ، فإن فعلاه مع طواف
__________
(1) سورة البقرة الآية 286

(16/148)

القدوم أجزأهما ولا يلزمهما أن يأتيا بسعي آخر ، فإن لم يفعلاه مع طواف القدوم وجب أن يأتيا به مع طواف الإفاضة .
114 - المبيت في منى يسقط عن أصحاب الأعذار كالسقاة والمريض الذي يشق عليه المبيت في منى ، لكن يشرع لهم أن يحرصوا في بقية الأوقات على المكث بمنى مع الحجاج ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم إذا تيسر ذلك .
115 - يرخص للسقاة والرعاة والعاملين على مصلحة الحجاج أن يتركوا المبيت في منى ويؤخروا الرمي لليوم الثالث إلا يوم النحر فالمشروع للجميع فعله وعدم تأخيره .
116 - من ترك المبيت في منى جاهلا حدودها مع القدرة على المبيت فعليه دم ؛ لأنه ترك واجبا من غير عذر شرعي وكان الواجب عليه أن يسأل حتى يؤدي الواجب .
117 - إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه فلم يجد فلا حرج عليه أن ينزل خارجها ، ولا فدية عليه ؛ لعموم قول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر
__________
(1) سورة التغابن الآية 16

(16/149)

فأتوا منه ما استطعتم » (1) .
118 - من ترك المبيت في منى ليلة الحادي عشر وليلة الثاني عشر بلا عذر فعليه دم .
119 - من أدركه الغروب في اليوم الثاني عشر وقد ارتحل من منى فهو في حكم النافر ، ولا شيء عليه . أما من أدركه الغروب ولم يرتحل فإنه يلزمه المبيت في ليلة الثالث عشر والرمي في اليوم الثالث عشر بعد الزوال ؛ لقول الله سبحانه : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ } (2) ؛ ومن غابت عليه الشمس في اليوم الثاني عشر قبل أن يرتحل لا يسمى متعجلا .
120 - من ترك طواف الوداع أو شوطا منه فعليه دم يذبح في مكة ويوزع على فقرائها ، ولو رجع وأتى به فإن الدم لا يسقط عنه .
( أ ) لا يصح الطواف بغير طهارة ؛ لأن النبي صلى الله
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288) ، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .
(2) سورة البقرة الآية 203

(16/150)

عليه وسلم لما أراد أن يطوف توضأ ، وقد قال : « خذوا عني مناسككم » (1) ، ولما صح عن ابن عباس رضي الله عنهما أنه قال : « الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام » (2) ، وروي مرفوعا إلى النبي صلى الله عليه وسلم ، والموقوف أصح ، وهو في حكم المرفوع ؛ لأن مثله لا يقال من جهة الرأي .
121 - ليس على الحائض والنفساء وداع ؛ لقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) متفق على صحته . والنفساء مثلها عند أهل العلم .
122 - من طاف طواف الوداع قبل تمام الرمي لم يجزئه عن الوداع ؛ لكونه أداه قبل وقته ، وإن سافر فعليه دم .
123 - من طاف للوداع واحتاج شراء شيء ولو لتجارة جاز ما دامت المدة قصيرة ، فإن طالت المدة عرفا أعاد الطواف .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(2) سنن النسائي مناسك الحج (2922),مسند أحمد بن حنبل (4/64).
(3) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .

(16/151)

124 - لا يجب على المعتمر وداع ؛ لعدم الدليل ، وهو قول الجمهور ، وحكاه ابن عبد البر إجماعا .
125 ـ من مات في أثناء أعمال الحج فإنه لا يكمل عنه ؛ لحديث الذي وقصته راحلته فمات فلم يأمر النبي صلى الله عليه وسلم بإكمال الحج عنه ، وقال : « إنه يبعث يوم القيامة ملبيا » (1) .
126 ـ ما يفعله كثير من الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج فلا دليل على شرعيته ، بل الأدلة تدل على أن الأفضل تركه ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك في حجة الوداع .
127 ـ حديث ابن عباس رضي الله عنهما : « من ترك نسكا أو نسيه فليهرق دما » (2) ، له حكم الرفع ؛ لأنه لا يقال من جهة الرأى ، ولم نعرف مخالفا له من الصحابة رضي
__________
(1) رواه البخاري في(الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في(الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .
(2) رواه مالك في الموطأ في(الحج) باب التقصير برقم (905) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(16/152)

الله عنهم . فعلى كل من ترك واجبا عمدا أو سهوا أو جهلا كرمي الجمار أو المبيت ليالي منى وطواف الوداع ونحو ذلك - دم يذبح في مكة المكرمة ويقسم على الفقراء . والمجزئ في ذلك هو المجزئ في الأضحية ، وهو رأس من الغنم أو سبع بدنة أو سبع بقرة .
باب الزيارة
127 - ( أ ) زيارة المسجد النبوي سنة في جميع الأوقات ، وليس لها تعلق بالحج ، وليست واجبة .
128 - حديث : « أن من صلى فيه - يعني المسجد النبوي - أربعين صلاة كانت له براءة من النار وبراءة من النفاق » (1) ضعيف عند أهل التحقيق فلا يعتمد عليه .
باب الفوات والإحصار
129 - الإحصار يكون بالعدو وغيره كالمرض وعدم النفقة ، ولا يعجل بالتحلل إذا كان يرجو زوال المانع قريبا .
130 - من أحصر فليس له التحلل حتى ينحر هديا ثم يحلق أو يقصر ، فإن كان قد اشترط حل ولم يكن عليه شيء ، لا
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12173) .

(16/153)

هدي ولا غيره ، وإن عجز عن الهدي صام عشرة أيام ثم حلق أو قصر ثم حل .
131 - يذبح المحصر هديه في المكان الذي أحصر فيه ، سواء كان داخل الحرم أو خارجه ، ويعطي للفقراء ، فإن لم يكن هناك فقراء وجب نقله إليهم .
باب الهدي والأضحية
132 - ليس على أهل مكة هدي تمتع ولا قران وإن اعتمروا في أشهر الحج وحجوا ؛ لقول الله سبحانه لما ذكر وجوب الدم على المتمتع والصيام عند العجز عنه { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1)
133 - من ذبح هديه قبل يوم النحر فإنه لا يجزئه ؛ لأن النبي صلى الله عليه وسلم وأصحابه لم يذبحوا إلا أيام النحر ، ولو كان الذبح جائزا قبل يوم النحر لبين ذلك النبي صلى الله عليه وسلم ، ولو بينه لنقله أصحابه رضي الله عنهم .
134 - يجوز تأخير ذبح الهدي إلى اليوم الثالث عشر ؛ لأن أيام التشريق كلها أيام أكل وشرب وذبح ، والأفضل تقديمه يوم العيد .
__________
(1) سورة البقرة الآية 196

(16/154)

135 - لا يجوز صيام أيام التشريق لا تطوعا ولا فرضا إلا لمن لم يجد الهدي ؛ لحديث ابن عمر وعائشة رضي الله عنهما قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (1) رواه البخاري .
136 - الأفضل لمن عجز عن دم التمتع والقران أن يصوم قبل يوم عرفة الثلاثة الأيام ، وإن صامها في أيام التشريق فلا بأس ، كما تقدم ذلك في المسألة السابقة .
137 - من كان قادرا على هدي التمتع والقران وصام فإنه لا يجزئه صيامه وعليه أن يذبح ولو بعد فوات أيام النحر ؛ لأنه دين في ذمته .
138 - لا يجوز إخراج قيمة الهدي وإنما الواجب ذبحه ، والقول بجواز إخراج القيمة تشريع جديد ومنكر ؛ قال تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2)
139 - تجوز الاستدانة لشراء الهدي ، ولا يجب ذلك إذا كان عاجزا عن الثمن ، ويجزئه الصوم .
140 - الإطعام في الفدية وكذا الذبح كلاهما لفقراء الحرم .
__________
(1) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .
(2) سورة الشورى الآية 21

(16/155)

141 - يوزع الهدي على الفقراء والمساكين المقيمين في الحرم من أهل مكة وغيرهم .
142 - من ترك هديه في مكان لا يستفاد منه لم يجزئه ذلك .
143 - من ذبح هديه خارج الحرم كعرفات وجدة لم يجزئه ولو وزعه في الحرم ، وعليه قضاؤه ، سواء كان عالما أو جاهلا .
144 - يستحب أن يأكل ويتصدق ويهدي من هدي التمتع والقران والأضحية .
145 - يستحب له أن يقول عند ذبح الهدي أو نحره : " بسم الله والله أكبر ، اللهم منك ولك " ويوجهه إلى القبلة ، والتوجيه للقبلة سنة وليس بواجب .
146 - الأضحية سنة مؤكدة في أصح قولي أهل العلم ، إلا إن كانت وصية فيجب تنفيذها ، ويشرع للإنسان أن يبر ميته بالأضحية وغيرها من الصدقة .

(16/156)


كتاب المناسك - فتاوى ابن باز

كتاب المناسك

(16/157)

الحكمة في تشريع الحج وأحكامه وفوائده (1) .
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وأمينه على وحيه وخليله وصفوته من عباده نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر الله عز وجل على ما من به من هذا اللقاء في خير بقعة بإخواني في الله ؛ للتواصي والتناصح بالحق ، والتعاون على البر والتقوى ، والتذكير بالله وبحقه ، والتذكير بهذه الشعيرة العظيمة شعيرة الحج ، وما فيها من الخير العظيم والمنافع الكبيرة والعواقب الحميدة للمسلمين في كل مكان .
فأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن
__________
(1) محاضرة لسماحة الشيخ بنادي مكة الثقافي الأدبي في حج عام 1412هـ .

(16/159)

يتقبل منا ومن سائر إخواننا حجاج بيت الله الحرام وغيرهم من المسلمين ، أسأل الله أن يتقبل منا جميع أعمالنا التي نتقرب بها إليه سبحانه وتعالى .
ثم أشكر أخي معالي الشيخ راشد الراجح مدير جامعة أم القرى ورئيس هذا النادي على هذه الدعوة لهذا اللقاء ، وأسأل الله جل وعلا أن يبارك في جهوده ، وأن يعينه على كل خير ، وأن يجعلنا وإياكم وإياه من الهداة المهتدين ، إنه خير مسئول .
أيها الإخوة : شعيرة الحج أمرها عظيم وفوائدها كثيرة وحكمها متنوعة ، ومن تأمل كتاب الله وتأمل السنة عن رسول الله عليه الصلاة والسلام في هذا الموضوع عرف عن ذلك الشيء الكثير .
ولقد شرع الله سبحانه هذه الشعيرة لعباده لما في ذلك من المصالح العظيمة ، والتعارف ، والتعاون على الخير ، والتواصي بالحق ، والتفقه في الدين ، وإعلاء كلمة الله ، وتوحيده ، والإخلاص له ، إلى غير ذلك من المصالح العظيمة والفوائد التي لا تحصى .
ومن رحمته سبحانه أن جعل الحج فرضا على جميع المسلمين في مشارق الأرض ومغاربها ، فالحج فريضة عامة

(16/160)

على جميع المسلمين : رجالا ونساء ، عربا وعجما ، حكاما ومحكومين ، مع الاستطاعة ، كما قال عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
فالآية الكريمة واضحة في أن هذا الحج واجب على جميع الناس مع الاستطاعة .
والحج مرة في العمر ، كما قال النبي صلى الله عليه وسلم عندما سئل : « أفي كل عام يا رسول الله ؟ قال : لو قلتها لوجبت ، الحج مرة ، فمن زاد فهو تطوع » (2) . وهذا من تيسير الله أيضا ومن نعمته العظيمة أن جعلها مرة في العمر ؛ لأنه لو كان أكثر من ذلك لكانت المشقة عظيمة بسبب الكلفة الكبيرة بالنسبة للبعيدين عن هذه البقعة المباركة ، ولكن الله بلطفه ورحمته جعل الحج مرة في العمر ، ومن زاد فهو تطوع . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (3) ، متفق على صحته .
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في (المناسك) باب كيف وجوب الحج برقم (1788) .
(3) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/161)

وفي الصحيحين أيضا عنه صلى الله عليه وسلم أنه قال : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) .
وقال أيضا عليه الصلاة والسلام : « تابعوا بين الحج والعمرة ، فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة ، والحج المبرور ليس له ثواب إلا الجنة » (2) .
فالحج له شأن عظيم وفوائد كثيرة ، ومن فوائده العظيمة أنه إذا كان مبرورا فجزاؤه الجنة والسعادة وغفران الذنوب ، وهذه فائدة كبيرة وكسب لا يقاس بغيره .
والله جل وعلا جعل هذا البيت مثابة للناس وأمنا ، كما قال جل وعلا : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (3) يثوبون إليه من كل مكان مرة بعد مرة ، ولا يشبعون من المجيء إليه ؛ لأن في المجيء إليه خيرا عظيما وفوائد جمة ، وهو مؤسس
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن مسعود برقم (3660) ، والترمذي في (الحج) باب ما جاء في ثواب الحج والعمرة برقم (810) .
(3) سورة البقرة الآية 125

(16/162)

على توحيد الله والإخلاص له ، قال تعالى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (1)
فالله هيأ هذا البيت لخليله إبراهيم عليه الصلاة والسلام ليقيمه على توحيد الله ، والإخلاص له ، وعدم الإشراك به . وقد « سئل عليه الصلاة والسلام عن أول بيت وضع للناس ، قال : هو المسجد الحرام » (2) . والله يقول في كتابه العظيم : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (3) فهو أول بيت وضع للعبادة العامة ، وقد بين سبحانه وتعالى أنه أسس على توحيد الله والإخلاص له .
فمن الواجب على كل مسلم قصد هذا البيت أن يخلص العبادة لله وحده ، وأن يجتهد في أن تكون أعماله كلها لله وحده : في صلاته ودعائه ، في طوافه وسعيه ، وفي جميع عباداته ؛ ولهذا قال الله تعالى : { وَطَهِّرْ بَيْتِيَ } (4) أي طهر مكان البيت من الشرك { لِلطَّائِفِينَ } (5) وقد بدأ بالطواف ؛
__________
(1) سورة الحج الآية 26
(2) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى : '' ووهبنا لداود سليمن '' برقم (3425) ، ومسلم في ( المساجد ومواضع الصلاة) أول الكتاب (باب) برقم (520) .
(3) سورة آل عمران الآية 96
(4) سورة الحج الآية 26
(5) سورة الحج الآية 26

(16/163)

لأن الطواف لا يفعل إلا في هذا البيت العتيق ، ما من عبادة في الدنيا فيها طواف إلا حول البيت العتيق ، أما الطواف بالقبور والأشجار والأحجار فهو من الشرك الأكبر ، كالصلاة لها والسجود لها .
وإن طاف بها تقربا لله فهو بدعة ، ليس هناك طواف يتقرب به لله إلا بالبيت العتيق ، وتطهيره يكون بتنزيهه من الشرك بالله والبدع المضلة ، وألا يكون حوله إلا توحيد الله والإخلاص له وما شرع من العبادة .
فالواجب على حماة هذا البيت والقائمين عليه ، أن يطهروا هذا البيت من الشرك والبدع والمعاصي ، حتى يكون كما شرع الله بيتا مقدسا مطهرا من كل ما حرمه الله .
وفي البيت العتيق آيات بينات : مقام إبراهيم ، وأرض الحرم كلها مقامات لإبراهيم ، فالصفا والمروة والبيت العتيق ومنى ومزدلفة وعرفات ، كلها مقامات تذكر بهذا النبي العظيم ، والرسول الكريم ، وما بذله من الجهود والأعمال الجليلة في سبيل توحيد الله والإخلاص له ، ودعوة قومه إلى توحيد الله واتباع شريعته .
ويقول سبحانه في شعيرة الحج العظيمة : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1) وهي شوال وذو القعدة والعشر الأول من ذي
__________
(1) سورة البقرة الآية 197

(16/164)

الحجة ، أي شهران وبعض الشهر . ثم يقول تعالى : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) هذه من المنافع العظيمة والفوائد الكبيرة ، أن الوافد لهذا البيت العتيق وفد لإخلاص العبادة لله وحده دون الشرك به سبحانه وتعالى ، مع التطهر والحذر من كل ما يخالف شرع الله سبحانه ، حتى تكون العبادة كاملة لله عز وجل ، ليس فيها نقص بوجه من الوجوه ، وبذلك يخرج من ذنوبه كيوم ولدته أمه ، إذا حج فلم يرفث ولم يفسق .
والرفث هو : الجماع وما يدعو إليه من ملامسات ونظرات وكلمات وغيرها ، كما وضح ذلك العلماء رحمهم الله . والفسوق : المعاصي كلها ، المحرمة في الحج ، والمحرمة مطلقا .
ومن المحرم في الحج : قص الأظافر بعد الإحرام ، وقص الشعر ، والتطيب ، ولبس المخيط ، وتغطية الرأس للرجل ، ولبس القفازين للرجل والمرأة ، والنقاب للمرأة ، إلى غير هذا مما حرم الله على المحرم .
وهناك محرمات عامة ، كالزنا والسرقة والظلم في النفس والمال والعرض وأكل الربا إلى غير ذلك مما هو محرم على الجميع في الحج وغيره .
{ وَلَا جِدَالَ } (2) وعلى المؤمن أن يكون بعيدا عن الجدال والمراء الذي يثير العداوات والشحناء فالحج وسيلة للمحبة والتعاون والصفاء ، ومن حكمه العظيمة ترك ما يسبب البغضاء
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197

(16/165)

والشحناء من رفث أو فسوق أو جدال ، فهو وسيلة عظيمة إلى صفاء القلوب واجتماع الكلمة والتعاون على البر والتقوى ، والتعارف بين عباد الله في سائر أرض الله .
ولقد كان عند العرب جدال في جاهليتها فنهى الله عن ذلك ، فلا جدال في الحج ، لا من جهة ما كانت عليه في الجاهلية ولا من جهة ما يسبب البغضاء والشحناء ، كل ذلك لا يجوز ، فإذا صدر منك لأخيك غيبة فتب إلى الله منها واستسمحه من ذلك حتى تكون الكلمات في الحج كلها تدعو إلى الخير والبر والتقوى والتعاون على الخير والصفاء ، والبعد عن كل ما يسبب الفرقة والاختلاف .
أما الجدال بالتي هي أحسن فهذا مطلوب دائما في كل وقت ، قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) هذا مطلوب في حق المحرم وغيره ، قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا } (2) فلا حرج في الجدال بالتي هي أحسن لإزالة الشبه وإيضاح الحق بأدلته مع البعد عن أسباب الشحناء والعداوة .
ثم قال جل وعلا : { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (3)
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة البقرة الآية 197

(16/166)

وفي هذا حث وتحريض على أنواع الخير ، فعلى الحاج أن يحرص على فعل الخير بكل وسيلة ، والله سبحانه يعلمه ويجازيك عليه ، والخير يشمل القول والعمل ؛ فالكلمة الطيبة والنصيحة والأمر بالمعروف والنهي عن المنكر كله خير ، والصدقة والمواساة وإرشاد الضال وتعليم الجاهل كله خير ، فجميع ما ينفع الحاج أو ينفع المسلم من قول أو عمل مما شرعه الله وما أباحه جل وعلا كله خير .
ثم قال سبحانه وتعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (1) فالله جل وعلا أمر الحاج بالتزود بالنفقة وبكل ما ينفعه في الحج ، من العلم النافع والكتب المفيدة وكل ما ينفع نفسه أو غيره ، وكلمة { وَتَزَوَّدُوا } (2) كلمة مطلقة تشمل أنواع التزود من أمور الدنيا والدين .
قال ابن عباس رضي الله عنهما : كان أناس يحجون من غير زاد ويقولون : نحن المتوكلون ، فأنزل الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (3) والآية عامة تعم جميع الناس ، فعلى جميع الناس في كل أصقاع الدنيا أن يتزودوا من العلم ومن المال ومن كل ما ينفعهم في حجهم ، حتى لا يحتاجوا للناس .
والله تعالى يقول : { فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (4) أي : خير الزاد للمؤمن ولإخوانه التقوى ، أن يتقي الله بطاعته والإخلاص له ، وفي نفع إخوانه الحجاج ، وتوجيههم إلى الخير ، وأمرهم بالمعروف ، ونهيهم عن المنكر
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(16/167)

ومواساة المحتاج منهم بالطريقة الحسنة وبالأسلوب المناسب .
ثم كرر سبحانه فقال : { وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) أمر بعد أمر أكد فيه سبحانه وتعالى التقوى لما فيها من الخير العظيم ، كما قال سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2) وسئل النبي عليه الصلاة والسلام : « أي الناس أكرم ؟ قال : أتقاهم » (3) .
فأتقى الناس لله هو أكرمهم عنده وأفضلهم عنده ، من عرب وعجم ، وأحرار وعبيد ، ورجال ونساء ، وجن وأنس ، وعلى رأسهم الرسل عليهم الصلاة والسلام والأنبياء ، ثم بعدهم الأفضل فالأفضل .
وقد قال تعالى : { يَا أُولِي الْأَلْبَابِ } (4) ؛ لأن أولي الألباب - وهي العقول الصحيحة - هم الذين يعقلون عن الله ، وهم الذين يفهمون مراده ، وهم الذين يقدرون النصائح والأوامر ، بخلاف فاقدي العقول فلا قيمة لهم ، ومن أعرض عن الله وغفل عنه فليس من أولي الألباب ، وإنما أولو الألباب المقبلون على الله ، الراغبون في طاعته ، الراغبون فيما ينفع
__________
(1) سورة البقرة الآية 197
(2) سورة الحجرات الآية 13
(3) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى : (واتخذ الله إبراهيم خليلا) برقم (3353) ، ومسلم في(الفضائل) باب من فضائل يوسف برقم (2378) .
(4) سورة البقرة الآية 197

(16/168)

الناس ، الناس كلهم مأمورون بالتقوى ، لكن أولي الألباب لهم ميزة ؛ لما أعطاهم الله من العقل والبصيرة ، كما قال جل وعلا في آية أخرى : { وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (1) فكلنا مأمورون بالتذكر والتقوى لكن أولي الألباب لهم شأن ولهم ميزة في فهم أوامر الله وتنفيذها ، وهكذا قوله تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (2) فيه آيات للجميع لكل أحد ، لكن لا يفهمها ولا يعقلها ولا يقدرها إلا أولو الألباب .
ويقول سبحانه : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } (3) أي : أذن يا إبراهيم وأعلن للناس بالحج ، وقد فعل ونادى الناس وأعلن عليه الصلاة والسلام ، والدعاة إلى الله ينادون بالحج اقتداء بإبراهيم والأنبياء بعده ، وبنبينا عليه الصلاة والسلام . { يَأْتُوكَ رِجَالًا } (4) أي : مشاة .
وقد استنبط بعض الناس من الآية الكريمة أن الماشي أفضل ولكن ليس بظاهر ؛ لأن الرسول صلى الله عليه وسلم حج راكبا وهو القدوة والأسوة ، عليه الصلاة والسلام ، ولكن الراجل يدل على فعله على شدة الرغبة وقوتها في الحج ، ولكن لا يلزم من ذلك أن يكون أفضل ،
__________
(1) سورة إبراهيم الآية 52
(2) سورة آل عمران الآية 190
(3) سورة الحج الآية 27
(4) سورة الحج الآية 27

(16/169)

فمن جاء ماشيا فله أجره والراكب الذي رغب في رحمة الله وإحسانه له أجره وهو أفضل . { وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (1) من كل فج ، أي : طريق واسع بعيد من المشرق والمغرب ومن كل مكان ، يريدون وجه الله والدار الآخرة .
لماذا أتوا ؟ { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (2) هذه المنافع أبهمها الله تعالى ، ولكنه شرحها في مواضع كثيرة ، منها قوله بعد ذلك : { وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (3) وكل ما يفعله الحاج من طاعة لله ونفع لعباده مما ذكر ومما لم يذكر كله داخل في المنافع . وهذه من حكم الله في إبهامها ، حتى يدخل فيها كل ما يفعله المؤمن والمؤمنة من طاعة لله ونفع لعباده . فالصدقة على الفقير منفعة ، وتعليم الجاهل منفعة ، والأمر بالمعروف والنهي عن المنكر منفعة ، وفي الدعوة إلى الله منافع عظيمة ، والصلاة في المسجد الحرام منفعة ، والقراءة منفعة ، وتعليم العلم منفعة ، وكل ما تفعله مما ينفع الناس من قول أو عمل أو صدقة أو غيرها مما شرعه الله أيضا داخل في المنافع .
فينبغي للحاج أن يستغل هذه الفرصة العظيمة ويعمرها بتقوى الله ، والحرص على جميع المنافع التي ترضي الله وتنفع
__________
(1) سورة الحج الآية 27
(2) سورة الحج الآية 28
(3) سورة الحج الآية 28

(16/170)

عباده ، فيشتغل بذكر الله في مكة وفي المشاعر وفي جميع الأماكن ، ويشتغل بطاعة الله فيما ينفع الناس ، إن كان عنده علم ، يعلم الناس ويفقه الناس ويدعو إلى الله ويرشد إليه ويأمر بالمعروف وينهى عن المنكر ، وإن كان عنده مال يحسن إلى الناس ويواسي الفقير ويعين على نوائب الحق ، ويعمر الوقت بذكر الله وقراءة القرآن ، ويعتني بأداء المناسك كما شرعها الله ويتحرى في ذلك سنة النبي صلى الله عليه وسلم ، وأعظم المنافع أن يكون هدفه في جميع الأمور توحيد ربه والإخلاص له ومتابعة الرسول صلى الله عليه وسلم فيما جاء به من الهدى .
ومما ينبغي للحاج ، أن يتفقه في دينه ، ويسأل إذا لم يكن عنده علم ، ويحضر حلقات العلم في المسجد الحرام وفي مساجد مكة وفي المسجد النبوي ، ويسأل أهل العلم ، ويطلب الكتب المفيدة ، ويلتمس المنسك الإسلامي الذي ليس فيه ما يخالف الشرع ، ويحذر البدع والأقوال المرجوحة ، ويتحرى اتباع الرسول صلى الله عليه وسلم ، حتى يكون حجه مبرورا ، وحتى تكون رحلته مباركة نافعة له ولغيره ، وحتى يستفيد منها بعد ذلك في بلاده .
والحج أحكامه معروفة ومناسكه معلومة لأهل العلم ، وقد عرفها الكثير من المسلمين الذين ارتادوا الحج ، ولكن الكثير من الناس يجهل الأحكام ، فعليه أن يتعلم ويسأل أهل

(16/171)

العلم عما أشكل عليه ويحرص على معرفة الأحكام الشرعية في مسائل الحج ، وهكذا كل منسك يتحرى فيه صاحبه سنة الرسول صلى الله عليه وسلم ، ويعض عليها بالنواجذ ، وهكذا يحرص على كتب أهل العلم التي تعتني بالدليل وإيضاح الحق بحجته ينبغي أن يعتني بها .
ويجب على المؤمن الحاج وغيره أن يحذر كل ما حرم الله في الحج وفي غيره ، في بيته وفي طريقه وفي مجتمعه مع إخوانه وفي كل مكان ، وأن يسأل الله التوفيق والإعانة على ذلك ، والله جل وعلا يحب من عباده أن يسألوه ويتضرعوا إليه وهو جواد كريم سبحانه وتعالى .
والمشروع للحاج عند وصوله إلى الميقات أن يغتسل إذا تيسر له ذلك ، وأن يتوضأ ويصلي ركعتين سنة الوضوء إلا أن يكون إحرامه بعد فريضة فإن ذلك يكفيه ؛ لأن النبي صلى الله عليه وسلم أحرم في حجة الوداع بعد صلاة الظهر في ذي الحليفة ، وإذا كان منزله قريبا من الميقات كأهل الطائف والمدينة واغتسل في بيته كفاه ذلك ، لكن لا يحرم إلا إذا وصل الميقات ، والمراد بالإحرام نية الحج أو العمرة أو كليهما والتلبية بذلك ، أما التجرد من المخيط فلا بأس أن يفعله قبل ذلك في بيته أو في الطريق ، وهكذا الغسل كما تقدم . ويتجرد من المخيط ويلبس ملابس الإحرام ، ثم يركب سيارته

(16/172)

والأفضل أن يكون إحرامه بالحج أو العمرة بعد الركوب ؛ لأن النبي صلى الله عليه وسلم أحرم بعد أن ركب دابته ، والمراد بذلك نية الدخول في الحج أو العمرة . ثم يكثر من التلبية ويستمر فيها مع ذكر الله وتسبيحه والاستغفار والتوبة والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل ، إلى أن يشرع في طواف العمرة إن كان إحرامه بعمرة ، فإذا شرع في الطواف قطع التلبية . أما إن كان إحرامه بالحج فإنه يستمر في التلبية إلى أن يرمي جمرة العقبة ، فبعد الرمي صباح العيد يقطع التلبية ويشتغل بالتكبير .
ولا بد في رمي الجمار من أن يتحقق أو يغلب على ظنه أن الحجر وصل إلى الحوض ، فإن لم يتحقق ذلك أو يغلب على ظنه أعاد الرمي في الوقت ، فإن خرج من منى ولم يعد فعليه دم ؛ لأنه ترك واجبا ، أما إذا تيسر له أن يعيد الرمي في أيام منى أعاده مرتبا بالنية ولا شيء عليه .
ومن المعلوم أنه يمكن للحاج أن يتعجل في اليوم الثاني عشر من ذي الحجة بعد رمي الجمار ، بعد الزوال . وإذا أحب أن يسافر طاف للوداع وسافر ، هذا إذا كان قد طاف طواف الحج ، أما إذا لم يكن قد طاف طواف الحج فلا مانع أن يكون طواف الحج هو طواف الوداع ، فطواف الإفاضة يكفيه عن طواف الوداع إذا سافر بعده ، وإن تأخر ورمى الجمار يوم

(16/173)

الثالث عشر بعد الزوال فهذا هو الأفضل وهو الذي فعله النبي صلى الله عليه وسلم ، ومن غابت عليه شمس يوم الثاني عشر وهو في منى لزمه المبيت وأن يرمي يوم الثالث عشر بعد الزوال ، ومن فاته الرمي حتى غابت الشمس يوم الثالث عشر لزمه دم عن ترك هذا الواجب العظيم .
أما فيما يتعلق بعرفة فهي الركن الأعظم للحج ؛ لقول النبي صلى الله عليه وسلم : « الحج عرفة » (1) ، فلا بد في الحج من الوقوف بعرفة يوم التاسع بعد الزوال ، هذا هو المشروع عند جمهور أهل العلم ، ويقول بعضهم : إذا وقف قبل الزوال أجزأه ؛ لأنه يعد من عرفة . لكن المشروع أن يقف بعد الزوال إلى غروب الشمس ، وإن وقف ليلة النحر أجزأه ذلك قبل طلوع الفجر ، ومن فاته الوقوف بعرفة حتى طلع الفجر فاته الحج ، ومن وقف نهارا وانصرف قبل الغروب فقد ترك واجبا فعليه دم عند جمهور أهل العلم .
ويشرع للحاج أن يكثر في عرفات من الدعاء والذكر والتلبية ، مع رفع الأيدي كما فعل النبي صلى الله عليه وسلم ، والسنة أن يصلي الظهر والعصر جمع تقديم مع القصر ، بأذان
__________
(1) رواه الإمام أحمد في (مسند الكوفيين) حديث عبد الرحمن بن يعمر الديلي برقم (18475) ، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم (889) .

(16/174)

وإقامتين في مسجد نمرة إن تيسر له ذلك ، فإن لم يتيسر ذلك ، فعلى كل جماعة أن يصلوا في مكانهم تأسيا بالنبي صلى الله عليه وسلم ، ثم يبقى الحاج في محله من عرفة ، وعرفة كلها موقف ، ويدعو الله في جميع الأحوال : جالسا أو مضطجعا أو قائما ، ويكثر من الذكر والتلبية إلى أن تغيب الشمس ، فإذا غابت الشمس انصرف بسكينة ووقار وهدوء إلى مزدلفة ، ويصلي بها المغرب والعشاء قبل أن يحط الرحال ، بأذان واحد وإقامتين ، يصلي المغرب ثلاثا والعشاء اثنتين ، ولا يصلي بينهما شيئا ، ولا بين الظهر والعصر في عرفات ؛ لأن النبي صلى الله عليه وسلم لم يصل بينهما شيئا .
ويمكن للحاج بعد صلاة المغرب والعشاء أن يفعل ما يشاء ، فإن شاء نام ، وإن شاء أكل ، وإن شاء قرأ القرآن ، وإن شاء ذكر الله . ويمكن للضعفاء أن ينفروا إلى منى في النصف الأخير من الليل ، والأفضل بعد غروب القمر قبل الزحمة ؛ لأن الرسول صلى الله عليه وسلم رخص لهم ، رحمة بهم وتخفيفا عنهم . ويمكنهم الرمي قبل الفجر ، ومن أخر الرمي إلى الضحى فلا بأس ، والرمي في الضحى للأقوياء هو الأفضل وهو السنة ، كما فعل النبي صلى الله عليه وسلم .
ومن طاف بعد الرمي أو قبل الرمي أجزأه ، ولكن تأخير الطواف بعد الرمي والذبح والحلق يكون أفضل ، تأسيا بالنبي

(16/175)

صلى الله عليه وسلم ، لكن لو قدم فلا بأس ، « وما سئل النبي صلى الله عليه وسلم يوم العيد عن شيء قدم ولا أخر إلا قال : لا حرج » (1) ؛ في الرمي والذبح والحلق والتقصير والطواف والسعي .
والخلاصة أن السنة في يوم العيد : الرمي أولا ، ثم النحر ، ثم الحلق أو التقصير ، والحلق أفضل ، ثم يتحلل ، ثم الطواف والسعي إن كان عليه سعي .
وأسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يفقههم في الدين ، وأن يرزقهم النشاط المتواصل لمعرفة أمور الدين والتعلم والرغبة فيما عند الله .
كما نسأله سبحانه أن يولي عليهم خيارهم ، وأن يصلح قادتهم ، وأن يوفق جميع ولاة أمور المسلمين في كل مكان لتحكيم شريعة الله والرضا بها وإيثارها على ما سواها ، إنه جل وعلا جواد كريم ، وصلى الله عليه وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .

(16/176)

من أهداف الحج توحيد كلمة المسلمين على الحق (1) .
الحمد لله الذي جعل البيت مثابة للناس وأمنا ، وجعله مباركا وهدى للعالمين ، وأمر عبده ورسوله وخليله إبراهيم إمام الحنفاء ووالد الأنبياء من بعده ، أن يوجه الناس ويؤذن فيهم بالحج بعد ما بوأ له مكان البيت ؛ ليأتوا إليه من كل فج عميق ، { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (2)
وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي بعث رسله وأنزل كتبه لإقامة الحجة وبيان أنه سبحانه هو الواحد الأحد المستحق أن يعبد والمستحق لأن يجتمع العباد على طاعته واتباع شريعته وترك ما خالف ذلك ، وأشهد أن محمدا عبده ورسوله وخليله الذي أرسله سبحانه رحمة للعالمين وحجة على العباد أجمعين ، بعثه بالهدى ودين الحق ليظهره على الدين كله ، وأمره أن يبلغ الناس مناسكهم ، ففعل ذلك قولا وعملا ، عليه من ربه أفضل الصلاة والتسليم .
لقد حج عليه الصلاة والسلام حجة الوداع وبلغ الناس
__________
(1) محاضرة ألقاها سماحته في نادي مكة الثقافي الأدبي مساء السبت 28\11\1409هـ .
(2) سورة الحج الآية 28

(16/177)

مناسكهم قولا وعملا ، وقال للناس : « خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا » (1) ، فشرع لهم أعمال الحج ، وأقوال الحج ، وجميع مناسكه بقوله وفعله عليه الصلاة والسلام ، فقد بلغ الرسالة وأدى الأمانة وجاهد في الله حق الجهاد ، حتى أتاه اليقين من ربه عليه الصلاة والسلام ، فسار خلفاؤه الراشدون وصحابته المرضيون رضي الله عنهم جميعا على نهجه القويم ، وبينوا للناس هذه الرسالة العظيمة بأقوالهم وأعمالهم ، ونقلوا إلى الناس أقواله وأعماله عليه الصلاة والسلام بغاية الأمانة والصدق ، رضي الله عنهم وأرضاهم وأحسن مثواهم .
وكان أعظم أهداف هذا الحج توحيد كلمة المسلمين على الحق ، وإرشادهم إليه ، حتى يستقيموا على دين الله ، وحتى يعبدوه وحده ، وحتى ينقادوا لشرعه . فمن أجل ذلك رأيت أن تكون كلمتي في هذا المقام بهذا العنوان : ( من أهداف الحج توحيد كلمة المسلمين على الحق ) . وللحج أهداف كثيرة يأتي بيان كثير منها إن شاء الله .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/178)

لي في الله ، وفي نادي مكة الثقافي الأدبي ؛ للتناصح والتعاون على الخير ، وبيان كثير من أهداف هذا المنسك العظيم ، وهو حج بيت الله الحرام ، ليكون حجاج بيت الله الحرام على بصيرة ، وليستفيدوا مما شرع الله لهم ومما قد يجهله كثير منهم .
ثم أشكر القائمين على هذا النادي وعلى رأسهم الأخ الكريم الدكتور \ راشد الراجح رئيس النادي ومدير جامعة أم القرى على دعوتهم لي لهذا اللقاء ، وأسأل الله أن يوفق الجميع لما يرضيه ، وأن يعين القائمين على النادي على كل خير ، وأن ينفع بجهودهم المسلمين ، وأن يجعلنا جميعا من الهداة المهتدين ومن أنصار الحق أينما كنا .
أيها الإخوة في الله ، إن الله جل وعلا شرع الحج لعباده ، وجعله الركن الخامس من أركان الإسلام ، لحكم كثيرة وأسرار عظيمة ومنافع لا تحصى ، وقد أشار الله جل وعلا إلى ذلك في كتابه العظيم ، حيث يقول جل وعلا : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (2) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 96
(3) سورة آل عمران الآية 97

(16/179)

فبين سبحانه وتعالى أن هذا البيت أول بيت وضع للناس ؛ أي في الأرض للعبادة والتقرب إلى الله بما يرضيه ، كما ثبت في الصحيحين في حديث أبي ذر رضي الله عنه قال : « قلت : يا رسول الله ، أخبرني عن أول مسجد وضع في الأرض ، قال : المسجد الحرام ، قلت : ثم أي ؟ قال : المسجد الأقصى ، قلت : وكم بينهما ؟ قال : أربعون عاما ، قلت : ثم أي ؟ قال : ثم حيث أدركتك الصلاة فصل فإنها مسجد » (1) .
فبين عليه الصلاة والسلام أن أول بيت وضع للناس هو المسجد الحرام ، والمعنى أنه أول بيت وضع للعبادة والتقرب إلى الله عز وجل ، كما قال أهل العلم ، وهناك بيوت قبله للسكن ، ولكن المقصود أنه أول بيت وضع للعبادة والطاعة والتقرب إلى الله عز وجل بما يرضيه من الأقوال والأعمال ، ثم بعده المسجد الأقصى بناه حفيد إبراهيم يعقوب بن إسحاق بن إبراهيم عليهم جميعا الصلاة والسلام ، ثم جدده في آخر الزمان بعد ذلك بمدة طويلة نبي الله سليمان عليه الصلاة والسلام ، ثم بعد ذلك كل الأرض مسجد ، ثم جاء مسجد النبي عليه الصلاة
__________
(1) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى (واتخذ الله إبراهيم خليلا) برقم (3366) ، ومسلم في (المساجد ومواضع الصلاة) أول الكتاب (باب) برقم (520) .

(16/180)

والسلام ، وهو المسجد الثالث في آخر الزمان على يد نبي الساعة محمد عليه الصلاة والسلام ، فبناه بعد ما هاجر إلى المدينة هو وأصحابه رضي الله عنهم ، وأخبر عليه الصلاة والسلام أنه أفضل المساجد بعد المسجد الحرام . فالمساجد المفضلة ثلاثة : أعظمها وأفضلها المسجد الحرام ثم مسجد النبي عليه الصلاة والسلام ثم المسجد الأقصى . والصلاة في هذه المساجد مضاعفة ؛ جاء في الحديث الصحيح أنها في المسجد الحرام بمائة ألف صلاة ، وجاء في مسجده عليه الصلاة والسلام أن الصلاة في مسجده خير من ألف صلاة فيما سواه إلا المسجد الحرام ، وجاء في المسجد الأقصى أنها بخمسمائة صلاة ، وهي المساجد العظيمة المفضلة وهي مساجد الأنبياء عليهم الصلاة والسلام .
وشرع الله جل وعلا الحج لعباده ، لما في ذلك من المصالح العظيمة ، وأخبرنا نبينا صلى الله عليه وسلم أن الحج مفروض على العباد المكلفين المستطيعين السبيل إليه ، كما دل عليه كتاب الله عز وجل في قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وخطب النبي صلى الله عليه وسلم في الناس ، فقال :
__________
(1) سورة آل عمران الآية 97

(16/181)

« أيها الناس إن الله كتب عليكم الحج فحجوا ، فقيل : يا رسول الله ، أفي كل عام؟ فقال : الحج مرة فمن زاد فهو تطوع » (1) . فهو فرض مرة في العمر ، فما زاد على ذلك فهو تطوع ، على الرجال والنساء المكلفين المستطيعين السبيل إليه ، ثم هو بعد ذلك تطوع وقربة عظيمة ، كما قال النبي الكريم صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) متفق على صحته . وهذا يعم الفرض والنفل من العمرة والحج . وقال عليه الصلاة والسلام : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) . وفي اللفظ الآخر : « من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) . أخرجه البخاري .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في (المناسك) باب كيف وجوب الحج برقم (1788) .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(3) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(4) رواه البخاري في الحج باب قول الله تعالى : ( فلا رفث) برقم (1819) .

(16/182)

وهذا يدل على الفضل العظيم للحج والعمرة ، وأن العمرة إلى العمرة كفارة لما بينهما ، وأن الحج المبرور ليس له جزاء إلا الجنة .
فجدير بأهل الإيمان أن يبادروا بحج بيت الله ، وأن يؤدوا هذا الواجب العظيم أينما كانوا إذا استطاعوا السبيل إلى ذلك ، وأما بعد ذلك فهو نافلة وليس بفريضة ، ولكن فيه فضل عظيم ، كما في الحديث الصحيح : « قيل : يا رسول الله ، أي العمل أفضل ؟ قال : إيمان بالله ورسوله قيل : ثم أي ؟ قال : الجهاد في سبيل الله ، قيل : ثم أي؟ قال : حج مبرور » (1) . متفق عليه .
وقد حج عليه الصلاة والسلام حجة الوداع ، وشرع للناس المناسك بقوله وفعله ، وخطبهم في حجة الوداع في يوم عرفة خطبة عظيمة ، ذكرهم فيها بحقه سبحانه وتوحيده ، وأخبرهم فيها أن أمور الجاهلية موضوعة وأن الربا موضوع وأن دماء الجاهلية موضوعة ، وأوصاهم فيها بكتاب الله عز وجل وسنة رسوله والاعتصام بهما ، وأخبر أنهم لن يضلوا ما
__________
(1) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83) .

(16/183)

اعتصموا بهما ، وبين حق الرجل على زوجته وحقها عليه ، وبين أمورا كثيرة عليه الصلاة والسلام ، ثم قال : « وأنتم تسألون عني فما أنتم قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت . فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (1) . عليه من ربه أفضل الصلاة والسلام .
ولا شك أنه بلغ الرسالة وأدى الأمانة عليه الصلاة والسلام على خير الوجوه وأكملها ، ونشهد له بذلك كما شهد له صحابته رضي الله عنهم وأرضاهم . وقد بين عليه الصلاة والسلام مناسك الحج وأعماله بأقواله وأفعاله ، وكان خروجه من المدينة في آخر ذي القعدة من عام عشر ، محرما بالحج والعمرة قارنا بينهما ، من ذي الحليفة ، وساق الهدي عليه الصلاة والسلام ، وأتى مكة في صبيحة اليوم الرابع من ذي الحجة ، ولم يزل يلبي من الميقات من حين أحرم من ذي الحليفة بتلبيته المشهورة : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك » (2) ،
__________
(1) رواه مسلم في (الحج) باب حجة النبي صلى الله عليه وسلم برقم (1218) .
(2) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/184)

بعدما لبى بالحج والعمرة عليه الصلاة والسلام . وكان قد خير أصحابه في ذي الحليفة بين الأنساك الثلاثة ، فمنهم من لبى بالعمرة ومنهم من لبى بالحج ومنهم من لبى بهما ، « وكان صلى الله عليه وسلم يرفع صوته بالتلبية » ، وهكذا أصحابه رضي الله عنهم ، ولم يزل يلبي حتى وصل إلى بيت الله العتيق ، وبين للناس ما يقولونه من الأذكار والدعاء في طوافهم وسعيهم وفي عرفات وفي مزدلفة وفي منى ، وبين الله جل وعلا ذلك في كتابه العظيم حيث قال جل وعلا : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } (1) { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) إلى أن قال سبحانه وتعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (3) الآية .
فالذكر من جملة المنافع المذكورة في قوله تعالى : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4) الآية . وعطفه على المنافع من باب عطف الخاص على
__________
(1) سورة البقرة الآية 198
(2) سورة البقرة الآية 199
(3) سورة البقرة الآية 203
(4) سورة الحج الآية 28

(16/185)

العام . وثبت عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
وشرع للناس كما جاء في كتاب الله ذكر الله عند الذبح ، وشرع لهم ذكر الله عند رمي الجمار فكل أنواع مناسك الحج ذكر لله قولا وعملا . فالحج بأعماله وأقواله كله ذكر لله عز وجل ، كله دعوة إلى توحيده والاستقامة على دينه والثبات على ما بعث به رسوله محمد عليه الصلاة والسلام . فأعظم أهدافه توجيه الناس إلى توحيد الله والإخلاص له والاتباع لرسوله صلى الله عليه وسلم فيما بعثه الله به من الحق والهدى في الحج وغيره . فالتلبية أول ما يأتي به الحاج والمعتمر ، يقول : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك » (2) يعلن توحيده لله وإخلاصه لله وأن الله سبحانه لا شريك له ؛ وهكذا في طوافه يذكر الله ويعظمه ويعبده بالطواف وحده ، ويسعى فيعبده بالسعي وحده دون كل ما سواه ، وهكذا بالتحليق والتقصير ، وهكذا بذبح الهدايا والضحايا ، كل ذلك لله وحده ، وهكذا
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم (24557) ، وأبو داود في (المناسك) باب في الرمل برقم (1888) .
(2) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/186)

بأذكاره التي يقولها في عرفات وفي مزدلفة وفي منى ، كلها ذكر لله وتوحيد له ودعوة إلى الحق وإرشاد للعباد وأن الواجب عليهم أن يعبدوا الله وحده وأن يتكاتفوا في ذلك ويتعاونوا وأن يتواصوا بذلك . وهم يأتون من كل فج عميق ليشهدوا منافع لهم ، هذه المنافع كثيرة جدا أجملها الله تعالى في الآية وفصلها في مواضع كثيرة ، منها الطواف ، وهو عبادة عظيمة ومن أعظم أسباب تكفير الذنوب وحط الخطايا ، وهكذا السعي ، وما فيهما من ذكر الله عز وجل والدعاء ، وهكذا ما في عرفات من ذكر الله والدعاء ، وما في مزدلفة من ذكر الله والدعاء ، وما في ذبح الهدايا من ذكر الله وتكبيره وتعظيمه ، وكل أعمال الحج تذكر بالله وحده وتدعو المسلمين جميعا إلى أن يكونوا جسدا واحدا وبناء واحدا في اتباع الحق والثبات عليه والدعوة إليه والإخلاص لله سبحانه في جميع الأقوال والأعمال ، وهم يتلاقون على هذه الأراضي المباركة يريدون التقرب إلى الله وعبادته سبحانه ، وطلب غفرانه وعتقه من النار ، ولا شك أن هذا مما يوحد القلوب ويجمعها على طاعة الله والإخلاص له واتباع شريعته وتعظيم أمره ونهيه ، ولهذا قال عز وجل : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) فأخبر سبحانه أنه
__________
(1) سورة آل عمران الآية 96

(16/187)

مبارك بما يحصل لزواره والحاجين إليه من الخير العظيم من الطواف والسعي وسائر ما شرعه الله من أعمال الحج والعمرة ، وهو مبارك تحط عنده الخطايا وتضاعف عنده الحسنات وترفع عنده الدرجات ، ويرفع الله ذكر أهله المخلصين الصادقين ويغفر لهم ذنوبهم ويدخلهم الجنة فضلا منه وإحسانا إذا أخلصوا له واستقاموا على أمره وتركوا الرفث والفسوق ، كما قال صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) . والرفث : هو الجماع قبل التحلل ، وما يدعو إلى ذلك من قول وعمل مع النساء كله رفث .
والفسوق : جميع المعاصي القولية والفعلية . يجب على الحاج تركها والحذر منها ، وهكذا الجدال يجب تركه إلا في خير ، كما قال جل وعلا : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2)
الحج كله دعوة إلى طاعة الله ورسوله ، دعوة إلى تعظيم الله وذكره ، دعوة إلى ترك المعاصي والفسوق ، دعوة إلى ترك الجدال الذي يجلب الشحناء والعداوة ويفرق بين المسلمين ،
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) سورة البقرة الآية 197

(16/188)

أما الجدال بالتي هي أحسن فهذا مأمور به في كل زمان ومكان ، كما قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وهذا طريق الدعوة في كل زمان ومكان في البيت العتيق وغيره يدعو إخوانه بالحكمة ، وهي العلم بما قاله الله تعالى وقاله رسوله ، وبالموعظة الحسنة الطيبة اللينة التي ليس فيها عنف ولا إيذاء ، ويجادل بالتي هي أحسن عند الحاجة بالعبارات الحسنة والأساليب الجيدة المفيدة التي تزيل الشبهة وتوضح الحق دون عنف وشدة . فالحجاج في أشد الحاجة إلى الدعوة والتوجيه إلى الخير والإعانة على الحق . فإذا التقى مع إخوانه من سائر أقطار الدنيا وتذاكروا فيما يجب عليهم وما شرع الله لهم كان ذلك من أعظم الأسباب في توحيد كلمتهم واستقامتهم على دين الله وتعارفهم وتعاونهم على البر والتقوى .
فالحج فيه منافع عظيمة ، فيه خيرات كثيرة ؛ فيه دعوة إلى الله ، وتعليم وإرشاد ، وتعارف ، وتعاون على البر والتقوى ، بالقول والفعل المعنوي والمادي ، ولهذا يشرع لجميع الحجاج والعمار أن يكونوا متعاونين على البر والتقوى ، متناصحين ،
__________
(1) سورة النحل الآية 125

(16/189)

حريصين على طاعة الله ورسوله ، مجتهدين فيما يقربهم إلى الله ، متباعدين عن كل ما حرم الله .
وأعظم ما أوجبه الله وتوحيده وإخلاص العبادة له في كل مكان وفي كل زمان ، ولا سيما في هذه البقعة العظيمة المباركة ، فإن من الواجب إخلاص العبادة لله وحده في كل مكان وفي كل زمان ، وفي هذا المكان أعظم وأوجب ، فيخلص الحاج لله عمله وقوله من طواف وسعي ودعاء وغير ذلك ، وهكذا بقية الأعمال كلها لله وحده جل وعلا مع الحذر من معاصي الله عز وجل ، ومع الحذر من ظلم العباد وإيذائهم بقول أو عمل . فالمؤمن يحرص كل الحرص على نفع إخوانه والإحسان إليهم وتوجيههم إلى الخير ، وبيان ما قد يجهلون من أمر الله وشرعه ، مع الحذر من إيذائهم وظلمهم : في دمائهم وأموالهم وأعراضهم ؛ فالمسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله ، بل يحب له كل خير ويكره له كل شر أينما كان ، ولا سيما في بيت الله العتيق وفي حرمه الأمين وفي بلد رسوله صلى الله عليه وسلم ، فإن الله جعل هذا الحرم آمنا ، جعله آمنا من كل ما يخافه الناس . فعلى المسلم أن يحرص على أن يكون مع أخيه في غاية من الأمانة ، ينصحه ويرشده ، ولا يغشه ولا يخونه ولا يؤذيه ، لا بقول ولا بعمل ، فقد جعل الله هذا الحرم آمنا ، كما قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (1)
__________
(1) سورة البقرة الآية 125

(16/190)

وقال جل وعلا : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (1)
فالمؤمن يحرص كل الحرص على تحقيق هذا الأمن ، وأن يكون بنفسه حريصا على الإحسان لأخيه وإرشاده إلى ما ينفعه ومساعدته دنيا ودينا على كل ما فيه راحة ضميره وإعانته على أداء المناسك ، كما أنه يحرص كل الحرص على البعد عن كل ما حرم الله من سائر المعاصي ، ومن جملة ذلك إيذاء العباد ، فإن ذلك من أكبر المحرمات ، وإذا كان مع حجاج بيت الله الحرام ومع العمار صار الظلم أكثر إثما ، وأشد عقوبة ، وأسوأ عاقبة .
فالحج والعمرة نسكان عظيمان من أعظم العبادة التي يترتب عليها خير عظيم ، ومنافع جمة ، وعواقب حميدة ، لسائر المسلمين في سائر أقطار الدنيا . فالصلوات الخمس يجتمع فيها العباد في كل بلد يتعارفون ويتناصحون ويتعاونون على البر والتقوى ، لكن الحج يجتمع فيه العالم من كل مكان . فإذا كانت الصلوات هي من الخير العظيم لاجتماعهم عليها في أوقات خمسة ، فهكذا الحج في كل عام فيه خير عظيم ، والأمر
__________
(1) سورة القصص الآية 57

(16/191)

فيه أوجب وأعظم من جهة دعوة الناس إلى الخير ؛ لأنهم يأتون من كل فج عميق ، وقد لا تلقى أخاك الذي تراه في الحج بعد ذلك ، وهكذا المرأة عليها أن تحرص وأن تبذل وسعها في إرشاد أخواتها في الله مما علمها الله ، فالرجل يرشد إخوانه وأخواته في الله من حجاج بيت الله الحرام وزوار مسجد رسوله صلى الله عليه وسلم ، والمرأة كذلك ترشد إخوانها وأخواتها في الله - مما تعلم - من الحجاج والعمار .
وهكذا يكون الحج وهكذا تكون العمرة ، فيهما التعاون والتواصي بالحق والتناصح والإرشاد إلى الخير وبذل المعروف وكف الأذى أينما كان الحجاج والعمار ، في المسجد الحرام وفي خارج المسجد ، في الطواف وفي السعي وفي رمي الجمار وفي غير ذلك ، يحرص كل واحد على كل ما ينفع أخاه ويدرأ عنه الأذى في جميع أرجاء البلد الكريم ، وفي جميع مشاعر الحج ؛ يرجو من الله المثوبة ويحذر مغبة الظلم والأذى لإخوانه المسلمين ، وهذا كله داخل في قوله سبحانه : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) وإنما كان مباركا وهدى للعالمين ؛ لما يحصل لقاصديه من الخير العظيم في هذا البيت العتيق ، من الطواف والسعي والتلبية والأذكار
__________
(1) سورة آل عمران الآية 96

(16/192)

العظيمة ، يهتدون بها إلى توحيد الله وطاعته ، ويحصل لهم من التعارف والتلاقي والتواصي والتناصح ما يهتدون به إلى الحق ، ولهذا سمى الله بيته مباركا وهدى للعالمين ؛ لما يحصل فيه من البركة والخير العظيم ، من تلبية وأذكار وطاعة عظيمة ، تبصر العباد بربهم وتوحيده ، وتذكرهم بما يجب عليهم نحوه سبحانه ، ونحو رسوله عليه الصلاة والسلام ، وتذكرهم بما يجب عليهم نحو إخوانهم الحجاج والعمار ، من تناصح ، وتعاون ، وتواص بالحق ، ومواساة للفقير ، ونصر للمظلوم ، وردع للظالم ، وإعانة على كل وجوه الخير .
هكذا ينبغي لحجاج بيت الله الحرام ولعماره ، أن يوطنوا أنفسهم لهذا الخير العظيم ، وأن يستعدوا لكل ما ينفع إخوانهم ، وأن يحرصوا على بذل المعروف وكف الأذى ، كل واحد مسئول عما حمله الله حسب طاقته ، كما قال سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
أسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح عباده ، وأن يوفق حجاج بيته العتيق وعماره لما فيه صلاحهم ونجاتهم ولما فيه قبول عمرتهم ولكل ما فيه صلاح أمر دينهم
__________
(1) سورة التغابن الآية 16

(16/193)

ودنياهم . كما أسأله سبحانه أن يرد جميع الحجاج إلى بلادهم سالمين موفقين مسترشدين ، مستفيدين من حجهم ما يسبب نجاتهم من النار ودخولهم الجنة واستقامتهم على الحق أينما كانوا . كما أسأل الله أن يوفق ولاة أمرنا في هذه البلاد لكل خير ، ولكل ما يعين الحجاج على أداء مناسكهم على الوجه الذي يرضيه سبحانه . وقد فعلت الدولة - وفقها الله - الشيء الكثير من المشاريع والأعمال التي تساعد الحجاج على أداء مناسكهم ، وتؤمنهم في رحاب هذا البيت العتيق ، فجزاها الله خيرا وضاعف مثوبتها .
ولا شك أن الواجب على الحجاج أن يبتعدوا عن كل ما يسبب الأذى والتشويش من سائر الأعمال ، كالمظاهرات والهتافات والدعوات المضللة والمسيرات التي تضايق الحجاج وتؤذيهم ، إلى غير ذلك من أنواع الأذى التي يجب أن يحذرها الحجاج .
وسبق أن أوضحنا الواجب على الحجاج بأن يكون كل واحد منهم حريصا على نفع أخيه وتيسير أدائه مناسكه ، وأن لا يؤذيه ، لا في طريق ولا في غيره . كما أسأله أن يوفق الحكومة وأن يعينها على كل ما فيه نفع الحجيج وتسهيل أداء مناسكهم ، وأن يبارك في جهودها وأعمالها ، وأن يوفق القائمين على شئون الحج لكل ما فيه تيسير أمور الحجيج ، ولكل ما فيه

(16/194)

إعانتهم على أداء مناسكهم على خير حال . كما أسأله عز وجل أن يوفق جميع ولاة أمر المسلمين في كل مكان لما فيه رضاه ، وأن يصلح قلوبهم وأعمالهم . وأن يصلح لهم البطانة ، وأن يعينهم على تحكيم شريعة الله في عباد الله ، وأن يعيذنا وإياهم من اتباع الهوى ومن مضلات الفتن ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(16/195)

أهداف الحج ومقاصده (1) .
بسم الله الرحمن الرحيم ، الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا محمد بن عبد الله ، إمام الدعاة إليه ، صلى الله وسلم وكرم وبارك عليه وعلى آله وعلى أصحابه ومن تبعهم بإحسان إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله ، للتناصح والتواصي بالحق ، والتعاون على البر والتقوى ، والدعوة إلى الخير ، وبيان أهداف هذا الحج العظيم والركن الخامس من أركان الإسلام ؛ ليعلم المؤمن أهداف هذه العبادة ومقاصدها ، فيكون لها أشوق ، وفي أداء المناسك أرغب ، ويسأل ربه المزيد من كل خير ، والعون على كل خير والقبول لعمله . ثم أشكر القائمين على هذا النادي الأدبي ، وعلى رأسهم صاحب الفضيلة معالي الدكتور راشد الراجح على دعوتهم لهذا اللقاء ، وأسأل الله أن يجزيهم عن ذلك خيرا ، وأن
__________
(1) محاضرة لسماحته ألقاها بنادي مكة الثقافي الأدبي مساء يوم 26\11\1410هـ .

(16/196)

يضاعف مثوبتهم ، وأن يتقبل منا جميعا أعمالنا وأقوالنا ، وأن يعيننا على كل خير وأن يوفق جميع المسلمين لكل ما فيه رضاه ، وأن يصلح أحوالهم ويمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ، وأن ينصر دينه ويعلي كلمته ، إنه جل وعلا ولي ذلك والقادر عليه .
أيها الإخوة في الله : الحج له أهداف عظيمة ومقاصد متنوعة وفيه منافع عاجلة وآجلة ، منافع في الدنيا والآخرة ، من صلاة وصوم وزكاة وحج وغير ذلك ، كل شرائعه سبحانه فيها الخير العظيم والمنافع الجمة للعباد في عاجل أمرهم في هذه الدنيا ، من صلاح القلوب ، واستقامة الأحوال ، والرزق الطيب ، وراحة الضمير ، إلى غير ذلك ، مع ما في ذلك من العاقبة الحميدة ، والفوز الكبير بدار النعيم ، مع النظر إلى وجهه جل وعلا ، والفوز برضاه .
ومن ذلك الحج ، وهو عبادة عظيمة سنوية شرعها الله للعباد ؛ لما فيها من المنافع العظيمة وما تهدف إليه من المقاصد الجليلة ولما يترتب عليها من خير في الدنيا والآخرة ، وهي عبادة فريضة على جميع المكلفين في جميع أقطار الدنيا ، رجالا ونساء ، إذا استطاعوا السبيل إليها ، كما قال جل وعلا : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وفي
__________
(1) سورة آل عمران الآية 97

(16/197)

الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (1) . فهذه الدعائم الخمس هي أركان الإسلام وهي عموده التي يقوم بناؤه عليها ، وكان فرضه في السنة التاسعة أو العاشرة من الهجرة . وفي صحيح مسلم من حديث عمر رضي الله تعالى عنه في سؤال جبرائيل عن الإسلام والإيمان قال له عليه الصلاة والسلام : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (2) . وفي الصحيحين عن النبي صلى الله عليه وسلم قال : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) . وهذا يعم الحج والعمرة جميعا . وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « العمرة إلى
__________
(1) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(2) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(3) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/198)

العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (1) .
هذا من مقاصد الحج ومقاصد العمرة ، فمن أداها على الوجه المرضي كان جزاؤه الجنة والكرامة وغفران الذنوب وحط الخطايا . ويا لهذا الهدف من خير عظيم وفضل كبير .
إن من أتى هذا البيت مخلصا لله جل وعلا يريد وجهه الكريم ، من قريب أو بعيد ، ثم أدى هذا الحج على وجه البر لا رفث فيه ولا فسوق ، فإن الله جل وعلا يكتب له به الجنة وغفران الذنوب ، وهكذا العمرة ، يقول : « من أتى هذا البيت » (2) ، ويقول صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما » (3) .
هذا الهدف العظيم لقاصدي هذا البلد المبارك هو مطلب كل مؤمن وكل مؤمنة ، الفوز بالجنة والنجاة من النار وغفران الذنوب وحط الخطايا ، والله جل وعلا أخبر عن خليله إبراهيم عليه الصلاة والسلام ، أنه دعا لأهل هذا البلد ، فقال جل وعلا على لسان خليله إبراهيم : { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (4)
واستجاب الله هذا الدعاء ، فبعث خليله محمدا عليه الصلاة
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(2) صحيح مسلم الحج (1350).
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) سورة البقرة الآية 129

(16/199)

والسلام ، في هذه الأمور التي بينها ، ويتلو عليهم كتاب الله المنزل ، ويعلمهم الكتاب وهو القرآن ، والحكمة وهي السنة ، ويزكيهم بما بعثه الله به من الأخلاق العظيمة والعبادات الرفيعة المتنوعة ، ويطهرهم من الأخلاق الذميمة والصفات المنكرة . فالإسلام طهرة لهم وزكاة لهم من جميع أعمالهم وجميع أخلاقهم المنحرفة ، وتوجيه لهم إلى طيب الأعمال وزكي الأعمال ، ومن ذلك الحج .
والله بعث محمدا وسائر الأنبياء بما فيه طهارة القلوب وطهارة الأعمال ، وصلاح القلوب وصلاح الأعمال ، وصلاح الأخلاق .
فمن الزكاة والطهرة إقام الصلوات كما شرعها الله ، وأداء الزكاة كما شرعها الله ، وصوم رمضان كما شرعه الله ، وحج البيت كما شرعه الله ، وهكذا أداء بقية الأوامر مع اجتناب النواهي . فالرسل عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام ، بعثوا ليطهروا الناس من أخلاقهم الذميمة وأعمالهم الخبيثة ، ويزكوهم بالأعمال الطيبة والأخلاق الكريمة ، التي أعظمها وأساسها توحيد الله سبحانه وتعالى ، وإخلاص العبادة له جل وعلا في جميع الأحوال ، وترك عبادة ما سواه ، والإيمان به ورسله ، وبكل ما أخبر الله به ورسله عما كان وما يكون ، والإيمان بنبيه محمد

(16/200)

صلى الله عليه وسلم ، والاستقامة على دينه ، هذا أصل الدين وأساسه ، توحيد الله والإخلاص له ، وهو أعظم هدف للحج وأعظم مقصد ، أن يأتي العبد مخلصا لله ، يقصد وجهه الكريم ويلبي ويقول : " لبيك لا شريك لك " ، يريد إخلاص العبادة له وحده ، يريد توجيه قلبه وعمله لله سبحانه وتعالى ويكرر : " لبيك اللهم لبيك " ، يعني : أنا عبدك مقيم لعبادتك إقامة بعد إقامة ، ومجيب لدعوتك على دين رسولك وخليلك إبراهيم وعلى دين حفيده محمد عليه الصلاة والسلام ، مجيب لذلك إجابة بعد إجابة ، أقصد وجهك ، وأخلص لك العمل ، وأنيب إليك في جميع الأعمال ، من صلاة وحج وغير ذلك : " لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك " . هذا أول شيء يبدأ به قاصد البيت العتيق ، إخلاص العبادة لله وحده ، والتوجه إليه ، والإقرار بأنه سبحانه الواحد الأحد ، لا شريك له في الخلق والتدبير والملك ، ولا في الأسماء والصفات ، فله الأسماء الكاملة ، والصفات الكاملة العالية جل وعلا ، لا شبيه له ولا مثيل له في ذلك ، وله العبادة وحده دون كل ما سواه ، فهو مختص بالعبادة وحده دون كل ما سواه ، كما قال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل
__________
(1) سورة البينة الآية 5

(16/201)

{ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
فالعبادة حقه وما سواه معبود بالباطل ، فمن عبد الرسل أو الأنبياء أو الملائكة أو الصالحين أو الجن أو الأصنام أو غير ذلك فقد عبد الباطل . فالرسل أفضل عباد الله ، لكن لا حق لهم في العبادة ، فالعبادة حق الله ، والملائكة والصالحون من خير عباد الله ، من جن وإنس ، لكن لا حق لهم في العبادة .
العبادة حق الله وحده ليس له فيها شريك قال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8) فبين
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة الفاتحة الآية 5
(4) سورة الحج الآية 62
(5) سورة الإسراء الآية 23
(6) سورة الجن الآية 18
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14

(16/202)

سبحانه أن الدعوة لغيره شرك بالله تعالى ، سواء كان المدعو ملكا أو رسولا أو نبيا أو صالحا أو جنيا أو صنما أو غير ذلك . ويقول جل وعلا : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسماهم كفرة بذلك .
فمن أعظم مقاصد الحج وأعظم أهدافه إخلاص العبادة لله وحده ، وتوجيه القلوب إليه جل وعلا ، إيمانا بأنه يستحق العبادة ، وإيمانا بأنه المعبود الحق ، وإيمانا بأنه رب العالمين وحده ، وأنه صاحب الأسماء والصفات الكريمة وحده لا شريك له ولا شبيه له ولا ند له سبحانه وتعالى . وقد أشار إلى هذا في قوله جل وعلا : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2) وفي البقرة : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (3) يعبدانه وحده عند بيته الكريم ، ويطهران ما حول البيت من الأصنام والأوثان وسائر ما حرم الله من النجاسات ومن كل ما يؤذي الحجيج أو العمار أو يشغلهم
__________
(1) سورة المؤمنون الآية 117
(2) سورة الحج الآية 26
(3) سورة البقرة الآية 125

(16/203)

عن هدفهم . فالبيت للمصلين وللطائفين وللعاكفين وهم المقيمون عنده يعبدون الله فيه وفي حرمه ، يجب أن يطهر لهم من كل ما يصد عن سبيل الله ، أو يلهي الوافدين إليه من قول أو عمل . ثم يقول سبحانه بعد ذلك : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (1)
وقد أذن إبراهيم عليه الصلاة والسلام في الناس وأسمع صوته لمن شاء من العباد وأجاب الناس هذه الدعوة المباركة من عهد إبراهيم إلى يومنا هذا . وقد جاء في آثار فيها نظر أن آدم حج البيت ومن بعده إلى عهد إبراهيم ، ولكن الأدلة الثابتة أن أول من قام بتعميره والدعوة إليه هو إبراهيم عليه الصلاة والسلام ولكن الله حرمه يوم خلق السماوات والأرض ثم حرمه بحرمة الله إلى يوم القيامة . ثم قال جل وعلا : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (2) أطلقها وأبهمها لعظمها وكثرتها ، منافع عاجلة وآجلة ، منافع دنيوية وأخروية ، فمنها وأعظمها ليشهدوا توحيده والإخلاص له ، في الطواف ببيته ، والصلاة في رحاب بيته ، والدعوة له سبحانه ، والإنابة إليه ، والضراعة إليه بأن يقبل حجهم ، ويغفر لهم ذنوبهم ، ويردهم سالمين إلى بلادهم ،
__________
(1) سورة الحج الآية 27
(2) سورة الحج الآية 28

(16/204)

ويمن عليهم بالعودة إليه مرة بعد مرة ، ليضرعوا إليه جل وعلا .
هذه أعظم المنافع ، أن يعبدوه وحده ، وأن يأتوا قاصدين وجهه الكريم لا رياء ولا سمعة ، بل جاءوا ليطوفوا في بيته ، وليعظموه ، وليصلوا في رحاب بيته ويسألوه من فضله جل وعلا . هذه أعظم المنافع وأكبرها ، توحيده والإخلاص له ، والإقرار بذلك بين عباده ، والتواصي بذلك بين العباد الوافدين . يتعرفون هذا الأمر العظيم ، ويلبون بأصوات يسمعها كل أحد ؛ ولهذا شرع الله رفع الصوت بالتلبية ، ليعرفوا هذا المعنى ، وليحققوه ، وليتعهدوه في قلوبهم وألسنتهم . وفي الحديث عن الرسول صلى الله عليه وسلم قال : « إن جبرائيل أتاني فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال » (1) . فالسنة رفع الصوت بهذه التلبية ، حتى يعلمها القاصي والداني ، ويتعلمها الكبير والصغير ، والرجل والمرأة ، وحتى يستشعر معناها ويتحقق معناها ، وأن معناها إخلاص العبادة لله وحده ، والإيمان بأنه إلههم الحق ، خالقهم ورازقهم ومعبودهم جل وعلا في الحج وغيره .
ومن مقاصد الحج أن يتعارف المسلمون ويتواصوا بالحق
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث السائب بن خلاد برقم (16122) ، والترمذي في (الحج) باب ما جاء في رفع الصوت بالتلبية برقم (829) .

(16/205)

ويتناصحوا . يأتون من كل فج عميق من غرب الأرض وشرقها وجنوبها وشمالها ، يجتمعون في بيت الله العتيق ، في عرفات ، في مزدلفة ، في منى ، في رحاب مكة ، يتعارفون ويتناصحون ، ويعلم بعضهم بعضا ، ويرشد بعضهم بعضا ، ويساعد بعضهم بعضا ، ويواسي بعضهم بعضا ، مصالح عاجلة وآجلة ، مصالح التعليم والتوجيه والإرشاد والدعوة إلى سبيل الله ، وتعليم مناسك الحج ، وتعليم الصلاة ، وتعليم الزكاة ، يسمعون من العلماء ما ينفعهم ؛ لأن الله بعث محمدا صلى الله عليه وسلم بما يزكيهم وبما يعلمهم الكتاب والحكمة ، فيسمعون في رحاب البيت العتيق وفي رحاب مسجد رسول الله صلى الله عليه وسلم إن ذهبوا إليه وزاروه ، يسمعون من العلماء ما فيه الهداية والبلاغ والإرشاد إلى طريق الرشاد ، وسبيل السعادة إلى توحيد الله والإخلاص له ، إلى ما أوجبه على عباده من الطاعات وإلى ما حرم عليهم من المعاصي ليحذروها ، وليعرفوا حدود الله ويتعاونوا على البر والتقوى .
فمن أعظم المنافع وأجلها أن يتعلموا دين الله ، ويتبصروا في رحاب البيت العتيق ، ورحاب المسجد النبوي ، من العلماء والمرشدين والمذكرين ما قد يجهلون من أحكام دينهم ، وما قد يجهلون من أحكام حجهم وعمرتهم ، حتى يؤدوها على علم وبصيرة ، وحتى يعبدوا الله في أرضهم وأينما كانوا على علم وبصيرة .

(16/206)

من هنا نبع هذا العلم ، ونبع علم التوحيد وصدر ، ثم من المدينة ، ثم من سائر هذه الجزيرة ومن سائر بلاد الله التي وصلها العلم وأهله ، لكن أصله من هنا من رحاب بيت الله العتيق .
فعلى العلماء أينما كانوا ، وعلى الدعاة أينما كانوا ، ولا سيما هنا في رحاب بيت الله ، أن يعلموا الناس ، أن يعلموا الحجيج ويعلموا العمار ويعلموا القاطنين والوافدين والزائرين ، يعلمونهم مناسك حجهم ، يعلمونهم لماذا خلقوا ، وبماذا أمروا . خلقوا ليعبدوا الله ، وأمروا بعبادة الله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) فعلى العلماء - وفقهم الله - أينما كانوا ، ولا سيما الموجودين في رحاب البيت العتيق ، أن يعلموا الناس ، أن يعلموا ضيوف بيت الله الحرام ، وأن يرشدوهم في المساجد وفي الطرقات وفي السيارة وفي الطائرة وفي السفينة ، في أي مكان ، عليهم أن يعلموهم دينهم وما خلقوا له ، وأن يرشدوهم إلى أسباب النجاة ، وأن يحذروهم من أسباب الهلاك ، وعليهم بوجه خاص أن يعلموهم مناسك حجهم وعمرتهم التي جاءوا ليؤدوها ، يعلموهم في البيوت إذا اجتمعوا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21

(16/207)

في البيوت ، وفي الخيمة وفي الطريق وفي المسجد وفي السيارة وفي الطائرة وفي السفينة وفي أي مكان . هكذا المؤمن ، هكذا العالم ، هكذا طالب العلم لا يدع فرصة إلا انتهزها للتعليم والتوجيه والإرشاد ، والمؤمن هكذا لا يدع فرصة إلا انتهزها للتعليم والاستفادة من العالم وطالب العلم أينما كان ، ولا سيما في رحاب بيت الله العتيق في أيام الحج ، هذا الموسم العظيم .
فالمسلم مأمور بالتعلم وبالتفقه أينما كان في أي مكان وزمان ، ولكن في رحاب بيت الله العتيق الأمر أعظم ، هذا له خصائص والحاجة ماسة والحج حاضر فأنت في أشد الحاجة إلى أن تتعلم ، ويجب عليك أن تتعلم ؛ يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) رواه الشيخان . فمن علامات الخير لك والسعادة أن تتفقه في دين الله ، هنا في بلد الله العتيق وفي بلادك وفي أي أرض كنت من أرض الله متى وجدت العالم ، متى وجدت العلم فانتهز الفرصة ولا تتكبر ولا تكسل ، فالعلم لا يناله المتكبرون ولا يناله الكسالى والعاجزون ، فهو يحتاج إلى نشاط وهمة عالية ، ولا يناله المستحون ، وهو ليس حياء في الحقيقة الذي
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .

(16/208)

يمنع من العلم ، ولكنه خور وضعف وعجز ؛ يقول مجاهد رحمه الله التابعي الجليل : " لا يتعلم العلم مستح ومستكبر " . المؤمن عادة لا يستحي في هذا ، يتقدم ، والمؤمنة كذلك ، كل منهما يتقدم ، يسأل ويبحث ويبدي ما لديه من الإشكال حتى يزول إشكاله .
ومن علامات السعادة والتوفيق والخير أن تتعلم وأن تتفقه في دين الله ؛ يقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
وفي الصحيحين عن أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال : « مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا ، فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء ، فنفع الله بها الناس ، فشربوا وسقوا وزرعوا ، وأصابت منها طائفة أخرى ، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم » (2) .
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .
(2) رواه البخاري في (العلم) باب فضل من علم وعلم برقم (79) ، ومسلم في (الفضائل) باب مثل ما بعث به النبي صلى الله عليه وسلم من الهدى والعلم برقم (2282) .

(16/209)

فعلى كل مؤمن ومؤمنة التفقه في دين الله .
ومن أهداف الحج والعمرة التبصر والتفكر في دين الله وهذا من أعظم المنافع .
ومن منافع الحج نشر العلم بين الحجاج لمن جاء وافدا وعنده علم أيضا ينشره بين الناس مع إخوانه في مكة ، ينشر العلم بين الحجيج وبين رفقائه ، في الطريق ، في السيارة ، في الطائرة ، في الخيمة ، في كل مكان ينشر علمه . فرصة ساقها الله إليك ؛ فمن أهداف الحج أن تنشر علمك ، وأن توضح للناس ما لديك ، لكن بالاعتماد على قول الله ورسوله لا بالآراء الخارجة عن الكتاب والسنة ، تعلم الناس عن كتاب الله وعن سنة رسوله صلى الله عليه وسلم ، وعما استنبطه أهل العلم من كتاب الله وسنة رسوله صلى الله عليه وسلم ، لا عن جهل وعدم بصيرة بل بالعلم والبصيرة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1)
ومن أهداف الحج ومقاصده ومنافعه الاستكثار من الصلوات والطواف : { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (2) فعلى الحاج والمعتمر أن
__________
(1) سورة يوسف الآية 108
(2) سورة الحج الآية 29

(16/210)

يكثر من الطواف متى قدر عليه من غير مزاحمة ولا مشقة ، والإكثار من الصلاة في الحرم وفي مساجد مكة . فالصواب أن التفضيل في الثواب يعم المساجد كلها ، يعم الحرم كله ، وهو أرجح ما قاله العلماء . فاغتنم الفرصة في المسجد الحرام وفي مساجد مكة وفي بيتك ، تطوع من الطواف والإكثار من الصلاة والإكثار من التسبيح والتهليل والذكر والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله .
فانتهز فرصة اجتماع هذا الجمع الغفير من الناس من أفريقيا وأوروبا وأمريكا وآسيا وغيرها ، واحرص على التبليغ عن الله ، وعلم مما أعطاك الله ، ثم احرص على العمل الصالح من صلاة وطواف ، ودعوة إلى الله ، وتسبيح وتهليل ، وذكر وقراءة قرآن ، وأمر بالمعروف ونهي عن المنكر ، وعيادة المريض ، وإرشاد الحيران ، إلى غير ذلك من وجوه الخير .
ومن منافع الحج العظيمة إيفاء ما عليك من نذور ، من عبادات نذرتها تؤدى في المسجد الحرام ، ومن هدايا تذبحها في منى وفي مكة ، ومن صدقات تؤديها . وإن كان النذر لا ينبغي ، فالنبي صلى الله عليه وسلم قال : « النذر لا يأتي بخير » (1) ، ولكن إن نذرت طاعة وجب الوفاء بها ؛ يقول النبي
__________
(1) رواه البخاري في (الأيمان والنذور) باب الوفاء بالنذر برقم (6694) ، ومسلم في (النذر) باب النهي عن النذر برقم (1639) .

(16/211)

صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) . إذا فإن نذرت في هذا الحرم صلاة أو طوافا أو غير ذلك ، فيجب أن تؤديها في هذا البلد الحرام : { وَلْيُوفُوا نُذُورَهُمْ } (2)
ومن المقاصد العظيمة والأهداف العظيمة للحج أن تواسي الفقير وتحسن إليه ، من الحجاج وغير الحجاج ، في هذا البلد الأمين وفي الطريق وفي المدينة المنورة ، تواسي مما أعطاك الله ، تواسي الحجيج الفقراء ، تواسي من قصرت به النفقة ، من عدموا القدرة على الهدي .
هذه هي الأهداف والمقاصد العظيمة ، وقد أطلقها عز وجل : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (3) في منافع منوعة ، ومواساة الحجيج الفقراء ، والإحسان إليهم ، وسد خلتهم مما أعطاك الله عز وجل ، أو الشفاعة لهم عند من يعطيهم ويحسن إليهم ويسد خلتهم . ومن ذلك مداواة المريض وعلاجه والشفاعة له عند من يقوم بذلك ، وإرشاده إلى المستشفيات والمستوصفات حتى يعالج ، وإعانته على ذلك بالمال وبالدواء ، كل هذا من المنافع .
__________
(1) رواه البخاري في (الأيمان والنذور) باب النذر في الطاعة برقم (6696) .
(2) سورة الحج الآية 29
(3) سورة الحج الآية 28

(16/212)

ومن المنافع العظيمة التي لا ينبغي لك أن تلزمها دائما الإكثار من ذكر الله في هذا البلد الأمين ، والإكثار من ذكر الله في كل الأحوال قائما وقاعدا : " سبحان الله والحمد لله ولا إله إلا الله والله أكبر " والدعاء والإلحاح به . فمن المنافع العظيمة أن تجتهد في الدعاء إلى ربك والضراعة إليه أن يتقبل منك ، وأن يصلح قلبك وعملك ، وأن يعينك على ذكره وشكره وحسن عبادته ، وأن يعينك على أداء الحمد الذي عليك على الوجه الذي يرضيه ، وأن يعينك على الإحسان إلى عباده ونفعهم ، وأن تكون في منفعتهم وفي مواساتهم وفي إعانتهم على الخير ، وأن لا يتأذوا منك بشيء . تسأل الله أن يجعلك مباركا لا تؤذي أحدا ، وتنفع ولا تؤذي .
فمن المنافع العظيمة أن تحرص على النفع وعدم الأذى ولا تؤذ الناس ، لا في الطريق ولا في الطواف ولا في السعي ولا في عرفات ولا في مزدلفة ولا في منى ولا في أي مكان ، ولا في الباخرة ولا في الطائرة ولا في السيارة ولا في الخيمة ولا في أي مكان . ولا تؤذهم ، لا بسب ولا بكذب ، ولا بيدك ولا برجلك ، ولا بغير ذلك ؛ تتحرى أن تنفع ولا تؤذي أينما كنت ، تتحرى أن تنفع الناس من الحجيج وغيرهم ، وألا تؤذي أحدا ، لا بقول ولا بعمل ، هذه من المنافع العظيمة .
ومن المنافع العظيمة للحج أن تؤدي المناسك في غاية

(16/213)

من الكمال ، في غاية من الإتقان ، في غاية من الإخلاص : طوافك وسعيك ورمي الجمار ، وفي عرفات ، وفي مزدلفة ، تكون في غاية الإخلاص ، في غاية من حضور القلب ، في غاية من جمع القلب على الله ، في دعائك وذكرك وقراءتك وصلاتك ، وغير ذلك ، تجمع قلبك على الله وتحرص أينما كنت على الإخلاص لله .
ومن المنافع الهدايا ، سواء كانت واجبة عند التمتع والقران ، أو غير واجبة ، تهديها تقربا إلى الله سبحانه وتعالى . وقد أهدى النبي صلى الله عليه وسلم سبعين بدنة وأهدى الصحابة ، فالهدي قربة إلى الله ، تشتري وتنحر وتوزع على الفقراء والمحاويج ، في أيام منى أو غيرها ، هدايا تطوع تنفع بها الناس في منى ، وفي غير منى ، قبل الحج وبعده .
أما هدي التمتع فهو في منى وفي مكة أيضا ، في أيام منى وهي أربعة . أما الصدقة بالذبائح وبالمال ففي أي وقت ، لو ذبحت هذه الأيام وتصدقت ووزعتها على الفقراء ، ووزعت أطعمة أو ملابس أو دراهم ، كله خير . إنما الذي يخص به أيام منى - الأيام الأربعة - الهدايا والضحايا ، أما التطوعات بالذبائح فوقتها واسع ، في جميع الزمان .
هذا وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وعملنا جميعا ، ويتقبل منا

(16/214)

ومن سائر الحجاج حجنا وعمرتنا ، وأن يعيد الحجاج جميعا إلى بلادهم سالمين موفقين ، مغفورا لهم ، متعلمين متبصرين ، وقد عرفوا الحق بدليله ، وعرفوا التوحيد على بصيرة ، حتى يرجعوا إلى بلادهم غانمين موفقين ، قد عرفوا دين الله على بصيرة ، وقد أدوا حجهم على بصيرة ، وعمرتهم ومناسكهم على بصيرة .
أسأل الله بأسمائه الحسنى وصفاته العليا أن يوفقنا جميعا لما يرضيه وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه ، وأن يوفق حجاج بيت الله الحرام وعماره لكل ما يرضيه ، وأن يمنحهم الفقه في الدين ، وأن يعلمهم ما ينفعهم ، وأن يردهم غانمين موفقين سالمين إلى بلادهم ، وأن يتقبل من الجميع ، إنه جل وعلا جواد كريم . والحمد لله رب العالمين ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه والتابعين .

(16/215)

توصيات للحجاج وغيرهم (1) .
الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
أيها المسلمون من حجاج بيت الله الحرام : أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن ، كما أسأله سبحانه أن يوفقكم جميعا لأداء مناسككم على الوجه الذي يرضيه ، وأن يتقبل منكم وأن يردكم إلى بلادكم سالمين موفقين ، إنه خير مسئول .
أيها المسلمون من الحجاج وغيرهم : إن وصيتي لكم هي تقوى الله سبحانه في جميع الأحوال والاستقامة على دينه والحذر من أسباب غضبه ، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات ، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال ، وأن تؤدي مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم . وإن أعظم
__________
(1) نشر في مجلة (التوعية الإسلامية) بالعدد الأول في 10\11\1406هـ .

(16/216)

المنكرات وأخطر الجرائم هو الشرك بالله سبحانه ، وهو صرف العبادة أو بعضها لغيره سبحانه ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
حجاج بيت الله الحرام : إن نبينا محمد صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع وذلك في آخر حياته صلى الله عليه وسلم ، وقد علم الناس فيها مناسكهم بقوله وفعله ، وقال لهم صلى الله عليه وسلم : « خذوا عني مناسككم » (3) .
فالواجب على المسلمين جميعا أن يتأسوا به في ذلك ، وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم ؛ لأنه صلى الله عليه وسلم هو المعلم المرشد ، وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين ، فأمر الله عباده بأن يطيعوه ، وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار ، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد ، كما قال الله
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 65
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/217)

تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (7) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة الأحزاب الآية 21
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة الأعراف الآية 158
(8) سورة آل عمران الآية 31

(16/218)

فوصيتي لكم جميعا ولنفسي تقوى الله في جميع الأحوال والصدق في متابعة نبيه صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة .
إلى منى يوم التروية :
حجاج بيت الله الحرام : إن نبينا محمدا صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة إلى منى ملبيا وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى ، ولم يأمرهم بطواف الوداع ، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج ، وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع .
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام : من الغسل والطيب والتنظيف ، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى ، فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة .
وقد صلى رسول الله صلى الله عليه وسلم وأصحابه رضي

(16/219)

الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصرا من دون جمع ، وهذا هو السنة تأسيا به صلى الله عليه وسلم ، ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية وبذكر الله عز وجل وقراءة القرآن وغير ذلك من وجوه الخير ، كالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر والإحسان إلى الفقراء .
إلى عرفة بعد طلوع شمس يوم التاسع :
فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر ، فلما وصل عرفات نزل بقبة من شعر ضربت له في نمرة واستظل بها عليه الصلاة والسلام ، فدل ذلك على جواز استظلال المحرم بالخيام والشجر ونحوها .
فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم وعلمهم مناسك حجهم وحذرهم من الربا وأعمال الجاهلية ، وأخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام ، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسول الله صلى الله عليه وسلم .
فالواجب على جميع المسلمين من الحجاج وغيرهم أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا ، ويجب على حكام المسلمين جميعا أن يعتصموا بكتاب

(16/220)

الله وسنة رسوله صلى الله عليه وسلم وأن يحكموهما في جميع شئونهم وأن يلزموا شعوبهم بالتحاكم إليهما ، وذلك هو طريق العزة والكرامة والسعادة والنجاة في الدنيا والآخرة ، وفق الله الجميع لذلك .
ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصرا وجمعا جمع تقديم بأذان واحد وإقامتين ، ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه ، ويرفع يديه بالدعاء حتى غابت الشمس ، وكان مفطرا ذلك اليوم ، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات ، وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس ، وأن يرفعوا أيديهم بالدعاء ، وأن يكونوا مفطرين لا صائمين ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة » (1) ، وإنه سبحانه ليدنو فيباهي بهم ملائكته ، وروي عنه صلى الله عليه وسلم أن الله يقول يوم عرفة لملائكته : « انظروا إلى عبادي أتوني شعثا غبرا يرجون رحمتي ، أشهدكم أني قد غفرت لهم » (2) . وصح عنه صلى الله
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (7049) .

(16/221)

عليه وسلم أنه قال : « وقفت ها هنا وعرفة كلها موقف » (1) .
إلى مزدلفة بعد الغروب للمبيت بها :
ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبيا إلى مزدلفة وصلى بها المغرب ثلاثا والعشاء ركعتين بأذان واحد وإقامتين ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة ، ثم أتى المشعر فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال : « وقفت ها هنا وجمع كلها موقف » (2) ، فدل ذلك على أن جميع مزدلفة موقف للحجاج يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه ، ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم . وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل ، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل عملا بالرخصة وحذرا من مشقة الزحمة .
ويجوز لهم أن يرموا الجمرة ليلا ، كما ثبت ذلك عن أم سلمة
__________
(1) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .
(2) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .

(16/222)

وأسماء بنت أبي بكر رضي الله عنهم في آخر الليل .
ذكرت أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن للنساء بذلك ثم إنه صلى الله عليه وسلم بعد ما أسفر جدا دفع إلى منى ملبيا قبل أن تطلع الشمس ، فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة ، ثم نحر هديه ثم حلق ثم طيبته عائشة رضي الله عنها ثم توجه إلى البيت فطاف به .
أعمال يوم النحر :
وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي ، ومن حلق قبل أن يذبح ، ومن أفاض إلى البيت قبل أن يرمي ، فقال : « لا حرج » (1) قال الراوي : فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : « افعل ولا حرج » (2) . وسأله رجل فقال : « يا رسول الله سعيت قبل أن أطوف ، فقال : لا حرج » (3) . فعلم بهذا أن السنة للحجاج أن يبدءوا برمي الجمرة يوم العيد ثم ينحروا إذا كان عليهم هدي ثم يحلقوا أو يقصروا .
__________
(1) صحيح البخاري الحج (1634),صحيح مسلم الحج (1307),سنن النسائي مناسك الحج (3067),سنن أبو داود المناسك (1983),سنن ابن ماجه المناسك (3050),مسند أحمد بن حنبل (1/291).
(2) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .
(3) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(16/223)

والحلق أفضل من التقصير فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين ، ومرة واحدة للمقصرين .
التحلل الأول والتحلل الأكبر :
وبذلك يحصل للحاج التحلل الأول فيلبس المخيط ، ويتطيب ويباح له كل شيء حرم عليه بالإحرام إلا النساء ، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده ، ويسعى بين الصفا والمروة إن كان متمتعا ، وبذلك يحل له كل شيء حرم عليه بالإحرام حتى النساء .
أما إن كان الحاج مفردا أو قارنا فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم . فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة .
المبيت بمنى أيام التشريق :
ثم رجع صلى الله عليه وسلم إلى منى فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر ، يرمي الجمرات كل يوم من أيام التشريق بعد الزوال ، يرمي كل جمرة بسبع حصيات ، ويكبر مع كل حصاة ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية مستقبلا القبلة ويجعل الأولى عن يساره حين الدعاء ، والثانية عن يمينه ولا يقف عند الثالثة .

(16/224)

ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات بعد الزوال فنزل بالأبطح وصلى به الظهر والعصر والمغرب والعشاء .
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام ، وطاف للوداع ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر ، عليه من ربه أفضل الصلاة والتسليم .
فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى ، فيرمي الجمار الثلاث بعد الزوال في كل يوم : كل واحدة بسبع حصيات ويكبر مع كل حصاة ، ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه يستقبل القبلة ويدعو ، وهذا مستحب وليس بواجب ، تأسيا بالنبي صلى الله عليه وسلم ولا يقف بعد رمي الثالثة .
فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم .
ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار بعد الزوال فلا بأس ، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل ؛ لكونه موافقا لفعل

(16/225)

النبي صلى الله عليه وسلم .
والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر ، وهذا المبيت واجب عند كثير من أهل العلم ، ويكفي أكثر الليل إذا تيسر ذلك ، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه .
أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب ، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال يوم الثالث عشر ثم ينفر ، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى .
طواف الوداع :
ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (1) ، إلا الحائض والنفساء فلا وداع عليهما ؛ لما ثبت عن ابن عباس رضي الله عنهما ، قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) والنفساء مثلها ، ومن أخر طواف الإفاضة
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1327) .
(2) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .

(16/226)

فطافه عند السفر أجزأه عن الوداع ؛ لعموم الحديثين المذكورين .
وأسأل الله أن يوفق الجميع لما يرضيه ، وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(16/227)

نصيحة لحجاج بيت الله الحرام (1) .
من عبد العزيز بن عبد الله بن باز إلى كل من يطلع عليها من حجاج بيت الله الحرام والمسلمين في كل مكان .
إخواني حجاج بيت الله الحرام :
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فمرحبا بكم في بلد الله الحرام ، وعلى أرض المملكة العربية السعودية التي شرفها الله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون إليها من كل مكان ، ومن عليها بخدمة المقدسات وتأمينها للطائفين والعاكفين والركع السجود .
وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وآله وصحبه وسلم ، في أمن وإيمان وسكينة واطمئنان ، ويسر وقبول ، وأن تعودوا إلى دياركم سالمين مأجورين وقد غفر الله لكم وآتاكم من فضله إنه جواد كريم ، وبالإجابة جدير .
__________
(1) صدرت من مكتب سماحته ونشرت في مجلة (التوعية الإسلامية في الحج) ذو الحجة عام 1413هـ .

(16/228)

إخواني حجاج بيت الله الحرام :
المسلمون بخير ما تناصحوا ، وتواصوا بالحق ، وتواصوا بالصبر ، وتعاونوا على البر والتقوى ، ولذلك فإني أذكر إخواني حجاج بيت الله الحرام ، بأنهم في أيام فاضلة وأماكن مباركة ، وأنهم قدموا من ديار بعيدة وتحملوا مشقات كثيرة استجابة لله ولرسوله صلى الله عليه وسلم ، وقياما بواجب عظيم ، وعمل صالح جليل ، أمرهم الله تعالى به حيث قال : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
وهذا يقتضي منهم أمورا ينبغي المحافظة عليها والعناية بها ، حتى يكون حجهم مبرورا ، وسعيهم مشكورا ، وذنبهم مغفورا ، بتوفيق من الله وعون ، فالحج المبرور ليس له جزاء إلا الجنة .
ومن هذه الأمور :
أولا : يجب على الحاج وغيره أن يخلص نيته وقصده لله تعالى فيجعل عمله خالصا لوجهه الكريم حتى يقع أجره على الله ، وينال ثوابه ، قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2)
__________
(1) سورة آل عمران الآية 97
(2) سورة البينة الآية 5

(16/229)

وقال تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1)
ثانيا : يجب على الحاج وغيره أن يكون العمل الذي يتقرب به إلى ربه مما شرعه الله تعالى لعباده ، وأن يقتدي في أدائه بنبيه صلى الله عليه وسلم ، القائل : « خذوا عني مناسككم » (2) رواه مسلم رحمه الله ، والقائل : « صلوا كما رأيتموني أصلي » (3) رواه البخاري رحمه الله .
وقد قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4)
فالعمل مهما كان صاحبه مخلصا فيه لله ولم يكن متابعا فيه لرسول الله صلى الله عليه وآله وسلم فهو مردود عليه لا يقبله الله ، للحديث الصحيح الذي يقول فيه الرسول صلى الله عليه وآله وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) رواه
__________
(1) سورة الكهف الآية 110
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .
(3) رواه البخاري في (الأذان) باب الأذان للمسافر إذا كانوا جماعة برقم (631) .
(4) سورة الأحزاب الآية 21
(5) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/230)

مسلم رحمه الله . والله عز وجل يقول لرسوله صلى الله عليه وسلم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1)
ثالثا : يجب على الحاج وغيره أن يكون على علم وبصيرة بأمور دينه حتى يقوم قياما صحيحا ، ويؤديها أداء سليما على الوجه المشروع ؛ فقد قال تعالى لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
وقد أمرنا الله تعالى أن نسأل أهل العلم فيما أشكل علينا من أمور ديننا ، فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
وفي الصحيحين عن رسول الله صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (4) .
__________
(1) سورة آل عمران الآية 31
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 43
(4) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .

(16/231)

وإنك أخي الحاج ستجد بعون الله في مكة المكرمة ، والمدينة المنورة ، وفي المشاعر المقدسة ، وفي مؤسسات الطوافة بمكة ، والأدلاء بالمدينة ، علماء عينتهم الدولة - حرسها الله - للإجابة عن أسئلة واستفسارات الحجاج فيما أشكل عليهم من أمور حجهم وعمرتهم خاصة ، ومن أمور دينهم عامة وذلك مما يسره الله تعالى للحجاج بفضل منه سبحانه ، ثم بفضل حكومة خادم الحرمين الشريفين ، الملك فهد بن عبد العزيز ملك المملكة العربية السعودية - وفقه الله - حتى يكون الحجاج على علم ومعرفة بالحق والصواب فيما يفعلون وفيما يتركون .
فلا تتردد يا أخي في سؤالهم والاستفادة منهم حتى تكون على بينة من أمرك ، قال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) وقال رسول الله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه مسلم رحمه الله .
رابعا : يجب على الحاج وغيره أن يعلم أن ما شرعه الله لعباده من طاعات وقربات ، وما أحل لهم وحرم عليهم من أقوال وأفعال ، إنما هي لتزكية أنفسهم وصلاح مجتمعاتهم ،
__________
(1) سورة الزمر الآية 9
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(16/232)

وعلى حسب إخلاصهم له ، وصدقهم في العمل معه يكون انتفاعهم بذلك في الدنيا والآخرة ، وثواب الله خير وأبقى ، قال الله تعالى : { قَدْ أَفْلَحَ مَنْ تَزَكَّى } (1) { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } (2) وقال تعالى : { وَنَفْسٍ وَمَا سَوَّاهَا } (3) { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } (4) { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (5) { وَقَدْ خَابَ مَنْ دَسَّاهَا } (6) وقال الله تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (7)
والحج - أخي الحاج - من أعظم ما فرض الله على عباده لتزكية أنفسهم وسلامتها من العداوة والبغضاء ، والشح والإيذاء ، ورغبتها فيما عند الله وتذكيرها بلقائه يوم الدين ، لما فيه من بذل الجهد ، وإنفاق المال ، وتحمل المشاق والصعاب ، ومفارقة الأهل والأوطان ، وهجر الأعمال الدنيوية ، والإقبال على الله بالطاعة والعبادة ، والاجتماع بالإخوان في الله الوافدين من سائر أنحاء الأرض : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (8)
__________
(1) سورة الأعلى الآية 14
(2) سورة الأعلى الآية 15
(3) سورة الشمس الآية 7
(4) سورة الشمس الآية 8
(5) سورة الشمس الآية 9
(6) سورة الشمس الآية 10
(7) سورة النحل الآية 97
(8) سورة الحج الآية 28

(16/233)

فليحرص الحاج على ما يرضي ربه ، ويكثر من تلبيته وذكره ودعائه والتقرب إليه بالمواظبة على فعل الطاعات ، والبعد عن السيئات ، وفي الحديث الصحيح أن رسول الله صلى الله عليه وآله وسلم قال : « إن الله تعالى قال : من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه » (1) من حديث رواه البخاري رحمه الله .
وولي الله هو المؤمن بالله ورسوله صلى الله عليه وآله وسلم ، المستقيم على دينه ، بامتثال أمره واجتناب نهيه ، كما قال سبحانه : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (3)
ومن أهم ما ينبغي أن يحرص عليه الحاج وغيره المحافظة على أداء الصلوات المفروضة جماعة في أوقاتها وفي المساجد التي أذن الله أن ترفع ويذكر فيها اسمه ، ولا سيما المسجد الحرام والمسجد النبوي الشريف ، فإن لهما ميزة عظيمة على سائر المساجد ، والله يضاعف فيهما أجر الصلاة ، فعن جابر رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال
__________
(1) رواه البخاري في (الرقاق) باب التواضع برقم (6502) .
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63

(16/234)

« صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه » (1) . أخرجه أحمد ، وابن ماجه رحمهما الله بإسناد صحيح . وأخرج الإمام أحمد مثله عن ابن الزبير وصححه ابن حبان وإسناده صحيح .
وهذا خير جزيل وفضل من الله عظيم ينبغي العناية به والحرص عليه ، يقول الله تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (2)
خامسا : يجب على الحاج وغيره أن يحفظ لهذه الأماكن المقدسة حرمتها ، فلا يهم فيها بعمل سوء ، فقد توعد الله من فعل ذلك بعذاب أليم ، قال تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (3)
قال عطية العوفي ، عن ابن عباس رضي الله عنهما في بيان معنى الظلم في هذه الآية : وهو أن تستحل من الحرم ما حرم الله عليك ، من إساءة أو قتل ؛ فتظلم من لا يظلمك وتقتل
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406)
(2) سورة آل عمران الآية 133
(3) سورة الحج الآية 25

(16/235)

من لا يقاتلك ، فإذا فعل ذلك فقد وجب له العذاب الأليم . ذكره ابن كثير رحمه الله في تفسيره لهذه الآية .
فالواجب على كل مؤمن وعلى كل مؤمنة أن لا يؤذي بعضهم بعضا ، لا في نفس ولا في مال ولا في عرض ، بل يجب أن يتعاونوا على البر والتقوى ، وأن يتناصحوا ، وأن يتواصوا بالحق والصبر عليه ؛ لقول النبي صلى الله عليه وآله وسلم : « كل المسلم على المسلم حرام دمه وماله وعرضه ، التقوى ها هنا ، بحسب امرئ من الشر أن يحقر أخاه المسلم » (1) رواه مسلم رحمه الله في صحيحه .
وقد حرم الله إيذاء المؤمنين والمؤمنات بأي نوع من الإيذاء ، في كل مكان وفي كل زمان ، فكيف بإيذائهم في البلد الأمين ، وفي الأشهر الحرم ، وفي وقت أداء المناسك ، وفي مدينة الرسول صلى الله عليه وسلم ؟! لا شك أن هذا يكون أشد إثما وأعظم جرما ، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) وقال تعالى : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (3)
__________
(1) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564) .
(2) سورة البقرة الآية 197
(3) سورة الأحزاب الآية 58

(16/236)

فالمطلوب من الحاج أن يكون سلما على نفسه ، سلما على غيره ، من إنسان ، وحيوان ، وطير ، ونبات ، ولا ينالهم منه أذى ، فالمسلم من سلم المسلمون من لسانه ويده ، والمؤمن من أمنه الناس على دمائهم وأموالهم وأعراضهم ، وحرمة المسلم عند الله عظيمة ، وظلمه معصية كبيرة ، والظلم عاقبته وخيمة قال الله تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (1)
سادسا : يجب على الحاج وغيره أن يعلم أن الدعوة إلى الخير ، والأمر بالمعروف والنهي عن المنكر ، والنصح لكل مسلم بالحكمة والموعظة الحسنة ، من أعظم واجبات الدين ، وبها قوامه وحفظه بين المسلمين ، قال الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة الفرقان الآية 19
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 104
(4) سورة التوبة الآية 71

(16/237)

وعن جرير بن عبد الله رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة والنصح لكل مسلم » (1) متفق عليه .
فعلى كل مسلم أن يعنى بهذا الأمر تمام العناية ، ولا يقصر فيه ، كل بحسب استطاعته ، فقد قال رسول الله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه مسلم رحمه الله .
سابعا : ينبغي على كل مسلم من الحجاج وغيرهم أن يهتم بأمور المسلمين في كل مكان ، وإيصال الخير إليهم ، والدفاع عنهم ، وتعليم جاهلهم ، حسب طاقته وعلمه ، وأن يعاون المجاهدين منهم الذين يجاهدون في سبيل الله لإعلاء كلمة الله ورد الكافرين والملحدين من اليهود وغيرهم من أصناف الكفرة عن ديار المسلمين والمقدسات الإسلامية ،
__________
(1) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56) .
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49) .

(16/238)

نصرة للحق ، ودفاعا عن أهله ، وذودا عن بلاد المسلمين ، وحماية لها من الأعداء .
ويكون ذلك باللسان والمال والأنفس وسائر أنواع المساعدات ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) والرسول صلى الله عليه وسلم يقول : « المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته » (3) ، متفق عليه . وقال صلى الله عليه وسلم : « من جهز غازيا في سبيل الله فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (4) . متفق عليه .
فلا يجوز للمسلمين أن يسلموا إخوانهم لعدوهم أو يسلموهم للجوع والعري والمرض وفتنة المنصرين والملحدين ، يستغلون حاجتهم ، وينفثون بينهم سمومهم وأباطيلهم وهذا ما
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442) ، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580) .
(4) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/239)

يجب أن يهتم به كل مسلم ويحرص عليه أشد الحرص كلما رأى ضعفا من المسلمين ، لأنهم كما قال الله تعالى : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (1)
وأسأل الله بأسمائه الحسنى ، وصفاته العلا ، أن يوفقنا والحجاج وجميع المسلمين للفقه في دينه والثبات عليه ، ولكل ما فيه نصر ديننا ، وصلاح أمرنا ، وسلامة بلادنا من مكائد أعدائنا ، وأن ينصر دينه ، ويعلي كلمته ، وأن يوفق جميع ولاة أمور المسلمين وحكامهم ، للحكم بشريعة الله سبحانه ، وإلزام الشعوب بها ؛ لأنها سبيل السعادة والنجاة في الدنيا والآخرة ، وأن يوفق حكام هذه البلاد بصفة خاصة لكل ما فيه رضاه وصلاح أمر المسلمين ، وأن يزيدهم من كل خير ، وأن يجزيهم بما قدموا للمسلمين عموما ولحجاج بيت الله الحرام خصوصا من مساعدات وتسهيلات أعظم الجزاء وأفضله ، وأن يوفق حجاج بيته لأداء مناسكهم على الوجه الذي يرضيه ، حتى يكون حجهم مبرورا ، وسعيهم مشكورا ، وذنبهم مغفورا ، وأن يردهم إلى بلادهم سالمين غانمين . اللهم آمين . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة البقرة الآية 109

(16/240)

من منافع الحج وفوائده (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ، أما بعد :
فإن الله سبحانه وتعالى شرع الحج لحكم كثيرة وأسرار عظيمة ومنافع جمة أشار إليها سبحانه في قوله عز وجل : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (3) { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (4) فأوضح سبحانه في هذه الآيات أنه دعا عباده للحج ليشهدوا منافع لهم ، ثم ذكر سبحانه منها أربع منافع :
الأولى : ذكره عز وجل في الأيام المعلومات وهي عشر ذي الحجة وأيام التشريق .
الثانية ، والثالثة ، والرابعة : أخبر عنها سبحانه بقوله :
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد (الثاني) 1398هـ ، والعدد (209) عام 1414هـ .
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28
(4) سورة الحج الآية 29

(16/241)

{ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1) وأعظم هذه المنافع وأكبرها شأنا ما يشهده الحاج من توجه القلوب إلى الله سبحانه ، والإقبال عليه ، والإكثار من ذكره ، بالتلبية وغيرها من أنواع الذكر ، وهذا يتضمن الإخلاص لله في العبادة وتعظيم حرماته والتفكير في كل ما يقرب لديه ويباعد من غضبه ، ومعلوم أن أصل الدين وأساسه وقاعدته التي عليها مدار أعمال العباد ، هي تحقيق معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله قولا وعملا وعقيدة .
فالشهادة الأولى : توجب تجريد العبادة لله وحده وتخصيصه بها من دعاء وخوف ورجاء وتوكل وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة ؛ لأن هذا كله حق لله وحده ليس له شريك في ذلك لا ملك مقرب ولا نبي مرسل ، كما قال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال تعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) والدين هنا معناه العبادة وهي طاعته ، وطاعة رسوله عليه الصلاة
__________
(1) سورة الحج الآية 29
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة غافر الآية 14

(16/242)

والسلام ، بفعل الأوامر ، وترك النواهي ، عن إيمان بالله ورسله ، وإخلاص له في العبادة ، وتصديق بكل ما أخبر الله به ورسوله صلى الله عليه وسلم رغبة في الثواب وحذرا من العقاب ، وهذا هو معنى " لا إله إلا الله " ، فإن معناها : لا معبود حق إلا الله ، فهي تنفي العبادة - وهي الألوهية بجميع معانيها - عن غير الله سبحانه ، وتثبتها بجميع معانيها لله وحده على وجه الاستحقاق ، وجميع ما عبده الناس من دونه من أنبياء أو ملائكة أو جن أو غير ذلك فكله معبود بالباطل ، كما قال الله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) ولهذا الأمر العظيم خلق الله الجن والإنس وأمرهم بذلك فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وعبادته سبحانه هي توحيده في ربوبيته وإلهيته وأسمائه وصفاته وطاعة أوامره وترك نواهيه عن إيمان وتصديق ورغبة ورهبة ، كما سبق بيان ذلك ، وسمى الله سبحانه دينه عبادة ؛ لأن العباد يؤدونه بخضوع وذل لله سبحانه ، ومن ذلك قول العرب : طريق معبد أي مذلل قد وطئته الأقدام ، وبعير معبد أي مذلل قد شد
__________
(1) سورة الحج الآية 62
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21

(16/243)

عليه حتى صار ذلولا ، وهذه المسألة - أعني مسألة التوحيد والإخلاص لله ، وتخصيصه بالعبادة دون كل ما سواه - هي أهم المسائل وأعظمها ، وهي التي وقعت فيها الخصومة بين الرسل والأمم حتى قالت عاد لهود عليه السلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (1) وقالت قريش للنبي صلى الله عليه وسلم لما أمرهم بالتوحيد : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (2) وقالوا أيضا فيما ذكر الله عنهم في سورة الصافات : { أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) بعد قوله سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) فعلم بهذه الآيات وما جاء في معناها ، أن أهل الشرك يستنكرون دعوة التوحيد ، ويستكبرون عن التزامها ؛ لكونهم اعتادوا ما ورثوه عن آبائهم من الشرك بالله وعبادة غيره .
فالواجب على أهل العلم والإيمان ، وعلى أهل الدعوة إلى الله سبحانه ، أن يهتموا بهذا الأمر ، وأن يوضحوا حقيقة التوحيد والشرك للناس أكمل توضيح ، وأن يبينوه أكمل تبيين ؛ لأنه الأصل الأصيل الذي عليه المدار في صلاح الأعمال
__________
(1) سورة الأعراف الآية 70
(2) سورة ص الآية 5
(3) سورة الصافات الآية 36
(4) سورة الصافات الآية 35

(16/244)

وفسادها وقبولها وردها ، كما قال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2)
أما الشهادة الثانية : وهي شهادة أن محمدا رسول الله ، فهي الأصل الثاني في قبول الأعمال وصحتها وهي تقتضي المتابعة للرسول صلى الله عليه وسلم ، ومحبته وتصديق أخباره ، وطاعة أوامره وترك نواهيه ، وأن لا يعبد الله إلا بشريعته عليه الصلاة والسلام ، كما قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) ولا هداية للصراط المستقيم ؛ إلا باتباعه والتمسك بهداه ، كما قال الله سبحانه وتعالى : { وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (5) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة الحشر الآية 7
(4) سورة آل عمران الآية 31
(5) سورة النور الآية 54
(6) سورة الأعراف الآية 158

(16/245)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله ومن يأبى؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) رواه البخاري في صحيحه . ويدل على هذا المعنى قول الله سبحانه وتعالى : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) والآيات في هذا المعنى كثيرة .
ومن منافع الحج وفوائده العظيمة أنه يذكر بالآخرة ، ووقوف العباد بين يدي الله يوم القيامة ، لأن المشاعر تجمع الناس في زي واحد ، مكشوفي الرءوس من سائر الأجناس ، يذكرون الله سبحانه ويلبون دعوته ، وهذا المشهد يشبه وقوفهم بين يدي الله يوم القيامة في صعيد واحد حفاة عراة غرلا خائفين وجلين مشفقين ، وذلك مما يبعث في نفس الحاج خوف الله ومراقبته والإخلاص له في العمل ، كما يدعوه إلى
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7280) .
(2) سورة النساء الآية 13
(3) سورة النساء الآية 14

(16/246)

التفقه في الدين والسؤال عما أشكل عليه ، حتى يعبد ربه على بصيرة وينتج عن ذلك توجيهه لمن تحت يده إلى طاعة الله ورسوله وإلزامهم بالحق ، فيرجع إلى بلاده وقد تزود خيرا كثيرا واستفاد علما جما ، ولا ريب أن هذا من أعظم المنافع وأكملها ، لا سيما في حق من يشهد حلقات العلم في المسجد الحرام والمسجد النبوي والمشاعر ، ويصغي إلى الدعاة إلى الله سبحانه ويحرص على الاستفادة من نصائحهم وتوجيههم .
وفي الحج فوائد أخرى ومنافع متنوعة خاصة وعامة يطول الكلام بتعدادها ، ومن ذلك الطواف بالبيت العتيق والسعي بين الصفا والمروة والصلاة في المسجد الحرام ورمي الجمار والوقوف بعرفة ومزدلفة والإكثار من ذكر الله ودعائه واستغفاره في هذه المشاعر ، ففي ذلك من المنافع والفوائد والحسنات الكثيرة والأجر العظيم وتكفير السيئات ما لا يحصيه إلا الله لمن أخلص لله في العمل وصدق في متابعة الرسول صلى الله عليه وسلم والاهتداء بهديه والسير على سنته ، وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم (24557) ، وأبو داود في (المناسك) باب في الرمل برقم (1888) .

(16/247)

وأسأل الله عز وجل أن يصلح أحوال المسلمين جميعا وأن يمنحهم الفقه في دينه ويتقبل منا ومنهم ، وأن يولي عليهم خيارهم ويصلح قلوبهم وأعمالهم ، وينصر دينه ويخذل أعداءه إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(16/248)

التأسي بالنبي صلى الله
عليه وسلم في كل الأعمال (1) .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
فيسرني كثيرا في مستهل أعداد مجلة التوعية الإسلامية التي تصدرها في مثل هذه الأيام الأمانة العامة للتوعية الإسلامية في الحج لعامها السادس مساهمة في توجيه وتبصير ضيوف الرحمن بمناسك حجهم وعمرتهم وأمور دينهم ودنياهم . نفع الله بها كل من يطلع عليها .
يسرني أن أرحب بكم في بلد الله الحرام ، الذي قصدتموه من أماكن بعيدة وجهات نائية ، امتثالا لأمر الله القائل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وتلبية لنداء إبراهيم خليل الرحمن ، الذي قال له ربه : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (3) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4)
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول في 10\11\1400هـ .
(2) سورة آل عمران الآية 97
(3) سورة الحج الآية 27
(4) سورة الحج الآية 28

(16/249)

ولهذا فأنتم تلبون منذ أحرمتم من مواقيتكم قائلين : " لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك " .
وإني أسأل الله تعالى أن يتم لكم حجكم وعمرتكم في يسر وقبول ويجعله حجا مبرورا وسعيا مشكورا وذنبا مغفورا ، تعودون بعده وقد خرجتم من ذنوبكم كيوم ولدتكم أمهاتكم ، إن ربي سميع الدعاء .
وأحب بهذه المناسبة الكريمة أن أذكركم وأذكر نفسي بأنه يجب علينا أن نحسن نياتنا في كل أعمالنا ، ونخلص القصد فيها لله رب العالمين ابتغاء مرضاته وطمعا في ثوابه وخوفا من عقابه ، فإن الله تعالى لا يقبل عملا ؛ حجا أو غيره إلا إذا كان صاحبه مخلصا فيه لربه الذي خلقه ورزقه والذي يحييه ويميته وإليه النشور ، قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2)
كما يجب علينا أن نتأسى برسول الله صلى الله عليه وسلم في كل أعمالنا وأحوالنا في الحج وفي غيره ؛ لأن الله أمرنا بطاعته ومتابعته والاقتداء به ، ووعد على ذلك محبته
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2

(16/250)

وجنته ورضوانه ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (2) وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
وقد حذرنا الله تعالى من مخالفة أمره فقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
فإن بيان المشروع من العبادات والأعمال لا يعرف إلا من طريق رسول الله صلى الله عليه وسلم ، الذي أمره الله أن يبين للناس ما نزل إليهم من ربهم ، فقال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (6)
__________
(1) سورة آل عمران الآية 31
(2) سورة آل عمران الآية 32
(3) سورة النساء الآية 80
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63
(6) سورة النحل الآية 44

(16/251)

لذلك أمرنا الرسول صلى الله عليه وسلم أن نأخذ عنه مناسكنا ، كما أمرنا أن نصلي كما كان يصلي ، وقد قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
فاحرصوا يا حجاج بيت الله أن يكون حجكم وجميع عباداتكم خالصة لله وموافقة لهدي رسول الله صلى الله عليه وسلم .
وما جهلتم من ذلك فاسألوا أهل العلم ، لتكونوا على بينة من أمركم عملا بقول الله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2)
واعلموا أنكم خرجتم من دياركم وأموالكم وفارقتم أوطانكم وأهليكم تبتغون فضلا من ربكم وتطمعون في أجره وثوابه ، فاحرصوا على ذلك ، ولا تضيعوا أوقاتكم سدى ، وحافظوا على أداء الصلوات في أوقاتها جماعة ، ما استطعتم إلى ذلك سبيلا ، ومروا بالمعروف وانهوا عن المنكر وابذلوا النصيحة لإخوانكم في رفق ولين ، وبالحكمة والموعظة الحسنة فالدال على الخير كفاعله ، والله يقول : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) سورة الأحزاب الآية 21
(2) سورة النحل الآية 43
(3) سورة آل عمران الآية 104

(16/252)

وخير الناس أنفعهم للناس فابذلوا من أنفسكم ومالكم ونصحكم وعونكم لإخوانكم وخاصة رفقتكم ، واحذروا الخصام والجدال وإيذاء المسلمين بأي نوع من أنواع الإيذاء ولو بالمزاحمة عند الحجر الأسود وفي رمي الجمرات وفي كل موطن يشتد فيه الزحام ، فالمسلم حقا من سلم المسلمون من لسانه ويده ، والله تعالى يقول : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1)
فراقبوا الله في السر والعلن في أنفسكم وفي أعمالكم وفي إخوانكم عملا بقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
ولا تنسوا وأنتم في هذا الموقف العظيم موقف الاستجابة لله وتلبية ندائه ، لا تنسوا إخوانا لكم هم الآن يقاتلون عدو الله
__________
(1) سورة البقرة الآية 197
(2) سورة المائدة الآية 2

(16/253)

وعدوكم في كثير من بلاد المسلمين ، أجلب عليهم العدو بخيله ورجاله ومؤامراته ومكره وشرد نساءهم وأطفالهم ، وهم في حاجة إلى كل عون فلا تبخلوا عليهم بما تستطيعون ، واعلموا أن لهم حقا في أموالكم فلا تمنعوا عنهم حقهم ، قال الله تعالى : { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
وإن فاتكم شرف الجهاد بالنفس فلا يفوتنكم أجر الجهاد بالمال والدعاء والإنفاق في سبيل الله ، فمن جهز غازيا فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا ، قال تعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4)
وإن في بلاد المسلمين صحوة شبابية إسلامية رغم الكبت والضيق الذي يعانونه من كثير من الحكام ، هم كذلك في حاجة ماسة إلى تشجيعكم وتأييدكم المادي والمعنوي فلا تضنوا عليهم بذلك ، فما أحوجنا إلى شباب مسلم بصير بدينه متمسك
__________
(1) سورة البقرة الآية 280
(2) سورة المزمل الآية 20
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11

(16/254)

به ؛ لأن معركتنا مع أعداء الإسلام طويلة ونحن فيها محتاجون لكل طاقة من طاقات المسلمين ، وأنتم تعلمون بما حل بالقدس الشريف والمسجد الأقصى - نعم نحن محتاجون في هذه المعركة إلى مال الأغنياء وجهد الفقراء ، محتاجون فيها إلى حكمة الشيوخ وعزم الشباب ، محتاجون فيها إلى إقدام الرجال وعون النساء ، والله في عون العبد ما كان العبد في عون أخيه .
وقد قضى الله تعالى أن لا ينتصر الإسلام إلا بجهاد أتباعه ضد أعدائه ، كما قال تعالى : { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ } (1) { سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ } (2) { وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ومن أصدق من الله قولا ومن أوفى من الله وعدا ؟
وفقنا الله وإياكم لما فيه صلاح ديننا ودنيانا وهيأ لنا من أمرنا رشدا ونصرنا على أنفسنا وأعدائنا ، كما نسأله سبحانه وتعالى أن يوفق حكام المسلمين لما فيه سعادتهم وعزهم ونجاتهم ونجاة شعوبهم في الدنيا والآخرة ويرزقهم البطانة الصالحة ، إنه نعم المولى ونعم النصير .
__________
(1) سورة محمد الآية 4
(2) سورة محمد الآية 5
(3) سورة محمد الآية 6
(4) سورة محمد الآية 7

(16/255)

وصلى الله على سيدنا محمد عبده ورسوله وآله وصحبه والتابعين لهم بإحسان، وسلم تسليما كثيرا إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته .

(16/256)

الإخلاص لله جل وعلا في العمل (1) .
من عبد العزيز بن عبد الله بن باز إلى ضيوف الرحمن حجاج بيت الله الحرام وقراء هذه المجلة في كل مكان، وفقهم الله لما فيه رضاه.
سلام عليكم ورحمة الله وبركاته ... أما بعد:
فإنه في مستهل العدد الأول من مجلة التوعية الإسلامية التي تصدرها الأمانة العامة للتوعية الإسلامية في الحج، يطيب لي أن أرحب بكم على هذه الأرض المقدسة التي جعلها الله قبلة للمسلمين ومثابة للناس وأمنا، وأهنئكم بتوفيق الله لكم لأداء مناسك الحج والعمرة تلبية لدعوته واستجابة لأمره؛ حيث يقول جل شأنه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ويقول : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (3)
وإني إذ أرحب بكم نيابة عن حكومة جلالة الملك خالد
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد الأول في 10\11\1401هـ.
(2) سورة آل عمران الآية 97
(3) سورة البقرة الآية 196

(16/257)

وسمو ولي عهده - وفقهما الله - أحب أن أشير إلى أن هناك جهودا كبيرة تبذلها هذه الحكومة الرشيدة في سبيل خدمة الحجاج ضيوف الرحمن، وفي مقدمتها تجنيد مجموعة كبيرة من الدعاة والمترجمين بأغلب لغات المسلمين لتعليم وتوجيه الحجاج وتبصيرهم بأمور دينهم وحجهم في أماكن تجمعاتهم حتى يكونوا على بينة منها، عملا بقول الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
وما هيئة التوعية الإسلامية في الحج التابعة لرئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، التي تقوم بإصدار هذه المجلة التي بين أيديكم، وأربع مجلات أخرى بلغات أخرى، إلا ثمرة من ثمار هذه الجهود المبذولة، ولذلك فإنها تلقى من حكومة جلالة الملك، ومن ولي عهده الكريم، كل عون ودعم وتأييد، حتى تؤدي رسالتها، وتقوم بواجبها على أتم وجه وأكمله، بعون الله تعالى وتوفيقه.
وإني إذ أشكر لهيئة التوعية الإسلامية في الحج جهودها الطيبة في السنوات الماضية، فإني أطالبها بالمزيد من العمل والجد في توجيه الحجاج، وتبصيرهم بدينهم ومناسك حجهم،
__________
(1) سورة يوسف الآية 108

(16/258)

في كل مشهد من المشاهد ومنسك من المناسك، في هذا العام وفي كل عام إن شاء الله، وإني أسأل الله تعالى للقائمين بأعمالها التوفيق والسداد حتى يكونوا عند حسن الظن بهم، يقول سبحانه : { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (1)
ونصيحتي لنفسي ولإخواني الحجاج والمسلمين في كل مكان:
أولا : أن يخلصوا أعمالهم وحجهم لله ربهم ، فإن الله تعالى لا يقبل من الأعمال إلا ما كان خالصا لوجهه الكريم، كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) ويقول سبحانه : { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ويقول عز وجل : { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } (5) وما تلبية الحجاج إلا براءة من الشرك وإعلان لتوحيد الله وتخصيصه بالإجابة والطاعة دون من سواه.
ثانيا : أن يكون عملهم وحجهم موافقا لما جاء به النبي الأمين - صلى الله عليه وسلم - عن ربه فإن أي عمل لم يأت به
__________
(1) سورة الكهف الآية 30
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 11
(5) سورة الزمر الآية 12

(16/259)

- صلى الله عليه وسلم - مهما كان لونه ومهما كان القصد منه فهو مردود على صاحبه؛ لأنه مما لم يشرعه الله لعباده، والله تعالى ما تعبد الناس إلا بما شرعه لهم وما عدا ذلك فهو من اتباع الهوى الذي نهانا الله عنه، قال الله تعالى لنبيه الكريم صلوات الله وسلامه عليه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (2) ويقول الله تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (4) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (5) وفي الحديث الصحيح : « من عمل عملا ليس عليه أمرنا فهو رد » (6) وفي رواية أخرى : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (7) .
__________
(1) سورة الجاثية الآية 18
(2) سورة الجاثية الآية 19
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 32
(5) سورة النساء الآية 80
(6) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(7) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718)

(16/260)

فاتبعوا ما جاءكم به نبيكم - صلى الله عليه وسلم - الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ولا تبتدعوا في دينكم فقد كفيتم، والله سبحانه وتعالى لم يقبض نبيه - صلى الله عليه وسلم - إلا بعد أن أكمل الدين وأتم النعمة وأنزل قوله الحكيم : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) فما لم يكن في زمن الرسول - صلى الله عليه وسلم - دينا فليس اليوم بدين، ومن حسن للناس شيئا لم يكن عليه رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم -، فقد شرع للناس ما لم يأذن به الله، ومن تبعه في ذلك فقد جعله لله شريكا في التشريع وهو من خصائص الألوهية، وقد قال الله تعالى عمن فعل ذلك : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2)
ثالثا : أن يحافظوا على أوقاتهم فلا يضيعوها في لهو أو لعب، وإنما ينبغي أن يغتنموا أوقاتهم فيما ينفع ويفيد، من أمور دينهم ودنياهم، فإن الوقت هو الحياة، ومن أضاع وقته أضاع حياته، ومن أضاع حياته ندم ولا تنفعه الندامة، وتمنى
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21

(16/261)

الرجعة إلى الدنيا ليعمل صالحا فلا تتحقق له أمنية، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (1) { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ } (2) { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } (3)
وينبغي لحجاج بيت الله خاصة أن يجتهدوا في العبادة لله، فما خرجوا من ديارهم وأهلهم إلا ليحصلوا الأجر والثواب، فيجب أن يجتنبوا الخصام والجدال فيما بينهم، حتى يعودوا من حجهم وقد خرجوا من ذنوبهم كيوم ولدتهم أمهاتهم، وإنه لحظ عظيم؛ لقول النبي - صلى الله عليه وسلم - : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .
وينبغي أن يسود بينهم الحب والإيثار والتعاون على البر والتقوى، ولا يؤذ بعضهم بعضا عند أداء المناسك والوقوف بالمشاعر، فإن إيذاء المسلم ذنب كبير ينبغي الحذر منه.
__________
(1) سورة المنافقون الآية 9
(2) سورة المنافقون الآية 10
(3) سورة المنافقون الآية 11
(4) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/262)

رابعا : أن يقوموا بواجب الأمر بالمعروف والنهي عن المنكر الذي أمر الله به المسلمين كل بحسب استطاعته، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
وجاء في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (2) فولاة الأمور يغيرون المنكر باليد ممن لهم عليهم ولاية، وهكذا كل من له قدرة على الإنكار باليد، كرب البيت، ورئيس الحسبة حسب ما لديه من الصلاحيات ونحوهم، وأولو العلم يغيرون المنكر بالحجة والبرهان، وعامة الناس يغيرون بالقلب إذا لم تكن عندهم قدرة على القول، وصفة إنكار المنكر بالقلب كراهة ومفارقة مجالس المنكرات، وعدم الجلوس فيها، وإلا فإنهم إذا مثلهم، والله تعالى يقول : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (3)
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49) .
(3) سورة الأنعام الآية 68

(16/263)

وفقنا الله وإياكم لطاعته، وأعاننا وإياكم على ذكره وشكره وحسن عبادته، وجعل حجنا وحجكم مبرورا وذنبنا وذنبكم مغفورا وسعينا وسعيكم مشكورا. ونسأله تعالى أن يوفق حكام المسلمين للعمل بالإسلام وتطبيق شريعته وإقامة حدوده حتى لا تكون فتنة وحتى يكون الدين كله لله. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته .

(16/264)

الدين النصيحة (1) .
من عبد العزيز بن عبد الله بن باز إلى إخواني في الله حجاج بيت الله الحرام ، وفقهم الله لأداء مناسك حجهم على الوجه الذي شرعه الله ومنحهم القبول والمغفرة.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فبسم الله نبدأ، وبه نستعين، وعليه نتوكل، ولا حول ولا قوة إلا بالله، سبحانك ربنا لا علم لنا إلا ما علمتنا، إنك أنت العليم الحكيم، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، ربنا تقبل منا إنك أنت السميع العليم.
اللهم إنا نحمدك على نعمة الإسلام، ونشكرك على أن هديتنا للإيمان، ونسألك أن تثبتنا على دينك وطاعتك، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.
أيها الحاج الكريم:
لقد أنعم الله عليك نعمة عظيمة، إذ بلغك بلده الأمين، الذي جعله الله مهوى أفئدة المؤمنين، وجعل فيه بيته العتيق
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول 1402هـ.

(16/265)

ليكون قبلة للمسلمين يتجهون إليه في صلاتهم ودعائهم لله عز وجل.
جئت إلى بلد الله الحرام بعد أن قطعت الفيافي، وتكبدت المشاق وتحملت وعثاء السفر لكي تبلغ ما بلغت.
ولا شك في أنك حين خرجت من بيتك، وتركت أهلك ومالك وولدك، إنما فعلت ذلك ترجو عفو الله ومغفرته، ثم إنك لا شك ترجو أن ترجع إلى بلدك وقد غفر الله لك ذنبك، فعدت كما ولدتك أمك؛ لقول النبي - صلى الله عليه وسلم - في الحديث المتفق عليه : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) .
ولكي يتحقق لك ذلك إن شاء الله فإني أوصيك ونفسي والمسلمين بالوصايا الآتية، عملا بقول النبي - صلى الله عليه وسلم - : « الدين النصيحة قيل: لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) . خرجه
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350)
(2) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(16/266)

مسلم في صحيحه - وهي:
1 - أوصيك أن يكون عملك خالصا لله تعالى، بعيدا عن الرياء والسمعة، فإن الله لا يقبل من العمل إلا ما كان خالصا له وابتغي به وجهه. قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال جل شأنه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) والعمل الخالص ما كان لله وحده لا شريك له، قال تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4)
ومن إخلاص العمل لله، أن تصرف العبادة كلها له وحده، فلا تدعو غيره ولا تستغيث بسواه ولا تلجأ إلا إليه ولا تستعين إلا به، ولا تتوكل إلا عليه سبحانه وتعالى.
وهناك شرط آخر لصحة العمل وقبوله وهو أن يكون موافقا لشريعة الله التي أنزلها على نبيه - صلى الله عليه وسلم -؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (5) . أخرجه مسلم في صحيحه، وعلقه
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الكهف الآية 110
(5) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(16/267)

البخاري جازما به ، وصح عنه - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته .
2 - وأوصيك بتقوى الله في جميع الأحوال، والتقوى هي جماع الخير، وهي وصية الله سبحانه للأولين والآخرين، ووصية رسول الله - صلى الله عليه وسلم -، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) وكان النبي - صلى الله عليه وسلم - يوصي في خطبه كثيرا بتقوى الله تعالى، وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم عليه، عن إخلاص ومحبة له سبحانه، ورغبة في ثوابه وحذر من عقابه، على الوجه الذي شرعه الله لعباده على لسان رسوله ونبيه محمد - عليه الصلاة والسلام -، قال عبد الله بن مسعود - رضي الله عنه - :" تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا يكفر".
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(2) سورة النساء الآية 131

(16/268)

وقال أمير المؤمنين عمر بن عبد العزيز - رضي الله عنه -:" ليست تقوى الله بصيام النهار، ولا قيام الليل، والتخليط فيما بين ذلك، ولكن تقوى الله أداء ما افترض الله، وترك ما حرم الله، فمن رزق بعد ذلك خيرا فهو خير إلى خير".
وقال طلق بن حبيب التابعي الجليل - رضي الله عنه -:" تقوى الله سبحانه هي أن تعمل بطاعة الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله".
وهذا كلام جيد ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يطلب العلم ما وسعه جهده حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمدا رسول الله فإن الشهادة الأولى تقتضي الإيمان بالله وحده، وتخصيصه بالعبادة دون ما سواه، وإخلاص جميع الأعمال لوجهه الكريم، رجاء رحمته وخشية عقابه.
والشهادة الثانية تقتضي الإيمان برسول الله - صلى الله عليه وسلم -، وأنه رسول الله إلى جميع الثقلين الجن والإنس، وتصديق أخباره واتباع شريعته والحذر مما خالفهما.
هاتان الشهادتان هما أصل الدين وأساس الملة، كما

(16/269)

قال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
3 - وأوصيك بأن يكون زادك حلالا ونفقتك حلالا فإن الله طيب لا يقبل إلا طيبا، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (4) وعرفنا النبي - صلى الله عليه وسلم - أن المرء الذي لا يتحرى الحلال في المطعم والملبس والمشرب على خطر عظيم، فذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء يقول: يا رب يا رب، ومطعمه حرام وملبسه حرام ومشربه حرام وغذي بالحرام فأنى يستجاب لذلك؟
__________
(1) سورة آل عمران الآية 18
(2) سورة البقرة الآية 163
(3) سورة الأعراف الآية 158
(4) سورة البقرة الآية 172

(16/270)

فعليك يا أخي الحاج أن تختار لحجك نفقة طيبة تعينك على إجابة الدعاء وقبول العمل إن شاء الله تعالى.
4 - وأوصيك أن تبتعد عن كل ما يغضب الله عز وجل من الأقوال والأعمال، وهذا أمر يتأكد على المسلم في كل وقت، إلا أنه في الحج آكد، فالواجب عليك أن تصون حجك عما حرم الله عليك من الرفث والفسوق، وأن تستقيم على طاعة الله، وأن تتعاون مع إخوانك في الله على البر والتقوى، حتى يكون حجك مبرورا وسعيك مشكورا، والحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق، كما قال تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) ويدل على ذلك أيضا قوله - صلى الله عليه وسلم - في الحديث المتقدم: « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) ، والرفث هو الجماع في حال الإحرام، ويدخل فيه القول بالفحش ورديء الكلام، والفسوق يشمل المعاصي كلها، أعاذنا الله
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350)

(16/271)

وإياك والمسلمين من كل ذلك.
5 - ثم أوصي نساء المؤمنين بوصية خاصة، هي وصية الله عز وجل لهن، حيث قال جل شأنه : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) فالواجب عليهن التستر والتحجب من الرجال عدا المحارم، وترك إظهار الزينة، والحذر من التعطر حين خروجهن؛ لأن ذلك يسبب الفتنة بهن؛ ولهذا قال - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات » (2) ومعنى تفلات: أي لا رائحة تفتن الناس، وقال - صلى الله عليه وسلم - : « أيما امرأة أصابت بخورا فلا تشهد معنا الصلاة » (3) .
وقالت عائشة - رضي الله عنها - :" لو علم النبي - صلى الله عليه وسلم - ما أحدث النساء اليوم لمنعهن من الخروج".
فالواجب على النساء أن يتقين الله، وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن، كالوجه
__________
(1) سورة النور الآية 31
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (9362)
(3) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (444).

(16/272)

واليدين والقدمين عند اجتماعهن بالرجال، وخروجهن إلى الأسواق، وهكذا في وقت الطواف والسعي، وأشد من ذلك وأعظم في المنكر كشفهن الرءوس ولبس الثياب القصيرة التي تقصر عن الذراع والساق؛ لأن ذلك أعظم أسباب الفتن؛ ولهذا قال الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) والتبرج: إظهار بعض محاسنهن.
وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (2) والجلباب: هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها، قال علي بن أبي طلحة عن ابن عباس - رضي الله عنهما -:" أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلابيب ويبدين عينا واحدة"، وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3)
وقال النبي - صلى الله عليه وسلم - : « صنفان من أهل النار لم أرهما بعد، نساء كاسيات عاريات مائلات
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 53

(16/273)

مميلات، على رءوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر، يضربون بها الناس » (1) . خرجه مسلم . معنى كاسيات عاريات: كاسيات من نعم الله، عاريات من شكرها، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن، فهن كاسيات بالاسم والدعاوى، عاريات في الحقيقة، ومعنى مائلات مميلات: أنهن مائلات عن الحق مميلات لغيرهن إلى الباطل من الفحشاء والمنكر.
ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر، والتحجب والحذر من أسباب غضب الله وعقابه، والله المستعان.
6 - وأعود فأوصيك أيها الحاج الكريم بأن تكون مقتديا في جميع أفعالك وأقوالك بنبيك محمد - صلى الله عليه وسلم - وخلفائه الراشدين وأصحابه الطاهرين - رضي الله عنهم -، فالخير كل الخير في الاتباع والشر كل الشر في الابتداع، وقد قال - صلى الله عليه وسلم -: « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ،
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (8451)، ومسلم في (اللباس والزينة) باب النساء الكاسيات العاريات برقم (2128).

(16/274)

وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
ولكي يتحقق لك ذلك فعليك بالبحث عن العلماء، والقرب منهم، مستفسرا منهم عن أمور دينك، وقد قال الله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وقال النبي - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) ، وقال : « من يرد الله به خيرا يفقهه في الدين » (4) .
وهذه المجلة التي بين يديك، والتي تصدر عن رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، تقدمها لك هيئة التوعية الإسلامية في الحج، تدخل الآن عامها الثامن، وتواصل مسيرتها بعون الله وتوفيقه نحو تحقيق أهدافها.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب لزوم السنة برقم (4607).
(2) سورة النحل الآية 43
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699)
(4) رواه البخاري في (العلم) باب من يرد به الله خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(16/275)

إنها مجلتك ومجلة كل مسلم، فاحرص على اقتنائها واعتبر نفسك عضوا عاملا فيها قارئا وكاتبا، فهي منك وإليك، فابعث بما يمن الله به عليك من آراء وأفكار ومقترحات تخدم الإسلام وتقوي شوكة المسلمين.
ثم ادع الله معي أن يوفق العاملين في هذه المجلة، وأن يأخذ بأيديهم إلى ما فيه الخير والصلاح، وأن يلهمهم الرشد والصواب في كل ما يقومون به، وأن يبارك جهودهم ويعظم أجرهم إنه ولي ذلك والقادر عليه. وتقبل الله من الجميع أفعالهم وأقوالهم وأصلح نياتهم، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
.

(16/276)

تحقيق معنى الشهادة بالقول والعمل (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه...أما بعد:
فإن الله جل وعلا جعل موسم الحج مؤتمرا لعباده، يجتمعون فيه من أنحاء الدنيا ومن سائر أجناس البشر، يريدون القربة إلى الله وسؤاله والضراعة إليه ويطلبون حط ذنوبهم وغفران سيئاتهم، ويرفعون إليه جميع حوائجهم، يسألونه سبحانه من فضله، ويتوبون إليه من تقصيرهم وذنوبهم، ويتعارفون فيه، ويتشاورون ويتناصحون، ويتآمرون بالمعروف ويتناهون عن المنكر ، وذلك من جملة المنافع التي أشار إليها سبحانه في قوله عز وجل : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (3) والله عز وجل ذكر أنهم يحضرون من كل فج عميق، من الشرق والغرب والجنوب والشمال، ليشهدوا هذه
__________
(1) محاضرة ألقاها سماحته في اليوم الثامن من ذي الحجة في منى عام 1402هـ.
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28

(16/277)

المنافع، من الطواف بالبيت والسعي بين الصفا والمروة والوقوف بعرفات وبالمزدلفة ويرمون الجمار، وينحرون الهدايا ويحضرون مجالس العلم والذكر، ويسألون أهل العلم عما أشكل عليهم ويتناصحون بينهم، ويستفيد بعضهم من بعض ويحسن بعضهم إلى بعض، هكذا يجب على المسلمين، وهكذا شرع الله لهم، وهو خلقهم سبحانه لهذا الأمر، خلقهم ليعبدوه والحج من عبادته، والعبادة أنواع، أعظمها وأهمها عبادتهم إياه سبحانه لتوحيده، وهو الإخلاص له، فيشهد أنه لا معبود بحق إلا الله، ويشهد أن نبيه محمدا رسول الله، شهادة تقتضي العمل، لا مجرد الشهادة بالقول، بل شهادة معها العمل والصدق والإخلاص في العبادة لله وحده، معها متابعة الرسول محمد - عليه الصلاة والسلام -، ومعها الإيمان لجميع المرسلين الماضين، وأنهم بلغوا الرسالة وأدوا الأمانة، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) يبين سبحانه أنه ما خلق الجن والإنس إلا لعبادته وإفراده بالعبادة، وهو معنى شهادة أن لا إله إلا الله ، وهذا هو أصل الملة وأساس الدين، وأساس السعادة ألا تعبد إلا ربك، وأن تخص ربك بدعائك وخوفك، ورجائك وصلاتك وصومك وذبحك، ونذرك وغير ذلك. فالعبادة حق الله وحده، وهي أعظم شيء خلق له
__________
(1) سورة الذاريات الآية 56

(16/278)

العباد. وهي أكبر شيء أمروا به وفرض عليهم، ثم يلي ذلك الشهادة بأن محمدا رسول الله - صلى الله عليه وسلم - مع الإيمان بجميع الأنبياء والمرسلين الماضي، فالإنس هم بنو آدم، والجن هم بنو الجان بنو الشيطان، فيهم الطيب والخبيث، فيهم الصالح والطالح، كما قال عز وجل : { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } (1) وقال سبحانه : { وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ } (2) وهكذا بنو آدم فيهم الصالح والطالح، فيهم الكافر والمسلم، فيهم البر التقي والكافر الشقي، قال جل وعلا: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (3) { وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ } (4)
فجميع الثقلين من الجن والإنس، خلقوا ليعبدوا الله وليطيعوه وليعظموه ويخصوه بالعبادة، لا يعبدون معه كوكبا، ولا نبيا ولا وليا ولا شجرا ولا صنما ولا حجرا، ولا غير ذلك، بل عليهم أن يعبدوه وحده سبحانه وتعالى، ويخصوه جل وعلا بالدعاء، فلا يدعى إلا هو سبحانه وتعالى، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يذبح إلا له ولا ينذر إلا له، ولا يصلى إلا له، ولا يسجد إلا له.
__________
(1) سورة الجن الآية 11
(2) سورة الجن الآية 14
(3) سورة الرحمن الآية 14
(4) سورة الرحمن الآية 15

(16/279)

وبهذا تعلم أيها المؤمن أيها البصير العاقل، أن ما قد يقع من بعض الجهال في كثير من البلدان والأمصار، من التوجه إلى أصحاب القبور بالدعاء والاستغاثة، أن هذا يضاد قول لا إله إلا الله، وأن الواجب على جميع الثقلين، أن يخصوا الله بالعبادة، وأن يتركوا دعوة الأموات والاستغاثة بهم، فالميت عاجز، والنذر له والذبح له، وطلبه المدد منه شرك أكبر بالله عز وجل، ويضاد قول لا إله إلا الله ويناقضها، وعليك مع ذلك أن تتبع الرسول - صلى الله عليه وسلم - وتنقاد لأوامره؛ لأن هذا مقتضى شهادة أن محمدا رسول الله ، هذه الشهادة توجب عليك اتباعه وتصديقه، والانقياد لأوامره - عليه الصلاة والسلام -، ولهذا قال عز وجل: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
وهذا الموسم موسم الحج فرصة للمؤمن يسمع آيات الله ويسمع كلام أهل العلم في المسجد الحرام ، وفي المساجد الأخرى، وفي الحلقات العلمية، وفي الخطب وفي غير ذلك
__________
(1) سورة آل عمران الآية 31
(2) سورة النساء الآية 80
(3) سورة الحشر الآية 7

(16/280)

من أنواع الدعوة والتذكير في سائر الأماكن، ويسمع ما يذاع وينشر من الدعوة إلى الله، من طريق الإذاعة أو التلفاز، يسمع ما يذاع وينشر عن دعوة الله وإخلاصه وعن توحيده سبحانه، وعن طاعة أوامره وترك نواهيه .
ثم يلي هذا الأمر أمر الصلاة، فإنها عمود الإسلام، فكثير من الناس يتساهل في الصلاة، وهذا منكر عظيم وخطر كبير، الصلاة عمود الإسلام، أعظم من الحج، وأعظم من الصيام، وأعظم من الزكاة، هي أعظم واجب بعد الشهادتين، فالواجب على كل مسلم ومسلمة العناية بالصلاة، ففي الحديث الصحيح يقول النبي - صلى الله عليه وسلم -: « رأس الأمر الإسلام وعموده الصلاة » (1) والله يقول في كتابه العظيم : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) وهي العصر، يقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) ويقول سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (6) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (7) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (8) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (9) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (10) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (11) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (12) { أُولَئِكَ هُمُ الْوَارِثُونَ } (13) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (14)
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 3
(7) سورة المؤمنون الآية 4
(8) سورة المؤمنون الآية 5
(9) سورة المؤمنون الآية 6
(10) سورة المؤمنون الآية 7
(11) سورة المؤمنون الآية 8
(12) سورة المؤمنون الآية 9
(13) سورة المؤمنون الآية 10
(14) سورة المؤمنون الآية 11

(16/281)

وهذا جزاؤهم في الآخرة، فهذه الآيات فيها صفات متعددة للمؤمنين، بدأها بالصلاة وختمها بالصلاة، فدل ذلك على عظم شأن الصلاة، وأن أهلها مفلحون سعداء، كما قال سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) إذا دخلوا للصلاة خشعوا فيها واطمأنوا، وخضعوا لله وجمعوا قلوبهم على صلاتهم وسكنوا فيها، يعظمون الله ويقرءون كتابه، ويسبحونه ويقدسونه ويسألونه من فضله. قائما يقرأ، ثم يركع معظما لله ويقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، في ركوعه معظما لربه جل وعلا، ثم يرفع ويقول: سمع الله لمن حمده، إذا كان إماما أو منفردا، وإذا كان مأموما، قال: ربنا ولك الحمد، ثم يحمد ربه: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد، ثناء على الله عز وجل، ثم ينحط ساجدا مكبرا ويسجد على سبعة الأعضاء، على جبهته
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(16/282)

وأنفه وعلى يديه وعلى ركبتيه وعلى أطراف قدميه، خاضعا لربه مطمئنا خاشعا، يقول في سجوده سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، ويسأله من فضله في هذا السجود، كما قال النبي - صلى الله عليه وسلم - : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم » (1) يعني حري أن يستجاب لكم. وقال - عليه الصلاة والسلام - : « أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء » (2) ، ثم يرفع من السجود مكبرا ويجلس بين السجدتين خاشعا مطمئنا خاضعا لربه، يقول: رب اغفر لي، رب اغفر لي، رب اغفر لي، ثم يكبر ويسجد الثانية خاضعا لله، ويقول سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، وهكذا يتم صلاته بخشوع وخضوع وطمأنينة.
فالصلاة لها شأن عظيم، من حافظ عليها حفظ دينه ومن ضيعها ضيع دينه، - نعوذ بالله من ذلك-. ولهذا صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « العهد الذي بيننا
__________
(1) رواه مسلم في (الصلاة) باب النهي عن قراءة القرآن في الركوع والسجود برقم (479).
(2) رواه مسلم في (الصلاة) باب ما يقال في الركوع والسجود برقم (482)

(16/283)

وبينهم الصلاة فمن تركها فقد كفر » (1) فعلينا أن نحذر التهاون بها، علينا أن نحافظ عليها في جميع الأوقات. والرجل يصليها في الجماعة، والمرأة تصليها في بيتها، مع الخشوع والخضوع والطمأنينة.
ثم يلي ذلك الزكاة وهي حق المال. الزكاة لها شأن عظيم، إذ هي الركن الثالث من أركان الإسلام، فعلى من عنده مال يبلغ النصاب أن يزكي، وأن يصرف الزكاة على أهلها المستحقين لها، يقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (2) .
والله سبحانه يقول : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) فالزكاة أخت الصلاة وقرينتها، فالواجب على المؤمن أن يحذر التساهل بها أو البخل بها، فقد وعد الله من بخل بالزكاة أن
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(3) سورة البقرة الآية 43

(16/284)

يعذب بماله يوم القيامة، نعوذ بالله من ذلك. فعليك يا عبد الله أن تعتني بالزكاة، وأن تؤدي حق الله من مالك، وأن تدفعه إلى المستحقين من الفقراء والمحاويج وغيرهم من أصناف الزكاة.
وهكذا الصيام الركن الرابع. صيام رمضان في كل سنة، ركن عظيم لا بد منه في حق الرجال والنساء جميعا، ومن صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، هذه نعمة عظيمة.
ثم الحج هو الركن الخامس حج بيت الله الحرام في العمر مرة واحدة، وهذا من تيسير الله وتسهيله، مرة في العمر، وهكذا العمرة وهي الزيارة للبيت مرة في العمر، والباقي سنة نافلة، قال النبي - صلى الله عليه وسلم -: « من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) فمن أتى البيت العتيق وحج كما شرع الله، غفر الله له وأدخله الجنة إذا مات على ذلك.
فعليك يا عبد الله أن تعرف مقدار حجك، وأن هذه نعمة عظيمة وأن تستفيد من هذا الحج، بحضور مجالس العلم،
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/285)

وحلقات العلم وسؤال أهل العلم عما أشكل عليك، وأن تسأل ربك في طوافك وسعيك وفي صلاتك وسائر أحوالك أن يثبتك على الإيمان وأن يمنحك الفقه في الدين وأن يعيذك من نزغات الشيطان.
وعليك أن تصحب الأخيار دائما في بلادك، وفي كل مكان، عليك أن تحرص على صحبة الأخيار أهل الدين، وأهل الخير والاستقامة. وعليك أن تحذر صحبة الأشرار الذين يضيعون الصلوات، ويتعاطون المسكرات، ويفعلون المنكرات، احذر صحبتهم، احذر صحبة الأشرار. فالصاحب الطيب مثل حامل المسك، والصاحب الخبيث مثل نافخ الكير، فالمؤمن يحذر، وهكذا المؤمنة تحذر صحبة الأشرار؛ لأنهم يجرون إلى معاصيهم وشرهم إلا من عصم الله، وعليك بصحبة الأخيار فإنهم يعينونك على طاعة الله ورسوله، وتتأسى بهم في الخير والعمل الصالح. وهذا اليوم هو يوم منى وهو يوم التروية، وغدا يوم عرفة، والسنة بعد طلوع الشمس التوجه إلى عرفات ملبيا ذاكرا ربك عز وجل مكبرا له، يلبي الحاج ويذكر ربه ويكبره سبحانه ويهلله، ويسأله من فضله ورحمته وإحسانه، ويرجوه فضله ويسأله العتق من النار، ويصلي في عرفات الظهر والعصر قصرا وجمعا بأذان واحد وإقامتين. الظهر ثنتين والعصر ثنتين قصرا وجمعا جمع تقديم في أول

(16/286)

الوقت، كما فعله النبي - عليه الصلاة والسلام - يوم صلى بالناس في عرفات ، جمعا وقصرا - عليه الصلاة والسلام -، فخطب الناس وذكرهم ووعظهم وعلمهم مناسك حجهم، وحذرهم من أمور الجاهلية التي أبطلها الله، من الربا وسفك الدم بغير حق، وغير ذلك مما كان عليه أهل الجاهلية، من الشرك والفساد، وحذر الناس من ذلك، وأمرهم بإخلاص العبادة لله وحده، وأوصاهم بالتمسك بالقرآن والاعتصام به، وأخبر الناس أن الله حرم عليهم دماءهم وأموالهم وأعراضهم، هكذا أوصى في الخطبة - عليه الصلاة والسلام -. وأشهد الله عليهم، « وقال لهم إنكم تسألون عني فما أنتم قائلون قالوا: نشهد أنك قد بلغت وأديت ونصحت، فجعل يرفع أصبعه إلى السماء هكذا وينكبها إلى الناس، ويقول : اللهم اشهد، اللهم اشهد » (1) يشهد الله عليهم أنه بلغهم - عليه الصلاة والسلام -، وأنا بلغتكم الآن أيضا. والله يشهد عليكم سبحانه وتعالى. فعليكم أن تتقوا الله، وعليكم أن تستقيموا على دين الله، وأن تحافظوا على أمر الله، وأن تحذروا معاصي الله، وأن تخلصوا العبادة لله عز وجل، وأن تستقيموا على اتباع رسول الله محمد - عليه الصلاة والسلام - في كل شيء ، في الأقوال والأعمال والعبادات
__________
(1) رواه مسلم في (الحج) باب حجة النبي - صلى الله عليه وسلم - برقم (1218).

(16/287)

والمعاملات، والأخلاق وفي كل ما أمر الله به ورسوله، وأن تتواصوا بالحق، وتتواصوا بالصبر والتناصح، وأن تأمروا بالمعروف وتنهوا عن المنكر، حتى تلقوا ربكم، وفي إشارته - صلى الله عليه وسلم - إلى السماء، دليل على أن الله في السماء فوق العرش سبحانه وتعالى، والله عز وجل في السماء فوق جميع الخلق، فوق العرش سبحانه، كما قال عز وجل : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } (1) وقال سبحانه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) والله في السماء فوق العرش، فوق جميع الخلق سبحانه وتعالى، وهو يعلم أحوال عباده، وهو معهم بعلمه واطلاعه لا تخفى عليه خافية، ومن أنكر أن الله في السماء، ويزعم أنه في الأرض أو في كل مكان، فهو كافر ضال نعوذ بالله، والله عز وجل في السماء فوق جميع الخلق، فوق العرش، والعرش فوق السماوات، هو أعلى شيء، والله فوقه سبحانه، ومع ذلك يعلم أحوال عباده، لا تخفى عليه خافية سبحانه وتعالى، كما قال عز وجل : { الَّذِي يَرَاكَ حِينَ تَقُومُ } (3) { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } (4) وقال تعالى : { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } (5)
__________
(1) سورة الملك الآية 16
(2) سورة طه الآية 5
(3) سورة الشعراء الآية 218
(4) سورة الشعراء الآية 219
(5) سورة العلق الآية 14

(16/288)

وقال عز وجل: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (1) فهو سبحانه فوق العرش وعلمه محيط بالعباد، ولهذا قال عز وجل : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (2)
فالوصية أيها الحاج: تقوى الله والاستقامة على أمره والمحافظة على دينه والتواصي بذلك، وأن يقوم الرجل على أهل بيته، ويعلمهم ويرشدهم وينصحهم، ويأمرهم بالمعروف وينهاهم عن المنكر، من أولاد وزوجة وغير ذلك، حتى تبرأ ذمته، وحتى يعلمهم الخير وينهاهم عن الشر، وحتى يتعاون معهم على طاعة الله ورسوله، وهكذا مع جيرانه ومع أصحابه ومع الناس أجمعين. قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) سورة طه الآية 46
(2) سورة يونس الآية 61
(3) سورة التغابن الآية 16
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 72

(16/289)

جعلنا الله وإياكم منهم، وهدانا وإياكم صراطه المستقيم، وأعاننا وإياكم على إكمال مناسكنا، وتقبل منا جميعا ومن جميع المسلمين، وجعلنا الله وإياكم من الهداة المهتدين، وأسأله سبحانه أن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن يعينهم على كل خير، وأن يجزيهم عن جهودهم الصالحة خيرا، وأن يصلح لهم البطانة ويعينهم على كل ما فيه رضاه وصلاح المسلمين، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(16/290)

وجوب تحقيق تقوى الله عز وجل في امتثال أمره واجتناب نهيه (1) .
من عبد العزيز بن عبد الله بن باز إلى إخوانه في الله حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من المسلمين في كل مكان.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فيسرني أن ألتقي بكم على صفحات هذه المجلة (التوعية الإسلامية) في عامها التاسع، والتي تصدرها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية في موسم الحج من كل عام؛ لإرشاد حجاج بيت الله وضيوف الرحمن لأداء مناسك الحج والعمرة على ما تقتضيه أحكام الشريعة الغراء، وتبصيرهم بأمور دينهم الحنيف وأصول عقيدتهم التي كان عليها سلفنا الصالح - رضي الله عنهم أجمعين -، والتنبيه على كثير من البدع التي تفشت بين المسلمين، وتناول بعض القضايا المعاصرة بالدراسة التي تظهر وجه الحق فيها حتى يكون المسلم على بينة من أمرها بمقدار ما يتاح لهذه المجلة من وقت وإمكانيات، والله ولي التوفيق.
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول في 11\11\1403هـ.

(16/291)

وبهذه المناسبة الكريمة فإني أرحب بإخواني حجاج بيت الله في حرم الله، وأذكر نفسي وأذكرهم ببعض الوصايا، والنصائح الواجبة في مثل هذا المقام، حتى يكون عملنا مقبولا، وسعينا مشكورا، وحجنا مبرورا، وذنبنا مغفورا بتوفيق من الله، والله لا يضيع أجر من أحسن عملا.
أوصيكم ونفسي بتقوى الله على كل حال، فإنها جماع كل خير ووصية الله تعالى للأولين والآخرين، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وتتحقق تقوى الله عز وجل في امتثال أمره واجتناب نهيه عن إخلاص ومحبة له سبحانه ورغبة في ثوابه، وحذرا من عقابه، على الوجه الذي شرعه الله لعباده وبينه الرسول - صلى الله عليه وسلم - لأمته، كما قال الله تعالى له: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2)
واعلموا - رحمني الله وإياكم- أن الإخلاص لله في العبادة واتباع الرسول - صلى الله عليه وسلم - فيها، أصلان أساسيان في صحتها وقبولها، واستحقاق الثواب عليها - لا سيما الحج - فلنحرص على ذلك أشد الحرص، فقد قال الله تعالى:
__________
(1) سورة النساء الآية 131
(2) سورة النحل الآية 44

(16/292)

{ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
ومن الإخلاص لله في العبادة، أن لا نشرك معه غيره، أو نصرف شيئا منها لسواه، وأن نطهرها من الرياء وحب السمعة، فالله تعالى أغنى الشركاء عن الشرك وهو الذي يقول : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ويقول لنبيه الكريم - صلى الله عليه وسلم - : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقال تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (6) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (7) { الَّذِينَ هُمْ يُرَاءُونَ } (8) { وَيَمْنَعُونَ الْمَاعُونَ } (9) وقال عن المنافقين : { وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (10) وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال
__________
(1) سورة الكهف الآية 110
(2) سورة آل عمران الآية 31
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الماعون الآية 4
(7) سورة الماعون الآية 5
(8) سورة الماعون الآية 6
(9) سورة الماعون الآية 7
(10) سورة النساء الآية 142

(16/293)

« من سمع سمع الله به، ومن يرائي يرائي الله به » (1) متفق عليه ، يعني من أظهر عمله للناس رياء أظهر الله سريرته للناس يوم القيامة وفضحه على رءوس الخلائق. أعاذنا الله وإياكم من خزي يوم الدين.
ومن العبادة الدعاء - بل هو أظهر مظاهر العبودية والتضرع لله - فينبغي أن يكون لله وحده، فلا يدعى غيره ولا يستعان بأحد سواه، ولا يلجأ إلا إليه، ولا يستغاث إلا به، وفي الذكر الحكيم : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (3) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (4)
وقد جاء في وصية رسول الله - صلى الله عليه وسلم - لابن عباس - رضي الله عنهما -: « .... وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن
__________
(1) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم (6499)، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2987)، ولفظه :'' من يسمع يسمع الله به''.
(2) سورة غافر الآية 60
(3) سورة الأحقاف الآية 5
(4) سورة الأحقاف الآية 6

(16/294)

ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف » (1) رواه الترمذي وقال: حديث حسن صحيح .
وينبغي أن نتحرى في كل أعمالنا سنة رسولنا - صلى الله عليه وسلم -، فهو - صلى الله عليه وسلم - المتبوع والمقتدى به، ونتجنب البدع في ديننا، فالخير في الاتباع والشر في الابتداع. فقد قال - صلى الله عليه وسلم - لأصحابه - رضي الله عنهم - : « وإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة » (2) رواه أبو داود والترمذي وقال : حديث حسن صحيح . وقال - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق عليه .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) أول مسند عبد الله بن عباس برقم (2664)، والترمذي في (صفة القيامة والرقائق) باب منه (ما جاء في صفة أواني الحوض) برقم(2516).
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب لزوم السنة برقم (4607).
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/295)

وأوصيكم ونفسي بتحري الحلال في المطعم والملبس والمشرب والنفقة والصدقة، فإن ذلك يعين على الطاعة ويكون سببا في قبولها، وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال : « أيها الناس إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك؟ » (3) رواه الإمام أحمد. ورواه مسلم في صحيحه والترمذي من حديث فضيل بن مرزوق . فاختاروا لحجكم وعمرتكم نفقة طيبة تعينكم على إجابة الدعاء وقبول الأعمال.
وأوصيكم ونفسي بالمحافظة على الصلاة وأدائها جماعة ما استطعتم، فإنها عماد الدين وفرق ما بين المسلم والكافر وآخر ما يرفع من الدين وأول ما يسأل عنه العبد يوم القيامة،
__________
(1) رواه مسلم في (الزكاة) باب قبول الصدقة من الكسب الطيب برقم (1015)
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }

(16/296)

فمن ضيعها فهو لما سواها من الفرائض والواجبات أضيع، والله تعالى يقول : { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ } (1) { إِلَّا أَصْحَابَ الْيَمِينِ } (2) { فِي جَنَّاتٍ يَتَسَاءَلُونَ } (3) { عَنِ الْمُجْرِمِينَ } (4) { مَا سَلَكَكُمْ فِي سَقَرَ } (5) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (6) { وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } (7) { وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ } (8) { وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } (9) { حَتَّى أَتَانَا الْيَقِينُ } (10) { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (11)
والمحافظة كذلك على سائر الفرائض والواجبات من إيتاء الزكاة وصوم رمضان والإحسان إلى الوالدين وصلة الأرحام وإكرام الأيتام وحسن الجوار وغير ذلك من الواجبات التي يقوم عليها أمر الإسلام، فمن ضيعها أو تهاون بها أو قصر في أدائها فهو على خطر عظيم يوم يقوم الناس لرب العالمين.
وأوصيكم ونفسي بالأمر بالمعروف والنهي عن المنكر مع الحكمة والموعظة الحسنة؛ لقول الله تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (12) ولقول الرسول - صلى الله عليه وسلم -: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (13) . رواه مسلم .
__________
(1) سورة المدثر الآية 38
(2) سورة المدثر الآية 39
(3) سورة المدثر الآية 40
(4) سورة المدثر الآية 41
(5) سورة المدثر الآية 42
(6) سورة المدثر الآية 43
(7) سورة المدثر الآية 44
(8) سورة المدثر الآية 45
(9) سورة المدثر الآية 46
(10) سورة المدثر الآية 47
(11) سورة المدثر الآية 48
(12) سورة آل عمران الآية 104
(13) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49)

(16/297)

فابذلوا النصح لإخوانكم في رفق ولين فما من أمة ضاع فيها هذا الواجب إلا عمها الله بعذاب، فقد قال النبي - صلى الله عليه وسلم - : « والذي نفسي بيده لتأمرون بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم » (1) رواه الترمذي وقال : حديث حسن ، « وعن جرير بن عبد الله - رضي الله عنه - قال :" بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) (3) متفق عليه .
وأوصيكم ونفسي بأن نغتنم فرصة وجودنا في حرم الله تعالى بالإكثار من ذكره وشكره وحسن عبادته والتقرب إليه سبحانه بشتى الطاعات والقربات، فإننا في بلد تضاعف فيه الحسنات وقد فرغنا أنفسنا لذلك، فلا نضيع أوقاتنا في اللغو واللهو والقيل والقال فإنها تكون حسرات علينا يوم القيامة، ولنتجنب الجدال والخصام مع الرفقة والأصحاب، ولا نؤذ
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22790)، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم (2169).
(2) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/357),سنن الدارمي البيوع (2540).
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).

(16/298)

إخواننا الحجاج بالمزاحمة عند المناسك وخاصة عند الطواف واستلام الحجر الأسود ورمي الجمرات، فالله تعالى نهانا عن مجرد الجدال وهو دون هذا الأذى بكثير، فقال تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) متفق عليه .
ولا يفوتني في هذا المقام أن أوصي حكام المسلمين بأن يتقوا الله ويحكموا شريعة الله ويقيموا حدوده، فإنهم مسئولون عن ذلك بين يديه حين يكون الملك له وحده بما ولاهم من أمر عباده، ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله الإمام العادل، ولا يكون عادلا إلا إذا حكم بما أنزل الله، والله تعالى قال لنبيه الكريم - صلى الله عليه وسلم - : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (3)
كما أوصيهم بأن يجتمعوا على كلمة سواء وأن لا يختلفوا
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).
(3) سورة المائدة الآية 49

(16/299)

فتزول هيبتهم ويطمع فيهم عدوهم كما هو واقع الحال، والله تعالى يقول : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1)
وأوصي العلماء - وهم أعلام الهدى- أن يجتمعوا على كتاب الله وسنة رسوله - صلى الله عليه وسلم - وأن يجمعوا المسلمين على ذلك، وأن يخلصوا النصح لولاة الأمور ويؤثروا ما عند الله على ما عندهم فما عند الله خير وأبقى، ويبلغوا رسالة الله ولا يخشوا أحدا سواه.
فإذا نصح العلماء واستجاب الأمراء استقامت الأمة على طاعة الله فأعزها الله ومكن لها في الأرض، وجعلها- بحق - خير أمة أخرجت للناس.
وأوصي الأغنياء بأن يبذلوا من أموالهم ويعاونوا إخوانهم الفقراء، ويمدوا المجاهدين في كل مكان بما يعينهم على قتال عدوهم، فالله تعالى يقول : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) ويقول الله تعالى : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3)
__________
(1) سورة آل عمران الآية 103
(2) سورة المزمل الآية 20
(3) سورة البقرة الآية 261

(16/300)

وإن فاتكم شرف الجهاد بالنفس فلا يفوتكم شرف الجهاد بالمال، فقد قال - صلى الله عليه وسلم - : « من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (1) متفق عليه . والله يقول الحق وهو يهدي السبيل.
وأسأل الله سبحانه وتعالى أن يجمع كلمة المسلمين على الحق ويؤلف قلوبهم على الهدى، ويوحد صفوفهم ، وينصرهم على عدوهم، كما أسأله أن يصلح ولاة المسلمين ويحبب إليهم الإيمان ويزينه في قلوبهم، ويهيئ لهم البطانة الصالحة التي تذكرهم بالحق وتعينهم عليه، إنه الموفق لذلك والقادر عليه، وأن يجعل حجنا مبرورا وسعينا مشكورا وذنبنا مغفورا، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا. والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(16/301)

وجوب تقوى الله في السر والعلن (1) .
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على إمام المرسلين وخاتم النبيين سيدنا محمد بن عبد الله وعلى آله وصحبه ومن والاه ودعا بدعوته إلى يوم الدين.
من عبد العزيز بن عبد الله بن باز إلى حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من إخوانه المسلمين في كل مكان، وفقهم الله لما فيه رضاه ومنحهم الفقه في الدين ، آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
ففي مستهل صدور العدد الأول من مجلة التوعية الإسلامية التي تصدرها في موسم كل عام الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، وفي عامها الحادي عشر أتقدم إليكم بالتحية الطيبة، ومرحبا بكم على هذه الأرض المباركة أرض الحرمين الشريفين، سائلا المولى تبارك وتعالى أن يجعل حجنا وحجكم مبرورا وسعينا وسعيكم مشكورا وذنبنا وذنبكم مغفورا، وأن
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول عام 1405هـ.

(16/302)

يوفقنا وإياكم إلى صالح الأعمال في سهولة ويسر وصحة وعافية وقبول.
وبهذه المناسبة الكريمة فإني أوصيكم ونفسي بتقوى الله عز وجل في السر والعلانية، والإخلاص له في الأعمال والأقوال، والاقتداء برسولنا - صلى الله عليه وسلم - في مناسك حجنا وفي كل ما نتقرب به إلى ربنا عز وجل، فإن تقوى الله تبارك وتعالى هي السبب العظيم في تحصيل سعادة الدنيا والآخرة، قال الله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال تعالى : { وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } (4) وقال سبحانه وتعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (5) وهي ثمرة الحج المبرور والعبادات الصحيحة، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (6) وهي خير ما يدخره
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الزخرف الآية 35
(5) سورة القلم الآية 34
(6) سورة البقرة الآية 197

(16/303)

المسلم لذريته من بعده، قال الله تعالى : { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا } (1) لذلك كانت التقوى هي وصية الله عز وجل للأولين والآخرين، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2)
والإخلاص هو أصل قبول الأعمال، فلا يقبل الله من الأعمال إلا ما كان خالصا لوجهه الكريم، فلم يشرك صاحبها فيها مع الله غيره، ولا يقصد بها رياء ولا سمعة ولا شهرة ولا محمدة ولا ثناء من أحد، قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال تعالى لنبيه الكريم - صلى الله عليه وسلم - وهو قدوة المخلصين: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال الله لنبيه - صلى الله عليه وسلم - : { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } (7)
__________
(1) سورة النساء الآية 9
(2) سورة النساء الآية 131
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الزمر الآية 11
(7) سورة الزمر الآية 12

(16/304)

وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ولكون الشرك يحبط الأعمال ويضيع ثوابها حذر الله عز وجل منه عباده، كما في الآيات السابقة، وكما في قوله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) وقوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5)
وفي الحديث القدسي عن أبي هريرة - رضي الله عنه -، قال: « سمعت رسول الله - صلى الله عليه وسلم - يقول : قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه » (6) . رواه مسلم رحمه الله، والرياء
__________
(1) سورة الزمر الآية 65
(2) سورة الزمر الآية 66
(3) سورة المائدة الآية 72
(4) سورة النساء الآية 116
(5) سورة الأنعام الآية 88
(6) رواه مسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2985).

(16/305)

هو الشرك الخفي الذي يبطل الأعمال ويفوت الثواب، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) وعن جندب بن عبد الله بن سفيان - رضي الله عنه -، قال : قال النبي - صلى الله عليه وسلم - : « من سمع سمع الله به ومن يرائي يرائي الله به » (2) متفق عليه .
قال النووي - رحمه الله - (سمع) بتشديد الميم ومعناه أظهر عمله للناس به (سمع الله به) أي فضحه يوم القيامة.
ومعنى ( من راءى راءى الله به) أي من أظهر للناس العمل الصالح ليعظم عندهم. (راءى الله به) أي أظهر سريرته على رءوس الخلائق.
والاقتداء بالرسول - صلى الله عليه وسلم - في مناسك حجنا وفي كل ما نتقرب به إلى ربنا هو الأصل الثاني الذي يترتب عليه قبول الأعمال، فقد أمرنا الله عز وجل باتباعه وحذرنا من مخالفته، فقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (4)
__________
(1) سورة البقرة الآية 264
(2) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم (6499)، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2987)، ولفظه :'' من يسمع يسمع الله به''.
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 32

(16/306)

وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
والرسول - صلى الله عليه وسلم - لم ينتقل إلى الرفيق الأعلى إلا بعد أن بلغ الناس ما أنزل إليه من ربه أكمل البلاغ، وبعد أن بين للناس ما نزل إليهم أتم بيان، كما قال الله تعالى له: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (3) وكما قال جل شأنه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (4) وقد أنزل الله عز وجل عليه مصداق ذلك، حيث قال سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5) فكل ما لم يكن في زمن رسول - صلى الله عليه وسلم - دينا فليس اليوم بدين .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة المائدة الآية 67
(4) سورة النحل الآية 44
(5) سورة المائدة الآية 3

(16/307)

وفي الحديث الصحيح، قال رسول الله - صلى الله عليه وسلم -: « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه مسلم - رحمه الله -، وقال - صلى الله عليه وسلم -: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق عليه .
فالواجب على كل مسلم ومسلمة أن يتقيا الله عز وجل، وأن يخلصا في أعمالهما وأن يتقيدا بكتاب الله وسنة رسوله - صلى الله عليه وسلم - في كل أعمالهما وأقوالهما في الحج وفي غيره. فهذا أمير المؤمنين الخليفة الراشد « عمر بن الخطاب - رضي الله عنه - يقول وهو يقبل الحجر الأسود:" أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك » (3) (4) . متفق عليه .
فلنكن أيها الأخوة المسلمون على بينة من مناسك حجنا
__________
(1) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية)، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم(1718).
(3) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2937),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),مسند أحمد بن حنبل (1/54),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(4) رواه البخاري في (الحج) باب ما ذكر في الحجر الأسود برقم (1597)، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم(1270).

(16/308)

وأمور ديننا حتى نعمل ما يطلب منا
عمله ونجتنب ما يطلب منا اجتنابه، فقد قال الله تعالى لنبيه - صلى الله عليه وسلم - : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
وبذلك يقع حجنا بتوفيق الله- حجا مبرورا والحج المبرور جزاؤه الجنة. فعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (2) . متفق عليه .
ومفتاح العلم السؤال، فإذا أشكل عليكم أمر فاسألوا أهل العلم عنه، فالله تعالى يقول: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
وهم بحمد الله تعالى- اليوم كثير، وستجدون في مداخل المملكة وفي مكة والمدينة وفي منى وعرفات وفي عديد من الأماكن التي يوجد فيها الحجاج مراكز للتوعية الإسلامية بها نخبة من أهل العلم، يجيبونكم على أسئلتكم
__________
(1) سورة يوسف الآية 108
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1349).
(3) سورة النحل الآية 43

(16/309)

ويفتونكم في كل ما تحتاجون إليه مما يتعلق بالحج وبغيره من أمور الدين، فاسألوهم واحرصوا على سماع دروسهم وندواتهم، فإن فيها خيرا كثيرا إن شاء الله، والرسول - صلى الله عليه وسلم - يقول: « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه .
وأنتم أيها الإخوة، قد حضرتم من بلاد بعيدة وجهات متفرقة، تحملتم فيها مشقة السفر وأنفقتم الأموال الكثيرة تبتغون الأجر والثواب من الله تعالى، فحافظوا على أوقاتكم واشغلوها بالعبادة والتقرب إلى الله عز وجل والصلاة والسلام على رسول الله - صلى الله عليه وسلم -، وأكثروا من قراءة القرآن الكريم ومن الصلاة والطواف والذكر والدعاء والاستغفار والصدقة وغير ذلك من أنواع العبادات والقربات، وحافظوا على صلاة الجماعة في المساجد وهي بحمد الله متوفرة - فصلاة الجماعة تزيد على صلاة المنفرد أضعافا كثيرة، فعن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (2) . متفق
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم(71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .
(2) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم (645)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة .. برقم (650).

(16/310)

عليه ، والفذ: الواحد.
ولأهمية صلاة الجماعة في المساجد وعظم فضلها فإن رسول الله لم يرخص في تركها للأعمى الذي لا يجد له قائدا يقود إلى المسجد، فعن أبي هريرة - رضي الله عنه - قال : « أتى النبي - صلى الله عليه وسلم - رجل أعمى فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأل رسول الله - صلى الله عليه وسلم - أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه، فقال له: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب » (1) رواه مسلم رحمه الله .
وقد توعد رسول الله - صلى الله عليه وسلم - من يتخلف عن الجماعة - بغير عذر- أن يحرق عليهم بيوتهم بالنار، فعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) متفق عليه .
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653).
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651).

(16/311)

والرسول - صلى الله عليه وسلم - لا يتوعد بهذا العقاب الشديد إلا على أمر لا يجوز التساهل به أو التفريط فيه.
فحافظوا أيها الحجاج بارك الله فيكم على صلاة الجماعة ما استطعتم، وخاصة في الحرمين الشريفين ، فإن الصلاة فيهما تضاعف أضعافا كثيرة عن غيرهما في سائر المساجد، فعن عبد الله بن الزبير - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم - : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (1) أخرجه أحمد - رحمه الله - .
وهذا خير من ضياع القوت وبذل الجهد في زيارة أماكن هنا وهناك بقصد تحصيل الأجر والثواب - لم تشرع زيارتها ولم يفعلها رسول الله - صلى الله عليه وسلم - ولا صحابته الكرام - رضي الله عنهم - أجمعين، ولو كان ذلك خيرا لسبقونا إليه، وقد مر بنا « قول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - وهو يقول عند تقبيله الحجر الأسود :" لولا أني رأيت رسول الله - صلى
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406) .

(16/312)

الله عليه وسلم - يقبلك ما قبلتك » (1) (2) ، وصح عن عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه الإمام مسلم في صحيحه . فالخير في الاتباع والشر في الابتداع.
وأوصيكم أيها الإخوة في الله بالحرص على التواصي بالحق، والصبر فيما بينكم بالأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى في هذا الموسم العظيم، الذي يجمع عددا كبيرا من المسلمين جاءوا من كل فج عميق ليشهدوا منافع لهم ويؤدوا مناسكهم، رغبة في مغفرة الله سبحانه وطمعا في ثوابه عز وجل والنفوس مهيئة لقبول الخير، وقد قال النبي - صلى الله عليه وسلم - : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) والله تعالى يقول:
__________
(1) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2937),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),مسند أحمد بن حنبل (1/54),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(2) رواه البخاري في (الحج) باب ما ذكر في الحجر الأسود برقم (1597)، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم (1270).
(3) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(4) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(16/313)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
« وعن جرير بن عبد الله - رضي الله عنه -، قال : بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) . متفق عليه . وعن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) متفق عليه .
والمسلم يحب لنفسه أن يكون على خير في دينه ودنياه، فكذلك يجب أن يحب ذلك لإخوانه المسلمين، ولكن ينبغي أن يكون ذلك برفق ولين وحكمة وموعظة حسنة، كما قال الله تعالى لنبيه - صلى الله عليه وسلم - : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وعن عائشة - رضي
__________
(1) سورة التوبة الآية 71
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم(57)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56)
(3) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم (13)، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه .. برقم(45).
(4) سورة النحل الآية 125

(16/314)

الله عنها -، قالت: قال رسول الله - صلى الله عليه وسلم - : « إن الله رفيق يحب الرفق في الأمر كله » (1) . متفق عليه ، وعنها - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) . رواه مسلم - رحمه الله-. ولنا في رسول الله - صلى الله عليه وسلم - أسوة حسنة، فعن أبي هريرة - رضي الله عنه -، قال : « بال أعرابي في المسجد فقام الناس إليه ليقعوا فيه، فقال النبي - صلى الله عليه وسلم - : دعوه وأهريقوا على بوله سجلا من ماء، أو ذنوبا من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين » (3) رواه البخاري - رحمه الله - ، ثم أفهمه فقال : « إن هذه المساجد لا تصلح لشيء من هذا وإنما هي للصلاة وذكر الله » (4) .
__________
(1) رواه البخاري في (استتابة المرتدين) باب إذا عرض الذمي وغيره بسب النبي - صلى الله عليه وسلم - ولم يصرح برقم(6927)، ومسلم في (السلام) باب النهي عن ابتداء أهل الكتاب بالسلام برقم (2165).
(2) رواه مسلم في (البر والصلة والآداب) باب فضل الرفق برقم (2594).
(3) رواه البخاري في (الوضوء) باب صب الماء على البول في المسجد برقم (220)، وفي (الأدب) باب قول النبي - صلى الله عليه وسلم -: ''يسروا ولا تعسروا '' برقم (6128).
(4) رواه مسلم في (الطهارة) باب وجوب غسل البول والنجاسات .. برقم (285).

(16/315)

وهكذا ينبغي أن يكون المسلم رفيقا بإخوانه رحيما بهم يغفر زلاتهم ويعفو عن إساءاتهم يرحم ضعيفهم ويوقر كبيرهم ولا يشق عليهم، بل يجادلهم بالتي هي أحسن، وخاصة في رحلة الحج المباركة التي خرج فيها الجميع يلبون ربهم ويحمدونه ويكبرونه، لا سيما في أوقات الشدة وأماكن الزحام في المطاف وفي المسعى، وعند الصعود إلى عرفات والنزول منها، وعند رمي الجمرات حتى يؤدي الجميع مناسك حجهم في سهولة ويسر، وحتى يكون بتوفيق الله حجا مبرورا، والرسول - صلى الله عليه وسلم - يقول : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) متفق عليه . وفي الحديث المتفق على صحته يقول رسول الله - صلى الله عليه وسلم - : « المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه » (2) .
وإني أهيب بإخواني المسلمين من حجاج بيت الله الحرام ، أن يتناسوا خلافاتهم، وأن يقبلوا على نسكهم بنفوس
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).
(2) رواه البخاري في (الإيمان) باب المسلم من سلم المسلمون من لسانه ويده برقم (10) .

(16/316)

صافية وقلوب مخلصة وألسنة ذاكرة لله وحده، الذي دعاهم إلى حج بيته، ووفقهم لإجابة هذه الدعوة، فهتفوا قائلين : ( لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك). وينبغي أن يكون هذا الذكر حقيقة تحكم تصرفاتهم وتضبط سلوكهم، فلا يتصرفون إلا بما يرضي الله، ولا يسلكون إلا سبيل الله، والله تعالى يقول: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
كما أهيب بولاة أمور المسلمين وعلمائهم، وأهل الرأي فيهم من الحجاج، أن ينتهزوا فرصة اجتماعهم في هذه الأماكن المقدسة مهد الإسلام ومهبط الوحي ومشرق الرسالة الخاتمة التي جمعت القلوب المتنافرة ووحدت القبائل المتنافرة، فجعلت من رعاة الغنم قادة للأمم، ومن الأمة الأمية خير أمة أخرجت للناس، تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله، أهيب بهم أن يلتقوا ويتشاوروا فيما يجمع شمل الأمة الإسلامية ويوحد صفوفها ويستنقذ بلادها ومقدساتها من أيدي أعدائها ولا سيما المسجد الأقصى المبارك، ويشد أزر المجاهدين في سبيل ذلك ويوحد صفوفهم حتى لا تكون فتنة
__________
(1) سورة الأنعام الآية 153

(16/317)

ويكون الدين كله لله.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (1) متفق عليه .
وعن النعمان بن بشير - رضي الله عنهما -، قال : قال رسول الله - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) متفق عليه ، وعن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة » (3) متفق عليه .
__________
(1) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).

(16/318)

ومن فاته نصرة إخوانه المجاهدين بنفسه ينبغي أن ينصرهم بقوله أو ماله فالله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وعن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) رواه أبو داود بإسناد صحيح .
وهذا يبين أهمية الإعلام، بالنسبة لقضايا المسلمين . وعن زيد بن خالد - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (4) متفق عليه .
وإن لكم إخوانا قد أصابهم الضر ونزل بهم القحط وابتلوا بنقص في الأموال والأنفس والثمرات في أفريقيا
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(4) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(16/319)

وغيرها، وهم في أشد الحاجة إلى مواساتكم ومعونتكم فلا تبخلوا عنهم بشيء من أموالكم، قال تعالى : { وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ } (1) وهو القائل سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال النبي - صلى الله عليه وسلم - : « والله في عون العبد ما كان العبد في عون أخيه » (4) .
وفي الختام فإني أسأل الله أن يسدد خطانا وخطاكم، وأن يوفقنا وإياكم لما فيه الخير والرشاد، وأن يجمع شمل هذه الأمة المحمدية على الحق والهدى، وأن يوفق حكامهم وولاة أمورهم إلى أن يحكموا بينهم بما أنزل الله ويطبقوا فيهم شريعة الله، وهو القائل سبحانه : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5) إنه ولي ذلك والقادر عليه، كما أسأله سبحانه أن يتقبل منا ومنكم، وأن يردكم إلى بلادكم سالمين غانمين
__________
(1) سورة محمد الآية 38
(2) سورة سبأ الآية 39
(3) سورة المزمل الآية 20
(4) رواه مسلم في (الذكر والدعاء والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).
(5) سورة المائدة الآية 50

(16/320)

موفقين إنه على كل شيء قدير، والسلام عليكم ورحمة الله وبركاته.
وصلى الله وسلم على نبينا محمد وصحبه وأتباعه بإحسان إلى يوم الدين.

(16/321)

الحج فرصة لنشر دعوة الحق (1)
.
بعد الحمد والثناء على الله عز وجل ثم الصلاة والسلام على أشرف المرسلين، إني أشكر الله عز وجل على ما من به علينا وعلى حجاج بيت الله الحرام من أداء مناسك الحج في أمن وعافية وسلامة وهدوء، الحمد لله جل وعلا على ذلك ونسأله سبحانه أن يتقبل منا ومن جميع حجاج بيت الله الحرام ، كما أسأله سبحانه أن يوفق حكومتنا لكل خير، وأن يجزيها عما فعلت من التسهيل لحجاج بيت الله الحرام لأداء مناسكهم أفضل الجزاء وأن يعينها على كل ما فيه صلاح العباد والبلاد، كما أسأله سبحانه أن يجزي أيضا العاملين في هذه الدولة من عسكريين ومدنيين أحسن الجزاء عما فعلوا من الخير، وأن يضاعف مثوبتهم على ما فعلوه من تيسير وتسهيل وإعانة لإخوانهم حجاج بيت الله الحرام ، وأسأله عز وجل أن يتقبل من الجميع عملهم وحجهم.
__________
(1) كلمة لسماحته ألقاها في حفل التوعية الإسلامية في الحج لعام 1413هـ ، ونشرت في (جريدة المدينة) في العدد (9519) وتاريخ 21\12\1413هـ .

(16/322)

ثم إني أشكر أخي صاحب الفضيلة معالي الرئيس العام لشؤون المسجد الحرام والمسجد النبوي الشيخ محمد بن عبد الله السبيل على كلمته القيمة وتوجيهاته السديدة المفيدة، فجزاه الله خيرا، وقد أحسن وأجاد في نصيحة إخوانه الدعاة ووصيتهم بما ينبغي أن يعتمدوه في نصحهم ودعوتهم إلى الله عز وجل وعنايتهم بإخوانهم حجاج بيت الله الحرام وغيرهم.
فإن الدعوة إلى الله شأنها عظيم وهي من أهم الفرائض وهي مهمة الرسل - عليهم الصلاة والسلام -، والعلماء هم ورثة الأنبياء فالواجب عليهم العناية بالدعوة، وأن تكون بالأساليب التي يرجى منها حصول المطلوب والسلامة من النفور عن الحق، ويرجى منها الإفادة للمدعو وقبوله الحق، وعليهم أن يحذروا الأساليب التي يخشى منها بقاء المنكر أو وجود ما هو أنكر منه، فالداعي إلى الله يجب أن ينظر في أسلوب دعوته، وأن يتحرى الأساليب التي يرجى من ورائها حصول الخير والفائدة، والسلامة من ضد ذلك، فجزى الله أخانا صاحب الفضيلة الشيخ محمد عن كلمته خيرا، كما أشكره أيضا على جهوده العظيمة الإصلاحية في المسجد الحرام والمسجد النبوي ، وأسأل الله أن يزيده والعاملين معه من التوفيق والهداية وأن يبارك في جهودهم وينفع بها عباده من حجاج بيت الله الحرام وزوار هذا المسجد العظيم للعمرة، وزواره للصلاة

(16/323)

وزوار المسجد النبوي ، نسأل الله أن يبارك في جهود القائمين على هذين المسجدين وأن يجعلهم هداة مهتدين، كما أشكره أيضا هو وإخوانه على ما يبذلوه من الدعوة إلى الله في المسجدين وتوجيه الناس إلى الخير، وإفتائهم فيما يحتاجون إليه فجزاهم الله جميعا خيرا.
ثم أشكر الأمانة العامة للتوعية على جهودها في هذا السبيل، سبيل تسهيل أداء المناسك لحجاج بيت الله الحرام ، أشكر الأمانة والعاملين فيها على جهودهم الطيبة في تسهيل أمر الحجيج وإعانتهم على أداء مناسكهم بما يسهل عليهم ذلك وبما يعينهم على فهم ما أوجب الله عليهم وعلى ترك ما حرم الله عليهم، ولا شك أن جهود الأمانة العامة لها ثمار عظيمة، ولها فوائد جمة، ونسأل الله أن يبارك في هذه الجهود وأن يجزي العاملين فيها جزاء حسنا وأن يثبتهم ويأجرهم على ما فعلوه ويزيدهم من فضله، فإن الله سبحانه هو الجواد الكريم وهو الذي يجازي العاملين بما يستحقونه، فنسأل الله أن يجزي العاملين في سبيله جزاء حسنا، وأن يثيبهم على ما قدموا، وأن يجعل لهم مثل ثواب إخوانهم الذين ساعدوهم في الخير، وسهلوا لهم طريق الخير، ثم أشكر إخواني الدعاة إلى الله عز وجل، وأدعو لهم بمزيد من التوفيق فقد بذلوا جهودا كبيرة، وأسأل الله أن يجزيهم عن جهودهم خيرا، وأن يضاعف

(16/324)

مثوبتهم، ولا شك أن الواجب عليهم عظيم، ونسأل الله أن يتقبل منهم جهودهم وأن يعطيهم مثل أجور من هداه الله على أيديهم، قال الله عز وجل في كتابه العزيز: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فالدعوة إلى الله هي سبيل الأنبياء وأتباعهم على بصيرة، فنسأل الله أن يوفقنا وإخواننا الدعاة وسائر علماء المسلمين لما يرضيه وأن يجعلنا جميعا من الدعاة إليه على بصيرة وأن يعيننا على أداء الواجب إنه خير مسئول، ولا شك أن الدعاة إلى الله سبحانه في جهاد عظيم، وهم جديرون بأن يبذلوا وسعهم في هذا السبيل؛ لأن الله جل وعلا قد أتاح لهم في هذا الموسم أمما كثيرة من سائر أرجاء الدنيا في حاجة إلى الدعوة والتوجيه فيما يتعلق بالعقيدة ومناسك الحج وفيما يتعلق بأحكام الدين، فهم جديرون بأن يوجهوهم ويرشدوهم إلى ما يجب عليهم وإلى ما يحرم عليهم حتى يفعلوا ما شرع الله ويدعوا ما حرم الله، وأسأل الله أن يبارك عملهم، وأن ينفع به عباده المسلمين، وأن يجزيهم عن ذلك جزاء حسنا، وأن يجعلهم من الهداة المهتدين، ولا ريب أن الحجاج في أشد الحاجة إلى الدعوة والتوجيه والإرشاد، فالواجب أن تكون دعوتهم بالأساليب الحسنة التي يرجى منها
__________
(1) سورة يوسف الآية 108

(16/325)

قبول الحق وترك الباطل، قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فهذه الطريقة التي رسمها الله لعباده فيها الخير العظيم فيها توجيه الناس وإرشادهم بالعلم والحكمة، فإن الحكمة هي العلم، وذلك بوضع الأمور في مواضعها عن علم وبصيرة، ثم الموعظة الحسنة بالترغيب والترهيب ثم الجدال بالتي هي أحسن؛ لإزالة الشبه وإيضاح الحق، وبذلك يحصل المطلوب ويزول المرهوب، بخلاف الشدة والغلظة فإنه يترتب عليها شر عظيم وعواقب وخيمة، منها عدم قبول الحق، ومنها أنه قد يقع بذلك منكرات أخرى، قال الله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال عز وجل لموسى وهارون لما بعثهما إلى فرعون { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) فالواجب على الدعاة أن يسلكوا المسالك التي يرونها ناجحة مفيدة صالحة لإرشاد المدعوين وتوجيههم إلى الخير، ولا شك أن الحكمة في الدعوة والتبصر فيها من أهم المهمات، والدعوة إلى الله أحسن ما بذله المسلم في نفع غيره، قال الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (4)
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة فصلت الآية 33

(16/326)

وموسم الحج من أحسن مواضعها وأوقاتها، فالحج فرصة للدعاة إلى الله لينشروا فيه دعوة الحق ويرشدوا فيه الخلق إلى ما خلقوا له من توحيد الله وطاعته، ويحذروهم عما نهى الله عنه من سائر الأخلاق والأعمال، فهي نعمة من الله عظيمة على من دعا إلى الله عز وجل، ونعمة من الله عظيمة على المدعوين، فنسأل الله أن يجزي الداعين خيرا وأن يثبتهم عن دعوتهم، وأن يزيدهم علما إلى علمهم وخيرا إلى خيرهم، وأن يجعلهم هداة مهتدين وأن ينفع المدعوين بما سمعوا وبما شاهدوا وأن يرزقهم البصيرة والفقه في الدين، كما أسأله سبحانه أن يجزي ولاة أمرنا عما فعلوا وبذلوا من الخير في إعانة الدعاة على أداء واجبهم وفي إعانة الحجاج على أداء مناسكهم، نسأل الله أن يجزيهم على ذلك الجزاء الحسن وأن يضاعف مثوبتهم وأن يزيدهم من كل خير وأن يعينهم على إزالة كل شر.
وإن واجب العلماء النصيحة لله ولعباده والنصيحة لولاة الأمور بالمكاتبة والمشافهة للأمير والرئيس، لكل ولي أمر من ملك أو رئيس جمهورية أو أمير أو رئيس عشيرة أو جماعة إلى غير ذلك، فكل من له رئاسة وكل من له شيء يستطيع أن

(16/327)

يتصرف فيه، هو جدير بأن ينصح ويوجه، حتى يبذل جهوده في من تحت يديه، هذا واجب العلماء أينما كانوا في مشارق الأرض ومغاربها وفي هذه الدولة، وفي هذه البقعة بصورة خاصة وفي بقاع الدنيا عامة، والواجب على العلماء أن يرشدوا الناس إلى توحيد الله وطاعته ويتعاونوا مع ولاة الأمور بالحكمة والأسلوب الحسن والكلام الطيب والنصيحة الطيبة بالمشافهة والمكاتبة، واجتناب الألفاظ والوسائل التي قد تنفر من الحق وقد تضر الدعوة، يجب على العلماء أينما كانوا أن يكونوا بصيرين بأمر الدعوة، وأن يتحروا الأسباب والوسائل التي يرجى من ورائها حصول المطلوب، وأن يحذروا كل سبب وكل وسيلة يخشى من ورائها عدم حصول المطلوب، أو حصول ضده، هذا هو الواجب على الجميع.
وفي مكة المكرمة كان نبينا - عليه الصلاة والسلام - يدعو الناس بالكلام الطيب والأسلوب الحسن حسب الطاقة والإمكان، ويتابع البعد عن كل ما يضر الدعوة، وهكذا لما هاجر إلى المدينة فعل ذلك حتى شرع الله الجهاد وأعطاه قوة، فعند ذلك جاهد الناس وشرع في قتال الكفار إلى أن يستجيبوا للحق، وعلى الدعاة إلى الله أن يسلكوا مسلك الأنبياء - عليهم الصلاة والسلام - وأن يجتهدوا في إيصال الدعوة إلى المدعوين بالطرق التي يرجى منها حصول المطلوب، وإذا قوي من له سلطان قام

(16/328)

على تنفيذ الحق بالقوة بطريقة يحصل بها المطلوب ولا يحصل منها ضده،
وهذا هو الواجب على ولاة الأمور أن يقيموا الحق بالطريقة التي يمكن بها تنفيذه بدون حصول ما هو شر ومنكر .
والواجب على الدعاة إلى الله أن يبلغوا ولاة الأمور الحق بالوسائل الكتابية والشفهية حتى يحصل التعاون بين الجميع بين السلطان وبين الأمير وبين كبير القبيلة وبين كبير الأسرة، حتى يحصل التعاون بين الجميع بالأسلوب الحسن والدعوة المباركة، ولا شك أن الدعوة إلى الله عز وجل يدخل فيها الأمر بالمعروف والنهي عن المنكر، كما أن الدعوة تدخل فيها الأمر والنهي عند الإطلاق، كما قال تعالى في كتابه العظيم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) وهكذا قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (2) تعم الدعاة وتعم الأمر بالمعروف والنهي عن المنكر، وتعم كل من قام بالإصلاح والدعوة إلى الله عز وجل، في درس أو مجلس أو غير ذلك، وهكذا الأمر بالمعروف إذا أطلق دخلت فيه الدعوة، كما في قوله جل وعلا: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) فالواجب على كل إنسان أن
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 110

(16/329)

يبذل وسعه في تنفيذ الحق حسب طاقته، فالسلطان عليه واجبه الأعظم حسب طاقته، والأمير في القرية أو البلد أو القبيلة عليه تنفيذ الحق حسب طاقته بالفعل والقول جميعا، وكبير الأسرة وصاحب البيت عليه تنفيذ الحق بالقول وبالعمل حسب طاقته ومع أولاده وأهله، وهكذا كل إنسان عليه أن يعمل حسب طاقته، كما قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال - عليه الصلاة والسلام -: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، فمن كان يستطيع بيده مثل السلطان والأمير فيما حدد له، والهيئة فيما حدد لها، وصاحب البيت فيما يقدر عليه نفذ الأمر بيده، ومن كان بصفة أخرى نفذ بالكلام والتوجيه والإرشاد وبالتي هي أحسن حتى يحصل الحق وحتى يزول الباطل، وعليه أن يستمر ولا ييأس ويرجو ما عند الله من المثوبة فيصبر، كما قال الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) هذه صفة الرابحين والمؤمنين السعداء، إيمان
__________
(1) سورة التغابن الآية 16
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(16/330)

صادق وعمل صالح وتواص بالحق وتواص بالصبر، وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال النبي - صلى الله عليه وسلم - : « من كان في حاجة أخيه كان الله في حاجته » (2) ، ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) فالواجب نصر الله والعناية بأمره والاجتهاد في ذلك، ويشرع للمؤمن أن يجتهد في أن يكون في حاجة أخيه الدينية والدنيوية، وأن يعينه على الخير حسب طاقته، وبهذا تجتمع القلوب ويحصل التعاون والتآلف والمحبة في الله، وكثرة الخير وقلة الشر. فنسأل الله أن يوفق المسلمين لما يرضيه وأن يوفقنا جميعا إلى كل ما فيه صلاح العباد والبلاد أينما كانوا، كما أسأله سبحانه أن يوفق جميع المسئولين لما يرضيه في كل مكان وأن يصلح بطانتهم وأن يصلح العلماء ويعينهم على أداء الواجب، كما أسأله سبحانه أن يوفق ولاة أمور المسلمين في كل مكان للحكم بشريعته والتحاكم إليها والفقه فيها، كما أسأله أن يوفق ولاة أمرنا لكل
__________
(1) سورة المائدة الآية 2
(2) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).
(3) سورة محمد الآية 7

(16/331)

خير وعلى رأسهم خادم الحرمين الشريفين وأن ينصر بهم الحق، وأن يوفقهم لكل ما فيه صلاح العباد والبلاد، وأن يمنحهم الفقه في الدين، وأن يجعلهم هداة مهتدين، وأن يوفق علماءنا وجميع المسلمين للتعاون على البر والتقوى إنه خير مسئول. وصلى الله على نبينا محمد وآله وصحبه وسلم.

(16/332)

الحج المبرور
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، سيدنا محمد بن عبد الله ورسوله، وأمينه على وحيه، وصفوته من خلقه، وعلى آله وصحبه، ومن دعا بدعوته، واهتدى بهديه إلى يوم الدين. أما بعد (1) :
فأحييك أيها القارئ الكريم بتحية الإسلام تحية من عند الله مباركة طيبة، فالسلام عليك ورحمة الله وبركاته.
وأهنئك بما يسر الله لك من حج بيته الحرام الذي أوجبه الله على المستطيعين من عباده المكلفين بقوله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2) وقد روى مسلم رحمه الله في صحيحه « عن أبي هريرة - رضي الله عنه - قال : خطبنا رسول الله - صلى الله عليه وسلم - فقال : يا أيها الناس إن الله قد فرض عليكم الحج فحجوا. فقال رجل : أكل عام يا رسول الله؟ فسكت حتى
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد الأول بتاريخ 10\11\1404هـ.
(2) سورة آل عمران الآية 97

(16/333)

قالها ثلاثا فقال رسول الله - صلى الله عليه وسلم - : لو قلت نعم لوجبت ولما استطعتم. ثم قال : ذورني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه » (1) .
والحج من الأعمال الفاضلة التي يضاعف الله بها الأجور ويغفر بها الذنوب. روى البخاري ومسلم - رحمهما الله - عن أبي هريرة - رضي الله عنه - قال : « سئل النبي - صلى الله عليه وسلم - أي العمل أفضل قال: إيمان بالله ورسوله قيل: ثم ماذا؟ قال : الجهاد في سبيل الله ، قيل: ثم ماذا؟ قال : حج مبرور » (2) . والحج المبرور هو الذي لا يرتكب فيه صاحبه معصية لله، كما يدل على ذلك قوله - صلى الله عليه وسلم - فيما رواه أبو هريرة - رضي الله عنه -: « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) متفق عليه .
__________
(1) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337).
(2) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26)، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).
(3) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).

(16/334)

فالحج فرصة عظيمة يجود الله سبحانه وتعالى فيها على عباده المؤمنين بالمغفرة والرحمة والرضوان والعتق من النار، فطوبى لمن كان حجه مبرورا فلم يرفث ولم يفسق ولم يجادل إلا بالتي هي أحسن واستبق إلى الخيرات، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1)
هذا وأقدم إلى الحجاج الكرام هذه الأعداد الجديدة من مجلة التوعية الإسلامية في الحج للسنة العاشرة، والتي تصدرها الأمانة العامة لهيئة التوعية الإسلامية في الحج التابعة للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ؛ لهدف توعية المسلمين وتبصيرهم بأمور دينهم الحنيف وخاصة ما يتصل منها بالعقيدة والعبادة والأخلاق وعلى الأخص ما يتصل بمناسك الحج، حتى يؤدوا حجهم على نور من كتاب ربهم عز وجل المبين، وهدى من سنة نبيهم - صلى الله عليه وسلم - الأمين، وهي إحدى
__________
(1) سورة البقرة الآية 197

(16/335)

منجزات المملكة العربية السعودية والخدمات التي تؤديها حكومتها الموفقة لحجاج بيت الله الحرام والمسلمين في كل مكان، راجين من المولى القدير أن ينفع بها الحجاج، وكل من اطلع عليها من المسلمين.
وبهذه المناسبة الجليلة فإني أوصيكم ونفسي وكل من بلغته هذه النصيحة بتقوى الله عز وجل في جميع الأحوال والتعرض دائما لنفحاته سبحانه، فإن لله تعالى في أيام دهرنا نفحات يصيب بها من يشاء من عباده، فلنستبق إلى الخيرات، ولننتهز المناسبات الفاضلة فنشغلها بطاعة الله عز وجل والعمل بما يرضيه: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (1) والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (2) ويقول تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (3) وروى الترمذي - رحمه الله - بإسناد حسن عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « بادروا بالأعمال سبعا هل تنتظرون إلا فقرا منسيا، أو غنى مطغيا، أو مرضا مفسدا، أو هرما مفندا، أو موتا مجهزا، أو الدجال فشر غائب
__________
(1) سورة المطففين الآية 26
(2) سورة المائدة الآية 48
(3) سورة آل عمران الآية 133

(16/336)

ينتظر، أو الساعة فالساعة أدهى وأمر » (1) .
وأنتم أيها الإخوة قد جئتم من بلاد بعيدة وتركتم الأهل والأوطان تبتغون فضلا من ربكم ورحمة، فأحسنوا نياتكم وأخلصوا أعمالكم لله ربكم فإنما الأعمال بالنيات وإنما لكل امرئ ما نوى، والله تعالى يقول : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه وتعالى لنبيه - صلى الله عليه وسلم - : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وتحروا سنة نبيكم - صلى الله عليه وسلم - فيما تفعلون وفيما تذرون فالله تعالى يقول : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) ويقول عز من قائل : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (6) وتجنبوا البدع في الدين، ففي الحديث المتفق على صحته عن عائشة - رضي
__________
(1) رواه الترمذي في (الزهد) باب ما جاء في المبادرة بالعمل برقم (2306).
(2) سورة البينة الآية 5
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الحشر الآية 7
(6) سورة الأحزاب الآية 36

(16/337)

الله عنها - قالت: قال رسول الله - صلى الله عليه وسلم -: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية لمسلم - رحمه الله -: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وفي صحيح البخاري - رحمه الله - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى. وقيل: ومن يأبى يا رسول الله ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (3) .
واسألوا أهل العلم فيما تجهلون أو يشكل عليكم من أمور دينكم، فالله تعالى يقول : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) وإذا علمتم فاعلموا فالعلم حجة لنا أو علينا، حجة لنا إن عملنا به، وحجة علينا إذا لم نعمل، وحافظوا على الصلوات في جماعة ما استطعتم، فإن الصلاة
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(3) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - برقم (7280).
(4) سورة النحل الآية 43

(16/338)

هي ركن الإسلام الأعظم بعد الشهادتين، ولا يقبل حج ولا عمل بدونها، فقد روى مسلم - رحمه الله - عن جابر - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم -: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، وروى أحمد وأصحاب السنن - رحمهم الله - عن بريدة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقد رغب النبي - صلى الله عليه وسلم - في أدائها جماعة، وأخبر أنها تزيد عن صلاة المنفرد بدرجات كثيرة، ففي الحديث المتفق على صحته عن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (3) ، والفذ: الذي يصلي منفردا.
وحذر النبي - صلى الله عليه وسلم - من ترك الجماعة لغير عذر فقد روى البخاري ومسلم - رحمهما الله - عن أبي هريرة
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)
(3) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم (645)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة ... برقم (650).

(16/339)

- رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (1) .
ولم يرخص رسول الله - صلى الله عليه وسلم - للأعمى الذي يسمع النداء ولا يجد له قائدا يقوده إلى المسجد أن يصلي في بيته فكيف بغيره، وروى مسلم - رحمه الله - عن أبي هريرة - رضي الله عنه - قال : « أتى النبي - صلى الله عليه وسلم - رجل أعمى فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأل رسول الله - صلى الله عليه وسلم - أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه فقال له :" هل تسمع النداء إلى الصلاة" قال : نعم، قال: فأجب » (2) .
ومروا بالمعروف وانهوا عن المنكر فإنهما من أهم واجبات الإسلام ومن النصيحة الواجبة في الدين، والمسلمون
__________
(1) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651).
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653).

(16/340)

بخير ما تناصحوا وتواصوا بالمعروف وتناهوا عن المنكر، قال الله تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) وقد دلت النصوص من الكتاب والسنة على أن المنكرات إذا فشت بين الناس ولم تنكر عمت عقوبتها ، قال الله تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقد روى الترمذي - رحمه الله - وقال حديث حسن - عن حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم » (3) ، وصح عنه - صلى الله عليه وسلم - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) ، رواه الإمام أحمد بإسناد صحيح ، فانصحوا إخوانكم ورفقاءكم إذا وجدتم ما
__________
(1) سورة آل عمران الآية 104
(2) سورة الأنفال الآية 25
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22790) ، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم (2169)
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند أبي بكر الصديق برقم (1 و 16) ، وابن ماجه في (الفتن) باب الأمر بالمعروف والنهي عن المنكر برقم (3995) .

(16/341)

يستوجب النصيحة ولكن بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ، ففي الحديث المتفق عليه « عن جرير بن عبد الله - رضي الله عنه - قال : " بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (1) (2) ، وفي الصحيحين عن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) ، وانصحوا قومكم إذا رجعتم إليهم وخاصة عشائركم ومن لكم عليهم ولاية ، فالله عز وجل قال لرسوله - صلى الله عليه وسلم - : { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } (4) ويقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (5) واعلموا أنه لا قيام للدين إلا بالأمر بالمعروف والنهي عن المنكر والتناصح بالخير والتواصي بالحق وبالصبر ، فاحرصوا
__________
(1) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/357),سنن الدارمي البيوع (2540).
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56) .
(3) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم (13) ، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه . . . برقم (45) .
(4) سورة الشعراء الآية 214
(5) سورة التحريم الآية 6

(16/342)

على ذلك يحفظ الله لكم دينكم ويصلح أعمالكم ويغفر ذنوبكم والله غفور رحيم .
وفي بلاد المسلمين الآن بحمد الله دعوات للخير بالرجوع إلى الإسلام ، والتمسك بالكتاب والسنة ، فكونوا من أهلها وأعوانها ، فالله تعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وفي بعضها جهاد لإعلاء كلمة الله والذب عن العقيدة الإسلامية والدفاع عنها أمام الملاحدة والشيوعيين وخاصة على أرض أفغانستان التي رفع مجاهدوها راية الإسلام وأخذوا يقاتلون تحتها أعداء الله . وهم أولى بنصرتكم ومعونتكم فمن استطاع أن يجاهد معهم بنفسه فليفعل ، ومن استطاع أن يجاهد بماله فليفعل ، فما أحوجهم للرجال وللمال ، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) ومن فاته الجهاد بالنفس فلا ينبغي أن يفوته الجهاد بالمال ، لقول الله
__________
(1) سورة المائدة الآية 2
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13

(16/343)

تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من جهز غازيا في سبيل الله فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (2) .
وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه ، ولكل ما فيه صلاح أمر العباد والبلاد ، وأن يردكم إلى بلادكم سالمين غانمين ، وأن يتقبل منا ومنكم ومن سائر المسلمين ، وأن ينصر دينه ويعلي كلمته ويخذل أعداءه ، وأن يصلح قادة المسلمين في كل مكان ، وأن يوفقهم للحكم بشريعته والتمسك بها والدعوة إليها والحذر من كل ما يخالفها ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 41
(2) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/344)

على جميع الحجاج تقوى الله في السر والعلن ليكتمل حجهم (1) .
أوصي إخواني حجاج بيت الله الحرام بتقوى الله تعالى في السر والعلن وهي وصية الله تعالى ووصية رسوله - صلى الله عليه وسلم - ، قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2)
وأضاف سماحته أن على جموع حجاج بيت الله الحرام المحافظة على الصلاة في أوقاتها ومع الجماعة وبكل شروطها وأركانها والعناية بها وتعظيم شأنها والطمأنينة فيها ، فهي الركن الثاني من أركان الإسلام وهي عمود الدين ومن تركها فقد كفر ، قال - صلى الله عليه وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) ، وقال أيضا : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) ومن أهم أركان الصلاة التي
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 \ 12 \ 1418هـ .
(2) سورة النساء الآية 1
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(4) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .

(16/345)

يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها ، ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة ؛ لأن ذلك من أعظم شعائر الإسلام ، وقد أمر الله بذلك ورسوله ، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) كما أوصي نساء المسلمين بالتستر والتحجب والابتعاد عن كل ما يظهر الفتنة والحذر من التعطر حين خروجهن ؛ لأن ذلك من أسباب الشر والفتنة والواجب عليهن أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز المحاسن ، قال الله تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2)
__________
(1) سورة البقرة الآية 43
(2) سورة الأحزاب الآية 59

(16/346)

الواجب على من استطاع السبيل المبادرة بالحج والعمرة (1) .
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين . وبعد :
فإني أوصي إخواني المسلمين الذين لم يؤدوا فريضة الحج أن يبادروا بحجة الإسلام ، فهذا هو الواجب على كل من استطاع السبيل إلى ذلك ؛ لأن الله سبحانه وتعالى يقول : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ويقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (3) ، ويقول - عليه الصلاة والسلام - : « إن الله قد فرض عليكم الحج فحجوا » (4) .
__________
(1) نشرت في جريدة (الرياض) ، وقرئت على سماحته بتاريخ 28 \ 11 \ 1416هـ .
(2) سورة آل عمران الآية 97
(3) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(4) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .

(16/347)

فالواجب على كل مسلم ومسلمة يستطيع مئونة الحج إذا كان مكلفا أن يبادر بذلك وألا يؤخره ؛ لأن الله جل وعلا أوجب ذلك على الفور ، ولا يجوز لأي مسلم مكلف مستطيع الحج أن يتأخر عن ذلك ، بل يبادر ويسارع إلى هذا الخير العظيم ويقول الرسول - عليه الصلاة والسلام - في الحديث الصحيح : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) ويقول - عليه الصلاة والسلام - في الحديث الآخر : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) فهذه نعمة عظيمة وخير عظيم ينبغي للمسلم أن يحرص عليه ، ويشرع له مع ذلك أن يتحرى الأعمال الخيرية في طريقه وفي مكة ، من صدقة على الفقراء والمساكين ، والإكثار من قراءة القرآن الكريم وذكر الله تعالى ، والإكثار من التسبيح والتهليل والتحميد والتكبير ، والإكثار من الصلاة في المسجد الحرام والطواف إن تيسر له ذلك اغتناما للزمان والمكان ؛ فإن الصلاة
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/348)

في المسجد الحرام بمائة ألف صلاة ، وفريضة فيه خير من مائة ألف فيما سواه ، والصدقات فيه مضاعفة ، وهكذا مثلها التسبيح والتحميد والتهليل والتكبير وقراءة القرآن والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله ، وتعليم الحاج ما قد يجهل ، كل هذا مما يشرع للمسلم ، ومن ذلك أن يجتهد في تعليم إخوانه الحجاج - إن كان يوجد عنده علم- بالحلم والرفق والأسلوب الحسن ، مع اغتنام الفرصة في وجوده بمكة بعمل أنواع الخير كما تقدم من صلاة وطواف ودعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالأسلوب الحسن والرفق والكلام الطيب .
وأنصح ولاة أمر المسلمين في كل مكان بأن يسهلوا أمر الحج لرعاياهم وأن يعينوهم عليه ؛ لأن ذلك من باب التعاون على البر والتقوى ، والله عز وجل يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) فإعانتهم وتسهيل أمرهم هذا من باب الإعانة على الخير ، ومن باب التواصي بالحق والصبر عليه ، وفيه الأجر العظيم ، كما أوصيهم بأن يحكموا شرع الله في جميع الشئون وأن ينصروا دين الله في كل الأمور ، نسأل الله أن يوفق ولاة المسلمين لكل خير ، وأن يصلح أحوالهم وأن يمنحهم التوفيق ،
__________
(1) سورة المائدة الآية 2

(16/349)

وأن يعينهم على كل خير . كما أوصي كل من يتولى أمور الحجيج بتقوى الله تعالى ، وأن يرفقوا بالحجيج وأن يعينوهم على كل خير ، وأن يحتسبوا الأجر والمثوبة عند الله ، فلهم بهذا الأجر العظيم إذا أعانوا الحجاج وسهلوا أمورهم ، لهم في هذا الفضل الكبير ، نسأل الله عز وجل أن يتقبل من الجميع ، وأن يوفق المسلمين في كل مكان إلى ما يرضيه ، وأن يمنحهم الفقه في دينه وأن يجعلنا وإياهم من الهداة المهتدين ، وأن يعين إخواننا الحجاج على أداء مناسكهم على الوجه الذي يرضيه ، وأن يصلح أحوال المسلمين في كل مكان ، إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(16/350)

نصيحة إلى الحجاج الذين يؤذون جيرانهم بالتدخين والأغاني (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد أوجب الله عز وجل التعاون على البر والتقوى والنصيحة لكل مسلم وقد أبلغني بعض الإخوان أنه يوجد من بعض الحجاج الموجودين في منى من يؤذي جيرانه بالتدخين والأغاني .
ولا ريب أن إيذاء المسلمين من المحرمات المعلومة من الدين كما قال الله سبحانه : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (2) وإذا كان الإيذاء بالتدخين أو بفتح الراديو أو المسجلات على الأغاني كان الأذى أكبر والإثم أعظم؛ لأن الغناء محرم وهكذا التدخين من المحرمات المضرة بالدين والدنيا والصحة .
__________
(1) نشرت في (مجلة البحوث الإسلامية) العدد (21) عام 1408 هـ ص 353 .
(2) سورة الأحزاب الآية 58

(16/351)

وقد قال الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر العلماء المراد بلهو الحديث الغناء وآلات اللهو .
وقال عز وجل : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في وصف نبيه - صلى الله عليه وسلم - : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) فبين المولى سبحانه أنه لم يحل لعباده إلا الطيبات وأن نبيه - صلى الله عليه وسلم - إنما أحل لأمته الطيبات وهي الأشياء النافعة بلا مضرة ، والدخان من الأشياء الضارة الخبيثة . وقد أجمع العارفون به من الأطباء وغيرهم على أنه مضر بالصحة خبيث العاقبة خبيث الرائحة .
وفق الله الجميع للفقه في الدين والثبات عليه وأعاذ الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 6
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(16/352)

الكتب التي بينت أحكام الحج
س : إذا كنت أقيم في منطقة جبلية وأريد أن أحج فأي الكتب تنصحونني بقرائتها كي أحج على بصيرة ؟ (1)
ج : ننصح بقراءة الكتب التي بينت أحكام الحج مثل عمدة الحديث للشيخ عبد الغني المقدسي ، ومثل بلوغ المرام ، ومثل المنتقى . هذه موجودة ومهمة ، وهناك مناسك فيها كفاية وبركة إذا قرأتها استفدت منها . منها منسك كتبناه في هذا وسميناه (التحقيق والإيضاح لكثير من أحكام الحج والعمرة والزيارة) وهو جيد ونافع ومفيد وهناك مناسك أخرى لغيرنا من المشايخ والإخوة مثل منسك الشيخ عبد الله بن جاسر وهو جيد ومفيد .
س : الأخت التي رمزت لاسمها ب . ن . ف من الدلم تقول في سؤالها : ما حكم من أخر الحج بدون عذر وهو قادر عليه ومستطيع ؟ (2) .
ج : من قدر على الحج ولم يحج الفريضة وأخره لغير
__________
(1) من برنامج (نور على الدرب) الشريط الأول .
(2) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(16/353)

عذر ، فقد أتى منكرا عظيما ومعصية كبيرة ، فالواجب عليه التوبة إلى الله من ذلك والبدار بالحج ؛ لقول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1) ولقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (2) . متفق على صحته ، « ولقوله - صلى الله عليه وسلم - : لما سأله جبرائيل - عليه السلام - عن الإسلام ، قال : أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (3) أخرجه مسلم في صحيحه ، من حديث عمر بن الخطاب - رضي الله عنه - . والله ولي التوفيق .
__________
(1) سورة آل عمران الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .

(16/354)

العمرة واجبة في العمر مرة
س : حديث ابن عباس - رضي الله عنهما - قال : خطبنا رسول الله - صلى الله عليه وسلم - فقال : « إن الله كتب عليكم الحج فقام الأقرع بن حابس فقال : أفي كل عام يا رسول الله ؟ قال - صلى الله عليه وسلم - : لو قلتها لوجبت ؛ الحج مرة فمن زاد فهو تطوع » (1) رواه الخمسة إلا الترمذي وأصله في مسلم من حديث أبي هريرة . ألا يدل على عدم وجوب العمرة ؟ (2) .
ج : الأدلة متنوعة وهذا في الحج ، والعمرة لها أدلتها ، والصواب أنها واجبة مرة في العمر كالحج وما زاد فهو تطوع ؛ « لقوله - صلى الله عليه وسلم - في الحديث الصحيح لعائشة - رضي الله عنها - لما سألته هل على النساء جهاد ؟ قال : نعم . جهاد لا قتال فيه : الحج والعمرة » (3) ، « ولقوله - صلى الله عليه وسلم -
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم(2637) ، والدرامي في (المناسك) باب كيف وجوب الحج برقم(1788) .
(2) من أسئلة دروس بلوغ المرام .
(3) رواه ابن ماجه في (المناسك) باب الحج جهاد النساء برقم (2901) .

(16/355)

لما سأله جبرائيل - عليه السلام - عن الإسلام قال : الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج وتعتمر » (1) . أخرجه ابن خزيمة والدارقطني بإسناد صحيح . ولأدلة أخرى .
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .

(16/356)

من اعتمر مع حجه فلا يلزمه عمرة أخرى
س : حججت حجة فرض ولم أعتمر معها فهل علي شيء ؟ ومن اعتمر مع حجه هل يلزمه الاعتمار مرة أخرى ؟ (1) .
ج : إذا حج الإنسان ولم يعتمر سابقا في حياته بعد بلوغه فإنه يعتمر سواء كان قبل الحج أو بعده ، أما إذا حج ولم يعتمر فإنه يعتمر بعد الحج إذا كان لم يعتمر سابقا ؛ لأن الله
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ، طبعة عام 1408هـ ص 35 .

(16/356)

جل وعلا أوجب الحج والعمرة ، وقد دل على ذلك عدة أحاديث عن النبي - صلى الله عليه وسلم - ، فالواجب على المؤمن أن يؤديها ، فإن قرن الحج والعمرة فلا بأس ، بأن أحرم بهما جميعا أو أحرم بالعمرة ثم أدخل عليها الحج فلا بأس ويكفيه ذلك ، أما إن حج مفردا بأن أحرم بالحج مفردا من الميقات ثم بقي على إحرامه حتى أكمله ، فإنه يأتي بعمرة بعد ذلك من التنعيم أو من الجعرانة أو غيرها من الحل خارج الحرم ، فيحرم هناك ثم يدخل فيطوف ويسعى ويحلق أو يقصر هذه هي العمرة ، كما فعلت عائشة - رضي الله عنها - فإنها لما قدمت وهي محرمة بالعمرة أصابها الحيض قرب مكة فلم تتمكن من الطواف بالبيت وتكميل عمرتها ، فأمرها الرسول - صلى الله عليه وسلم - أن تحرم بالحج وأن تكون قارنة ففعلت ذلك وكملت حجها ثم طلبت من النبي - صلى الله عليه وسلم - أن تعتمر ؛ لأن صواحباتها قد اعتمرن عمرة مفردة ، فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فتحرم بالعمرة من هناك ليلة أربعة عشر ، فذهبت إلى التنعيم وأحرمت بعمرة ودخلت وطافت وسعت وقصرت ، فهذا دليل على أن من لم يؤد العمرة في حجه يكفيه أن يحرم من التنعيم وأشباهه من الحل ، ولا يلزمه الخروج إلى الميقات ، أما من اعتمر سابقا وحج سابقا ثم جاء ويسر الله له الحج فإنه لا تلزمه العمرة ويكتفي بالعمرة السابقة ؛ لأن العمرة

(16/357)

إنما تجب في العمر كالحج سواء ، فالحج مرة في العمر والعمرة كذلك لا يجبان جميعا إلا مرة في العمر ، فإذا كان قد اعتمر سابقا كفته العمرة السابقة فإذا أحرم بالحج مفردا واستمر في إحرامه ولم يفسخه إلى عمرة ، فإنه يكفيه ، ولا يلزمه عمرة في حجته الأخيرة ، لكن الأفضل له والسنة في حقه إذا جاء محرما بالحج أن يجعله عمرة بأن يفسخ حجه هذا إلى عمرة فيطوف ويسعى ويقصر ويتحلل ، فإذا جاء وقت الحج أحرم بالحج يوم الثامن ، هذا هو الأفضل وهو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه في حجة الوداع لما جاء بعضهم محرما بالحج وبعضهم محرما بالحج والعمرة وليس معهم هدي ، أمرهم أن يحلوا ويجعلوها عمرة ، أما من كان معه الهدي فيبقى على إحرامه حتى يكمل حجه إن كان مفردا ، أو عمرته إن كان معتمرا مع حجه .

(16/358)

الحج مع القدرة واجب على الفور
س : هل الحج واجب على الفور أم على التراخي ؟ (1) .
ج : الحج واجب على المكلف على الفور مع القدرة ،
__________
(1) نشر في مجلة (الدعوة) ، العدد (1637) في 19 \ 12 \ 1418هـ .

(16/358)

إذا استطاع . قال الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1) فالحج هو الركن الخامس من أركان الإسلام ، وهو واجب مع الاستطاعة ، أما العاجز فلا حج عليه ، لكن لو استطاع ببدنه وماله وجب عليه ، وإذا استطاع بماله ، ولم يستطع ببدنه لكونه هرما أو مريضا لا يرجى برؤه فإنه يقيم من ينوب عنه ويحج عنه .
__________
(1) سورة آل عمران الآية 97

(16/359)

حكم تأخير الحج إلى ما بعد الزواج
س : إذا كان الشاب قادرا على أن يحج فأخر الحج إلى أن يتزوج أو يكبر في السن هل يأثم ؟ (1) .
ج : إذا بلغ الحلم وهو يستطيع الحج والعمرة وجب عليه أداؤهما ؛ لعموم الأدلة ومنها قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ولكن من اشتدت حاجته إلى الزواج وجبت عليه المبادرة به قبل الحج ؛ لأنه في هذه الحال لا يسمى مستطيعا ، إذا كان لا يستطيع نفقة الزواج والحج جميعا فإنه يبدأ بالزواج حتى يعف نفسه ؛ لقول النبي
__________
(1) من أسئلة دروس بلوغ المرام .
(2) سورة آل عمران الآية 97

(16/359)

صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته .
__________
(1) رواه البخاري في (النكاح) باب قول النبي - صلى الله عليه وسلم - : '' من استطاع منكم الباءة فليتزوج '' برقم (5065) ، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1400) .

(16/360)

س : سمعت من بعض الناس أن الحج قبل الزواج لا يصح فريضة بل لا بد من تأدية الفريضة بعد الزواج هل هذا صحيح ؟ (1) .
ج : هذا القول ليس بصحيح ف الحج يجوز قبل الزواج وبعد الزواج ، إذا كان قد بلغ الحلم فحجه صحيح ويؤدي عنه الفريضة ، أما إذا حج قبل أن يبلغ فيكون نافلة ، والبلوغ يحصل بأمور ثلاثة بإكمال خمس عشرة سنة ، وبإنبات الشعر الخشن حول الفرج ، وبإنزال المني عن شهوة في الليل أو في النهار أو في النوم أو في اليقظة ، إذا نظر أو فكر فأنزل المني يكون بذلك قد بلغ الحلم بإنزال المني عن تفكير أو ملامسة أو احتلام ، وبإكمال خمس عشرة سنة ، وبإنبات الشعر الخشن حول الفرج ، هذه الأمور الثلاثة يحصل بها البلوغ للرجل والمرأة جميعا وتزيد المرأة أمرا رابعا وهو الحيض فإذا حاضت
__________
(1) من برنامج (نور على الدرب)

(16/360)

صارت بالغة ، فإذا حج بعدها أو بعد أحدها على الوجه الشرعي فحجه صحيح ويؤدي عنه الفريضة ولو لم يتزوج .

(16/361)

حكم تكرار الحج للرجال والنساء
س : ما رأيكم في تكرار الحج مع ما يحصل فيه من الزحام واختلاط الرجال بالنساء فهل الأفضل للمرأة ترك الحج إذا كانت قد قضت فرضها ، وربما تكون قد حجت مرتين أو أكثر ؟ (1) .
ج : لا شك أن تكرار الحج فيه فضل عظيم للرجال والنساء ، ولكن بالنظر إلى الزحام الكثير في هذه السنين الأخيرة بسبب تيسر المواصلات ، واتساع الدنيا على الناس ، وتوفر الأمن ، واختلاط الرجال بالنساء في الطواف وأماكن العبادة ، وعدم تحرز الكثير منهن عن أسباب الفتنة ، نرى أن عدم تكرارهن الحج أفضل لهن وأسلم لدينهن وأبعد عن المضرة على المجتمع الذي قد يفتن ببعضهن ، وهكذا الرجال إذا أمكن ترك الاستكثار من الحج لقصد التوسعة على الحجاج وتخفيف الزحام عنهم ، فنرجو أن يكون أجره في الترك أعظم
__________
(1) نشر في (مجلة الجامعة الإسلامية) ، وفي جريدة ( الجزيرة) يوم الجمعة 6 \ 12 \ 1418 هـ .

(16/361)

من أجره في الحج إذا كان تركه له بسبب هذا القصد الطيب ، ولا سيما إذا كان حجه يترتب عليه حج أتباع له قد يحصل بحجهم ضرر كثير على بعض الحجاج ؛ لجهلهم أو عدم رفقهم وقت الطواف والرمي وغيرهما من العبادات التي يكون فيها ازدحام ، والشريعة الإسلامية الكاملة مبنية على أصلين عظيمين أحدهما : العناية بتحصيل المصالح الإسلامية وتكميلها ورعايتها حسب الإمكان . والثاني : العناية بدرء المفاسد كلها أو تقليلها ، وأعمال المصلحين والدعاة إلى الحق وعلى رأسهم الرسل - عليهم الصلاة والسلام - تدور بين هذين الأصلين وعلى حسب علم العبد بشريعة الله سبحانه وأسرارها ومقاصدها وتحريه لما يرضي الله ويقرب لديه ، واجتهاده في ذلك يكون توفيق الله له سبحانه وتسديده إياه في أقواله وأعماله . وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه وصلاح أمر الدين والدنيا إنه سميع قريب .

(16/362)

العمرة مشروعة في كل وقت
س : ما هو الأفضل أن يكون بين العمرة والعمرة للرجال والنساء ؟ (1) .
__________
(1) نشر في مجلة (الجامعة الإسلامية)

(16/362)

ج : لا نعلم في ذلك حدا محدودا بل تشرع في كل وقت ؛ لقول النبي - صلى الله عليه وسلم - : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (1) . متفق على صحته ، فكلما تيسر للرجل والمرأة أداء العمرة فذلك خير وعمل صالح ، وثبت عن أمير المؤمنين علي بن أبي طالب - رضي الله عنه - أنه قال : " العمرة في كل شهر" . وهذا كله في حق من يقدم إلى مكة من خارجها ، أما من كان في مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات ، وعدم الخروج إلى خارج الحرم لأداء العمرة إذا كان قد أدى عمرة الإسلام ، وقد يقال باستحباب خروجه إلى خارج الحرم لأداء العمرة في الأوقات الفاضلة كرمضان ؛ لقول النبي - صلى الله عليه وسلم - : « عمرة في رمضان تعدل حجة » (2) ولكن يجب أن يراعى في حق النساء عنايتهن بالحجاب والبعد عن أسباب الفتنة وطوافهن من وراء الناس وعدم مزاحمة الرجال
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(2) رواه الإمام في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2804) ، وابن ماجه في (المناسك) باب العمرة في رمضان برقم (2994) .

(16/363)

على الحجر الأسود ، فإن كن لا يتقيدن بهذه الأمور الشرعية فينبغي عدم ذهابهن إلى العمرة ؛ لأنه يترتب على اعتمارهن مفاسد تضرهن ، وتضر المجتمع ، وتربو على مصلحة أدائهن العمرة ، إذا كن قد أدين عمرة الإسلام ، والله سبحانه وتعالى أعلم .

(16/364)

مدى صحة قول العوام " من حج فرضه يقضب أرضه " ، أو " اترك المجال لغيرك "
س : بعض الشباب تتوق أنفسهم للحج خاصة في مجال الدعوة والتوجيه لإرشاد الحجاج لكن يخذلهم بعض الناس وبعض العوام يقولون : " من حج فرضه يقضب أرضه " أو " اترك المجال لغيرك" فما رأي سماحتكم ؟ (1) .
ج : الأفضل لمن استطاع الحج أن يحج ؛ لعموم الأحاديث الدالة على فضل الحج وأن الحج المبرور ليس له جزاء إلا الجنة ، فإذا كان الحاج من العلماء الذين يدعون إلى الله سبحانه ويفقهون الناس في دينهم وفي مناسك حجهم كان ذلك أفضل وأعظم أجرا .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/364)

حكم من نوى الحج كل عام ولم يستطع
س : السائل م . ج . - من الرياض يقول في سؤاله : أنوي الحج كل عام ولكن لم أستطع ؛ بسبب ظروفي المادية وضيق اليد فهل علي شيء ؟ (1) .
ج : الحج إنما يجب مرة في العمر على من استطاع السبيل إليه من المكلفين من الرجال والنساء ؛ لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2) ولقول النبي - صلى الله عليه وسلم - لما سئل عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (3) أخرجه مسلم في صحيحه ، وقال - عليه الصلاة والسلام - : « الحج مرة فمن زاد فهو تطوع » (4) والأحاديث في هذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (جريدة المسلمون) .
(2) سورة آل عمران الآية 97
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(4) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدرامي في (المناسك) باب كيف وجوب الحج برقم (1788) .

(16/365)

المعنى كثيرة ، وبذلك تعلم أيها السائل أنه ليس عليك حج سوى مرة واحدة ولو كنت غنيا ، وما بعدها فهو تطوع ، وهكذا العمرة لا تجب على المكلف إلا مرة واحدة إذا استطاع ذلك ، وما زاد على ذلك فهو تطوع ؛ لقول النبي - صلى الله عليه وسلم - لما سئل عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج وتعتمر » (1) أخرجه الدارقطني وصححه ابن خزيمة ، ولقول النبي - صلى الله عليه وسلم - لعائشة - رضي الله عنها - : « على النساء جهاد لا قتال فيه الحج والعمرة » (2) ، وفق الله المسلمين جميعا للعلم النافع والعمل الصالح .
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .
(2) رواه ابن ماجه في (المناسك) باب الحج جهاد النساء برقم (2901)

(16/366)

س : أرجوا من سماحتكم توضيح الآية { أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1) هل الأحسن للمقيم بمكة الطواف بالبيت أم الصلاة أثابكم الله ؟ (2)
__________
(1) سورة البقرة الآية 125
(2) من ضمن أسئلة موجهة لسماحته في المسجد الحرام في عام 1418 هـ .

(16/366)

ج : الله تعالى أمر أن يطهر بيته للطائفين والعاكفين وهم القائمون المقيمون في هذا البلد ، وتطهيره يكون بإبعاد ما لا خير فيه للطائفين والمقيمين وجميع ما يؤذيهم من أعمال أو أقوال أو نجاسة أو قذر وغير ذلك ، يجب تطهير بيته للطائفين والراكعين والقائمين والركع السجود ، فيكون ما حول البيت كله مطهرا ليس فيه أذى للعاكف ولا للطائف ولا المصلي ، يجب أن ينزه من كل ما يؤذي المصلين ويشق عليهم أو يحول بينهم وبين عبادة ربهم جل وعلا ، أما تفضيل الصلاة على الطواف أو الطواف على الصلاة فهذا محل نظر ، فقد ذكر جمع من أهل العلم أن الغريب الأفضل له أن يكثر الطواف ؛ لأنه ليس بمقيم ولا يحصل له الطواف إلا بمكة أما المقيم بمكة فهو نازل مقيم ، وهذا الصلاة أفضل له ؛ لأن جنس الصلاة أفضل من جنس الطواف ، فإذا أكثر من الصلاة كان أفضل ، أما الغريب الذي ليس بمقيم فهذا يستحب له الإكثار من الطواف لأنه ليس بمقيم بل سوف ينزح ويخرج ويبتعد عن مكة ، فاغتنامه الطواف أولى ؛ لأن الصلاة يمكنه الإتيان بها في كل مكان يعني كل هذا في النافلة ، أعني : طواف النافلة وصلاة النافلة .

(16/367)

الحج والعمرة أفضل من الصدقة بنفقتهما
س : إذا دخل شهر رمضان المبارك ، ذهب كثير من الناس إلى مكة المكرمة بعوائلهم وسكنوا هناك طوال الشهر الكريم ، وقد سمعت من أحد الإخوة أنكم يا سماحة الشيخ ، ترون أن التصدق بتكاليف العمرة أفضل من أدائها ، فهل هذا صحيح ؟ وإذا كان صحيحا ، فهل من نصيحة لهؤلاء الذين يذهبون سنويا إلى هناك حتى أنها أصبحت مجالا للمفاخرة والمباهاة عند البعض (1) .
ج : ليس ما ذكرته صحيحا ، ولم يصدر ذلك مني ، والصواب أن الحج والعمرة أفضل من الصدقة بنفقتهما لمن أخلص لله القصد ، وأتى بهذا النسك على الوجه المشروع ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (2) متفق على صحته ، وقال - صلى الله عليه وسلم - :
__________
(1) نشر في (المجلة العربية ) في رمضان عام 1413هـ .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم ( 1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/368)

« عمرة في رمضان تعدل حجة » (1) ، متفق على صحته أيضا . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2804) ، وابن ماجه في (المناسك) باب العمرة في رمضان برقم(2994) .

(16/369)

الأفضل لمن حج الفريضة أن يتبرع بنفقة حج التطوع في سبيل الله
س : بالنسبة لمن أدى فريضة الحج وتيسر له أن يحج مرة أخرى هل يجوز له بدلا من الحج للمرة الثانية تلك أن يتبرع بقيمة نفقات الحج للمجاهدين المسلمين ، حيث إن الحج للمرة الثانية تطوع ، والتبرع للجهاد فرض ؟ أفيدونا جزاكم الله عن المسلمين خير الجزاء (1) .
__________
(1) نشر في جريدة (الرياض) العدد (10868) في 29 \ 11 \ 1418هـ ، وفي جريدة (عكاظ) يوم الخميس 30 \ 11 \ 1416هـ ، وفي جريدة (الجزيرة) في 11 \ 12 \ 1416هـ ، وفي (كتاب الدعوة ) لسماحته ج1 ص 132 .

(16/369)

ج : من حج الفريضة فالأفضل له أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله ؛ لقول النبي - صلى الله عليه وسلم - لما سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله قال السائل : ثم أي ؟ قال : الجهاد في سبيل الله قال السائل : ثم أي ؟ قال : حج مبرور » (1) متفق على صحته .
فجعل الحج بعد الجهاد ، والمراد به حج النافلة ؛ لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة ، وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (2) ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية ، والنفقة فيهم أفضل من النفقة في التطوع للحديثين المذكورين وغيرهما .
__________
(1) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83) .
(2) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/370)

س : حدث بيني وبين مجموعة من الزملاء جدال حيث إننا قد نوينا أن نعتمر في نهاية شهر رمضان مع العلم

(16/370)

أنني وزميل آخر قد سبق وأن اعتمرنا عدة مرات وفي النهاية قرر هذا الزميل أن لا يعتمر وأن يتقدم بتكاليف هذه العمرة صدقة أو جهادا في سبيل الله وقال إن هذا أفضل بكثير من كونه يعتمر بهذا المال .
نرجو من سماحة الشيخ إفادتنا هل من الأفضل أن يعتمر الشخص وإن سبق له واعتمر عدة مرات أم أن يقدم تكاليف هذه العمرة للمجاهدين في سبيل الله ؟ (1) .
ج : الأفضل لمن أدى فريضة الحج والعمرة أن ينفق ما يقابل حج التطوع وعمرة التطوع في مساعدة المجاهدين في سبيل الله ؛ لأن الجهاد الشرعي أفضل من حج التطوع وعمرة التطوع ؛ لقول النبي - صلى الله عليه وسلم - لما سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل ثم أي ؟ قال : الجهاد في سبيل الله ، قيل ثم أي ؟ قال : حج مبرور » (2) . متفق على صحته ، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد بن عبد العزيز المسند ، ج 2 ص315 .
(2) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83)

(16/371)

تصرف نفقة حج التطوع في عمارة المسجد إذا كانت الحاجة إليه ماسة
س : ما قولكم عن بر الولد والديه بحجة ، وعنده مسجد يحتاج إلى بناء ، هل الأفضل أن يتبرع لبناء المسجد أو للحج عن والديه ؟ (1) .
ج : إذا كانت الحاجة ماسة إلى تعمير المسجد فتصرف نفقة الحج تطوعا في عمارة المسجد ؛ لعظم النفع واستمراره وإعانة المسلمين على إقامة الصلاة جماعة .
أما إذا كانت الحاجة غير ماسة إلى صرف النفقة - أعني نفقة الحج التطوع - في عمارة المسجد لوجود من يعمره غير صاحب الحج ، فحجه تطوعا عن والديه بنفسه وبغيره من الثقات أفضل إن شاء الله ، لكن لا يجمعان في حجة واحدة بل يحج لكل واحد وحده .
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ ، وكذلك نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته ص 46 .

(16/372)

من مات على الإسلام فله ما أسلف من خير
س : شخص أدى فريضة الحج وبعدها ترك الصلاة والعياذ بالله ، ثم تاب وصلى ، فهل يلزمه الحج مرة أخرى باعتبار أنه ترك الصلاة وتارك الصلاة كافر . نرجو الإفادة أثابكم الله ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل ، فإن حجه لا يبطل ولا يلزمه حجة أخرى ؛ لأن الأعمال الصالحة إنما تبطل إذا مات صاحبها على الكفر .
أما إذا هداه الله وأسلم ومات على الإسلام فإن له ما أسلف من خير ؛ لقول الله عز وجل في سورة البقرة : { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) ولقوله - صلى الله عليه وسلم - لحكيم بن حزام لما سأله عن أعمال صالحة فعلها في الجاهلية ، هل تنفعه في الآخرة ؟ فقال
__________
(1) نشر في مجلة (الدعوة) بتاريخ 17 \ 8 \ 1412هـ .
(2) سورة البقرة الآية 217

(16/373)

له - صلى الله عليه وسلم - : « أسلمت على ما أسلفت من خير » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في (الزكاة) باب من تصدق في الشرك ثم أسلم برقم (1436) ، ومسلم في (الإيمان) باب بيان حكم عمل الكافر إذا أسلم بعده برقم (123)

(16/374)

تارك الصلاة لا يصح حجه
س : ما حكم من حج وهو تارك للصلاة سواء كان عامدا أو متهاونا ؟ وهل تجزئه عن حجة الإسلام ؟ (1) .
ج : من حج وهو تارك للصلاة فإن كان عن جحد لوجوبها كفر إجماعا ولا يصح حجه ، أما إن كان تركها تساهلا وتهاونا فهذا فيه خلاف بين أهل العلم منهم من يرى صحة حجه ، ومنهم من لا يرى صحة حجه ، والصواب أنه لا يصح حجه أيضا ؛ لقول النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقوله - صلى الله عليه وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) ، وهذا يعم من جحد وجوبها ، ويعم من تركها تهاونا ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1540) في 22 \ 12 \ 1416هـ .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(16/374)

حج الصبي لا يجزئه عن حجة الإسلام
س : هل حج الصبي الذي لم يبلغ يغنيه عن حجة الإسلام ؟ (1) .
ج : لا حرج أن يحج الصبي ، بحيث يعلم ويحج ويكون له ذلك نافلة ، ويؤجر عن حجه ، لكن لا يجزئه عن حجة الإسلام ، والنبي - صلى الله عليه وسلم - قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى » (2) ، وقد قالت امرأة للرسول - صلى الله عليه وسلم - ومعها صبي صغير : « يا رسول الله ألهذا حج ؟ فقال : نعم ولك أجر » (3) ، وقال الصحابة : كنا نلبي عن الصبيان ونرمي عنهم .
__________
(1) نشر في مجلة (الدعوة) ، العدد (1637) في 19 \ 12 \ 1418هـ .
(2) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .
(3) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/375)

كيفية إحرام الصبي ولوازمه
س : الأخ : م . م . ص . - من بور سعيد - مصر يقول في سؤاله : لو حججت بطفلي الصغير ولبيت عنه ولكننا

(16/375)

لم نستطع أن نكمل حجه فهل علينا شيء ؟ نرجو التكرم بالإفادة . (1) .
ج : يستحب لمن حج بالطفل من أب أو أم أو غيرهما أن يلبي عنه بالحج ، وهكذا العمرة ؛ لما ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أن امرأة رفعت إليه صبيا فقالت : « يا رسول الله ألهذا حج ؟ قال : نعم ولك أجر » (2) أخرجه مسلم في صحيحه . ويكون هذا الحج نافلة للصبي ومتى بلغ وجب عليه حج الفريضة إذا استطاع السبيل لذلك ، وهكذا الجارية وعلى من أحرم عن الصبي أو الجارية أن يطوف به ، ويسعى به ، ويرمي عنه الجمار ، ويذبح عنه هديا إن كان قارنا أو متمتعا ، ويطوف به طواف الوداع عند الخروج ؛ للحديث المذكور ولما جاء في معناه من الأحاديث والآثار عن الصحابة - رضي الله عنهم - ومن قصر في ذلك فعليه أن يتمم . فإن كان قد ترك الرمي عنه ، أو ترك طواف الوداع ، فعليه عن ذلك دم يذبح في مكة للفقراء من مال الذي أحرم عنه ، وإن كان لم يطف به طواف الإفاضة أو لم يسع به السعي الواجب فعليه أن يرجع به إلى مكة ويطوف ويسعى ، وإذا كان من معه الصبي أو
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/376)

الجارية يخشى أن لا يقوم بالواجب فليترك الإحرام عنه ؛ لأن الإحرام عنه ليس واجبا ولكنه مستحب لمن قدر على ذلك . والله ولي التوفيق .

(16/377)

أعمال الصبي له ويؤجر والده على تعليمه
س : هل أعمال الطفل الذي لم يبلغ ، من صلاة وحج وتلاوة كلها لوالديه أم تحسب له هو ؟ (1) .
ج : أعمال الصبي الذي لم يبلغ - أعني أعماله الصالحة - أجرها له هو لا لوالده ولا لغيره ولكن يؤجر والده على تعليمه إياه وتوجيهه إلى الخير وإعانته عليه ؛ لما في صحيح مسلم عن ابن عباس - رضي الله عنهما - أن امرأة رفعت صبيا إلى النبي - صلى الله عليه وسلم - في حجة الوداع فقالت : « يا رسول الله ألهذا حج ؟ قال : نعم ، ولك أجر » (2) . فأخبر النبي - صلى الله عليه وسلم - أن الحج للصبي وأن أمه مأجورة
__________
(1) نشر في جريدة (الرياض) العدد (10910) وتاريخ 12 \ 1 \ 1419هـ .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/377)

على حجها به .
وهكذا غير الوالد له أجر على ما يفعله من الخير كتعليم من لديه من الأيتام والأقارب والخدم وغيرهم من الناس ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (1) رواه مسلم في صحيحه ؛ ولأن ذلك من التعاون على البر والتقوى ، والله سبحانه يثيب على ذلك .
__________
(1) رواه مسلم في (الإمارة) باب فضل إعانة الغازي برقم (1893) .

(16/378)

س : حديث جابر أنه قال :" عندما حججنا مع الرسول - صلى الله عليه وسلم ، لبينا عن الصبيان ورمينا عنهم " هل يصح هذا الحديث ؟ (1) .
ج : في سنده مقال لكن الرمي عن الصبيان وعن العاجزين لا بأس به ؛ لأن الصحابة رموا عن الصبيان ومثلهم المرأة العاجزة والرجل العاجز فإنهم يوكلون من يرمي عنهم .
وهذه قاعدة شرعية في مثل هذا الأمر الذي تدخله النيابة .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/378)

س : الصبي هل يشترط أن يكون مميزا ؟ (1) .
ج : ليس بشرط بل يصح الإحرام عنه ، ويطوف به وليه ويسعى به ويرمي عنه لما روى مسلم في صحيحه أن امرأة
__________
(1) من أسئلة دروس بلوغ المرام .

(16/378)

رفعت للنبي - صلى الله عليه وسلم - في حجة الوداع صبيا صغيرا وقالت : « يا رسول الله ، ألهذا حج ؟ قال : نعم ولك أجر » (1) .
__________
(1) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336)

(16/379)

المحرم للمرأة شرط في وجوب الحج
س : هل شرط المحرم للمرأة في الحج للوجوب أم شرط للأداء ؟ (1) .
ج : لا يجب عليها الحج ولا العمرة إلا عند وجود المحرم ولا يجوز لها السفر إلا بذلك ، وهو شرط للوجوب .
__________
(1) من أسئلة دروس بلوغ المرام

(16/379)

حكم حج الخادمات بلا محرم
س : إذا جمعوا مجموعة من الخادمات في سيارة واحدة وذهبوا بهن للحج هل يأثمون ؟ (1) .
ج : الصواب أنهم يأثمون إلا بمحرم ، لقول النبي - صلى
__________
(1) من أسئلة دروس بلوغ المرام

(16/379)

الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (1) ، وهو يعم سفر الحج وغيره . وليس على المرأة حج إذا لم تجد محرما يسافر معها ، وقد رخص بعض العلماء في ذلك إذا كانت مع جماعة من النساء بصحبة رجال مأمونين ولكن ليس عليه دليل ، والصواب خلافه للحديث المذكور .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في ( الحج) باب سفر المرأة مع محرم برقم (1339)

(16/380)

ضابط المحرم
س : هل تعتبر المرأة محرما للمرأة الأجنبية في السفر والجلوس ونحو ذلك أم لا ؟ (1) .
ج : ليست المرأة محرما لغيرها ، إنما المحرم هو الرجل الذي تحرم عليه المرأة بنسب كأبيها وأخيها ، أو سبب مباح كالزوج وأبي الزوج وابن الزوج ، وكالأب من الرضاع والأخ من الرضاع ونحوهما .
ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ولا أن يسافر بها ؛ لقول النبي - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع
__________
(1) نشر في جريدة (الرياض) العدد (10917) في 19 \ 1 \ 1419هـ ، وفي (المجلة العربية) شعبان عام 1413هـ .

(16/380)

ذي محرم » (1) . متفق على صحته ، ولقوله - صلى الله عليه وسلم - : « لا يخلون رجل بامرأة فإن ثالثهما الشيطان » (2) رواه الإمام أحمد وغيره من حديث عمر - رضي الله عنه - بإسناد صحيح .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339)
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) أول مسند عمر بن الخطاب برقم (178) ، والترمذي في الرضاع باب ما جاء في كراهية الدخول على المغيبات برقم (1171)

(16/381)

س : عم الوالدة وخالها هل هما من محارمي ؟ (1) .
ج : نعم عمها وخالها من المحارم ، قاعدة في المحرم : كل من تحرم عليه بالنسب كخالها أو عمها أو أبيها ، أو سبب كرضاع أو مصاهرة كأب الزوج وابن الزوج هؤلاء هم المحارم .
فالخال من المحارم والعم من المحارم ، وإن كان خال أبيها ، وإن كان خال أمها ، وإن كان عم أبيها وعم أمها ، فإن عم أبيها عم لها وعم أمها عم لها ، وهكذا خال أبيها وخال أمها أخوال لها فهم محارم وإن علوا ، كأخي جدها وأخي جدتها هم أخوال لها .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (11)

(16/381)

والد الزوج محرم لزوجة ابنه
س : هل يجوز أن يكون والدي محرما لزوجتي لأداء العمرة وأنا داخل الرياض ؟ (1) .
ج : أبو الزوج محرم لزوجة الابن في الحج وغيره .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/382)

يشترط في المحرم البلوغ
س : ما هو أدنى سن للشاب حتى يكون محرما للمرأة إذا أرادت السفر ؟ (1) .
ج : أدنى سن يكون به الرجل محرما للمرأة هو البلوغ ، وهو إكمال خمسة عشر سنة ، أو إنزال المني بشهوة ، أو إنبات الشعر الخشن حول الفرج ويسمى العانة .
ومتى وجدت واحدة من العلامات الثلاث صار الذكر بها مكلفا ، وجاز أن يكون محرما للمرأة ، وهكذا وجود واحدة من الثلاث تكون بها المرأة مكلفة وتزيد المرأة علامة رابعة وهي الحيض ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/382)

حكم سفر المرأة
في الطائرة بدون محرم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ \ أ . س . ع . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته . وبعد :
كتابكم المؤرخ في 15 \ 1 \ 1394 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك اختلفت مع أحد زملائك ، في جواز سفر المرأة المسلمة بالطائرة بدون محرم ، مع أن وليها يكون معها حتى تركب الطائرة ، ومحرمها الآخر يكون في استقبالها في البلد المتوجهة إليه ، ورغبتك في الفتوى كان معلوما .
ج : لا يجوز سفر المرأة المسلمة في الطائرة ولا غيرها بدون محرم يرافقها في سفرها ؛ لعموم قوله - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (2) متفق على
__________
(1) خطاب صدر من مكتب سماحته برقم 1803 \ خ في 5 \ 8 \ 1395 هـ إجابة عن سؤال مقدم من أ . س . ع .
(2) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339) .

(16/383)

صحته ؛ ولأنه من المحتمل تعرضها للمحذور ، في أثناء سير الطائرة بأية وسيلة من الوسائل ، ما دامت ليس لديها من يحميها ، وأمر آخر وهو أن الطائرات يحدث فيها خراب أحيانا ، فتنزل في مطار غير المطار الذي قصدته ، ويقيم ركابها في فندق أو غيره في انتظار إصلاحها ، أو تأمين طائرة غيرها ، وقد يمكثون في انتظار ذلك مدة طويلة أو يوم أو أكثر ، وفي هذا ما فيه من تعرض المرأة المسافرة وحدها للمحذور ، وبالجملة فإن أسرار أحكام الشريعة الإسلامية كثيرة ، وعظيمة وقد يخفى بعضها علينا ، فالواجب التمسك بالأدلة الشرعية ، والحذر من مخالفتها من دون مسوغ شرعي لا شك فيه . وفق الله الجميع للفقه في الدين ، والثبات عليه ، إنه خير مسئول والسلام عليكم ورحمة الله وبركاته .

(16/384)

س : امرأة مطلقة تبلغ من العمر أربعين سنة ليس لها محرم حيث إنها تعيش وحدها في المدينة المنورة ؛ لأن أبناءها وأكبرهم (16) سنة يعيشون مع أبيهم في مدينة أخرى ، هذه المرأة ذهبت في رمضان المبارك إلى مكة المكرمة للعمرة ، في حافلة النقل الجماعي ، الذي يوجد فيه مكان خاص للنساء ، وقد أوصلها النقل الجماعي أمام الحرم ، وبعد انتهائها من العمرة استقلت حافلة أخرى تابعة للنقل الجماعي إلى الموقف الرئيسي خارج مكة المكرمة ، ومن هناك سافرت إلى المدينة في حافلات النقل الجماعي ، فهل هي آثمة بسفرها وهي في هذه السن وهذه الظروف ؟ (1) .
ج : إذا كان الواقع هو ما ذكرته السائلة ، فالسفر المذكور محرم ، وعلى المرأة المذكورة التوبة إلى الله من ذلك ، وذلك بالندم على ما وقع منها ، والعزم الصادق على ألا تعود لذلك ؛ لقول النبي - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (2) ، متفق عليه ، من حديث ابن عباس - رضي الله عنهما .
__________
(1) نشر في مجلة(الدعوة) العدد (1634) في 21 \ 11 \ 1418هـ
(2) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339) .

(16/385)

وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) والله الموفق .
__________
(1) سورة الحشر الآية 7

(16/386)

مدى صحة حديث « السبيل الزاد والراحلة » (1)
س : حديث أنس - رضي الله عنه - في الزاد والراحلة قال « قيل يا رسول الله ما السبيل ؟ قال : الزاد والراحلة » (2) رواه الدراقطني وصححه الحاكم والراجح إرساله وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف فما صحته ؟ (3) .
ج : كلها ضعيفة لكن يشهد بعضها لبعض فهي من باب الحسن لغيره وأجمع العلماء على المعنى .
والأصل في ذلك قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (4) فمن استطاع السبيل إلى البيت لزمه الحج ومن لم يستطع فلا حرج عليه وكل إنسان أعلم بنفسه .
__________
(1) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(2) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(3) من أسئلة دروس بلوغ المرام .
(4) سورة آل عمران الآية 97

(16/386)

حكم الحج بالمال الحرام
س : الحج بالمال الحرام أهو مفسد للحج ؟ (1) .
ج : الحج صحيح إذا أداه كما شرع الله ، ولكنه يأثم لتعاطيه الكسب الحرام ، وعليه التوبة إلى الله من ذلك ويعتبر حجه ناقصا بسبب تعاطيه الكسب الحرام ، لكنه يسقط عنه الفرض .
__________
(1) من أسئلة دروس بلوغ المرام

(16/387)

حكم من حج من مال أبيه وفيه كسب حرام
س : حججت وأنا طالب في الجامعة وأخذت مالا من والدي لمصاريف الحج وذلك لعدم استطاعتي توفير المال بنفسي ، ولكن والدي كان يعمل آنذاك في أعمال محرمة وأرباح من تلك الأعمال المحرمة ، فهل حجي صحيح أم أعيده ؟ (1) .
__________
(1) من برنامج (نور على الدرب)

(16/387)

ج : الحج صحيح إن شاء الله إذا كنت أديته على الوجه الشرعي ، ولا يبطله كون المال فيه شبهة أو كسب محرم ؛ لأن أعمال الحج كلها بدنية ، ولكن يجب على المسلم أن يحذر الكسب الحرام ويتوب إلى الله مما سلف ، ومن تاب تاب الله عليه ، كما قال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة النور الآية 31

(16/388)

حكم الحج لمن عليه دين
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
سماحة الوالد أفيدكم أنني شاب أبلغ من العمر حوالي 32 سنة ومتزوج ولي من الأطفال خمسة ، وشاء الله أن أقع في كثير من الديون حتى أنها بلغت ما يقارب خمسين ألف ريال ، وذلك في إتمام الزواج حسب العادات والتقاليد بمنطقة الباحة ، وحيث إن بعض هذا الدين له ما يقارب من 13 سنة حيث إنني أقيم الآن بمدينة الطائف ومستأجر سكن بمدينة الطائف ومن ذوي الدخل المحدود وحيث إن ظروفي والله يا والدي العزيز لم تساعدني حتى الآن في سداد هذه الديون حيث أقوم بسداد مبلغ أرجع أقترض غيره وذلك لقلة دخلي . وحيث إننا مقبلين على موسم الحج هذا العام ولي رغبة في أداء فريضة الحج هذا العام ، فأرجو من الله ثم منكم إفادتي هل إذا حججت دون علم الذين لهم عندي دين علي إثم وأنني لا أستطيع الاستئذان منهم حيث إن بعضهم في الباحة والبعض الآخر في مكة المكرمة وجدة ولا أعرف عنوان أغلبهم وكل منهم له ما يقارب من

(16/389)

خمسة ألاف ريال .
لذا أرغب من سماحتكم إفادتي في هذا الموضوع على العنوان المذكور وذلك قبل الحج لهذا العام على أن أقوم بالحج من عدمه ؟ (1) . وفقكم الله وأطال في عمركم .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
فإذا كان عندك ما يوفيهم فلا حاجة للاستئذان لكونك قادر على الوفاء ، وإن كان لديك قدرة على الحج والوفاء جميعا فلا حاجة للاستئذان منهم ؛ لأن الحج لمن استطاع إليه سبيلا . وفق الله الجميع والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
29 \ 11 \ 1415 هـ .
__________
(1) سؤال مقدم من م .ع .غ . وأجاب عنه سماحته برقم 1601 \ 1 \ ش وتاريخ 29 \ 11 \ 1415هـ

(16/390)

متى يجب الحج
س : أنا رجل أريد أن أقضي فريضة الحج لهذا العام ولكنني استدنت مبلغا من المال من البنك وأسدد المبلغ على أقساط شهرية ولا تنتهي مدة التسديد إلا بعد ستة أشهر من الآن . فهل يجب علي الحج وأداء الفريضة علما بأنني اقترضت المبلغ قبل أن أفكر في أداء الفريضة ولغرض آخر . أفيدوني عن ذلك جزاكم الله خيرا (1) .
ج : إذا كنت تستطيع مؤونة الحج وقضاء الدين في وقته وجب عليك الحج ؛ لعموم قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) فإن كنت لا تستطيع مؤونة الحج مع قضاء الدين لم يجب عليك الحج ؛ للآية الكريمة وما جاء في معناها من الأحاديث عن رسول الله - صلى الله عليه وسلم .
__________
(1) نشر في مجلة (رابطة العالم الإسلامي) في ذي القعدة عام 1406 هـ
(2) سورة آل عمران الآية 97

(16/391)

وفاء الدين قبل الحج
س : علي دين وأريد الحج فهل يجوز لي ذلك ؟ جزاكم الله خيرا (1) .
ج : إذا كان لديك مال يتسع للحج ولقضاء الدين فلا بأس ، أما إذا كان المال لا يتسع لهما ، فابدأ بالدين ؛ لأن قضاء الدين مقدم ، والله سبحانه وتعالى يقول : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وأنت لا تستطيع ؛ لأن الدين يمنعك من الاستطاعة ، أما إذا كان لديك مال كاف لسداد الدين وأداء الحج فلا بأس أن تحج وأن تفي بالدين ، بل هو الواجب عليك للآية المذكورة وما جاء في معناها من الأحاديث عن رسول الله - صلى الله عليه وسلم .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ
(2) سورة آل عمران الآية 97

(16/392)

نفقة الحج
س : عندما حججت أعطاني أخي نفقة الحج وهي

(16/392)

ثلاثمائة ريال ، فهل حجي صحيح علما أن ذلك برضاه ؟ (1) .
ج : لا حرج على الإنسان أن يقبل هدية من أخيه ليستعين بها على أداء الحج إذا علم أن ذلك عن طيب نفس منه ومن كسب طيب ، فإن الهدية توجب المودة والمحبة ، وفيها شرح صدر للمهدي وقضاء حاجة ومعونة للمهدى إليه ، وهذا لا ينقص من أجرك شيئا ؛ لأن هذا كسب طيب ، والكسب الطيب لا يؤثر في العبادات .
__________
(1) نشر في جريدة (عكاظ) العدد (10877) وتاريخ 7 \ 1 \ 1417هـ

(16/393)

حكم الاقتراض من أجل الحج
س : رجل مقيم بالمملكة وموظف بإحدى المؤسسات يريد أن يحج هل يجوز له أن يتسلم مرتبه مقدما قبل نهاية الشهر للمساعدة في نفقات الحج علما بأنه سيعمل بنفس الأجر الذي تسلمه ، وهل يجوز له أن يقترض من زملائه ليحج ثم يسدد لهم فيما بعد ؟ (1) .
ج : لا حرج في ذلك ، إذا سمح له المسؤول بذلك ولا حرج في الاقتراض إذا كان يستطيع الوفاء ، والله ولي التوفيق .
__________
(1) نشر في (مجلة الدعوة) العدد (1686) في 22 \ 12 \ 1419هـ

(16/393)

س : الأخ \ ع . ع . ب . من تمير يقول في سؤاله : هل يجب على الزوج دفع تكاليف حج زوجته ؟ (1) .
ج : لا يجب على الزوج دفع تكاليف حج زوجته ، وإنما نفقة ذلك عليها إذا استطاعت ؛ لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وقول النبي - صلى الله عليه وسلم - لما سأله جبرائيل - عليه السلام - عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا » (3) . خرجه مسلم في صحيحه من حديث عمر بن الخطاب - رضي الله عنه .
وهذه الآية الكريمة والحديث الشريف يعمان الرجال والنساء ، ويعمان الزوجات وغير الزوجات ، لكن إذا تبرع لها بذلك فهو مشكور ومأجور . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) سورة آل عمران الآية 97
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .

(16/394)

ليس من شروط الحج أن يأتي المسلم من بلده بنية الحج
س : فضيلة الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته .
أنا أحد المقيمين في المملكة ، مصري الجنسية ولقد من الله علي بأداء فريضة الحج قبل سنتين من الآن ، وقد أديت الفريضة أثناء عملي في المملكة . ولقد زرع أحد أقاربي في مصر الشك لدي حيث أفادني أن حجي باطل نظرا لأن نيتي في القدوم إلى المملكة هي العمل وليس الحج وأنه يجب علي أن أعود لمصر وأنوي الحج ثم أقوم به آمل إفادتي عن هذا الموضوع ؟ (1) جزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
حجك صحيح ويجزئ عنك والحمد لله ، تقبل الله منك ، وليس من شروط ذلك أن تأتي من مصر بنية الحج ، وهذا القول لا أساس له من الصحة . هدى الله قائله وأعاذه
__________
(1) سؤال من \ ب . ك . ح . من مصر ، أجاب عنه سماحته بتاريخ 7 \ 9 \ 1413هـ .

(16/395)

من نزغات الشيطان ، ومن القول على الله بغير علم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(16/396)

حكم من حج وترك زوجته لوحدها
س : هل يجوز أن يذهب الرجل للحج أو العمرة دون أن يصطحب معه الزوجة ؟ جزاكم الله خيرا (1) .
ج : يجوز له أن يدعها في البيت ويذهب للحج أو العمرة أو للصلاة أو للجهاد أو لحاجاته الخاصة في التجارة ، لا بأس بذلك كله . وإذا كانت الزوجة تستوحش فعليه أن يجعل عندها من الخدم من يؤنسها ، أو يسمح لها أن تذهب عند أهلها للوحشة التي تصيبها ، أو إذا كان عليها خطر ، فيجمع بين المصلحتين ولا يلزم أن تذهب معه كلما سافر .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ

(16/397)

حكم الحج عمن مات ولم يحج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ ص . ع . هـ . زاده الله من العلم والإيمان آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
كتابكم الكريم المؤرخ في 20 \ 12 \ 1383 هـ وصل وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما وإليكم جوابها ، وأسأل الله أن يوفقني وإياكم للفقه في دينه والثبات عليه وأن يجعلنا جميعا وسائر إخواننا من الهداة المهتدين إنه سميع قريب .
س : من مات ولم يحج لمرض أو فقر ونحوه هل يحج عنه ؟
ج : من مات قبل أن يحج فلا يخلو من حالين :
إحداهما : أن يكون في حياته يستطيع الحج ببدنه وماله فهذا يجب على ورثته أن يخرجوا من ماله لمن يحج عنه ؛
__________
(1) خطاب صدر من سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة إجابة عن أسئلة مقدمة من ص .ع .هـ ، وهذا أحدها .

(16/398)

لكونه لم يؤد الفريضة التي مات وهو يستطيع أداءها وإن لم يوص بذلك ، فإن أوصى بذلك فالأمر آكد ، والحجة في ذلك قول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } (1) الآية ، والحديث الصحيح أن النبي - صلى الله عليه وسلم - « قال له رجل : إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع الحج ولا الظعن ، أفأحج عنه ؟ فقال له النبي - صلى الله عليه وسلم : حج عن أبيك واعتمر » (2) . وإذا كان الشيخ الكبير الذي يشق عليه السفر وأعمال الحج يحج عنه فكيف بحال القوي القادر إذا مات ولم يحج ؟! فهو أولى وأولى بأن يحج عنه . وللحديث الآخر الصحيح أيضا « أن امرأة قالت : يا رسول الله ، إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها ؟ قال النبي - صلى الله عليه وسلم : حجي عن أمك » (3) .
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث بريدة الأسلمي برقم (22523) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1149) .

(16/399)

أما الحال الثانية : وهي ما إذا كان الميت فقيرا لم يستطع الحج ، أو كان شيخا كبيرا لا يستطيع الحج وهو حي ، فالمشروع لأولياء مثل هذا الشخص كابنه وبنته أن يحجوا عنه ؛ للأحاديث المتقدمة ؛ ولحديث ابن عباس - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - « سمع رجلا يقول : لبيك عن شبرمة قال له النبي - صلى الله عليه وسلم - من شبرمة ؟ قال :" أخ لي أو قريب لي" فقال له النبي - صلى الله عليه وسلم - :" حججت عن نفسك ؟ " قال : لا ، قال له النبي - صلى الله عليه وسلم - :" حج عن نفسك ثم حج عن شبرمة » (1) وروي هذا الحديث عن ابن عباس - رضي الله عنهما - موقوفا عليه . وعلى كلتا الروايتين فالحديث يدل على شرعية الحج عن الغير سواء كان الحج فريضة أو نافلة . وأما قوله تعالى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } (2) فليس معناها أن الإنسان ما ينفعه عمل غيره ، ولا يجزئ عنه سعي غيره ، وإنما معناها عند علماء التفسير المحققين أنه ليس له سعي غيره ، وإنما الذي له سعيه وعمله فقط ، وأما عمل غيره فإن نواه عنه وعمله بالنيابة ، فإن ذلك ينفعه ويثاب عليه ، كما يثاب بدعاء أخيه له وصدقته
__________
(1) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم (1811)
(2) سورة النجم الآية 39

(16/400)

عنه ، فهكذا حجه عنه وصومه عنه إذا كان عليه صوم ؛ للحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : « من مات وعليه صيام صام عنه وليه » (1) ، أخرجه البخاري ومسلم من حديث عائشة ، وهذا يختص بالعبادات التي ورد الشرع بالنيابة فيها عن الغير ، كالدعاء والصدقة والحج والصوم ، أما غيرها فهو محل نظر واختلاف بين أهل العلم ، كالصلاة والقراءة ونحوهما ، والأولى الترك ، اقتصارا على الوارد واحتياطا للعبادة ، والله الموفق .
__________
(1) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147)

(16/401)

س : ما حكم الحج عن الوالدين اللذين ماتا ولم يحجا ؟ (1) .
ج : يجوز لك أن تحج عن والديك بنفسك وتنيب من يحج عنهما إذا كنت حججت عن نفسك أو كان الشخص الذي يحج عنهما قد حج عن نفسه ؛ لما روي عن عبد الله بن عباس - رضي الله عنهما - من حديث شبرمة (2) .
__________
(1) نشر في جريدة (البلاد) في 1 \ 12 \ 1416 هـ .
(2) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم (1811) .

(16/402)

س : رجل مات ولم يقض فريضة الحج ، وأوصى أن يحج عنه من ماله ، ويسأل عن صحة الحجة ، وهل حج الغير مثل حجه لنفسه ؟ (1) .
ج : إذا مات المسلم ولم يقض فريضة الحج وهو مستكمل لشروط وجوبها وجب أن يحج عنه من ماله الذي خلفه ، سواء أوصى بذلك أم لم يوص ، وإذا حج عنه غيره ممن يصح منه الحج وكان قد أدى فريضة الحج عن نفسه صح حجه وأجزأه في سقوط الحج عنه ، كما لو حج عن نفسه ، أما كون ذلك أقل أو أكثر فذلك راجع إلى الله سبحانه وتعالى ؛ لأنه العالم بأحوال عباده ونياتهم ، ولا شك أن الواجب عليه المبادرة بالحج إذا استطاع
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 52

(16/402)

قبل أن يموت للأدلة الشرعية الدالة على ذلك ويخشى عليه من إثم التأخير .

(16/403)

لا يحج إلا عن الميت والحي العاجز
س : الأخ \ أ . ع . من أندونيسيا يقول في سؤاله : هل تجوز العمرة لشخص ميت ؟ وهل يجوز أن أعتمر عن والدي الذي ما زال حيا على قيد الحياة لعدم قدرته ؟ (1) .
ج : تجوز العمرة والحج عن الميت إذا كان مسلما ، وهكذا تجوز العمرة والحج عن المسلم الحي ، إذا كان عاجزا عن القيام بذلك لكبر سن أو مرض لا يرجى برؤه ، سواء كان أباك أو أمك أو غيرهما ، لما ثبت عن النبي - صلى الله عليه وسلم - أنه « سأله رجل فقال : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال له النبي - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (2) . متفق على صحته . وثبت عنه - صلى الله عليه وسلم - أنه « سألته امرأة من خثعم فقالت :
__________
(1) من الأسئلة الموجهة لسماحته من جريدة (المسلمون)
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/403)

يا رسول الله ، إن أبي شيخ كبير لا يثبت على الراحلة أفأحج عنه ؟ قال - صلى الله عليه وسلم : حجي عن أبيك » (1) متفق على صحته .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/404)

حكم الحج عمن مات ولم يوص بالحج
س : إذا مات رجل لم يوص أحدا بالحج عنه ، فهل تسقط عنه الفريضة إذا حج عنه ابنه ؟ (1) .
ج : إذا حج عنه ابنه المسلم الذي قد حج عن نفسه سقطت عنه الفريضة بذلك ، وهكذا لو حج عنه غير ابنه من المسلمين الذين قد حجوا عن أنفسهم ؛ لما ثبت في الصحيحين عن ابن عباس - رضي الله عنهما - « أن امرأة قالت : يا رسول الله إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع الحج ولا الظعن ، أفأحج عنه ؟ قال : نعم حجي عنه » (2) وفي الباب أحاديث أخرى تدل على ما ذكرنا .
__________
(1) نشر في (مجلة رابطة العالم الإسلامي) في ذي القعدة عام 1406 هـ .
(2) رواه الترمذي في (الحج) باب ما جاء في الحج عن الشيخ الكبير والميت برقم (928) .

(16/404)

حكم الحج عمن قد حج فرضه
س : حجت أمي سبع حجات فهل يجوز لي أن أحج عنها بنفسي أم لا ؟ (1) .
ج : نعم يجوز لك أن تحجي عنها حجة ثامنة أو أكثر وهذا من برها ولك في ذلك أجر عظيم إذا كنت قد حججت عن نفسك ، وكانت متوفاة أو عاجزة عن الحج لكبر السن أو مرض لا يرجى برؤه ، وأسأل الله عز وجل أن يمنحني وإياك الفقه في دينه والثبات عليه .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21 \ 5 \ 1417هـ .

(16/405)

حكم من نذر
الحج ومات ولم يحج
س : من نذر على نفسه الحج ومات وليس وراءه تركة . هل يكون القضاء استحبابا أو وجوبا ؟ (1) .
ج : إن تيسر من بعض الورثة أو غيرهم أن يحج عنه
__________
(1) من أسئلة دروس بلوغ المرام .

(16/405)

فذلك مستحب وفاعله مأجور ، وإلا فليس عليه شيء ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) مثل الدين إذا قضوا عنه فقد أحسنوا وإلا فلا حرج إذا لم يخلف تركة .
__________
(1) سورة التغابن الآية 16

(16/406)

حكم العمرة عن الميت
س : بعض العلماء يقولون إن النبي - صلى الله عليه وسلم - أذن للحج عن الميت دون العمرة فهل العمرة صحيحة . نحتاج إلى معرفة الأدلة أفيدونا جزاكم الله خيرا ؟ (1) .
ج : يجوز الاعتمار عن الغير كالحج سواء إذا كان ميتا أو عاجزا كالهرم والمريض الذي لا يرجى برؤه ، يحج عنه ويعتمر ، « جاء رجل إلى النبي - صلى الله عليه وسلم - فقال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر قال : حج عن أبيك واعتمر » (2) . فلا بأس أن يحج عنه .
__________
(1) من ضمن الأسئلة التي وجهت لسماحته بعد الدرس الذي قدمه سماحته في المسجد الحرام بتاريخ 26 \ 12 \ 1418 هـ
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/406)

العمرة تدخلها النيابة
س : العمرة هل تدخلها النيابة إذا كان الشخص لا يستطيع لمرض ؟ (1) .
ج : العمرة مثل الحج إذا كان المكلف عاجزا لمرض لا يرجى برؤه أو لكبر سن فإنه يستنيب من يعتمر عنه كالحج .
__________
(1) من أسئلة دروس بلوغ المرام

(16/407)

الحج عن الوالدين
أفضل من إنابة من يحج عنهما
س : توفيت والدتي وأنا صغير السن ، وقد أجرت على حجتها شخصا موثوقا به ، وأيضا والدي توفي وأنا لا أعرف منهما أحدا ، وقد سمعت من أحد أقاربي أنه حج . هل يجوز أن أؤجر على حجة والدتي أم يلزمني أن أحج عنها أنا بنفسي ، وأيضا والدي هل أقوم بحجة له وأنا سمعت أنه حج ؟ أرجو إفادتي وشكرا (1) .
ج : إن حججت عنهما بنفسك ، واجتهدت في إكمال
__________
(1) نشر في (كتاب الدعوة) عام 1408هـ ، ج 1 ص127

(16/407)

حجك على الوجه الشرعي فهو الأفضل ، وإن استأجرت من يحج عنهما من أهل الدين والأمانة فلا بأس .
والأفضل أن تؤدي عنهما حجا وعمرة ، وهكذا من تستنيبه في ذلك ، يشرع لك أن تأمره أن يحج عنهما ويعتمر ، وهذا من برك لهما وإحسانك إليهما ، تقبل الله منا ومنك .

(16/408)

تقديم الأم على الأب في الحج
أفضل لأن حقها أعظم وأكبر
س : توفي والدي منذ خمس سنوات ، وبعده بسنتين توفيت والدتي ، قبل أن يؤديا فريضة الحج ، وأرغب أن أحج عنهما بنفسي ، فسمعت بعض الناس يقول : يلزمك أن تحج عن أمك أولا ؛ لأن حقها أعظم من حق الأب . وبعضهم يقول : تحج عن أبيك أولا ؛ لأنه مات قبل أمك . وبقيت محتارا فيمن أقدم ، وضحوا لي أثابكم الله (1) .
ج : حجك عنهما من البر الذي شرعه الله عز وجل
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الحادي عشر عام 1400 هـ

(16/408)

وليس واجبا عليك ، ولكنه مشروع لك ومستحب ومؤكد ؛ لأنه من برهما ، كما قال النبي - صلى الله عليه وسلم - في الحديث الصحيح لما سأله رجل : « هل بقي من بر أبوي شيء أبرهما به ؟ " قال : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) . والمقصود أن من برهما بعد وفاتهما أداء الحج عنهما . وثبت عن النبي - صلى الله عليه وسلم - أنه « سألته امرأة ، قالت : يا رسول الله ، إن أبي أدركته فريضة الله على عباده في الحج وهو شيخ كبير لا يثبت على الراحلة أفأحج عنه ؟ قال : حجي عن أبيك » (2) . وسأله آخر عن أبيه ، قال : « إنه لا يثبت على الراحلة ولا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142)
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم(3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .
(3) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/409)

فالمشروع لك يا أخي أن تحج عنهما جميعا وأن تعتمر عنهما جميعا ، أما التقديم فلك أن تقدم من شئت ، إن شئت قدمت الأم ، وإن شئت قدمت الأب ، والأفضل هو تقديم الأم ؛ لأن حقها أكبر وأعظم ولو كانت متأخرة الموت وتقديمها أولى وأفضل ؛ لأن النبي - صلى الله عليه وسلم - « سئل فقيل له : يا رسول الله ، من أبر ؟ قال :"أمك" قال : ثم من ؟ قال : "أمك" قال ثم من ؟ قال :"أمك" قال ثم من ؟ قال :"أباك » (1) ، فذكره في الرابعة . وفي لفظ آخر « سئل - عليه الصلاة - والسلام قيل : يا رسول الله ، من أحق الناس بحسن صحابتي ؟ قال :" أمك" قال : ثم من ؟ قال :" أمك" قال : ثم من ؟ قال :"أمك" قال : ثم من ؟ قال :"أبوك » (2) (3) فدل ذلك على أن حقها أكبر وأعظم ، فالأفضل البداءة بها ثم تحج بعد ذلك عن أبيك وأنت مأجور في ذلك ، ولو بدأت بالأب فلا حرج .
__________
(1) رواه الإمام أحمد في (مسند البصريين) حديث معاوية بن حيدة برقم (19544) ، وابن ماجه في (الأدب) باب بر الوالدين برقم (3658) .
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الفرائض (2738),مسند أحمد بن حنبل (2/391).
(3) رواه البخاري في (الأدب) باب من أحق الناس بحسن الصحبة برقم (5971) ، ومسلم في (البر والصلة والآداب) باب بر الوالدين برقم (2548) .

(16/410)

جواز الإنابة في الحج والعمرة (1)
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرسل إليكم هذا المكتوب راجيا من فضيلتكم في أمر يخص مسألة وصية وهي :
إن جدتي أوصتني بأن أحج لها وبالنسبة لأنني مقعد بسبب رجلي وكبر سني ولا أطيق الحج فقد كلفت المدعو \ محمد بن سعيد بالحج عني وقد تكلفت بمصاريف حجه فأعطيته ألفان وستمائة (2600) ريال لذلك . فهل تجزئ هذه الحجة عن تلك الوصية . بارك الله فيكم .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع هو ما ذكرتم فقد أحسنت فيما فعلت ، وحج محمد بن سعيد المذكور عن جدتك لا بأس به إذا كان ثقة . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال شخصي مقدم من الأخ م . ط . ح . د .

(16/411)

ما يشترط في النائب
س : سماحة الشيخ هل يجوز أن أستأجر من يقوم بأداء الحج لوالدي علما بأنني لم أقض فريضة الحج بعد لعدم وجود محرم لدي أو إذا لم يكن ذلك جائزا ، فهل يجوز أن أقوم بذلك العمل في نفس العام الذي سوف أحج فيه إن شاء الله ؟ (1) .
ج : لا حرج عليك أن تستأجري من يحج عن أبيك وإن كنت لم تحجي عن نفسك ، أما أنت فليس لك الحج عن أبيك إلا بعد أن تحجي عن نفسك ولا مانع أن يحج عن أبيك من قد حج عن نفسه في السنة التي تحجين فيها عن نفسك . والله الموفق .
__________
(1) سؤال شخصي موجه لسماحته من سائلة وقد أجاب عنه سماحته بتاريخ 14 \ 1 \ 1420هـ

(16/412)

لا يلزم النائب أن يأتي
بالحج من بلد من ناب عنه
س : إذا كان النائب عمن نذر الحج في بلدة أخرى غير

(16/412)

بلد الناذر أقرب من بلد الناذر نفسه ، هل يلزمه أن يأتي بالحج من بلد الناذر ؟ (1) .
ج : لا يلزمه ذلك بل يكفيه الإحرام من الميقات ، ولو كان في مكة فأحرم منها بالحج كفى ذلك لأن مكة ميقات أهلها للحج .
__________
(1) من أسئلة دروس بلوغ المرام

(16/413)

لا حاجة إلى استشارة أبناء المتوفى للحج عنه
س : أريد أن أؤدي فريضة الحج عن خالي ، فهل لي أن استشير أبناءه الصغار ؟ (1) .
ج : إذا كان خالك متوفى وأنت قد أديت الفريضة عن نفسك فلا بأس أن تؤدي الحج عنه ، ولا حاجة إلى استشارة أبنائه ، أو غير أبنائه إذا كان قد توفي ، أو كان كبير السن لا يستطيع الحج ، وأنت قد أديت الفريضة ، فإنك إذا أحسنت إليه بأداء الحج عنه تطوعا ، فأنت مشكور ومأجور ، ولا حاجة إلى استئذان أحد في ذلك .
__________
(1) من برنامج (نور على الدرب)

(16/413)

حج عن والدتك ولو بغير إذنها
س : أريد أن أحج عن والدتي فهل لا بد أن أستأذنها ، علما بأنها سبق أن أدت حجة الفريضة ؟ (1)
ج : إذا كانت والدتك عاجزة عن الحج لكبر سنها ، أو مرض لا يرجى برؤه ، فلا بأس أن تحج عنها ولو بغير إذنها ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه « استأذنه رجل قائلا : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج والعمرة ، فقال - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (2) ، « واستأذنته امرأة قائلة : يا رسول الله ، إن أبي شيخ كبير ولا يستطيع الحج ولا الظعن أفأحج عنه ؟ فقال - صلى الله عليه وسلم - : حجي عن أبيك » (3) . وهكذا الميت يحج عنه ؛ لأحاديث صحيحة وردت في ذلك ، ولهذين الحديثين . والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1641) في 18 \ 1 \ 1419 هـ
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(3) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/414)

حجك عن أخيك
من مالك مسقط الواجب عليه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ م . ن . س . ع . وفقه الله إلى ما فيه رضاه آمين (1) .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة ونصه :
أن أخاك توفي وترك مبالغ عند بعض الناس ، وتم جمع هذه الأموال وهي عندك الآن ، وتريد إنفاقها في المشاريع الخيرية ، وقد حججت عنه من مالك . . . . إلى آخره .
ج : حجك عنه من مالك كاف وهو مسقط للواجب عليه . جزاك الله خيرا وضاعف مثوبتك .
أما الأموال المذكورة فالواجب تقسيمها بين الورثة ، وما أشكل عليكم في ذلك من وصية أو غيرها فراجعوا فيه
__________
(1) خطاب صدر من مكتب سماحته برقم 1509 \ 1 في 12 \ 5 \ 1415هـ إجابة عن سؤال مقدم من م . ن . س . ع .

(16/415)

المحكمة ، وفيما تراه المحكمة الكافية إن شاء الله .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(16/416)

حكم أخذ حجة لوفاء دين
س : هل يجوز أخذ مال عن أداء الحج عن غيري لسداد دين علي ؟ أفيدوني مأجورين (1) .
ج : لا بأس لك أن تأخذ حجة لتفي بالدين الذي عليك ؛ ولكن الذي ينبغي لك أن يكون القصد من الحجة مشاركة المسلمين في الخير مع قضاء الدين ، لعل الله أن ينفعك بذلك ، ويكون المقابل المادي الذي تأخذه عن الحجة تبعا لذلك .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ

(16/417)

حكم الحج عن مقرئ مقابل إهدائه ثواب تلاوته
س : لي صديق مقرئ في مصر هل يجوز لي أن أؤدي عنه الحجة أو العمرة بشرط أن يقرأ هو القرآن عدة مرات ويهب ثواب ذلك لوالدي ؟ (1) .
ج : إذا كان عاجزا كالشيخ الكبير والعجوز الكبيرة
__________
(1) من برنامج (نور على الدرب)

(16/417)

والمريض الذي لا يرجى برؤه جاز لك أن تحج عنه وتعتمر ، وأنت مأجور لكن بدون هذا الشرط بل تبرعا منك أو بمال يعطيك إياه لتحج عنه ؛ أما القراءة عنك أو عن غيرك فلا أصل لها شرعا .

(16/418)

حكم الحج والعمرة عن عدة أشخاص معا
س : لي إخوة كثيرون هل يجوز أن أعتمر عمرة واحدة وأحج حجة واحدة أثوبهما لي ولهم مع العلم أنهم لا يحافظون على الصلاة ؟ (1) .
ج : العمرة لا تكون إلا عن واحد وكذلك الحج ، فليس لك أن تحج عن جماعة ، ولا تعتمر عن جماعة ، وإنما الحج عن واحد والعمرة عن واحد فقط إذا كان المحجوج عنه ميتا ، وهكذا المعتمر عنه ميتا ، أو عاجزا لمرض لا يرجى برؤه ، أو كبير سن فلا بأس أن تحج عنه وتعتمر إذا كان شخصا واحدا ، وإذا أعطاك وليه مالا أو هو نفسه أي العاجز لتحج عنه فلا بأس إذا أخذته لله لا لقصد الدنيا . و الذي لا يحافظ على الصلاة لا
__________
(1) من برنامج (نور على الدرب)

(16/418)

يحج عنه وإذا كان الشخص الميت أو العاجز عن الحج لكبر سنه أو لمرض لا يرجى برؤه معروفا بأنه كان لا يصلي أو عنده ما يكفر به من نواقض الإسلام الأخرى فإنه لا يحج عنه ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء ، نسأل الله العافية .

(16/419)

لا يجوز أن يحج عن الوالدين جميعا حجة واحدة
س : الأخ ح . م . ع . من إربد في المملكة الأردنية الهاشمية يقول في سؤاله : والدتي ووالدي كبيران في السن وأرغب أن أحج عنهما جميعا في حجة واحدة فهل يجوز لي ذلك وهل هناك فرق بين الحج عن الميت والحي ؟ أرشدوني أطال الله في عمركم على طاعته (1) .
ج : إذا كان والداك لا يستطيعان الحج والعمرة لكبر سنهما فإنه يشرع لك أن تحج عن كل واحد على حدة وأن تعتمر عنه ؛ لأن النبي - صلى الله عليه وسلم - سأله بعض الناس
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 12 \ 4 \ 1419هـ

(16/419)

عن مثل هذا ، حيث قال السائل : « يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال له - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (1) . « وسألته امرأة من خثعم فقالت : يا رسول الله إن أبي شيخ كبير لا يثبت على الراحلة ، أفأحج عنه ؟ فقال : حجي عن أبيك » (2) متفق على صحته . وليس لك أن تحج عنهما حجة واحدة ، ولا أن تعتمر عنهما عمرة واحدة ، لأن الحج لا يكون إلا عن واحد وهكذا العمرة ، ولا شك أن الحج عنهما ، والعمرة عنهما من أعظم برهما ، وفقك الله وكل مسلم لما فيه رضاه إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) حديث بريدة الأسلمي برقم (22523) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم(1149)

(16/420)

حكم من استناب رجلا غير صالح
س : شخص دفع مالا لشخص من أجل أن يحج لوالدته

(16/420)

وهو يرى أنه أمين ثم تبين له أن هذا الشخص يعمل عملا غير صالح ويطلب الإفادة ؟ (1) .
ج : ينبغي لمن أراد أن يستنيب أحدا أن يبحث عنه وأن يعرف أمانته واستقامته وصلاحه ، وعليه إذا كانت الحجة لازمة وفريضة أن يعوض عنها حجة أخرى ، وإذا كانت الحجة وصية لأحد أوصاه بأن يخرجها فوضعها في يد غير أمينة فإن الأحوط في حقه أن يبدلها بغيرها ؛ لأنه لم يحرص ولم يعتن بالمقام بل تساهل ، أما إذا كان متطوعا ومحتسبا وليس عنده وصية لأحد وإنما أراد التطوع والأجر فلا شيء عليه وإن أحب أن يخرج غيرها فلا بأس .
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الثامن في 4 \ 12 \ 1401هـ ص 63

(16/421)

يجوز حج المرأة عن الرجل والعكس
س : الأخت أ . م . م . من القاهرة تقول في سؤالها : هل يجوز أن تحج المرأة عن الرجل ، وهل هناك فرق بين أن يكون الحج تطوعا أو واجبا ؟ نرجو الفتوى جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/421)

ج : يجوز حج المرأة عن الرجل إذا كان المحجوج عنه ميتا ، أو عاجزا عن الحج ، لكبر سن أو مرض لا يرجى برؤه . سواء كان الحج فرضا أو نفلا ؛ لما ثبت عن النبي - صلى الله عليه وسلم - « أن رجلا قال له : يا رسول الله ، إن أبي لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال النبي - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (1) ، وثبت عنه - صلى الله عليه وسلم - « أن امرأة من خثعم قالت : يا رسول الله ، إن أبي لا يستطيع الحج أفأحج عنه ؟ فقال لها - صلى الله عليه وسلم - : حجي عن أبيك » (2) ، والأحاديث في هذا المعنى كثيرة . ولم يفصل النبي - صلى الله عليه وسلم - بين حج الفرض والنفل ؛ فدل ذلك على جواز النيابة فيهما من الرجل والمرأة بالشرط المذكور ، وهو كون المحجوج عنه ميتا أو عاجزا لكبر سن أو مرض لا يرجى برؤه . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/422)

الحج عن الآخرين ليس خاصا بالقرابة
س : هل الحج عن الآخرين مشروع على الإطلاق أم خاص بالقرابة ، ثم هل يجوز أخذ الأجرة على ذلك ، ثم إذا أخذ الأجرة على حجة عن غيره فهل له أجر في عمله هذا ؟ (1) .
ج : الحج عن الآخرين ليس خاصا بالقرابة بل يجوز للقرابة وغير القرابة ؛ لأن الرسول - صلى الله عليه وسلم - شبهه بالدين ؛ فدل ذلك على أنه يجوز للقرابة وغير القرابة . وإذا أخذ المال وهو يقصد بذلك المشاهدة للمشاعر العظيمة ومشاركة إخوانه الحجاج والمشاركة في الخير فهو على خير إن شاء الله وله أجر . أما إذا كان لم يقصد إلا الدنيا ، فليس له إلا الدنيا ، ولا حول ولا قوة إلا بالله ، لقول رسول الله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) سؤال بعد محاضرة ألقاها سماحته في الحج في اليوم الثامن من ذي الحجة في منى عام 1402هـ
(2) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله :'' إنما الأعمال بالنية'' برقم (1907) .

(16/423)

س : الحج عن الميت ولو كان متساهلا ما كان ينوي حال حياته الحج ، هل يصح ؟ (1) .
ج : إذا كان مسلما ولم يحج فإنه يحج عنه من تركته إذا مات وهو يستطيع الحج ، وإن حج عنه بعض أقاربه أو غيرهم أجزأ ذلك .
أما إذا كان كافر فلا يحج عنه .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/424)

تارك الصلاة لا يحج عنه
س : أبو عبد الله من الرياض يقول في سؤاله : ماذا يقول فضيلتكم فيمن يهب الأعمال الصالحة ، ك قراءة القرآن ، والحج والعمرة عمن توفي وهو تارك للصلاة ، وفي الغالب يكون هذا المتوفى جاهلا وغير متعلم ؟ أفيدونا جزاكم الله خيرا (1) .
ج : تارك الصلاة لا يحج عنه ، ولا يتصدق عنه ؛ لأنه كافر في أصح قولي العلماء ؛ لقول النبي - صلى الله عليه
__________
(1) نشر في مجلة (الدعوة) في العدد (1489) بتاريخ 27 \ 11 \ 1415هـ

(16/424)

وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه مسلم في صحيحه ، وقوله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح .
أما القراءة عن الغير فلا تشرع ، لا عن الحي ولا عن الميت ؛ لعدم الدليل على ذلك ، وقد قال النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه ، وأخرجه الشيخان البخاري ومسلم في الصحيحين بلفظ : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) ، ومعنى فهو رد : أي فهو مردود .
ولم يثبت عن النبي - صلى الله عليه وسلم - ولا عن
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/425)

الصحابة - رضي الله عنهم - فيما نعلم أنهم قرأوا القرآن وثوبوه لحي أو ميت . والله ولي التوفيق .

(16/426)

حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1) .
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي - صلى الله عليه وسلم - « استأذن ربه أن يستغفر لأمه فلم يأذن الله له » ، مع أنها ماتت في
__________
(1) نشر في مجلة (الدعوة) العدد (1648) في 8 \ 3 \ 1419هـ

(16/426)

الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه ، والصحيح من أقوال أهل العلم : أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحة وردت في ذلك .

(16/427)

حكم الحج عمن يعتقد في الأولياء
س : وكلني شخص بأداء فريضة الحج عنه بعد موته ، علما أن المذكور كان يعتقد في غير الله من الأولياء والأموات ، نظرا منه أنهم سيكونون واسطة له عند الله ، فهل يجب علي أن أؤدي فريضة عنه بعد موته أم لا ، وما الدليل على ذلك ؟ (1) .
ج : إذا استنابك إنسان في أداء فريضة الحج وهو معروف بالشرك الأكبر ، كدعاء الأموات والاستغاثة بهم والنذر لهم والذبح لهم ونحو ذلك ، فهذه الاستنابة غير صحيحة
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/427)

والحج عنه باطل ؛ لأن المشرك لا يستغفر له ولا يحج عنه ولا ينفعه عمل لا منه ولا من غيره ؛ لقول الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } (1) الآية ، وقوله تعالى : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) الآية ، وإذا حرم الاستغفار لهم فالحج عنهم ومثل ذلك أو أشد .
أسأل الله العافية لي ولكم والوفاة على الإسلام آمين .
انتهى الجزء السادس عشر ويليه
بمشيئة الله تعالى الجزء السابع
عشر وأوله كتاب المواقيت
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 113

(16/428)


باب المواقيت - فتاوى ابن باز

باب المواقيت

(17/5)

بسم الله الرحمن الرحيم
1 - مواقيت الحج الزمانية والمكانية
س : نسأل فضيلتكم عن معنى قول الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1) الآية جزاكم الله خيرا ؟ (2) .
ج : يقول الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (3) ومعنى الآية : أن الحج يهل به في أشهر معلومات وهي : شوال وذو القعدة والعشر الأولى من ذي الحجة ، هذه هي الأشهر . هذا هو المراد بالآية وسماها الله أشهرا ؛ لأن قاعدة العرب إذا ضموا بعض الثالث إلى الاثنين ، أطلقوا عليها اسم الجمع .
وقوله سبحانه : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (4) يعني : أوجب الحج فيهن على نفسه بالإحرام بالحج فإنه يحرم عليه الرفث
__________
(1) سورة البقرة الآية 197
(2) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(17/7)

والفسوق والجدال . والرفث هو : الجماع ودواعيه ، فليس له أن يجامع زوجته بعد ما أحرم ، ولا يتكلم ولا يفعل ما يدعوه إلى الجماع ولا يأتي الفسوق وهي : المعاصي كلها من عقوق الوالدين ، وقطيعة الرحم ، وأكل الربا ، وأكل مال اليتيم ، والغيبة ، والنميمة ، وغير ذلك من المعاصي .
والجدال معناه : المخاصمة والمماراة بغير حق فلا يجوز للمحرم بالحج أو بالعمرة أو بهما أن يجادل بغير حق ، وهكذا في الحق لا ينبغي أن يجادل فيه بل يبينه بالحكمة والكلام الطيب ، فإذا طال الجدال ترك ذلك ولكن لا بد من بيان الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، وهذا النوع غير منهي عنه بل مأمور به في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(17/8)

2- حكم من جاوز الميقات دون إحرام
س : ما حكم من جاوز الميقات دون أن يحرم سواء كان لحج أو عمرة أو لغرض آخر ؟ (1) .
__________
(1) نشر في جريدة (الجزيرة) العدد (8593) بتاريخ 20 \ 12 \ 1416 هـ ، وفي جريدة (عكاظ) العدد (11543) بتاريخ 2 \ 12 \ 1418 هـ ، وفي العدد (11545) بتاريخ 4 \ 12 \ 1418 هـ .

(17/8)

ج : من جاوز الميقات لحج أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات ؛ لأن رسول الله - صلى الله عليه وسلم - أمر بذلك قال - عليه الصلاة والسلام - : « يهل أهل المدينة من ذي الحليفة ، ويهل أهل الشام من الجحفة ، ويهل أهل نجد من قرن ، ويهل أهل اليمن من يلملم » (1) . هكذا جاء في الحديث الصحيح ، وقال ابن عباس : « وقت النبي لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) . فإذا كان قصده الحج أو العمرة فإنه يلزمه أن يحرم من الميقات الذي يمر عليه ، فإن كان من طريق المدينة أحرم من ذي الحليفة ، وإن كان من طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن ، وإن كان من طريق اليمن أحرم من يلملم ، وإن كان من طريق نجد أو الطائف أحرم من وادي قرن ويسمى قرن المنازل ، ويسمى السيل الآن ، ويسميه بعض الناس وادي محرم ، فيحرم من ذلك بحجة أو عمرة أو بهما جميعا ، والأفضل إذا كان في أشهر
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/9)

الحج أن يحرم بالعمرة فيطوف لها ويسعى ويقصر ويحل ثم يحرم بالحج في وقته ، وإن كان مر على الميقات في غير أشهر الحج مثل رمضان أو شعبان أحرم بالعمرة فقط ، هذا هو المشروع ، أما إن كان قدم لغرض آخر لم يرد حجا ولا عمرة إنما جاء لمكة للبيع أو الشراء أو لزيارة بعض أقاربه وأصدقائه أو لغرض آخر ولم يرد حجا ولا عمرة فهذا ليس عليه إحرام على الصحيح وله أن يدخل بدون إحرام ، هذا هو الراجح من قولي العلماء والأفضل أنه يحرم بالعمرة ليغتنم الفرصة .

(17/10)

س : ما حكم تجاوز الميقات في الحج والعمرة ؟ (1) .
ج : لا يجوز للمسلم إذا أراد الحج أو العمرة أن يتجاوز الميقات الذي يمر به إلا بإحرام ، فإن تجاوزه بدون إحرام لزمه الرجوع إليه والإحرام منه ، فإن ترك ذلك وأحرم من مكان دونه أو أقرب منه إلى مكة فعليه دم عند الكثير من أهل العلم يذبح في مكة ويوزع بين الفقراء ؛ لكونه ترك واجبا وهو الإحرام من الميقات الشرعي ، أما إن كان حين مروره بالميقات لم يرد حجا أو عمرة وإنما أراد حاجة أخرى بمكة كزيارة لبعض أقاربه أو أصدقائه أو تجارة أو نحو ذلك فمثل هذا لا شيء عليه ؛
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 1 \ 8 \ 1387 هـ عندما كان نائبا لرئيس الجامعة الإسلامية على استفتاء مقدم من م . ي . م . ع .

(17/10)

لكونه ما أراد حجا ولا عمرة لكن لا يجوز له ذلك إذا كان لم يعتمر عمرة الإسلام فيما مضى من الزمان ، ومتى أراد هذا الذي تجاوز الميقات بدون إحرام لكونه لم يرد الحج أو العمرة متى أراد الحج أو العمرة في الطريق قبل أن يصل الحرم وجب عليه أن يحرم من المكان الذي تجددت فيه النية ، والحجة في ذلك ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما قال : « وقت النبي - صلى الله عليه وسلم - لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (1) . فدل هذا الحديث على جميع ما ذكرناه آنفا لمن تأمله ، أما إن كان الذي لم يرد حجا ولا عمرة لم تتجدد له نية الحج أو العمرة إلا بعد ما وصل إلى الحرم فهذا فيه تفصيل : فإن كان أراد الحج فلا بأس أن يحرم به من الحرم أو الحل ؛ لقول النبي - صلى الله عليه وسلم - في هذا الحديث : « ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (2) .
وأما إن أراد العمرة فإنه يخرج إلى الحل كالتنعيم والجعرانة أو غيرهما فيحرم من ذلك ؛ لأن النبي صلى الله عليه
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(17/10)

وسلم أمر عائشة رضي الله عنها لما أرادت العمرة وهي بمكة أن تخرج إلى التنعيم فتهل بعمرة منه . وأمر أخاها عبد الرحمن أن يصحبها في ذلك . والله ولي التوفيق .

(17/12)

3 - حكم من تجاوز الميقات أكثر من مرة دون إحرام
س : الأخ \ إ . ع . ج . من الرياض بالمملكة العربية السعودية يقول في سؤاله : شخص عليه دم لإحرامه من جدة بعد أن جاوز الميقات وقد وقع في هذا الخطأ عدة مرات ، ماذا يفعل ؟ هل يذبح ذبيحة واحدة وتكفي أم الجواب خلاف ذلك ؟ أرجو من سماحتكم الإفادة جزاكم الله خيرا (1) .
ج : عليه عن كل مرة ذبيحة تذبح في مكة للفقراء إذا كان قد جاوز الميقات وهو ناو الحج أو العمرة ثم أحرم من جدة ، ويجزئ عن ذلك سبع بدنة أو سبع بقرة مع التوبة إلى الله سبحانه من ذلك ؛ لأنه لا يجوز للمسلم أن يجاوز الميقات وهو ناو الحج أو العمرة إلا بإحرام ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير
__________
(1) نشر في (المجلة العربية) رجب 1412 هـ .

(17/12)

أهلهن ممن أراد الحج والعمرة » (1) . ولقول ابن عباس رضي الله تعالى عنهما : « من ترك نسكا أو نسيه فليهرق دما » (2) . وفق الله الجميع لما يحبه ويرضاه .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) رواه مالك في الموطأ في (الحج) باب التقصير برقم (905) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(17/13)

4 - من قصد مكة لتجارة
أو زيارة لأقاربه فليس عليه إحرام
س : ما حكم من قدم إلى مكة ولم يحرم للعمرة ولم يطف ولم يسع ؟ (1) .
ج : إذا كان الذي قصد مكة لم يرد حجا ولا عمرة وإنما أراد التجارة أو الزيارة لبعض أقاربه أو نحو ذلك فليس عليه إحرام ولا طواف ولا سعي ولا وداع ، لقول النبي صلى الله عليه وسلم - لما وقت المواقيت لأهل المدينة والشام ونجد واليمن - : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) . الحديث أخرجه البخاري ومسلم من حديث ابن عباس رضي
__________
(1) فتوى صدرت من مكتب سماحته
(2) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/13)

الله عنهما ، فدل ذلك على أن من لم يرد الحج والعمرة فليس عليه شيء ولكن إذا تيسر له الإحرام للعمرة فهو أفضل ؛ لقول النبي - صلى الله عليه وسلم - : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (1) . وهذا في حق من قد أدى عمرة الإسلام . أما من لم يؤدها فالواجب عليه البدار بها إذا قدر على ذلك كالحج . والله الموفق .
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(17/14)

5- حكم التردد بين الطائف وجدة للعمل بلا إحرام لمن نوى الحج
س : موظف قد عزم على الحج لكن له أعمال في الطائف يتردد من أجلها بين الطائف وجدة بغير إحرام ؟ (1) .
ج : لا حرج في ذلك ؛ لأنه حين تردده من الطائف إلى جدة لم يقصد حجا ولا عمرة وإنما أراد قضاء حاجاته لكن من علم في الرجعة الأخيرة من الطائف أنه لا عودة له إلى الطائف قبل الحج فعليه أن يحرم من الميقات بالعمرة أو الحج . أما إذا لم يعلم ثم صادف وقت الحج وهو في جدة فإنه يحرم من
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 205 .

(17/14)

جدة بالحج ولا شيء عليه . ويكون حكمه حكم المقيمين في جدة الذين جاءوا إليها لبعض الأعمال ولم يريدوا حجا ولا عمرة عند مرورهم بالميقات .

(17/15)

6- حكم من نوى العمرة لوالده ثم لنفسه قبل الميقات
س : الأخ \ ص . ع . س . من الظهران في المملكة العربية السعودية يقول في سؤاله : أنا مقيم وأرغب في تأدية عمرة رمضان لي ولوالدي المتوفى ، فهل يجوز لي أن أذهب للميقات وأنوي العمرة لوالدي ثم إذا أديت النسك أحرم من مكاني سواء بمكة أو جدة بعمرة لنفسي أم لا بد من الذهاب للميقات ؟ (1) .
ج : إذا كنت خارج المواقيت وأردت الحج أو العمرة لك أو لغيرك من الأموات أو العاجزين عن أدائها لكبر سن أو مرض لا يرجى برؤه ، فإن الواجب عليك أن تحرم من الميقات الذي تمر عليه وأنت قاصد الحج أو العمرة فإذا فرغت من أعمال العمرة أو الحج فلا حرج عليك أن تأخذ عمرة لنفسك من أدنى الحل كالتنعيم والجعرانة ونحوهما ، ولا يلزمك الرجوع إلى الميقات ؛ لأن عائشة رضي الله عنها أحرمت
__________
(1) نشر في (المجلة العربية) جمادى الآخرة 1411 هـ .

(17/15)

بالعمرة من ميقات المدينة مع النبي - صلى الله عليه وسلم - في حجة الوداع فلما فرغت من حجها وعمرتها استأذنت النبي - صلى الله عليه وسلم - في عمرة مفردة فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فاعتمرت بعد الحج ولم يأمرها بالرجوع إلى الميقات . وكانت قد أدخلت الحج على عمرتها التي أحرمت بها من الميقات بأمر النبي - صلى الله عليه وسلم - لما حاضت قبل أن تؤدي أعمالها .
أما إن كنت ساكنا داخل المواقيت جدة وبحرة ونحوهما فإنه يكفيك أن تحرم بالعمرة أو الحج من منزلك ولا يلزمك الذهاب إلى الميقات ؛ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) . ثم قال : « ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة يهلون من مكة » (2) . متفق عليه من حديث ابن عباس رضي الله عنهما .
وبين حديث عائشة رضي الله عنها المذكور آنفا أن من كان داخل الحرم ليس له أن يحرم من داخل الحرم للعمرة خاصة ، بل عليه أن يخرج إلى الحل فيحرم منه بالعمرة ، كما
__________
(1) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(2) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم (1524) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/16)

أمر النبي - صلى الله عليه وسلم - عائشة بذلك . ويكون حديث عائشة المذكور مخصصا لقوله - صلى الله عليه وسلم - في حديث ابن عباس : « حتى أهل مكة يهلون من مكة » (1) وهذا قول جمهور أهل العلم رحمهم الله تعالى . وبالله التوفيق .
__________
(1) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(17/17)

7 - إحرام من هم دون المواقيت
س : من كان سكنه دون المواقيت فمن أين يحرم ؟ (1) .
ج : من كان دون المواقيت أحرم من مكانه مثل أهل أم السلم وأهل بحرة يحرمون من مكانهم وأهل جدة يحرمون من بلدهم ؛ لقوله - صلى الله عليه وسلم - في حديث ابن عباس : « ومن كان دون ذلك - أي دون المواقيت - فمهله من حيث أنشأ » (2) . وفي لفظ آخر : « فمهله من أهله حتى أهل مكة يهلون منها » (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1545) في محرم 1417 هـ ، وفي جريدة (الرياض) ، وفي جريدة (الجزيرة) بتاريخ 15 \ 2 \ 1415 هـ .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(3) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/17)

8 -
حكم من بدا له الحج والعمرة بعد تجاوز الميقات
س : ما حكم الشرع فيمن خرج من الرياض إلى مكة ولم يقصد حجا ولا عمرة ، ثم بعد وصوله إلى مكة أراد الحج فأحرم من جدة قارنا فهل يجزئه الإحرام من جدة أم عليه دم ولا بد من ذهابه إلى أحد المواقيت المعلومة ، أفتونا مأجورين ؟ (1) .
ج : من خرج من الرياض أو غيرها قاصدا مكة ولم يرد حجا ولا عمرة وإنما أراد عملا آخر كالتجارة أو زيارة بعض الأقارب أو نحو ذلك ثم بدا له بعد ما وصل مكة أن يحج فإنه يحرم من مكانه الذي هو فيه ، إن كان في جدة أحرم منها ، وإن كان في مكة أحرم من مكة ، وهكذا أي مكان يعزم فيه الحج أو العمرة وهو فيه يحرم منه للحج والعمرة إذا كان دون المواقيت ولا حرج عليه ؛ لأن ميقاته هو الذي نوى منه الحج أو العمرة
__________
(1) نشر في مجلة (الدعوة) العدد (1417) بتاريخ 6 \ 1 \ 1417 هـ ، وفي مجلة (التوعية الإسلامية) عدد (11) في 11 ذي الحجة 1400 هـ صـ 60 ، وفي العدد (4) عام 1404 هـ صـ 79 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 38 .

(17/18)

إذا كان دون المواقيت ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (1) .
لكن إذا أراد العمرة وهو في حرم مكة لم يجز له الإحرام بها من داخل الحرم بل عليه أن يخرج حتى يحرم بها من خارج الحرم ، التنعيم أو الجعرانة أو غيرهما ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة أن تحرم بالعمرة من خارج الحرم لما أرادت أن تعتمر في حجة الوداع وهي في داخل الحرم .
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/19)

س : أنا مقيم في مدينة الرياض وذهبت إلى مكة مع بداية الحج برا عن طريق السيل الكبير لزيارة أهلي ، وكتبت لي حجة دون ذهابي إلى الميقات . فهل علي دم إن لم أحرم من الميقات ؟ وهل يجوز الإحرام من جدة في مثل هذه الحالة ؟ (1) .
ج : إذا كنت حين مررت على الميقات لم تنو حجا ولا عمرة ، وإنما نويت الحج بعد وصولك إلى مكة فليس عليك شيء ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) .

(17/19)

والعمرة ، ومن كان دون ذلك فمهله من حيث أنشأ ، حتى أهل مكة من مكة » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/20)

9 - حكم الإحرام من الحرم الشريف
س : ما قولكم في رجل أحرم في الحرم الشريف بالحج نيابة عن غيره ولم يحرم في الميقات ، أفيدونا جزاكم الله خيرا ؟ (1) .
ج : إذا كان هذا المحرم مقيما في الحرم ثم جاء وقت الحج وهو مقيم ، إذا دخلها دخولا شرعيا لأداء عمرة أو حج سابق ، أو دخلها لحاجة كالتجارة أو نحوها ثم بدا له أن يحج عن نفسه أو غيره فإنه يحرم من مكة ولا حاجة له إلى الميقات .
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (11) في 11 \ 12 \ 1400 هـ صـ 60 ، وفي العدد (3) لعام 1404 هـ صـ (78) ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 29 .

(17/20)

10 - ميقات الحجاج القادمين من أفريقيا
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة \ ت . أ . ر . حفظها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد تلقيت رسالتك المؤرخة في 16 \ 12 \ 1391 هـ وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها (1) .
أولا : بالنسبة لحجك مع عمك فلا بأس به ؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور .
وأما ميقات الحجاج القادمين من أفريقيا فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة . ومن أحرم من رابغ فقد أحرم من الجحفة ؛ لأن الجحفة قد ذهبت آثارها وصارت بلدة رابغ في محلها أو قبلها بقليل .
وأما من ناحية المساجد الموجودة بالمدينة المعروفة
__________
(1) خطاب صدر من مكتب سماحته برقم 621\1\1 وتاريخ 20 \ 1 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/21)

حاليا فكلها حادثة ما عدا مسجد النبي - صلى الله عليه وسلم - ، ومسجد قباء ، وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما ، بل هي كسائر المساجد من أدركته الصلاة فيها صلى مع أهلها أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها ؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها ، وتحقيقا لرغبتك يسرنا أن نبعث إليك برفقه بعضا من الكتب التي توزعها الجامعة حسب البيان المرفق ، نسأل الله أن ينفع بها . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية
__________
(1) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(17/21)

11 -
بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه أما بعد : (1) .
فقد اطلعت على ما كتب في التقويم القطري بإملاء فضيلة الشيخ عبد الله بن إبراهيم الأنصاري صفحة (95 ، 96) حول المواقيت للوافدين إلى مكة بنية الحج أو العمرة فألفيته قد أصاب في مواضع وأخطأ في مواضع خطأ كبيرا ، فرأيت أن من النصح لله ولعباده التنبيه على المواضع التي أخطأ فيها راجيا بعد اطلاعه على ذلك توبته عما أخطأ فيه ورجوعه إلى الحق ؛ لأن الرجوع إلى الحق شرف وفضيلة وهو خير من التمادي في الباطل بل هو واجب لا يجوز تركه ؛ لأن الحق واجب الاتباع ، فأقول :
أولا : ذكر وفقه الله في الفقرة الثالثة من كلمته ما نصه :
__________
(1) نشر في مجلة (الدعوة) العدد (826) بتاريخ 1402 هـ ، وفي (مجلة التوعية الإسلامية في الحج) صـ (20) العدد الأول عام 1402 هـ ، وفي (مجلة الجامعة الإسلامية بالمدينة المنورة) العدد (53) السنة الرابعة عشر عام 1402 هـ ، وفي مجلة (البحوث الإسلامية) العدد (6) صـ 282 .

(17/23)

"القاصدون عن طريق الجو لأداء الحج والعمرة إذا كانت النية منهم الإقامة بجدة ولو يوما واحدا ينطبق عليهم حكم المقيمين بجدة والنازلين بها فلهم أن يحرموا من جدة " انتهى .
وهذا كلام باطل وخطأ ظاهر مخالف للأحاديث الصحيحة الواردة في المواقيت ، ومخالف لكلام أهل العلم في هذا الباب ، ومخالف لما ذكره هو نفسه في الفقرة الأولى من كلمته المشار إليها آنفا ؛ لأن النبي - صلى الله عليه وسلم - وقت المواقيت لمريدي الحج والعمرة من سائر الأمصار ولم يجعل جدة ميقاتا لمن توجه إلى مكة من سائر الأمصار والأقاليم وهذا يعم الوافدين إليها من طريق البر أو البحر أو الجو .
والقول بأن الوافد من طريق الجو لم يمر عليها قول باطل لا أساس له من الصحة ؛ لأن الوافد من طريق الجو لا بد أن يمر قطعا بالمواقيت التي وقتها النبي - صلى الله عليه وسلم - أو على ما يسامتها فيلزمه الإحرام منها ، وإذا اشتبه عليه ذلك لزمه أن يحرم في الموضع الذي يتيقن أنه محاذيها أو قبلها حتى لا يجاوزها بغير إحرام ، ومن المعلوم أن الإحرام قبل المواقيت صحيح وإنما الخلاف في كراهته وعدمها ، ومن أحرم قبلها احتياطا خوفا من مجاوزتها بغير إحرام فلا كراهة في حقه ، أما تجاوزها بغير إحرام فهو محرم بالإجماع في حق كل مكلف أراد حجا أو عمرة ؛ لقول النبي - صلى الله عليه وسلم - في حديث

(17/24)

ابن عباس المتفق عليه لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة » (1) . ولقوله - صلى الله عليه وسلم - في حديث ابن عمر المتفق عليه : « يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن » (2) . وهذا اللفظ عند أهل العلم خبر بمعنى الأمر فلا تجوز مخالفته ، وقد ورد في بعض الروايات بلفظ الأمر وذلك بلفظ " ليهل " والقول بأن من أراد الإقامة بجدة يوما أو ساعات من الوافدين إلى مكة من طريق جدة له حكم سكان جدة في جواز الإحرام منها قول لا أصل له ولا أعلم به قائلا من أهل العلم .
فالواجب على من يوقع عن الله ويفتي عباده في الأحكام الشرعية أن يتثبت فيما يقول وأن يتقي الله في ذلك ؛ لأن القول على الله بغير علم خطره عظيم وعواقبه وخيمة . وقد جعل الله سبحانه القول عليه بلا علم في أعلى مراتب التحريم لقوله عز وجل : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(3) سورة الأعراف الآية 33

(17/25)

وأخبر سبحانه في آية أخرى أن ذلك مما يأمر به الشيطان فقال سبحانه : { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (1) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وعلى مقتضى هذا القول الباطل لو أراد من توجه من المدينة إلى مكة بنية الحج والعمرة أن يقيم بجدة ساعات جاز له أن يؤخر إحرامه إليها ، وهكذا من توجه من نجد أو الطائف إلى مكة بنية الحج أو العمرة وأراد الإقامة في لزيمة أو الشرائع يوما أو ساعات جاز له أن يتجاوز قرنا غير محرم ويكون له حكم سكان لزيمة أو الشرائع . وهذا قول! لا يخفى بطلانه على من تأمل النصوص وكلام أهل العلم والله المستعان .
ثانيا : ذكر الشيخ عبد الله الأنصاري في الفقرة الخامسة ما نصه : "يجوز لمن يقصد أداء العمرة أن يتجه إلى التنعيم فيحرم منها حيث إنها الميقات الشرعي " انتهى . وهذه العبارة فيها إجمال وإطلاق فإن كان أراد بها سكان مكة والمقيمين بها فصحيح ، ولكن يؤخذ عليه قوله : "إن التنعيم هو الميقات الشرعي " فليس الأمر كذلك بل الحل كله ميقات لأهل مكة والمقيمين بها فلو أحرموا من الجعرانة أو غيرهما من الحل فلا حرج وكانوا بذلك محرمين من ميقات شرعي وقد أمر النبي
__________
(1) سورة البقرة الآية 168
(2) سورة البقرة الآية 169

(17/26)

- صلى الله عليه وسلم - عبد الرحمن بن أبي بكر أن يخرج بعائشة إلى الحل لما أرادت العمرة ، وكونها أحرمت من التنعيم لا يوجب ذلك أن يكون هو الميقات الشرعي وإنما يدل على الاستحباب كما قاله بعض أهل العلم ؛ لأن في بعض الروايات من حديثها أن النبي - صلى الله عليه وسلم - أمر عبد الرحمن يعمرها من التنعيم وذلك - والله أعلم - لكونه أقرب الحل إلى مكة جمعا بين الروايات ، أما إن أراد بهذه العبارة أن كل من أراد العمرة له أن يحرم من التنعيم ولو كان في جهة أخرى من الحل فليس بصحيح ؛ لأن كل من كان في جهة من الجهات خارج الحرم ودون المواقيت فإن ميقاته من أهله للحج والعمرة جميعا لقول النبي - صلى الله عليه وسلم - في حديث ابن عباس المتفق عليه - : « ومن كان دون ذلك - يعني دون المواقيت - فمهله من أهله » وفي لفظ « فمهله من حيث أنشأ » وقد أحرم النبي - صلى الله عليه وسلم - من الجعرانة عام الفتح لما فرغ من تقسيم غنائم حنين فلم يذهب إلى التنعيم ، والله ولي التوفيق .
ثالثا : ذكر الشيخ عبد الله في الفقرة السادسة والسابعة ما نصه : " لا حجة لمن يقول بأن القاصد إلى جدة بالطائرة يمر بالميقات ؛ لأنه لا يمر بأي ميقات من المواقيت بل هو هائم أو طائر في الجو ولم ينزل إلا بجدة " ونص الحديث : « ولمن مر بهن ، ولا يعتبر من كان طائرا بالهواء بأنه مار بأي ميقات »

(17/27)

انتهى كلامه . وهذا القول غير صحيح وقد مضى الرد عليه آنفا ، وقد سبق الشيخ عبد الله الأنصاري إلى هذا الخطأ الشيخ عبد الله بن زيد آل محمود في مقال وزعه زعم فيه أن الوافد من طريق الجو أو البحر إلى مكة لا يمر على المواقيت وزعم أن ميقاته جدة ، وقد أخطأ في ذلك كما أخطأ الشيخ عبد الله الأنصاري فالله يغفر لهما جميعا ، وقد كتب مجلس هيئة كبار العلماء في المملكة العربية السعودية ردا على الشيخ عبد الله بن زيد آل محمود في زعمه أن جدة ميقات للوافدين إلى مكة من الحجاج والعمار من طريق الجو أو البحر ونشر الرد في وقته ، وقد أصاب المجلس في ذلك وأدى واجب النصح لله ولعباده ، ولا يزال الناس بخير ما بقي فيهم من ينكر الخطأ والمنكر ويبين الصواب والحق . وما أحسن ما قال الإمام مالك رحمه الله : "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر " يعني رسول الله - صلى الله عليه وسلم - . وأسأل الله أن يغفر لنا جميعا وأن يمنحنا وسائر إخواننا إصابة الحق في القول والعمل والرجوع إلى الصواب إذا وضح دليله إنه خير مسئول .
رابعا : ذكر الشيخ عبد الله الأنصاري هداه الله في الفقرة الثامنة والتاسعة ما نصه : "على من يريد مواصلة سيره إلى مكة لأداء نسكه أن يجهز إحرامه من آخر مطار يقوم منه وينوي قبل جدة بمقدار عشرين دقيقة إذا كان قصده مواصلة السير

(17/28)

بدون توقف أو إقامة في جدة ، أما الذي يقيم بجدة ولو لساعات يجوز له أن يحرم من جدة إن شاء الله وينطبق عليه حكم ساكن جدة " انتهى كلامه .
وقد سبق أن هذا التفصيل والتحديد لا أساس له من الصحة وأن الواجب على من أراد الحج أو العمرة من الوافدين إلى مكة من طريق الجو أو البحر الإحرام بالنسك الذي أرادوا من حج أو عمرة إذا حاذوا الميقات الذي في طريقهم أو سامتوه ولا يجوز لهم تأخير الإحرام ولو نووا الإقامة بها يوما أو ساعات فإن شكوا في المحاذاة لزمهم الإحرام من المكان الذي يتيقنون فيه احتياطا للواجب ، وإنما الكراهة عند بعض أهل العلم في حق من أحرم قبل الميقات بدون عذر شرعي .
وأسأل الله أن يهدينا جميعا صراطه المستقيم ، وأن يوفقنا وجميع علماء المسلمين لإصابة الحق في القول والعمل ، وأن يعيذنا جميعا من القول عليه بلا علم إنه سميع قريب . ولواجب النصح للمسلمين جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/29)

12 -
إبطال دعوى من ادعى
أن جدة ميقات لجميع الوافدين
إلى مكة من طريقها للحج أو العمرة
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، وبعد : (1) .
فإن رسول الله - صلى الله عليه وسلم - بين مواقيت الإحرام التي لا يجوز لمن مر بها يريد الحج أو العمرة تجاوزها بدون إحرام وهي :
ذو الحليفة ( أبيار علي ) : لأهل المدينة ومن جاء عن طريقهم .
والجحفة : لأهل الشام ومصر والمغرب ومن جاء عن طريقهم .
ويلملم ( السعدية ) : لأهل اليمن ومن جاء عن طريقهم .
__________
(1) صدرت من مكتب سماحته ، وفي جريدة (الندوة) العدد (11064) في 19 \ 11 \ 1415 هـ ، وفي جريدة (المسلمون) العدد (533) في 21 \ 11 \ 1415 هـ ، وفي غيرهما من الصحف المحلية .

(17/30)

وقرن المنازل ( السيل الكبير ) : لأهل نجد وأهل المشرق ومن جاء عن طريقهم .
وذات عرق : لأهل العراق ومن جاء عن طريقهم .
ومن كان منزله دون هذه المواقيت مما يلي مكة فإنه يحرم من منزله حتى أهل مكة يحرمون من مكة للحج وأما العمرة فيحرمون بها من أدنى الحل .
ومن مر بهذه المواقيت قادما إلى مكة وهو لا يريد حجا ولا عمرة فإنه لا يلزمه إحرام على الصحيح ، لكن لو بدا له أن يحج أو يعتمر بعد ما تجاوزها فإنه يحرم من المكان الذي نوى فيه الحج أو العمرة ، إلا إذا نوى العمرة وهو في مكة فإنه يخرج إلى أدنى الحل ويحرم - كما سبق - . فالإحرام يجب من هذه المواقيت على كل من مر بها أو حاذاها برا أو بحرا أو جوا وهو يريد الحج أو العمرة .
والذي أوجب نشر هذا البيان أنه صدر من بعض الإخوة في هذه الأيام كتيب اسمه : (أدلة الإثبات أن جدة ميقات) يحاول فيه إيجاد ميقات زائد على المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - حيث ظن أن جدة تكون ميقاتا للقادمين في الطائرات إلى مطارها أو القادمين إليها عن طريق البحر أو عن طريق البر فلكل هؤلاء أن يؤخروا الإحرام إلى أن

(17/31)

يصلوا إلى جدة ويحرموا منها ، لأنها بزعمه وتقديره تحاذي ميقاتي السعدية والجحفة فهي ميقات وهذا خطأ واضح يعرفه كل من له بصيرة ومعرفة بالواقع ؛ لأن جدة داخل المواقيت والقادم إليها لا بد أن يمر بميقات من المواقيت التي حددها رسول الله - صلى الله عليه وسلم - أو يحاذيه برا أو بحرا أو جوا فلا يجوز له تجاوزه بدون إحرام إذا كان يريد الحج أو العمرة لقوله - صلى الله عليه وسلم - لما حدد هذه المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة » (1) فلا يجوز للحاج والمعتمر أن يخترق هذه المواقيت إلى جدة بدون إحرام ثم يحرم منها لأنها داخل المواقيت .
ولما تسرع بعض العلماء منذ سنوات إلى مثل ما تسرع إليه صاحب هذا الكتيب فأفتى بأن جدة ميقات للقادمين إليها صدر عن هيئة كبار العلماء قرار بإبطال هذا الزعم وتفنيده جاء فيه ما نصه : " وبعد الرجوع إلى الأدلة وما ذكره أهل العلم في المواقيت المكانية ومناقشة الموضوع من جميع جوانبه فإن المجلس يقرر بالإجماع ما يلي :
1 - أن الفتوى الصادرة الخاصة بجواز جعل جدة ميقاتا لركاب الطائرات الجوية والسفن البحرية فتوى باطلة لعدم استنادها إلى نص من كتاب الله أو سنة رسوله أو إجماع سلف الأمة ، ولم يسبقه إليها أحد من علماء المسلمين
__________
(1) صحيح البخاري الحج (1456),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(17/32)

الذين يعتد بأقوالهم .
2 - ولا يجوز لمن مر بميقات من المواقيت المكانية أو حاذى واحدا منها جوا أو برا أو بحرا أن يتجاوزها من غير إحرام كما تشهد لذلك الأدلة ، وكما قرره أهل العلم رحمهم الله تعالى .
ولواجب النصح لله ولعباده رأيت أنا وأعضاء اللجنة الدائمة للبحوث العلمية والإفتاء إصدار هذا البيان حتى لا يغتر أحد بالكتيب المذكور" انتهى . هذا وبالله التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/33)

13 - جدة ليست ميقاتا
س : بعضهم يفتي للقادم للحج بطريق الجو بأن يحرم من جدة وآخرون ينكرون ذلك فما هو وجه الصواب في هذه المسألة ؟ أفتونا مأجورين (1) .
ج : الواجب على جميع الحجاج جوا وبحرا وبرا أن يحرموا من الميقات الذي يمرون عليه برا أو يحاذونه جوا أو بحرا ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) الحديث متفق عليه .
أما جدة فليست ميقاتا للوافدين وإنما هي ميقات لأهلها ولمن وفدوا إليها غير مريدين الحج ولا العمرة ثم أنشئوا الحج والعمرة منها .
س : ما حكم من جعل جدة ميقاتا خاصا للولايات المتحدة ؟ (3)
ج : جدة ميقات لأهلها والمقيمين بها ولمن قصد الحج
__________
(1) نشر في كتاب (الدعوة) الجزء الأول صـ 125 .
(2) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(3) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/34)

أو العمرة من طريق البحر أو الجو ولم يحاذ ميقاتا قبلها وليست ميقاتا لغيرهم .

(17/35)

14 - ميقات القادمين من السودان
س : بالنسبة للقادمين من السودان بعض العلماء يفتونهم بأن ميقاتهم جدة ؟ (1)
ج : على حسب الطريق إن كان طريقهم يمر بميقات الجحفة لزمهم الإحرام إذا حاذوها وإن كان طريقهم لا يحاذي ميقاتا قبل جدة فإنهم يحرمون منها إذا كانوا ممن أراد الحج أو العمرة .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/35)

15- حكم من يقول للقادمين للحج
أو العمرة اجلسوا في جدة ثلاثة أيام ثم أحرموا
س : بعض القادمين من خارج المملكة إذا وصلوا جدة يقولون اجلسوا ثلاثة أيام في جدة ثم أحرموا من الميقات ، فما حكم ذلك ؟ (1)
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/35)

ج : يلزمهم أن يعودوا إلى ميقاتهم إذا كانوا قادمين للحج أو العمرة ولا يجوز لهم تجاوز الميقات بدون إحرام ؛ لأن الرسول - عليه الصلاة والسلام - لما وقت المواقيت لأهل المدينة والشام ونجد واليمن وغيرهم قال : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) فلا بد أن يحرموا من الميقات الذي يمرون عليه إذا كانوا قاصدين الحج أو العمرة فيحرموا منه فإذا تجاوزوه فإن عليهم الرجوع إليه فإن تجاوزوه ولم يرجعوا وأحرموا بعده لزمهم دم وهكذا إن عجزوا عن الرجوع إليه أحرموا من مكانهم وعليهم دم يجزئ في الأضحية يذبح في مكة للفقراء ويقسم بينهم .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/36)

16 -
تعقيب على فضيلة الشيخ عبد الله كنون
حول تأخير الإحرام لأهل المغرب إلى جدة
الحمد لله رب العالمين ، والصلاة والسلام على الصادق الأمين ، نبينا محمد وعلى آله وصحبه أجمعين ، ومن سار على دربهم إلى يوم الدين ، أما بعد : (1)
فقد اطلعت على فتوى لصاحب الفضيلة الشيخ عبد الله كنون قد نشرت في صحيفة الميثاق المغربية حول الإحرام من الطائرة لأهل المغرب وتأخيره إلى جدة ، فاستغربتها كثيرا ، ومع تقديري لعلمه وفضله ، فقد رأيت التنبيه على عدم صحة هذه الفتوى ، وأن تأخير الإحرام إلى جدة للحاج المغربي أو المعتمر أمر مخالف للأحاديث الصحيحة الدالة على وجوب الإحرام من المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - ومنها الجحفة لأهل مصر والشام والمغرب وسائر دول شمال أفريقيا .
بل الواجب على الحاج المغربي أن يحرم إذا حاذى الميقات جوا وبرا وبحرا كما هو نص الحديث الشريف . وكما
__________
(1) نشرت في مجلة (البحوث الإسلامية) العدد (24) عام 1409 هـ .

(17/37)

نص عليه أهل العلم .
والتوقيت من النبي - صلى الله عليه وسلم - ليس توقيتا لزمن رسول الله - صلى الله عليه وسلم - ، بل هو توقيت للمسلمين إلى يوم القيامة .
والله سبحانه وتعالى يعلم أنه سيكون في آخر الزمان طائرات وغيرها ، فدل على دخول ركابها في ذلك . وإذا خاف راكبها من تجاوز الميقات قدم الإحرام قبل وصوله الميقات احتياطا .
وما ذكره الأستاذ عبد الله من عدم تمكن المسافر من الاستعداد في الطائرة بالغسل والصلاة فإن بإمكان الحاج أن يستعد في بيته أو بلده قبل ركوبه الطائرة ، مع العلم بأن الغسل ليس بواجب وإنما هو مستحب ، وهكذا الوضوء ليس بواجب . فلو أحرم من دون وضوء ولا غسل فإحرامه صحيح .
وهكذا الصلاة قبل الإحرام ليست واجبة وإنما هي مستحبة عند الجمهور . وقال بعض أهل العلم لا تستحب لعدم الدليل الصحيح الصريح في ذلك .
فلو أحرم الحاج أو المعتمر من دون وضوء ولا غسل فإحرامه صحيح ولا يجوز تأخير الواجب عن وقته أو مكانه من

(17/38)

أجل تحصيل المستحب ؛ بل يجب البدار بالواجب وإن فات المستحب . وهذا أمر واضح لا غبار عليه .
فنصيحتي للأستاذ أخينا الشيخ عبد الله كنون الرجوع عن هذه الفتوى ؛ لأن الرجوع للصواب هو الواجب على المؤمن ، وهو شرف له ، وهو خير من التمادي في فتوى تخالف الدليل . وأسال الله أن يوفقنا وإياه وسائر إخواننا لإصابة الحق في القول والعمل إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(17/39)

17 -
حكم من نسي وتجاوز الميقات
س : من نسي الميقات هل يلزمه الرجوع أم لا وهل عليه شيء ؟ (1)
ج : يرجع ويحرم من الميقات إذا لم يكن قد أحرم بعد ، أما إذا كان قد أحرم بعد الميقات فعليه دم ولا يرجع .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/40)

18 - حكم التلبية قبل الوصول للميقات احتياطا
س : إذا كان المسافر بالطائرة وقالوا بعد نصف ساعة سنمر فوق الميقات لكنه لبى احتياطا ؟ (1)
ج : لا بأس إذا احتاط قبل أن يصل الميقات فالاحتياط مطلوب .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/40)

19 - من لم يمر بميقات ولم يتمكن من تحري
المحاذاة يحرم إذا كان بينه وبين مكة مرحلتان
س : ما حكم من أحرم من الحجاج القادمين من خارج المملكة من جدة ؟ (1)
__________
(1) سؤال مقدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(17/40)

ج : الواجب الإحرام من الميقات سواء كان ذلك الميقات ميقات بلده أو ميقاتا آخر مر عليه في طريقه كالشامي يقدم من طريق المدينة فإنه يحرم من ميقات المدينة ، وإذا قدر أنه اجتازه فإن أمكنه الرجوع إلى الميقات والإحرام منه فهذا هو الواجب ، فإن لم يمكنه أحرم من مكانه وعليه دم لفقراء الحرم يذبح في مكة . والذي لم يكن الميقات في طريقه فإنه يتحرى محاذاة أول ميقات يمر به ثم يحرم . والذي لا يتسنى له لا هذا ولا ذلك فإنه يحرم إذا كان بينه وبين مكة مرحلتان وهما يوم وليلة ومقدار ذلك ثمانون كيلا تقريبا ، والله ولي التوفيق .

(17/41)

س : إذا نوى شخص أن يعتمر وهو من أهل نجد فجاوزت الطائرة الميقات فوصل المطار هل يجوز له أن يذهب إلى رابغ ؟ (1) .
ج : الواجب أن يرجع للميقات الذي مر عليه فيحرم منه إذا كان حين مر على الميقات ناويا الحج أو العمرة ، أما من أتى جدة لحاجة ولم ينو حجا ولا عمرة حين مر على الميقات وإنما بدا له بعد ذلك أن يحج أو يعتمر بعدما وصل جدة فإنه يحرم من جدة لكونه إنما نوى الحج أو العمرة بعد وصوله إليها ، كما دل على ذلك الحديث الصحيح وهو قوله - صلى الله
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/41)

عليه وسلم - : « ومن كان دون ذلك - أي من المواقيت - فمن حيث أنشأ حتى أهل مكة من مكة » (1) .
لكن من أراد العمرة من مكة يخرج إلى الحل فيحرم منه كالتنعيم والجعرانة وغيرهما ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة رضي الله عنها لما أرادت العمرة وهي في مكة أن تخرج إلى التنعيم فتحرم منه ، فدل ذلك على تخصيص حديث ابن عباس المذكور بحديث عائشة المذكور في حق المعتمر . والله الموفق .
__________
(1) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم (1524) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/42)

20 - حكم من ذهب إلى جدة وهو قاصد العمرة
س : الأخ أ . ع . م . من الرياض يقول في سؤاله : سافرت إلى جدة وكانت نيتي أن أمكث فيها خمسة أيام ثم أذهب بعدها إلى مكة المكرمة لأداء العمرة فماذا يلزمني يا سماحة الشيخ في مثل هذه الحالة ؟ (1) .
ج : يلزمك الرجوع إلى الميقات في وادي قرن المعروف " بالسيل " للإحرام منه بعمرة إذا كنت قاصدا للعمرة حين
__________
(1) نشر في (المجلة العربية) في جمادى الأولى سنة 1412 هـ .

(17/42)

توجهك إلى جدة ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) متفق على صحته من حديث ابن عباس رضي الله عنهما .
__________
(1) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(17/43)

س : ما حكم من نوى بالحج قادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم فأحرم من جدة فماذا عليه ؟ (1) .
ج : إذا هبطت الطائرة في جدة وهو من أهل الشام أو مصر فإنه يحرم من رابغ يذهب إلى رابغ في السيارة أو غيرها ويحرم من رابغ ولا يحرم من جدة ، وهكذا لو كان جاء من نجد ولم يحرم حتى نزل إلى جدة فإنه يذهب إلى السيل وهو وادي قرن فيحرم منه ، فإذا أحرم من جدة ولم يذهب فعليه دم شاة واحدة تجزئ في الأضحية يذبحها في مكة للفقراء أو سبع بدنة أو سبع بقرة كما تقدم جبرا لحجته أو عمرته .
__________
(1) نشر في جريدة (الجزيرة) في 5 \ 12 \ 1415 هـ ، وفي جريدة (عكاظ) في 23 \ 11 \ 1416 هـ .

(17/43)

س : الأخ \ س . و . من نجران ، يقول : نويت زيارة أختي في جدة وكذلك أداء العمرة وسافرت على الطائرة من نجران إلى جدة ومكثت في جدة ذلك اليوم وفي اليوم

(17/43)

التالي ذهبت إلى مكة للعمرة ، فهل عمرتي صحيحة أم لا ؟ (1) .
ج : إذا كنت أحرمت من الميقات وهو يلملم - ميقات أهل اليمن - فليس عليك شيء ، وإن كنت أحرمت من جدة فعليك دم يذبح في مكة للفقراء ؛ لكونك جاوزت الميقات ولم تحرم وقد نويت العمرة ، لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ، ممن أراد الحج والعمرة » (2) الحديث متفق عليه . ولقول ابن عباس رضي الله عنهما : « من ترك نسكا أو نسيه فليهرق دما » (3) . وعدم الإحرام من الميقات الذي مررت عليه يعتبر تركا للنسك . وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(3) رواه مالك في الموطأ في (الحج) باب التقصير برقم (950) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(17/44)

21- الإحرام في الطائرة
س : متى يحرم الحاج والمعتمر القادم عن طريق الجو ؟ (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1562) في 28 \ 5 \ 1417 هـ ، وفي جريدة (عكاظ) في 2 \ 12 \ 1417 هـ .

(17/44)

ج : القادم عن طريق الجو أو البحر إذا حاذى الميقات مثل صاحب البر إذا حاذى الميقات أحرم في الجو أو في البحر أو قبله بيسير حتى يحتاط لسرعة الطائرة وسرعة السفينة أو الباخرة .

(17/45)

22 -
تقرير سماحته لما قرره مجلس المجمع
الفقهي الإسلامي في حق
من أحرم قبل الميقات
ومن حاذى الميقات وليس معه ملابس الإحرام (1) .
الحمد لله رب العالمين والصلاة والسلام على إمام المتقين سيد المرسلين نبينا محمد وعلى آله وأصحابه أجمعين ، أما بعد :
فإن مجلس مجمع الفقه الإسلامي المنعقد في مكة المكرمة بين 7 \ 4 إلى 15 \ 4 \ 1401 هـ في دورته الرابعة قد نظر فيما يعرض لكثير من الوافدين إلى مكة المكرمة للحج أو للعمرة من طريق الجو أو البحر من جهلهم بمحاذاة المواقيت التي وقتها النبي - صلى الله عليه وسلم - وأوجب الإحرام منها على أهلها وعلى من مر عليها من غيرهم ممن يريد الحج والعمرة وهي :
ذو الحليفة لأهل المدينة ومن مر عليها من غيرهم وتسمى حاليا ( أبيار علي ) .
والجحفة وهي لأهل الشام ومصر والمغرب ومن مر
__________
(1) صدر من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد (وعضوا في مجلس المجمع الفقهي الإسلامي) .

(17/46)

عليها من غيرهم وتسمى حاليا ( رابغ ) (1) .
وقرن المنازل وهي لأهل نجد ومن مر عليها من غيرهم وتسمى حاليا ( وادي محرم ) (2) . وتسمى أيضا ( السيل ) .
ذات عرق لأهل العراق وخراسان ومن مر عليها من غيرهم وتسمى حاليا ( الضريبة ) .
ويلملم وهي لأهل اليمن ومن مر عليها من غيرهم .
وقرر أن الواجب عليهم أن يحرموا إذا حاذوا أقرب ميقات لهم من هذه المواقيت الخمسة جوا أو بحرا فإن اشتبه عليهم ذلك ولم يجدوا معهم من يرشدهم إلى المحاذاة وجب عليهم أن يحتاطوا وأن يحرموا قبل ذلك بوقت يعتقدون أو يغلب على ظنهم أنهم أحرموا قبل المحاذاة ؛ لأن الإحرام قبل الميقات جائز مع الكراهة ومنعقد ، ومع التحري والاحتياط خوفا من تجاوز الميقات بغير إحرام تزول الكراهة ؛ لأنه لا كراهة في أداء الواجب وقد نص أهل العلم في جميع المذاهب الأربعة على ما ذكرنا ، واحتجوا على ذلك بالأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - في توقيت المواقيت للحجاج والعمار وأجمعوا أيضا بما ثبت عن أمير المؤمنين عمر بن
__________
(1) رابغ قريبة منها وليست هي هي .
(2) وادي محرم ما يلي الطائف من وادي السيل .

(17/48)

الخطاب رضي الله عنه لما قال له أهل العراق : إن قرنا جور عن طريقنا قال لهم رضي الله عنه : "انظروا حذوها من طريقكم" (1) . قالوا : إن الله سبحانه أوجب على عباده أن يتقوه ما استطاعوا وهذا هو المستطاع في حق من لم يمر على نفس الميقات .
إذا علم هذا فليس للحجاج والعمار الوافدين من طريق الجو والبحر ولا غيرهم أن يؤخروا الإحرام إلى وصولهم إلى جدة ؛ لأن جدة ليست من المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - وهكذا من لم يحمل معه ملابس الإحرام فإنه ليس له أن يؤخر إحرامه إلى جدة بل الواجب عليه أن يحرم في السراويل إذا كان ليس معه إزار لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « من لم يجد نعلين فليلبس الخفين ، ومن لم يجد إزارا فليلبس السراويل » (2) . وعليه كشف رأسه ؛ لأن النبي - صلى الله عليه وسلم - لما سئل عما يلبس المحرم ، قال : « لا يلبس القميص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف إلا لمن لم يجد النعلين » (3) . الحديث متفق عليه .
__________
(1) رواه البخاري في (الحج) باب ذات عرق لأهل العراق برقم (1531) .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .
(3) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/48)

فلا يجوز أن يكون على رأس المحرم عمامة ولا قلنسوة ولا غيرهما مما يلبس على الرأس ، وإذا كان لديه عمامة ساترة يمكنه أن يجعلها إزارا اتزر بها ولم يجز له لبس السراويل ، فإذا وصل إلى جدة وجب عليه أن يخلع السراويل ويستبدلها بإزار إذا قدر على ذلك ، فإن لم يكن عليه سراويل وليس لديه عمامة تصلح أن تكون إزارا حين محاذاته للميقات في الطائرة أو الباخرة أو السفينة جاز له أن يحرم في قميصه الذي عليه مع كشف رأسه ، فإذا وصل إلى جدة اشترى إزارا وخلع القميص ، وعليه عن لبسه القميص كفارة وهي : إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غيرهما من قوت البلد لمساكين الحرم ، أو صيام ثلاثة أيام ، أو ذبح شاة ، هو مخير بين هذه الثلاثة كما خير النبي - صلى الله عليه وسلم - كعب بن عجرة لما أذن له في حلق رأسه وهو محرم للمرض الذي أصابه ، والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/49)

23 - ليس عليك حرج
في إقامتك بجدة وأنت محرم
س : ذهبت للعمرة في رمضان ومعي والدتي وأحرمت فوق أبيار علي بالطائرة ونزلنا بجدة وجلسنا فيها وعندما أفطرنا ذهبنا من المساء إلى مكة لقضاء العمرة ولم نخلع الإحرام حتى أنهيناها ، فهل علينا شيء وقد جلسنا وقتا بجدة ونحن محرمون أفيدونا جزاكم الله خيرا ؟ (1) .
ج : إذا كان الواقع هو ما ذكرته فليس عليك ولا على أمك شيء بإقامتكما بجدة وأنتما محرمان ؛ لأنه لا يجب على المحرم مواصلة السير في الطريق حتى يؤدي العمرة بل له أن يستريح في الطريق ويقيم فيما شاء من المنازل للحاجة التي تدعو إلى ذلك وهو على إحرامه ، وفق الله الجميع .
__________
(1) نشر في جريدة (البلاد) في 5 \ 12 \ 1416 هـ .

(17/50)

24 -
حكم إنشاء نية الإحرام من المنازل القريبة من الميقات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ع . ر . ن . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم رقم (885) وتاريخ 16 \ 10 \ 1411 هـ الذي جاء فيه ما نصه : "نتقدم لسماحتكم بالسؤال الآتي : نسكن بمنطقة القنفذة التي تبعد عن مكة المكرمة بثلاثمائة وخمسين كيلو تقريبا ومعلوم أن ميقات أهل اليمن يلملم أي السعدية وحيث إن الخط أصبح اليوم معبدا وميسرا والحمد لله على نعمه وأننا نشاهد بعض الناس يغتسل ويلبس الإحرام من منطقة القنفذة التي تبعد عن وادي يلملم أي السعدية حوالي مائتين وستين كيلو متر تقريبا .
فهل يجوز لهم الاغتسال ولباس الإحرام من منازلهم بمنطقة القنفذة ، وإذا يجوز لهم ذلك فهل يجوز لهم عقد نية الإحرام من منازلهم أو لا ؟ أفيدونا أثابكم الله وكتب لكم الأجر وأمدكم بعونه وتوفيقه لخدمة الإسلام والمسلمين" (1) .
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم (3270 \ 2) وتاريخ 3 \ 12 \ 1411 هـ .

(17/51)

وأفيدكم بأنه لا حرج في الاغتسال ولبس ملابس الإحرام والتطيب من منازلهم لقربهم من الميقات بواسطة السيارات لكن المشروع لهم ألا يحرموا إلا من الميقات والإحرام هو نية الدخول في النسك هذا هو الإحرام ثم يشرع لهم مع النية التلفظ بالنسك فيقول لبيك عمرة أو لبيك حجا أو اللهم إني أوجبت عمرة أو اللهم إني أوجبت حجا ثم يلبي التلبية الشرعية وهي : لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العلم لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(17/52)

25 - حكم من قدم لعمل وأقام دون الميقات وهو ينوي الحج إذا تيسر له ذلك
س : رجل مقيم بالرياض لديه عمل بجدة ، في موسم الحج ، ولا يعرف هل يتيسر له الحج أم لا ، فإذا تيسر له ذلك فمن أين يحرم ؟ وإذا كان يعلم أنه سيتيسر له أداء فريضة الحج قبل انطلاقه من الرياض ، فهل ينوي الحج في الرياض ويحرم من ميقات أهل نجد ؟ أم يكون إحرامه من جدة ؟ (1) .
ج : من أتى مكة وهو ينوي الحج إن تيسر له ثم تيسر له ذلك فعزم على الحج فإنه يحرم من مكانه سواء كان داخل المواقيت أو في مكة . أما إن كان يعلم أنه يسمح له بذلك فإنه يلزمه الإحرام بالحج من الميقات الذي يمر عليه ، إذا مر عليه وهو عازم على الحج لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (2) . متفق على صحته .
__________
(1) نشر في مجلة (الدعوة) العدد (1686) في 22 \ 12 \ 1419 هـ .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/53)

26 - حكم من نوى الحج وهو يدرس في بلد خارج الميقات وأهله في جدة
س : أنا طالب أدرس في المنطقة الشرقية وأهلي في جدة وأريد الحج فمن أين أحرم هل من قرن المنازل أو من سكني في جدة ؟ (1) .
ج : أنت مخير ما دمت من سكان جدة دون الميقات ، وإذا أحرمت من قرن المنازل فهو أفضل وأولى لكونك وافدا وأخذت بالأكمل والأحوط وإن أنت قصدت أهلك ثم أحرمت منهم فلا بأس .
__________
(1) من ضمن أسئلة مقدمة لسماحته في حج عام 1407 هـ .

(17/54)


باب الإحرام - فتاوى ابن باز

باب الإحرام

(17/55)

27 - لا بأس من غسل ملابس الإحرام
س : هل يجوز تغيير لباس الإحرام لغسله ؟ (1) .
ج : لا بأس أن يغسل المحرم ملابس الإحرام ولا بأس أن يغيرها ويستعمل غيرها بملابس جديدة أو مغسولة .
__________
(1) نشر في جريدة (الجزيرة) بتاريخ 2 \ 12 \ 1416 هـ ، وتاريخ 3 \ 12 \ 1417 هـ ، وفي جريدة (عكاظ) عدد (11543) وتاريخ 2 \ 12 \ 1418 هـ .

(17/57)

28 - الحكم إذا وقع على الإحرام دم
س : إذا وقع على ثوب الإحرام دم قليل أو كثير فهل يصلى فيه وعليه الدم ، وما حد ما يبطل الحج أو الصلاة من الدم إذا وقع على ثوب الإحرام ؟ (1) .
ج : إذا وقع على ثوب المحرم شيء من الدم قليل أو كثير فإنه يغسله إلا أنه يعفى عن اليسير عرفا ويصلى فيه ، أما
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 15 \ 12 \ 1405 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة) صـ 138 ، 139 .

(17/57)

إن كان كثيرا فيجب غسله ولا يصلى فيه وفيه النجاسة بل يجب عليه أن يغسل إحرامه من النجاسة أو يغيره بإحرام آخر طاهر ؛ لأن المحرم له أن يغير ألبسته ولو بدون عذر ، إذا أحب أن يغير لباس الإحرام بلباس آخر فلا بأس عليه ولو غيره عدة مرات ، وهكذا المرأة لها أن تغير ملابسها إذا أحرمت بملابس أخرى ، ولو بدون عذر ، وهكذا الرجل إذا أحرم مثلا في إزار ورداء ثم أحب أن يغيرهما بإزار ورداء آخرين فلا حرج عليه في ذلك ، ولا يصلي في ثوب أصابته النجاسة ، فلو صلى وعليه النجاسة عامدا لم تصح الصلاة ، أما إن كان ناسيا أو جاهلا فالصلاة صحيحة . أما الحج فصحيح مطلقا ولا يؤثر في صحته وجود بعض النجاسة في ملابس الإحرام .

(17/58)

29 - حكم من يحس بخروج شيء أثناء الإحرام
س : ما حكم من يحس بخروج مذي أو قطرات من البول أثناء الإحرام وكذلك عند خروجه إلى الصلاة ؟ (1) .
ج : الواجب على المؤمن إذا علم هذا أن يتوضأ إن كان الوقت وقت صلاة ويستنجي من بوله ويستنجي من المذي ، والواجب في المذي أن يغسل الذكر والأنثيين ، أما البول
__________
(1) نشر في جريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ .

(17/58)

فيغسل طرف الذكر الذي أصابه البول ثم يتوضأ وضوءه للصلاة إن كان وقت الصلاة ، أما إن كان الوقت ليس وقت صلاة فلا مانع من تأجيل ذلك إلى وقت الصلاة . لكن ينبغي أن لا يكون ذلك عن وسواس بل عن يقين ، أما إذا كان عن وسواس فينبغي له أن يطرح هذا ويعرض عنه حتى لا يبتلى بالوساوس ؛ لأن الناس قد يبتلون بشيء من الوسوسة يظن أنه خرج منه شيء وهو ما خرج منه شيء فلا ينبغي أن يعود نفسه للخضوع للوساوس بل ينبغي له أن يطرحها وأن يعرض عنها ويتلهى عنها حتى لا يصاب بها ، وإذا كان يخشى ذلك فليرش ما حول فرجه بالماء إذا فرغ من وضوئه حتى يحمل ما قد يقع له من الوساوس على أن هذا من الماء حتى يسلم من شر هذه الوسوسة .

(17/59)

30- يجوز للمرأة الإحرام في أي ثياب بشرط عدم الفتنة
س : هل يجوز للمرأة أن تحرم في أي الثياب شاءت ؟ (1) .
ج : نعم تحرم فيما شاءت ، ليس لها ملابس مخصوصة في الإحرام كما يظن بعض العامة ، وأن يكون إحرامها في
__________
(1) نشر في جريدة (الجزيرة) في 27 \ 11 \ 1416 هـ .

(17/59)

ملابس غير لافتة للنظر وليس فيها فتنة وغير جميلة بل عادية ؛ لأنها تختلط بالناس ، ولو أحرمت في ملابس جميلة صح إحرامها لكنها تركت الأفضل .
والأفضل للرجل أن يحرم في ثوبين أبيضين إزار ورداء وإن أحرم في غير أبيضين فلا بأس ، فقد ثبت عن الرسول - صلى الله عليه وسلم - أنه طاف ببرد أخضر ، كما ثبت عنه - صلى الله عليه وسلم - أنه لبس العمامة السوداء - عليه الصلاة والسلام - حين دخوله مكة عام الفتح .
فالحاصل أنه لا بأس أن يحرم في ثوب غير أبيض لكن الأبيض هو الأفضل لقول النبي - صلى الله عليه وسلم - : « البسوا من ثيابكم البياض ، فإنها من خير ثيابكم ، وكفنوا فيها موتاكم » (1) .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2220) ، والترمذي في (الجنائز) باب ما يستحب من الأكفان برقم (994) .

(17/60)

31- حكم استعمال الحبوب التي تمنع الدورة
س : هل من المباح للمرأة أن تأخذ حبوبا تؤجل بها الدورة الشهرية حتى تؤدي فريضة الحج ؟ وهل لها

(17/60)

مخرج آخر ؟ (1) .
ج : لا حرج أن تأخذ المرأة حبوب منع الحمل تمنع الدورة الشهرية أيام رمضان حتى تصوم مع الناس ، وفي أيام الحج حتى تطوف مع الناس ولا تتعطل عن أعمال الحج ، وإن وجد غير الحبوب شيء يمنع من الدورة فلا بأس إذا لم يكن فيه محذور شرعا أو مضرة .
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (3) سنة 1404 هـ .

(17/61)

32- حكم من أحرمت بالعمرة وهي حائض أو نفساء
س : امرأة تسأل وتقول : كان عليها العذر أي حائض ، وأراد أهلها الذهاب للعمرة حيث لا يبقى عندها أحد فيما لو تأخرت عنهم ، وذهبت معهم للعمرة وأكملت كل شروط العمرة من طواف وسعي كأن لم يكن عليها عذر وذلك جهلا وخجلا من أن تعلم وليها بذلك لا سيما أنها أمية لا تعرف القراءة والكتابة ، ماذا يجب عليها ؟ (1) .
ج : إذا كانت أحرمت معهم بالعمرة فعليها أن تعيد
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 301 .

(17/61)

الطواف بعد الغسل وتعيد التقصير من الرأس ، أما السعي فيجزئها في أصح قولي العلماء ، وإن أعادت السعي بعد الطواف فهو أحسن وأحوط ، وعليها التوبة إلى الله سبحانه من طوافها وصلاتها ركعتي الطواف وهي حائض .
وإن كان لها زوج لم يحل له وطؤها حتى تكمل عمرتها ، فإن كان قد وطئها قبل أن تكمل عمرتها فسدت العمرة وعليها دم وهو رأس من الغنم ، جذع ضأن أو ثني معز يذبح في مكة للفقراء ، وعليها أن تكمل عمرتها كما ذكرنا آنفا ، وعليها أن تأتي بعمرة أخرى من الميقات الذي أحرمت منه بالعمرة الأولى بدلا من عمرتها الفاسدة ، أما إن كانت طافت معهم وسعت مجاملة وحياء وهي لم تحرم بالعمرة من الميقات فليس عليها سوى التوبة إلى الله سبحانه ؛ لأن العمرة والحج لا يصحان بدون إحرام والإحرام هو نية العمرة أو الحج أو نيتهما جميعا . نسأل الله للجميع الهداية والعافية من نزغات الشيطان .

(17/62)

س : امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم ؟ (1) .
ج : هذه المرأة لم تزل في حكم الإحرام وخلعها
__________
(1) نشر في مجلة (الدعوة) العدد (1682) في 16 ذو القعدة 1419 هـ .

(17/62)

ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام ، وعليها أن تعود إلى مكة فتكمل عمرتها وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة ، لكن إن كان لها زوج فوطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها ، ولكن يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة ، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى ، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة أو رأس من الغنم جذع ضأن أو ثني معز يذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء .
وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة ، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة ، والله أعلم .

(17/63)

س : حاجة مغربية دخلت مكة محرمة ثم جاءها الحيض بعد الطواف فماذا يجب أن تفعله ؟ (1) .
ج : هذه المرأة عليها أن تسعى وتقصر من رأسها وتحل
__________
(1) نشر في مجلة (الدعوة) العدد (1683) في 23 \ 11 \ 1419 هـ .

(17/63)

بنية العمرة ، فإذا كان يوم التروية وهو الثامن من ذي الحجة أحرمت بالحج عند خروجها إلى منى ، أما إن كانت أحرمت بالحج حين قدومها وترغب أن تبقى على إحرامها بالحج فإنها بالخيار : إن شاءت سعت وهي في حال الحيض لأن السعي لا يشترط له الطهارة ، وإن شاءت أخرت السعي إلى أن تنزل من عرفة ، ثم تسعى مع طواف الحج ؛ لأنها بذلك تكون قد أفردت بالحج ، وذلك جائز ولكن جعل إحرامها عمرة أفضل كما أمر بذلك النبي - صلى الله عليه وسلم - أصحابه رضي الله عنهم لما دخلوا مكة في حجة الوداع ، وقد أحرم بعضهم بالحج وبعضهم بالعمرة وبعضهم قد أحرم بهما جميعا ، فأمرهم - عليه الصلاة والسلام - أن يحلوا جميعا ويجعلوا إحرامهم عمرة إلا من كان معه الهدي ، وهذا معروف في الأحاديث الكثيرة الصحيحة ، والمشروع للمؤمن أن يتحرى في أقواله وأعماله في الحج وغيره ما يوافق سنة رسول الله صلى الله عليه وآله وسلم ، والله ولي التوفيق .

(17/64)

س : إذا خشيت المرأة أن تحيض إذا أتت الحرم هل تشترط في العمرة ؟ (1) .
ج : لها ذلك ؛ لأن الحيض قد يحبسها عن إتمام عمرتها
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/64)

ولا تستطيع معه التخلف عن رفقتها ، أما الحج فوقته واسع فالحيض لا يكون فيه إحصار .

(17/66)

33- المرأة النفساء تصوم وتصلي وتحج إذا طهرت قبل الأربعين
س : هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت ؟ (1) .
ج : نعم يجوز لها أن تصوم وتصلي وتحج وتعتمر ويحل لزوجها وطؤها في الأربعين إذا طهرت ، فلو طهرت لعشرين يوما اغتسلت وصلت وصامت وحلت لزوجها ، وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه وهو اجتهاد منه رحمه الله ورضي عنه ولا دليل عليه . والصواب أنه لا حرج في ذلك إذا طهرت قبل الأربعين يوما فإن طهرها صحيح ، فإن عاد عليها الدم في الأربعين فالصحيح أنها تعتبره نفاسا ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح لا يعاد شيء من ذلك ما دام وقع في الطهارة .
__________
(1) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) صـ 8 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988 م .

(17/66)

34 -
الحائض والنفساء تقرأ الأدعية المكتوبة في مناسك الحج
س : هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية ؟ (1) .
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضا ؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب ؛ لحديث علي رضي الله عنه وأرضاه ، أما الحائض والنفساء فورد فيهما حديث ابن عمر : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) . ولكنه ضعيف ، لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم ، ولكنها تقرأ بدون مس المصحف عن ظهر قلب ، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من
__________
(1) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) صـ 10 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988 م .
(2) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرأان القرآن برقم (131) .

(17/66)

المصحف حتى يغتسل . والفرق بينهما أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول والأمر في يده متى شاء اغتسل وإن عجز عن الماء تيمم وصلى وقرأ ، أما الحائض والنفساء فليس الأمر بيدهما وإنما هو بيد الله عز وجل . فمتى طهرتا من حيضهما أو نفاسهما اغتسلتا ، والحيض يحتاج إلى أيام والنفاس كذلك ، ولهذا أبيح لهما قراءة القرآن ، لئلا تنسيانه ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك ، هذا هو الصواب ، وهو أصح قولي العلماء رحمهم الله في ذلك .

(17/67)

35 - أداء صلاة الإحرام ليس شرطا لانعقاده
س : هل ينعقد إحرام المسلم للحج أو العمرة بدون أن يؤدي ركعتي الإحرام ، وهل الجهر بالنية في الإحرام شرط لانعقاده أيضا ؟ (1)
ج : أداء الصلاة قبل الإحرام ليس شرطا في الإحرام وإنما ذلك مستحب عند الأكثر ، والمشروع له أن ينوي بقلبه ما
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 218 .

(17/67)

أراد من حج أو عمرة ويتلفظ بذلك بقوله : "اللهم لبيك عمرة" أو "اللهم لبيك حجة" أو بهما جميعا إن أراد القران كما فعل النبي - صلى الله عليه وسلم - ، وأصحابه رضي الله عنهم ، وليس التلفظ شرطا بل تكفي النية ثم يلبي التلبية الشرعية وهي : "لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك" . وهذه هي تلبية النبي - صلى الله عليه وسلم - الثابتة عنه في الصحيحين وغيرهما .

(17/68)

36- اختلاف العلماء في استحباب ركعتي الإحرام
س : هل يشترط للإحرام ركعتان أم لا ؟ (1) .
ج : لا يشترط ذلك وإنما اختلف العلماء في استحبابها ، فذهب الجمهور إلى استحباب ركعتين يتوضأ ويصلي ركعتين ثم يلبي ، واحتجوا على هذا بأن الرسول - صلى الله عليه وسلم - أحرم بعد الصلاة أي أنه صلى الظهر ثم أحرم في حجة الوداع ، وقال - صلى الله عليه وسلم - : « أتاني الليلة آت من ربي وقال :
__________
(1) نشر في جريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ ، وفي (جريدة البلاد) بتاريخ 5 \ 12 \ 1416 هـ .

(17/68)

صل في هذا الوادي المبارك وقل عمرة في حجة » (1) . وهذا يدل على شرعية صلاة الركعتين ، وهذا قول جمهور أهل العلم . وقال آخرون : ليس في هذا نص فإن قول : « أتاني الليلة آت من ربي وقال : صل في هذا الوادي المبارك » (2) يحتمل : أن المراد صلاة الفريضة في الصلوات الخمس ، وليس بنص في ركعتي الإحرام ، وكونه أحرم بعد الفريضة لا يدل على شرعية ركعتين خاصة بالإحرام وإنما يدل على أنه إذا أحرم بالعمرة أو بالحج بعد صلاة ، يكون أفضل إذا تيسر ذلك .
__________
(1) رواه البخاري في (الحج) باب قول النبي - صلى الله عليه وسلم - العقيق واد مبارك برقم (1534) .
(2) صحيح البخاري الحج (1461),سنن أبو داود المناسك (1800),سنن ابن ماجه المناسك (2976),مسند أحمد بن حنبل (1/24).

(17/69)

37- الحائض لا تصلي ركعتي الإحرام ولا تمس المصحف
س : كيف تصلي الحائض ركعتي الإحرام ؟ وهل يجوز للمرأة ترديد آي الذكر الحكيم في سرها ؟ (1) .
ج : أ- الحائض لا تصلي ركعتي الإحرام بل تحرم من غير صلاة ، وركعتا الإحرام سنة عند الجمهور ، وبعض أهل
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (2) عام 1404 هـ ، وفي كتاب (الدعوة) ج 1 صـ 135 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 11 .

(17/69)

العلم لا يستحبها ؛ لأنه لم يرد فيها شيء مخصوص . والجمهور استحبوها ؛ لما ورد في بعض الأحاديث أن النبي - صلى الله عليه وسلم - قال : « أتاني آت من ربي فقال : صل في هذا الوادي المبارك وقل عمرة في حجة » (1) . أي في وادي العقيق في حجة الوداع وجاء عن بعض الصحابة أنه صلى ثم أحرم ، فاستحب الجمهور أن يكون الإحرام بعد صلاة إما فريضة وإما نافلة يتوضأ ويصلي ركعتين والحائض والنفساء ليستا من أهل الصلاة فتحرمان من دون صلاة ولا يشرع لهما قضاء هاتين الركعتين .
ب- يجوز للمرأة الحائض أن تردد القرآن لفظا على الصحيح من دون مس المصحف ، أما في قلبها فهذا عند الجميع ، إنما الخلاف هل تتلفظ به أم لا ؟ بعض أهل العلم حرم ذلك وجعل من أحكام الحيض والنفاس تحريم قراءة القرآن ومس المصحف لا عن ظهر قلب ولا من المصحف حتى تغتسل الحائض والنفساء . وذهب بعض أهل العلم إلى جواز قراءتهما للقرآن عن ظهر قلب لا من المصحف ؛ لأن مدتهما تطول ، ولأنهما لم يرد فيهما نص يمنع ذلك ، بخلاف الجنب فإنه ممنوع حتى يغتسل أو يتيمم عند عدم القدرة على الغسل ، وهذا هو الأرجح من حيث الدليل .
__________
(1) سبق تخريجه في صـ (69) .

(17/70)

38 - النية محلها القلب
س : هل نية الإحرام في التلفظ باللسان ، وما صفتها إذا كان الحاج يحج عن شخص آخر ؟ (1) .
ج : النية محلها القلب وصفتها أن ينوي بقلبه أنه يحج عن نفسه أو عن فلان أو عن أخيه أو عن فلان بن فلان هكذا تكون النية ، ويستحب مع ذلك أن يتلفظ فيقول : اللهم لبيك حجا عن فلان أو لبيك عمرة عن فلان عن أبيه أو عن فلان بن فلان حتى يؤكد ما في القلب باللفظ ؛ لأن الرسول - صلى الله عليه وسلم - تلفظ بالحج وتلفظ بالعمرة ، فدل ذلك على شرعية التلفظ بما نواه تأسيا بالنبي - عليه الصلاة والسلام - وهكذا الصحابة تلفظوا بذلك كما علمهم نبيهم - عليه الصلاة والسلام - وكانوا يرفعون أصواتهم بذلك هذا هو السنة ولو لم يتلفظ واكتفى بالنية كفت النية وعمل في أعمال الحج مثل ما يفعل عن نفسه يلبي مطلقا ويكرر التلبية مطلقا من غير حاجة إلى ذكر فلان أو فلان كما يلبي عن نفسه كأنه حاج عن نفسه لكن إذا
__________
(1) نشر في جريدة (المدينة) بتاريخ 21 \ 11 \ 1411 هـ ، وأيضا بالعدد رقم (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/71)

عينه في النسك فإنه يكون أفضل في التلبية ثم يستمر في التلبية كسائر الحجاج والعمار : لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك لبيك ، لبيك إله الحق لبيك . المقصود أنه يلبي كما يلبي عن نفسه من غير ذكر أحد إلا في أول النسك يقول : لبيك حجا عن فلان أو عمرة عن فلان أو لبيك عمرة وحجا عن فلان هذا هو الأفضل عند أول ما يحرم مع النية .

(17/72)

39 - حكم اشتراط نية الصبي
س : هل يشترط نية الصبي ؟ (1)
ج : إذا كان دون السابعة ليس له نية ، بل ينوي عنه وليه وهو الذي يتولى الحج به من أب أو أم أو غيرهما ؛ لما ثبت في الحديث الصحيح « أن امرأة رفعت للنبي - صلى الله عليه وسلم - في حجة الوداع صبيا فقالت : يا رسول الله ، ألهذا حج ؟ قال : نعم ، ولك أجر » (2) ، ولما روي عن جابر رضي الله عنه أنه قال : « لبينا عن الصبيان ، ورمينا عنهم » (3) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس بلوغ المرام .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .
(3) رواه ابن ماجه في (المناسك) باب الرمي عن الصبيان برقم (3038) .

(17/72)

أما إذا كان الصبي قد بلغ السابعة أو أكثر فإنه يعلمه وليه النية وغيرها .

(17/73)

40 - الإشتراط إنما يقال عند عقد الإحرام
س : هل يستطيع المحرم الذي نسي أن يقول بعد التلبية : (فإن حبسني حابس فمحلي حيث حبستني) أن يقول ذلك بعد عقد الإحرام بوقت ؟ (1) .
ج : ليس له ذلك وإنما يقال ذلك عند عقد الإحرام ، والمراد بعقد الإحرام هو : أن ينوي الدخول فيه بقلبه .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/73)

س : نسيت أن أقول لبيك عمرة متمتعا بها إلى الحج إلا إن حبسني حابس عندما أحرمت فما الحكم ؟ جزاكم الله خيرا (1) .
ج : نية الإحرام بالقلب كافية وعليه أن يكمل أعمال الحج ، فإن أصابه مرض أو نحوه فعليه أن يكمل ولو محمولا أو ينتظر حتى يزول العذر ، أما إذا قال عند الإحرام : فإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/73)

حبسني حابس فمحلي حيث حبستني ثم أصابه مرض أو منعه أمر يعوقه عن الإتمام من إكمال حجه فإن له أن يتحلل ويكون معذورا ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال لضباعة بنت الزبير : « حجي واشترطي : أن محلي حيث حبستني » (1) . أما إذا لم يقل ذلك عند الإحرام فإن عليه أن يكمل ما أحرم به من عمرة أو حج إلا المحصر وأحكامه معلومة .
__________
(1) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(17/74)

41 - الجهر بالنية يستحب عند الإحرام
س : ما رأيكم فيمن يقول : إن الجهر بالنية أثناء الإحرام لا يشرع وإن هذا الجهر ليس عليه دليل ؟ (1) .
ج : الجهر بالنية غير مشروع ؛ لعدم الدليل عليه ، ولكن يستحب عند الإحرام أن يلبي بنسكه قائلا : لبيك حجا أو لبيك عمرة أو لبيك عمرة وحجا إن أراد القران ، والأفضل لمن قدم
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/74)

في أشهر الحج أن يلبي بالعمرة وحدها ، فيطوف ويسعى ويحلق أو يقصر ويحل ثم يلبي بالحج في اليوم الثامن من ذي الحجة إذا لم يكن معه هدي ؛ لأن النبي - صلى الله عليه وسلم - أمر أصحابه بذلك في حجة الوداع فقال : « خذوا عني مناسككم » (1) (2) .
__________
(1) سنن النسائي مناسك الحج (3062).
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(17/75)

42- التلبية سنة مؤكدة ولا شيء على من ينساها
س : حاج أحرم من الميقات لكنه في التلبية نسي أن يقول : لبيك عمرة متمتعا بها إلى الحج ، فهل يكمل نسكه متمتعا ؟ وماذا عليه إذا تحلل من عمرته ثم أحرم بالحج من مكة ؟ (1) .
ج : إذا كان نوى العمرة عند إحرامه ولكن نسي التلبية وهو ناو العمرة ، حكمه حكم من لبى ، يطوف ويسعى ويقصر ويتحلل ، وتشرع له التلبية في أثناء الطريق ، فلو لم يلب فلا
__________
(1) نشر في مجلة (الدعوة) العدد (1542) في 6 \ 1 \ 1417 هـ ، وفي (جريدة الرياض) يوم الخميس 30 \ 11 \ 1416 هـ .

(17/75)

شيء عليه ؛ لأن التلبية سنة مؤكدة ، فيطوف ويسعى ويقصر ويجعلها عمرة ؛ لأنه ناو عمرة ، أما إن كان في الإحرام ناويا حجا والوقت واسع فإن الأفضل أن يفسخ حجه إلى عمرة فيطوف ويسعى ويقصر ويتحلل والحمد لله ويكون حكمه حكم المتمتعين .

(17/76)

س : هل لبيك اللهم لبيك سنة أم واجب ؟ (1) .
ج : سنة مؤكدة ، معناها : إجابة بعد الإجابة ، لبيك أي : إجابة لأمرك .
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 ذي الحجة عام 1418 هـ .

(17/76)

43 - حكم تأخير التلبية بعد الإحرام
س : أحرمت بالحج ولكن عند الإحرام لم أشرع بالتلبية علما بأني من أهل مكة فهل علي شيء ؟ (1) .
ج : لا حرج عليك ؛ لأن التلبية سنة فإذا أحرم الإنسان بالحج أو بالعمرة سواء من أهل مكة أو غير أهل مكة شرع له أن يلبي كما كان النبي - صلى الله عليه وسلم - يلبي ، لكن لو ما
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28 \ 18 \ 1418 هـ .

(17/76)

لبى أو تأخرت التلبية لا يضره ذلك ؛ لأن التلبية سنة قولية والواجب أن ينوي بقلبه نسكا من حج أو عمرة أو كليهما ثم يلبي بذلك لأن ذلك أفضل ، يصرح بذلك بلسانه فيقول : "اللهم لبيك حجا" أو "اللهم لبيك عمرة" أو "اللهم لبيك عمرة وحجا" عند دخوله في الإحرام عندما يركب السيارة أو المطية ، كان النبي - صلى الله عليه وسلم - إذا ركب دابته أعلن إحرامه والعمدة على القلب إذا نوى بقلبه الدخول في العمرة أو الحج فهذا هو الإحرام والأفضل أن يلبي بذلك عند النية فيقول : "اللهم لبيك عمرة" إن كان متمتعا بالحج ، أو يقول : "اللهم لبيك حجا" إن كان مفردا ، أو يقول : "اللهم لبيك عمرة وحجا" عند إحرامه عند الدخول في ذلك بنيته في الميقات ، وإن كان من أهل مكة عند الحج يلبي به في مكانه في بيته عند خروجه إلى منى يقول اللهم لبيك حجا إذا كان في مكة أو من المحلين بها .

(17/77)

44- حكم من قال لبيك اللهم عمرة متمتعا بها إلى الحج وهو لا يريد إلا العمرة
س : وصلت إلى الميقات ومعي عائلتي وكنت كبيرهم وأعرفهم بمناسك الحج ونسيت وقلت في التلبية : لبيك

(17/77)

اللهم عمرة متمتعا ، ونحن نريد عمرة في رمضان فقط ، ولم أتذكر إلا عند وصولنا البيت الحرام . أرجو إفادتنا هل يلزمنا البقاء في مكة إلى أن نحج أو يلزمنا دم ونرجع إلى أهلنا ؟ (1) .
ج : ليس عليكم شيء في ذلك ولا يضركم ذلك ، وليس عليكم إلا العمرة فقط التي أحرمتم بها ، ولا يلزمكم البقاء إلى الحج ولا يلزمكم فدية بل ذلك كله لاغ لا يترتب عليه شيء .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الثامن في 4 \ 12 \ 1408 هـ .

(17/78)

45- نوى الحج لنفسه ثم بدا له أن يغير النية لقريب له فهل له ذلك
س : رجل نوى الحج لنفسه وقد حج من قبل ثم بدا له أن يغير النية لقريب له وهو في عرفة فما حكم ذلك وهل يجوز له ذلك أم لا ؟ (1) .
ج : الإنسان إذا أحرم بالحج عن نفسه فليس له بعد ذلك
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ ، وفي كتاب (الدعوة) ج 1 صـ 126 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) .

(17/78)

أن يغير لا في الطريق ولا في عرفة ولا في غير ذلك بل يلزمه أن يكمل لنفسه ولا يغير لا لأبيه ولا لأمه ولا لغيرهما بل يتعين الحج له ؛ لقول الله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) فإذا أحرم لنفسه وجب أن يتمه لنفسه ، وإذا أحرم لغيره وجب أن يتمه لغيره ولا يغير بعد الإحرام إذا كان قد حج عن نفسه وهكذا العمرة .
__________
(1) سورة البقرة الآية 196

(17/79)

46 - حكم من نسي اسم من حج عنها
س : رجل حج عن امرأة وعندما أراد الإحرام من الميقات نسي اسمها ماذا يصنع ؟ (1) .
ج : إذا حج عن امرأة أو عن رجل ونسي اسمه فإنه يكفيه النية ولا حاجة لذكر الاسم ، فإذا نوى عند الإحرام أن هذه الحجة عمن أعطاه الدراهم أو عمن له الدراهم كفى ذلك ، فالنية تكفي ؛ لأن « الأعمال بالنيات » (2) كما جاء بذلك الحديث عن رسول الله - صلى الله عليه وسلم - .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (3) عام 1404 هـ .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(17/79)

س : ما حكم من حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته (1) .
ج : ما دام قصده الحج عن والدته ولكنه نسي فإن الحج يكون لوالدته والنية أقوى ؛ لقول الرسول - عليه الصلاة والسلام - : « إنما الأعمال بالنيات » (2) . فإذا كان القصد من مجيئه هو الحج عن أمه أو عن أبيه ثم نسي عند الإحرام فإن الحج يكون للذي نواه وقصده من أب أو أم أو غيرهما .
__________
(1) نشر في جريدة (البلاد) بتاريخ 1 \ 12 \ 1416 هـ .
(2) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله : ''إنما الأعمال بالنية'' برقم (1907) .

(17/80)

س : نويت الحج عن والدتي وأتيت من بلدي لكي أحج عنها ولكن عند الميقات لبيت بالحج ولم أذكر أن ذلك عن والدتي ، فهل يكون ذلك الحج عن والدتي أم لي ؟ رغم أني حججت عن نفسي من قبل (1) .
ج : أنت على نيتك إن شاء الله ؛ لأن نسيانك عند إحرامك النية عنها لا يضر لأنك إنما توجهت إلى مكة لهذا الغرض ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بمنى في 8 \ 12 \ 1402 هـ .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(17/80)

47 -
حكم من ضاعت نقوده وقد أحرم بالحج والعمرة ولم يستطع الهدي
س : ما حكم من أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي وغير نيته إلى مفرد هل يصح ذلك . وإذا كانت الحجة لغيره ومشترط عليه التمتع فماذا يفعل ؟ (1) .
ج : ليس له ذلك ولو ضاعت نفقته ، وإذا عجز يصوم عشرة أيام ، والحمد لله ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ويبقى على تمتعه ، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل ثم يلبي بالحج ويفدي ، فإن عجز صام عشرة أيام ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله ؛ لأن الأفضل أن يكون يوم عرفة مفطرا اقتداء بالنبي - صلى الله عليه وسلم - ، فإنه وقف بها مفطرا .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند 2 \ 213 .

(17/81)

48- حكم الانتقال من الإفراد إلى القران
س : جاء في بعض كتب الحديث أن الحاج المفرد لا

(17/81)

يجوز له أن ينتقل من الإفراد إلى القران فهل هذا صحيح ؟ (1) .
ج : الرسول - صلى الله عليه وسلم - أمر الحجاج المفردين والقارنين أن ينتقلوا من حجهم وقرانهم إلى العمرة وليس لأحد كلام مع رسول الله - صلى الله عليه وسلم - ، فالرسول - عليه الصلاة والسلام - أمر أصحابه في حجة الوداع وكانوا على ثلاثة أقسام : قسم منهم أحرموا بالقران أي لبوا بالحج والعمرة ، وقسم لبوا بالحج مفردا ، وقسم لبوا بالعمرة . وكان النبي - صلى الله عليه وسلم - قد لبى بالحج والعمرة جميعا أي قارنا ؛ لأنه قد ساق الهدي ، فأمرهم - عليه الصلاة والسلام - لما دنوا من مكة أن يجعلوها عمرة إلا من كان معه الهدي ، فلما دخلوا مكة وطافوا وسعوا أكد عليهم أن يقصروا ويحلوا إلا من كان معه الهدي . فسمعوا وأطاعوا وقصروا وحلوا . هذا هو السنة لمن قدم مفردا أو قارنا وليس معه هدي حتى يستريح ولا يتكلف ، فإذا جاء اليوم الثامن أحرم بالحج . ولا يخفى ما في هذا من الخير العظيم ؛ لأن الحاج إذا بقي من أول ذي الحجة أو من نصف ذي القعدة وهو محرم لا يأتي ما نهي المحرم عن فعله- فإنه
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 213 .

(17/82)

يشق عليه ذلك ، فينبغي قبول هذا التيسير من الله سبحانه وتعالى . والله ولي التوفيق .

(17/83)

49- التمتع أفضل لمن لم يسق الهدي
س : أيهما أفضل للحاج التمتع أو القران ، فإذا كان التمتع ، فكيف يرد على من قال : إن النبي - صلى الله عليه وسلم - حج قارنا ، وإن كان القران أفضل فكيف يرد على من قال : إن النبي - صلى الله عليه وسلم - نوى التمتع ولم ينو إلا الأفضل ؟ (1) .
ج : الأفضل التمتع ، لأن النبي - صلى الله عليه وسلم - أمر أصحابه بالتمتع بعمرة وهي أن يطوفوا ويسعوا ويقصروا وهذا الأفضل ، فقال رسول الله - صلى الله عليه وسلم - : « لولا أن معي الهدي لأحللت » (2) . والذي معه هدي أفضل أن يحرم بالحج والعمرة كما فعل النبي - صلى الله عليه وسلم - ، والذي ما معه
__________
(1) نشر في جريدة (عكاظ) في العدد (11551) بتاريخ 10 \ 12 \ 1418 هـ .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12039) ، والبخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1651) .

(17/83)

هدي الأفضل أن يحرم بالعمرة فيطوف ويسعى ويقصر ويحل ، ثم يحرم بالحج في اليوم الثامن من ذي الحجة هذه السنة .

(17/84)

50 - يصح التمتع والقران من أهل مكة
س : هل يجب الهدي على أهل مكة لمن أحرم منهم بالحج فقط ، وهل يصح في حقهم التمتع أم القران في الحج ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : يصح التمتع والقران من أهل مكة وغيرهم لكن ليس على أهل مكة هدي ، وإنما الهدي على غيرهم من أهل الآفاق القادمين إلى مكة محرمين بالتمتع أو القرآن ، لقول الله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1538) في 1 \ 12 \ 1416 هـ .
(2) سورة البقرة الآية 196

(17/84)

س : الأخ \ أ . م . يقول في سؤاله : ما هو السبب في أن أهل مكة ليس لهم من أنواع الحج إلا الإفراد ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة (المسلمون) .

(17/84)

ج : الحج فرض على كل من استطاع السبيل إليه من أهل مكة وغيرهم بإجماع المسلمين ، وهكذا العمرة فرض في أصح قولي العلماء على الجميع ، ولكن أهل مكة ليس عليهم هدي التمتع والقران ، إذا حجوا متمتعين أو قارنين بين الحج والعمرة ؛ لقول الله سبحانه : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) والله الموفق .
__________
(1) سورة البقرة الآية 196

(17/85)

51 - القول بنسخ الإفراد قول باطل
س : يدعي بعض الناس أن القران والإفراد قد نسخا بأمر النبي - صلى الله عليه وسلم - للصحابة بأن يتمتعوا ، فما رأي سماحتكم في هذا القول ؟ (1) .
ج : هذا قول باطل لا أساس له من الصحة ، وقد أجمع العلماء على أن الأنساك ثلاثة : الإفراد والقران والتمتع ، فمن أفرد الحج فإحرامه صحيح وحجه صحيح ولا فدية عليه ، لكن
__________
(1) نشر في كتاب (الدعوة) ج 1 صـ 125 .

(17/85)

إن فسخه إلى العمرة فهو أفضل في أصح أقوال أهل العلم ؛ لأن النبي - صلى الله عليه وسلم - أمر الذين أحرموا للحج أو قرنوا بين الحج والعمرة وليس معهم هدي أن يجعلوا إحرامهم عمرة ، فيطوفوا ويسعوا ويقصروا ويحلوا ولم يبطل - صلى الله عليه وسلم - إحرامهم بل أرشدهم إلى الأفضل ، وقد فعل الصحابة ذلك رضي الله عنهم وليس ذلك نسخا لإفراد الحج وإنما هو إرشاد من النبي - صلى الله عليه وسلم - إلى ما هو الأفضل والأكمل ، والله ولي التوفيق .

(17/86)

52- حكم فسخ الإحرام
س : هل فسخ الإحرام سنة أم واجب ؟ (1) .
ج : سنة مؤكدة .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/86)

53- المشروع لمن أحرم مفردا أن يجعله عمرة
س : جئت مع جماعة للحج وأحرمت مفردا وجماعتي يريدون السفر إلى المدينة ، فهل لي أن أذهب إلى المدينة

(17/86)

وأرجع لمكة لأداء العمرة بعد أيام قليلة ؟ (1) .
ج : إذا حج الإنسان مع جماعة وقد أحرم بالحج مفردا ثم سافر معهم للزيارة ، فإن المشروع له أن يجعل إحرامه عمرة ، ويطوف لها ويسعى ويقصر ثم يحل ، ثم يحرم بالحج في اليوم الثامن ويكون بذلك متمتعا ، وعليه هدي التمتع كما أمر النبي - صلى الله عليه وسلم - بذلك أصحابه في حجة الوداع الذين ليس معهم هدي .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1411 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 28 ، وفي كتاب (الدعوة) ج 1 صـ 133 .

(17/87)

54- الأفضل لمن لم يسق الهدي أن يفسخ حجه إلى عمرة
س : ما حكم من نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه تمتعا فأتى بالعمرة ثم تحلل منها فماذا عليه ؟ ومتى يحرم بالحج ؟ ومن أين ؟ (1) .
ج : هذا هو الأفضل إذا قدم المحرم بالحج أو الحج والعمرة جميعا فإن الأفضل أن يجعلها عمرة ، وهو الذي أمر به
__________
(1) نشر في مجلة (الدعوة) العدد (1543) في 13 \ 1 \ 1417هـ .

(17/87)

النبي - صلى الله عليه وسلم - أصحابه لما قدموا ، بعضهم قارن وبعضهم مفرد بالحج ، وليس معهم هدي ، أمرهم أن يجعلوها عمرة ، فطافوا وسعوا وقصروا وحلوا إلا من كان معه الهدي فإنه يبقى على إحرامه حتى يحل منهما إن كان قارنا أو من الحج إن كان محرما بالحج يوم العيد .
والمقصود أن من جاء مكة محرما بالحج وحده أو بالحج والعمرة جميعا في أشهر الحج وليس معه هدي ، فإن السنة أن يفسخ إحرامه إلى عمرة فيطوف ويسعى ويقصر ويتحلل ، ثم يحرم بالحج في اليوم الثامن من ذي الحجة في مكانه الذي هو مقيم فيه داخل الحرم أو خارجه ويكون متمتعا وعليه دم التمتع .

(17/88)

55- القران لا يفسخ إلى الإفراد
س : ما حكم من نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا هل عليه هدي ؟ (1) .
ج : هذا فيه تفصيل ، فإن كان نوى قبل وصوله إلى الميقات أنه يتمتع ، وبعد وصوله إلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية ، أما إن كان لبى بالعمرة والحج جميعا من الميقات أو قبل الميقات ثم أراد أن
__________
(1) نشر في مجلة (الدعوة) العدد (1543) في 13 \ 17 \ 1417 هـ .

(17/88)

يجعله حجا فليس له ذلك ولكن لا مانع أن يجعله عمرة أما أن يجعله حجا فلا ، فالقران لا يفسخ إلى حج ولكن يفسخ إلى عمرة إذا لم يكن معه هدي ؛ لأن ذلك هو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه - عليه الصلاة والسلام - الذين لم يسوقوا الهدي في حجة الوداع ، فإذا أحرم بهما جميعا من الميقات ثم أراد أن يجعله حجا مفردا فليس له ذلك ، ولكن له أن يجعل ذلك عمرة مفردة وهو الأفضل له كما تقدم فيطوف ويسعى ويقصر ويحل ، ثم يلبي بالحج بعد ذلك في اليوم الثامن من ذي الحجة فيكون متمتعا .

(17/89)

56- حكم من نوى
التمتع ثم بدا له أن يحرم مفردا
س : لقد كنت ناويا أن أحج متمتعا ولكن عندما قدمت إلى الطائف غيرت رأي ولبيت بالحج مفردا ، فإذا أردت أن أضحي يوم العيد هل ذلك جائز ؟ علما بأني قصرت شعري في يوم أربعة ذي الحجة أسأل الله أن يجزيكم عنا خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/89)

ج : إذا أراد الحاج أو غيره أن يضحي ولو كان قد حلق رأسه أو قصر أو قلم أظفاره فلا حرج عليه في ذلك ، ولكن عليه إذا عزم على أن يضحي عن نفسه بعد دخول شهر ذي الحجة أن يمتنع من أخذ شيء من الشعر أو الظفر أو شيء من البشرة حتى يضحي ؛ لقول النبي - صلى الله عليه وسلم - : « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته ولا من أظفاره شيئا » (1) . رواه الإمام مسلم في صحيحه . أما إحرامه بالحج مفردا وقد كان نوى أن يحرم بعمرة ثم بدا له بعد ما وصل الميقات أن يحرم بالحج فلا حرج في ذلك ، ولكن التمتع بالعمرة إلى الحج أفضل إذا كان قدومه في أشهر الحج ، أما إذا كان قدومه إلى مكة قبل دخول شهر شوال فإن المشروع له أن يحرم بالعمرة فقط .
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة . . . برقم (1977) .

(17/90)

57 - من أحرم قارنا وبعد الإحرام حل
س : ما حكم من أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام هل يعتبر متمتعا ؟ (1) .
__________
(1) نشر في جريدة (المدينة) في 21 \ 11 \ 1416 هـ ، وفي العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/90)

ج : نعم إذا أحرم بالحج والعمرة قارنا ثم طاف وسعى وقصر وجعلها عمرة يسمى متمتعا وعليه دم التمتع .

(17/91)

58- الإحرام بالتمتع له وقت محدود
س : هل للمتمتع وقت محدود يتمتع فيه ، وهل له أن يحرم بالحج قبل يوم التروية ؟ (1) .
ج : الإحرام بالتمتع له وقت محدود ، هو : شوال وذو القعدة والعشر الأول من ذي الحجة هذه أشهر الحج ، فليس له أن يحرم بالتمتع قبل شوال ولا بعد ليلة العيد ، ولكن الأفضل أن يحرم بالعمرة وحدها فإذا فرغ منها أحرم بالحج وحده هذا هو التمتع الكامل ، وإن أحرم بهما جميعا سمي متمتعا وسمي قارنا ، وفي الحالتين جميعا عليه دم يسمى دم التمتع ، وهو ذبيحة واحدة تجزئ في الأضحية أو سبع بدنة أو سبع بقرة ، لقوله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) فإن عجز صام عشرة أيام ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله .
__________
(1) نشر في جريدة (الجزيرة) بتاريخ 3 \ 12 \ 1415 هـ ، وجريدة (الرياض) في 7 \ 12 \ 1416 هـ ، وجريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ .
(2) سورة البقرة الآية 196

(17/91)

فلو أحرم بالعمرة في أول شوال وحل منها صارت المدة بين العمرة وبين الإحرام بالحج طويلة إلى ثامن ذي الحجة فالأفضل أن يحرم بالحج في ثامن ذي الحجة ، كما أحرم أصحاب النبي - صلى الله عليه وسلم - بذلك بأمر النبي - عليه الصلاة والسلام - ، فإنه أمرهم أن يحلوا من إحرامهم لما قدموا مفردين بالحج وبعضهم قدم قارنا بين الحج والعمرة ، فأمرهم النبي - صلى الله عليه وسلم - أن يحلوا إلا من كان معه الهدي ، فطافوا وسعوا وقصروا وحلوا وصاروا متمتعين بذلك ، فلما كان يوم التروية وهو اليوم الثامن ، أمرهم أن يهلوا بالحج من منازلهم ، وهذا هو الأفضل ، ولو أهل بالحج قبل ذلك في أول ذي الحجة أو قبل ذلك أجزأه وصح ، ولكن الأفضل أن يكون إهلاله بالحج في اليوم الثامن ، كما فعله أصحاب النبي - صلى الله عليه وسلم - بأمره - عليه الصلاة والسلام - .

(17/92)

س : المتمتع هل له وقت محدود يتمتع فيه ؟ وهل له أن يحرم قبل يوم التروية أم لا ؟ (1) .
ج : المتمتع إذا طاف وسعى وقصر من عمرته حل له كل شيء مما حرم عليه بالإحرام ، فله أن يأتي زوجته وله أن
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/92)

يتطيب ويلبس المخيط وغير ذلك مما حرم عليه بالإحرام ، والتمتع بالعمرة إنما يكون بعد انسلاخ رمضان ، أما الإحرام بالعمرة قبل انسلاخ رمضان فلا يسمى تمتعا وإنما يسمى عمرة . والسنة للمتمتع وغيره من المحلين بمكة إذا أرادوا الحج أن يحرموا بالحج يوم الثامن ، كما أحرم أصحاب النبي - صلى الله عليه وسلم - بالحج بأمره - عليه الصلاة والسلام - .

(17/93)

59- الفدية تلزم من تمتع بالعمرة إلى الحج
س : فضيلة الشيخ : ماذا ترون حول من أخذ عمرة بشهر رمضان المبارك وأراد الحج بنفس العام ، فهل يلزمه الفدي ، وما هي أفضل أنواع النسك ؟ (1) .
ج : من أخذ عمرة في رمضان ثم أحرم بالحج مفردا في ذلك العام فإنه لا فدية عليه ؛ لأن الفدية إنما تلزم من تمتع بالعمرة إلى الحج ؛ لقول الله سبحانه وتعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) والذي أتى بعمرة في رمضان ثم أحرم بالحج في أشهره لا يسمى متمتعا ، وإنما المتمتع من
__________
(1) نشر في جريدة (الجزيرة) العدد (3535) في 29 \ 9 \ 1407 هـ .
(2) سورة البقرة الآية 196

(17/93)

أحرم بالعمرة في أشهر الحج وهي : شوال وذو القعدة والعشر الأول من ذي الحجة ، ثم أحرم بالحج من عامه ، أو قرن بين الحج والعمرة فهذا هو المتمتع ، وهو الذي عليه الفدية .
والأفضل لمن أراد الحج أن يأتي بعمرة مع حجته ويطوف لها ويسعى ويقصر ويحل ، ثم يحرم بالحج في عامه ، والأفضل أن يكون إحرامه بالحج في اليوم الثامن من ذي الحجة ، كما أمر النبي - صلى الله عليه وسلم - أصحابه بذلك في حجة الوداع .
وعلى المتمتع أن يطوف ويسعى لحجه كما طاف وسعى للعمرة ، ولا يجزئه سعي العمرة عن سعي الحج عند أكثر أهل العلم ، وهو الصواب ؛ لدلالة الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - على ذلك .

(17/94)

س : ما قولكم في الذي يصوم في مكة ويجلس إلى وقت الحج مع العلم أنه في هذه الأثناء يسافر إلى جدة ويعود إلى مكة هل عليه فدي ؟ (1) .
ج : إذا لم يؤد عمرة بعد رمضان وحج ذلك العام فليس عليه هدي ؛ لكونه لم يتمتع بالعمرة إلى الحج .
__________
(1) صدر من مكتب سماحته برقم 4098 \ 1 \ 1 \ وتاريخ 4 \ 4 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(17/94)

60 - حكم من أدى العمرة في آخر شهر شوال ثم عاد بنية الحج مفردا
س : أديت العمرة أواخر شهر شوال ثم عدت بنية الحج مفردا فأرجو إفادتي عن وضعي هل أعتبر متمتعا ويجب علي الهدي أم لا ؟ (1) .
ج : إذا أدى الإنسان العمرة في شوال أو في ذي القعدة ثم رجع إلى أهله ثم أتى بالحج مفردا فالجمهور على أنه ليس بتمتع وليس عليه هدي ؛ لأنه ذهب إلى أهله ثم رجع بالحج مفردا ، وهذا هو المروي عن عمر وابنه رضي الله عنهما ، وهو قول الجمهور ، والمروي عن ابن عباس أنه يكون متمتعا وأن عليه الهدي ؛ لأنه جمع بين الحج والعمرة في أشهر الحج في سنة واحدة ، أما الجمهور فيقولون : إذا رجع إلى أهله ، وبعضهم يقول : إذا سافر مسافة قصر ، ثم جاء بحج مفرد فليس بتمتع ، والأظهر والله أعلم أن الأرجح ما جاء عن عمر وابنه رضي الله عنهما ، أنه إذا رجع إلى أهله فإنه ليس بتمتع
__________
(1) نشر في مجلة (رابطة العالم الإسلامي) لشهر ذي القعدة 1406 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 40 .

(17/96)

ولا دم عليه ، وأما من جاء للحج وأدى العمرة ثم بقي في جدة أو الطائف وهو ليس من أهلهما ثم أحرم بالحج فهذا متمتع فخروجه إلى الطائف أو جدة أو المدينة لا يخرجه عن كونه متمتعا ؛ لأنه جاء لأدائهما جميعا وإنما سافر إلى جدة أو الطائف لحاجة ، وكذا من سافر إلى المدينة للزيارة كل ذلك لا يخرجه عن كونه متمتعا في الأظهر والأرجح فعليه الهدي ، هدي التمتع وعليه أن يسعى لحجه كما سعى لعمرته .

(17/96)

61 - حكم تمتع من رجع إلى بلده
س : هذا يسأل ويقول : إذا قدم من الرياض مثلا معتمرا ثم رجع إلى الرياض ، ورجع بعدها من الرياض هل يكون متمتعا ؟ (1) .
ج : هذا فيه تفصيل ، إذا قدم إنسان من الرياض مثلا أو من المدينة أو من الطائف متمتعا بالعمرة ، فطاف وسعى وقصر وحل ثم رجع إلى بلده : رجع إلى الطائف بلده أو إلى الرياض بلده أو إلى المدينة بلده أو غيرها ، ثم جاء ملبيا بالحج ، فهذا حكمه حكم المفرد حكم مجيئه الأخير حكم الإفراد فلا يكون
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/96)

عليه دم التمتع ، بل ليس عليه شيء وإنما يعمل عمل الحج إذا وصل مكة طاف سبعة أشواط وصلى ركعتين عند المقام أو في أي مكان من المسجد ثم يسعى سبعة أشواط بين الصفا والمروة . هذا يقال له طواف القدوم والسعي سعي الحج ، ثم يبقى على إحرامه ويخرج إلى منى وعرفات بإحرامه ، فإذا رجع من عرفات ومزدلفة يوم العيد ليس عليه إلا الطواف فقط طواف الإفاضة طواف الحج ، والسعي كفاه الأول . وإن قصد منى رأسا ولم يذهب إلى مكة بل قصد منى ثم عرفات فإنه عليه طواف وسعي بعد نزوله من عرفات ومزدلفة ، عليه طواف الحج وسعي الحج .

(17/97)

س : أنوي الحج متمتعا فهل يصح لي الاعتمار في شوال والذهاب إلى أهلي ثم الرجوع إلى مكة للحج ؟ (1) .
ج : لا مانع من ذلك إذا اعتمر الشخص في شوال ثم ذهب إلى أهله ثم رجع إلى مكة محرما بالحج فلا بأس في ذلك ، وعند الجمهور لا يكون متمتعا وليس عليه هدي بل يكون مفردا للحج ، وعند ابن عباس يكون متمتعا ولو ذهب إلى أهله ، وعلى هذا لا يكون هذا متمتعا عند الأكثر ، وإن
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد التاسع عام 1409 هـ .

(17/97)

اعتبر نفسه متمتعا وأهدى كان أحوط وأحسن ، أما إن رجع محرما بالعمرة وحل منها ثم أقام حتى يحج ، فهذا متمتع وعمرته الأولى لا تجعله متمتعا عند الجمهور ، ولكن صار متمتعا بالعمرة الأخيرة التي أداها ثم بقي في مكة حتى حج .

(17/98)

62- لا بأس بخروج المتمتع إلى جدة وأمثالها ويبقى على تمتعه
س : شخص قصد مكة في أشهر الحج وتمتع بالعمرة إلى الحج ، فهل يجوز له الخروج بعد تحلله من العمرة إلى جدة ، وإن خرج إليها فهل يسقط عنه دم التمتع ، وإذا لم يسقط فهل تكون جدة من حاضر المسجد الحرام ؟ وإذا اعتبرت من حاضر المسجد الحرام فهل على من خرج إليها بعد تحلله من عمرته ثم رجع وحج ولم يفد دم آخر لتركه دم التمتع ؟ (1) .
ج : لا بأس بخروج المتمتع بعد تحلله من عمرته إلى جدة وغيرها من الحل إذا دعت الحاجة لذلك ويبقى عليه دم
__________
(1) صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية على سؤال مؤرخ في 28 \ 2 \ 1385 هـ .

(17/98)

التمتع إذا كان قدم مكة بنية الحج ؛ لأن الرسول - صلى الله عليه وسلم - وأصحابه لما قدموا مكة لحجة الوداع وأمر من لم يكن معه هدي أن يتحلل ويهدي لم ينههم عن الخروج من الحرم ولم يقل لهم : من خرج من الحرم سقط عنه الهدي ، ولو كان ذلك مسقطا للهدي لبينه - عليه الصلاة والسلام - ؛ لأن الخروج لا بد أن يقع من الناس ؛ لكثرتهم وتنوع الحاجات ، فلما لم ينبههم على هذا الأمر علم أن خروجهم إلى جدة وأشباهها لا يخرجهم عن كونهم متمتعين بالعمرة إلى الحج ، وذهب بعض العلماء إلى أن خروج المتمتع من مكة إلى مسافة قصر كجدة والطائف وأمثالهما يخرجه عن كونه متمتعا ويسقط عنه الدم ويجعل إحرامه بالحج في حكم المفرد وفي هذا نظر ، والصواب أن الدم لا يسقط عنه لما تقدم ، ولعموم قوله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) ولا أعلم دليلا شرعيا يدل على هذا المذهب لكن ورد عن عمر وابنه رضي الله عنهما في حق من رجع إلى وطنه بعد التحلل من العمرة ثم رجع إلى مكة وأحرم بالحج مفردا أنه لا دم عليه . ذكر ذلك أبو محمد بن حزم وغيره ، وهذا وجهه ظاهر ، والقول به قريب لا سيما وهو قول الخليفة الراشد عمر رضي الله عنه . وورد
__________
(1) سورة البقرة الآية 196

(17/99)

عن ابن عباس رضي الله عنهما ما يدل على وجوب الدم على من اعتمر في أشهر الحج وحج من عامه مطلقا ولو سافر إلى وطنه أو غيره لكن قول الجمهور يوافق ما ورد عن عمر وابنه رضي الله عنهما وتقدم أنه قول قريب ووجهه ظاهر ولا مانع من أن يكون مخصصا لعموم الآية الكريمة السابقة ، ولكن لا ينبغي أن يجعل في حكمه من قدم إلى مكة قاصدا للحج وهو متمتع بالعمرة إلى الحج ثم خرج لعارض لجدة أو غيرها ولم يرجع إلى وطنه فإن بينهما فرقا واضحا والله المستعان .
وأما اعتبار جدة من حاضر المسجد الحرام إذا قلنا لا يسقط الدم عمن ذهب إليها فليس بظاهر ، وليس بين القول بعدم سقوط الدم وبين تحديد المكان الذي يعتبر سكانه من حاضري المسجد الحرام أو ليسوا منهم ارتباط في أصح الأقوال ، بل هذه مسألة وهذه مسألة أخرى .
أما ما يجب على من خرج إلى جدة ثم عاد وحج ولم يفد فالظاهر أنه لا يجب عليه إلا دم واحد وهو دم التمتع ، وعليه التوبة والاستغفار عما حصل من التأخير ، وأما قول من قال : إن على من أخر دم التمتع حتى خرجت أيام التشريق إما مطلقا أو بغير عذر دما آخر فلا أعلم له وجها شرعيا يحسن الاعتماد عليه ، والأصل براءة الذمة فلا يجوز شغلها إلا بحجة واضحة .

(17/100)

س : أحرمت بالعمرة وقصدي التمتع ثم خرجت بعد

(17/100)

العمرة إلى جدة فهل أعتبر متمتعا إذا رجعت وأتممت حجي ؟ (1) .
ج : الصواب أنه لا يخرج بهذا عن التمتع فإذا دخل مكة متمتعا بعد رمضان محرما بعمرة وقصده الحج ثم بعد فراغه من العمرة خرج إلى الطائف أو جدة لبعض الحاجات فالصواب أنه يبقى على تمتعه .
وقال بعض أهل العلم : إنه إذا خرج مسافة قصر ورجع للحج محرما به فإنه يكون بذلك قد نقض تمتعه ويكون مفردا هذا قاله جماعة من أهل العلم ، والأقرب إن شاء الله والأظهر أنه بهذه التصرفات بين الحج والعمرة لا يكون مفردا بل يبقى على تمتعه إلا إذا رجع إلى بلاده ثم جاء بحج مفرد فإنه يكون مفردا ولا دم عليه ، وهذا هو قول بعض أهل العلم وهو مروي عن عمر وابنه رضي الله عنهما وبالله التوفيق .
__________
(1) نشر في جريدة (المدينة) في 21 \ 11 \ 1416 هـ ، وأيضا في العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/101)

س : في عام 1403 هـ كنت مقيما في الرياض وذهبت في شوال إلى جدة ومنها ذهبت لأداء العمرة ثم عدت إلى جدة وظللت بها إلى موسم الحج من نفس العام فذهبت وأديت الحج ثم عدت إلى الرياض بعد إتمام الحج

(17/101)

والعمرة ، وفي هذا العام أخبرني أحد الإخوان أني أعتبر مقرنا بالحج والعمرة وعلي أن أذبح فهل هذا الكلام صحيح ؟ أفتونا جزاكم الله خيرا (1) .
ج : كثير من أهل العلم يقولون : إن المتمتع بالعمرة إلى الحج إذا سافر بينهما إلى جدة أو المدينة أو الطائف ثم أحرم بالحج من جدة أو من ميقات المدينة إن كان سافر إلى المدينة أو من ميقات الطائف إن كان سافر إلى الطائف سقط عنه دم التمتع . وذهب آخرون من أهل العلم إلى أنه لا يسقط عنه الدم ولا يزول عنه بهذا السفر وصف التمتع وعليه هدي التمتع ، وهذا هو الأرجح ؛ لعموم قول الله عز وجل : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) ولعموم الأحاديث الواردة في ذلك . وبالله التوفيق .
__________
(1) نشر في جريدة (الجزيرة) في العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .
(2) سورة البقرة الآية 196

(17/102)

س : إلى سماحة الشيخ \ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد .
طلب مني مسلم من بلاد الصين أن أستفتي من سماحتكم نيابة عنه في أمر يتعلق بفريضة الحج قائلا : لقد غادرت بلادي إلى المملكة العربية السعودية بنية أداء فريضة الحج متمتعا ، فأحرمت من الميقات ووصلت إلى جدة في أوائل شهر ذي الحجة ثم سافرت مع جماعة من المسلمين إلى مكة المكرمة فأديت الطواف والسعي للعمرة وحلقت وحللت من الإحرام ، وفي اليوم التالي ذهبت إلى الطائف لزيارة بعض الأقرباء ومكثت يوما بينهم ، ورجعت إلى مكة المكرمة ، وأحرمت مرة أخرى وكملت الحج ، ورجعت إلى بلادي بعد أداء طواف الوداع . هل أديت فريضة الحج على أكمل وجه أم علي دم في مغادرتي مكة المكرمة إلى الطائف قبل انتهاء مناسك الحج كلها ؟ أفيدوني أفادكم الله يحفظكم الله ويرعاكم . والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من م . س . س . أجاب عنه سماحته بتاريخ 5 \ 4 \ 1415 هـ .

(17/103)

ج : وعليكم السلام ورحمة الله وبركاته :
إذا كان الواقع هو ما ذكره السائل فليس عليه شيء في زيارته للطائف ولكن عليه هدي التمتع ذبيحة واحدة تذبح في الحرم للفقراء إذا كان لم يذبح الهدي المذكور . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(17/104)

63 - لا يسقط الهدي
عن المتمتع بالسفر إلى المدينة
س : بعض الناس يؤدون العمرة في شوال ثم يذهبون إلى المدينة للزيارة وبعد ذلك سيؤدون الحج مفردين ولا يهدون (1) .
ج : يجب على من أدى العمرة في شوال أو في ذي القعدة أو في العشر الأول من ذي الحجة ثم أحرم بالحج مفردا سواء كان ذلك من ميقات المدينة أو غيره أو من داخل مكة أن يهدي هدي التمتع ، وهو : رأس من الغنم أو سبع بدنة أو سبع بقرة مما يجزئ في الأضحية ؛ لأنه والحال ما ذكر في حكم المتمتع ، وقد قال الله سبحانه : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في الجامع الكبير بالرياض في 15 \ 2 \ 1400 هـ بعنوان (التحذير من الفتن) .
(2) سورة البقرة الآية 196

(17/104)

ولا يسقط عنه الهدي بالسفر إلى المدينة في أصح قولي العلماء إلا إذا رجع إلى بلاده ثم عاد بحج مفرد فلا شيء عليه .

(17/105)

س : هل العمرة في أشهر الحج في ذي القعدة ثم الخروج من مكة والذهاب إلى المدينة والإقامة فيها حتى وقت الحج تلزم التمتع أم الحاج حر فيما ينوي من الحج ؟ أفيدونا جزاكم الله خيرا (1) .
ج : الصواب أن المسلم يبقى في حكم المتمتع إذا أدى العمرة في أشهر الحج ثم ذهب إلى المدينة للزيارة ثم جاء محرما بالحج ، فإنه يكون متمتعا على الأرجح ، وعليه هدي التمتع . وهكذا لو ذهب للطائف أو جدة أو غيرهما سوى وطنه ثم رجع محرما بالحج فإنه يكون متمتعا على الأرجح ، أما لو رجع إلى أهله وأقام عندهم ثم جاء محرما بالحج ، فإنه على الأرجح يكون في حكم المفرد للحج ، ولا يكون بذلك متمتعا ، وليس عليه هدي إذا رجع إلى أهله ، كما جاء ذلك عن ابن عمر وعن أبيه رضي الله عنهما وهو قول أهل العلم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/105)

س : شخص أتى بالعمرة في أشهر الحج كشهر ذي القعدة ثم خرج من مكة إلى المدينة وأقام فيها حتى وقت الحج ، هل يلزمه التمتع أم هو مخير بين أحد أنواع الأنساك الثلاثة ؟ (1) .
ج : يلزمه التمتع فإن أراد أن يأتي بعمرة أخرى ويكون متمتعا بها عند من قال انقطع تمتعه الأول بالسفر فلا بأس ، ويكون متمتعا بعمرته الجديدة وعليه الدم عند الجميع إذا أتى بعمرة من المدينة ثم حج بعدها يكون متمتعا عند الجميع ، وإن شاء رجع بحج فقط وفيه خلاف هل يهدي أو لا يهدي والصواب أنه يهدي لأن سفره إلى المدينة لا يقطع تمتعه في أصح الأقوال .
__________
(1) نشر في مجلة (الدعوة) العدد (1545) في 21 \ 1 \ 1417 هـ .

(17/106)


باب محظورات الإحرام - فتاوى ابن باز

باب محظورات الإحرام

(17/107)

64 - المحرم يجتنب تسعة محظورات
س : ما هي الأشياء التي يجب أن يجتنبها المحرم ؟ (1) .
ج : المحرم يجتنب تسعة محظورات بينها العلماء وهي : اجتناب قص الشعر ، والأظافر ، والطيب ، ولبس المخيط ، وتغطية الرأس ، وقتل الصيد ، والجماع ، وعقد النكاح ، ومباشرة النساء ، كل هذه الأشياء يمنع منها المحرم حتى يتحلل ، وفي التحلل الأول يباح له جميع هذه المحظورات ما عدا الجماع ، فإذا كمل الثاني حل له الجماع .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (10) في 11 \ 12 \ 1401 هـ .

(17/109)

65 - حكم من أخذ من شعره بعد الإحرام جاهلا
س : رجل قام بالإحرام للعمرة وبعد ذلك تذكر أنه يجب أن يحلق شعر الإبط فقام بحلقه بعد الإحرام ثم توجه إلى العمرة نرجو توضيح الحكم ولكم الأجر والثواب ؟ (1) .
__________
(1) نشرت في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 227 .

(17/109)

ج : حلق الإبط لا يجب في الإحرام ولا نتفه ، وإنما يستحب نتفه أو إزالته بشيء من المزيلات الطاهرة قبل الإحرام ، كما يستحب قص الشارب وقلم الظفر وحلق العانة إذا كان كل منها قد تهيأ لذلك ، ولا يلزم أن يكون ذلك عند الإحرام بل إذا فعل ذلك قبل الإحرام في بيته أو في الطريق كفى ذلك .
وليس على من ذكرت شيء في حلقه إبطه لكونه جاهلا بالحكم الشرعي ، ومثل ذلك لو فعل المحرم شيئا مما ذكرنا بعد الإحرام ناسيا لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) ولما ثبت عن النبي - صلى الله عليه وسلم - أن الله سبحانه قد استجاب هذا الدعاء .
__________
(1) سورة البقرة الآية 286

(17/110)

66 - حكم كد الشعر
س : ما حكم كد الشعر الخفيف ممن هو محرم ، هل فيه حرج ؟ (1) .
ج : المحرم لا يكد شعرا . أما إذا حك شعره أو حك
__________
(1) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/110)

جلده حكا قليلا بالرفق فلا حرج . أما أن يكده فيقطع شعرا أو ظفرا أو جلدا فلا يجوز ذلك في حال الإحرام ، فالمسلم إذا أحرم لا يقطع شعرا ولا ظفرا ولا يتطيب ولا يغطي رأسه بعمامة ولا بشبهها ، ولا يغطي جسده بالقميص ونحوه ، ولا يقتل الصيد ، كل هذه الأمور ممنوعة في حق المحرم ، ولا يعقد النكاح ، ولا يخطب زوجة ، ولا يعقد لموليته وهو محرم ، كل هذه محرمة في الإحرام ، وهكذا لا يجامعها ولا يباشر بقبلة ولا غيرها حتى يحل من إحرامه كل هذه ممنوعة في الإحرام .

(17/111)

س : لقد حجيت أنا وابني وأحرمنا من الطائف ودخلنا مكة صلاة الظهر وبقينا فيها إلى المغرب ، ثم أرغمني ابني على العودة إلى الطائف والمبيت به وقد حصل ذلك وبتنا تلك الليلة في الطائف ثم رجعنا إلى مكة في صباح اليوم التالي ولم نحرم إحراما جديدا بل اكتفينا بإحرامنا الأول ودخلنا الحرم المكي في اليوم نفسه وطفنا طواف القدوم وسعينا ثم بتنا تلك الليلة في مكة ثم ذهبنا إلى منى وبقينا فيها يومين وليلة وسرينا في الليلة الثانية وقبل الخروج منها اغتسلنا ومشطنا رءوسنا ولم نغير ملابسنا وبالذات ثوبي مع العلم أنه كان أسود وأكملت حجي كبقية المسلمين . فما حكم الإسلام فيما سمعت من دخول مكة بدون إحرام والاكتفاء بالإحرام الأول في اليوم

(17/111)

الذي مضى ، وفيما فعلنا في منى من غسل ومشط والإحرام بالثوب الأسود ؟ (1) .
ج : ليس عليكما شيء والحمد لله ، إحرامكما الأول باق وصحيح ، وخروجكما إلى الطائف لو تركتموه لكان هو الذي ينبغي ؛ لعدم الحاجة إليه لكنه لا يترتب عليه شيء ، لأنكما خرجتما قبل إتمام حجكما وأنتما على إحرامكما فلا يضركما ذلك وطوافكما وسعيكما حين رجعتما إلى مكة ثم خروجكما إلى منى ثم إكمالكما مناسك الحج ليس فيه شيء ، أما المشط فإن كان فيه قطع شعر ، فهذا محل نظر ، إن كنتما جاهلين فلا شيء عليكما أو فعلتما ذلك نسيانا فلا شيء عليكما ، أما إذا كنتما تعلمان أنه لا يجوز قطع الشعر وقطعتما الشعر متعمدين حين المشط فهذا عليكما فيه أحد ثلاثة أشياء :
1 - إما صوم ثلاثة أيام على كل واحد .
2 - أو إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غير ذلك من قوت البلد .
3 - أو ذبح شاة على كل واحد منكما تجزئ في الأضحية ، هذا إذا كنتما متعمدين عالمين أنه لا يجوز ، أما إذا كان قطع الشعر حين المشط عن جهل أو عن نسيان فلا شيء
__________
(1) من برنامج (نور على الدرب) الشريط الثالث .

(17/112)

عليكما كما تقدم . وهكذا لو كان مجرد المشط ليس فيه قطع شعر فلا بأس ، والثوب الأسود لا بأس به في حق الرجل والمرأة ، لكن يجب أن يكون لبس الرجل على حال ولبس المرأة على حال لا يتشبه أحدهما بالاخر ، فيكون لباس الرجال على حال ولباس النساء على حال .

(17/113)

67 - حكم سقوط الشعر من رأس المحرم
س : ماذا تفعل المرأة المحرمة إذا سقطت من رأسها شعرة رغما عنها ؟ (1) .
ج : إذا سقط من رأس المحرم - ذكرا كان أو أنثى - شعرات عند مسحه في الوضوء أو عند غسله لم يضره ذلك ، وهكذا لو سقط من لحية الرجل أو من شاربه أو من أظافره شيء لا يضره إذا لم يتعمد ذلك ، وإنما المحظور أن يتعمد قطع شيء من شعره أو أظافره وهو محرم ، وهكذا المرأة لا تتعمد قطع شيء ، أما شيء يسقط من غير تعمد فهذه شعرات ميتة تسقط عند الحركة فلا يضر سقوطها .
__________
(1) نشر في كتاب (الدعوة) ج 1 صـ 129 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988م ، وفي كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته صـ 6 ، وفي جريدة (اليوم) العدد (7801) في 4 \ 12 \ 1417 هـ .

(17/113)

68 - حكم إزالة الجلد الجاف للمحرم
س : هل إزالة الزائد من الشفتين تعتبر من محظورات الإحرام ؟ مثل الزائد من الجلد الجاف (1) .
ج : لا يأخذ المحرم ولا المضحي من بشرته شيء ، ولا من شعره ، فالمحرم والذي يريد أن يضحي لا يأخذان من جلدهما ولا من بشرتهما شيئا ، لا من جلدهما في الوجه ولا من جلدهما في الرجل ولا في اليد ولا من غير ذلك حتى يحل المحرم من إحرامه التحلل الأول ، وحتى يضحي المضحي ، وإنما يحرم ذلك على المضحي بعد دخول عشر ذي الحجة إلى أن يضحي ، إذا كان يضحي عن نفسه أو عن نفسه وأهل بيته ولا يحرم على أهل بيته شيء من ذلك في أصح قولي العلماء ، وإنما يحرم ذلك على المضحي نفسه الذي بذل المال من حين أراد الضحية بعد دخول الشهر إلى أن يذبحها ، أما الوكيل عن غيره فلا يحرم عليه شيء من ذلك كالوصي وناظر الوقف ونحوهما ؛ لأن كلا من هؤلاء ليس بمضح وإنما هو وكيل . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/114)

69 - ضابط تغطية الرأس للمحرم
س : ما الضابط في تغطية الرأس للمحرم ، بمعنى لو حمل على رأسه بعض متاعه ، هل ذلك يعد من تغطية الرأس ؟ (1) .
ج : حمل بعض المتاع على الرأس لا يعد من التغطية الممنوعة إذا لم يفعل ذلك حيلة ، وإنما التغطية المحرمة هي : ما يغطى بها الرأس عادة كالعمامة والقلنسوة ، ونحو ذلك مما يغطى به الرأس ، وكالرداء والبشت ونحو ذلك . أما حمل المتاع فليس من الغطاء المحرم كحمل الطعام ونحوه إذا لم يفعل ذلك المحرم حيلة ؛ لأن الله سبحانه قد حرم على عباده التحيل لفعل ما حرم ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1634) في 21 \ 11 \ 1418 هـ .

(17/115)

س : هل يجوز للمحرم أن يستعمل الشمسية دون أن تمس رأسه نظرا لحرارة الشمس ؟ (1) .
ج : لا حرج على المحرم أن يستعمل الشمسية اتقاء
__________
(1) سؤال مقدم من الأخ \ ب . ب . ص . أجاب عنه سماحته بتاريخ 3 \ 11 \ 1413 هـ .

(17/115)

للشمس كما يستظل في الخيمة وسقف السيارة . وفق الله الجميع .

(17/116)

س : سماحة الشيخ ، لبست طاقية وأنا محرم في الحج الماضي ، ولم أكن أعرف فهل علي فدية وإذا كان كذلك ولم يكن معي ثمنها فماذا أفعل ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله ، إذا كنت جاهلا فوضعت غترة أو طاقية على رأسك أو كنت ناسيا فليس عليك شيء والحمد لله .
__________
(1) نشر في مجلة (الدعوة) العدد (1414) في 13 \ 5 \ 1414 هـ .

(17/116)

س : ما حكم وضع الثوب المبلل بالماء على الرأس في عرفة بسبب الحر الشديد ؟ (1) .
ج : عليك عن ذلك فدية ، قد أوضحها النبي - صلى الله عليه وسلم - في حديث كعب بن عجرة رضي الله عنه وهي صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من التمر ، أو غيره مما يقتات به كالبر والأرز والذرة ، مقداره كيلو ونصف تقريبا ، أو ذبح شاة تجزئ في الأضحية توزع بين مساكين الحرم ؛ لأنك لم تزل الثوب عن رأسك لما وضعه ابنك .
__________
(1) فتوى صدرت من مكتب سماحته في 25 \ 6 \ 1417 هـ .

(17/116)

70 - حكم استخدام الكمامات للمحرم
س : هل تعتبر الكمامات التي يستعملها الطبيب في عمله ويضعها على فمه وأنفه في حكم تغطية الوجه للمحرم أفيدونا جزاكم الله خيرا ؟ (1) .
ج : نعم ، لا ينبغي ولا يجوز هذا ، لأنه غطى حوالي نصف الوجه ، والرسول - صلى الله عليه وسلم - قال : « لا تخمروا رأسه ولا وجهه » (2) يعني للمحرم الذي وقصته راحلته .
__________
(1) سؤال موجه لسماحته في حج عام 1418 هـ .
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .

(17/117)

71 - تحديد المخيط من اللباس للمحرم
س : ما هو تحديد المخيط من اللباس ، وهل يجوز لبس السراويل المستعملة الآن تحت الإحرام ؟ (1) .
ج : لا يجوز للمحرم بحج أو عمرة أن يلبس السراويل ولا غيرها من المخيط ، على البدن كله أو نصفه الأعلى كالفنيلة ونحوها ، أو نصفه الأسفل كالسراويل ؛ « لقول النبي
__________
(1) نشر في كتاب (الدعوة) ج 2 صـ 173 .

(17/117)

- صلى الله عليه وسلم - لما سئل عما يلبس المحرم قال : لا يلبس القميص ولا العمائم ولا السراويل ولا البرانس ولا الخفاف إلا أحد لا يجد نعلين فليلبس الخفين . وليقطعهما أسفل من الكعبين » (1) . متفق عليه من حديث ابن عمر رضي الله عنهما ، وبهذا يعلم السائل ما هو المخيط الممنوع في حق المحرم الذكر . ويتضح بالحديث المذكور أن المراد بالمخيط ما خيط أو نسج على قدر البدن كله كالقميص ، أو نصفه الأعلى كالفنيلة ، أو نصفه الأسفل كالسراويل ، ويلحق بذلك ما يخاط أو ينسج على قدر اليد كالقفاز أو الرجل كالخف . لكن يجوز للرجل أن يلبس الخف عند عدم النعل ، ولا يلزمه القطع على الصحيح ؛ لما ثبت عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - خطب الناس بعرفات في حجة الوداع فقال : « من لم يجد إزارا فليلبس السراويل ومن لم يجد النعلين فليلبس الخفين » (2) . متفق على صحته . ولم يأمر
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .
(2) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(17/118)

بقطعهما فدل على نسخ القطع المذكور في حديث ابن عمر رضي الله عنهما ؛ لأن حديث ابن عمر رضي الله عنهما الذي أمر فيه بالقطع كان متقدما والأمر بلبس الخف دون قطع كان في خطبته - صلى الله عليه وسلم - يوم عرفة بعد ذلك . والله الموفق .

(17/119)

72 - يجوز خياط ثياب الإحرام إذا تمزقت
س : إذا كان الإنسان محرما بالحج أو العمرة ، وتمزق إحرامه بسبب سقوطه على الأرض فهل يجوز له أن يخيطه أم لا ؟ (1) .
ج : له أن يخيطه وله أن يبدله بغيره والأمر في ذلك واسع بحمد الله ، والمخيط المنهي عنه هو الذي يحيط بالبدن كله كالقميص والفنيلة وأشباه ذلك ، أما المخيط الذي يكون في الإزار أو في الرداء لكونه مكونا من قطعتين أو أكثر ، خيط بعضهما في بعض فلا حرج فيه ، وهكذا لو حصل به شق أو خرق فخاطه أو رقعه فلا بأس في ذلك .
__________
(1) من برنامج (نور على الدرب)

(17/119)

س : إذا لبس المحرم أو المحرمة نعلين أو شرابا سواء كان جاهلا أو عالما أو ناسيا فهل يبطل إحرامه بشيء من

(17/119)

ذلك ؟ (1) .
ج : السنة أن يحرم الذكر في نعلين ؛ لأنه جاء عنه - صلى الله عليه وسلم - أنه قال : « ليحرم أحدكم في إزار ورداء ونعلين » (2) . فالأفضل أن يحرم في نعلين حتى يتوقى الشوك والرمضاء والشيء البارد ، فإن لم يحرم في نعلين فلا حرج عليه فإن لم يجد نعلين جاز له أن يحرم في خفين . وهل يقطعهما أم لا ؟ على خلاف بين أهل العلم ، وقد ثبت عنه - صلى الله عليه وسلم - أنه قال : « من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين » (3) . وجاء عنه في خطبته في حجة الوداع في عرفات أنه أمر من لم يجد نعلين أن يلبس الخفين ولم يأمر بقطعهما ، فاختلف العلماء في ذلك فقال بعضهم : إن الأمر الأول منسوخ فله أن يلبس من دون قطع .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في عام 1400 هـ ، والعدد (3) في عام 1404 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته صـ 22 ، وفي مجلة (رابطة العالم الإسلامي) لشهر ذي القعدة عام 1406 هـ صـ 60 .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4881) .
(3) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/120)

وقال آخرون : ليس بمنسوخ ولكنه للندب لا للوجوب ، بدليل سكوته عنه في عرفات . والأرجح إن شاء الله أن القطع منسوخ ؛ لأن النبي - صلى الله عليه وسلم - خطب الناس في عرفات وقد حضر خطبته الجمع الغفير من الناس من الحاضرة والبادية ممن لم يحضر خطبته في المدينة التي أمر فيها بالقطع . فلو كان القطع واجبا أو مشروعا لبينه للأمة ، فلما سكت عن ذلك في عرفات دل على أنه منسوخ ، وأن الله جل وعلا عفا وسامح العباد عن القطع ؛ لما فيه من إفساد الخف .
أما المرأة فلا حرج عليها إذا لبست الخفين أو الشراب ، لأنها عورة ، ولكن تمنع من شيئين : من النقاب ومن القفازين ؛ لأن الرسول - صلى الله عليه وسلم - « نهى المحرمة عن ذلك ، فقال : لا تنتقب المرأة ولا تلبس القفازين » (1) والنقاب هو الشيء الذي يصنع للوجه كالبرقع فلا تلبسه وهي محرمة ، ولكن يجب أن تغطي وجهها بما تشاء عند وجود الرجال الأجانب ؛ لأن وجهها عورة ، فإذا كانت بعيدة عن الرجال كشفت وجهها ولا يجوز لها أن تضع عليه النقاب ولا البرقع ، ولا يجوز لها أن تلبس القفازين ، وهما غشاءان يصنعان لليدين فلا تلبسهما المحرمة ولا المحرم ولكن تغطي يديها ووجهها عند الحاجة بغير النقاب والقفازين ؛ لما ثبت « عن عائشة رضي الله عنها أنها قالت : كنا ونحن مع النبي - صلى الله عليه وسلم -
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).

(17/121)

محرمات إذا دنا منا الرجال سدلت إحدانا جلبابها على وجهها فإذا بعدوا منا كشفنا » (1) . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث السيدة عائشة برقم (23501) ، وأبو داود في (المناسك) باب في المحرمة تغطي وجهها برقم (1833) .

(17/122)

73 - حكم من وقف بعرفة بملابسه المخيطة
س : فضيلة الشيخ أفادنا الله بعلمك ونفع المسلمين به ، أنا منعني رؤسائي في العمل من الإحرام وقد جئت هنا للمملكة للعمل عندهم وقد أفتاني أحد المشايخ بأن أقف في عرفة بملابسي المخيطة فماذا علي وهل حجتي صحيحة وأنا لا أستطيع ذبح دم وأنا مسافر إلى بلدي ؟ فماذا يجب علي من الصيام هنا ؟ وماذا يجب علي في بلدي ؟ (1) .
ج : إذا كنت عاملا ولم يأذنوا لك فلا تحرم أما إذا سمحوا لك بالإحرام فلا بأس أما إذا كنت عاملا عند أحد تشتغل عنده فليس لك الحج بغير إذنهم ؛ لأنك مربوط بعملهم
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28 \ 12 \ 1418 هـ .

(17/122)

مستأجر فعليك أن تكمل ما بينك وبينهم فالمسلمون على شروطهم والله يقول : { أَوْفُوا بِالْعُقُودِ } (1) أما إذا سمحوا لك أن تحج فلا بأس وتحج كما يحج المسلمون تكشف رأسك ، تلبس الإزار والرداء ، ولا تلبس المخيط بل تلبس إزارا ورداء وتكشف رأسك ، أما كونك تحج وهم ما أذنوا لك فهذا يعتبر معصية ، وإن كنت حججت صح الحج ، لكنك عصيت ربك في هذا ، لأنك ضيعت بعض حقهم إلا إذا أذنوا لك ، وإذا كنت حججت وأنت لابس على رأسك العمامة أو المخيط على بدنك فعليك الكفارة مع التوبة إلى الله ، والكفارة هي إطعام ستة مساكين أو صيام ثلاثة أيام أو ذبح شاة عن تغطية الرأس ، ومثلها عن لبس المخيط على البدن ، إطعام ستة مساكين لكل مسكين نصف صاع كيلو ونصف تقريبا ، أو صيام ثلاثة أيام ، أو ذبح شاة تجزئ في الضحية للفقراء في الحرم عما جعلت على رأسك من اللباس ، وعما جعلت على بدنك من اللباس ، عن الرأس كفارة وعن البدن كفارة . الله يهدينا وإياكم والمسلمين .
__________
(1) سورة المائدة الآية 1

(17/123)

74 - حكم من سافر في مهمة عاجلة فخلع ملابس الإحرام بعد إحرامه
س : رجل لبس ملابس الإحرام بعد أن اغتسل وتطيب ثم

(17/123)

استدعي للسفر في مهمة عاجلة فخلع ملابسه فماذا يكون عليه ؟ (1) .
ج : هذا السؤال فيه تفصيل ، فإن كان الرجل المذكور قد أحرم بالنسك بعد لبسه ملابس الإحرام ، أي نوى الدخول في الحج أو العمرة ثم رجع عن ذلك ؛ فخلع ملابس الإحرام من أجل المهمة المذكورة فهذا لم يزل محرما ، وعليه أن يعيد ملابس الإحرام ويتوجه إلى مكة من حين يعلم حكم الشرع في ذلك لإكمال نسكه من حج أو عمرة ، ولا كفارة عليه عما فعل إن كان جاهلا ، أما إن كان حين خلعه ملابس الإحرام لم ينو الدخول في النسك وإنما لبس ملابس الإحرام استعدادا لذلك ثم خلع الملابس من أجل المهمة قبل أن ينوي الدخول في النسك من حج أو عمرة فلا شيء عليه ؛ لأنه حين خلع الملابس والحال ما ذكر ليس بمحرم . والله أعلم .
__________
(1) نشر في مجلة (الدعوة) العدد (1678) في 18 شوال 1419 هـ .

(17/124)

75 - لبس الحزام في الإحرام لا حرج فيه
س : ما حكم لبس الهميان (الكمر) من قبل الحاج المحرم ، ليحفظ فيه نقوده ، هل يجوز له ذلك أم يعتبر

(17/124)

مخيطا لا يجوز لبسه ؟ (1) .
ج : لبس الكمر ونحوه لا حرج فيه ، وكذلك الحزام أو المنديل لربط إزاره وحفظ حاجته من النقود وغيرها ، وبالله التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في جريدة (البلاد) بتاريخ 5 \ 12 \ 1416 هـ .

(17/125)

76 - حكم لبس الساعة للمحرم
س : ما حكم لبس الساعة للمحرم ؟ (1) .
ج : لبس الساعة مثل لبس الخاتم لا حرج فيه إن شاء الله .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/125)

77 - حكم وضع الطيب على ملابس الإحرام
س : ما حكم وضع الحاج الطيب على ملابس الإحرام قبل عقد النية والتلبية ؟ (1) .
ج : لا يجوز للمحرم أن يضع الطيب على الرداء والإزار ،
__________
(1) نشر في مجلة (الدعوة) العدد (1681) في 9 \ 11 \ 1419 هـ ، وفي كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 222 .

(17/125)

وإنما السنة تطييب البدن كرأسه ولحيته وإبطيه ونحو ذلك ، أما الملابس فلا يطيبها عند الإحرام ؛ لقوله - عليه الصلاة والسلام - : « لا تلبسوا شيئا من الثياب مسه الزعفران أو الورس » (1) . فالسنة أنه يتطيب في بدنه فقط ، أما ملابس الإحرام فلا يطيبها ، وإذا طيبها لا يلبسها حتى يغسلها أو يغيرها .
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/126)

78 - حكم استعمال الصابون للمحرم
س : ما حكم غسل اليدين بصابون معطر مثل اللوكس أثناء الإحرام ؟ (1) .
ج : لا حرج في ذلك إن شاء الله ؛ لأنه لا يسمى طيبا ولا يعتبر مستعمله متطيبا لكن لو ترك ذلك واستعمل صابونا آخر من باب الورع كان أفضل وأحسن ؛ لقول النبي - صلى الله عليه وسلم - : « دع ما يريبك إلى ما لا يريبك » (2) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) ، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711) .

(17/126)

س : هل يجوز استعمال الصابون ذي الرائحة للمحرم ؟ (1) .
ج : الصابون ذو الرائحة الجيدة الذي يسمى "الممسك" الأقرب والله أعلم هو التسامح فيه وعدم التشديد فيه ، فإن تركه على سبيل الاحتياط لأن الرائحة فيه ظاهرة فمن باب الورع ومن باب الحيطة ، وإلا فاستعماله لإزالة الأوساخ والدسم ونحو ذلك لا يسمى تطيبا وليس من باب التطيب ، فإذا فعله المحرم فلا أرى عليه شيئا من الفدية ولا أرى عليه بأسا في ذلك .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 15 \ 12 \ 1400 هـ .

(17/127)

س : ما هو حكم من اغتسل بصابون أو مطهر وهو محرم للحج أو العمرة وإذا كان عليه فدية فهل يجوز أن يذبح له أخوه أو يذبح هو في بلد آخر ؟ (1) .
ج : من استعمل الصابون أو غيره مما يغسل به الشعر فلا حرج عليه وإن كان محرما ، إلا إذا كان الصابون فيه طيب كالممسك فالأولى تركه احتياطا ، ولا يسمى من استعمله متطيبا ، ولا فدية عليه إذا استعمل الصابون أو أشباه ذلك ولا يكون حكمه حكم المتطيب ، ولكن ترك ما فيه الطيب من
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (9) في 1401 هـ .

(17/127)

الصابون الممسك الذي يظهر رائحة الطيب أحوط وأولى للمؤمن ، وإذا وجبت الفدية على إنسان فإنها تذبح في الحرم الذي هو محل الفدية لمساكين الحرم ، إلا إذا فعل المحظور خارج الحرم فهذا يذبح في محله الذي حصل فيه المحظور وإن كان خارج الحرم ، لكن من فعل ذلك داخل الحرم تكون فديته بالحرم ، وهكذا الصيد يكون جزاؤه في الحرم إذا كان جزاؤه غير الصيام . كالذبح والطعام يكون لمساكين الحرم . والله ولي التوفيق .

(17/128)

س : امرأة محرمة بالعمرة شربت قهوة في زعفران قبل أن تكمل العمرة . هل الزعفران من أنواع الطيب وهل يخل بالعمرة أم لا ؟ (1) .
ج : المحرم الذي يشرب القهوة وفيها زعفران يكون قد أساء ؛ لأن الزعفران طيب فلا ينبغي استعماله في القهوة في حق المحرم كما لا ينبغي استعماله في ملابسه ولا في بدنه وهو محرم ، فإذا فعل ذلك الرجل المحرم أو المرأة المحرمة جهلا أو نسيانا فلا شيء عليهما ، أما إن تعمد ذلك وهو يعلم أنه محرم ولا يجوز فإنه يتصدق بإطعام ستة مساكين لكل مسكين
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (8) في 4 \ 12 \ 1401 هـ .

(17/128)

نصف صاع من التمر أو الحنطة أو يصوم ثلاثة أيام أو يذبح شاة كما لو لبس المخيط عمدا أو تطيب في بدنه أو ثيابه أو رأسه عمدا وهو يعلم أنه محرم فإن عليه هذه الفدية ؛ كفارة ، وهكذا لو قلم أظفاره أو قص من شعره عمدا وهو يعلم أنه محرم ، أما الناسي أو الجاهل فلا شيء عليه .

(17/129)

79 - حكم الجماع قبل التحلل الأول
س : هل يجب إعادة الحج على من جامع قبل التحلل الأول مع العلم أن حجه حج تطوع ؟ (1) .
ج : إذا جامع قبل التحلل الأول يفسد حجه ، وعليه أن يتمه وعليه أن يقضيه بعد ذلك ولو كان حج تطوع كما أفتى بذلك أصحاب النبي - صلى الله عليه وسلم - ، وعليه بدنة يذبحها ويقسمها على الفقراء بمكة المكرمة والله المستعان .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 232 .

(17/129)

80 - حكم الجماع قبل طواف الإفاضة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . د . وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم الكريم المؤرخ في 1 \ 1 \ 1394 هـ وصلكم الله بهداه وما تضمنه من التعزية في فقيد الجميع فضيلة الشيخ \ محمد الأمين الشنقيطي رحمه الله فهمته ، وأسأل الله أن يجيب دعاءكم ويجبر مصيبة الجميع فيه ويتغمده بالرحمة والرضوان ويصلح ذريته ويخلفه على المسلمين بأحسن خلف إنه جواد كريم .

(17/130)

س : امرأة سافرت إلى الخميس قبل طواف الإفاضة فما الحكم وهل لزوجها وطؤها ؟ (1) .
ج : يلزمها العود إلى مكة فورا مع القدرة لأداء طواف الإفاضة ؛ لأنه ركن من أركان الحج ، وإن أحرمت بالعمرة عند وصولها إلى الميقات فذلك أفضل ، فتطوف للعمرة وتسعى ثم تطوف لحجها السابق ثم تقصر وتحل ، وإن قدمت طواف الحج
__________
(1) سؤال مقدم من الأخ \ م . ع . د . أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية .

(17/130)

على طواف العمرة وسعيها فلا بأس ، وليس لزوجها وطؤها حتى تطوف طواف الإفاضة ؛ لأن الوطء لا يجوز إلا بعد الحل الكامل من الحج وهو لا يحصل إلا بالطواف والسعي لمن عليه سعي والرمي لجمرة العقبة والحلق أو التقصير .
رئيس الجامعة الإسلامية

(17/131)

حضر عندي ع . ع . ي . وذكر أنه أحرم بالحج من جدة في عام 1407 هـ وبعد خروجه من عرفات استمر به السير إلى منى ولم يبت في مزدلفة ثم رفض الحج وخلع ملابس الإحرام وذهب إلى أهله وجامع زوجته بعد ذلك ، واستفتاني في ذلك ، فأفهمته أن هذا العمل منكر ، وأن عليه التوبة من ذلك ؛ لأن من دخل في الحج والعمرة لا يجوز له رفضهما حتى يكملهما إلا المحصر ؛ لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1)
وأفهمته أن حجه قد فسد بالجماع وأن عليه بدنة تجزئ في الضحية ، وهي التي تم لها خمس سنين أو سبع من الغنم تجزئ في الضحية ، كلها توزع بين الفقراء في مكة ، وعليه أيضا ذبيحة عن تركه الرمي وذبيحة ثانية عن تركه المبيت في مزدلفة وثالثة عن تركه المبيت في منى ، وعليه أن يطوف ويسعى ويحلق أو يقصر بنية حجه السابق ويجزئه ذلك عن طواف الوداع ، فإن أقام بعد الطواف والسعي في مكة فعليه طواف الوداع عند خروجه إلى جدة ، وعليه حجة أخرى بدل الحجة الفاسدة وتجزئه عن فريضة الإسلام .
ونسأل الله أن يمن علينا وعليه بالتوبة النصوح ، وأن يعفو
__________
(1) سورة البقرة الآية 196

(17/132)

عنا وعنه وجميع المسلمين .
قاله ممليه الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/133)

س : رجل وطئ زوجته قبل طواف الإفاضة ، فماذا عليه ؟ هل يخرج إلى الحل من جديد ؟ جزاكم الله خيرا (1) .
ج : إذا وطئ الحاج زوجته قبل الطواف فقد أخطأ وعليه التوبة إلى الله ، وعليه دم يذبح في مكة ويوزع على الفقراء ، ولا يلزمه بذلك الذهاب إلى الحل ، وإنما عليه التوبة إلى الله والفدية والطواف والسعي إن كان لم يسع وكان قارنا أو مفردا ، أما إن كان متمتعا فعليه السعي الأول لعمرته ، وعليه السعي الثاني بعد الطواف لحجه .
__________
(1) نشر في مجلة (الدعوة) العدد (1637) بتاريخ 19 \ 12 \ 1418 هـ .

(17/133)

الحمد لله رب العالمين والصلاة والسلام على رسول الله - صلى الله عليه وسلم - .
سماحة الشيخ الفاضل \ عبد العزيز بن عبد الله بن باز حفظك الله ورعاك .
السلام عليكم ورحمة الله وبركاته وبعد :
لقد ذهبت من المنطقة الشرقية ( الأحساء ) إلى مكة المكرمة وذلك بمناسبة إجازة عيد شهر رمضان المبارك وأخذت هذه الفرصة حتى آخذ أنا وأهلي عمرة في شهر رمضان ، ومن الميقات أحرمنا وذهبنا إلى الحرم المكي ثم طفنا وسعينا ، وفي الشوط الثاني من السعي قالت لي زوجتي : لقد نزل علي دم وهو من أثر ربط ، وقالت أيضا : لقد حسيت بشيء بسيط قبل الدخول إلى الحرم وهذا لم أتأكد منه لكن الآن ثبت نزول الدم . فأخذتها في الحال إلى إحدى بوابات الحرم وسألت أحد الشيوخ هناك فقال لي : هي لا تكمل السعي أما أنت فأكمل العمرة ، وأرجو أن تسأل هل عليك كفارة ؟ وكان ذلك في تمام الساعة الثامنة صباحا . وبعد إكمالي العمرة ذهبت إلى مقر الفتوى في الحرم فلم أجد أحدا ، وقال لي أحد الموجودين : إنه لا يوجد أحد الآن . فأخذت أهلي وذهبت إلى بلدي وقضيت هناك ما بقي من الإجازة ثم رجعت إلى

(17/134)

المنطقة الشرقية وبعد عودتي سألت عن ذلك أحد المشايخ فقال لي : إن زوجتي لا تزال محرمة ويحرم عليها ما يحرم على المحرم ويلزمها إكمال العمرة ، لذا أرجو من سماحتكم إفادتي عن الحكم الشرعي في ذلك وإذا كانت لا تزال محرمة فلقد اغتسلت وجامعت ومشطت شعرها وقصت أظافرها .
فهل هناك كفارة ؟ أو أنه يسقط عنها الإحرام بنزول الدم ؟ وهل يلزمها إكمال العمرة ؟ أم أنها تعتبر معتمرة حيث إنها نوت العمرة وحدث ذلك بعد النية غصبا عنها . وإذا كان لابد من إكمال العمرة . فإنني أخبركم بإنني لا أستطيع الذهاب بها الوقت الحاضر نظرا لظروف عملي . وبعد المنطقة (1) ، هذا وأرجو رأي سماحتكم الشرعي والله يحفظكم ويرعاكم .
وعليكم السلام ورحمة الله وبركاته أما بعد :
إذا كان الواقع هو ما ذكرت في السؤال فالمرأة المذكورة لا تزال محرمة وعليك اجتنابها حتى تذهب إلى مكة وتطوف وتسعى وتقصر ، بذلك تكمل عمرتها ، وإذا كنت جامعتها في هذه المدة فعليها دم جبران فدية تذبح في مكة للفقراء ، جذع
__________
(1) سؤال شخصي مقدم لسماحته من \ ح . ن . ق . من الإحساء- بالمملكة العربية السعودية .

(17/135)

ضأن أو ثني معز يجزئ في الأضحية مع التوبة والاستغفار منكما جميعا ، وعليها أيضا أن تأتي بعمرة أخرى من الميقات بدلا من هذه العمرة التي فسدت بالجماع ، ونسأل الله للجميع الهداية وقبول التوبة ، ونوصيكما جميعا بعدم التساهل في أمور الدين وأن تبادر بالاستفتاء في كل ما يشكل عليك ، ونسأل الله للجميع التوفيق والهداية .
والخلاصة : أن على زوجتك أن تكمل عمرتها بالطواف والسعي والتقصير من رأسها ، ثم عليها أن تأتي بعمرة أخرى من الميقات إذا كنت قد جامعتها مع الفدية المذكورة آنفا ، والسلام عليكم ورحمة الله وبركاته .

(17/136)

فضيلة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته :
أستفتي فضيلتكم بسؤالي هذا وهو أنني تزوجت من فتاة ولها عندي ما يقارب السنتين ولي منها بنت . فضيلة الشيخ بعدها قامت زوجتي بإخباري بأنها أدت مناسك العمرة مع أهلها وطافت بالبيت الحرام والدورة كانت معها . فضيلة الشيخ بعدما أخبرتني بذلك قمت بطرح هذا السؤال على فضيلة الشيخ \ صالح بن فريج بمحافظة عفيف طالبا الفتوى في هذا السؤال تبرية لذمتها ، وهل يلحقها شيء من ذلك ؟ وأجابني جزاه الله خيرا بأن تعيد الزوجة العمرة مرة أخرى . فضيلة الشيخ تأديتها لهذه العمرة قبل أن أتزوجها بمدة أربع سنوات . فضيلة الشيخ \ عبد العزيز بن باز أتينا لفضيلتكم للتأكد من الأمر وإفتائنا عن إجابة هذا السؤال . هذا والله يحفظكم ويرعاكم ويسدد خطاكم . والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته وبعد :
إذا كان الواقع هو ما ذكرتم فالواجب عليها أن تذهب إلى مكة وتطوف وتسعى لعمرتها وتقصر ، وعليها دم يذبح في مكة للفقراء عن جماعك لها وهي محرمة لم تحل من عمرتها ؛ لأن
__________
(1) سؤال شخصي مقدم من \ ع . ع . ص . ع .

(17/137)

طوافها وهي حائض غير صحيح ، وعليها أن تعيد العمرة من الميقات ؛ لأن الأولى فسدت بالجماع ، فيكون الواجب أداء أعمال العمرة الأولى وهي الطواف والسعي والتقصير ثم عمرة ثانية من الميقات ، كما أفتى بذلك بعض أصحاب النبي - صلى الله عليه وسلم - ويحرم عليك قربانها حتى يجدد العقد - أعني عقد النكاح - بعد فعلها ما ذكرنا مع التوبة إلى الله سبحانه من ذلك . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(17/138)

81 - حكم مزاولة العادة السرية في الحج
س : الأخ م . ع . م . من الرياض يقول في سؤاله : منذ سبع سنوات ذهبت أنا وأبي لأداء فريضة الحج وكان عمري وقتها حوالي سبعة عشر عاما . وعندما كنت مرتديا الإحرام وقبل الذهاب من مكة إلى منى لأداء مناسك الحج قمت عن جهل مني وعن غير علم بمحظورات الإحرام بمزاولة العادة السرية ، وبعد ذلك غسلت غسل الجنابة وارتديت إحرامي ثم ذهبنا إلى منى وأتممنا جميع مناسك الحج والحمد لله . فما حكم حجتي التي هي حجة الفريضة ، والذي جعلني أتأخر عن

(17/138)

السؤال طوال هذه المدة هو الغفلة . جزاكم الله خيرا ووفقكم وأعانكم (1) .
ج : الحج صحيح في أصح قولي العلماء . وعليك التوبة إلى الله من ذلك ؛ لأن تعاطي العادة السرية محرم في الحج وغيره ، لقول الله عز وجل : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ } (3) ملومين { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) ولما فيها من المضار الكثيرة التي أوضحها العلماء . نسأل الله لنا ولكم الهداية والتوفيق . وعليك دم يذبح في مكة للفقراء .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(17/139)

س : إذا احتلم الإنسان أثناء الإحرام ما حكمه ؟ وما عليه ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله ، إذا احتلم في الإحرام وأنزل المني فعليه الغسل ولا شيء عليه ، فإحرامه صحيح ولا يضره شيء ؛ لأنه ليس باختياره ، وهكذا الصائم في رمضان وغيره إذا احتلم صومه صحيح ، ولكن إذا أنزل المني يغتسل غسل الجنابة .
__________
(1) نشر في مجلة (الدعوة) العدد (1414) في 13 \ 5 \ 1414 هـ .

(17/139)

82 - حكم تغطية
المرأة المحرمة لوجهها وكفيها
س : هل يجوز للمرأة أن تغطي وجهها وكفيها بقفازين عندما تذهب للحج أو للعمرة وهي بذلك ليست مكرهة بل إن وليها أعطاها حرية الخيار بين أن تكشف أو تغطي وجهها ؟ أفيدونا جزاكم الله خيرا (1) .
ج : المرأة في الإحرام ليس لها أن تغطي وجهها بالنقاب أو بالبرقع وليس لها أن تلبس القفازين في اليدين ؛ لأن النبي - صلى الله عليه وسلم - نهى عن ذلك فقال - عليه الصلاة والسلام - في الحديث الصحيح فيما يلبس المحرم : « ولا تنتقب المرأة ولا تلبس القفازين » (2) يعني في الإحرام ولكنها تغطي وجهها وكفيها بغير ذلك من خمار ونحوه لجلبابها أو عباءتها أو نحو ذلك ، أما النقاب وهو ما يصنع للوجه فإنها لا تلبسه المحرمة لا في العمرة ولا في الحج ، قالت عائشة رضي الله عنها : « كنا مع النبي - صلى الله عليه وسلم - في حجة الوداع ، وكنا إذا دنا منا الركبان سدلت إحدانا خمارها من على رأسها على وجهها ،
__________
(1) من برنامج (نور على الدرب) .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(17/140)

فإذا بعدوا كشفنا » (1) ، فالمرأة تفعل هكذا إذا قرب منها رجال تغطي وجهها بخمار ونحوه ، لا بنقاب مصنوع للوجه ولا تغطي يديها بقفازين ولكن بغيرهما وهكذا الرجل المحرم لا يغطي وجهه ولا يغطي رأسه بالعمامة ونحوها ، ولكن يغطي يديه بغير قفازين عند الحاجة ، فلو غطى يديه بالرداء أو بالإزار أو بشيء آخر فلا بأس بذلك ، والمرأة كذلك .
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).

(17/141)

83 - الأفضل للمرأة أن تحرم في
شراب وليس لها الإحرام في قفازين
س : سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عن حكم إحرام المرأة في الشراب - بتشديد الراء - والقفازين ، وهل يجوز لها خلع ما أحرمت فيه ؟ (1) .
فرد سماحته قائلا : "الأفضل لها إحرامها في الشراب أو مداس فهذا أفضل لها وأستر لها ، وإن كانت في ملابس ضافية كفى ذلك" .
__________
(1) نشر في جريدة (الجزيرة) في 18 \ 11 \ 1416 هـ .

(17/141)

وأضاف سماحته : "وإن أحرمت في شراب ثم خلعته فلا بأس ، كالرجل يحرم في نعلين ثم يخلعهما إذا شاء لا يضره ذلك" بيد أن سماحته أكد أنه : "ليس لها أن تحرم في قفازين" . وعلل ذلك بقوله : "لأن المحرمة منهية أن تلبس القفازين وهكذا النقاب لا تلبسه على وجهها ومثله البرقع ونحوه ؛ لأن الرسول - صلى الله عليه وسلم - نهاها عن ذلك" وأكد سماحته أن عليها أن تسدل خمارها أو جلبابها على وجهها عند وجود رجال غير محارمها وفي الطواف والسعي .
واستشهد بحديث عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن مع رسول الله - صلى الله عليه وسلم - فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه » (1) أخرجه أبو داود وابن ماجه .
أما بالنسبة للرجل فقال سماحة الشيخ ابن باز : "يجوز للرجل لبس الخفين ولو غير مقطوعين على الصحيح ، وقال الجمهور بقطعهما" . ولكن سماحته أضاف : "والصواب أنه لا يلزم قطعهما عند فقد النعلين" . واستدل بأن الرسول - صلى الله عليه وسلم - خطب الناس بعرفة فقال : « من لم يجد إزارا فليلبس السراويل ومن لم يجد نعلين فليلبس الخفين » (2) (3) متفق
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).
(2) صحيح البخاري الحج (1745),صحيح مسلم الحج (1177),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),سنن أبو داود المناسك (1823),سنن ابن ماجه المناسك (2929),مسند أحمد بن حنبل (2/119),موطأ مالك الحج (716),سنن الدارمي المناسك (1798).
(3) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(17/142)

عليه . واختتم سماحة مفتي عام المملكة العربية السعودية إجابته بأن الرسول - صلى الله عليه وسلم - : "لم يأمر بقطعهما فدل ذلك على نسخ الأمر بالقطع" .

(17/143)

س : امرأة لديها ضعف في البصر ، وتنوي الحج هذا العام ، وتقول : هل أضع نقابا يغطي وجهي بحيث تظهر العينان ، ثم أضع عليه غطاء ساترا خفيفا أتمكن من رؤية الطريق من خلاله ، فهل علي إثم لو فعلت ذلك ؟ جزاكم الله خيرا (1) .
ج : لا حرج في ذلك إلا إذا كانت محرمة فليس لها ذلك ؛ لقول النبي - صلى الله عليه وسلم - « في حق المحرمة : ولا تنتقب المرأة ولا تلبس القفازين » (2) ا هـ . لكن تغطي المحرمة وجهها بغير ذلك كما جاء ذلك في حديث عائشة رضي الله عنها ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1683) في 23 ذو القعدة عام 1419 هـ .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(17/143)

84 - المحاورات والجدال
في الحج تثير النزاع والعداوة (1)
حول حرمة الحج وفرضيته على المسلمين والإحرام به والآداب التي لا يجوز معها الجدال وتقليد قبائل الجاهلية يقول سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس المجلس التأسيسي لرابطة العالم الإسلامي في مكة المكرمة : يقول تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (2)
يخبر تعالى أن الحج في أشهر معلومات وهي : شوال وذو القعدة وعشرة أيام من ذي الحجة ، وقال تعالى : { مَعْلُومَاتٌ } (3) لأن الناس يعرفونها من عهد إبراهيم وإسماعيل - عليهما الصلاة والسلام - ، فالحج وقته معروف لا يحتاج إلى بيان كما احتاج الصيام والصلاة إلى بيان مواقيتهما . وقوله تعالى : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (4) معناه من أحرم بالحج في
__________
(1) نشرت هذه الكلمة في (نشرة رابطة العالم الإسلامي) بتاريخ 12 - 18 \ 12 \ 1416 هـ .
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(17/144)

هذه الأشهر سواء في أولها أو في وسطها أو في آخرها ، فإن الحج الذي يحرم به يصير فرضا عليه يجب عليه أداؤه بفعل مناسكه ولو كان نفلا .
فإن الإحرام به يصير فرضا عليه لا يجوز له رفضه ، لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وقوله تعالى : { فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) بيان لآداب المحرم وما يجب عليه أن يتجنبه حال الإحرام ، أي يجب أن تعظموا الإحرام بالحج وتصونوه عن كل ما يفسده أو ينقصه من "الرفث" وهو الجماع ومقدماته الفعلية والقولية . "والفسوق" وهو جميع المعاصي ومنها محظورات الإحرام . "والجدال" وهو المحاورات والمنازعة والمخاصمة ؛ لأن الجدال يثير الشر ويوقع العداوة ويشغل عن ذكر الله . والمقصود من الحج الذل والانكسار بين يدي الله وعند بيته العتيق ومشاعره المقدسة ، والتقرب إلى الله بالطاعات وترك المعاصي والمحرمات ليكون الحج مبرورا .
فقد صح عن النبي - صلى الله عليه وسلم - : « أن الحج المبرور ليس له جزاء إلا الجنة » (3) . ولما كان التقرب إلى الله
__________
(1) سورة البقرة الآية 196
(2) سورة البقرة الآية 197
(3) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(17/145)

تعالى لا يتحقق إلا بترك المعاصي وفعل الطاعات ، فإنه سبحانه بعد أن نهى عن المعاصي في الحج أمر بعمل الطاعات ، فقال تعالى : { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (1) وهذا يتضمن الحث على أفعال الخير ، خصوصا في أيام الحج وفي تلك البقاع الشريفة والمشاعر المقدسة وفي المسجد الحرام ، فإن الحسنات تضاعف فيه أكثر من غيره ، كما ثبت أن الصلاة الواحدة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه من المساجد ، والمراد بالمسجد الحرام جميع الحرم ، فيدخل في ذلك منى ومزدلفة وجميع المساجد التي في داخل الحرم ، وهكذا بقية الحرم . لا سيما وقد اجتمع للحاج في هذا المكان وهذا الوقت شرف الزمان وشرف المكان ، ومن الجدال الذي نهى عنه في الحج ما كان يجري بين القبائل في الجاهلية في موسم الحج وفي أرض الحرم من التنازع والتفاخر ومدح آبائهم وقبائلهم حتى حولوا الحج من عبادة إلى نزاع وخصام . ومن تحصيل فضائل إلى تحصيل جرائم وآثام ، حيث يقول سبحانه : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) وقال تعالى عن الحرم : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (3) أما الجدال بالتي هي أحسن فلا حرج
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة الحج الآية 25

(17/146)

فيه في مكة وغيرها ، يقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(17/147)

85 - احفظوا أوقاتكم عن
كل ما يضر دينكم ويغضب ربكم (1)
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء والرئيس العام لإدارات البحوث العلمية والإفتاء وجه كلمة لحجاج بيت الله الحرام حث فيها على تقوى الله عز وجل وتعظيم شعائر الله والتفرغ للعبادة .
وفي كلمته التي وجهها عبر " عكاظ " قال سماحته : إخواني حجاج بيت الله الحرام ، أيها المسلمون في كل مكان ، السلام عليكم ورحمة الله وبركاته ، أما بعد : مرحبا بكم في بلد الله الحرام على أرض المملكة العربية السعودية التي شرفها الله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون إليها من كل مكان ، ومن عليها بخدمة المقدسات ، وتأمينها للطائفين والعاكفين والركع السجود . وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وعلى آله وصحبه وسلم في أمن وإيمان وسكينة واطمئنان ويسر وقبول ، وأن
__________
(1) نشر في جريدة (عكاظ) يوم الأحد 30 \ 11 \ 1415 هـ .

(17/148)

تعودوا إلى دياركم سالمين مأجورين . وقد غفر لكم وآتاكم من فضله إنه جواد كريم وبالإجابة جدير .
ومضى سماحته قائلا : فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل أينما كانوا ، وتوحيد الله وتخصيصه بالعبادة وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه التقوى التي خلق الله لأجلها الثقلين ، وهي العبادة المذكورة في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وفي قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) وفي قوله جل وعلا : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4) فالتقوى هي توحيد الله والإخلاص له في العمل ، والصدق في معاملته هذا بأداء فرائضه وترك محارمه والوقوف عند حدوده عن خوف ورجاء ومحبة ورهبة .
كما أوصي إخواني جميعا بالتفقه في الدين ، وحضور حلقات العلم في المسجد الحرام والمسجد النبوي الشريف ، وسؤال أهل العلم عما أشكل عليهم في مسائل الحج وغيرها .
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة آل عمران الآية 102

(17/149)

كما أوصيهم جميعا بالمحافظة على الصلوات الخمس بالمسجد الحرام ، وفي المسجد النبوي ، وفي المساجد أينما كانوا مع إخوانهم في الله عز وجل .
وأضاف سماحته : لأن الصلاة عمود الإسلام ، من حفظها حفظ دينه ، ومن ضيعها فقد خسر ، كما قال النبي الكريم - عليه الصلاة والسلام - : « رأس الأمر الإسلام وعموده الصلاة » (1) ، وقال - عليه الصلاة والسلام - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقال - عليه الصلاة والسلام - كذلك : « الصلاة من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان » (3) ، هذا وعيد عظيم ويجب الحذر منه .
وأوصي إخواني أيضا بالإكثار من قراءة القرآن والتدبر
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540) .

(17/150)

والتعقل ، كتاب الله فيه الهدى والنور ، وفيه الدعوة إلى كل خير كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال سبحانه وتعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وأوصي إخواني أيضا حجاج بيت الله الحرام وغيرهم من المسلمين بسنة الرسول - صلى الله عليه وسلم - وسماع الأحاديث عن رسول الله - صلى الله عليه وسلم - ، والعمل بما صح عنه - عليه الصلاة والسلام - ؛ لأنه يبلغ عن الله ولا ينطق عن الهوى ، كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (4) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (5) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (6) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (7) ومن أحسن الكتب المختصرة التي تنفع العامة ، كتاب (رياض الصالحين) للإمام النووي رحمه الله ، وكتاب (بلوغ المرام) للإمام الحافظ بن حجر ، وهذه كتب مفيدة نافعة ، وينبغي العناية بها والحرص عليها والاستفادة منها .
وأوصي إخواني حجاج بيت الله الحرام بحفظ أوقاتهم
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) سورة النجم الآية 1
(5) سورة النجم الآية 2
(6) سورة النجم الآية 3
(7) سورة النجم الآية 4

(17/151)

عن كل ما يضر دينهم وعن كل ما يغضب ربهم وذلك بالاشتغال بذكر الله والتسبيح والتهليل والتكبير وقول : (لا حول ولا قوة إلا بالله) ، والإكثار من قراءة القرآن والاستغفار والدعاء ، والحذر من كل ما حرم الله ، والحذر من الغيبة والنميمة ، لأنهما من أخبث الكبائر وأشد الكبائر ، وأسأل الله لنا ولإخواننا جميعا التوفيق والهداية وصلاح النية والعمل ، كما أسأله سبحانه أن يمن على الجميع بالقبول والمغفرة ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(17/152)

86 - على الحجاج تجنب افتراش الطرقات
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ، أما بعد (1) :
فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل في جميع الأحوال ، والإكثار من ذكره واستغفاره سبحانه وتعالى ، والحرص على أداء الصلاة في الجماعة مع المسلمين ، والحرص أيضا على حضور حلقات العلم في المسجد الحرام وهكذا في المسجد المدني لمن زار المدينة ، كما أوصيهم أيضا بالسؤال عما أشكل عليهم ، سؤال أهل العلم عما أشكل عليهم ؛ لأن الرسول - صلى الله عليه وسلم - يقول : « من يرد الله به خيرا يفقهه في الدين » (2) ، ويقول - عليه الصلاة والسلام - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
__________
(1) نشر في جريدة (المدينة) بتاريخ 4 \ 12 \ 1415 هـ .
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(17/153)

فأوصي إخواني جميعا من الحجاج العناية بهذه الأمور ، والإكثار من الاستغفار والتسبيح والتهليل والتحميد والتكبير ، وسؤال الله جل وعلا الثبات على الحق وحسن الخاتمة ، لأن العبد على خطر في هذه الدار ، فينبغي له أن يكثر من سؤال الله ويسأله الإيمان والثبات على الحق .
ونوصي جميع الحجاج بالحرص على البعد عن جميع ما يؤذي المسلمين ، كالنوم في الطرقات والجلوس في الطرقات ؛ لأن الله سبحانه يقول : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (1) فأوصي إخواني الحجاج بالبعد عن كل ما يؤذي المسلمين من الحجاج وغيرهم ، وأن يحرصوا على أن يكونوا في بعد عما يؤذي إخوانهم في الله في مكة وفي المدينة وفي غيرهما .
__________
(1) سورة الأحزاب الآية 58

(17/154)

87 - على الحجاج التقيد
بالتعليمات التي تأمر بها الدولة
س : تضع الأجهزة المشرفة على إسكان الحجاج في المشاعر بعض الضوابط التي تمنع تجاوزها لضمان سلامة الحجاج بإذن الله ، مثل منع استخدام عبوات الغاز داخل المخيم حيث يؤدي استخدامه السيء إلى كثير من الأضرار المتعدية إلى الغير ، فهل تجاوز الحاج لتلك الضوابط وغيرها من الأنظمة التي وضعت لسلامته تنقص من أجره ؟ وما توجيه سماحتكم لحجاج بيت الله للحفاظ على سلامة بعضهم بعضا ؟ (1) .
ج : الواجب على الحجاج وفقهم الله هو التقيد بالتعليمات التي تأمر بها الدولة وفقها الله لمصلحة الحجاج ؛ لأن الله سبحانه أوجب السمع والطاعة لولاة الأمر في المعروف ، والتعليمات التي تقوم بها الدولة لمصلحة الحجاج من جملة المعروف ، ومخالفتها معصية ونقص في الأجر ، وفق الله الجميع لما يرضيه .
__________
(1) نشر في مجلة (الدعوة) العدد (1634) في 21 \ 11 \ 1418 هـ .

(17/155)

88 - القيام بالمسيرات
في موسم الحج في مكة المكرمة
باسم البراءة من المشركين بدعة لا أصل لها
الحمد لله وصلى الله وسلم على رسوله محمد بن عبد الله وعلى آله وصحابته ومن اهتدى بهداه . أما بعد (1) . :
فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت وأنزل في ذلك قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2) وأنزل في ذلك سبحانه في آخر حياة النبي - صلى الله عليه وسلم - قوله عز وجل : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (3)
وصحت الأحاديث عن رسول الله - صلى الله عليه وسلم - أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ، ثم أتبعه بعلي رضي الله
__________
(1) صدرت من مكتب سماحته بتاريخ 1 \ 12 \ 1413 هـ .
(2) سورة الممتحنة الآية 4
(3) سورة التوبة الآية 1

(17/156)

عنه ليبلغ الناس ذلك ، وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع : لا يدخل الجنة إلا نفس مؤمنة ، ولا يحج بعد هذا العام مشرك ، ولا يطوف بالبيت عريان ، ومن كان له عند رسول الله عهد فأجله إلى مدته ، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض ، كما قال عز وجل : { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (1) وبعدها أمر النبي - صلى الله عليه وسلم - بقتال المشركين إذا لم يسلموا ، كما قال الله عز وجل : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (2) يعني الأربعة التي أجلها لهم - عليه الصلاة والسلام - في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3)
هذا هو المشروع في أمر البراءة وهو الذي أوضحته الأحاديث عن النبي - صلى الله عليه وسلم - وبينه علماء التفسير في أول تفسير سورة براءة - التوبة - ، أما القيام بالمسيرات والمظاهرات في موسم الحج في مكة المكرمة أو غيرها لإعلان
__________
(1) سورة التوبة الآية 2
(2) سورة التوبة الآية 5
(3) سورة التوبة الآية 5

(17/157)

البراءة من المشركين ، فذلك بدعة لا أصل لها ويترتب عليه فساد كبير وشر عظيم ، فالواجب على كل من كان يفعله تركه ، والواجب على الدولة وفقها الله منعه ؛ لكونه بدعة لا أساس لها في الشرع المطهر ، ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج ، والله سبحانه يقول في كتابه الكريم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) ولم يكن هذا العمل من سيرته - عليه الصلاة والسلام - ، ولا من سيرة أصحابه رضي الله عنهم ، ولو كان خيرا لسبقونا إليه ، وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال الرسول - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) . متفق على صحته . وقال - عليه الصلاة والسلام - في الحديث الصحيح عن جابر رضي الله عنه في خطبة الجمعة أما بعد : « فإن خير الحديث كتاب الله
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الحشر الآية 7
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718)

(17/158)

وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه . وقال - عليه الصلاة والسلام - : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم أيضا ، وقال - صلى الله عليه وسلم - في حجة الوداع : « خذوا عني مناسككم » (3) . ولم يفعل - صلى الله عليه وسلم - مسيرات ولا مظاهرات في حجة الوداع ، وهكذا أصحابه بعده رضي الله عنهم ، فيكون إحداث ذلك في موسم الحج من البدع في الدين التي حذر منها النبي - صلى الله عليه وسلم - ، وإنما الذي فعله - عليه الصلاة والسلام - بعد نزول سورة التوبة هو بعث المنادين في عام تسع من الهجرة ليبلغوا الناس أنه لا يحج بعد هذا العام - يعني عام تسع - مشرك ، ولا يطوف بالبيت عريان ، وأنه لا يدخل الجنة إلا نفس مؤمنة ، مع نبذ العهود التي للمشركين بعد أربعة أشهر إلا من كان له عهد أكثر من ذلك فهو إلى مدته ، ولم يفعل - صلى الله عليه وسلم - هذا
__________
(1) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .
(2) رواه البخاري معلقا في باب النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(17/159)

التأذين في حجة الوداع ؛ لحصول المقصود بما أمر به من التأذين في عام تسع ، والخير كله والسعادة في الدنيا والآخرة في اتباع النبي - صلى الله عليه وسلم - والسير على سنته وسلوك مسلك أصحابه رضي الله عنهم ؛ لأنهم الفرقة الناجية والطائفة المنصورة هم وأتباعهم بإحسان ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح والفقه في الدين والسير على منهج سيد المرسلين وأصحابه المرضيين وأتباعهم بإحسان إلى يوم الدين ، وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ومن البدع في الدين إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة التوبة الآية 100

(17/160)

89 - منافع الحج
س: ذكر الله في كتابه الكريم أن هناك منافع في الحج فما هي هذه المنافع؟ (1)
ج: لقد ذكر الله سبحانه وتعالى هذه المنافع في قوله جل وعلا في سورة الحج بعدما أمر نبيه وخليله إبراهيم عليه الصلاة والسلام ببناء البيت الحرام : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (3)
ومن هذا ذكر بعض المفسرين رحمهم الله تعالى المنافع التي تحصل للحجاج : دنيوية وأخروية مما يشاهده ويحس به الفرد المسلم في نفسه وفي أمته. فمن المنافع الدنيوية التي يلمسها الناس البيع والشراء، ومكاسب أصحاب الحرف التي تتعلق بالحجاج والحركة المستمرة في وسائل النقل المختلفة، وفائدة الفقراء مما يدفع لهم من صدقات أو يقدم من ذبائح الهدي والضحايا والكفارات عن كل محظور يرتكبه المحرم،
__________
(1) نشر في مجلة ( البحوث الإسلامية ) العدد (7) ص 153 - 162
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28

(17/161)

وتسويق البضائع والأنعام إلى غير ذلك مما يلمسه كل مسلم يشارك في الحج ، ومن المشاهد أن الله سبحانه يسهل النفقة والبذل فيه على الإنسان حتى تجود يده بما لم يجد به من قبل في حياته العادية ، علاوة على ما في الحج من التعارف فيما بين المسلمين والتعاون على مصالحهم .
أما المنافع الدينية التي تعود على الحجيج بالخير الجزيل من أعمال الآخرة فمنها: التفقه في الدين، والاهتمام بشئون المسلمين عموما، والتعاون على البر والتقوى، والدعوة إلى الله سبحانه، والأمر بالمعروف، والنهي عن المنكر، والاستكثار من الصلاة والطواف وذكر الله عز وجل والصلاة والسلام على نبيه صلى الله عليه وسلم والفوز بما وعد الله به الحجاج والعمار من تكفير السيئات، والفوز بالجنة، وتنزل الرحمة على عباد الله في هذه المشاعر العظيمة. وقد صح عنه صلى الله عليه وسلم أنه قال: « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة، وإنه ليدنو فيباهي بهم ملائكته فيقول: ما أراد هؤلاء؟ » (2) رواه مسلم من حديث عائشة رضي الله عنها.
وقال عليه الصلاة والسلام: « العمرة إلى العمرة كفارة
__________
(1) صحيح مسلم الحج (1348,1348),سنن النسائي مناسك الحج (3003,3003),سنن ابن ماجه المناسك (3014,3014).
(2) رواه مسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) . (1)

(17/162)

لما بينهما، والحج المبرور ليس له جزاء إلا الجنة (3) متفق عليه . وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .. والأحاديث في هذا المعنى كثيرة .
__________
(1) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2622),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/246),موطأ مالك الحج (776),سنن الدارمي المناسك (1795).
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 )، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ). (1)
(3) (2) »
(4) رواه البخاري في ( الحج ) باب فضل الحج المبرور، برقم ( 1521 )، ومسلم في ( الحج ) باب فضل الحج والعمرة ويوم عرفة برقم ( 1350 ).

(17/163)

90 - حج المصر على المعصية صحيح ولا بد من التوبة
س: ما حكم حج المصر على المعصية أو المستمر على ارتكاب صغيرة من الذنوب ؟ (1)
ج:
حجه صحيح إذا كان مسلما، لكنه ناقص ويلزمه التوبة إلى الله سبحانه وتعالى من جميع الذنوب ولا سيما في وقت الحج وفي هذا البلد الأمين ومن تاب تاب الله عليه؛
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) بتاريخ 22\ 12\ 1416 هـ.

(17/163)

لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2) الآية .
والتوبة النصوح هي المشتملة على الإقلاع عن الذنوب والحذر منها تعظيما لله سبحانه وتعالى وخوفا من عقابه مع الندم على ما مضى منها والعزم الصادق على ألا يعود فيها ، ومن تمام التوبة رد المظالم إلى أهلها إن كان هناك مظالم في نفس أو مال أو بشرة أو عرض واستحلال أهلها منها .
وفق الله المسلمين لما فيه صلاح قلوبهم وأعمالهم ومن علينا وعليهم جميعا بالتوبة النصوح من جميع الذنوب إنه جواد كريم .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(17/164)


باب الفدية - فتاوى ابن باز

باب الفدية

(17/165)

91 - حكم من فعل محظورات من جنس واحد
س : هل تدخل المحظورات في بعضها البعض وتكون لها كفارة واحدة ؟ (1) .
ج : نعم إذا كانت المحظورات من جنس واحد ، مثل إذا قلم أظفاره ونتف إبطه أو لبس المخيط عامدا ، فعليه التوبة وتكفي فدية واحدة وهي : إطعام ستة مساكين أو صوم ثلاثة أيام أو ذبح شاة .
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 \ 12 \ 1418 هـ .

(17/167)

س : حديث كعب بن عجرة رضي الله عنه قال : « حملت إلى رسول الله - صلى الله عليه وسلم - والقمل يتناثر على وجهي . فقال : ما كنت أرى الوجع بلغ بك ما أرى أتجد شاة ؟ قلت : لا . قال : فصم ثلاثة أيام أو أطعم ستة مساكين لكل مسكين نصف صاع » (1) متفق عليه . هل هذا الحديث تفسير للآية : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ } (2) الآية ؟ (3) .
__________
(1) صحيح البخاري الحج (1721),صحيح مسلم الحج (1201),سنن الترمذي تفسير القرآن (2974),سنن النسائي مناسك الحج (2851),سنن أبو داود المناسك (1860),سنن ابن ماجه المناسك (3079),مسند أحمد بن حنبل (4/242),موطأ مالك الحج (956).
(2) سورة البقرة الآية 196
(3) سؤال موجه لسماحته في درس بلوغ المرام .

(17/167)

ج : هذا الحديث يفسر الآية المذكورة ويدل بجميع رواياته على التخيير بين الأصناف الثلاثة كما هو ظاهر الآية الكريمة ، وهي : صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو غيره ، أو ذبح شاة تجزئ في الأضحية .

(17/168)

92 - حكم من ترك الإحرام من الميقات
س : إنسان نوى العمرة أو الحج ولكنه اجتاز الميقات وأحرم دونه وأتم أعمال الحج أو العمرة فما الواجب عليه ؟ (1) .
ج : عليه أن يذبح هديا يوزعه على فقراء الحرم ولا يأكل منه إذا جاوز ميقاته غير محرم ثم أحرم بعد ذلك وهو ناو العمرة أو الحج حين جاوز الميقات ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت لأهل المدينة والشام واليمن ونجد : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ، ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل
__________
(1) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/168)

مكة من مكة » (1) متفق على صحته ، ويستثنى من ذلك من أراد العمرة من أهل مكة فإنه يجب أن يحرم من الحل ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة بذلك لما أرادت العمرة وهي بمكة منه . والله ولي التوفيق .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/169)

93 - حكم من أحرمت بالعمرة ثم جاءها الحيض وسافرت ولم تؤد العمرة
س : امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم ؟ (1) .
ج : هذه المرأة لم تزل في حكم الإحرام وخلعها ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام ، وعليها أن تعود إلى مكة فتكمل عمرتها ، وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة ، لكن إن كان لها زوج فوطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها ، ولكن
__________
(1) نشر في مجلة (الدعوة) العدد (1682) في 16 ذو القعدة 1419 هـ .

(17/169)

يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة ، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى ، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة أو رأس من الغنم جذع ضأن أو ثني معز يذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء . وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة ، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة ، والله أعلم .

(17/170)

94 - فدية ترك بعض الواجبات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ب . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلني خطابكم الكريم المؤرخ في 17 \ 2 \ 1392 هـ وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج وهو أنك وقفت بعرفة وبت بمزدلفة ، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب ، ثم تضايقت نفسك ولم تكمل مناسك الحج وتسأل ماذا يجب عليك في ذلك ؟ (1) .
والجواب : إنك لا تزال محرما إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة لعدم توفر شروط التحلل وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب ، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة أشواط بالكعبة طواف الحج ، وتصلي ركعتي الطواف ، ثم تسعى بين الصفا والمروة سعي الحج ، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقا حلقت أو قصرت بنية الحج ، ثم تتحلل وعليك دم
__________
(1) إجابة صدرت من مكتب سماحته برقم 3862 \ 1 \ 1 وتاريخ 28 \ 3 \ 1392 هـ على سؤال ورد من الأخ ع . م . ب . غ . عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/171)

عن ترك رمي الجمار كلها إذا كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه ، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء ، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها ، أما الطواف والسعي والحلق فوقتها موسع ولكن فعلها في وقت الحج أفضل وإذا كنت متزوجا وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم ؛ لأن الحج الفاسد يجب إتمامه كالصحيح ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وعليك قضاؤه في المستقبل حسب الاستطاعة ، وعليك بدنة عن إفسادك الحج بمجامعة امرأتك قبل الشروع في التحلل تذبح في الحرم المكي وتوزع بين الفقراء ، إلا أن تكون قد رميت الجمرة يوم العيد أجزأتك شاة بدل البدنة ولم يفسد حجك كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق . وفق الله الجميع للفقه في دينه والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 196

(17/172)

حضرة صاحب السماحة والفضيلة الشيخ عبد العزيز بن عبد الله بن باز الموقر .
السلام عليكم ورحمة الله وبركاته ، بعده :
أفتنا عظم الله أجرك عن الأسئلة الآتية :
1 - خمسة أشخاص دخلوا الحرم لطواف الوداع فلما طافوا شوطا أو شوطين حصل عليهم زحام شديد حتى خافوا على أنفسهم فصلوا ركعتين ودعوا وخرجوا ولم يكملوا طواف الوداع ظنا منهم أن الطواف غير واجب عليهم فماذا يجب عليهم ، وإذا وجب عليهم دم فهل يجوز ذبحه وأكله في بلدهم أم لا بد من ذبحه في مكة وهل إذا لزم أحد دم هل هو على الفور أم على التراخي .
2 - رجل حج فريضة فلما وصل إلى الميقات أحرم بالعمرة متمتعا فلما قدم مكة سعى وقصر قبل طواف القدوم ثم طاف ولبس ثيابه وفي اليوم الثامن أحرم بالحج مع الناس ولم يحصل عليه خلل حيث قد فهم من فعل الناس أن الطواف هو الأول والسعي بعده ، وأما فعله بالعمرة فجهلا منه بالحكم ويذكر أن معه زوجته وحجها فرضها وهذا الحج المذكور له عدة سنوات وقد حج الرجل بعده مرة

(17/173)

دون زوجته فأرجو توضيح الحكم عظم الله أجركم (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م . ع . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 9 \ 1 \ 1388 هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤالين كان معلوما :
السؤال الأول : عن جماعة شرعوا في طواف الوداع فلما طافوا شوطا أو شوطين اشتد عليهم الزحام فقطعوا الطواف ثم صلوا ركعتين ثم خرجوا ظنا منهم أنه غير واجب .
والجواب : هؤلاء الجماعة حسب الأدلة الشرعية على كل واحد منهم فدية وهي سبع بدنة أو سبع بقرة أو جذع ضأن أو ثني معز لأن الراجح في طواف الوداع أنه واجب ؛ لأن النبي - صلى الله عليه وسلم - أمر به ونهى عن النفير قبله ، وصح عن ابن عباس رضي الله عنهما أنه قال : من ترك نسكا أو نسيه فليهرق دما وهذا الهدي يذبح في مكة ويقسم على فقراء
__________
(1) إجابة صدرت من مكتب سماحته برقم 102 وتاريخ 19 \ 1 \ 1388 هـ على سؤالين وردا من الأخ م . ع . ع . عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(17/174)

الحرم كما نص على ذلك أهل العلم احتجاجا بقوله سبحانه : { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (1) { لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } (2) وبقوله سبحانه في جزاء الصيد : { هَدْيًا بَالِغَ الْكَعْبَةِ } (3) وهو واجب على الفور ، لأن الأدلة الشرعية قد دلت على أن الأوامر على الفور إلا ما نص الشرع على التوسيع فيه وذلك أبلغ في الامتثال وأبعد من خطر الترك أو النسيان .
السؤال الثاني : متمتع بالعمرة إلى الحج فلما دخل مكة سعى وقصر قبل الطواف ثم طاف ثم حل ثم حج .
والجواب : هذه المسألة فيها خلاف بين العلماء والأقرب إن شاء الله أن عمرته صحيحة ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه سئل في حجة الوداع عمن سعى قبل الطواف فقال : « لا حرج » (4) أخرجه أبو داود في سننه بإسناد جيد ، أما كونه قصر قبل تمام العمرة ولم يقصر بعد ذلك فهذا يجبر بدم ، لأن التقصير نسك واجب في العمرة بعد الطواف والسعي وقد تركه فينبغي أن يفدي عن ذلك فديا كالهدي
__________
(1) سورة الحج الآية 32
(2) سورة الحج الآية 33
(3) سورة المائدة الآية 95
(4) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(17/175)

المذكور في جواب السؤال الأول يذبح في مكة ويوزع بين فقرائها وينبغي أيضا أن يفدي عن تقصيره الذي وقع في غير محله جهلا منه بأحد ثلاثة أشياء : إما صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من التمر أو الحنطة أو الأرز أو الشعير ، أو ذبح شاة على ما في حديث كعب بن عجرة ؛ لكونه فعل ما يخالف الشرع وكان في إمكانه أن يسأل أهل العلم قبل أن يقدم على عمله هذا ، والإطعام والنسك محلهما مكة ، أما الصيام ففي كل مكان والله سبحانه وتعالى أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(17/176)

س : سائلة تسأل وتقول : لقد أديت فريضة الحج قبل خمس سنوات ، ولكني لم أرم إلا في المرة الأولى ، أي رميت ليلة العيد قبل الفجر ، حيث إننا خرجنا من مزدلفة بعد منتصف الليل خوفا من الزحام ، ثم إنني رميت الحصيات ولا أعلم هل وقعت في الحوض أم طاشت عنه ولم تقع ، وكان وقتها الزحام شديدا وكنت في ذلك الوقت جاهلة أنه يجب أن تقع الحصيات في الحوض ، كما أنني لم أرم في اليوم الثاني والثالث وإنما وكلت أخي في الرمي عني ، وذلك خوفا من الزحام فقط ، كما أنني كنت جاهلة أنه على المرأة أن ترمي بنفسها ولا توكل إلا لعجزها عن ذلك . أفيدوني بالذي يجب علي في رمي للحصيات حينما كنت لا أعلم هل كانت تقع في الحوض أم كانت تطيش عنه ، وما الذي يجب علي في توكيلي لأخي في الرمي في اليوم الثاني والثالث ، هل يجب علي فدية أم ماذا جزاكم الله خيرا؟ (1) .
ج : عليك عن جميع ذلك ذبيحة واحدة عن ترك الرمي في اليوم الثاني والثالث وأنت قادرة ، وعن رمي اليوم الأول الذي شككت هل وصلت الجمرات إلى الحوض أم لا ،
__________
(1) من برنامج ( نور على الدرب ).

(17/177)

والمقصود أن عليك دما واحدا ، وهو ذبيحة جذع من الضأن أو ثني من المعز كالضحية يذبح في مكة للفقراء عن ترك هذا الواجب ؛ لأنه لا بد من العلم بوقوع الحصى في المرمى أو غلبة الظن بذلك .

(17/178)

95 - من تحرك من عرفة قبل غروب الشمس فعليه دم مع التوبة إلى الله
س : وقفت بعرفة حتى قبيل المغرب ورأيت الحجاج يتحركون إلى مزدلفة فسرت معهم ، وقد نبهني أحد الحجاج بعدم المسير الآن ولكنني لم أسمع كلامه ، فهل حجي صحيح ؟ أو ماذا علي ؟ أفيدوني جزاكم الله خيرا (1) .
ج : إذا كان الواقع هو ما ذكرت في السؤال ولم ترجع إلى عرفة بعد الغروب فعليك دم يذبح في منى أو مكة للفقراء ، مع التوبة إلى الله من ذلك . وفق الله الجميع .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1687 ) في 29 ذو الحجة 1419 هـ .

(17/178)

96 - حكم إجزاء الفدية الواحدة لمن أخل بواجب أو فعل محظورا
س : إذا أخل حاج ببعض واجبات الحج كأن لم يحرم من الميقات أو أخذ شيئا من جسمه كشعر أو ظفر أو غطى رأسه ، هل يكفي لذلك فدية واحدة أم أن كل واجب متروك أو محظور عليه فدية مستقلة بذلك ؟ جزاكم الله خيرا (1) .
ج : من ترك واجبا من واجبات الحج كالإحرام من الميقات فعليه دم يذبح في الحرم للفقراء ، يجزئ في الأضحية أو سبع بدنة أو سبع بقرة ، فإن لم يجد صام عشرة أيام ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله .
أما من فعل محظورا من محظورات الإحرام ، مثل قص الشعر أو الأظافر أو لبس المخيط عالما بالتحريم ذاكرا له فعليه فدية ذلك ، وهي إطعام ستة مساكين لكل مسكين نصف صاع ، أو ذبح شاة تجزئ في الأضحية ، أو صيام ثلاثة أيام ؛ لحديث كعب بن عجرة الثابت في ذلك ، فإن كان ناسيا أو جاهلا فلا شيء عليه . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 ذو القعدة 1419 هـ .

(17/179)

97 - حكم من لم يطف طواف
الإفاضة ورجع إلى بلاده وجامع أهله
س : رجل لم يطف طواف الإفاضة ورجع إلى بلاده وجامع أهله فماذا عليه ؟ (1) .
ج : عليه التوبة إلى الله سبحانه وتعالى ، وعليه ذبيحة تذبح في مكة للفقراء ، وعليه أن يرجع ويطوف طواف الإفاضة ، وهذا خطأ عظيم عليه التوبة إلى الله والاستغفار والرجوع إلى مكة لطواف الإفاضة ، وعليه دم يذبح في مكة ؛ لأن إتيانه زوجه قبل طواف الإفاضة لا يجوز وفيه دم ، والصواب أنه يكفيه شاة رأس من الغنم أو سبع بدنة أو سبع بقرة .
__________
(1) من برنامج ( نور على الدرب ) .

(17/180)


باب صيد الحرم - فتاوى ابن باز

باب صيد الحرم

(17/181)

98 -
بيان حرمة مكة ومكانة البيت العتيق
وما ورد في ذلك من آيات وأحاديث وآثار
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد (1) :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء للتواصي بالحق والتذكير به والدعوة إليه ، والنصح لله ولعباده ، أسأل الله أن يصلح قلوبنا جميعا ، وأعمالنا وأن يمنحنا جميعا وجميع المسلمين الفقه في الدين ، والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق حكام المسلمين جميعا للتمسك بشريعته ، والحكم بها ، وإلزام الشعوب بها ، إنه ولي ذلك والقادر عليه .
ثم أشكر إخواني القائمين على هذا النادي ، وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور راشد الراجح مدير جامعة
__________
(1) محاضرة ألقاها سماحته في النادي الأدبي في مكة مساء الأحد 26 \ 11 \ 1408 هـ .

(17/183)

أم القرى ورئيس النادي ، على دعوتهم لي لهذه المحاضرة وعنوانها : حرمة مكة المكرمة ومكانة البيت العتيق ، وما ورد في ذلك من الآثار .
أيها الإخوة في الله لا يخفى على كل من له أدنى علم ، وأدنى بصيرة حرمة مكة ، ومكانة البيت العتيق ؛ لأن ذلك أمر قد أوضحه الله في كتابه العظيم في آيات كثيرة ، وبينه رسوله محمد عليه الصلاة والسلام في أحاديث كثيرة ، وبينه أهل العلم في كتبهم ومناسكهم ، وفي كتب التفسير .
والأمر بحمد الله واضح ولكن لا مانع من التذكير بذلك ، والتواصي بما أوجبه الله من حرمتها والعناية بهذه الحرمة ، ومنع كل ما يضاد ذلك ويخالفه ، يقول الله عز وجل في كتابه المبين : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2)
أوضح الله سبحانه في هذه الآيات ، أن البيت العتيق ، هو أول بيت وضع للناس وأنه مبارك ، وأنه هدى للعالمين . وهذه تشريفات عظيمة ، ورفع لمقام هذا البيت ، وتنويه بذلك .
وقد ورد في الصحيحين وغيرهما من حديث أبي ذر
__________
(1) سورة آل عمران الآية 96
(2) سورة آل عمران الآية 97

(17/184)

رضي الله عنه « أنه سأل النبي صلى الله عليه وسلم عن أول بيت وضع للناس ، فقال عليه الصلاة والسلام : " المسجد الحرام " قلت : ثم أي ؟ قال : " المسجد الأقصى " قلت : كم بينهما : قال : " أربعون عاما " قلت : ثم أي ؟ قال : حيثما أدركتك الصلاة فصل ، فإن ذلك مسجد » (1) .
ويبين هذا المعنى قوله عليه الصلاة والسلام في الصحيحين : « أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا . . . » (2) . الحديث .
هذا البيت العتيق هو أول بيت وضع للناس للعبادة والطاعة ، وهناك بيوت قبله للسكن ، ولكن أول بيت وضع للناس ليعبد الله فيه ، ويطاف به ، هو هذا البيت ، وأول من بناه هو خليل الله إبراهيم عليه السلام ، وساعده في ذلك ابنه إسماعيل .
أما ما روي أن أول من عمره هو آدم فهو ضعيف ، والمحفوظ والمعروف عند أهل العلم أن أول من عمره هو خليل الله إبراهيم عليه الصلاة والسلام ، وأول بيت وضع بعده
__________
(1) رواه البخاري في ( أحاديث الأنبياء ) باب قول الله تعالى: (ووهبنا لداود سليمان) برقم ( 3425 ) ، ومسلم في ( المساجد ومواضع الصلاة ) أول الكتاب ( باب ) برقم ( 520 ) .
(2) رواه البخاري في ( التيمم ) باب قول الله تعالى : (فلم تجدوا ماء ) برقم (335) .

(17/185)

للعبادة هو المسجد الأقصى على يد يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام ، وكان بينهما أربعون سنة ، ثم عمره بعد ذلك بسنين طويلة سليمان نبي الله عليه الصلاة والسلام ، وهذا البيت العتيق هو أفضل بيت ، وأول بيت وضع للناس للعبادة ، وهو بيت مبارك لما جعل الله فيه من الخير العظيم بالصلاة فيه ، والطواف به ، والصلاة حوله والعبادة ، كل ذلك من أسباب تكفير الذنوب ، وغفران الخطايا قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1) فالله سبحانه قد جعل هذا البيت مثابة للناس يثوبون إليه ، ولا يشبعون من المجيء إليه ، بل كلما صدروا أحبوا الرجوع إليه ، والمثابة إليه ، لما جعل الله في قلوب المؤمنين من المحبة له والشوق إلى المجيء إليه ، لما يجدون في ذلك من الخير العظيم ، ورفيع الدرجات ، ومضاعفة الحسنات ، وتكفير السيئات ، ثم جعله آمنا يأمن فيه العباد ، وجعله آمنا للصيد الذي فيه ، فهو حرم آمن ، يأمن فيه الصيد الذي أباح الله للمسلمين أكله خارج الحرم ، يأمن فيه حال وجوده به ، حتى يخرج لا ينفر ولا يقتل .
__________
(1) سورة البقرة الآية 125

(17/186)

ويقول سبحانه : { وَمَنْ دَخَلَهُ كَانَ آمِنًا } (1) يعني وجب أن يؤمن ، وليس المعنى أنه لا يقع فيه أذى لأحد ، ولا قتل ، بل ذلك قد يقع وإنما المقصود أن الواجب تأمين من دخله ، وعدم التعرض له بسوء ، وكانت الجاهلية تعرف ذلك ، فكان الرجل يلقى قاتل أبيه أو أخيه فلا يؤذيه بشيء حتى يخرج ، فهذا البيت العتيق ، وهذا الحرم العظيم ، جعله الله مثابة للناس وأمنا ، وأوجب على نبييه إبراهيم وإسماعيل أن يطهراه للطائفين والعاكفين والركع السجود أي المصلين ، وقال في الآية الأخرى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2) والقائم هنا هو المقيم وهو العاكف ، والطائف معروف ، والركع السجود هم المصلون .
فالله جلت قدرته أمر نبيه إبراهيم وابنه إسماعيل أن يطهرا هذا البيت ، وهكذا جميع ولاة الأمور ، يجب عليهم ذلك . ولهذا نبه النبي صلى الله عليه وسلم على ذلك يوم فتح مكة ، وأخبر أنه حرم آمن ، وأن الله حرمه يوم خلق السماوات والأرض ، ولم يحرمه الناس ، وقال : لا ينفر صيده ، ولا يعضد شجره ، ولا يختلى خلاه ، ولا يسفك فيه دم ولا تلتقط لقطته إلا لمعرف ،
__________
(1) سورة آل عمران الآية 97
(2) سورة الحج الآية 26

(17/187)

ويعني عليه الصلاة والسلام بهذا حرمة هذا البيت . فيجب على المسلمين ، وعلى ولاة الأمور ، كما وجب على إبراهيم وإسماعيل والأنبياء وعلى خاتمهم محمد صلى الله عليه وسلم أن يحترموه ويعظموه ، وأن يحذروا ما حرم الله فيه من إيذاء المسلمين ، والظلم لهم ، والتعدي عليهم حجاجا أو عمارا أو غيرهم .
فالعاكف : المقيم ، والطائف : معروف ، والركع السجود : هم المصلون . فالواجب تطهير هذا البيت للمقيمين فيه ، والمتعبدين فيه ، وإذا وجب على الناس أن يحترموه ، وأن يدفعوا عنه الأذى ، فالواجب عليهم أيضا أن يطهروا هذا البيت ، وأن يحذروا معاصي الله فيه ، وأن يتقوا غضبه وعقابه ، وأن لا يؤذي بعضهم بعضا ، ولا أن يقاتل بعضهم بعضا ، فهو بلد آمن محترم يجب على أهله أن يعظموه وأن يحترموه ، وأن يحذروا معصية الله فيه ، وأن لا يظلم بعضهم بعضا ، ولا يؤذي بعضهم بعضا ، لأن السيئة فيه عظيمة كما أن الحسنات فيه مضاعفة .
والسيئات عند أهل العلم والتحقيق تضاعف لا من جهة العدد ، فإن من جاء بالسيئة فإنما يجزى مثلها ، ولكنها مضاعفة بالكيفية .
فالسيئة في الحرم ليست مثل السيئة في خارجه ، بل هي أعظم وأكبر ، حتى قال الله في ذلك :

(17/188)

{ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) ومن يرد فيه أي يهم فيه ويقصد . فضمن يرد معنى يهم ولهذا عداه بالباء ، بقوله : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) أي من يهم فيه بإلحاد بظلم . فإذا كان من هم بالإلحاد أو أراده استحق العذاب الأليم ، فكيف بمن فعله ؟
إذا كان من يهم ومن يريد متوعدا بالعذاب الأليم ، فالذي يفعل الجريمة ، ويتعدى الحدود فيه من باب أولى في استحقاقه العقاب ، والعذاب الأليم .
ويقول جل وعلا في صدر هذه الآية : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } (3) وهذا يبين لنا أنه محرم ، وأنه لا فرق فيه بين العاكف وهو المقيم ، والباد وهو الوارد والوافد إليه من حاج ومعتمر وغيرهما .
وهذا هو أول الآية في قوله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (4) وبين جل وعلا عظمة هذا المكان ، وأن الله جعله آمنا وجعله حرما ، ليس لأحد من المقيمين فيه ولا من الواردين إليه ، أن يتعدى حدود الله فيه ، أو أن يؤذي الناس فيه .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25
(3) سورة الحج الآية 25
(4) سورة الحج الآية 25

(17/189)

ومن ذلك يعلم أن التعدي على الناس وإيذاءهم في هذا الحرم الآمن بقول أو فعل من أشد المحرمات المتوعد عليها بالعذاب الأليم ، بل من الكبائر .
ولما فتح الله على نبيه مكة عليه الصلاة والسلام ، خطب الناس وقال : « إن هذا البلد حرمه الله يوم خلق السماوات والأرض ، ولم يحرمه الناس ، وإن الله جل وعلا لم يحله لي إلا ساعة من نهار ، وقد عادت حرمته اليوم كحرمته بالأمس ، فليبلغ الشاهد الغائب » (1) وقال : « إنه لا يحل لأحد أن يسفك فيه دما ، أو يعضد فيه شجرة ، ولا ينفر صيده ، ولا يختلى خلاه ، ولا تلتقط لقطته إلا لمنشد » (2) أي معرف .
فإذا كان الصيد والشجر محترمين فيه ، فكيف بحال المسلم ؟ فمن باب أولى أن يكون تحريم ذلك أشد وأعظم ، فليس لأحد أن يحدث في الحرم شيئا مما يؤذي الناس لا بقول ولا بفعل ، بل يجب أن يحترمه ، وأن يكون منقادا لشرع الله فيه ، وأن يعظم حرمات الله أشد من أن يعظمها في غيره ، وأن يكون سلما لإخوانه يحب لهم الخير ، ويكره لهم الشر ،
__________
(1) رواه البخاري في ( العلم ) باب ليبلغ العلم الشاهد الغائب برقم ( 104 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1354 ) .
(2) رواه البخاري في ( الجزية ) باب إثم الغادر للبر والفاجر برقم ( 3189 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1353 ) .

(17/190)

ويعينهم على الخير وعلى ترك الشر ولا يؤذي أحدا لا بكلام ولا بفعل ، ثم قال جل وعلا في سورة آل عمران : { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ } (1)
فالله جعل فيه آيات بينات ، وهي التي فسرها العلماء بمقام إبراهيم ، أي مقامات إبراهيم ؛ لأن كلمة مقام لفظ مفرد مضاف إلى معرفة فيعم جميع مقامات إبراهيم ، فالحرم كله مقام إبراهيم تعبد فيه ، ومن ذلك المشاعر عرفات والمزدلفة ومنى ، كل ذلك من مقام إبراهيم ، ومن ذلك الحجر الذي كان يقوم عليه وقت البناء ، والذي يصلي إليه الناس الآن كله من مقامات إبراهيم .
ففي ذلك ذكرى لأولياء الله المؤمنين ، ليتأسوا بنبي الله إبراهيم ، كما أمر الله نبينا محمدا بذلك في قوله تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (2) فأمر الله نبيه محمدا صلى الله عليه وسلم أن يتبع ملة إبراهيم الخليل أبي الأنبياء جميعا . ونبي الله محمد صلى الله عليه وسلم هو أفضل الرسل جميعا ، وأكملهم بلاغا ونفعا للناس ، وتوجيها لهم إلى الخير ، وإرشادا لهم إلى الهدى ، وأسباب السعادة .
__________
(1) سورة آل عمران الآية 97
(2) سورة النحل الآية 123

(17/191)

فالواجب على كل مسلم من هذه الأمة أن يتأسى بنبيه صلى الله عليه وسلم في أداء الواجبات ، وترك المحرمات ، وكف الأذى عن الناس ، وإيصال الخير إليهم .
فمن الواجب على ولاة الأمور من العلماء أن يبينوا وأن يرشدوا ، والواجب على ولاة الأمور من الأمراء والمسئولين أن ينفذوا حكم الله ، وينصحوا ، وأن يمنعوا كل من أراد إيذاء المسلمين في مكة من الحجاج والعمار وغيرهم كائنا من كان من الحجاج أو من غير الحجاج ، من السكان أو من غير السكان ، من جميع أجناس الناس .
يجب على ولاة الأمور تجاه هذا الحرم الشريف ، أن يصونوه وأن يحفظوه ، وأن يحموه من كل أذى كما أوجب الله ذلك ، وأوجبه نبيه ورسوله محمد صلى الله عليه وسلم .
ومن ذلك يعلم أن ما حدث في العام الماضي عام 1407 هـ من بعض حجاج إيران من الأذى ، أمر منكر ، وأمر شنيع لا تقره شريعة ولا يقره ذو عقل سليم ، بل شريعة الله تحرم ذلك ، وكتاب الله يحرم ذلك وسنة الرسول صلى الله عليه وسلم تحرم ذلك . وهذا ما بينه أهل العلم وأجمعوا عليه من وجوب احترام هذا البيت وتطهيره من كل أذى ، وحمايته من كل معصية ، ومن كل ظلم ، ووجوب تسهيل أمر الحجيج والعمار وإعانتهم على الخير ، وكف الأذى عنهم ، وأنه لا

(17/192)

يجوز لأحد أبدا لا من إيران ولا من غير إيران أن يؤذوا أحدا من الناس ، لا بكلام ولا بفعال ، ولا بمظاهرات ولا بمسيرات جماعية تؤذي الناس ، وتصدهم عن مناسك حجهم وعمرتهم ، بل يجب على الحاج أن يكون كإخوانه المسلمين في العناية بالهدوء والإحسان إلى إخوانه الحجاج وغيرهم ، والرفق بهم وإعانتهم على الخير والبعد عن كل أذى .
هكذا يجب على الحجيج من كل جنس ، ومن كل مكان طاعة لله عز وجل ، وتعظيما لبيته العتيق ، وإظهارا لحرمة هذا المكان العظيم : مكة المكرمة ، وتنفيذا لأمر الله ، وأمر رسوله صلى الله عليه وسلم وسيرا على منهج رسوله ، ومنهج أصحابه رضي الله عنهم .
هذا هو الواجب على الجميع ، وهذا الأمر بحمد الله واضح لا يخفى على أحد ، وإنما يؤذي الناس في هذا البيت العتيق من لا يؤمن بالله واليوم الآخر ، أو من يجهل أحكام الله أو يقصد ظلم العباد ، فيكون عليه من الوزر ما يستحق بسبب إيذائه وظلمه .
وأما من آمن بالله واليوم الآخر ، إيمانا صحيحا ، فإن إيمانه يردعه عن كل ما حرم الله في هذا المكان وغيره . فإن الإيمان يردع أهله عن التعدي على حدود الله ، وارتكاب محارمه سبحانه ، وإنما يقدم العبد على المعصية لضعف إيمانه .

(17/193)

والواجب على ولاة الأمور إزاء المسجد الحرام ، والمسجد النبوي الشريف بالمدينة المنورة : العناية بحمايتهما ودفع الأذى عنهما وعن سكانهما ، وعمن يقصدهما من العمار والحجاج ، والزوار طاعة لله ، ولرسوله ، وتعظيما لأمر الله عز وجل ، وأمر رسول الله صلى الله عليه وسلم ، وعونا للجميع على طاعة الله ورسوله وتأمينا لقلوبهم حتى لا يذهلوا عن بعض ما أوجبه الله عليهم ، أو يقعوا في شيء مما حرمه الله عليهم ، والله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التواصي بالحق والصبر ، والتعاون على البر والتقوى في هذا المكان وغيره ، بل إن هذا المكان أعظم من غيره ، وأفضل من غيره ، فإن مكة المكرمة هي أفضل البقاع ، وهي أحب البلاد إلى الله وأفضل مكان وأعظم مكان ، ثم يليها المدينة المنورة ، والمسجد الأقصى ، هذه هي المساجد الثلاثة التي خصها الله بمزيد التشريف على غيرها ، هي أعظم مساجد الله ، وأفضل مساجد الله ، وأولى مساجد الله بالاحترام والعناية .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(17/194)

وأعظم ذلك هذا البيت العتيق الذي جعله الله مثابة للناس وأمنا . وواجب على أهله والوافدين إليه أن يعرفوا قدره ، وأن يعرفوا فضله ، حتى لا يقعوا فيما حرم الله . وهذا واجب الجميع من المقيم والوارد ، ويجب على المقيمين فيه والساكنين فيه أن يعرفوا قدره وأن يعظموه وأن يحذروا ما حرم الله .
فإذا كان المريد فيه بذنب له عذاب أليم فكيف بالفاعل ، وليس الوارد إليه هو المخاطب بهذا الأمر إذ المقيم أولى وأولى ، لأنه دائم فيه .
والواجب عليه أن يعلم ما حرم الله ، وأن يبتعد عن معصية الله ، وأن يجتهد في طاعة الله ورسوله وأن يكون عونا لإخوانه في مكة وإخوانه الوافدين إليها في حج وعمرة ، وأن يكون مرشدا لهم في الخير ، وهكذا على سكان مكة أن يعينوهم ويوجهوهم إلى الخير ، ويرشدوهم إلى أسباب النجاة ، وأن يحذروا إيذاءهم بأي أذى من قول أو فعل ، وأن يكونوا دعاة للحق .
هكذا يجب في هذين المسجدين ، وفي هاتين البلدتين ، ويجب على المسلم في كل زمان ومكان أن يتقي الله وأن يعظم حرماته ، وأن يتعاون مع إخوانه على البر والتقوى ، وأن يبتعد عن كل ما حرم الله عز وجل ، ويجب على ولاة الأمور الضرب

(17/195)

بيد من حديد على كل من خالف أمر الله ، أو أراد أن يتعدى حدوده ، أو يؤذي عباده ، طاعة لله سبحانه وتعالى ، وطاعة لرسوله عليه الصلاة والسلام ، وحماية للمسلمين من الحجاج والعمار والزوار وغيرهم واحتراما لهذا البلد العظيم ، وهذا البلد الأمين ، أن تنتهك فيه حرمات الله ، أو يتعدى فيه على حدود الله ، أو يؤمن فيه من لا يخاف الله ويراقبه ، على إيذاء عباده وتعكير صفو حجهم وأمنهم بفعل سيئ ، أو بقول سيئ .
ونسأل الله عز وجل بأسمائه الحسنى ، وصفاته العلى ، أن يوفق المسلمين في كل مكان لكل ما فيه رضاه ، وأن يصلح قلوبهم وأعمالهم ، وأن يرزقهم أداء حقه ، والبعد عن محارمه أينما كانوا وأن يمنحهم الفقه في الدين ، وأن يوفق ولاة أمرنا لما فيه صلاح البلاد والعباد ، وأن يعينهم على أداء الواجب ، وعلى حماية بيته العتيق ، ومدينة رسوله الأمين عليه الصلاة والسلام من كل أذى ، ومن كل سوء ، وأن يكبت أعداء الإسلام أينما كانوا ، وأن يشغلهم بأنفسهم عن إيذاء عباده ، وأن يجعل تدميرهم في تدبيرهم أينما كانوا ، وأن يكفي المسلمين شرهم إنه جل وعلا جواد كريم وسميع قريب ، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين .

(17/196)

99 -
مضاعفة السيئة في مكة
س : هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة ؟ ولماذا تضاعف في مكة دون غيرها ؟ (1) .
ج : الأدلة الشرعية دلت على أن الحسنات تضاعف في الزمان الفاضل مثل رمضان وعشر ذي الحجة ، والمكان الفاضل كالحرمين ، فإن الحسنات تضاعف في مكة مضاعفة كبيرة . وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة في ما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (2) فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة فيما سوى المسجد النبوي ، وفي مسجد النبي صلى الله عليه وسلم خير من ألف صلاة فيما سواه سوى المسجد الحرام ، وبقية الأعمال الصالحة
__________
(1) نشر في كتاب ( فتاوى تتعلق بالحج والعمرة والزيارة ) ، وفي مجلة ( التوعية الإسلامية ) العدد ( 9 ) في عام 1409 هـ ، وفي مجلة ( الدعوة ) العدد ( 1539 ) في 8 \ 12 \ 1416 هـ ، وفي جريدة ( المسلمون ) العدد ( 522 ) في 4 \ 9 \ 1415 هـ .
(2) رواه الإمام الإمام أحمد في ( أول مسند المدنيين ) حديث عبد الله بن الزبير بن العوام برقم ( 15685 ) .

(17/197)

تضاعف ، ولكن لم يرد فيها حد محدود إنما جاء الحد والبيان في الصلاة ، أما بقية الأعمال كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصا ثابتا يدل على تضعيف محدد ، وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود . والحديث الذي فيه : « من صام رمضان في مكة كتب الله له مائة ألف رمضان » (1) حديث ضعيف عند أهل العلم .
والحاصل : أن المضاعفة في الحرم الشريف بمكة لا شك فيها ( أعني مضاعفة الحسنات ) ولكن ليس في النص فيما نعلم حدا محدودا ما عدا الصلاة ، فإن فيها نصا يدل على أنها مضاعفة بمائة ألف كما سبق .
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد ولكن تضاعف من جهة الكيفية أما العدد فلا ؛ لأن الله سبحانه وتعالى يقول : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا } (2) فالسيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرهما ، بل السيئة بواحدة دائما وهذا من فضله سبحانه وتعالى وإحسانه .
ولكن سيئة الحرم وسيئة رمضان وسيئة عشر ذي الحجة أعظم في الإثم من حيث الكيفية لا من جهة العدد ، فسيئة في
__________
(1) سنن ابن ماجه المناسك (3117).
(2) سورة الأنعام الآية 160

(17/198)

مكة أعظم وأكبر وأشد إثما من سيئة في جدة والطائف مثلا ، وسيئة في رمضان وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب أو شعبان ونحو ذلك ، فهي تضاعف من جهة الكيفية لا من جهة العدد .
أما الحسنات فإنها تضاعف كيفية وعددا بفضل الله سبحانه وتعالى ، ومما يدل على شدة الوعيد في سيئات الحرم وأن سيئة الحرم عظيمة وشديدة قول الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) فهذا يدل على أن السيئة في الحرم عظيمة وحتى الهم بها فيه هذا الوعيد .
وإذا كان من هم بالإلحاد في الحرم يكون له عذاب أليم ، فكيف بحال من فعل الإلحاد وفعل السيئات والمنكرات في الحرم ؟ فإن إثمه يكون أكبر من مجرد الهم ، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير ، وكلمة إلحاد تعم كل ميل إلى باطل سواء كان في العقيدة أو غيرها ؛ لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) فنكر الجميع ، فإذا ألحد أي إلحاد - والإلحاد هو الميل عن الحق - فإنه متوعد بهذا الوعيد . وقد يكون الميل عن العقيدة فيكفر فيكون ذنبه أعظم وإلحاده أكبر ، وقد يكون الميل إلى سيئة من السيئات كشرب
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25

(17/199)

الخمر أو الزنا أو عقوق الوالدين أو أحدها فتكون عقوبته أخف وأقل من عقوبة الكافر . ( بظلم ) هذا يدل على أنه إذا كان يرجع إلى الظلم فإن الأمر خطير جدا فالظلم يكون في المعاصي ، ويكون في التعدي على الناس ، ويكون بالشرك بالله ، فإذا كان إلحاده بظلم نفسه بالمعاصي أو بالكفر فهذا نوع من الإلحاد ، وإذا كان إلحاده بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر ، وكله يسمى إلحادا وكله يسمى ظلما وصاحبه على خطر عظيم . لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام هو أشدها وأعظمها كما قال الله سبحانه : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) والله أعلم .
__________
(1) سورة لقمان الآية 13

(17/200)

100 - عرفة ليست من الحرم
س : امرأة أرادت أن تصلي في عرفة فضايقها غصن شجرة فقطعته وهي جاهلة ، فما الحكم ؟ أفيدونا بارك الله فيكم (1) .
ج : بسم الله والحمد لله ، شجر عرفة ليس بمحرم فقطع غصن منها لا يضر ؛ لأن عرفة حلال وليست من الحرم فإذا قطع شيء منها فلا يضر .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 12281 ) في 8 \ 12 \ 1419 هـ .

(17/200)

س : لقد ذهبت والدتي إلى الحج وخلال الإحرام نسيت فاقتعلت بعض الشجيرات ، هل يجوز حجها وماذا يجب عليها الآن أن تفعل ؟ (1)
ج : هذه المسألة فيها تفصيل : فإذا كان إحرامها من الميقات فالشجر الذي قلعته لا يضر ؛ لأنه ليس بحرم مثل ميقات أهل المدينة وميقات أهل الطائف ( وادي محرم ) وهكذا ميقات اليمن ، وهكذا ميقات أهل الشام ومصر والعراق ، كلها ليست بحرم ، فما قلع منها من شجر أو نبات فلا يضر وليس فيه شيء ، أما إن كانت اقتلعت أثناء إحرامها بالحرم وسط الحرم بمكة فهذا خطأ ، وليس عليها فيه شيء سوى التوبة إلى الله من ذلك ؛ أولا : لجهلها ، وثانيا : لأنه ليس هناك نص واضح في إيجاب قيمة ما يقلع من الشجر أو النبات الأخضر .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) في 4 \ 12 \ 1408 هـ .

(17/201)

101 - حكم قطع غرس بني آدم في الحرم
س : هل غرس بني آدم منهي عن قطعه في الحرم ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(17/201)

ج : غرس بني آدم غير داخل في النهي ، وإنما النهي عن قطع شجرها النابت بغير إنبات الآدمي ، أما ما كان من إنباته من نخل وغيره فمتى شاء قطعه .

(17/202)

102 - حكم رعي الغنم في الحرم
س : صاحب الغنم إذا أرسل غنمه يرعى في الحرم ؟ (1) .
ج : الرعي ليس فيه بأس .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(17/202)

103 - خصوصية حمام مكة والمدينة
س : هل هناك خصوصية لحمام مكة والمدينة ؟ (1)
ج : ليست هناك خصوصية لحمام مكة ولا لحمام المدينة سوى أنه لا يصاد ولا ينفر ما دام في حدود الحرم لعموم حديث : « إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي ، وإنما أحلت لي ساعة من نهار ، لا يختلى خلاها ولا يعضد شجرها ولا ينفر صيدها » (2) ، والحديث رواه
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد العاشر عام 1410 هـ .
(2) رواه البخاري في ( الجزية ) باب إثم الغادر للبر والفاجر برقم ( 3189 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1353 ) .

(17/202)

البخاري ، وقوله صلى الله عليه وسلم : « إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها لا يقطع عضاها ولا يصاد صيدها » (1) رواه مسلم (2) .
__________
(1) رواه مسلم في ( الحج ) باب فضل المدينة برقم ( 1362 ) .
(2) وفي حمام مكة إذا قتله الجزاء وهو أن يذبح بدل الحمامة التي قتلها شاة أو عدلها صياما أو إطعاما ؛ لقول الله تعالى : وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ وقد ذكر العلماء أن في الحمامة شاة .

(17/203)

104 - حكم قتل الجراد في الحرم
س : لو قتلت المرأة جرادة أو جرادتين هل عليها كفارة ؟ (1)
ج : إذا قتل الجراد بغير سبب فإنه يفدي بقيمته في حق المحرم وهكذا من قتله في الحرم .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/203)

105 - حكم الفدية في الصيد بالقتل المتعمد
س : هل تلزم الفدية في الصيد بالقتل المتعمد ؟ (1)
ج : تلزم الفدية من تعمد قتل الصيد وهو محرم أو قتله
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/203)

في الحرم لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } (1) الآية . والجمهور من أهل العلم ألحقوا المخطئ بالمتعمد ؛ لأن الإتلاف عندهم يستوي فيه المتعمد وغيره . لكن صريح القرآن يدل على أن الفدية لا تلزم إلا المتعمد ، وهذا هو الأظهر ، ولأن المحرم قد يبتلى بذلك من غير قصد ولا سيما بعد وجود السيارات وقد قال الله سبحانه : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2)
__________
(1) سورة المائدة الآية 95
(2) سورة البقرة الآية 185

(17/204)

106 - حديث الصعب بن جثامة رضي الله عنه
أنه أهدى رسول الله صلى الله علية وسلم
س : حديث الصعب بن جثامة رضي الله عنه أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا وهو بالأبواء أو بودان فرده عليه وقال : « إنا لم نرده عليك إلا أنا حرم » (1) متفق عليه . هل هو ناسخ لحديث أبي قتادة رضي الله عنه في قصة صيده الحمار الوحشي وهو غير
__________
(1) رواه البخاري في ( الحج ) باب إذا أهدي للمحرم حمارا وحشيا حيا لم يقبل برقم ( 1825 ) ، ومسلم في ( الحج ) باب تحريم الصيد للمحرم برقم ( 1193 ) .

(17/204)

محرم ، قال : فقال رسول الله صلى الله عليه وسلم لأصحابه وكانوا محرمين : « هل منكم أحد أعانه أو أشار إليه بشيء ؟ قالوا : لا . قال : فكلوا ما بقي من لحمه » (1) متفق عليه . لأن حديث أبي قتادة في الحديبية وحديث الصعب في الصلح ؟ (2)
ج : لا تعارض بينهما ؛ لأن أبا قتادة لم يصده للمحرمين ولم يعينوه عليه . وأما الصعب فقد أهداه للنبي صلى الله عليه وسلم حيا والمحرم ممنوع من الصيد الحي كما أنه ممنوع من أكل ما صيد من أجله ، ولو كان صاحبه قد ذبحه هذا هو الجمع بين الحديثين ، ويدل على ذلك أيضا حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « صيد البر لكم حلال ما لم تصيدوه أو يصد لكم » (3) . والله ولي التوفيق .
__________
(1) صحيح البخاري الحج (1728),صحيح مسلم الحج (1196),سنن الترمذي الحج (847),سنن النسائي مناسك الحج (2824),سنن أبو داود المناسك (1852),سنن ابن ماجه المناسك (3093),مسند أحمد بن حنبل (5/301),موطأ مالك الحج (786),سنن الدارمي المناسك (1827).
(2) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .
(3) رواه أبو داود في ( المناسك ) باب لحم الصيد للمحرم برقم ( 1851 ) .

(17/205)

س : هل ورد في بعض الروايات أنه حي ؟ (1)
ج : في بعض الروايات أنه حي ، وفي بعضها أنه أهدى عجز حمار أو رجل حمار ، ورواية رجل حمار أو عجز حمار
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/205)

محمولة على أنه صاده من أجل النبي عليه الصلاة والسلام .

(17/206)

س : أبو قتادة هل صاده لأجلهم أم أنه أهداه لهم ؟ (1)
ج : لم يصده لأجلهم وإنما أهداه لهم كما تقدم .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/206)


باب دخول مكة - فتاوى ابن باز

باب دخول مكة

(17/207)

107 - الطهارة عند الإحرام بالحج أو العمرة
س : هل يشترط لمن أراد الإحرام بالحج أو العمرة أن يكون على طهارة أم لا ؟ أفتونا يا سماحة الشيخ مأجورين (1) .
ج : ليس بشرط ، لا في العمرة ولا في الحج ولا في القرآن ، فلو أحرم على غير طهارة أو هو جنب أو أحرمت الحائض أو النفساء صح ذلك ، ولهذا تحرم الحائض للحج والعمرة ولكن لا تطوف بالبيت حتى تغتسل ، وهكذا الرجل لو أحرم وهو جنب أو على غير وضوء صح إحرامه ، فيلبي ويذكر الله ولكن لا يطوف حتى يغتسل ويتوضأ ، فليس من شرط الإحرام الطهارة .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 \ 11 \ 1419هـ ، وفي كتاب ( فتاوى إسلامية ) جمع الشيخ محمد المسند ج 2 ص 222 .

(17/209)

108 - السنة للمحرم الاضطباع في طواف القدوم
س : الأخ أ . ص . ح . من الطائف يقول في سؤاله : المعروف أن كشف الكتف الأيمن للمحرم لا يكون إلا في طواف القدوم ، ولكننا نلحظ كثيرا من المحرمين

(17/209)

يكشفونها من حال إحرامهم حتى انتهاء عمرتهم ، وأكثرهم يصلون وهي مكشوفة . ألا ترون سماحتكم أن من المناسب الطلب من أئمة المساجد في المواقيت أن ينبهوا مثل هؤلاء قبل التكبير للصلاة أن يغطوا أكتافهم ؟ (1)
ج : السنة للمحرم في طواف القدوم أن يضطبع بردائه ، وهو أن يجعل وسطه تحت إبطه الأيمن ، وطرفيه على عاتقه الأيسر ، فإذا فرغ من الطواف أزال ذلك ، وجعل الرداء على كتفيه قبل أن يصلي ركعتي الطواف ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) ، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يضعون الرداء على العاتقين في الصلاة وخارجها . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )
(2) رواه البخاري في ( الصلاة ) باب إذا صلى في الثوب الواحد برقم ( 359 ) ، ومسلم في ( الصلاة ) باب الصلاة في ثوب واحد برقم ( 516 ) .

(17/210)

س : هل الأفضل للمحرم تغطية الكتفين أم الكشف عن أحدهما أثناء الإحرام ؟ (1)
ج : السنة للمحرم أن يجعل الرداء على كتفيه جميعا ويجعل طرفيه على صدره ، هذا هو السنة ، وهو الذي فعله النبي صلى الله عليه وسلم ، فإذا أراد أن يطوف طواف القدوم -
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1542 ) في 6 محرم 1417 هـ .

(17/210)

للحج والعمرة - اضطبع ، فجعل وسط ردائه تحت إبطه الأيمن ، وأطرافه على عاتقه الأيسر ، وكشف منكبه الأيمن في حالة طواف القدوم خاصة ، أي أول ما يقدم مكة للحج أو العمرة ، فإذا انتهى من الطواف عدل الرداء وجعله على منكبيه وصلى ركعتي الطواف ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (1) متفق على صحته . والسنة أن يستر منكبيه بالرداء بعد طواف القدوم وقبل ركعتي الطواف ؛ لفعله صلى الله عليه وسلم ولهذا الحديث ، ولو وضع الرداء ولم يسترهما في وقت جلوسه أو أكله أو تحدثه مع إخوانه فلا بأس ، لكن السنة إذا لبس الرداء أن يكون على كتفيه ، وأطرافه على صدره ، إلا في حال طواف القدوم - كما تقدم .
__________
(1) رواه البخاري في ( الصلاة ) باب إذا صلى في الثوب الواحد برقم ( 359 ) ، ومسلم في ( الصلاة ) باب الصلاة في ثوب واحد برقم ( 516 ) .

(17/211)

109 - حكم الرمل
س : ما حكم الرمل ؟ (1)
ج : سنة في الطواف الأول حين يقدم مكة لحج أو عمرة في الأشواط الثلاثة الأولى من طواف القدوم ، وهو الإسراع في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في درس بلوغ المرام

(17/211)

المشي ، ويسمى الجذب ، أما الأربعة الأخيرة فيمشي فيها مشيا ، المشي المعتاد تأسيا بالنبي صلى الله عليه وسلم في ذلك .

(17/212)

110 - يجزئ الطواف والسعي عن الطفل وحامله
س : هل يجزئ الطواف والسعي عن الطفل وحامله أم لا بد من إفراده بطواف وسعي ؟ (1)
ج : يجزئ الطواف والسعي عن الطفل وحامله في أصح قولي العلماء ، إذا كان الحامل نوى ذلك ، وإن طاف به طوافا مستقلا وسعيا مستقلا كان ذلك أحوط .
__________
(1) إجابة صدرت من مكتب سماحته برقم 4189 \ 1 \ 1 وتاريخ 4 \ 4 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(17/212)

111 - الطواف من داخل حجر إسماعيل غير صحيح
س : رجل طاف من داخل حجر إسماعيل وسعى وحل الإحرام ثم ذهب إلى داره وجامع زوجته ، هل عليه إثم في ذلك ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية بالحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/212)

ج : هذه العمرة فاسدة ؛ لأن طوافه غير صحيح ، فعليه أن يعيد الطواف والسعي ويقصر شعره ، وعليه دم شاة تذبح في مكة عن جماعه زوجته قبل إتمام عمرته ، لأن طوافه من داخل الحجر غير صحيح ، لا بد أن يطوف من وراء الحجر ، وبذلك تتم عمرته الفاسدة ، ثم يأتي بعمرة أخرى صحيحة بدلا عنها من الميقات الذي أحرم بالأولى منه ، هذا هو الواجب عليه ؛ لفساد عمرته الأولى بالوطء .

(17/213)

112 - الطهارة شرط لصحة الطواف
س : ما الدليل على أن الطواف لا بد فيه من الطهارة ؟ (1)
ج : الدليل أنه صلى الله عليه وسلم لما أراد أن يطوف توضأ ، كما في الصحيحين عن عائشة رضي الله عنها ، قالت : « لما أراد صلى الله عليه وسلم أن يطوف توضأ » . وقال صلى الله عليه وسلم : « الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام » (2) ، جاء هذا مرفوعا وموقوفا على ابن عباس رضي الله
__________
(1) من برنامج ( نور على الدرب )
(2) رواه بنحوه الإمام أحمد في ( مسند المكيين ) حديث رجل أدرك النبي صلى الله عليه وسلم برقم ( 14997 ) ، والنسائي في ( مناسك الحج ) باب إباحة الكلام في الطواف برقم ( 2922 ) .

(17/213)

عنهما ، والموقوف أصح إسنادا ، ولكنه لا يقال من جهة الرأي فهو في حكم المرفوع ؛ لأن الصحابي إذا قال ما لا يمكن قوله من جهة الرأي فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم إذا كان ممن لا ينقل عن بني إسرائيل ، وهذا القول لا تعلق له بأخبار بني إسرائيل ، ولا دخل للرأي فيه ، فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم ، كما يدل على ذلك حديث عائشة المذكور .
فالنبي صلى الله عليه وسلم طاف طاهرا وقال : « خذوا عني مناسككم » (1) .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/214)

س : لي قريبة اعتمرت في رمضان ، ولما دخلت الحرم أحدثت حدثا أصغر ، خرج منها ريح وخجلت أن تقول لأهلها أريد أن أتوضأ ، ثم طافت ولما انتهت من الطواف ذهبت لوحدها وتوضأت ثم أتت بالسعي ، فهل عليها دم أم كفارة ؟ وجزاكم الله خيرا (1) .
ج : طوافها غير صحيح ؛ لأن من شرط صحة الطواف الطهارة كالصلاة ، فعليها أن ترجع إلى مكة وأن تطوف بالبيت ،
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة )

(17/214)

ويستحب لها أن تعيد السعي ؛ لأن أكثر أهل العلم لا يجيز تقديمه على الطواف ، ثم تقصر من جميع رأسها وتحل ، وإن كانت ذات زوج وقد جامعها زوجها فعليها دم يذبح في مكة للفقراء ، وعليها أن تأتي بعمرة جديدة من الميقات الذي أحرمت منه للعمرة الأولى ؛ لأن العمرة الأولى فسدت بالجماع ، فعليها أن تفعل ما ذكرنا ثم تأتي بالعمرة الجديدة من الميقات الذي أحرمت للعمرة الأولى منه ، سواء كان ذلك في الحال أو في وقت آخر ، حسب طاقتها . والله ولي التوفيق .

(17/215)

س : السائلة أم خالد تقول : امرأة تطهرت ثم نامت في السيارة وهي في طريقها إلى مكة ، ثم طافت ولم تتوضأ ، وبقيت متمتعة حتى الحج وقضت حجها وحلت إحرامها فماذا عليها ؟ جزاكم الله خيرا (1) .
ج : بسم الله ، والحمد لله . إذا كان النوم الذي جاءها كان على صفة النعاس فلا حرج ، فالنعاس لا ينقض الوضوء ، أما إذا كانت مستغرقة في النوم الذي ينقض الوضوء فحكمها حكم من لم يطف بالبيت ، فتكون قارنة ، وطواف الإفاضة وسعي الإفاضة يكفي عن طواف العمرة وسعيها ، والحمد لله .
__________
(1) نشر في مجلة ( الدعوة ) في العدد ( 1445 ) بتاريخ 7 \ 1 \ 1415 هـ ، وقد سبق نشره في المجلد ( 10 ) ص 142 من هذا المجموع .

(17/215)

113 - من قطع طوافه لحدث أو لحاجة هل يستأنفه أم يبني على ما مضى
س : الأخ الذي رمز لاسمه : ق . ن . ع . من القاهرة يقول في سؤال له : رجل شرع في الطواف فخرج منه ريح ، هل يلزمه قطع طوافه أم يستمر ؟ (1)
ج : إذا أحدث الإنسان في الطواف بريح أو بول أو مني ، أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة ، يذهب فيتطهر ثم يستأنف الطواف ، هذا هو الصحيح ، والمسألة فيها خلاف ، لكن هذا هو الصواب في الطواف والصلاة جميعا ؛ لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أبو داود ، وصححه ابن خزيمة ، والطواف من جنس الصلاة في الجملة ، لكن لو قطعه لحاجة مثلا ، كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع
__________
(1) نشر في ( المجلة العربية ) في العدد ( 156 ) لشهر ذي الحجة عام 1410 هـ ، وقد سبق نشره في المجلد ( 10 ) ص 160 من هذا المجموع .
(2) رواه أبو داود في ( الطهارة ) باب من يحدث في الصلاة برقم ( 205 ) ، وفي ( الصلاة ) باب إذا أحدث في صلاته برقم ( 1005 ) .

(17/216)

إلى الحجر الأسود ، بل يبدأ من مكانه ويكمل ، خلافا لما قاله بعض أهل العلم : إنه يبدأ من الحجر الأسود . والصواب : لا يلزمه ذلك ، كما قال جماعة من أهل العلم ، وكذا لو حضر جنازة وصلى عليها ، أو أوقفه أحد يكلمه ، أو زحام ، أو ما أشبه ذلك ، فإنه يكمل طوافه ، ولا حرج عليه في ذلك . والله ولي التوفيق .

(17/217)

114 - حكم طواف من خرج من جرحه دم
س : في حالة طوافي حدث لي جرح خرج منه دم فهل يؤثر ذلك علي ؟ (1)
ج : الأرجح أنه لا يؤثر إن شاء الله وطوافك صحيح ؛ لأن خروج الدم بالجرح فيه خلاف هل ينقض الوضوء أم لا ؟ وليس هناك دليل واضح على نقضه الوضوء ولا سيما إذا كان الدم قليلا فإنه لا يضر ، وبكل حال فالصواب في هذه المسألة صحة الطواف ، إذ الأصل صحة الطواف ، وبطلانه مشكوك فيه ، والخلاف فيه معروف ، فالأفضل هو سلامة الطواف وصحته ، هذا هو الأصل وهذا هو الأرجح .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 4 ) ص 77 ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 34 .

(17/217)

115 - حكم طواف من لامس امرأة أجنبية
س : رجل كان يطوف طواف الإفاضة في زحام شديد ولامس جسم امرأة أجنبية عنه هل يبطل طوافه ويبدأه من جديد قياسا على الوضوء أم لا ؟ (1)
ج : لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه ، ولا يضر وضوءه ، في أصح قولي العلماء . وقد تنازع الناس في لمس المرأة هل ينقض الوضوء ؟ على أقوال :
قيل : لا ينقض مطلقا .
وقيل : ينقض مطلقا .
وقيل : ينقض إن كان مع الشهوة .
والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقا ، وأن الرجل إذا مس المرأة أو قبلها لا ينتقض وضوءه في أصح الأقوال ؛ لأن الرسول صلى الله عليه وسلم
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 32 ، وفي مجلة ( العالم الإسلامي ) في ذي القعدة عام 1406 هـ .

(17/218)

قبل بعض نسائه ثم صلى ولم يتوضأ ، ولأن الأصل سلامة الوضوء وسلامة الطهارة ، فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة لا معارض لها ، وليس هنا حجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقا . أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالصواب في تفسيرها أن المراد به الجماع وهكذا القراءة الأخرى أو لامستم النساء فالمراد بها الجماع ، كما قال ابن عباس وجماعة ، وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه ، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس رضي الله عنهما وجماعة .
وبهذا يعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح ، وهكذا الوضوء ، ولو مس امرأته أو قبلها فوضوءه صحيح ما لم يخرج منه شيء ، لكن ليس له أن يمس جسم امرأة ليست محرما له على وجه العمد .
__________
(1) سورة النساء الآية 43

(17/219)

116 - حكم استلام « الركن اليماني » (1) من الكعبة
س : ما حكم المسح أو الإشارة إلى الركن الجنوبي الغربي للكعبة المشرفة أثناء الطواف وكم عدد التكبيرات
__________
(1) صحيح البخاري الحج (1562).

(17/219)

التي تقال عنده وعند الحجر الأسود ؟ أفيدونا جزاكم الله خيرا (1) .
ج : يشرع للطائف أن يستلم الحجر الأسود والركن اليماني في كل شوط من أشواط الطواف ، كما يستحب له تقبيل الحجر الأسود خاصة في كل شوط مع الاستلام ، حتى في الشوط الأخير إذا تيسر ذلك من دون مشقة ، أما مع المشقة فيكره له الزحام ويشرع أن يشير إلى الحجر الأسود بيده أو عصاه ويكبر ، أما الركن اليماني فلم يرد فيما نعلم ما يدل على الإشارة إليه ، وإنما يستلمه بيمينه إذا استطاع من دون مشقة ولا يقبله ، ويقول : " بسم الله والله أكبر " أو " الله أكبر " ، أما مع المشقة فلا يشرع له استلامه ، ويمضي في طوافه من دون إشارة أو تكبيرة لعدم ورود ذلك عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم - كما أوضحت ذلك في كتابي ( التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة ) .
أما التكبير فيكون مرة واحدة ولا أعلم ما يدل على شرعية التكرار ، ويقول في طوافه كله ما تيسر من الدعوات والأذكار
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1562 ) وتاريخ 28 \ 5 \ 1417 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي كتاب ( الدعوة ) الجزء الأول ص 131 ، وفي جريدة ( البلاد ) العدد ( 14903 ) في 9 \ 12 \ 1417 هـ .

(17/220)

الشرعية ، ويختم كل شوط بما ثبت عن النبي صلى الله عليه وسلم أنه كان يختم به كل شوط ، وهو الدعاء المشهور : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1)
وجميع الأذكار والدعوات في الطواف والسعي سنة وليست واجبة . أما الركنان اللذان يليان الحجر فلا يشرع مسحهما ، ولا أن يخصا بذكر أو دعاء ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 201
(2) سورة الأحزاب الآية 21
(3) رواه البخاري معلقا في باب النجش ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ) .

(17/221)

س : رأيت الناس يتمسحون بالمقام ويحبونه ويتمسكون بأطراف الكعبة ، وضح الحكم في ذلك ؟ (1) .
ج : التمسح بالمقام أو بجدران الكعبة أو بالكسوة كل هذا أمر لا يجوز ولا أصل له في الشريعة ، ولم يفعله النبي صلى الله عليه وسلم وإنما قبل الحجر الأسود واستلمه واستلم
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/221)

جدران الكعبة من الداخل ، لما دخل الكعبة ألصق صدره وذراعيه وخده في جدارها وكبر في نواحيها ودعا ، أما في الخارج فلم يفعل صلى الله عليه وسلم شيئا من ذلك فيما ثبت عنه ، وقد روي عنه صلى الله عليه وسلم أنه التزم الملتزم بين الركن والباب ، ولكنها رواية ضعيفة ، وإنما فعل ذلك بعض الصحابة رضوان الله عليهم . فمن فعله فلا حرج ، والملتزم لا بأس به ، وهكذا تقبيل الحجر سنة .
أما كونه يتعلق بكسوة الكعبة أو بجدرانها أو يلتصق بها ، فكل ذلك لا أصل له ولا ينبغي فعله ؛ لعدم نقله عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم ، وكذلك التمسح بمقام إبراهيم أو تقبيله كل هذا لا أصل له ولا يجوز فعله ؛ لأنه من البدع التي أحدثها الناس .
أما سؤال الكعبة أو دعاؤها أو طلب البركة منها فهذا شرك أكبر لا يجوز ، وهو عبادة لغير الله ، فالذي يطلب من الكعبة أن تشفي مريضه أو يتمسح بالمقام يرجو الشفاء منه ، فهذا لا يجوز ، بل هو شرك أكبر - نسأل الله السلامة - .

(17/222)

117 - الدعاء في الطواف
س : القارئة \ ز . ع . ع . من مصر تسأل : عن مدى صحة الدعاء أثناء الحج أو العمرة في الطواف

(17/222)

بـ ( أخرجني من الظلمات إلى النور ) ، وهل للطواف والسعي في الحج والعمرة أدعية محددة كما في كتاب يقرؤه الحجاج والمعتمرون ، أم أن الدعاء بما ورد وصح من آيات وأحاديث بدون تحديد أولى ؟ أفتوني مأجورين وجزيتم خيرا (1) .
ج : يشرع الدعاء والذكر في الطواف والسعي بما يسر الله من الأذكار الشرعية والدعوات الطيبة التي لا محذور فيها ، وليس في ذلك شيء محدود ، إلا أنه يستحب ختم كل شوط من أشواط الطواف السبعة بالدعاء المعروف : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (2) بين الركنين : اليماني والأسود ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم ، كما يشرع التكبير عند استلام الحجر الأسود وتقبيله ، وعند الإشارة إليه إذا لم يتيسر استلامه ، وهكذا يشرع عند استلام الركن اليماني أن يقول الطائف : " بسم الله والله أكبر " .
ويشرع على الصفا والمروة جميع الأذكار والدعاء الواردة عن النبي صلى الله عليه وسلم مع رفع اليدين واستقبال الكعبة وقراءة قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (3)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )
(2) سورة البقرة الآية 201
(3) سورة البقرة الآية 158

(17/223)

عند بدء السعي كما فعل ذلك النبي صلى الله عليه وسلم قائلا : « نبدأ بما بدأ الله به » (2) . والله ولي التوفيق .
__________
(1) رواه مسلم في ( الحج ) باب حجة النبي صلى الله عليه وسلم برقم ( 1218 )
(2) سورة البقرة الآية 158 (1) { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }

(17/224)

118 - حكم الطواف وراء المقام أو وراء زمزم
س : ما حكم الطواف وراء المقام أو وراء زمزم ؟ (1) .
ج : لا حرج في ذلك حتى ولو طاف في الأروقة أجزأه ذلك ، ولكن كل ما دنا من الكعبة كان أفضل ، وإذا كان هناك سعة وليس فيه زحمة فدنا من الكعبة فهو أفضل ، وإن شق عليه ذلك طاف من بعيد ، ولا حرج في ذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ .

(17/224)

119 - الإكثار من الطواف والصلاة
س : هل الأفضل تكرار الطواف أم التطوع بصلاة ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ .

(17/224)

ج : في التفضيل بينهما خلاف ، لكن الأولى أن يجمع بين الأمرين فيكثر من الصلاة والطواف حتى يجمع بين الخيرين ، وبعض العلماء فضل الطواف في حق الغرباء ؛ لأنهم لا يجدون الكعبة في بلدانهم ، فاستحب أن يكثروا من الطواف ما داموا بمكة ، وقوم فضلوا الصلاة ؛ لأنها أفضل من الطواف ، فالأفضل والأولى فيما أرى أن يكثر من هذا ويكثر من هذا ، وإن كان غريبا ، حتى لا يفوته فضل أحدهما ، يساهم في هذا وفي هذا .

(17/225)

س : هل الرسول عليه الصلاة والسلام في آخر شوط من طوافه كبر ؟ (1)
ج : نعم كان النبي صلى الله عليه وسلم كلما حاذى الحجر كبر في الشوط الأخير والشوط الأول والأشواط التي بينها .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/225)

120 - حكم من شك هل أتم سبعة أشواط أم لا
س : ما حكم من لم يدقق في طواف القدوم أي ساوره شك في أنه أتم سبعة أشواط أو لم يتم ثم سعى ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام عام 1418 هـ .

(17/225)

ج : إذا كان الشك طرأ عليه بعد الطواف أو حين الانصراف من الطواف فالشك الطارئ لا يلتفت إليه ، أما إذا كان الشك وهو يطوف فالواجب عليه أن يتمم ، فإذا شك هل طاف ستة أو سبعة فعليه أن يكمل السابع ، أما إذا كان الشك لم يطرأ إلا بعد ذلك ، وهو فيما يظهر له أنه مكمل ثم جاءه الشيطان وشككه فيما بعد ، فليس على التشكيك عمل ، وعليه إذا كان الشك من حين الطواف أن يعيد الطواف ، إن كان طواف القدوم لمن جاء من بلاد خارجية ، وطواف القدوم من البلاد الخارجية يجزئه عنه طواف الإفاضة بعد ذلك إذا كان قارنا أو مفردا وبقي على إحرامه فإن طوافه بعد الحج يكفيه عن طواف القدوم ، أما إذا كان متمتعا وطاف طواف القدوم ولم يجزم تلك الساعة فإنه يعتبر كأنه ما طاف ، لكن يكون قارنا إذا كان متمتعا وأحرم بالحج يكون قارنا ؛ لأن طوافه يعتبر لاغيا ، أما إذا كان الشك طرأ بعد ذلك فلا يعتبر هذا الشك ؛ لأن الشك بعد العبادة لا يلتفت إليه .

(17/226)

121 - حكم دخول النساء إلى مكة من أجل الطواف وقت الزحام
س : ما رأيكم في دخول المرأة مكة للطواف في ليالي

(17/226)

الجمع وغيرها مع ما تعلمون من الازدحام ؟ (1)
ج : عدم دخول النساء إلى مكة من أجل الطواف أفضل من دخولهن ؛ لأنهن في الأغلب لا يحصل منهن التحجب المشروع ، ولا يحصل منهن التحرز من مزاحمة الرجال عند الحجر وغيره ، وبذلك يعلم أن عدم دخولهن أولى وأفضل من دخولهن ؛ لأن درء المفاسد مقدم على جلب المصالح ، لا سيما والمصلحة في دخولهن تخصهن ، والمضرة الحاصلة بذلك تضرهن وغيرهن ، كما هو ظاهر من حال النساء اليوم ، إلا من رحم الله . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الجامعة الإسلامية ) .

(17/227)

122 - كل طواف يشرع بعده ركعتان
س : هل بعد طواف الإفاضة وطواف الوداع صلاة ركعتين خلف المقام ، وما هو الدليل على ذلك ؟ جزاكم الله خيرا (1) .
ج : كل طواف يشرع بعده ركعتان خلف المقام ؛ لأن النبي صلى الله عليه وسلم كان إذا طاف صلى ركعتين . والنبي
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/227)

صلى الله عليه وسلم لما طاف طواف الوداع في حجته صلى ركعتين ثم سافر عليه الصلاة والسلام للمدينة . ومن لم يتيسر له أن يصلي خلف المقام صلى في أي مكان في المسجد . والله الموفق .

(17/228)

123 - ركعتا الطواف خلف المقام سنة وليست واجبة
س : هل ركعتا الطواف خلف المقام تلزم لكل طواف وما حكم من نسيها ؟ (1)
ج : لا تلزم خلف المقام ، تجزئ الركعتان في كل مكان من الحرم . ومن نسيها فلا حرج عليه ؛ لأنها سنة وليست واجبة . والله ولي التوفيق .
__________
(1) نشر في جريدة ( المدينة ) العدد ( 8602 ) .

(17/228)

س : هل يجب على الطائف بالكعبة المشرفة أن يصلي ركعتي الطواف خلف مقام إبراهيم أو يجوز أن يصليهما في أي مكان من الحرم ؟ (1)
ج : لا يجب على الطائف أن يصلي الركعتين خلف مقام إبراهيم ولكن يشرع له ذلك إذا تيسر من دون مشقة ، وإن
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1679 ) في 25 شوال 1419 هـ .

(17/228)

صلاهما في أي مكان من المسجد الحرام أو في أي مكان من الحرم كله أجزأه ذلك ، ولا يشرع له أن يزاحم الطائفين لأدائهما حول المقام ، بل ينبغي له أن يتباعد عن الزحام وأن يصليهما في بقية المسجد الحرام ؛ لأن عمر رضي الله عنه صلى ركعتي الطواف في بعض طوافه بذي طوى ، وهي من الحرم لكنها خارج المسجد الحرام ، وكذلك أم سلمة رضي الله عنها صلت لطواف الوداع خارج المسجد الحرام ، والظاهر أن سبب ذلك الزحام ، أو أرادت بذلك أن تبين للناس التوسعة الشرعية في هذا الأمر .

(17/229)

124 - الشرب من ماء زمزم سنة
س : هل هناك حديث صحيح عن فائدة ماء زمزم ؟ (1)
ج : ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف وماء مبارك ، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال في زمزم : « أنها مباركة إنها طعام طعم » (2) ،
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 131 ، وفي مجلة ( التوعية الإسلامية في الحج ) العدد العاشر سنة 1410 هـ .
(2) رواه مسلم في ( فضائل الصحابة ) باب فضائل أبي ذر برقم ( 2473 )

(17/229)

زاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » (1) ، فهذا الحديث الصحيح يدل على فضلها ، وأنها طعام طعم وشفاء سقم ، وأنها مباركة . والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ، ولما فيها من البركة ، وهي طعام طيب طعام مبارك طعام يشرع التناول منه إذا تيسر ، كما فعله النبي صلى الله عليه وسلم ، وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها ، وأنها مباركه ، وأنها طعام طعم وشفاء سقم ، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك ، ويجوز له الوضوء منها ، ويجوز أيضا الاستنجاء منها ، والغسل من الجنابة إذا دعت الحاجة إلى ذلك ، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ، ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضأوا وليغسلوا ثيابهم وليستنجوا ، كل هذا واقع ، وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك ، فكلاهما ماء شريف ، فإذا جاز الوضوء والاغتسال والاستنجاء وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم .
وبكل حال فهو ماء طهور طيب يستحب الشرب منه ، ولا
__________
(1) رواه أبو داود الطيالسي في مسنده برقم ( 457 )

(17/230)

حرج في الوضوء منه ، ولا حرج في غسل الثياب منه ، ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك . والحمد لله .

(17/231)

125 - صفة السعي
س : ما هي صفة السعي ، ومن أي مكان يبدأ الساعي ، وما عدد أشواطه ؟ (1)
ج : يبدأ من الصفا ويختم بالمروة ، والعدد سبعة أشواط ، أولها يبدأ بالصفا وآخرها ينتهي بالمروة ، يذكر الله فيها ويسبحه ويدعو ، ويكرر الدعاء والتكبير على الصفا والمروة ثلاث مرات ، رافعا يديه مستقبلا القبلة ؛ لفعله صلى الله عليه وسلم ذلك .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/231)

126 - حكم من نسي بعض أشواط السعي
س : رجل أتى بعمرة وترك أربعة أشواط من السعي نسيانا أو جهلا فماذا عليه ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) في العدد ( 10 ) في 10 \ 12 \ 1410 هـ .

(17/231)

ج : عليه أن يكملها فيأتي بها حتى يتم سعيه سواء كان في الحج أو في العمرة ، وإن سافر إلى بلده فعليه أن يرجع إلى مكة ويكمل الأشواط التي تركها حتى تتم عمرته ، وهو في حكم الإحرام الذي يمنعه من أهله حتى يكمل عمرته ، وإن أعاد السعي كله فهو أحوط .

(17/232)

127 - لا تشترط الموالاة بين أشواط السعي
س : جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم ؟ (1)
ج : هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين ، عليهم الرجوع حتى يكملوا الشوطين ولا حرج ، وهذا هو الصواب ؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح ، وإن أعادوه من أوله فلا بأس ، لكن الصواب أنه يكفيهم أن يأتوا بالشوطين ويكملوا ، هذا هو الأرجح من قولي العلماء في ذلك .
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 34 .

(17/232)

128 - حكم من بدأ بالمروة في السعي
س : أنا شيخ كبير وطفت للعمرة ثم سعيت سبعة أشواط ولكني بدأت من المروة وقصرت في الصفا ولبست المخيط ، فما حكم ذلك ؟ (1)
ج : هذا عليه أن يأتي بشوط آخر ؛ لأنه فاته شوط ، إلا إذا كان سعى ثمانية أشواط فلا حرج ، والشوط الأول يكون لاغيا لا يضره ؛ لكونه بدأ من المروة ، المقصود أنه إذا كان بدأ بالمروة وختم بالصفا ثمانية أشواط يكون له منها سبعة أشواط كاملة ، أما إن كانت سبعة فقد فاته شوط وعليه تكملته ، ويعيد تقصير رأسه حتى تتم عمرته ، والتقصير الأول لا يكفيه ؛ لأنه قصر قبل أن يكمل السعي ، والشوط الأول الذي بدأه من المروة لا يعتبر .
__________
(1) نشر في مجلة ( التوعية الإسلامية بالحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/233)

129 - يجب الحلق أو التقصير على الحاج وإن كان ينوي أن يضحي
س : سماحة الشيخ \ الرجل الذي ينوي الحج ويعقد

(17/233)

النية أن يكون متمتعا وهو وصي على أضاحي ، فما الحكم إذا رغب في إحلال إحرامه بعد أداء مناسك العمرة ؟ (1)
ج : يجب عليه الحلق أو التقصير ، سواء كان وكيلا أو مضحيا عن نفسه ، إذا كان متمتعا بالعمرة قبل أن يفعل شيئا من محظورات الإحرام .
__________
(1) إجابة صدرت من مكتب سماحته عن أسئلة مقدمة من مندوب جريدة ( الجزيرة ) بالسليل .

(17/234)


يوم التروية - فتاوى ابن باز

باب صفة الحج والعمرة
( 1 ) يوم التروية

(17/235)

130 - هكذا حج الرسول صلى الله عليه وسلم
الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين (1) .
أيها المسلمون من حجاج بيت الله الحرام :
أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن ، كما أسأله سبحانه أن يوفقكم جميعا لأداء مناسككم على الوجه الذي يرضيه ، وأن يتقبل منكم ، وأن يردكم إلى بلادكم سالمين موفقين إنه خير مسئول .
أيها المسلمون إن وصيتي للجميع هي تقوى الله سبحانه في جميع الأحوال ، والاستقامة على دينه ، والحذر من أسباب غضبه ، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات ، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال . وأن تؤدوا مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم . وإن أعظم المنكرات
__________
(1) نشر في كتاب ( فتاوى وتنبيهات ونصائح ) ، طبع مكتبة السنة بمصر ، وفي مجلة ( التوحيد ) التي تصدر عن جماعة أنصار السنة المحمدية بمصر .

(17/237)

وأخطر الجرائم هو الشرك بالله سبحانه ، وهو صرف العبادة أو بعضها لغيره سبحانه لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه مخاطبا نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
حجاج بيت الله الحرام ، إن نبينا صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع ، وذلك في آخر حياته صلى الله عليه وسلم ، وقد علم الناس فيها مناسكهم بقوله وفعله ، وقال لهم صلى الله عليه وسلم : « خذوا عني مناسككم » (3) . فالواجب على المسلمين جميعا أن يتأسوا به في ذلك وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم ؛ لأنه صلى الله عليه وسلم هو المعلم المرشد وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين ، وأمر الله عباده بأن يطيعوه وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار ، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد ، كما قال الله تعالى :
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 65
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/238)

{ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال سبحانه : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (7) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) والآيات في هذا المعنى
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة الأحزاب الآية 21
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة الأعراف الآية 158
(8) سورة آل عمران الآية 31

(17/239)

كثيرة . فوصيتي لكم جميعا ولنفسي تقوى الله في جميع الأحوال ، والصدق في متابعة نبيه محمد صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة . حجاج بيت الله الحرام ، إن نبينا محمدا صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة المكرمة إلى منى ملبيا ، وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى ولم يأمر بطواف الوداع ، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج ، وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع .
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام من الغسل والطيب والتنظيف ، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج ، وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى ، فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة . وقد « صلى رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصرا دون جمع » (1) ، وهذا هو السنة تأسيا
__________
(1) صحيح البخاري الحج (1669),سنن الدارمي المناسك (1873).

(17/240)

به صلى الله عليه وسلم . ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية ، وبذكر الله عز وجل ، وقراءة القرآن ، وغير ذلك من وجوه الخير كالدعوة إلى الله ، والأمر بالمعروف ، والنهي عن المنكر ، والإحسان إلى الفقراء ، « فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر ، فلما وصل عرفات نزل بقبة من شعر ضربت له بنمرة غربي عرفة واستظل بها عليه الصلاة والسلام » (1) ، فدل ذلك على جواز أن يستظل الحجاج بالخيام والشجر ونحوها .
فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم ، وعلمهم مناسك حجهم ، وحذرهم من الربا وأعمال الجاهلية ، وأخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام ، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسوله صلى الله عليه وسلم . فالواجب على جميع المسلمين أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا ، ويجب على حكام المسلمين جميعا أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأن يحكموهما في جميع شئونهم ، وأن يلزموا شعوبهم بالتحاكم لهما ، وذلك هو طريق العزة والكرامة والسعادة
__________
(1) صحيح مسلم الحج (1218),سنن النسائي المواقيت (604),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).

(17/241)

والنجاة في الدنيا والآخرة . وفق الله الجميع لذلك . ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصرا وجمعا جمع تقديم بأذان واحد وإقامتين بعد زوال الشمس ، ولم يفصل بينهما بصلاة ، ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه ويرفع يديه بالدعاء حتى غابت الشمس ، وكان مفطرا ذلك اليوم ، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات ، وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس ، وأن يرفعوا أيديهم بالدعاء وأن يكونوا مفطرين لا صائمين .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من يوم أكثر عتقا من النار من يوم عرفة ، وإنه سبحانه ليدنو فيباهي بهم ملائكته » (1) ، وروي عنه صلى الله عليه وسلم « أن الله يقول يوم عرفة لملائكته : انظروا إلى عبادي أتوني شعثا غبرا يرجون رحمتي أشهدكم أني قد غفرت لهم » (2) ، وصح عنه صلى الله عليه وسلم أنه قال : « وقفت هاهنا وعرفة كلها موقف » (3) .
__________
(1) رواه مسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1348 ) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 7049 ) .
(3) رواه مسلم في ( الحج ) باب ما جاء في أن عرفة كلها موقف برقم ( 1218 ) .

(17/242)

ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبيا إلى مزدلفة وصلى بها المغرب ثلاثا والعشاء ركعتين بأذان واحد وإقامتين قبل حط الرحال ، ولم يصل بينهما شيئا . فدل ذلك على أن المشروع لجميع الحجاج المبادرة بصلاة المغرب والعشاء جمعا وقصرا بأذان واحد وإقامتين من حين وصولهم إلى مزدلفة قبل حط الرحال ، ولو كان ذلك في وقت المغرب ؛ تأسيا به صلى الله عليه وسلم وعملا بسنته ، ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة ، ثم أتى المشعر فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال : « وقفت هاهنا وجمع كلها موقف » (1) .
فدل ذلك على أن جميع مزدلفة موقف للحجاج ، يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه ، ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم ، وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل ، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل ؛ عملا بالرخصة وحذرا من مشقة الزحمة ، ويجوز لهم أن يرموا الجمرة ليلا كما ثبت ذلك عن أم سلمة وأسماء بنت أبي بكر رضي الله عنهم .
__________
(1) صحيح مسلم الحج (1218).

(17/243)

وذكرت أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن للنساء بذلك ، ثم إنه صلى الله عليه وسلم « بعد ما أسفر جدا دفع إلى منى ملبيا فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة ، ثم نحر هديه ، ثم حلق رأسه ، ثم طيبته عائشة رضي الله عنها ، ثم توجه إلى البيت فطاف به » (1) ، « وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي ، ومن حلق قبل أن يذبح ، ومن أفاض إلى البيت قبل أن يرمي ، فقال : لا حرج . قال الراوي : فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : افعل ولا حرج » (2) .
فعلم بهذا أن السنة للحجاج أن يبدأوا برمي الجمرة يوم العيد ، ثم ينحروا إذا كان عليهم هدي ، ثم يحلقوا أو يقصروا والحلق أفضل من التقصير ، فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين ومرة واحدة للمقصرين ، وبذلك يحصل للحاج التحلل الأول فيلبس المخيط ويتطيب ويباح له كل شيء حرم عليه بالإحرام إلا النساء ، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده ، ويسعى بين الصفا والمروة إن كان متمتعا
__________
(1) صحيح البخاري الحج (1469),صحيح مسلم الحج (1282),سنن الترمذي الحج (918),سنن النسائي مناسك الحج (3079),سنن أبو داود المناسك (1815),سنن ابن ماجه المناسك (3040).
(2) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، وفي ( الحج ) باب الذبح قبل الحلق برقم ( 1721 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/244)

وبذلك يحل له كل شيء حرم عليه بالإحرام حتى النساء .
أما إن كان الحاج مفردا أو قارنا فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم . فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة .
ثم رجع صلى الله عليه وسلم إلى منى ، فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر يرمي الجمرات كل يوم من أيام التشريق بعد الزوال يرمي كل جمرة بسبع حصيات ، ويكبر مع كل حصاة ، ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية ، ويجعل الأولى عن يساره حين الدعاء والثانية عن يمينه ولا يقف عند الثالثة ، ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات فنزل بالأبطح وصلى بها الظهر والعصر والمغرب والعشاء .
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام ، وطاف للوداع قبل الصلاة ، ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر عليه من ربه أفضل الصلاة والتسليم .
فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى ، فيرمي الجمار الثلاث بعد الزوال في كل يوم كل واحدة بسبع حصيات ، ويكبر مع كل حصاة ،

(17/245)

ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره ، ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه ، وهذا مستحب وليس بواجب ، ولا يقف بعد رمي الثالثة ، فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم ، ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار فلا بأس ، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل ؛ لكونه موافقا لفعل النبي صلى الله عليه وسلم ، والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر ، وهذا المبيت واجب عند كثير من أهل العلم ويكفي أكثر الليل إذا تيسر ذلك ، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه ، أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب في اليوم الثاني عشر ، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال ثم ينفر ، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى .
ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط ؛ لقول النبي صلى الله عليه وسلم :

(17/246)

« لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (1) إلا الحائض والنفساء فلا وداع عليهما لما ثبت عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) (3) متفق على صحته . والنفساء مثلها .
ومن أخر طواف الإفاضة فطاف عند السفر أجزأه عن الوداع لعموم الحديثين المذكورين ، وأسأل الله أن يوفق الجميع لما يرضيه وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) صحيح البخاري الحج (1668),صحيح مسلم الحج (1328).
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/247)

131 - ما يفعله الحجاج يوم الثامن من ذي الحجة
س : ماذا يفعل الحاج يوم الثامن من ذي الحجة ؟ (1)
ج : اليوم الثامن هو محل الإحرام إذا كان في مكة وقد تحلل أو ينوي الحج وهو من أهل مكة المقيمين بها ، فالأفضل له الإحرام في اليوم الثامن ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه رضي الله عنهم الذين تحللوا من العمرة بذلك فأحرموا بالحج يوم الثامن ثم توجهوا إلى منى ، هذا هو الأفضل للحاج يحرم من منزله يغتسل ويتطيب ويلبس الإزار والرداء ، ويتوجه إلى منى محرما ولا يحتاج إلى وداع سواء كانت إقامته في الحرم أو في الحل ، وهكذا المرأة من منزلها أو من مخيمها أو من أي مكان تغتسل وتتطيب بالطيب المناسب وتلبس الثياب المناسبة التي ليس فيها فتنة ، وتحرم وتتوجه إلى منى من غير حاجة لوداع هذا هو المستحب في اليوم الثامن ، وإن أحرم قبله فلا حرج ، ولكن اليوم الثامن هو الأفضل وإن تأخر حتى أحرم في اليوم التاسع فلا حرج أيضا ولكن الإحرام في اليوم الثامن هو الأفضل كما تقدم ؛ لأن الرسول صلى الله عليه وسلم أمر أصحابه بذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1401 هـ .

(17/248)

س : إذا نزل مريد الحج من مكة في اليوم الثامن من ذي الحجة واغتسل من منى فهل يكفيه ذلك وماذا عليه ؟ (1)
ج : إذا اغتسل من منى فلا حرج في ذلك لكن الأفضل أن يغتسل قبل إحرامه في بيته أو في أي مكان في مكة ، ثم يحرم بالحج في منزله ولا حاجة إلى دخوله إلى المسجد الحرام للطواف ؛ لأن الخارج إلى منى يوم التروية ليس عليه وداع ، فإذا أحرم من دون غسل فلا حرج ، وإذا اغتسل بعد ذلك في منى وهو محرم فلا بأس ، لكن الأفضل والسنة أن يكون غسله قبل أن يحرم ، فإن لم يغتسل بل أحرم من دون غسل أو من دون وضوء فلا حرج في ذلك ؛ لأن الغسل سنة والوضوء سنة في هذا المقام .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1400 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 73 طبعة 1408 هـ .

(17/249)

132 - حكم ترك المبيت في منى ليلة التاسع من ذي الحجة
س : ما حكم من ترك المبيت بمنى الليلة التاسعة من ذي الحجة من أجل الحريق الذي وقع في منى عام 1417 هـ ؟ (1)
__________
(1) ضمن أسئلة مقدمة من م . ح . م . أجاب عنها سماحته .

(17/249)

ج : لا شيء عليه ؛ لأن المبيت بمنى ليلة التاسعة مستحب وليس بواجب ، وإذا كنت لم تبت في مزدلفة الليلة العاشرة بعد انصرافك من عرفة فعليك دم يذبح في مكة للفقراء ، مما يجزئ في الأضحية ، إذا كنت لم تبت ليلة الحادي عشر في منى فعليك أن تتصدق عن ذلك بما يسره الله وإن ذبحت عن ذلك ذبيحة للفقراء بمكة فهو أحوط وأبرأ للذمة .

(17/250)

133 - مكان الإحرام للحاج يوم التروية
س : من أي مكان يحرم الحاج يوم التروية ؟ (1)
ج : يحرم من منزله كما أحرم أصحاب النبي صلى الله عليه وسلم من منازلهم في الأبطح في حجة الوداع بأمر النبي صلى الله عليه وسلم . وهكذا من كان في داخل مكة يحرم من منزله ؛ لحديث ابن عباس السابق وهو قوله صلى الله عليه وسلم : « ومن كان دون ذلك - أي دون المواقيت - فمهله من أهله حتى أهل مكة يهلون من مكة » (2) متفق على صحته .
__________
(1) نشر في جريدة ( الجزيرة ) يوم الخميس الموافق 15 \ 12 \ 1415 هـ .
(2) رواه البخاري في ( الحج ) باب مهل أهل الشام برقم ( 1526 ) ، ومسلم في ( الحج ) باب مواقيت الحج والعمرة برقم ( 1181 ) .

(17/250)

س : من كان في منى ، قبل يوم التروية هل يدخل ويحرم من مكة أو يحرم من منى ؟ (1)
ج : الجالس في منى يشرع له أن يحرم من منى والحمد لله ولا حاجة إلى الدخول إلى مكة ، بل يلبي من مكانه بالحج إذا جاء وقته .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11543 ) في 2\12 \ 1418هـ .

(17/251)

134 - السنة للحاج أن يحرم يوم الثامن من ذي الحجة قبل الظهر
س : البعض من الحجاج يكونون يوم الثامن في مكة ويكونون محلين إحرامهم ويتركون سنن يوم التروية يبقون في الشقق إلى اليوم التاسع يحرمون ثم يخرجون إلى عرفة ، معللين ذلك بقولهم إن فعل يوم التروية سنة والحج عرفة ، فما رأي سماحتكم في هذا الفعل ؟ (1)
ج : لا حرج في ذلك ولكن السنة للحاج أن يحرم اليوم الثامن من ذي الحجة قبل الظهر ويتوجه إلى منى فيصلي بها الظهر والعصر والمغرب والعشاء والفجر قصرا بلا جمع ثم
__________
(1) سؤال مقدم من س . ع . ع . أجاب عنه سماحته في 1 \ 12 \ 1418 هـ .

(17/251)

يتوجه إلى عرفة بعد طلوع الشمس ؛ لأن النبي صلى الله عليه وسلم فعل ذلك وأمر أصحابه الذين حلوا من عمرتهم بذلك .

(17/252)

135 - جمع وقصر الصلاة للحاج
س : هل قصر الصلاة لأهل مكة في المشاعر خاص بالحجاج فقط أم يشمل حتى الباعة منهم وغيرهم ممن يوجدون في المشاعر من غير حج ؟ (1)
ج : المشهور عند العلماء أن هذا القصر خاص بالحجاج من أهل مكة فقط على قول من أجازه لهم .
أما الجمهور فيرون أن أهل مكة لا يقصرون ولا يجمعون لأنهم غير مسافرين ، وعليهم أن يتموا كلهم ويصلوا الصلاة في أوقاتها .
ولكن من أجازه للحجاج فهو خاص بالحجاج فقط من أهل مكة وهو الأصح ؛ لأن الرسول صلى الله عليه وسلم لم يأمرهم بالإتمام .
أما الباعة ونحوهم ممن لم يقصد الحج فإنه يتم ولا يجمع كسائر سكان مكة .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1394 ) بتاريخ 17 \ 12 \ 1413 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 312 .

(17/252)

س : هل يجوز للحجاج في منى يوم التروية ، وأيام التشريق الجمع كما جاز لهم القصر ، ومن جمع فهل جمعه صحيح ؟ (1)
ج : لا أعلم مانعا من جواز الجمع ؛ لأنه إذا جاز القصر فجواز الجمع من باب أولى ؛ لأن أسبابه كثيرة بخلاف القصر ، فليس له سبب إلا السفر . ولكن تركه أفضل ؛ لأن النبي صلى الله عليه وسلم لم يجمع في منى لا في يوم التروية ولا في أيام التشريق ، وللمسلمين فيه صلى الله عليه وسلم الأسوة الحسنة .
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في 7 \ 2 \ 1414 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 313 .

(17/253)

س : هل ثبت عن رسول الله صلى الله عليه وسلم أنه جمع بين الظهر والعصر ، وبين المغرب والعشاء في سفره المقيم فيه ، مثل إقامته في مكة ينتظر الحج ، وإقامته في مكة زمن فتح مكة ، وإقامته في تبوك ؟ (1)
ج : ثبت عنه صلى الله عليه وسلم أنه جمع في غزوة
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في7 \ 2 \ 1414 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 317 .

(17/253)

تبوك وهو مقيم ، رواه مسلم من حديث معاذ رضي الله عنه .
أما إقامته في مكة في يوم الفتح وفي حجة الوداع ، فلم أر شيئا صريحا في ذلك ، ولكن بعض الأحاديث يقتضي ظاهرها أنه كان يجمع في الأبطح في حجة الوداع ، لكن ذلك ليس بصريح ، وتركه أفضل كما في منى . والله ولي التوفيق . وصلى الله وسلم على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .

(17/254)

136 - السنة الصحيحة المعلومة أن جميع الحجاج يقصرون في منى دون جمع
س : هل القصر والجمع للحجاج في منى وعرفة ومزدلفة يوم التروية ويوم عرفة وليلة جمع وأيام التشريق الثلاثة عام للحجاج كلهم بما في ذلك حجاج مكة المكرمة ، وإذا كان القصر والجمع عاما لجميع الحجاج فهل ذلك خاص في المشاعر الثلاثة منى وعرفة ومزدلفة ، أم هو من خصائص الحج ؟ فيجوز في هذه المشاعر الثلاثة وفي غيرها من أحياء مكة ، وقد ثبت في صحيح مسلم من حديث عائشة أن رسول الله صلى الله عليه وسلم « صلى يوم العيد الظهر بمكة حينما أفاض لطواف الإفاضة » (1) ، فهل
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).

(17/254)

قصر أو أتم ؟ وإذا كان قصر وهو المشهور فيفترض أنه صلى الله عليه وسلم قد ائتم بصلاته مجموعة من الحجاج ، وفيهم حجاج أهل مكة حينما أفاضوا لإفاضته لطواف الإفاضة ، فهل قصروا الصلاة معه أو قال لهم في الأبطح قبل الإحرام بالحج : أتموا يا أهل مكة فإنا قوم سفر (1) .
ج : ظاهر السنة الصحيحة المعلومة من حجة النبي صلى الله عليه وسلم حجة الوداع ، أن جميع الحجاج يقصرون في منى فقط من دون جمع ، ويجمعون ويقصرون في عرفة ومزدلفة ، سواء كانوا آفاقيين أو من أهل مكة وما حولها ؛ لأن النبي صلى الله عليه وسلم لم يقل لأهل مكة أتموا .
وأما صلاته يوم العيد في مكة الظهر فقد صلاها قصرا ، ولم يزل يقصر حتى رجع إلى المدينة . كما ثبت ذلك في الأحاديث الصحيحة من حديث أنس وغيره . ولم يقل لأهل مكة أتموا ؛ لأن ذلك معلوم في حق المقيمين في مكة .
ويروى أنه قال ذلك يوم فتح مكة حيث صلى بالناس قصرا في المسجد الحرام . وفي السند مقال . لكن يتأيد بالأصل ، وهو
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في 7 \ 2 \ 1414هـ .

(17/255)

أن المقيمين في مكة وغيرها ، ليس لهم القصر ؛ لأنهم ليسوا مسافرين . والقصر يختص بالمسافرين . والله ولي التوفيق .

(17/256)


يوم عرفة - فتاوى ابن باز

باب صفة الحج والعمرة
( 2 ) يوم عرفة
137 - وقت توجه الحاج إلى عرفات والانصراف منها
س : متى يتوجه الحاج إلى عرفة ومتى ينصرف منها ؟ (1)
ج : يشرع التوجه إليها بعد طلوع الشمس من يوم عرفة وهو اليوم التاسع ، ويصلي بها الظهر والعصر جمعا وقصرا جمع تقديم بأذان واحد وإقامتين ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ويبقى فيها إلى غروب الشمس مشتغلا بالذكر والدعاء وقراءة القرآن والتلبية حتى تغيب الشمس . ويشرع الإكثار من قول ( لا آله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، وسبحان الله
__________
(1) نشر في جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ ، وفي جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 6 \ 12 \ 1418 هـ .

(17/257)

والحمد لله ولا آله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ) ، ويرفع يديه بالدعاء ويحمد الله ويصلي على النبي صلى الله عليه وسلم قبل الدعاء ويستقبل القبلة ، وعرفة كلها موقف ، فإذا غابت الشمس شرع للحجاج الانصراف إلى مزدلفة بسكينة ووقار مع الإكثار من التلبية ، فإذا وصلوا مزدلفة صلوا المغرب والعشاء بأذان واحد وإقامتين المغرب ثلاثا والعشاء ركعتين .

(17/258)

س : إذا توجه الحاج من منى إلى عرفة قبل طلوع الشمس فماذا عليه ؟ (1)
ج : ليس عليه شيء ، لكن الأفضل أن يكون توجهه إلى عرفة بعد طلوع الشمس ؛ تأسيا بالنبي صلى الله عليه وسلم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/258)

138 - حكم الجمع والقصر يوم عرفة
س : هل صلاة الظهر والعصر جمعا وقصرا في عرفة أمر واجب ، أم يجوز أن أصليهما في وقت كل منهما كاملتين ؟ (1)
ج : صلاة الظهر والعصر يوم عرفات للحجاج جمعا
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 56 ) ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 313 .

(17/258)

وقصرا في وادي عرنة غرب عرفات بأذان واحد وإقامتين سنة مؤكدة فعلها النبي صلى الله عليه وسلم في حجة الوداع ، ولا ينبغي للمؤمن أن يخالف السنة لكن ليس ذلك بواجب عند أهل العلم بل سنة مؤكدة ، فإن المسافر لو أتم صحت صلاته لكن القصر متأكدة ؛ لأن الرسول صلى الله عليه وسلم فعله وقال : « خذوا عني مناسككم » (1) . فلا ينبغي له أن يخالف السنة بل يصلي مع الناس قصرا وجمعا جمع تقديم ، ثم يتوجه إلى محل الوقوف في نفس عرفة ، ولو صلاهما في عرفة ولم يصل في وادي عرنة فلا بأس حذرا من المشقة ، فإن الناس في هذه العصور يحتاجون للتخلص من الزحام بكل وسيلة مباحة .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/259)

139 - من فاته الوقوف بعرفة في النهار فله الوقوف بها في الليل .
س : شخص شارك في أعمال الحج ولم يمكنه عمله من الوقوف بعرفة في النهار فهل يجوز له أن يقف بعد انصراف الناس في الليل ؟ وكم يكفيه من الوقوف ؟ وهل

(17/259)

لو مر بسيارته في عرفة يجزئه ذلك ؟ (1)
ج : يمتد زمن الوقوف بعرفة من طلوع فجر اليوم التاسع إلى طلوع الفجر يوم النحر ، فإذا لم يتمكن الحاج من الوقوف في نهار اليوم التاسع ، فوقف في الليل بعد الانصراف كفاه ذلك ، حتى لو لم يقف بعرفة إلا آخر الليل قبيل الصبح ، ويكفيه لو بضع دقائق ، وكذا لو مر من عرفات وهو سائر على سيارته أجزأه ذلك ، ولكن الأفضل له أن يحضر في الوقت الذي يقف فيه الناس ويشاركهم في الدعاء عشية عرفة ، ويحرص على الخشوع وحضور القلب ، ويرجو مثل ما يرجون من نزول الرحمة وحصول المغفرة ، فإن فاته النهار فوقف بالليل فالأفضل له أن يبكر بالوقوف مهما استطاع فينزل بعرفة ولو قليلا ويمد يديه إلى ربه ويتضرع إليه في السؤال ، ثم يذهب معهم إلى مزدلفة ويمكث بها إلى آخر الليل ، ويصلي فيها الفجر ثم يكثر بعد ذلك من الذكر والدعاء مستقبلا القبلة رافعا يديه حتى يسفر ، ثم ينصرف مع الناس إلى منى قبل طلوع الشمس تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1682 ) في 16 \ 11 \ 1419هـ .

(17/260)

140 - حكم الوقوف خارج حدود عرفة
س : إذا وقف الحاج خارج حدود عرفة - قريبا منها - حتى غربت الشمس ثم انصرف فما حكم حجه ؟ (1)
ج : إذا لم يقف الحاج في عرفة في وقت الوقوف فلا حج له ؛ لقول النبي صلى الله عليه وسلم : « الحج عرفة » (2) ، فمن أدرك عرفة بليل قبل أن يطلع الفجر فقد أدرك الحج .
وزمن الوقوف ما بعد الزوال من يوم عرفة إلى طلوع الفجر من ليلة النحر هذا هو المجمع عليه بين أهل العلم .
أما ما قبل الزوال ففيه خلاف بين أهل العلم ، والأكثرون على أنه لا يجزئ الوقوف فيه إذا لم يقف بعد الزوال ولا في الليل ، ومن وقف نهارا بعد الزوال أو ليلا أجزأه ذلك ، والأفضل أن يقف نهارا بعد صلاة الظهر والعصر جمع تقديم إلى غروب الشمس ، ولا يجوز الانصراف قبل الغروب لمن
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 128 .
(2) رواه الإمام أحمد في ( مسند الكوفيين ) حديث عبد الرحمن بن يعمر الديلي برقم ( 18475 ) ، والترمذي في ( الحج ) باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم ( 889 ) .

(17/261)

وقف نهارا فإن فعل ذلك فعليه دم عند أكثر أهل العلم ؛ لكونه ترك واجبا ، وهو الجمع في الوقوف بين الليل والنهار لمن وقف نهارا .

(17/262)

س : حاج وقف في بطن وادي عرنة فهل حجه صحيح ، وهل هناك أماكن مخصصة في عرفة لها الأفضلية ؟ (1)
ج : يقول النبي صلى الله عليه وسلم : « الحج عرفة » (2) فإذا وقف الحاج خارج عرفة أو في عرنة أو غيرها فليس له حج ، ولكن إذا دخل عرفة بعد زوال الشمس ذلك اليوم أو في ليلة العيد صح حجه ، أما إذا كان لم يدخل عرفة لا بعد الزوال ولا في الليل فهذا ليس له حج .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) بتاريخ 10 \ 12 \ 1418 هـ .
(2) سنن الترمذي الحج (889),سنن النسائي مناسك الحج (3044),سنن ابن ماجه المناسك (3015),مسند أحمد بن حنبل (4/335),سنن الدارمي المناسك (1887).

(17/262)

141 - حكم مغادرة عرفة قبل مغيب الشمس
سماحة الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
نحن أطباء من بعض البلاد الإسلامية ، قدمنا للعمل خلال فترة الحج بمكة المكرمة ، ونوينا الحج والعمرة متمتعين . أدينا العمرة ولكن ظروف العمل لا تمكننا من الوقوف بعرفة جزءا في الليل ، ولا بد لنا من الرجوع لمقر العمل قبل مغيب الشمس . ما الواجب علينا فعله ؟ علما بأننا ندري أن الحج عرفة وقد لا يتسنى لنا الحج بالعمر مرة أخرى ، علما أنا قد أدينا حج الفريضة . وماذا علينا إذا نزعنا ملابس الإحرام قبل التحلل ورمي جمرة العقبة حيث لا يسمح بملابس الإحرام في العمل . جزاكم الله عنا خيرا (1) .
وعليكم السلام ورحمة الله وبركاته ، وبعد :
من وقف بعرفة نهارا فعليه أن يستمر إلى الليل ، فإن لم يفعل وانصرف قبل الغروب ولم يعد بعد الغروب فعليه دم ،
__________
(1) سؤال موجه لسماحته من مجموعة من الأطباء من بعض البلاد الإسلامية .

(17/263)

وإن عاد بعد المغرب فوقف ليلا ليلة النحر ولم يقف في النهار فلا شيء عليه .
أما نزع ملابس الإحرام قبل التحلل الأول فلا يجوز إلا للضرورة أو العذر الشرعي ومتى نزعتموها ولبستم المخيط كالقميص فعليكم فدية مخيرة ، وهي صيام ثلاثة أيام ، أو ذبح شاة ، أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا ، وهكذا إذا غطيتم الرأس بالعمامة ونحوها ففيه الكفارة المذكورة . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .

(17/264)

س : بالنسبة لأصحاب الحملات يخرجون الناس قبل الغروب يوم عرفة ما حكمهم ؟ (1)
ج : لا يجوز أن يطاعوا ويجب أن ينهوا عن ذلك ؛ لأن النبي صلى الله عليه وسلم لم يخرج من عرفة حتى غربت الشمس وقال : « خذوا عني مناسككم » (2) أخرجه مسلم في صحيحه والمعنى تأسوا بي واقتدوا بي .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/264)

142 - من أتى من بلده يوم عرفة يمكنه التمتع وهو أولى .
س : هل الحاج الذي يأتي من بلده في التاسع من ذي الحجة يدرك الحج ؟ وماذا يجب عليه ؟ وما صفة حجه من الأنواع الثلاثة ؟ وما آخر حد لانتهاء الوقوف ؟ (1)
ج : نعم يمكنه أن يدرك الحج ، فإن كان ساق الهدي حج قارنا ، وإلا حج متمتعا أو مفردا ، والتمتع أولى لمن لم يسق الهدي ، وآخر حد لانتهاء الوقوف بعرفة طلوع فجر يوم العيد .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) في 22 \ 12 \ 1416 هـ .

(17/265)

143 - المتمتع إذا ضاق عليه الوقت كيف يكون تحلله من العمرة وإحرامه بالحج .
س : الأخ \ م . ش . من الرياض ، يقول في سؤاله : نويت الحج عن والدي يوم التروية حيث غادرت الرياض بالطائرة بعد الظهر ووصلنا إلى مكة قبل غروب الشمس . علما أنني لبيت عند موازاة الميقات بالعمرة متمتعا بها

(17/265)

إلى الحج وبعد أداء العمرة الساعة العاشرة مساء ذهبت إلى دورات المياه بمكة - أكرمكم الله - وفسخت الإحرام واغتسلت ، ثم لبست الإحرام في الحال ، وذهبت إلى منى محرما وبت هناك ليلة عرفة ، ثم أكملت الحج ، فهل يلزم من ينوي التمتع بالعمرة إلى الحج أن يتحلل ثم يذهب إلى منى ثم يحرم بالحج من منى أم أنه لا يشترط ذلك .
وهل علي شيء نتيجة أنني أحرمت بالحج في الحال من الحرم بعد العمرة مباشرة . أفيدونا أفادكم الله (1) .
ج : ما فعلته هو السنة لمن أحرم بالعمرة متمتعا بها إلى الحج ، ولو أحرم المتمتع بالحج من حين يقصر ولم يخلع ملابس الإحرام فلا بأس ، لكن إذا خلعها واغتسل وتطيب ثم أحرم بالحج يكون ذلك أكمل وأفضل . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(17/266)

144 - نمرة ليست من عرفة على الراجح من أقوال العلماء
س : قوله : " ثم أتى عرفة والقبة قد ضربت له في نمرة " هل معنى هذا أن نمرة من عرفة ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/266)

ج : فيه خلاف ، قيل : من عرفة ، وقيل : ليست منها ، والمشهور أنها ليست من عرفة فهي أمام عرفة وليست منها على الراجح .

(17/267)

145 - مكان وقوف الحاج عند جبل الرحمة .
س : قوله : " فجعل حبل المشاة بين يديه " ما معناه ؟ (1)
ج : يعني طريق المشاة أمامه والجبل عن يمينه قليلا وهو مستقبل القبلة حين وقوفه بعرفة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/267)

146- حكم الوقوف بعرفة قبل التاسع بيوم أو بعده بيوم
س: ما حكم الله ورسوله في قوم يشاهدون يوم عرفة بعد مشاهدة المسلمين بيوم ويرون أن أي شخص منهم يحج بدون مرافقة أحد المكارمة فإن حجه باطل ؟ (1)
ج : ليس لأحد من المسلمين أن يشذ عن جماعة
__________
(1) سؤال شخصي من الأخ \ ص. ب. ي، ونشر في كتاب ( الأجوبة المفيدة من مسائل العقيدة ) لسماحته طبعة عام 1414 هـ .

(17/267)

المسلمين ، لا في الحج ولا في غيره ؛ لقول الله عز وجل: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } (1) وقوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (2) وقول النبي صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ، وقوله صلى الله عليه وسلم ، في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) ، وقوله صلى الله عليه وسلم : « الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون » (5) .
وقد وقف المسلمون الذين حجوا مع النبي صلى الله عليه وسلم معه يوم التاسع
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 115
(3) رواه الإمام أحمد في ( مسند الشاميين ) حديث العرباض بن سارية برقم ( 16694 )، وأبو داود في ( السنة ) باب لزوم السنة برقم ( 4607 ) .
(4) رواه مسلم في ( الجمعة ) باب تخفيف الصلاة والخطبة برقم ( 867 ).
(5) رواه الترمذي في ( الصوم ) باب ما جاء الصوم يوم تصومون برقم ( 697 )، وابن ماجه في ( الصيام ) باب ما جاء في شهري العيد برقم ( 1660 ) .

(17/268)

بعرفة ولم يقف أحد منهم قبله ولا بعده ، وقال صلى الله عليه وسلم: « خذوا عني مناسككم » (1) فدل ذلك على أن الواجب على المسلمين أن يحجوا كما حج صلى الله عليه وسلم في الوقفة والإفاضة وغير ذلك .
ثم خلفاؤه الراشدون رضي الله عنهم ، وهم: أبو بكر ، وعمر ، وعثمان ، وعلي ، ساروا على منهجه الشريف ، فوقفوا يوم التاسع ووقف معهم المسلمون في حجاتهم ، ولم يقفوا قبل يوم التاسع ولا بعده.
ولم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنه لا يصح حج أحد من المسلمين إلا بشرط أن يحج مع فلان أو فلان .
فهذه الطائفة التي تقف في الحج بعد المسلمين مبتدعة مخالفة لشرع الله ، ولما درج عليه النبي صلى الله عليه وسلم وأصحابه الكرام وأتباعهم بإحسان ، ولا حج لهم ؛ لأن الحج عرفة ، فمن لم يقف بعرفة يوم التاسع ولا ليلة النحر - وهي الليلة العاشرة - فلا حج له.
وقولهم: إنه لا بد أن يكون بصحبة الحاج منهم أحد المكارمة شرط لا أساس له من الصحة ، بل هو شرط باطل
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/269)

مخالف للشرع المطهر ، فيجب اطراحه وعدم اعتباره ، لكن يجب على كل مسلم أن يتفقه في دينه ، وأن يعرف أحكامه في الحج وغيره ، حتى يؤدي عباداته من الحج وغيره على بصيرة ؛ لقول النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته.
147 - الوقوف بعرفة مع جماعة المسلمين لا على الحساب س: ما الحكم في قوم لا يقفون بعرفة إلا على حساب شهري يعدونه ، فأحيانا يقفون بها قبل المسلمين بيوم ، وأحيانا بعدهم بيوم ، وأحيانا يوافقونهم. علما أنهم لا يحجون إلا بصحبة مكرمي؛ لأنهم يعتقدون أنه لا يصح الحج إلا بذلك ؟ (2)
ج: ما ذكره السائل عن الطائفة المذكورة مخالف للشرع
__________
(1) رواه البخاري في ( العلم ) باب من يرد الله به خيرا يفقهه في الدين برقم ( 71 )، ومسلم في ( الزكاة ) باب النهي عن المسألة برقم ( 1037 ) .
(2) سؤال من ص. ب. ي، ونشر في كتاب ( الأجوبة المفيدة من مسائل العقيدة ) لسماحته طبعة عام 1414 هـ.

(17/270)

من وجهين:
أحدهما: شذوذهم عن جماعة المسلمين وعدم وقوفهم معهم ، والواجب على المسلمين أن يكونوا جسدا واحدا وبناء واحدا في التمسك بالحق وعدم الخروج عن سبيل المؤمنين ؛ حذرا مما توعد الله به من خالف سبيلهم بقوله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) أما تعلقهم بكون الشهر لابد أن يكون ثلاثين دائما فهذا من أخطائهم العظيمة المخالفة للسنة والإجماع ، وقد سبق إيضاح ذلك في جواب السؤال الأول.
الوجه الثاني: اشتراطهم لصحة الحج أن يكون الحجاج في صحبة واحد من المكارمة ، وهذا من أبطل الباطل ، ولا أصل له في الشرع المطهر ، بل هو مخالف للكتاب والسنة وإجماع أهل العلم ، فلم يقل أحد من أهل العلم إن الحج لا يصح إلا بشرط أن يكون في الحجاج فلان أو فلان ، بل هذا القول من البدع الشنيعة التي لا أصل لها بين المسلمين .
__________
(1) سورة النساء الآية 115

(17/271)

148 - الدعاء الجماعي في عرفة لا أصل له والأحوط تركه
س : ما حكم الاجتماع في الدعاء في يوم عرفة سواء كان ذلك في عرفات أو في غيرها وذلك بأن يدعو إنسان من الحجاج الدعاء الوارد في بعض كتب الأدعية المسمى بدعاء يوم عرفة أو غيره ثم يردد الحجاج ما يقول هذا الإنسان دون أن يقولوا آمين . هذا الدعاء بدعة أم لا ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1)
ج : الأفضل للحاج في هذا اليوم العظيم أن يجتهد في الدعاء والضراعة إلى الله سبحانه وتعالى ويرفع يديه؛ لأن الرسول صلى الله عليه وسلم اجتهد في الدعاء والذكر في هذا اليوم حتى غربت الشمس وذلك بعد ما صلى الظهر والعصر جمعا وقصرا في وادي عرنة , ثم توجه إلى الموقف فوقف هناك عند الصخرات وجبل الدعاء . ويسمى جبل الال , واجتهد في الدعاء والذكر رافعا يديه مستقبلا القبلة
__________
(1) نشر في مجلة (الدعوة) العدد (1537) في 23\ 11\ 1426 هـ، وفي كتاب (فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 267

(17/272)

وهو على ناقته ، وقد شرع الله سبحانه لعباده الدعاء بتضرع وخفية وخشوع لله عز وجل ورغبة ورهبة ، وهذا الموطن من أفضل مواطن الدعاء ، قال الله تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وقال تعالى : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ } (2)
وفي الصحيحين : قال أبو موسى الأشعري رضي الله عنه : رفع الناس أصواتهم بالدعاء . فقال رسول الله صلى الله عليه وسلم : « أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا ، إنما تدعون سميعا بصيرا ، إن الذي تدعون أقرب إلى أحدكم من عنق راحلته » (3) . وقد أثنى الله جل وعلا على زكريا عليه السلام في ذلك . قال تعالى : { ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا } (4) { إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا } (5) وقال عز وجل :
__________
(1) سورة الأعراف الآية 55
(2) سورة الأعراف الآية 205
(3) رواه الإمام أحمد في ( مسند الكوفيين ) حديث أبي موسى الأشعري برقم ( 19102 ) ، والبخاري في ( الدعوات ) باب الدعاء إذا علا عقبه برقم ( 6384 ) ، ومسلم في ( الذكر والدعاء ) باب استحباب خفض الصوت بالذكر برقم ( 2704 ) .
(4) سورة مريم الآية 2
(5) سورة مريم الآية 3

(17/273)

{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) والآيات والأحاديث في الحث على الذكر والدعاء كثيرة ويشرع في هذا الموطن بوجه خاص الإكثار من الذكر والدعاء بإخلاص وحضور قلب ورغبة ورهبة ، ويشرع رفع الصوت به وبالتلبية كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وقد روي عنه صلى الله عليه وسلم أنه قال في هذا اليوم : « خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي : لا آله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير » (2) .
أما الدعاء الجماعي فلا أعلم له أصلا والأحوط تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم فيما علمت ، لكن لو دعا إنسان في جماعة وأمنوا على دعائه فلا بأس في ذلك ، كما في دعاء القنوت ودعاء ختم القرآن الكريم ودعاء الاستسقاء ونحو ذلك .
أما التجمع في يوم عرفة في عرفة أو في غير عرفة فلا أصل له عن النبي صلى الله عليه وسلم ، وقد قال صلى الله عليه
__________
(1) سورة غافر الآية 60
(2) رواه الترمذي في ( الدعوات ) باب في دعاء يوم عرفة برقم ( 3585 ) .

(17/274)

وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . أخرجه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) رواه البخاري معلقا في باب النجش ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 )

(17/275)

149 - وقت بدء الدعاء في عرفة .
س : ما هو الوقت الذي يبدأ فيه الدعاء في عرفة ؟ (1)
ج : بعد الزوال بعدما يصلي الظهر والعصر جمعا وقصرا بأذان واحد وإقامتين ، يتوجه الحاج إلى موقفه بعرفة ، يجتهد في الدعاء والذكر والتلبية ويشرع له رفع اليدين في ذلك مع البدء بحمد الله والصلاة على النبي صلى الله عليه وسلم إلى أن تغيب الشمس .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/276)


المبيت بمزدلفة - فتاوى ابن باز

باب صفة الحج والعمرة
( 3 ) المبيت بمزدلفة
150 - المبيت بمزدلفة واجب ومن تركه فعليه دم .
س : ما حكم الوقوف بمزدلفة والمبيت فيها وما قدره ومتى يبدأ الحاج الانصراف منها ؟ (1) .
ج : المبيت بمزدلفة واجب على الصحيح ، وقال بعضهم إنه ركن ، وقال بعضهم مستحب ، والصواب من أقوال أهل العلم أنه واجب من تركه فعليه دم ، والسنة أن لا ينصرف منها إلا بعد صلاة الفجر وبعد الإسفار يصلي فيها الفجر ، فإذا أسفر توجه إلى منى ملبيا والسنة أن يذكر الله بعد الصلاة ويدعو فإذا أسفر توجه إلى منى ملبيا .
ويجوز للضعفة من النساء والرجال والشيوخ الانصراف
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( الرياض ) بتاريخ 7 \ 12 \ 1416 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 6 \ 12 \ 1418 هـ ، وفي جريده ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/277)

من مزدلفة في النصف الأخير من الليل رخص لهم النبي عليه الصلاة والسلام ، أما الأقوياء فالسنة لهم أن يبقوا حتى يصلوا الفجر وحتى يذكروا الله كثيرا بعد الصلاة ثم ينصرفوا قبل أن تطلع الشمس ، ويسن رفع اليدين مع الدعاء في مزدلفة مستقبلا القبلة كما فعل في عرفة ، ومزدلفة كلها موقف .

(17/278)

س : ما حكم المبيت بمزدلفة قبل نصف الليل ؟ (1)
ج : يجب على الحاج المبيت بمزدلفة ليلة العاشر من ذي الحجة إلى الفجر إلا لعذر من مرض ونحوه ، فيجوز له ولمن يقوم بشئونه بعد نصف الليل أن يرحل إلى منى ؛ لمبيت النبي صلى الله عليه وسلم بها في حجه إلى الفجر ، وترخيصه لأهل الأعذار في الانصراف من المزدلفة إلى منى بعد منتصف الليل .
__________
(1) نشر في ( نشرة الحسبة ) العدد ( 17 ) لشهري ذي القعدة وذي الحجة 1417 هـ .

(17/278)

151 - من صلى المغرب والعشاء
بمزدلفة ثم انصرف لا يعتبر مؤديا للواجب
س : نرى في هذه الأيام عند النفرة من عرفات إلى مزدلفة الزحام الشديد بحيث إن الحاج إذا وصل إلى

(17/278)

مزدلفة لا يستطيع المبيت فيها من شدة الزحام ويجد مشقة في ذلك ، فهل يجوز ترك المبيت بمزدلفة ؟ وهل على الحاج شيء إذا ترك المبيت بها ؟ وهل تجزئ صلاة المغرب والعشاء عن الوقوف والمبيت في مزدلفة ، وذلك بأن يصلي الحاج صلاتي المغرب والعشاء في مزدلفة ، ثم يتجه فورا إلى منى فهل يصح الوقوف على هذا النحو ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : المبيت بمزدلفة من واجبات الحج ؛ اقتداء بالنبي صلى الله عليه وسلم ، فقد بات بها صلى الله عليه وسلم وصلى الفجر بها وأقام حتى أسفر جدا ، وقال : « خذوا عني مناسككم » (2) ولا يعتبر الحاج قد أدى هذا الواجب إذا صلى المغرب والعشاء فيها جمعا ثم انصرف ؛ لأن النبي صلى الله عليه وسلم لم يرخص إلا للضعفة آخر الليل .
وإذا لم يبت في مزدلفة فعليه دم ، جبرا لتركه الواجب ، والخلاف بين أهل العلم رحمهم الله في كون المبيت في مزدلفة ركنا أو واجبا أو سنة مشهور معلوم ، وأرجح الأقوال الثلاثة أنه واجب على من تركه دم وحجه صحيح ، وهذا هو قول أكثر
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1539 ) في 8 \ 12 \ 1416 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/279)

أهل العلم . ولا يرخص في ترك المبيت إلى النصف الثاني من الليل إلا للضعفة ، أما الأقوياء الذين ليس معهم ضعفة فالسنة لهم أن يبقوا في مزدلفة حتى يصلوا الفجر بها ذاكرين الله داعينه سبحانه حتى يسفروا ، ثم ينصرفوا قبل طلوع الشمس ؛ تأسيا برسول الله صلى الله عليه وسلم ، ومن لم يصلها إلا في النصف الأخير من الضعفة كفاه أن يقيم بها بعض الوقت ثم ينصرف أخذا بالرخصة . والله ولي التوفيق .

(17/280)

152 - الجمع والقصر في الحج
س : ما حكم من صلى صلاتي المغرب والعشاء قصرا وجمع تأخير قبل دخول مزدلفة ، وذلك لأسباب طارئة ، منها تعطل سيارته في الطريق إلى مزدلفة وخشية فوات وقت المغرب والعشاء ، حيث كان الوقت متأخرا جدا ، فصلى صلاتي المغرب والعشاء على حدود مزدلفة أي : قبل مزدلفة بمسافة بسيطة ، ثم نام ريثما يتم إصلاح سيارته ، ثم صلى أيضا صلاة الفجر ، وذلك بعد دخول وقت صلاة الفجر أيضا صلاها على حدود مزدلفة حيث إنه لم يستطع دخول مزدلفة إلا في الصباح والشمس قد أشرقت ، فهل تصح صلاته هذه لكل من المغرب والعشاء

(17/280)

والفجر على حدود مزدلفة ؟ نرجو من سماحتكم توضيح ذلك مع ذكر الدليل (1) .
ج : الصلاة تصح في كل مكان إلا ما استثناه الشارع ، كما قال صلى الله عليه وسلم : « جعلت لي الأرض مسجدا وطهورا » (2) ولكن المشروع للحاج أن يصلي المغرب والعشاء جمعا في مزدلفة حيث أمكنه ذلك قبل نصف الليل ، فإن لم يتيسر له ذلك لزحام أو غيره صلاهما بأي مكان كان ، ولم يجز له تأخيرهما إلى ما بعد نصف الليل ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (3) أي مفروضا في الأوقات ، ولقول النبي صلى الله عليه وسلم : « وقت العشاء إلى نصف الليل » (4) رواه مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، والله أعلم .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) بتاريخ 1 \ 12 \ 1416 هـ .
(2) رواه البخاري في ( التيمم ) باب قول الله تعالى : ( فلم تجدوا ماء ) برقم ( 335 ) .
(3) سورة النساء الآية 103
(4) رواه البخاري في ( مواقيت الصلاة ) باب وقت صلاة العشاء إلى نصف الليل برقم ( 572 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب أوقات الصلوات الخمس برقم ( 612 ) .

(17/281)

153 - السنة المحافظة على الوتر
في الحضر والسفر وليلة مزدلفة
س : هل يسقط الوتر وركعتا الفجر في مزدلفة ؟ (1)
ج : السنة أن يصلي ركعتين قبل صلاة الفجر؛ لأن النبي صلى الله عليه وسلم فعل ذلك في مزدلفة ، وهكذا في أسفاره كلها ، أما سنة الظهر وسنة العصر وسنة المغرب والعشاء فالسنة تركها أيام منى وفي عرفة ومزدلفة وفي جميع الأسفار ؛ لأن النبي صلى الله عليه وسلم ترك ذلك وقال : « خذوا عني مناسككم » (2) ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) أما الوتر فالسنة المحافظة عليه في الحضر والسفر ، وفي ليلة مزدلفة ؛ لأن النبي صلى الله عليه وسلم كان يوتر في السفر والحضر عليه الصلاة والسلام ، وأما قول جابر إنه اضطجع بعد العشاء . فليس فيه نص واضح على
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى سنة 1402 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(3) سورة الأحزاب الآية 21

(17/282)

أنه لم يوتر عليه الصلاة والسلام ، وقد يكون ترك ذلك بسبب التعب أو النوم عليه الصلاة والسلام . والوتر نافلة ، فإذا تركه بسبب التعب أو النوم أو شغل آخر فلا حرج عليه ، ولكن يشرع له أن يقضيه من النهار شفعا ؛ لقول عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم إذا شغله عن قيام الليل نوم أو مرض صلى من النهار ثنتي عشرة ركعة » (1) متفق على صحته ، وذلك لأنه كان صلى الله عليه وسلم يوتر من الليل غالبا بإحدى عشرة ركعة ، يسلم من كل ثنتين ، فإذا شغله عن ذلك نوم أو مرض قضاها من النهار شفعا ، يسلم من كل ثنتين عليه الصلاة والسلام . والله الموفق .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب جامع صلاة الليل ومن نام عنه أو مرض برقم ( 746 ) .

(17/283)

154 - يجوز الخروج من مزدلفة في النصف الأخير من الليل
س : متى يخرج الحاج من مزدلفة إلى منى في أي ساعة من الليل ؟ وهل يرجم عن النساء وهن قادرات على الرجم من أجل الزحام ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/283)

ج : يجوز للحاج الخروج من مزدلفة في النصف الأخير ؛ لأن النبي صلى الله عليه وسلم رخص للنساء والضعفة ومن معهم في ذلك ، أما الرجال الأقوياء الذين ليس معهم عوائل فالأفضل لهم عدم التعجل ، وأن يصلوا الفجر في مزدلفة ويقفوا بها حتى يسفروا ويكثروا من ذكر الله والدعاء ؛ لأن النبي صلى الله عليه وسلم فعل ذلك وقال : « خذوا عني مناسككم » (1) ، ولمن تعجل أن يرمي الجمرة قبل الفجر ؛ لأن أم سلمة رضي الله عنها رمت الجمرة قبل الفجر ثم مضت وأفاضت ، ولم يثبت أن النبي صلى الله عليه وسلم أنكر عليها ذلك ، فدل ذلك على الجواز ، وأنه لا حرج في ذلك ، ولما في ذلك من التيسير والتسهيل على الحاج ولا سيما الضعفاء منهم .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/284)

س : إذا كان معنا عوائل كثيرة فهل نخرج من مزدلفة قبل الفجر ؟ (1)
ج : الذي معه عوائل قد شرع له النبي صلى الله عليه وسلم ورخص له أن يفيض من مزدلفة في آخر الليل قبل الفجر
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/284)

في النصف الأخير من الليل إلى منى حتى يرمي الجمرة قبل الزحام ، ثم من أراد أن يبقى في منى بقي في منى ، ومن ذهب إلى مكة للطواف فلا بأس كما تقدم في جواب السؤال الذي قبل هذا .

(17/285)

سماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
س : بمشيئة الله تعالى أريد أن أحج لهذا العام ، وأريد أن أستفسر عن بعض أمور الحج التي أجهلها ، وأرجو من الله ثم من سماحتكم أن تنيروا لنا الطريق ولكم في ذلك الأجر والثواب إن شاء الله ، وهذه الأمور هي :
توجد معي عائلة ومنهم من هو كبير في السن ، فهل يجوز لنا أن نمشي من مزدلفة إلى منى بعد الساعة الثانية بعد منتصف ، الليل ، ونرمي جمرة العقبة ثم ننزل إلى مكة ؟ وهل يجوز لنا الوصول للحرم قبل صلاة الفجر بالحرم ؟ (1)
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
إذا كان الواقع هو ما ذكرتم في السؤال الأول فلا مانع من التعجل في النصف الثاني من ليلة النحر ، ولا مانع من رميكم جمرة العقبة ثم التوجه إلى مكة .
__________
(1) سؤال شخصي موجه إلى سماحته من ب . ب . ص . وأجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/286)

155 - حكم المبيت خارج مزدلفة
س : هناك من يبيت خارج مزدلفة لأنهم يمنعونه من الوقوف بالسيارة فيتعدى فيبيت في منى فهل عليه هدي ؟ (1)
ج : إن كان لم يجد مكانا في مزدلفة أو منعه الجنود من النزول بها فلا شيء عليه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وإن كان ذلك عن تساهل منه فعليه دم مع التوبة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .
(2) سورة التغابن الآية 16

(17/287)

156 - السنة أن يبقى الحاج في مزدلفة حتى يسفر
س : هل السنة أن يمكث الحاج إلى أن يصلي الضحى أم أنه ينفر بعد صلاة الفجر مباشرة من مزدلفة ؟ (1)
ج : السنة أن يبقى في مزدلفة حتى يسفر حتى يتضح النور قبل طلوع الشمس هذا هو الأفضل ، إذا صلى الفجر يبقى في مكانه مستقبلا القبلة يدعو ويلبي ويذكر الله حتى يسفر ، كما
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/287)

فعل النبي عليه الصلاة والسلام ، أما الضعفاء فلهم الانصراف بعد منتصف الليل ، لكن من جلس حتى يسفر وصلى الفجر بها وجلس حتى يسفر يدعو الله مستقبلا القبلة ، ويلبي ويدعو ويرفع يديه ، هذا أفضل تأسيا بالنبي صلى الله عليه وسلم ، فإنه بقي في مزدلفة حتى أسفر ، فلما أسفر انصرف إلى منى قبل طلوع الشمس ، وخالف المشركين فكانوا لا ينصرفون من مزدلفة حتى تطلع الشمس والرسول عليه الصلاة والسلام خالفهم وانصرف من مزدلفة قبل طلوع الشمس بعدما أسفر ، وهذا هو السنة تأسيا به صلى الله عليه وسلم .

(17/288)

157 - الصبي إذا فاته
المبيت في مزدلفة فعليه الهدي
س : الصبي إذا فاته المبيت بمزدلفة هل عليه هدي ؟ (1) .
ج : نعم إذا فاته المبيت بمزدلفة أو منى فعلى وليه هدي ؛ لأنه قد لزمته أحكام الحج بسبب إحرامه إن كان مميزا ، أو إحرام وليه عنه إن كان غير مميز ، ولأنه كالحاج المكلف المتنفل ، والمعتمر المكلف المتنفل ، فإنهما يلزمهما أحكام
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(17/288)

والحج والعمرة ؛ لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) والآية المذكورة تعم المفترض والمتنفل .
__________
(1) سورة البقرة الآية 196

(17/289)

158 - كيفية الوقوف عند المشعر الحرام
س : عند المشعر الحرام هل يكون الحاج واقفا رافعا يديه ؟ (1) .
ج : يشرع للواقف عند المشعر الحرام وعلى الصفا والمروة رفع اليدين في الدعاء سواء كان واقفا أو جالسا ، فالأمر واسع والحمد لله ، وهكذا في عرفات يشرع رفع اليدين في الدعاء .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(17/289)

159 - المرور بمزدلفة دون المبيت لا يكفي
س : هل يكفي المرور بمزدلفة دون المبيت إلى منتصف الليل ؟ (1) .
ج : المبيت بمزدلفة واجب من واجبات الحج ، فإذا لم
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 \ 11 \ 1419 هـ .

(17/289)

يبت بها فإنه يلزمه فدية - أي دم يذبح لمساكين الحرم - يجزئ في الأضحية ، ولكن إذا مر الحاج بمزدلفة ولم يبت بها ، ثم عاد إليها مرة أخرى قبل الفجر ومكث بها ولو يسيرا فإنه لا فدية عليه .

(17/290)


رمي الجمار - فتاوى ابن باز

باب صفة الحج والعمرة
( 4 ) رمي الجمار
160 - جمرة العقبة هي التي ترمى بسبع يوم العيد
س : أي الجمرات ترمى بسبع في اليوم الأول ؟ (1)
ج : الجمرة التي تلي مكة ، الجمرة التي يقال لها جمرة العقبة ، وهي آخر الجمار من جهة مكة ترمى بسبع يوم العيد ، أما في اليوم الحادي عشر والثاني عشر والثالث عشر في حق من لم يتعجل فإن عليه أن يرمي الثلاث بعد الزوال ، ويبدأ بالتي تلي مسجد الخيف ، وهي التي أقرب من جهة مسجد الخيف ، يبدأ بها ثم الوسطى ، ثم الأخيرة التي رماها يوم العيد وهي تسمى جمرة العقبة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1452 هـ .

(17/291)

161 - بداية رمي الجمار ونهايته وما يتعلق به
س : متى يبدأ الحاج رمي الجمرات ؟ وما كيفية الرمي ؟

(17/291)

وما عدد الحصى ؟ وبأي الجمرات يبدأ الرمي ؟ ومتى ينتهي ؟ (1)
ج : يرمي أول الجمار يوم العيد وهي الجمرة التي تلي مكة ويقال لها : جمرة العقبة يرميها يوم العيد ، وإن رماها في النصف الأخير من ليلة النحر كفى ذلك ، ولكن الأفضل أن يرميها ضحى ويستمر إلى غروب الشمس ، فإن فاته الرمي رماها بعد غروب الشمس ليلا عن يوم العيد يرميها واحدة بعد واحدة ويكبر مع كل حصاة ، أما في أيام التشريق فيرميها بعد زوال الشمس ، يرمي الأولى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ، ثم الوسطى بسبع حصيات ثم الأخيرة بسبع حصيات في اليوم الحادي عشر والثاني عشر ، وهكذا الثالث عشر لمن لم يتعجل . والسنة أن يقف بعد الأولى وبعد الثانية ، بعدما يرمي الأولى يقف مستقبلا القبلة ويجعلها عن يساره ويدعو ربه طويلا ، وبعد الثانية يقف ويجعلها عن يمينه مستقبلا القبلة ويدعو ربه طويلا في اليوم الحادي عشر والثاني عشر وفي اليوم الثالث عشر لمن لم يتعجل ، أما الجمرة الأخيرة التي تلي مكة فهذه يرميها ولا يقف عندها ؛ لأن الرسول صلى الله عليه وسلم رماها ولم يقف عندها عليه الصلاة والسلام .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) وتاريخ 12 \ 12 \ 1411 هـ .

(17/292)

س : من أين يؤخذ حصى الجمار ؟ وما صفته وما حكم غسله ؟ (1)
ج : يؤخذ الحصى من منى ، وإذا أخذ حصى يوم العيد من المزدلفة فلا بأس ، وهي سبع يرمي بها يوم العيد جمرة العقبة ، ولا يشرع غسلها بل يأخذها من منى أو المزدلفة ويرمي بها أو من بقية الحرم يجزئ ذلك ولا حرج فيه ، وأيام التشريق يلقطها من منى كل يوم واحدة وعشرين حصاة ، إن تعجل اثنين وأربعين لليوم الحادي عشر والثاني عشر ، وإن لم يتعجل فثلاث وستون ، وهي من حصى الخذف تشبه بعر الغنم المتوسط فوق الحمص ودون البندق ، كما قال الفقهاء ، وتسمى حصى الخذف كما تقدم أقل من بعر الغنم قليلا .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1401 هـ .

(17/293)

162 - حكم رجم جمرة
العقبة بعد منتصف ليلة العيد
س : نحن جماعة من الحجاج بعضنا معه نساء والبعض الآخر مفرد ، فهل يجوز للمفرد رمي جمرة العقبة مع

(17/293)

جماعته بعد نصف الليل ؟ علما أنكم تعرفون المشاق أثناء الحج (1) .
ج : لا بأس في رمي الجمرة ليلة النحر بعد نصف الليل للمشقة التي ذكرتم ؛ ولهذا رخص النبي صلى الله عليه وسلم للضعفة أن يدفعوا من مزدلفة قبل الفجر ورخص لهم في رمي الجمار قبل الفجر . أما الأقوياء فالأفضل لهم أن يرموا بعد طلوع الشمس ؛ لأن النبي صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ضحى ، ولأنه روي عنه صلى الله عليه وسلم أنه قال : « لا ترموا الجمرة حتى تطلع الشمس » (2) ولكن في سنده ضعف ، والصواب أن رمي الجمرة بعد نصف الليل من ليلة النحر يجزئ عن الجميع من أجل المشقة العظيمة على الجميع ، ولكن تأخير ذلك إلى بعد طلوع الشمس في حق الأقوياء أفضل وأحوط ؛ جمعا بين الأدلة ، ومن كان معه نساء أو ضعفة فهو مثلهم .
__________
(1) سؤال من س . ع . ح . أجاب عنه سماحته بتاريخ 1 \ 9 \ 1408 هـ .
(2) سنن الترمذي الحج (893),سنن أبو داود المناسك (1941).

(17/294)

س : تيسر لي العام الماضي تأدية فريضة الحج ولله الحمد ، ولكنه حدث أن كنت مع جماعة ورمينا الجمرة الأولى في الليل قبل الصباح ، وذلك خوفا من الزحام بعد أن أمضينا نصف الليل في مزدلفة ، فما حكم ذلك ؟ وهل

(17/294)

علي شيء الآن ؟ أرجو الإفادة (1) .
ج : لا حرج في رمي جمرة العقبة بعد نصف الليل ليلة النحر إذا كنتم مستضعفين أو معكم مستضعفون من النساء والصبيان والكبار والمرضى . أما إن كنتم أقوياء وليس معكم ضعفاء فالأفضل لكم أن تصلوا الفجر في المزدلفة وأن تبقوا بها مشتغلين بالذكر والدعاء حتى الإسفار ، ثم تنفروا إلى منى قبل طلوع الشمس وترموا الجمرة بعد طلوعها ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك كله ؛ لقول الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقول النبي صلى الله عليه وسلم : « خذوا عني مناسككم » (3) أخرجه مسلم في صحيحه . وفقنا الله وإياكم وجميع المسلمين للعلم النافع والعمل به .
__________
(1) سؤال موجه من السائل ف . م . ع . وأجاب عنه سماحته في 23 \ 10 \ 1415 هـ .
(2) سورة الأحزاب الآية 21
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/295)

س : هل يجوز لمن دفع مع النساء والضعفة ليلة النحر بعد منتصف الليل من مزدلفة أن يرمي جمرة العقبة أم لا ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/295)

ج : من دفع مع الضعفة والنساء فحكمه حكمهم ، ومن دفع معهم من الأقوياء من محارم ومن سائقين ومن غيرهم من الأقوياء ، فحكمه حكمهم يجزئه أن يرمي في آخر الليل مع النساء .

(17/296)

163 - حكم رمي جمرة العقبة
والطواف قبل منتصف ليلة العيد
س : أنا حاج رميت الجمرة الكبرى قبل منتصف الليل ، ثم توجهت من فوري إلى الحرم لطواف الإفاضة ، وأثناء ذلك انتقض وضوئي ، فأكملت الطواف ، ونظرا لزحمة ما حول المقام لم أتمكن من تأدية ركعتي الطواف ، ثم غادرت حدود الحرم ومنى ، ولم أعد إلا بعد صلاة المغرب ، فهل أخللت بشيء من مناسك الحج علما بأن حجي كان مفردا ؟ (1) .
ج : أولا : رمي الجمرة قبل نصف الليل لا يجوز فإن أول وقت لرمي الجمرة بعد نصف ليلة النحر عند جمع من أهل العلم ، فلا يجوز رميها قبل ذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 6 ) في 27 \ 11 \ 1405 هـ ص 19 ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 102 طبعة عام 1408 هـ .

(17/296)

ثانيا : طوافه إن كان قبل نصف الليل فكذلك لا يصح ، وإن كان بعد نصف الليل لم يصح أيضا ؛ لكونه طاف على غير طهارة ولكونه انتقض وضوءه أثناء الطواف ، فهو على كل حال لم يطف على الصحيح ، فعليه أن يعيد الرمي ، وعليه أن يعيد الطواف بعد ذلك بنية طواف الإفاضة ، وبنية رمي الجمرة يوم العيد ، ولا يجزئه طوافه الذي أحدث فيه ، وإذا لم يتذكر ولم ينتبه إلا بعد مضي أوقات الرمي فعليه دم ؛ لأنه ما رمى في الحقيقة ، فعليه دم يذبحه في مكة لفقراء الحرم بنية ترك الرمي ، وعليه الطواف في أي وقت ، فيطوف ولو في آخر ذي الحجة أو في محرم متى ذكر حتى يكمل حجه . وعليه أيضا دم ثان عن تركه المبيت في مزدلفة إلى ما بعد نصف الليل ، وبالله التوفيق .

(17/297)

164 - حكم رمي الجمار إذا كان المرمى مملوءا
س : ما حكم رمي الجمار إذا كان المرمى مملوءا بالحصى يرمي الحاج الحصى فيقع في المرمى ثم يسقط خارج المرمى ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/297)

ج : المهم وقوعه في المرمى ، إذا وقع في المرمى كفى والحمد لله ولو تدحرج وسقط لا يضر .

(17/298)

165 - الحكم فيمن رمى الشاخص
دون التأكد من وقوع الجمرات في الحوض
س : حججت وأنا من أهل مكة قبل حوالي سبعة أعوام وأنا في الحج أقصر الصلاة مع الإمام ثم أعيدها تامة منفردا ، وأرمي الجمرات في جميع الأيام من يوم النحر وما بعده أرميها في الشاخص الذي في وسط المرمى ظنا مني أنه هو المقصود بالرمي ولا أدري هل تسقط الحجارة في المرمى أو خارجه فما الحكم ؟ (1)
ج : الواجب عليك إذا كان الأمر كما ذكرت فدية واحدة تجزئ في الأضحية ، فإن لم تستطع فعليك أن تصوم عشرة أيام ؛ لأنك والحال ما ذكر في حكم من لم يرم .
أما إعادة الصلاة تامة بعدما صليت مع الإمام فلا وجه لذلك والواجب الاكتفاء بالصلاة مع الإمام ؛ لأن النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/298)

عليه وسلم صلى بالناس في عرفة ومزدلفة ومنى قصرا ولم يأمر أهل مكة بإعادة الصلاة تامة ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال النبي صلى الله عليه وسلم للناس في حجة الوداع : « خذوا عني مناسككم » (2) (3) .
__________
(1) سورة الأحزاب الآية 21
(2) سنن النسائي مناسك الحج (3062).
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/299)

166 - حكم الرمي بعد العصر
س : لدي بنات يحججن فرضهن هذا العام فهل يجوز أن يرمين جمرة العقبة بعد العصر مخافة الزحمة ؟ (1) .
ج : إذا رمين يوم العيد بعد العصر فلا بأس ؛ لأن يوم العيد يجوز الرمي فيه كله ، ويجوز أيضا الرمي في الليل بعد غروب الشمس من ليلة إحدى عشرة عن يوم العيد لجمرة العقبة لمن لم يرمها في النهار في أصح قولي العلماء ، وهكذا يجوز الرمي في اليوم الحادي عشر واليوم الثاني عشر في الليل لمن لم يتيسر له الرمي في النهار بعد الزوال أما اليوم الثالث
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/299)

عشر فإن الرمي فيه ينتهي بغروب الشمس ، ولا يجوز الرمي في الأيام الثلاثة قبل الزوال ليوم الحادي عشر والثاني عشر والثالث عشر عند أكثر أهل العلم ، وهو الحق الذي لا شك فيه ؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة المذكورة ، وهكذا أصحابه رضي الله عنهم وقد قال صلى الله عليه وسلم : « خذوا عني مناسككم » (1) .
فالواجب على المسلمين اتباعه في ذلك كما يلزم اتباعه في كل ما شرع الله وفي ترك كل ما نهى الله عنه ورسوله صلى الله عليه وسلم ؛ لقول الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقوله عز وجل : { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (3) والآيات في هذا المعنى كثيرة . والله الموفق .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(2) سورة الحشر الآية 7
(3) سورة الممتحنة الآية 6

(17/300)

س : هل يجوز للمرأة أن توكل في الرمي في حج الفريضة ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/300)

ج : إذا كانت مريضة أو ضعيفة لكبر سن أو ضعف قوة أو حاملا أو ذات أطفال ليس عندهم من يحفظهم فإنها توكل ثقة يرمي عنها ، أما إذا كانت قوية تستطيع الرمي وليس بها علة فإنها ترمي بنفسها في الأوقات المناسبة كالليل وتجتنب أوقات الزحام ، كما رمى أزواج النبي صلى الله عليه وسلم ونساء الصحابة رضي الله عنهم وفيهم أسوة .

(17/301)

س : ما حكم التوكيل في الرمي عن المريض والمرأة والصبي ؟ (1)
ج : لا بأس بالتوكيل عن المريض والمرأة العاجزة كالحبلى والثقيلة والضعيفة التي لا تستطيع رمي الجمار فلا بأس بالتوكيل عنهم ، أما القوية النشيطة فإنها ترمي بنفسها ، ومن عجز عنه نهارا بعد الزوال رمى في الليل ، ومن عجز يوم العيد رمى ليلة إحدى عشرة عن يوم العيد ، ومن عجز يوم الحادي عشر رمى ليلة اثنتي عشرة عن يوم الحادي عشر ، ومن عجز في اليوم الثاني عشر أو فاته الرمي بعد الزوال رمى في الليلة الثالثة عشرة عن يوم الثاني عشر ، وينتهي الرمي بطلوع الفجر .
أما في النهار فلا يرمي إلا بعد الزوال في أيام التشريق .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ .

(17/301)

س : عندي بنت وحجها فرض ولكن بها ضيق في النفس هل أتوكل عنها في الرمي ؟ أفتونا مأجورين جزاكم الله خيرا (1) .
ج : يجوز لها التوكيل لثقة يرمي عنها دفعا للخطر ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وقوله صلى الله عليه وسلم : « يسروا ولا تعسروا » (3) (4) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري العلم (69),صحيح مسلم الجهاد والسير (1734),مسند أحمد بن حنبل (3/209).
(4) رواه البخاري في ( العلم ) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم ( 69 ) ، ومسلم في ( الجهاد والسير ) باب في الأمر بالتيسير وترك التنفير برقم ( 1734 ) .

(17/302)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم من سمى نفسه السيد : م . ح . م . أ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
وصلني كتابكم الكريم وصلك الله بحبل الهدى والتوفيق وما تضمنه من الأسئلة الثلاثة كان معلوما .
س : ما حكم توكيلك لابنك في رمي الجمار بسبب عجزك ؟ (1) .
ج : لا حرج في ذلك إذا كان رمي الجمار يشق عليك بسبب كبر سنك ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وفقني الله وإياك وسائر المسلمين للفقه في الدين والثبات عليه ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة صدرت من مكتب سماحته إجابة عن أسئلة مقدمة من الأخ \ م . ح . بتاريخ 25 \ 6 \ 1418 هـ ، وهذا أحدها .
(2) سورة التغابن الآية 16

(17/303)

س : امرأة أدت الحج وقامت بجميع مناسكه إلا رمي الجمار فقد وكلت من يرميها عنها ؛ لأن معها طفلا صغيرا .
علما أن هذا الحج هو حج الفريضة ، فما حكم ذلك ؟ (1) .
ج : لا شيء عليها في ذلك ، ورمي الوكيل يجزئ عنها ؛ لما في الزحام وقت رمي الجمار من الخطر العظيم على النساء ولاسيما من معها طفل .
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 127 .

(17/304)

س : عند رمي الجمرات لم أستطع الرمي ؛ لأنني حامل وكان معي والدي ورمى عني ، فهل علي شيء ؟ (1) .
ج : رمي الجمرات كغيره من النسك يجب على القادر أن يفعله بنفسه ؛ لقول الله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) فلا يحل لأحد التهاون في ذلك كما يفعل البعض حيث نجدهم يوكلون من يرمي عنهم لا عن عجز عن الرمي ولكن اتقاء للزحام ، وهذا خطأ عظيم ، ولكن إذا كان الإنسان عاجزا كمريض أو امرأة حامل أو ما أشبه ذلك فلا بأس ، وهذه المرأة لا حرج عليها إن شاء الله .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10877 ) بتاريخ 7 محرم 1417 هـ .
(2) سورة البقرة الآية 196

(17/304)

167 -
ليس لقادر أن يوكل في رمي الجمرات
س : هل يجوز لشخص أن يوكل عنه في رمي الجمرات وهو قادر على ذلك ؟ (1) .
ج : ليس لقادر أن يوكل ، وكل واحد يرمي عن نفسه بنفسه إلا الصبي والعاجز والمريض وذات الحمل ، فإن ولي الصبي يرمي عنه ، وهكذا وكيل العاجز لكبر أو مرض ، وهكذا وكيل الحامل وذات الأطفال التي ليس لدى أطفالها من يحفظهم .
__________
(1) نشر في جريدة ( عكاظ )

(17/305)

168 - الوكالة في الرمي
لا تجوز إلا من عذر شرعي
س : ما حكم من وكل في رمي الجمار وهو قادر وسافر بعد يوم العيد ولم يمكث في منى يومين ؟ (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) ص 63 في 15 \ 12 \ 1400 هـ ، وفي العدد ( 7 ) ص 77 في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 96 طبعة عام 1408 هـ .

(17/305)

ج : الوكالة لا تجوز إلا من علة شرعية مثل كبير السن والمريض ومثل الحبلى التي يخشى عليها ، وما أشبه ذلك ، أما التوكيل من غير عذر شرعي فهذا لا يجوز والرمي باق عليه حتى ولو كان حجه نافلة على الصحيح ؛ لأنه لما دخل في الحج والعمرة وجب عليه إكمالهما وإن كانا نافلة ؛ لقوله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) فهذا يعم حج النافلة وحج الفرض كما يعم عمرة الفرض وعمرة النافلة ، لكن إذا كان معذورا لمرض أو كبر سن فلا بأس . والنائب يرمي عنه وعن موكله في موقف واحد الجمرات كلها هذا هو الصواب .
وكذلك إن سافر قبل طواف الوداع فهذا أيضا منكر ثان لا يجوز ؛ لأن طواف الوداع بعد انتهاء الرمي وبعد فراغ وكيله من الرمي إذا كان عاجزا ، وكونه يسافر قبل طواف الوداع وقبل مضي أيام منى هذا فيه شيء من التلاعب فلا يجوز هذا الأمر ، بل عليه دمان : دم عن ترك الرمي يذبح في مكة ، ودم عن ترك طواف الوداع يذبح في مكة أيضا ، ولو طاف في نفس يوم العيد لا يجزئه ولا يسمى وداعا ؛ لأن طواف الوداع يكون بعد رمي الجمار فلا يطاف للوداع قبل الرمي ؛ لقول النبي صلى الله عليه
__________
(1) سورة البقرة الآية 196

(17/306)

وسلم : « لا ينفرن أحدكم حتى يكون آخر عهده بالبيت » (1) . ، ولما ثبت عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) متفق على صحته . وعلى المذكور دم ثالث عن ترك المبيت بمنى ليلة أحد عشر وليلة اثني عشر مع التوبة إلى الله من فعله المذكور .
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/307)

س : هل يمكن توكيل شخص عني لرمي الجمرات ثاني أيام التشريق بسبب ظروف عائلية تستوجب عودتي إلى الرياض في هذا اليوم أم أن علي في ذلك دم ؟ (1) .
ج : لا يجوز لأحد أن يستنيب ويسافر قبل إتمام الرمي ، بل يجب عليه أن ينتظر فإن كان قادرا رمى بنفسه وإن كان
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1400 هـ ، وفي العدد ( 6 ) في 27 \ 11 \ 1404هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 86 طبعة1408 ، وفي جريدة ( المدينة ) العدد ( 12072 ) في 11 \ 12 \ 1416 هـ .

(17/307)

عاجزا انتظر ووكل من ينوب عنه ، ولا يسافر الإنسان حتى ينتهي وكيله من رمي الجمار ثم يعود البيت هذا الموكل وبعد ذلك له السفر .
أما إذا كان صحيحا فليس له التوكيل بل يجب عليه أن يرمي بنفسه ؛ لأنه لما أحرم بالحج وجب عليه إكماله وإن كان متطوعا ؛ لأن الشروع في الحج يوجب إكماله ، كما قال الله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وهكذا العمرة كما في الآية الكريمة إذا شرع فيها وجب عليه الإتمام والإكمال . وليس له أن يوكل في بعض أعمال الحج على الصحيح ما دام قادرا على فعلها . فإن سافر قبل الرمي فعليه دم يطعمه فقراء مكة .
__________
(1) سورة البقرة الآية 196

(17/308)

169 - الوكيل في الرمي
يرمي عن نفسه أولا إذا كان مفترضا
س : إذا ناب المرء عن أبيه وأمه في رمي الجمار إضافة إلى نفسه فهل يلزمه ترتيب معين في الرمي أم أنه مخير في تقديم من يشاء ؟ (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 7 ) في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 104 .

(17/308)

ج : إذا ناب المرء عن أمه وأبيه في الرمي لعجزهما أو مرضهما فإنه يرمي عن نفسه ثم يرمي عن والديه ، وإذا بدأ بالأم فهو أفضل لأن حقها أكبر ، ولو عكس فبدأ بالأب فلا حرج ، أما هو فيبدأ بنفسه ولا سيما إذا كان مفترضا .
أما إذا كان متنفلا فلا يضره سواء بدأ بنفسه أو بهما ، لكن إذا بدأ بنفسه فهو الأفضل والأحسن ثم يرمي عن أمه ثم عن أبيه في موقف واحد في يوم العيد ، لكن في غير يوم العيد يكون الرمي بعد الزوال يرمي عن كل منهم إحدى وعشرين حصاة في كل يوم (1) ، ولو قدم رمي أبيه على أمه أو قدم رميهما على نفسه إذا كان متنفلا . أما إذا كان مفترضا فيجب أن يبدأ بنفسه ثم يرمي عن والديه .
__________
(1) عن كل شخص .

(17/309)

170 - حكم من شك في
سقوط الحصى في الحوض
س : ما حكم من حصل عنده شك بأن بعض الحصى لم

(17/309)

يسقط في الحوض ؟ (1)
ج : من شك فعليه التكميل ، يأخذ من الحصى الذي عنده في منى من الأرض ويكمل بها .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10848 ) وتاريخ 7 \ 12 \ 1416 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 15 \ 12 \ 1415 هـ .

(17/310)

171 - حكم الرمي
من الحصى الذي حول الجمار
س : هل يجوز للحاج أن يرمي من الحصى الذي حول الجمار ؟ (1) .
ج : يجوز له ذلك ؛ لأدق الأصل أنه لم يحصل به الرمي ، أما الذي في الحوض فلا يرمي شيء منه .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10848 ) بتاريخ 7 \ 12 \ 1416 هـ .

(17/310)

172 - العبر المستفادة من رمي الجمار
س : ما العبرة التي يخرج بها المسلم عند رميه الجمرات ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( البحوث الإسلامية ) وقد نشر في العدد ( 7 ) عام 1403 هـ .

(17/310)

ج: رمي جمرة العقبة في يوم العيد ورمي الجمار الثلاث في أيام منى وبمواعيدها التي حددها رسول الله صلى الله عليه وسلم تفيد المسلم في العبرة من وجوه منها:
أولا: أنها قدوة بأبينا إبراهيم الخليل عليه السلام حين اعترض له إبليس في هذه المواقف، ونبينا محمد صلى الله عليه وسلم حين شرع ذلك لأمته في حجة الوداع.
ثانيا: إقامة ذكر الله وإعلانه ؛ لقول النبي صلى الله عليه وسلم: « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
ثالثا: التقيد بالعدد سبعة له حكمة عظيمة وهي التذكير بما شرع الله من هذا العدد ترمي بسبع حصيات كالطواف سبعا، والسعي سبعا، وقد قال النبي صلى الله عليه وسلم: « أوتروا فإن الله وتر يحب الوتر » (2) وله سبحانه وبحمده حكم كثيرة
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) مسند عائشة برقم ( 24557 )، وأبو داود في ( المناسك ) باب في الرمل برقم ( 1888 ) .
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند علي بن أبي طالب برقم ( 879 )، والنسائي في ( قيام الليل وتطوع النهار ) باب الأمر بالوتر برقم ( 1675 )، وأبو داود في ( الصلاة ) باب استحباب الوتر برقم ( 1416 ) .

(17/311)

فيما يشرعه لعباده قد يعلمها العباد أو بعضها ، وقد لا يعلمونها، لكنهم موقنون بأن الله سبحانه حكيم عليم، لا يفعل شيئا ولا يشرع شيئا عبثا.
رابعا: أن الدين الإسلامي دين امتثال لأمر الله ، وأن المسلم مأمور بالعبادة حسب النص التشريعي ولو خفيت عليه الأسرار ؛ لأن الله عليم بكل شيء ، وحكيم في كل شيء وعلم البشر قاصر ولا يساوي شيئا إلى جانب علم الله عز وجل. فوجب على المسلم الخضوع لحكمه والامتثال لأمره وإن لم يعلم الحكمة .
خامسا: رمي الجمار يشعر المسلم بالتواضع والخضوع في امتثال الأمر في حالة الأداء كما أنه يعود الفرد المسلم على النظام والترتيب في المواعيد المحددة والمواظبة على ذلك في ذهابه لرمي الجمار الأولى والثانية والثالثة التي هي جمرة العقبة ، ثم التقيد بالحصيات السبع واحدة بعد أخرى ، مع الهدوء وعدم الإيذاء للآخرين بقول أو فعل ، كل هذا يعود المؤمن على تنظيم الأمور المهمة ، والعناية بها حتى تؤدى في أوقاتها كاملة.
سادسا: الاحتفاظ بالحصيات وعدم وضعها في غير

(17/312)

مكانها تشعر المسلم بأهمية المحافظة على ما شرع ربه وعدم الإسراف ، ووضع الأمور في مواضعها من غير تبذير ولا زيادة أو نقص .

(17/313)

173 - الحلق أفضل من التقصير
س : أيهما أفضل الحلق أو التقصير بعد أداء النسك في العمرة أو الحج ؟ وهل يجزئ تقصير بعض الرأس ؟ (1)
ج : الأفضل الحلق في العمرة والحج جميعا لأن الرسول صلى الله عليه وسلم دعا للمحلقين ثلاثا بالمغفرة والرحمة وللمقصرين واحدة , فالأفضل الحلق لكن إذا كانت العمرة قرب الحج فالأفضل فيها التقصير حتى يتوفر الحلق في الحج ؛ لأن الحج أكمل من العمرة فيكون الأكمل للأكمل . أما إن كانت العمرة بعيدة عن الحج مثلا في شوال يمكن لشعر الرأس أن يطول فإنه يحلق حتى يحوز فضل الحلق . ولا يجزئ تقصير بعض الرأس ولا حلق بعضه في أصح قولي العلماء , بل الواجب حلق الرأس كله أو تقصيره كله . والأفضل أن يبدأ بالشق الأيمن في الحلق والتقصير .
__________
(1) نشر في مجلة (الندوة) العدد (9869) بتاريخ 12\ 12\ 1411 هـ .

(17/313)

174 -
الأكمل تعميم شعر الرأس بالقص
س : الأخ / أ. م . ح. من أملج بالمملكة العربية السعودية يقول في سؤاله : حججت العام الماضي متمتعا بالعمرة إلى الحج , وبعد فراغي من العمرة قصرت شعر رأسي بالمقص بحيث أخذت بعض الشعيرات من معظم أجزائه بحجة أنني سوف أحلقه بعد أداء الحج فهل فيما فعلت شيء ؟ أفتونا مأجورين (1)
ج : ما فعلته من القص المذكور بالمقص مجزئ وليس عليك شيء, والأحوط والأكمل تعميم شعر الرأس بالقص , والحلق أفضل من القص لأن النبي صلى الله عليه وسلم دعا للمحلقين بالرحمة والمغفرة ثلاث مرات وللمقصرين مرة , إلا إذا كان قدوم الحاج في وقت قريب من الحج فإن الأفضل له أن يقصر حين تحلله من العمرة ويبقي الحلق للحج , لأن الرسول صلى الله عليه وسلم أمر الذين قدموا معه للحج في حجة الوداع وليس معهم هدي أن يقصروا ولم يأمرهم بالحلق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(17/314)

والحكمة في هذا ، والله أعلم ، أن يبقى بقية الرأس للحلق من التحلل من الحج . والله ولي التوفيق .

(17/315)

175 - مكان الحلق والتقصير
س : إذا رمينا جمرة العقبة هل لا بد من الحلق في منى أو نحلق بعد النزول إلى مكة ؟ وخاصة أنه ربما لا توجد إمكانيات الحلاقة في منى ؟ أرجو من سماحتكم إيضاح ذلك ، وهل نحن محرمون أم لا ؟ (1) .
ج : الحلق أو التقصير يجوز فعله في منى وفي مكة وغيرهما .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ب . ب . ص . أجاب عنها سماحته في تاريخ 3 \ 11 \ 1413 هـ .

(17/315)

176 - حكم التحلل بعد رمي جمرة العقبة
س : امرأة جاهلة رمت جمرة العقبة يوم النحر وأحلت إحرامها ولبست البرقع ، ولم تقصر ، ولم تطف طواف

(17/315)

الإفاضة ماذا يجب عليها ؟ (1) .
ج : ليس عليها شيء ؛ لأن التحلل الأول يحصل برمي جمرة العقبة عند جمع من أهل العلم ، وهو قول قوي وإنما الأحوط ، هو تأخير التحلل الأول حتى يحلق المحرم أو يقصر ، أو يطوف طواف الإفاضة ويسعى إن كان عليه سعي بعد رمي جمرة العقبة . ومتى فعل الثلاثة المذكورة حل التحلل كله . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة ( المسلمون ) .

(17/316)


طواف الإفاضة - فتاوى ابن باز

باب صفة الحج والعمرة
( 5 ) طواف الإفاضة
177 - حكم من لم يكمل طواف الإفاضة
إلى سماحة الشيخ \ عبد العزيز بن باز مفتي المملكة العربية السعودية وفقه الله .
السلام عليكم ورحمة الله وبركاته وبعد :
سؤالي هو : والدي أتى من مصر لأداء فريضة الحج ، ولم يكمل طواف الإفاضة والسعي وطواف الوداع بسبب مرضه الشديد والزحام الشديد وضعف جسمه .
أولا : هل حجه صحيح أم لا ؟
ثانيا : ماذا أفعل له ؟ أنا ابنه الذي أعمل بالمملكة .
ثالثا : ماذا عليه إن كان جامع زوجته وهل عليه أن يتوقف عن مجامعة زوجته أم لا ؟
رابعا : إن كان ولا بد من حضوره هل بالإمكان من تأخير

(17/316)

حضوره إلى شهر رمضان لأداء العمرة وأداء ما عليه من الحج ؟
أفيدونا جزاكم الله عن المسلمين كل خير ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
يلزم والدك الحضور فورا حسب الطاقة لأداء الطواف والسعي ، وعليه اجتناب امرأته حتى يطوف ويسعى ، فإن كان قد جامعها فعليه دم كدم الأضحية يذبح في مكة ويوزع بين الفقراء مع التوبة والندم وعدم العود إلى جماعها حتى يطوف ويسعى ، وحجه صحيح وعليك أن تساعده في ذلك حسب الطاقة بارك الله فيك . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته برقم 3952 \ ح وتاريخ 3 \ 2 \ 1414 هـ جوابا عن سؤال موجه إليه من هـ . ف .

(17/318)

178 - حكم من رفض إحرامه بعد المبيت بمزدلفة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ع . م . ب . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلني خطابكم الكريم المؤرخ في 17 \ 3 \ 1392 م وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج ، وهو أنك وقفت بعرفة ، وبت بمزدلفة ، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب ، ثم تضايقت نفسك ولم تكمل مناسك الحج ، وتسأل ماذا يجب عليك في ذلك ؟ (1) .
الجواب : إنك لا تزال محرما إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة ؛ لعدم توفر شروط التحلل ، وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب ، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم 3862 \ 1 \ 1 وتاريخ 28 \ 3 \ 1392 هـ .

(17/319)

أشواط بالكعبة طواف الحج وتصلي ركعتي الطواف ، ثم تسعى بين الصفا والمروة سعي الحج ، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقا حلقت أو قصرت بنية الحج ثم تتحلل ، وعليك دم عن ترك رمي الجمار كلها إذا كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر ، وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه ، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء ، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها .
أما الطواف والسعي والحلق فوقتها موسع ، ولكن فعلها في وقت الحج أفضل ، وإذا كنت متزوجا وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم ؛ لأن الحج الفاسد يجب إتمامه كالصحيح ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) الآية . وعليك قضاؤه في المستقبل حسب الاستطاعة ، وعليك بدنة عن إفسادك الحج بمجامعة امرأتك قبل الشروع في التحلل ، تذبح في الحرم المكي وتوزع بين الفقراء ، إلا أن تكون قد رميت
__________
(1) سورة البقرة الآية 196

(17/320)

الجمرة يوم العيد أجزأتك شاة بدل البدنة ، ولم يفسد حجك ، كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق . وفق الله الجميع للفقه في دينه والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .

(17/321)

س : أديت فريضة الحج في عام من الأعوام ، وكان معي أمي وأختاي ، وكانت أمي وإحدى أختي مريضتين ، وكان حجنا إفرادا ، وقد رميت الجمار عن الثلاث جميعهن وذلك لمرض الاثنتين وصعوبة رمي الثالثة مع الزحام ، وقد كنا رمينا جمرة العقبة حوالي الساعة الثالثة فجرا يوم النحر حيث أفضنا من المزدلفة حوالي الساعة الثانية عشر والنصف بعد منتصف الليل حسب الرخصة ، وقد أخرنا طواف الإفاضة لنطوفه مع الوداع طوافا واحدا بنية طوافين ، وقد أغمي على إحدى النساء معي في طواف الوداع ، فاضطررنا إلى التوقف مقدار نصف ساعة ، حيث ذهبت لأبحث عن عربة لإكمال طواف المريضة ، وعندما لم أجد عدت وأكملنا الطواف من حيث توقفنا حيث كنا توقفنا بعد شوط ونصف ، فأكملنا خمسة أشواط ونصف . والسؤال هو عن صحة وصفة رمي الجمار والتوكيل فيه ، وعن إكمال الطواف بدل البدء فيه من جديد ، وهل حجنا صحيح أم علينا شيء ؟ (1) .
ج : حجكم صحيح وإكمالكم الطواف من حيث وقفتم
__________
(1) صدر من مكتب سماحته بتاريخ 25 \ 2 \ 1417 هـ جوابا على استفسار مقدم من أ . م .

(17/322)

صحيح على الصحيح من قولي أهل العلم ، ومن لم يرم من النساء وهي صحيحة جمرة العقبة فعليها دم يذبح في مكة للفقراء جبرا لحجها . وأسأل الله أن يعفو عنا وعنكم وعن كل مسلم ، وأن يتقبل من الجميع .

(17/323)

179 - حكم من شك في عدد الأشواط
س : ذهبنا للحج وعند الطواف والانتهاء منه ، قال بعضنا : إننا أتممنا الأشواط السبعة . وقال آخرون : بقي شوط ، فبعضنا قد بقوا لأداء شوط آخر وانصرف آخرون وأنا منهم ، فما حكم الحج وهل هو صحيح ؟ (1) .
ج : إذا كان الذين انصرفوا وأنت منهم انصرفوا باعتقاد أنهم أكملوا الأشواط السبعة فالطواف صحيح والحمد لله ، أما الذين شكوا فعليهم أن يكملوا شوطا سابعا إن لم يطل الفصل ، فإن طال الفصل أعادوا الطواف ، أما الذين انصرفوا وهم غير متيقنين أنهم أكملوا السبعة فعليهم أن يرجعوا إلى مكة ، وأن يأتوا بالطواف كاملا مع التوبة والاستغفار عما حصل من التقصير ، وإذا كان أحد منهم أتى زوجته أو امرأة أتاها زوجها
__________
(1) فتوى صدرت من مكتب سماحته

(17/323)

فعليهم مع ذلك ذبح شاة تذبح في مكة ؛ لأنه لا يجوز للرجل أن يأتي زوجته قبل الطواف وهي كذلك ليس لها أن يأتيها زوجها قبل أن تكمل الطواف - أعني طواف الإفاضة - ويوزع لحمها على الفقراء في مكة ، أما من كان شكه طارئا بعد كمال الطواف وانصرافه من المطاف كحالكم - معتقدا كماله - فإنه لا شيء عليه ولا يلتفت لهذا الشك . وهكذا الحكم في جميع العبادات لا يلتفت إلى الشك الطارئ بعد الفراغ منها . والله ولي التوفيق .

(17/324)

180 - حكم طواف الإفاضة في يوم عرفة
س : أنا شخص طفت طواف الإفاضة في يوم عرفة فسمعت أنه يجب علي أن أعود وأقوم بإعادة طواف الإفاضة فهل علي طواف وداع رغم أنني طفته ؟ (1) .
ج : طواف الإفاضة لا يكون في يوم عرفة ، طواف الإفاضة بعد النزول من عرفة والنزول من مزدلفة في آخر ليلة العيد أو في يوم العيد وما بعده ، هذا هو وقت طواف الإفاضة ، والذي طاف يوم عرفة جاهلا ، فطوافه لاغ وعليه أن يطوف بعد
__________
(1) من ضمن أسئلة مقدمة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/324)

النزول من عرفة يوم العيد أو بعده ، ولا بد من طواف الإفاضة ووقته بعد النزول من مزدلفة في النصف الأخير من ليلة مزدلفة وفي يوم العيد وما بعده ، وعليك إذا كنت لم تطف أن تطوف بعد ذلك ، وإن كنت أتيت أهلك قبل الطواف بعد الرمي والحلق فعليك ذبيحة تذبح في مكة للفقراء مع التوبة والاستغفار ، أما إذا كنت ما أتيت زوجتك فالحمد لله تطوف وتكمل حجك ، وتسعى مع الطواف إذا كنت حاجا قارنا أو مفردا ولم تسع قبل عرفة ، فعليك أن تسعى وتطوف لحجك ، وأما الطواف الذي في يوم عرفة فهذا لا يصح ، إلا إذا كان الإنسان قادما من بلده يوم عرفة ووصل مكة وطاف وسعى ، ثم خرج يوم عرفة من مكة إلى عرفات ، فهذا يسمى طواف القدوم ، وإن كان متمتعا يسمى طواف العمرة يطوف ويسعى ويقصر ثم يحل ، هذا يسمى طواف العمرة ، وإن كان قارنا أو مفردا طاف ثم سعى ثم خرج إلى عرفات في آخر النهار أو في الليل ، وهذا يعتبر طوافه صحيحا ، لكن يسمى بطواف القدوم ، وليس بطواف الإفاضة ، طواف الإفاضة إنما يكون بعد الحج وبعد النزول من عرفة والمزدلفة .

(17/325)

181 - حكم لبس المخيط بعد رمي جمرة العقبة والحلق أو التقصير
سماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
بمشيئة الله تعالى أريد أن أحج لهذا العام ، وأريد أن أستفسر عن بعض أمور الحج التي أجهلها ، وأرجو من الله ثم من سماحتكم أن تنيروا لنا الطريق ، ولكم في ذلك الأجر والثواب إن شاء الله ، وهذه الأمور هي :
س : هل بعد الرمي في اليوم العاشر إذا أردنا النزول إلى مكة للطواف والسعي ، وتيسر لنا الحلق ، فهل نطوف بالإحرام حتى نهاية السعي أم جائز لنا لبس المخيط بعد الرمي والحلق في منى ؟ (1) .
ج : إذا رمى الحاج يوم العيد جمرة العقبة وحلق أو قصر حل التحلل الأول ، وجاز له الطيب ولبس المخيط ولم يبق عليه سوى تحريم النساء ، وله أن يطوف في ملابس الإحرام ويسعى
__________
(1) سؤال مقدم من \ ب . ب . ص . أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/326)

وإن لبس المخيط وغطى رأسه وقت الطواف والسعي فلا بأس ؛ لأنه قد حصل له التحلل الأول برمي جمرة العقبة وبالحلق أو التقصير سواء كان رجلا أو امرأة ، لكن المرأة ليس لها الحلق وإنما تقصر من رأسها فقط . والله ولي التوفيق .

(17/327)

182 - حكم الطواف على غير طهارة
س : من طاف على غير طهارة يوم العيد ثم سعى وهو جاهل بذلك ، فهل يعيد الطواف ثم يسعى بعده ؟ وهل يجوز تأخير الطواف إلى طواف الوداع بدون سعي ؟ جزاكم الله خيرا (1) .
ج : عليه أن يعيد الطواف ، وإن أخره حتى يعزم على السفر ، وطاف عند السفر أجزأه عن طواف الوداع ، وإن أعاد السعي فحسن ، خروجا من الخلاف .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1494 ) في 10 \ 1 \ 1416 هـ .

(17/327)

183 - الحائض والنفساء يبقى
عليهما طواف الحج حتى تطهرا
س : إذا حاضت المرأة قبل أن تطوف طواف الإفاضة فما حكمها ؟ علما بأنها فعلت كل بقية المناسك ، واستمر حيضها حتى بعد أيام التشريق (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) بتاريخ 5 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بالحج والعمرة والزيارة ) ص 117 طبعة 1408 هـ .

(17/327)

ج : إذا حاضت المرأة قبل طواف الحج أو نفست فإنه يبقى عليها الطواف حتى تطهر ، فإذا طهرت تغتسل وتطوف لحجها ولو بعد الحج بأيام ، ولو في المحرم ، ولو في صفر حسب التيسير ، وليس له وقت محدود ، وقد ذهب بعض أهل العلم إلى أنه لا يجوز تأخيره عن ذي الحجة ، ولكنه قول لا دليل عليه ، بل الصواب جواز تأخيره ، ولكن المبادرة به أولى مع القدرة ، فإن أخره عن ذي الحجة أجزأه ذلك ولا دم عليه .
والحائض والنفساء معذورتان فلا حرج عليهما ، لأنه لا حيلة لهما في ذلك ، فإذا طهرتا طافتا سواء كان ذلك في ذي الحجة أو في المحرم .

(17/329)

184 - النفساء تكمل الحج إذا طهرت قبل الأربعين
س : المرأة النفساء إذا بدأ نفاسها يوم التروية وأكملت أركان الحج عدا الطواف والسعي ، إلا أنها لاحظت أنها طهرت مبدئيا بعد عشرة أيام ، فهل تتطهر وتغتسل وتؤدي الركن الباقي الذي هو طواف الحج ؟ (1) .
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 134 ، وفي جريدة ( الشرق الأوسط ) العدد ( 3514 ) في 12 \ 7 \ 1988 م ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي كتاب فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 9 طبعة عام 1408 هـ .

(17/329)

ج : نعم إذا نفست في اليوم الثامن مثلا فلها أن تحج وتقف مع الناس في عرفات ومزدلفة ، ولها أن تعمل ما يعمل الناس من رمي الجمار والتقصير ونحر الهدي وغير ذلك ، ويبقى عليها الطواف والسعي تؤجلهما حتى تطهر ، فإذا طهرت بعد عشرة أيام أو أكثر أو أقل اغتسلت وصلت وصامت وطافت وسعت ، وليس لأقل النفاس حد محدود ، فقد تطهر في عشرة أيام أو أقل من ذلك أو أكثر ، لكن نهايته أربعون ، فإذا تمت الأربعون ولم ينقطع الدم فإنها تعتبر نفسها في حكم الطاهرات ، تغتسل وتصلي وتصوم ، وتعتبر الدم الذي بقي معها على الصحيح دم فساد تصلي معه ، وتصوم وتحل لزوجها ، لكنها تجتهد في التحفظ منه بقطن ونحوه ، وتتوضأ لوقت كل صلاة ، ولا بأس أن تجمع بين الظهر والعصر والمغرب والعشاء ، كما أوصى النبي صلى الله عليه وسلم حمنة بنت جحش بذلك .

(17/330)

س : سافرت امرأة إلى الحج وجاءتها العادة الشهرية بعد خمسة أيام من تاريخ سفرها ، وبعد وصولها الميقات اغتسلت وعقدت الإحرام وهي لم تطهر من العادة ، وحين وصولها إلى مكة المكرمة ظلت خارج الحرم ولم تفعل

(17/330)

شيئا من شعائر الحج أو العمرة ، ومكثت يومين في منى ثم طهرت واغتسلت وأدت جميع مناسك العمرة وهي طاهرة ، ثم عاد الدم إليها وهي في طواف الإفاضة للحج إلا أنها استحت وأكملت مناسك الحج ، ولم تخبر وليها إلا بعد وصولها إلى بلدهم ، فما حكم ذلك ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل ، فعلى المرأة المذكورة أن تتوجه إلى مكة وتطوف بالبيت العتيق سبعة أشواط بنية الطواف عن حجها بدلا من الطواف الذي أصابها الدم فيه ، وتصلي بعد الطواف ركعتين خلف المقام أو في أي مكان من الحرم ، وبذلك يتم حجها .
وعليها دم يذبح في مكة لفقرائها إن كان لها زوج قد جامعها بعد الحج ؛ لأن المحرمة لا يحل لزوجها جماعها إلا بعد طواف الإفاضة ورمي الجمرة يوم العيد والتقصير من رأسها .
وعليها السعي بين الصفا والمروة إن كانت لم تسع إذا
__________
(1) نشرت في كتاب ( الدعوة ) ج 1 ص 136 ، وفي جريدة ( المدينة ) العدد ( 11726 ) في 14 \ 12 \ 1415 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ .

(17/331)

كانت متمتعة بعمرة قبل الحج ، أما إذا كانت قارنة أو مفردة للحج فليس عليها سعي ثان إذا كانت قد سعت مع طواف القدوم .
وعليها التوبة إلى الله سبحانه وتعالى مما فعلت من طوافها حين أصابها الدم ، ومن خروجها من مكة قبل الطواف إن كان قد وقع ، ومن تأخيرها الطواف هذه المدة الطويلة . نسأل الله أن يتوب عليها .

(17/332)

185 - حكم جمع طواف الإفاضة مع طواف الوداع
س : هل يجوز جمع طواف الإفاضة مع طواف الوداع في حالة الخروج مباشرة من مكة والعودة إلى الوطن ؟ (1) .
ج : لا حرج في ذلك ، لو أن إنسانا أخر طواف الإفاضة ، فلما عزم على السفر طاف عند سفره بعدما رمى الجمار وانتهى من كل شيء ، فإن طواف الإفاضة يجزئه عن طواف الوداع ،
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد السابع في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 114 طبعة عام 1408 هـ .

(17/332)

وإن طافهما - طواف الإفاضة وطواف الوداع - فهذا خير إلى خير ، ولكن متى اكتفى بواحد ونوى طواف الحج أجزأه ذلك .

(17/333)

186 - من مات قبل طواف الإفاضة لا يطاف عنه
س : ما حكم من أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي هل يطاف عنه ؟ (1) .
ج : من أتم أعمال الحج ما عدا طواف الإفاضة ثم مات قبل ذلك لا يطاف عنه ؛ لقول ابن عباس رضي الله عنهما :
« بينما رجل واقف مع رسول الله صلى الله عليه وسلم إذ وقع عن راحلته ، فوقصته فمات ، فذكر ذلك للنبي صلى الله عليه وسلم فقال : اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا رأسه فإن الله تعالى يبعثه يوم القيامة ملبيا » (2) رواه
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد السابع في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ص 108 طبعة عام 1408 هـ .
(2) رواه البخاري في ( الجنائز ) باب الكفن في ثوبين برقم ( 1265 ) ، ومسلم في ( الحج ) باب ما يفعل بالمحرم إذا مات برقم ( 1206 ) .

(17/333)

البخاري ومسلم وأصحاب السنن ، فلم يأمر النبي صلى الله عليه وسلم بالطواف عنه ، بل أخبر بأن الله يبعثه يوم القيامة ملبيا ؛ لبقائه على إحرامه بحيث لم يطف ولم يطف عنه .

(17/334)


السعي - فتاوى ابن باز

باب صفة الحج والعمرة
( 6 ) السعي
187 - حكم السعي
س : ما حكم السعي في الحج والعمرة ؟ (1) .
ج : ركن من أركان الحج والعمرة ؛ لقوله عليه الصلاة والسلام : « خذوا عني مناسككم » (2) وفعله يفسر قوله ، وقد سعى في حجه وعمرته عليه الصلاة والسلام .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/335)

188 - المفرد والقارن لا يلزمهما سعي آخر
س : حججت مفردا وقمت بالطواف والسعي قبل عرفة ، فهل يلزمني الطواف والسعي عند الإفاضة أو مع

(17/335)

طواف الإفاضة ؟ (1) .
ج : هذا الذي حج مفردا وهكذا لو حج قارنا بالحج والعمرة جميعا ، ثم قدم مكة وطاف وسعى وبقي على إحرامه ؛ لكونه مفردا أو قارنا ، ولم يتحلل فإنه يجزئه السعي ولا يلزمه سعي آخر ، فإذا طاف يوم العيد أو بعده كفاه طواف الإفاضة إذا لم يتحلل من إحرامه حتى يوم النحر ، والسعي الذي سعاه أولا مجزئ سواء كان معه هدي أو ليس معه هدي ، إن كان لم يتحلل إلا بعد ما نزل من عرفة يوم العيد ، فإن سعيه الأول يكفيه ولا يحتاج إلى سعي ثان إذا كان قارنا بالحج والعمرة أو كان مفردا للحج ، وإنما السعي الثاني على المتمتع الذي أحرم بالعمرة وطاف وسعى لها وتحلل ثم أحرم بالحج ، فهذا عليه سعي ثان للحج غير سعي العمرة .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 7 ) في 2 \ 12 \ 1404 هـ ص 79 ، وكتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 113 طبعة عام 1408 هـ .

(17/336)

189 - حكم تقديم سعي الحج على طواف الإفاضة
س : هل يجوز تقديم سعي الحج قبل طواف

(17/336)

الإفاضة ؟ (1) .
ج : الأفضل بعد الطواف ، ولا ينبغي التقديم ، بل يطوف ثم يسعى كما فعل النبي صلى الله عليه وسلم ، لكن إذا قدم الإنسان السعي ساهيا أو جاهلا أجزأه .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) تاريخ 10 \ 12 \ 1418 هـ .

(17/337)

190 - السنة أن يكون الطواف أولا ثم السعي
س : هل يجوز تقديم السعي على الطواف سواء كان في الحج أو في العمرة ؟ (1) .
ج : السنة أن يكون الطواف أولا ثم السعي بعده فإن سعى قبل الطواف جهلا منه فلا حرج في ذلك ، وقد ثبت عنه صلى الله عليه وسلم « أنه سأله رجل فقال : سعيت قبل أن أطوف قال : لا حرج » (2) فدل ذلك على أنه إن قدم السعي أجزأه ، لكن السنة أن يطوف ثم يسعى هذا هو السنة في العمرة والحج جميعا .
__________
(1) نشر في جريدة ( عكاظ ) في 7 \ 12 \ 1418 هـ ، وفي جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411هـ .
(2) رواه أبو داود في ( المناسك ) باب فيمن قدم شيئا قبل شيء في حجه برقم ( 2015 ) .

(17/337)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : ع . س . م . القاضي بمحكمة التمييز بالمنطقة الغربية . . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 8 \ 1 \ 1413 هـ وصلكم الله بهداه ، وما تضمنه من الأسئلة الخمسة كان معلوما :
س : رجل أحرم بالحج يوم التروية من مكة المكرمة ، ثم ذهب بعد إحرامه في ذلك اليوم إلى الحرم ، فطاف طواف الإفاضة فقط ، واكتفى بسعيه الأول يوم التروية ، فهل يجزئه ذلك السعي ؟ حيث إنني رأيت بعض أهل العلم يشترط لصحة السعي أن يكون عقب طواف نسك ، كطواف القدوم مثلا . وإذا كان هذا الشرط صحيحا فما مستند الأخذ به ؟ (1) .
ج : قد ثبت عن رسول الله صلى الله عليه وسلم أنه كان في حجه وعمره يسعى بعد الطواف ، ولم يثبت عنه صلى الله
__________
(1) من ضمن أسئلة موجهة لسماحته من فضيلة الشيخ \ ع . س . م . أجاب عنها سماحته في 7 \ 2 \ 1414 هـ .

(17/338)

عليه وسلم فيما نعلم أنه سعى قبل الطواف في حج أو عمرة ، كما أنه لم يثبت عنه صلى الله عليه وسلم أنه سعى بعد طواف ليس بنسك ، وإنما كان سعيه بعد طواف القدوم في حجة الوداع ، وهو نسك . وسعى في عمره بعد الطواف وهو نسك ، بل من أركان العمرة .
وذكر شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج 26 ما يدل على أن فعل السعي بعد طواف النسك محل إجماع . ولكن قد ثبت عنه صلى الله عليه وسلم أنه قال في حجة الوداع لما سئل عن أعمال يوم النحر من الرمي ، والنحر ، والحلق أو التقصير ، والطواف والسعي ، والتقديم والتأخير قال : « لا حرج » (1) .
وهذا الجواب المطلق يدخل فيه تقديم السعي على الطواف في الحج والعمرة ، وبه قال جماعة من العلماء ، ويدل عليه ما رواه أبو داود بإسناد صحيح عن أسامة بن شريك ، أن النبي صلى الله عليه وسلم سئل عمن قدم السعي على الطواف . فقال : لا حرج . وهذا الجواب يعم سعي الحج والعمرة ، وليس في الأدلة الصحيحة الصريحة ما يمنع
__________
(1) رواه أبو داود في ( المناسك ) باب فيمن قدم شيئا قبل شيء في حجه برقم ( 2015 ) .

(17/339)

ذلك . فإذا جاز قبل الطواف الذي هو نسك ، فجوازه بعد طواف ليس بنسك من باب أولى .
لكن يشرع أن يعيده بعد طواف النسك ؛ احتياطا ، وخروجا من خلاف العلماء ، وعملا بما فعله النبي صلى الله عليه وسلم في حجه وعمره .
ويحمل ما ذكره الشيخ تقي الدين رحمه الله من كون السعي بعد الطواف محل وفاق على أن ذلك هو الأفضل ، أما الجواز ففيه الخلاف الذي أشرنا إليه . وممن صرح بذلك صاحب المغني ج 3 ص 390 حيث نقل - رحمه الله - تعالى الجواز عن عطاء مطلقا وعن إحدى الروايتين عن أحمد في حق الناسي . اهـ .
ويدل على عدم مشروعية الطواف والسعي قبل الحج لمن أحرم بالحج من مكة أنه صلى الله عليه وسلم أمر المهلين بالحج أن يتوجهوا إلى منى من منازلهم في حجة الوداع ، ولم يأمرهم بالطواف ولا بالسعي قبل خروجهم إلى منى ، فدل ذلك على أن المشروع لمن أحرم بالحج من مكة أن يتوجه إلى منى قبل الطواف والسعي ، فإذا رجع إلى مكة بعد عرفة ومزدلفة ، طاف وسعى لحجه . والله ولي التوفيق .

(17/340)

191 - حكم من حج ولم يسع
س : أنا من سكان مكة حججت العام الماضي وطفت ولكن لم أسع ، فما الحكم ؟ (1)
ج : عليك السعي ، وهذا غلط منك ، ولا بد من السعي سواء كنت من أهل مكة أو من غيرهم ، لا بد من السعي بعد الطواف بعد النزول من عرفات تطوف وتسعى ، فالذي ترك السعي يسعى الآن ، وإذا كان أتى زوجته عليه ذبيحة يذبحها في مكة للفقراء ؛ لأنه لن يحصل له التحلل الثاني إلا بالسعي ، فعليه أن يسعى الآن بنية الحج السابق ، وعليه دم إن كان قد أتى زوجته .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 .

(17/341)

192 - حكم الزيادة في السعي
س : لقد سعيت بين الصفا والمروة ، ولكن عملت الشوط من الصفا إلى الصفا على أنه واحد ، هل علي شيء في ذلك ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/341)

ج : هذه زيادة منك فقد سعيت أربعة عشر شوطا والواجب سبعة ، والسبعة الأخرى لا تجوز ؛ لأنها خلاف الشرع لكنك معذور بالجهل ، وعليك التوبة إلى الله من ذلك وعدم العود إلى مثلها إذا حججت أو اعتمرت ؛ لأن الذي حصل به المقصود سبعة من الصفا للمروة ثم من المروة للصفا ، تبدأ بالصفا وتختم بالمروة ، سبعة أشواط .

(17/342)

193 - حكم الفصل بين الطواف والسعي بزمن طويل
س : طفت طواف القدوم وطواف الإفاضة بدون سعي ، هل يجوز الفصل بين الطواف والسعي بزمن طويل ؟ (1) .
ج : لا حرج في الفصل بين السعي والطواف عند أهل العلم ، فلو سعى بعد الطواف بزمن أو في يوم آخر فلا بأس بذلك ولا حرج فيه ، ولكن الأفضل أن يتوالى السعي مع
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1400 هـ .

(17/342)

الطواف ، فإذا طاف بعمرته سعى بعد ذلك من دون فصل ، وهكذا في حجه ولو فصل فلا حرج في ذلك ؛ لأن السعي عبادة مستقلة ، فإذا فصل بينهما بشيء فلا يضر ، ولهذا لو قدم الحاج أو القارن وطاف فقط وأجل السعي إلى ما بعد نزوله من عرفات فلا حرج في ذلك ، وإن قدمه فلا حرج في ذلك .

(17/343)

194 - لا تشترط الموالاة بين أشواط السعي
س : جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم ؟ (1) .
ج : هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين عليهم الرجوع حتى يكملوا الشوطين ولا حرج ، وهذا هو الصواب ؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح ، وإن أعادوه من أوله
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الرابع في 20 \ 11 \ 1404 هـ ، وفي ( مجلة الرابطة ) لشهر ذي القعدة عام 1406 هـ .

(17/343)

فلا بأس ، لكن الصواب أنه يكفيهم أن يأتوا بالشوطين ويكملوا بهما السعي .

(17/344)

195 - حكم من قصر ولبس ثيابه قبل إتمام السعي
س : إنسان سعى خمسة أشواط أو ستة ناسيا أو جاهلا ، ثم قصر ولبس ثيابه فما الحكم ؟ (1) .
ج : عليه أن يخلع ثيابه ويلبس الإزار والرداء ويتم ما بقي عليه إن كان الفاصل قليلا ، ويحلق رأسه أو يقصر ثم يلبس ثيابه ، ولا شيء عليه غير ذلك ، أما إن كان الفاصل طويلا فعليه أن يعيد السعي ثم يحلق أو يقصر ، ولا شيء عليه من أجل الجهل أو النسيان ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) الآية من سورة البقرة ، وقد صح عن النبي صلى الله عليه وسلم أن الله سبحانه قال :
__________
(1) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سورة البقرة الآية 286

(17/344)

" قد فعلت " (1) رواه مسلم في صحيحه . والله الموفق .
__________
(1) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/345)

196 - حكم من سافر ولم يكمل سعيه
س : الأخت ص . م . من حوطة سدير بالمملكة العربية السعودية تقول في سؤالها : حججت العام الماضي وفي أثناء السعي وكان قد بقي منه ثلاثة أشواط مرضت إحدى مرافقاتي ، فذهبت بها إلى السكن ثم سافرت إلى البلد الذي أعمل فيه ، فماذا علي يا سماحة الشيخ ؟ (1) .
ج : يجب عليك أن تعودي إلى مكة ، وأن تسعي سبعة أشواط بين الصفا والمروة بنية الحج السابق ، وعليك دم يذبح في مكة للفقراء إن كان لديك زوج قد جامعك ، فإن لم يكن لديك زوج أو لديك ولم يحصل جماع فليس عليك دم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وقد أجاب عنها سماحته بتاريخ 24 \ 9 \ 1418 هـ .

(17/345)

وعليك أن تطوفي للوداع عند السفر من مكة ، مع التوبة إلى الله سبحانه مما وقع منك . غفر الله لنا ولك ولكل مسلم .

(17/346)


أعمال يوم النحر - فتاوى ابن باز

باب صفة الحج والعمرة
( 7 ) أعمال يوم النحر
197 - السنة ترتيب أعمال يوم النحر
س : ما هو الأفضل في أعمال يوم النحر ، وهل يجوز التقديم والتأخير ؟ (1) .
ج : السنة في يوم النحر أن يرمي الجمرات ، يبدأ برمي جمرة العقبة وهي التي تلي مكة ، ويرميها بسبع حصيات كل حصاة على حدة يكبر مع كل حصاة ، ثم ينحر هديه إن كان عنده هدي ، ثم يحلق رأسه أو يقصره ، والحلق أفضل .
ثم يطوف ويسعى إن كان عليه سعي هذا هو الأفضل ، كما فعله النبي صلى الله عليه وسلم . فإنه « رمى ثم نحر ثم حلق ثم ذهب إلى مكة فطاف عليه الصلاة والسلام » (2) . هذا الترتيب هو الأفضل الرمي ثم النحر ثم الحلق أو التقصير ثم الطواف والسعي إن كان عليه سعي ، فإن قدم بعضها على
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9896 ) في 12 \ 12 \ 1411 هـ .
(2) صحيح البخاري الحج (1713),سنن النسائي مناسك الحج (2746),مسند أحمد بن حنبل (2/151),سنن الدارمي المناسك (1893).

(17/347)

بعض فلا حرج ، أو نحر قبل أن يرمي ، أو أفاض قبل أن يرمي ، أو حلق قبل أن يرمي ، أو حلق قبل أن يذبح كل هذا لا حرج فيه . النبي صلى الله عليه وسلم « سئل عن من قدم أو أخر فقال : لا حرج لا حرج » (1) .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/348)

س : هل يجوز أن نرجم ونعود إلى النحر قبل الطواف ؟ (1) .
ج : السنة للحاج يوم العيد أربعة أمور ، وقد تكون خمسة :
الأول : الرمي ، برمي الجمرة ، أي : جمرة العقبة يوم العيد بسبع حصيات إذا كان ما رماها في آخر الليل ، يرميها بعد طلوع الشمس ، كما رماها النبي صلى الله عليه وسلم ، ومن رماها من الضعفة من النساء والمرضى وكبار السن ومن معهم في النصف الأخير من ليلة مزدلفة أجزأهم ذلك . أما الأقوياء فالمشروع لهم أن يرموها ضحى بعد طلوع الشمس ، كما رماها
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى عام 1402 هـ .

(17/348)

النبي صلى الله عليه وسلم .
الثاني : النحر ، نحر الهدي إذا كان عنده هدي ، فإنه ينحره في منى ، وهو الأفضل إذا وجد الفقراء ، أو في مكة وفي بقية الحرم .
تنحر الإبل واقفة معقولة يدها اليسرى ، وتذبح البقر والغنم على جنبها الأيسر موجهة إلى القبلة .
الثالث : الحلق أو التقصير ، فالرجل يحلق رأسه أو يقصره والحلق أفضل ؛ لأن النبي صلى الله عليه وسلم « دعا للمحلقين بالمغفرة والرحمة ثلاثا ، وللمقصرين واحدة » (1) ، والمرأة تقصر فقط تقطع من أطراف شعر رأسها قليلا ، وإن كان رأسها ظفائر فإنها تأخذ من طرف كل ظفيرة قليلا .
الرابع : وهو طواف الإفاضة ، ويسمى طواف الحج . وإذا كان عليه سعي صار خامسا ، هذا السعي للمتمتع فإنه عليه السعي لحجه والأول لعمرته ، وهكذا المفرد والقارن إذا كانا لم يسعيا مع طواف القدوم ، وهذه الأمور التي تفعل يوم العيد وهي خمسة : أولها الرمي ، ثم الذبح ، ثم الحلق أو التقصير ، ثم الطواف ، ثم السعي في حق من عليه سعي . وهذه الأمور قد شرع الله فعلها ورتبها النبي صلى الله عليه وسلم هكذا ، فإنه صلى الله عليه وسلم « رمى ثم نحر هديه ثم حلق رأسه ثم تطيب وتوجه إلى مكة للطواف عليه الصلاة والسلام » (2) . لكن لو قدم
__________
(1) صحيح مسلم الحج (1303),مسند أحمد بن حنبل (6/403).
(2) صحيح البخاري الحج (1693),صحيح مسلم الحج (1218),سنن الترمذي الحج (856),سنن النسائي مناسك الحج (2763),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(17/349)

بعضها على بعض فلا حرج ، فلو أنه نحر قبل أن يرمي أو طاف قبل أن ينحر فلا حرج في هذا ؛ لأن النبي صلى الله عليه وسلم سئل عن ذلك فقال : « لا حرج لا حرج » (1) عليه الصلاة والسلام . والنساء قد يحتجن إلى الذهاب إلى مكة للطواف قبل أن يحدث عليهن دورة الحيض ، فلو ذهبت في آخر الليل وقدمت الطواف قبل أن يصيبها شيء على الرمي أو على النحر أو على التقصير فلا بأس بهذا ، فالأمر في هذا واسع والحمد لله ، وقد ثبت أن أم سلمة رضي الله عنها رمت الجمرة ليلة العيد قبل الفجر ثم مضت إلى مكة فطافت طواف الإفاضة ، وقد ثبت عنه صلى الله عليه وسلم أنه سأله سائل فقال : « يا رسول الله ، أفضت قبل أن أرمي فقال :" لا حرج " وسأله آخر فقال : نحرت قبل أن أرمي . فقال : لا حرج قال الصحابي الراوي عن النبي صلى الله عليه وسلم فما سئل يومئذ يعني - يوم النحر - عن شيء قدم أو أخر إلا قال : لا حرج لا حرج » (2) عليه من ربه أفضل الصلاة وأزكى التسليم . وهذا من لطف الله سبحانه بعباده ، فلله الحمد والمنة .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .
(2) صحيح البخاري الأيمان والنذور (6289),صحيح مسلم الحج (1307),سنن النسائي مناسك الحج (3067),سنن أبو داود المناسك (1983),سنن ابن ماجه المناسك (3050).

(17/350)

198 - حكم من حلق قبل صلاة العيد
س : ما حكم من حلق قبل صلاة العيد في الحج ؟ جزاكم الله خيرا (1) .
ج : هذا الأمر فيه تفصيل ، فإن كان في الحج فإنه يشرع له إذا رمى جمرة العقبة أن يحلق أو يقصر ، أما الصلاة فليس عليه صلاة ، فيرمي الجمرة ثم يحلق ، وإذا حلق قبل الرمي أجزأه ذلك ، وقد « سئل النبي صلى الله عليه وسلم يوم العيد عمن قدم وأخر فقال : لا حرج لا حرج » (2) لكن السنة أن يرمي ثم ينحر ثم يحلق أو يقصر والحلق أفضل ثم يطوف طواف الإفاضة ، لكن إن قدم بعضها على بعض فلا حرج ، وليس للحجاج صلاة يوم العيد ؛ لأنه يقوم مقامها رمي الجمار .
__________
(1) نشر في مجلة ( الدعوة ) ، العدد ( 1638 ) في 26 \ 12 \ 1418 هـ .
(2) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/351)

199 - حكم من لم يعمم الرأس بالتقصير
س : ما الحكم فيمن اكتفى بالتقصير بشعرات أربع أو خمس ؟ (1)
ج : الواجب على الحاج والمعتمر أن يعمم رأسه في الحلق والتقصير ، كما فعل النبي عليه الصلاة والسلام ، وكما فعل أصحابه رضي الله عنهم بأمره .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/352)

200 - حكم تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة
س : هل يجوز تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة الكبرى أو قبل الوقوف بعرفة ؟ أفيدونا أفادكم الله (1) .
ج : يجوز تقديم الطواف والسعي للحج قبل الرمي ، لكن لا يجزئ طواف الحج قبل عرفات ولا قبل نصف الليل
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1400 هـ ، وفي العدد الثامن في 5 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 115 طبعة 1408 هـ .

(17/352)

من ليلة النحر ، بل إذا انصرف منها ونزل من مزدلفة ليلة العيد يجوز له أن يطوف ويسعى في النصف الأخير من ليلة النحر ، وفي يوم النحر قبل أن يرمي . « سأل رجل النبي صلى الله عليه وسلم قال : أفضت قبل أن أرمي ؟ قال : لا حرج » (1) فإذا نزل من مزدلفة صباح العيد أو في آخر الليل ، ولا سيما إذا كان من العجزة ونزلوا في آخر الليل كالنساء وأمثالهم - جاز لهم البدء بالطواف ؛ لئلا تحيض المرأة ، وهكذا الرجل الضعيف يبدأ بالطواف ثم يرمي بعد ذلك لا حرج في ذلك ، ولكن الأفضل أن يرمي ثم ينحر الهدي إن كان عنده هدي ، ثم يحلق أو يقصر والحلق أفضل ، ثم يطوف فيكون الطواف هو الأخير ، كما فعل الرسول صلى الله عليه وسلم حينما « رمى الجمرة يوم العيد ثم نحر هديه ، ثم حلق رأسه ، ثم تطيب ، ثم ركب إلى البيت فطاف » (2) ، ولكن لو قدم بعضها على بعض بأن ينحر قبل أن يرمى ، أو حلق قبل أن ينحر ، أو حلق قبل أن يرمي ، أو طاف قبل أن يرمي ، أو طاف قبل أن يذبح ، أو طاف قبل أن يحلق ، كل ذلك مجزئ بحمد الله ؛ لأن الرسول عليه أفضل الصلاة والسلام « سئل عن التقديم والتأخير فقال : لا حرج لا حرج » (3) .
__________
(1) صحيح البخاري الأيمان والنذور (6288),صحيح مسلم الحج (1306),سنن الترمذي الحج (916),سنن أبو داود المناسك (2014),سنن ابن ماجه المناسك (3051),مسند أحمد بن حنبل (2/210),موطأ مالك الحج (959),سنن الدارمي المناسك (1907).
(2) سنن الترمذي الحج (899),سنن ابن ماجه المناسك (3034),مسند أحمد بن حنبل (1/232).
(3) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/353)

201 - إذا كان الحاج ساكنا في أدنى الحل فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي
س : أنا أسكن على حدود الحرم من جهة التنعيم فهل يجوز أن أذهب إلى منزلي قبل الطواف والسعي للحج ؟ أرجو التكرم بالإجابة أثابكم الله (1) .
ج : إذا كان الحاج ساكنا في أدنى الحل كالشرائع أو نحوها فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المستفتي ب . ب . ص . وقد أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/354)

202 - التحلل الأول والتحلل الثاني
س : ماذا يقصد بالتحلل الأول والتحلل الثاني ؟ (1) .
ج : يقصد بالتحلل الأول إذا فعل اثنين من ثلاثة ، إذا رمى وحلق أو قصر ، أو رمى وطاف وسعى إن كان عليه سعي ، أو طاف وسعى وحلق أو قصر ، فهذا هو التحلل الأول .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1401 هـ .

(17/354)

وإذا فعل الثلاثة : الرمي ، والطواف ، والسعي إن كان عليه سعي ، والحلق أو التقصير ، فهذا هو التحلل الثاني . فإذا فعل اثنين فقط لبس المخيط وتطيب ، وحل له كل ما حرم عليه بالإحرام ما عدا الجماع ، فإذا جاء بالثالث حل له الجماع .
وذهب بعض العلماء إلى أنه إذا رمى الجمرة يوم العيد يحصل له التحلل الأول وهو قول جيد ، ولو فعله إنسان فلا حرج عليه إن شاء الله ، لكن الأولى والأحوط ألا يعجل حتى يفعل معه ثانيا بعده الحلق أو التقصير ، أو يضيف إليه الطواف والسعي إن كان عليه سعي ؛ لحديث عائشة - وإن كان في إسناده نظر - أن النبي صلى الله عليه وسلم قال : « إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء » (1) ولأحاديث أخرى جاءت في الباب ، ولأنه صلى الله عليه وسلم « لما رمى الجمرة يوم العيد ونحر هديه وحلق ، طيبته عائشة » (2) . وظاهر النص أنه لم يتطيب إلا بعد أن رمى ونحر وحلق ، فالأفضل والأحوط أن لا يتحلل التحلل الأول إلا بعد أن يرمى وحتى يحلق أو يقصر ، وإن تيسر أيضا أن ينحر الهدي بعد الرمي وقبل الحلق فهو أفضل وفيه جمع بين الأحاديث .
__________
(1) سنن أبو داود المناسك (1978),مسند أحمد بن حنبل (6/143).
(2) سنن الترمذي الحج (903),سنن النسائي مناسك الحج (3061),سنن ابن ماجه المناسك (3035),مسند أحمد بن حنبل (3/413),سنن الدارمي المناسك (1901).

(17/355)

س : ما هي الأمور التي يتحلل بها الحاج ، التحلل الأول والثاني ، وهل لا بد من ترتيبها ؟ وما معنى " يسوق

(17/355)

الهدي " ؟ (1) .
ج : يحصل التحلل الأول باثنين من ثلاثة وهي : رمي جمرة العقبة يوم العيد ، والحلق أو التقصير ، وطواف الإفاضة مع السعي في حق من عليه سعي ، فإذا رمى الحاج وحلق أو قصر حصل له التحلل الأول ، فله لبس المخيط مطلقا وله الطيب ، وقلم الأظافر ونحو ذلك ، ومتى طاف طواف الإفاضة وسعى إن كان متمتعا أو مفردا أو قارنا ولم يسع مع طواف القدوم حل له كل شيء حرم عليه بالإحرام من النساء والطيب ولبس المخيط وغير ذلك .
أما سوق الهدي فمعناه : أن يسوق معه ناقة أو أكثر ، أو بقرة أو أكثر أو شاة أو أكثر هدية ؛ ليذبحها في مكة ، فليس له التحلل حتى ينحر هديه ، سواء ساق الهدي من بلده أو من أثناء الطريق ؛ لأن النبي صلى الله عليه وسلم « أمر من كان معه هدي ألا يحل من إحرامه حتى ينحر هديه يوم العيد أو في أيام التشريق » (2) .
ولا يجب الترتيب بين هذه الأمور المذكورة ، فله أن يقدم الطواف على الرمي ، وله أن يقدم الحلق أو التقصير على الرمي والنحر ، ولكن الأفضل هو الترتيب ، كما فعل النبي
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1634 ) في 21 \ 11 \ 1418 هـ .
(2) سنن النسائي مناسك الحج (2804),مسند أحمد بن حنبل (6/194).

(17/356)

صلى الله عليه وسلم فيرمي ثم ينحر إن كان عنده هدي أو عليه هدي ، ثم يحلق أو يقصر ، ثم يطوف ، ثم يسعى إن كان عليه سعي ، هذا هو الترتيب المشروع .

(17/357)

203 - متى تحل المرأة لزوجها الحاج
س : إذا طاف الحاج طواف الإفاضة فهل يحل له النساء مدة أيام التشريق ؟ (1) .
ج : إذا طاف الحاج طواف الإفاضة لا يحل له إتيان النساء إلا إذا كان قد استوفى الأمور الأخرى ، كرمي جمرة العقبة ، والحلق أو التقصير ، وعند ذلك يباح له النساء وإلا فلا . الطواف وحده لا يكفي ، ولا بد من رمي الجمرة يوم العيد ، ولا بد من حلق أو تقصير ، ولا بد من الطواف والسعي إن كان عليه سعي ، وبهذا يحل له مباشرة النساء أما بدون ذلك فلا ، لكن إذا فعل اثنين من ثلاثة بأن رمى وحلق أو قصر فإنه يباح له اللبس والطيب ونحو ذلك ما عدا النساء ، وهكذا لو
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) ص 77 في 5 \ 12 \ 1404 هـ ، وفي ( جريدة المدينة ) العدد ( 12072 ) في 11 ذي الحجة 1416 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 114 طبعة 1408 هـ .

(17/357)

رمى وطاف أو طاف وحلق ، فإنه يحل له الطيب واللباس المخيط ، ومثله الصيد وقص الظفر وما أشبه ذلك ، لكن لا يحل له جماع النساء إلا باجتماع الثلاثة : أن يرمي جمرة العقبة ، ويحلق أو يقصر ، ويطوف طواف الإفاضة ويسعى إن كان عليه سعي كالمتمتع ، وبعد هذا تحل له النساء . والله أعلم .

(17/358)


المبيت بمنى أيام التشريق - فتاوى ابن باز

باب صفة الحج والعمرة
( 8 ) المبيت بمنى أيام التشريق
204 - حكم المبيت خارج منى أيام التشريق
س : ما حكم المبيت خارج منى أيام التشريق سواء كان ذلك عمدا ، أو لتعذر وجود مكان فيها ؟ (1) .
ج : المبيت في منى واجب على الصحيح ليلة إحدى عشرة ، وليلة اثنتي عشرة ، هذا هو الذي رجحه المحققون من أهل العلم على الرجال والنساء من الحجاج ، فإن لم يجدوا مكانا سقط عنهم ولا شيء عليهم ومن تركه بلا عذر فعليه دم .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ ، وفي جريدة ( الرياض ) في 11 \ 12 \ 1416 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/359)

205 - حكم ترك المبيت بمنى يومين أو ثلاثة
س : ما حكم من ترك المبيت في منى ثلاثة أيام أو اليومين المذكورين للمتعجل ؟ فهل يلزمه دم عن كل يوم فاته المبيت فيه في منى ، أم أنه عليه دم واحد فقط لكل الأيام الثلاثة التي لم يبت فيها بمنى ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج : من ترك المبيت بمنى أيام التشريق بدون عذر فقد ترك نسكا شرعه رسول الله صلى الله عليه وسلم بقوله وفعله وبدلالة ترخيصه لبعض أهل الأعذار مثل الرعاة وأهل السقاية ، والرخصة لا تكون إلا مقابل العزيمة ؛ ولذلك اعتبر المبيت بمنى أيام التشريق من واجبات الحج في أصح قولي أهل العلم ، ومن تركه بدون عذر شرعي فعليه دم ؛ لما ثبت عن ابن عباس رضي الله عنهما أنه قال : « من ترك نسكا أو نسيه فليهرق دما » (2) ويكفيه دم واحد عن ترك المبيت أيام التشريق ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) في1 \ 12 \ 1416 هـ .
(2) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/360)

س : ما الحكم إذا لم يستطع الحاج المبيت في منى أيام التشريق ؟ (1) .
ج : لا شيء عليه ؛ لقول الله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) سواء كان ترك المبيت لمرض ، أو عدم وجود مكان ، أو نحوهما من الأعذار الشرعية ، كالسقاة ، والرعاة ، ومن في حكمهما .
__________
(1) نشر في مجلة ( البحوث الإسلامية ) العدد السابع ، 1403 هـ .
(2) سورة التغابن الآية 16

(17/361)

206 - حكم من ترك المبيت بمنى ليلة واحدة لمرض
س : ما حكم من ترك المبيت في منى ليلة واحدة وهي ليلة الحادي عشر ، وذلك بأن كان الحاج مريضا ولم يستطع المبيت في منى تلك الليلة . ولكنه رمى الجمار نهارا بعد الزوال ، أي أنه رمى جمار يوم الحادي عشر من أيام التشريق مع جمار اليوم الثاني عشر في النهار بعد الزوال . فهل يلزمه دم في هذه الحالة ، حيث إنه ترك مبيت ليلة الحادي عشر بمنى ، مع العلم أنه بات ليلة الثاني عشر في منى ورمى الجمار بعد الزوال من ذلك اليوم ثم

(17/361)

ارتحل عن منى إلى مكة ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : ما دام ترك المبيت بمنى ليلة واحدة لعذر المرض فلا شيء عليه ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولأن النبي صلى الله عليه وسلم رخص للسقاة والرعاة في ترك المبيت بمنى من أجل السقي والرعي . والله أعلم .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1542 ) في 6 \ 1 \ 1417 هـ ، وفي جريدة ( الرياض ) في 30 \ 11 \ 1416 هـ .
(2) سورة التغابن الآية 16

(17/362)

207 - حكم من ترك المبيت بمنى لتعذر المكان
س : إذا لم يجد الحاج مكانا يبيت فيه بمنى فماذا يفعل ؟ وهل إذا بات خارج منى عليه شيء ؟ (1) .
ج : إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه ليالي منى فلم يجد شيئا فلا حرج عليه أن ينزل في خارجها لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولا فدية عليه من جهة ترك المبيت في منى ؛ لعدم قدرته عليه .
__________
(1) نشر في كتاب ( الدعوة ) الجزء الأول ص 128 .
(2) سورة التغابن الآية 16

(17/362)

سماحة الوالد الشيخ عبد العزيز بن باز وفقه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أسعد الله أوقاتكم بالصحة والعافية ، لدي سؤال يتعلق بالمبيت خارج منى في مزدلفة فما حكم المبيت في هذا الموقع ؟ وهل صحيح أن اتصال مخيمات الحجاج بعضهم مع بعض من منى إلى مزدلفة يعد من كان خارج منى بمنزلة من كان بداخل منى ؟ أفيدونا جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
المبيت في منى واجب من واجبات الحج ، على كل حاج مع القدرة إلا السقاة والرعاة ومن في حكمهما ، فمن عجز عن ذلك فلا شيء عليه ؛ لقوله الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وبذلك يعلم أن من لم يجد مكانا في منى فله أن ينزل خارجها في مزدلفة والعزيزية أو غيرهما ؛ للآية المذكورة وغير هذه الأدلة الشرعية إلا وادي محسر فإنه لا ينبغي النزول فيه ؛ لأن الرسول صلى الله عليه وسلم لما مر عليه أسرع في الخروج منه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال موجه من السائل خ . أ . ف . أجاب عنه سماحته في 17 \ 12 \ 1416 هـ .
(2) سورة التغابن الآية 16

(17/363)

س : نظرا لكون مكان المخيم خاضعا لتوزيع وزارة الحج والأوقاف ، وإمارة منطقة مكة حيث يتم توزيع الأراضي بمنى من قبلهم ، ولا يحق لأي مخيم رفض الأرض التي أعطيت له ولو كانت خارج حدود منى .
وحيث إن الوزارة تقول : إن منى لا تستوعب أعداد الحجاج المتزايدة وإنها تضيق بهم ، لذا فقد سلموا للحملة أرضا على حدود منى من الخارج ، علما بأننا حاولنا استبدال الأرض ولكن دون جدوى ، فوافقنا مضطرين على الموقع لما يتميز به من توفير كافة الخدمات ودورات المياه والكهرباء وغيرها .
فما الحكم الشرعي في هذا الأمر ؟ وما توجيه فضيلتكم لنا ولحجاجنا ؟ جزاكم الله خيرا (1) .
ج : لا حرج عليكم في ذلك ولا فدية لقول الله سبحانه :
{ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر ، فأتوا منه ما استطعتم » (3) . وفق الله الجميع .
__________
(1) سؤال موجه من السائل ع . ع . م . وقد صدر جوابه من مكتب سماحته في 30 \ 11 \ 1413 هـ برقم ( 2522 \ خ ) .
(2) سورة التغابن الآية 16
(3) رواه البخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم ( 7288 ) ، ومسلم في ( الحج ) باب فرض الحج مرة في العمر برقم ( 1337 ) .

(17/364)

208 - حكم الجلوس نهارا خارج منى في يوم العيد وأيام التشريق
س : هذا شخص أفاض من عرفات ، ثم رمى الجمرة الأولى ، ثم طاف وسعى فجلس في منزل بمكة حتى العصر ، ثم رجع لمنى وذبح هديه . هل عليه شيء في هذا الجلوس ؟ (1)
ج : لا حرج عليه في ذلك ، فمن جلس في مكة في نهار يوم العيد أو في أيام التشريق في بيته ، أو عند بعض أصحابه فلا حرج عليه في ذلك ، وإنما الأفضل البقاء في منى إذا تيسر ذلك ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، فإذا لم يتيسر له ذلك أو شق عليه ذلك ودخل مكة وأقام بها في النهار ثم رجع في الليل لمنى وبات فيها فلا بأس بهذا ولا حرج . أما الرمي في أيام التشريق فيكون بعد الزوال ولا يجوز قبله ، ومن رمى في الليل فلا بأس في اليوم الذي
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/365)

غابت شمسه لا عن اليوم المستقبل إذا لم يتيسر له الرمي بعد الزوال ، فإن تيسر قبل الغروب فهو أفضل .

(17/366)


رمي الجمار أيام التشريق - فتاوى ابن باز

باب صفة الحج والعمرة
( 9 ) رمي الجمار أيام التشريق
209 - حكم الرمي بالليل (1) .
إن وقت رمي الجمار أيام التشريق من زوال الشمس إلى غروبها ؛ لما رواه مسلم في صحيحه أن جابرا رضي الله قال : « رمى رسول الله صلى الله عليه وسلم يوم النحر ضحى ، ورمى بعد ذلك بعد الزوال » (2) ، وما رواه البخاري عن ابن عمر رضي الله عنهما أنه سئل عن ذلك فقال : كنا نتحين ، فإذا زالت الشمس رمينا (3) وعليه جمهور العلماء ، ولكن إذا اضطر إلى الرمي ليلا فلا بأس بذلك ، ولكن الأحوط الرمي قبل الغروب لمن قدر على ذلك ، أخذا بالسنة وخروجا من الخلاف ، وأما الحديث الصحيح الذي رواه البخاري في
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11563 ) في 22 \ 12 \ 1418 هـ .
(2) رواه البخاري معلقا في ( الحج ) باب رمي الجمار ، ومسلم في ( الحج ) باب بيان وقت استحباب الرمي برقم ( 1299 ) .
(3) رواه البخاري في ( الحج ) باب رمي الجمار برقم ( 1746 ) .

(17/367)

صحيحه عن ابن عباس رضي الله عنهما قال : « كان رسول الله صلى الله عليه وسلم يسأل يوم النحر بمنى فيقول : لا حرج فسأله رجل حلقت قبل أن أذبح قال : اذبح ولا حرج فقال رميت بعد ما أمسيت ، فقال : لا حرج » (1) . فهذا ليس دليلا على الرمي بالليل ؛ لأن السائل سأل النبي صلى الله عليه وسلم يوم النحر فقوله : " بعد ما أمسيت " أي بعد الزوال ، ولكن يستدل على الرمي بالليل بأنه لم يرد عن النبي صلى الله عليه وسلم نص صريح يدل على عدم جواز الرمي بالليل ، والأصل جوازه ، لكنه في النهار أفضل وأحوط ، ومتى دعت الحاجة إليه ليلا فلا بأس به في رمي اليوم الذي غابت شمسه إلى آخر الليل . أما اليوم المستقبل فلا يرمى عنه في الليلة السابقة له ما عدا ليلة النحر في حق الضعفة في النصف الأخير ، أما الأقوياء فالسنة لهم أن يكون رميهم جمرة العقبة بعد طلوع الشمس ، كما تقدم في الأحاديث الواردة في ذلك . والله أعلم .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/368)

س : هل يجوز رمي الجمرات الثلاث في أيام التشريق ليلا لمن ليس لديه عذر ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/368)

ج : يجوز الرمي بعد الغروب على الصحيح ، لكن السنة أن يرمي بعد الزوال قبل الغروب ، هذا هو الأفضل إذا تيسر ، وإذا لم يتيسر فله الرمي بعد الغروب على الصحيح .

(17/369)

210 - حكم من لم يرم اليوم الثاني عشر وهو ينوي التعجل
س : رجل حج هذا العام ولم يرم اليوم الثاني عشر وكان ينوي التعجل فماذا عليه ؟ (1) .
ج : عليه التوبة والاستغفار وعليه دم ، ذبيحة عن ترك الرمي ، وذبيحة عن ترك الوداع ؛ لأن الوداع لا يجزئ قبل الرمي . إذا كان وادع قبل الرمي لا يجزئ أما إذا كان وادع بعد ذهاب وقت الرمي فليس عليه شيء عن الوداع ، ولكن عليه ذبيحة تذبح في مكة للفقراء عن تركه الرمي في اليوم الثاني عشر .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/369)

211 - من بقي في منى حتى أدركه الليل من الليلة الثالثة عشرة لزمه المبيت والرمي
س : ما حكم من مكث يومين بعد العيد وبات ليلة اليوم الثالث ، هل يجوز له أن يرمي بعد طلوع الفجر أو بعد طلوع الشمس إذا بدت له ظروف قاسية ؟ (1) .
ج : من بقي في منى حتى أدركه الليل في الليلة الثالثة عشرة لزمه المبيت ، وأن يرمي بعد الزوال ، ولا يجوز له الرمي قبل الزوال كاليومين السابقين ، ليس له الرمي فيهما إلا بعد الزوال ؛ لأن الرسول صلى الله عليه وسلم بقي في منى اليوم الثالث عشر ولم يرم إلا بعد الزوال وقال : « خذوا عني مناسككم » (2) صلى الله عليه وسلم .
__________
(1) نشر في مجلة ( التوعية الإسلامية ) في الحج العدد ( 11 ) في 15 ذي الحجة عام 1400 هـ ، وفي العدد ( 6 ) في 27 ذي القعدة 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 102 .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/370)

212 - حكم من لم يستطع رمي الجمرات قبل غروب يوم الثالث عشر
س : لو لم يستطع أحد من الحجاج أن يرمي الجمرات يوم الثالث عشر ، وهذا آخر أيام التشريق إلا بعد الغروب هل يجزئه ذلك ؟ (1) .
ج : إذا غابت الشمس لم يبق رمي في اليوم الثالث عشر ، فإذا كان مقيما حتى جاء اليوم الثالث عشر في منى فعليه الرمي ، فإذا غابت الشمس ولم يرم فعليه دم ؛ لأن الرمي ينتهي بغروب الشمس يوم الثالث عشر .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/371)

213 - حكم الرمي قبل الزوال
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ح . ج . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
يا محب ، كتابكم الكريم المؤرخ في 17 \ 12 \ 1388 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حجك أنت وعائلتك المكونة من زوجتين وعدة أطفال ، وأنك في اليوم الثالث من أيام التشريق رجمت عن الجميع قبل الزوال بسبب أنك مصاب بمرض الربو ، ورغبتك في إفتائك عما يترتب عليك من كفارة كان معلوما (1) .
والجواب : لا يجوز الرجم قبل الزوال ؛ لأن النبي صلى الله عليه وسلم رمى بعد الزوال في جميع أيام التشريق ، وقال : « خذوا عني مناسككم » (2) ولذلك يلزمك دم عنك وعن كل
__________
(1) سؤال موجه من المستفتي م . ح . ج . أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية في شهر صفر سنة 1389 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/372)

فرد من أفراد عائلتك الذين حجوا معك ، والدم المذكور كالضحية سبع بدنة ، أو سبع بقرة ، أو ثني معز ، أو جذع ضأن عن كل واحد يذبح في الحرم ، ويقسم بين فقرائه ، فإن كنت لم تنو الحج عن بعض الأطفال فليس على من لم تنو عنه الحج شيء .
وفق الله الجميع للعلم النافع والعمل الصالح ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(17/373)

214 - حكم تأخير رمي الجمار إلى آخر يوم ورميها دفعة واحدة
س : هل يجوز رمي الجمرات في آخر أيام التشريق دفعة واحدة ، وفي فترة واحدة عن جميع أيام التشريق ؟ وإذا كان الأمر كذلك فكيف يكون الرمي ؟ ومتى ؟ ولمن ؟ (1) .
ج : المشروع للمؤمن في الحج أن يرمي كما رمى النبي صلى الله عليه وسلم في حجة الوداع ، فيرمي جمرة العقبة يوم العيد بسبع حصيات ، يكبر مع كل حصاة ، ثم يرمي يوم الحادي عشر الجمرات الثلاث بعد الزوال ، ويرمي كل واحدة بسبع حصيات ، يكبر مع كل حصاة ، ويبدأ بالتي تلي مسجد الخيف ، ثم الوسطى ، ثم جمرة العقبة التي تلي مكة ، وهي التي رماها يوم العيد ، ثم يرمي في اليوم الثاني عشر الجمار الثلاث بعد الزوال ، كما رماها في اليوم الحادي عشر ، والمشروع له أن يقف بعد رمي الجمرة الأولى في اليوم الحادي عشر ، واليوم الثاني عشر ، ويرفع يديه ويدعو ويجعلها عن يساره ، وهكذا بعد الثانية بعد الرمي يقف ويرفع يديه ويدعو ، ويجعلها عن
__________
(1) من ضمن الأسئلة الموجهة من مجلة ( الدعوة ) أجاب عنه سماحته في 9 \ 3 \ 1419 هـ .

(17/374)

يمينه ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك . أما الجمرة الثالثة وهي جمرة العقبة ، فإنه يرميها ولا يقف عندها للدعاء . ثم إن شاء تعجل قبل الغروب وتوجه إلى مكة ، وإن شاء بقي في منى ، وبات بها في الليلة الثالثة عشرة ، ورمى الجمرات الثلاث في اليوم الثالث عشر بعد الزوال ، كما رماها في اليوم الحادي عشر وفي اليوم الثاني عشر ، وهذا هو الأفضل إذا تيسر ذلك ؛ تأسيا بالنبي صلى الله عليه وسلم ؛ لأنه لم يتعجل ، ولو أخر الحاج رمي الحادي عشر والثاني عشر ورماها في اليوم الثالث عشر مرتبة بعد الزوال ، أجزأه ذلك ، ولكنه يعتبر مخالفا للسنة ، وعليه أن يرتبها فيبدأ برمي الحادي عشر في جميع الجمرات الثلاث مرتبة ، ثم يعود برميها عن اليوم الثاني عشر ، ثم يعود ويرميها عن الثالث عشر كما نص على ذلك كثير من أهل العلم . والله ولي التوفيق .

(17/375)

س : هل يجوز سماحة الشيخ للحاج أن يؤخر رمي جمار اليوم الأول من أيام التشريق واليوم الثاني إلى اليوم الثالث ؟ (1) .
ج : السنة أن يرمي الجمار الثلاث في اليوم الحادي عشر والثاني عشر يرمي كل جمرة بسبع حصيات يكبر مع كل حصاة ، يبدأ بالأولى التي تلي مسجد الخيف ، فيرميها بسبع حصيات يكبر
__________
(1) من ضمن الأسئلة المقدمة من مكتب جريدة ( الجزيرة ) بالسليل وأجاب عنه سماحته في يومي السبت 30 \ 11 والأحد 1 \ 12 \ 1418 هـ .

(17/375)

مع كل حصاة ، ثم يتقدم فيجعلها عن يساره ، ثم يرفع يديه مستقبلا القبلة ويدعو ، ثم يرمي الوسطى بسبع حصيات يكبر مع كل حصاة ، ثم يتقدم فيجعلها عن يمينه ويرفع يديه ويستقبل القبلة ويدعو ، ثم يرمي الجمرة الثالثة ، وهي التي تلي مكة ، وهي جمرة العقبة بسبع حصيات يكبر مع كل حصاة ، ولا يقف عندها . هذا هو المشروع الذي فعله النبي صلى الله عليه وسلم ، ومن أخر الرمي إلى اليوم الثالث ورتبه مبتدئا باليوم الأول ، ثم الثاني ، ثم اليوم الثالث أجزأه ذلك وليس عليه شيء ، لكنه قد خالف السنة . إلا من كان له عذر ، كالرعاة والمرضى .

(17/376)

س : هل يجوز للحاج رمي جمار أيام التشريق كلها في يوم واحد ، سواء كان ذلك اليوم هو أول يوم من أيام التشريق ، أو كان النحر مثلا أو كان آخر يوم من أيام التشريق ، ثم يبيت في منى اليومين أو الأيام الثلاثة بدون رمي ، حيث إنه قد رمى جميع الجمار في يوم واحد ، فهل يصح رميه هذا ؟ أم أنه لا بد من ترتيب رمي الأيام كل يوم على حدة حتى ينتهي من رمي الأيام الثلاثة ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج : رمي الجمار من واجبات الحج ، ويجب في يوم
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) في 1 \ 12 \ 1416 هـ .

(17/376)

العيد وأيام التشريق الثلاثة لغير المتعجل ، وفي اليومين الأولين من أيام التشريق للمتعجل ، ويرمي عن كل يوم بعد الزوال ؛ لفعل النبي صلى الله عليه وسلم وقوله : « خذوا عني مناسككم » (1) إلا يوم العيد فكله وقت رمي ، والأفضل أن يكون بعد طلوع الشمس إلا أهل الأعذار فلهم الرمي ليلا بعد نصف الليل من ليلة النحر . ولا يجوز تقديم رمي الجمار قبل وقته ، أما التأخير فيجوز عند الحاجة الشديدة كالزحام عند جمع من أهل العلم قياسا على الرعاة ؛ لأن النبي صلى الله عليه وسلم رخص لهم بأن يرموا رمي يومين في اليوم الثاني منهما وهو الثاني عشر ويرتب ذلك بالنية أولها يوم العيد ثم رمي اليوم الأول ثم الثاني ثم الثالث إن لم يتعجل ، ويكون طواف الوداع بعد ذلك ، والله أعلم .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/377)

215 - حكم من رمى الجمار دون ترتيب جهلا
س : رجل حج العام الماضي ، وفي آخر يوم رجم الكبير قبل الصغير ، فماذا عليه ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في منى يوم التروية سنة 1402 هـ .

(17/377)

ج : نرجو ألا يكون عليه شيء لأجل الجهل أو النسيان ؛ لأنه قد حصل المقصود وهو رمي الجمرات الثلاث ، لكنه نسي أو جهل الترتيب وقد قال الله سبحانه وتعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أن الله قال : « قد فعلت » (2) (3) والمعنى أن الله قد أجاب دعوة المؤمنين . ولكن من نسيه أو ذكر قبل فوات الوقت لزمه رمي الثانية ثم جمرة العقبة حتى يحصل بذلك الترتيب .
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(3) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/378)

216 - حكم من رمى الشاخص
س : رميت الجمرات وكانت في العمود التي في وسط الدائرة ولم أدر هل سقطت بالداخل أم لا ، هذا في الجمرة الكبرى فما الحكم ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/378)

ج : لا بد أن يعلم الحاج أن الحصى سقط في الحوض أو يغلب على ظنه ذلك ، أما إذا كان لا يعلم ولا يغلب على ظنه فإن عليه الإعادة في وقت الرمي ، وإذا مضى وقت الرمي ولم يعد فعليه دم يذبحه في مكة للفقراء ؛ لأنه في حكم التارك للرمي ، ولابد أن يتحقق وجود الحصى في الحوض ، أما الشاخص فلا يرمى وإنما الرمي في الحوض فقط ، وإذا لم يغلب على ظنه أنه وقع في الحوض فعليه دم إذا لم يكن أعاده ، أما إذا كان في وقت الرمي فيعيد ولا شيء عليه .
والدم ذبيحة تذبح في مكة للفقراء مع التوبة والاستغفار ، والرمي إذا فات وقته لا يقضى بعد نهاية غروب شمس الثالث عشر .

(17/379)

217 - من ترك الرمي فعليه دم
س : في الحج الماضي رمت زوجتي الجمرة الأولى ، والباقي قمت بالرمي عنها خوفا من الزحام ولم يكن هناك زحام ، فهل يصح حجها والحال ما ذكر ؟ (1) .
ج : الحج صحيح وعليها دم عن ترك الرمي يذبح في
__________
(1) سؤال موجه من السائل م . ع . أجاب عنه سماحته .

(17/379)

مكة ويوزع بين الفقراء .
والدم الواجب سبع بدنة ، أو سبع بقرة ، أو رأس من الغنم يجزئ في الأضحية وهو جذع ضأن ، أو ثني من المعز .

(17/380)

218 - التوكيل في الرمي لمن معها أطفال
س : حججت في العام الماضي ولله الحمد ، وقد رميت الجمرات عن زوجتي ولم تكن حاملا ولا مريضة ، وكان معنا أربعة أطفال صغار ، شاهدت الزحام فلم أرها تستطيع الرمي فهل يجوز التوكيل أم أنها تركت واجبا ؟ وماذا عليها الآن ؟ (1)
ج : إذا كان الحال كما ذكرتم فلا شيء عليها إذا كانت قد وكلتك في ذلك ؛ لأن تعاطيها الرمي مع الأطفال فيه خطر عظيم عليها وعلى الأطفال .
__________
(1) من برنامج ( نور على الدرب ) .

(17/380)

219 - الحكمة من رمي الجمرات
س : ما الحكمة من رمي الجمرات والمبيت في منى

(17/380)

ثلاثة أيام نأمل من فضيلتكم إيضاح الحكمة من ذلك ولكم الشكر ؟ (1) .
ج : على المسلم طاعة الرسول صلى الله عليه وسلم واتباع الشرع ، وإن لم يعرف الحكمة ، فالله أمرنا أن نتبع ما جاء به الرسول صلى الله عليه وسلم وأن نتبع كتابه ، قال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (2) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (3) وقال سبحانه : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) فإن عرفت الحكمة فالحمد لله ، وإن لم تعرف فلا يضر ذلك ، وكل ما شرعه الله هو لحكمة ، وكل ما نهى عنه هو لحكمة ، سواء علمناها أو جهلناها ، فرمي الجمار واضح بأنه إرغام للشيطان وطاعة لله عز وجل ، والمبيت في منى الله أعلم بحكمته سبحانه وتعالى ولعل الحكمة في ذلك تسهيل الرمي إذا بات في منى ليشتغل بذكر
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) سورة الأعراف الآية 3
(3) سورة الأنعام الآية 155
(4) سورة النساء الآية 59
(5) سورة الحشر الآية 7

(17/381)

الله ، ويستعد للرمي في وقته لو شاء الذهاب في الوقت المحدد للرمي حسبما يتناسب معه ، فلربما تأخر عن الرمي وربما فاته ، وربما شغل بشيء لو لم يبت بمنى . والله جل وعلا أعلم بالحكمة سبحانه وتعالى في ذلك .

(17/382)

220 - دعوة لعدم التعجل في رمي الجمرات (1) .
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ، ورئيس هيئة كبار العلماء ، والرئيس العام لإدارة البحوث العلمية والإفتاء حجاج بيت الله الحرام إلى ألا يتعجلوا في رمي الجمرات ، وأن يبتعدوا عن الزحام والرفق ببعضهم البعض ؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه .
جاء ذلك في إجابة سماحته عن سؤال " اليوم " حث فيها سماحته الجميع على ضرورة التراحم والتعاطف وعدم الإيذاء ، وبين سماحته أن رمي الجمرات من واجبات الحج ، وقد قال النبي صلى الله عليه وسلم : « خذوا عني مناسككم » (2) وقال : إن الواجب على كل حاج أن يرمي الجمرة إذا استطاع إلا إذا كان عاجزا وكبير السن ، فإنه يوكل من يرمي عنه ، ومثل الطفل يرمي عنه وليه ، والمشروع للمؤمنين عدم التزاحم والرفق
__________
(1) نشر في جريدة ( اليوم ) في يوم الثلاثاء 13 \ 12 \ 1416 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/383)

ببعضهم البعض ، كل واحد يرفق بأخيه فلا يظلمه ؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه ، وإذا شق عليه الرمي في أول الزوال فعليه أن يتأخر ويرمي في العصر أو في الليل ، والحمد لله كله رمي إلى طلوع الفجر من الزوال إلى آخر الليل ، ويوم العيد كله رمي ويوم الحادي عشر والثاني عشر يرمي بعد الزوال إلى آخر الليل .
واختتم سماحته تصريحه سائلا الله سبحانه وتعالى التوفيق والهداية لحجاج بيت الله ولكافة المسلمين .

(17/384)

221 - المراد باليومين للمتعجل
س : بعض الناس يمكثون بمنى ليلة واحدة وهي ليلة الحادي عشر ويرمون الثاني عشر في يوم الحادي عشر ويظنون أنهم قد مكثوا يومين ، وذلك لأنهم يحسبون يوم العيد يوما من أيام التشريق ، فيقولون نحن قد رمينا يوم العيد ( يوم النحر ) واليوم الثاني الذي بعده وهو يوم الحادي عشر ، ويقولون إن هذين يومان استنادا إلى الآية الكريمة في قوله تعالى : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ } (1) وبذلك يغادرون منى يوم الحادي عشر بعد أن يكونوا قد رموا اليوم الثاني عشر في يوم الحادي عشر ، ويتركون بيات يوم الثاني عشر في منى ، فهل هذا يجوز شرعا ؟ وهل يصح للإنسان أن يحسب يوم العيد من اليومين ، أم أنهم قد رموا يوم الثاني عشر في يوم الحادي عشر ثم انصرفوا من منى ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (2) .
__________
(1) سورة البقرة الآية 203
(2) نشر في مجلة ( الدعوة ) العدد ( 1538 ) الخميس 1 ذي الحجة 1416 هـ .

(17/385)

ج : المراد باليومين اللذين أباح الله جل وعلا للمتعجل الانصراف من منى بعد انقضائهما هما ثاني وثالث العيد ؛ لأن يوم العيد يوم الحج الأكبر ، وأيام التشريق هي ثلاثة أيام تلي يوم العيد ، وهي محل رمي الجمرات ، وذكر الله جل وعلا ، فمن تعجل انصرف قبل غروب الشمس يوم الثاني عشر ، ومن غربت عليه الشمس في هذا اليوم وهو في منى لزمه المبيت والرمي في اليوم الثالث عشر ، وهذا هو الذي فعله النبي صلى الله عليه وسلم وأصحابه ، والمنصرف في اليوم الحادي عشر قد أخل بما يجب عليه من الرمي ، فعليه دم يذبح في مكة للفقراء ، أما تركه المبيت في منى ليلة الثاني عشر فعليه عن ذلك صدقة بما يتيسر مع التوبة والاستغفار عما حصل منه من الخلل والتعجل في غير وقته ، وإن فدى عن ذلك كان أحوط لما فيه من الخروج من الخلاف ؛ لأن بعض أهل العلم يرى عليه دما بترك ليلة واحدة من ليلتي الحادي عشر والثاني عشر بغير عذر شرعي .

(17/386)

222 - وقت النفر من منى
س : متى يبدأ الحاج بالنفير من منى ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411هـ ، وفي جريدة ( الرياض ) بتاريخ 11 \ 12 \ 1416 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/386)

ج : يبدأ الحاج بالنفير من منى إذا رمى الجمرات يوم الثاني عشر بعد الزوال فله الرخصة أن ينزل من منى .
وإن تأخر حتى يرمي الجمرات في اليوم الثالث عشر بعد الزوال فهو أفضل .

(17/387)

س : جماعة في وقت الحج ، وبعد رمي الجمرات لليوم الثاني عشر نووا الخروج من منى ، ولكن لم يستطيعوا الخروج إلا بعد غروب الشمس بوقت ، نظرا للزحام فهل يلزمهم المبيت لأداء الرمي من غد ؟ (1)
ج : إذا كان الغروب أدركهم وقد ارتحلوا فليس عليهم مبيت ، وهم في حكم النافرين قبل الغروب ، أما إن أدركهم الغروب قبل أن يرتحلوا ، فالواجب عليهم أن يبيتوا تلك الليلة ، أعني ليلة ثلاث عشرة ، وأن يرموا الجمار بعد الزوال في اليوم الثالث عشر ، ثم بعد ذلك ينفرون متى شاءوا ؛ لأن الرمي الواجب قد انتهى في اليوم الثالث عشر وليس عليهم حرج في المبيت في منى أو مكة ، ولا رمي عليهم بعد رمي
__________
(1) من ضمن الأسئلة الموجهة من السائل س . ع . ح . وأجاب عنه سماحته في 20 \ 9 \ 1395 هـ .

(17/387)

اليوم الثالث عشر سواء باتوا في مكة ، أو في منى . وأسأل الله أن يمنحنا وإياكم الفقه في دينه ، والثبات عليه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(17/388)


طواف الوداع - فتاوى ابن باز

باب صفة الحج والعمرة
( 10 ) طواف الوداع
223 - حكم طواف الوداع
س : هل طواف الوداع واجب على من أراد الخروج من مكة المكرمة في أي حالة أو مستحب أو سنة ؟ (1) .
ج : طواف الوداع في وجوبه خلاف بين العلماء ، والصحيح أنه واجب في حق الحاج ومستحب في حق المعتمر ؛ لقول النبي صلى الله عليه وسلم للناس في حجة الوداع : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) . رواه مسلم ، وفي الصحيحين عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف
__________
(1) فتوى صدرت من مكتب سماحته ، عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 )

(17/389)

عن المرأة الحائض » (1) وبذلك تعلم حكم طواف الوداع من هذين الحديثين الشريفين والعمرة تشبه الحج ؛ لأنها حج أصغر . والحائض لا وداع عليها وهكذا النفساء ؛ لأنها مثلها في الحكم . والله الموفق .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/390)

224 - طواف الوداع خاص بالمسافر إلى أهله
س : إذا أدى الحاج العمرة وخرج بعد ذلك لزيارة أقربائه خارج الحرم ، هل يلزمه طواف الوداع ؟ وهل عليه شيء في ذلك ؟ (1) .
ج : ليس على المعتمر وداع إذا أراد الخروج خارج الحرم في ضواحي مكة وهكذا الحاج ، لكن متى أراد السفر إلى أهله أو غير أهله شرع له الوداع ، ولا يجب عليه لعدم الدليل ، وقد خرج الصحابة رضي الله عنهم وأرضاهم الذين حلوا من عمرتهم إلى منى وعرفات ولم يؤمروا بطواف الوداع أما
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 130 ، وفي ( المجلة العربية ) جمادى الأولى لعام 1412 هـ .

(17/390)

الحاج فيلزمه طواف الوداع عند مغادرته مكة مسافرا إلى أهله أو غير أهله لقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (1) متفق عليه ، وقوله أمر الناس يعني بذلك أن النبي صلى الله عليه وسلم أمرهم ، ولهذا جاء في الرواية الأخرى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم . ومن هذا الحديث يعلم أن الحائض ليس عليها وداع لا في الحج ولا في العمرة ، وهكذا النفساء . لأنها مثلها في الحكم عند أهل العلم .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/391)

س : أنا مقيم وأعمل في الرياض ، وكل سنة أذهب إلى مكة مع عائلتي ، وشاء الله تعالى أن تم لي الحج وحدي فأرسلت زوجتي وأولادي إلى بيت أهلها في جدة ، وعندما انتهيت من الحج قمت بطواف الإفاضة والسعي ثم نزلت إلى مكة . فهل يجوز لي الذهاب إلى جدة

(17/391)

( دون طواف الوداع ) لإحضار زوجتي وأولادي ، والجلوس في مكة إلى حين السفر إلى الرياض حيث إقامتي وعملي ؟ (1)
ج : يجوز لك الذهاب إلى جدة لإحضار أهلك إلى مكة قبل طواف الإفاضة والسعي في أيام منى ، وليس عليك طواف وداع ، حتى ترمي الجمار يوم الثاني عشر بعد الزوال ، فإذا أردت الخروج إلى جدة أو غيرها فعليك أن تطوف للوداع إذا كنت قد طفت طواف الإفاضة والسعي .
أما إذا كنت لم تطف طواف الإفاضة ولم تسع ، فلا حرج أن تذهب إلى جدة لإحضار زوجتك إلى مكة ، وليس عليك طواف وداع ؛ لأنك والحال ما ذكر لم تكمل الحج ، وطواف الوداع إنما يجب بعد إتمام مناسك الحج إذا أراد الحاج السفر إلى بلده أو إلى غيره ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) أخرجه مسلم في صحيحه ، ولقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا أنه خفف عن المرأة
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة ) .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/392)

الحائض » (1) متفق على صحته . والنفساء مثل الحائض ليس عليهما طواف وداع .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/393)

س : هل على أهل مكة طواف وداع خلاف طواف الإفاضة ؟ (1)
ج : ليس على أهل مكة طواف وداع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ب . ب . ص . أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/393)

325 - من ترك طواف
الوداع فعليه دم مع التوبة والاستغفار
س : ما حكم من ترك طواف الوداع ، وهل يجوز للحاج أن يوكل أحدا عنه بذلك ؟ (1)
ج : من ترك طواف الوداع عليه التوبة والاستغفار ، وعليه دم يذبح في مكة المكرمة ويطعم فقراءها مع التوبة
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) يوم الثلاثاء 10 ذي الحجة 1418 هـ .

(17/393)

والاستغفار ، وليس له التوكيل ، وأن يطوف بنفسه .

(17/394)

س : قبل سبع سنين حججنا وتركنا طواف الوداع ، ورجعنا إلى جدة فهل حجنا صحيح وماذا يلزمنا ؟ (1)
ج : الحج صحيح ، ولكن أسأتم في ترك الوداع ؛ لأن الرسول صلى الله عليه وسلم أمر الحاج بالوداع قال صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) ، وهذا خطاب للحجاج يشمل أهل جدة وغيرهم ، فالواجب على جميع أهل البلدان - سواء في جدة أو الطائف وغيرهم - أن يودعوا البيت ، وقد تسامح بعض العلماء في هذا بالنسبة لمن منزله دون مسافة قصر كأهل بحرة وأشباههم ، وقالوا إنه لا وداع عليه ، والأحوط لكل من كان خارج الحرم أن يودع إذا انتهى حجه ، وأهل جدة بعيدون وهكذا أهل الطائف فالواجب عليهم أن يودعوا قبل أن يخرجوا ؛ لأنهم يشملهم الحديث ، وعليهم دم يذبح في مكة عن كل واحد منهم ترك طواف الوداع توزع على الفقراء شاة أو سبع بدنة ، أو سبع بقرة .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد التاسع عام 1409 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/394)

س : هل يجوز للحاج أن يسافر إلى جدة دون أن يطوف طواف الوداع ؟ وما الذي يلزم من فعل ذلك ؟ (1)
ج : لا يجوز للحاج أن ينفر من مكة بعد الحج إلا بعد طواف الوداع ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم في الصحيحين من حديث ابن عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) فلا يجوز لأهل جدة ، ولا لأهل الطائف ولا غيرهم الخروج من مكة بعد الحج إلا بعد الوداع ، فمن سافر قبل الوداع فإن عليه دما ؛ لكونه ترك واجبا ، وقيل في ذلك أقوال أخرى ، ولكن هذا هو الصواب عند أهل العلم في هذه المسألة . وقال بعض أهل العلم لو رجع بنية طواف الوداع أجزأه ذلك وسقط عنه الدم ، ولكن هذا فيه نظر ، والأحوط
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الثامن في 5 \ 12 \ 1404 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/395)

للمؤمن ما دام سافر مسافة قصر ولم يودع البيت فإن عليه دما يجبر به حجه .

(17/396)

س : هل يجوز الخروج بعد الحج إلى جدة بدون وداع ، وإن خرج ولم يودع فما الحكم ؟ (1)
ج : الخروج بعد الحج إلى جدة بدون وداع فيه تفصيل ، أما من كان من سكان جدة فليس لهم الخروج إلا بوداع بدون شك ؛ لعموم الحديث الصحيح ، وهو قول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم ، وقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) متفق عليه ، وأما من خرج إليها لحاجة وقصده الرجوع إلى مكة ؛ لأنها محل إقامته أيام الحج ، فهذا فيه نظر وشبهة ، والأقرب أنه لا ينبغي له الخروج إلا بوداع عملا بعموم الحديث
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ع . ع . ع . أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/396)

المذكور ، ويكفيه هذا الوداع عن وداع آخر إذا أراد الخروج إليها مرة أخرى ؛ لكونه قد أتى بالوداع المأمور به ، لكن إذا أراد الخروج إلى بلاده فالأحوط له أن يودع مرة أخرى للشك في إجزاء الوداع الأول ، أما من ترك الوداع ففيه تفصيل ، فإن كان من النوع الأول ، فالأقرب أن عليه دما ؛ لكونه ترك نسكا واجبا ، وقد قال ابن عباس رضي الله عنهما : من ترك نسكا أو نسيه فليهرق دما (1) فهذا الأثر هو عمدة من أوجب الدم في سائر واجبات الحج ، وهو أثر صحيح ، وقد روي مرفوعا إلى النبي صلى الله عليه وسلم ولكن الموقوف أصح ، والأقرب أنه في حكم الرفع ؛ لأن مثل هذا الحكم يبعد أن يقوله ابن عباس من جهة رأيه ، والله سبحانه وتعالى أعلم ، وأما إن كان من النوع الثاني : وهو الذي خرج إلى جدة أو الطائف أو نحوهما لحاجة ، وليسا بلده وإنما خرج إليهما لحاجة عارضة ونيته الرجوع إلى مكة ثم الوداع إذا أراد الخروج إلى بلده ، فهذا لا يظهر لي لزوم الدم له ، فإن فدى على سبيل الاحتياط فلا بأس ، والله أعلم .
__________
(1) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/397)

س : نحن من سكان جدة قدمنا العام الماضي للحج ، وأكملنا جميع المناسك ما عدا طواف الوداع ، فقد أجلناه

(17/397)

إلى نهاية شهر ذي الحجة ، وبعد أن خف الزحام عدنا ، هل حجنا صحيح ؟ (1)
ج : إذا حج الإنسان وأخر طواف الوداع إلى وقت آخر فحجه صحيح ، وعليه أن يطوف للوداع عند خروجه من مكة ، فإن كان في خارج مكة كأهل جدة وأهل الطائف والمدينة وأشباههم فليس له النفير حتى يودع البيت بطواف سبعة أشواط حول الكعبة فقط ليس فيه سعي ؛ لأن الوداع ليس فيه سعي بل طواف فقط ، فإن خرج ولم يودع البيت فعليه دم عند جمهور أهل العلم ، يذبح في مكة ويوزع على الفقراء والمساكين وحجه صحيح كما تقدم ، هذا هو الذي عليه جمهور أهل العلم ، فالحاصل أن طواف الوداع نسك واجب في أصح أقوال أهل العلم ، وقد ثبت عن ابن عباس رضي الله عنه أنه قال : " من ترك نسكا أو نسيه فليهرق دما " (2) وهذا نسك تركه الإنسان عمدا ، فعليه أن يريق دما يذبحه في مكة للفقراء والمساكين ، وكونه يرجع بعد ذلك لا يسقطه عنه ، هذا هو المختار ، وهذا هو الأرجح عندي والله أعلم .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الثامن في 5 \ 12 \ 1404 هـ .
(2) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/398)

226 - حكم من سافر ولم يكمل طواف الوداع
س : امرأة كبيرة في السن عليها طواف وداع ، ولكنها طافت ثلاثة أشواط ولم تتم الباقي نظرا لتعبها وشدة الزحام في الحج وقرب وقت سفرها بالطائرة ، فماذا يجب عليها ؟ (1) جزاكم الله خيرا .
ج : على كل محرم بالحج أو العمرة ، أن يطوف الطواف الواجب ، ولو محمولا أو في عربة ، وليس له ترك الطواف ولا شيء منه ، وهكذا السعي ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولما ثبت عن أم سلمة رضي الله عنها ، أنها اشتكت للنبي صلى الله عليه وسلم عجزها عن الطواف ماشية لمرضها فأمرها أن تطوف وهي راكبة ، وإذا سافر الرجل والمرأة ولم يطف طواف الوداع بعد الحج فعليه التوبة إلى الله سبحانه مع الفدية ، وهي ذبيحة تذبح في مكة توزع على الفقراء ويجزئ فيها ما يجزئ في الأضحية ، وهو رأس من الغنم أو سبع بدنة ، أو سبع بقرة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة ) .
(2) سورة التغابن الآية 16

(17/399)

س : حجت والدتي عن والدها ، وعند طواف الوداع كان حالها لا يساعد على إتمامه بسبب شدة الزحام والمرض ، فقال لها بعضهم لا تطوفي وتكتفي بقراءة الفاتحة لوالدها ، وفعلت ذلك معتمدة على فتوى هذا الجاهل ، فهل يجزئ أن أطوف عنها الآن طواف وداع أم لا ؟ (1)
ج : هذه فتوى باطلة وغلط ، وطواف الوداع واجب ولا تجزئ عنه الفاتحة بل هذا جهل صرف ، وعليها دم عن ترك الوداع ؛ لأنه واجب ، والواجب يفدى بدم إذا تركه المحرم ولم يتمكن من أدائه وسافر ، فإنه يفديه بدم يذبح بمكة ويوزع بين الفقراء بدلا عن تركه طواف الوداع ، ولا يجزئ طوافك عنها ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد التاسع عام 1401هـ .

(17/400)

227 - وداع الحائض والنفساء
س : كيف يتم وداع الحائض والنفساء ؟ (1)
ج : ليس على الحائض والنفساء وداع ؛ لما ثبت عن ابن
__________
(1) نشر في كتاب ( الدعوة ) الجزء الأول ص 137 .

(17/400)

عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا أنه خفف عن المرأة الحائض » (1) ، متفق عليه . والنفساء في حكمها عند أهل العلم .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/401)

228 - التأخر اليسير عن السفر بعد طواف الوداع يعفي عنه
س : حججت العام الماضي والحمد لله ، وعندما أخذت طواف الوداع قبل المغرب بساعة . بعد صلاة العشاء خرجت ، ولظرف غير مقصود تأخرت ، فهل يلزمني شيء ؟ (1) أرجو التوجيه جزاكم الله خيرا .
ج : الحمد لله ، والصلاة والسلام على رسول الله ، وبعد :
فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال للحجاج : « لا ينفرن أحد منكم حتى يكون آخر عهده
__________
(1) من برنامج ( نور على الدرب ) الشريط الثاني .

(17/401)

بالبيت » (1) خرجه مسلم في صحيحه ، وقال ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) متفق عليه .
وقوله : " أمر الناس " يعني أمرهم النبي صلى الله عليه وسلم فلا يجوز للحاج أن يخرج من مكة إلا بعد طواف الوداع إذا أراد السفر إلى بلده ، أو إلى بلاد أخرى ، وإذا ودع قبل الغروب ثم جلس بعد المغرب لحاجة أو لسماع الدرس أو ليصلي العشاء فلا حرج في ذلك ، فالمدة اليسيرة يعفي عنها . وقد طاف النبي صلى الله عليه وسلم في حجة الوداع طواف الوداع في آخر الليل ، ثم صلى بالناس الفجر ثم سافر بعد ذلك عليه الصلاة والسلام . فالتخلف اليسير يعفي عنه بعد الوداع ، وإذا كنت سافرت بعد العشاء فلا حرج في ذلك ، أما إن كنت أقمت إقامة طويلة فينبغي لك أن تعيد طواف الوداع ، وإن كنت لم تعد طواف الوداع فلا حرج عليك إن شاء الله ؛ لأن المدة
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/402)

وإن كان فيها بعض الطول إلا أنها مغتفرة إن شاء الله من أجل الجهل بواجب المبادرة والمسارعة إلى الخروج بعد طواف الوداع .

(17/403)

229 - التأخر إلى ما بعد
ذي الحجة لا يؤثر على طواف الوداع
س : حججت هذا العام وسأتأخر في العودة إلى ما بعد ذي الحجة هل هذه الإقامة الطويلة بعد الحج لا تؤثر على طواف الوداع جزاكم الله خيرا (1) .
ج : هذه المدة لا تؤثر ؛ لأن طواف الوداع إنما يشرع عند عزم الحاج على الخروج من مكة ؛ لقول النبي صلى الله عليه وسلم - يخاطب الحجاج في حجة الوداع - : « لا ينفرن أحد منكم حتي يكون آخر عهده بالبيت » (2) أخرجه مسلم في صحيحه . ولقول ابن عباس رضي الله عنهما : « أمر الناس -
__________
(1) من ضمن أسئلة موجهة لسماحته بعد درس ألقاه في المسجد الحرام في 25 \ 12 \ 1418 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/403)

يعني الحاج - أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (1) متفق عليه . ومن هذا الحديث يعلم أن الحائض ليس عليها وداع وهكذا النفساء ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/404)


صفة الزيارة - فتاوى ابن باز

باب صفة الحج والعمرة
( 11 ) صفة الزيارة
230 - ما يفعله الزائر للمدينة المنورة
س : ما الذي ينبغي للحاج أن يفعله بالمدينة ، وما الفرق بين زيارة قبر الرسول صلى الله عليه وسلم والطواف به ؟ (1)
ج : السنة لمن زار المدينة أن يقصد المسجد ويصلي فيه ركعتين أو أكثر ، ويكثر من الصلاة فيه ، ويكثر من ذكر الله وقراءة القرآن وحضور حلقات العلم ، وإذا تيسر له أن يعتكف ما شاء الله فهذا حسن ، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه .
هذا ما يشرع لزائر المدينة ، وإذا أقام بها أوقاتا يصلي بالمسجد النبوي فذلك خير عظيم ؛ لأن النبي صلى الله عليه
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 139 .

(17/405)

وسلم قال : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) فالصلاة في مسجده صلى الله عليه وسلم مضاعفة . أما ما شاع بين الناس من أن الزائر يقيم ثمانية أيام حتى يصلي أربعين صلاة فهذا وإن كان قد روي في بعض الأحاديث : « إن من صلى فيه أربعين صلاة كتب الله له براءة من النار ، وبراءة من النفاق » (2) إلا أنه حديث ضعيف عند أهل التحقيق لا تقوم به الحجة ؛ لأنه قد انفرد به إنسان لا يعرف بالحديث والرواية ، ووثقه من لا يعتمد على توثيقه إذا انفرد ، فالحاصل أن الحديث الذي فيه فضل أربعين صلاة في المسجد النبوي حديث ضعيف لا يعتمد عليه . والزيارة ليس لها حد محدود ، وإذا زارها ساعة أو ساعتين ، أو يوما أو يومين ، أو أكثر من ذلك فلا بأس .
ويستحب للزائر أن يزور البقيع ويسلم على أهله ويدعو لهم بالمغفرة والرحمة ، ويستحب له أن يزور الشهداء ويدعو لهم بالمغفرة والرحمة . ويستحب له أيضا أن يتطهر في بيته
__________
(1) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أنس بن مالك برقم ( 12173 ) .

(17/406)

ويحسن الطهور ثم يزور مسجد قباء ويصلي فيه ركعتين كما كان النبي يزوره عليه الصلاة والسلام ، أما الطواف بمنبر النبي فهذا لا يجوز ، وإذا طاف بقصد التقرب إلى النبي فهذا شرك بالله عز وجل ، فالطواف عبادة حول الكعبة لا تصلح إلا لله وحده ، ومن طاف بقبر النبي صلى الله عليه وسلم أو قبر غيره من الناس يتقرب إليهم بالطواف صار مشركا بالله عز وجل ، وإن ظن أنه طاعة لله ، وفعله من أجله يتقرب به إليه صار بدعة ، وهكذا حكم الطواف عند قبر غير النبي صلى الله عليه وسلم مثل قبر الحسين ، أو البدوي في مصر ، أو ابن عربي في الشام أو قبر الشيخ عبد القادر الجيلانى ، أو موسى الكاظم في العراق ، أو غير ذلك .
وينبغي أن نفرق بين الزيارة للميت وبين عبادة الله وحده ، فالعبادة لله وحده ، والميت يزار لتذكر الآخرة أو الزهد في الدنيا والدعاء والترحم عليه ، أما أنه يعبد من دون الله ، أو يدعى من دون الله ، أو يستغاث به أو ما أشبه ذلك ، فذلك لا يجوز بل هو من المحرمات الشركية . ونسأل الله لنا ولجميع المسلمين العافية من ذلك ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/407)

231 - صفة السلام على رسول الله صلى الله عليه وسلم
س : ما حكم السلام على رسول الله صلى الله عليه وسلم للزائر للمسجد النبوي ؟ وهل هناك صفة للسلام عليه صلى الله عليه وسلم أمام قبره واستدبار القبلة ؟ (1)
ج : بسم الله ، والحمد لله ، يسن لمن زار المدينة أن يزور المسجد النبوي ويصلي فيه ، وإذا تيسر له أن يصلي في الروضة كان أفضل ، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما ، والسنة أن يستقبل الزائر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما حين السلام عليهم ويقول : السلام عليك يا رسول الله ورحمة الله عليك وبركاته . وإن دعا له صلى الله عليه وسلم كأن يقول : جزاك الله عن أمتك خيرا ، وضاعف لك الحسنات ، وأحسن إليك كما أحسنت إلى الأمة . فلا حرج في ذلك . وهكذا لو قال : أشهد أنك قد بلغت الرسالة ، وأديت الأمانة ، ونصحت الأمة ، وجاهدت في الله حق الجهاد . فلا حرج في ذلك ؛ لأن هذا كله حق ، ثم يسلم على صاحبيه رضي الله عنهما ، ويدعو لهما
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1394 ) في 8 \ 11 \ 1413 هـ .

(17/408)

بالدعوات المناسبة .
أما إذا أراد الدعاء لنفسه ، فإنه يتحول لمكان آخر ويستقبل القبلة ويدعو كما نص على ذلك أهل العلم . ويستحب للمسلم زيارة المسجد النبوي قصدا من بلاده أو غيرها ، كما شرع له زيارة المسجد الحرام وزيارة المسجد الأقصى إذا تيسر ذلك ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) وقال عليه الصلاة والسلام : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام ، والصلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة » (2) وبذلك يعلم أن الصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه ما عدا المسجد النبوي . وجاء عنه صلى الله عليه وسلم أن الصلاة في المسجد الأقصى أفضل من خمسمائة صلاة فيما سواه ، والمعنى غير المسجد الحرام والمسجد النبوي ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .
(2) رواه الإمام أحمد في ( أول مسند المدنيين ) حديث عبد الله بن الزبير بن العوام برقم ( 15685 ) .

(17/409)

س : ما هي كيفية زيارة قبر النبي صلى الله عليه وسلم ؟ (1)
ج : يزوره ويصلي ويسلم عليه ، والسنة أن يستقبل القبر ويسلم عليه ثم يسلم على صاحبيه رضي الله عنهما ، وإذا أراد الدعاء لنفسه فإنه يستقبل القبلة في مكان آخر .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام .

(17/410)

س : إذا سافر الإنسان إلى المدينة المنورة فهل يلزمه السلام على رسول الله صلى الله عليه وسلم وصاحبيه رضي الله عنهما أم لا ؟ وإذا أراد السلام عليهم فما هي الطريقة الصحيحة لذلك . أقصد : هل لا بد من المبادرة بالسلام عليهم ، أو أنه لا بأس من تأخيره ، وهل لا بد من الدخول من خارج المسجد ليكونوا عن يمينه أو لا بأس بسلامه عليهم وهو خارج من المسجد وهم بذلك سيكونون عن شماله ، وما هي الصيغة الشرعية للسلام ، وهل يتساوى في ذلك الرجل والمرأة ؟ أرشدونا جزاكم الله خيرا (1) .
ج : السنة لمن زار المدينة المنورة أن يبدأ بالمسجد النبوي ، فيصلي فيه ركعتين والأفضل أن يكون فعلهن في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(17/410)

الروضة النبوية إذا تيسر ذلك ؛ لقول النبي صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض الجنة » (1) . ثم يأتي القبر الشريف فيسلم على النبي صلى الله عليه وسلم وعلى صاحبيه : أبي بكر وعمر رضي الله عنهما ، من قبل القبلة ، يستقبلهما استقبالا ، وصفة السلام أن يقول : السلام عليك يا رسول الله ورحمة الله وبركاته ، وإن زاد فقال : صلى الله وسلم عليك وعلى آلك وأصحابك ، وجزاك الله عن أمتك خيرا ، اللهم آته الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته ، فلا بأس ، ثم يتأخر عن يمينه قليلا ، فيسلم على الصديق فيقول : السلام عليك يا أبا بكر ورحمة الله وبركاته رضي الله عنك ، وجزاك عن أمة محمد خيرا ، ثم يتأخر قليلا عن يمينه ثم يسلم على عمر رضي الله عنه مثل سلامه على الصديق رضي الله عنهما . وقد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) وثبت عنه صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد
__________
(1) صحيح البخاري الجمعة (1137),صحيح مسلم الحج (1390),سنن النسائي المساجد (695),مسند أحمد بن حنبل (4/39),موطأ مالك النداء للصلاة (463).
(2) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .

(17/411)

الحرام » (1) متفق عليه . وثبت عنه صلى الله عليه وسلم أنه قال : « زوروا القبور فإنها تذكركم الآخرة » (2) وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (3) وهذه الزيارة خاصة بالرجال أما النساء فلا تجوز لهن زيارة القبور ؛ لأنه صلى الله عليه وسلم لعن زائرات القبور ، ويدخل في ذلك قبره صلى الله عليه وسلم وغيره ، لكن يشرع للرجال والنساء جميعا الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم في كل مكان لعموم قول الله سبحانه : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقول النبي
__________
(1) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .
(2) رواه مسلم في ( الجنائز ) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم ( 976 ) ، وابن ماجه في ( الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569 ) .
(3) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء ؟ لأهلها برقم ( 975 ) .
(4) سورة الأحزاب الآية 56

(17/412)

صلى الله عليه وسلم : « من صلى علي واحدة صلى الله عليه بها عشرا » (1) والأحاديث في فضل الصلاة على النبي صلى الله عليه وسلم كثيرة . ولا حرج على النساء في الصلاة في مسجده صلى الله عليه وسلم وغيره من المساجد ، لكن بيوتهن خير لهن وأفضل لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (2) ، ولأن ذلك أستر لهن وأبعد عن الفتنة منهن وبهن ، والله الموفق .
__________
(1) رواه مسلم في ( الصلاة ) باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد برقم ( 408 ) .
(2) رواه البخاري في ( الجمعة ) باب هل على من لم يشهد الجمعة غسل برقم ( 900 ) ، ومسلم في ( الصلاة ) باب خروج النساء إلى المساجد برقم ( 442 ) .

(17/413)

232 - زيارة المسجد النبوي سنة
س : يعتقد بعض الحجاج أنه إذا لم يتمكن الحاج من زيارة المسجد النبوي فإن حجه ينقص ، فهل هذا صحيح ؟ (1)
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1246 ) في 28 \ 11 \ 1410 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي هذا المجموع الجزء ( 6 ) ص 321 .

(17/413)

ج : الزيارة للمسجد النبوي سنة وليست واجبة ، وليس لها تعلق بالحج ، بل السنة أن يزار المسجد النبوي في جميع السنة ، ولا يختص ذلك بوقت الحج ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) متفق عليه ، ولقوله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (2) متفق عليه ، وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين ، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه : أبي بكر وعمر رضي الله عنهما ، كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم والدعاء لهم والترحم عليهم كما كان النبي صلى الله عليه وسلم يزورهم . وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .
(2) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .

(17/414)

لاحقون ، نسأل الله لنا ولكم العافية » (1)
وفي رواية عنه صلى الله عليه وسلم أنه « كان يقول إذ زار البقيع : يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (2) ويشرع أيضا لمن زار المسجد النبوي أن يزور مسجد قباء ويصلي فيه ركعتين ؛ لأن النبي صلى الله عليه وسلم كان يزوره كل سبت ويصلي فيه ركعتين ، وقال عليه الصلاة والسلام : « من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة » (3) هذه هي المواضع التي تزار في المدينة المنورة ، أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ، ولا دليل عليه . والمشروع للمؤمن دائما هو الاتباع دون الابتداع . والله ولي التوفيق .
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 975 ) .
(2) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور برقم ( 974 ) .
(3) رواه ابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء في الصلاة في مسجد قباء برقم ( 1412 ) .

(17/415)

233 - زيارة قبر الرسول صلى الله عليه وسلم
س : أرجو الإفادة عن صحة الأحاديث الآتية :
الأول : « من حج البيت ولم يزرني فقد جفاني » .
الثاني : « من زارني بعد موتي فكأنما زارني في حياتي » .
الثالث : « من زارني بالمدينة محتسبا كنت له شفيعا شهيدا يوم القيامة » .
لأنها وردت في بعض الكتب وحصل منها إشكال واختلف فيها على رأيين : أحدهما يؤيد هذه الأحاديث . والثاني لا يؤيدها (1)
ج : أما الحديث الأول : فقد رواه ابن عدي والدارقطني من طريق عبد الله بن عمر عن النبي صلى الله عليه وسلم بلفظ : « من حج ولم يزرني فقد جفاني » وهو حديث ضعيف ، بل قيل عنه : إنه موضوع ، أي مكذوب ؛ ذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جدا . وقال
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في عام 1405 هـ ، وفي جريدة ( الندوة ) العدد ( 8656 ) في 24 \ 12 \ 1407 هـ .

(17/416)

الدارقطني : الطعن في هذا الحديث على ابن النعمان لا على النعمان ، وروى هذا الحديث البزار أيضا وفي إسناده إبراهيم الغفاري وهو ضعيف ، ورواه البيهقي عن عمر وقال : وإسناده مجهول .
أما الحديث الثاني : فقد أخرجه الدارقطني عن رجل من آل حاطب عن حاطب عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده الرجل المجهول ، ورواه أبو يعلى في مسنده ، وابن عدي في كامله ، وفي إسناده حفص بن داود ، وهو ضعيف الحديث .
أما الحديث الثالث : فقد رواه ابن أبي الدنيا من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث ، ورواه أبو داود الطيالسي من حديث عمر بن الخطاب رضي الله عنه وفي إسناده مجهول .
وقد بسط الكلام على هذه الأحاديث وما جاء في معناها العلامة الشيخ محمد بن عبد الهادي رحمه الله في كتابه " الصارم المنكي في الرد على السبكي " وقبله شيخ الإسلام ابن تيمية رحمه الله في رده على الأخنائي . فأوصي بمراجعة الكتابين المذكورين للمزيد من العلم .

(17/417)

هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة للعبرة والاتعاظ والدعاء للميت . أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة كما تقدم ، بل قيل إنها موضوعة ، فمن رغب في زيارة القبور أو في زيارة قبر الرسول عليه الصلاة والسلام زيارة شرعية للعبرة والاتعاظ والدعاء للميت والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه من دون أن يشد الرحال لها وينشئ سفرا لذلك فزيارته مشروعة ويرجى له فيها الأجر .
وأما من شد لها الرحال أو زارها يرجو بركتها والانتفاع بها أو جعل لزيارتها مواعيد خاصة فزيارته مبتدعة ، لم يصح فيها نص ولم تعرف عن سلف هذه الأمة ، بل وردت النصوص بالنهي عنها كحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) رواه البخاري ومسلم ، وحديث : « لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي فإن تسليمكم
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .

(17/418)

يبلغني أين ما كنتم » (1) رواه محمد بن عبد الواحد المقدسي رحمه الله في كتابه " الأحاديث المختارة " وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 8586 ) .

(17/419)

س : هل يجوز للنساء زيارة قبر النبي صلى الله عليه وسلم ؟ (1)
ج : لا يجوز لهن ذلك لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك ، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور ، ولكن تركهن لذلك أحوط وأوفق للسنة ؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره ، بل نهاهن نهيا عاما ، ولعن من فعل ذلك منهن ، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام .

(17/419)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه وما تضمنه كان معلوما (1) ، ونبارك لكم في الزواج جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام .
ونفيدكم أن الدعاء عند القبور غير مشروع سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها والسلام على الموتى والدعاء لهم ، وذكر الآخرة والموت . أحببنا تنبيهك على هذا حتى تكون على بصيرة ، وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك . وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة أجاب عليها سماحته في 25 \ 2 \ 1394 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/420)

حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد
س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ، أم بقاؤها كما هي ، أو عمل حدائق عامة بها ؟ (1)
ج : لا يجوز للمسلم تتبع آثار الأنبياء ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك، ولهذا كان عمر رضي الله عنه ينهى الناس عن ذلك ويقول : ( إنما هلك من كان قبلكم بتتبعهم آثار أنبيائهم ) ، وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها ؛ لما رأى بعض الناس يذهبون إليها ويصلون تحتها ، حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه ، فجزاه الله عن أمة محمد خيرا ؛ ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في
__________
(1) نشر في المجلد الثامن من هذا المجموع ص 323 ، وفي مجلة ( الدعوة ) العدد ( 1639 ) في 4\1\1419 هـ.

(17/420)

طريق مكة وتبوك وغيرهما مساجد ؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر الرسول منها عليه الصلاة والسلام ، بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبة الجمعة : « أما بعد : فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) رواه البخاري في ( الصلح ) باب إذا اصطلحوا على صلح جور برقم ( 2697 )، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ).
(2) رواه الخاري معلقا في النجش، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ).
(3) رواه مسلم في ( الجمعة ) باب تخفيف الصلاة والخطبة برقم ( 867 ).

(17/422)

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة \ ت. أ. ر. حفظها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد تلقيت رسالتك المؤرخة في 16 \ 12 \ 1391 هـ . وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها (1) .
أولا : بالنسبة لحجك مع عمك فلا بأس به ؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور .
وأما ميقات الحجاج القادمين من أفريقيا ، فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة ، ومن أحرم من رابغ فقد أحرم من الجحفة ؛ لأن الجحفة قد ذهبت آثارها وصارت بلدة رابغ في محلها أو قبلها بقليل .
وأما من ناحية المساجد الموجودة بالمدينة المعروفة حاليا فكلها حادثة ما عدا مسجد النبي صلى الله عليه وسلم ومسجد قباء وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما بل هي كسائر المساجد
__________
(1) رسالة أجاب عليها سماحته في 20 \1 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/423)

من أدركته الصلاة فيها صلى مع أهلها ، أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها لقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها . وتحقيقا لرغبتك يسرنا أن نبعث إليك برفقه بعضا من الكتب التي توزعها الجامعة حسب البيان المرفق ، نسأل الله أن ينفع بها . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(17/424)


صفة العمرة - فتاوى ابن باز

باب صفة الحج والعمرة
( 12 ) صفة العمرة
235 - أعمال مناسك العمرة
الحمد لله وحده وبعد : فهذه نبذة مختصرة عن أعمال مناسك العمرة وإلى القارئ بيان ذلك (1) :
1 - إذا وصل من يريد العمرة إلى الميقات استحب له أن يغتسل ويتنظف ، وهكذا تفعل المرأة ، ولو كانت حائضا أو نفساء ، غير أنها لا تطوف بالبيت حتى تطهر وتغتسل .
ويتطيب الرجل في بدنه دون ملابس إحرامه . فإن لم يتيسر الاغتسال في الميقات فلا حرج ويستحب أن يغتسل إذا وصل مكة قبل الطواف إذا تيسر ذلك .
2 - يتجرد الرجل من جميع الملابس المخيطة ويلبس إزارا ورداء . ويستحب أن يكونا أبيضين نظيفين . أما المرأة
__________
(1) نبذة مختصرة من أعمال مناسك العمرة صدرت من مكتب سماحته في 13 \ 2 \ 1416 هـ .

(17/425)

فتحرم في ملابسها العادية (1) التي ليس فيها زينة ولا شهرة .
3 - ثم ينوي الدخول في النسك بقلبه ويتلفظ بلسانه قائلا لبيك عمرة أو اللهم لبيك عمرة وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضا أو خائفا من عدو ونحوه ، شرع له أن يشترط عند إحرامه فيقول : فإن حبسني حابس فمحلي حيث حبستني لحديث ضباعة بنت الزبير رضي الله عنها . ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي : لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك ويكثر من هذه التلبية ومن ذكر الله سبحانه ودعائه حتى يصل إلى البيت " الكعبة " .
4 - فإذا وصل إلى المسجد الحرام قدم رجله اليمنى عند الدخول ، وقال : بسم الله والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك .
5 - فإذا وصل إلى البيت قطع التلبية ثم قصد الحجر الأسود
__________
(1) ما عدا النقاب والبرقع والقفازين فتخلعها وتغطي وجهها وكفيها عن الرجال غير المحارم بغيرها من الملابس .

(17/426)

واستقبله ثم يستلمه بيمينه ويقبله إن تيسر ذلك ولا يؤذي الناس بالمزاحمة . ويقول عند استلامه : " بسم الله والله أكبر " فإن شق التقبيل استلمه بيده أو بعضا أو نحوها ، وقبل ما استلمه به فإن شق استلامه أشار إليه وقال : " الله أكبر " ولا يقبل ما يشير به . ويشترط لصحة الطواف أن يكون الطائف على طهارة من الحدث الأصغر والأكبر ؛ لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام .
6 - يجعل البيت عن يساره ويطوف به سبعة أشواط ، وإذا حاذى الركن اليماني استلمه بيمينه إن تيسر ويقول : " بسم الله والله أكبر " ولا يقبله . فإن شق عليه استلامه تركه ومضى في طوافه ولا يشير إليه ولا يكبر ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ، أما الحجر الأسود فكلما حاذاه استلمه وقبله كما ذكرنا سابقا ، وإلا أشار إليه وكبر . ويستحب الرمل - وهو الإسراع في المشي مع تقارب الخطى - في الثلاثة الأشواط الأولى من طواف القدوم للرجل خاصة . كما يستحب للرجل أن يطبع في طواف القدوم في جميع الأشواط ، والاضطباع : أن يجعل وسط ردائه تحت منكبه الأيمن ، وطرفيه على عاتقه الأيسر ، ويستحب الإكثار من الذكر والدعاء بما تيسر في جميع الأشواط . وليس في الطواف

(17/427)

دعاء مخصوص ولا ذكر مخصوص ، بل يدعو ويذكر الله بما تيسر من الأذكار والأدعية ويقول بين الركنين : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) في كل شوط ؛ لأن ذلك ثابت عن النبي صلى الله عليه وسلم . ويختم الشوط السابع باستلام الحجر الأسود وتقبيله إن تيسر أو الإشارة إليه مع التكبير حسب التفصيل المذكور آنفا وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على كتفيه ، وطرفيه على صدره .
7 - ثم يصلي ركعتين خلف المقام إن تيسر ، فإن لم يتمكن من ذلك صلاهما في أي موضع من المسجد يقرأ فيهما بعد الفاتحة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (2) في الركعة الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) في الركعة الثانية ، هذا هو الأفضل وإن قرأ بغيرهما فلا بأس . ثم بعد أن يسلم من الركعتين يقصد الحجر الأسود إن تيسر ذلك .
8 - ثم يخرج إلى الصفا فيرقاه أو يقف عنده والرقي أفضل إن تيسر ويقرأ قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (4) ويستحب أن يستقبل القبلة ويحمد الله ويكبره ويقول : لا إله إلا الله والله أكبر ، لا إله إلا الله وحده لا
__________
(1) سورة البقرة الآية 201
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 158

(17/428)

شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده ثم يدعو بما تيسر رافعا يديه ويكرر هذا الذكر والدعاء ثلاث مرات ، ثم ينزل فيمشي إلى المروة حتى يصل إلى العلم الأول ، فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني .
أما المرأة فلا يشرع لها الإسراع ؛ لأنها عورة ، ثم يمشي فيرقى المروة أو يقف عندها والرقي أفضل إن تيسر ، ويقول ويفعل على المروة كما قال وفعل على الصفا . ثم ينزل فيمشي في موضع مشيه ويسرع في موضع الإسراع حتى يصل إلى الصفا يفعل ذلك سبع مرات ذهابه شوط ورجوعه شوط . وإن سعى راكبا فلا حرج ولا سيما عند الحاجة . ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر ، وأن يكون متطهرا من الحدث الأكبر والأصغر ولو سعى على غير طهارة أجزأه ذلك .
9 - فإذا كمل السعي يحلق الرجل رأسه أو يقصره والحلق أفضل وإذا كان قدومه مكة قريبا من وقت الحج فالتقصير في حقه أفضل ليحلق بقية رأسه في الحج ، أما المرأة فتجمع شعرها وتأخذ منه قدر أنملة فأقل ، فإذا فعل المحرم ما ذكر فقد تمت عمرته والحمد لله وحل له كل

(17/429)

شيء حرم عليه بالإحرام .
وفقنا الله وسائر إخواننا المسلمين للفقه في دينه والثبات عليه وتقبل من الجميع إنه سبحانه جواد كريم .
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(17/430)

236 - أفضل زمان تؤدى فيه العمرة رمضان
س : هل ثبت فضل خاص للعمرة في أشهر الحج يختلف عن فضلها في غير تلك الأشهر ؟ (1) .
ج : أفضل زمان تؤدى فيه العمرة شهر رمضان لقول النبي صلى الله عليه وسلم : « عمرة في رمضان تعدل حجة » (2) متفق على صحته ، وفي رواية أخرى في البخاري : « تقضي حجة معي » (3) وفي مسلم : « تقضي حجة أو حجة معي » (4) هكذا بالشك - يعني معه عليه الصلاة والسلام ، ثم بعد ذلك العمرة في ذي القعدة ، لأن عمره صلى الله عليه وسلم كلها وقعت في ذي القعدة ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (5)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 303 ، وفي جريدة ( الندوة ) العدد ( 12226 ) وتاريخ 26 \ 9 \ 1419 هـ .
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2804 ) ، وابن ماجه في ( المناسك ) باب العمرة في رمضان برقم ( 2994 ) .
(3) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1863 ) .
(4) رواه مسلم في ( الحج ) باب فضل العمرة في رمضان رقم ( 1256 ) .
(5) سورة الأحزاب الآية 21

(17/431)

وبالله التوفيق .

(17/432)

237 - تكرار العمرة في رمضان
س : هل يجوز تكرار العمرة في رمضان طلبا للأجر المترتب على ذلك ؟ (1)
ج : لا حرج في ذلك ، النبي صلى الله عليه وسلم قال : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) متفق عليه .
فإذا اعتمر ثلاث أو أربع مرات فلا حرج في ذلك . فقد اعتمرت عائشة رضي الله عنها في عهد النبي صلى الله عليه وسلم في حجة الوداع عمرتين في أقل من عشرين يوما .
__________
(1) نشر في مجلة ( اليمامة ) العدد ( 1151 ) بتاريخ 25 \ 9 \ 1411 هـ .
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 ) ، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ) .

(17/432)

س : دخلت إلى مكة محرما في رمضان وعملت العمرة وحجيت بحول الله وفضله ، فهل علي عمرة أخرى ؟ وما

(17/432)

الحكم ؟ (1)
ج : ليس عليك عمرة أخرى ، فقد أديت العمرة والحمد لله في رمضان في أشرف وقت وحجك يكون مفردا ؛ لأن العمرة إنما تجب في العمر مرة واحدة كالحج ، وما زاد على ذلك فهو تطوع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/433)

238 - عمرة الرسول صلى الله عليه وسلم في رجب
س : هل صح عن النبي صلى الله عليه وسلم أنه اعتمر عمرة في شهر رجب ؟ (1)
ج : المشهور عند أهل العلم أنه لم يعتمر في شهر رجب وإنما عمره صلى الله عليه وسلم كلها في ذي القعدة ، وقد ثبت عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم اعتمر في رجب وذكرت عائشة رضي الله عنها " أنه قد وهم في ذلك " وأن النبي صلى الله عليه وسلم لم يعتمر في رجب ، والقاعدة في الأصول أن المثبت مقدم على النافي ، فلعل عائشة ومن قال بقولها لم يحفظوا ما حفظ ابن عمر ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1664 ) في 2 \ 7 \ 1419 هـ .

(17/433)

239 - حكم التقصير في العمرة
س : ما الحكم في التقصير من الشعر بعد العمرة أهو على التعميم من جميع الشعر أم يكفي من جزء منه فقط ؟ (1)
ج : التقصير من جميع الشعر في العمرة والحج جميعا مثل ما يحلقه كله يقصره كله ، ويأخذ من أطراف الشعر حتى يعم الرأس ولا يكون معناه شعرة شعرة ، معناه يعمم ظاهر الرأس ويكفي ، يعممه بالتقصير كما يعممه بالحلق هذا هو المشروع وهذا هو الواجب .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/434)

240 - حكم من لبس المخيط بعد ستة أشواط جهلا منه
س : رجل قدم من الرياض وأحرم من الميقات للعمرة ، وفي السعي سعى ستة أشواط جهلا منه ، ثم قصر شعر رأسه ولبس المخيط وسافر إلى جدة . ماذا يجب عليه الآن ؟

(17/434)

والمذكور إذا رجع إلى مكة بنية العمرة من جديد بدل العمرة السابقة التي لم يكمل سعيها ، هل عليه شيء ؟
وماذا يجب عليه الآن للعمرة التي لم يكمل سعيها ولبس المخيط ؟ (1)
ج : على المذكور أن يرجع إلى مكة ويكمل السعي ثم يعيد التقصير ، وإن أعاد السعي كله فهو أفضل وأحوط بعد خلع المخيط ولبس ملابس الإحرام ، ولا شيء عليه بسبب الجهل ، وهكذا الناسي ، لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) الآية وقد صح « عن رسول الله صلى الله عليه وسلم أنه قال في تفسير هذه الآية : " إن الله سبحانه قال : " قد فعلت » (3) (4) والله ولي التوفيق . وصلى الله وسلم على نبينا محمد وآله .
__________
(1) سؤال مقدم من \ م . ع . س . أجاب عنه سماحته .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(4) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/435)

241 - حكم من أحس بتعب قبل إكمال الطواف
س : أنا امرأة مريضة ذهبت إلى العمرة وعندما طفت

(17/435)

ثلاثة أشواط أصبت بالدوخة ماذا يجب علي أن أفعل ؟ (1)
ج : عليك أن تستريحي وتكملي الطواف ، فإن طال الفصل فأعيدي الطواف من أوله . أما إذا زالت الدوخة بسهولة وسرعة فكملي الطواف ويكفي والحمد لله .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 15 ) .

(17/436)

242 - حكم من نسي الحلق أو التقصير في العمرة
س : ما حكم من نسي الحلق أو التقصير في العمرة فلبس المخيط ثم ذكر أنه لم يقصر أو يحلق ؟ (1)
ج : من نسي الحلق أو التقصير في العمرة فطاف وسعى ثم لبس قبل أن يحلق أو يقصر فإنه ينزع ثيابه إذا ذكر ويحلق أو يقصر ثم يعيد لبسهما ، فإن قصر أو حلق وثيابه عليه جهلا منه أو نسيانا فلا شيء عليه ، وأجزأه ذلك ، ولا حاجة إلى الإعادة للتقصير أو الحلق ، لكن متى تنبه فإن الواجب عليه أن يخلع حتى يحلق أو يقصر وهو محرم .
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص ( 24 ) ، وفي مجلة ( التوعية الإسلامية ) العدد الثالث عام 1404 هـ ص 79 .

(17/436)

س : امرأة اعتمرت ونسيت أن تقصر شعرها ثم تذكرت بعد يومين فماذا تفعل ؟ (1)
ج : إذا طاف المعتمر وسعى ثم نسي التقصير ، قصر متى ذكره في بلده أو غيرها .
__________
(1) من برنامج ( نور على الدرب ) .

(17/437)

س : إذا لبس المخيط قبل أن يحلق أو يقصر في العمرة ونسي ذلك ؟ (1)
ج : إذا لبس المخيط ناسيا قبل أن يقصر وجب عليه خلعه متى ذكر ، ثم يحلق أو يقصر ولا شيء عليه ؛ لقول الله سبحانه وتعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) في 10 \ 12 \ 1418 هـ .
(2) سورة البقرة الآية 286

(17/437)

س : أخذت عمرة أنا وزوجتي ، وعند الانتهاء من السعي حلقت رأسي ، أما زوجتي فلم تقصر من شعرها ناسية ، وغادرنا مكة ورجعنا إلى بلادنا ، ثم حدث الجماع بيني وبين زوجتي ، فما حكم عمرتنا جزاكم الله خيرا ؟ (1)
ج : العمرة صحيحة إن شاء الله ، وليس على زوجتك
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1635 ) في 28 \ 11 \ 1418 هـ .

(17/437)

شيء مادامت ناسية . ولكن عليها أن تقصر من شعرها متى نبهت لذلك والحمد لله .

(17/438)

243 - حكم أخذ حبوب منع نزول الدورة لمن أرادت العمرة
س : سائلة تقول : أنا امرأة تناولت حبوب منع نزول الدورة في الكويت ، وأحسست بألم شديد ثم قطعت هذه الحبوب ، ثم بعدها بأربعة أيام ألا وهو يوم الاثنين الماضي نزلت علي الدورة واستمرت الثلاثاء والأربعاء ، خرجنا من الكويت صباحا ألا وهو ثالث يوم من الدورة ، وفي منتصف الطريق في الساعة 8.30 ليلا تناولت حبتين من نفس الحبوب مع العلم أن مفعولها يتبين بعد 24 ساعة ، ووصلنا إلى الميقات في الساعة الثانية صباحا يوم الخميس ، أي مضى على تناولي الحبوب 5 ساعات ونصف ، ولكن عند وصولي للميقات منذ ذلك الوقت لم ينزل علي دم ، وأحرمت وذهبت إلى الحرم وأنا على شك من أمري لأني لم أدقق هل الدم وقف أم لا ؟ وقبل دخولي الحرم بدقائق ذهبت إلى الحمام ولم يكن نزل مني دم واعتمرت ولكن عندما ذهبت إلى السكن نزل علي قليل من الدم هذا ولم تطمئن نفسي فهل عمرتي صحيحة

(17/438)

أم لا ؟ جزاكم الله خيرا (1)
ج : من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ش . س . وفقها الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
لقد فهمت سؤالك الموضح في الورقة المرفقة ، وأفيدك أن عمرتك بحمد الله صحيحة ، إذا كان الواقع هو ما ذكرت تقبل الله منا ومنك ومن كل مسلم ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال موجه من الأخت ش . س . من الكويت أجاب عنه سماحته في تاريخ 5 \ 12 \ 1417 هـ .

(17/439)

س : ما حكم من أخذ من مقدمة رأسه بالحلق في العمرة وماذا يجب عليه ؟ (1)
ج : الواجب التعميم وعليه التوبة من ما مضى .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) في الثلاثاء 10 ذي الحجة 1418 هـ .

(17/440)

س : إذا اعتمرت وقضيت العمرة ، هل يجوز لي العمرة عن من أريد من أقاربي علما أنه ليس في الحج ، وما هو المكان الذي أحرم منه عند ذلك ؟ (1)
ج : لا أعلم مانعا شرعيا من عمرتك لمن ترى من أقاربك بعد اعتمارك عن نفسك العمرة الواجبة ، سواء كان ذلك في وقت الحج أو في غيره ، أما ميقات العمرة لمن كان في داخل الحرم فهو الحل ، كالتنعيم والجعرانة ونحوهما ؛ لأن النبي صلى الله عليه وسلم لما أمر عائشة بالاعتمار أمر عبد الرحمن أخاها أن يعمرها من خارج الحرم .
__________
(1) سؤال موجه من السائل س . ع . ح . أجاب عنه سماحته في هـ 20 \ 9 \ 1395 هـ .

(17/440)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ث . أ وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلنا كتابك المتضمن رغبة والدك في أداء العمرة في المولد وطلبك المساعدة له في ذلك . . . إلخ (1)
وعليه نشكرك على العناية بوالدك ، ونحب أن نلفت نظرك إلى شيء مهم ، وهو أن الاحتفال بالموالد غير مشروع وليس له أصل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضوان الله عليهم ، وهكذا العمرة وقت الموالد غير مشروعة ، ولكنها تشرع في جميع السنة من غير تحر لوقت المولد ، وأفضل ذلك أن تكون في رمضان ؛ لقول النبي صلى الله عليه وسلم : « عمرة في رمضان تعدل حجة » (2) متفق على صحته . وهي لا تجب في العمر إلا مرة كالحج (3) .
__________
(1) سؤال مقدم من السائل ع . ث . أ . أجاب عنه سماحته في 4 \ 4 \ 1409 هـ .
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2804 ) ، وابن ماجه في ( المناسك ) باب العمرة في رمضان برقم ( 2994 ) .
(3) وكما هي عادة سماحته رحمه الله في مساعدة المسلمين فقد ختم الرسالة بقوله : '' فإذا كان الوالد لم يعتمر في عمره ولا عمرة واحدة فأفيدونا ونحن إن شاء الله نساعده في الحصول على العمرة في رمضان بعد التعريف بحاله من فضيلة الشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة المحمدية بجمهورية مصر العربية وبيان عجزه عن النفقة '' .

(17/441)

هذا ونسأل الله لنا ولكم وللمسلمين التوفيق لما يرضيه وصلاح النية والعمل ، والسلام عليكم ورحمة الله وبركاته .

(17/442)

244 - حكم طواف الوداع في العمرة
س : هل طواف الوداع واجب في العمرة ، وهل يجوز شراء شيء من مكة بعد طواف الوداع سواء كان حجا أو عمرة ؟ (1)
ج : طواف الوداع ليس بواجب في العمرة ، ولكن فعله أفضل ، فلو خرج ولم يودع فلا حرج . أما في الحج فهو واجب ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) وهذا كان خطابا
__________
(1) نشر في جريدة ( الندوة ) العدد ( 6869 ) وتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/442)

للحجاج . وله أن يشتري ما يحتاج إليه بعد الوداع من جميع الحاجات ، حتى ولو اشترى شيئا للتجارة ما دامت المدة قصيرة لم تطل ، أما إن طالت المدة فإنه يعيد الطواف ، فإن لم تطل عرفا فلا إعادة عليه مطلقا .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
انتهى الجزء السابع عشر
ويليه بمشيئة الله تعالى الجزء
الثامن عشر وأوله باب
الفوات والإحصار

(17/443)


باب الفوات والإحصار - فتاوى ابن باز

بسم الله الرحمن الرحيم

(18/3)

القسم الثالث والأخير من الحج
باب الفوات والإحصار

(18/5)

1 - الإحصار يكون بالعدو وبغير العدو كالمرض
س: إذا تجاوز الحاج الميقات ملبيا بحج وعمرة ولم يشترط، وحصل له عارض، كمرض ونحوه، يمنعه من إتمام نسكه، فماذا يلزمه أن يفعل؟ (1) .
ج: هذا يكون محصرا إذا كان لم يشترط ثم حصل له حادث يمنعه من الإتمام، إن أمكنه الصبر رجاء أن يزول المانع ثم يكمل صبر، وإن لم يتمكن من ذلك فهو محصر على الصحيح، والله قال في المحصر: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) والصواب أن الإحصار يكون بالعدو، ويكون بغير العدو كالمرض. فيهدي ثم يحلق أو يقصر ويتحلل، هذا هو حكم المحصر، يذبح ذبيحة في محله الذي أحصر فيه، سواء كان في الحرم أو في الحل، ويعطيها للفقراء في محله ولو كان خارج الحرم، فإن لم يتيسر حوله أحد نقلت إلى فقراء الحرم، أو إلى من حوله من الفقراء، أو إلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل، فإن لم يستطع الهدي صام عشرة أيام ثم حلق أو قصر وتحلل.
__________
(1) نشر في جريدة (الجزيرة) يوم السبت 2 \ 2 \ 1416 هـ، وفي مجلة (الدعوة) العدد (1543) وتاريخ 13 \ 1 \ 1417 هـ.
(2) سورة البقرة الآية 196

(18/7)

2 - حكم من حبسه حابس عن الطواف والسعي
س: ما حكم من أحرم من الميقات للحج أو العمرة ثم حبسه حابس عن الطواف والسعي؟ (1) .
ج: الذي أحرم بالحج أو العمرة ثم حبسه حابس عن الطواف والسعي يبقى على إحرامه إذا كان يرجو زوال هذا الحابس قريبا، كأن يكون المانع سيلا، أو عدوا يمكن التفاوض معه في الدخول وأداء الطواف والسعي، ولا يعجل في التحلل، كما حدث للنبي صلى الله عليه وسلم وأصحابه (حيث مكثوا مدة) يوم الحديبية للمفاوضة مع أهل مكة لعلهم يسمحون لهم بالدخول لأداء العمرة بدون قتال، فلما لم يتيسر ذلك وصمموا على المنع إلا بالحرب، وتم الصلح بينه وبينهم على أن يرجع للمدينة ويعتمر في العام القادم، « نحر النبي صلى الله عليه وسلم وأصحابه هديهم وحلقوا وتحللوا » . وهذا هو المشروع للمحصر، يتمهل، فإن تيسر فك الحصار استمر على
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ، وفي العدد (9) ص 93 عام 1404 هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 127 طبعة عام 1408 هـ.

(18/8)

إحرامه وأدى مناسكه، وإن لم يتيسر ذلك وشق عليه المقام تحلل من هذه العمرة أو الحج إن كان حاجا، ولا شيء عليه سوى التحلل بإهراق دم يجزئ في الأضحية، ثم الحلق أو التقصير كما فعله النبي صلى الله عليه وسلم وأصحابه يوم الحديبية، وبذلك يتحلل، كما قال جل وعلا: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (1) فالحلق يكون بعد الذبح ويقوم مقامه التقصير، فينحر أولا، ثم يحلق أو يقصر، ثم يتحلل ويعود إلى بلاده، فمن لم يجد هديا صام عشرة أيام ثم يحلق أو يقصر ثم يحل.
__________
(1) سورة البقرة الآية 196

(18/9)

3 - من اشترط عند إحرامه لم يلزمه الهدي
س: إذا عزم المسلم على الحج وبعد الإحرام تعذر حجه، ماذا يلزمه؟ (1) .
ج: إذا أحصر الإنسان عن الحج بعدما أحرم بمرض أو غيره جاز له التحلل بعد أن ينحر هديا ثم يحلق رأسه أو يقصره ؛ لقول الله سبحانه وتعالى: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1540) في 22 ذي الحجة 1416 هـ.
(2) سورة البقرة الآية 196

(18/9)

ولأن النبي صلى الله عليه وسلم « لما أحصر عن دخول مكة يوم الحديبية نحر هديه وحلق رأسه ثم حل، وأمر أصحابه بذلك، » (1) لكن إذا كان المحصر قد قال في إحرامه: فإن حبسني حابس فمحلي حيث حبستني , حل ولم يكن عليه شيء لا هدي ولا غيره ؛ لما ثبت في الصحيحين عن عائشة رضي الله عنها « أن ضباعة بنت الزبير بن عبد المطلب قالت: يا رسول الله إني أريد الحج وأنا شاكية، فقال لها النبي صلى الله عليه وسلم: حجي واشترطي أن محلي حيث حبستني » (2) .
__________
(1) صحيح البخاري الشروط (2583),سنن النسائي مناسك الحج (2771),سنن أبو داود الجهاد (2765),مسند أحمد بن حنبل (4/332).
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089)، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207).

(18/10)

س: رجل سافر هو وزوجته بنية العمرة بالطائرة, وعندما وصلا إلى جدة مرضت المرأة في المطار, ولم يلبثا أن عادا إلى الرياض في نفس اليوم ولم يؤديا مناسكهما، مع العلم أنهما اشترطا عند إعلانهما نية العمرة. فهل عليهما إثم في ذلك؟ جزاكم الله خيرا، وما المطلوب منهما؟ (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21 \ 5 \ 1417 هـ.

(18/10)

ج: بسم الله والحمد لله، إذا كانا قد اشترطا عند الإحرام إن أصابهما حابس فمحلهما حيث حبسا، أو ما هذا معناه، فإنهما يحلان ولا شيء عليهما ؛ بسبب المرض الذي يشق على المرأة معه أداء مناسك العمرة، لما ثبت عن النبي صلى الله عليه وسلم أنه « قال لضباعة بنت الزبير رضي الله عنها لما قالت: يا رسول الله إني أريد الحج وأنا شاكية، قال: " حجي واشترطي أن محلي حيث حبستني » (1) (2) . متفق على صحته .
__________
(1) صحيح البخاري النكاح (4801),صحيح مسلم الحج (1207),سنن النسائي مناسك الحج (2768),مسند أحمد بن حنبل (6/202).
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089)، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207).

(18/11)

س: هناك امرأة جاءت للحج مع أمها، ولكن أمها مرضت فبقيت معها في الغرفة يوم عرفات فما وقفت يوم عرفة لا هي ولا أمها ولكن ذهبت بعد الحج فوقفت من الظهر إلى المغرب، فما حكم حجها، وماذا عليهما جميعا؟ (1) .
ج: عليهما أن يتحللا بأعمال العمرة، وهي أن تطوف كل واحدة منهما وتسعى وتقصر وتتحلل، وعليهما القضاء من العام الآتي مع فدية ذبيحة تذبح في مكة للفقراء على كل
__________
(1) من ضمن أسئلة مقدمة لسماحته في دروس في المسجد الحرام عام 1418 هـ.

(18/11)

واحدة إن استطاعتا ذلك، أما وقوفها بعد يوم عرفة من الظهر إلى المغرب يوم العيد فهذا بدعة، ولا عمل عليه، ولا يجزئ، ولا يجوز.

(18/12)

4 - المحصر ينحر الهدي
في المكان الذي أحصر فيه
س: هل نحر الهدي في غير الحرم خاص بالمحصر؟ (1) .
ج: المحصر ينحر الهدي في محله، سواء كان في الحرم أو في الحل.
__________
(1) من ضمن أسئلة مقدمة لسماحته في درس بلوغ المرام.

(18/12)

5 - صيام عشرة أيام لمن عجز عن الذبح
س: ما حكم من أراد الحج والعمرة، وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي، وغير نيته إلى حج مفرد . هل يصح ذلك؟ وإذا كانت الحجة لغيره ومشترطا عليه التمتع فماذا يفعل؟ (1) .
ج: ليس له ذلك ولو ضاعت نفقته، فإذا عجز عن الدم يصوم عشرة أيام والحمد لله، ثلاثة أيام في الحج وسبعة إذا
__________
(1) نشر في مجلة (الدعوة) العدد (1542) في 6 \ 1 \ 1417 هـ.

(18/12)

رجع إلى أهله، ويبقى على تمتعه، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل، ثم يلبي بالحج ويفدي، فإن عجز صام عشرة أيام، ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله ؛ لأن الأفضل للحاج أن يكون يوم عرفة مفطرا؛ اقتداء بالنبي صلى الله عليه وسلم فإنه وقف بها مفطرا.

(18/13)

س: إنسان أحصر عن إتمام أعمال الحج أو العمرة بسبب مرض أو نحوه ولم يجد هديا ذلك الوقت، فماذا يجب عليه؟ (1) .
ج: عليه صيام عشرة أيام قبل أن يحلق رأسه أو يقصر ؛ لقول الله سبحانه: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (2) الآية، ولفعله صلى الله عليه وسلم لما أحصر عن العمرة عام الحديبية سنة ست من الهجرة النبوية، والله الموفق.
__________
(1) إجابة عن أسئلة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية.
(2) سورة البقرة الآية 196

(18/13)

6 - حكم من بدأ العمرة ولم يتمها
س: قدر الله أن أذهب لأداء العمرة في شهر رمضان

(18/13)

المبارك الفائت, ولما بدأت الطواف ولشدة الزحام لم أكمله فخرجت من مكة وعدت إلى مدينتي وكان ذلك ليلة سبع وعشرين. وأسأل سماحة شيخنا - حفظه الله - عما يترتب علي مع العلم أنني والحمد لله أتمتع بصحة جيدة أفيدونا أفادكم الله؟ (1) .
ج: قد أخطأت فيما عملت عفا الله عنا وعنك، وكان الواجب عليك أن تكمل العمرة في وقت آخر غير وقت الزحام ؛ لقول الله سبحانه: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) وقد أجمع العلماء على أنه يجب على من أحرم بحج أو عمرة أن يكمل ذلك, وأن لا يتحلل منهما إلا بعد الفراغ من أعمال العمرة ومن الأعمال التي تبيح له التحلل من أعمال الحج، إلا المحصر والمشترط إذا تحقق شرطه. فعليك التوبة مما فعلت، وعليك مع ذلك أن تعيد ملابس الإحرام, وتتجنب محظورات الإحرام, وتذهب إلى مكة لإكمال العمرة للطواف والسعي والحلق أو التقصير، وعليك مع ذلك دم وهو سبع بدنة أو سبع بقرة أو رأس من الغنم ثني معز أو جذع ضأن إن كنت جامعت امرأتك في المدة المذكورة, وعليك أن تذهب إلى الميقات الذي أحرمت منه بالأول, وتحرم بعمرة جديدة وتؤدي
__________
(1) من كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2.
(2) سورة البقرة الآية 196

(18/14)

مناسكها قضاء للعمرة الفاسدة بالجماع، مع التوبة مما فعلت كما تقدم، وإن كنت تعلم الحكم وأنه لا يجوز لك هذا العمل فعليك إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد من بر أو أرز أو غيرهما، أو ذبح شاة، أو صيام ثلاثة أيام عن لبس المخيط، ومثل ذلك عن تغطية الرأس، ومثل ذلك عن الطيب، ومثل ذلك عن قلم الأظفار، ومثل ذلك عن حلق الشعر في المدة المذكورة، أما إن كنت جاهلا فليس عليك شيء من الفدية المذكورة؛ لقول الله سبحانه: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أن الله أجاب هذه الدعوة، ولأدلة أخرى في ذلك. والله الموفق.
__________
(1) سورة البقرة الآية 286

(18/15)

س: في العام الماضي حجت والدتي ومعها أبناؤها وبناتها بنسك التمتع, وبعدما دخلوا في الطواف أصيبت بحالة إغماء ولم تتمكن من الطواف والسعي، وحيث إنها مصابة بمرض السكر والضغط أدخلت المستشفى، قال الطبيب لها: ما تستطيع إكمال الحج, ونظرا لهذه الحالة رجعوا جميعا إلى مدينتهم، فماذا يترتب عليهم؟ (1) .
__________
(1) من فتاوى سماحته في حج عام 1415 هـ.

(18/15)

ج: هذه عملها عمل المحصر , هي نفسها تعتبر كالمحصر عليها أن تذبح هديا ؛ لأنها أحصرت في مكة، ودم الإحصار يذبح في مكان الإحصار سواء في مكة أو في غيرها للفقراء، وعليها أن تقصر من شعرها ويتم حلها، وإذا كان حجها فريضة تحج بعد حين ؛ لأنها محصرة إلا إذا صحت قبل الحج, وتيسر لها الرجوع, وتطوف وتسعى وتكمل حجها فلا بأس، وظاهر الحال أنهم أصابهم هذا الأمر في طواف العمرة, وهم متمتعون, فعليها أن ترجع وتكمل عمرتها إذا كانت تستطيع ويكفي.
وإن كانت لا تستطيع فعليها دم الإحصار ذبيحة تذبح في مكة للفقراء مع التقصير, وبذلك تم أمر الإحصار ولا شيء عليها ؛ لأن الإحصار يكون بالمرض ويكون بالعدو على الصحيح، أما إن تيسر لها أن ترجع فهي لا تزال في الإحرام ترجع وتطوف وتسعى وتقصر لعمرتها، وعليها دم إن كان لها زوج وطأها يذبح في مكة للفقراء، وعليها الإتيان بعمرة جديدة من الميقات الذي أحرمت منه في الأول قضاء لعمرتها التي فسدت بالجماع، وإن كان ما عندها زوج ما عليها شيء، ترجع وتطوف وتسعى وتقصر لعمرتها السابقة وتمت عمرتها ولا شيء عليها، أما إن كانت لا تستطيع فهي في حكم المحصر تذبح شاة في مكة للفقراء ؛ لأن الإحصار وقع في مكة، وعليها أن تقصر أيضا من شعرها, وبهذا تحللت من عمرتها، وعليها عمرة

(18/16)

الإسلام فيما بعد إذا قدرت إذا لم تعتمر سابقا، وعليها الحج أيضا إن كانت لم تحج، والذين معها إذا كانوا رجعوا ولم يكملوا عليهم مثلها، عليهم أن يرجعوا ويكملوا عمرتهم وليسوا محصرين، وإن لبسوا وتطيبوا هذا من الجهل، لا شيء عليهم، وإن كان فيهم امرأة قد وطأها زوجها فعليها شاة عن الوطء، وتكمل عمرتها، وتأتي بعمرة جديدة أيضا من الميقات الذي أحرمت بالعمرة منه بدل العمرة التي أفسدتها بالوطء ولا حرج، والذين معها من ذكور وإناث يرجعون ويكملون عمرتهم هذه التي رجعوا منها، وما لبسوا أو تطيبوا لا شيء عليهم ؛ لأجل الجهل، والذي منهم قد وطئ زوجته أو الزوجة التي وطئت قد أفسدت عمرتها, وكذا عمرة الزوج عليه أن يكملها ويأتي بعمرة جديدة من الميقات الأول الذي أحرم منه، وعلى الذي وطئ أو وطئت عليهما دم يذبح في مكة للفقراء.

(18/17)

س: يقول هذا السائل أنه في عام 1400 هـ أحرم للعمرة من الطائف وقال: لبيك اللهم لبيك عمرة إن شاء الله, وعندما وصل إلى الحرم منعه الجنود من دخول الحرم وأمروه بالرجوع , وعندما رجع إلى الطائف أخبره بعض أهل مكة أن في الحرم حرب وإطلاق نار فما كان منه إلا أن نزع إحرامه ولبس ثوبه ورجع إلى بلده، فماذا عليه في ذلك؟ وهل هدي الإحصار يذبح في الحرم أو في أي

(18/17)

مكان؟ (1) .
ج: هذا يسمى محصرا للحادث الذي استحل فيه الحرم والواجب على السائل أن لا يعجل في التحلل حتى ينحر هديا، ثم يحلق أو يقصر قبل أن يخلع ثيابه، أو يتحلل، هذا هو الواجب عليه. فإن كان قصده في قوله: " لبيك عمرة إن شاء الله " يقصد بها إن حبسه يعني إن شئت يا رب إمضاءها, هذا قصده الاستثناء فليس عليه شيء، أما إن قال: إن شاء الله من غير قصد، فهذا يلزمه أن يعيد ملابس الإحرام، وأن يذبح هديا ذبيحة، ثم يحلق أو يقصر، ثم يتحلل يلبس ملابسه العادية، ولو بعد هذه المدة ؛ لأنه محصر ممنوع من الوصول للحرم، إلا أن يكون تمم حجه بعد ذلك جاء إلى مكة في السنة الثانية أو الثالثة بعد ذلك وتمم: أي أحرم وتمم حجه أو عمرته, فليس عليه شيء إذا كان جاء بعد الإحصار هذا وأدى عمرة فليس عليه شيء، والهدي إذا لزمه يذبح في مكانه الذي أحصر فيه.
__________
(1) من فتاوى سماحته في حج عام 1407 هـ.

(18/18)

س: وإذا كان مثل هذا نسي الحكم ولا عرفه إلا فيما بعد؟ (1) .
ج: يلبس ملابس الإحرام ويذبح هديه، ويحلق أو يقصر، ويحل من حيث بلغه الحكم.
__________
(1) من فتاوى سماحته في حج عام 1407 هـ.

(18/18)


باب الهدي والأضحية والعقيقة - فتاوى ابن باز

باب الهدي والأضحية والعقيقة

(18/19)

7 - حكم المتمتع الذي ضاعت نقوده
س: لقد أحرمت الإحرام الذي يلزم معه الهدي، ولكنها ضاعت نقودي وفقدت كل مالي الذي معي، فما حكمي في هذه الحالة؟ علما بأن زوجتي ترافقني أيضا (1) .
ج: إذا أحرم الإنسان بالعمرة في أيام الحج متمتعا بها إلى الحج، أو بالحج والعمرة جميعا قارنا، فإنه يلزمه دم، وهو رأس من الغنم ثني من المعز أو جذع من الضأن، أو سبع بدنة أو سبع بقرة، يذبحها في أيام النحر بمكة أو منى , فيعطيها الفقراء والمساكين, ويأكل منها ويهدي, هذا هو الواجب عليه، فإذا عجز عن ذلك ؛ لذهاب نفقته، أو لفقره وعسره وقلة النفقة، فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله كما أمره الله بذلك, ويجوز أن يصوم عن الثلاثة اليوم الحادي عشر والثاني عشر والثالث عشر، وذلك مستثنى من النهي عن صيامها لجميع الناس إلا من فقد الهدي فإنه يصوم هذه الأيام الثلاثة ؛ لما روى البخاري في صحيحه عن عائشة وابن عمر رضي الله عنهما، قالا: « لم يرخص في أيام التشريق أن
__________
(1) نشر في مجلة (التوعية الإسلامية) في العدد (11) عام 1400 هـ وفي العدد (6) عام 1404 هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته.

(18/21)

يصمن إلا لمن لم يجد الهدي » (1) (2) . وإن صامها قبل يوم عرفة فهو أفضل إذا كان فقد النفقة متقدما, ويصوم السبعة عند أهله.
__________
(1) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998).

(18/22)

8 - حكم المتمتع الذي صام ثلاثة أيام ثم وجد قيمة الهدي
س: إنسان استحق عليه الهدي في الحج، ولكنه لم يستطع شراءه بسبب العسر فصام ثلاثة أيام في الحج كما أمر الله، وبعد أن صامها أو صام بعضها وجد من يقرضه أو يسر الله الهدي فماذا يفعل؟ (1) .
ج: إذا تيسر له القيمة التي يشتري بها الهدي ولو بعد أيام الحج فهو مخير بين ذبحها ولا حاجة إلى صيام السبعة الأيام عند أهله، أو صيام السبعة الأيام الباقية ؛ لأنه قد شرع في الصيام وسقط عنه الهدي، لكن متى ذبح سقط عنه بقية الأيام. مع العلم بأن الواجب ذبحه في الأيام الأربعة؛ وهي يوم العيد وأيام التشريق الثلاثة مع القدرة، ويصير ذبحه بعدها قضاء.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/22)

9 - ليس على الحاج المفرد هدي
س: هل يجب على الحاج المفرد هدي إذا كان حجه فرضا؟ (1) .
ج: ليس على المفرد هدي سواء كان حجه فرضا أو نفلا، وإن أهدى فهو أفضل.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/23)

10 - حكم الهدي الذي يهدى ولا يستفاد منه
س: هذا الهدي الذي يهدى ولا يستفاد منه إلا قليلا أليس من الأفضل أن يصوم الحاج القادر على الهدي وعند عودته يخرج قيمة الهدي لمساكين وطنه ثم يتم صيام باقي العشرة أيام فما رأيكم أثابكم الله؟ (1) .
ج: من المعلوم أن الشرائع تتلقى عن الله وعن رسوله لا عن آراء الناس، والله سبحانه وتعالى شرع لنا في الحج إذا كان الحاج متمتعا أو قارنا أن يهدي، فإذا عجز عن الهدي صام
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 84، وفي مجلة (التوعية الإسلامية) العدد (6) لعام 1404 هـ ص 77.

(18/23)

عشرة أيام، ثلاثة منها في الحج وسبعة إذا رجع إلى أهله، وليس لنا أن نشرع شيئا من قبل أنفسنا، بل الواجب أن يعدل ما يقع من الفساد في الهدي بأن يذكر ولاة الأمور لتصريف اللحوم وتوزيعها على الفقراء والمساكين، والعناية بأماكن الذبح وتوسعتها للناس, وتعدادها في الحرم؛ حتى يتمكن الحجاج من الذبح في أوقات متسعة وفي أماكن متسعة. وعلى ولاة الأمور أن ينقلوا اللحوم إلى المستحقين لها، أو يضعوها في أماكن مبردة حتى توزع بعد على الفقراء في مكة وغيرها.
أما أن يغير نظام الهدي بأن يصوم وهو قادر، أو يشتري هديا في بلاده للفقراء، أو يوزع قيمته فهذا تشريع جديد لا يجوز للمسلم أن يفعله ؛ لأن المشرع هو الله سبحانه وتعالى وليس لأحد تشريع { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (1) فالواجب على المسلمين أن يخضعوا لشرع الله وأن ينفذوه، وإذا وقع خلل من الناس في تنفيذه وجب الإصلاح والعناية بذلك، مثل ما وقع في الهدي في ذبح بعض الهدايا وعدم وجود من يأكلها، وهذا خلل وخطأ يجب أن يعالج من جهة ولاة الأمور ومن جهة الناس. فكل مسلم يعتني بهديه حتى يوزعه على المساكين أو يأكله أو يهديه إلى بعض
__________
(1) سورة الشورى الآية 21

(18/24)

إخوانه. وأما أن يدعه في أماكن لا يستفاد منه فلا يجزئه ذلك. وهكذا في المذبح يجب على صاحب الهدي أن يعتني بهذا المقام, وأن يحرص كل الحرص على توزيعه إذا أمكن، وعلى ولاة الأمور أن يعينوا على ذلك بأن ينقلوا اللحوم إلى الفقراء في وقتها أو ينقلوها إلى أماكن مبردة يستفاد منها بعد ذلك، ولا تفسد، هذا هو الواجب على ولاة الأمور, وهم - إن شاء الله - ساعون بهذا الشيء، ولا يزال أهل العلم ينصحون بذلك, ويذكرون ولاة الأمور هذا الأمر، ونسأل الله أن يعين الجميع على ما فيه المصلحة العامة للمسلمين في هذا الباب وغيره.

(18/25)

11 - حكم من نسي أن يذبح هدي القران
س: إنسان نوى في الحج نسك القران ولكنه لم يذبح هديا جهلا منه، وبعد مدة طويلة ذكر أن عليه هديا، فماذا يجب عليه؟ (1) .
ج: عليه أن يذبح الهدي متى علم في مكة أو منى , ولا بأس أن يأكل هو وأهله ورفقاؤه منه.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/25)

12 - صفة تذكية بهائم الأنعام
س: ما هي التذكية الشرعية وطريقة ذبح الإبل خاصة؟ (1) .
ج: التذكية الشرعية للإبل والغنم والبقر أن يقطع الذابح الحلقوم والمريء والودجين وهما العرقان المحيطان بالعنق، وهذا هو أكمل الذبح وأحسنه، فالحلقوم مجرى النفس، والمريء مجرى الطعام والشراب، والودجان عرقان يحيطان بالعنق إذا قطعهما الذابح صار الدم أكثر خروجا، فإذا قطعت هذه الأربعة فالذبح حلال عند جميع العلماء.
الحالة الثانية: أن يقطع الحلقوم والمريء وأحد الودجين، وهذا أيضا حلال صحيح وطيب، وإن كان دون الأول.
والحالة الثالثة: أن يقطع الحلقوم والمريء فقط دون الودجين وهو أيضا صحيح، وقال به جمع من أهل العلم، ودليلهم قوله عليه الصلاة والسلام: « ما أنهر الدم وذكر اسم الله عليه فكلوا ليس السن والظفر » (2) . وهذا هو المختار في
__________
(1) إجابة صدرت من مكتب سماحته.
(2) رواه البخاري في (الشركة) باب من عدل عشرا من الغنم بجزور في القسم برقم (2507)، ومسلم في (الأضاحي) باب جواز الذبح بكل ما أنهر الدم إلا السن برقم (1968).

(18/26)

هذه المسألة.
والسنة نحر الإبل قائمة على ثلاث, معقولة يدها اليسرى وذلك بطعنها في اللبة التي بين العنق والصدر. أما البقر والغنم فالسنة أن تذبح وهي على جنبها الأيسر، كما أن السنة عند الذبح والنحر توجيه الحيوان إلى القبلة. وليس ذلك واجبا بل هو سنة فقط، فلو ذبح أو نحر إلى غير القبلة حلت الذبيحة، وهكذا لو نحر ما يذبح أو ذبح ما ينحر حلت لكن ذلك خلاف السنة. وبالله التوفيق.

(18/27)

س: هل هناك مكان محدد في الرقبة؟ (1) .
ج: نعم، فالرقبة كلها محل للذبح والنحر أعلاها وأسفلها، لكن في الإبل السنة نحرها في اللبة، أما البقر والغنم فالسنة ذبحها في أعلى العنق حتى يقطع بذلك الحلقوم والمريء والودجين كما تقدم.
__________
(1) إجابة صدرت من مكتب سماحته.

(18/27)

13 - حكم الذبح عن طريق البنك الإسلامي بواسطة شركة الراجحي
س: ما رأيكم في الشركة التي تقوم بذبح الهدي، هل يجوز توكيلها في الهدي، حيث إننا لا نرى الذبيحة.

(18/27)

وهل هي مكتملة الشروط أم لا؟ حيث نأخذ الرقم فقط، ولا ندري عن بقية الأشياء؟ (1) .
ج: لا بأس بها فيما نعلم، أعني البنك الإسلامي بواسطة شركة الراجحي للصرافة، فإنها تقوم بالذبح والتقسيم بين الفقراء، والدفع إليها مجزئ إن شاء الله.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/28)

س: ما هو الأفضل الذبح عند الشركة أو أني أذبح الهدي بيدي وأقوم بتوزيعه؟ (1) .
ج: من أعطى قيمة الهدي شركة الراجحي أو البنك الإسلامي فلا بأس ؛ لأنه لا مانع من دفع ثمن الضحية والهدي إليهم، فهم وكلاء مجتهدون وموثوقون, ونرجو أن ينفع الله بهم ويعينهم، ولكن من تولى الذبح بيده ووزعه على الفقراء بنفسه فهو أفضل وأحوط ؛ لأن الرسول صلى الله عليه وسلم ذبح الضحية بنفسه, وهكذا الهدي ووكل في بقيته.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/28)

14 - حكم ذبح الهدي قبل يوم العيد
س: أحرمنا ونحن جماعة متمتعين فأدينا العمرة وتحللنا، وأشار بعضهم بذبح الهدي وتوزيعه في مكة، وفعلا تم الذبح في مكة . ثم علمنا بعد ذلك أن الذبح لا يكون إلا بعد رمي جمرة العقبة. وكنت أعلم بذلك وأشرت عليهم بتأجيل الذبح إلى يوم النحر أو بعده، ولكنهم أصروا على الذبح بعد وصولنا وأدائنا العمرة بيوم واحد، فما حكم ذلك؟ وماذا يلزمنا في هذه الحالة؟ (1) .
ج: من ذبح قبل يوم العيد دم التمتع فإنه لا يجزئه ؛ لأن الرسول صلى الله عليه وسلم وأصحابه لم يذبحوا إلا في أيام النحر، وقد قدموا وهم متمتعون في اليوم الرابع من ذي الحجة، وبقيت الغنم والإبل التي معهم موقوفة حتى جاء يوم النحر. فلو كان ذبحها جائزا قبل ذلك لبادر النبي صلى الله عليه وسلم وأصحابه إليه في الأيام الأربعة التي أقاموها قبل خروجهم إلى عرفات ؛ لأن الناس بحاجة إلى اللحوم في ذلك الوقت. فلما لم يذبح النبي صلى الله عليه وسلم ولا أصحابه حتى جاء يوم
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 83، وفي مجلة (التوعية الإسلامية) العدد (11) عام 1400 هـ، والعدد (6) عام 4 0 4 1 هـ ص 77، وفي جريدة (البلاد) العدد (14913) وتاريخ 19 \ 12 \ 1417 هـ.

(18/29)

النحر دل ذلك على عدم الإجزاء، وأن الذي ذبح قبل يوم النحر قد خالف السنة وأتى بشرع جديد فلا يجزئ ؛ كمن صلى أو صام قبل الوقت، فلا يصح صوم رمضان قبل وقته، ولا الصلاة قبل وقتها ونحو ذلك.
فالحاصل أن هذه عبادة أداها قبل الوقت فلا تجزئ، فعليه أن يعيد هذا الذبح إن قدر، وإن عجز صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ؛ فتكون عشرة أيام بدلا من الذبح ؛ لقول الله سبحانه: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ } (1)
__________
(1) سورة البقرة الآية 196

(18/30)

15 - أيام العيد كلها أيام ذبح وأفضلها يوم النحر
س: أريد أن أفدي إن شاء الله، فهل يجوز لي أن أؤخره إلى اليوم الحادي عشر أو اليوم الثاني عشر؟ وهل تذبح الهدي في منى أو في أي جزء من مكة ؟ وما هي كيفية توزيعه؟ (1) .
ج: يجوز ذبح الهدي يوم النحر وفي الأيام الثلاثة
__________
(1) السؤال من ب. ب. ص. وقد أجاب عنه سماحته بتاريخ 3 \ 11 \ 1413 هـ.

(18/30)

بعده، لكن ذبحه يوم النحر أفضل إن تيسر ذلك، ولا حرج في ذبحه في منى أو في مكة . والسنة في توزيعه - أعني هدي التمتع أو القران - أن يأكل منه ويتصدق ويهدي إلى من شاء من أصحابه وإخوانه.

(18/31)

16 - حكم ذبح هدي التمتع والقران في عرفات
س: ذبح حاج هديه في عرفات أيام التشريق, ووزعها على من فيها فهل يجوز ذلك، وماذا يجب عليه إذا كان جاهلا الحكم أو عامدا، وإذا ذبح هديه في عرفات ثم وزع لحمه داخل الحرم هل يجوز ذلك؟ وما هو المكان الذي لا يجوز ذبح الهدي إلا فيه؟ ولكم الشكر (1) .
ج: هدي التمتع والقران لا يجوز ذبحه إلا في الحرم فإذا ذبحه في غير الحرم كعرفات وجدة وغيرهما فإنه لا يجزئه، ولو وزع لحمه في الحرم وعليه هدي آخر يذبحه في الحرم سواء كان جاهلا أو عالما ؛ لأن النبي صلى الله عليه وسلم نحر هديه في الحرم وقال: « خذوا عني مناسككم » (2) , وهكذا
__________
(1) نشر في كتاب (الدعوة) الجزء الأول ص 129، وفي جريدة (اليوم) العدد (8701) بتاريخ 4 \ 12 \ 1417 هـ، وفي جريدة (البلاد) العدد (14913) بتاريخ 19 \ 12 \ 1417 هـ.
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297).

(18/31)

أصحابه رضي الله عنهم إنما نحروا هديهم في الحرم؛ تأسيا به صلى الله عليه وسلم.

(18/32)

17 - حكم شراء النسك من الجبل وذبحه وتركه
س: هناك الكثير من الحجاج يشتري النسك من الجبل ويذبحها ويتركها في مكانها بدون نزع جلدها، فما رأي فضيلتكم في ذلك؟ وهل يجزئ هذا النسك وفقكم الله؟ (1) .
ج: أما اشتراء النسك من الجبل إذا أريد بهذا عرفات فلا بأس بالشراء منها أو من غيرها, لكن لا يذبحه إلا في الحرم، فلا يذبح في عرفات؛ لأنها ليست من الحرم فإذا ذبحه في الحرم واشتراه من عرفات أو من أي مكان من الحل وذبحه في منى أو في بقية الحرم عن التمتع والقران وتطوعا فلا بأس، ويجزئ نسكا. أما أن يذبحه في عرفات أو في غيرها من الحل كالشرائع أو جدة أو ما أشبه ذلك، فهذا لا يجزئ ؛ لأن الهدايا لا بد أن تذبح في الحرم والرسول صلى الله عليه
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (11) في 15 ذي الحجة 1400 هـ.

(18/32)

وسلم قال: « نحرت هاهنا ومنى كلها منحر فانحروا في رحالكم » (1) , فالأنساك تذبح في منى وفي بقية الحرم ولا تذبح في خارجه. فإذا ذبحه في الحرم وتركه للفقراء ليأخذوه فلا حرج، ولكن ينبغي له أن يتحرى الفقراء, ويجتهد في إيصاله إليهم حتى تبرأ ذمته بيقين. أما إذا ذبحه وتركه للفقراء يأخذونه فإنه يجزئ، والفقير بإمكانه أن يسلخه وينتفع بلحمه وجلده، ولكن من التمام والكمال أن يعنى بسلخه وتوزيعه بين الفقراء وإيصاله إليهم ولو في بيوتهم، وقد جاء عن النبي صلى الله عليه وسلم أنه نحر بدنات وتركها للفقراء. ولكن هذا محمول على أنه تركه لفقراء موجودين يأخذونه ويستفيدون منه، أما أن يترك في محل ليس فيه فقراء فهذا في إجزائه نظر، ولا يبعد أن يقال: إنه لا يجزئ ؛ لأنه ما وصل إلى مستحقه.
__________
(1) رواه مسلم في (الحج) باب ما جاء في عرفة كلها موقف برقم (1218).

(18/33)

18 - حكم المستوطن في مكة وهو ليس من أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. ع. ب. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده: كتابكم المؤرخ في 27 \ 4 \ 1391 هـ وصل وصلكم الله بهداه، وما تضمنه من الأسئلة، كان معلوما، وهذا نصها وجوابها:
ما حكم الشرع الشريف في رجل ساكن مكة المكرمة منذ سنين ويحج مع أهل مكة يحرم من مكة بالحج، وأهله في حضرموت، فهل حكمه حكم الحاج الآفاقي في الهدي والصيام ؛ لأن الله يقول في كتابه العزيز: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1) أم حكمه حكم أهل مكة بذلك؟ (2) .
ج: إذا كان مستوطنا مكة فحكمه حكم أهل مكة، ليس
__________
(1) سورة البقرة الآية 196
(2) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم (956) وتاريخ 2 \ 6 \ 1391 هـ.

(18/34)

عليه هدي ولا صيام، أما إن كان إنما أقام لحاجة ونيته العود إلى بلده فهذا حكمه حكم الآفاقيين، فإذا اعتمر من الحل بعد رمضان ثم حج في ذلك العام, فإنه يكون متمتعا بالعمرة إلى الحج، وعليه هدي التمتع، فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة بعد الفراغ من الحج أو بعد الرجوع إلى أهله إن سافر إلى أهله.

(18/35)

19 - حكم الأضحية مع الاستطاعة
حضرة صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد: أرجو التكرم بإفتائنا عما يلي مأجورين:
س: ما حكم الضحية وهل يأثم من تركها مع الاستطاعة؟ (1) .
ج: بسم الله الرحمن الرحيم، الحمد لله وحده والصلاة والسلام على من لا نبي بعده. أما بعد: فحكم الضحية أنها سنة مع اليسار وليست واجبة ؛ لأن النبي صلى الله عليه وسلم كان يضحي بكبشين أملحين ، وكان الصحابة يضحون في حياته صلى الله عليه وسلم وبعد وفاته، وهكذا المسلمون بعدهم، ولم يرد في الأدلة الشرعية ما يدل على وجوبها، والقول بالوجوب قول ضعيف.
__________
(1) أجاب سماحته عن هذا السؤال المقدم من س. م. ذ. عندما كان نائبا لرئيس الجامعة الإسلامية.

(18/36)

20 - الأضحية سنة وليست واجبة
س: أفيدكم بأني متزوج ولله الحمد ولي أولاد، وأسكن في مدينة غير المدينة التي يسكن فيها أهلي، وفي الإجازات نأتي إلى المدينة التي بها أهلي. وفي عيد الأضحى هذا أتيت أنا وأولادي قبل العيد بخمسة أيام ولم نضح على الرغم من أنني قادر ولله الحمد.
فهل يجوز لي أن أضحي؟ وهل تجزئ أضحية الوالد عني وعن زوجتي وأولادي؟ وما حكم الأضحية على من كان قادرا؟ وهل تجب على غير القادر؟ وهل يجوز أخذ الأضحية دينا على الراتب ؟ (1) . ع. ع. ش- رفحاء بالمملكة العربية السعودية .
ج: الأضحية سنة وليست بواجبة، وتجزئ الشاة الواحدة عن الرجل وأهل بيته ؛ لأن النبي صلى الله عليه وسلم كان يضحي كل سنة بكبشين أملحين أقرنين يذبح أحدهما عنه وعن أهل بيته، والثاني عمن وحد الله من أمته صلى الله عليه وسلم. وإذا كنت في بيت مستقل أيها السائل فإنه يشرع لك أن تضحي عنك وعن أهل بيتك، ولا تكفي عنك أضحية والدك
__________
(1) نشر في مجلة (الدعوة) العدد (1495) في 17 \ 1 \ 1416 هـ.

(18/37)

عنه وعن أهل بيته ؛ لأنك لست معهم في البيت، بل أنت في بيت مستقل. ولا حرج أن يستدين المسلم ليضحي إذا كان عنده قدرة على الوفاء. وفق الله الجميع.

(18/38)

21 - من أحكام الأضحية
س: الأضحية هل هي للأسرة ككل أم لكل فرد فيها بالغ، ومتى يكون ذبحها؟ وهل يشترط لصاحبها عدم أخذ شيء من أظافره وشعره قبل ذبحها؟ وإذا كانت لامرأة وهي حائض ما العمل؟ وما الفرق بين الأضحية والصدقة في مثل هذا الأمر؟ أفيدونا جزاكم الله خيرا (1) .
ج: الأضحية سنة مؤكدة، تشرع للرجل والمرأة وتجزئ عن الرجل وأهل بيته، وعن المرأة وأهل بيتها ؛ لأن النبي صلى الله عليه وسلم كان يضحي كل سنة بكبشين أملحين أقرنين أحدهما عنه وعن أهل بيته، والثاني عمن وحد الله من أمته . ووقتها يوم النحر وأيام التشريق في كل سنة، والسنة للمضحي أن يأكل منها، ويهدي لأقاربه وجيرانه منها، ويتصدق منها. ولا يجوز لمن أراد أن يضحي أن يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا، بعد دخول شهر ذي
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).

(18/38)

الحجة حتى يضحي ؛ لقول النبي صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي، فلا يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا حتى يضحي » (1) رواه الإمام مسلم في صحيحه، عن أم سلمة رضي الله عنها. أما الوكيل على الضحية ، أو على الوقف الذي فيه أضاحي، فإنه لا يلزمه ترك شعره ولا ظفره ولا بشرته ؛ لأنه ليس بمضح، وإنما هذا على المضحي الذي وكله في ذلك، وهكذا الواقف هو المضحي. والناظر على الوقف وكيل منفذ وليس بمضح. والله ولي التوفيق.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/39)

22 - وقت الأضاحي يذهب بغروب شمس اليوم الثالث عشر من شهر ذي الحجة
س: امرأة ميسورة الحال انشغلت ولم تنو الأضحية إلا في اليوم الخامس عشر من شهر ذي الحجة فذبحت أضحية. فهل تصبح أضحية أم لا؟ (1) .
ج: الذبيحة المذكورة لا تكون أضحية ؛ لأن وقت الأضاحي ذهب بغروب الشمس في اليوم الثالث عشر من شهر
__________
(1) إجابة صدرت من مكتب سماحته.

(18/39)

ذي الحجة، ولكنها تعتبر صدقة تأكل منها وتتصدق على الفقراء، وتهدي منها لمن أحبت من الجيران والأقارب. والله ولي التوفيق.

(18/40)

23 - الأضحية عن الميت
س: ما حكم الأضحية، وهل تجوز عن الميت؟ (1) .
ج: الأضحية سنة مؤكدة في قول أكثر العلماء ؛ لأنه صلى الله عليه وسلم ضحى وحث أمته على الأضحية، والأصل أنها مطلوبة في وقتها من الحي عن نفسه وأهل بيته, وله أن يشرك في ثوابها من شاء من الأحياء والأموات.
أما الأضحية عن الميت فإن كان أوصى بها في ثلث ماله مثلا، أو جعلها في وقف له وجب على القائم على الوقف أو الوصية تنفيذها، وإن لم يكن أوصى بها ولا جعل لها وقفا وأحب إنسان أن يضحي عن أبيه أو أمه أو غيرهما فهو حسن. ويعتبر هذا من أنواع الصدقة عن الميت، والصدقة عنه مشروعة في قول أهل السنة والجماعة.
وأما الصدقة بثمن الأضحية بناء على أنه أفضل من
__________
(1) نشر في (نشرة الحسبة) العدد (17) في شهري ذي القعدة وذي الحجة 1417 هـ.

(18/40)

ذبحها، فإن كانت الأضحية منصوصا عليها في الوقف أو الوصية لم يجز للوكيل العدول عن ذلك إلى الصدقة بثمنها، أما إن كانت تطوعا عن غيره فالأمر في ذلك واسع، وأما الأضحية عن نفس المسلم الحي وعن أهل بيته فسنة مؤكدة للقادر عليها، وذبحها أفضل من الصدقة بثمنها، وبالله التوفيق.

(18/41)

س: ما قولكم في الأضحية عن الميت بدون وصية ، هل يجوز أن يشترك فيها الأحياء مع الأموات أم لا؟ (1) .
ج: الأضحية سنة مؤكدة إلا إذا كانت وصية، فإنه يجب تنفيذها, ويشرع للإنسان أن يبر ميته بالأضحية، ويجوز أن يشترك الأموات مع الأحياء من أهل بيت المضحي, والأصل في ذلك حديث أنس رضي الله عنه: « ضحى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده وسمى وكبر » (2) متفق عليه . وفي رواية أخرى: بيان أنه ذبح أحدهما عنه وعن أهل بيته, والثاني عمن وحد الله من أمته، وذلك يشمل الحي والميت. وعن عبد الله بن عمر رضي الله
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 81، وفي مجلة (التوعية الإسلامية) العدد (6) عام 1404 هـ.
(2) رواه البخاري في (الأضاحي) باب التكبير عند الذبح برقم (5565)، ومسلم في (الأضاحي) باب استحباب الضحية وذبحها مباشرة برقم (1966).

(18/41)

عنهما « أن رجلا سأل ابن عمر عن الأضحية أواجبة هي؟ فقال: "ضحى رسول الله صلى الله عليه وسلم والمسلمون. فأعادها عليه فقال: أتعقل؟ ضحى رسول الله صلى الله عليه وسلم والمسلمون. فأعادها عليه فقال: أتعقل؟ ضحى رسول الله صلى الله عليه وسلم والمسلمون » (1) (2) أخرجه الترمذي، ومراده رضي الله عنه بيان أن الأضحية مشروعة من كل مسلم تأسيا برسول الله صلى الله عليه وسلم والمسلمين.
__________
(1) سنن الترمذي الأضاحي (1506),سنن ابن ماجه الأضاحي (3124).
(2) رواه الترمذي في (الأضاحي) باب الدليل على أن الأضحية سنة برقم (1506).

(18/42)

24 - السنة أن الحي يضحي عن نفسه وأهل بيته
س: سماحة الشيخ \ كثيرا ما نسمع في المجتمع أن الناس تنوي الأضاحي عن الأموات فقط . فما توجيه سماحتكم حول هذا المعتقد؟ (1) .
ج: السنة أن الحي يضحي عن نفسه وأهل بيته بكبش كما فعل النبي صلى الله عليه وسلم، حيث أنه كان يضحي بكبشين أملحين، أحدهما قال: عن محمد صلى الله عليه وسلم وآل محمد , والثاني عمن وحد الله من أمة محمد صلى الله عليه وسلم. وإن ضحى الإنسان عن بعض الأموات فلا بأس.
__________
(1) من ضمن أسئلة مقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/42)

س: أنا أضحي عني وعن زوجتي والأضحية من مالي، هل يجوز لزوجتي أن تشرك أباها وأمها الميتين ؟ (1) .
ج: إذا ضحيت من مالك عن نفسك وأهل بيتك فهذا عمل مشروع، فإذا رأيت أن تشرك أبا زوجتك أو أم زوجتك فلا بأس، وأما هي فليس لها ذلك، ليس لها التصرف في أضحيتك، فأنت المضحي عن نفسك وأهل بيتك. فإذا رأيت أن تضم أبا زوجتك وأمها إلى أهل بيتك فلا بأس بذلك.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/43)

25 - أيهما أفضل في الأضحية الكبش أم البقرة
س: أيهما أفضل في الأضحية، الكبش أم البقرة؟ (1) .
ج: الأضحية من الغنم أفضل، وإذا ضحى بالبقر أو بالإبل فلا حرج، والرسول صلى الله عليه وسلم كان يضحي بكبشين، وأهدى يوم حجة الوداع مائة من الإبل. والمقصود أن ضحى بالغنم فهي أفضل, ومن ضحى بالبقر أو بالإبل -الناقة عن سبعة، والبقرة عن سبعة- فكله طيب ولا حرج.
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26 \ 12 \ 1418 هـ.

(18/43)

حضرة صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله. السلام عليكم ورحمة الله وبركاته وبعد: أرجو التكرم بإفتائنا، هل يجزئ السبع من البقرة أو البدنة عن الرجل وأهل بيته؟ أرجو أن تتفضلوا بالجواب مشكورين ؛ لأن عندنا بعض الناس لا يرون هذا مجزئا والعيد على الأبواب, ونحب أن نكون على بصيرة في هذا الأمر والسلام (1) .
ج: قد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم أن الرأس الواحد من الإبل والبقر والغنم يجزئ عن الرجل وأهل بيته وإن كثروا، أما السبع من البدنة والبقرة ففي إجزائه عن الرجل وأهل بيته تردد وخلاف بين أهل العلم.
والأرجح أنه يجزئ عن الرجل وأهل بيته ؛ لأن الرجل وأهل بيته كالشخص الواحد، ولكن الرأس من الغنم أفضل. والله سبحانه وتعالى أعلم وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) سؤال شخصي مقدم لسماحته من س. م. ذ. أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(18/44)

س: كثيرا ما نجد أن البدنة عن سبع شياه فهل أضحية البدنة يشرك بها كما يشرك في أضحية الشاة؟ (1) .
ج: في إجزاء السبع من البدنة والبقرة عن الرجل وأهل بيته توقف من بعض أهل العلم، والراجح أنه يجزئ عن الرجل وأهل بيته ؛ لأنهم في معنى الشخص الواحد.
__________
(1) سؤال شخصي من أ. ع. ن.

(18/45)

26 - حكم إزالة الشعر لمن أراد العمرة والحج وهو ينوي الأضحية
س: لقد كنت ناويا أن أحج متمتعا، ولكن عندما قدمت إلى الطائف غيرت رأيي ولبيت بالحج مفردا. فإذا أردت أن أضحي يوم العيد هل ذلك جائز؟ علما بأني قصرت شعري في يوم أربعة ذي الحجة، أسأل الله أن يجزيكم عنا خيرا (1) .
ج: إذا أراد الحاج أو غيره أن يضحي ولو كان قد حلق رأسه أو قصر أو قلم أظفاره فلا حرج عليه في ذلك، ولكن عليه إذا عزم على الأضحية بعد دخول شهر ذي الحجة أن
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/45)

يمتنع من أخذ شيء من الشعر أو الظفر أو شيء من البشرة حتى يضحي ؛ لقول النبي صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته ولا من أظفاره شيئا » (1) رواه الإمام مسلم في صحيحه.
أما إحرامه بالحج مفردا وقد كان نوى أن يحرم بعمرة ثم بدا له بعدما وصل الميقات أن يحرم بالحج فلا حرج في ذلك، ولكن التمتع بالعمرة إلى الحج أفضل إذا كان قدومه في أشهر الحج، أما إذا كان قدومه إلى مكة قبل دخول شهر شوال فإن المشروع له أن يحرم بالعمرة فقط.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/46)

س: المرأة التي ترى أنها لا تستطيع الإمساك عن كد شعرها وتملك المال هل يجوز أن تدفعه لأحد أقاربها لشراء الأضحية وعقد النية عنها؟ (1) .
ج: يلزم من أراد أن يضحي عن نفسه أو عن والديه أو عن غيره متطوعا ألا يأخذ من شعره أو أظفاره أو من بشرته شيئا إذا دخل شهر ذي الحجة حتى يضحي. أما الوكيل فليس عليه حرج أن يأخذ من شعره أو بشرته أو أظفاره ؛ لقول النبي
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/46)

صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من ظفره ولا من بشرته شيئا حتى يضحي » (1) , رواه مسلم في الصحيح.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/47)

س: سماحة الشيخ \ ماذا يجوز للمرأة التي تنوي الأضحية عن نفسها وأهل بيتها أو عن والديها بشعرها إذا دخلت عشر ذي الحجة؟ (1) .
ج: يجوز لها أن تنقض شعرها وتغسله ولكن "لا تكده" وما سقط من الشعر عند نقضه وغسله فلا يضر.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/47)

27 - حكم إعطاء غير المسلم من لحم الأضحية
س: هل يجوز إعطاء غير المسلم من لحم الأضحية؟ (1) .
ج: لا حرج؛ لقوله جل وعلا: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26\12\1418 هـ.
(2) سورة الممتحنة الآية 8

(18/47)

فالكافر الذي ليس بيننا وبينه حرب كالمستأمن أو المعاهد يعطى من الأضحية ومن الصدقة.

(18/48)

28 - حكم ذبح الأضحية بمكة
س: هل ذبح الأضحية بمكة له فضل عن خارج مكة ؟ (1) .
ج: كل الأعمال الصالحة بمكة أفضل، لكن إذا لم يجد في مكة من يأكل الضحية فإن ذبحها في مكان آخر فيه فقراء يكون أولى.
__________
(1) من ضمن أسئلة مقدمة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/48)

29 - حكم العقيقة
س: الأخ ع. م. س.- الرياض يقول في سؤاله: إذا مات الجنين في بطن أمه فهل يلزم والده أن يذبح عنه عقيقة؟ (1) .
ج: العقيقة سنة مؤكدة وليست واجبة، عن الذكر شاتان وعن الأنثى واحدة. والسنة أن تذبح في اليوم السابع ولو سقط ميتا، والسنة أن يسمى أيضا, ويحلق رأسه في اليوم السابع، وإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(18/48)

سمي في اليوم الأول فلا بأس ؛ لأن الأحاديث الصحيحة وردت عن النبي صلى الله عليه وسلم بذلك، فقد ثبت عنه صلى الله عليه وسلم أنه سمى ابنه إبراهيم يوم ولد، وسمى عبد الله بن أبي طلحة الأنصاري يوم ولد، وثبت عنه صلى الله عليه وسلم من حديث سمرة بن جندب رضي الله عنه أنه قال: « كل غلام مرتهن بعقيقته, تذبح عنه يوم سابعه ويحلق ويسمى » (1) (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح، وثبت عنه صلى الله عليه وسلم من حديث عائشة وأم كرز الكعبية رضي الله عنهما أنه صلى الله عليه وسلم « أمر أن يعق عن الغلام شاتان متكافئتان, وعن الأنثى شاة، » (3) وثبت عنه صلى الله عليه وسلم من حديث عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال: « من ولد له ولد فأحب أن ينسك عنه فلينسك عن الغلام شاتان متكافئتان وعن الجارية شاة » (4) (5) وهذه الأحاديث تعم السقط وغيره إذا كان قد نفخت فيه الروح وهو الذي ولد في الشهر الخامس وما بعده. والمشروع أن يغسل
__________
(1) صحيح البخاري العقيقة (5155),سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/8),سنن الدارمي الأضاحي (1969).
(2) رواه الإمام أحمد في (مسند البصريين) حديث سمرة بن جندب برقم (19681)، وابن ماجه في (الذبائح) باب العقيقة برقم (3165).
(3) سنن الترمذي الأضاحي (1516),سنن النسائي العقيقة (4217),سنن أبو داود الضحايا (2835),سنن ابن ماجه الذبائح (3162),مسند أحمد بن حنبل (6/422),سنن الدارمي الأضاحي (1966).
(4) سنن النسائي العقيقة (4212),سنن أبو داود الضحايا (2842),مسند أحمد بن حنبل (2/194).
(5) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم (6674)، وأبو داود في (الضحايا) باب في العقيقة برقم (2842).

(18/49)

ويكفن ويصلى عليه إذا سقط ميتا، ويشرع أيضا أن يسمى ويعق عنه ؛ لعموم الأحاديث المذكورة. والله ولي التوفيق.

(18/50)

30 - صفة العقيقة المشروعة
س: ما حكم الله ورسوله صلى الله عليه وسلم في قوم إذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة, ولا يكسرون من عظامها شيئا ثم بعد ذلك يقبرون عظامها وفرثها، ويزعمون أن ذلك حسنة ويجب العمل به؟ (1) .
ج: إن هذا العمل بدعة، لا أساس له في الشريعة الإسلامية, فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي، فإن التوبة إلى الله سبحانه تجب منها جميعا، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه، وهي شاتان عن الذكر وشاة واحدة عن الأنثى. وقد عق النبي عن الحسن
__________
(1) سؤال مقدم من الأخ ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة عن بعض مسائل العقيدة) لسماحته عام 1414 هـ.
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(18/50)

والحسين رضي الله عنهما، وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء، وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء. هذه هي العقيقة المشروعة، وهي سنة مؤكدة، ومن تركها فلا إثم عليه.

(18/51)

31 - الواجب تغيير الأسماء المخالفة للشرع
س: إذا تسمى الإنسان باسم واكتشف أنه اسم غير شرعي ما توجيهكم؟ (1) .
ج: الواجب التغيير مثل من سمى نفسه عبد الحسين أو عبد النبي أو عبد الكعبة، ثم علم أن التعبيد لا يجوز لغير الله, وليس لأحد أن يعبد لغير الله, بل العبادة لله عز وجل مثل عبد الله، عبد الرحمن، عبد الملك، وعليه أن يغير الاسم مثل عبد النبي أو عبد الكعبة إلى عبد الله أو عبد الرحمن أو محمد أو أحمد أو صالح أو نحو ذلك من الأسماء الشرعية، هذا هو الواجب والنبي صلى الله عليه وسلم غير أسماء كثيرة. أما إذا كان الاسم للأب فإذا كان الأب حيا فيعلم حتى يغير اسمه، أما إن كان ميتا فلا حاجة إلى التغيير ويبقى كما هو ؛ لأن النبي صلى الله عليه وسلم لم يغير اسم عبد المطلب ولا غير أسماء الآخرين المعبدة لغير الله كعبد مناف؛ لأنهم عرفوا بها .
__________
(1) من برنامج (نور على الدرب).

(18/51)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير الجوازات والجنسية برابغ وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
حضر عندي من سمى نفسه عبد الله بن عبد الجزى، وسألني هل تجوز التسمية بعبد الجزى ؟ ؛ لأن الجوازات قد توقفت في تجديد تابعيته حتى تعرف حكم الشرع في اسم أبيه؟ (1) .
والجواب : قد أجمع العلماء على أنه لا يجوز التعبيد لغير الله سبحانه، فلا يجوز أن يقال: عبد النبي، أو عبد الحسين، أو عبد الكعبة أو نحو ذلك ؛ لأن العبيد كلهم عبيد الله عز وجل.
ومعلوم أن الجزى ليس من أسماء الله سبحانه فلا يجوز التعبيد إليه، والواجب تغيير هذا الاسم باسم معبد لله سبحانه, أو باسم آخر غير معبد كأحمد ومحمد وإبراهيم ونحو ذلك، ويجب عند التغيير أن يوضح في التابعية الاسم الأول مع الاسم الجديد حتى لا تضيع الحقوق المتعلقة بالاسم الأول.
هذا ما أعلمه من الشرع المطهر. ويذكر عبد الله المذكور أن أباه قد وافق على تغيير اسمه من عبد الجزى إلى عبد الرحمن، فليعتمد ذلك عند موافقة أبيه عليه، ونسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال مقدم من ع. ع. وأجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(18/52)

س: هل هذه الأسماء، هدى ورحمة وبركة وإيمان من الأسماء المكروهة في الدين؟ (1) .
ج: لا حرج فيها مثل عامر، صالح، سعيد كلها أسماء جائزة فلا حرج فيها إن شاء الله .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).

(18/53)

س: هل يجوز للمسلم أن يسمى بهذه الأسماء: طه، ياسين، خباب، عبد المطلب، الحباب، قارون، الول ؟ وهل طه وياسين من أسماء النبي محمد صلى الله عليه وسلم أم لا؟ (1) . ج: يجوز التسمي بهذه الأسماء لعدم الدليل على ما يمنع منها، لكن الأفضل للمؤمن أن يختار أحسن الأسماء المعبدة لله مثل عبد الله وعبد الرحمن وعبد الملك ونحوها، والأسماء المشهورة كصالح ومحمد ونحو ذلك بدلا من قارون وأشباهه، أما عبد المطلب فالتسمي به جائز بصفة استثنائية ؛ لأن النبي صلى الله عليه وسلم أقر بعض الصحابة على هذا الاسم. ولا يجوز التعبيد لغير الله كائنا من كان كعبد النبي وعبد الحسين وعبد الكعبة ونحو ذلك، وقد حكى أبو محمد ابن
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 402.

(18/53)

حزم إجماع أهل العلم على تحريم ذلك. وليس طه وياسين من أسماء النبي صلى الله عليه وسلم في أصح قولي العلماء، بل هما من الحروف المقطعة في أوائل السور مثل ص وق ون ونحوها، وبالله التوفيق .

(18/54)

32 - حكم تصغير بعض الأسماء كعبد الله وعبد الرحمن
س: كثيرا ما نسمع من عامي ومتعلم تصغير الأسماء المعبدة أو قلبها إلى أسماء تنافي الاسم الأول فهل فيه من بأس؟ وذلك نحو عبد الله تجعل "عبيد" و "عبود" و "العبدي" بكسر العين وسكون الباء. وفي عبد الرحمن "دحيم" بالتخفيف والتشديد, وفي عبد العزيز "عزيز" و "عزوز" و "العزي" وما أشبه ذلك. أما في محمد "محيميد , وحمدا، والحمدي " وما أشبهه؟ (1) . ج: لا بأس بالتصغير في الأسماء المعبدة وغيرها, ولا أعلم أن أحدا من أهل العلم منعه، وهو كثير في الأحاديث
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 403.

(18/54)

والآثار كأنيس وحميد وعبيد وأشباه ذلك، لكن إذا فعل ذلك مع من يكرهه فالأظهر تحريم ذلك ؛ لأنه حينئذ من جنس التنابز بالألقاب الذي نهى الله عنه في كتابه الكريم إلا إن يكون لا يعرف إلا بذلك, فلا بأس كما صرح به أئمة الحديث في رجال كالأعمش والأعرج ونحوهما.

(18/55)

33 - حكم تغيير الاسم بعد الإسلام
س: هل يلزم من أعلن إسلامه أن يغير اسمه السابق مثل جورج وجوزيف وغيرهما؟ (1) . ج: لا يلزمه تغيير اسمه إلا إن كان معبدا لغير الله، ولكن تحسينه مشروع. فكونه يحسن اسمه من أسماء أعجمية إلى أسماء إسلامية هذا طيب, أما الواجب فلا. فإذا كان اسمه عبد المسيح وأشباهه يغير، أما إذا كان لم يعبد لغير الله مثل جورج وبولس وغيرهما فلا يلزمه تغييره ؛ لأن هذه أسماء مشتركة تكون للنصارى , وتكون لغيرهم وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 404.

(18/55)

34 -
حكم التسمية بأسماء من الآيات
س: بعض الناس يسمون أبناءهم بأسماء من الآيات كأفنان وآلاء- إلخ فما رأي سماحتكم؟ (1) . ج: ليس في ذلك بأس وهذه مخلوقات، الآلاء هي النعم، والأفنان هي الأغصان، والناس صاروا يتنوعون في الأسماء, ويبحثون لأبنائهم وبناتهم عن أسماء جديدة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في لقائه مع طلبة كلية الشريعة، ونشر في الجزء التاسع ص 417 من هذا المجموع.

(18/56)

35 - حكم أعياد الميلاد
س: ما هو توجيه فضيلتكم في حفلات أعياد الميلاد، وما رأيكم فيها؟ (1) . ج: حفلات الميلاد من البدع التي بينها أهل العلم وهي داخلة في قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) (3) متفق عليه من حديث عائشة
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(18/56)

رضي الله عنها. وقال صلى الله عليه وسلم أيضا: « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في صحيحه . وقال عليه الصلاة والسلام في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله, وخير الهدي هدي محمد صلى الله عليه وسلم, وشر الأمور محدثاتها وكل بدعة ضلالة » (2) (3) أخرجه مسلم في صحيحه ، زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) (5) . فالواجب على المسلمين ذكورا كانوا أو إناثا الحذر من البدع كلها، والإسلام بحمد الله فيه الكفاية وهو كامل. قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6) فقد أكمل الله لنا الدين بما شرع من الأوامر وما نهى عنه من النواهي، فليس الناس في حاجة إلى بدعة يبتدعها أحد لا
__________
(1) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867).
(4) سنن النسائي صلاة العيدين (1578).
(5) رواه البخاري في (الصلاة) باب كراهية الصلاة في المقابر برقم (432)، ومسلم في (صلاة المسافرين وقصرها) باب استحباب صلاة النافلة في بيته برقم (777).
(6) سورة المائدة الآية 3

(18/57)

الاحتفال بالميلاد ولا غيره. فالاحتفالات بميلاد النبي صلى الله عليه وسلم أو بميلاد الصديق أو عمر أو عثمان أو علي أو الحسن أو الحسين أو فاطمة أو البدوي أو الشيخ عبد القادر الجيلاني أو فلان أو فلانة كل ذلك لا أصل له، وكله منكر وكله منهي عنه, وكله داخل في قوله صلى الله عليه وسلم: « وكل بدعة ضلالة » (1) . فلا يجوز للمسلمين تعاطي هذه البدع ولو فعلها من فعلها من الناس فليس فعل الناس تشريعا للمسلمين, وليس فعل الناس قدوة إلا إذا وافق الشرع، فأفعال الناس وعقائدهم كلها تعرض على الميزان الشرعي وهو: كتاب الله وسنة رسوله صلى الله عليه وسلم فما وافقهما قبل، وما خالفهما ترك، كما قال تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وفق الله الجميع وهدى الجميع صراطه المستقيم .
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) سورة النساء الآية 59

(18/58)


فضل الجهاد والمجاهدين - فتاوى ابن باز

كتاب الجهاد

(18/59)

36 -
فضل الجهاد والمجاهدين (1)
الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنصر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله، أفضل المجاهدين، وأصدق المناضلين، وأنصح العباد أجمعين، صلى الله عليه وسلم وعلى آله الطيبين الطاهرين، وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين، وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم, وجعلنا من أتباعهم بإحسان إلى يوم الدين. أما بعد: فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات: بل هو أفضل ما تقرب به المتقربون
__________
(1) نشر هذا الموضوع في رسالة طبعها الحرس الوطني عام 1393 هـ بعنوان (موقف اليهود في الإسلام وفضل الجهاد والمجاهدين)، وطبعت عام 1417 هـ بعنوان (فضل الجهاد والمجاهدين)، وقد سبق نشره في هذا المجموع ج 2 ص 430.
(2) سورة الروم الآية 47

(18/61)

وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين، وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين، وإخراج العباد من الظلمات إلى النور, ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين، وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين، وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية، ويحرك كوامن النفوس إلى المشاركة في هذا السبيل، والصدق في جهاد أعداء رب العالمين، وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين. وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي، كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرا بين الصفين. والأدلة على ذلك من الكتاب والسنة معلومة، ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(18/62)

ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا, وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله، يخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة، ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم، وأن ذلك هلاك لهم بقوله عز وجل: { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه: { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبيينا للصادقين وفضيحة للكاذبين، ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ؛ لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك، ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله، ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43

(18/63)

واليوم الآخر، المرتاب فيما جاء به الرسول صلى الله عليه وسلم، وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله، والتنفير من التخلف عنه. وقال تعالى في فضل المجاهدين: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل ، وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل, وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة، وأنهم يقاتلون في سبيله فيقتلون ويقتلون، ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن، ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ؛ ليطمئن المؤمنون إلى وعد ربهم، ويبذلوا السلعة التي اشتراها منهم, وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة، ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا
__________
(1) سورة التوبة الآية 111

(18/64)

البيع؛ لما فيه من الفوز العظيم، والعاقبة الحميدة، والنصر للحق، والتأييد لأهله، وجهاد الكفار والمنافقين، وإذلالهم ونصر أوليائه عليهم, وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة. وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله, والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة، ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد، ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه، كما يتضمن أداء الفرائض، وترك المحارم، ويدخل في ذلك الجهاد في سبيل الله؛ لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض، ولكنه سبحانه خصه بالذكر لعظم شأنه، وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(18/65)

الحميدة التي سبق بيان الكثير منها، ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة؛ ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه، وليسابقوا إليه ويسارعوا في مشاركة القائمين به، ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين، وفي ذلك غاية التشويق والترغيب. والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا، وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم, ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة، والله المستعان. أما الأحاديث الواردة في فضل الجهاد والمجاهدين، والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر، وأشهر من أن تذكر، ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله. ففي الصحيحين عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير

(18/66)

من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة خير من الدنيا وما عليها » (1) , وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « مثل المجاهد في سبيل الله -والله أعلم بمن يجاهد في سبيله- كمثل الصائم القائم، وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) أخرجه مسلم في صحيحه . وفي لفظ له: « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهادا في سبيلي وإيمانا بي وتصديقا برسلي, فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (3) (4) , وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي، اللون لون الدم والريح ريح المسك » (5) متفق عليه، وعن أنس رضي الله عنه
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) رواه البخاري في (الجهاد والسير) باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم (2787)، ومسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).
(3) صحيح مسلم الإمارة (1876),سنن النسائي الجهاد (3123),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231),سنن الدارمي الجهاد (2391).
(4) رواه مسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).
(5) رواه البخاري في (الذبائح والصيد) باب المسك برقم (5533)، ومسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).

(18/67)

أن النبي صلى الله عليه وسلم قال: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) رواه أحمد والنسائي وصححه الحاكم، وفي الصحيحين عن النبي صلى الله عليه وسلم « أنه سئل أي العمل أفضل، قال: "إيمان بالله ورسوله" قيل: ثم ماذا، قال: "الجهاد في سبيل الله" قيل: ثم ماذا، قال: " حج مبرور » (2) (3) . وعن أبي عبس بن جبر الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ما أغبرت قدما عبد في سبيل الله فتمسه النار » (4) رواه البخاري في صحيحه، وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (5) , وعن ابن
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),مسند أحمد بن حنبل (2/308),سنن الدارمي الجهاد (2393).
(3) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم (26)، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).
(4) رواه البخاري في (الجهاد والسير) باب من اغبرت قدماه في سبيل الله برقم (2811).
(5) رواه مسلم في (الإمارة) باب ذم من مات ولم يغز... برقم (1910).

(18/68)

عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إذا تبايعتم بالعينة, وأخذتم أذناب البقر, ورضيتم بالزرع, وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم » (1) (2) رواه أحمد وأبو داود وصححه ابن القطان، وقال الحافظ في البلوغ: رجاله ثقات. والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية، والثواب الجزيل، وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا، وفي الحديثين الأخيرين، وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق، وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين, وتسليط الأعداء عليهم كما هو الواقع، وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله، فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه, وأن يصلح قادتهم ويصلح لهم البطانة, ويجمع كلمتهم على الحق, ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل، ويكتب لهم النصر
__________
(1) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/42).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4987)، وأبو داود في (البيوع) باب في النهي عن العينة برقم (3462).

(18/69)

على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .

(18/70)


المقصود من الجهاد - فتاوى ابن باز

أ - المقصود من الجهاد : الجهاد جهادان: جهاد طلب، وجهاد دفاع، والمقصود منهما جميعا هو تبليغ دين الله, ودعوة الناس إليه, وإخراجهم من الظلمات إلى النور، وإعلاء دين الله في أرضه, وأن يكون الدين كله لله وحده كما قال عز وجل في كتابه الكريم في سورة البقرة : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) وقال عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) والآيات في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة, فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (4) (5) متفق على صحته من
__________
(1) سورة البقرة الآية 193
(2) سورة الأنفال الآية 39
(3) سورة التوبة الآية 5
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(5) رواه البخاري في (الإيمان) باب فإن تابوا وأقاموا الصلاة برقم (25)، ومسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (22).

(18/70)

حديث ابن عمر رضي الله عنهما . وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله, فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (1) وفي صحيح مسلم عنه أيضا رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله, ويؤمنوا بي وبما جئت به » (2) وفي صحيح مسلم أيضا عن طارق الأشجعي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من وحد الله وكفر بما يعبد من دون الله, حرم ماله ودمه وحسابه على الله عز وجل » (3) , والأحاديث في هذا المعنى كثيرة، وفي هذه الآيات الكريمات والأحاديث الصحيحة الدلالة الظاهرة على وجوب
__________
(1) رواه ابن حبان في (فرض الإيمان) باب ذكر البيان بأن المرء إنما يحقن دمه برقم (218)، والبيهقي في السنن الكبرى في (الفيء والغنيمة) باب التسوية في الغنيمة والقوم يهبون الغنيمة برقم (13087).
(2) رواه مسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (21).
(3) رواه مسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (23).

(18/71)

جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام، وإصرارهم على الكفر حتى يعبدوا الله وحده, ويؤمنوا برسوله محمد صلى الله عليه وسلم, ويتبعوا ما جاء به، وأنه لا تحرم دماؤهم وأموالهم إلا بذلك, وهي تعم جهاد الطلب، وجهاد الدفاع، ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها؛ عملا بقول الله عز وجل: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من مجوس هجر، فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس , ثبت بالنص أخذ الجزية منهم, فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون، أما غيرهم فالواجب قتالهم حتى يسلموا في أصح قولي العلماء ؛ لأن النبي صلى الله عليه وسلم قاتل العرب حتى دخلوا في دين الله أفواجا، ولم يطلب منهم الجزية، ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم، ولو وقع ذلك لنقل. وذهب بعض أهل العلم إلى جواز أخذها من جميع
__________
(1) سورة التوبة الآية 29

(18/72)

الكفار؛ لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم، والكلام في هذه المسألة وتحرير الخلاف فيها, وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده، ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه, فإن شاركوا فيه وساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية، وقد كان الجهاد في الإسلام على أطوار ثلاثة . الطور الأول: الإذن للمسلمين في ذلك من غير إلزام لهم كما في قوله سبحانه: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) الطور الثاني: الأمر بقتال من قاتل المسلمين, والكف عمن كف عنهم، وفي هذا النوع نزل قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) وقوله تعالى: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (3) وقوله تعالى: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (4) في قول جماعة من أهل العلم، وقوله تعالى
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 256
(3) سورة الكهف الآية 29
(4) سورة البقرة الآية 190

(18/73)

في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (1) والآية بعدها. الطور الثالث: جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا تكون فتنة, ويكون الدين كله لله ؛ ليعم الخير أهل الأرض، وتتسع رقعة الإسلام، ويزول من طريق الدعوة دعاة الكفر والإلحاد، وينعم العباد بحكم الشريعة العادل، وتعاليمها السمحة، وليخرجوا بهذا الدين القويم من ضيق الدنيا إلى سعة الإسلام، ومن عبادة الخلق إلى عبادة الخالق سبحانه، ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة. وهذا هو الذي استقر عليه أمر الإسلام، وتوفي عليه نبينا محمد صلى الله عليه وسلم، وأنزل الله فيه قوله عز وجل في سورة براءة -وهي من آخر ما نزل-: { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (2) وقوله سبحانه في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة.
__________
(1) سورة النساء الآية 89
(2) سورة التوبة الآية 5
(3) سورة الأنفال الآية 39

(18/74)

وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين, والكف عمن كف عنهم قد نسخ ؛ لأنه كان في حال ضعف المسلمين، فلما قواهم الله وكثر عددهم وعدتهم أمروا بقتال من قاتلهم ومن لم يقاتلهم، حتى يكون الدين كله لله وحده, أو يؤدوا الجزية إن كانوا من أهلها. وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه، فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله, فعلوا ذلك عملا بآية التوبة وما جاء في معناها، أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم واعتدى عليهم، ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها. وهذا القول أصح وأولى من القول بالنسخ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله. وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم: أن الجهاد شرع للدفاع فقط، قول غير صحيح، والأدلة التي ذكرنا وغيرها تخالفه، وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق. ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم في جهاد المشركين اتضح له ما ذكرنا، وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث. والله ولي التوفيق.

(18/75)


وجوب الإعداد للأعداء - فتاوى ابن باز

ب - وجوب الإعداد للأعداء:
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة, وأن يأخذوا حذرهم كما في قوله عز وجل: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء، ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان، كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية، وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها، وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده، في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر, ولم يذكر نوعا دون نوع ولا حالا دون حال، وما ذلك إلا ؛ لأن الأوقات تختلف والأسلحة تتنوع، والعدو يقل ويكثر ويضعف ويقوى، والجهاد قد يكون ابتداء وقد يكون دفاعا؛ فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر، ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة؛ لقتال أعدائهم وما يرونه من المكيدة في ذلك. وقد صح عن رسول
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/76)

الله صلى الله عليه وسلم أنه قال: « الحرب خدعة » (1) (2) , ومعناه: أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد، وذلك مجرب معروف. وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود رضي الله عنه، بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين، وتفريق شملهم، واختلاف كلمتهم، وإعزاز المسلمين ونصرهم عليهم، وذلك من فضل الله ونصره لأوليائه, ومكره لهم كما قال عز وجل: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (3)
ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله، والإعداد لأعدائه, وبذل الجهود في الحيطة والحذر، واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية مع الإخلاص لله والاعتماد عليه والاستقامة على دينه، وسؤاله المدد والنصر، فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه، ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه، وقد وعدهم الله بذلك في كتابه
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12928)، والترمذي في (الجهاد) باب ما جاء في الرخصة في الكذب والخديعة في الحرب برقم (1675).
(3) سورة الأنفال الآية 30

(18/77)

الكريم وأعلمهم أن النصر من عنده؛ ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) الآية، وقال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) وقال سبحانه: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (7) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120
(7) سورة الأنفال الآية 9
(8) سورة الأنفال الآية 10

(18/78)

وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) والآيات في هذا المعنى كثيرة. ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم, وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم، كما قال عز وجل: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (6) ولما تغير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم، وآثر أكثرهم أهواءهم، أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد. وما ذاك إلا بسبب الذنوب والمعاصي، والتفرق والاختلاف، وظهور الشرك والبدع والمنكرات في غالب البلاد، وعدم تحكيم أكثرهم الشريعة، كما قال الله سبحانه: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة البقرة الآية 249
(6) سورة آل عمران الآية 160
(7) سورة الشورى الآية 30

(18/79)

وقال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف، والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه، جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم، ولما استنكر المسلمون ذلك أنزل الله قوله تعالى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض، ويقاتلون في سبيل الله، ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم والتهاون بأمره، ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى, وأن الحراسة لم
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(18/80)

يبق لها حاجة، وكان الواجب عليهم أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه، ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكم بالغة وأسرار عظيمة، ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون، وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم، وأنه رسول الله حقا، وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك، وليس بإله يعبد، وليس مالكا للنصر، بل النصر بيد الله سبحانه ينزله على من يشاء، ولا سبيل إلى استعادة المسلمين لمجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه، ومعاداة من عاداه، وتحكيمهم شرع الله سبحانه في أمورهم كلها، واتحاد كلمتهم على الحق، وتعاونهم على البر والتقوى، كما قال الإمام مالك بن أنس رحمة الله عليه: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " وهذا هو قول جميع أهل العلم، والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه، ولا صلاح لآخرها إلا بهذا الأمر العظيم .

(18/81)


فضل الرباط والحراسة في سبيل الله - فتاوى ابن باز

ج- فضل الرباط والحراسة في سبيل الله :
الرباط هو الإقامة في الثغور وهي الأماكن التي يخاف على أهلها من أعداء الإسلام، والمرابط هو المقيم فيها، المعد

(18/81)

نفسه للجهاد في سبيل الله والدفاع عن دينه وإخوانه المسلمين. وقد ورد في فضل المرابط والحراسة في سبيل الله أحاديث كثيرة. إليك أيها الأخ المسلم الراغب في الرباط في سبيل الله طرفا منها، نقلا من كتاب الترغيب والترهيب للحافظ المنذري رحمه الله.
عن سهل بن سعد رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) (2) رواه البخاري ومسلم والترمذي وغيرهم .
وعن سلمان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « رباط يوم وليلة خير من صيام شهر وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأجري عليه رزقه، وأمن من الفتان » (3) (4) رواه مسلم واللفظ له، والترمذي، والنسائي، والطبراني وزاد: « وبعث يوم القيامة شهيد » .
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(3) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3167),مسند أحمد بن حنبل (5/441).
(4) رواه مسلم في (الإمارة) باب فضل الرباط في سبيل الله برقم (1913).

(18/82)

وعن فضالة بن عبيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « كل الميت يختم على عمله إلا المرابط في سبيل الله، فإنه ينمو له عمله إلى يوم القيامة، ويؤمن من فتان القبر » (1) (2) رواه أبو داود، والترمذي، وقال: حديث حسن صحيح، والحاكم وقال: صحيح على شرط مسلم، وابن حبان في صحيحه وزاد في آخره قال: سمعت رسول الله صلى الله عليه وسلم يقول: « المجاهد من جاهد نفسه لله عز وجل » وهذه الزيادة في بعض نسخ الترمذي .
وعن أبي الدرداء رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: « رباط شهر خير من صيام دهر، ومن مات مرابطا في سبيل الله أمن الفزع الأكبر، وغدي عليه وريح برزقه من الجنة، ويجرى عليه أجر المرابط حتى يبعثه الله عز وجل » (3) (4) رواه الطبراني ورواته ثقات.
وعن العرباض بن سارية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « كل عمل ينقطع عن صاحبه إذا مات إلا المرابط في سبيل الله، فإنه ينمى له عمله، ويجرى
__________
(1) سنن الترمذي فضائل الجهاد (1621),سنن أبو داود الجهاد (2500).
(2) رواه أبو داود في (الجهاد) باب في فضل الرباط برقم (2500).
(3) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).
(4) ذكره السيوطي في الفتح الكبير في (حرف الراء) برقم (6540)، والهيثمي في مجمع الزوائد في (الجهاد) باب في الرباط برقم (4059).

(18/83)

عليه رزقه إلى يوم القيامة » (1) (2) رواه الطبراني في الكبير بإسنادين، رواة أحدهما ثقات.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: « من مات مرابطا في سبيل الله أجرى عليه أجر عمله الصالح الذي كأن يعمل، وأجرى عليه رزقه، وأمن من القتان، وبعثه الله يوم القيامة آمنا من الفزع الأكبر » (3) (4) رواه ابن ماجه بإسناد صحيح، والطبراني في الأوسط أطول منه، وقال فيه: « المرابط إذا مات في رباطه كتب له أجر عمله إلى يوم القيامة، وغدي عليه وريح برزقه، ويزوج سبعين حوراء، وقيل له: قف فاشفع إلى أن يفرغ من الحساب » (5) . وإسناده متقارب.
وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « عينان لا تمسهما النار: عين بكت من خشية الله، وعين باتت تحرس في سبيل الله » (6) (7) رواه
__________
(1) سنن الترمذي فضائل الجهاد (1621),سنن أبو داود الجهاد (2500).
(2) ذكره السيوطي في الفتح الكبير في (حرف الكاف) برقم (8750)، والهيثمي في مجمع الزوائد في (الجهاد) باب في الرباط برقم (5059).
(3) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).
(4) رواه ابن ماجه في (الجهاد) باب فضل الرباط في سبيل الله برقم (2767).
(5) ذكره السيوطي في الفتح الكبير (حرف الشين) برقم (7173).
(6) سنن الترمذي فضائل الجهاد (1639).
(7) رواه الترمذي في (فضائل الجهاد) باب ما جاء في فضل الحرس في سبيل الله برقم (1639).

(18/84)

الترمذي , وقال حديث حسن غريب .
وعن أنس بن مالك رضي الله عنه قال: قال النبي صلى الله عليه وسلم: « عينان لا تمسهما النار أبدا: عين باتت تكلأ في سبيل الله، وعين بكت من خشية الله » (1) رواه أبو يعلى ورواته ثقات، والطبراني في الأوسط إلا أنه قال: « عينان لا تريان النار » (2) .
وعن عثمان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها » (3) (4) رواه الحاكم وقال: صحيح الإسناد . والأحاديث في هذا المعنى كثيرة, وأرجو أن يكون فيما ذكرناه كفاية للراغب في الخير.
ونسأل الله أن يوفق المسلمين للفقه في دينه، وأن
__________
(1) رواه أبو يعلى في مسند جعفر بن أبي عمرو بن أمية برقم (4349)، والهيثمي في مجمع الزوائد في (الجهاد) باب الحرس في سبيل الله برقم (8849).
(2) ذكره السيوطي في الفتح الكبير (حرف العين) برقم (7920).
(3) سنن الترمذي فضائل الجهاد (1667),سنن النسائي الجهاد (3169),سنن ابن ماجه الجهاد (2766),مسند أحمد بن حنبل (1/65).
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند عثمان بن عفان رضي الله عنه برقم (435)، (465).

(18/85)

يجمعهم على الهدى، وأن يوحد صفوفهم وكلمتهم على الحق، وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام، وتحكيم شريعته والتحاكم إليها، والاجتماع على ذلك والتعاون عليه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(18/86)


وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق - فتاوى ابن باز

37 - وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق
بسم الله والحمد لله والصلاة السلام على رسول الله وعلى آله وصحبه (1) .
أيها المرابطون على الحدود، أوصيكم ونفسي بتقوى الله, والإكثار من ذكره، والصبر والمصابرة والصدق في اللقاء عند أي عدوان من دولة العراق، كما أوصيكم بالاتفاق وعدم التنازع، والاستقامة على طاعة الله ورسوله، والثبات في مواطن اللقاء؛ عملا بقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) كما أوصيكم بالإخلاص لله ودعائه، والضراعة إليه بطلب النصر، والتوكل عليه سبحانه وعدم الرياء والعجب، فهو سبحانه هو الناصر. وهو الذي بيده أزمة الأمور، كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4)
__________
(1) نشرت في مجلة (البحوث الإسلامية) العدد (30) ص 293.
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46
(4) سورة محمد الآية 7

(18/87)

وقال عز وجل في سورة الأنفال يخاطب نبيه صلى الله عليه وسلم والمؤمنين: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وقال سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (3) وقال سبحانه: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (4) كما أوصيكم بالصدق عند اللقاء وعدم الفرار من الزحف ؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ } (5) { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } (6)
وصح عن النبي صلى الله عليه وسلم أنه قال: « اجتنبوا السبع الموبقات » (7) وذكر منها صلى الله عليه وسلم: « التولي
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة البقرة الآية 186
(4) سورة غافر الآية 60
(5) سورة الأنفال الآية 15
(6) سورة الأنفال الآية 16
(7) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).

(18/88)

يوم الزحف » (1) (2) .
وقد وعد الله أولياءه المجاهدين في سبيله بإحدى الحسنيين، إما النصر وإما الشهادة، كما قال عز وجل: { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (3) وأوصيكم أيضا أيها المسلمون المرابطون بالمحافظة على الصلوات الخمس والعناية بها، فإنها عمود الإسلام، وأعظم الفرائض بعد الشهادتين، قال الله عز وجل: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (4) وأثنى على المحافظين عليها في كتابه الكريم فقال: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (5) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (6) ثم ذكر صفات عظيمة ختمها بقوله عز وجل: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (7) { أُولَئِكَ هُمُ الْوَارِثُونَ } (8) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (9) وهي من أعظم ما يعين على جهاد الأعداء
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) رواه البخاري في (الوصايا) باب قول الله: (إن الذين يأكلون أموال اليتامى ظلما) برقم (2767)، وفي (الحدود) باب رمي المحصنات برقم (6857)، ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89).
(3) سورة التوبة الآية 52
(4) سورة البقرة الآية 238
(5) سورة المؤمنون الآية 1
(6) سورة المؤمنون الآية 2
(7) سورة المؤمنون الآية 9
(8) سورة المؤمنون الآية 10
(9) سورة المؤمنون الآية 11

(18/89)

ومصابرتهم، كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1)
كما أوصيكم بحسن الظن بالله، وأنه سبحانه الصادق في وعده. وقد وعد سبحانه أنه ينصر من نصر دينه، ووعد أنه مع المتقين، فقال عز وجل: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال سبحانه في سورة البقرة: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وصح عن رسول الله صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) (5) .
وأوصيكم جميعا بالتناصح بينكم والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه، كما قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6) وقال سبحانه:
__________
(1) سورة البقرة الآية 153
(2) سورة محمد الآية 7
(3) سورة البقرة الآية 194
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) رواه مسلم في (الذكر والدعاء والتوبة) باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم (2675).
(6) سورة المائدة الآية 2

(18/90)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقال النبي صلى الله عليه وسلم: « الدين النصيحة، الدين النصيحة، الدين النصيحة " قيل: لمن يا رسول الله. قال: " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) (5) .
والله المسئول أن يمنحكم التوفيق, وأن يعينكم على كل ما فيه رضاه, وأن ينصر بكم الحق وحزبه, ويخذل بكم الباطل وأهله, وأن يجعل دائرة السوء على الظالمين المعتدين، وأن يحسن العاقبة لعباده المؤمنين إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
الرئيس العام لرابطة
العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(18/91)


دفاع المسلمين عن بلادهم من الجهاد - فتاوى ابن باز

38 - دفاع المسلمين عن بلادهم من الجهاد
س: أبناؤكم المرابطون على الجبهة يسألون سماحتكم عما إذا كان لهم أجر المرابط في سبيل الله .. وأنتم تعلمون أنهم يواجهون عدوا ثبت من سلوكياته أنه لا يرعى عهدا ولا يحفظ حقا..؟ ويسألون أيضا هل يدخل في الجهاد الدفاع عن الوطن والعرض والممتلكات؟ كما يأملون توجيه نصيحة لهم؟ (1) .
ج : قد دل الكتاب والسنة الصحيحة على أن الرباط في الثغور من الجهاد في سبيل الله لمن أصلح الله نيته ؛ لقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقول النبي صلى الله عليه وسلم: « رباط يوم وليلة في سبيل الله خير من صيام شهر وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأجرى عليه رزقه، وأمن الفتان » (3) رواه الإمام مسلم في صحيحه، وفي الصحيحين عن
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 2 ص 259.
(2) سورة آل عمران الآية 200
(3) رواه مسلم في (الإمارة) باب فضل الرباط في سبيل الله برقم (1913).

(18/92)

النبي صلى الله عليه وسلم أنه قال: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) .
وفي صحيح البخاري - رحمه الله - عن النبي صلى الله عليه وسلم أنه قال: « من اغبرت قدماه في سبيل الله حرمه الله على النار » (2) (3) .
ولا شك أن الدفاع عن الدين والنفس والأهل والمال والبلاد وأهلها من الجهاد المشروع، ومن يقتل في ذلك وهو مسلم يعتبر شهيدا؛ لقول النبي صلى الله عليه وسلم: « من قتل دون دينه فهو شهيد, ومن قتل دون ماله فهو شهيد, ومن قتل دون أهله فهو شهيد, ومن قتل دون دمه فهو شهيد » (4) (5) .
ونوصيكم أيها المرابطون في الجبهة بتقوى الله والإخلاص لله في جميع أعمالكم، والمحافظة على الصلوات الخمس في الجماعة، والإكثار من ذكر الله عز وجل، والاستقامة على طاعة
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) صحيح البخاري الجمعة (865),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(3) رواه البخاري في (الجمعة) باب المشي إلى الجمعة برقم (907).
(4) صحيح البخاري المظالم والغصب (2348),صحيح مسلم الإيمان (141),سنن الترمذي الديات (1420),سنن النسائي تحريم الدم (4088),سنن أبو داود السنة (4771),مسند أحمد بن حنبل (2/206).
(5) رواه الترمذي في (الديات) باب ما جاء فيمن قتل دون ماله فهو شهيد برقم (1421).

(18/93)

الله ورسوله، والحرص على اتفاق الكلمة، وعدم التنازع، والصبر والمصابرة في ذلك بنفس مطمئنة، وحسن الظن بالله، والحذر من جميع معاصيه.
ومن أجمع الآيات فيما ذكرنا قوله عز وجل في سورة الأنفال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) سدد الله خطاكم وثبتكم على دينه، ونصر بكم وبمن معكم الحق، وخذل بكم الباطل وأهله، إنه ولي ذلك والقادر عليه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46

(18/94)


حكم الله تعالى في جهاد أعدائه - فتاوى ابن باز

39 - حكم الله تعالى في جهاد أعدائه
الحمد لله رب العالمين، والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه، ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد (1) :
فنرى أن من المهم بيان حكم الله سبحانه وتعالى في جهاد أعدائه بالمال والنفس واللسان . وقد أكثر الله سبحانه من ذكر الجهاد في كتابه الكريم، وهكذا نبيه عليه الصلاة والسلام جاءت عنه الأحاديث الصحيحة تأمر بالجهاد وتدعو إليه وتشجع عليه، وتذكر فضل أهله وما لهم عند الله من المثوبة العظيمة.
ومن هذا قوله: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأمر سبحانه بالجهاد بالمال، والنفس، وبالنفير خفافا وثقالا، وما ذاك إلا لعظم شأن الجهاد وشدة الحاجة إليه؛ لما يحصل به من رفع راية الإسلام ورفع أعلامه وتنفيذ أحكامه، وإزاحة
__________
(1) وجهت هذه الكلمة عبر إذاعة المملكة العربية السعودية، ثم نشرت في جريدة (الرياض) العدد (8245) بتاريخ 5 \ 7 \ 1411 هـ، وفي هذا المجموع ج 7 ص 336.
(2) سورة التوبة الآية 41

(18/95)

العقبات عن طريق دعوته. ولما في الجهاد أيضا من نشر دين الله، وبيان حقه على عباده، ولما فيه أيضا من إخراج الناس من الظلمات إلى النور، وإخراجهم من حكم الطاغوت إلى حكم الله عز وجل، ومن ضيق الدنيا وظلمها وجورها إلى سعة الإسلام وعدل الإسلام.
وقال جل وعلا في كتابه الكريم أيضا: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأخبر سبحانه وتعالى أن التجارة المنجية من العذاب الأليم هي الإيمان والجهاد، وشوق إليها سبحانه وتعالى بقوله: { تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) وبقوله : { هَلْ أَدُلُّكُمْ } (4)
فالداعي هو الله سبحانه وتعالى، والواسطة هو محمد عليه الصلاة والسلام، وهو الذي أنزل الله عليه الكتاب العظيم وبلغه إلينا. والتجارة المنجية من عذاب أليم هي إيماننا بالله سبحانه وبرسوله إيمانا صادقا, يتضمن توحيده والإخلاص له، وطاعة أوامره، وترك نواهيه، والوقوف عند حدوده سبحانه وتعالى، ومن جملة طاعته وطاعة رسوله الجهاد في سبيل الله عز وجل، ولهذا ذكر الجهاد بعد الإيمان تنبيها على عظم شأنه
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 10
(4) سورة الصف الآية 10

(18/96)

وشدة الحاجة إليه، وإلا فمن المعلوم أنه من شعب الإيمان، حتى قال بعض أهل العلم: أن الجهاد هو الركن السادس من أركان الإسلام، وما ذاك إلا لعظم ما يترتب عليه من المصالح العظيمة، فهو شعبة عظيمة، وفرض عظيم من فروض الإيمان، وهو يكون بالنفس، ويكون بالمال، ويكون باللسان، ويكون بأنواع التسهيل الذي يعين المجاهدين على قتال عدوهم.
فالدعوة إلى الله والإرشاد إليه والتشجيع على الجهاد والتحذير من التخلف والجبن، كل هذا من الجهاد باللسان، ونصيحة المجاهدين, وبيان ما أعد الله لهم من الخير والعاقبة الحميدة, كله من الجهاد باللسان، والإنفاق في سبيل الله في مصالح الجهاد، وفي حاجة المجاهدين وتجهيزهم، وإعطائهم السلاح والآلة المركوبة من طائرة ومن سيارة ومن غير ذلك، كل ذلك من الجهاد في سبيل الله بالمال.
وبين سبحانه وتعالى في الآية الكريمة أن الإيمان والجهاد هما التجارة المنجية من عذاب الله، فما أشرفه من عمل وما أعظمه من عمل.
وقال النبي صلى الله عليه وسلم: « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (1) ، وقال
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).

(18/97)

عليه الصلاة والسلام: « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (1) ، ولكن الجهاد بالمال له شأن عظيم، فهو أوسع أنواع الجهاد ؛ لأن المال يستعان به على استخدام الرجال, واستخدام السلاح, واستخدام الدعاة، فالمال أوسعها وأكثرها نفعا، ولهذا بدأ به الله في الآيات قبل النفس في أغلب الآيات، بدأ الله بالمال قبل النفس، وما ذاك إلا لعظم نفعه وكثرة ما يحصل به من الخير والعون للمجاهدين.
فالجهاد بالمال جهاد عظيم ينفع المجاهدين ويعينهم على عدوهم ؛ بصرفه في استخدام المجاهدين وتجهيزهم وتفريغهم للجهاد، والإحسان إلى عوائلهم، ويصرف أيضا في شراء السلاح الذي يجاهد به، ويصرف أيضا في حاجتهم من اللباس والطعام والخيام وغير ذلك، ومصالحه كثيرة ؛ ولهذا بدأ الله به في أغلب الآيات، كما في قوله سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (2) وفي هذه الآيات يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6)
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13

(18/98)

وهذا فضل من الله عز وجل أن المجاهدين تحصل لهم هذه الأمور العظيمة: غفران الذنوب، ودخول الجنة، والنجاة من النار، ومع كل ذلك فتح قريب ينصرهم الله ويؤيدهم على أعدائهم إذا صدقوا واستقاموا وصابروا، كما قال عز وجل في حق المجاهدين: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) هذا وعده لأهل الإيمان إذا جاهدوا عدوهم وصبروا واتقوا ربهم، فالله ينصرهم ويعينهم ويكفيهم شر أعدائهم، كما قال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
ويقول جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 120
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(18/99)

العاقبة لله سبحانه وتعالى يجعلها لمن يشاء سبحانه وتعالى، فإذا صبر أهل الإيمان واتقوا ربهم وجاهدوا في سبيله عن إيمان وإخلاص، وأعدوا العدة اللازمة فإن الله ينصرهم ويعينهم، ويجعل العاقبة لهم سبحانه وتعالى، كما وعد سبحانه وتعالى بذلك.
ويقول جل وعلا: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (1) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (2) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (3) فالصبر والصدق والتقوى لله عز وجل هي أسباب النصر وعناصر الفوز.
والله المسئول سبحانه أن ينصر دينه ويعلي كلمته، إنه سبحانه وتعالى جواد كريم، ولا حول ولا قوة إلا بالله، والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الصافات الآية 171
(2) سورة الصافات الآية 172
(3) سورة الصافات الآية 173

(18/100)


ليس الجهاد للدفاع فقط - فتاوى ابن باز

ليس الجهاد للدفاع فقط
الحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه , نبينا محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , ونسأله عز وجل التوفيق لإصابة الحق إنه على كل شيء قدير (1)
أما بعد : فلما كان الكثير من كتاب العصر قد التبس عليهم الأمر في أمر الجهاد , وخاض كثير منهم في ذلك بغير علم , وظنوا أن الجهاد إنما شرع للدفاع عن الإسلام , وعن أهل الإسلام , ولم يشرع ليغزو المسلمون أعداءهم في بلادهم , ويطالبوهم بالإسلام ويدعوهم إليه , فإن استجابوا وإلا قاتلوهم على ذلك , حتى تكون كلمة الله هي العليا , ودينه هو الظاهر .
لما كان هذا واقعا من بعض الناس , وصدر فيه رسائل وكتابات كثيرة , رأيت أن من المستحسن بل مما ينبغي أن تكون محاضرتي في هذه الليلة , في هذا الشأن بعنوان :
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن عبد الله بن باز عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة في دار الحديث بالمدينة في أول موسم المحاضرات لعام 88 - 89 هـ في الجهاد ونشرت في ج3 من هذا المجموع ص 171 - 201

(18/101)

ليس الجهاد للدفاع فقط , فأقول والله سبحانه وتعالى هو الموفق والهادي إلى سواء السبيل : إن الله عز وجل وله الحمد والمنة بعث الرسل وأنزل الكتب لهداية الثقلين من الجن والإنس , ولإخراجهم من الظلمات إلى النور فضلا منه وإحسانا . وكان الله عز وجل قد فطر العباد على معرفته , وتوحيده وخلقهم لهذا الأمر . خلقهم ليعبدوه ويطيعوه . ولكنه سبحانه لعلمه بأحوالهم وأن عقولهم لا يمكن أن تستقل بمعرفة تفاصيل عبادته التي ترضيه عز وجل , ولا يمكن أن تستقل بمعرفة الأحكام العادلة التي ينبغي أن يسيروا عليها , ولا يمكن أن تستقل بمعرفة الأخلاق والصفات التي ينبغي أن يتخلقوا بها , أرسل سبحانه وتعالى رسلا مبشرين ومنذرين , ليوجهوا أهل الأرض من المكلفين , إلى توحيده سبحانه والإخلاص له , وبيان الأخلاق والأعمال التي ترضيه سبحانه , وليحذروهم من الأعمال والأخلاق التي تغضبه عز وجل , وليرسموا لهم النظم والخطط التي ينبغي أن يسيروا عليها , وأنزل الكتب لإيضاح هذا الأمر وبيانه ; لأنه سبحانه هو العالم بأحوال عباده , العالم بما يصلحهم , العالم بما فيه سعادتهم العاجلة والآجلة , فهو عالم بأحوالهم الحاضرة , وبأحوالهم الماضية , وبأحوالهم المستقبلة , فلهذا أرسل الرسل , وأنزل الكتب لبيان حقه والإرشاد إليه , وتوجيه

(18/102)

الناس إلى أسباب النجاة وإلى طرق السعادة في المعاش والمعاد , وأنزل الكتب لبيان هذا الأمر العظيم , قال جل وعلا في كتابه المبين : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (3) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (4) { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } (5) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) وقال سبحانه وتعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (7)
وبين الله سبحانه وتعالى أنه هو الذي يخرج الناس من الظلمات إلى النور , وذلك بإرسال الرسل وإنزال الكتب , وبين أن رسله أرسلوا بالبينات , وأنزل معهم سبحانه الكتاب والميزان بالقسط .
__________
(1) سورة البقرة الآية 257
(2) سورة الأحزاب الآية 41
(3) سورة الأحزاب الآية 42
(4) سورة الأحزاب الآية 43
(5) سورة الأحزاب الآية 44
(6) سورة الذاريات الآية 56
(7) سورة الحديد الآية 25

(18/103)

والمراد بالكتاب : الكتب السماوية وهي كلامه جل وعلا , وهو الذي لا أصدق منه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1)
والميزان وهو العدل يعني الشرائع المستقيمة , والأحكام العادلة التي تشتمل على أسباب السعادة في الدنيا والآخرة .
هكذا أرسل الرسل , وهكذا أنزل الكتب , أنزل الكتب السماوية التي أشرفها وأعظمها كتاب الله العظيم القرآن , وأنزل قبل ذلك التوراة والإنجيل وكتبا أخرى على أنبيائه ورسله , عليهم الصلاة والسلام , فيها الشرائع والأحكام والتوجيه إلى الخير والتحذير من الشر , وكان فيما مضى يرسل سبحانه وتعالى إلى كل قوم رسولا منهم , يوجههم إلى الخير , ويأمرهم بتوحيد الله وينذرهم من الشرك بالله , ويشرع سبحانه لهم الشرائع وهو الحكيم العليم الرحيم جل وعلا , وكل رسول أرسله الله إلى أمة ، أرسله بالتوحيد الذي هو زبدة دعوة الرسل كلهم , وأمرهم بحب الله جل وعلا , والإخلاص له , وتوجيه القلوب إليه سبحانه , وشرع لهم من الشرائع على لسان رسولهم ما يليق بهم , وبمجتمعهم وزمانهم وظروفهم على ما تقتضيه حكمة الرب عز وجل , ورحمته ولطفه جل وعلا , وعلمه بأحوالهم سبحانه وتعالى .
__________
(1) سورة النساء الآية 122

(18/104)

ولما كانت رسالة محمد صلى الله عليه وسلم رسالة عامة إلى جميع أهل الأرض من جن وإنس , أرسله الله عز وجل بشريعة صالحة لجميع أهل الأرض في زمانه , وبعد زمانه إلى يوم القيامة , عليه الصلاة والسلام .
هكذا اقتضت حكمة الله عز وجل , واجتمعت الرسل على الأصول والأسس عليهم الصلاة والسلام , وتنوعت الشرائع على حسب ظروف الأمم وأحوالهم وبيئاتهم , على ما تقتضيه حكمة الخالق العليم , ورحمته عز وجل , وإحسانه إليهم ولطفه بهم جل وعلا .
أما جنس التوحيد الذي هو أصل الأصول , فقد اجتمعت الرسل عليه , وهكذا بقية الأصول كوجوب الصدق والعدل وتحريم الكذب والظلم والأمر بمكارم الأخلاق , ومحاسن الأعمال , والنهي عن ضدها فهذه الأصول اجتمعت عليها الرسل عليهم الصلاة والسلام ، كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3)
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة النساء الآية 165

(18/105)

ومن الأصول الأساسية : الإيمان بالله ورسوله وتوحيده , والإخلاص له , والإيمان باليوم الآخر , وبالجنة والنار , والإيمان بجميع الرسل , وعدم التفريق بينهم , وما أشبه هذه الأصول هذا كله مما اجتمعت عليه الرسل جميعا , وقد جاءت الكتب الإلهية كلها يصدق بعضها بعضا , ويؤيد بعضها بعضا .
أما جنس الفروع فقد تنوعت بها الشرائع , فقد يباح في شريعة من المسائل الفرعية ما يحرم في الشريعة الأخرى , وقد يحرم في شريعة سابقة ما يباح في شريعة لاحقة , ومن هذا أن الله جل وعلا بعث عيسى عليه الصلاة والسلام بشريعة التوراة مع التخفيف والتيسير لبعض ما فيها , وإخبارهم ببعض ما اختلفوا فيه , وإحلال بعض ما حرم عليهم في التوراة , كل هذا من لطفه وتيسيره جل وعلا , كما قال سبحانه وتعالى لما ذكر التوراة والإنجيل والقرآن قال بعد هذا كله : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وهو سبحانه حكيم في شرعه عليم بما يصلح عباده وما يستطيعون , كما أنه حكيم في أقداره سبحانه وتعالى , قال جل وعلا :
__________
(1) سورة المائدة الآية 48

(18/106)

{ إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) هذا كله في شريعة التوراة , وقد أقره الله لهذه الأمة وبينه لهم مقرا له ومشرعا في هذه الأمة , وجاءت السنة تؤيد ذلك وتبين أن هذا شرع الله لهذه الأمة في النفس والعين والأنف والأذن والسن , كما هو في شريعة الله المعلومة من كتابه سبحانه , ومن سنة رسوله عليه أفضل الصلاة والسلام , ثم قال بعد ذلك : { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } (3) فدل ذلك على أن هذا الكتاب العظيم وهو الإنجيل , فيه هدى ونور وفيه مواعظ وتوجيهات ، ثم قال بعد ذلك : { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ } (4) فدل على أن فيه أحكاما يحكم بها أهل الإنجيل من
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 46
(4) سورة المائدة الآية 47

(18/107)

علماء بني إسرائيل ومعلوم أن عيسى عليه الصلاة والسلام أرسل بشريعة التوراة , ومع ذلك أرسل بأشياء غير ما في التوراة . . وفي شريعته أيضا تخفيف وتيسير لبعض ما في التوراة , ثم قال بعد هذا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) ثم قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2)
هكذا قال لنبيه محمد عليه الصلاة والسلام , وأنزل كتابه القرآن بالحق ؛ لأن الله أنزله بالحق وللحق , فهو جاء مشتملا على الحق ومؤيدا للحق , وشارعا للحق ومصدقا لما بين يديه من الكتب الماضية , والرسل الماضين فيما جاءوا به .
فكتاب الله العظيم القرآن مصدق للرسل الماضين , ومصدق للكتب الماضية , وشاهد أنها من عند الله عز وجل : التوراة والإنجيل والزبور وصحف موسى وإبراهيم وغيرها من الكتب التي أنزلها الله على الرسل عليهم الصلاة والسلام , ثم بين الله جل وعلا أن لكل منهم شرعة ومنهاجا , فدل ذلك على أن الشرائع التي جاء بها الأنبياء والرسل متنوعة الأسس من الإيمان بالله ورسله والإيمان باليوم الآخر , والإيمان بالجنة
__________
(1) سورة المائدة الآية 47
(2) سورة المائدة الآية 48

(18/108)

والنار , وغير هذا من الأحكام العامة التي توجب العدل والصدق , وتحريم الظلم والكذب ونحو ذلك .
فهذه أصول عامة متبعة ، وكان من حكمته عز وجل أن أرسل كل رسول بلسان قومه , حتى يفقههم ويفهمهم ، ما بعث به إليهم بصورة واضحة , وبيان واضح ، ولهذا قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) الآية .
ولما كان محمد صلى الله عليه وسلم من العرب , وكان العرب هم أول الناس يستمعون دعوته , ويواجههم بدعوته , أرسله الله بلسانهم , وإن كان رسولا للجميع عليه الصلاة والسلام , ولكن الله أرسله بلسان قومه , وجعل قومه مبلغين ودعاة إلى من وراءهم من الأمم , وأمر الناس جميعا باتباع هذا النبي عليه الصلاة والسلام والسير على منهاجه , فوجب عليهم أن يتبعوه , وأن يعرفوا لغته ولغة كتاب الله العظيم , وهذا النبي العظيم هو محمد عليه الصلاة والسلام بعثه الله رحمة للعالمين جميعا , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2)
فكما أرسل الرسل قبله رحمة لمن أرسلوا إليه ليواجهوهم وليزيلوا عنهم الظلم , والفساد وأحكام الطواغيت , وليحلوا مكان
__________
(1) سورة إبراهيم الآية 4
(2) سورة الأنبياء الآية 107

(18/109)

ذلك النظم الصالحة والأحكام العادلة , وهكذا أرسل الله محمدا صلى الله عليه وسلم أيضا , ليقضي على النظم الفاسدة في المجتمع الإنساني , والأخلاق المنحرفة , والظلم والجور , وليحل محلها نظما صالحة , وأحكاما عادلة , فبعثه صلى الله وسلم ربه ليزيل ما في الأرض من الظلم والطغيان , وليقضي على الفساد , وليزيح النظم الفاسدة والطواغيت المستبدة , الذين يتحكمون في الناس بالباطل , ويظلمونهم ويتعدون على حقوقهم , ويستعبدونهم .
فبعث الله هذا النبي عليه الصلاة والسلام , ليزيل هذه النظم الفاسدة , والأخلاق الظالمة , وليقضي على الطغاة المتجبرين , والقادة المفسدين , وليحل محل ذلك قادة مصلحين , ونظما عادلة مستقيمة , وشرائع حكيمة عادلة , توقف الناس عند حدهم , ولا تفرق بين أبيض وأسود , ولا بين أحمر وغيره , ولا بين غني وففير , ولا بين شريف عند الناس , ووضيع عندهم , بل جعل شريعته لا تفرق بين الناس , بل توجههم جميعا وتأمرهم وتنهاهم جميعا , وبين الله سبحانه وتعالى أن أكرم الناس عند الله هو أتقاهم , كما قال جل وعلا : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } (1) ولم يقل لتتفاخروا
__________
(1) سورة الحجرات الآية 13

(18/110)

أو ليترفع بعضكم على بعض , أو يستعبد بعضكم بعضا , أو يفخر بعضكم على بعض , ولكن قال : لتعارفوا ، ثم قال سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) وقال النبي صلى الله عليه وسلم : « إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد » (2) خرجه مسلم في صحيحه .
وقال الله جل وعلا في القرآن الكريم : { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (3) فهذا النبي العظيم عليه الصلاة والسلام أرسله الله برسالة عامة ونظام شامل عام في جميع الشئون العبادية والسياسية , والاقتصادية والاجتماعية , والحربية وغير ذلك من شئون الناس , فما ترك شيئا إلا وأرشد إلى حكم الله فيه , وقال فيه عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (5) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (6) فبين الله سبحانه وتعالى أن هذا الرسول سراج منير للناس ينير
__________
(1) سورة الحجرات الآية 13
(2) رواه مسلم في الجنة وضفة نعيمها وأهلها باب الصفات التي يعرف بها في الدنيا أهل الجنة برقم 2865
(3) سورة لقمان الآية 18
(4) سورة سبأ الآية 28
(5) سورة الأحزاب الآية 45
(6) سورة الأحزاب الآية 46

(18/111)

لهم الطريق ويهديهم السبيل إلى ربهم سبحانه , عليه الصلاة والسلام الذي من استقام على دينه نجا وفاز بالخير والعاقبة الحميدة ومن حاد عنه باء بالخيبة والخسارة والذل والهوان , وقال عز وجل : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) هكذا قال جل وعلا في هذا النبي العظيم وكتابه المبين .
إن هذا الكتاب وهذا الرسول يخرج الله بهما الناس من الظلمات إلى النور من ظلمات الكفر والجهل والظلم والاستبداد والاستعباد إلى نور التوحيد والإيمان , إلى نور الهدى والعدل , إلى سعة الإسلام بدلا من جور الملوك والطغاة , وبدلا من أحكامهم الظالمة الجائرة , فشريعة الله التي بعث بها نبيه محمدا - صلى الله عليه وسلم - شريعة كاملة , شريعة فيها الهدى والنور , وفيها العدل والحكمة , وفيها إنصاف المظلوم من الظالم , وتوجيه الناس إلى أسباب السعادة , وإلزامهم بالحق والعدل , ومنعهم من الظلم والجور , وربطهم بالأخوة الإيمانية , وأمرهم بالتعاون على البر والتقوى , والتواصي بالحق والصبر عليه والتآخي ، والنصح من بعضهم
__________
(1) سورة المائدة الآية 15
(2) سورة المائدة الآية 16

(18/112)

لبعض , وفيها تخليصهم من الظلم والجور والبغي والكذب وسائر أنواع الفساد حتى يكونوا جميعا إخوة متحابين في الله متعاونين على البر والتقوى , ينصح كل واحد الآخر , ويؤدي الأمانة ولا يغش أخاه ولا يخونه , ولا يكذبه , ولا يحقره , ولا يغتابه ولا ينم عليه , بل يحب له كل خير ويكره له كل شر , كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) وقال عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) . وقال أيضا عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه مسلم في صحيحه .
__________
(1) سورة الحجرات الآية 10
(2) رواه البخاري في الإيمان باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ومسلم في الإيمان باب الدليل على أن من خصال الإيمان أن يحب لأخيه برقم 45
(3) رواه البخاري في الإيمان باب الدين النصيحة برقم 57 ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 56
(4) رواه أحمد في مسند الشاميين حديث تميم الداري برقم 16499 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 55

(18/113)

وقال سبحانه في كتابه العزيز في عموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وأخبر سبحانه وتعالى أن هذا الرسول يزكيهم من أخلاقهم الذميمة وأعمالهم المنكرة إلى أخلاق صالحة , وإلى أعمال مستقيمة قال جل وعلا : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (2) وقال جل وعلا : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (3) إلى غير ذلك من الآيات الدالات على نصحه عليه الصلاة والسلام , وأن الله بعثه ليعلم الناس ويرشد الناس ويزكي الناس ويخرج الناس من الظلمات إلى النور ; من ظلمات جهلهم وكفرهم وأخلاقهم الذميمة , إلى نور الإيمان والتوحيد وإلى سعادة الأخلاق الكريمة , والعدل والصلاح والإصلاح .
ولما كانت الأرض قبل بعثته عليه الصلاة والسلام
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 164
(3) سورة التوبة الآية 128

(18/114)

مملوءة من الظلم والجهل والكفر , وكان الشرك قد عم الناس وعم البلاد وانتشر فيها الفساد إلا ما شاء الله من بقايا يسيرة من أهل الكتاب ماتوا أو معظمهم قبل بعثته عليه الصلاة والسلام , لما كان الأمر هكذا رحم الله أهل الأرض ولطف بهم سبحانه وبعث فيهم هذا الرسول العظيم محمدا عليه الصلاة والسلام وهم في أشد الحاجة بل الضرورة إلى بعثته وإرساله , فبعثه الله بأشرف كتاب وأشرف رسالة وأعمها فأنقذ الله به الأمة . وأخرج الله به أهل الأرض من الظلمات إلى النور , أخرجهم الله به من الضلالة إلى الهدى , أخرجهم الله به من الجور والظلم والعسف إلى العدل والإنصاف والحرية الكاملة المقيدة بقيود الشريعة .
وأمره سبحانه وتعالى حينما بعثه بالدعوة إلى الله عز وجل والإرشاد إليه , وإقامة الحجج على ما بعثه الله به من الدين الحق والصراط المستقيم , فلم يزل هكذا يدعو إلى الله ويرشد في مكة عليه الصلاة والسلام , وهكذا من أسلم معه من أهل مكة يقوم بدوره في الدعوة على حسب حاله تارة في السر وتارة في العلن كما هو معلوم ، فمكث في مكة عليه الصلاة والسلام ثلاثة عشر عاما يدعو إلى الله عز وجل وينذر قومه ويوجههم إلى الخير ويتلو عليهم كتاب الله , ويدعوهم إلى مكارم الأخلاق ومحاسن الأعمال , ولم يأمره الله بقتالهم , وإنما هي دعوة فقط ليس فيها قتال بل توجيه وإرشاد وإيضاح

(18/115)

للحق والخلق الكريم , وتحذير من خلافه بالكلام الطيب واللطف والجدال بالتي هي أحسن كما قال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال جل وعلا : { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } (2) وقال سبحانه : { وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا } (3) وقال سبحانه : { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (4) إلى أمثال هذه الآيات التي فيها الأمر بالصفح والإعراض عنهم والجدال بالتي هي أحسن إلى غير ذلك , وليس فيها الأمر بقتالهم ؛ لأن المقام لا يتحمل ذلك ؛ لأن المسلمين قليلون وأعداؤهم كثيرون وبأيديهم السلطان والقوة فكان من حكمة الله أن منع رسوله والمسلمين من الجهاد باليد وأمرهم بالاكتفاء بالجهاد باللسان والدعوة وأمرهم أن يكفوا أيديهم عن القتال , فهدى الله بذلك من هدى من المسلمين كالصديق - رضي الله عنه - وعمر الفاروق - رضي الله عنه - وعثمان - رضي الله عنه - وعلي - رضي الله عنه - والزبير بن العوام وسعد بن أبي وقاص وعبد الله بن مسعود وعبد الرحمن بن عوف وسعيد بن زيد وجم غفير من
__________
(1) سورة النحل الآية 125
(2) سورة الحجر الآية 85
(3) سورة المزمل الآية 10
(4) سورة الحجر الآية 94

(18/116)

الصحابة , رضي الله عن الجميع وأرضاهم .

(18/117)

ولما صدع النبي بالدعوة وبين بطلان آلهتهم التي يعبدونها من دون الله وأرشدهم إلى توحيد الله والإخلاص له , عظم على أهل مكة ذلك واشتد عليهم الأمر ؛ لأنهم يعظمون تلك الآلهة ، ولأن كثيرا منهم يرى في عبادتها والتعلق بها حفظا لرئاسته ومنزلته وسيطرته على الضعفاء , وصاروا يحاولون الذود عنها ويكذبون على الرسول صلى الله عليه وسلم أكاذيب كثيرة وينفرون الناس عنه ويقولون عنه إنه شاعر وتارة مجنون وتارة ساحر وتارة كذاب إلى غير ذلك , وهي أقاويل كلها باطلة وهم يعلمون أنها باطلة , أعني أعيانهم ورؤساءهم وأهل الحل والعقد منهم كما قال سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) ولكن ليس لهم حيلة إلا أن يقولوا هكذا من الكذب والفرية والتزييف على الضعفاء من أهل مكة ومن غيرهم فأبى الله إلا أن يتم نوره , ويظهر الحق ويدفع الباطل ولو كره الكافرون . فلم يزل يدعوهم عليه الصلاة والسلام ولم يزل يناظر الناس ويتلو عليهم كتاب الله ويرشدهم إلى ما بعثه الله به ويصدع بأمر ربه عز وجل , حتى
__________
(1) سورة الأنعام الآية 33

(18/117)

ظهرت الدعوة في مكة وانتشرت وسمع بها الناس , العرب وغيرهم في البوادي والمدن , فصارت الوفود تأتي إلى النبي صلى الله عليه وسلم ويتصلون به سرا ويسمعون منه عليه الصلاة والسلام حتى فشى الإسلام وظهر وبان لأهل مكة , فعند ذلك شمروا عن ساعد العداوة وآذوا الرسول وآذوا أصحابه إيذاءا شديدا , وأمرهم معروف في السير والتاريخ فمنهم من عذب بالرمضاء ومنهم من عذب بغير ذلك .
فلما اشتد الأمر بأصحاب الرسول صلى الله عليه وسلم واشتد بهم الأذى أذن لهم صلى الله عليه وسلم بالهجرة إلى الحبشة , فهاجر من هاجر إلى الحبشة ومكثوا هناك ما شاء الله ثم بلغهم أن هناك تساهلا من المشركين ، وروي أنه بلغهم أنهم أسلموا لما سجدوا مع النبي صلى الله عليه وسلم في سورة النجم فرجع من رجع منهم فاشتد عليهم الأذى ، فهاجروا الهجرة الثانية إلى الحبشة وبقوا هناك إلى أن قدموا على النبي صلى الله عليه وسلم عام خيبر من الحبشة مع جعفر بن أبي طالب رضي الله عنه وعنهم .
ثم استمرت الحال والشدة على الرسول صلى الله عليه وسلم في مكة . . وجرى ما جرى في حصاره في شعب أبي طالب وغير هذا من الأذى , ثم إن الله جل وعلا بعد ذلك أذن له بالهجرة إلى المدينة بعدما يسر الله له من الأنصار من يساعده ويحميه ويؤويه , فإن الأنصار رضي الله عنهم وأرضاهم , من الأوس

(18/118)

والخزرج لما بلغتهم الدعوة اتصلوا بالنبي صلى الله عليه وسلم واجتمعوا به عند العقبة في منى مرات ثم في المرة الأخيرة بايعوه , بايعه منهم جماعة فوق السبعين ، فبايعوه على الإسلام وعلى أن ينصروه ويحموه مما يحموا منه نساءهم وذرياتهم , وطلبوا منه أن يهاجر إليهم فوافق على ذلك عليه الصلاة والسلام . وأذن لأصحابه بالهجرة ثم انتظر أمر ربه فأذن الله له بعد ذلك فهاجر إلى المدينة فلله الحمد والمنة .
وكان صلى الله عليه وسلم في مكة - كما هو معلوم - لم يكن يجاهدهم باليد ولا بالسيف ، ولكنه كان يجاهد بالدعوة والتوجيه والإرشاد والتبصير والعظة والتذكير وتلاوة القرآن , كما قال الله تعالى : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (1) وهكذا كان أصحابه صلى الله عليه وسلم الذين بقوا في مكة كانوا هكذا إذا تمكنوا من الدعوة بذلوها لمن يتصل بهم في التوجيه والإرشاد والنصيحة ، ولكن مع هذا كله فالمسلمون قليلون والكفار أكثر ولهم السلطة , ولهم اليد في مكة , ولهذا قال الشاعر ويروى ذلك لحسان رضي الله عنه :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا
هكذا كانت الحال بمكة , إنما أجاب القليل وامتنع الأكثرون بسبب المآكل والرئاسة والكبر والحسد والبغي لا عن جهل بالحق ولا عن رغبة في الباطل ؛ لأنهم يعرفون أنه رسول الله وأنه صادق , وكانوا يسمونه الأمين عليه الصلاة والسلام , ولكن الحسد والبغي وحب الرئاسة والتسلط على الأمة يمنع الكثير من الناس عن قبول الحق .
وهكذا فعل الروم وفارس ورؤساؤهم وأعيانهم ليس يخفى عليهم الحق وأدلته وبراهينه , ولكن السلطان والرئاسة واستعباد الناس وما يلتحق بهذا يمنعهم من الخضوع إلى الحق , ولما سأل هرقل أبا سفيان عن صفات النبي صلى الله عليه وسلم وأخبره أبو سفيان بذلك عرف أنه رسول الله واتضح له أنه نبي الله ودعا أمته لذلك ، فلما رأى منهم النفرة وعدم الاستجابة نكس على عقبيه ورجع عما أظهر وقال : " إنما فعلت هذا وقلت ما قلت لأمتحنكم وأعرف صلابتكم في دينكم " ثم استمر على دين قومه وطغيانه وكفره . نسأل الله العافية ، فآثر الدنيا على الآخرة . وهكذا أشباهه ونظراؤه يحملهم البغي والحسد وحب الرئاسة على خلاف الحق وعلى التنكر له ولأهله كما سبق في قوله جل وعلا : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (2)
__________
(1) سورة الفرقان الآية 52
(2) سورة الأنعام الآية 33

(18/119)

هكذا يقول ربنا عز وجل عن فرعون وقومه : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (1) وقال الله عز وجل عن موسى عليه الصلاة والسلام أنه قال لفرعون : { قال لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (2) فهؤلاء الكفرة من الكبراء والأعيان يعرفون الحق وأن ما جاءت به الرسل هو الحق , ولكن تمنعهم الرئاسات والتسلط على العباد وظلم العباد والاستبداد بالخيرات ، يمنعهم ذلك من قبول الحق ; لأنهم يعرفون أنهم إذا قبلوا صاروا أتباعا وهم لا يرضون بذلك إنما يريدون أن يكونوا متبوعين ورؤساء ومتحكمين ومتسلطين .
فالإسلام جاء ليحارب هؤلاء ويقضي عليهم ليقيم دولة صالحة بقيادة صالحة يؤثرون حق الله وإنصاف الناس ويرضون بما يرضى به إخوانهم , ولا يتجبرون ولا يتكبرون بل ينصفون إخوانهم ويسعون في صلاحهم وفلاحهم ويحكمون بينهم بالعدل , ويشتركون معهم في الخيرات ولا يستبدون بها عنهم .
هكذا بعث الله نبيه محمدا صلى الله عليه وسلم بدين شامل ونظام عادل وشرائع مستقيمة تكسح نظم الفساد وتزيل
__________
(1) سورة النمل الآية 14
(2) سورة الإسراء الآية 102

(18/121)

أحكام الطغاة وتقضي على طرق الفساد وأخلاق المفسدين , وتوجب على المسلمين اتباع هذا النظام المنزل في كتاب الله وسنة رسوله صلى الله عليه وسلم كما توجب عليهم هذه الشريعة أن يتخلقوا بالعدل والإنصاف وأن يستقيموا على ما شرعه الله لهم وأن يحافظوا على ذلك , وأن ينصف بعضهم بعضا وأن يؤدي الأمانة بعضهم لبعض , وأن يحكموا فيما بينهم بشرع الله وأن يحاربوا الفساد والضلال وطرق الغي والغواية ،
فلما هاجر عليه الصلاة والسلام واستقر به القرار في المدينة المنورة أمره الله بالتقوى وتطهيرها من الفساد وأهل الفساد وعمارتها بالمصلحين والصالحين , فلما استقر به القرار في هذه البلاد المقدسة وحوله الأنصار والمهاجرون , استمر في الدعوة عليه الصلاة والسلام ونشر ما بعثه الله به من الهدى , وأذن الله له ولأصحابه في القتال والجهاد , وأنزل في ذلك قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) ففي هذه الآية أذن لهم في الجهاد لأنهم مظلومون , والمقصود أن الله جل وعلا أذن لهم بالقتال والجهاد ، ثم فرض الله ذلك سبحانه وتعالى وأوجبه بقوله جل وعلا : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ } (2) الآية ، وأوجب عليهم سبحانه
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 216

(18/122)

وتعالى الجهاد والقتال وأنزل فيه الآيات الكثيرات وحرض عليه سبحانه وتعالى وأمر به في كتابه العظيم وعلى لسان نبيه صلى الله عليه وسلم فكان أولا مباحا مأذونا فيه ثم فريضة على الكفاية كما قاله أهل العلم .
وقد يجب على الأعيان إذا اقتضت الأسباب ذلك كما لو حضر الصف , أو حصر بلده أو استنفره الإمام , ففي هذه المسائل الثلاث يتعين القتال ، إذا حضر الصفين ليس له أن ينصرف ولا أن يفر .
وكذلك إذا حاصر بلده العدو وجب عليه وعلى أهل البلد أن يقاتلوا ويدافعوا بكل ما يستطيعون من قوة ، وكذلك إذا استنفره الإمام وجب النفير كما هو معروف في محله , فالمقصود أن الله فرض الجهاد وجعله فرضا على المسلمين وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين , وصار في حقهم سنة مؤكدة .
وقد يجب على الأعيان للأسباب التي تقتضي ذلك كما سبق , فكان عليه الصلاة والسلام أولا يقاتل إذا رأى المصلحة في ذلك ويكف إذا رأى المصلحة في الترك , ثم أمره الله سبحانه بقتال من قاتله وبالكف عمن كف عنه , كما قال الله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1)
__________
(1) سورة البقرة الآية 190

(18/123)

قال بعض السلف في هذه الآية : إنه أمر في هذه الآية بقتال من قاتله والكف عمن كف عنه , وقال آخرون في هذه الآية : إن هذه الآية ليس فيها ما يدل على هذا المعنى وإنما فيها أنه أمر بالقتال للذين يقاتلون ، أي : من شأنهم أن يقاتلوا . . . ويصدوا عن سبيل الله وهم الرجال المكلفون القادرون على القتال بخلاف الذين ليس من شأنهم القتال كالنساء والصبيان والرهبان والعميان والزمناء وأشباههم فهؤلاء لا يقاتلون لأنهم ليسوا من أهل القتال .
وهذا التفسير كما سيأتي إن شاء الله تعالى أظهر وأوضح في معنى الآية , ولهذا قال بعدها بقليل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) فعلم بذلك أنه أراد قتال الكفار لا من قاتل فقط بل أراد قتال الكفار جميعا حتى يكون الدين كله لله وحتى لا تكون فتنة والفتنة الشرك , وأن يفتن الناس بعضهم بعضا عن دينهم فتطلق الفتنة على الشرك كما قال تعالى : { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } (2) يعني الشرك , وتطلق على ما يقوم به بعض الكفار من قتل بعض الناس والتعدي عليهم وإلجائهم إلى أن يكفروا بالله عز وجل .
فالله أمر بقتالهم حتى لا تكون فتنة , يعني حتى لا يقع شرك في الأمة وحتى لا يقع ظلم من الكفار للمسلمين بصدهم وقتالهم
__________
(1) سورة البقرة الآية 193
(2) سورة البقرة الآية 191

(18/124)

حتى يرجعوا عن الحق , وقال عز وجل في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (1) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (2) { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } (3) قالوا : فهذه الآيات فيها الدلالة على أن الله جل وعلا أمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوا من قاتلهم وأن يكفوا عمن اعتزل القتال وكف عنهم , ثم أنزل الله بعد ذلك آية السيف في سورة براءة وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (4)
قال العلماء - رحمة الله عليهم - : إن هذه الآية ناسخة لجميع الآيات التي فيها الصفح والكف عن المشركين والتي فيها
__________
(1) سورة النساء الآية 89
(2) سورة النساء الآية 90
(3) سورة النساء الآية 91
(4) سورة التوبة الآية 5

(18/125)

الكف عن قتال من لم يقاتل . قالوا : فهذه آية السيف هي آية القتال آية الجهاد آية التشمير عن ساعد الجد وعن المال والنفس لقتال أعداء الله حتى يدخلوا في دين الله وحتى يتوبوا من شركهم ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك فقد عصموا دماءهم وأموالهم إلا بحق الإسلام .
هذا هو المعروف في كلام أهل العلم من المفسرين وغير المفسرين , كلهم قالوا فيما علمنا واطلعنا عليه من كلامهم إن هذه الآية وما جاء في معناها ناسخة لما مضى قبلها من الآيات التي فيها الأمر بالعفو والصفح وقتال من قاتل والكف عمن كف , ومثلها قوله جل وعلا في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) ومثلها قوله جل وعلا في سورة براءة بعد ذلك : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) ومثلها قوله جل وعلا : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فأمر الله سبحانه وتعالى بقتال أهل الكتاب ولم يأمر بالكف عنهم إلا إذا
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 36
(3) سورة التوبة الآية 29

(18/126)

أدوا الجزية عن صغار ولم يقل : حتى يعطوا الجزية أو يكفوا عنا , بل قال : حتى يعطوا الجزية عن يد وهم صاغرون , واكتفى بذلك وقال في الآية السابقة آية السيف : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) وقال في آية أخرى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (2)
فدل ذلك على أنه لا يكف عن الكفار إلا إذا تابوا من كفرهم ورجعوا إلى دين الله واستمسكوا بما شرع الله . فهؤلاء هم الذين يكف عنهم ويكون لهم ما لنا وعليهم ما علينا , لكن أهل الكتاب إذا بذلوا الجزية عن يد وهم صاغرون كففنا عنهم وإن لم يسلموا .
أما من سواهم فلا بد من الإسلام أو السيف ويلحق بأهل الكتاب المجوس لما رواه البخاري في صحيحه - رحمه الله - عن عبد الرحمن بن عوف رضي الله عنه « أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر » (3) , فصار المجوس ملحقين بأهل الكتاب في أخذ الجزية فقط لا في حل طعامهم ونسائهم .
فهذه الطوائف الثلاث تؤخذ منهم الجزية , هذا محل وفاق بين أهل العلم فإما أن يسلموا وإما أن يؤدوا الجزية , وإما القتال , وفي آخر الزمان إذا نزل عيسى - عليه الصلاة والسلام - زال هذا الأمر , فأخذ الجزية مؤجل ومؤقت
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11
(3) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/194),سنن الدارمي السير (2501).

(18/127)

إلى نزول عيسى , فإذا نزل عيسى - عليه الصلاة والسلام - انتهى هذا الشرع ووجب بعد ذلك إما الإسلام وإما السيف .
هكذا يحكم عيسى عليه السلام بهذه الشريعة المحمدية , والأحاديث الواردة في ذلك تدل على أن أخذ الجزية مؤقت إلى نزوله عليه الصلاة والسلام ، وقد أوضح عليه الصلاة والسلام أن أخذ الجزية مؤقت إلى نزول عيسى , فإذا نزل عيسى حكم فيهم بالسيف أو الإسلام وترك الجزية , وذلك بتقرير النبي - صلى الله عليه وسلم - وشرعه ؛ لأن رسول الله - صلى الله عليه وسلم - أخبر بذلك وأقره فدل ذلك على أن هذا هو شرعه في آخر الزمان .

(18/128)

واختلف أهل العلم فيما عدا هذه الطوائف الثلاث من العجم وعباد الأوثان , فقال بعض أهل العلم : تؤخذ الجزية من جميع المشركين عربهم وعجمهم ولا يستثنى أحد , وهذا هو المنقول عن مالك ونسبه إليه القرطبي - رحمه الله - في تفسيره والحافظ ابن كثير في تفسيره وهو : أن الجزية تؤخذ من الجميع من العرب والعجم . وقال أبو حنيفة - رحمه الله - : تؤخذ من العجم جميعا كاليهود والنصارى والمجوس ولا تؤخذ من العرب .
وقال أحمد - رضي الله عنه - والشافعي - رضي الله عنه - وجماعة من العلماء : إنما تؤخذ من أهل الكتاب والمجوس فقط ؛ لأن الأصل قتال الكفار وعدم رفع السيف عنهم حتى يسلموا ولم يأت رفع السيف بعد بذل الجزية إلا في هذه الطوائف الثلاث

(18/128)

اليهود والنصارى والمجوس . جاء الكتاب في اليهود والنصارى , وجاءت السنة الصريحة في المجوس ومن سواهم لا يرفع عنهم السيف بل لا بد من الإسلام أو السيف فقط ; ؛ لأن الله جل وعلا قال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ولم يقل : أو كفوا عنكم وقال : { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) فعمم بقتالهم جميعا . وتعليق الحكم بالوصف المشتق يدل على أنه هو العلة ، فلما علق الحكم بالمشركين والكفار ولمن ترك الدين ولم يدن بالحق عرف أن هذا هو العلة وأنه هو المقتضي لقتالهم .
فالعلة الكفر بالله مع شرط كونه من أهل القتال لا من غيرهم , فإذا كانوا من أهل القتال قاتلناهم حتى يسلموا أو يؤدوا الجزية إن كانوا من اليهود والنصارى والمجوس ، أو حتى يسلموا فقط إذا كانوا من غير هؤلاء الطوائف الثلاث وإلا فالسيف .
لكن من ليس من أهل القتال ؛ كالنساء والصبيان والعميان والمجانين والرهبان وأرباب الصوامع والزمناء ومن ليس من شأنهم القتال لكونهم لا يستطيعون كمن تقدم ذكرهم , وهكذا الشيوخ الفانون فهؤلاء لا يقاتلون عند جمهور العلماء ؛ لأنهم ليسوا من أهل القتال فمن محاسن الإسلام
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5

(18/129)

تركهم وعدم قتالهم , وفيه أيضا دعوة لهم ولأهاليهم وقومهم إلى الإسلام إذا عرفوا أن الإسلام يرحم هؤلاء ويعطف عليهم ولا يقتلهم . فهذا من أسباب دخولهم في الإسلام أو عدم تفانيهم في العداء له .
وبعض أهل العلم حكى الإجماع على عدم قتل النساء والصبيان ، وقد ثبت عن رسول الله عليه الصلاة والسلام النهي عن قتل النساء والصبيان في الأحاديث الصحيحة , وقد جاء في أحاديث السنن النهي عن قتل الرهبان والشيوخ الفانين وأشباههم ، وذكر بعض أهل العلم أن آية السيف وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية ، ليست ناسخة ولكن الأحوال تختلف , وهكذا قوله جل وعلا : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية , وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وهكذا قوله سبحانه : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (4) وهكذا قوله سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (5)
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 73
(3) سورة التوبة الآية 123
(4) سورة التوبة الآية 36
(5) سورة الأنفال الآية 39

(18/130)

فهذه الآيات وما في معناها قال بعض أهل العلم ليست ناسخة لآيات الكف عمن كف عنا وقتال من قاتلنا وليست ناسخة لقوله : { لَا إِكْرَاهَ فِي الدِّينِ } (1) ولكن الأحوال تختلف فإذا قوي المسلمون وصارت لهم السلطة والقوة والهيبة استعملوا آية السيف وما جاء في معناها وعملوا بها وقاتلوا جميع الكفار حتى يدخلوا في دين الله أو يؤدوا الجزية إما مطلقا كما هو قول مالك - رحمه الله - وجماعة , وإما من اليهود والنصارى والمجوس على القول الآخر .
وإذا ضعف المسلمون ولم يقووا على قتال الجميع فلا بأس أن يقاتلوا بحسب قدرتهم ويكفوا عمن كف عنهم إذا لم يستطيعوا ذلك فيكون الأمر إلى ولي الأمر إن شاء قاتل وإن شاء كف , وإن شاء قاتل قوما دون قوم على حسب القوة والقدرة والمصلحة للمسلمين لا على حسب هواه وشهوته ، ولكن ينظر للمسلمين وينظر لحالهم وقوتهم , فإن ضعف المسلمون استعمل الآيات المكية , لما في الآيات المكية من الدعوة والبيان والإرشاد والكف عن القتال عند الضعف . وإذا قوي المسلمون قاتلوا حسب القدرة فيقاتلون من بدأهم بالقتال وقصدهم في بلادهم ويكفون عمن كف عنهم فينظرون في المصلحة التي
__________
(1) سورة البقرة الآية 256

(18/131)

تقتضيها قواعد الإسلام وتقتضيها الرحمة للمسلمين والنظر في العواقب كما فعل النبي - صلى الله عليه وسلم - في مكة وفي المدينة أول ما هاجر ، وإذا صار عندهم من القوة والسلطان والقدرة والسلاح ما يستطيعون به قتال جميع الكفار أعلنوها حربا شعواء للجميع , وأعلنوا الجهاد للجميع كما أعلن الصحابة ذلك في زمن الصديق وعمر وعثمان - رضي الله عنهم - وكما أعلن ذلك الرسول - صلى الله عليه وسلم - في حياته بعد نزول آية السيف , وتوجه إلى تبوك لقتال الروم وأرسل قبل ذلك جيش مؤتة لقتال الروم عام 8 من الهجرة وجهز جيش أسامة في آخر حياته - صلى الله عليه وسلم - .
وهذا القول ذكره أبو العباس شيخ الإسلام ابن تيمية - رحمه الله - واختاره ، وقال : إنه ليس هناك نسخ ولكنه اختلاف في الأحوال ؛ لأن أمر المسلمين في أول الأمر ليس بالقوي وليس عندهم قدرة كاملة أذن لهم بالقتال فقط , ولما كان عندهم من القدرة بعد الهجرة ما يستطيعون به الدفاع أمروا بقتال من قاتلهم وبالكف عمن كف عنهم , فلما قوي الإسلام وقوي أهله وانتشر المسلمون ودخل الناس في دين الله أفواجا أمروا بقتال جميع الكفار ونبذ العهود وألا يكفوا إلا عن أهل الجزية من اليهود والنصارى والمجوس إذا بذلوها عن يدهم صاغرون . وهذا القول اختاره جمع من أهل العلم واختاره الحافظ ابن كثير - رحمه الله -

(18/132)

عند قوله جل وعلا في كتابه العظيم : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
وهذا القول أظهر وأبين في الدليل ؛ لأن القاعدة الأصولية أنه لا يصار إلى النسخ إلا عند تعذر الجمع بين الأدلة , والجمع هنا غير متعذر , كما تقدم بيانه ، والله ولي التوفيق .
أما ما يتعلق بالجزية فقول من قال إنها تؤخذ من الجميع أظهر إلا من العرب خاصة .
ووجه ذلك ما ثبت في الصحيح عن بريدة رضي الله عنه « أن النبي صلى الله عليه وسلم كان إذا بعث أميرا على جيش أو سرية أوصاه بتقوى الله ، وبمن معه من المسلمين خيرا ، ثم قال : اغزوا باسم الله في سبيل الله ، قاتلوا من كفر بالله » (2) فعلق الحكم بالكفر , فدل ذلك على أنهم يقاتلون لكفرهم , إذا كانوا من أهل القتال , كما تدل عليه آيات أخرى .
ثم قال صلى الله عليه وسلم : « اغزوا في سبيل الله , قاتلوا من كفر بالله , اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا » (3) ثم قال بعد هذا : « وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث
__________
(1) سورة الأنفال الآية 61
(2) رواه مسلم في الجهاد والسير باب تأمير الإمام الأمراء على البعوث برقم 1731 .
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).

(18/133)

خصال : أو خلال فأيتهن أجابوك إليها فاقبل منهم ، وكف عنهم : ادعهم إلى الإسلام » (1) ثم قال بعد ذلك : « فإن أبوا فاسألهم الجزية » (2) ثم قال بعد ذلك : « فإن أبوا فاستعن بالله وقاتلهم » (3) فأمر صلى الله عليه وسلم أميره على الجيش والسرية أن يدعو الأعداء أولا للإسلام , فإن أجابوا كف عنهم ، فإن أبوا دعاهم إلى الجزية , فإن أجابوا كف عنهم , وإلا فاستعان بالله وقاتلهم ، ولم يفرق بين اليهود والنصارى وغيرهم , بل قال : « عدوك من المشركين » (4) .
وهذا يظهر منه العموم , ولكن ذكر شيخ الإسلام ابن تيمية - رحمه الله - أن عامة العلماء لم يروا أخذها من العرب . قالوا : لأن رسول الله صلى الله عليه وسلم وهو الذي تنزل عليه الآيات , وهو أعلم بمعناها لم يأخذها من العرب , بل قاتلهم حتى دخلوا في الإسلام . وهكذا الصحابة بعده لم يقبلوها من عربي , بل قاتلوا العرب في الجزيرة حتى دخلوا كلهم في دين الله . والله جل وعلا قال في حقهم وغيرهم : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (5) وقال في الآية الأخرى : { فَإِخْوَانُكُمْ فِي الدِّينِ } (6) ولم يذكر الجزية في هذا المكان .
__________
(1) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352).
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352),سنن الدارمي السير (2439).
(3) رواه مسلم في الجهاد والسير باب تأمير الإمام الأمراء على البعوث برقم 1731 .
(4) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(5) سورة التوبة الآية 5
(6) سورة التوبة الآية 11

(18/134)

فالقول بأنها لا تؤخذ من العرب هو الأقوى والأظهر والأقرب , وأما من سواهم فقول من قال : بعموم النص : أعني حديث بريدة : أظهر أخذا بالأدلة من القرآن والسنة جميعا ؛ ولأن المقصود من الجهاد هو إخضاعهم للحق , ودعوتهم إليه , وأن يكفوا عنا أذاهم وظلمهم , فإذا فعلوا ذلك ودخلوا في دين الله , فالحمد لله , وإن أبوا طالبناهم بالجزية , فإن بذلوها والتزموا الصغار والشروط التي تملى عليهم قبلناها منهم وكففنا عنهم .
فإن أبوا أن يدخلوا في الإسلام , وأن يبذلوا الجزية قاتلناهم ، لما في ذلك من المصلحة لهم وللمسلمين ؛ ولأن ذلك هو الموافق لحديث بريدة رضي الله عنه مع الآيات في اليهود والنصارى , ومع حديث عبد الرحمن في المجوس .
أما العرب فإن النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم لم يأخذوها منهم , وهكذا من بعدهم الأئمة , ويتضح من سيرتهم وعملهم أنه لا يجوز أن يبقى العرب على الشرك بالله أبدا , بل إما أن يحملوا هذه الرسالة , ويبلغوها الناس , وإما أن يقضى عليهم , فلا يبقوا في الأرض .
أما بقاؤهم بالجزية فغير لائق . . ولهذا جرى النبي صلى الله عليه وسلم وأصحابه وخلفاؤه , على عدم قبولها من العرب , وإنما قبلوها من الأعاجم كالمجوس وأشباههم , كما قبلوها من

(18/135)

اليهود والنصارى .
أما قول من قال بأن القتال للدفاع فقط , فهذا القول ما علمته لأحد من العلماء القدامى ، أن الجهاد شرع في الإسلام بعد آية السيف للدفاع فقط , وأن الكفار لا يبدءون بالقتال وإنما يشرع للدفاع فقط .
وقد كتب بعض إخواننا رسالة في الرد على هذا القول ، وفي الرد على رسالة افتراها بعض الناس على شيخ الإسلام ابن تيمية , زعم فيها أنه يرى أن الجهاد للدفاع فقط . وهذا الكاتب هو فضيلة العلامة : الشيخ سليمان بن حمدان رسالة ذكر فيها أن هذا القول منقول عن بعض أهل الكوفة , وإنما اشتهر بين الكتاب مؤخرا . . وأما العلماء فلم يشتهر بينهم , وإنما المعروف بين العلماء أن الرسول صلى الله عليه وسلم بعدما هاجر أذن له في القتال مطلقا , ثم فرض عليه الجهاد وأمر بأن يقاتل من قاتل , ويكف عمن كف , ثم بعد ذلك أنزل الله عليه الآيات الآمرة بالجهاد مطلقا , وعدم الكف عن أحد حتى يدخل في دين الله , أو يؤدي الجزية إن كان من أهلها كما تقدم .
وهذا هو المعروف في كلام أهل العلم ، وقد تقدم ذكر قول شيخ الإسلام ابن تيمية - رحمه الله - في الجمع بين النصوص وأنه هو الأقرب ولا نسخ , وإنما تختلف الأحوال بقوة المسلمين وضعفهم : فإذا ضعف المسلمون جاهدوا بحسب

(18/136)

حالهم , وإذا عجزوا عن ذلك اكتفوا بالدعوة , وإذا قووا بعض القوة قاتلوا من بدأهم ومن قرب منهم , وكفوا عمن كف عنهم , وإذا قووا وصار لهم السلطان والغلبة , قاتلوا الجميع وجاهدوا الجميع حتى يسلموا , أو يؤدوا الجزية , إلا من لا تؤخذ منهم كالعرب . عند جمع من أهل العلم .
وقد تعلق بعض الكتاب الذين قالوا : إن الجهاد للدفاع فقط , بآيات لا حجة لهم فيها , وقد سبق الجواب عنها , ويأتي مزيد لذلك إن شاء الله .
ومعلوم أن الدفاع قد أوجبه الله على المسلمين ضد من اعتدى عليهم , كما قال تعالى : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (1) وكما في الآيات السابقة .
والإسلام جاء بدعوة الكفار أولا إلى الدخول فيه , فإن أبوا فالجزية , فإن أبوا وجب قتالهم مع القدرة كما تقدم في حديث بريدة , وإن رأى ولي الأمر المصالحة , وعدم القتال لأسباب تتعلق بمصلحة المسلمين , جاز ذلك لقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية , ولفعله صلى الله عليه وسلم مع أهل مكة يوم الحديبية .
__________
(1) سورة البقرة الآية 194
(2) سورة الأنفال الآية 61

(18/137)

وبذلك يعلم أنه لا حاجة للقتال إذا نجحت الدعوة , وأجاب الكفار إلى الدخول في الإسلام .
فإن احتيج للقتال قوتل الكفار حينئذ بعد الدعوة والبيان والإرشاد فإن أبوا فالجزية إن كانوا من أهلها , فإن أبوا وجب القتال أو المصالحة حسبما يراه ولي الأمر للمسلمين , إذا لم يكن لدى المسلمين قدرة على القتال , كما تقدم . وقد تعلق القائلون بأن الجهاد للدفاع فقط بآيات ثلاث :
الأولى قوله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا } (1) والجواب عن ذلك كما تقدم أن هذه الآية ليس معناها القتال للدفاع , وإنما معناها القتال لمن كان شأنه القتال : كالرجل المكلف القوي , وترك من ليس شأنه القتال : كالمرأة والصبي ونحو ذلك , ولهذا قال بعدها : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2)
فاتضح بطلان هذا القول , ثم لو صح ما قالوا , فقد نسخت بآية السيف وانتهى الأمر بحمد الله .
والآية الثانية التي احتج بها من قال بأن الجهاد للدفاع هي قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (3) وهذه لا حجة فيها
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193
(3) سورة البقرة الآية 256

(18/138)

لأنها على الأصح مخصوصة بأهل الكتاب والمجوس وأشباههم , فإنهم لا يكرهون على الدخول في الإسلام إذا بذلوا الجزية , هذا هو أحد القولين في معناها .
والقول الثاني أنها منسوخة بآية السيف ولا حاجة للنسخ بل هي مخصوصة بأهل الكتاب ، كما جاء في التفسير عن عدة من الصحابة والسلف ، فهي مخصوصة بأهل الكتاب ونحوهم ، فلا يكرهون إذا أدوا الجزية . وهكذا من ألحق بهم من المجوس وغيرهم إذا أدوا الجزية فلا إكراه , ولأن الراجح لدى أئمة الحديث والأصول أنه لا يصار إلى النسخ مع إمكان الجمع , وقد عرفت أن الجمع ممكن بما ذكرنا . فإن أبوا الإسلام والجزية قوتلوا كما دلت عليه الآيات الكريمات الأخرى .
والآية الثالثة التي تعلق بها من قال أن الجهاد للدفاع فقط قوله تعالى في سورة النساء : { فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (1) قالوا : من اعتزلنا وكف عنا لم نقاتله . وقد عرفت أن هذا كان في حال ضعف المسلمين أول ما هاجروا إلى المدينة ثم نسخت بآية السيف ، وانتهى أمرها أو أنها محمولة على أن هذا كان في حالة ضعف المسلمين فإذا قووا أمروا بالقتال كما هو القول الآخر كما
__________
(1) سورة النساء الآية 90

(18/139)

عرفت وهو عدم النسخ . وبهذا يعلم بطلان هذا القول وأنه لا أساس له ولا وجه له من الصحة , وقد ألف بعض الناس رسالة افتراها على شيخ الإسلام ابن تيمية وزعم أنه لا يرى القتال إلا لمن قاتل فقط . وهذه الرسالة لا شك أنها مفتراة وأنها كذب بلا ريب .
وقد انتدب لها الشيخ العلامة سليمان بن سحمان - رحمة الله عليه - ورد عليها منذ أكثر من خمسين سنة وقد أخبرني بذلك بعض مشايخنا , ورد عليه أيضا أخونا العلامة الشيخ سليمان بن حمدان - رحمه الله - القاضي سابقا في المدينة المنورة كما ذكرنا آنفا ورده موجود بحمد الله وهو رد حسن واف بالمقصود . فجزاه الله خيرا .
وممن كتب في هذا أيضا أخونا الشيخ صالح بن أحمد المصوعي - رحمه الله - فقد كتب فيها رسالة صغيرة , فند فيها هذه المزاعم وأبطل ما قاله هؤلاء الكتبة بأن الجهاد في الإسلام للدفاع فقط . وصنف أيضا أخونا العلامة أبو الأعلى المودودي - رحمه الله - رسالة في الجهاد وبين فيها بطلان هذا القول وأنه قول لا أساس له من الصحة .
ومن تأمل أدلة الكتاب والسنة ونظر في ذلك بعين البصيرة وتجرد عن الهوى والتقليد عرف قطعا بطلان هذا القول وأنه لا أساس له ومما جاء في السنة في هذا الباب مؤيدا للكتاب العزيز ما رواه الشيخان عن ابن عمر - رضي الله عنهما - قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل

(18/140)

الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . . . وما رواه الشيخان أيضا من حديث أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله وصلوا صلاتنا وأكلوا ذبيحتنا واستقبلوا قبلتنا فلهم ما لنا وعليهم ما علينا » (2) .
ومن ذلك ما رواه مسلم في الصحيح عن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) . . . ومن هذا ما رواه مسلم في الصحيح أيضا عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : من قال لا
__________
(1) رواه البخاري في الإيمان باب فإن تابوا وأقاموا الصلاة برقم 25 ، ومسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم22
(2) رواه البخاري في الصلاة باب فضل استقبال القبلة برقم393
(3) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 20 ، 21

(18/141)

إله إلا الله (1) وفي لفظ « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (2) . .
والأحاديث في هذا المعنى كثيرة وكلها تدل على أن القتال شرع لإزالة الكفر والضلال ودعوة الكفار للدخول في دين الله - لا لأنهم اعتدوا علينا فقط ولهذا قال - صلى الله عليه وسلم - : « فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (3) ولم يقل فإذا كفوا عنا أو اعتزلونا , بل قال : « حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك » (4) . . (5) الحديث .
فدل ذلك على أن المطلوب دخولهم في الإسلام وإلا فالسيف , إلا أهل الجزية كما تقدم , وإنما اقتصر عليه الصلاة والسلام على الشهادتين والصلاة والزكاة لأنها الأسس العظيمة والأركان الكبرى فمن أخذ بها ودان بها وتمسك بها فإنه يؤدي ما وراءها عن إيمان وعن اطمئنان وإذعان من باب أولى .
__________
(1) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23
(2) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23
(3) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(5) رواه البخاري في الإيمانباب فإن تابوا وأقاموا الصلاة برقم 25 ، ومسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 22

(18/142)

وهذا ما أردت التنبيه عليه باختصار وإيجاز , وأرجو أن يكون وافيا بالمطلوب من بيان الحق وإزهاق الباطل , وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة عليه وأن يهدينا صراطه المستقيم , وأن يعلمنا ما ينفعنا ويهدينا لما فيه السعادة والنجاة ، وأن يوفق المسلمين جميعا للاستقامة على دينه والجهاد في سبيله , والحذر من مكائد الأعداء إنه على كل شيء قدير . وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .

(18/143)


نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود - فتاوى ابن باز

نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين , أما بعد :
فأيها المسلمون في كل قطر. أيها العرب في كل مكان . أيها القادة والزعماء , إن المعركة الحالية بين العرب واليهود ليست معركة العرب فحسب بل هي معركة إسلامية عربية , معركة بين الكفر والإيمان , بين الحق والباطل , بين المسلمين واليهود , وعدوان اليهود على المسلمين في بلادهم وعقر دورهم أمر معلوم مشهور من نحو تسعة عشر عاما , والواجب على المسلمين في كل مكان مناصرة إخوانهم المعتدى عليهم , والقيام في صفهم ومساعدتهم على استرجاع حقهم ممن
__________
(1) نشر هذا الموضوع في الصحف المحلية والإسلامية في حينه ونشر أيضا في كتاب طبعه الحرس الوطني عام 1393 هـ بعنوان: ( مواقف اليهود من الإسلام من اليهود وفضل الجهاد والمجاهدين ) كما نشر في هذا المجموع ج 2 ص413 .

(18/144)

ظلمهم وتعدى عليهم بكل ما يستطيعون من نفس وجاه وعتاد ومال كل بحسب وسعه وطاقته , كما قال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (1) وقال تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2)
ومواقف اليهود ضد الإسلام وضد بني الإسلام معلومة مشهورة قد سجلها التاريخ وتناقلها رواة الأخبار ، بل قد شهد بها أعظم كتاب وأصدق كتاب ألا وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد . قال الله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (3)
فنص الله عز وجل في هذه الآية الكريمة على أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
وقال تعالى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (4) { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } (5)
__________
(1) سورة الأنفال الآية 72
(2) سورة التوبة الآية 29
(3) سورة المائدة الآية 82
(4) سورة البقرة الآية 89
(5) سورة البقرة الآية 90

(18/145)

قال أهل التفسير في تفسير هاتين الآيتين الكريمتين : كانت اليهود تستفتح على كفار العرب تقول لهم إنه قد أظل زمان نبي يبعث في آخر الزمان نقاتلكم معه . فلما بعث الله نبيه محمدا - صلى الله عليه وسلم - أنكروه وكفروا به وجحدوا صفته وبذلوا جهودهم في محاربته والتأليب عليه والقضاء على دعوته حسدا منهم وبغيا وجحدا للحق الذي يعرفونه ، فأبطل الله كيدهم وأضل سعيهم .
ثم إنهم لم يزالوا يسعون جاهدين في الكيد للإسلام والعداء لأهله ومساعدة كل عدو عليهم سرا وجهرا . أليسوا القائلين لكفار أهل مكة : أنتم خير وأهدى سبيلا من محمد وأصحابه , أليسوا هم الذين ألبوا كفار قريش ومن سار في ركابهم على قتال النبي - صلى الله عليه وسلم - والمسلمين يوم أحد ، أليسو هم الذين هموا بقتل النبي - صلى الله عليه وسلم - فأطلعه الله على ذلك وأنجاه من كيدهم , أليسو هم الذين ظاهروا الكفار يوم الأحزاب ونقضوا العهد في نفس المدينة بين المسلمين , حتى أحبط الله كيدهم وأذل جندهم من الكفار وسلط الله عليهم رسوله - صلى الله عليه وسلم - والمسلمين فقتل مقاتلتهم وسبى ذريتهم ونساءهم وأموالهم؛ لغدرهم ونقضهم العهد ومشايعتهم

(18/146)

لأهل الكفر والضلال على حزب الحق والهدى .
فيا معشر المسلمين من العرب وغيرهم في كل مكان , بادروا إلى قتال أعداء الله من اليهود , وجاهدوا في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون , بادروا إلى جنة عرضها السماوات والأرض أعدت للمتقين والمجاهدين الصابرين وأخلصوا النية لله واصبروا وصابروا واتقوا الله عز وجل تفوزوا بالنصر المؤزر أو شرف الشهادة في سبيل الحق ودحر الباطل ، وتذكروا دائما ما أنزله ربكم سبحانه في كتابه المبين في فضل المجاهدين , وما وعدهم الله من الدرجات العلى والنعيم المقيم ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) وقال تعالى :
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة التوبة الآية 41

(18/147)

{ أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } (2) { يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } (3) { خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } (4) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (5)
أيها المجاهدون لقد بين الله سبحانه في هذه الآيات فضل الجهاد وعاقبته الحميدة للمؤمنين وأنها النصر والفتح القريب في الدنيا مع الجنة والرضوان من الله سبحانه والمنازل العالية في الآخرة , ودلت الآية الثانية وهي قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا } (6) على وجوب النفير للجهاد على الشبان والشيوخ إذا دعى الواجب لذلك ؛ لإعلاء كلمة الله وحماية أوطان المسلمين وصد العدوان عنهم , مع ما يحصل بالجهاد للمسلمين من العزة والكرامة والخير العظيم والأجور الجزيلة وإعلاء كلمة الحق وحفظ كيان الأمة والحفاظ على دينها وأمنها .
وأخبر سبحانه في الآية الثالثة والرابعة أن الجهاد في سبيله أفضل من سقاية الحاج وعمارة المسجد الحرام بالصلاة
__________
(1) سورة التوبة الآية 19
(2) سورة التوبة الآية 20
(3) سورة التوبة الآية 21
(4) سورة التوبة الآية 22
(5) سورة التوبة الآية 123
(6) سورة التوبة الآية 41

(18/147)

والطواف ونحو ذلك , وأن أهله أعظم درجة عند الله وأنهم الفائزون , كما أخبر سبحانه أنه يبشرهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم . وأخبر في الآية الخامسة أنه مع المتقين , والمعنى : بنصره وتأييده وحفظه وكلاءته لهم .
وقد ورد في القرآن الكريم من الآيات الكريمات في فضل الجهاد والحث عليه والوعد بالنصر للمؤمنين والدمار على الكافرين , سوى ما تقدم ما يملأ قلب المؤمن نشاطا وقوة ورغبة صادقة في النزول إلى ساحة الجهاد والاستبسال في نصرة الحق ثقة بوعد الله وإيمانا بنصره ورجاء للفوز بإحدى الحسنيين , وهما : النصر والمغنم , أو الشهادة في سبيل الحق , كما قال الله عز وجل : { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5)
__________
(1) سورة التوبة الآية 52
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(18/149)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } (1) إلى أن قال سبحانه : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
ففي هذه الآيات التصريح من الله عز وجل بوعد عباده النصر على أعدائهم والسلامة من كيدهم مهما كانت قوتهم وكثرتهم؛ لأنه عز وجل أقوى من كل قوي وأعلم بعواقب الأمور وهو عليهم قدير وبكل أعمالهم محيط , ولكنه عز وجل شرط لهذا الوعد شرطا عظيما وهو الإيمان به وتقواه ونصر دينه والاستقامة عليه مع الصبر والمصابرة , فمن قام بهذا الشرط أوفى لهم الوعد وهو الصادق في وعده : { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (3) ومن قصر في ذلك أو لم يرفع به رأسا فلا يلومن إلا نفسه.
وينبغي لك أيها المؤمن المجاهد أن تتدبر كثيرا قوله عز
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 120
(3) سورة الزمر الآية 20

(18/150)

وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) إنها والله كلمة عظيمة ووعد صادق من ملك قادر جليل , إذا صبرت على مقاتلة عدوك وجهاده ومنازلته مع قيامك بتقوى الله عز وجل وهي : تعظيمه سبحانه والإخلاص له وطاعته وطاعة رسوله - صلى الله عليه وسلم - والحذر مما نهى الله عنه ورسوله , هذه حقيقة التقوى والصبر على جهاد النفس ؛ لأن الله سبحانه قد أمر بذلك ورسوله .
ونص سبحانه على الصبر وإفراده بالذكر لعظم شأنه وشدة الحاجة إليه , وقد ذكره الله في كتابه الكريم في مواضع كثيرة جدا , منها : قوله جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (4)
وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ومن يتصبر يصبره الله وما أعطي أحد عطاء هو خيرا وأوسع من الصبر » (5) . فاتقوا الله
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 46
(3) سورة الزمر الآية 10
(4) سورة آل عمران الآية 200
(5) رواه البخاري في الزكاة باب الاستعفاف عن المسألة برقم 1469 ، ومسلم في الزكاة باب فضل التعفف والصبر برقم 1053

(18/151)

معاشر المسلمين والمجاهدين في ميادين الحرب وفي كل مكان , واصبروا وصابروا في جهاد النفس على طاعه الله وكفها عن محارم الله , وفي جهادها على قتال الأعداء ومنازلة الأقران وتحمل المشاق في تلك الميادين المهولة تحت أزيز الطائرات وأصوات المدافع , وتذكروا أسلافكم الصالحين من الأنبياء والمرسلين وصحابة رسول الله - صلى الله عليه وسلم ورضي عنهم أجمعين ومن تبعهم من المجاهدين الصادقين . فلكم فيهم أسوة وفيهم لكم عظة وعبرة , فقد صبروا كثيرا وجاهدوا طويلا ففتح الله بهم البلاد وهدى بهم العباد , ومكن لهم في الأرض , ومنحهم السيادة والقيادة بإيمانهم العظيم وإخلاصهم لمولاهم الجليل وصبرهم في مواطن اللقاء ، وإيثارهم الله والدار الآخرة على الدنيا وزهرتها ومتاعها الزائل , كما قال الله عز وجل في كتابه الكريم : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) وقال جل شأنه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (2)
وصح عن
__________
(1) سورة التوبة الآية 111
(2) سورة السجدة الآية 24

(18/152)

رسول الله - صلى الله عليه وسلم - أنه قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) وصح عنه - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل ؟ قال إيمان بالله وبرسوله ، قيل : ثم أي يا رسول الله ؟ قال : الجهاد في سبيل الله » (2) ، وقال - صلى الله عليه وسلم -: « مثل المجاهد في سبيل الله- والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (3) .
وقال - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق » (4) .
وسأله - صلى الله عليه وسلم - رجل عن
__________
(1) رواه البخاري في الجهاد والسير باب فضل رباط يوم في سبيل الله برقم 2892 .
(2) رواه البخاري في الاستئذان باب من رد فقال : عليك السلام برقم 6251 ، ومسلم في الصلاة باب وجوب قراءة الفاتحة في كل ركعة برقم 397 .
(3) رواه البخاري في الجهاد والسير باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم 2787 ، ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(4) رواه مسلم في الإمارة باب ذم من مات ولم يغز .. برقم 1910 .

(18/153)

عمل يعدل فضل الجهاد فقال - صلى الله عليه وسلم -: « هل تستطيع إذا خرج المجاهد أن تصوم فلا تفطر وتقوم فلا تفتر ، فقال السائل : ومن يستطيع ذلك يا رسول الله ؟ فقال النبي - صلى الله عليه وسلم - أما إنك لو طوقت ذلك لم تبلغ فضل المجاهدين » (1) الحديث .
والأحاديث في فضل الجهاد والحث عليه وبيان ما وعد الله به أهله من العزة في الدنيا والنصر والعواقب الحميدة , وما أعد لهم في الآخرة من المنازل العالية في دار الكرامة كثيرة جدا .
فاتقوا الله يا معشر المسلمين جميعا ويا معشر العرب خصوصا جماعات وفرادى , واصدقوا في جهاد عدو الله وعدوكم من اليهود وأنصارهم وأعوانهم , وحاسبوا أنفسكم وتوبوا إلى ربكم من كل ما يخالف دين الإسلام من مبادئ وعقائد وأعمال , واصدقوا في مواطن اللقاء وآثروا الله والدار الآخرة , واعلموا أن النصر المبين والعاقبة الحميدة ليست للعرب دون العجم ولا للعجم دون العرب ولا لأبيض دون أسود ولا لأسود دون أبيض , ولكن النصر بإذن الله لمن اتقاه واتبع هداه وجاهد نفسه لله وأعد لعدوه ما استطاع من القوة كما أمره بذلك مولاه , حيث قال عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3)
__________
(1) رواه بنحوه البخاري في الجهاد والسير باب فضل الجهاد والسير برقم 2785 .
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71

(18/154)

وقال عز وجل يخاطب رسوله الأمين - عليه أفضل الصلاة والسلام - : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (1)
فتأمل يا أخي أمر الله لعباده أن يعدوا لعدوهم ما استطاعوا من القوة , ثم تأمل أمره لنبيه - صلى الله عليه وسلم - والمؤمنين عند مقاتلة الأعداء والقرب منهم أن يقيموا الصلاة ويحملوا السلاح وكيف كرر الأمر سبحانه في أخذ السلاح والحذر لئلا يهجم عليهم العدو في حال الصلاة , لتعرف بذلك أنه يجب على المجاهدين قادة وجنودا أن يهتموا بالعدو , وأن يحذروا غافلته , وأن يعدوا له ما استطاعوا من قوة , وأن يقيموا الصلاة ويحافظوا عليها مع الاستعداد للعدو والحذر من كيده , وفي ذلك جمع بين الأسباب الحسية والمعنوية , وهذا هو الواجب على المجاهدين في كل زمان ومكان أن يتصفوا
__________
(1) سورة النساء الآية 102

(18/155)

بالأخلاق الإيمانية , وأن يستقيموا على طاعة ربهم ويعدوا له ما استطاعوا من قوة ويحذروا مكائده , مع الصبر على الحق عليه والثبات عليه وهذا هو السبب الأول والأساس المتين والأصل العظيم , وهو قطب رحى النصر وأساس النجاة والفلاح , وهذا هو السبب المعنوي الذي خص الله به عباده المؤمنين وميزهم به عن غيرهم , ووعدهم عليه النصر إذا قاموا به مع السبب الثاني حسب الطاقة وهو إعدادهم لعدوهم ما استطاعوا من القوة ، والعناية بشئون الحرب والقتال , والصبر والمصابرة في مواطن اللقاء مع الحذر من مكائد الأعداء . وبهذين الأمرين يستحقون النصر من ربهم عز وجل فضلا منه وكرما ورحمة وإحسانا ووفاء بوعده وتأييدا لحزبه , كما قال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
وقال تعالى : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال عز وجل : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ومما تقدم أيها الأخ المسلم أيها الأخ المجاهد تعلم أن
__________
(1) سورة الروم الآية 47
(2) سورة آل عمران الآية 120
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(18/156)

ما يتكرر كثيرا في بعض الإذاعات العربية من قولهم : ( النصر لنا ) ( الله معنا ) ( النصر للعرب ) ( النصر للعرب والإسلام ) وما أشبه ذلك , أن هذه كلها ألفاظ خاطئة ومخالفة للصواب , فليس النصر مضمونا للعرب ولا لغيرهم من سائر أجناس البشر , وإنما النصر معلق بأسبابه التي أوضحها الله في كتابه الكريم وعلى لسان رسوله الأمين - صلى الله عليه وسلم - , وأسبابه كما تقدم هي : تقوى الله , والإيمان به , والصبر والمصابرة لأعدائه , والإخلاص لله , والاستعانة به , مع الأخذ بالأسباب الحسية وإعداد ما يستطاع من العدة , فينبغي التنبيه لهذا الأمر العظيم والحذر من الألفاظ التقليدية المخالفة للشرع المطهر .
أما المعية فهي قسمان : معية عامة , ومعية خاصة .
فأما المعية العامة : فهي لجميع البشر وليست خاصة بأهل الإيمان , كما قال الله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
__________
(1) سورة الحديد الآية 4
(2) سورة المجادلة الآية 7

(18/157)

فهاتان الآيتان صريحتان في أن الله سبحانه عالم بأحوال العباد مطلع على شئونهم محيط بهم ولا يخفى عليه من أمرهم خافية , ولهذا بدأ سبحانه هاتين الآيتين بالعلم وختمهما بالعلم , تنبيها للعباد على أن المراد بالمعية هو العلم والإحاطة والاطلاع على كل شيء من أمر العباد ليخافوه ويعظموه ويبتعدوا عن أسباب غضبه وعذابه , وليس معنى ذلك أنه مختلط بالخلق أو أنه في كل مكان , كما يقول ذلك بعض المبتدعين الضالين تعالى الله عن ذلك علوا كبيرا , وقولهم هذا باطل بالنص والإجماع , بل هو سبحانه وتعالى فوق العرش قد استوى عليه استواء يليق بجلاله لا يشابه فيه خلقه , كما صرح بذلك في كتابه الكريم في سبع آيات من القرآن الكريم , منها قوله عز وجل : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وهو سبحانه لا شبيه له ولا مثل له في جميع صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) فهو عز وجل فوق العرش عال فوق خلقه كما أخبر بذلك عن نفسه , وعلمه في كل مكان لا يخفى عليه خافية , كما قال سبحانه :
__________
(1) سورة طه الآية 5
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(18/158)

{ إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } (1) { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (2) وقال سبحانه : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (3)
فهذه الآيات المحكمات وما جاء في معناها كلها ترشد العباد إلى أن ربهم سبحانه فوق العرش وأعمالهم ترفع إليه وهو معهم بعلمه أينما كانوا لا يخفى عليه منهم خافية .
أما المعية الخاصة : فهي للأنبياء والمرسلين عليهم - الصلاة والسلام - وأتباعهم بإحسان وهم أهل التقوى والإيمان والصبر والمصابرة , وهذه المعية الخاصة تقتضي الحفظ والكلاءة والنصر والتأييد , كما قال عز وجل عن نبيه محمد - صلى الله عليه وسلم - أنه قال لصاحبه في الغار وهو أبو بكر الصديق - رضي الله عنه - { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (4) ولما أرسل الله موسى وهارون - عليهما الصلاة والسلام - إلى فرعون اللعين قال لهما مثبتا ومطمئنا : { لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (5)
__________
(1) سورة آل عمران الآية 5
(2) سورة آل عمران الآية 6
(3) سورة يونس الآية 61
(4) سورة التوبة الآية 40
(5) سورة طه الآية 46

(18/159)

وقال عز وجل في كتابه المبين يخاطب المشركين : { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقال تعالى : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4) والآيات في هذا المعنى كثيرة .
فينبغي أن يكون شعار المسلمين في إذاعاتهم وصحفهم وعند لقائهم لأعدائهم في جميع الأحوال هو الشعار القرآني الإسلامي الذي أرشد الله إليه عباده , وذلك بأن يقولوا : الله مع المتقين , الله مع المؤمنين , الله مع الصابرين , وما أشبه هذه العبارات حتى يكونوا قد تأدبوا بآداب الله وعلقوا النصر بأسبابه التي علقه الله بها , لا بالعروبة ولا بالوطنية ولا بالقومية ولا بأشباه ذلك من الألفاظ والشعارات التي ما أنزل الله بها من سلطان .
أيها المجاهد إنك في معركة عظيمة مع عدو لدود عظيم
__________
(1) سورة الأنفال الآية 19
(2) سورة التوبة الآية 123
(3) سورة الأنفال الآية 46
(4) سورة البقرة الآية 249

(18/160)

الحقد على الإسلام وأهله , فوطن نفسك على الجهاد والصبر والمصابرة , وأخلص عملك لله واستعن به وحده , وأبشر إذا صدقت في ذلك بإحدى الحسنين إما النصر والغنيمة والعاقبة الحميدة في الدنيا , وإما الشهادة والنعيم المقيم والقصور العالية والأنهار الجارية والحور الحسان في دار الكرامة .
أيها العربي لا تظن أن النصر على عدوك معلق بعروبتك ، وإنما ذلك بإيمانك بالله ، وصبرك في مواطن اللقاء ، واستقامتك على الحق ، وتوبتك من سالف ذنوبك ، وإخلاصك لله في كل أعمالك , فاستقم على ذلك وتمسك بالإسلام الصحيح الذي حقيقته الإخلاص لله والاستقامة على شرعه والسير على هدي رسوله ونبيه محمد - صلى الله عليه وسلم - في الحرب والسلم وفي جميع الأحوال .
أيها المسلم أيها المجاهد تذكر ما أصاب المسلمين يوم أحد بسبب إخلال بعض الرماة بطاعة القائد العظيم محمد رسول الله - صلى الله عليه وسلم - من الفشل والتنازع , ثم الهزيمة , ولما استنكر المسلمون ذلك أنزل الله في ذلك قوله عز وجل : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال عز وجل :
__________
(1) سورة آل عمران الآية 165

(18/161)

{ وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (1)
وقال سبحانه في هذا المعنى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) ولما أعجب المسلمون بكثرتهم يوم حنين هزموا ثم أنزل الله عليهم السكينة وأيدهم بجنود من عنده فتراجعوا وصدقوا الحملة على عدوهم واستغاثوا بربهم واستنصروا به ، فنصرهم وأيدهم وهزم عدوهم , كما قال تعالى : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } (3) { ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (4)
فكل ما أصاب المسلمين في الجهاد أو غيره من هزيمة أو جراح أو غير ذلك مما يكرهون ، فهو بأسباب تقصيرهم وتفريطهم فيما يجب من إعداد القوة والعناية بأمر الحرب , أو
__________
(1) سورة آل عمران الآية 152
(2) سورة الشورى الآية 30
(3) سورة التوبة الآية 25
(4) سورة التوبة الآية 26

(18/162)

بأسباب معاصيهم ومخالفتهم لأمر الله .
فاستعينوا بالله أيها المجاهدون واستقيموا على أمره وأعدوا لعدوكم ما استطعتم من قوة , واصدقوا الله يصدقكم وانصروه ينصركم ويثبت أقدامكم ، واحذروا الكبر والرياء وسائر المعاصي , واحذروا أيضا التنازع والاختلاف وعصيان قادتكم في تدبير شئون الحرب وغير ذلك ما لم يكن معصية لله عز وجل عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
أيها المسلمون أيها المجاهدون إليكم نماذج من كلمات أصحاب رسول الله - صلى الله عليه وسلم ورضي عنهم - حين مقابلتهم لجيش الروم يوم اليرموك لما فيها من العبرة والذكرى :
كلام خالد بن الوليد - رضي الله عنه - لما جمع خالد - رضي الله عنه - الجيوش يوم اليرموك لقتال الروم قام فيهم خطيبا فقال : ( إن هذا يوم من أيام الله لا ينبغي فيه الفخر
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46
(3) سورة الأنفال الآية 47

(18/163)

ولا البغي , أخلصوا جهادكم وأريدوا الله بعملكم , وإن هذا يوم له ما بعده ) .
وقام أبو عبيدة - رضي الله عنه - في الناس خطيبا فقال : عباد الله انصروا الله ينصركم ويثبت أقدامكم ، يا معشر المسلمين اصبروا ، فإن الصبر منجاة من الكفر ومرضاة للرب ومدحضة للعار , ولا تبرحوا مصافكم ، ولا تخطوا إليهم خطوة ، ولا تبدأوهم بالقتال , وأشرعوا الرماح ، واستتروا بالدرق ، والزموا الصمت إلا من ذكر الله في أنفسكم حتى آمركم أن شاء الله تعالى .
وقام معاذ بن جبل - رضي الله عنه - في الناس خطيبا ذلك اليوم فجعل يذكرهم ويقول : ( يا أهل القرآن ومتحفظي الكتاب وأنصار الهدى والحق ، إن رحمة الله لا تنال , وجنته لا تدخل بالأماني ، ولا يؤتي الله المغفرة والرحمة الواسعة إلا الصادق المصدق , ألم تسمعوا بقول الله تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) فاستحوا رحمكم الله من ربكم أن يراكم فرارا من عدوكم وأنتم في قبضته وليس لكم ملتحد من دونه ولا عز بغيره ) .
وقام عمرو بن العاص - رضي الله عنه - في الناس فقال :
__________
(1) سورة النور الآية 55

(18/164)

( يا أيها المسلمون غضوا الأبصار ، واجثو على الركب ، وأشرعوا الرماح , فإذا وثبوا عليكم فأمهلوهم , حتى إذا ركبوا أطراف الأسنة فثبوا إليهم وثبة الأسد . فوالذي يرضى الصدق ويثيب عليه ، ويمقت الكذب ويجزي بالإحسان إحسانا لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا , فلا يهولنكم جمعهم ولا عددهم فإنكم لو صدقتموهم الشد تطايروا تطاير أولاد الحجل ) .
وقام أبو سفيان بن حرب - رضي الله عنه - في الناس فتكلم كلاما حسنا من ذلك قوله : ( والله لا ينجيكم من هؤلاء القوم ولا تبلغن رضوان الله غدا إلا بصدق اللقاء والصبر في المواطن المكروهة ) .
هذه نماذج حية عظيمة نقلتها لكم أيها المجاهدون من كلام أصحاب رسول الله - صلى الله عليه وسلم - لتعلموا أن النصر في الدنيا والفوز بالجنة في الآخرة لا يدركان بالأماني ولا بالتفريط وإضاعة الواجب , وإنما يدركان بتوفيق الله بالصدق في اللقاء ومصابرة الأعداء والاستقامة على دين الله وإيثار حقه على ما سواه .
والله المسئول أن ينصر المسلمين على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق قادتهم للاستقامة على أمره ، والصدق في جهاد أعدائه , والتوبة إليه من كل ما يغضبه , كما نسأله عز وجل أن يهزم اليهود وأنصارهم وأعوانهم , وأن يكبت أعداء الإسلام أينما كانوا , وأن ينزل بهم

(18/165)

بأسه الذي لا يرد عن القوم المجرمين , إنه على كل شيء قدير , وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه ، إمام الفاتحين وسيد المرسلين وخير عباد الله أجمعين , وعلى آله وأصحابه ومن سار على نهجه وتمسك بسيرته إلى يوم الدين .

(18/166)


عمل صدام عدوان أثيم - فتاوى ابن باز

عمل صدام عدوان أثيم (1)
فلا شك أن عمل الزعيم العراقي من اجتياحه الدولة الكويتية وما ترتب على ذلك من سفك الدماء ونهب الأموال وانتهاك الأعراض , لا شك أن هذا عدوان أثيم وجريمة عظيمة ومنكر شنيع يجب عليه التوبة إلى الله من ذلك والبدار بإخراح جيشه من الدولة الكويتية ؛ لأن هذا الإقدام والاجتياح أمر منكر بل مخالف للشرع ولجميع القوانين العرفية ، ولما تم عليه التعاهد بينه وبين قادة العرب في جامعتهم العربية .
والواجب عليه حل المشاكل بالطرق السلمية والمفاوضات , وإذا لم تنجح المفاوضات والطرق السلمية وجب رد الأمر إلى محكمة شرعية - لا قانونية- ويجب أن ترد جميع المنازعات بين الدول والأفراد والقبائل إلى الحكم الشرعي , بأن تشكل محكمة شرعية من علماء أهل الحق والسنة حتى يحكموا بما تنازع عليه المسلمون من دولتين أو قبيلتين أو أفراد .
__________
(1) نشر في الجزيرة بتاريخ 26\1\1411 هـ الموافق 17\8\1990م (صفحة المحيط الدولي ) ونشرت في هذا المجموع ج 6 ص 150 .

(18/167)

وإن هذا العمل الذي قام به صدام ضد الكويت هو عمل إجرامي يجب التوبة منه وعدم التمادي , والرجوع إلى الحق فضيلة وحق , خير من التمادي في الرذيلة والخطأ .
وقد صدر بيان من مجلس هيئة كبار العلماء في المملكة العربية السعودية يبين خطأ هذا العمل , وأنه عدوان وجريمة وخيانة . ووضح في بيان العلماء- والذي أنا أحد أعضائه- أنه لا مانع من الاستعانة ببعض الكفار للجيوش الإسلامية والعربية ، ولا بأس من الاستعانة لصد عدوان المعتدي والدفاع عن البلاد وعن حرمة الإسلام والمسلمين .
أما الإشاعات حول الحرمين الشريفين فإنهما بحمد الله بمنأى عن الزعيم العراقي وغيره ، وهما آمنان بحمد الله .
وكل ما في الأمر أن الدولة السعودية احتاجت إلى الاستعانة ببعض الجيوش من جنسيات متعددة ، ومن جملتهم الولايات المتحدة ، وإنما ذلك للدفاع المشترك مع القوات السعودية عن البلاد والإسلام وأهله ، ولا حرج في ذلك ؛ لأنه استعانة لدفع الظلم وحفظ البلاد وحمايتها من شر الأشرار وظلم الظالمين وعدوان المعتدين ، فلا حرج كما قرره أهل العلم وبينوه .
وأما ما أشاعته بعض الأقليات الإسلامية التي صدقت أقوال صدام وأكاذيبه حول تدخل الإمبريالية في شئون المسلمين ومقدساتهم وغيرها من الإشاعات الباطلة , فإن هذا

(18/168)

خطأ كبير ، والذي أشاعه هو حزب صدام وهو حزب قومي وليس حزبا إسلاميا , وحتى لو كانوا مسلمين إذا تعدوا وجب ردعهم ولو بالاستعانة ببعض الكفرة , وعلى طريقة سلمية كما هي ، يدفع بها الشر وتحمى بها البلاد , والرسول - صلى الله عليه وسلم - استعان بصفوان بن أمية يوم حنين لحرب أهل الطائف . وبذلك فإن الاستعانة بالكفار على من تعدى وظلم يجوز على الكفار أو على أي متعد وظالم .
والذي لا يجوز هو أن ينصر كفار على مسلمين , أما هذا الوضع فهو يحمي المسلمين وأراضيهم من المجرمين والمعتدين والكافرين , وفرق بين الاثنين , بين إنسان ينصر الكفار على المسلمين ويعينهم على المسلمين وهذه هي الردة ، لا تجوز ، وهذا منكر . أما كما هو الحال بالمملكة من الاستعانة بالكفار لردع المعتدي وصده ، سواء كان كافرا أو مسلما عن بلاد الإسلام والمقدسات فهذا أمر مطلوب ولازم ؛ لأنه لحماية المسلمين ورد الأذى عنهم ، سواء كان كافرا أو مسلما .
والواجب على الزعيم العراقي أن يتوب إلى الله ويرجع عما هو عليه من الباطل , ويترك حزب الشيطان , وعليه أن يلتزم بالإسلام , وأن يسود الرعية ويحكم فيهم بالإسلام وندعو له بالهداية .
وأكد سماحته في إجابته على سؤال للجزيرة حول إمكانية

(18/169)

إيجاد محكمة دولية شرعية لحل المنازعات بين الدول ، فقال : يجب على جميع الدول الإسلامية والعربية حل منازعاتهم بالطرق الشرعية بمحكمات شرعية في كل بلد محكمة أخرى تكون دولية تحكم بين الدول . وفي البلدان الإسلامية يجب أن يكون هناك محكمة شرعية ؛ لأن الله سبحانه وتعالى يقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ويقول جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) ويقول سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) فإذا تنازعت دولتان أو أكثر وجب أن يحكم بينهما علماء الإسلام بحكم الشريعة فيما تنازعوا به على ضوء الكتاب والسنة , لا بقوانين في البلدان أو بآراء الرجال بل بشرع الله .
ووجه سماحته النصح للجيش العراقي وعدم التمادي في الأعمال المنكرة . والواجب على الجنود العراقيين وعلى كل مسلم أن يحترم مال المسلم ودمه وعرضه وأهله , ولا يجوز التعدي على أي مسلم لا في الكويت ولا في غيره , لا في ماله ولا في عرضه , ولا في دمه . قال عليه الصلاة والسلام :
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65

(18/170)

« كل المسلم على المسلم حرام دمه وماله وعرضه » (1) . (2) .
وهذا العدوان من العراق لا يبرر للجنود وأفراد الجيش أن يتعدوا على الكويتيين أو غيرهم , ويأخذوا أموالهم , أو يضربوا أجسادهم , أو يقتلوهم أو يقتلوا صبيانهم , أو يتعدوا على نسائهم , كل ذلك منكر وحرام لا يجوز , والواجب أن يتقوا الله وأن يحذروا ما حرم الله وأن لا يقدموا على أمر يغضب الله عليهم ويسبب دخولهم النار والبعد عن رحمته ورضوانه .
وأوصى سماحته الأشقاء الكويتيين في تصريحه لـ ( الجزيرة ) بالاستعانة بالصبر وتقوى الله فقال :
أوصي شعب الكويت المظلوم بتقوى الله , وأن يستقيموا على دينه , وأن يتوبوا إليه عن سالف ذنوبهم , وأن يسألوا الله النصر على العدو , وأن يعيدهم إلى بلادهم سالمين . وسوف يعوضهم الله خيرا مما أخذ منهم بالتوبة النصوح , يعطيهم الله ما فاتهم ويعوضهم خيرا منه سبحانه وتعالى ، كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4)
__________
(1) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(2) رواه مسلم في البر والصلة والآداب باب تحريم ظلم المسلم وخذله برقم 2564
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8

(18/171)

ونسأل الله أن يمن علينا وعليهم بالتوبة , وكل منا على خطر , وكل مسلم في أي مكان في السعودية أو الكويت أو الشام أو اليمن , وفي كل مكان , عليه محاسبة النفس ومجاهدتها في الله , ويعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه .
لذلك فإن على جميع إخواننا بالكويت وعلى جميع المسلمين بالمملكة العربية السعودية وكل مكان عليهم تقوى الله , وأن يجاهدوا أنفسهم في طاعة الله وأن يصبروا على ما أصابهم من مصائب , كما أن عليهم الاستقامة على الحق والتواصي به , والتناصح في الله ، أصلح الله لهم ما كان فاسدا , ورد عليهم ما كان شاردا , وعوضهم خيرا مما أصابهم , وجعل لهم العاقبة الحميدة سبحانه وتعالى , قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) ومن يتق الله يوفقه الله ويعوضه خيرا مما أخذ منه , ويسأله الرحمة العامة والشاملة التي تعم أمر دينه ودنياه وآخرته .
وفي ختام تصريح سماحته قال :
كلمتي نصيحة عامة للمسلمين جميعا : أن يتقوا الله وأن يلتزموا بشرع الله , وأن يتدبروا القرآن العظيم ويعتنوا بالسنة المطهرة , وأن ينظموا
__________
(1) سورة العنكبوت الآية 69
(2) سورة آل عمران الآية 120

(18/172)

أعمالهم على ضوء الكتاب والسنة , وأن تكون أعمالهم وأقوالهم وخلافاتهم كلها ترجع إلى الكتاب والسنة لا إلى القوانين الوضعية , بل يجب أن تكون كلها محكومة بكتاب الله وسنة رسوله ، وأن يلتزموا بهذا أفرادا وجماعات ودولا , وهذا هو الواجب على المسلمين أن يتحاكموا إلى شرع الله , وأن يستقيموا على دين الله , وأن يعملوا بما أمر دين الله , ويدعوا ما حرم الله ؛ لأن الله يقول : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3)
فمأمورون بتقوى الله جميعا والحفاظ على دينه ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8)
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 1
(3) سورة الحج الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20

(18/173)

وهذا هو الواجب على الناس جميعا أن يتقوا الله ويعبدوه وحده ويحكموا شريعته وينقادوا لأمره ويحذروا نهيه سبحانه , وأن يقفوا عند حدوده , وأن يتواصوا بهذا ويتناصحوا كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ويقول- صلى الله عليه وسلم - : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) ، ويقول جرير بن عبد الله البجلي : « بايعت النبي - صلى الله عليه وسلم - على إقام الصلاة وعلى وإيتاء الزكاة والنصح لكل مسلم » (6) . (7) .
وهذا هو الواجب على مستوى الشعوب ورؤساء الدول
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه أحمد في مسند الشاميين حديث تميم الداريبرقم16499 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 55 .
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(7) رواه البخاري في الإيمان باب الدين النصيحة برقم 57 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 56 .

(18/174)

الإسلامية , أن يتناصحوا وأن يتواصوا بالحق , وأن يحكموا بشرع الله لا بالقوانين التي يضعونها بأنفسهم .
ودعا سماحته في ختام تصريحه الله عز وجل بالهداية للجميع والتوفيق للمسلمين , وأن يصلح قادتهم ويولي عليهم خيارهم وأن يعيذهم من شر الأشرار .
ونسأل الله أن يكفينا شر كل ذي شر , وأن يرد كيد كل عدو في نحره , وأن يكشف شره أينما كان . والله ولي التوفيق .

(18/175)

موقف الشريعة الإسلامية
من الغزو العراقي للكويت
(1)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه .
أما بعد : أيها الإخوان المسلمون في كل مكان ؛ نظرا لما جرى من حوادث في اليوم الحادي عشر من هذا الشهر من شهر الله المحرم عام 1411 هـ من العدوان الأثيم والظلم العظيم من رئيس دولة العراق على دولة الكويت ، وذلك باجتياحه بلاد الكويت بجيوشه مزودة بأنواع الأسلحة المدمرة ، وما حصل بسبب ذلك من الفساد العظيم ، وسفك الدماء ونهب الأموال ، وهتك الأعراض وتشريد الآمنين .
بسبب هذا كله كثر السؤال عن هذا الحادث ، وعما ينبغي نحوه ، ورأيت أنه من الواجب إخبار المسلمين فيما يتعلق بهذا الحادث ، وما يجب على المسلم نحوه فأقول :
لا شك أن هذا الحادث من رئيس دولة العراق حادث
__________
(1) نشرت في جريدة البلاد بتاريخ 29\1\1411 هـ وغيرها من الصحف المحلية ، ونشرت في هذا المجموع ج 6 ص 75 .

(18/176)

أليم وعدوان كبير على دولة مجاورة آمنة ، يجب على جميع الدول الإسلامية وغيرها ، وعلى جميع المسلمين إنكار ذلك وشجبه ، وبيان أنه عدوان أثيم وظلم كبير .
يجب على رئيس دولة العراق أن يبادر بسحب جيشه من دولة الكويت ، وأن يحذر مغبة ذلك في الدنيا والآخرة ، والظلم عاقبته وخيمة ، والله عز وجل يقول في كتابه المبين : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) ويقول سبحانه وتعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) ويقول النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (3) ، ويقول عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (4) . (5) .
لا شك أن هذا العدوان من أقبح الظلم ولا شك أيضا أنه مخالف للتعاليم الإسلامية والمواثيق الدولية حري صاحبه بالعقوبة العادلة العاجلة .
والمشاكل بين الجيران وبين القبائل وبين الدول لا تحل
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19
(3) رواه البخاري في المظالم والغضب باب الظلم ظلمات يوم القيامة برقم 2447 ، ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2578 .
(4) صحيح مسلم البر والصلة والآداب (2577).
(5) رواه ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2577 .

(18/177)

بالظلم والعدوان ، ولكن تحل بالطرق السلمية والصلح أو بالحكم الشرعي ، أما حلها بالظلم والعدوان والسلاح وقتل الأبرياء ونهب الأموال وغير هذا من أنواع الفساد ، فهذا لا تقره شريعة إسلامية ، ولا يقره ميثاق دولي ، ولا عرف بين الناس ، بل مخالف للأعراف ومخالف للمواثيق الدولية ، كما أنه مخالف لشرع الله المطهر .
والواجب على الدول الإسلامية وغيرها ، والعربية وغيرها ، إنكاره ، وقد وقع ذلك وأجمع العالم على إنكاره ، ولا شك أنه جدير بالإنكار ، فالواجب على دولة العراق أن تسحب جيوشها من دولة الكويت ، وأن تبادر بذلك ، وأن تلغي هذه المشكلة الخطيرة ، وأن تحل المشكلة بينها وبين الكويت بالطرق السلمية التي أوضحها الإسلام ، ودرج عليها المسلمون ، ودرج عليها كل من له أدنى بصيرة وأدنى رغبة في الحق والعدل والإنصاف .
وهذه المسألة كغيرها من المسائل التي تقع بين الناس ، سواء كان ذلك بين دول وقبائل أو غير ذلك ، يجب أن تحل بالطرق الشرعية ، ويحرم حلها بالظلم والعدوان ، والصلح جائز بين المسلمين كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (1) وفي الحديث الشريف يقول عليه الصلاة والسلام : « الصلح جائز
__________
(1) سورة النساء الآية 128

(18/178)

بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (1) . (2) فإذا تيسر الصلح الذي لا يخالف شرع الله ، بل يتحرى فيه العدل والإنصاف والقسط فذلك جائز ، فإن لم يتيسر وجب الرجوع إلى حكم الله ، كما قال عز وجل في كتابه المبين : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فقد أجمع العلماء على أن الرد إلى الله سبحانه هو الرد إلى كتابه العظيم القرآن ، وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته عليه الصلاة والسلام ، والرد إلى سنته الثابتة بعد وفاته صلى الله عليه وسلم وعلى آله وصحبه ، وهذا هو خير للمسلمين ، وفيه العاقبة الحميدة ، وهو الواجب على كل من آمن بالله واليوم الآخر ، وقال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) وهذا عام في جميع المسائل بين الدول والشعوب وغير ذلك ، وقال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (5) يعني
__________
(1) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(2) رواه الترمذي في الأحكام باب ما ذكر عن الرسول صلى الله عليه وسلم في الصلح برقم 1352 ، وابن ماجه في الأحكام باب الصلح برقم 2353 .
(3) سورة النساء الآية 59
(4) سورة الشورى الآية 10
(5) سورة النساء الآية 65

(18/179)

النبي صلى الله عليه وسلم ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
فالواجب على جميع الدول وجميع الجماعات وجميع القبائل وجميع المسلمين في كل مكان أن يرجعوا إلى حكم الله فيما يتنازعون فيه ويختلفون فيه ، وأن يحذروا العدوان والظلم ، وأن تحل المشاكل بينهم بالطرق السلمية والوسائط العاقلة الطيبة ، فإن لم يتيسر ذلك وجب الحل بالحكم الشرعي لا بالعدوان والظلم .
وهذه المسألة التي بين الكويت والعراق يجب أن تحل بمحكمة شرعية من العلماء المعروفين بالعلم والفضل والاستقامة ليحلوها على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم إذا لم يتيسر الصلح .
وهكذا جميع المشاكل التي تعم وتعرض بالدول الإسلامية أو العربية في كل مكان تحل بهذه الطريقة . بالصلح إن تيسر لا بالعدوان والظلم .
ولا شك أن كل ما يجري بين الناس من الفساد والشرور والظلم ، كل ذلك بأسباب الذنوب والمعاصي ، كما قال الله عز وجل في كتابه العظيم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2)
__________
(1) سورة المائدة الآية 50
(2) سورة الشورى الآية 30

(18/180)

وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) وقال جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فالواجب على جميع المسلمين التوبة إلى الله من جميع الذنوب ، وذلك بالندم على الماضي منها والإقلاع عنها والعزم الصادق على عدم العودة فيها ، وهذه هي التوبة النصوح ، وإذا كان الذنب يتعلق بحق المخلوق فلا بد من التحلل من المخلوق وسماحه إذا كان مرشدا ، أو رد مظلمته إليه وإعطائه حقه ، ولا تتم التوبة إلا بذلك ، والله سبحانه وتعالى يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ففي التوبة الفلاح والظفر بكل خير والسلامة من كل شر في الدنيا والآخرة وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) والنبي صلى الله عليه وسلم
__________
(1) سورة النساء الآية 79
(2) سورة الروم الآية 41
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8

(18/181)

يقول : « التائب من الذنب كمن لا ذنب له » (1) . (2) .
فعلى جميع المسلمين في كل مكان أن يراقبوا الله ، وأن يستقيموا على دينه ، وأن يسارعوا إلى ما أوجب عليهم وإلى ترك ما حرم الله عليهم ، وأن يتناصحوا فيما بينهم ، ويتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ؛ عملا بقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) . (7) ، وقوله صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (8) . (9) .
فالتناصح في الله والتواصي بالحق من أهم المهمات وأعظم الواجبات في حق الأفراد والجماعات والشعوب .
__________
(1) سنن ابن ماجه الزهد (4250).
(2) رواه ابن ماجه في الزهد باب ذكر التوبة برقم 4250 .
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) رواه البخاري في الآداب باب رحمة النلس والبهائم برقم 6011 ، ومسلم في باب البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2586 .
(8) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(9) رواه البخاري في المظالم والغضب باب نصر المظلوم برقم 2446 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(18/182)

ويجب على رئيس دولة العراق أن يتوب إلى الله وأن يبادر بالرجوع إليه والتوبة بما وقع منه من ظلم والمسارعة إلى إخراج جيشه من الكويت حتى تهدأ الفتنة ، وحتى تعود الأمور إلى نصابها ، ويحصل التقارب في حل المشكلة بالطريقة التي ذكرتها .
وهذا قول جميع أهل العلم ليس في هذا نزاع ، وهو أن جميع المشاكل بين الدول والجماعات والقبائل والأفراد يجب أن تحل بالطريق الشرعي إذا لم يحسن حلها بالطرق السلمية والصلح الشرعي الذي لا يخالف شرع الله .
وأما ما حصل من الحكومة السعودية لأسباب هذه الحوادث المرتبة على الظلم الصادر من رئيس دولة العراق لدولة الكويت من استعانتها بجملة من الجيوش التي حصلت من جنسيات متعددة من المسلمين وغيرهم لصد العدوان وللدفاع عن البلاد - فذلك أمر جائز بل تحتمه وتوجبه الضرورة وأن على المملكة أن تقوم بهذا الواجب ؛ لأن الدفاع عن الإسلام والمسلمين وعن حرمة البلاد وأهلها أمر لازم بل متحتم فهي معذورة في ذلك ومشكورة على مبادرتها لهذا الاحتياط والحرص على حماية البلاد من الشر وأهله ، والدفاع عنها من عدوان متوقع قد يقوم به رئيس دولة العراق ؛ لأنه لا يؤمن بسبب ما حدث منه مع دولة الكويت فخيانته متوقعة .

(18/183)

فلذلك دعت الضرورة إلى الأخذ بالاحتياط والاستعانة بالجيوش المتعددة الأجناس حماية للبلاد وأهلها وحفظا للأمن وحرصا على سلامة البلاد وأهلها من كل شر .
ونسأل الله أن يثيبها على ذلك ويوفقها لكل خير ، وأن ينفع بالأسباب ويحسن العاقبة وأن يكبت كل ذي شر ويشغله في نفسه ، وأن يجعل كيد أعداء الله في نحورهم ، ويكفي المسلمين شرهم إنه جل وعلا خير مسئول .
وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يهديهم الصراط المستقيم وأن يكبت كل عدو للإسلام والمسلمين ، وأن يشغله في نفسه وأن يعيذ المسلمين من شره ، وأن يجعل فيما أجرته الحكومة السعودية الخير للمسلمين والعاقبة الحميدة ، وأن يبارك في جهودها ويسدد خطاها ، وأن يحسن العاقبة لها ولجميع المسلمين ، إنه جل وعلا جواد كريم ، وصلى الله على سيدنا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(18/184)

الغزو العراقي جريمة عظيمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) , أما بعد :
فبمناسبة ما جرى من الحوادث هذه الأيام بسبب احتلال الرئيس العراقي دولة الكويت واجتياحه لها بالقوات المسلحة المتنوعة ، وما جرى بسبب ذلك من الفساد العظيم وسفك الدماء ونهب الأموال وانتهاك الأعراض ، رأيت أن أبين لإخواني المسلمين في هذا الحديث ما يجب حول هذا الحادث فأقول : -
لا شك أن هذا الحادث حادث مؤلم , ويحزن كل مسلم , ولا شك أنه جريمة عظيمة وعدوان شديد من الزعيم العراقي على دولة مجاورة مسلمة , فالواجب عليه التوبة إلى الله سبحانه من ذلك ، وسحب جميع جيوشه من دولة الكويت , وحل المشاكل بالطرق السلمية التي شرعها الله لعباده , كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وقال في الفئة الباغية :
__________
(1) نشرت في مجلة الدعوة في 10\2\1411 هـ بعددها 1255 ونشرت في هذا المجموع ج 6 ص 142.
(2) سورة النساء الآية 128

(18/185)

{ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فالمشاكل التي تقع بين الدولتين أو الدول أوالقبيلتين أو الأفراد يجب أن تحل بالوسائل الشرعية لا بالقوة والعدوان والظلم , يقول الله سبحانه في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
قال العلماء : الرد إلى الله تعالى : الرد إلى كتابه العظيم القرآن الكريم . والرد إلى الرسول - صلى الله عليه وسلم - : الرد إليه في حياته عليه الصلاة والسلام , وبعد وفاته : الرد إلى سنته .
قال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) فالواجب على المتنازعين , سواء كانا دولتين أو قبيلتين أو جماعتين أو فردين رد النزاع والمشاكل إلى حكم الله إلا أن يتيسر الصلح فالصلح خير .
والواجب على الرئيس العراقي حل الخلاف بالصلح والمفاوضة السلمية وتوسيط الأخيار , فإن لم يتيسر الصلح وجب الرد إلى الكتاب والسنة عن طريق محكمة شرعية يتولاها
__________
(1) سورة الحجرات الآية 9
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(18/186)

علماء الحق , تعرض عليهم المشكلة ويحكمون فيها بشرع الله كما أمر سبحانه , هذا هو الواجب على كل دولة منتسبة إلى الإسلام ؛ لأن الله جل وعلا يقول : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول جل وعلا : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فالذي ننصح به رئيس العراق أن يتقي الله وأن يسحب جيوشه من دولة الكويت وينهي هذه المشكلة , وأن يرضى بحكم الله في ذلك إذا لم يتيسر الصلح .
ولا شك أن الرجوع إلى الحق خير وفضيلة , ويشكر صاحبه عليه , وهو خير له من التمادي في الخطأ والباطل , وننصح الجميع بالاستقامة على دين الله , والحكم بشريعته والتواصي بطاعته وترك معصيته , وعدم تحكيم القوانين الوضعية وآراء الرجال , وهذا هو طريق العزة وطريق العدالة وطريق السعادة والكرامة .
ولا شك أن كل بلاء يحصل للمسلمين وكل شر ومصيبة فأسبابها الذنوب والمعاصي , كما قال الله تعالى :
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(18/187)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3)
فالواجب على الجميع التوبة إلى الله والرجوع إليه والاستقامة على دينه والندم على ما مضى من السيئات والمخالفات والعدوان .
هذا هو الواجب على جميع الدول الإسلامية والعربية وعلى جميع المسلمين .
وعلى الجميع أن يتقوا الله وأن يعظموا شرعه , وأن يتوبوا إليه من تقصيرهم وذنوبهم , وأن يعلموا أن ما أصابهم فهو بسبب ذنوبهم وسيئاتهم , فالتوبة إلى الله فيها الخير العظيم والسعادة في الدنيا والآخرة , والله جل وعلا قد يملي للظالم ولا يأخذه بسرعة , بل يملي ولا يغفل سبحانه وتعالى , كما قال عز وجل : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) وقال النبي - صلى الله عليه
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41
(3) سورة النساء الآية 79
(4) سورة إبراهيم الآية 42

(18/188)

وسلم - : « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (1) , ثم تلا قوله سبحانه : { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (2)
فنصيحتي لنفسي ولجميع المسلمين في كل مكان , أن يتقوا الله ويتوبوا إليه , ويستقيموا على دينه , وأن يخلصوا له العبادة , وأن يحذروا ما حرم عليهم سبحانه ؟
ولا شك أن الرجوع إلى الحق والحرص على تحكيم الشرع والحذر مما يخالفه هو طريق أهل الإيمان وسبيلهم , وهو طريق العزة والكرامة , وهو طريق الإنصاف والحكمة , وهو الواجب على كل المسلمين دولا وشعوبا وأفرادا وجماعات .
وأما ما وقع من الحكومة السعودية من طلب الاستعانة من دول شتى للدفاع وحماية أقطار المسلمين ؛ لأن عدوهم لا يؤمن هجومه عليهم , كما هجم على دولة الكويت - فهذا لا بأس به , وقد صدر من هيئة كبار العلماء- وأنا واحد منهم- بيان بذلك أذيع في الإذاعة ونشر في الصحف , وهذا لا شك في جوازه , إذ لا بأس أن يستعين المسلمون بغيرهم للدفاع عن
__________
(1) روا البخاري في تفسير القرآن باب قوله تعالى '' وكذلك أخذ ربك إذا أخذ القرى '' برقم 4686 ، ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2583 .
(2) سورة هود الآية 102

(18/189)

بلاد المسلمين وحمايتهم وصد العدوان عنهم , وليس هذا من نصر الكفار على المسلمين الذي ذكره العلماء في باب حكم المرتد , فذاك أن ينصر المسلم الكافر على إخوانه المسلمين , فهذا هو الذي لا يجوز , أما أن يستعين المسلم بكافر ليدفع شر كافر آخر أو مسلم معتد , أو يخشى عدوانه فهذا لا بأس به .
وقد ثبت عنه - صلى الله عليه وسلم - أنه استعان بدروع أخذها من صفوان بن أمية استعارها منه - وكان صفوان كافرا - في قتال له لثقيف يوم حنين , وكانت خزاعة مسلمها وكافرها مع النبي - صلى الله عليه وسلم - في قتاله لكفار قريش يوم الفتح , وصح عنه - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا ثم تقاتلون أنتم وهم عدوا من ورائكم » (1) فهذا معناه الاستعانة بهم على قتال العدو الذي من ورائنا .
والمقصود أن الدفاع عن المسلمين وعن بلادهم يجوز أن يكون ذلك بقوة مسلمة , وبمساعدة من نصارى أو غيرهم عن طريق السلاح , وعن طريق الجيش الذي يعين المسلمين على صد العدوان عنهم , وعلى حماية بلادهم من شر أعدائهم ومكائدهم .
__________
(1) رواه أبو داود في الملاحم باب ذكر ما يذكر من ملاحم الروم برقم 4292 .

(18/190)

والله جل وعلا يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فأمرنا بأخذ الحذر من أعدائنا ، وقال عز وجل : { وَأَعِدُّوا لَهُمْ } (2) أي للأعداء الكفار { مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) وهكذا من يعتدي علينا ولو كان مسلما أو ينتسب إلى الإسلام , فإذا خشي المسلمون عدوانه جاز لهم أيضا أن يستعينوا بمن يستطيعون الاستعانة به ؛ لصد عدوان الكافر ولصد عدوان المعتدي وظلمه عن بلاد المسلمين وعن حرماتهم .
والواجب على المسلمين التكاتف والتعاون على البر والتقوى ضد أعدائهم , وإذا احتاجوا فيما بينهم لمن يساعدهم على عدوهم أو على من يريد الكيد لهم والعدوان عليهم ممن ينتسب للإسلام , فإن لهم أن يستعينوا بمن يعينهم على صد العدوان وحماية أوطان المسلمين وبلادهم كما تقدم .
وأكرر نصيحتي لجميع زعماء المسلمين ولجميع الدول العربية والإسلامية أن يتقوا الله ويحكموا شريعته في كل شيء , وأن يحذروا ما يخالف شرعه , وأن يبتعدوا عن الظلم مهما كان نوعه , هذا هو طريق النجاة وهذا هو طريق السعادة والسلامة .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 60

(18/191)

رزق الله الجميع التوفيق والهداية , ووفق جميع المسلمين للاستقامة على دينه , والتوبة إليه من جميع الذنوب , وأصلح أحوالنا جميعا , ووفق قادة المسلمين جميعا وعامة المسلمين لكل ما فيه رضاه , ولكل ما فيه صلاح الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .

(18/192)

وصية لجميع المسلمين
بمناسبة غزو العراق للكويت
س : سماحة الشيخ عبد العزيز بن باز هناك هلع وفزع أصاب بعض المسلمين في هذا البلد من جراء قرب توقع الحرب , حيث بادر الكثير بشراء السلع والمواد الغذائية بكميات كبيرة بغية تخزينها إضافة إلى قيام البعض الآخر بالاستعداد لمغادرة مدينة الرياض خوفا من نشوب الحرب , فهل هناك من كلمة توجهونها لهم بهذا الشأن؟ (1)
جـ: بسم الله الرحمن الرحيم , الحمد لله رب العالمين , وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن وصيتي لجميع المسلمين في المملكة العربية السعودية , وفي دول الخليج , وفي كل مكان , أن يتقوا الله عز وجل وأن يستقيموا على دينه في جميع الأوقات , ولا سيما في مثل هذه الظروف التي لا تخفى على الجميع , وهي ما جرى من الأحداث في الخليج بأسباب عدوان حاكم العراق على دولة الكويت .
__________
(1) إجابة صدرت من مكتب سماحته ونشرت في المجموع في ج6 من هذا المجموع ص 137

(18/193)

والواجب على المسلمين دائما أن يتقوا الله سبحانه وتعالى , وأن يستقيموا على دينه , وأن يحذروا ما حرم الله عليهم من قول وعمل ؛ لأن الطاعات هي سبب الخير في الدنيا والآخرة , وهي سبب الأمن والسعادة وإطفاء الفتن .
أما المعاصي فهي أسباب الشر في الدنيا والآخرة .
وكل خير في الدنيا والآخرة فسببه طاعة الله واتباع شريعته , وكل شر في الدنيا والآخرة فسببه معصية الله والكفر به والانحراف عن دينه .
وهذه الأحداث التي وقعت في الخليج أسبابها ما قدمته أيدي العباد من مخالفة لأمر الله وانتهاك لمحارم الله , كما قال الله سبحانه وتعالى في كتابه الكريم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) الآية .
فالواجب على كل مسلم أن يحاسب نفسه , وأن يراقب ربه , وذلك بفعل الأوامر وترك النواهي , والمبادرة بالتوبة الصادقة من جميع الذنوب , كما قال الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4)
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41
(3) سورة النساء الآية 79
(4) سورة النور الآية 31

(18/194)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) والتوبة النصوح هي مشتملة على الندم على ما مضى من المعاصي , وعلى الإقلاع منها وتركها , والحذر منها , وعلى العزم الصادق على عدم العودة إليها طاعة لله وتعظيما له وإخلاصا له ورغبة فيما عنده وحذرا من عقابه سبحانه وتعالى .
وبهذا تدفع الشرور ويحصل الأمن , ويشتت الله الأعداء ويذلهم ويجعل دائرة السوء عليهم , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2)
ومن نصر الله الاستقامة على طاعته والتوبة إليه من جميع المعاصي والإعداد لجهاد الأعداء والصبر والمصابرة في جهادهم , وبذلك يحصل النصر والتأييد لأولياء الله وأهل طاعته . ويحصل الإذلال والهزيمة على أعداء الله .
يقول الله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) سورة التحريم الآية 8
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(18/195)

فوصيتي للجميع التوبة إلى الله والضراعة إليه , وطلب النصر والتأييد على أعداء الله , والمبادرة بكل ما يرضي الله ويقرب إليه ظاهرا وباطنا . والإيمان بأنه سبحانه هو الذي بيده النصر كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) ليس النصر بالأسباب , وإنما هي أسباب , وليس النصر بالجيوش وإنما هي أسباب , قال جل وعلا في كتابه العظيم: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
فالنصر من عنده عز وجل , ولكنه سبحانه أمر بالأسباب , وأمر بالإعداد للعدو وأخذ الحذر , وأمر بإعداد الجيوش والسلاح المناسب , كما قال سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5)
هكذا يجب على المسلمين أن يعدوا العدة وأن يجاهدوا عدوهم بكل ما يستطيعون من أنواع السلاح والمصابرة , وأبشر
__________
(1) سورة آل عمران الآية 126
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71

(18/196)

إخواني جميعا أن الله سينصر دينه , وسينصر حزبه , وسيهزم عدوه .
ولا شك أن حاكم العراق تعدى وظلم وبغى على جيرانه , وأحدث فتنة عظيمة سوف يجد عقابها وجزاءها إلا أن يتوب إلى الله توبة صادقة ويؤدي الحق لأهله .
والواجب جهاده حتى يخرج من الكويت ويرجع إلى الحق والصواب , والمجاهدون لهذا الطاغية على خير عظيم , فمن أخلص لله في جهاده فهو إن عاش عاش حميدا مأجورا عظيم الأجر , وإن قتل قتل شهيدا لكونه جاهد في سبيل الله لإنقاذ وطن مسلم ولنصر مظلومين ولردع ظالم تعدى وبغى وظلم مع كفره وخبث عقيدته الإلحادية .
ووصيتي للمسلمين جميعا أن يحسنوا ظنهم بالله وأن يطمئنوا لنصره عز وجل , فهو سبحانه الناصر لأوليائه وأهل طاعته , وهو الذي يقول جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) فالعاقبة لأهل الإيمان المتقين لله , قال تعالى : { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } (2)
وقد خان الأمانة هذا الطاغية- طاغية العراق - وكفر النعمة وأساء إلى جيرانه بعدما أحسنوا إليه وساعدوه في أوقاته الحرجة , ولكنه كفر النعمة وأساء الجوار وظلم وتعدى , وسوف يجد العاقبة الوخيمة .
__________
(1) سورة هود الآية 49
(2) سورة الحج الآية 38

(18/197)

يقول النبي- صلى الله عليه وسلم - : « ما من ذنب أجدر من أن يعجل الله به العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم » (1) . (2) وهذا قد بغى وظلم , والله جل وعلا يقول : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) ويقول سبحانه : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (4)
ولا مانع من أخذ الأسباب وقت الحرب , ولا مانع من كون المسلمين يتخذوا الأسباب التي تنفعهم في وقت الحرب , فهم مأمورون بأخذ الأسباب في جميع الأمور , كما أنهم مأمورون بأخذ السلاح والإعداد للعدو , فهم مأمورون أيضا بالأسباب الأخرى كحاجتهم وحاجات بيوتهم من الطعام والزاد وغير ذلك .
كل ذلك مأمورون به ولا حرج فيه , لكن مع حسن ظنهم بالله ومع الاستقامة على دينه ومع التوبة إليه سبحانه من جميع الذنوب , هذا هو الواجب على الجميع , والأسباب هم مأمورون بها وهي حق ولكنها من التوكل , والتوكل على الله واجب في جميع الأمور , وهو يشمل أمرين : - .
أحدهما : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2511),سنن أبو داود الأدب (4902),سنن ابن ماجه الزهد (4211),مسند أحمد بن حنبل (5/38).
(2) رواه الترمذي في صفة القيامة والرقائق والورع باب منه برقم2511 ، وابن ماجه في الزهد باب البغي برقم 4211 .
(3) سورة الفرقان الآية 19
(4) سورة الشورى الآية 8

(18/198)

وأنه مصرف الأمور , وأن بيده كل شيء سبحانه وتعالى .
والأمر الثاني : الأخذ بالأسباب من جميع الوجوه ؛ لأن الله أمر بها , قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (3) الآية , وقد لبس النبي - صلى الله عليه وسلم - يوم أحد درعين , وأخذ بالأسباب يوم الخندق , وهكذا يوم الفتح , كل هذا من باب الأسباب , فالإعداد للعدو وهكذا بقية الأسباب من توقي شر الحروب وإعداد ما يحتاجه العوائل والبيوت , كل ذلك أمر مطلوب وليس فيه مخالفة لأمر الله , وليس فيه أيضا إخلال بالتوكل , بل التوكل يشمل الأمرين : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر جل وعلا مع الأخذ بالأسباب , هذا ما يجب على المسلمين .
ونسأل الله أن ينصر دينه ويعلي كلمته , وأن يهزم حاكم العراق ويشتت شمله , وأن يدير عليه دائرة السوء , وينصر المسلمين عليه ويعينهم على كل خير , وأن ينصر المظلومين ويعيد إليهم بلادهم , وأن يهديهم وجميع المسلمين سواء السبيل .
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(18/199)

ونسأل الله أن يجعل العاقبة حميدة للجميع , وأن يجعل هذه الحوادث عظة للمؤمنين وسببا لاستقامتهم على دينهم , وسببا لتوبة الجميع من كل ذنب إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

(18/200)

محاضرة مهمة بسبب اجتياح حاكم العراق للكويت (1)
الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فإن الله جل وعلا - وله الحكمة البالغة والحجة الدامغة - يبتلي عباده بالسراء والضراء والشدة والرخاء ؛ حتى يميز الخبيث من الطيب ، وحتى يتضح أهل الإيمان والتقوى من أهل النفاق والزيغ والكفر والضلال ، وحتى يتبين الصابرون المجاهدون من غيرهم ، وحتى يظهر للناس من يريد الحق ويطلب إقامته ممن يريد خلاف ذلك . قال الله جل وعلا في كتابه العظيم : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) ومعنى الفتنة هنا : الاختبار والامتحان ليتبين بعد الامتحان الصادقون من الكاذبين والأبرار من الفجار والأخيار من الأشرار ، وطالب الحق من طالب غيره ، ويرجع من أراد الله له
__________
(1) ألقيت في جامع الملك خالد بأم الحمام بالرياض الخميس 16 من رجب عام 1411 هـ الموافق 31\1\1991 ونشرت في هذا الجزء من المجموع ج6 ، ص92 .
(2) سورة الأنبياء الآية 35

(18/201)

السعادة إلى ما عرفه من الحق ، ويستمر من سبقت له الشقاوة في باطله وضلاله , وقال جل وعلا : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) ومعنى بلوناهم : اختبرناهم بالحسنات بالنعم ؛ من العز والظهور في الأرض والمال والثروة وغير هذا مما يعتبر من النعم , والسيئات : يعني المصائب التي تصيب الناس من فقر وحاجة وخوف وحروب وغير ذلك . { لَعَلَّهُمْ يَرْجِعُونَ } (2) المعنى ليرجعوا إلى الحق والصواب ويستقيموا على الهدى ، وقال جل وعلا : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) يعني : اتقوها بالعمل الصالح والاستقامة على طاعة الله والجهاد في سبيله ولزوم الحق .
والفتنة يدخل فيها الحروب ويدخل فيها الشبهات التي يزيغ بها كثير عن الحق ويدخل فيها الشهوات المحرمة إلى أنواع أخرى من الفتن .
فأهل الإيمان يتقونها بطاعة الله ورسوله والفقه في الدين والإعداد لها قبل وقوعها حتى إذا وقعت فإذا هم على بينة وبصيرة وعلى عدة ويقول جل وعلا
__________
(1) سورة الأعراف الآية 168
(2) سورة الأعراف الآية 168
(3) سورة الأنفال الآية 25

(18/202)

{ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) المعنى أنه شديد العقاب لمن خالف أمره وارتكب نهيه ولم ينقد لشرعه سبحانه ، وقال سبحانه وتعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) فالإنسان يفتن بالمال والولد ويمتحن ، فإن اتقى الله في المال والولد فله السعادة ، وإن مال مع المال إلى الشهوات المحرمة وإيثار العاجلة هلك ، وهكذا إن مال مع الولد إلى ما حرم الله وإلى متابعة الهوى هلك مع من هلك .
وقال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) ومعنى ولنبلونكم : لنختبرنكم حتى نعلم المجاهدين منكم والصابرين { وَنَبْلُوَ أَخْبَارَكُمْ } (4) حتى نعلم علما ظاهرا ، والله سبحانه يعلم كل شيء ولا يخفى عليه شيء ، وقد سبق علمه بكل شيء كما قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5)
وقال سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (6) فهو
__________
(1) سورة الأنفال الآية 25
(2) سورة التغابن الآية 15
(3) سورة محمد الآية 31
(4) سورة محمد الآية 31
(5) سورة الطلاق الآية 12
(6) سورة المجادلة الآية 7

(18/203)

سبحانه وتعالى عليم بكل شيء ، ولكنه يبلوهم حتى يعلم المجاهدين منهم والصابرين علما ظاهرا يشاهده الناس ، ويعلمه هو سبحانه علما ظاهرا موجودا بعدما كان في الغيب ، يعلمه ظاهرا موجودا في الوجود ، وهذا معنى قوله سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } (1) حتى نعلمه علما ظاهرا موجودا في العالم .
وفي هذه الأيام جرى ما جرى من الفتنة في الحادي عشر من المحرم من السنة الهجرية 1411 هـ الثاني من أغسطس من الشهور الميلادية 1990 م جرى ما جرى من عدوان حاكم العراق على دولة الكويت المجاورة له ، واجتاحها بجيوشه المدمرة الظالمة ، واستحل الدماء والأموال ، وانتهك الأعراض ، وشرد أهل البلاد ، وجرت فتنة عظيمة بسبب هذا الظلم والعدوان ، واستنكر العالم هذا البلاء وهذا الحدث الظالم ، وحشد الجيوش على الحدود السعودية ، وبذل الناس الجهود الكبيرة : من رؤساء الدول ومن مجلس الأمن ومن غيرهم لحاكم العراق ليخرج من هذا الظلم ويسحب جيشه من هذه البلاد التي احتلها ظلما ، فلم يستجب ، وأصر على ظلمه وعدوانه ؛ لحكمة بالغة : إن ربك حكيم عليم له سبحانه
__________
(1) سورة محمد الآية 31

(18/204)

الحكمة البالغة في كل شيء ، قد سبق في علمه جل وعلا أنه لا بد من حرب ، وأن هذا البلاء الذي وقع لا يتخلص منه بمجرد الحلول السلمية ، وهو القائل سبحانه في كتابه العظيم : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) ويقول سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) ونرجو أن يكون فيما وقع الخير وأن يكون في ذلك الخير لنا وللمسلمين جميعا والشر على أعداء الإسلام ؛ لأنه سبحانه أعلم وأحكم ، ونرجو أن يكون فيما حدث عظة لنا ولغيرنا في الرجوع إلى الله والاستقامة على دينه وحساب النفوس وجهادها لله والإعداد الكامل لأعدائنا أعداء الإسلام .
فالامتحان يفيد المؤمنين والعقلاء ، ويوجب حساب النفس وجهادها ، ويوجب على كل مسلم أن يحاسب نفسه ويجاهدها لله ، وأن يستقيم على أمره ، وأن يتباعد عن نهيه ، ويوجب على الدول الإسلامية أن تحاسب أنفسها أيضا ، وأن تستقيم على دين الله ، ومتى استقام العباد على الحق وأصلحوا أنفسهم وجاهدوها لله وبذلوا المستطاع في نصر الحق يسر
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(18/205)

الله أمورهم ونصرهم على عدوهم ، كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وتعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) ويقول سبحانه وبحمده : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ويقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) يعني : بسبب إيمانهم الصادق وعملهم الصالح يستخلفون في الأرض ، ويمكن الله لهم دينهم ، ويبدلهم من بعد خوفهم أمنا .
فالواجب هو الاستقامة على أمر الله ، وعلاج الفتن بما أمر الله به من التقوى ، والاستقامة والجهاد الصادق والإخلاص لله والصبر والمصابرة . هكذا يجب .
وقد بين الله لعباده أسباب النجاة ووسائل النصر ، فقال
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(18/206)

جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
فأمرهم سبحانه عند لقاء الأعداء وعند وجود العدوان وعند مباشرة الجهاد بصفات عظيمة :
أولها : الثبات على الحق والاستقامة عليه ، فقال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا } (4) فالثبات على الحق لا بد منه ، والصبر عليه كما في الآية الأخرى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وأهل الأيمان لا تشغلهم الشدائد عن الحق بل يلزمون الحق في الشدة والرخاء .
والثاني : ذكر الله جل وعلا : ذكر الله بالقلب واللسان والعمل بالقلب ؛ تعظيما له سبحانه ومحبة له وخوفا منه , وثقة به وإخلاصا له . واعتمادا عليه سبحانه وتعالى , وإيمانا بأنه الناصر والنصر من عنده , كما قال سبحانه :
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46
(3) سورة الأنفال الآية 47
(4) سورة الأنفال الآية 45
(5) سورة آل عمران الآية 200

(18/207)

{ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) وإنما الأسباب تعين على ذلك , فما شرع الله من إعداد وسلاح وغير ذلك من الأسباب كلها تعين على ذلك , وهي بشرى من عند الله , كما قال الله عندما أمد رسوله صلى الله عليه وسلم بالملائكة : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وفي آية آل عمران : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3)
فالمؤمن عند الشدائد يذكر الله ويعظمه ، ويعلم أنه الناصر ، وأنه الضار النافع , وأن بيده كل شيء , فبيده سبحانه الضر والنفع , وبيده سبحانه العز والنصر ، وبيده جل وعلا تصريف الأمور ، لا يغيب عن علمه شيء ، ولا يعجزه شيء سبحانه وتعالى .
وعلق على ذلك الفلاح فقال عز من قائل : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4) فبذكر الله بالقلب واللسان والعمل ؛ الفلاح والظفر والخير كله .
فالمؤمنون في الشدة والرخاء يلزمون ذكر الله وتعظيمه , والإخلاص له , وإقامة حقه , وترك معصيته , فيذكرون الله بإقامة الصلوات , والمحافظة عليها , وحفظ الجوارح عما حرم الله
__________
(1) سورة الأنفال الآية 10
(2) سورة الأنفال الآية 10
(3) سورة آل عمران الآية 126
(4) سورة الأنفال الآية 45

(18/208)

وحفظ اللسان عما حرم الله , وذلك بأداء الحقوق والكف عما حرم الله ، إلى غير ذلك مما يرضيه سبحانه ويباعد عن غضبه .
وذكر الله سبحانه يكون بالقلب واللسان والعمل كما تقدم , وفي ذلك الفلاح والفوز والسعادة والظفر , ثم قال سبحانه : { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } (1) هذه هي الصفة الثالثة ، وطاعة الله ورسوله هي من ذكر الله جل وعلا , ولكن نص عليها لعظمها , وذلك بفعل الأوامر وترك النواهي , في الجهاد وغيره .
ثم ذكر جل وعلا الصفة الرابعة : وهي الالتفاف والاجتماع والتعاون وعدم الفشل , فقال سبحانه : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (2) فالواجب على المسلمين التعاون والاتفاق والصدق في جهاد الأعداء , وإخراج الظلمة مما وقعوا فيه , لا بد من الاتفاق والصبر , وذكر الله والتعاون ضد العدو .
والعدو قد يكون مسلما , وقد يكون كافرا , وقد يكون مسلما باغيا , وقد أمر الله بقتال الباغي حتى يفيء إلى أمر الله , كما قال جل وعلا : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) هذا إن كان مؤمنا فكيف إذا كان كافرا بعثيا ظالما .
__________
(1) سورة الأنفال الآية 46
(2) سورة الأنفال الآية 46
(3) سورة الحجرات الآية 9

(18/209)

ومعنى حتى تفيء إلى أمر الله : حتى ترجع إلى الحق , وترد ما ظلمت , وتستقيم مع العدالة . ثم قال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وهذه صفة خامسة . فلا بد من الصبر في جهاد الأعداء وقتالهم , وبذل المستطاع في ذلك , وقال سبحانه في آية البقرة في صفة المؤمنين : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (2) يعني حين القتال , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (3) وقال سبحانه لنبيه صلى الله عليه وسلم : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (4)
والصبر أنواع ثلاثة :
- صبر على طاعة الله بالجهاد وأداء الحقوق .
- وصبر عن معاصي الله , بالكف عما حرم الله قولا وعملا .
- ونوع ثالث هو الصبر على قضاء الله وقدره مما يصيب الناس من جراح أو قتل أو مرض أو غير ذلك . لا بد من الصبر وتعاطي أسباب النصر . وأسباب العافية .
__________
(1) سورة الأنفال الآية 46
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177
(4) سورة النحل الآية 127

(18/210)

ثم ذكر سبحانه صفة سادسة وسابعة فقال : { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } (1) أي لا تكونوا في جهادكم متكبرين ولا مرائين , بل يجب على المؤمنين في جهادهم لعدوهم الإخلاص لله , والصدق والتواضع لله , وسؤاله النصر جل وعلا .
وقد ذكر الله أمرا ثامنا وحذر منه , وهو الصد عن سبيل الله , وهو من صفة أعداء الله , فهم يصدون عن سبيل الله ويبغونها عوجا . أما المؤمنون فيجاهدون في تواضع لله , مخلصين له سبحانه , لا متكبرين ولا مرائين , يدعون إلى سبيل الله من صد عنه , يدعون الناس إلى الحق والهدى وإلى طاعة الله ورسوله . هكذا المؤمنون الصادقون أينما كانوا .
وهذه الفتنة - أعني عدوان حاكم العراق على الكويت - قد اشتبه فيها الأمر على بعض الناس , إذ ظن بعض الناس أن الأولى فيها الاعتزال وعدم القتال مع هؤلاء أو هؤلاء , وهذا قد جرى في أول فتنة وقعت بعد رسول الله صلى الله عليه وسلم , وهي الفتنة التي وقعت بين أهل الشام وأهل العراق , بسبب مقتل عثمان رضي الله عنه الذي قتل ظلما من فئة بغت عليه وتعدت , والتبست عليها الأمور , ودخل فيها من هو حاقد على
__________
(1) سورة الأنفال الآية 47

(18/211)

الإسلام , والتبست الأمور على بعض الناس حتى اشتبهت الأمور , وبقتل عثمان رضي الله عنه ظلما وعدوانا حصل بسبب ذلك فتنة عظيمة , فبايع الناس عليا رضي الله عنه بالخلافة , وقام معاوية رضي الله عنه وجماعة يطالبون بدم عثمان , وبايعه كثير من الناس على ذلك , وعظمت الفتنة واشتدت البلية , وانقسم المسلمون قسمين بسبب هذه الفتنة :
طائفة انحازوا إلى معاوية رضي الله عنه وأهل الشام , يطالبون عليا رضي الله عنه بتسليم القتلة .
وطائفة أخرى هم علي رضي الله عنه وأصحابه , طلبوا من معاوية وأصحابه الهدوء والصبر , وبعد تمام الأمر واستقرار الخلافة ينظر في أمر القتلة .
واشتد الأمر وجرى ما جرى من حرب الجمل وصفين , وظن بعض الناس في ذلك الوقت أن الأولى عدم الدخول في هذه الفتنة , واعتزل بعض الصحابة ذلك , فلم يكونوا مع علي ولا مع معاوية .
والفتنة اليوم كذلك , حصل فيها اشتباه ؛ لأن وقوع الفتن يسبب اشتباها كثيرا على الناس , وليس كل إنسان عنده العلم الكافي بما ينبغي أن يفعل , فقد يقع له شبه تحول بينه وبين فهم الصواب . وهذه الفتنة التي وقعت الآن ليست مما يعتزل فيها ؛ لأن الحق فيها واضح , والقاعدة أن الفتنة التي ينبغي

(18/212)

عدم الدخول فيها هي : المشتبهة التي لا يتضح فيها الحق من الباطل , والتي قال فيها رسول الله صلى الله عليه وسلم : « ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي فيها خير من الساعي من تشرف لها تستشرفه ، فمن وجد ملجأ أو معاذا فليعذ به » (1) . رواه البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه .
ويقول صلى الله عليه وسلم : « إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا فالقاعد فيها خير من القائم ، والقائم فيها خير من الماشي ، والماشي فيها خير من الساعي ، فكسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة ، فإن دخل على أحدكم فليكن كخير ابني آدم » (2) رواه ابن ماجه وأبو داود , فهذه الفتنة التي تشتبه ولا يتضح للمؤمن فيها الحق من الباطل , هي التي يشرع البعد عنها وعدم الدخول فيها .
__________
(1) رواه البخاري في الفتن باب تكون فتنة القاعد فيها خير من القائم برقم 7081 ، ومسلم في الفتن وأشراط الساعة باب نزول الفتن كمواقع القطر برقم 2886 .
(2) رواه أبو داود في الفتن والملاحم باب في النهي عن السعي في الفتنة برقم 4259 ، وابن ماجه في الفتن باب التثبت في الفتنة برقم 3961 .

(18/213)

أما ما ظهر فيه الحق ، وعرف فيه المحق من المبطل والظالم من المظلوم ، فالواجب أن ينصر المظلوم ويردع الظالم ، ويردع الباغي عن بغيه ، وينصر المبغي عليه ، ويجاهد الكافر المعتدي ، وينصر المظلوم المعتدى عليه ، وفي هذا المعنى يقول الله سبحانه وتعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) ثم شرحها للناس بقوله سبحانه: { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
فهذا وعده سبحانه لمن جاهد في سبيله ونصر الحق في هذه الآيات الكريمات ، وفي قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (6) وصفها بهذا الوصف العظيم أنها تجارة ، وأنها تنجي من عذاب أليم ، ثم فسرها بقوله : { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (7)
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة الصف الآية 10
(7) سورة الصف الآية 11

(18/214)

ومعلوم أن الجهاد من الإيمان ، ولكن خصه بالذكر لعظم شأنه ومسيس الحاجة إلى بيان فضله ، فقال سبحانه وتعالى: { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (1) بدأ بالأموال لعظم شأنها ، وعموم نفعها في شراء السلاح وتجهيز المجاهدين وإطعامهم ، ولذلك بدأ بالمال قبل النفس في أكثر الآيات ؛ لأن نفعه أوسع ، ثم قال سبحانه وبحمده : { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) ثم فسر بعد ذلك الخير المذكور بقوله تعالى: { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) كل هذا من ثواب الجهاد ، ثم قال جل وعلا : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) ثواب الجهاد , وقال الله جل وعلا : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
وقال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (6)
__________
(1) سورة الصف الآية 11
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة التوبة الآية 111
(6) سورة الحجرات الآية 9

(18/215)

يعني حتى ترجع للحق { فَإِنْ فَاءَتْ } (1) أي رجعت للحق { فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2)
هذا بالنسبة للمؤمنين ، كما جرى يوم الجمل وصفين في القتال بين المؤمنين , فقد أمر الله المؤمنين أن يقاتلوا الطائفة الباغية حتى ترجع إلى الحق , وبعد الرجوع إلى الحق ينظر في المسائل المشكلة , وتحل بالصلح والعدل الذي شرعه الله في قوله تعالى : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا } (3) أي بالطرق الحكيمة الشرعية التي جعلها الله وسيلة لحل النزاع { وَأَقْسِطُوا } (4) يعني : اعدلوا { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) هذا في المؤمنين , تقاتل الفئة الباغية , وهي مؤمنة حتى ترجع , فكيف إذا كانت الطائفة الباغية ظالمة كافرة , كما هو الحال في حاكم العراق , فهو بعثي ملحد , ليس من المؤمنين , وليس ممن يدعو للإيمان والحق ، بل يدعو إلى مبادئ الكفر والضلال , وبدأ يتمسح بالإسلام لما جرى ما جرى , فأراد أن يلبس على الناس ويدعو إلى الجهاد كذبا وزورا ونفاقا .
ولو كان صادقا لترك الظلم , وترك البلاد لأهلها , وأعلن توبته إلى الله من مبادئه الإلحادية وطريقته التي يمقتها الإسلام
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 9
(4) سورة الحجرات الآية 9
(5) سورة الحجرات الآية 9

(18/216)

ومصدر التشريع فيه كتاب الله وسنة نبيه - صلى الله عليه وسلم - وحينئذ تحل المشكلات بالطرق السلمية بعد ذلك .
أما أن يدعو إلى الجهاد وهو مقيم على الظلم والعدوان والتهديد لجيرانه , فكيف يكون هذا الجهاد الظالم؟ وهذا الجهاد الكاذب , والنفاق الذي يريد به التلبيس . وقد قال رسول الله- صلى الله عليه وسلم- في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما . قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : أن تحجزه عن الظلم فذلك نصرك إياه » (1) .
وذكر البراء رضي الله عنه نصر المظلوم في الحديث الصحيح المتفق عليه , وهو قوله رضي الله عنه : « أمرنا رسول الله- صلى الله عليه وسلم- بسبع وذكر منها : نصر المظلوم » (2) , فنصر المظلوم واجب متعين على كل من استطاع ذلك فإذا كان الظلم عظيما , كان الواجب أشد . وإذا كان الظلم لفئات
__________
(1) رواه البخاري في الإكراه باب يمين الرجل لصاحبه برقم 6952 والترمذي في الفتن باب ما جاء في النهي عن سب الرياح برقم 2255 .
(2) رواه البخاري في الأشربة باب آنية الفضة برقم 5635 ، ومسلم في اللباس والزينة باب تحريم استعمال إناء الذهب والفضة على الرجال برقم 2066 .

(18/217)

كثيرة وأمة عظيمة ويخشى من ورائه ظلم آخر وشر آخر صار الواجب أشد وأعظم في نصر المظلوم وفي جهاد الظالم , حتى لا تنتشر الفتنة التي قام بها وحتى لا يعظم الضرر به , باجتياحه بلادا أخرى , ولو فعل ذلك لكان الأمر أشد وأخطر , ولكانت الفتنة به أعظم وأسوأ عاقبة , ولربما جرت أمور أخرى لا يعلم خطرها إلا الله .
ولعظم الأمر وخطورته اضطرت المملكة العربية السعودية إلى الاستنصار بالجنسيات المتعددة من الدول الإسلامية وغيرها , لعظم الخطر , ووجوب الدفاع عن البلاد وأهلها , واتقاء شر هذا الظالم المجرم الملحد , وقد وفقها الله في ذلك والحمد لله على ما حصل , ونسأل الله أن يجعل العاقبة حميدة , وأن يخذل الظالم ويسلط عليه من يكف ضرره ، وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , ويقينا شره وشر أمثاله , وأن ينفع بهذه الجهود , وأن يدير دائرة السوء على المعاندين والظالمين , وأن يكتب النصر لأوليائه المؤمنين , وأن يرد هذه الجنود التي تجمعت لردع هذا الظالم إلى بلادها , ويقينا شرها , فهي جاءت لأمر واحد وهو الدفاع عن هذه البلاد , وإخراج هذا الجيش الظالم من الكويت , لما في التساهل في هذا الأمر وعدم المبادرة من الخطر العظيم ؛ لأن الظالم لديه جيش كثير مدرب , حارب به ثمان سنين لجارته

(18/218)

إيران , وتجمع لديه جيش كثيف , ولديه نية سيئة وخبث عظيم , وقد يسر الله برحمته اجتماع جيوش عظيمة , لحربه ورده عن ظلمه , ولتنصر المظلوم , وتعيد الحق إلى أصحابه .
وأسأل الله جل وعلا أن ينفع بالأسباب , ويحسن العاقبة للمظلومين ويجعلها للجميع عظة وذكرى . والله جل وعلا يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) فالحكومة السعودية مضطرة , ودول الخليج كذلك إلى الاستعانة بالقوات الإسلامية والأجنبية لردع الظالم , والقضاء عليه , وإخراجه بالقوة من هذه البلاد التي احتلها لما أبى وعاند , ولم ينقد لدعاء الحق وخروجه سلما من البلاد التي احتلها , وانسحابه عن الحدود السعودية , لم تكن المفاوضة بعد ذلك في مطالبه من جيرانه , فلما أبى واستكبر وعاند وركب رأسه , ولم يراع حق الجوار , ولا حق الإسلام , ولا حق الإحسان , وجب أن يقاتل وأن يجاهد , ووجب على الدولة أن تفعل ما تستطيع من الأسباب التي تعينها على قتاله وجهاده .
ونسأل الله أن ينفع بهذه الأسباب ، وأن ينصر الحق وحزبه , ويخذل الباطل وأهله , وأن يرد المظلومين إلى بلادهم موفقين ومهديين , وأن يخذل الظالم وأن يدير عليه دائرة السوء
__________
(1) سورة الأنعام الآية 119

(18/219)

وأن يهزم جمعه ويشتت شمله , وأن يقينا شر هذه الفتنة , وأن يجعلها موعظة للمؤمنين جميعا .
ونسأل الله أن يجعلها سببا للرجوع إلى الله والاستقامة على دينه , وإعداد العدة الكافية لجهاد أعدائه .
فالمسلمون يستفيدون من الفتن والمحن الفوائد المطلوبة , ومن ذلك أن يحاسب كل واحد منا نفسه , وأن يجاهدها لله حتى تستقيم على الحق , وحتى يدع ما حرم الله عليه , فإن الطاعات من الجيش المجاهد من أسباب النصر , والمعاصي من أسباب الخذلان .
فعلى المجاهدين وعلى المظلومين أن يصبروا ويصابروا وأن يتقوا الله , وأن يستقيموا على دينه , وأن يحافظوا على حقه , وأن يتواصوا بالحق والصبر عليه , وبذلك يوفقون , ويجعل لهم النصر المؤزر , قال تعالى في كتابه العظيم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
فمتى صبر المسلمون واتقوا ربهم فإنه لا يضرهم كيد الأعداء , وإن جرت عليهم المحن , وإن قتل بعضهم , وإن جرح بعضهم , وإن أصابتهم شدة فلا بد أن تكون لهم العاقبة
__________
(1) سورة آل عمران الآية 120

(18/220)

الحميدة بوعد الله الصادق , وفضله العظيم , كما قال سبحانه وتعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال تعالى : { وَالْعَاقِبَةُ لِلتَّقْوَى } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) فيجب علينا جميعا رجالا ونساء في هذه البلاد وغيرها , وعلى جميع المسلمين في كل مكان أن يستقيموا على دينه , وأن يحافظوا على أوامره وينتهوا عن نواهيه , وأن يصدقوا في جهاد الأعداء , ومنها جهاد هذا العدو الظالم حاكم العراق وجنده الظالم , وأن يكونوا يدا واحدة ضد هذا العدو الغاشم الكافر وحزبه الملحد .
ومن أسباب النصر تطبيق شريعة الله وتحكيمها في كل شيء ، فالواجب على الدول الإسلامية والمنتسبة للإسلام أن تحاسب أنفسها ، وأن تجاهد في الله جهاد الصادقين , وأن تحكم شريعة الله في جميع شئونها , فهي سفينة النجاة , كما أن سفينة نوح جعلها الله سفينة النجاة لأهل الأرض كلهم من الغرق , كذلك شريعة الله التي جاء بها سيدنا محمد - صلى الله عليه وسلم - وهي الشريعة
__________
(1) سورة هود الآية 49
(2) سورة طه الآية 132
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(18/221)

الإسلامية : هي سفينة النجاة لأهل الأرض كلهم أيضا , من استقام عليها وحافظ عليها كتبت له النجاة في الدنيا والآخرة . وإن أصابه بعض ما قدره الله عليه مما يكره من شدة أو حرب أو غير ذلك , فإن له النجاة والعاقبة الحميدة في الدنيا والآخرة .
فالمؤمنون من قوم نوح عليه السلام عندما أصابتهم الشدة أمرهم الله سبحانه بركوب السفينة ، ونجاهم الله بسبب إيمانهم , واتباعهم لنوح عليه السلام .
فهكذا المؤمنون في كل زمان , لا بد لهم من صبر على الشدائد , واستقامة على الحق حتى يأتيهم الفرج من الله سبحانه , كما قال تعالى في سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال سبحانه في سورة الأحقاف : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5)
فالواجب على جميع المسلمين في الجزيرة العربية وفي
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(18/222)

غيرها تقوى الله سبحانه وتعالى , رجالا ونساء , حكاما ومحكومين , وأن يستقيموا على دينه , وأن يحاسبوا أنفسهم من أين أصيبوا , فما أصابنا شيء مما نكره إلا بسبب معصية اقترفناها , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
وهذا الذي وقع بسبب تقصيرنا وسيئاتنا , فيجب علينا أن نرجع إلى الله , وأن نحاسب أنفسنا ، وأن نجاهد لله , وأن نستقيم على حقه , وأن نحذر معصيته , وأن نتواصى بالحق وبالصبر عليه , حتى ينصرنا الله , ويكفينا شر أنفسنا , وشر أعدائنا , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3)
وقال سبحانه وبحمده : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) وقال عز من قائل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6)
__________
(1) سورة الشورى الآية 30
(2) سورة آل عمران الآية 120
(3) سورة المائدة الآية 2
(4) سورة محمد الآية 7
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(18/223)

وقال سبحانه وتعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فهؤلاء هم الرابحون في كل مكان , وفي كل عصر , بإيمانهم العظيم وعملهم الصالح , وتواصيهم بالحق , والصبر عليه .
وهذه الفتنة , هذا هو علاجها- كما هو علاج كل فتنة- بالصبر على الحق والجهاد والثبات عليه بشتى الوسائل الممكنة . بالسلاح الممكن , والنصيحة الممكنة , وبكل طريقة أباحها الله , وشرعها لحل المشكلات , وردع الظالم وإحقاق الحق .
وإذا خاف المظلوم من أن يغلب , واستعان بمن يأمنهم في هذا الأمر , وعرف منهم النصرة فلا مانع من الاستنصار ببعض الأعداء الذين هم في صفنا ضد عدونا , ولقد استعان النبي - صلى الله عليه وسلم - وهو أفضل الخلق بالمطعم بن عدي لما مات أبو طالب عم النبي صلى الله عليه وسلم وكان كافرا ، وحماه من قومه , لما كان له من شهرة وقوة وشعبية , فلما توفي أبو طالب وخرج النبي - صلى الله عليه وسلم - إلى الطائف يدعوهم إلى الله لم يستطع الرجوع إلى مكة خوفا من أهل مكة , إلا بجوار المطعم بن عدي ، وهو من رءوس الكفار , واستنصر به في
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(18/224)

تبليغ دعوة الله , واستجار به فأجاره , ودخل في جواره , وهكذا عندما احتاج إلى دليل يدله على طريق المدينة استأجر شخصا من الوثنيين ليدله إلى المدينة لما أمنه على هذا الأمر .
ولما احتاج إلى اليهود بعد فتح خيبر ولاهم نخيلها وزروعها بالنصف , يزرعونها للمسلمين , والمسلمون مشغولون بالجهاد لمصلحة المسلمين , ومعلوم عداوة اليهود للمسلمين , فلما احتاج إليهم عليه الصلاة والسلام وأمنهم ولاهم على نخيل خيبر وزروعها .
فالعدو إذا كان في مصلحتنا وضد عدونا فلا حرج علينا أن نستعين به ضد عدونا , وفي مصلحتنا , حتى يخلصنا الله من عدونا ثم يرجع عدونا إلى بلاده .
ومن عرف هذه الحقيقة وعرف حال الظالم وغشمه وما يخشى منه من خطر عظيم وعرف الأدلة الشرعية اتضح له الأمر .
ولهذا درس هيئة كبار العلماء هذا الحادث , وتأملوه من جميع الوجوه وقرروا أنه لا حرج فيما فعلت الدولة من هذا الاستنصار للضرورة إليه , وشدة الحاجة إلى إعانتهم للمسلمين , وللخطر العظيم الذي يهدد البلاد لو استمر هذا الظالم في غشمه واجتياحه للبلاد , وربما ساعده قوم آخرون وتمالئوا معه على الباطل .
فالأمر في هذا جلل وعظيم , ولا يفطن إليه إلا من نور

(18/225)

الله بصيرته , وعرف الحقائق على ما هي عليه , وعرف غشم الظالم , وما عنده من القوة التي نسأل الله أن يجعلها ضده , وأن يهلكه ويكبته , وأن يكفينا شره وشر كل الأعداء , وأن يولي على العراق رجلا صالحا يحكم فيه بشرع الله , وينفذ في شعبه أمر الله , كما نسأله سبحانه أن يقيهم شر هذا الحاكم الظالم العنيد الذي عذبهم وآذاهم وعذب المسلمين وأحدث هذه الفتنة , وجر المسلمين إلى خطر عظيم .
نسأل الله أن يعامله بعدله , وأن يقضي عليه , وأن يريح المسلمين من فتنته , وأن يجعل العاقبة الحميدة لعباده المسلمين , وأن يرد المظلومين إلى بلادهم , وأن يصلح حالهم , وأن يقيم فيهم أمر الله , وأن يقينا وإياهم الفتن ما ظهر منها وما بطن .
وقد رأيت أن أبسط القول في هذه المسألة لإيضاح الحق , وبيان ما يجب أن يعتقد في هذا المقام , وبيان صحة موقف الدولة فيما فعلت ؛ لأن أناسا كثيرين التبس عليهم الأمر في هذه الحالة , وشكوا في حكم الواقع وجوازه بسبب الضرورة والحاجة الشديدة ؛ لأنهم لم يعرفوا الواقع كما ينبغي , ولعظم خطر هذا الظالم الملحد - أعني حاكم العراق - صدام حسين .
ولهذا اشتبه عليهم هذا الأمر , وظنوا واعتقدوا صحة ما

(18/226)

فعله لجهلهم , ولالتباس الأمر عليهم , وظنهم أنه مسلم يدعو إلى الإسلام بسبب نفاقه وكذبه .
وربما كان بعضهم مأجورا من حاكم العراق , فتكلم بالباطل والحقد ؛ لأنه شريك له في الظلم , وبعضهم جهل الأمر وجهل الحقيقة وتكلم بما تكلم به أولئك الظالمون , جهلا منه بالحقيقة , والتبست عليه الأمور .
هذا هو الواقع , وهو أن هذا الظالم اعتدى وظلم , وأصر على عدوانه ولم يفئ إلى ترك الظلم . والله سبحانه قد أمرنا أن نقاتل الفئة الظالمة ولو كانت مؤمنة , حتى تفيء إلى أمر الله , فكيف إذا كانت الفئة الباغية كافرة ملحدة , فهي أولى بالقتال , وكفها عن الظلم ونصر الفئة المظلومة المبغي عليها بما يستطيعه المسلمون من أسباب النصر والردع للظالم .
وقد حاول معه الناس ستة أشهر , وطلبوا منه أن يراجع نفسه ويخرج من الكويت , ويرجع عن ظلمه وبغيه , فأبى , فلم يبق إلا الحرب , ودعت الضرورة إلى الاستعانة بمن هو أقوى من المبغي عليه , على حرب هذا العدو الغاشم حتى تجتمع القوى في حربه وإخراجه .
نسأل الله أن يقضي عليه , ويرد كيده في نحره , وأن يدير عليه دائرة السوء , وأن يكفي المسلمين شره وشر غيره , وأن ينصرهم على أعدائهم وأن يصلح حالهم , وأن يمنحهم الاستقامة

(18/227)

على دينه إنه سميع قريب .
ومن الواجب على الجميع الاتعاظ بهذه الفتن والاستفادة منها في إصلاح أحوالنا , والاستقامة على طاعة الله ورسوله , وأن نحاسب أنفسنا حتى نستقيم على الحق , وندع ما سواه , فالله سبحانه يجعل البلايا عظة وعبرة لمن يشاء , كما قال جل وعلا : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) وقال سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2)
كما نسأل الله سبحانه أن يجعل في هذه الحرب خيرا لنا , وأن يجعل عاقبتها حميدة .
ويجب أن لا ننسى ما حدث للنبي - صلى الله عليه وسلم - والصحابة يوم الأحزاب وهم خير الناس , فقد تجمعت عليهم الأحزاب الكافرة , وجاءتهم من فوقهم ومن أسفل منهم بقوة قوامها عشرة آلاف مقاتل , وحاصروا المدينة , وقال أهل النفاق : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (3) هكذا ذكر الله عنهم سبحانه في سورة الأحزاب في قوله عز وجل :
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216
(3) سورة الأحزاب الآية 12

(18/228)

{ وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) حتى نصر الله نبيه , وأرسل الرياح التي أكفأت قدورهم , وقلعت خيامهم , وشردتهم كل مشرد , فرجعوا خائبين , والحمد لله بعد الشدة العظيمة التي وقعت على رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - .
وهكذا يوم أحد حين تجمع الكفار , وأغاروا على المدينة , وحاصروها , وجرى ما جرى من جروح وقتل لمن قتل من الصحابة حتى أنزل الله نصره وتأييده , وسلم الله المسلمين وأدار على أعدائه دائرة السوء , ورجعوا إلى مكة صاغرين , وأنجى الله نبيه بعدما قتل سبعون من الصحابة , وجرح النبي صلى الله عليه وسلم وجماعة كثيرة من أصحابه , واجتهد المشركون في قتله فوقاه الله شرهم .
ولما استنكر المسلمون هذا الحدث , قال الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (2) يعني ( يوم بدر ) { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3)
ذلك أن النبي - صلى الله عليه وسلم - هو والمسلمون أصابهم ما أصابهم يوم أحد بسبب أمر فعله الرماة الذين أمرهم
__________
(1) سورة الأحزاب الآية 12
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165

(18/229)

النبي - صلى الله عليه وسلم - أن يمسكوا ثغرا , وهو جبل الرماة , ولا يتركوه حتى لا يدخل منه جيش العدو , فلما رأى الرماة أن العدو قد انكشف وانهزم ظنوا أنها الفيصلة , فتركوا الثغر وصاروا يجمعون الغنيمة , وتركوا أمر النبي - صلى الله عليه وسلم- فدخل العدو من ذلك الثغر , وحصل ما حصل من الهزيمة والمصيبة العظيمة على المسلمين , فأنزل الله قوله : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) يعني : تقتلونهم { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (2) أي : من الهزيمة للعدو , يعني بذلك الرماة , فشلوا , وتنازعوا , وتركوا أمر النبي - صلى الله عليه وسلم- فلم يصبروا عندما وقع منهم هذا سلط الله عليهم العدو , وقال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) فإذا كان النبي - صلى الله عليه وسلم - وأصحابه يصيبهم مثل هذه الهزيمة والقتل والجراح بسبب ما وقع من بعضهم من الذنوب فكيف بحالنا ؟
فالواجب على أهل الإسلام أينما كانوا أن يحاسبوا
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165

(18/230)

أنفسهم , وأن يجاهدوها في الله ويتفقدوا عيوبهم , ويتوبوا إلى الله منها , كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (1)
والمعنى : انظروا ما قدمتم للآخرة , فإن كنتم قدمتم أعمالا خيرة فاحمدوا الله عليها واسألوه الثبات , وإن كنتم قدمتم أعمالا سيئة فتوبوا إلى الله منها , وارجعوا إلى الحق والصواب.
فالواجب على أهل الإيمان أينما كانوا أن يتقوا الله دائما , ويحاسبوا أنفسهم دائما , ولا سيما وقت الشدائد وعند المحن , كحالنا اليوم , يجب الرجوع إلى الله , والتوبة إليه وحساب النفس وجهادها لله , وما سلط علينا هذا العدو إلا بذنوبنا , فلا بد من جهاد النفس , ولا بد من الضراعة إلى الله , وسؤال الله سبحانه وتعالى أن ينصرنا على عدونا , وأن يذل عدونا , وأن يكفينا شره وشر أنفسنا وشر الشيطان .
لا بد من الضراعة إلى الله , وسؤاله التأييد , كما قال تعالى : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (2) فلا بد من العودة إلى الله , وسؤاله جل وعلا النصر .
__________
(1) سورة الحشر الآية 18
(2) سورة الأنعام الآية 43

(18/231)

والنبي - صلى الله عليه وسلم - يوم بدر ليلة الواقعة قام يناجي ربه , ويدعوه ويبكي , ويسأل ربه النصر , حتى جاءه الصديق رضي الله عنه بعدما سقط رداؤه وقال : ( حسبك يا رسول الله إن الله ناصرك إن الله مؤيدك ) , فإذا كان رسول الله - صلى الله عليه وسلم - وهو أفضل الناس وسيد ولد آدم يتضرع إلى الله فكيف بحالنا ونحن في أشد الضرورة إلى التوبة إلى الله , وإلى البكاء من خشيته , وإلى طلب النصر منه سبحانه وتعالى في ليلنا ونهارنا .
فالغفلة شرها عظيم , والمعاصي خطرها كبير , فالواجب الإقلاع عنها والتوبة إلى الله سبحانه , فالذي عنده تساهل في الصلاة يجب أن يحافظ عليها ويبادر إليها ويصلي في الجماعة , والذي يتعامل بالربا يجب أن يترك ذلك , وأن يتوب إلى الله منه , والذي عنده عقوق لوالديه يتقي الله ويبر والديه , والقاطع لأرحامه يتقي الله ويصل أرحامه , والذي يشرب المسكر يتقي الله ويقلع عن ذلك , ويتوب إلى الله , والذي يغتاب الناس يحذر ذلك ويحفظ لسانه ويتقي الله .
وهكذا يحاسب كل إنسان نفسه في كل عيوبه ويتقي الله . وهكذا الموظف المقصر في وظيفته وفي أمانته يتقي الله , ويؤدي حق الله وحق عباده , وهكذا الرؤساء كل واحد منهم ، سواء كان ملكا أو رئيس جمهورية أو وزيرا ، كل واحد منهم

(18/232)

عليه أن يحاسب نفسه لله , ويجاهدها لله , ويتوب إلى الله سبحانه من سيئ عمله . وهكذا كل موظف , وكل جندي , عليه أن يجاهد نفسه ويطيع الله ورسوله , ويطيع رئيسه في المعروف , ويتوب إلى الله من سيئات عمله وتقصيره .
وهذا كله من أسباب النصر والعاقبة الحميدة , فلا بد من الصدق مع الله وجهاد النفس والتوبة الصادقة من سائر الذنوب من الرؤساء والمرءوسين .
ولا بد من الدعاء والضراعة إلى الله وطلبه النصر والتأييد والعون على العدو , وسؤال الله أن يخذل العدو ويرد كيده في نحره , ولا بد مع ذلك من الأسباب الحسية , من قوة وجيش وسلاح كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) فيجب على أهل الإيمان أن يعدوا العدة المناسبة لجهاد الأعداء بكل ما يستطيعون , والله سبحانه وتعالى يقول : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) فعلى المسلمين أن يعدوا ما استطاعوا من القوة : من السلاح والرجال والتدريب , فإذا فعلوا ذلك كفاهم الله شر عدوهم وجاءهم النصر من الله , يقول الله سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4)
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60
(4) سورة البقرة الآية 249

(18/233)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وبحمده : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
كما يجب على المسلم أن يلح في الدعاء ، ويسأل ربه من خيري الدنيا والآخرة كما قال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) وقال جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) وقال سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (5)
فعلينا أن نلح في الدعاء , ولا نستبطئ الإجابة , ولهذا جاء في الحديث الصحيح , يقول - صلى الله عليه وسلم - « يستجاب لأحدكم ما لم يعجل يقول دعوت ودعوت فلم أره يستجاب لي فيستحسر عند ذلك ويدع الدعاء » (6) . (7) .
__________
(1) سورة محمد الآية 7
(2) سورة آل عمران الآية 120
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186
(5) سورة النساء الآية 32
(6) صحيح البخاري الدعوات (5981),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن أبو داود الصلاة (1484),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).
(7) رواه البخاري في الدعوات باب يستجاب للعبد ما لم يعجل برقم 6340 ، ومسلم في الذكر والدعاء باب بيان أنه يستجاب للداعي ما لم يعجل برقم 2735 .

(18/234)

فلا ينبغي للمؤمن أن يدع الدعاء وإن تأخرت الإجابة , فالله حكيم عليم , في تأخير الإجابة يؤخرها سبحانه لحكم بالغة , حتى يتفطن الإنسان لأسباب التأخير , ويحاسب نفسه , ويجتهد في أسباب القبول ؛ من التوبة النصوح والعناية بالمكسب الحلال , وإقبال القلب على الله وجمعه عليه سبحانه حين الدعاء , إلى غير ذلك من الفوائد العظيمة والنتائج المفيدة .
فلو أن كل إنسان يعطى الإجابة في الحال لفاتت هذه المصالح العظيمة . ومما يوضح ما ذكرت أن نبي الله يعقوب عليه الصلاة والسلام طلب من ربه أن يجمع بينه وبين ولده يوسف , فتأخرت الإجابة مدة طويلة , ومكث يوسف في السجن بضع سنين , والداعي نبي كريم , هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام .
فعلم بذلك أن الله سبحانه له حكم عظيمة في تأخير الإجابة وتعجيلها . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثلها ، فقال الصحابة رضي الله عنهم : يا رسول الله إذا نكثر ، قال : الله أكثر » (1) . (2) . رواه الإمام أحمد في مسنده .
__________
(1) مسند أحمد بن حنبل (3/18).
(2) رواه الإمام أحمد في مسند المكثرين من الصحابة مسند أبي سعيد الخدري رضي الله عنه برقم 10749 .

(18/235)

والمقصود أن المشروع للمسلم عندما تتأخر الإجابة أن يتأمل , ما هي الأسباب , لماذا تأخرت الإجابة؟ لماذا سلط علينا العدو؟ لماذا هذا البلاء؟
يتأمل ويحاسب نفسه ويجاهدها حتى تحصل له البصيرة بعيوب نفسه , وحتى يعالجها بالعلاج الشرعي . والدولة تعالج نقصها , والشخص يعالج نقصه ويداويه , كل داء له دواء , كما قال ذلك النبي - صلى الله عليه وسلم- ودواء الذنوب التوبة إلى الله سبحانه , والاستقامة على طاعته ، هذا هو دواء الذنوب .
فالواجب على كل إنسان أن يعالج ذنبه ومعصيته بالتوبة النصوح ويحاسب نفسه , ويعلم أن ربه سبحانه ليس بظلام للعبيد .
فالله سبحانه لم يظلمك بل أنت الظالم لنفسك , تأمل وحاسب نفسك , وجاهدها , وهذا الحاكم الظالم , أعني حاكم العراق صدام حسين يرمي السعودية بالصواريخ , فماذا فعلت معه السعودية ؟ لقد ساعدته مساعدة عظيمة على عدوه , ساعدته بالمساعدات التي ذكرها صدام في كتابه لخادم الحرمين الشريفين . وذكر أشياء كثيرة من المساعدات وأخفى الكثير .
والمطلوب منه الآن الخروج من الكويت وسحب جيشه منها , وبعد ذلك يحصل التفاوض في بقية المشاكل , فهل هذا

(18/236)

هو جزاء الإحسان للكويت بأن يخرجهم من ديارهم وقد أحسنوا إليه كثيرا؟ وهل جزاء ما عملت السعودية أن يضربها بالصواريخ ويحشد جيوشه على حدودها؟ هذا هو جزاء المحسن عند صدام حسين ، والله يقول سبحانه : { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } (1) لقد أحسنت إليه السعودية عند الملمات , وواسته عند الشدائد , والكويت كذلك , ودول الخليج كذلك , كلهم ساعدوه ومدوه بما يستطيعون , ثم كانت هذه هي العاقبة من اللئيم الغشوم , لقد طلبوا منه أن يخرج من الكويت , وأن يسحب جيوشه منها , ثم يكون بعد ذلك التفاوض والنظر في المشاكل التي بينه وبين الكويت , وحلها بالوسائل السلمية .
لكنه من خبثه وظلمه يحث أنصاره وأذنابه على أن يؤذوا الناس في البلدان الأخرى , ثم من تدليسه ونفاقه وخبثه يضرب اليهود الآن حتى يفرق الجمع الموجود وحتى يرفع عنه الحصار الآن الذي وقع .
لماذا ترك اليهود قبل الكويت , ويضربها الآن , كان ينبغي له أن يضرب اليهود ؛ لأنهم هم العدو , بدل أن يضرب جيرانه ومن أحسن إليه .
لكن خبثه وظلمه وغشمه ونفاقه ومكره- حمله على أن
__________
(1) سورة الرحمن الآية 60

(18/237)

يضرب اليهود الآن , حتى يفرق هؤلاء المجتمعين لحربه , وحتى يخرج من هذا الحصار المحيط به , ولكنها لم ترد عليه , حتى يظل هذا الحصار , وحتى يقضي الله فيه أمره سبحانه وتعالى , وحتى يخيب الله آماله , ويرد كيده في نحره , بحوله وقوته سبحانه .
نسأل الله أن يرد كيده في نحره , وأن يستجيب دعوات المسلمين ضده , فهو ظالم ملبس مخادع منافق , يجمع كل شر وكل حيلة , وكل بلاء للخداع والظلم والعدوان .
ولكن نسأل الله بأسمائه الحسنى , وصفاته العلى , أن يقضي عليه , وأن يدير عليه دائرة السوء , وأن يخذل الله أنصاره وأعوانه , وأن يرد من هو حائر في أمره إلى البصيرة والهدى , وأن يقضي على أنصاره الظالمين المعتدين , وأن يهلكهم معه , ويسلط عليهم جندا من عنده إنه جواد كريم .
كما نسأله سبحانه أن ينصر المسلمين عليه وحزبه , وأن ينصر من نصر المسلمين عليه وعلى أعوانه حتى يقضي الله على هذا الظالم , وحتى يخرجه من الكويت صاغرا ذليلا .
كما نسأل الله سبحانه أن يولي على العراق رجلا صالحا يخلف الله ويراقبه ويحكم في العراقيين شريعة الله , ويبسط فيهم العدل والإحسان .
وعلينا أيها الإخوة , وعلى كل مسلم في كل مكان , أن

(18/238)

نتقي الله سبحانه , وأن نستقيم على دينه , وأن نجاهد أنفسنا في ذلك , مع سؤاله سبحانه النصر المعجل لأوليائه وأهل طاعته المظلومين , وأن يكبت هذا المعتدي , وأن يسلط عليه جندا من عنده , وأن يقضي عليه , وأن يولي على العراق من يخلف الله فيهم , ويحسن إليهم ويحكم فيهم بشرع الله , إنه جل وعلا جواد كريم , ولا حول ولا قوة إلا بالله . وصلى الله وسلم على نبينا محمد عبد الله ورسوله وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(18/239)


أسئلة وأجوبة بعد المحاضرة - فتاوى ابن باز

أسئلة وأجوبة بعد المحاضرة
س1 يقول بعض الناس الذين يشككون في فتوى هيئة كبار العلماء بشأن الاستعانة بغير المسلمين في الدفاع عن بلاد المسلمين وقتال حاكم العراق - بعدم وجود الأدلة القوية التي تدعمها . فما تعليق سماحتكم على ذلك؟ (1)
جـ : قد بينا ذلك فيما سبق وفي مقالات عديدة , وبينا أن الرب جل وعلا أوضح في كتابه العظيم : أنه سبحانه أباح لعباده المؤمنين إذا اضطروا إلى ما حرم عليهم أن يفعلوه , كما
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411 هـ ، ونشر في هذا المجموع ج 6 ص 116

(18/239)

قال تعالى : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) ولما حرم الميتة والدم والخنزير والمنخنفة والموقوذة وغيرها قال في آخر الآية : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
والمقصود أن الدولة في هذه الحالة قد اضطرت إلى أن تستعين ببعض الدول الكافرة على هذا الظالم الغاشم ؛ لأن خطره كبير , ولأن له أعوانا آخرين , لو انتصر لظهروا وعظم شرهم , فلهذا رأت الحكومة السعودية وبقية دول الخليج أنه لا بد من دول قوية تقابل هذا العدو الملحد الظالم , وتعين على صده وكف شره وإزالة ظلمه .
وهيئة كبار العلماء في المملكة العربية السعودية لما تأملوا هذا ونظروا فيه , وعرفوا الحال بينوا أن هذا أمر سائغ , وأن الواجب استعمال ما يدفع الضرر , ولا يجوز التأخر في ذلك , بل يجب فورا استعمال ما يدفع الضرر عن المسلمين , ولو بالاستعانة بطائفة من المشركين فيما يتعلق بصد العدوان وإزالة الظلم , وهم جاءوا لذلك وما جاءوا ليستحلوا البلاد ، ولا ليأخذوها , بل جاءوا لصد العدوان وإزالة الظلم ثم يرجعون إلى بلادهم , وهم الآن يتحرون المواضع التي يستعين بها العدو , وما يتعمدون قتل الأبرياء , ولا قتل
__________
(1) سورة الأنعام الآية 119
(2) سورة المائدة الآية 3

(18/240)

المدنيين , وإنما يريدون قتل الظالمين المعتدين وإفساد مخططهم والقضاء على سبل إمدادهم وقوتهم في الحرب .
ولكن بعض المرجفين المغرضين يكذب على الناس , ويقول : إنهم حاصروا الحرمين , وأنهم فعلوا , وأنهم تركوا , كل هذا من ترويج الباطل والتشويش على الناس لحقد في قلوب بعض الناس , أو لجهل من بعضهم وعدم بصيرة , أو لأنه مستأجر من حاكم العراق ليشوش على الناس .
والناس أقسام : منهم من جهل الحقائق والتبست عليه الأمور , ومنهم من هو جاهل لا يعرف الأحكام الشرعية , ومنهم من هو مستأجر من الطغاة الظلمة ليشوش على الناس , ويلبس عليهم الحق , والله المستعان .

(18/241)

س 2 : تقوم بعض الجهات المختصة , بتوجيه الناس لفعل بعض الأمور لتلافي أخطار الغازات السامة , والغازات الجوية الضارة , فهل على المسلم من حرج في اتباع تلك التعليمات؟ (1)
جـ : المسلم مأمور بأخذ الحذر واتباع التعليمات التي تقي الشر، قال تعالى :
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ،ونشر في هذا المجموع ج6 ص 117

(18/241)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فالمؤمن إذا أخذ بالأسباب النافعة والواقية بإذن الله من الشر , لا بأس عليه , كأن يستعمل الكمامات التي تمنع من وصول الغازات السامة إليه , وغيرها من أسباب الوقاية عند الحاجة إلى ذلك , وكحمل السلاح إذا صال عليه صائل ليصد هذا الصائل , وكما يقتل الحية والعقرب في الصلاة وغيرها لدفع شرهما .
فالإنسان مأمور بالأسباب النافعة , كما قال تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وكما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) وكما في آية صلاة الخوف من الأمر بالتهيؤ بالسلاح . وهو قوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (4) الآية .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(18/242)

س 3 : معلوم أن هناك جيوشا غير إسلامية تقاتل حاكم العراق معنا , فهل قتالنا معهم تحت راية واحدة يعتبر جهادا؟ ومن قتل منا هل يعتبر شهيدا؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 117

(18/242)

جـ : المجاهد في هذا السبيل إن أصلح الله نيته وهو يجاهد لدفع الظلم ونفع المسلمين فهو مجاهد في سبيل الله , وهو شهيد إن قتل .
وهذه الجيوش ليست تحت راية الكفرة , بل كل جيش تحت قيادة قائده ؛ فالجيوش السعودية تحت قائدها خالد بن سلطان , وتحت القائد الأعلى خادم الحرمين الشريفين , والجيوش المصرية تحت قائدها المصري , والجيوش السورية تحت قائدها السوري , والجيوش الإنجليزية تحت قائدها الإنجليزي , وهكذا , ولكن بينهم اتفاق على التنظيم , لا بد منه , والله تعالى يقول : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) فلا بد من التنظيم والتعاون بين الجميع حتى لا يحدث الفشل , وحتى لا يطمع العدو .
والنبي - صلى الله عليه وسلم- جاءه رجل وسأله قائلا « إذا جاءني رجل يريد مالي؟ قال : لا تعطه مالك ، قال : فإن قاتلني؟ قال : قاتله ، قال : فإن قتلني؟ قال : فأنت شهيد ، قال : فإن قتلته؟ قال : هو في النار » (2) . أخرجه مسلم في صحيحه .
__________
(1) سورة الأنفال الآية 46
(2) رواه مسلم في الإيمان باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم 140 .

(18/243)

فإذا كان هذا في إنسان يدافع عن ماله , فكيف فيمن يدافع عن دينه وعن إخوانه المسلمين وعن حرماته , والرسول - صلى الله عليه وسلم- يقول : « من قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد ومن قتل دون ماله فهو شهيد » (1) . (2) .
وأنت أيها المسلم المجاهد في هذه الحرب , إن أصلح الله نيتك , تقاتل عن دين الإسلام وعن نفوس المسلمين وأموالهم وبلادهم , وعن عامة المسلمين وحرماتهم , وتصد عنهم عدوا ملحدا , أكفر من اليهود والنصارى , وتجاهد لإزالة ظلمه ودفع شره ، فالأمر عظيم , والجهاد من أهم الواجبات في هذا السبيل , والمقاتل مع صدام متوعد بالنار ؛ لأنه أعانه على الظلم والعدوان , ويخشى أن يكون كافرا إذا وافقه على بعثيته وإلحاده , أو استحل قتل المسلمين , فالمقصود أنه شريك له في الظلم والعدوان ، وفي كفره تفصيل , وهو متوعد بالنار حتى لو كان من المسلمين لقتاله مع الظالمين لإخوانه المسلمين وإخوانه المظلومين .
__________
(1) سنن الترمذي الديات (1421).
(2) رواه الترمذي في الديات باب ما جاء فيمن قتل دون ماله فهو شهيد برقم 1421 .

(18/244)

أما المقاتل المسلم الذي هو ضد الظالم فهو على خير عظيم , إن قتل فهو شهيد , وإن أسر أو جرح فهو مأجور . وبكل حال فله أجر المجاهدين سلم أو قتل , إذا أصلح الله نيته .

(18/245)

س4 : يشكك كثير من الناس في أن القتال ضد صدام من الجهاد في سبيل الله , بل هو من أجل المصالح المادية من نفط وأرض , ولو أن المسلمين قاموا بقتل اليهود لما وقفت معهم دول التحالف .
فاليهود قد ظلموا واعتدوا على أرض المسلمين كما فعل حاكم العراق أهلكه الله , ومع هذا لم يسترد الحق إلى أهله منذ أربعين سنة وحتى الآن . نرجو من سماحتكم توضيح هذا الأمر . (1)
جـ : اليهود لهم حالة أخرى : اعتدوا على أرض فلسطين ، والواجب على المسلمين جهادهم حتى يخرجوهم من بلاد المسلمين , وحتى ينتصر إخواننا الفلسطينيون عليهم , ويقيموا دولتهم الإسلامية على أرضهم , وهذا لا شك في
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 119

(18/245)

وجوبه على الدول الإسلامية حسب الطاقة , ولكن لا يجوز إقحام هذا في هذا , فعدم قيام الدول الإسلامية بجهاد اليهود في الوقت الحاضر جهادا مباشرا لا يبيح لصدام قتال المسلمين في الجزيرة العربية ولا في الكويت ولا غيرها , ولا يبيح لأحد من المسلمين أن يعينه على ذلك , ولا يجوز للدول الإسلامية أن تمكنه من عدوانه وظلمه , بل يجب صده وكف عدوانه وإزالة ظلمه عن المسلمين بكل ما يستطاع من القوة عملا بقول الله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (2) الآية .
فإذا كانت الفئة الباغية المؤمنة يجب قتالها حتى تفيء إلى أمر الله وترجع عن ظلمها ، فقتال الفئة الكافرة الباغية مثل صدام وأتباعه البعثيين وغيرهم أولى بالقتال حتى يفيئوا إلى الحق ، ويرجعوا عن الظلم .
وبما ذكرنا يعلم أن اليهود لهم شأن آخر , وقتالهم واجب مستقل . وعدوان هذا الظالم على الكويت عدوان مستقل يجب
__________
(1) سورة الأنفال الآية 39
(2) سورة الحجرات الآية 9

(18/246)

أن يصد ويقاتل أولا , ويتخلص منه .
ولا يجوز أن يكون تقصير المسلمين في الجهاد مع الفلسطينيين ضد اليهود مسوغا لخذلانهم في جهاد عدو الله صدام الذي هو أكفر من اليهود والنصارى , وأضل منهم . وقد اعتدى على شعب آمن ثم عزم على الاعتداء على بقية دول الخليج , ونواياه الخبيثة معلومة , وشر معلوم , وقتاله متعين . فإذا صدقت العزائم , وهدى الله الجميع وأعانهم سبحانه على قتال صدام وجنده , وصدوهم عن عدوانهم واستنقذوا الكويت من أيديهم , ففي إمكانهم إن شاء الله أن يجاهدوا اليهود ويستنقذوا القدس من أيديهم ، وذلك جهاد آخر وواجب آخر .
كما أنه يجب على المسلمين أن يجاهدوا غير اليهود من الكفرة , إذا استطاعوا ذلك حتى يدخلوا في دين الله أفواجا , أو يؤدوا الجزية إن كانوا من أهلها , كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال سبحانه : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) فالمسلمون عليهم أن
__________
(1) سورة البقرة الآية 193
(2) سورة التوبة الآية 29

(18/247)

يقاتلوا الكفرة جميعا , حتى يكون الدين كله لله , إلا من أدى الجزية من أهل الجزية , فإذا عجزوا عن ذلك فإنهم لا يلامون إذا قاتلوا من تعدى عليهم دون غيرهم ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فاليهود قد تعدوا على فلسطين فعلى المسلمين أن يقاتلوا مع الفلسطينيين ضدهم , وتعدي صدام على الكويت وحشد الجيوش على السعودية بعدوان جديد من ظالم عنيد ملحد , أكفر من اليهود والنصارى والعياذ بالله , فيجب صده وقتاله ؛ لأن الشيوعيين والبعثيين أكفر من أهل الكتاب . كفى الله المسلمين شرهم جميعا .
__________
(1) سورة التغابن الآية 16

(18/248)

س ه : هل يتعين على جميع المسلمين الوقوف مع المملكة ومقاتلة هذا الظالم الباغي؟ (1)
جـ: هذا اعتقادنا , فكما يجب عليهم أن يقاتلوا اليهود حسب الطاقة ، فكذلك يجب عليهم أن يقاتلوا صدام حسب الطاقة من باب أولى , وأن يكونوا مع الحق ضد الظالم في كل زمان ومكان . هذا واجبهم جميعا حسب الطاقة والقدرة ؛ لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 121

(18/248)

في ذلك نصرا للمظلوم وردعا للظالم , والله جل وعلا أمر بذلك وأذن فيه في قوله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } (1) الآية ، كما سبق وفي قوله جل وعلا : { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } (2) { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) والرسول - صلى الله عليه وسلم- أمر بذلك في قوله- صلى الله عليه وسلم- : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم ، فذلك نصرك إياه » (4) . (5) .
فإذا كان المسلم الظالم يجب أن يردع عن ظلمه , فالكافر الظالم أولى بذلك بكفره وظلمه مثل حاكم العراق وأشباهه من الملاحدة الظلمة .
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 41
(3) سورة الشورى الآية 42
(4) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(5) رواه البخاري في الإكراه باب يمين الرجل لصاحبه برقم 6952 ، والترمذي في الفتن باب ما جاء في النهي عن سب الرياح برقم 2255 .

(18/249)

س6 : هل يجوز لعن حاكم العراق ؟ ؛ لأن بعض الناس يقولون : إنه ما دام ينطق بالشهادتين نتوقف في لعنه , وهل يجزم بأنه كافر؟ وما رأي سماحتكم في رأي من يقول بأنه كافر؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 121

(18/249)

جـ: هو كافر وإن قال : لا إله إلا الله , حتى ولو صلى وصام , ما دام لم يتبرأ من مبادئ البعثية الإلحادية , ويعلن أنه تاب إلى الله منها وما تدعو إليه , ذلك أن البعثية كفر وضلال , فما لم يعلن هذا فهو كافر . كما أن عبد الله بن أبي كافر وهو يصلي مع النبي - صلى الله عليه وسلم- ويقول : لا إله إلا الله ويشهد أن محمدا رسول الله ، وهو من أكفر الناس ، وما نفعه ذلك لكفره ونفاقه ، فالذين يقولون لا إله إلا الله من أصحاب المعتقدات الكفرية كالبعثيين والشيوعيين وغيرهم ويصلون لمقاصد دنيوية , فهذا لا يخلصهم من كفرهم ؛ لأنه نفاق منهم , ومعلوم عقاب المنافقين الشديد كما جاء في كتاب الله جلا وعلا : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وصدام بدعواه الإسلام أو دعواه الجهاد أو قوله أنا مؤمن , كل هذا لا يغني عنه شيئا ، ولا يخرجه من النفاق , ولكي يعتبر من يدعي الإسلام مؤمنا حقيقيا فلا بد من التصريح بالتوبة مما كان يعتقده سابقا , ويؤكد هذا بالعمل , لقول الله تعالى : { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (2) فالتوبة الكلامية , والإصلاح الفعلي , لا بد معه من بيان , وإلا فلا
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 160

(18/250)

يكون المدعي صادقا , فإذا كان صادقا في التوبة فليتبرأ من البعثية وليخرج من الكويت ويرد المظالم على أهلها , ويعلن توبته من البعثية وأن مبادئها كفر وضلال , وأن على البعثيين أن يرجعوا إلى الله ويتوبوا إليه ، ويعتنقوا الإسلام ، ويتمسكوا بمبادئه قولا وعملا ظاهرا وباطنا , ويستقيموا على دين الله , ويؤمنوا بالله ورسوله , ويؤمنوا بالآخرة إن كانوا صادقين .
أما البهرج والنفاق فلا يصلح عند الله ولا عند المؤمنين . يقول سبحانه وتعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) ويقول جل وعلا : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4) { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } (5) { أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ } (6) { وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ } (7)
هذه حال صدام وأشباهه ممن يعلن الإسلام نفاقا وخداعا ، وهو يذيق المسلمين أنواع الأذى والظلم ، ويقيم على عقيدته الإلحادية البعثية .
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10
(5) سورة البقرة الآية 11
(6) سورة البقرة الآية 12
(7) سورة البقرة الآية 13

(18/251)

س 7 : هل يعتبر عمل المتطوعين في التعاون مع رجال الأمن من الرباط , أم لا ؟ (1)
ج : عمل المتطوعين في كل بلد ضد الفساد مع رجال الأمن يعتبر من الجهاد في سبيل الله لمن أصلح الله نيته , وهو من الرباط في سبيل الله ؛ لأن الرباط هو لزوم الثغور ضد الأعداء , وإذا كان العدو قد يكون في الباطن واحتاج المسلمون أن يتكاتفوا مع رجال الأمن ضد العدو الذي يخشى أن يكون في الباطن , يرجى لهم أن يكونوا مرابطين , ولهم أجر المرابط لحماية البلاد من مكائد الأعداء الداخليين .
وهكذا التعاون مع رجال الهيئة الآمرين بالمعروف والناهين عن المنكر يعتبر من الجهاد في سبيل الله في حق من صلحت نيته ؛ لقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وقول النبي- صلى الله عليه وسلم - « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 123
(2) سورة العنكبوت الآية 69

(18/252)

يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) . (2) رواه الإمام مسلم في صحيحه من حديث عبد الله بن مسعود - رضي الله عنه- .
__________
(1) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(2) رواه مسلم في الإيمان باب بيان كون النهي عن المنكر من الإيمان برقم 50 .

(18/253)

س 8 : يسأل بعض الأطباء والعاملين في النفط , هل إذا أخلصوا النية , وأنهم يقومون بعملهم من أجل الله تعالى , وحدث أن قتلوا بالصواريخ التي يطلقها حاكم العراق , هل يعتبروا من الشهداء؟ (1)
جـ8: إذا كانوا مسلمين فهم شهداء إذا ضربوا بالصواريخ أو غيرها مما يقتلهم , حكمهم حكم الشهداء , وهكذا كل مسلم يقتل مظلوما في أي مكان ؛ لقول النبي - صلى الله عليه وسلم- : « من قتل دون دينه فهو شهيد ، ومن قتل دون ماله فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (2) . (3) ، ولما ثبت في صحيح مسلم عن النبي - صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 123
(2) سنن الترمذي الديات (1421).
(3) رواه الترمذي في الديات باب ما جاء فيمن قتل دون ماله فهو شهيد برقم 1421 .

(18/253)

عليه وسلم- : أنه أتاه رجل فقال « يا رسول الله يأتيني الرجل يريد مالي فقال - صلى الله عليه وسلم - : لا تعطه مالك ، فقال الرجل : يا رسول الله فإن قاتلني؟ فقال النبي - صلى الله عليه وسلم- : قاتله ، فقال الرجل : يا رسول الله فإن قتلني؟ قال : فأنت شهيد ، قال الرجل فإن قتلته؟ قال- صلى الله عليه وسلم - هو في النار » (1) . (2) .
وهذا حديث عظيم يدل على أن من قتل من المسلمين مظلوما فهو شهيد . فلله الحمد والمنة على ذلك .
__________
(1) صحيح مسلم الإيمان (140).
(2) رواه مسلم في الإيمان باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم 140 .

(18/254)

س 14 : أفادكم الله : نرجو إخبارنا عن غزوة الخندق , وهل هي مشابهة لما نحن فيه الآن؟ (1)
جـ14 : غزوة الخندق محنة عظيمة امتحن الله بها المسلمين وأقام بها الحجة على الكافرين , ونصر بها رسوله - صلى الله عليه وسلم - وعباده المؤمنين , فقد اجتمع فيها أحزاب الكفار وغزوا المدينة , ولذلك تسمى غزوة الأحزاب , والرسول - صلى
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 128

(18/254)

الله عليه وسلم - حفر خندقا حول المدينة ، وأشار عليه بهذا سلمان الفارسي رضي الله عنه . وصار هذا الخندق بينه وبين الأعداء , ونفع الله به كثيرا , وبقي الكفار محاصرين المدينة نحو شهر ، وفي هذه الغزوة أنزل الله تعالى قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (1) { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } (2) { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا } (3) { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (4)
هكذا ظهر النفاق والعياذ بالله , فالمشركون تجمعوا لمحاربة رسول الله , ويقال لها غزوة الأحزاب ؛ لأن قريشا جمعت أحزابا كثيرة من غطفان وغير غطفان ومن الأحابيش وغيرهم , حتى قال أصحاب السير إنهم عشرة آلاف قصدوا المدينة للقضاء على النبي - صلى الله عليه وسلم - وأصحابه , ولكن الله خيب ظنهم , وردهم خائبين خاسئين , والحمد لله , وأنزل الله عليهم جنودا لم يروهم من الملائكة , وأرسل عليهم ريحا زلزلهم الله جل وعلا بها , وشتت شملهم , وردهم خائبين , سبحانه وتعالى .
__________
(1) سورة الأحزاب الآية 9
(2) سورة الأحزاب الآية 10
(3) سورة الأحزاب الآية 11
(4) سورة الأحزاب الآية 12

(18/255)

وقد بلغت الشدة مع المسلمين أمرا عظيما , وظهر النفاق , وقال المنافقون : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) يعني : ما وعدنا الله من النصر إلا غرورا .
هذا ظن الكافرين والمنافقين أعاذنا الله من شرهم , وليست غزوة الخندق مشابهة لحوادث الساعة من كل الوجوه , بل هي أعظم وأشد بالنسبة إلى غير أهل الكويت , أما مصيبة الكويت فهي أشد ؛ لكونهم أخرجوا من بلادهم ونهبت أموالهم وسفكت دماء الكثير منهم ، عامل الله من ظلمهم بما يستحق , وأدار عليه دائرة السوء إنه سميع قريب .
__________
(1) سورة الأحزاب الآية 12

(18/256)

س 15 : إنني أحب الجهاد وقد امتزج حبه في قلبي . ولا أستطيع أن أصبر عنه , وقد استأذنت والدتي فلم توافق , ولذا تأثرت كثيرا ولا أستطيع أن أبتعد عن الجهاد .
سماحة الشيخ : إن أمنيتي في الحياة هي الجهاد في سبيل الله وأن أقتل في سبيله وأمي لا توافق . دلني جزاك الله خيرا على الطريق المناسب (1) .
جـ : جهادك في أمك جهاد عظيم , الزم أمك وأحسن
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 129

(18/256)

إليها , إلا إذا أمرك ولي الأمر بالجهاد فبادر ؛ لقول النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (1) . (2) .
وما دام ولي الأمر لم يأمرك فأحسن إلى أمك , وارحمها , واعلم أن برها من الجهاد العظيم , قدمه النبي - صلى الله عليه وسلم - على الجهاد في سبيل الله , كما جاء بذلك الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - فإنه قيل له : « يا رسول الله أي العمل أفضل؟ قال : إيمان بالله ورسوله ، قيل ثم أي ؟ قال : بر الوالدين ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله » (3) . متفق على صحته . فقدم برهما على الجهاد .
وجاء رجل يستأذنه قال : « يا رسول الله أحب أن أجاهد معك فقال له - صلى الله عليه وسلم - أحي والداك ؟ قال : نعم ، قال ففيهما فجاهد » (4) . (5) . متفق على صحته .
__________
(1) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(2) رواه البخاري في الجهاد والسير باب فضل الجهاد برقم 2783 ، ومسلم في الإمارة باب المبايعة بعد فتح مكة على الإسلام والجهاد برقم 1864 .
(3) رواه البخاري في مواقيت الصلاة باب فضل الصلاة لوقتها برقم 527 ، ومسلم في الإيمان باب بيان كون الإيمان بالله أفضل الأعمال برقم 85 .
(4) صحيح البخاري الجهاد والسير (2842),سنن الترمذي الجهاد (1671),سنن النسائي الجهاد (3103),سنن أبو داود الجهاد (2529),مسند أحمد بن حنبل (2/193).
(5) رواه البخاري في الجهاد والسير باب الجهاد بإذن الأبوين برقم 3004 ، ومسلم في البر والصلة والآداب باب بر الوالدين وأنهما أحق به برقم 2549 .

(18/257)

وفي رواية أخرى قال - صلى الله عليه وسلم - . « ارجع فاستأذنهما فإن أذنا لك وإلا فبرهما » (1) . (2) فهذه الوالدة ارحمها وأحسن إليها حتى تسمح لك , وهذا كله في جهاد الطلب , وفيما إذا لم يأمرك ولي الأمر بالنفير , وأما إذا نزل البلاء بك فدافع عن نفسك وعن إخوانك في الله , ولا حول ولا قوة إلا بالله , وهكذا إذا أمرك ولي الأمر بالنفير فانفر ولو بغير رضاها ؛ لقول الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (3) { إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4)
وقال النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (5) . (6) متفق على صحته ، وفق الله الجميع لما يحب ويرضى .
__________
(1) سنن أبو داود الجهاد (2530),مسند أحمد بن حنبل (3/76).
(2) رواه أبو داود في الجهاد باب الرجل يغزو وأبواه كارهان برقم 2530 .
(3) سورة التوبة الآية 38
(4) سورة التوبة الآية 39
(5) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(6) رواه البخاري في الجهاد والسير باب فضل الجهاد برقم 2783 ، ومسلم في الإمارة باب المبايعة بعد فتح مكة على الإسلام والجهاد برقم 1864 .

(18/258)


حكم الاستعانة بالكفار في قتال الكفار - فتاوى ابن باز

48 - حكم الاستعانة بالكفار في قتال الكفار
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وإمام المتقين، وقائد المجاهدين، نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد (1) :
فقد اختلف العلماء رحمهم الله في حكم الاستعانة بالكفار في قتال الكفار على قولين:
أحدهما : المنع من ذلك، واحتجوا على ذلك بما يلي:
أولا : ما رواه مسلم في صحيحه عن عائشة رضي الله عنها « أن رجلا من المشركين كان معروفا بالجرأة والنجدة، أدرك النبي صلى الله عليه وسلم في مسيره إلى بدر في حرة الوبرة، فقال: جئت لأتبعك وأصيب معك، فقال له النبي صلى الله عليه وسلم: " تؤمن بالله ورسوله " قال: لا، قال: " ارجع فلن أستعين بمشرك " قالت: ثم مضى حتى إذا كنا في الشجرة أدركه الرجل، فقال له كما قال له أول مرة، فقال: " تؤمن بالله ورسوله؟ " قال: لا. قال: " ارجع فلن أستعين بمشرك " ثم لحقه في البيداء فقال مثل قوله، فقال له: " تؤمن بالله ورسوله؟ " قال: نعم، قال: " فانطلق » (2) اهـ.
__________
(1) كلمة لسماحته نشرت في هذا المجموع ج 6 ص 183.
(2) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بكافر برقم (1817).

(18/259)

ثانيا : واحتجوا أيضا بما رواه الحاكم في صحيحه من حديث يزيد بن هارون : أنبأنا مستلم بن سعيد الواسطي عن خبيب بن عبد الرحمن بن خبيب عن أبيه عن جده خبيب بن يساف، قال: « أتيت أنا ورجل من قومي رسول الله صلى الله عليه وسلم وهو يريد غزوا. فقلت: يا رسول الله إنا نستحي أن يشهد قومنا مشهدا لا نشهده معهم، فقال: " أسلما " فقلنا: لا، قال: " فإنا لا نستعين بالمشركين على المشركين " قال: فأسلمنا وشهدنا معه... » (1) الحديث، قال الحاكم : حديث صحيح الإسناد، ولم يخرجاه، وخبيب صحابي معروف اهـ. ذكره الحافظ الزيلعي في نصب الراية (423) ثم قال: ورواه أحمد، وابن أبي شيبة، وإسحاق بن راهويه في مسانيدهم، والطبري في معجمه من طريق ابن أبي شيبة . قال في التنقيح: ومستلم ثقة، وخبيب بن عبد الرحمن أحد الثقات الأثبات. والله أعلم.
ثم قال الزيلعي : حديث آخر: روى إسحاق بن راهويه في (مسنده) أخبرنا الفضل بن موسى عن محمد بن عمرو بن علقمة عن سعيد بن المنذر عن أبي حميد الساعدي قال: « خرج رسول الله صلى الله عليه وسلم يوم أحد حتى إذا خلف ثنية الوداع
__________
(1) رواه الإمام أحمد في (مسند المكيين) حديث خبيب رضي الله عنه برقم (15336).

(18/260)

نظر وراءه فإذا كتيبة حسناء، فقال: " من هؤلاء؟ " قالوا: هذا عبد الله بن أبي بن سلول في مواليه من اليهود، وهم رهط عبد الله بن سلام . فقال: " هل أسلموا؟ " قالوا: لا، إنهم على دينهم، قال: "قولوا لهم فليرجعوا فإنا لا نستعين بالمشركين على المشركين » (1) انتهى.
ورواه الواقدي في كتاب المغازي، ولفظه: « فقال: " من هؤلاء؟ " قالوا: يا رسول الله هؤلاء حلفاء ابن أبي من يهود، فقال عليه السلام: " لا نستنصر بأهل الشرك على أهل الشرك » انتهى.
قال الحازمي في كتاب الناسخ والمنسوخ: وقد اختلف أهل العلم في هذه المسألة فذهب جماعة إلى منع الاستعانة بالمشركين، ومنهم أحمد مطلقا، وتمسكوا بحديث عائشة المتقدم، وقالوا: إن ما يعارضه لا يوازيه في الصحة، فتعذر ادعاء النسخ. وذهبت طائفة إلى أن للإمام أن يأذن للمشركين أن يغزوا معه ويستعين بهم بشرطين:
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة
__________
(1) رواه الحاكم في المستدرك في (الجهاد) باب إنا لا نستعين بالمشركين على المشركين برقم (2604)، وأورده ابن أبي شيبة في المصنف في (كتاب المغازي) باب هذا ما حفظ أبو بكر في أحد وما جاء فيها برقم (35708).

(18/261)

إلى ذلك.
والثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين، ثم أسند إلى الشافعي أن قال: الذي روى مالك أن النبي صلى الله عليه وسلم رد مشركا أو مشركين، وأبى أن يستعين بمشرك كان في غزوة بدر . ثم إنه عليه السلام استعان في غزوة خيبر بعد بدر بسنتين بيهود من بني قينقاع، واستعان في غزوة حنين سنة ثمان بصفوان بن أمية، وهو مشرك. فالرد الذي في حديث مالك إن كان لأجل أنه مخير في ذلك بين أن يستعين به، وبين أن يرده، كما له رد المسلم لمعنى يخافه، فليس واحد من الحديثين مخالفا للآخر، وإن كان لأجل أنه مشرك فقد نسخه ما بعده من استعانته بالمشركين. ولا بأس أن يستعان بالمشركين على قتال المشركين إذا خرجوا طوعا، ويرضخ لهم و لا يسهم لهم، ولا يثبت عن النبي صلى الله عليه وسلم أنه أسهم لهم. قال الشافعي : " ولعله عليه السلام إنما رد المشرك الذي رده في غزوة بدر رجاء إسلامه، قال: وذلك واسع للإمام أن يرد المشرك ويأذن له ". انتهى، وكلام الشافعي كله نقله البيهقي عنه (1) . 10 هـ.
وقال النووي رحمه الله في شرحه لصحيح مسلم 198 ، 199 ج 12 ما نصه: " قوله: ( عن عائشة رضي الله عنها أن
__________
(1) نصب الراية للزيلعي ج3 ص 423، 424، ط 1، مطبعة دار المأمون.

(18/262)

النبي صلى الله عليه وسلم خرج قبل بدر فلما كان بحرة الوبرة ) هكذا ضبطناه بفتح الباء، وكذا نقله القاضي عن جميع رواة مسلم، قال: وضبطه بعضهم بإسكانها، وهو موضع على نحو من أربعة أميال من المدينة . قوله صلى الله عليه وسلم: « فارجع فلن أستعين بمشرك » (1) ، وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم استعان بصفوان بن أمية قبل إسلامه، فأخذ طائفة من العلماء بالحديث الأول على إطلاقه، وقال الشافعي وآخرون: إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة به استعين به وإلا فيكره، وحمل الحديثين على هذين الحالين، وإذا حضر الكافر بالإذن رضخ له ولا يسهم، والله أعلم " (2) . ا هـ.
1 وقال الوزير ابن هبيرة في كتابه (الإفصاح عن معاني الصحاح) ج 2 ص 281 ما نصه: " واختلفوا: هل يستعان بالمشركين على قتال أهل الحرب أو يعاونون على عدوهم: فقال مالك وأحمد : لا يستعان بهم ولا يعاونون على الإطلاق. واستثنى مالك : إلا أن يكونوا خدما للمسلمين فيجوز. وقال أبو حنيفة : يستعان بهم ويعاونون على الإطلاق، ومتى كان حكم الإسلام هو الغالب الجاري عليهم. فإن كان حكم الشرك هو
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732).
(2) صحيح مسلم بشرح النووي ج 12 ص 198، 199، دار الفكر للطباعة 1403 هـ.

(18/263)

الغالب كره. وقال الشافعي : يجوز ذلك بشرطين: أحدهما: أن يكون بالمسلمين قلة وبالمشركين كثرة. والثاني: أن يعلم من المشركين حسن رأي في الإسلام وميل إليه، فإن استعين بهم رضخ لهم ولم يسهم لهم. إلا أن أحمد قال في إحدى روايته: يسهم لهم. وقال الشافعي : إن استؤجروا أعطوا من مال لا مالك له بعينه. وقال في موضع آخر: ويرضخ لهم من الغنيمة. قال الوزير : وأرى ذلك مثل الجزية والخراج " (1) . اهـ.
القول الثاني : جواز الاستعانة بالمشركين في قتال المشركين عند الحاجة أو الضرورة. واحتجوا على ذلك بأدلة منها قوله جل وعلا في سورة الأنعام: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية، واحتجوا أيضا بما نقله الحازمي عن الشافعي رحمه الله فيما ذكرنا آنفا في حجة أصحاب القول الأول، وسبق قول الحازمى رحمه الله نقلا عن طائفة من أهل العلم أنهم أجازوا ذلك بشرطين:
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة إلى ذلك.
__________
(1) الإفصاح عن معاني الصحاح لابن هبيرة ج 2 ص 438 ط. 2، المكتبة الحلبية سنة 1366 هـ, 1947م.
(2) سورة الأنعام الآية 119

(18/264)

الثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين، وتقدم نقل النووي عن الشافعي أنه أجاز الاستعانة بالمشركين بالشرطين المذكورين وإلا كره. ونقل ذلك أيضا عن الشافعي الوزير ابن هبيرة، كما تقدم.
واحتج القائلون بالجواز أيضا: بما رواه أحمد وأبو داود عن ذي مخمر، قال: « سمعت رسول الله صلى الله عليه وسلم يقول: " ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (1) (2) الحديث. ولم يذمهم على ذلك فدل على الجواز، وهو محمول على الحاجة أو الضرورة، كما تقدم.
وقال المجد ابن تيمية في (المحرر في الفقه) ص 171 ج 2 ما نصه: " ولا يستعين بالمشركين إلا لضرورة، وعنه إن قوي جيشه عليهم وعلى العدو ولو كانوا معه ولهم حسن رأي في الإسلام جاز. وإلا فلا " (3) . انتهى.
وقال: الموفق في (المقنع) ج1 ص 492 ما نصه: " ولا يستعين بمشرك إلا عند الحاجة " (4) .
__________
(1) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (5/409).
(2) رواه أبو داود في (الملاحم) باب ذكر ما يذكر من ملاحم الروم برقم (4292) .
(3) المحرر في الفقه للمجد ابن تيمية، ج 2 ص 171، مكتبة المعارف الرياض ط. 2، 1404 هـ.
(4) المقنع للموفق ابن قدامة ج1 ص492، ط. المؤسسة السعيدية بالرياض الطبعة الثالثة .

(18/265)

وقال في المغني ج 8 ص 414، 415: " (فصل): ولا يستعان بمشرك، وبهذا قال ابن المنذر والجوزجاني وجماعة من أهل العلم. وعن أحمد ما يدل على جواز الاستعانة به. وكلام الخرقي يدل عليه أيضا عند الحاجة، وهو مذهب الشافعي ؛ لحديث الزهري الذي ذكرناه، وخبر صفوان بن أمية . ويشترط أن يكون من يستعان به حسن الرأي في المسلمين، فإن كان غير مأمون عليهم لم تجز الاستعانة به ؛ لأننا إذا منعنا الاستعانة بمن لا يؤمن من المسلمين مثل المخذل والمرجف فالكافر أولى.
ووجه الأول ما روت عائشة رضي الله عنها، قالت: « خرج رسول الله صلى الله عليه وسلم إلى بدر حتى إذا كان بحرة الوبرة أدركه رجل من المشركين كان يذكر منه جراءة ونجدة، فسر المسلمون به، فقال: يا رسول الله جئت لأتبعك وأصيب معك، فقال له رسول الله صلى الله عليه وسلم: " أتؤمن بالله ورسوله؟ " قال: لا، قال: " فارجع فلن أستعين بمشرك " قالت: ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالبيداء أدركه ذلك الرجل، فقال له رسول الله صلى الله عليه وسلم: " أتؤمن بالله ورسوله؟ " قال: نعم، قال:

(18/266)

" فانطلق » (1) (2) . متفق عليه، ورواه الجوزجاني .
وروى الإمام أحمد بإسناده « عن عبد الرحمن بن خبيب، قال: أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوة، أنا ورجل من قومي ولم نسلم، فقلنا: إنا لنستحي أن يشهد قومنا مشهدا لا نشهده معهم، قال: "فأسلمتما؟ " قلنا: لا، قال: " فإنا لا نستعين بالمشركين على المشركين » (3) ، ولأنه غير مأمون على المسلمين فأشبه المخذل والمرجف، قال ابن المنذر : والذي ذكر أنه استعان بهم غير ثابت " (4) . 10 هـ.
وقال الحافظ في التلخيص بعدما ذكر الأحاديث الواردة في جواز الاستعانة بالمشركين والأحاديث المانعة من ذلك ما نصه: ويجمع بينه- يعني حديث عائشة - وبين الذي قبله- يعني حديث صفوان بن أمية، ومرسل الزهري - بأوجه ذكرها المصنف منها. وذكره البيهقي عن نص الشافعي : أن النبي صلى الله عليه وسلم تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه. وفيه نظر من جهة التنكر في سياق
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).
(2) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).
(3) رواه الإمام أحمد في (مسند المكيين) حديث خبيب رضي الله عنه برقم (15336).
(4) المغني لابن قدامة ج 8 ص 414، 415. ط 3 دار المنار 1367 هـ.

(18/267)

النفي. ومنها: أن الأمر فيه إلى رأي الإمام. وفيه النظر بعينه. ومنها: أن الاستعانة كانت ممنوعة ثم رخص فيها وهذا أقربها، وعليه نص الشافعي .
وقال في (الفروع) ج6 ص 205 ما نصه: " ويكره أن يستعين بكافر إلا لضرورة، وذكر جماعة: لحاجة، وعنه يجوز مع رأي فينا. زاد جماعة وجزم به في المحرر: وقوته بهم (بالعدو) " (1) .
وقال الصنعاني رحمه الله في سبل السلام ج4 ص 49، 50 على شرحه لحديث عائشة رضي الله عنها: « ارجع فلن أستعين بمشرك » (2) (3) ما نصه: " والحديث من أدلة من قال: لا يجوز الاستعانة بالمشركين في القتال، وهو قول طائفة من أهل العلم . وذهب الهادوية وأبو حنيفة وأصحابه إلى جواز ذلك، قالوا: لأنه صلى الله عليه وسلم استعان بصفوان بن أمية يوم حنين، واستعان بيهود بني قينقاع ورضخ لهم. أخرجه أبو داود في المراسيل وأخرجه الترمذي عن الزهري مرسلا، ومراسيل الزهري ضعيفة. قال الذهبي : لأنه كان خطاء، ففي إرساله
__________
(1) الفروع لابن مفلح ج6 ص 205 ط 2 سنة 1388 هـ 1967 م دار مصر للطباعة.
(2) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).
(3) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).

(18/268)

شبهة تدليس. وصحح البيهقي من حديث أبي حميد الساعدي أنه ردهم. قال المصنف: ويجمع بين الروايات بأن الذي رده يوم بدر تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه، أو أن الاستعانة كانت ممنوعة فرخص فيها، وهذا أقرب. وقد استعان يوم حنين بجماعة من المشركين تألفهم بالغنائم. وقد اشترط الهادوية أن يكون معه مسلمون يستقل بهم في إمضاء الأحكام. وفي شرح مسلم : أن الشافعي قال: إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة استعين به، وإلا فيكره. ويجوز الاستعانة بالمنافق إجماعا لاستعانته صلى الله عليه وسلم بعبد الله بن أبي وأصحابه " (1) . وهذا آخر ما تيسر نقله من كلام أهل العلم، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
__________
(1) سبل السلام للصنعاني ج4، ص 49، 55، ط 4، 1379 هـ 1960 م، دار إحياء التراث العربي.

(18/269)


من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق - فتاوى ابن باز

49 - من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق (1)
قال سماحة الشيخ: عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد: إن من أفضل الجهاد ومن أعظمه في وقتنا هذا جهاد حاكم العراق لبغيه وعدوانه، واجتياحه دولة الكويت، وسفكه الدماء، ونهبه الأموال، وهتكه الأعراض، وتهديده الدول المجاورة له من دول الخليج العربي .
وأكد سماحته أن ذلك عدوان عظيم، وجريمة شنيعة، وبغي سافر يستحق عليه الجهاد من المسلمين.
ونصح سماحة الشيخ ابن باز - في كلمة وجهها عبر مجلة الدعوة- المسلمين بعامة، ودول الخليج العربي بخاصة أن يجاهدوا ذلك الظالم، وأن يجتمعوا على جهاده.
كما نصح الذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله، وأن يتوبوا إليه، وأن يكونوا مع الحق أينما دار؛ لأنه أحق بالاتباع وأحق بالنصر.
وفيما يلي نص كلمة سماحته:
__________
(1) نشرت في ج 7 ص 376 من هذا المجموع.

(18/270)

الحمد لله والصلاة والسلام على رسول الله، أما بعد:
فقد دلت الأدلة الشرعية على فضل الجهاد، وأنه من أفضل القربات، وأنه ذروة سنام الإسلام، كما قال المصطفى عليه الصلاة والسلام: « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) (2) .
وقد أمر الله بالجهاد في كتابه العظيم في مواضع كثيرة وأثنى على أهله كثيرا ووعدهم خيرا كثيرا فقال سبحانه. { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3)
وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
وقال عز وجل: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (8)
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) رواه الإمام أحمد في (مسند الأنصار) من حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(3) سورة التوبة الآية 41
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة التوبة الآية 111

(18/271)

والآيات في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم في الحديث الصحيح: « جاهدوا المشركين بأموالكم، وأنفسكم، وألسنتكم » (1) (2) ، وقال أيضا عليه الصلاة والسلام: « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (3) (4) .
فالجهاد له شأن عظيم وفضل كبير، والمجاهد في سبيل الله له وعد من الله بالمغفرة والجنة، ووعد بالنصر والفتح القريب، وهذا يسر كل مؤمن.
ويقول جل وعلا في نصر دينه بالجهاد وغيره: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) ويقول عز وجل:
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس ابن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(3) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).
(4) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(5) سورة محمد الآية 7

(18/272)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وقال عليه الصلاة والسلام لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله قال عليه الصلاة والسلام: « من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (3) (4) .
وقال عليه الصلاة والسلام: « من قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون أهله فهو شهيد » (5) (6) .
« وجاءه رجل فقال يا رسول الله: الرجل يأتيني يريد مالي؟ قال: " لا تعطه مالك " قال: فإن قاتلني؟ قال: " قاتله "، قال: فإن قتلني؟ قال: " فأنت شهيد " قال: فإن قتلته؟ قال: " فهو في النار » (7) أخرجه مسلم في صحيحه .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) صحيح البخاري العلم (123),صحيح مسلم الإمارة (1904),سنن الترمذي فضائل الجهاد (1646),سنن النسائي الجهاد (3136),سنن أبو داود الجهاد (2517),سنن ابن ماجه الجهاد (2783),مسند أحمد بن حنبل (4/417).
(4) رواه البخاري في (العلم) باب من سأل وهو قائم عالما جالسا برقم (123)، ومسلم في (الإمارة) باب من قاتل لتكون كلمة الله هي العليا برقم (1904).
(5) سنن الترمذي الديات (1421).
(6) رواه الترمذي في (الديات) باب ما جاء فيمن قتل دون ماله فهو شهيد برقم (1421).
(7) رواه مسلم في (الإيمان) باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم (140).

(18/273)

والآيات والأحاديث في فضل الجهاد وعظيم أجر أهله كثيرة جدا، وفي وقتنا هذا من أفضل الجهاد ومن أعظم الجهاد، جهاد حاكم العراق لبغيه وعدوانه، واجتياحه دولة الكويت، وسفكه الدماء، ونهبه الأموال، وهتكه الأعراض، وتهديده الدول المجاورة له من دول الخليج .
ولا شك أن هذا العمل عدوان عظيم، وجريمة شنيعة وبغي سافر يستحق عليه الجهاد من المسلمين.
ومن جاهده بنية صالحة فله أجر عظيم فإن قتل فهو شهيد؛ لأنه قتل في نصره للمظلومين، وحماية للمسلمين من شر حاكم العراق وعدوانه، ومن قتل مع حاكم العراق فهو متوعد بالنار؛ لأنه قد ساعد الظلمة وقاتل في سبيل الظلم والعدوان.
فنصيحتي للمسلمين جميعا ولدول الخليج بصفة خاصة أن يجاهدوا هذا الظالم، وأن يجتمعوا على ذلك فهو جهاد عظيم، وأهله موعودون بالنصر وبالأجر العظيم والعاقبة الحميدة.
ونصيحتي للذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله، وأن يتوبوا إليه وأن يكونوا مع الحق أينما دار؛ لأنه أحق بالاتباع وأحق بالنصر.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:

(18/274)

« أنصر أخاك ظالما أو مظلوما "، قالوا: يا رسول! الله نصرته مظلوما فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1) (2) .
وهذا قد ظلم العباد وتعدى على أهل الكويت، وهدد غيرهم من جيرانه مع كونه ملحدا، فقد اجتمع في حقه إلحاده وكفره مع بغيه وظلمه، فلو كان مسلما سليما لوجب جهاده حتى يفيء ويرد الحق إلى أهله ؛ لقول الله سبحانه: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
وهذا لم يفئ، بل بغى ولم تزل المظالم لديه، فالواجب قتاله حتى يرد الحق إلى أهله هذا لو كان مسلما فكيف وحاله معلومة من الإلحاد.
فالواجب قتاله حتى يرد المظالم إلى أهلها، وحتى يخرج بجيشه من الكويت بدون قيد ولا شرط، ولا توبة لظالم حتى يرد المظالم إلى أهلها.
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).
(3) سورة الحجرات الآية 9

(18/275)

نسأل الله أن يصلح أحوال المسلمين جميعا، وأن ينصرهم على عدوهم، وأن يعينهم على جهاد هذا الظالم الباغي، وأن ينصرهم عليه، وأن يهزم جمعه ويشتت شمله، وأن يجعل دائرة السوء عليه إنه جل وعلا جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
وقد أجاب سماحة الشيخ عبد العزيز بن عبد الله بن باز على عدد من الأسئلة حيث أوضح أن المشروع للمسلمين نحو إخوانهم المجاهدين الدعاء لهم بالتوفيق والنصر والإعانة، وأن يدعوا لإخوانهم المجاهدين بالنصر والتأييد والإعانة على حرب أعدائهم، وأن يدعوا على عدوهم ويقنتوا قنوت النوازل أن يهزم الله جمعه ويشتت شمله وأن يعين المسلمين عليه، وأن يرد حق المظلومين إليهم، وأن يخذل الظالم ويرد كيده وشره عليه.
وأضاف سماحته في إجابة على سؤال حول قنوت النوازل بأنه سنة مؤكدة في جميع الصلوات، وهو الدعاء على الظالم بأن يخزيه الله ويذله ويهزم جمعه ويشتت شمله وينصر المسلمين عليه.
وأجاب على سؤال حول التبرع بالدم بأن المشروع للمسلمين إذا أصيب إخوانهم بشيء من الجراحات واحتاجوا إلى دم من إخوانهم الأحياء أن يتبرعوا لهم بذلك بشرط أن يكون

(18/276)

التبرع بالدم لا يضر المتبرع إذا قرر الطبيب المختص ذلك.
وقال سماحته في رد على سؤال عن الواجب على المسلم في هذه الأوقات: إن الواجب عليه حسن الظن بالله والإيمان بأنه سبحانه هو الذي ينصر عباده، وأن النصر بيده وأن المنع والعطاء بيده والضرر والنفع، فهو سبحانه القائل: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وهو القائل جل وعلا: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
وهو القائل جل وعلا فيما رواه عنه النبي صلى الله عليه وسلم : « أنا عند ظن عبدي بي، وأنا معه إذا دعاني » (3) (4) ، ويقول صلى الله عليه وسلم: « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) (6) .
ويقول جل وعلا: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (7) ويقول سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (8) أي كافيه .
__________
(1) سورة الروم الآية 47
(2) سورة الأنفال الآية 10
(3) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(4) رواه مسلم في (الذكر والدعاء والتوبة) باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم (2676).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).
(6) رواه مسلم في (الجنة وصفة نعيمها وأهلها) باب الأمر بحسن الظن بالله تعالى عند الموت برقم (2877).
(7) سورة المائدة الآية 23
(8) سورة الطلاق الآية 3

(18/277)

وأوضح سماحة الشيخ ابن باز أن الواجب على المسلمين حسن الظن بالله والتوكل عليه والاعتماد عليه والثقة به والإيمان بأنه هو الذي ينصر أولياءه، وأن النصر بيده سبحانه وتعالى، وهو القائل جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) هذا مع تعاطي الأسباب.
وقال: فالمؤمن مأمور بتعاطي الأسباب التي تعينه على قتال عدوه ؛ من السلاح وأخذ الحيطة والاستعانة بالجنود والقوة، كل هذا مأمور به مع التوكل على الله وحسن الظن به كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3)
وأشار سماحته إلى أن الواجب على أهل الإسلام أن يعدوا العدة لأعدائهم، وأن يأخذوا حذرهم، وأن يستعينوا بأنواع الأسباب المباحة والمشروعة مع الثقة بالله والاعتماد عليه.
وبين سماحته أن التوكل يجمع أمرين:
أحدهما : الثقة بالله والاعتماد عليه، والإيمان بأنه مصرف الأمور، وأنه الضار النافع، وأنه بيده النصر سبحانه وتعالى.
__________
(1) سورة محمد الآية 7
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60

(18/278)

ثانيهما : العناية بالأسباب الشرعية والمباحة.
وقال: كل هذا داخل في التوكل.
وفي إجابة لسماحته حول ما ينبغي للمسلم إزاء الإشاعات والأخبار المتداولة قال سماحته: ينبغي للمسلم ألا يتحدث إلا بالشيء الثابت عنده ؛ لقول النبي صلى الله عليه وسلم: « كفى بالمرء كذبا أن يحدث بكل ما سمع » (1) (2) ، فإذا شك فليقل يروى أو يذكر ولا يجزم بذلك، ولكن إذا كان لديه شيء ثابت قد شاهده أو علمه بطريق ثابتة، أو سمعه من جهة يوثق بها فلا بأس أن يحدث بذلك إذا رأى المصلحة في الحديث به.
وأضاف سماحته قائلا: مع الحرص على تطمين المسلمين وحثهم على حسن الظن بالله، وإشاعة الأخبار السارة بينهم، وترك الأخبار التي تحزنهم إلا إذا دعت الحاجة إلى ذلك ؛ لقول النبي صلى الله عليه وسلم: « يسروا ولا تعسروا وبشروا ولا تنفروا » (3) (4) .
__________
(1) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).
(2) رواه مسلم في (المقدمة) باب النهي عن الحديث بكل ما سمع برقم (5) .
(3) صحيح البخاري العلم (69),صحيح مسلم الجهاد والسير (1734),مسند أحمد بن حنبل (3/209).
(4) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم (69)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734).

(18/279)

- جهاد حاكم العراق واجب على
الدول الإسلامية لإنقاذ إخوانهم من الظلم (1)
الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنصر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله، أفضل المجاهدين، وأصدق المناضلين، وأنصح العباد أجمعين صلى الله عليه وسلم وعلى آله الطيبين الطاهرين وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين، وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين، أما بعد:
فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات، بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين ، وقمع الكافرين والمنافقين
__________
(1) نشرت في مجلة (الدعوة) العدد (1277) في 16 \ 7 \ 1411 هـ ، ونشرت في هذا المجموع ج 7 ص 362.
(2) سورة الروم الآية 47

(18/280)

وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام , أو حصر بلده العدو , أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(18/281)


المبادرة إلى الجهاد - فتاوى ابن باز

المبادرة إلى الجهاد
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا , وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله , ويخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) الآية .
ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ; ؛ لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43

(18/282)

يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر , المرتاب فيما جاء به الرسول صلى الله عليه وسلم , وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه , وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1)
ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة , والإنجيل , والقرآن , ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس , حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا
__________
(1) سورة التوبة الآية 111

(18/283)

البيع لما فيه من الفوز العظيم , والعاقبة الحميدة , والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم , ونصر أوليائه عليهم , وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(18/284)


التجارة العظيمة - فتاوى ابن باز

التجارة العظيمة
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة . ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد . ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه .
كما يتضمن أداء الفرائض وترك المحارم . ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب

(18/284)

الحميدة التي سبق بيان الكثير منها ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به .
ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين . وفي ذلك غاية للتشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا . وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة . والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين والتحذير من تركه والإعراض عنه فهي أكثر من أن تنحصر وأشهر من أن تذكر , ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « رباط يوم في سبيل الله خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير

(18/285)

من الدنيا وما عليها والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) ، وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) . (3) أخرجه مسلم في صحيحه , وفي لفظ له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (4) .
وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (5) . (6)
__________
(1) رواه البخاري في الجهاد والسير باب فضل رباط يوم في سبيل الله برقم 2892 .
(2) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(3) رواه البخاري في الجهاد والسير باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم 2787 ،ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(4) رواه مسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(5) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(6) رواه البخاري في الذبائح والصيد باب المسك برقم 5533 ، ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .

(18/286)

متفق عليه , وعن أنس - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) . (2) . رواه أحمد والنسائي وصححه الحاكم , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله ، قيل ثم ماذا ؟ قال : حج مبرور » (3) . (4) . ,
وعن أبي عبس بن جبر الأنصاري - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما اغبرت قدما عبد في سبيل الله فتمسه النار » (5) . (6) . رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « من مات ولم يغز ولم يحدث نفسه به مات على
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة مسند أنس بن مالك برقم 11837 ، وأبو داود في الجهاد باب كراهية ترك الغزو برقم 2504 .
(3) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(4) رواه البخاري في الإيمان باب من قال إن الإيمان هو العمل 26 ، ومسلم في الإيمان باب كون الإيمان بالله تعالى أفضل الأعمال برقم 83 .
(5) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(6) رواه البخاري في الجهاد والسير باب من اغبرت قدماه في سبيل الله برقم 2811 .

(18/287)

شعبة من نفاق » (1) . (2) .
وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (3) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ رجاله ثقات .
__________
(1) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(2) رواه مسلم في الإمارة باب ذم من مات ولم يغز .. برقم 1910 .
(3) رواه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمر برقم4987 وأبو داود في البيوع باب في النهي عن العينة برقم 3462 .

(18/288)


المنزلة العالية للمجاهدين - فتاوى ابن باز

المنزلة العالية للمجاهدين
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الأخيرين وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره

(18/288)

والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .
ومن الجهاد في سبيل الله ما يقوم به المسلمون اليوم من قتال عدو الله حاكم العراق لظلمه وعدوانه باجتياحه دولة الكويت , وسفك دماء الأبرياء , ونهب أموالهم , وهتك الأعراض , وامتناعه من الفيئة بإخراج جيشه من البلد .
ولا شك أن جهاده من أعظم الجهاد في سبيل الله , وأن ذلك واجب على الدول الإسلامية لإنقاذ إخوانهم من ظلمه ورد بلادهم إليهم وإخراجه من بلادهم بالقوة ؛ لإصراره على الظلم والعدوان وعدم فيئته إلى الحق والخروج من الظلم لقول الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فأمر سبحانه في هذه الآية الكريمة بقتال الفئة الباغية من
__________
(1) سورة الحجرات الآية 9

(18/289)

المؤمنين حتى تفيء إلى أمر الله , فإذا كانت الفئة الباغية من المؤمنين تقاتل حتى تفيء إلى الحق فقتال الفئة الباغية من غير المؤمنين كحاكم العراق وأشباهه أعظم وأوجب , وبذلك يعلم أن جهاده جهاد إسلامي عظيم والمقتول فيه من المسلمين يعد شهيدا وله أجر عظيم إذا أصلح الله نيته , ولا يضرهم في ذلك من ساعدهم من الدول غير الإسلامية لكونهم مضطرين إليهم ; ولأنها مساعدة في ردع الظالم الكافر ونصر المظلوم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله ليؤيد هذا الدين بالرجل الفاجر » (1) .
وقد أيد الله نبيه صلى الله عليه وسلم بعمه أبي طالب وهو على دين قومه بمكة المكرمة , وأيد الله نبيه صلى الله عليه وسلم أيضا بعد موت عمه أبي طالب لما رجع إلى مكة المكرمة من دعوته أهل الطائف بالمطعم بن عدي وهو كافر على دين قومه . وقد قال الله عز وجل في كتابه العظيم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والأدلة في ذلك كثيرة بينها أهل العلم في كتاب الجهاد وكتبنا فيها رسالة مستقلة أوضحنا فيها كلام أهل العلم في
__________
(1) رواه البخاري في الجهاد والسير باب إن الله يؤيد هذا الدين بالرجل الفاجر برقم 3062 ومسلم في الإيمان باب غلظ تحريم قتل الإنسان نفسه برقم 111
(2) سورة الأنعام الآية 119

(18/290)

ذلك , وقد صدر من المؤتمر الإسلامي المنعقد في مكة المكرمة في 21 \ 2 \ 1411 هـ التأييد لما ذكرنا , كما أصدر المؤتمر المذكور في وثيقة مكة ما يؤيد ذلك أيضا , وفي ذلك إيضاح للحق وإزالة للشبهة التي التبست على بعض الناس , والله سبحانه ولي التوفيق .

(18/291)


إعداد القوة - فتاوى ابن باز

إعداد القوة
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار العدة بما استطاعوا من القوة , وأن يأخذوا حذرهم كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء .
ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة , والأبدان كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية , وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/291)

يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء , وقد يكون دفاعا .
فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد , وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الحرب خدعة » (1) . (2) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وذلك من دون إخلال بالعهود والمواثيق .
وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم وإعزاز المسلمين ونصرهم عليهم .
وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (3) ومما.
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة مسند انس بن مالك برقم 12928 ، والترمذي في الجهاد باب ما جاء في الرخصة في الكذب والخديعة في الحرب برقم 1657 .
(3) سورة الأنفال الآية 30

(18/292)

تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر .
فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه .
وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب .
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(18/293)

الآية , وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (8) وقال عز وجل :
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة البقرة الآية 249

(18/294)

{ إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1)
ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم - إلا من رحم الله - وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد , وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف , وظهور الشرك والبدع والمنكرات في غالب البلاد .
وعدم تحكيم أكثرهم الشريعة كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4)
__________
(1) سورة آل عمران الآية 160
(2) سورة الأنفال الآية 53
(3) سورة الروم الآية 41
(4) سورة آل عمران الآية 165

(18/295)

ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم , والتهاون بأمره ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى , وأن الحراسة لم يبق لها حاجة .
وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه . ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون .
وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء .
ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيمهم شرع الله

(18/296)

سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق , وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس رحمة الله عليه : ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) .
وهذا قول جميع أهل العلم , والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .
ونسأل الله أن يوفق المسلمين للفقه في دينه والجهاد في سبيله , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام , وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه , وأن يصلح قادتهم . إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . .

(18/297)


واجب المسلمين تجاه عدوان العراق على دولة الكويت - فتاوى ابن باز

واجب المسلمين تجاه عدوان العراق على دولة الكويت
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين ، سلك الله بي وبهم سبيل عباده المؤمنين ، وأعاذني وإياهم من أخلاق المغضوب عليهم والضالين . آمين. (1)
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (4)
وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (5)
__________
(1) صدرت من مكتب سماحته ونشرت في هذا المجموع ج 6 ص 130
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 1
(5) سورة لقمان الآية 33

(18/298)

وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8) وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (9) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (10)
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (11)
__________
(1) سورة البينة الآية 5
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20
(9) سورة آل عمران الآية 31
(10) سورة الأنفال الآية 25
(11) سورة التوبة الآية 71

(18/299)

وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (1)
وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) والآيات في الأمر بالتقوى وطاعة الله ورسوله وبيان عاقب المتقين كثيرة جدا .
وقد أوضح الله سبحانه فيما ذكرنا من الآيات أنه عز وجل خلق الثقلين لعبادته وأمرهم بها , كما ذكر سبحانه أنه أمر جميع الناس بعبادته وتقواه , وهكذا أمر المؤمنين بوجه خاص بتقواه والقيام بحقه , كما أمرهم سبحانه بالاعتصام بحبله والتمسك بشرعه , وأمرهم أن يقوا أنفسهم وأهليهم عذاب الله عز وجل , وأمرهم عز وجل أن يتقوا فتنا لا تصيبن الذين ظلموا منهم خاصة , بل تعم الجميع , وأوضح سبحانه أن من أسباب محبة الله العباد ، ومن علامات الصدق في محبة العبد ربه ومحبة الله له أن يتبع الرسول - صلى الله عليه وسلم - فيما جاء به .
__________
(1) سورة الحجر الآية 45
(2) سورة القلم الآية 34
(3) سورة التحريم الآية 6

(18/300)

ويتمسك بشرعه في قوله وعمله وعقيدته , كما أوضح سبحانه أن من صفات المؤمنين وأخلاقهم العظيمة أنهم أولياء فيما بينهم , وأنهم يأمرون بالمعروف وينهون عن المنكر .
فالواجب على جميع المسلمين في كل مكان أن يعبدوا الله وحده , وأن يتقوه بفعل أوامره واجتناب نواهيه , وأن يتحابوا في الله , وأن يأمروا بالمعروف وينهوا عن المنكر ؛ لأن في ذلك سعادتهم ونجاتهم في الدنيا والآخرة .
ولأن ذلك أيضا من أسباب نصرهم على أعدائهم وحمايتهم من مكائدهم وشرهم , كما قال الله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
والتقوى هي طاعة الله ورسوله , والاستقامة على دينه , وإخلاص العبادة لله وحده والتمسك بشريعة رسوله- صلى الله عليه وسلم - قولا وعملا وعقيدة , وهي الإيمان والعمل الصالح , وهي الإسلام الذي بعث الله به رسله , وأنزل به كتبه , كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة لقمان الآية 8

(18/301)

وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) وقال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) الآية .
وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال سبحانه موصيا لعباده المؤمنين بالصبر والتقوى والحذر من أعداء الله : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) والآيات في هذا المعنى كثيرة .
ولا يخفى ما وقع في هذه الأيام من عدوان دولة العراق على دولة الكويت واجتياحها بالجيوش والأسلحة المدمرة ، وما
__________
(1) سورة النحل الآية 97
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 19
(4) سورة المائدة الآية 3
(5) سورة آل عمران الآية 85
(6) سورة آل عمران الآية 120

(18/302)

ترتب على ذلك من سفك الدماء ونهب الأموال وهتك الأعراض وتشريد أهل البلاد وحشد الجيوش على الحدود السعودية الكويتية , ولا شك أن هذا من دولة العراق عدوان عظيم وجريمة شنيعة , يجب على الدول العربية والإسلامية إنكارها ، وقد أنكرها العالم واستبشعها لمخالفتها الشرع المطهر والمواثيق المؤكدة بين الدول العربية والدول الإسلامية وغيرهم ، إلا من شذ عن ذلك ممن لا يلتفت إلى خلافه , ولا شك أن ما حصل بأسباب الذنوب والمعاصي وظهور المنكرات وقلة الوازع الإيماني والسلطاني .
فالواجب على جميع المسلمين أن ينكروا هذا المنكر ، وأن يناصروا الدولة المظلومة ، وأن يتوبوا إلى الله من ذنوبهم وسيئاتهم وأن يحاسبوا أنفسهم في ذلك ، وأن يتعاونوا على البر والتقوى أينما كانوا ويتناصحوا ويتواصوا بالحق والصبر عليه في جهاد أنفسهم وفى جهاد عدوهم ومن اعتدى عليهم , وأن يعتصموا بحبل الله جميعا وأن يكونوا صفا واحدا وجسدا واحدا وبناء واحدا ضد العدو وضد الظالم , سواء كان مسلما أو غير مسلم . كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(18/303)

وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) ثم قال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) . (6) ، وقال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (7) . (8) ، والآيات والأحاديث في هذا المعنى كثيرة .
والواجب على رئيس دولة العراق أن يتقي الله ويتوب إليه , وأن يبادر بسحب جيشه من دولة الكويت , ثم يحل المشكلة التي بينه وبين دولة الكويت بالحلول السلمية والصلح العادل والتفاهم المنصف . فإن لم يتيسر ذلك فالواجب تحكيم
__________
(1) سورة آل عمران الآية 103
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(6) رواه البخاري في الأدب باب رحمة الناس والبهائم برقم 6011 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2586 .
(7) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(8) رواه البخاري في المظالم والغضب باب نصر المظلوم برقم 2446 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(18/304)

الشرع المطهر بتكوين محكمة شرعية مكونة من جماعة من العلماء المعروفين بالعلم والفضل والعدالة للحكم بينهم , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) أقسم سبحانه في هذه الآية الكريمة أن الناس لا يؤمنون حتى يحكموا نبيه محمدا - صلى الله عليه وسلم - فيما شجر بينهم .
ونسأل الله لجميع قادة المسلمين من العرب وغيرهم التوفيق والهداية لما فيه سعادة الجميع وصلاح قلوبهم وأعمالهم واستتباب الأمن بينهم , كما نسأله أن يعيذ الجميع من طاعة الهوى والشيطان إنه سميع قريب .
وأما ما اضطرت إليه الحكومة السعودية من الأخذ بالأسباب
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 65

(18/305)

الواقية من الشر والاستعانة بقوات متعددة الأجناس من المسلمين وغيرهم للدفاع عن البلاد وحرمات المسلمين وصد ما قد يقع من العدوان من رئيس دولة العراق فهو إجراء مسدد وموفق وجائز شرعا , وقد صدر من مجلس هيئة كبار العلماء- وأنا واحد منهم- بيان بتأييد ما اتخذته الحكومة السعودية في ذلك , وأنها قد أصابت فيما فعلته , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ولا شك أن الاستعانة بغير المسلمين في الدفاع عن المسلمين وعن بلادهم وحمايتها من كيد الأعداء أمر جائز شرعا بل واجب متحتم عند الضرورة إلى ذلك لما في ذلك من إعانة للمسلمين وحمايتهم من كيد أعدائهم وصد العدوان المتوقع عنهم , وقد استعان النبي - صلى الله عليه وسلم - بدروع استعارها من صفوان بن أمية يوم حنين وكان كافرا لم يسلم ذلك الوقت , وكانت خزاعة مسلمها وكافرها في جيش النبي - صلى الله عليه وسلم - في غزوة الفتح ضد كفار أهل مكة .
وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (3) . (4) أخرجه
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سنن أبو داود الجهاد (2767),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(4) رواه أبو داود في الملاحم باب يذكر من ملاحم الروم برقم 4292 .

(18/306)

الإمام أحمد وأبو داود بإسناد صحيح .
ونصيحتي لأهل الكويت وغيرهم من المسلمين في كل مكان ولرئيس دولة العراق وجيشه أن يجددوا توبة نصوحا وأن يندموا على ما سلف من الذنوب , وأن يقلعوا منها , وأن يعزموا عزما صادقا على عدم العودة فيها ؛ لأن الأدلة الكثيرة من الكتاب والسنة قد دلت على أن كل شر في الدنيا والآخرة وكل بلاء وفتنة فأسبابه المعاصي , وما كسبته أيدي العباد من المخالفة لشرع الله كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
ولما وقعت الهزيمة يوم أحد على المسلمين وأصابهم ما أصابهم من القتل والجراح بأسباب إخلال الرماة بموقفهم وتنازعهم وفشلهم وعصيانهم أمر الرسول - صلى الله عليه وسلم - لهم بلزوم الموقف وإن رأوا المسلمين قد انتصروا , واستنكر المسلمون ذلك
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41

(18/307)

وعظم عليهم الأمر , أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2)
وقد أخبر سبحانه في كتابه العظيم أن التوبة سبب للفلاح وتكفير السيئات , والفوز بالجنة والكرامة , فقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) الآية .
ومن أعظم مظاهر التوبة وأوجبها الإخلاص لله وحده في جميع الأعمال , والحذر من الشرك كله دقيقه وجليله , وصغيره وكبيره , والعناية بالصلوات الخمس وإقامتها في أوقاتها من الرجال والنساء , والمحافظة عليها من الرجال في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه , والعناية بالزكاة والصيام وحج البيت , والأمر بالمعروف والنهي عن المنكر
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) سورة التحريم الآية 8

(18/308)

والتناصح والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , ويصلح قلوبهم وأعمالهم , ويمنحهم الفقه في الدين , وأن يصلح قادتهم جميعا ويوفقهم لتحكيم شريعته , والتحاكم إليها , والرضا بها , وترك ما يخالفها , وأن يصلح لهم البطانة ويعينهم على كل خير ويهديهم جميعا صراطه المستقيم , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا وسيدنا إمام المتقين وقدوة المجاهدين وخير عباد الله أجمعين , محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
والسلام عليكم ورحمة الله وبركاته .

(18/309)

وجوب نصرة المسلمين وحكم الجهاد
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ع . أ وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1)
فقد وصلني كتابك وصلك الله بهداه ، وما ذكرت فيه عن حال الأمة الإسلامية وحال المسلمين كان معلوما ، نسأل الله أن ينصر دينه ، ويعلي كلمته ، ويعيد للأمة عزتها وقوتها ، وأشكرك على غيرتك واهتمامك بأمور المسلمين ، وحرصك على سلامتهم ونجاتهم .
وبخصوص طلبك مني النصح والإرشاد تجاه ماذا يجب عليك أن تفعله للمساهمة في نصرة المسلمين ، وسؤالك عن حكم الجهاد ؟
فأفيدك : أن حكم الجهاد بالنسبة لعموم المسلمين فرض كفاية ، ولا حرج عليك إذا أحببت أن تجاهد مع إخوانك المسلمين المظلومين إذا سمح لك والداك إن كانا موجودين
__________
(1) رسالة جوابية صدرت من مكتب سماحته إلى الأخ أ . ع . أ . ونشرت في هذا المجموع ج 8 ص 270

(18/310)

للأحاديث الواردة في ذلك .
وأوصيك بالجد في طلب العلم والتفقه في الدين على يد أهل العلم المعروفين بالعلم والفضل والعقيدة السلفية من أنصار السنة المحمدية وغيرهم ، مع العناية بكتب أهل السنة ، كالكتب الستة ، و ( موطأ مالك ) و ( مسند الإمام أحمد ) ، وكتب شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد بن عبد الوهاب ، وغيرهم من علماء السنة ، مع الاجتهاد في الدعوة إلى الله حسب علمك ، والاجتهاد في النصيحة لإخوانك وأهل بيتك وغيرهم بالأسلوب الحسن ، والبلاغ بالتي هي أحسن ، على أن يكون ذلك بالآيات القرآنية ، والأحاديث النبوية الصحيحة ، وكلام أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة .
نسأل الله أن يرزقك البصيرة في دينه ، وأن يوفقك ويعينك على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(18/311)


الجهاد فرض كفاية - فتاوى ابن باز

الجهاد فرض كفاية (1)
سؤال :
لا يخفى على سماحتكم ما يمر به المسلمون في البوسنة والهرسك من تدمير يقصد به استئصال شأفة المسلمين في أوروبا , فهل بعد ذلك التدمير والإبادة وهتك الأعراض نشك أن الجهاد في تلك الأرض هو فرض عين ؟ ع . ف .
جواب :
سبق أن بينا أكثر من مرة أن الجهاد فرض كفاية , لا فرض عين , وعلى جميع المسلمين أن يجاهدوا في نصر إخوانهم بالنفس والمال , والسلاح , والدعوة والمشورة , فإذا خرج منهم من يكفي سلم الجميع من الإثم , وإذا تركوه كلهم أثموا جميعا , فعلى المسلمين في المملكة , وإفريقيا , والمغرب , وغيرها أن يبذلوا طاقتهم والأقرب فالأقرب , فإذا حصلت الكفاية من دولة أو دولتين أو ثلاث أو أكثر سقط عن الباقين , وهم مستحقون للنصر والتأييد , والواجب مساعدتهم ضد عدوهم ; لأنهم مظلومون , والله أمر بالجهاد للجميع , وعليهم أن يجاهدوا ضد أعداء الله حتى ينصروا إخوانهم , وإذا تركوا ذلك أثموا وإذا قام به - من يكفي سقط الإثم عن الباقين .
__________
(1) سؤال مقدم لسماحته من المستفتي ع . ف ن ، ونشر في هذا المجموع ج 7 ص 335 .

(18/312)


واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا - فتاوى ابن باز

واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا (1)
( في اختتام المؤتمر الإسلامي العالمي لمناقشة الأوضاع الحاضرة في الخليج والذي نظمته رابطة العالم الإسلامي بمكة المكرمة , وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الكلمة التالية ) :
الحمد لله تعالى , إن الدين النصيحة ، وعلى علماء المسلمين أينما كانوا أن يناصروا الله وأن يبينوا للحاكم ما يجب عليه , وما يحرم عليه حتى يكون على بينة وعلى بصيرة , وأن يكون ذلك بالأسلوب المناسب وبالأسلوب الطيب الذي يدعو للقبول والرضا وعدم النفرة .
وكذلك يجب التناصح بين العلماء في بيان الدعوة إلى الله وتوجيه الناس إلى الخير في المساجد والمجتمعات ، وتشجيع من يقوم بواجبه في الدعوة إلى الله عز وجل .
__________
(1) نشرت هذه الكلمة في مجلة الدعوة في 1\3\1411 هـ وفي هذا المجموع ج 6 ص 147.

(18/313)

وهكذا تشجيع الخطباء في تحري الخطب المناسبة التي تنفع الناس على مقتضى الكتاب والسنة , وألا يتكلم إلا عن علم وبصيرة بما يحل ويحرم . فالمسلمون أشد حاجة إلى الدعوة والنصيحة , وغيرهم في حاجة إلى الدعوة والبلاغ والبيان لعلهم يهتدون .
وهذه الواقعة التي وقعت من حاكم العراق على دولة الكويت وما جاء بعدها فيها عبرة وعظة وفيها ذكرى لنا جميعا .
نسأل الله أن ينفعنا بذلك وأن يهدينا إلى صراطه المستقيم , وأن يوفقنا إلى ما فيه صلاح قلوبنا وصلاح أعمالنا , وأن يهدينا جميعا لما يرضيه ، ويقربنا إليه .
و الواجب على كل مسلم ومسلمة الجهاد بالنفس والحساب لها , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) ويقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
والواجب على الأمير والحاكم والقاضي وكل مسئول أن يتقي الله ويحاسب نفسه ويجاهدها في الله , وأن يستقيم على
__________
(1) سورة الحشر الآية 18
(2) سورة العنكبوت الآية 69

(18/314)

دين الله وأن يحذر محارم الله , وأن يقدم التوبة النصوح من كل ما سلف .
وهكذا كل مؤمن وكل مؤمنة , والواجب على الجميع جهاد النفس لعلها تستقيم وتبتعد عن طاعة الهوى والشيطان لعلها تلزم الحق .
والواجب شكر الله عند السراء والصبر عند البلاء , مع التوبة من التقصير والذنوب .
هذا هو الواجب على جميع المسلمين , كما قال النبي - صلى الله عليه وسلم - : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (1) . (2) رواه مسلم .
فالمؤمن يشكر عند الرخاء والنعمة , ويصبر عند البلاء يجاهدها ويتوب إلى الله , ويستقيم على دين الله , ويبتعد عن محارم الله , يناصر إخوانه , يدعوهم إلى الخير , يحاسب أهل بيته , ويدعوهم إلى الخير , ويأمر بالمعروف وينهاهم عن المنكر .
وهكذا مع إخوانه ومع زملائه وجيرانه , ينصحهم لله ويدعوهم إلى الحق بالأسلوب الحسن والطيب , ويحذرهم من مغبة المعاصي والشرور لعلهم يتوبون ويرجعون .
__________
(1) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(2) رواه مسلم في الزهد والرقائق باب المؤمن أمره كله خير برقم 2999 .

(18/315)

ونسأل الله أن يوفقنا جميعا والمسلمين لكل ما فيه رضاه وصلاح العباد , وأن يوفق شعب العراق , وأن يعينهم على إبدال هذا الرئيس الفاجر الخبيث بأصلح منه , ينفعهم في الدنيا والآخرة , وأن يعينهم على طاعة الله .
نسأل الله أن يبدلهم بخير منه , ممن يرحم العباد ويحكم فيهم شرع الله ويعينهم على طاعة الله .
ونسأل الله أن يوفق شعب العراق بإمام صالح , وبحاكم صالح , ويعينهم على طاعة الله , ويرحم صغيرهم , ويواسي كبيرهم , ويعينهم على كل خير ، ويحكم شرع الله عز وجل فيهم .
ونسأل الله أن يزيل الحاكم صدام حسين , وأن يدير عليه دائرة السوء , وأن ينزل في قلبه من الرعب والخوف ما يحمله على سحب جيوشه من الكويت ومن الحدود , إنه جل وعلا جواد كريم .
وأشكركم مرة أخرى على جهودكم وأعمالكم ، ونسأل الله أن يتقبل من الجميع إنه جواد كريم ، وصلى الله وسلم على سيدنا محمد وعلى آله وأصحابه وأتباعه .

(18/316)


كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت - فتاوى ابن باز

كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
الحمد لله , والصلاة والسلام على رسول الله وبعد (1)
إن ما حصل من الجهاد لعدو الله صدام حاكم العراق جهاد شرعي من المسلمين ومن ساعدهم في ذلك لكونه قد ظلم وتعدى واجتاح بلادا آمنة بغير حق , ولهذا وجب جهاده على الدول الإسلامية لإخراجه من الكويت دون قيد أو شرط نصرة للمظلومين , وإقامة للحق وردعا للظالم ؛ لأن الله سبحانه أمر بذلك وهكذا رسول الله صلى الله عليه وسلم .
والواجب على المسلمين بهذه المناسبة تقوى الله سبحانه وتعالى , والاستقامة على دينه , والحذر عما نهى الله عنه , وحسن الظن بالله والتوكل عليه , والإيمان بأنه سبحانه هو الذي بيده النصر والضر والنفع , ولكنه قد شرع الأسباب وأمر بها للاستعانة بها على طاعة الله وأداء حقه وترك معصيته وردع
__________
(1) صدرت في صحيفة : ( المسلمون ) بتاريخ 3 \ 7 \ 1411 هـ ، وكذلك في جريدة الرياض بتاريخ 5 \7 \ 1411 هـ وفي هذا المجموع ج 7 ص 384.

(18/317)

الطاغية عن ظلمه , وحماية بلاد المسلمين وأنفسهم وأموالهم وأعراضهم .
وينبغي لكل مؤمن ومؤمنة أن يضرع إلى الله سبحانه وتعالى بالدعاء لطلب النصر , وتأييد الحق وأهله , وردع الظالم المعتدي وإبطال كيده وطلب إدارة السوء عليه , والله ولي التوفيق .

(18/318)


تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز - فتاوى ابن باز

56 - تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
ضد الظلم والعدوان والإلحاد
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد بن عبد الله وعلى آله وصحبه، أما بعد (1) :
فإن ما من الله به على المسلمين المجاهدين في سبيله من تحرير الكويت من أيدي الغاصبين الظالمين والمعتدين الملحدين من أعظم نعم الله سبحانه على أهل الكويت وغيرهم من المسلمين، وغيرهم من محبي الحق والعدل، فجدير بجميع المسلمين في المملكة العربية السعودية والكويت وسائر دول الخليج وغيرهم أن يشكروا الله على ذلك، وأن يستقيموا على دينه، وأن يحذروا أسباب غضبه لما من الله به سبحانه عليهم من هزيمة المعتدين، ونصر المظلومين، وإجابة دعاء المسلمين، وقد وعد الله سبحانه عباده بالنصر والعاقبة الحميدة إذا نصروا دينه واستقاموا عليه واستنصروا به سبحانه وأعدوا
__________
(1) نشرت في صحيفة (الرياض) في 12 \ 9 \ 1411 هـ في العدد (8312)، ونشرت في هذا المجموع ج 6 ص 156.

(18/319)

العدة لعدوهم وأخذوا حذرهم من مكائده، كما قال عز وجل في كتابه المبين: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) (3) ، وقال سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) (6) ، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) (8) ، وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (9) (10) . والآيات في هذا المعنى كثيرة وكلها تدل على وجوب الالتجاء إلى الله سبحانه في جميع الأمور والاستعانة به وحده والاستنصار به والاستقامة على دينه والحذر من أسباب غضبه سبحانه، كما تدل على أنه عز وجل هو الذي بيده النصر لا بيد غيره، كما قال سبحانه:
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الأنفال، الآيتان 9، 10.
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الحج، الآيتان 40، 41.
(7) سورة محمد الآية 7
(8) سورة محمد، الآية 7.
(9) سورة النور الآية 55
(10) سورة النور، الآية 55.

(18/320)

{ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) (2) ، وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) (4) ، وقال سبحانه: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) (6) ، ولكنه سبحانه مع ما وعد به عباده من النصر أمرهم بالإعداد لعدوهم وأخذ الحذر منه، فقال عز وجل: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (7) (8) ، وقال سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (9) (10) ، وعلق نصرهم سبحانه على أسباب عظيمة وهي نصر دينه بإقام الصلاة، وإيتاء الزكاة، والأمر بالمعروف، والنهي عن المنكر، والاستقامة على الإيمان، والعمل الصالح. فالواجب على جميع المسلمين في الكويت وغيرها أن يأخذوا بهذه الأسباب وأن يستقيموا عليها، وأن يتواصوا بها أينما كانوا ؛ لأن الأخذ بها والاستقامة عليها من أعظم الأسباب للنصر في الدنيا، والأمن ورغد العيش والسعادة في الدنيا والآخرة والفوز بالجنة، والكرامة وحسن العاقبة في
__________
(1) سورة آل عمران الآية 126
(2) سورة آل عمران، الآية 126.
(3) سورة آل عمران الآية 160
(4) سورة آل عمران، الآية 160.
(5) سورة البقرة الآية 249
(6) سورة البقرة، الآية 249.
(7) سورة الأنفال الآية 60
(8) سورة الأنفال، الآية 60.
(9) سورة النساء الآية 71
(10) سورة النساء، الآية 71.

(18/321)

جميع الأمور , كما أوضح ذلك سبحانه في الآية الكريمة السابقة من سورة النور , وهي قوله تعالى عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (1) (2) الآية وكما أوضح ذلك أيضا سبحانه في قوله عز وجل في سورة الصف : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6) (7) في هذه الآيات الكريمات , أوضح سبحانه أن الإيمان بالله ورسوله - وهو يشمل أداء ما أوجب الله من الطاعات , وترك ما حرم الله من المعاصي - مع الجهاد في سبيله - وهو شعبة من الإيمان - هما سبب المغفرة لجميع الذنوب , والفوز بالجنة والمساكن الطيبة فيها , كما أنهما هما السبب في حصول النصر والفتح القريب .
فجدير بأهل الإسلام أينما كانوا أن يأخذوا بهذه الأسباب ويتواصوا بها ويستقيموا عليها أينما كانوا ؛ لأنها هي سبب
__________
(1) سورة النور الآية 55
(2) سورة النور , الآية 55.
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة الصف , الآيات 10-13 .

(18/322)

عزهم ونصرهم وأمنهم في الدنيا، وهي سبب فوزهم ونجاتهم في الآخرة، وهي أيضا سبب الربح والفوز بأنواع الكرامة وأنواع السعادة في هذه الدنيا وفي الآخرة، كما قال الله عز وجل: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) (4) ، وأصل الإيمان وأساسه توحيد الله والإخلاص له وترك الإشراك به، كما قال عز وجل في كتابه العظيم: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) (6) ، والمعنى: أمر وأوصى، وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (7) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (8) (9) ، وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (10) (11) .
ولما بعث النبي صلى الله عليه وسلم معاذ بن جبل رضي الله عنه إلى أهل اليمن، أمره أن يدعوهم أولا إلى توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم بإقام الصلاة وإيتاء الزكاة، وما ذاك إلا ؛ لأن هذه الأصول الثلاثة هي أصول الدين العظمى، من استقام عليها وأدى حقها استقام على بقية أمور الدين من
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة العصر، كاملة.
(5) سورة الإسراء الآية 23
(6) سورة الإسراء، الآية 23.
(7) سورة الزمر الآية 2
(8) سورة الزمر الآية 3
(9) سورة الزمر، الآيتان 2، 3.
(10) سورة البينة الآية 5
(11) سورة البينة، الآية 5.

(18/323)

الصيام والحج وسائر ما أمر الله به ورسوله، وعلى ترك كل ما نهى الله عنه ورسوله، ومن أعظم شعب الإيمان، ومن تحقيق شهادة ألا إله إلا الله وأن محمدا رسول الله، تحكيم شرع الله بين عباده في كل شئونهم، كما قال الله عز وجل لنبيه صلى الله عليه وسلم في سورة المائدة: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } (1) (2) الآية، ثم قال بعد ذلك سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (3) إلى أن قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) (5) ، وقال عز وجل في سورة المائدة أيضا: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (6) (7) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (8) (9) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (10) (11) ، وقال سبحانه في سورة النساء: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (12) (13) .
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة ، الآية 48 .
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 50
(5) سورة المائدة، الآيتان 49، 50.
(6) سورة المائدة الآية 44
(7) سورة المائدة، الآية 44.
(8) سورة المائدة الآية 45
(9) سورة المائدة، الآية 45.
(10) سورة المائدة الآية 47
(11) سورة المائدة، الآية 47.
(12) سورة النساء الآية 65
(13) سورة النساء، الآية 65.

(18/224)

فأوضح سبحانه في هذه الآيات الكريمات أن الواجب على الرسول صلى الله عليه وسلم وعلى جميع الأمة في كل زمان ومكان أن يحكموا شرع الله في جميع ما شجر بينهم وفي جميع شئونهم الدينية والدنيوية، وحذر سبحانه من اتباع الهوى وطاعة أعداء الله في عدم تحكيم شريعته، وأخبر سبحانه أن حكمه هو أحسن الأحكام، وأن جميع الأحكام المخالفة لحكمه كلها من أحكام الجاهلية، وأخبر سبحانه أن الحكم بغير ما أنزل كفر وظلم وفسق، وبين سبحانه أنه لا إيمان لمن لم يحكم رسوله صلى الله عليه وسلم في جميع الأمور، وينشرح صدره لذلك ويسلم له تسليما، فالواجب على جميع حكام المسلمين أن يلتزموا بحكمه سبحانه، وأن يحكموا شرعه بين عباده، وألا يكون في أنفسهم حرج من ذلك، وأن يحذروا اتباع الهوى المخالف لشرعه، وألا يطيعوا من دعاهم إلى تحكيم أي قانون أو نظام يخالف ما دل عليه كتاب الله أو سنة رسوله صلى الله عليه وسلم، وبين سبحانه أنه لا إيمان لأهل الإسلام إلا بذلك، فكل من زعم أن تحكيم القوانين الوضعية المخالفة لشرع الله أمر جائز أو أنه أنسب للناس من تحكيم شرع الله، أو أنه لا فرق بين تحكيم شرع الله وتحكيم

(18/325)

القوانين التي وضعها البشر المخالفة لشرع الله عز وجل فهو مرتد عن الإسلام، كافر بعد الإيمان إن كان مسلما قبل أن يقول هذا القول أو يعتقد هذا الاعتقاد، وكما صرح بذلك أهل العلم والإيمان من علماء التفسير وفقهاء المسلمين في باب حكم المرتد، ومن أشكل عليه شيء مما ذكرنا فليراجع ما ذكره العلماء في تفسير الآيات السابقات، كالإمام ابن جرير، والإمام البغوي، والحافظ ابن كثير، وغيرهم من علماء التفسير، وليراجع ما ذكره العلماء في باب حكم المرتد، وهو المسلم يكفر بعد إسلامه حتى يتضح له الحق وتزول عنه الشبهة.
أما من حكم بغير ما أنزل الله وهو يعلم ذلك، لرشوة دفعت إليه من المحكوم له، أو لعداوة بينه وبين المحكوم عليه، أو لأسباب أخرى فإنه قد أتى منكرا عظيما وكبيرة من الكبائر، كما أنه قد أتى نوعا من الكفر والظلم والفسق لكنه لا يخرجه عمل ذلك من ملة الإسلام، ولكنه يكون بذلك قد أتى معصية عظيمة وتعرض لعذاب الله وعقابه، وهو على خطر عظيم من انتكاس القلب والردة عن الإسلام، نعوذ بالله من ذلك، وقد يطلق بعض العلماء أنه أتى بذلك كفرا أصغر وظلما أصغر وفسقا أصغر، كما روي ذلك عن ابن عباس رضي الله عنهما وعطاء وجماعة من السلف رحمهم الله.
والله المسئول أن يصلح أحوال المسلمين، ويمنحهم

(18/326)

الفقه في دينه، ويوزعهم شكر نعمه، وأن يصلح قادتهم، ويولي عليهم خيارهم، وأن ينصر دينه ويعلي كلمته، ويخذل أعداء الإسلام أينما كانوا، وأن يعيذنا والمسلمين جميعا من مضلات الفتن وأسباب النقم، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(18/327)


لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت - فتاوى ابن باز

57 - لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت
س: سماحة الشيخ بعد أن هدأ غبار الحرب الآن كيف السبيل - في رأي سماحتكم- إلى إزالة غبار الفتنة التي نشأت عن أزمة الخليج ؟ (1)
ج : بسم الله الرحمن الرحيم، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن والاه، أما بعد:
فلا شك أن الفتنة التي فجر أسبابها حاكم العراق فتنة عظيمة وترتب عليها شرور كثيرة. والحمد لله الذي من بالقضاء عليها وتحرير دولة الكويت، ودحر الظالم والقضاء عليه وعلى عدوانه. ولا شك أن ذلك من نعم الله العظيمة، فنشكر الله على ذلك ونسأله سبحانه أن يصلح أحوال المسلمين وأن يوفقهم لما يرضيه. والواجب على الصالحين في مقابل هذه النعمة أن يشكروا الله عز وجل كثيرا وأن يستقيموا على دينه، وأن يحذروا أسباب غضبه، وأن يجتهدوا في رأب الصدع
__________
(1) حوار مع سماحة الشيخ: عبد العزيز بن عبد الله بن باز رحمه الله أجراه الدكتور: عبد القادر طاش لجريدة المسلمون ونشر هذا الحوار في 22 شعبان 1411 هـ بالعدد رقم (318)، ونشر في هذا المجموع ج 6 ص 170.

(18/328)

ولم الشمل، على طاعة الله ورسوله واتباع كتاب الله وسنة رسوله عليه الصلاة والسلام، والتواصي بالحق والصبر عليه. هذا هو الطريق لإزالة غبار هذه الفتنة والسلامة من شرها ومكائدها ومكائد من دعا إليها، والله يقول في كتابه العظيم: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) (2) ، ويقول سبحانه وتعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) (4) ، ويقول عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) (6) وهذا هو السبيل لإزالة غبار هذه الفتنة وآثارها السيئة.
إن السبيل الوحيد هو جمع الكلمة على طاعة الله ورسوله، والتواصي بالحق والصبر عليه من الرؤساء والأعيان والعلماء والعامة حتى يستقيم الجميع على طاعة الله ورسوله، وحتى تكون محبتهم في الله وبغضهم في الله، وموالاتهم في الله ومعاداتهم في الله.
فنسأل الله أن يسلك بنا وبهم صراطه المستقيم، وأن
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران، الآية 103.
(3) سورة الشورى الآية 10
(4) سورة الشورى، الآية 10.
(5) سورة النساء الآية 59
(6) سورة النساء، الآية 59.

(18/329)

يهدينا وإياهم لكل ما فيه رضاه، وأن يعيذنا وكافة المسلمين في كل مكان من أسباب غضبه، وأسباب النزاع الذي يؤدي بالناس إلى ما لا تحمد عقباه .
س: ما هو أبرز درس من الدروس المستفادة من هذه المحنة العظيمة التي أصابت الأمة؟
ج : إن أبرز درس: أن الفتن والحوادث تبين للناس العدو من الصديق، وتقسمهم إلى محق ومبطل، وحاسد وراغب في الخير، ومنصف وجائر. فالواجب على المؤمن عند وجود المحن أن يكون مع الحق لا مع هواه ولا مع الباطل، بل يجب أن يكون مع الحق يدور معه أينما دار، ومن كان مع الحق دعا إليه ونصره، ومن كان مع الظلم والشرك والبدعة خالفه ودعا إلى تركه وعدم التعاون معه. ففي هذه الفتنة معلوم أن حاكم العراق ظالم معتد على دولة آمنة مسلمة، بغى عليها واعتدى ظلما وعدوانا، وهو بعثي ملحد. إن واجب المسلمين جميعا أن يكونوا مع الحق ضد الظالم والمعتدي. ومن المؤسف أن تكون جماعة من الفئة الكافرة تنصر المحق وتردع الظالم، بينما دول تنتسب إلى الإسلام تقف مع المبطل والظالم. إن هذا لمن العجائب والغرائب. فالواجب على من ينتسب للإسلام ومن يدعي الإسلام أن يكون مع الإسلام حقيقة، وأن يكون مع طالب الحق ومع ناصر

(18/330)

الحق، لا مع الظالم والمعتدي ولو كان قريبه أو أخاه فالواجب نصر المحق وردع الظالم والقضاء على ظلمه بالطرق المناسبة التي يحصل بها المطلوب، كما قال المصطفى صلى الله عليه وسلم: « انصر أخاك ظالما أو مظلوما " قيل: يا رسول الله أنصره مظلوما، فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1) (2) وهذا الحديث العظيم من جوامع الكلم. فالواجب على أهل الإسلام أن يطبقوه وأن يلتزموا به مع القريب والبعيد.
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255) .

(18/331)

س: أدت الفتنة إلى اندفاع بعض القيادات والجماعات الإسلامية إلى تأييد الباغي، فماذا تقولون لهم الآن بعد أن انتهت الحرب؟
ج : نقول لهم: إن باب التوبة مفتوح، فالواجب على من حاد عن الصواب أن يرجع إلى الصواب، وأن يتوب إلى الله وأن يندم على ما فرط فيه من الخطأ، وأن يعود إلى الرشد والهدى والحق، والله يمحو بالتوبة ما قبلها من الخطأ والضلال، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) (2) ،
__________
(1) سورة النور الآية 31
(2) سورة النور، الآية 31.

(18/331)

وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) (2) ، وقال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) (4) والتوبة النصوح تشمل أمورا ثلاثة: الأمر الأول: الندم على الخطأ والزلل والظلم والعدوان. والثاني: الإقلاع عن الذنب وتركه والحذر منه رغبة فيما عند الله، وتعظيما له سبحانه. والثالث: العزم الصادق على عدم العودة إليه إخلاصا لله ومحبة وتعظيما له.
وهناك شرط رابع لا بد منه أيضا: فيما يتعلق بحق المخلوقين، فلا بد أن يتخلص من الظلم المالي والدموي والعرضي، لا بد من توبة، بأن ترد المظلمة أو تستبيح المظلومين. وإذا استوفى الإنسان هذه الشروط- رغبة فيما عند الله وتعظيما له سبحانه- تاب الله عليه ومحا عنه سيئاته، كما قال تعالى في حق الكفرة: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (5) (6) ، وقال سبحانه في حق الجميع: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (7) (8) .
__________
(1) سورة التحريم الآية 8
(2) سورة التحريم، الآية 8.
(3) سنن ابن ماجه الزهد (4250).
(4) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4250).
(5) سورة الأنفال الآية 38
(6) سورة الأنفال، الآية 38.
(7) سورة الزمر الآية 53
(8) سورة الزمر، الآية 53.

(18/332)

أجمع أهل العلم أن المراد بهذه الآية التائبون .
س: هناك من يقول إن بعض الدول والجماعات في العالم العربي والإسلامي تخلوا عنا ووقفوا ضدنا وناصروا طاغية العراق، لذلك ينبغي أن نعيد النظر في علاقتنا بهم ونوقف مساعداتنا لهم وننصرف إلى شئوننا الذاتية ونقتصر على أنفسنا، فما رأيكم في مثل هذا القول؟
ج : الواجب على الدول الإسلامية وعلى رؤسائها التعاون على البر والتقوى، ومن أراد الخير وندم على ما فرط منه من الظلم- فالمشروع أن يتعاون معه على البر والتقوى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) (2) ، وإذا أساء إليك بعض الناس فمن الأحسن لك أن تقابل إساءته بالإحسان والصفح والعفو، إذا لم يستمر على الإساءة، واستقام على الحق ولم يعتد، فإن الرجوع إلى الحق ليس عيبا، ولا ينبغي أن تطغى الحزازات والعداوات على المصلحة العامة للمسلمين ، فإن عاقبة ذلك وخيمة. ولكن ينبغي السير في إزالتها بالعفو والصفح والإصلاح، وعلى من أساء أن يظهر التوبة والاعتذار عما جرى منه وأن يبدل سيئاته حسنات. فالحسنة تمحو السيئة إذا صدق صاحبها. أما إذا استمر المعتدي على عدوانه ولم يرغب في
__________
(1) سورة الشورى الآية 40
(2) سورة الشورى، الآية 40.

(18/333)

الصلح والتعاون- فالواجب حينئذ عدم التعاون معه إذا كان التعاون معه يضر الدعوة الإسلامية أو يضر المجتمع الإسلامي أو يفضي إلى فساد الأخلاق .
س: انساقت بعض الجماهير، ومنهم بعض شباب الصحوة الإسلامية في بعض البلدان وراء بعض القيادات التي رفعت شعارات تناصر النظام العراقي العلماني مما يدل على أن هناك قصورا أو خللا في منهج الدعوة وقلة العلم الشرعي الذي تربى عليه هؤلاء الشباب، فكيف يمكن أن نعالج مثل هذا الخلل، وما هو دور العلماء في ذلك؟
ج : لا شك أن هذا واقع، وأن نقص العلم يسبب وقوع المجتمع في أخطاء كثيرة . والواجب على العلماء في كل مكان بذل الدعوة وبذل النصيحة ونشر العلم بين الناس ولا سيما بين الشباب الذين يرغبون في العلم ويدعون إلى الله عز وجل. وعلى طالب العلم أن يقبل العلم ويسعى إلى أن يتبصر ولا يعجل. والواجب على الشباب وعلى غيرهم ممن ليس عندهم العلم الكافي ألا يعجلوا في الأمور وأن يتفقهوا في الدين ويستمعوا لتوجيه العلماء مما يقال ويكتب حتى يكونوا على بينة، وعليهم أن يتدبروا ما يطلعون عليه أو يقال لهم أو يسمعونه في إذاعة أو غيرها، ويعرضوه على الأدلة الشرعية، وأن يسألوا أهل العلم عما أشكل عليهم وممن يوثق فيهم،

(18/334)

حتى يكونوا على بينة، ويتحروا أهل العلم الذين يعرفون بنشر الحق والعناية به وإقامة الأدلة عليه ويستفيدوا من علمهم.
أما الاندفاع مع الشعارات التي يروج لها فلان أو فلان أو يؤيدها فلان أو فلان فهذا لا ينبغي لعاقل، وإن كثرة الكلام والبلاغة ليست دليلا على الحق، بل الدليل على الحق هو ما قال الله سبحانه وما قال رسوله صلى الله عليه وسلم مع العناية بدراسة القواعد الشرعية والأسس المرعية التي دل عليها قول الله وقول رسول الله صلى الله عليه وسلم. فهي المعيار الذي يستنبط منه ويؤخذ عن طريقه الحق عند عدم وجود النص من الكتاب أو السنة، أما قول فلان، وما أذاعته الإذاعة الفلانية فهذا لا ينبغي لعاقل أن يغتر به، بل ينبغي للعاقل أن يكون الكتاب والسنة والقواعد الشرعية هي التي يبني عليها ما يختاره وما يرده. وينبغي أيضا ألا يستقل بنفسه في بعض المسائل التي تخفى عليه، بل ينبغي أن يستفيد من إخوانه، وأن يسأل من يثق به من أهل العلم، وألا يعجل في الأمور حتى يطمئن إلى أن هذا هو الحق، لا لأنه قاله فلان أو الحاكم الفلاني أو الرئيس الفلاني أو الزعيم الفلاني .
س: ترك الشورى وعدم تطبيق الشريعة كان من أبرز الأسباب التي أدت إلى طغيان حاكم العراق، فهل من كلمة توجهونها عبر جريدة (المسلمون) لقادة المسلمين

(18/335)

وأعيانهم في هذا المجال؟
ج : الشورى من أهم المهمات في الدول الإسلامية والجماعات الإسلامية. لذلك ينبغي العناية بالشورى الإسلامية، وهي من صفات المؤمنين كما قال جل وعلا: { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (1) (2) ، وقال جل وعلا: { وَشَاوِرْهُمْ فِي الْأَمْرِ } (3) (4) ، فالتشاور في الأمور التي ليس فيها دليل واضح من أهم المهمات، أما إذا كان النص صريحا من كتاب الله ومن سنة رسوله صلى الله عليه وسلم فلا تشاور.
إنما الشورى تكون فيما قد يخفى من المسائل التي تبدو للحاكم أو للجماعة أو للمركز الإسلامي ومن فيه أو لغير ذلك، هذا محل الشورى، والشورى تكون في معرفة الحق، أو في كيفية تنفيذه والدعوة إليه، أو في معرفة الباطل وفي أدلته وكيفية القضاء عليه ودفعه ومحاربته.
وهناك أمر ينبغي أن يلاحظ وهو أن الشورى محكومة من أهل العلم والبصيرة، وأعيان الناس العارفين بأحوال المجتمع، يتشاورون ويتعاونون، لا من هب ودب، ولا من الناس الملاحدة أو من الناس المعروفين بالعقائد الزائفة، بل من الناس المعروفين بالعقل الراجح والعلم والفضل والتبصر في أحوال الناس إن كانوا من أعيان المجتمع حتى يحصل التعاون معهم في معرفة الحق
__________
(1) سورة الشورى الآية 38
(2) سورة الشورى، الآية 38.
(3) سورة آل عمران الآية 159
(4) سورة آل عمران، الآية 159.

(18/336)

فيما قد يخفى دليله، أو في الأمور التي تحتاج إلى نظر وعناية في كيفية تنفيذ الحق أو كيفية ردع الباطل والقضاء عليه.

(18/337)

س: في أثناء الأزمة حصل شيء من الاختلاف بين طلبة العلم والخطباء وإن كان محدودا والحمد لله، فماذا تقولون في ذلك؟
ج: لا شك أنه وقع بعض الاختلاف في بعض المسائل من بعض المحاضرين وبعض الخطباء وفي بعض الندوات عن حسن ظن أو عن جهل من بعض إخواننا. والواجب على الجميع الرجوع إلى كتاب الله وإلى سنة رسوله صلى الله عليه وسلم، كما أن الواجب على الخطيب وعلى المحاضر في الندوات أن يتثبت في الأمور، وألا يتعجل حتى يطمئن أنه على الحق والهدى بالأدلة الشرعية، فلا ينبغي أن يعجل في فتوى أو إصدار أحكام على غير بصيرة. وعلى كل طالب علم، وعلى كل من يشارك في الندوات، أو يلقي المحاضرات، أو يقوم بخطب الجمعة، أو غيرها أن يتثبت في الأمور وألا يحكم على أي شيء بأنه حرام أو واجب أو مستحب أو مباح أو مكروه إلا على بصيرة حتى لا يضل الناس بسببه.
وأما مسألة الاستعانة بالدول الأجنبية فإن بعض إخواننا ظن أن هذا لا يجوز، وأن ما أقدمت عليه الدولة السعودية من الاستعانة ببعض الدول الأجنبية غلط، فهذا غلط من قائله.

(18/337)

فالدولة السعودية كانت محتاجة إلى هذا الشيء، بل مضطرة ؛ لما عند حاكم العراق من قوة كبيرة، ولأنه باغت دولة الكويت واجتاحها ظلما وعدوانا، فاضطرت الدولة السعودية إلى الاستعانة ببعض المسلمين وبعض الدول الأجنبية ؛ لأن الواقع خطير والمدة ضيقة ليس فيها متسع للتساهل. فهي في هذا الأمر قد أحسنت وفعلت ما ينبغي لردع الظالم وحصره حتى لا يقدم على ضرر أكبر وحتى يسحب جيشه من الدولة المظلومة. والمقصود أن الاستعانة بالمشرك أو بدولة كافرة عند الحاجة الشديدة أو الضرورة وفي الأوقات التي لا يتيسر فيها من يقوم بالواجب ويحصل به المطلوب من المسلمين- أمر لازم لردع الشر الذي هو أخطر وأعظم، فإن قاعدة الشرع المطهر هي: " دفع أكبر الضررين بأدناهما " وتحصيل كبرى المصلحتين، أما أن يتساهل الحاكم أو الرئيس أو ولي الأمر أو غيرهم من المسئولين حتى يقع الخطر وتقع المصيبة فذلك لا يجوز، بل يجب أن يتخذ لكل شيء عدته وأن تنتهز الفرص لردع الظلم والقضاء عليه وحماية المسلمين من الأخطار التي لو وقعت لكان شرها أخطر وأكبر.
وقد درس مجلس هيئة كبار العلماء هذه المسألة وهي الاستعانة بغير المسلمين عند الضرورة في قتال المشركين والملاحدة وأفتى بجواز ذلك عند الضرورة إليه، للأسباب التي ذكرنا آنفا. والله المستعان .

(18/338)


رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي - فتاوى ابن باز

58 - رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي
والشباب والعلماء وطلبة العلم (1)
أ- الشعب الكويتي :
نحمد الله لكم أن يسر لكم تحرير بلادكم ونشكر الله على ذلك، ونسأله سبحانه أن يضاعف الأجر لإخوانكم المسلمين الذي ساهموا في هذا الأمر العظيم وأن يجزيهم خيرا وأن يوفق المسلمين جميعا لكل ما فيه رضاه وأن يكونوا أبدا متعاونين على البر والتقوى وعلى ردع الظلم.
إن عليكم أيها الإخوة في الكويت أن تشكروا الله على النعمة العظيمة بتحرير بلادكم من الظالم المعتدي، وعليكم أن تستقيموا على دين الله، وأن تتوبوا إلى الله من جميع الذنوب، وأن تتناصحوا وتتعاونوا على البر والتقوى حتى تستمر النعمة ويكفيكم الله شر الأعداء.
__________
(1) صدرت من مكتب سماحته بعد تحرير دولة الكويت من العدوان العراقي، ونشرت في هذا المجموع ج6 ص 180.

(18/339)

ب- أهالي الشهداء :
إلى أولياء وأهالي الشهداء الذين قتلوا في سبيل الله وفي نصر المظلوم وردع الظالم وإقامة الحق , إنهم في هذا الأمر على خير عظيم ونرجو لهم الشهادة والنجاة من النار، والسعادة، ونعزي ذويهم وأقاربهم وأصحابهم، ونسأل الله أن يرحمهم ويغفر لهم، وأن يجبر مصيبة ذويهم ويحسن عزاءهم ويعوضهم عنهم خيرا، وأن يرزقهم الصبر والاحتساب، وأن يغفر للميتين ويصلح أحوال الأحياء إنه جواد كريم. وفي الحقيقة إنها نعمة من الله، فالقتل في سبيل الحق وإنقاذ المسلمين من الشر وردع الظالمين ونصر دين الله والقضاء على الفساد من نعم الله العظيمة، ومن الجهاد في سبيل الله، فينبغي أن يهنأ أولياؤهم بهذا الخير العظيم الذي رزقهم الله وهو الشهادة.
ج- الشعب العراقي :
أوصيكم أيها الشعب بتقوى الله والتوبة إليه مما سلف منكم من شر وخطأ وظلم وعدوان، وأن تجتهدوا في اختيار الحاكم الصالح الذي يحكم فيكم شرع الله ويقودكم إلى الجنة والكرامة، وأن تحذروا شر صدام وأمثاله، وأن تحرصوا على عدم بقائه في الحكم، وأن تجتهدوا في كل ما يقرب إلى الله

(18/340)

ويبعد عن غضبه. ومن أسباب ذلك اختيار الحاكم الصالح الذي يحكم شرع الله، ويدعو إلى دين الله، ويحارب البدع والأهواء، ويبتعد من الإلحاد والدعوة إليه، وينبغي لكم أن تختاروا الحاكم من أهل السنة لا من البعثيين ولا من غيرهم ممن يخالف شرع الله حتى يقودكم إلى طاعة الله ويباعدكم عن أسباب غضبه وانتقامه.
د- شباب الصحوة :
أوجه رسالتي هذه إلى جميع الشباب الذين وفقهم الله إلى التمسك بالدين والدعوة إليه والتفقه فيه في جميع بلاد الله، وأوصيهم بتقوى الله والتثبت في الأمور وعدم العجلة، كما أوصيهم بالعناية بالقرآن الكريم تلاوة وتدبرا وحفظا ومراجعة ومدارسة، وأوصيهم بسنة رسول الله صلى الله عليه وسلم حفظا لها وعناية بها ومذاكرة فيها. وأوصيهم بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالحكمة والأسلوب الحسن والكلام الطيب، لا بالعنف والشدة وإنما باللين والتبصر، كما قال عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) (2) وأوصيهم بعدم العجلة في كل الأمور والتثبت والتشاور والتعاون على الخير حتى يفقهوا الدين
__________
(1) سورة النحل الآية 125
(2) سورة النحل، الآية 125.

(18/341)

كما ينبغي، يقول الرسول صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) (2) فالعجلة قد تفضي إلى شر عظيم. فالواجب التثبت والعناية بالأدلة الشرعية، والحرص على حلقات العلم عند أهل العلم المعروفين بالاستقامة وحسن العقيدة.
هـ - العلماء وطلبة العلم :
أوصي العلماء جميعا وطلبة العلم بتقوى الله، والعناية بتحقيق العلم بالأدلة الشرعية، لا بتقليد فلان أو فلان، كما أوصيهم جميعا بالعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم ومراجعة كلام العلماء حتى يعرفوا الحق بالدليل لا بقول فلان وتقليد فلان، كما أوصي طلبة العلم أن يتفقهوا في الدين وأن يأخذوا العلم من أدلته الشرعية، ويتعاونوا على البر والتقوى ويتواصوا بالحق والصبر عليه، وينشروا العلم بين الناس في المساجد وفي غير المساجد، وفي الخطب والندوات وحلقات العلم في المدارس والجامعات وأينما كانوا، وأسأل الله للجميع التوفيق .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1537).

(18/342)


لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت - فتاوى ابن باز

59 - لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت (1)
س: لقد بغى النظام البعثي الكافر في العراق على الكويت، وروع أهلها، واغتصب أرضها وضمها إلى حكمه. ولقد أجاز البعض هذا الفعل بدعوى أنه تمهيد للوحدة بين المسلمين، فهل تجيز الشريعة الإسلامية هذا المسلك الذي سلكه النظام العراقي لتحقيق الوحدة الإسلامية؟
ج: بسم الله والحمد لله، والصلاة والسلام على رسول الله وآله وصحبه، أما بعد:
فلا ريب أن ما عمله حاكم العراق مع الكويت منكر عظيم، وعدوان شنيع لا تجيزه الشريعة الإسلامية، بل تنكره وتحذر منه ؛ لما اشتمل عليه من الظلم والعدوان وسفك الدماء ونهب الأموال بغير حق، هذا لو كان مسلما، فكيف وهو كافر بعثي ملحد وإن ادعى الإسلام في بعض الأحيان، أو مدح بعض شعائر الإسلام في بعض الأوقات. فالكافر عند الحاجة ينافق ثم يعود إلى أصله ومعدنه. كما قال الله سبحانه وتعالى في
__________
(1) لقاء مع سماحة الشيخ أجراه الأستاذ عبد الله المجلي لمجلة (المجتمع) في 18 \ 5 \ 1412 هـ العدد (977)، ونشر في هذا المجموع ج 7 ص 385.

(18/343)

أمثاله : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2) (3) .
ومن زعم أن هذا التصرف الذي فعله حاكم العراق تجيزه الشريعة الإسلامية تمهيدا لوحدة المسلمين فهو غالط غلطا كبيرا، وليس ذلك مما تجيزه الشريعة، وليس ذلك أيضا مما يعتبر تمهيدا لوحدة المسلمين، فإن الوحدة إنما يسعى لها ويقوم بالدعوة إليها أهلها المستقيمون عليها المحافظون على حدودها، الداعون إليها قولا وعملا وعقيدة، لا من حاربها بقوله وعمله وعقيدته .
س: لقد وقف البعض ضد قوات التحالف التي حررت الكويت بدعوى أنها تضم غير المسلمين، ووقفوا مع النظام الكافر في العراق بدعوى أنه نظام يسوس المسلمين، فهل تجيز الشريعة الإسلامية الوقوف مع النظام الكافر الذي يسوس المسلمين حتى لو كان ظالما لمجرد تعاطف الغربيين من النصارى مع المظلومين من المسلمين؟
ج: لا تجوز مناصرة الظالمين ولو كانوا مسلمين فكيف بغير المسلمين ؛ لقول النبي صلى الله عليه وسلم: « انصر أخاك ظالما أو مظلوما " قالوا: يا رسول الله نصرته مظلوما فكيف
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء، الآيتان 142، 143.

(18/344)

أنصره ظالما قال: " تحجزه عن الظلم » (1) (2) .
وقد أمر النبي صلى الله عليه وسلم بنصر المظلوم ولو كان المظلوم كافرا فكيف إذا كان المظلوم مسلما، فإن الأمر يكون أشد إثما وأعظم جريمة في حق الظالم، والله يقول سبحانه في كتابه العظيم: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) (4) ، وليس من البر ولا من التقوى نصر الظالم وإعانته على ظلمه.
أما الاستعانة ببعض الدول الكافرة لنصر المظلومين من المسلمين ضد الظالم، والوقوف في صفهم ضده فهذا شيء لا حرج فيه، وقد استعان النبي صلى الله عليه وسلم بعبد الله بن أريقط الديلي وهو وثني في الدلالة على طريق المدينة حين هاجر إليها عليه الصلاة والسلام، واستعان بدروع من صفوان بن أمية في حرب هوازن يوم حنين وهو كافر (5) ، واستعان باليهود في تعمير مزارع خيبر بالنصف من ثمارها لما كان المسلمون مشغولين عنها بالجهاد. والأدلة في ذلك كثيرة وهي دالة على جواز الاستعانة بمن يراه ولي الأمر من أهل الشرك
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).
(3) سورة المائدة الآية 2
(4) سورة المائدة، الآية 2.
(5) وذلك قبل أن يسلم.

(18/345)

على أهل الشرك عند الحاجة إلى ذلك، وعند غلبة الظن في أن المستعان به ينفع المظلومين وينصرهم ولا يضرهم، لما ذكرنا من الأدلة، ولغيرها من الأدلة التي ذكرها أهل العلم في هذه المسألة .
س: تراكض البعض في مبايعة طاغية العراق لمجرد أنه رفع بعض الشعارات الإسلامية، بالرغم من ماضيه القبيح في حربه للإسلام وفتكه بالمسلمين ، وبالرغم من استمرار حاضره على منواله المعروف، فهل تقبل الشريعة الإسلامية مبايعة طاغية سفاح يعلن الكفر منهجا له لمجرد مدحه لبعض شعارات الإسلام؟ وما رأي الشريعة فيمن بايع أو أيد أو ناصر هذا الطاغوت؟
ج: لا ريب أن مبايعة مثل هذا الطاغوت ومناصرته من أعظم الجرائم، ومن أعظم الجناية على المسلمين وإدخال الضرر عليهم ؛ لأن من شرط البيعة أن يكون المبايع مسلما ينفع المسلمين ولا يضرهم.
أما حاكم العراق فهو بعثي ملحد قد أضر المسلمين بأنواع من الضرر في بلاده، ثم اعتدى على جيرانه، فجمع بين أنواع الظلم علاوة على ما هو عليه من العقيدة الباطلة البعثية، ولو أظهر بعض الشعارات الإسلامية، فالمنافقون يصلون مع الناس ويتظاهرون بالإسلام وذلك لا ينفعهم لفساد عقيدتهم،

(18/346)

وقد أخبر الله عنهم سبحانه في كتابه العظيم بصفاتهم الذميمة وأخلاقهم المنكرة، وأخبر أن مصيرهم هو الدرك الأسفل من النار يوم القيامة كما قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) (3) الآية، وقال عز وجل: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (4) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا } (5) (6) نسأل الله لحاكم العراق وأنصاره من الظالمين أن يردهم إلى الهداية، وأن ينقذهم مما هم فيه من الضلال، وأن يكفي المسلمين شرهم وشر غيرهم إنه خير مسئول .
س: يميل البعض إلى تفسير الكارثة التي حلت بالكويت على أنها عقاب من الله تعالى للكويتيين للفساد الذي انتشر في بلادهم، ويرى بعض آخر أن الكويت كانت من البلدان التي تحارب الفساد وتنشط في الدعوة للخير والأمر بالمعروف والنهي عن المنكر، وهي أقل فسادا من كثير من البلاد الإسلامية، وأن شعبها من أنشط الشعوب الإسلامية في الأعمال الخيرية والدعوة للإسلام، وأن ما حل بهم بلاء من الله لإيمانهم، فكيف يرى فضيلتكم
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء، الآيتان 142، 143.
(4) سورة النساء الآية 145
(5) سورة النساء الآية 146
(6) سورة النساء، الآيتان 145، 146.

(18/347)

تفسير هذه الكارثة من منظور إسلامي؟
ج: لا ريب أن المعاصي لها آثار سيئة على المجتمع الذي تظهر فيه ولا تنكر؛ لقوله سبحانه وتعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) (2) ، ولقوله عز وجل: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) (4) .
ولقول النبي صلى الله عليه وسلم: « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) (6) ، فالمعاصي شرها عظيم وعواقبها وخيمة، وكل ما أصاب المسلمين من العقوبات والنقمات وتسليط الأعداء كله بأسباب الذنوب والمعاصي، كما قال الله جل وعلا فيما أصاب الناس يوم أحد وفيهم رسول الله عليه الصلاة والسلام وهو أفضل الخلق وفيهم الصحابة، وهم أفضل الخلق بعد الأنبياء قال فيهم جل وعلا: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة الشورى، الآية 30.
(3) سورة النساء الآية 79
(4) سورة النساء، الآية 79.
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند أبي بكر الصديق برقم (1 و 16)، وابن ماجه في (الفتن) باب الأمر بالمعروف والنهي عن المنكر برقم (4055).
(7) سورة آل عمران الآية 152

(18/348)

والجواب محذوف تقديره: سلط عليكم العدو، ثم قال بعدها: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (1) (2) ، وقال في الآية الأخرى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ } (3) يعني يوم أحد : { قَدْ أَصَبْتُمْ مِثْلَيْهَا } (4) يعني يوم بدر : { قُلْتُمْ أَنَّى هَذَا } (5) قال الله سبحانه: { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6) (7) ، فبين سبحانه أن ما أصابهم بأسباب ما حصل من الرماة الذين أخلوا بالموقف وعصوا الرسول عليه الصلاة والسلام فسلط عليهم العدو حتى قتلوا من قتلوا وجرحوا من جرحوا وحصلت الهزيمة حتى إن النبي صلى الله عليه وسلم أصيب وجرح، وكسرت البيضة على رأسه، وكسرت رباعيته عليه الصلاة والسلام.
فالمعاصي شرها كبير وعواقبها سيئة، والواجب على جميع المسلمين الحذر منها والبدار بالتوبة إلى الله منها .
س: ما هي الكلمة التي توجهونها لحكام الكويت وشعبها بعد أن من الله تعالى عليهم بالنصر على عدوهم وتحرير بلدهم؟
ج: أوصي أهل الكويت وغيرهم بالبدار إلى التوبة
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران، الآية 152.
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165
(7) سورة آل عمران، الآية 165.

(18/349)

والإصلاح والحرص على إقامة شريعة الله في أرضهم وبلادهم، وعلى إقامة الأمر بالمعروف والنهي عن المنكر في بلادهم. هذا هو الواجب عليهم سواء أصابتهم عقوبة أم لم تصبهم عقوبة.
ولا شك أن هذه المصيبة التي أصابتهم بسبب حاكم العراق لا شك أنها موعظة وذكرى، ونسأل الله أن يجعلها كفارة للذنوب وحالا من خطايا المسلمين في الكويت وغيرها. ولكن يجب على أهل الكويت حكومة وشعبا أن يتقوا الله، وأن يصلحوا ذات بينهم، وأن يحكموا شريعة الله في جميع شئونهم، وأن يبادروا بالتوبة النصوح من جميع الذنوب، وأن يحاسبوا أنفسهم ويجاهدوها لله حتى لا تصيبهم مصائب أخرى، وحتى يسلموا من عقاب الله في الدنيا والآخرة.
وهذا هو واجب المسلمين جميعا، عليهم أن يتقوا الله أينما كانوا، وأن يحاسبوا أنفسهم، وأن يتوبوا إلى الله من سالف ذنوبهم، وأن يحكموا شرعه المطهر فيما بينهم، وأن يستقيموا على الحق حتى يلقوا ربهم سبحانه وتعالى، هذا هو طريق النجاة وهذا هو سبيل السلامة في الدنيا والآخرة كما قال الله عز وجل في كتابه العظيم: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) (2) ،
__________
(1) سورة الحشر الآية 18
(2) سورة الحشر، الآية 18.

(18/350)

وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) (3) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) (6) .
وقال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (7) (8) وقال سبحانه: { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (9) (10) ، وقال سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (11) (12) ، فالواجب على أهل الإسلام أينما كانوا أن يتقوا الله، وأن يحاسبوا أنفسهم أبدأ، وأن يحذروا المعاصي، وأن يتوبوا إلى الله مما سلف منها، وأن يستقيموا على طاعة الله ورسوله حتى يلقوا ربهم، وأن يتواصوا بذلك، وأن يأمروا بالمعروف وينهوا عن المنكر كما قال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (13) (14) .
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة آل عمران، الآيتان 102، 103.
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق، الآيتان 2، 3.
(7) سورة الطلاق الآية 4
(8) سورة الطلاق، الآية 4.
(9) سورة الأنفال الآية 25
(10) سورة الأنفال، الآية 25.
(11) سورة النور الآية 31
(12) سورة النور الآية 31.
(13) سورة التوبة الآية 71
(14) سورة التوبة، الآية 71.

(18/351)

هذا وعده سبحانه لمن استقام على دينه أنه يرحمه في الدنيا بالتوفيق والنصر، وفي الآخرة بدخول الجنة والنجاة من النار. رزق الله الجميع التوفيق والهداية.
وقد يمهل الله سبحانه بعض الكفرة والعصاة ولا يعاجلهم بالعقوبة لحكمة بالغة وأسرار عظيمة، ومنها أن ذلك يكون أشد لعقوبتهم في الآخرة كما قال الله سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) (2) ، وقول النبي صلى الله عليه وسلم: « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد به الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة » (3) (4) .
نسأل الله لنا ولجميع المسلمين العافية من غضبه وأسباب عقابه، والتوفيق لحسن العاقبة إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة إبراهيم الآية 42
(2) سورة إبراهيم، الآية 42.
(3) سنن الترمذي الزهد (2396).
(4) رواه الترمذي في (الزهد) باب ما جاء في الصبر على البلاء برقم (2396).

(18/352)


نداء عام لمساعدة المسلمين في البوسنة والهرسك - فتاوى ابن باز

60 - نداء عام لمساعدة المسلمين في البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا، وفقهم الله لما فيه رضاه ونصر بهم الحق، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ويقتلون ويعاملون بأنواع العذاب والظلم. فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات بالمال والجاه والدعاء. عملا بقول الله عز وجل: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) (3) ، وقوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (4) (5) وقول النبي صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6) . وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر
__________
(1) صدرت من مكتب سماحته، ونشرت في هذا المجموع ج 6 ص 419.
(2) سورة الحجرات الآية 10
(3) سورة الحجرات آية: 10
(4) سورة المائدة الآية 2
(5) سورة المائدة ، الآية 2 .
(6) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585)

(18/353)

الجسد بالسهر والحمى » (1) (2) متفق على صحتهما .
ولما ثبت عنه صلى الله عليه وسلم من الأمر بنصر المظلوم في قوله صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) (4) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم، فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع للأدلة المذكورة من الآيات والأحاديث، ولقوله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) (6) وقوله صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم » (7) (8) وهم من أحق الناس بالمساعدة من الزكاة
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(4) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).
(5) سورة التغابن الآية 16
(6) سورة التغابن آية: 16 .
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(8) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288)، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337).

(18/354)

وغيرها دعما لنضالهم وسدا لحاجتهم وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى، ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم وجمع التبرعات لهم من الزكاة وغيرها.
والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير، وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يعينهم على نصر إخوانهم المظلومين في كل مكان، وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه، وأن يمنحهم الفقه في الدين، وأن يجمعهم على الحق، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يكتب لهم النصر على أعدائه سبحانه، إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
رئيس المجلس التأسيسي
لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية

(18/355)


نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك - فتاوى ابن باز

61 - نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد وتقتيل وتشريد وحرب لا هوادة فيها تدمر الأخضر واليابس من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين، هم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة.
فالواجب على جميع المسلمين - حكومات وشعوبا- أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة ؛ من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات، كل على حسب قدرته؛ لقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) (3) وقوله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) (5) وقوله سبحانه:
__________
(1) صدر من مكتب سماحته بتاريخ 8 \ 2 \ 1414 هـ ، ونشر في هذا المجموع ج 8 ص 260 .
(2) سورة المائدة الآية 2
(3) سورة المائدة آية: 2 .
(4) سورة التغابن الآية 16
(5) سورة التغابن آية: 16 .

(18/356)

{ وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) (2) وقوله عز وجل: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) (4) وقوله عز وجل: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) (6) وقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (7) متفق على صحته، ومعنى لا يسلمه: لا يخذله، وقوله صلى الله عليه وسلم : « من جهز غازيا فقد غزا، ومن خلفه في أهله بخير فقد غزا » (8) (9) وقوله صلى الله عليه وسلم : « مثل الذين ينفقون أموالهم في سبيل الله مثل الصائم القائم » (10) ، وقوله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يكذبه ولا يحقره ولا يخذله » (11) (12) .
__________
(1) سورة البقرة الآية 195
(2) سورة البقرة آية: 195 .
(3) سورة التوبة الآية 41
(4) سورة التوبة آية: 41 .
(5) سورة البقرة الآية 274
(6) سورة البقرة آية: 274 .
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580) .
(8) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).
(9) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).
(10) صحيح البخاري الجهاد والسير (2635).
(11) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).
(12) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564).

(18/357)

والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين ورح الظالمين كثيرة جدا.
فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثوقة والهيئات المأمونة، ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض .
فأوصي الجميع بدعمها بصفة مستمرة حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك، ويخذل الظالمين، وتضع الحرب أوزارها، وهم مستحقون للمساعدة من الزكاة أو غيرها. مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي .
والله المسئول أن ينصر دينه، ويعلي كلمته، وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم، وأن يكبت أعداء الإسلام أينما كانوا، كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان، وينصرهم على عدوهم، إنه جل وعلا سميع الدعاء قريب الإجابة.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/358)


وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة - فتاوى ابن باز

62 - وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: (1)
فإن من عرف أحوال المسلمين في البوسنة والهرسك، وما جرى عليهم من الظلم من الكروات والصرب وأنصارهم يتألم كثيرا ويحزن لخذلان إخوانهم لهم، وعدم نصرهم النصر الكافي الذي يمكنهم من الدفاع عن أنفسهم واستعادة ما أخذه عدوهم من أرضهم، وقد أوجب الله سبحانه نصر المظلومين وردع الظالمين من المسلمين وغيرهم، كما قال الله عز وجل: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ } (2) (3) الآية.
فإذا كانت الطائفة المؤمنة الباغية يجب أن تقاتل حتى تفيء إلى الحق فالظالمة الكافرة من باب أولى، وقال تعالى:
__________
(1) نشرت في هذا المجموع ج 8 ص 257.
(2) سورة الحجرات الآية 9
(3) سورة الحجرات آية: 9 .

(18/359)

{ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) (2) والمعنى: يجب أن لا يتولاهم أحد ولا ينصرهم، وقال تعالى: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) (4) وقال سبحانه: { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (5) (6) .
وثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة الأمر بنصر المظلوم، فقال عليه الصلاة والسلام: « انصر أخاك ظالما أو مظلوما" قيل: يا رسول الله، نصرته مظلوما فكيف أنصره ظالما ؟ قال: " تمنعه من الظلم فذلك نصرك إياه » (7) (8) فنصر المظلوم وردع الظالم من أي جنس كان واجب شرعا وعقلا وفطرة.
فالواجب على جميع الدول الإسلامية وعلى مجلس الأمن وعلى مجلس هيئة الأمم أن ينصروا المظلومين في البوسنة وغيرها بالمال والسلاح والرجال، وأن يردعوا الظالمين
__________
(1) سورة الشورى الآية 8
(2) سورة الشورى آية: 8 .
(3) سورة الشورى الآية 42
(4) سورة الشورى آية: 42 .
(5) سورة الأنفال الآية 72
(6) سورة الأنفال آية: 72 .
(7) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(8) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255) .

(18/360)

بجميع الوسائل الرادعة حتى يقف الظالم عند حده، وحتى يعطى المظلوم جميع حقوقه، وبذلك تبرأ الذمة ويستحق الثواب الجزيل من الله عز وجل من فعل ذلك ابتغاء وجهه، وبذلك أيضا يأمن العباد، وتستوفى الحقوق، ويقف الظالمون عند حدودهم، وقد قال الله عز وجل في كتابه العظيم: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) (2) وقال سبحانه: { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) (6) وقال النبي صلى الله عليه وسلم: « اتقوا الظلم، فإن الظلم ظلمات يوم القيامة » (7) (8) وقال صلى الله عليه وسلم: « يقول الله عز وجل: يا عبادي، إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (9) (10) وقال عليه الصلاة والسلام: « المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة آية: 2 .
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة العصر، كاملة .
(7) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(8) رواه البخاري في (المظالم والغصب) باب الظلم ظلمات يوم القيامة برقم (2447)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2578).
(9) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(10) رواه مسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم (2577 ) .

(18/361)

في حاجته » (1) .
والآيات والأحاديث في وجوب نصر المظلوم وردع الظالم والتعاون على الخير والتواصي بالحق والصبر عليه كثيرة معلومة.
والله المسئول أن ينصر المظلومين في كل مكان، وأن يذل الظالمين ويخذلهم، وأن يصلح أحوال المسلمين جميعا، وأن يولي عليهم خيارهم، ويصلح قادتهم، وأن ينصرهم بالحق وينصر الحق بهم، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان، إنه جواد كريم.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(18/362)


دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك - فتاوى ابن باز

63 - دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه، أما بعد: (1)
فإن رابطة العالم الإسلامي بمكة المكرمة تهيب بالمجتمع الدولي وبالحكومات الإسلامية إلى المبادرة بإسعاف المسلمين في جمهورية البوسنة والهرسك بالقوة العسكرية التي تعينهم على الدفاع عن أنفسهم وتردع الصرب الظالمين عن عدوانهم.
ولا شك أن كل من له أدنى معرفة بالواقع ورغبة في العدالة يعلم ظلم الصرب وعدوانهم على المسلمين في البوسنة والهرسك، وأنهم جديرون بإيقافهم عند حدهم، وإنزال أشد العقوبات بهم حتى يرتدعوا عن ظلمهم ويلتزموا بالمواثيق الدولية، وحتى يسلم المسلمون في البوسنة والهرسك من ظلمهم وعدوانهم المتكرر بلا حياء ولا خجل ولا مراعاة للعهود الدولية.
فالله الله أيها الحكام المسلمون، انصروا إخوانكم، وقفوا
__________
(1) نشرت في هذا المجموع ج 8 ص 256 .

(18/363)

في صفهم، وادفعوا العدوان عنهم، وطالبوا المجتمع الدولي باستعمال نفوذهم في إيقاف الصرب عن عدوانهم، وإنزال أشد العقوبات بهم حتى يقفوا عند حدهم، ويلتزموا بالمواثيق الدولية التي التزم بها المسلمون في البوسنة والهرسك .
والله المسئول أن ينصر الحق وأهله، وأن يخذل الباطل وحزبه، وأن ينزل بأسه الذي لا يرد عن القوم المجرمين بأعداء الله الصرب الظالمين، إنه جواد كريم. وصلى الله وسلم على نبينا محمد، وآله صحبه.
عبد العزيز بن عبد الله بن باز
ورئيس المجلس التأسيس
لرابطة العالم الإسلامي بمكة المكرمة

(18/364)


ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح - فتاوى ابن باز

64 - ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء المسلمين- حكومات وشعوبا- لمساندة المسلمين في البوسنة والهرسك ودعمهم بالسلاح والمال والدعاء لحاجتهم لذلك.
جاء ذلك في كلمة وجهها سماحته لعموم المسلمين، وقال فيها: (1) .
نظرا لما ابتلي به المسلمون في البوسنة والهرسك من تسلط الصرب على المسلمين هناك بأنواع القتل والأذى والظلم والعدوان، ونظرا إلى صمود المسلمين هناك ضد عدوهم، وصلابتهم في دينهم، وحاجتهم إلى الدعم والمساعدة من إخوانهم المسلمين- حكومات وشعوبا- فإني أوصي المسلمين جميعا بالوقوف في صفهم والعناية بدعمهم، ومساعدتهم بالسلاح والمال والدعاء لأنهم في أشد الحاجة إلى ذلك، وقد
__________
(1) نشرت في جريدة (الشرق الأوسط) في العدد (6095) بتاريخ 10\3\1416 هـ، وفي هذا المجموع ج 8 ص 262.

(18/365)

قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (3) وقال سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) . وقال عليه الصلاة والسلام: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا. وشبك بين أصابعه » (6) . وقال عليه الصلاة والسلام: « من كان في حاجة أخيه كان الله في حاجته » (7) . متفق على صحته .
__________
(1) سورة المائدة الآية 2
(2) سورة محمد الآية 7
(3) سورة الصافات الآية 37
(4) سورة التوبة الآية 41
(5) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)
(6) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580)

(18/366)

والآيات والأحاديث في فضل الجهاد والتعاون على البر والتقوى وإعانة المسلم لأخيه بكل ما يستطيع ولا سيما ضد الأعداء كثيرة جدا.
ومن التعاون على البر والتقوى الدعاء لهم في أدبار الصلوات بالقنوت ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، فإنه كان عليه الصلاة والسلام إذا نزلت بالمسلمين شدة أو عدو قنت في الصلاة ودعا على المشركين، وذلك بعد الرفع من الركوع في الركعة الأخيرة من صلاة الفجر وغيرها، وكان أغلب قنوته صلى الله عليه وسلم في صلاة الفجر والمغرب، وربما قنت في الصلوات الخمس جميعا.
فالله الله أيها المسلمون في نصر إخوانكم في البوسنة والهرسك بكل ما تستطيعون ؛ من السلاح والمال والدعاء، لعل الله يتقبل منكم وينصر بكم إخوانكم، فإن الأعداء قد تكالبوا عليهم وخذلوهم وساعدوا أعداءهم، والله سبحانه وتعالى أوجب على المسلمين أينما كانوا أن يتعاونوا على البر والتقوى، وأن يعتصموا بحبل الله جميعا ضد عدوهم، وأن يسألوه النصر على الأعداء وحسن العاقبة، وهو القائل سبحانه: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وهو القائل عز وجل:
__________
(1) سورة غافر الآية 60

(18/367)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن ينصر إخواننا المسلمين في البوسنة وغيرها على أعدائهم، وأن يجمع كلمتهم على الحق، وأن يثبتهم على الهدى، وأن يخذل أعداءهم ويجعل الدائرة عليهم، إنه على كل شيء قدير.
وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه، وأتباعه بإحسان.
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(18/368)


مناشدة المسلمين لمساعدة الشيشان - فتاوى ابن باز

65 - مناشدة المسلمين لمساعدة الشيشان
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بنا وبهم سبيل عباده الصالحين، وجعلنا وإياهم من أنصار دينه القويم، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فقد قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
__________
(1) نشرت في جريدة (اليوم) في العدد (7974) ليوم السبت الموافق 15 \ 11 \ 1415 هـ، وفي هذا المجموع ج 8 ص 266.
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111

(18/369)

وثبت عن النبي صلى الله عليه وسلم أنه قال: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) . وقال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا. وشبك بين أصابعه » (2) . وقال صلى الله عليه وسلم: « من جهز غازيا فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (3) . وقال صلى الله عليه وسلم: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (4) .
__________
(1) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(2) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(3) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895)
(4) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837) وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).

(18/370)

والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة.
ولذا فإن من واجب المسلمين المسارعة إلى نجدة إخوانهم الذين يتعرضون للظلم والعدوان، ومن هؤلاء إخوانكم في الشيشان، يقاومون اعتداء روسيا على بلادهم، ويحتاجون إلى مد يد المساعدة لهم ؛ حتى يتمكنوا من مقاومة أعدائهم الذين يملكون العدة والعتاد.
فمساعدة المجاهدين بالنفس والمال من أفضل القربات ومن أعظم الأعمال الصالحات، وهم من أحق الناس بالمساعدة من الزكاة وغيرها، وهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم في قتال عدوهم عدو الإسلام والمسلمين ، وتطهير بلادهم من رجس الكفرة من الشيوعيين وغيرهم.
والواجب على إخوانهم المسلمين من الحكام والأثرياء أن يدعموهم، ويعينوهم، ويشدوا أزرهم، وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المسلمين الشيشان مما آتاهم الله من فضله، ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية، قد دخل إخواننا المجاهدون في الشيشان من ضمنهم.
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه

(18/371)

المسلم في آيات كثيرة في كتابه الكريم، كقوله سبحانه: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى: { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا، وثوابا أخرويا جد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله، فدفع الله شرها بصدقته الطيبة وعمله الصالح، يقول الله عز وجل: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) ويقول عز وجل:
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261
(5) سورة البقرة الآية 195
(6) سورة المزمل الآية 20

(18/372)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول الرسول صلى الله عليه وسلم: « ما نقص مال من صدقة » (2) . ويقول صلوات الله وسلامه عليه: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (3) ويقول صلى الله عليه وسلم: « اتقوا النار ولو بشق تمرة » (4) . وإخوانكم في الشيشان أيها المسلمون، يقاسون آلام الجوع والجراح والقتل والتشريد، فهم في أشد الضرورة إلى الكساء والطعام، وفي أشد الضرورة إلى الدواء، كما أنهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم، فجودوا عليهم أيها المسلمون مما أعطاكم الله، واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور، وهذه النفقة تؤجرون عليها وتخلف عليكم، كما تقدم في قوله سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (5) وفي قوله سبحانه:
__________
(1) سورة سبأ الآية 39
(2) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(3) رواه الترمذي في (الجمعة) باب ما ذكر في فضل الصلاة برقم 614
(4) رواه البخاري في (الزكاة) باب اتقوا النار ولو بشق تمرة برقم (1417)، ومسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1016)
(5) سورة المزمل الآية 20

(18/373)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1)
وقال النبي صلى الله عليه وسلم في الحديث القدسي: « يقول الله عز وجل: يا ابن آدم أنفق أنفق عليك » (2) .
ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه، وأن يعين المجاهدين في الشيشان وسائر المجاهدين في سبيله في كل مكان على كل خير، ويثبت أقدامهم في جهادهم، ويمنهم الفقه في الدين والصدق والإخلاص، وأن ينصرهم على أعداء الإسلام أينما كانوا، إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد، وآله وصحبه إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة سبأ الآية 39
(2) رواه البخاري في (النفقات) باب فضل النفقة على الأهل برقم (5352)، ومسلم في (الزكاة) باب الحث على النفقة وتبشير المنفق بالخلف برقم (993)

(18/374)


الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين - فتاوى ابن باز

66 - الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: (1) .
فإن الأخوة الدينية بين الشعوب الإسلامية هي أقوى الوشائج والروابط التي تشد الأمة وتؤلف بينها لتكون قوية متماسكة في وجوه أعدائها المتربصين بها من الكفار والمنافقين، وهذه النعمة- نعمة التآلف بين قلوب المسلمين- هي التي امتن الله بها على نبيه صلى الله عليه وسلم في قوله سبحانه: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (2) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (3) وامتن بها على المسلمين جميعا رجالا ونساء في قوله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) نشرت في جريدتي (الرياض) و (المسائية) بتاريخ 18 \ 2 \ 1412 هـ، وفي جريدتي (البلاد) و (الندوة) بتاريخ 19 \ 2 \ 1412 هـ، وفي هذا المجموع ج 7 ص 341.
(2) سورة الأنفال الآية 62
(3) سورة الأنفال الآية 63
(4) سورة التوبة الآية 71

(18/374)

وفي قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وفي قول النبي صلى الله عليه وسلم: « لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا، المسلم أخو المسلم لا يظلمه ولا يحقره ولا يكذبه ولا يخذله التقوى هاهنا- وأشار إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه » (2) . رواه الإمام مسلم في صحيحه . والآيات والأحاديث في هذا المعنى كثيرة.
وهذه النعمة العظيمة قد ضاق بها أعداء الإسلام، وعملوا جاهدين لتفكيك أواصر الأمة وزرع أسباب الفرقة والتنازع بينهم لتذهب ريح الأمة وقوتها وليسهل إذلالها وقهرها والسيطرة عليها. وكما يقولون: فرق تسد.
ومن أقوى وسائل الأعداء في هذا وسائل الإعلام المقروءة والمسموعة والمرئية، وما تبثه من الأخبار الكاذبة
__________
(1) سورة الحجرات الآية 10
(2) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564).

(18/376)

والمحرفة التي تزرع الشر والفتن وأسباب الكراهية والحقد والفرقة بين المسلمين
ومن أهم الواجبات على المسلمين جميعا ولا سيما العلماء ورجال الإعلام المنصفون: التصدي لهذه الحملات الحاقدة التي تستغل الأحداث لإثارة الشكوك وإزالة الثقة بين المسلمين أفرادا وجماعات، حكاما ومحكومين.
ومما يلاحظ في هذا العام بشكل خاص أن كثيرا من وكالات الأنباء العالمية التي تخدم مخططات أعداء الإسلام وتخضع لمراكز التوجيه النصراني والماسوني تخطط بأسلوب ماكر لإثارة العالم كله ضد ما يسمونه (الأصوليين) وهم يقصدون بذلك الذم والقدح في المسلمين المتمسكين بالإسلام على أصوله الصحيحة، الذين يرفضون مسايرة الأهواء والتقارب بين الثقافات والأديان الباطلة.
وقد وقع بعض الإعلاميين المسلمين في مصيدة الأعداء، وأخذوا ينقلون تلك الأخبار المعادية للإسلام، وأصبحوا يتداولونها عن جهل بمقاصد أصحابها، أو غرض في نفوس بعضهم، فكانوا بفعلهم هذا أعوانا للأعداء على الإسلام والمسلمين بدلا من قيامهم بواجب التصدي لأعداء الإسلام، وإبطال كيدهم ببيان أهمية الرابطة الدينية والأخوة الإسلامية بين الشعوب الإسلامية. وإن الأخطاء الفردية التي لا يسلم منها

(18/377)

أحد لا ينبغي أن تكون مبررا للتشنيع على الإسلام والمسلمين والتفريق بينهم.
ولهذا رأيت تحرير هذه الكلمة الموجزة نصيحة المسلمين جميعا من الإعلاميين وغيرهم في الدول الإسلامية وغيرها، وتحذيرا للجميع من مكائد الأعداء من الكافرين والمنافقين والسائرين على نهجهم. وأن يصونوا الإعلام الإسلامي المقروء والمسموع والمرئي من أن يكون وسيلة للتشكيك في الإسلام والدعاة إليه، أو أن يستخدم للتفريق بين علماء الأمة وشعوبها والناصحين لها، وغرس أسباب الشحناء والتباغض بين حكامها ومحكوميها وعلمائها وعامتها. وأن يبذلوا كل ما يستطيعون في التقريب بين المسلمين وجمع كلمتهم، ودعوتهم حكاما ومحكومين للتمسك بدينهم والاستقامة عليه وتحكيم شريعة الله في عباده والتواصي بذلك، والتعاون عليه بالأساليب الحسنة والنصيحة الخالصة والعمل الصالح الدائب، والسليمة الحميدة عملا بقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(18/378)

وقول النبي صلى الله عليه وسلم: « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم » (1) . رواه مسلم في صحيحه . ولما روى جرير بن عبد الله البجلي رضي الله عنه قال: « بايعت النبي صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) . متفق على صحته .
كما أوصي العلماء وجميع الدعاة وأنصار الحق أن يتجنبوا المسيرات والمظاهرات التي تضر الدعوة ولا تنفعها وتسبب الفرقة بين المسلمين والفتنة بين الحكام والمحكومين. وإنما الواجب سلوك السبيل الموصلة إلى الحق واستعمال الوسائل التي تنفع ولا تضر وتجمع ولا تفرق وتنشر الدعوة بين المسلمين وتبين لهم ما يجب عليهم بالكتابات والأشرطة المفيدة والمحاضرات النافعة، وخطب الجمع الهادفة التي توضح الحق وتدعو إليه، وتبين الباطل وتحذر منه، مع
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55)
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56).

(18/379)

الزيارات المفيدة للحكام والمسئولين، والمناصحة كتابة أو مشافهة بالرفق والحكمة والأسلوب الحسن، عملا بقول الله عز وجل في وصف نبيه محمد صلى الله عليه وسلم: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) الآية. وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام لما أرسلهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وقول النبي صلى الله عليه وسلم: « بشروا ولا تنفروا ويسروا ولا تعسروا، وتطاوعوا ولا تختلفوا » (3) . وقوله صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) ، وقوله صلى الله عليه وسلم: « من يحرم الرفق يحرم الخير كله » (5) . وكل هذه الأحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم.
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه ومسلم يتخولهم بالموعظة برقم (69)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734).
(4) رواه مسلم في (البر والصلة والآداب) باب فضل الرفق برقم (2594).
(5) رواه مسلم في (البر والصلة والآداب) باب الرفق برقم (2592)، وأبو داود في (الأدب) باب في الرفق برقم (4809) واللفظ له

(18/380)

وفي صحيح مسلم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (1) . والأحاديث في هذا المعنى كثيرة.
والله المسئول أن يصلح أحوال المسلمين جميعا ويجمع كلمتهم على الحق، وأن يصلح قادتهم وولاة أمرهم، ويوفقهم لتحكيم شريعته والرضا بها وإيثارها على ما سواها، وأن ينصر بهم دينه ويعلي بهم كلمته، وأن يعينهم على كل ما فيه صلاح أمور دينهم ودنياهم، وعلى كل ما فيه سعادتهم وسعادة شعوبهم ونجاتهم في الدنيا والآخرة، وأن يوفق علماء المسلمين ودعاة الإسلام لأداء ما يجب عليهم على الوجه الذي يرضيه، وأن يبارك في جهودهم وينصر بهم الحق ويعينهم على كل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وآله وصحبه، والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه مسلم في (الإمارة) باب فضيلة الإمام العادل برقم (1828)

(18/381)


أسباب نصر الله للمؤمنين على أعدائهم - فتاوى ابن باز

67 - أسباب نصر الله للمؤمنين على أعدائهم
الحمد لله رب العالمين والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد (1)
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله في أشرف بقعة من بقاع الدنيا وهي: مكة المكرمة للتواصي بالحق والتعاون على البر والتقوى وبيان أسباب انتصار المسلمين على أعدائهم وبيان ضد ذلك، وأسال الله جل وعلا أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا، وأن ينصر دينه ويعلي كلمته، وأن يصلح ولاة أمر المسلمين جميعا، ويمنحهم الفقه في الدين، وأن يوفقهم لتحكيم شريعته بين عباده، كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن يعينهم على كل ما فيه صلاح العباد والبلاد وأن يصلح لهم البطانة وأن ينصر بهم الحق ويخذل بهم الباطل ويجعلهم من الهداة المهتدين إنه خير
__________
(1) محاضرة ألقاها سماحة الشيخ في نادي مكة الثقافي الأدبي في 29 \ 11 \ 1412 هـ، ونشرت في هذا المجموع ج 7 ص 5

(18/382)

مسئول. ثم إني أشكر إخواني القائمين على هذا النادي وعلى رأسهم معالي الأخ الدكتور راشد بن راجح مدير جامعة أم القرى، ورئيس النادي على دعوتهم لي لهذا اللقاء، وأسأل الله أن يبارك في الجميع، وأن يصلح أحوالنا جميعا ويجعلنا من دعاة الهدى وأنصار الحق إنه سميع قريب.
أيها الإخوة في الله ، ذكر معالي الدكتور راشد حفظه الله في المقدمة أنني رئيس هيئة كبار العلماء، وأحب التصحيح فإن الرئاسة للهيئة محصورة في خمسة من كبار السن من الأعضاء تدور بينهم الرئاسة كل واحد في السنة الخامسة يأتيه الدور وأنا واحد منهم، ولست رئيس الهيئة ولكني واحد من رؤساء الهيئة، أما ما يتعلق بموضوع المحاضرة وهي: ( أسباب نصر الله للمؤمنين ) فالله جل وعلا جعل للنصر أسبابا وجعل للخذلان أسبابا، فالواجب على أهل الإيمان في جهادهم وفي سائر شئونهم أن يأخذوا بأسباب النصر ويستمسكوا بها في كل مكان في المسجد وفي البيت وفي الطريق وفي لقاء الأعداء وفي جميع الأحوال. فعلى المؤمنين أن يلتزموا بأمر الله، وأن ينصحوا لله ولعباده، وأن يحذروا المعاصي التي هي من أسباب الخذلان، ومن المعاصي التفريط في أسباب النصر: الأسباب الحسية التي جعلها الله أسبابا لا بد منها، كما أنه لا بد من الأسباب الدينية، فالتفريط في هذا أو هذا سبب الخذلان والله جل وعلا يقول في كتابه العظيم وهو

(18/383)

أصدق القائلين: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) هذه الآية العظيمة خطاب لجميع المؤمنين أوضح فيها سبحانه أنهم إذا نصروا الله نصرهم سبحانه وتعالى. ونصر الله من المؤمنين هو: اتباع شريعته ونصر دينه والقيام بحقه، وليس هو سبحانه في حاجة إلى عباده بل هم المحتاجون إليه كما قال عز وجل: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فالناس كلهم جنهم وإنسهم ملوكهم وعامتهم كلهم في حاجة إلى ربهم وكلهم فقراء إلى الله ، والله سبحانه هو الغني الحميد، فنصره سبحانه هو نصر شريعته، وهو نصر دينه هذا هو نصره، نصر ما بعث به رسوله وأنزل به كتابه الكريم، فإذا قام المسلمون بنصر دينه والقيام بحقه ونصر أوليائه نصرهم الله على عدوهم ويسر أمورهم وجعل لهم العاقبة الحميدة كما قال تعالى: { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) والصبر والتقوى يكونان بنصر الله، والقيام بدينه
__________
(1) سورة محمد الآية 7
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16
(4) سورة هود الآية 49
(5) سورة آل عمران الآية 120

(18/384)

سبحانه، والتواصي بذلك في السر والجهر في الشدة والرخاء في حال الجهاد وما قبله وما بعده وفي جميع الأحوال.
ولما حذر سبحانه من اتخاذ البطانة من دون المؤمنين في قوله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) بين سبحانه في آخر الآيات أنهم إذا صبروا واتقوا لم يضرهم أعداؤهم فقال: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2) وفي الآية الأخرى يقول جل وعلا: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وفي الأخرى: { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (4) ويقول سبحانه: { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) فنصر الله جل وعلا باتباع شريعته والصبر على ذلك كما قال تعالى: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وهذا مثل
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 120
(3) سورة آل عمران الآية 186
(4) سورة يوسف الآية 90
(5) سورة الأنفال الآية 46
(6) سورة محمد الآية 7

(18/385)

قوله صلى الله عليه وسلم لابن عباس رضي الله عنه : « احفظ الله يحفظك ، احفظ الله تجده تجاهك » (1) فمن حفظ الله بحفظ دينه والاستقامة عليه والتواصي بحقه والصبر عليه نصره الله وأيده على عدوه وحفظه من مكائده ، وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) والمؤمنون هم الذين استقاموا على دين الله وحافظوا على حقه وابتعدوا عن مناهيه كما قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) فالمؤمنون هم المتقون وهم أولياء الله ، وهم أنصار دين الله ينصرهم الله ويحميهم من كيد أعدائهم ويجعل لهم العاقبة سبحانه وتعالى ، ويقول سبحانه في كتابه الكريم : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6) هؤلاء هم المنصورون وهم الموعودون بالعاقبة الحميدة ، ثم أوضح سبحانه صفات
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) أول مسند عبد الله بن عباس برقم ( 2664 ) والترمذي في ( صفة القيامة والرقائق ) باب منه ( ما جاء في صفة أواني الحوض ) برقم ( 2516)
(2) سورة الروم الآية 47
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(18/386)

الناصرين له فقال: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ } (1) أي: أقدرناهم { أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (2) يعني: حافظوا على هذه وهذه كما أمر الله، فأقاموا الصلاة كما أمر الله بأركانها وواجباتها وغير ذلك من شئونها، وأدوا الزكاة طيبة بها نفوسهم كما شرع الله، وأمروا بالمعروف ونهوا عن المنكر، وهذا يعم جميع الأوامر والنواهي فيدخل في المعروف: الصيام والحج والجهاد وبر الوالدين وغير ذلك مما أمر الله به ورسوله، ويدخل في المنكر كل ما نهى الله عنه من أنواع الشرك وسائر المعاصي، فالمؤمنون يوحدون الله ويؤمنون به إيمانا صادقا، ويلتزمون بتوحيده والإخلاص له وتصديق أخباره وأخبار رسوله عليه الصلاة والسلام وبالقيام بحقه كما أمر، ومع ذلك يحذرون ما نهى عنه ويبتعدون عما حرمه عليهم رغبة فيما عنده وطلبا لمرضاته جل وعلا وحذرا من عقابه سبحانه وتعالى، فهؤلاء هم المؤمنون حقا وهم المتقون المذكورون في قوله تعالى في سورة الأنفال: { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (3) فربنا ينوع العبارات في صفات المؤمنين وترجع إلى شيء واحد كما قال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (4) فيدخل في هذا الصلاة والزكاة والأمر بالمعروف والنهي عن المنكر وسائر ما
__________
(1) سورة الحج الآية 41
(2) سورة الحج الآية 41
(3) سورة الأنفال الآية 34
(4) سورة آل عمران الآية 120

(18/387)

أمر الله به ورسوله، كما يدخل في ذلك من باب أولى توحيد الله والإيمان به والإيمان برسوله عليه الصلاة والسلام، وتصديق أخبار الله ورسوله كلها داخلة في قوله تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (1) كما أنها داخلة في قوله تعالى: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) فالصبر والتقوى يشتمل على فعل جميع الأوامر وترك النواهي، فإن هذا هو النصر لله بفعل أوامره وترك نواهيه عن إيمان وعن إخلاص لله وتوحيد له سبحانه وإيمان برسوله صلى الله عليه وسلم، لا عن مجرد شجاعة وحمية، ولا ليقال إنه كذا وكذا، ولا لمقصد آخر غير اتباع الشرع، فالنصر لدين الله يكون بطاعة الله وتعظيمه والإخلاص له والرغبة فيما عنده سبحانه وتعالى والعمل بشريعته يريد ثوابه وإقامة دينه، فمن كان بهذه الصفة فهو من المؤمنين الذين قال الله فيهم: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول فيهم جل وعلا: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (4) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (5) يعني بذلك العاقبة الوخيمة وهي اللعنة وسوء الدار، فالعاقبة
__________
(1) سورة آل عمران الآية 120
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة غافر الآية 51
(5) سورة غافر الآية 52

(18/388)

الوخيمة هي النار والطرد من رحمة الله لأنهم لم ينصروا الله ولم ينصروا دينه، فالظالمون لا تنفعهم المعاذير ولهم اللعنة ولهم سوء الدار يوم القيامة، بخلاف من نصر دين الله واستقام عليه فلهم الرضا والكرامة والعاقبة الحميدة وذلك بالنصر في الدنيا والفوز في الآخرة بدخول الجنة والنجاة من النار، نسأل الله أن يجعلنا وإياكم منهم، فالرسل وأتباعهم وهم المؤمنون لهم النصر في الدنيا بإظهارهم على عدوهم وتمكينهم من عدوهم وجعل العاقبة الحميدة لهم ضد عدوهم، وفي الآخرة لهم النصر بدخول الجنة والنجاة من النار والسلامة من هول اليوم العظيم، ويقول عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) هؤلاء هم أنصار الله الذين آمنوا وعملوا الصالحات، وهم الذين أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر، وهم الذين نصروا دين الله واستقاموا عليه، فالآيات والأحاديث يفسر بعضها بعضا ويدل بعضها على معنى بعض، فأنصار الله هم المؤمنون، وهم المتقون، وهم الصابرون
__________
(1) سورة النور الآية 55

(18/389)

الصادقون، وهم الأبرار، وهم الذين إذا مكنوا في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر، وهم الذين آمنوا وعملوا الصالحات المذكورون في هذه الآية من سورة النور، وهم الذين قاموا بهذين الأمرين، آمنوا بالله ورسوله، آمنوا بأن الله ربهم وهو معبودهم الحق خصوه بالعبادة وآمنوا بأسمائه وصفاته واستقاموا على دينه قولا وعملا وعقيدة، هؤلاء هم المؤمنون، هم أنصار الله، هم أنصار دينه، وهم المتقون، وهم الذين قال فيهم: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ } (1) وهم المؤمنون الذين ذكروا في قوله: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وهم المذكورون في قوله جل وعلا: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ } (4) الآية، وفي قوله عز وجل: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) وهم الموعودون بالاستخلاف في الأرض والتمكين لدينهم وإبدالهم بعد الخوف أمنا وبعد الذل عزا.
فعليك يا عبد الله أن تعرف هذا المعنى جيدا وأن تعمل به حتى تكون من أنصار الله، وحتى تحصل لك العاقبة الحميدة
__________
(1) سورة آل عمران الآية 120
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51

(18/390)

التي وعد الله بها أنصاره، فالله وعد أنصاره بالنصر والعاقبة الحميدة والتمكين في الأرض وأن يبدلهم بخوفهم أمنا لما أخافوا أعداءه من أجله، وصبروا على دينه، وجاهدوا في الله وقدموا أنفسهم في سبيله سبحانه رخيصة يرجون رحمته ويخافون عقابه، قد باعوها لله وسلموها لله عملا بقوله سبحانه: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } (1) الآية، فهؤلاء هم أنصار الله الذين ثبتوا على دينه واستقاموا عليه قولا وعملا في الأمن والخوف في الشدة والرخاء جاهدوا لله وصبروا فجعل الله لهم العاقبة الحميدة كما قال سبحانه: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وعدهم بالهداية وأنهم هم المحسنون المنصورون. ولما توافرت هذه الأسباب في الرسول صلى الله عليه وسلم وأصحابه رضوان الله عليهم في يوم بدر نصروا على الكفار وهم أضعافهم، أضعافهم في القوة والعدد ومع ذلك نصروا عليهم لأنهم حققوا هذه الصفات، نصروا دين الله بالقول والعمل، وصبروا في لقاء الأعداء وصدقوا، فمكنهم الله وهزم عدوهم وجعل لهم العاقبة الحميدة، وهكذا في يوم الأحزاب صدقوا وصبروا وصابروا صبرا عظيما مع كون الكفار
__________
(1) سورة التوبة الآية 111
(2) سورة العنكبوت الآية 69

(18/391)

أضعاف المسلمين .
فصبر المسلمون وهم محاصرون حتى نصرهم الله بأمر من عنده على عدوهم بجنود لم يروها حتى زلزلهم وردهم خائبين لم ينالوا خيرا بسبب صبر الصحابة ونبيهم صلى الله عليه وسلم على طاعته وجهاد أعدائه، وهكذا في يوم الفتح نصر الله المسلمين على عدوهم وفتحوا مكة وهزموا الشرك وأعوانه وجيش هوازن فضلا منه سبحانه وتأييدا لأوليائه. وهكذا حصل للصحابة في قتالهم للروم وفارس وغيرهما صبروا وجاهدوا فأفلحوا ونصروا وجعل الله لهم العاقبة الحميدة، فصاروا قادة الناس وملوك الأرض، وسنة الله سبحانه هذه سائرة في عباده إلى يوم القيامة، من نصره نصره، ومن حاد عن دينه خذله، ولما جرى ما جرى يوم أحد من الخلل أصيب المسلمون وهم أفضل خلق الله في أرض الله، فيهم نبيهم صلى الله عليه وسلم أفضل الخلق، وهم بعده وبعد الأنبياء أفضل الخلق، وفيهم الصديق رضي الله عنه أفضل الأمة بعد الرسول صلى الله عليه وسلم، وفيهم عمر أفضل الأمة بعد النبي وبعد الصديق، وفيهم بقية الأخيار.
أصيب المسلمون بسبب الخلل الذي حصل من الرماة لما أخلوا بما أوجب الله عليهم من الصبر لأعداء الله ولزوم الثغر الذي يخشى منه فدخل العدو عليهم، وكان الرسول عليه

(18/392)

الصلاة والإسلام قد أمر الرماة أن يلزموا موقعهم وأن لا يبرحوه وإن رأوا العدو يتخطف المسلمين ، وإن رأوا المسلمين نصروا لا هذا ولا هذا، فعليهم أن يلزموا مكانهم، فلما انهزم العدو يوم أحد ورآهم الرماة انهزموا ظنوا أنها الفاصلة فأخلوا بمواقعهم، وحاول أميرهم أن يثنيهم عن ذلك فخالفوه ظنا منهم أن الكفار لا عودة لهم وأنهم قد انهزموا انهزاما كاملا فدخل العدو على المسلمين وصارت النكبة على المسلمين والقتل والجراحات والهزيمة حتى حاولوا قتله صلى الله عليه وسلم فأنجاه الله من شرهم وأصابه جراحات وكسروا رباعيته عليه الصلاة والسلام إلى غير هذا مما أصابه عليه الصلاة والسلام، وقتل سبعون من الصحابة وأصاب بعض من بقي جراحات، وأنزل الله فيهم سبحانه وتعالى: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) أي: يقتلونهم بإذن الله { حَتَّى إِذَا فَشِلْتُمْ } (2) يعني بذلك الرماة { وَتَنَازَعْتُمْ فِي الْأَمْرِ } (3) تنازعوا في الأمر واختلفوا { وَعَصَيْتُمْ } (4) بترك الموقع الذي أمركم الرسول صلى الله عليه وسلم بلزومه { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (5) من هزيمة العدو، والجواب محذوف تقديره سلط العدو عليكم. { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ } (6)
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 152
(4) سورة آل عمران الآية 152
(5) سورة آل عمران الآية 152
(6) سورة آل عمران الآية 152

(18/393)

الآية. المقصود أنهم أصيبوا بسبب الخلل الذي وقع منهم في موقف عظيم، لا بد منه في سياسة الجهاد من حفظ الثغور وحفظ المنافذ التي ينفذ منها العدو، فحفظ الثغور التي يدخل منها العدو على المسلمين. وحفظ المنافذ التي يدخل منها العدو على الجيش وقت اللقاء، لا بد فيه للجيش بأن يكون عنده عناية بذلك، وعنده حذر، وعنده حرص على سد كل ثغر يمكن أن ينفذ منه العدو على المسلمين ليضرهم أو يأتيهم من خلفهم. ولما استنكر المسلمون هذا الأمر وهذا الحدث المؤلم من الجراح والقتل، وقالوا: لماذا أصبنا؟ ولماذا جرى هذا؟ وفيهم رسول الله صلى الله عليه وسلم، وفيهم خيرة الله من عباده بعد الأنبياء، أنزل الله تعالى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) قد أصبتم مثليها: يعني يوم بدر، قتلوا سبعين من الكفار وأسروا سبعين، وحصلت جراحات في الكفار كثيرة { قُلْتُمْ أَنَّى هَذَا } (2) يعني استنكرتم من أين أصبنا؟ قال تعالى: { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3) وهذا يفيد أن معصية بعض الجيش، وإخلال بعض الجيش بالأسباب مصيبة للجميع، فأصيبوا بسبب بعضهم. وهكذا الناس إذا رأوا المنكرات وشاعت ولم تغير عمت العقوبات، قال النبي صلى الله عليه
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165

(18/394)

وسلم: « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) أخرجه الإمام أحمد رحمه الله بإسناد صحيح عن الصديق رضي الله عنه. والمقصود أن الواجب على الأمة التآمر بالمعروف، والتناهي عن المنكر، والتعاون على البر والتقوى، والصدق في ذلك، في كل بلد وفي كل قرية وفي كل قبيلة، عليهم أن يتناصحوا ويتواصوا بالحق والصبر عليه، ويتعاونوا على البر والتقوى، ويأمروا بالمعروف وينهوا عن المنكر حتى لا تصيبهم كارثة بسبب ذنوبهم وأعمالهم، يقول سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) أي جنس الإنسان { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) هؤلاء هم الرابحون وهم المنصورون. فلا بد من هذه الصفات الأربع: الإيمان الصادق، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر في الجهاد وغيره . وفي المدن والقرى وفي القبائل، لا بد من هذه الخصال الأربع، فمن أراد نصر الله والسلامة لدينه وأراد حسن العاقبة فليتق الله وليصبر على طاعة الله وليحذر محارم الله أينما
__________
(1) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند أبي بكر الصديق برقم ( 1 و 16 ) وابن ماجه في ( الفتن ) باب الأمر بالمعروف والنهي عن المنكر برقم ( 4005 )
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(18/395)

كان، هذا هو سبب نصر الله له وهو من أسباب نجاته في الدنيا والآخرة، فالرجل في بيته وفي المسجد وفي الطريق وفي السيارة والطائرة والقطار وفي محل البيع والشراء وفي الجهاد وفي كل مكان، يجب عليه أن يتقي الله وأن ينصر دين الله بقوله وعمله وفي جهاده وفي جميع شئونه. وهكذا المرأة في بيتها وفي كل مكان عليها أن تتقي الله وأن تنصر دين الله بقولها وعملها حسب الطاقة لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم، فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم » (3) متفق على صحته، فالمرأة تبذل النصيحة مع الزوج ومع الأولاد ومع من في البيت من أقارب وخدم ومع الجيران ومع الزميلات ومع الجليسات،
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288)، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337)، وفي (الفضائل) باب توقيره صلى الله عليه وسلم وترك إكثار سؤاله عما لا ضرورة إليه برقم (1337)

(18/396)

ترجو بذلك ما عند الله من المثوبة، وأن ينفع بها عباده، وكل واحد من الرجال عليه أن يتقي الله وينصر دينه في قوله وعمله، ويأمر بالمعروف وينهى عن المنكر عن صدق وإخلاص ورغبة ورهبة، كما قال سبحانه في سورة الأنبياء عن عباده الصالحين: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال في سورة المؤمنون: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } (2) { وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } (3) { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } (4) { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } (5) { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } (6) فهذه أسباب النصر، هذه أسباب حماية الله لعباده من كل سوء، وأسباب نصره لهم، وهي من أعظم الأسباب في دخول الجنة والنجاة من النار . ولا بد مع هذا كله من الحرص على الأسباب الدينية والحسية التي يعلم أنها من أسباب النصر؟ لقوله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ } (7)
__________
(1) سورة الأنبياء الآية 90
(2) سورة المؤمنون الآية 57
(3) سورة المؤمنون الآية 58
(4) سورة المؤمنون الآية 59
(5) سورة المؤمنون الآية 60
(6) سورة المؤمنون الآية 61
(7) سورة النساء الآية 102

(18/397)

ويقول سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) الآية، ويقول عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وهذا هو الواجب على المؤمنين أن يأخذوا حذرهم من عدوهم عند القتال، وأن يعدوا له ما استطاعوا من قوة من السلاح والعدد، والحرس الجيد، وتكون الملاحظات جيدة، والثغرات مسدودة، والسلاح محمول عند الحاجة حتى ولو كانوا في الصلاة، فلا يجوز أن يقول المجاهد: أنا مؤمن ويكفي، بل لا بد من الأسباب الحسية المعنوية، فالرسول صلى الله عليه وسلم وهو أفضل المؤمنين وأكمل المتوكلين، والصحابة أفضل المؤمنين بعد الأنبياء، ومع هذا كله أصابهم ما أصابهم يوم أحد، لما أخل الرماة بالشيء الذي يجب عليهم، وأخلوا بالموقف الذي أمروا بلزومه.
فالمعاصي من أسباب الخذلان، كما أن معصية الرماة سبب الهزيمة يوم أحد، وهكذا المعاصي كلها في كل وقت من أسباب الخذلان إذا ظهرت ولم تنكر، تكون من أسباب الخذلان وتسليط الأعداء، وحصول الكثير من المصائب، كما أنها من
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/398)

أسباب قسوة القلب وانتكاسه- نعوذ بالله من ذلك- قال الله تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (2) فالمعصية إذا ظهرت ضرت العامة إذا لم تنكر ولم تغير.
فالمؤمنون مأمورون بالاستقامة على تقوى الله، والجهاد لأعداء الله، وأن يصبروا على التقوى والعمل الصالح أينما كانوا، مع الإيمان بأن الله سبحانه سوف ينصرهم ويمكنهم من عدوهم، ويجعلهم بعد خوفهم في أمن وعافية، وبعد القلق في استقرار وراحة، بسبب إيثارهم حقه ونصرهم دينه وتعاونهم على البر والتقوى وصدقهم في ذلك ونصحهم لله ولعباده، ومتى أخلوا بشيء فليعلموا أنه خطر عليهم، وأنه متى أصابهم مصيبة بسبب الخلل فمن عند أنفسهم، كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) ويقول سبحانه: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) وهو
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 16
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79

(18/399)

القائل سبحانه في سورة آل عمران بعدما ذكر كيد الكفار: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وهو القائل سبحانه في سورة النور: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) الآية، وفي سورة محمد يقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
وأعظم العدو الشيطان، فهو أعظم العدو للإنسان، فإنه يجري منه مجرى الدم. فعليك أن تجاهد بتقوى الله وترك معصيته، وأن تحذر مكائده ووساوسه، وأن تكثر من الاستعاذة بالله منه، مع الإكثار من الحسنات والحذر من السيئات في جميع الأوقات، فهذا هو طريق السلامة من شره ومكائده بتوفيق الله وإعانته، ولا بد مع ذلك من جهاد النفس، والإكثار من ذكر الله، والاستقامة على دينه، والحفاظ على حدوده. والحذر من مكائد عدو الله في كل زمان ومكان. يقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5)
__________
(1) سورة آل عمران الآية 120
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(18/400)

ويقول تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) ويقول عز وجل: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (2) ويقول سبحانه عن زوجة العزيز: { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } (3) ويقول عز وجل في سورة النازعات: { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5) فهذه أسباب النصر، وهذه أسباب النجاة من الأعداء، وهذه أسباب السلامة من مكائد الأعداء، جنهم وإنسهم، حضرهم وبدوهم، قريبهم وبعيدهم، وهي أسباب النصر عليهم، والسلامة من مكائدهم، وهي أن تتقي الله في جميع الأحوال، وأن تحافظ على دينه، وأن تحذر معصيته أينما كنت في الجهاد وغيره، هذه أسباب حفظ الله لك، وحفظ الله لدينه بك، ونصر الله لك على عدوك وخذلان عدوك. ومتى فرط المؤمنون في هذه الأمور فهم في الحقيقة ساعون في تأييد عدوهم في نصره عليهم، والمعنى أن معاصي الجيش عون
__________
(1) سورة الطلاق الآية 4
(2) سورة فاطر الآية 6
(3) سورة يوسف الآية 53
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41

(18/401)

لعدوهم عليهم كما جرى يوم أحد ، فعلى المؤمنين جميعا في أي مكان أن يتقوا الله ، وأن ينصروا دينه ، وأن يحافظوا على شرعه وأن يحذروا من كل ما يغضبه في أنفسهم وفيمن تحت أيديهم وفي مجتمعهم كل على حسب طاقته ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فنسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا من الهداة المهتدين ، وأن يعيننا على ذكره وشكره وحسن عبادته ، وأن يوفق ولاة أمر المسلمين جميعا لما يرضيه ، ولم يمكنهم من عدوهم ويعينهم عليه ، وأن ينصر بهم الحق ويخذل بهم الباطل ، وأن يجعلهم من الهداة المهتدين إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين .
__________
(1) سورة التغابن الآية 16

(18/402)


على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم - فتاوى ابن باز

68 - على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1)
أما بعد: فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله أعضاء المجلس التأسيسي للرابطة وسائر ضيوفنا الكرام في هذا المجلس في رحاب بيت الله العتيق للنظر في شئون المسلمين والنصيحة لهم ودعوتهم إلى كل ما فيه سعادتهم ونجاحهم. وإني بهذه المناسبة أرحب بإخواني أجمل ترحيب،
__________
(1) كلمة ألقاها سماحته في الدورة الثانية والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بقاعة المؤتمرات بمقر الأمانة العامة للرابطة في مكة المكرمة 16 \7 \1413 هـ، ونشرتها الصحف المحلية في 17 \7 \ 1413 هـ، ونشرت في هذا المجموع ج 7 ص 22

(18/403)

وأسأل الله أن يوفقنا جميعا لما فيه صلاح البلاد والعباد، وأن يجعلنا جميعا من الهداة المهتدين، وأن يصلح أحوال المسلمين جميعا في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم إنه جل وعلا جواد كريم.
ثم إنه من المعلوم لدى الجميع ما ابتلي به المسلمون اليوم في أنحاء كثيرة في فلسطين، وفي البوسنة والهرسك، وفي الصومال، وفي الفلبين، وفي مواطن كثيرة ابتلوا بشر كثير من أعدائهم. فهم في أشد الحاجة إلى الدعم والمساعدة والمساندة ضد أعداء الله. وسمعنا في كلمة خادم الحرمين الشريفين ما يشفي ويكفي من الدعوة إلى مناصرتهم ودعمهم والعناية بشئونهم من جميع المسلمين، فجزاه الله خيرا وأجزل مثوبته على كلمته، فهي كلمة مهمة نافعة ومفيدة.
وإني أؤيد ما تضمنته كلمته وفقه الله من وجوب التضامن بين المسلمين والتعاون على البر والتقوى والتناصح ضد الأعداء والتواصي بكتاب الله وسنة رسوله عليه الصلاة والسلام والثبات عليها، ودعوة جميع الحكومات الإسلامية إلى تحكيم الشريعة والتحاكم إليها في جميع الشئون والاستقامة عليها، فهي الطريق الوحيد للنصر على الأعداء وجمع الكلمة والتعاون على البر والتقوى.

(18/404)

فقد استقام عليها سلفنا الصالح مع نبيهم صلى الله عليه وسلم وبعده، فنصرهم الله على عدوهم فكسروا كسرى، وكسروا قيصر وسادوا في البلاد وحكموا العباد وقادوهم إلى الخير وحكموا فيهم بشرع الله. وبسبب ذلك نصروا من ربهم عز وجل.
ولا سبيل إلى هذا النصر وإلى هذا الجمع الصحيح والاتفاق الصحيح، لا سبيل إلى ذلك إلا بالعودة إلى ما كانوا عليه بالاستقامة على دين الله والنصر لدينه والحكم بشريعة الله. هذا هو الطريق الذي سلكه سلفنا الصالح، ويجب على الحكومات الإسلامية ويجب على العلماء التواصي بهذا الأمر والنصيحة لله ولعباده، وأن يحكم الولاة شرع الله في عباد الله، وأن يلزموا المسلمين بالاستقامة على دين الله قولا وعملا وعقيدة وأن يجتمعوا على الحق والهدى وأن ينصروا إخوانهم أينما كانوا. ويجب على الدول الإسلامية وأولياء المسلمين وعلى كل مسلم حسب طاقته أن ينصر إخوانه بكل ما يستطيع في فلسطين والبوسنة والهرسك والصومال والهند والفلبين وفي كل مكان، ويجب التعاون على البر والتقوى، يجب على المسلمين جميعا ولا سيما الحكومات الإسلامية والرؤساء يجب عليهم أن يبذلوا وسعهم في تحكيم شريعة الله وفي مساعدة إخوانهم في الله حتى ينتصروا على عدوهم وحتى

(18/405)

يجتمع شملهم وحتى يأخذوا حقوقهم وافية كاملة. المسلمون شيء واحد. وجسد واحد فالمؤمنون إخوة يجب الإصلاح بينهم ويجب دعمهم ومساعدتهم ضد عدوهم، ويجب التعاون على البر والتقوى في كل شأن. يقول النبي صلى الله عليه وسلم في الحديث الصحيح: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) ويقول الرسول عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ، ويقول صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) معنى لا يسلمه لا يخذله بل ينصره ويعينه على الحق وعلى عدوه الذي ظلمه.
ونصيحتي لكل المسلمين في كل مكان ولجميع الدول
__________
(1) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585)
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580)

(18/406)

الإسلامية ولرؤسائهم وقادتهم والنصيحة للجميع أن يتقوا الله وأن ينصروا دين الله وأن يحكموا شرع الله فيما بينهم، وأن يلزموا الشعوب بذلك. فهذا هو طريق العزة وطريق الكرامة وطريق الاجتماع على الحق وطريق النصر على الأعداء . ونصيحتي لهم أيضا أن يتقوا الله في مناصرة إخوانهم في كل مكان بالمال والسلاح والرجال في فلسطين والبوسنة والهرسك والصومال والفلبين والهند وفي كل مكان، ويجب على من كان حول المسلمين في كل مكان أن يعينهم بما يستطيع، فاتقوا الله ما استطعتم في نصرهم وإعانتهم وإنصافهم من عدوهم.
وأسأل الله أن يوفق المسلمين جميعا إلى رضاه ويصلح أحوالهم وأعمالهم وقلوبهم، وأن ينصر دينه ويعلي كلمته، وأن يوفق حكام المسلمين جميعا للاستقامة على الحق وتحكيم شريعة الله والتحاكم إليها والثبات عليها والدعوة إليها بصدق وإخلاص، وأن يصلح أحوال المسلمين ويفقههم في الدين، وأن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين. نسأل الله أن يوفقهم جميعا لما فيه رضاه وأن ينصر بهم الحق وأن يصلح لهم البطانة وأن يعينهم على كل خير، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(18/407)


نداء وتذكير لمساعدة المجاهدين في فلسطين - فتاوى ابن باز

69 - نداء وتذكير لمساعدة المجاهدين في فلسطين
من سماحة الشيخ عبد العزيز بن عبد الله بن باز
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وصحبه أجمعين.
أيها المسلمون في كل مكان، السلام عليكم ورحمة الله وبركاته وبعد (1)
فقد قال سبحانه في محكم كتابه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
__________
(1) نشرت في مجلة ( البحوث الإسلامية ) العدد ( 28 ) عام 1410 هـ
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111

(18/408)

وثبت عن المصطفى عليه الصلاة والسلام أنه قال: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) وقال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا (4) وقال صلى الله عليه وسلم: « من جهز غازيا فقد غزا ومن خلف غازيا في أهله بخير فقد غزا » (5) ، وقال عليه الصلاة والسلام: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (6) .
__________
(1) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)
(2) صحيح البخاري الصلاة (467),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560),سنن أبو داود الأدب (5131),مسند أحمد بن حنبل (4/405).
(3) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585). (2)
(4) (3) وشبك بين أصابعه، »
(5) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895)
(6) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم ( 2504 ) .

(18/409)

والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة. فمساعدة المجاهدين في سبيل الله بالنفس والمال من أفضل القربات ومن أعظم الأعمال الصالحات وهم من أحق الناس بالمساعدة من الزكاة وغيرها. ومن حكمة الزكاة في الإسلام والصدقات أن يشعر المسلم برابطة تجذبه نحو أخيه؛ لأنه يشعر بما يؤلمه، ويحس بما يقع عليه من كوارث ومصائب، فيرق له قلبه ويعطف عليه ليدفع مما آتاه الله بنفس راضية وقلب مطمئن بالإيمان.
والمجاهدون في داخل فلسطين - وفقهم الله جميعا- يعانون مشكلات عظيمة في جهادهم لأعداء الإسلام فيصبرون عليها رغم أن عدوهم وعدو الدين الإسلامي يضربهم بقوته وأسلحته. وبكل ما يستطيع من صنوف الدمار وهم بحمد الله صامدون وصابرون على مواصلة الجهاد في سبيل الله كما تتحدث عنهم الأخبار والصحف ومن شاركهم في الجهاد من الثقات، لم يضعفوا ولم تلن شكيمتهم ولكنهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم بالنفوس والأموال في قتال عدوهم عدو الإسلام والمسلمين وتطهير بلادهم من رجس الكفرة وأذنابهم من اليهود .

(18/410)

وقد من الله عليهم بالاجتماع وجمع الشمل على التصميم في مواصلة الجهاد. فالواجب على إخوانهم المسلمين الحكام والأثرياء أن يدعموهم ويعينوهم ويشدوا أزرهم حتى يكملوا مسيرة الجهاد ويفوزوا إن شاء الله بالنصر المؤزر على أعدائهم أعداء الإسلام.
وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المجاهدين في فلسطين مما آتاهم الله من فضله ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية. قد دخل إخواننا المجاهدون في فلسطين من ضمنهم.
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم كقوله سبحانه: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه:
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261

(18/411)

{ وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحقت به أو بماله فدفع الله شرها بصدقته الطيبة وعمله الصالح. يقول الله عز وجل: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) ويقول عز وجل: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) ويقول الرسول صلى الله عليه وسلم « ما نقص مال من صدقة » (4) . ويقول صلوات الله وسلامه عليه: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (5) . ويقول صلى الله عليه وسلم في الحديث الصحيح: « اتقوا النار ولو بشق تمرة » (6) .
__________
(1) سورة البقرة الآية 195
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(5) رواه الترمذي في (الجمعة) باب ما ذكر في فضل الصلاة برقم (614).
(6) رواه البخاري في (الزكاة) باب اتقوا النار ولو بشق تمرة برقم (1417)، ومسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1016)

(18/412)

وإخوانكم المجاهدون في داخل فلسطين أيها المسلمون يقاسون آلام الجوع والجراح والقتل والتشريد فهم في أشد الضرورة إلى الكساء والطعام، وفي أشد الضرورة إلى الدواء، كما أنهم في أشد الضرورة إلى السلاح الذي يقاتلون به أعداء الله وأعداءهم. فجودوا عليهم أيها المسلمون مما أعطاكم الله واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور. كما جاء في الحديث الصحيح عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر بل كلهم من مضر . فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى ما بهم من الفاقة فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى. ثم خطب فقال: والآية التي في الحشر: تصدق رجل من ديناره، من درهمه، من ثوبه، من صاع بره، من صاع تمره. حتى قال: ولو بشق تمرة. فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت عنها. ثم تتابع الناس حتى رأيت
__________
(1) رواه مسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1017).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }

(18/413)

كومين من طعام وثياب. حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم: من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء. ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها بعده من غير أن ينقص من أوزارهم شيء » (1) . رواه مسلم في صحيحه . ثم هذه النفقة أيها المسلمون تؤجرون عليها وتخلف عليكم كما تقدم في قوله سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) وفي قوله سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3)
وقال النبي صلى الله عليه وسلم في الحديث القدسي: « يقول الله عز وجل: يا ابن آدم أنفق أنفق عليك » (4) . ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه وأن يعين المجاهدين في فلسطين وسائر
__________
(1) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) رواه البخاري في (النفقات) باب فضل النفقة على الأهل برقم (5352)، ومسلم في (الزكاة) باب الحث على النفقة وتبشير المنفق بالخلف برقم (993)

(18/414)

المجاهدين في سبيله في كل مكان على كل خير ويثبت أقدامهم في جهادهم ويمنحهم الفقه في الدين والصدق والإخلاص وأن ينصرهم على أعداء الإسلام أينما كانوا إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وآله وصحبه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(18/415)


جهاد الفلسطينيين - فتاوى ابن باز

70 - جهاد الفلسطينيين
س: ما تقول الشريعة الإسلامية في جهاد الفلسطينيين الحالي هل هو جهاد في سبيل الله أم جهاد في سبيل الأرض والحرية وهل يعتبر الجهاد من أجل تخليص الأرض جهادا في سبيل الله؟ (1) .
ج: لقد ثبت لدينا بشهادة العدول الثقات أن الانتفاضة الفلسطينية والقائمين بها من خواص المسلمين هناك، وأن جهادهم إسلامي؛ لأنهم مظلومون من اليهود، ولأن الواجب عليهم الدفاع عن دينهم وأنفسهم وأهليهم وأولادهم وإخراج عدوهم من أرضهم بكل ما استطاعوا من قوة. وقد أخبرنا الثقات الذين خالطوهم في جهادهم وشاركوهم في ذلك عن حماسهم الإسلامي وحرصهم على تطبيق الشريعة الإسلامية فيما بينهم فالواجب على الدول الإسلامية وعلى بقية المسلمين تأييدهم ودعمهم ليتخلصوا من عدوهم وليرجعوا إلى بلادهم عملا بقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2)
__________
(1) نشر في مجلة (البحوث الإسلامية) العدد (28) عام 1410 هـ، وفي الجزء الرابع من هذا المجموع ص 295.
(2) سورة التوبة الآية 123

(18/416)

وقوله سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) الآيات, وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
والآيات في هذا المعنى كثيرة وصح عن الرسول صلى الله عليه وسلم أنه قال: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (6)
ولأنهم مظلومون فالواجب على إخوانهم المسلمين نصرهم على من ظلمهم ؛ لقول النبي صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (7) متفق على صحته، وقوله صلى الله عليه وسلم: « انصر أخاك
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).

(18/417)

ظالما أو مظلوما . قالوا: يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1)
والأحاديث في وجوب الجهاد في سبيل الله ونصر المظلوم وردع الظالم كثيرة جدا.
فنسأل الله أن ينصر إخواننا المجاهدين في سبيل الله في فلسطين وفي غيرها على عدوهم وأن يجمع كلمتهم على الحق وأن يوفق المسلمين جميعا لمساعدتهم والوقوف في صفهم ضد عدوهم وأن يخذل أعداء الإسلام أينما كانوا وينزل بهم بأسه الذي لا يرد عن القوم المجرمين إنه سميع قريب.
__________
(1) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).

(18/418)


أعظم الجهاد الجهاد بالنفس - فتاوى ابن باز

71 - أعظم الجهاد الجهاد بالنفس
س: هل الجهاد في سبيل الله على درجة واحدة سواء كان بالنفس، أو بالمال، أو بدعاء مع القدرة على الجهاد بالنفس؟ (1)
ج: الجهاد أقسام، بالنفس، والمال، والدعاء، والتوجيه،
__________
(1) نشرت في ج7 من هذا المجموع ص334، وفي (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص261.

(18/418)

والإرشاد، والإعانة على الخير من أي طريق، وأعظم الجهاد الجهاد بالنفس، ثم الجهاد بالمال والجهاد بالرأي والتوجيه. والدعوة كذلك من الجهاد، فالجهاد بالنفس أعلاها.

(18/419)


هل الإسلام انتشر بالسيف - فتاوى ابن باز

72 - هل الإسلام انتشر بالسيف
س: لمزيد من الفائدة ما رأيكم في قول من قال: إن الإسلام انتشر بالسيف، ونريد أن نرد عليهم ردا منطقيا ؟ (1)
ج: هذا القول على إطلاقه باطل، فالإسلام انتشر بالدعوة إلى الله سبحانه وتعالى وأيد بالسيف، فالنبي صلى الله عليه ويسلم بلغه بالدعوة بمكة ثلاثة عشر عاما، ثم في المدينة قبل أن يؤمر بالقتال، والصحابة والمسلمون انتشروا في الأرض ودعوا إلى الله، ومن أبى جاهدوه ؛ لأن السيف منفذ، قال تعالى: { وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ } (2) وقال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) فمن أبى قاتلوه لمصلحته ونجاته، كما يجب إلزام من عليه حق لمخلوق بأداء الحق الذي عليه ولو بالسجن أو الضرب، ولا يعتبر
__________
(1) من برنامج (نور على الدرب)، ونشر في هذا المجموع ج 6 ص 223.
(2) سورة الحديد الآية 25
(3) سورة الأنفال الآية 39

(18/419)

مظلوما فكيف يستنكر أو يستغرب إلزام من عليه حق لله بأداء حقه فكيف بأعظم الحقوق وأوجبها وهو توحيد الله سبحانه وترك الإشراك به، ومن رحمة الله سبحانه أن شرع الجهاد للمشركين وقتالهم حتى يعبدوا الله وحده ويتركوا عبادة ما سواه، وفي ذلك سعادتهم ونجاتهم في الدنيا والآخرة. والله الموفق.

(18/420)


التبرع بنفقة الحج النافلة للمجاهدين أفضل - فتاوى ابن باز

73 - التبرع بنفقة الحج النافلة للمجاهدين أفضل
س: أيهما أولى للمسلم الذي قد أدى ما فرضه الله عليه من الحج هل الأولى تأديته نفلا أي للمرة الثانية ؟ أم التبرع بقيمة تكاليف الحج للمجاهدين كي يستطيع أولئك الصمود أمام أعداء الله ؟ (1)
ج: من حج الفريضة فالأفضل أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله ؛ لقول النبي صلى الله عليه وسلم « لما سئل أي العمل أفضل ؟ قال: " إيمان بالله ورسوله " قال السائل: ثم أي ؟ قال: " الجهاد في سبيل الله ". قال السائل: ثم أي ؟ قال: " حج مبرور » (2) متفق على صحته .
__________
(1) نشرت في جريدة (الجزيرة) بتاريخ 21\11\1413هـ العدد (7531).
(2) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم (26) , ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).

(18/420)

فجعل الحج بعد الجهاد والمراد به حج النافلة ؛ لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « من جهز غازيا فقد غزا، ومن خلفه في أهله بخير فقد غزا » (1)
ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية من إخوانهم، والنفقة فيهم أفضل من النفقة في حج التطوع؛ للحديثين المذكورين وغيرهما.
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(18/421)


حكم من حج أو ذهب للجهاد وترك زوجته لوحدها - فتاوى ابن باز

74 - حكم من حج أو ذهب للجهاد وترك زوجته لوحدها
س: هل يجوز أن يذهب الرجل للحج أو العمرة دون أن يصطحب معه الزوجة ؟ جزاكم الله خيرا (1)
الجواب: يجوز له أن يدعها في البيت ويذهب للحج أو العمرة أو للصلاة، أو للجهاد أو لحاجاته الخاصة في التجارة،
__________
(1) نشر في (مجلة الدعوة) رقم (1635) في 28\11\1418 هـ.

(18/421)

لا بأس بذلك كله. وإذا كانت الزوجة تستوحش فعليه أن يجعل عندها من الخدم من يؤنسها، أو يسمح لها أن تذهب عند أهلها للوحشة التي تصيبها، أو إذا كان عليها خطر، فيجمع بين المصلحتين، ولا يلزم أن تذهب معه كلما سافر.

(18/422)


حكم إطلاق لفظة " الشهيد " على شخص معين - فتاوى ابن باز

75 - حكم إطلاق لفظة " الشهيد " على شخص معين
إلى سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حرسه الله ورعاه.
السلام عليكم ورحمة الله وبركاته، أما بعد: فأرجو من سماحتكم إفتائي في حكم إطلاق لفظة (الشهيد) على المعين، مثل أن أقول: الشهيد فلان، وهل يجوز كتابة ذلك في المجلات والكتب، وجزاكم الله خيرا. (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
كل من سماه النبي صلى الله عليه وسلم شهيدا فإنه يسمى شهيدا؛ كالمطعون والمبطون وصاحب الهدم والغرق والقتيل في سبيل الله والقتيل دون دينه أو دون ماله أو دون أهله أو دون دمه، لكن كلهم يغسلون ويصلى عليهم ما عدا الشهيد في المعركة، فإنه لا يغسل ولا يصلى عليه إذا مات في المعركة ؛ لأن رسول الله صلى الله عليه وسلم لم يغسل شهداء أحد الذين ماتوا في المعركة ولم يصل عليهم كما رواه البخاري
__________
(1) صدرت من مكتب سماحته في 20\5\1413هـ، ونشرت في هذا المجموع ج9 ص461.

(18/423)

في صحيحه عن جابر رضي الله عنه، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(18/424)


من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور - فتاوى ابن باز

76 - من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور
القارئ ع. ع. ج. من المنطقة الشرقية بعث إلينا سؤالا يقول فيه:
لا شك أن إدارة مكافحة المخدرات تسعى جاهدة لسد المنافذ التي من طريقها تتسلل تلك السموم من المخدرات إلى هذا البلد الطاهر وقد نشط مروجو هذه السموم ولكن بعون الله ثم بقوة وعزيمة رجال مكافحة المخدرات أصيبت جهود أولئك المروجين بالشلل وسؤالي يا سماحة الشيخ هو:
هل يعتبر شهيدا من قتل من رجال مكافحة المخدرات عند مداهمة أوكار متعاطي المخدرات ومروجيها ؟ ثم ما حكم من يدلي بمعلومات تساعد رجال المكافحة للوصول إلى تلك الأوكار؟ أفتونا مأجورين (1)
الجواب : لا ريب أن مكافحة المسكرات والمخدرات من أعظم الجهاد في سبيل الله، ومن أهم الواجبات التعاون بين أفراد المجتمع في مكافحة ذلك ؛ لأن مكافحتها في مصلحة الجميع؛ ولأن فشوها ورواجها مضرة على الجميع. ومن قتل
__________
(1) نشر في (مجلة الدعوة) العدد (1061) في 10\2\1407 هـ، وفي هذا المجموع ج 4 ص410.

(18/425)

في سبيل مكافحة هذا الشر وهو حسن النية فهو من الشهداء، ومن أعان على فضح هذه الأوكار وبيانها للمسئولين فهو مأجور، وبذلك يعتبر مجاهدا في سبيل الحق وفي مصلحة المسلمين وحماية مجتمعهم مما يضر بهم. فنسأل الله أن يهدي أولئك المروجين لهذا البلاء وأن يردهم إلى رشدهم وأن يعيذهم من شرور أنفسهم ومكائد عدوهم الشيطان، وأن يوفق المكافحين لهم لإصابة الحق وأن يعينهم على أداء واجبهم ويسدد خطاهم وينصرهم على حزب الشيطان، إنه خير مسئول.

(18/426)


وجوب جهاد النفس - فتاوى ابن باز

77 - وجوب جهاد النفس
س: ما العلاج لمن يعصي ويتوب ثم يرجع إلى المعصية ؟ (1)
ج: لا بد من جهاد النفس في لزوم الحق والثبات على التوبة ؛ لأن النفس تحتاج إلى جهاد، يقول الله عز وجل: { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } (2) ويقول عز وجل: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) ومعنى قوله سبحانه وتعالى: { جَاهَدُوا فِينَا } (4) أي جاهدوا أنفسهم وجاهدوا الكفار وجاهدوا المنافقين وجاهدوا العصاة وجاهدوا الشيطان،
__________
(1) فتوى صدرت من مكتب سماحته، ونشرت في هذا المجموع ج6 ص273.
(2) سورة العنكبوت الآية 6
(3) سورة العنكبوت الآية 69
(4) سورة العنكبوت الآية 69

(18/426)

فالآية عامة تشمل أنواع الجهاد، ومن ذلك جهاد النفس؛ لأنه سبحانه حذف المفعول ولم ينص عليه في الآية، حتى تعم جميع أنواع الجهاد، فالنفس تحتاج إلى تربية وعناية وصبر وجهاد، كما يقول الشاعر:
وما النفس إلا حيث يجعلها الفتى ... فإن أطمعت تاقت وإلا تسلت
ويقول الآخر:
والنفس راغبة إذا رغبتها ... وإذا ترد إلى قليل تقنع
وقال الآخر:
والنفس كالطفل إن تهمله شب على ... حب الرضاع وإن تفطمه ينفطم
هذه ثلاثة أبيات جيدة مطابقة لأحوال النفس. فالمؤمن الحازم هو الذي يجاهد نفسه لله حتى تستقيم على الطريق، وتقف عند الحدود. وبذلك يهديه الله سبيله القويم وصراطه المستقيم. ويكون المؤمن بذلك من المحسنين، الذين قال فيهم سبحانه: { وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال فيهم عز وجل: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2) والله ولي التوفيق.
__________
(1) سورة العنكبوت الآية 69
(2) سورة النحل الآية 128

(18/427)


القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها - فتاوى ابن باز

78 - القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
الحمد لله وصلى الله وسلم على رسوله محمد بن عبد الله وعلى آله وصحابته ومن اهتدى بهداه (1) أما بعد، فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت وأنزل في ذلك قوله سبحانه: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2)
وأنزل في ذلك سبحانه في آخر حياة النبي صلى الله عليه وسلم قوله عز وجل: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (3) الآيات.
وصحت الأحاديث عن رسول الله صلى الله عليه وسلم أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ثم أتبعه بعلي رضي الله عنه
__________
(1) صدرت من مكتب سماحته بتاريخ 1\12\1413 هـ.
(2) سورة الممتحنة الآية 4
(3) سورة التوبة الآية 1

(18/428)

ليبلغ الناس ذلك وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان، ومن كان له عند رسول الله عهد فأجله إلى مدته، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض كما قال عز وجل: { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ } (1) الآية. وبعدها أمر النبي صلى الله عليه وسلم بقتال المشركين إذا لم يسلموا كما قال الله عز وجل في سورة التوبة: { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (2) يعني الأربعة التي أجلها لهم عليه الصلاة والسلام في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية . { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3)
هذا هو المشروع في أمر البراءة وهو الذي أوضحته الأحاديث عن النبي صلى الله عليه وسلم وبينه علماء التفسير في أول تفسير سورة براءة (التوبة).
__________
(1) سورة التوبة الآية 2
(2) سورة التوبة الآية 5
(3) سورة التوبة الآية 5

(18/429)

أما القيام بالمسيرات والمظاهرات في موسم الحج في مكة المكرمة أو غيرها لإعلان البراءة من المشركين فذلك بدعة لا أصل لها ويترتب عليه فساد كبير وشر عظيم فالواجب على كل من كان يفعله تركه، والواجب على الدولة وفقها الله منعه لكونه بدعة لا أساس لها في الشرع المطهر ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج والله سبحانه يقول في كتابه الكريم: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) الآية. ولم يكن هذا العمل من سيرته عليه الصلاة والسلام ولا من سيرة أصحابه رضي الله عنهم ولو كان خيرا لسبقونا إليه. وقال سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) قال عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته . وقال عليه الصلاة والسلام في الحديث الصحيح عن
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الحشر الآية 7
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(18/430)

جابر رضي الله عنه في خطبة الجمعة: « أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه، وقال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم أيضا، وقال صلى الله عليه وسلم في حجة الوداع: « خذوا عني مناسككم » (3) ولم يفعل صلى الله عليه وسلم مسيرات ولا مظاهرات في حجة الوداع وهكذا أصحابه بعده رضي الله عنهم فيكون إحداث ذلك في موسم الحج من البدع في الدين التي حذر منها النبي صلى الله عليه وسلم وإنما الذي فعله عليه الصلاة والسلام بعد نزول سورة التوبة، هو بعث المنادين في عام تسع من الهجرة ليبلغوا الناس أنه لا يحج بعد هذا العام- يعني عام تسع- مشرك ولا يطوف بالبيت عريان، وأنه لا يدخل الجنة إلا نفس مؤمنة، مع نبذ العهود التي للمشركين بعد أربعة أشهر، إلا من كان له عهد أكثر من ذلك فهو له مدته، ولم يفعل صلى الله عليه وسلم هذا
__________
(1) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867).
(2) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297).

(18/431)

التأذين في حجة الوداع؛ لحصول المقصود بعد ما أمر به من التأذين في عام تسع، والخير كله والسعادة في الدنيا والآخرة في اتباع النبي صلى الله عليه وسلم، والسير على سنته، وسلوك مسلك أصحابه رضي الله عنهم؛ لأنهم الفرقة الناجية والطائفة المنصورة هم وأتباعهم بإحسان كما قال الله عز وجل: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح، والفقه في الدين، والسير على منهج سيد المرسلين وأصحابه المرضيين وأتباعهم بإحسان إلى يوم الدين وأن يعيذنا وجميع المسلمين من مضلات الفتن، ونزغات الشيطان، ومن البدع في الدين، إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة التوبة الآية 100

(18/432)


الأشهر الحرم - فتاوى ابن باز

79 - الأشهر الحرم
س: ما هي الأشهر الحرم، ولماذا سميت بهذا الاسم، وهل الحرمة لبلد معين أو شيء معين؟ (1)
ج: الأشهر الحرم هي أربعة: رجب وذو القعدة وذو الحجة ومحرم؛ فشهر مفرد وهو رجب والبقية متتالية وهي ذو القعدة وذو الحجة ومحرم. والظاهر أنها سميت حرما ؛ لأن الله حرم فيها القتال بين الناس فلهذا قيل لها حرم جمع حرام. كما قال الله جل وعلا: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ } (2) وقال تعالى: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } (3) فدل ذلك على أنه محرم فيها القتال، وذلك من رحمة الله لعباده حتى يسافروا فيها وحتى يحجوا ويعتمروا. واختلف العلماء هل حرمة القتال فيها باقية أو نسخت؟ على قولين: الجمهور على أنها نسخت وأن تحريم القتال فيها نسخ، وقول آخر: أنها باقية ولم تنسخ وأن التحريم فيها باقي ولا يزال، وهذا القول أظهر من جهة الدليل.
__________
(1) نشرت في مجلة (التوعية الإسلامية) العدد التاسع عام 1401 هـ.
(2) سورة التوبة الآية 36
(3) سورة البقرة الآية 217

(18/433)


مفهوم الأحاديث المتعلقة بالفتن - فتاوى ابن باز

80 - مفهوم الأحاديث المتعلقة بالفتن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. ح. خ. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 24 محرم 1411 هـ وصلكم الله بهداه، واطلعت على جميع ما ذكرتم. ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها، وهي التي قصدها النبي صلى الله عليه وسلم بقوله: « القاعد فيها خير من القائم والماشي خير من الساعي » (2) الحديث. أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم 275 \ خ وتاريخ 3\5\1411 هـ، ونشرت في هذا المجموع ج 7 ص 359.
(2) رواه البخاري في (الفتن) باب تكون فتنة القاعد فيها خير من القائم برقم (7081)، ومسلم في (الفتن وأشراط الساعة) باب نزول الفتن كمواقع القطر برقم (2886).

(18/434)

داخلة في الأحاديث المذكورة، بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم . ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما. فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران. ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق فلهم أجر واحد، رضي الله عن الجميع.
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر الاستعانة بأفراد منهم، أو دولة في قتال الدولة المعتدية لصد عدوانها عملا بالأدلة كلها. فعند عدم الحاجة والضرورة لا يستعان بهم، وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم، وفي هذا جمع بين الأدلة الشرعية؛ لأنه صلى الله عليه وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل مكة بجواره، واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك، وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار. واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر، وقال في حديث عائشة

(18/435)

رضي الله عنها للذي أراد أن يخرج معه في بدر وهو مشرك: « ارجع فلن أستعين بمشرك » (1) وأقر اليهود بخيبر بعد ذلك، واستعان بهم في القيام على مزارعها ونخيلها لحاجة المسلمين إليه واشتغال الصحابة بالجهاد، فلما استغني عنهم أجلاهم عمر رضي الله عنه والأدلة في هذا كثيرة.
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض. ودولة البعث أخطر على المسلمين من دولة النصارى؛ ؛ لأن الملحد أكفر من الكتابي كما لا يخفى. وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله.
ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم، وليس الأمر كذلك فالاستعانة شيء والموالاة شيء آخر. فلم يكن النبي صلى الله عليه وسلم حين استعان بالمطعم بن عدي، أو بعبد الله بن أريقط، أو بيهود خيبر مواليا لأهل الشرك، ولا متخذا لهم بطانة، وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم. وهكذا بعثه المهاجرين من مكة
__________
(1) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).

(18/436)

إلى بلاد الحبشة ليس ذلك موالاة للنصارى، وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم. فيجب على المسلم أن يفرق بين ما فرق الله بينه، وأدن ينزل الأدلة منازلها، وأنه سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه. ونشفع لكم نسخة مما كتبناه في ذلك، ونسخة من قرارات المؤتمر بمكة المكرمة في الفترة من 21- 23\2\1411هـ، ونسخة من وثيقة مكة المكرمة الصادرة عن المؤتمر المذكور.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه والدعوة إليه على بصيرة، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(18/437)


الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود - فتاوى ابن باز

81 - الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
(أ) جواز الهدنة مع الأعداء مطلقة ومؤقتة إذا رأى ولي الأمر المصلحة في ذلك
س1 : سماحة الوالد: المنطقة تعيش اليوم مرحلة السلام واتفاقياته، الأمر الذي آذى كثيرا من المسلمين مما حدا ببعضهم معارضته والسعي لمواجهة الحكومات التي تدعمه عن طريق الاغتيالات أو ضرب الأهداف المدنية للأعداء، ومنطقهم يقوم على الآتي:
أ- أن الإسلام يرفض مبدأ المهادنة.
ب- أن الإسلام يدعو لمواجهة الأعداء بغض النظر عن حال الأمة والمسلمين من ضعف أو قوة.
نرجو بيان الحق، وكيف نتعامل مع هذا الواقع بما يكفل سلامة الدين وأهله؟ (1)
__________
(1) حوار أجراه الدكتور عبد الله الرفاعي رئيس تحرير جريدة (المسلمون) مع سماحته، ونشر نص الحوار في العدد (516) بتاريخ 21\7 \ 1415 هـ، وفي هذا المجموع ج 8 ص 212.

(18/438)

ج 1: تجوز الهدنة مع الأعداء مطلقة ومؤقتة، إذا رأى ولي الأمر المصلحة في ذلك لقول الله سبحانه: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) ولأن النبي صلى الله عليه وسلم فعلهما جميعا، كما صالح أهل مكة على ترك الحرب عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض، وصالح كثير من قبائل العرب صلحا مطلقا. فلما فتح الله عليه مكة نبذ إليهم عهودهم، وأجل من لا عهد له أربعة أشهر، كما في قوله سبحانه: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ } (3) الآية.
وبعث صلى الله عليه وسلم المنادين بذلك عام تسع من الهجرة بعد الفتح مع الصديق لما حج رضي الله عنه، ولأن الحاجة والمصلحة الإسلامية قد تدعو إلى الهدنة المطلقة ثم قطعها عند زوال الحاجة، كما فعل ذلك النبي صلى الله عليه وسلم. وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في كتابه (أحكام أهل الذمة)، واختار ذلك شيخه شيخ الإسلام ابن تيمية وجماعة من أهل العلم. والله ولي التوفيق.
__________
(1) سورة الأنفال الآية 61
(2) سورة التوبة الآية 1
(3) سورة التوبة الآية 2

(18/439)

(ب)
نصيحة مهمة لأبناء الشعب الفلسطيني
س2: يختلف الفلسطينيون في مواقفهم من عملية السلام: فحماس تعارض وتدعو للمقاومة، والسلطة الفلسطينية موافقة، وأغلب الشارع كما يبدو مع السلطة، فمن تلزم الناس طاعته؟ وما هو موقفنا نحن في الخارج ؟ نرجو بيان الحق ؛ لأن هناك أخطارا بأن ينشب القتال بين الفلسطينيين أنفسهم ؟
وفي ختام الحديث مع سماحتكم وبما جعل الله لكم من محبة وقبول في قلوب الناس، أرجو أن يوجه سماحتكم كلمة لأبناء هذه الأمة يكون فيها ما يكفل سعادتهم في الدنيا والآخرة، ويكفل رفعة الدين وأهله.
وفقنا الله وإياكم لكل خير، آمين.
ج 2: ننصح الفلسطينيين جميعا بأن يتفقوا على الصلح، ويتعاونوا على البر والتقوى؛ حقنا للدماء، وجمعا للكلمة على الحق، وإرغاما للأعداء الذين يدعون إلى الفرقة والاختلاف. وعلى الرئيس وجميع المسئولين أن يحكموا شريعة الله، وأن يلزموا بها الشعب الفلسطيني؛ لما في ذلك من السعادة والمصلحة العظيمة للجميع، ولأن ذلك هو الواجب الذي

(18/440)

أوجبه الله على المسلمين عند القدرة، كما في قوله سبحانه في سورة المائدة : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) إلى أن قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال سبحانه في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
ومن هذه الآيات وغيرها يعلم أن الواجب على جميع الدول الإسلامية هو تحكيم شرع الله فيما بينهم، والحذر مما يخالفها، وفي ذلك سعادتهم ونصرهم ونجاتهم في الدنيا والآخرة.
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(18/441)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحهم التوفيق، وأن يصلح لهم البطانة، وأن يعينهم على تحكيم شريعته في كل شئونهم، إنه ولي ذلك والقادر عليه.
وبهذه المناسبة فإني أنصح جميع المسلمين في كل مكان بأن يتفقهوا في الدين، وأن يعرفوا معنى العبادة التي خلقوا لها، كما في قوله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقد أمرهم الله بها سبحانه في قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقد فسرها سبحانه في مواضع كثيرة من كتابه العظيم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، وحقيقتها: توحيده سبحانه، وتخصيصه بالعبادة من الخوف والرجاء والتوكل والصوم والذبح والنذر، وغير ذلك من أنواع العبادة، مع طاعة أوامره وترك نواهيه.
وبذلك يعلم أنها هي الإسلام، والإيمان، والتقوى، والبر، والهدى، وطاعة الله ورسوله، سمى الله ذلك كله: عبادة؛ لأنها تؤدى بالخضوع والذل لله سبحانه.
فالواجب على المكلفين جميعا أن يعبدوه وحده، وأن
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21

(18/442)

يتقوا غضبه وعقابه بالإخلاص له في العمل، وتخصيصه بالعبادة وحده، وطاعة أوامره وترك نواهيه، والحكم بشريعته، والتناصح بينهم، والتواصي بالحق والصبر عليه، كما قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
فأوضح سبحانه في هذه السورة العظيمة أن جميع بني الإنسان في خسران إلا الذين آمنوا وعملوا الصالحات، وتواصوا بالحق وتواصوا بالصبر. فهؤلاء هم الرابحون والسعداء والمنصورون في الدنيا والآخرة .
ومعنى قوله سبحانه: { إِلَّا الَّذِينَ آمَنُوا } (5) يعني: آمنوا بالله ربا وإلها ومعبودا بحق، وآمنوا برسوله محمد صلى الله عليه وسلم، وبجميع الرسل عليهم الصلاة والسلام، وبكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء وغير ذلك، ثم { وَعَمِلُوا الصَّالِحَاتِ } (6) فأدوا فرائض الله، وتركوا محارم الله عن إخلاص لله وصدق، ثم { وَتَوَاصَوْا بِالْحَقِّ } (7) فيما بينهم، وتناصحوا، وأمروا بالمعروف ونهو عن المنكر، وصبروا على ذلك ؛
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سورة العصر الآية 3
(7) سورة العصر الآية 3

(18/443)

يرجون ثواب الله ويخشون عقابه، فهؤلاء هم المنصورون، وهم الرابحون، وهم السعداء في الدنيا والآخرة.
فنسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يجعلنا وسائر إخواننا منهم، وأن يوفق جميع المسلمين في كل مكان للاستقامة على هذه الأخلاق، والصبر عليها، والتواصي بها، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/444)


أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود - فتاوى ابن باز

82 - أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود
الحمد لله، والصلاة والسلام على رسول الله، وبعد:
فهذه أجوبة على أسئلة تتعلق بما أفتينا به من جواز الصلح مع اليهود وغيرهم من الكفرة صلحا مؤقتا أو مطلقا على حسب ما يراه ولي الأمر- أعني: ولي أمر المسلمين الذي تجري المصالحة على يديه- من المصلحة في ذلك؛ للأدلة التي أوضحناها في الفتوى المذكورة في صحيفة المسلمون، في العدد الصادر يوم 21 رجب 1415 هـ.
وهذا نص الأسئلة:
أ- الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم :

(18/444)

س 1: فهم بعض الناس من إجابتكم على سؤال الصلح مع اليهود - وهو السؤال الأول في المقابلة- أن الصلح أو الهدنة مع اليهود المغتصبين للأرض، والمعتدين جائز على إطلاقه، وأنه يجوز مودة اليهود ومحبتهم، ويجب عدم إثارة ما يؤكد البغضاء والبراءة منهم في المناهج التعليمية في البلاد الإسلامية، وفي أجهزة إعلامها، زاعمين أن السلام معهم يقتضي هذا، وأنهم ليسوا بعد معاهدات السلام أعداء يجب اعتقاد عداوتهم، ولأن العالم الآن يعيش حالة الوفاق الدولي والتعايش السلمي، فلا يجوز إثارة العداوة الدينية بين الشعوب. فنرجو من سماحتكم التوضيح (1)
ج 1: الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم، بل ذلك يقتضي الأمن بين الطرفين، وكف بعضهم عن إيذاء البعض الآخر، وغير ذلك، كالبيع والشراء، وتبادل السفراء، وغير ذلك من المعاملات التي لا تقتضي مودة الكفرة ولا موالاتهم.
وقد صالح النبي صلى الله عليه وسلم أهل مكة، ولم يوجب ذلك محبتهم
__________
(1) هذه الأجوبة نشرت في جريدة '' المسلمون '' في العدد (520) بتاريخ 19\8\1415هـ. وفي هذا المجموع ج 8 ص 219.

(18/445)

ولا موالاتهم، بل بقيت العداوة والبغضاء بينهم، حتى يسر الله فتح مكة عام الفتح، ودخل الناس في دين الله أفواجا، وهكذا صالح النبي صلى الله عليه وسلم يهود المدينة لما قدم المدينة مهاجرا صلحا مطلقا، ولم يوجب ذلك مودتهم ولا محبتهم، لكنه عليه الصلاة والسلام كان يعاملهم في الشراء منهم والتحدث إليهم، ودعوتهم إلى الله، وترغيبهم في الإسلام. ومات صلى الله عليه وسلم ودرعه مرهونة عند يهودي في طعام اشتراه لأهله.
ولما حصل من بني النضير من اليهود الخيانة أجلاهم من المدينة عليه الصلاة والسلام، ولما نقضت قريظة العهد ومالئوا كفار مكة يوم الأحزاب على حرب النبي صلى الله عليه وسلم قاتلهم النبي صلى الله عليه وسلم فقتل مقاتلتهم، وسبى ذريتهم ونساءهم، بعدما حكم سعد بن معاذ رضي الله عنه فيهم فحكم بذلك، وأخبر النبي صلى الله عليه وسلم أن حكمه قد وافق حكم الله من فوق سبع سماوات.
وهكذا المسلمون من الصحابة ومن بعدهم، وقعت الهدنة بينهم- في أوقات كثيرة- وبين الكفرة من النصارى وغيرهم فلم يوجب ذلك مودة، ولا موالاة، وقد قال الله سبحانه: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1) وقال
__________
(1) سورة المائدة الآية 82

(18/446)

سبحانه: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وقال عز وجل: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (3) الآية. والآيات في هذا المعنى كثيرة.
ومما يدل على أن الصلح مع الكفار من اليهود وغيرهم إذا دعت إليه المصلحة أو الضرورة لا يلزم منه مودة، ولا محبة، ولا موالاة: أنه صلى الله عليه وسلم « لما فتح خيبر صالح اليهود فيها على أن يقوموا على النخيل والزروع التي لله- صاحين بالنصف لهم والنصف الثاني للمسلمين, ولم يزالوا في خيبر على هذا العقد، ولم يحدد مدة معينة، بل قال صلى الله عليه وسلم: نقركم على ذلك ما شئنا » (4) ، وفي لفظ:
__________
(1) سورة الممتحنة الآية 4
(2) سورة المائدة الآية 51
(3) سورة المجادلة الآية 22
(4) رواه البخاري في (المزارعة) باب إذا قال رب الأرض: أقرك ما أقرك الله ....برقم (2338)، ومسلم في (المساقاة) باب المساقاة والمعاملة بجزء من الثمر والزرع برقم ( 1551).

(18/447)

« نقركم ما أقركم الله » (1) ، فلم يزالوا بها حتى أجلاهم عمر رضي الله عنه، وروي عن عبد الله بن رواحة رضي الله عنه أنه لما خرص عليهم الثمرة في بعض السنين قالوا: إنك قد جرت في الخرص، فقال رضي الله عنه: والله إنه لا يحملني بغضي لكم ومحبتي للمسلمين أن أجور عليكم، فإن شئتم أخذتم بالخرص الذي خرصته عليكم، وإن شئتم أخذناه بذلك.
وهذا كله يبين أن الصلح والمهادنة لا يلزم منها محبة، ولا موالاة، ولا مودة لأعداء الله، كما يظن ذلك بعض من قل علمه بأحكام الشريعة المطهرة.
وبذلك يتضح للسائل وغيره أن الصلح مع اليهود أو غيرهم من الكفرة لا يقتضي تغيير المناهج التعليمية، ولا غيرها من المعاملات المتعلقة بالمحبة والموالاة. والله ولي التوفيق.
__________
(1) رواه البخاري في (الشروط) باب إذا اشترط في المزارعة إذا شئت أخرجتك برقم (2730).

(18/448)

ب- الصلح مع اليهود لا يقتضي التمليك أبديا :
س 2: هل تعني الهدنة المطلقة مع العدو إقراره على ما اقتطعه من أرض المسلمين في فلسطين، وأنها قد أصبحت حقا أبدا لليهود بموجب معاهدات تصدق عليها

(18/448)

الأمم المتحدة التي تمثل جميع أمم الأرض، وتخول الأمم المتحدة عقوبة أي دولة تطالب مرة أخرى باسترداد هذه الأرض أو قتال اليهود فيها؟
ج 2: الصلح بين ولي أمر المسلمين في فلسطين وبين اليهود لا يقتضي تمليك اليهود لما تحت أيديهم تمليكا أبديا، وإنما يقتضي ذلك تمليكهم تمليكا مؤقتا حتى تنتهي الهدنة المؤقتة أو يقوى المسلمون على إبعادهم عن ديار المسلمين بالقوة في الهدنة المطلقة وهكذا يجب قتالهم عند القدرة حتى يدخلوا في دين الإسلام أو يعطوا الجزية عن يد وهم صاغرون. وهكذا النصارى والمجوس ؛ لقول الله سبحانه في سورة التوبة: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه أخذ الجزية من المجوس . وبذلك صار لهم حكم أهل الكتاب في أخذ الجزية فقط إذا لم يسلموا. أما حل الطعام والنساء للمسلمين فمختص بأهل الكتاب، كما نص عليه كتاب الله سبحانه في سورة المائدة. وقد صرح الحافظ ابن كثير رحمه الله في تفسير قوله تعالى في سورة الأنفال : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2)
__________
(1) سورة التوبة الآية 29
(2) سورة الأنفال الآية 61

(18/449)

الآية، بمعنى ما ذكرنا في شأن الصلح.

(18/450)

ج- ما تقتضيه المصلحة يعمل به من الصلح وعدمه:
س 3: هل يجوز بناء على الهدنة مع العدو اليهودي تمكينه بما يسمى معاهدات التطبيع، من الاستفادة من الدول الإسلامية اقتصاديا وغير ذلك من المجالات، بما يعود عليه بالمنافع العظيمة، ويزيد من قوته وتفوقه، وتمكينه في البلاد الإسلامية المغتصبة، وأن على المسلمين أن يفتحوا أسواقهم لبيع بضائعه، وأنه يجب عليهم تأسيس مؤسسات اقتصادية، كالبنوك والشركات يشترك اليهود فيها مع المسلمين، وأنه يجب أن يشتركوا كذلك في مصادر المياه كالنيل والفرات، وإن لم يكن جاريا في أرض فلسطين ؟
ج 3: لا يلزم من الصلح بين منظمة التحرير الفلسطينية وبين اليهود ما ذكره السائل بالنسبة إلى بقية الدول، بل كل دولة تنظر في مصلحتها، فإذا رأت أن من المصلحة للمسلمين في بلادها الصلح مع اليهود في تبادل السفراء والبيع والشراء، وغير ذلك من المعاملات التي يجيزها شرع الله المطهر، فلا بأس في ذلك. وإن رأت أن المصلحة لها ولشعبها مقاطعة

(18/450)

اليهود فعلت ما تقتضيه المصلحة الشرعية، وهكذا بقية الدول الكافرة حكمها حكم اليهود في ذلك. والواجب على كل من تولى أمر المسلمين، سواء كان ملكا أو أميرا أو رئيس جمهورية أن ينظر في مصالح شعبه فيسمح بما ينفعهم ويكون في مصلحتهم من الأمور التي لا يمنع منها شرع الله المطهر، ويمنع ما سوى ذلك مع أي دولة من الدول الكافرة ؛ عملا بقول الله عز وجل: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية. وتأسيا بالنبي صلى الله عليه وسلم في مصالحته لأهل مكة ولليهود في المدينة وفي خيبر، وقد قال عليه الصلاة والسلام في الحديث الصحيح: « كلكم راع وكلكم مسئول عن رعيته، فالأمير راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته "، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (3) ، وقد قال الله عز وجل في
__________
(1) سورة النساء الآية 58
(2) سورة الأنفال الآية 61
(3) رواه البخاري في (الاستقراض وأداء الديون) باب العبد راع في مال سيده برقم (2409)، وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554)، وباب العبد راع في مال سيده برقم (2558)، ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829).

(18/451)

كتابه الكريم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1)
وهذا كله عند العجز عن قتال المشركين، والعجز عن إلزامهم بالجزية إذا كانوا من أهل الكتاب أو المجوس، أما مع القدرة على جهادهم وإلزامهم بالدخول في الإسلام أو القتل أو دفع الجزية- إن كانوا من أهلها- فلا تجوز المصالحة معهم، وترك القتال وترك الجزية، وإنما تجوز المصالحة عند الحاجة أو الضرورة مع العجز عن قتالهم أو إلزامهم بالجزية إن كانوا من أهلها؛ لما تقدم من قوله سبحانه وتعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) وقوله عز وجل: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) إلى غير ذلك من الآيات المعلومة في ذلك. وعمل النبي صلى الله عليه وسلم مع أهل مكة يوم الحديبية ويوم الفتح، ومع اليهود حين قدم
__________
(1) سورة الأنفال الآية 27
(2) سورة التوبة الآية 29
(3) سورة الأنفال الآية 39

(18/452)

المدينة يدل على ما ذكرنا.
والله المسئول أن يوفق المسلمين لكل خير، وأن يصلح أحوالهم، ويمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يعينهم على جهاد أعداء الله على الوجه الذي يرضيه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/453)


إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود - فتاوى ابن باز

83 - إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الصادق الأمين، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، أما بعد: (1)
فهذا إيضاح وتعقيب على مقال فضيلة الشيخ: يوسف القرضاوي المنشور في مجلة (المجتمع) العدد (1133) الصادرة يوم 9 شعبان 1415 هـ الموافق 10 \ 1\1995 م، حول الصلح مع اليهود، وما صدر مني في ذلك المقال المنشور في صحيفة (المسلمون) الصادرة في يوم 21 رجب 1415 هـ جوابا لأسئلة موجهة إلي من بعض أبناء فلسطين . وقد أوضحت أنه لا مانع من الصلح معهم إذا اقتضت المصلحة ذلك، ليأمن الفلسطينيون في بلادهم، ويتمكنوا من إقامة دينهم. وقد رأى فضيلة الشيخ يوسف أن ما قلته في ذلك مخالف للصواب ؛ لأن اليهود غاصبون فلا يجوز الصلح معهم... إلى آخر ما ذكره فضيلته. وإنني أشكر فضيلته على اهتمامه بهذا
__________
(1) نشرت في مجلة (المجتمع) في العدد (1140) بتاريخ 6 \ 10 \ 1415 هـ، وفي هذا المجموع ج 8 ص 226.

(18/454)

الموضوع ورغبته في إيضاح الحق الذي يعتقده. ولا شك أن الأمر في هذا الموضوع وأشباهه هو كما قال فضيلته: يرجع فيه للدليل، وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم. وهذا هو الحق في جميع مسائل الخلاف ؛ لقول الله عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وهذه قاعدة مجمع عليها بين أهل السنة والجماعة . ولكن ما ذكرناه في الصلح مع اليهود قد أوضحنا أدلته، وأجبنا عن أسئلة وردت إلينا في ذلك من بعض الطلبة بكلية الشريعة في جامعة الكويت، وقد نشرت هذه الأجوبة في صحيفة (المسلمون) الصادرة في يوم الجمعة 19\8 \ 1415 هـ الموافق 20 \ 1\1995 م، وفيها إيضاح لبعض ما أشكل على بعض الإخوان في ذلك. ونقول للشيخ يوسف وفقه الله وغيره من أهل العلم: إن قريشا قد أخذت أموال المهاجرين ودورهم، كما قال الله سبحانه في سورة الحشر: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة الحشر الآية 8

(18/455)

ومع ذلك صالح النبي صلى الله عليه وسلم قريشا يوم الحديبية سنة ست من الهجرة، ولم يمنع هذا الصلح ما فعلته قريش من ظلم المهاجرين في دورهم وأموالهم ؛ مراعاة للمصلحة العامة التي رآها النبي صلى الله عليه وسلم لجميع المسلمين من المهاجرين وغيرهم، ولمن يرغب الدخول في الإسلام.
ونقول أيضا جوابا لفضيلة الشيخ يوسف عن المثال الذي مثل به في مقاله وهو: لو أن إنسانا غصب دار إنسان وأخرجه إلى العراء ثم صالحه على بعضها . أجاب الشيخ يوسف : أن هذا الصلح لا يصح. وهذا غريب جدا، بل هو خطأ محض، ولا شك أن المظلوم إذا رضي ببعض حقه، واصطلح مع الظالم في ذلك فلا حرج ؛ لعجزه عن أخذ حقه كله، وما لا يدرك كله لا يترك كله، وقد قال الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال سبحانه: { وَالصُّلْحُ خَيْرٌ } (2) ولا شك أن رضا المظلوم بحجرة من داره أو حجرتين أو أكثر يسكن فيها هو وأهله خير من بقائه في العراء. أما قوله عز وجل: { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (3) فهذه الآية فيما إذا كان المظلوم أقوى من الظالم وأقدر على أخذ حقه، فإنه لا
__________
(1) سورة التغابن الآية 16
(2) سورة النساء الآية 128
(3) سورة محمد الآية 35

(18/456)

يجوز له الضعف، والدعوة إلى السلم، وهو أعلى من الظالم وأقدر على أخذ حقه، أما إذا كان ليس هو الأعلى في القوة الحسية فلا بأس أن يدعو إلى السلم، كما صرح بذلك الحافظ ابن كثير رحمه الله في تفسيره هذه الآية، وقد دعا النبي صلى الله عليه وسلم إلى السلم يوم الحديبية ؛ لما رأى أن ذلك هو الأصلح للمسلمين والأنفع لهم، وأنه أولى من القتال، وهو عليه الصلاة والسلام القدوة الحسنة في كل ما يأتي ويذر؛ لقول الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (1) الآية.
ولما نقضوا العهد وقدر على مقاتلتهم يوم الفتح غزاهم في عقر دارهم، وفتح الله عليه البلاد، ومكنه من رقاب أهلها حتى عفا عنهم، وتم له الفتح والنصر ولله الحمد والمنة.
فأرجو من فضيلة الشيخ يوسف وغيره من إخواني أهل العلم إعادة النظر في هذا الأمر بناء على الأدلة الشرعية، لا على العاطفة والاستحسان، مع الاطلاع على ما كتبته أخيرا من الأجوبة الصادرة في صحيفة (المسلمون) في 19\8\1415 هـ، الموافق 20 \ 1 \ 1995 م. وقد أوضحت فيها: أن الواجب جهاد المشركين من اليهود وغيرهم مع القدرة حتى يسلموا أو يؤدوا الجزية، إن كانوا من أهلها، كما دلت على ذلك الآيات القرآنية
__________
(1) سورة الممتحنة الآية 6

(18/457)

والأحاديث النبوية، وعند العجز عن ذلك لا حرج في الصلح على وجه ينفع المسلمين ولا يضرهم تأسيا بالنبي صلى الله عليه وسلم في حربه وصلحه، وتمسكا بالأدلة الشرعية العامة والخاصة، ووقوفا عندها، فهذا هو طريق النجاة وطريق السعادة والسلامة في الدنيا والآخرة.
والله المسئول أن يوفقنا وجميع المسلمين- قادة وشعوبا- لكل ما فيه رضاه، وأن يمنحهم الفقه في دينه، والاستقامة عليه،-وأن ينصر دينه ويعلي كلمته، وأن يصلح قادة المسلمين ويوفقهم للحكم بشريعته والتحاكم إليها، والحذر مما يخالفها، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد، وآله وأصحابه، وأتباعه بإحسان.
انتهى الجزء الثامن عشر ويليه بمشيئة الله تعالى الجزء التاسع عشر وأوله (كتاب البيوع)

(18/458)


باب الشروط في البيع - فتاوى ابن باز

بسم الله الرحمن الرحيم
كتاب البيوع
باب الشروط في البيع

(19/5)

إذا ملكت الشركة السيارة وصارت في حوزتها فلها بيعها
س1: وكالة سيارات لديها نظام خاص للتقسيط يقوم على أساس أن يدفع الزبون مبلغا معينا كدفعة أولى ، ثم هناك نسبة زيادة على المبلغ المتبقي (المؤجل) (بين 11-20%) ويزداد المبلغ بحسب عدد السنوات التي يتفق عليها فما الحكم ؟ (1)
ج: بسم الله، والحمد لله، والصلاة والسلام على رسول الله ، إذا ملكت الشركة السيارة وصارت في حوزتها وقبضتها بالشراء فلها أن تبيعها على الراغبين بالسعر الذي يحصل عليه اتفاق مع الزيادة التي تراها ، سواء كانت كلها مؤجلة أو بعضها مؤجل وبعضها نقد لا حرج في ذلك؛ لأن الله سبحانه قال: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) فهذا من البيع الشرعي ، إذا كانت الشركة قد ملكت السيارة وحازتها وصارت في قبضتها.
__________
(1) هذا السؤال والثلاثة التي بعده من ضمن الأسئلة المقدمة لسماحته من جريدة (المسلمون).
(2) سورة البقرة الآية 275

(19/7)

لا حرج في الشراء من شركات التقسيط إذا كانت السلعة في قبضتها
س 2: شركة تقسيط تطلب نسبة مئوية على سعر السيارة يتراوح بين 6 و8% وتأخذ من المشتري بيانات ومواصفات السيارة التي يريدها ثم تقوم بشرائها وتسجيلها باسم الزبون بعد إنهاء إجراءاتها ، فما الحكم ؟
ج: لا حرج في ذلك إذا كانت السلعة مملوكة للشركة وفي قبضتها ، فلا مانع أن تبيعها بسعر معين بعضه نقد وبعضه مؤجل ، أو كله مؤجل إلى آجال معلومة قليلة أو كثيرة.
ولا بد أن يكون بعد ملكها للسيارة ، ولا مانع من كون الراغب يصف السيارة التي يريد أو الأرض التي يريد ثم تشتريها وتملكها وتحوزها ، ثم تبيع بعد ذلك له أو لغيره ، والراغب في حل من ذلك ، حتى يتم البيع بعد الشراء.

(19/8)

إذا حصل الشراء وتم قبض العقار بتخليته جاز بيعه
س 3: إحدى الشركات تقوم بشراء العقارات لذوي الدخل المحدود ، يذهب الزبون إلى الشركة فيحدد لهم

(19/8)

العقار الذي يريده وسعره ، فيتم تشكيل لجنة لتسعير العقار ثم يتم شراء العقار من قبل الشركة بعد أخذ 10% من قيمته كعربون من الزبون ، ويتم كتابته أو تسجيل العقار باسم الزبون في حالة السداد خلال سنتين أو يبقى باسم الشركة في حالة السداد في أكثر من السنتين ، فما الحكم ؟
ج: لا حرج أن تشتري الشركة العقار المطلوب ، وإذا تم الشراء وحصل لها القبض بالتخلية جاز لها أن تبيع على الراغب أو غيره ولا يجوز أن يتم البيع قبل ذلك ولا أخذ العربون ، إنما البيع يكون بعد شراء الشركة ، وبعد أن تحوز المبيع بالتخلية إذا كان عقارا أو بالنقل إن كان غيره.

(19/9)

لا يجوز بيع المنقول إلا بعد قبضه وحيازته
س 4: إحدى الشركات تقوم بشراء الأثاث ومواد البناء لمن يريد ، يذهب الزبون إلى الشركة ويحدد الأثاث الذي يريده أو مواد البناء. يدفع الزبون دفعة أولى مثل تقسيط السيارات ، وبقية المبلغ المؤجل يتم تسديده على أقساط شهرية مع نسبة زيادة تصل إلى 10% للشركة ، فتعطي

(19/9)

الشركة للزبون أمر استلام ليذهب إلى محل الأثاث فيستلم أثاثه بنفسه ، وتسديد المبلغ المؤجل يكون للشركة التي قامت بالتقسيط فما الحكم ؟
ج: ليس للشركة أن تبيع الأثاث ولا غيره من المنقولات إلا بعد أن يتم البيع وتقبض المبيع إلى حوزتها وتنقله من ملك البائع إلى مكان آخر- ثم يتم البيع بعد ذلك ، أما دفع العربون للشركة قبل ذلك فلا يجوز ، وليس لها أن تبيع شيئا إلا بعد أن تحوزه وتنقله من مكان البائع إلى مكان آخر ، والله ولي التوفيق.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/10)

5 - حكم شراء شقة من البنك بالتقسيط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس مركز التربية الإسلامية في سان دوني - باريس سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1063 وتاريخ 16\3\1407 هـ والذي تسأل فيه عن حكم شراء شقة من البنك بالتقسيط ؟ (1) .
وأفيدك بأن شراء الشقة من البنك بالتقسيط لا مانع منه بشرط أن لا يتم التعاقد مع البنك على شراء الشقة إلا بعد أن يشتريها البنك من مالكها الأول ، فإذا اشتراها وأصبحت ملكا له جاز شراؤها منه نقدا أو مؤجلا. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال مقدم لسماحته من رئيس مركز التربية الإسلامية في سان دوني- باريس وقد أجاب عنه سماحته برقم (2\1832) في 1\7\1407هـ.

(19/11)

لا حرج في بيع التقسيط
س 6: إنسان اشترى سيارة جمس من آخر وهي قيمتها أربعون ألفا وقال: أبيعك إياها بسبعين ألفا تقسيطا . هل يجوز ذلك ؟ (1)
ج: لا حرج في ذلك ، فقد باع أصحاب بريرة رضي الله عنها ، بريرة نفسها ، باعوها إياها على أقساط في كل عام أوقية ، وهي أربعون درهما ، تسعة أقساط في عهد النبي صلى الله عليه وسلم. فلم ينكر ذلك النبي صلى الله عليه وسلم.
فالتقسيط إذا كان معلوم الكمية والصفة والأجل فلا بأس به ، للحديث المذكور ، ولعموم الأدلة مثل قوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) فإذا اشتريت سيارة بأربعين ألفا ، أو ثلاثين ألفا أو أقل أو أكثر إلى أجل معلوم كل سنة خمسة آلاف ، أو كل سنة ثمانية آلاف ، أو كل شهر ألف ، فلا شيء في ذلك.
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان :(الربا وخطره).
(2) سورة البقرة الآية 275

(19/12)

صور من بيع التقسيط المحرم
س 7: حبذا يا سماحة الشيخ لو تذكرون لنا بعض صور البيع بالتقسيط المحرمة ؟ جزاكم الله خيرا (1) .
ج: إذا اشترى الإنسان شيئا مؤجلا بأقساط ثم باعه نقدا على من اشتراه منه فهذا يسمى بيع العينة ، وهو لا يجوز ، لكن إذا باعه على غيره فلا بأس؛ كأن يشتري سيارة بالتقسيط ثم يبيعها على آخر نقدا؛ ليتزوج؛ أو ليوفي دينه ، أو لشراء سكن ، فلا بأس في ذلك. أما كونه يشتري السيارة أو غيرها بالتقسيط ثم يبيعها بالنقد على صاحبها ، فهذا يسمى العينة؛ لأنها حيلة لأخذ دراهم نقدا بدراهم أكثر منها مؤجلة.
__________
(1) نشر في مجلة (الدعوة) العدد (16541) في 21 ربيع الآخر 1419هـ.

(19/13)

حكم الزيادة في البيع بالأجل والتقسيط
س 8: ما حكم الزيادة في البيع بالأجل والتقسيط ؟ (1) .
__________
(1) نشر في كتاب ( فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 333 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي في الكويت ص37 ، وفي (كتاب الدعوة) ج1 ص 140.

(19/13)

ج: البيع إلى أجل معلوم جائز إذا اشتمل البيع على الشروط المعتبرة ، وهكذا التقسيط في الثمن لا حرج فيه إذا كانت الأقساط معروفة والآجال معلومة؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) ولقول النبي صلى الله عليه وسلم : « من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (2) ، ولقصة بريرة الثابتة في الصحيحين فإنها اشترت نفسها من سادتها بتسع أوراق في كل عام أوقية ، وهذا هو بيع التقسيط ، ولم ينكر ذلك النبي صلى الله عليه وسلم ، بل أقره ولم ينه عنه ، ولا فرق في ذلك بين كون الثمن مماثلا لما تباع به السلعة نقدا أو زائدا على ذلك بسبب الأجل ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 282
(2) رواه البخاري في (السلم) باب السلم في وزن معلوم برقم (2241) ومسلم في (المساقاة) باب السلم برقم (1604).

(19/14)

الضوابط الشرعية للبيع بالتقسيط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة الجزيرة وفقه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى كتاب سعادتكم رقم (بدون) وتاريخ 21\2\1412هـ الذي ذكرتم فيه أن جريدة الجزيرة تعتزم إصدار ملحق خاص عن ظاهرة البيع بالتقسيط بأسواقنا المحلية التي أخذت تتصاعد في حياتنا التجارية ، وترغبون في معرفة الحكم الشرعي في هذه الظاهرة من خلال الأسئلة التي طرحتموها ، ونذكرها مرتبة مع الإجابة عنها:

(19/15)

س 9: ما هي الضوابط - في رأي سماحتكم - التي تحفظ حقوق طرفي البيع بالتقسيط ، ومن ثم حقوق ونظام وسلامة المجتمع ؟ (1) .
ج: البيع إلى أجل معلوم جائز؛ لعموم قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية. والزيادة في القيمة مقابل الأجل لا مانع منها ، فقد ثبت
__________
(1) رسالة جوابية من سماحته إلى رئيس تحرير جريدة (الجزيرة) أجاب فيها سماحته عن ثلاثة أسئلة وهذا أحدها.
(2) سورة البقرة الآية 282

(19/15)

عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك ، وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشا يشتري البعير بالبعيرين إلى أجل. وينبغي معرفة ما يقتضيه الشرع في هذه المعاملة حتى لا يقع المتبايعان في العقود المحرمة ، إذ أن بعضهم يبيع ما لا يملك ، ثم يشتري السلعة بعد ذلك ويسلمها للمشتري ، وبعضهم إذا اشتراها يبيعها وهي في محل البائع قبل أن يقبضها القبض الشرعي ، وكلا الأمرين غير جائز لما ثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) . وقال عليه الصلاة والسلام : « من اشترى طعاما فلا يبعه حتى يستوفيه » (3) . وقال ابن عمر رضي الله عنهما
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه البخاري في (البيوع) باب الكيل على البائع والمعطي برقم (2126) ومسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).

(19/16)

" كنا نشتري الطعام جزافا فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا" (1) .
وثبت عنه عليه الصلاة والسلام أيضا : « أنه نهى أن تباع السلع حتى يحوزها التجار إلى رحالهم » (2) .
ومن هذه الأحاديث وما جاء في معناها يتضح لطالب الحق إنه لا يجوز للمسلم أن يبيع سلعة ليست في ملكه ثم يذهب فيشتريها ، بل الواجب تأخير بيعها حتى يشتريها ويحوزها في ملكه ، ويتضح أيضا أن ما يفعله كثير من الناس من بيع السلع وهي في محل البائع قبل نقلها إلى حوزة المشتري أمر لا يجوز لما فيه من مخالفة سنة الرسول صلى الله عليه وسلم ولما فيه من التلاعب بالمعاملات ، وعدم التقيد فيها بالشرع المطهر ، وفي ذلك من الفساد والشرور ، والعواقب الوخيمة ما لا يحصى.
__________
(1) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(2) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/17)

بيع السلعة قبل ملكها وحوزها لا يجوز
س 10: تاجر يقوم بعرض عينات لبعض المنتجات مثل الثلاجات والغسالات وغيرها ، وإذا أراد أحد عملائه أن يشتري منها شيئا يتفق معه على السعر ومن ثم يتصل بالتاجر المورد ويشتري الكمية المطلوبة وينقلها بسيارته إلى مكان العميل ويقبض الثمن بعد ذلك ، فما حكم هذا البيع ؟ (1) .
ج: لا يجوز هذا البيع لكونه بيعا للسلعة قبل أن يملكها ويحوزها ، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) ، وصح عنه صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عنك » (3) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص377 ، ومجلة (الدعوة) بتاريخ 2\7\1407هـ.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/18)

وثبت عنه صلى الله عليه وسلم « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) ، والله ولي التوفيق.
__________
(1) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).

(19/19)

حكم الشراء من مندوب الشركة لدى معارض السيارات
س 11: هناك شركة لها مندوبون لدى معارض السيارات فمن أراد شراء سيارة بالتقسيط فإنه يتفق مع صاحب المعرض على القيمة ثم يتصل بمندوب هذه الشركة فتقوم الشركة بدفع كامل قيمة السيارة لمعرض السيارات ثم تقسط الشركة المبلغ على المشتري بأقساط شهرية بفوائد. نرجو إفادتنا عن جواز التعامل مع هذه الشركة بالنسبة لأصحاب معارض السيارات وبالنسبة للمشترين ؟ (1) .
ج: هذا العمل من الشركة التي أشرتم إليها مخالف
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 377.

(19/19)

للحكم الشرعي؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (1) .
وثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (2) . وثبت عن زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم : « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، وهذا العمل من الشركة المذكورة مخالف لهذه الأحاديث كلها؛ لأنها تبيع ما لا تملك ولا يجوز التعاون معها في ذلك؛ لقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) والطريق الشرعي أن تشتري الشركة
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(3) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).
(4) سورة المائدة الآية 2

(19/20)

السيارات أو غيرها من السلع وتحوزها بمكان يخصها ثم تبيع على من يرغب الشراء منها نقدا أو مؤجلا. وفق الله الجميع لما يرضيه.

(19/21)

بيع وشراء السيارات بالتقسيط
س 12: يسأل بعض الإخوان ممن يتاجرون في بيع وشراء السيارات بالأقساط ، ويقول: إنه يبيع السيارة على أساس أقساط شهرية ، حيث يتفق مع الشخص الذي يريد شراء سيارة بالأقساط ، وذلك لحاجته إلى ذلك ، ويتفق معه على البيع قبل أن يشتري له السيارة ضامنا أرباحه أولا فما حكم ذلك؟ (1) .
ج: إذا كان بيع السيارة ونحوها على راغب الشراء بعدما ملكها البائع وقيدت باسمه وحازها فلا بأس ، أما قبل ذلك فلا يجوز؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام : « لا تبع ما ليس عندك » (2) ، ولقوله صلى الله عليه وسلم : « لا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 341.
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/21)

يحل سلف وبيع ولا بيع ما ليس عندك » (1) ، وهما حديثان صحيحان ، فوجب العمل بهما والحذر مما يخالف ذلك ، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).

(19/22)

س 13: اشتريت سيارة وبعتها بالتقسيط ومعروف عن التقسيط بأنه أكثر من المبلغ النقدي؛ كأن أشتري سيارة نقدا بـ (50000) ريال وأبيعها بالتقسيط لفترة طويلة (3) سنوات مثلا بمبلغ (80000) ريال وصاحب السيارة الذي يشتريها مني بدوره إما يبيعها أو يستخدمها لنفسه. فما الحكم في ذلك؟ (1) .
والله نسأل أن يمد في عمركم وينفع بعلمكم.
ج: لا حرج في هذا البيع إذا كانت السيارة في ملك البائع وحوزته حين باعها بالتقسيط وكانت الأقساط معلومة الأجل؛ لأن هذه المعاملة وأمثالها داخلة في قوله تعالى:
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).

(19/22)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. وفي قوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقد ثبت في الصحيحين عن عائشة رضي الله عنها أن جارية تدعى بريرة كاتبها أهلها على أقساط تسعة في كل سنة قسط وهو أربعون درهما. والأدلة في هذا كثيرة.
أما المشتري بالأقساط فله أن يستعملها وله أن يبيعها ولكن ليس له أن يبيعها على من اشتراها منه بأقل مما اشتراها منه نقدا؛ لأن هذه المعاملة هي العينة المحرمة ، والله ولي التوفيق .
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 275

(19/23)

س 14: أنا موظف وأرغب في شراء سيارة بالتقسيط ولكن مرجعي رفض تصديق أوراق البيع ، فهل يجوز لي أن أدفع مبلغا من المال للشركة زيادة على مبلغ السيارة ليوافقوا على بيعي ؟ (1) .
ج: لا بأس بالبيع بالتقسيط إذا كانت السيارة أو السلعة موجودة لديهم فتشتريها بأقساط معلومة. لا بأس في ذلك. لكن لا تشتر شيئا ليس في ملكهم فإن لم يتيسر عن طريق مرجعك ولكن من طريق آخر تشتريها بأقساط لا أعلم مانعا من
__________
(1) نشر في مجلة (الدعوة) العدد (1556) في 15\4\1417هـ.

(19/23)

ذلك. المهم أن تكون السلعة موجودة عند البائع وقد ملكها وحازها وأن يكون الثمن معلوما.

(19/24)

نصيحة لتجار التقسيط والمستهلكين
س 15: هل لسماحتكم من نصيحة للإخوة التجار أو المستهلكين ؟ (1) .
ج: نصيحتي لإخواني من التجار والمستهلكين أن يتقوا الله في السر والعلن ، وأن يراقبوه في جميع معاملاتهم ، وأن يتحروا الصدق والأمانة في بيعهم وشرائهم ، وأن يجتنبوا الكذب والخيانة وجميع المعاملات والعقود التي تخالف الشريعة المطهرة ، وأوصي التجار أن يتقوا الله في المتعاملين معهم من المحتاجين لهذا البيع المؤجل وذلك بالرفق بهم في تعاملهم معهم سواء بعدم رفع قيمة البضاعة رفعا مرهقا أو بالقسوة والشدة عند الاقتضاء؛ لأن النبي صلى الله عليه وسلم حث على السماحة في البيع والشراء والقضاء والاقتضاء وقال : « خيار الناس أحسنهم قضاء » (2) . وقال أيضا صلى الله عليه
__________
(1) رسالة جوابية إلى رئيس تحرير جريدة (الجزيرة) برقم 676\2 في 10\3\1412هـ.
(2) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/24)

وسلم : « البيعان بالخيار حتى يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (1) ، متفق على صحته . كما أوصي المستهلكين بأن يتقوا الله في أنفسهم وفي من هم تحت ولايتهم وذلك بأن لا ينساقوا ويندفعوا في شراء ما لا يحتاجون إليه فتتكاثر عليهم الديون فيعسر عليهم الوفاء بما التزموا به ، فيضيقوا على أنفسهم وعلى من هم تحت رعايتهم من حيث أرادوا التوسع والاستفادة من هذه التسهيلات المتاحة دون تقدير للعواقب ، والمطلوب هو التوسط في الأمور كلها يقول الله سبحانه حاثا على الاعتدال في النفقة : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (2) ويقول سبحانه في معرض الثناء على عباده المؤمنين : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (3)
__________
(1) رواه البخاري في (البيوع) باب إذا بين البيعان ولم يكتما ونصحا برقم (2079) ومسلم في (البيوع) باب الصدق في البيع والبيان برقم (1532).
(2) سورة الإسراء الآية 29
(3) سورة الفرقان الآية 67

(19/25)

هذا ونسأل الله للجميع الهداية والتوفيق ، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/26)

لا حرج في بيع التقسيط إذا كانت الأقساط والآجال معلومة
س 16: قمت ببيع سيارة لأحد الأصدقاء بمبلغ (40000) (أربعين ألف ريال) على أن تدفع قيمتها على أقساط شهرية قيمة القسط (2000) ألفا ريال وصديقي هذا يمر بأزمة مالية فطلب مني أن أبيعها في المعرض حيث إن السيارة لا زالت باسمي وقد أخذت في الثمن كمبيالة واشترطت على صديقي أن يكون حاضرا معي وقت البيع ليقبضه وثمنه ويكون البيع برضاه فوافق وتم بيع سيارتي في المعرض بمبلغ (27000) (سبعة وعشرين ألف ريال) وقام بعد ذلك بقبض ثمن السيارة حيث سدد به بعض ديونه وأنا لم يكن عند مال أقرضه ولم يكن عندي سوى سيارتي التي اشتراها مني سابقا- كما ذكرت - حتى إنه لم يكن لي رغبة في بيعها ، فهل في معاملتي هذه شيء من الربا ، وهل البيع بالتقسيط جائز مع العلم أن سيارتي كلفتني مبلغ (35 ألف ريال )؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/27)

ج: البيع بالتقسيط لا حرج فيه إذا كانت الأقساط معلومة والآجال معلومة؛ لعموم قوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) فالله أباح المداينة إلى أجل مسمى فإذا كانت الأقساط واضحة معلومة والآجال معلومة فلا بأس ، كما فعلت مع صاحبك في كل شهر (2000) (ألفين) معلومة ، والجملة معروفة (40000) ليس بهذا شيء إذا كنت حين بعت السيارة وهي في ملكك وتحت قبضتك وتصرفك فلا حرج في ذلك.
أما كونك توليت هذا فأنت محسن وهذا من باب الوكالة فأنت في هذا محسن ومأجور ما دمت فعلته لله.
__________
(1) سورة البقرة الآية 282

(19/28)

ليس للربح حد محدود في البيع المؤجل
س 17: هل يجوز شراء سيارة تبلغ قيمتها في السوق (30000) ريال بثمن يقسط شهريا ولكنه يبلغ في جملته (50000) ريال أي أن هناك فرقا بين القيمة الأصلية والقيمة التي بعد التقسيط تبلغ (20000) ريال هل في هذا العمل شيء ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 349.

(19/28)

ج: لا حرج في المعاملة المذكورة إذا كانت السيارة في ملك البائع وحوزته؛ لعموم الأدلة ، وليس للربح حد محدود بل ذلك يختلف بحسب أحوال المشتري وبحسب طول الأجل وقصره.
وقد ثبت في الصحيحين عن عائشة رضي الله عنها أن بريرة رضي الله عنها اشترت نفسها من مالكها بتسع أواق في تسع سنين في كل عام أوقية ، ولم ينكر النبي صلى الله عليه وسلم ، ولم يسأل عن قيمتها لو كان البيع نقدا ، والله ولي التوفيق.

(19/29)

التوبة من الكسب الحرام
س 18: إذا اكتسب الشخص مالا من الكسب الحرام ثم تاب إلى الله وعرف أن ذلك حرام فماذا يفعل بالأموال التي من الكسب الحرام ؟ (1) .
ج: إذا كان عن جهالة فله ما سلف وأمره إلى الله قال
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 26\12\1418هـ.

(19/29)

الله جل وعلا: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ } (1) فإذا كان جاهلا فله ما سلف أما إذا كان عالما ويتساهل فليتصدق بالكسب الحرام. إذا كان نصف أمواله أو ثلثها أو ربعها كسب حرام يتصدق به على الفقراء والمساكين أما إذا كان جاهلا لا يعلم ثم علم وتاب إلى الله فله ما سلف.
__________
(1) سورة البقرة الآية 275

(19/30)

بماذا تحاز السيارة
س 19: إذا اشتريت السيارة بالنقد ودفعت الثمن وسجل ذلك في سجلات المعرض هل يكفي ذلك للحيازة أم لا بد من نقل الملكية بالاستمارة عن طريق المرور علما بأني أنوي البيع ؟ (1) .
ج: إذا تم البيع وقبضت السيارة لك أن تتصرف فيها لكن تخرج بها عن مكان البيع تنقلها إلى مكانك أو إلى محل آخر أو إلى معرض آخر حتى يتم القبض؛ لأن الرسول صلى الله عليه وسلم نهى أن تباع السلعة حيث تبتاع حتى يحوزها
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 26\12\1418هـ.

(19/30)

التجار إلى رحالهم ولو ما تمت بقية الإجراءات ما دام تم البيع بينكما ، إذا افترقتما لزم البيع.

(19/31)

حكم أخذ الدلالة في البيع
س 20: قال لي صديق: أريد سيارة بالأجل هل تعرف أحدا؟ قلت: نعم ، فذهبت إلى صاحب السيارة وقلت له عندي لك زبون ولكن أريد دلالة من غير ما يعلم صاحبي ما حكم عملي هذا ؟ (1) .
ج: لا بأس بالدلالة - السعي - على البائع أو على المشتري؛ شرط الدلالة لا بأس به.
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 26\12\1418هـ.

(19/31)

حكم الكسب من الشهادة المغشوشة
س 21: رجل يعمل بشهادة علمية وقد غش في امتحانات هذه الشهادة وهو الآن يحسن هذا العمل بشهادة مرؤسيه فما حكم راتبه هل هو حلال أم حرام ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ.

(19/31)

ج: لا حرج إن شاء الله ، عليه التوبة إلى الله مما جرى من الغش ، وهو إذا كان قائما بالعمل كما ينبغي فلا حرج عليه من جهة كسبه؛ لكنه أخطأ في الغش السابق وعليه التوبة إلى الله من ذلك.

(19/32)

حكم من اشترى قطعا من القماش فبانت أكثر
س 22: إذا اشتريت من رجل سبع قطع من القماش ثم وجدتها ثمانيا فماذا أفعل بالزيادة والبائع قد ذهب ؟ (1) .
ج: هذا يسأل ويقول إذا اشترى سبع قطع من القماش ثم وجدها ثمانيا فماذا يفعل ؟ ومثل من اشترى سبع أوان فلما عدها فإذا هي ثمان أوان فماذا يفعل بالزائد هل يرده إلى ربه ؟
نعم يرده إلى صاحبه ويبحث عنه ويعطيه الزائد فإن لم يجده تصدق به على الفقراء بالنية عن صاحبه ، لكن بعدما يحفظه مدة لعله يجده فإن لم يجده يتصدق به ، يعطيه بعض الفقراء بالنية عن صاحبه ويجد أجره يوم القيامة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ في منى يوم التروية.

(19/32)

حكم ما يأخذه مندوب المشتريات من ثمن السلعة
س 23: نرجو منكم أن تتفضلوا بتوضيح الرأي في ظاهرة منتشرة وهي أن مندوبي المشتروات الموكلين من قبل شركاتهم أو مؤسساتهم لشراء الأغراض يحصلون على مبلغ من المال لأنفسهم من خلال عملية الشراء وتحدث هذه العملية غالبا في صورتين:
الصورة الأولى: أن يطلب مندوب المشتروات من البائع وضع سعر مرتفع عن السعر الحقيقي للسلعة على الفاتورة ويقوم مندوب المشتروات بأخذ هذا الفرق في السعر لنفسه.
الصورة الثانية: أن مندوب المشتروات يطلب من البائع أن يكتب له فاتورة بنفس سعر السلعة الحقيقي في السوق ، ثم يطلب من البائع مبلغا من المال لنفسه بتناسب مع كمية السلع المشتراة ، ويكون ذلك نظير تشجيعه مندوب المشتروات لكي يقصد هذا المحل دائما ، نرجو أن تتفضلوا بالتوجيه وجزاكم الله خيرا؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/33)

ج: الحمد لله ، والصلاة والسلام على رسول الله ، وبعد:
هاتان الصورتان اللتان سأل عنهما صاحب السؤال كلتاهما محرمة ، وكلتاهما خيانة سواء كان اتفق مع صاحب السلعة على زيادة الثمن عن السعر المعروف في السوق حتى يأخذ الزيادة ، أو أعطاه شيئا فيما بينه وبينه ولم يجعل في الفاتورة إلا السعر المعروف ، كل ذلك محرم ، وكل ذلك خيانة ، وكل هذا من أسباب أن يختار الوكيل من الباعة من يناسبه ولا يبالي بالسعر الذي ينفع الشركة ، ويبرئ الذمة ، وإنما يهتم بالشيء الذي يحصل به مطلوبه من البائعين ولا يبالي بعد ذلك بالحرص على مصلحة الشركة ، وأن يتطلب السعر المناسب المنخفض من أجل النصح لها وأداء الأمانة فهذا كله لا يجوز؛ لأنه خيانة.

(19/34)

الكتابة في المعاملات فيها حفظ للحقوق
س 24: ما حكم الكتابة في المبايعة بين الناس ؟ (1) .
ج: الكتابة أمر الله بها إذا كان البيع مداينة ولأجل في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ في منى يوم التروية.

(19/34)

الذمة. والإشهاد على ذلك عن النسيان ، كما قال سبحانه في آية الدين في آخر سورة البقرة : { وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا } (1) يعني كتب الشهادة أقرب إلى العدل وأقوم وأضبط وأبعد عن الريبة والشك ، إذا دعت الحاجة أحضروا الكتاب ووجدوا كل شيء مكتوبا فالكتابة فيها ضبط للحقوق ، أما التجارة الحاضرة التي يصرفونها حالا ويتفرقون عنها وليس فيها دين ولا فيها أجل لا بأس بها مثل سيارة اشتراها وأعطى ثمنها ومشى ، عباءة اشتراها وأعطى ثمنها ومشى ، إناء اشتراه وأعطى ثمنه ومشى ، كل هذا لا يحتاج كتابة ، أما تجارة في الذمة هذه تحتاج إلى كتابة حتى لا ينسوا ولهذا قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ } (2) الآية ، فالكتابة فيها حفظ الحقوق.
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 282

(19/35)

25 - حكم شراء السلعة بثمن مؤجل بواسطة البنوك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ش . ش. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فإشارة إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2912 وتاريخ 24\7\1407هـ الذي تسأل فيه عن حكم شراء سيارة أو غيرها بثمن مؤجل بواسطة وسيط ثالث هو البنك ونحوه ويكون الوسيط هو المستفيد من الزيادة على الثمن الذي تساويه نقدا (1) .
وأفيدك بأنه إذا كان البنك يشتري السيارة من مالكها ثم يبيعها عليك بعدما يشتريها ويقبضها فإنه لا حرج في ذلك ولو كان بأكثر مما اشتراها به ، أما إذا كان الذي يبيعها عليك مالكها الأول والبنك يقوم بدفع القيمة له ويقوم البنك بأخذ الربح مقابل ذلك فإنه لا يجوز؛ لأنه بيع الدراهم بدراهم وهو محرم
__________
(1) سؤال مقدم من الأخ أ . ش . ش. وقد أجاب عنه سماحته برقم (2402\2) في 27\8\1407هـ.

(19/36)

لأنه ربا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى في حكم البيع إلى أجل وفي حكم القرض من البنك بفائدة ، فنرفق لك نسخا منها وفيها الكفاية إن شاء الله.
وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته.

(19/37)

حكم بيع الحيوان بالحيوان إلى أجل
س 26: هل يجوز بيع شاة من الغنم بشاتين أو ثلاث مؤجلة لمدة عشرين عاما مثلا أو أكثر ؟ (1) .
ج: يجوز في أصح قولي العلماء بيع الحيوان المعين الحاضر بحيوان واحد أو أكثر إلى أجل معلوم قريب أو بعيد أو مقسط إذا ضبط الثمن بالصفات التي تميزه ، سواء كان ذلك الحيوان من جنس المبيع أو غيره؛ لأنه ثبت عن النبي صلى الله عليه وسلم : « أنه اشترى البعير بالبعيرين إلى إبل الصدقة » (2) رواه الحاكم والبيهقي ورجاله ثقات .
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص39 ، وفي (كتاب الدعوة) ج1 ص 140 ، وجريدة (الرياض) العدد (10719) في 19\1\1419هـ.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6557) وأبو داود في (البيوع) باب في الرخصة في ذلك برقم (3357).

(19/38)

حكم بيع الحيوان الحي بالوزن
س 27: هناك أناس يبيعون الحيوانات كالأبقار والأغنام ونحوها ، وهي على قيد الحياة بالكيلو بثمن معلوم ، علما بأن المشتري يقصد بها أحيانا أن يبقيها عنده أو يذبحها

(19/38)

ليبيعها على الناس ، ومثال ذلك بأن نذهب إلى صاحب حيوانات ونختار ما نريد شراءه ثم يأتي بها إلى ميزان عنده ويزنها حية ويبيعها بسعر الكيلو مثلا عشرة ريالات.فما حكم ذلك البيع ؟
أفيدونا أثابكم الله (1)
ج: لا نعلم حرجا في بيع الحيوان المباح بيعه كالإبل والبقر والغنم ونحوها بالوزن ، سواء كانت حية أو مذبوحة؛ لعموم قوله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) ولقول النبي صلى الله عليه وسلم لما سئل: « أي الكسب أطيب ؟ قال : عمل الرجل بيده وكل بيع مبرور » (3) ، ولأن ذلك ليس فيه جهالة ولا غرر ، والله ولي التوفيق.
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 40.
(2) سورة البقرة الآية 275
(3) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814).

(19/39)

حكم بيع الكلب وأكل ثمنه
س 28: ثمن الكلب ماذا يعمل به يا شيخ ؟ (1) .
ج: يرد على صاحبه ، البيع باطل .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/39)

حكم إهداء الكلب
س 29: إذا أعطاني شخص كلبا وأعطيته عطية إكرامية فما حكمها ؟ (1) .
ج: لا بأس بالكرامة فقد جاء في بعض الأحاديث أنه لا بأس بالكرامة ولكن لا يكون بالبيع والشراء.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

حكم بيع السباع
س 30: هل تقاس السباع على الكلاب من ناحية النهي في البيع ؟ (1) .
ج: نعم السباع من باب أولى أنها لا تباع لشرها وخبثها وعدم الفائدة منها الأسد والنمر والفهد والذئب كلها لا تباع بيعها باطل من باب أولى.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

حكم اقتناء الطيور التي لا تؤكل
س 31: ما حكم اقتناء الطيور التي لا تؤكل ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

ج: إذا كان ينتفع بها مثل الصقر والشاهين إذا اشتريتها للصيد ظاهر كلام أهل العلم أنه لا بأس بها مثل ما يقتني؛ ككلب الصيد يقتني للصيد فلا بأس ، مثل الصقر فإن له مخلب ولكن فيه فائدة للصيد ، يجاز. وهكذا العقاب لو ربي أو الباز أو الشاهين المقصود الذي يمكن أن يربى ويستفاد منه.

(19/41)

حكم بيع واقتناء الحيوانات المحنطة
س 32: ما حكم اقتناء الحيوانات والطيور المحنطة ؟
وما حكم بيع ما ذكر ؟
وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط؟
وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟ (1) .
ج: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط ، وقد نهى الله عن الإسراف والتبذير ونهى النبي صلى الله عليه وسلم عن إضاعة المال؛ ولأن ذلك وسيلة إلى الاعتقاد فيها وإلى تصوير الطيور وغيرها من ذوات الأرواح ، وتعليقها ونصبها في البيوت أو المكاتب وغيرها
__________
(1) نشر في مجلة (الدعوة) العدد (1563) في 5 جمادى الآخرة 1417هـ ، وفي هذا المجموع ج 5 ص 377.

(19/41)

وذلك محرم فلا يجوز بيعها ولا اقتناؤها ، وعلى المحتسب أن يبين للناس أنها محرمة وأن يمنع ظاهرة تداولها في الأسواق ، وقد وقع الشرك في قوم نوح بسبب تصوير ود وسواع ويغوث ويعوق ونسر ، وكانوا رجالا صالحين في قوم نوح ماتوا في زمن متقارب ، فزين الشيطان لقومهم أن يصوروا صورهم وينصبوها في مجالسهم ففعلوا ، فوقع الشرك في قوم نوح بسبب ذلك ، كما ذكر ذلك البخاري رحمه الله في صحيحه عن ابن عباس رضي الله عنهما (1) ، وذكر ذلك غيره من المفسرين والمحدثين والمؤرخين. والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(1) رواه بنحوه البخاري في (تفسير القرآن) باب ودا ولا سواعا ولا يغوث ويعوق برقم (4920).

(19/42)

معنى بيع الكالئ بالكالئ
س 33: ما معنى يبيع الكالئ بالكالئ؟ وإذا اشتريت سلعة دينا وبعتها دينا قبل أن أدفع ثمنها فهل هذا البيع صحيح ؟ (1) .
ج: بيع الكالئ بالكالئ ، هو بيع الدين بالدين والحديث
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة (المسلمون).

(19/42)

في ذلك ضعيف ، كما أوضح ذلك الحافظ ابن حجر رحمه الله في بلوغ المرام ، ولكن معناه صحيح ، كما أوضح ذلك العلامة ابن القيم رحمه الله ، في كتابه إعلام الموقعين ، وكما ذكر ذلك غيره من أهل العلم ، وصفة ذلك: أن يكون للشخص دين ، عند زيد مثلا ، فيبيعه على شخص آخر بالدين ، أو يبيعه على من هو عليه بالدين؛ لما في ذلك من الغرر وعدم التقابض ، لكن إذا كان المبيع والثمن من أموال الربا ، جاز أخذ أحد العوضين عن الآخر ، بشرط التقابض في المجلس مع التماثل إذا كانا من جنس واحد ، أما إن كانا من جنسين جاز التفاضل بشرط التقابض في المجلس ، لما ثبت عن النبي صلى الله عليه وسلم أنه « سأله بعض الصحابة ، فقال: يا رسول الله: إننا نبيع بالدراهم ونأخذ عنها الدنانير ، ونبيع بالدنانير ونأخذ عنها الدراهم ، فقال النبي صلى الله عليه وسلم : لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء » (1) ، رواه الإمام أحمد ، والترمذي ، وابن ماجه ، وأبو داود والنسائي بإسناد صحيح عن ابن عمر رضي الله عنهما ، وصححه الحاكم ، ولأدلة أخرى في الموضوع.
__________
(1) رواه الإمام أحمد في (مسند المكثرين في الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/43)

أما إذا اشترى الإنسان سلعة بثمن مؤجل ثم باعها على آخر بعد قبضها بثمن مؤجل أو معجل فإنه لا حرج في ذلك؛ لعموم قول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية. لكن لا يجوز بيع السلعة التي اشتراها بدين على من اشتراها منه بنقد أقل؛ لأنها بذلك تكون من صور العينة ومن وسائل الربا ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(19/44)

حكم بيع الكلونيا
س 34: هناك بعض أنواع من الكلونيا التي تباع في الأسواق بعض الناس يستعملها طيبا وبعض الناس يستعملها شرابا فإذا باعها أحد أصحاب المحلات على بعض الفساق وأتخذها شرابا كيف ترون عمل صاحب الدكان ؟ (1) .
ج: أولا يبحث في نفس الكلونيا هذه هل تباع أم لا ؛ لأن الأظهر عدم بيعها إذا كانت تستعمل شرابا وفيها ما يسكر
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/44)

فالأظهر تحريم بيعها والواجب منعها سدا لباب الشر ، لكن لو قدر أنه ربح فيها كما هو موجود الآن وباعها الإنسان لا يدري عن مشتريها هل يفعل كذا أو يفعل كذا فليس عليه شيء وليس عليه حرج ، أما إذا كان يعرف أن هذا الشاب أو هذا الشخص يستعملها للسكر ليس له بيعها عليه؛ لأنه حينئذ يعلم أنه يعينه على الإثم والعدوان فلا يجوز له ذلك ، وإذا علم أن شخصا يبيعها على هؤلاء الجنس فلولي الأمر أن يعاقبه على بيعها على من يعرف أنه يستعملها للشر ويخبر بأنه إنما سمح له ببيعها على من يستعملها للطيب مع أنه لا ينبغي استعمالها أبدا ، الذي يظهر لنا أنه لا ينبغي استعمالها أبدا ما دامت مما يسكر ومما يكون فيها أسبيرتو المعروف بإسكاره وضرره ، فلا يجوز استعمالها بل ينبغي الحذر منها.

(19/45)

حكم بيع الأصنام
س 35: هل بيع الأصنام - أحسن الله إليك - لا يجوز إطلاقا لو كان مثلا إنسان اشترى صنما من ذهب وأراد أن يصهره ويستعمله في منافع فهل يجوز؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/45)

ج: لا يجوز بيعها لكن إذا كسرها صاحبها فلا بأس ، ببيع الصنم مكسرا أما أن يبيعه على حاله فلا يجوز ، لكن إذا كسره فإنه تحول من كونه صنما فيجوز ، والواجب تكسيره ولا يقر على حاله بل يجب أن يسكر ثم يبيع كسره.

(19/46)

لا يجوز بيع منح الأراضي إلا بعد حيازتها
س 36: ما رأيكم في الذين يأخذون منح الأراضي يأخذون رقمها ويبيعونها قبل استلامها ؟ (1) .
ج: هذا لا يجوز ، هذا غرر ، ما يجوز حتى يحوزها؛ يعرفها ويتم ملكه عليها.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/46)

حكم بيع التمر والملح والبر بالآجل
س 37: فضيلة الوالد العلامة الشيخ عبد العزيز بن عبد الله بن باز حفظك الله ورعاك. السلام عليكم ورحمة الله وبركاته ، وبعد:
نحن شباب منطقة الدرجاج في اليمن :

(19/46)

نرفع إليكم هذا الخطاب مضمنا لسؤالين هامين نرجو منكم الإجابة الخطية عليهما حتى نعرضهما على أهالينا ، وفقكم الله للهدى والصواب في جميع الأقوال والأعمال.
السؤال الأول: يوجد عندنا محلات تجارية تبيع للناس بالأجل ومن ضمن ما تبيعه لهم بالأجل البر والتمر والملح ، فما حكم هذا التعامل ؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته ، أما بعد:
إجابة عن السؤال الأول عن بيع البر والتمر والملح بالآجل فلا حرج في ذلك ، إذا كان المبيع معلوما والثمن معلوما والأجل معلوما ، إن كان مؤجلا ، وهكذا لو كان المبيع صبرة مشاهدة من التمر أو الملح أو البر ونحو ذلك.
__________
(1) سؤال مقدم لسماحته من شباب منطقة الدرجاج في اليمن وأجاب عنه سماحته برقم (1581\ ش) وتاريخ 24\11\1415هـ. .

(19/47)

حكم أخذ المال مقابل التبرع بالدم
س 38: هل المال الذي يأخذه من يتبرع بالدم حلال أم لا ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب).

(19/47)

ج: ثبت في صحيح البخاري رحمة الله عليه عن أبي جحيفة رضي الله عنه : « أن الرسول صلى الله عليه وسلم نهى عن ثمن الدم » (1) . فلا يجوز للمسلم أن يأخذ عن الدم عوضا؛ لهذا الحديث الصحيح فإن كان قد أخذ فليتصدق بذلك على بعض الفقراء.
__________
(1) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).

(19/48)

39 - حكم البيع إلى أجل وبيع التورق والعينة والقرض بفائدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وآله وصحبه ، أما بعد:
فقد سئلت عن حكم بيع كيس السكر ونحوه بمبلغ مائة وخمسين ريالا إلى أجل وهو يساوي مبلغ مائة ريال نقدا ؟ (1) .
والجواب : عن ذلك أن هذه المعاملة لا بأس بها؛ لأن بيع النقد غير بيع التأجيل ، ولم يزل المسلمون يستعملون مثل
__________
(1) فتوى صدرت من مكتب سماحته بتاريخ 2\5\1392هـ. ونشرها فضيلة الشيخ عبد الله بن جار الله الجار الله في كتابه :( من أحكام الفقه الإسلامي) في عام 1411هـ. ونشرت في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/48)

هذه المعاملة ، وهو كالإجماع منهم على جوازها ، وقد شذ بعض أهل العلم فمنع الزيادة لأجل الأجل ، وظن ذلك من الربا وهو قول لا وجه له ، وليس من الربا في شيء ، لأن التاجر حين باع السلعة إلى أجل إنما وافق على التأجيل من أجل انتفاعه بالزيادة ، والمشتري إنما رضي بالزيادة من أجل المهلة وعجزه عن تسليم الثمن نقدا ، فكلاهما منتفع بهذه المعاملة ، وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك ، وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشا ، فكان يشتري البعير بالبعيرين إلى أجل ، ثم هذه المعاملة تدخل في عموم قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. وهذه المعاملة من المداينات الجائزة الداخلة في الآية المذكورة ، وهي من جنس معاملة بيع المسلم ، فإن البائع في السلم يبيع من ذمته حبوبا أو غيرها مما يصح السلم فيه بثمن حاضر أقل من الثمن الذي يباع به المسلم فيه وقت السلم؛ لكون المسلم فيه مؤجلا والثمن معجلا ، فهو عكس المسألة المسئول عنها. وهو جائز بالإجماع وهو مثل البيع إلى أجل في المعنى. والحاجة إليه ماسة ، كالحاجة إلى السلم ، والزيادة في السلم مثل الزيادة في البيع إلى أجل؛
__________
(1) سورة البقرة الآية 282

(19/49)

سببها فيهما تأخير تسليم المبيع في مسألة السلم ، وتأخير تسليم الثمن في مسألة البيع إلى أجل ، لكن إذا كان مقصود المشتري لكيس السكر ونحوه بيعه والانتفاع بثمنه ، وليس مقصوده الانتفاع بالسلعة نفسها ، فهذه المعاملة تسمى مسألة (التورق) ويسميها بعض العامة (الوعدة) ، وقد اختلف العلماء في جوازها على قولين: أحدهما : أنها ممنوعة أو مكروهة؛ لأن المقصود منها شراء دراهم بدراهم وإنما السلعة المبيعة واسطة غير مقصودة.
والقول الثاني : للعلماء جواز هذه المعاملة لمسيس الحاجة إليها؛ لأنه ليس كل أحد اشتدت حاجته إلى النقد يجد من يقرضه بدون ربا؛ لدخولها في عموم قوله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ } (1) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) ولأن الأصل في الشرع حل جميع المعاملات إلا ما قام الدليل على منعه ، ولا نعلم حجة شرعية تمنع هذه المعاملة.
وأما تعليل من منعها أو كرهها بكون المقصود منها هو النقد ، فليس ذلك موجبا لتحريمها ولا لكراهتها؛ لأن مقصود التجار غالبا في المعاملات هو تحصيل نقود أكثر بنقود أقل والسلع المبيعة هي الواسطة في
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(19/50)

ذلك ، وإنما يمنع مثل هذا العقد إذا كان البيع والشراء من شخص واحد كمسألة العينة. فإن ذلك يتخذ حيلة على الربا ، وصورة ذلك أن يشتري شخص سلعة من آخر بثمن في الذمة ، ثم يبيعها عليه بثمن أقل ينقده أياه ، فهذا ممنوع شرعا؛ لما فيه من الحيلة على الربا وتسمى هذه المسألة مسألة العينة ، وقد ورد فيها من حديث عائشة وابن عمر رضي الله عنهم ما يدل على منعها.
أما مسألة التورق التي يسميها بعض الناس الوعدة فهي معاملة أخرى ، ليست من جنس مسألة العينة؛ لأن المشتري فيها اشترى السلعة من شخص إلى أجل وباعها من آخر نقدا من أجل حاجته للنقد وليس في ذلك حيلة على الربا؛ لأن المشتري غير البائع ولكن كثيرا من الناس في هذه المعاملة لا يعملون بما يقتضيه الشرع في هذه المعاملة ، فبعضهم يبيع ما لا يملك ثم يشتري السلعة بعد ذلك ويسلمها للمشتري ، وبعضهم إذا اشتراها يبيعها وهي في محل البائع قبل أن يقبضها القبض الشرعي ، وكلا الأمرين غير جائز ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ،
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/51)

وقال عليه الصلاة والسلام : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « من اشترى طعاما فلا يبعه حتى يستوفيه » (2) ، وقال ابن عمر رضي الله عنهما : « كنا نشتري الطعام جزافا فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا » (3) (4) ، وثبت عنه عليه الصلاة والسلام أيضا : « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (5) .
ومن هذه الأحاديث وما جاء في معناها يتضح لطالب الحق أنه لا يجوز للمسلم أن يبيع سلعة ليست في ملكه ثم
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) رواه البخاري في (البيوع) باب الكيل على البائع والمعطي برقم (2126) ومسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(3) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(4) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(5) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/52)

يذهب فيشتريها ، بل الواجب تأخير بيعها حتى يشتريها ويحوزها إلى ملكه ، ويتضح أيضا أن ما يفعله كثير من الناس من بيع السلع وهي في محل البائع قبل نقلها إلى ملك المشتري أو إلى السوق أمر لا يجوز؛ لما فيه من مخالفة سنة الرسول صلى الله عليه وسلم ، ولما فيه من التلاعب بالمعاملات وعدم التقيد فيها بالشرع المطهر ، وفي ذلك من الفساد والشرور والعواقب الوخيمة ما لا يحصيه إلا الله عز وجل ، نسأل الله لنا ولجميع المسلمين التوفيق للتمسك بشرعه والحذر مما يخالفه.
أما الزيادة التي تكون بها المعاملة من المعاملات الربوية فهي التي تبذل لدائن بعد حلول الأجل ليمهل المدين وينظره ، فهذه الزيادة هي التي كان يفعلها أهل الجاهلية ويقولون للمدين قولهم المشهور: إما أن تقضي وإما أن تربي. فمنع الإسلام ذلك وأنزل الله فيه قوله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (1) وأجمع العلماء على تحريم هذه الزيادة ، وعلى تحريم كل معاملة يتوصل بها إلى تحليل هذه الزيادة ، مثل أن يقول الدائن للمدين اشتر مني سلعة من سكر أو غيره إلى أجل ثم بعها بالنقد وأوفني حقي الأول فإن هذه المعاملة حيلة ظاهرة على استحلال الزيادة الربوية التي يتعاطاها أهل الجاهلية لكن
__________
(1) سورة البقرة الآية 280

(19/53)

بطريق آخر غير طريقهم.
فالواجب تركها والحذر منها وإنظار المدين المعسر حتى يسهل الله له القضاء كما أن الواجب على المدين المعسر أن يتقي الله ويعمل بالأسباب الممكنة المباحة لتحصيل ما يقضي به الدين ويبرئ به ذمته من حق الدائنين.
وإذا تساهل في ذلك ولم يجتهد في أسباب قضاء ما عليه من الحقوق فهو ظالم لأهل الحق غير مؤد للأمانة ، فهو في حكم الغني المماطل وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « مطل الغني ظلم » (1) ، وقال عليه الصلاة والسلام : « لي الواجد يحل عرضه وعقوبته » (2) والله المستعان.
ومن المعاملات الربوية أيضا ما يفعله بعض البنوك وبعض التجار من الزيادة في القرض إما مطلقا وإما في كل سنة شيئا معلوما.
فالأول : مثل أن يقرضه ألفا على أن يرد إليه ألفا ومائة ، أو يسكنه داره أو دكانه أو يعيره سيارته أو دابته مدة
__________
(1) رواه البخاري في (الحوالات) باب الحوالة وهل يرجع في الحوالة برقم (2287) ومسلم في (المساقاة) باب تحريم مطل الغني برقم (1564).
(2) رواه البخاري معلقا في (الاستقراض) باب لصاحب الحق مقال ، والنسائي في (البيوع) باب مطل الغني برقم (4689).

(19/54)

معلومة أو ما أشبه ذلك من الزيادات.
وأما الثاني : فهو أن يجعل له كل سنة أو كل شهر ربحا معلوما في مقابل استعماله المال الذي دفعه إليه المقرض سواء دفعه باسم القرض أم باسم الأمانة فإنه متى قبضه باسم الأمانة للتصرف فيه كان قرضا مضمونا ولا يجوز أن يدفع إلى صاحبه شيئا من الربح إلا أن يتفق هو والبنك أو التاجر على استعمال ذلك المال على وجه المضاربة بجزء مشاع معلوم من الربح لأحدهما والباقي للآخر ، وهذا العقد يسمى أيضا القراض وهو جائز بالإجماع؛ لأنهما قد اشتركا في الربح والخسران ، والمال الأساسي في هذا العقد في حكم الأمانة في يد العامل ، إذا تلف من غير تعد ولا تفريط لم يضمنه ، وليس له عن عمله إلا الجزء المشاع المعلوم من الربح المتفق عليه في العقد.
وبهذا تتضح المعاملة الشرعية والمعاملة الربوية ، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عبد العزيز بن عبد الله بن باز

(19/55)

حكم بيع الصبرة من الطعام كل صاع بريال وزيادة مبلغ على الجميع
س 40: إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشرة أريل مثلا والصبرة مجهولة فهل هذا يكون من بيع المجهول أو لا؟ وإذا كان الناس يتعاملون بمثل ذلك فهل ينهون عنه أم لا ؟ (1) .
ج: إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشرة أريل مثلا والصبرة مجهولة فإن البيع صحيح وليس من بيع المجهول الذي لا يجوز؛ لأن المبيع معلوم بالمشاهدة ، والثمن في حكم المعلوم ، ويدل لذلك « أن عليا رضي الله عنه أجر نفسه من امرأة على أن يمتح لها من بئر كل ذنوب بتمرة فمتح ست عشرة ذنوبا فعدت له ست عشرة تمرة ، فجاء إلى النبي صلى الله عليه وسلم فأخبره فأكل منها » (2) ، والحديث أخرجه أحمد . وقال فيه الشوكاني في نيل
__________
(1) سؤال مقدم لسماحته وأجاب عنه عندما كان رئيسا للجامعة الإسلامية.
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند علي بن أبي طالب برقم (1138).

(19/56)

الأوطار:" جود الحافظ- يعني ابن حجر - إسناده ، وأخرجه ابن ماجه بسند صححه ابن السكن " انتهى. وبجواز بيع الصبرة كل قفيز بدرهم قال الأئمة أحمد ومالك والشافعي وأبو يوسف ومحمد صاحبا أبي حنيفة رحمهم الله.
ولأن الأصل في المعاملات الصحة فلا يبطل منها إلا ما قام الدليل على بطلانه وهذه المعاملة ليس فيها غرر ولا ما يقتضي بطلانها فوجب أن تكون صحيحة ، والله ولي التوفيق.

(19/57)

حكم بطاقات التخفيض
س 41: انتشر في بعض المحلات التجارية والمستوصفات الأهلية إصدار بطاقة تعطى لمن يرغب الاشتراك فيها مقابل مبلغ مالي يدفع سنويا ، ويحصل حاملها على بعض الفحوصات المجانية خلال السنة ، وبعض الخصومات المالية على بعض الفحوصات المعملية الأخرى. وسؤالي : هل يجوز إصدار تلك البطاقات أو التعامل بها ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1660) في 4 جمادى الآخرة 1419هـ.

(19/57)

ج: هذا العمل لا يجوز ، لما فيه من الجهالة والمقامرة والغرر الكثير ، فالواجب تركه ، والله الموفق.

(19/58)

حكم بيع وشراء لعب الأطفال المجسمة
س 42: توجد في الأسواق لعب على صور فتيات أو أطفال أو حيوانات وهي مخصصة للعب الأطفال ، فما حكم بيع هذه التماثيل وشرائها وإدخالها المنزل ؟ أفيدونا جزاكم الله خيرا (1) .
ج: الأحوط عدم شرائها ، وعدم إدخالها البيت ، ولو كانت لعبا ، لعموم الأحاديث الدالة على تحريم اتخاذ الصور في البيت ، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1661) في 11\6\1419هـ .

(19/58)

"اليانصيب" من أعمال القمار المحرمة
س 43: عمليات "اليانصيب" التي تنظمها بعض الهيئات الخيرية لتمويل أوجه نشاطها في المجالات التعليمية والعلاجية والخدمات الاجتماعية هل هي جائزة شرعا ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 442.

(19/58)

ج: عمليات "اليانصيب" عنوان لعب القمار ، وهو الميسر ، وهو محرم بالكتاب والسنة والإجماع ، كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
ولا يحل لجميع المسلمين اللعب بالقمار مطلقا سواء كان ذلك المال الذي يحصل بالقمار يصرف في جهات بر أو في غير ذلك؛ لكونه خبيثا محرما لعموم الأدلة ، ولأن الكسب الحاصل بالقمار من الكسب المحرم الذي يجب تركه والحذر منه ، والله ولي التوفيق.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(19/59)

حكم بيع وشراء العملة
س 44: هل يجوز للمسلم أن يشتري دولارات أو غيرها بثمن رخيص ، وبعد ارتفاع سعرها يبيعها ؟ (1) .
ج : لا حرج في ذلك ، إذا اشترى دولارات أو أي عملة أخرى وحفظها عنده ، ثم باعها بعد ذلك ، إذا ارتفع سعرها ،
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 364.

(19/59)

فلا بأس ، لكن يشتريها يدا بيد لا نسيئة ، يشتري دولارات بريالات سعودية أو بدنانير سعودية أو بدنانير عراقية يدا بيد ، العملة لا بد أن تكون يدا بيد مثل الذهب مع الفضة يدا بيد ، والله المستعان.

(19/60)

حكم التعامل مع الكفار بيعا وشراء
س 45: الذين يعيشون في بلاد الكفر في أمريكا وبريطانيا وغيرها يتعاملون مع الكفار ، ما أدري ما الحكم في ذلك ؟ (1) .
ج : النبي صلى الله عليه وسلم مات ودرعه مرهون عند يهودي ، والمحرم الموالاة ، أما البيع والشراء فما فيه شيء ، اشترى صلى الله عليه وسلم من وثني أغناما وزعها على أصحابه صلى الله عليه وسسلم ، وإنما المحرم موالاتهم ومحبتهم ونصرهم على المسلمين ، أما كون المسلم يشتري منهم ويبيع عليهم أو يضع عندهم حاجة فما في ذلك بأس ، حتى النبي صلى الله عليه وسلم أكل طعام اليهود وطعامهم حل لنا ، كما قال سبحانه : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ.
(2) سورة المائدة الآية 5

(19/60)

حكم بيع المجهول
س 46: نعرض على أنظار سماحتكم ما يباع في بعض الأسواق التجارية ، وهو عبارة عن صندوق صغير بقيمة (ريال واحد) وبداخله شيء مجهول ، قد تربو قيمته عن الريال وقد تنقص ، ما حكم شراء هذا الصندوق مع جهلي بما يحويه ، وهل هذا البيع صحيح أم لا يجوز؟ والله يحفظكم (1) .
ج: شراء هذا الصندوق لا يجوز؛ لأن شراءه من الغرر ، وقد : « نهي النبي صلى الله عليه وسلم عن بيع الغرر » (2) (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1550) في 3 ربيع الأول 1417هـ.
(2) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).
(3) رواه مسلم في (البيوع) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم (1513).

(19/61)

حكم تصرف المشتري
في العقار قبل الإفراغ
س 47: اشتريت قطعة أرض وتم تسليمي سند قبض بالمبلغ من البائع ، حتى يتم إصدار صك ملكية الأرض لي فهل يجوز بيعها قبل صدور الصك ؟ أم أن ذلك داخل

(19/61)

في بيع ما لا أملك ، جزاكم الله خيرا؟ (1) .
ج: إذا تم البيع بينكما جاز لك التصرف ولو تأخر إصدار الصك ، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1689) في 13\1\1420هـ.

(19/62)

حكم أخذ العربون
س 48: بعت سيارتي على أحد الأشخاص وتم الاتفاق على قيمتها ، ولكنه أعطاني مبلغ ستمائة ريال على أن تبقى السيارة لدي حتى يدفع باقي الثمن ، وبعد حوالي نصف شهر جاءني طالبا فسخ البيع وإعادة الفلوس التي دفعها إلى مسبقا إليه ، فرفضت ذلك فهل يحق له المطالبة بها ، وماذا يلزمني الآن ؟ (1) .
ج: إذا أجبته إلى طلبه ورددت عليه نقوده فهو أفضل ، ولك عند الله أجر عظيم؛ لقول النبي صلى الله عليه وسلم : « من أقال مسلما بيعته أقال الله عثرته » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص350 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 85.
(2) رواه أبو داود في (البيوع) باب في فضل الإقالة برقم (3460) وابن ماجه في (التجارات) باب الإقالة برقم (2199).

(19/62)

أما اللزوم فلا يلزمك إذا كان البيع قد استوفى شروطه المعتبرة شرعا ، والله ولي التوفيق.

(19/63)

س 49: ما حكم أخذ البائع للعربون إذا لم يتم البيع ، وصورته أن يتبايع شخصان ، فإن تم البيع أكمل له القيمة وإن لم يتم البيع أخذ البائع العربون ولا يرده للمشتري ؟ (1) .
ج: لا حرج في أخذ العربون في أصح قولي العلماء إذا اتفق البائع والمشتري على ذلك ، ولم يتم البيع.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص384 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 19.

(19/63)

حكم بيع وشراء البضائع وهي في مكانها
س 50: ما حكم بيع المداينات بطريقة بيع وشراء البضائع وهي في مكانها وهذه الطريقة هي المتبعة عند البعض في مدايناتهم في الوقت الحاضر ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 383 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 33 ، وفي (كتاب الدعوة) ج1 ص139.

(19/63)

ج: لا يجوز للمسلم أن يبيع سلعة بنقد أو نسيئة إلا إذا كان مالكا لها وقد قبضها؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ، وقوله صلى الله عليه وسلم في حديث عبد الله بن عمرو بن العاص رضي الله عنهما : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (2) . ، رواه الخمسة بإسناد صحيح. وهكذا الذي يشتريها ليس له بيعها حتى يقبضها أيضا؛ للحديثين المذكورين.
ولما رواه الإمام أحمد وأبو داود وصححه ابن حبان والحاكم عن زيد بن ثابت رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/64)

ولما روى البخاري في صحيحه عن ابن عمر رضي الله عنهما قال : « لقد رأيت الناس في عهد رسول الله صلى الله عليه وسلم يبتاعون جزافا - يعني الطعام - يضربون أن يبيعوه في مكانه حتى يؤوه إلى رحالهم » (1) (2) . والأحاديث في هذا المعنى كثيرة.
__________
(1) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7).
(2) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).

(19/65)

حكم بيع الموظف سلعته
على المؤسسة التي يعمل فيها دون علمها
س 51: شخص يعمل في مؤسسة براتب محدد ومعلوم ، وبجانب عمله يقوم بشراء بضاعة من التي تتاجر فيها المؤسسة ، وذلك من حسابه الخاص ويسلمها للمؤسسة على سبيل الأمانة ، أي تحت التصرف ، وبعد بيع البضاعة يحصل على قيمتها من المؤسسة ، وهذا كله معلوم لدى صاحب المؤسسة.
وفي إحدى المرات جاء له شخص من خارج المؤسسة ، وعرض عليه أن يقوما سويا بشراء سلعة بالمشاركة على أن

(19/65)

يقوم الشخص الذي يعمل في المؤسسة أيضا بوضعها لدى المؤسسة تحت التصرف ، ولكن بعد دراسة الموضوع قررا أن يقوما ببيع السلعة للمؤسسة بيعا قطعيا وليس تحت التصرف ، وطبعا هذا سوف يحقق ربحا في هذه العملية ، واتفقا على أن يقوم الشخص الذي هو من خارج المؤسسة بعرض السلعة على مدير المؤسسة ولا يكون الموظف ظاهرا ، أي لا يظهر عليه أمام مدير المؤسسة بأنه شريك للشخص الذي من خارج المؤسسة في العملية ، وبعد أن وافق المدير على الشراء قام الموظف والشخص الذي من خارج المؤسسة بأخذ القيمة من المدير ، واشتريا السلعة للمؤسسة ، ونتج عن هذا ربحا تقاسمه الموظف والشخص الذي من خارج المؤسسة ، مع العلم بأن المدير لا يعلم دور الموظف وأنه مستفيد من هذا.
السؤال: ما حكم عمل هذا الموظف؟
هل هو خيانة ؟
وهل كان يجب عليه أن يخبر المدير قبل تمام العملية نظرا لأنه هناك فرق بين السعر المشترى به السلعة والسعر المباع به للمؤسسة ، والذي نتج عنه ربحا اشترك الموظف والشخص الذي في خارج المؤسسة في تقاسمه فهل يجب عليه رد المبلغ الذي ربحه؟
مع العلم بأنه

(19/66)

يصعب عليه أن يطلب السماح والعفو من المدير (1) .
ج : ظاهر هذا السؤال أن الموظف وصاحبه قد باعا السلعة على مدير المؤسسة قبل أن يشترياها ، وهذا لا يجوز؛ لأنهما باعا ما لا يملكان ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (2) .
وصح عنه صلى الله عليه وسلم أنه قال لحكيم بن حزام رضي الله عنه : « لا تبع ما ليس عندك » (3) ، أما لو اشترياها وحازاها إلى ملكهما ثم باعها الشريك الذي لا يعمل في المؤسسة على مدير المؤسسة فلا أعلم حرجا في ذلك وإن لم يعلم مدير المؤسسة أن الموظف لديه شريك في السلعة المذكورة؛ لأنه لا يترتب على ذلك ما يمنع صحة البيع. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/67)

حكم ما يسمى ( الوعد بالشراء )
س 52: ما حكم ما يسمى الوعد بالشراء ، وهل هو داخل في مسمى الربا ؟ (1)
ج : الوعد بالشراء ليس شراء ، ولكنه وعد بذلك فإذا أراد إنسان شراء حاجة ، وطلب من أخيه أن يشتريها ثم يبيعها عليه فلا حرج في ذلك ، إذا تم الشراء وحصل القبض ثم باعها بعد ذلك على الراغب في شرائها ، لما جاء في الحديث الصحيح عن حكيم بن حزام رضي الله عنه أنه قال : يا رسول الله يأتيني الرجل يريد السلعة ، وليس عندي أفأبيعها عليه ، ثم أذهب فأشتريها. فقال النبي صلى الله عليه وسلم : « لا تبع ما ليس عندك » (2) . فدل ذلك على أنه إذا باعها على أخيه بعدما ملكها ، وصارت عنده فإنه لا حرج في ذلك.
وفي هذا المعنى قول النبي صلى الله عليه وسلم في
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد محاضرة بعنوان (واجب المسلمين تجاه دينهم ودنياهم).
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1231) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/68)

الحديث الصحيح ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : « لا يحل سلف ولا بيع ، ولا بيع ما ليس عندك » (1) ، وثبت من حديث زيد بن ثابت رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) .
وبما ذكرنا من الأحاديث يعلم أن الإنسان إذا وجد سلعة عند زيد أو عمرو: سيارة أو حبوبا أو ملابس أو أواني ، أو غير ذلك فإنه لا حرج أن يشتريها ويحوزها في ملكه ، إذا كان البائع قد أنهى إجراءات شرائها وحازها في ملكه ، لكن لا يبيعها المشتري الثاني حتى ينقلها إلى محل آخر: إلى بيته أو إلى السوق ويخرجها من محل البائع إلى محل آخر ، ثم يبيعها بعد ذلك إذا شاء؛ عملا بالأحاديث المذكورة ، وبما رواه البخاري في صحيحه عن ابن عمر رضي الله عنهما ، قال : « كنا نضرب على عهد رسول الله صلى الله عليه وسلم على بيع الطعام في محله حتى ننقله إلى رحالنا » (3) وفي لفظ : « حتى ننقله من أعلى السوق إلى أسفله ، ومن أسفله إلى أعلاه » (4) والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(3) سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),مسند أحمد بن حنبل (2/157),موطأ مالك البيوع (1337).
(4) صحيح البخاري البيوع (2058),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56).

(19/69)

53 - من صور المسابقات التجارية المحرمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم محمد .
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى كتابكم المؤرخ في 2\12\1407هـ الذي نصه: نرفق لكم صورة إعلان نرجو التكرم بإعلامنا بالوجه الشرعي بخصوص هذا الإعلان. ونص الإعلان:
(مجمع العويس التجاري)
... عدد الجوائز ... قيمة الجائزة ... الإجمالي
الجائزة الأولى ... 12 ... 13000 ... 156000
الجائزة الثانية ... 24 ... 7000 ... 168000
الجائزة الثالثة ... 53 ... 3500 ... 185500
89 جائزة ... 509500 ريال قيمة الجوائز المقدمة
طريقة الاشتراك: كل مشتر من معارض الغزالي في مجمع العويس التجاري

(19/70)

يمنح بطاقتين تخوله الاشتراك بهذا السحب الكبير والفريد من نوعه ويحق لكل مشتر من أي من معارض الغزالي في المملكة الحصول على بطاقة واحدة تخوله الاشتراك بنفس السحب وللجوائز ذاتها إنها فرصة فريدة من نوعها. العرض سار لمدة ثلاثة أشهر وبعدها يتم السحب أمام معارض الغزالي في أسواق العويس وسنعلن أسماء الفائزين بالصحف) انتهى (1) .
ج: أقول وبالله التوفيق أفيدكم أن هذه المعاملة من صور القمار المحرم وهو الميسر المذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) فتوى صدرت من مكتب سماحته ردا على رسالة الأخ محمد في 2\12\1407هـ.
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(19/71)

حكم بيع الساعات
الذهب والخواتم والأقلام للرجال
س 54: هل يجوز بيع الساعات التي بها ذهب للرجال وكذلك ما حكم بيع الخواتم والأقلام التي بها ذهب؟ ومن باع منها شيئا فما حكم المال الذي ربحه ؟ (1) .
ج: يجوز بيع الساعات والخواتم من الذهب والفضة للرجال والنساء جميعا ولكن ليس للرجل أن يلبس الذهب ولا خاتم الذهب ولا المموه بذلك ، وهكذا ساعة الفضة ، وإنما ذلك للنساء ، أما خاتم الفضة فهو جائز للرجال والنساء ، وأما الأقلام من الذهب والفضة فلا يجوز استعمالها للرجال والنساء جميعا؛ لأنها ليست من الحلية وإنما هي أشبه بأواني الذهب والفضة ، والأواني من الذهب والفضة محرمة على الجميع؛ لقول النبي صلى الله عليه وسلم : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا (يعني الكفرة) ولكم في الآخرة » (2) . ، متفق على صحته .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 362.
(2) رواه البخاري في (الأطعمة) باب الأكل في إناء مفضض برقم (5426) ومسلم في (اللباس والزينة) باب تحريم استعمال إناء الذهب والفضة على الرجال برقم (2067).

(19/72)

وقوله عليه الصلاة والسلام : « الذي يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (1) . ، أخرجه الإمام مسلم في صحيحه .
ويلتحق بالأواني الملاعق وأكواب الشاي والقهوة ونحو ذلك.
نسأل الله لجميع المسلمين التوفيق لما فيه رضاه، والسلامة من أسباب غضبه، والله ولي التوفيق.
__________
(1) رواه البخاري في (الأشربة) باب آنية الفضة برقم (5634) ومسلم في (اللباس والزينة) باب تحريم استعمال أواني الذهب والفضة في الشرب برقم (2065).

(19/73)

حكم المتاجرة بالذهب
س 55: إنني أقوم ببيع وشراء الجنيهات السعودية الذهب والسبائك الذهبية ، فعند انخفاض سعر الذهب في السوق أذهب وأشتري جنيه الذهب مثلا بـ(300) ريال وعندما يرتفع سعره أبيعه بـ (480) ريالا. فهل في هذه العملية محذور شرعي ، علما بأنني أشتري الجنيهات وأسلم المال لصاحب المصرف وآخذ الجنيهات وعكس

(19/73)

ذلك في البيع ؟ (1)
ج: لا حرج في المعاملة المذكورة إذا كان ذلك يدا بيد كما ذكرت في السؤال؛ لحديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) ، خرجه الإمام مسلم في صحيحه .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص351.
(2) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587).

(19/74)

حكم التجارة بأشرطة الفيديو
س 56: ما حكم تجارة أشرطة الفيديو ، التي أقل ما فيها أن تظهر فيها النساء سافرات ، وتمثل فيها قصص الغرام والهيام؟ وهل مال التاجر حرام؟ وماذا يجب عليه؟ وكيف يتخلص من هذه الأشرطة والأجهزة ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 374.

(19/74)

ج: هذه الأشرطة يحرم بيعها واقتناؤها وسماع ما فيها والنظر إليها؛ لكونها تدعو إلى الفتنة والفساد ، والواجب إتلافها والإنكار على من تعاطاها حسما لمادة الفساد وصيانة المسلمين من أسباب الفتنة ، والله ولي التوفيق.

(19/75)

حكم إصدار المجلات
المنحرفة والعمل فيها وشرائها
س 57: ما حكم إصدار مجلات تظهر فيها النساء سافرات وبطريقة مغرية ، وتهتم بأخبار الممثلين والممثلات؟ وما حكم من يعمل في هذه المجلة ومن يساعد على توزيعها ، ومن يشتريها؟ (1) .
ج: لا يجوز إصدار المجلات التي تشتمل على نشر الصور النسائية أو الدعاية إلى الزنا والفواحش أو اللواط أو شرب المسكرات أو نحو ذلك مما يدعو إلى الباطل ويعين عليه، ولا يجوز العمل في مثل هذه المجلات لا بالكتابة ولا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص384 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي في الكويت ص 20.

(19/75)

بالترويج؛ لما في ذلك من التعاون على الإثم والعدوان، ونشر الفساد في الأرض، والدعوة إلى إفساد المجتمع، ونشر الرذائل، وقد قال الله عز وجل في كتابه المبين: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال النبي صلى الله عليه وسلم: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) ، أخرجه مسلم في صحيحه.
وقال صلى الله عليه وسلم أيضا: « صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس.ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا » (3) ، أخرجه مسلم في صحيحه أيضا.
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في (العلم) باب من سن سنة حسنة أو سيئة برقم (2674).
(3) رواه مسلم في (اللباس والزينة) باب النساء الكاسيات العاريات المائلات المميلات برقم (2128).

(19/76)

والآيات والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين لما فيه صلاحهم ونجاتهم، وأن يهدي القائمين على وسائل الإعلام وعلى شئون الصحافة لكل ما فيه سلامة المجتمع ، وأن يعيذهم من شرور أنفسهم ومن مكائد الشيطان إنه جواد كريم.

(19/77)

حكم فتح محل للتصوير
س 58: أنا هندي الجنسية مسلم الديانة ولله الحمد وأعمل هنا بالمملكة وأنوي بعد عودتي لبلادي فتح محل تصوير فوتوغرافي وتصوير مستندات لأكسب منه وأعيش أنا وأسرتي فهل هذا العمل حلال أم حرام؟ (1) .
ج : تصوير ذوات الأرواح لا يجوز؛ لقول النبي صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (2) . ، متفق على صحته ، ولأنه صلى الله عليه وسلم : « لعن آكل
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 372.
(2) رواه البخاري في (اللباس) باب عذاب المصورين يوم القيامة برقم (5950) ومسلم في (اللباس والزينة) باب تحريم تصوير صورة الحيوان برقم (2109).

(19/77)

الربا وموكله ولعن المصور » (1) ، رواه البخاري في صحيحه.
فنوصيك بعدم فتح محل للتصوير وعليك أن تلتمس كسبا حلالا والله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويقول عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وفقك الله لكل خير.
__________
(1) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(19/78)

حكم بيع الصحف والمجلات الساقطة
س 59: لدينا مكتبة لبيع الأدوات المدرسية والقرطاسية كما تقوم المكتبة ببيع بعض الصحف والمجلات وبعض هذه المجلات والصحف تضع على غلافها أو بعض صفحاتها صورة فتيات ملونة قصد بها لفت نظر المشترين وقد تعرضنا لانتقادات من بعض الناس ويقولون : إن بيعها حرام؟ فنرجو من شيخنا الجليل حفظه الله أن يفتينا في هذا الأمر؟ جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 371.

(19/78)

ج: لا يجوز لكم ولا لغيركم بيع الصحف والمجلات المشتملة على الصور النسائية أو المقالات المخالفة للشرع المطهر؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(19/79)

حكم شراء أو بيع
أو الترويج للمطبوعات التي تسخر
من الإسلام وتقع في الدعاة وتنشر الفساد
س 60: كثير من الصحف والمجلات تسخر من الإسلام وتقع في الدعاة وتشيد بالكفار والفجار وأهل الفن ، وتنشر صور النساء السافرات ، فما حكم شراء هذه المطبوعات أو بيعها أو الترويج لها ؟ (1)
ج : الصحف التي بهذه المثابة: من نشر الصور الخليعة ، أو سب الدعاة ، أو التثبيط عن الدعوة ، أو نشر المقالات الإلحادية أو ما شبه ذلك - الصحف التي هذا شأنها يجب أن تقاطع ، وأن لا تشترى ، ويجب على الدولة إذا كانت
__________
(1) نشر في هذا المجموع ج8 ص176.

(19/79)

إسلامية أن تمنعها؛ لأن هذه تضر المجتمع وتضر المسلمين ، فالواجب على المسلم أن لا يشتريها ، وأن لا يروجها ، وأن يدعو إلى تركها ، ويرغب في عدم اقتنائها وعدم شرائها ، وعلى المسئولين الذين يستطيعون منها أن يمنعوها ، أو يوجهوها إلى الخير ، حتى تدع الشر وتستقيم على الخير.

(19/80)

حكم بيع الأشرطة والأفلام الخليعة
س 61: رجل تاب إلى الله عز وجل وعنده فيديو وأشرطة وأفلام خليعة فهل يجوز له بيعها؟ وإذا كان لا يجوز بيعها فماذا يعمل بها؟ وهل يجوز أن يسجل فيها الخطب والبرامج والمشاهدة المفيدة ؟ (1)
ج: نعم له أن يسجل فيها ما ينفعه ويمسح ما فيها من الباطل فيسجل فيها الطيب ويمحو الخبيث ، أما بيعها فلا يجوز وهي على حالتها الرديئة؛ لأن ذلك يعتبر من التعاون على الإثم والعدوان.
__________
(1) نشر في المجموع ج6 ص379.

(19/80)

حكم بيع آلات التصوير
س 62: رجل عنده استديو وكان فيه آلات التصوير ، وعلم أن التصوير حرام فكيف يتصرف فيها ، بحيث يمكنه السلامة من الخسارة؟ وإذا باعها على مسلم أليس يكون ذلك مساعدة على نشر المعصية ؟ وما حكم ما يأتيه من كسب ذلك من المال هل يجوز صرفه عليه وعلى أهله ؟ (1) .
ج: هذا فيه تفصيل: فإن الاستديو يصور الجائز والممنوع ، فإذا صور فيه ما هو جائز من السيارات والطائرات والجبال وغيرها مما ليس فيه روح فلا بأس أن يبيع ذلك ويصور هذه الأشياء التي قد يحتاج إليها الناس وليس فيها روح ، أما تصوير ذوات الأرواح من بني الإنسان أو الدواب والطيور فلا يجوز إلا للضرورة كما لو صور شيئا مما يضطر إليه الناس كالتابعية التي يحتاجها الناس وتسمى حفيظة النفوس فلا بأس ، وهكذا جواز السفر والشهادة العلمية التي لا تحصل إلا بالصورة ، وهكذا تصوير المجرمين ليعرفوا ويتحرز من
__________
(1) نشر في هذا المجموع ج6 ص379.

(19/81)

شرهم ، وهكذا أشباه ذلك مما تدعو إليه الضرورة؛ لقول الله عز وجل في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
والمقصود أنه لا يستعمل فيه إلا الشيء الجائز وإذا باعه على الناس فلا بأس ببيعه؛ لأنه يستخدم في الطيب والخبيث. مثل بيع الإنسان السيف والسكين وأشباههما مما يستعمل في الخير والشر ، والإثم على من استعملها في الشر لكن من علم أن المشتري للسكين أو السيف أو نحوهما يستعملها في الشر حرم بيعها عليه.
__________
(1) سورة الأنعام الآية 119

(19/82)

حكم شرب الدخان وبيعه والاتجار به
س 63: ما حكم شرب الدخان؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟ (1)
ج: الدخان محرم؛ لكونه خبيثا ومشتملا على أضرار كثيرة ، والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب وغيرها ، وحرم عليهم الخبائث ، قال الله
__________
(1) نشر في هذا المجموع ج6 ص 362.

(19/82)

سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه؛ لما في ذلك من المضار العظيمة والعواقب الوخيمة.
والواجب على من كان يشرب أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى ، والندم على ما مضى ، والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » (5) ، وقال عليه الصلاة والسلام : « التائب
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) ذكره ابن كثير في (تفسير سورة التحريم) تفسير قوله تعالى :( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) ج4 ص392 ، ط. دار المعرفة ، بيروت 1403هـ.

(19/83)

من الذنب كمن لا ذنب له » (1) .
ونسأل الله أن يصلح حال المسلمين، وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب.
__________
(1) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4250).

(19/84)

س 64 -
التحذير من القمار وشرب المسكر وبيوع الغرر
(1) .
الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه أما بعد:
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات؛ لحاجة العباد إليها وعظيم نفعها وسلامتها من الضرر ، وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات؛ لعظم ضررها وعدم نفعها أو قلته في جنب المضرة الغالبة؛ قال تعالى في سورة المائدة: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال تعالى في السورة المذكورة : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (5)
__________
(1) كلمة صدرت من مكتب سماحته بتاريخ 8\1\1408هـ.
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سورة المائدة الآية 92

(19/85)

وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1)
أوضح الله سبحانه في هذه الآيات أنه أحل لعباده الطيبات وحرم عليهم الخبائث ، وبين سبحانه أن من جملة الخبائث الخمر؛ لعظم مضرتها ، وسلبها العقول ، وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم ، وصدها عن ذكر الله وعن الصلاة. فهي أم الخبائث ووسيلة الرذائل ، وهي من أقبح الكبائر وأعظم الجرائم ، وقد أوعد الله من مات عليها أن يسقيه من طينة الخبال ، وهي عصارة أهل النار- نستجير بالله من ذلك - ومن جملة الخبائث الكسبية الميسر وهو القمار وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها: سلب الثروات ، وأكل المال بغير حق ، وجلب الشحناء والعداوة والصد عن ذكر الله وعن الصلاة. وكثير من الناس اليوم
__________
(1) سورة الأعراف الآية 157

(19/86)

يتعاطى الميسر ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه ، ولا بما يترتب عليه من المفاسد والأضرار وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة ، ولو كان في ذلك غضب الله وعقابه ، بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة إلا من شاء الله من العباد وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة ، وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن بيع الغرر. ومن المعاملة الداخلة في القمار وفي بيع الغرر ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد والاستكثار من تلك السلع ، رجاء الظفر بتلك الجوائز. ولا ريب أن هذه المعاملات من الميسر ، ومن بيع الغرر؛ لأن المشتري يبذل ماله الكثير رجاء مال مجهول لا يدري هل يظفر به أم لا ، وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه ، وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب. ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من

(19/87)

المخاطرة وأكل الأموال بالباطل.
فاتقوا الله أيها المسلمون واحذروا هذه المعاملات المحرمة ، وحذروا منها إخوانكم واحرصوا على حفظ أموالكم وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله ، وإياكم أن تساعدوا أعداءكم وأرباب الجشع من التجار والشركات بما يسلب أموالكم ويغضب الله عليكم ، ويجب على الحكومة وفقها الله لكل خير أن تمنع هذه المعاملات وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع الناس في القمار وتسلب الأموال وتضر المجتمع ، نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد وأن يهدينا وتجارنا ، وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(19/88)

حكم بيع الدكان جزافا
س 65: يوجد في الأسواق أشخاص يتقدم أحدهم إلى أحد الدكاكين ثم يشتري الدكان من صاحبه جزافا، والدكان يوجد فيه من الأقمشة الرجالية والنسائية والغتر من جميع الأنواع فهل هذا البيع والشراء صحيح أم فيه نوع من الجهالة؟ نرجو التكرم بالجواب الشافي.
وكذلك - متع الله بحياتكم على طاعته - يأتينا مندوبون من بعض المحلات ويتفقون معنا على مشترى سلعة ثم عندما يتم الاتفاق يطلبون أن نسلمهم ورقة رسمية مثل هذه الورقة التي فيها خطنا هذا بدون أن نكتب نحن فيها شيئا وإذا رفضنا تسليم الورقة ينكل عن مشترى السلعة، فهل يجوز لنا أن نسلمه ورقة بيضاء وهو يتصرف فيها ويكتب ما يريد ولا تفوتنا البيعة ؟ أفتونا وفقكم الله للأعمال الصالحة (1) . ا هـ.
الجواب عن السؤال الأول: أن يقال : البيع المذكور صحيح إذا كان المشتري قد عرف المال الذي في الدكان وقلبه وكان على بصيرة منه، أما إذا كان حين الشراء لا يعرف حقيقة المال وإنما اشتراه جزافا فالبيع غير صحيح؛ لما فيه من الغرر
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة.

(19/89)

وقد صح عن رسول الله صلى الله عليه وسلم: « أنه نهى عن بيع الغرر » (1) ، كما صح عنه صلى الله عليه وسلم : « أنه نهى عن بيع الملامسة والمنابذة وبيع الحصاة » (2) لما في ذلك من الغرر.
والملامسة : هي أن يقول البائع للمشتري: أي ثوب لمسته أو لمسه فلان فهو عليك بكذا، والمنابذة أن يقول للمشتري: أي ثوب نبذته إليك، أو نبذه إليك فلان فهو عليك بكذا.
وبيع الحصاة هو: أن يقول البائع: أي بقعة أو أي ثوب وقعت عليها أو عليه الحصاة فهو عليك بكذا، وما أشبه هذا التصرف فهو في حكمه بجامع الغرر؛ لكون المشتري لم يدخل في المعاملة على بصيرة بحقيقة المبيع. والله سبحانه أرحم بعباده من أنفسهم؛ ولهذا نهاهم عز وجل عما يضرهم في المعاملات وغيرها.
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم ( 1513 ).
(2) رواه البخاري في ( البيوع ) باب بيع المنابذة برقم ( 2146 ) ومسلم في ( البيوع ) باب إبطال بيع الملامسة والمنابذة برقم ( 1511 ).

(19/90)

66 : أما السؤال الثاني وهو: هل يجوز إعطاء من يريد شراء سلعة ورقة بيضاء ليكتب فيها ما يريد من صفة العقد .. إلى آخره ؟
فجوابه: أن يقال مثل هذا لا يجوز؛ لأن الظاهر

(19/90)

من حال هؤلاء الذين يتقدمون بطلب بعض الأوراق الرسمية ليكتبوا فيها ما شاءوا من الثمن الخيانة والغش لمن وكلهم، وبذلك يكون إعطاؤهم الأوراق الرسمية معاونة لهم على الإثم والعدوان، والله سبحانه يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) نسأل الله أن يصلح أحوال المسلمين، ويوفقهم لأداء الأمانة والحذر من الخيانة إنه خير مسئول.
__________
(1) سورة المائدة الآية 2

(19/91)

حكم بيع المسروق وشرائه
س 67: عندما يسرق إنسان شيئا ما ويبيعه لآخر يعلم أنه مسروق فهل هناك إثم على المشتري؟ (1)
ج: من علم أن المبيع مسروق حرم عليه شراؤه ووجب عليه الإنكار على من فعل ذلك، وأن ينصحه برده إلى صاحبه وأن يستعين على ذلك بأولي الأمر إن لم تنفع النصيحة.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 372.

(19/91)

س 68: عرض علي سلعة اتضح لي أنها مسروقة غير أن الذي عرضها علي لم يكن هو السارق وإنما اشتراها

(19/91)

من شخص آخر اشتراها من السارق، إذا اشتريتها مع علمي بذلك فهل أكون آثما مع إني لا أعلم صاحبها الذي سرقت منه؟ (1)
ج: الذي يظهر من الأدلة الشرعية أنه لا يجوز لك شراؤها إذا اتضح لك أو غلب على ظنك أنها مسروقة؛ لقول الله سبحانه: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولأنك تعلم أو يغلب على ظنك أن البائع ليس مالكا لها شرعا ولا مأذونا له شرعا في بيعها فكيف تعينه على ظلمه فتأخذ مال غيرك بغير حق، نعم إذا أمكن شراؤها للاستنقاذ وردها إلى مالكها فلا بأس، إذا لم يتيسر أخذها بالقوة وعقوبة الظالم، أما إذا أمكن أخذها بالقوة وعقوبة الظالم بعقوبته الشرعية فهذا هو الواجب للأدلة المعلومة من الحديث: « انصر أخاك ظالما أو مظلوما ... » (3) . الحديث.
__________
(1) سؤال أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.
(2) سورة المائدة الآية 2
(3) رواه البخاري في ( الإكراه ) باب يمين الرجل لصاحبه برقم ( 6952 ) والترمذي في ( الفتن ) باب ما جاء في النهي عن سب الرياح برقم ( 2255 ).

(19/92)


مسألة التورق - فتاوى ابن باز

مسألة التورق
حكم قبض المبيع وإخراجه من محل البائع ثم بيعه على البائع الأول
س 69: أنا رجل أتعامل مع الناس بالمداينة، فإذا جاءني شخص يطلب مني - ديانة - بما يساوي خمسين ألف ريال مثلا من القهوة أو الهيل أو الرز وهي ليست عندي، حينئذ أذهب وإياه للتاجر الذي عنده هيل أو قهوة أو رز حسب رغبة طالب الديانة فأشتري منه الرز أو القهوة أو الهيل سعر الكيس بمائة ريال نقدا أو أكثر أو أقل ثم أعدها ثم أخرجها من دكانه في الشارع عند دكانه وأسلم للتاجر الدراهم، ثم أبيعها على طالب الديانة مؤجلا لمدة سنة سعر الكيس بمائة وخمسين أو بمائة وثلاثين أو أربعين حسب الاتفاق بيني وبينه، وبعدها أكتب العقد بيني وبينه ثم بعد ذلك يقوم الذي اشتراها مني ودينتها عليه ببيعها على التاجر نفسه الذي اشتريتها

(19/93)

منه أنا يا الدائن، فهل هذه المعاملة حلال أم لا، أفتوني ؛ لأني أتعامل بها وعندما قال لي صاحب خير: هذه المعاملة لا تجوز، توقفت عنها، وفقكم الله ؟ (1)
ج: هذه المعاملة لا حرج فيها؛ لكونك قبضت المبيع وأخرجته من محل البائع، ولا حرج على المشتري أن يبيع على الأول الذي باعه عليك بعد قبضه إياها ونقله من محله إلى محل آخر من السوق أو البيت إذا لم يكن هناك تواطؤ بينك وبين البائع الأول؛ لقول النبي صلى الله عليه وسلم : « لا تبع ما ليس عندك » (2) ، وقوله صلى الله عليه وسلم : « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (3) ، ولما ثبت عن النبي صلى الله عليه وسلم : « أنه نهى أن تباع
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ع . أ . أ. من الأفلاج بالمملكة العربية السعودية.
(2) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(3) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).

(19/94)

السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) .
__________
(1) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/95)

حكم الزيادة في ثمن السلعة مقابل الأجل
س 70: رجل استدان مع رجل آخر مبلغ عشرة آلاف ريال على أن يردها بعد مضي سنة من العقد بزيادة ألفي ريال، والعملية كالآتي: اشترى صاحب الدين سلعة بمبلغ عشرة آلاف ريال وباعها على المدين باثني عشر ألف على أن يسددها كاملة بعد سنة من العقد، والشخص الثاني باعها على صاحب المحل بتسعة آلاف وثمانمائة ريال. علما بأن الدائن استحوذ على البضاعة أولا ثم اتفق مع المدين على سداد المبلغ السابق. هل تصح طريقة الدائن مع المدين ؟ وهل تصح طريقة المدين مع صاحب المحل؟ هل هذه المسألة تسمى التورق؟ أم هي حيلة من حيل الربا ؟ أعاذنا الله وإياكم من شره. أفتونا جزاكم الله خير الجزاء (1) .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 339.

(19/95)

ج: هذه المسألة تسمى عند أهل العلم مسألة التورق وهي أن يبيع الرجل غيره سلعة قد ملكها وحازها بثمن معلوم، إلى أجل معلوم ثم يقبضها المشتري ويتصرف فيها بعد قبضه لها.
والغالب أن ذلك من أجل حاجته للنقود، وهذا البيع على هذا الوجه جائز شرعا في أصح قولي العلماء، داخل في قوله تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وفي قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية.
وليس للدائن أن يبيع على الراغب في الشراء سلعة عند التجار لم يشترها ولم يقبضها، بل ذلك باطل؛ لقول النبي صلى الله عليه وسلم : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (3) ، وقوله صلى الله عليه وسلم لحكيم بن حزام : « لا
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282
(3) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).

(19/96)

تبع ما ليس عندك » (1) ، وإنما يجوز البيع في هذه المسألة - أعني: مسألة التورق- بشرط أن يكون المال موجودا لدى البائع وفي حوزته؛ ثم لا يجوز للمشتري أن يبيعه وهو عند الدائن حتى يحوزه إلى ملكه أو إلى السوق، وليس له أن يبيعه على الدائن بأقل مما اشتراه منه؛ لأن ذلك يتخذ حيلة للربا، وبيعه على الدائن بأقل مما اشتراه به منه غير صحيح، ويسمى هذا البيع بيع العينة وهو من بيوع الربا، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/97)

س 71: إذا كان عند رجل بضاعة وطلب منه بعض الناس شراءها بأكثر من سعرها الحاضر إلى أجل معلوم فما الحكم الشرعي في ذلك ؟ (1) .
ج: يجوز عند أكثر العلماء؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولم يشترط سبحانه أن تكون المداينة بسعر الوقت الحاضر ,
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 38.
(2) سورة البقرة الآية 282

(19/97)

ولقول النبي صلى الله عليه وسلم لما قدم المدينة وأهلها يسلمون في الثمار السنة والسنتين : « من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (1) ، متفق على صحته . ولم يشترط عليه الصلاة والسلام أن يكون ذلك بسعر الوقت الحاضر، وخرج الحاكم والبيهقي بإسناد جيد عن عبد الله بن عمرو بن العاص رضي الله عنهما : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يشتري البعير بالبعيرين إلى إبل الصداقة » (2) ، والأدلة في هذا المعنى كثيرة؛ ولأن أمر التجارة في المداينة لا يستقيم إلا على ذلك؛ لأن التاجر لا يمكنه غالبا أن يبيع السلع إلى أجل بسعر الوقت الحاضر؛ لأن ذلك يكلفه خسائر كثيرة، ولأن البائع ينتفع بالربح والمشتري ينتفع بالإمهال والتيسير، إذ ليس كل أحد يستطيع أن يشتري حاجته بالثمن الحال، فلو منعت الزيادة في المداينة لنتج عن ذلك ضرر المجتمع، والشريعة الكاملة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها،
__________
(1) رواه البخاري في ( السلم ) باب السلم في وزن معلوم برقم ( 2241 ) ومسلم في ( المساقاة ) باب السلم برقم ( 1604 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).

(19/98)

ولا أعلم في هذه المسألة خلافا يعول عليه بل المعروف في كلام العلماء هو الجواز والإباحة. وهذا فيما إذا كان الشراء لحاجة الاستعمال والانتفاع، أما إذا كان المشتري اشترى السلعة إلى أجل ليبيعها بنقد بسبب حاجته إلى النقد في قضاء الدين أو لتعمير مسكن أو للتزويج ونحو ذلك، فهذه المعاملة إذا كانت من المشتري بهذا القصد ففي جوازها خلاف بين العلماء، وتسمى عند الفقهاء مسألة ( التورق ) ويسميها بعض العامة ( الوعدة ) والأرجح فيها الجواز وهو الذي نفتي به؛ لعموم الأدلة السابقة، ولأن الأصل في المعاملات الجواز والإباحة إلا ما خصه الدليل بالمنع، ولأن الحاجة تدعو إلى ذلك كثيرا؛ لأن المحتاج في الأغلب لا يجد من يساعده في قضاء حاجته بالتبرع ولا بالقرض فحينئذ تشتد حاجته إلى هذه المعاملة حتى يتخلص مما قد شق عليه في قضاء دين ونحوه.
ولكن إذا أمكن المسلم الاستغناء عنها والاقتصاد في كل ما يحتاج إليه إلى أن يأتي الله بالفرج ومن عنده فهو أحسن وأحوط.
ومما ينبغي التنبيه إليه أنه ليس للبائع أن يبيع السلع التي ليست في حوزته بل لا تزال في حوزة التجار حتى ينقلها إلى بيته، أو إلى السوق ونحو ذلك؛ لما ثبت في الحديث الصحيح عن ابن عمر رضي الله عنهما قال: « كنا نشتري الطعام جزافا

(19/99)

على عهد النبي صلى الله عليه وسلم فيبعث إلينا النبي صلى الله عليه وسلم من يأمرنا ألا نبيعه حتى ننقله إلى رحالنا » (1) (2) ، أخرجه البخاري .
وعن زيد بن ثابت رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، أخرجه أحمد وأبو داود وصححه ابن حبان والحاكم . « وعن حكيم بن حزام رضي الله عنه قال : قلت يا رسول الله يأتيني الرجل يريد السلعة ليست عندي أفأبيعها عليه ثم أذهب فأشتريها فقال صلى الله عليه وسلم : لا تبع ما ليس عندك » (4) ، أخرجه أحمد والترمذي والنسائي وابن ماجه بإسناد صحيح.
__________
(1) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(2) رواه البخاري في ( البيوع ) باب من رأى إذا اشترى طعاما جزافا أن لا يبيعه برقم ( 2137 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1526 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).
(4) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/100)

س 72: لي زبون يشتري مني بالدين إلى أجل فإذا زدت عليه أكثر من ثمن المشترى بالحاضر، فهل يكون هذا من الربا أم لا ؟ (1)
ج: ليس هذا من الربا؛ لأن بيع التأجيل غير بيع الحاضر، وقد أجمع العلماء فيما نعلم على أنه يجوز بيع السلعة إلى أجل معلوم بأكثر من ثمنها الحالي إذا كان المشتري يشتريها لحاجته إلى ذاتها لا ليبيعها بالنقد من بائعها عليه، أو شخص آخر، وأمثلة ذلك كثيرة منها: أن يشتري السيارة أو الدابة ليستعملها، أو الطعام ليأكله، أو الثياب ليلبسها، أو ما أشبه ذلك، ومن أدلة ذلك قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولم يشترط سعرا معلوما. ومن أدلة ذلك بيع السلم، وقد قدم النبي صلى الله عليه وسلم المدينة والناس يسلفون في الثمار السنة والسنتين والثلاث فقال صلى الله عليه وسلم : « من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (3) ، ولم
__________
(1) استفتاء أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.
(2) سورة البقرة الآية 282
(3) رواه البخاري في ( السلم ) باب السلم في وزن معلوم برقم ( 2241 ) ومسلم في ( المساقاة ) باب السلم برقم ( 1604 ).

(19/101)

يقل بسعر الحاضر، ومعلوم أن المسلم يسلم ماله أهل الحرث رجاء الربح في المستقبل، فالمسلم ينتفع في المستقبل والمسلم إليه ينتفع بالنقود في الحال، ولو اشترط في السلم أن يكون ذلك بالسعر الحالي لم يقدم أحد إلى ذلك غالبا، فتتعطل مصلحة الجميع، ومن ذلك حديث عبد الله بن عمر : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل، فأمره النبي صلى الله عليه وسلم أن يشتري البعير بالبعيرين إلى إبل الصدقة » (1) ، ولأن الربا إنما جاءت به الشريعة في أحوال مخصوصة ومعاملات مخصوصة فلا يجوز أن يلحق بها غيرها إلا بنص خاص، وليس من معاملة الربا ولا من أحوال الربا أن نبيع السلعة من السيارات والدواب أو الملابس أو الأواني أو الطعام بنقد معلوم إلى أجل بأكثر من السعر الحالي فيما نعلمه من الشرع المطهر، ولا فيما قرره أهل العلم، وإنما اشتبه الأمر في هذا على بعض الناس من المتأخرين فظن أن هذه المعاملة من ربا النسيئة وليس الأمر كذلك وإنما ربا النسيئة: بيع الربوي بالربوي إلى أجل، أو من غير قبض، وإن لم يكن هناك ربح، كبيع النقود بالنقود من غير
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).

(19/102)

قبض، وكبيع الطعام بالطعام من غير قبض، وما أشبه ذلك من أحوال الربا، وأما بيع السلعة إلى أجل ثم شرؤاها بأقل من ذلك نقدا فهذه مسألة ( العينة ) والصحيح الذي عليه الجمهور تحريمها، وذلك مثل أن تبيع سلعة بمائة إلى أجل معلوم ثم تشتريها من مشتريها منك بثمانين نقدا؛ لأن هذا في الحقيقة بيع ثمانين حاضرة بمائة إلى أجل، والسلعة حيلة بينهما وهذا عين الربا، فأما إذا كان المشتري إنما اشترى السلعة منك ليبيعها على غيرك بالنقد لحاجته إليه فهذه تسمى مسألة ( التورق ) وقد ذهب الخليفة الراشد عمر بن عبد العزيز رحمه الله وجماعة إلى تحريمها ومنهم شيخ الإسلام ابن تيمية رحمه الله، وذهب آخرون وهم الأكثر فيما أعلم إلى حلها؛ لأنها داخلة في المداينة التي أباحها الله، ولأنها ليست وسيلة إلى الربا؛ لأن المشتري لا يبع السلعة على الذي اشتراها منه، وإنما يبيعها على غيره وليس هناك تواطؤ بين الثلاثة على هذه المعاملة، فأما إن كان هناك تواطؤ فإنها تحرم كمسألة ( العينة ) ولأن الفقير قد تدعوه الحاجة إلى هذه المعاملة بل قد يضطر إليها لفقره وعدم من يقرضه، أو يتصدق عليه، وهذا القول أرجح إن شاء الله عند الحاجة إليها، أما عند الاستغناء عنها فالأولى تركها خروجا من خلاف العلماء واحتياطا للدين وابتعادا عن إشغال الذمة بما قد يشق تخليصها منه، وهذه مسائل مهمة

(19/103)

أحببت بسطها لك لمسيس الحاجة إلى ذلك، وكثرة خوض الناس فيها بعلم وبغير علم، وأسأل الله لي ولكم ولسائر المسلمين التوفيق لما يرضيه والفقه في دينه إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته، و صلى الله وسلم على عبده ورسوله محمد وآله وصحبه.

(19/104)

س 73: أنا صاحب بقالة أبيع لأجل " يعني إلى نهاية الشهر" فأزيد على ثمن السلعة قدرا بسيطا نظير البيع لأجل . فما حكم ذلك ؟ (1)
ج: لا حرج في الزيادة المناسبة على الثمن في بيع الأجل عن الثمن الحاضر؛ لعموم قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولما ورد من الأحاديث الصحيحة المطلقة في ذلك، ولأن المعنى يقتضي ذلك، لأن البيع الحاضر ليس كالبيع المؤجل، فأجاز الله سبحانه الزيادة المناسبة في البيع إلى أجل حتى يتمكن المحتاج العاجز عن الثمن النقد من شراء حاجته إلى أجل مسمى، وهذا من رحمة الله سبحانه وإحسانه إلى عباده، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة ( المسلمون ).
(2) سورة البقرة الآية 282

(19/104)

س 74: السيارات التي تباع عن طريق التقسيط يزاد في سعرها إذا اشتريتها عن طريق التقسيط بحيث إذا كان سعر السيارة "15 " ألف ريال نقدا تباع على إنسان بأكثر من هذه القيمة عن طريق التقسيط. هل هذا البيع ربا ؟ (1)
ج: البيع بالتقسيط لا حرج فيه، إذا كانت الآجال معلومة والأقساط معلومة، ولو كان البيع بالتقسيط أكثر ثمنا من البيع نقدا؛ لأن البائع والمشتري كلاهما ينتفعان بالتقسيط. فالبائع ينتفع بالزيادة والمشتري ينتفع بالمهلة.
وقد ثبت في الصحيحين عن عائشة رضي الله عنها: "أن بريرة رضي الله عنها باعها أهلها بالتقسيط تسع سنوات، لكل سنة أربعون درهما" (2) ، فدل ذلك على جواز بيع التقسيط، ولأنه بيع لا غرر فيه ولا ربا ولا جهالة، فكان جائزا كسائر البيوع الشرعية إذا كان المبيع في ملك البائع وحوزته حين البيع.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 341، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 35.
(2) رواه بنحوه البخاري في ( الشروط ) باب الشروط في الولاء برقم ( 2729 ) ومسلم في ( العتق ) باب إنما الولاء لمن أعتق برقم ( 1504 ).

(19/105)

حكم قول بعني العشرة باثني عشر
س 75: إذا أراد رجل أن يستدين من آخر هل يجوز له أن يقول بعني العشرة باثني عشر وهل يجوز أن يتفقا على مبلغ معلوم والسلعة ليست موجودة لدى التاجر؟ وما معنى حديث حكيم بن حزام : « ولا تبع ما ليس عندك » (1) ؟ (2)
ج: قول من يريد الاستدانة للدائن، بعني العشرة باثني عشر، معناه: بعني السلعة التي تساوي عشرة حالة باثني عشر مؤجلة ومثل هذا القول بهذا المعنى لا بأس به؛ لأن العبرة بالمعاني، والبيع بثمن مؤجل أزيد مما تباع به السلعة نقدا جائز عند الجمهور، والأدلة الدالة على حل البيع تشمله، ويدل له أيضا قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (3) فإنه شامل لما كان فيه الثمن مساويا للبيع نقدا؛ وما كان زائدا عنه، ويدل عليه أيضا ما خرجه
__________
(1) سنن الترمذي البيوع (1232),سنن النسائي البيوع (4613),سنن أبو داود البيوع (3503),سنن ابن ماجه التجارات (2188),مسند أحمد بن حنبل (3/402).
(2) سؤال مقدم إلى سماحته وأجاب عنه عندما كان رئيسا للجامعة الإسلامية بالمدينة.
(3) سورة البقرة الآية 282

(19/106)

الحاكم والبيهقي ورجاله ثقات عن عبد الله بن عمرو بن العاص رضي الله عنهما : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ على قلائص الصدقة، قال: فكنت آخذ البعير بالبعيرين إلى الإبل الصدقة » (1) ، ذكره الحافظ في بلوغ المرام وهو صريح في هذه المسألة، وقد ألف في جواز ذلك العلامة الشوكاني رحمه الله رسالة ذكرها في كتابه نيل الأوطار.
وإذا كانت السلعة ليست في ملك الدائن أو في ملكه وهو عاجز عن التسليم فليس له أن يبرم عقد البيع مع المشتري وإنما لهما أن يتواطآ على السعر ولا يتم بينهما بيع حتى تكون السلعة في حوزة البائع؛ لحديث زيد بن ثابت رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) ، خرجه أحمد وأبو داود وصححه ابن حبان والحاكم، قال ابن القيم في تهذيب السنن في شرح حديث حكيم بن حزام رضي الله عنه :
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).
(2) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/107)

« لا تبع ما ليس عندك » (1) ، وقال : وبيع ما ليس عنده إنما نهى عنه لكونه غير مضمون عليه، ولا ثابت في ذمته ولا في يده، فالمبيع لا بد أن يكون ثابتا في ذمة البائع أو في يده، وبيع ما ليس عنده ليس بواحد منهما، فالحديث باق على عمومه هذا بعض كلامه في تهذيب السنن، وانظر إيضاح معنى الحديث أيضا في زاد المعاد لابن القيم وإعلام الموقعين له أيضا.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/108)

حكم الزيادة في
ثمن السلعة لزبون دون آخر
س 76: أعمل في أحد المتاجر ويختلف بيعي من شخص لاخر حسب إلحاح الزبون فقد أبيع بضاعة بمائة ريال وقد أبيعها بمائة وخمسين حسب الحال والزبون فهل يعتبر ذلك غشا ؟ (1)
__________
(1) نشر في ( نشرة التوعية الإسلامية للقوات المسلحة ) في جمادى الأولى عام 1415هـ العدد ( 18 ).

(19/108)

ج: الواجب ألا تزيد في قيمة السلعة عما تساويه في السوق، وكونك تخفض لبعض الزبائن عما تساويه في السوق لا بأس به، إنما الممنوع أن تزيد على بعض الزبائن بثمن أغلى من قيمة السلعة في السوق، خصوصا إذا كان المشتري يجهل أقيام السلع أو كان غرا لا يحسن البيع والشراء والمماكسة فلا يجوز استغلال جهله وغرته والزيادة عليه عن القيمة المعروفة في السوق.

(19/109)

ضابط الزيادة في
الثمن من أجل الأجل
س 77: هل هناك ضوابط شرعية تتدخل لتحديد قيمة الفائدة أو ربح الشركة المقسطة ؟ (1)
ج: سبقت الإشارة إلى أن الزيادة في الثمن من أجل المهلة والأجل جائزة، وليس في الشرع نص على تحديد مقدار هذه الزيادة، وهذه الزيادة تحكمها اعتبارات منها طول المدة وقصرها، ومنها نفوق التجارة ونشاط الحركة التجارية ويعبر عنها بظاهرة العرض والطلب، فكلما كثر العرض وقل الطلب
__________
(1) رسالة جوابية من سماحته إلى رئيس تحرير جريدة ( الجزيرة ) برقم 676\2 وتاريخ 10\3\1412هـ.

(19/109)

انخفضت نسبة الربح، وكلما قل العرض وكثر الطلب ارتفعت هذه النسبة. ويختلف ذلك بأسباب أخرى.

(19/110)

حكم التصرف في المبيع قبل قبضه
س 78: ما حكم بيع السلعة لزبون، وبعدما يوافق على سعرها آتي بها من محل ثان وأنا متأكد من كسبي ؟ وجهوني جزاكم الله خيرا وقد صدر رسالته يقول إني أحبكم في الله (1) .
ج: أما المحبة في الله فنقول أحبك الله الذي أحببتنا له، فالتحاب في الله من أفضل القربات؛ لقول النبي صلى الله عليه وسلم : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله، إمام عادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق بالمساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا ففاضت عيناه » (2) ، يعني: خوفا من الله، كل هؤلاء يظلهم الله في ظله يوم لا ظل إلا ظله ومنهم المتحابون في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).
(2) رواه البخاري في ( الزكاة ) باب الصدقة باليمين برقم ( 1423 ).

(19/110)

الله، ويقول صلى الله عليه وسلم : « يقول الله يوم القيامة: أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي » (1) ، جعلنا الله وإياكم وسائر إخواننا من المتحابين فيه سبحانه وتعالى. أما بيع السلع قبل أن تشتريها لا يجوز. فإنه لا يجوز أن يبيع الإنسان ما ليس عنده؛ لقول النبي صلى الله عليه وسلم : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) ، وسأله حكيم بن حزام رضي الله عنه قال : يا رسول الله الرجل يأتيني يريد السلعة وليست عندي فأبيعها عليه ثم أذهب فأشتريها فقال صلى الله عليه وسلم : « لا تبع ما ليس عندك » (3) ، فأنت إذا أردت البيع تشتري أولا السلعة، فإذا قبضتها وحزتها وصارت عندك تبيع بعد ذلك، وتقول لمن
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب في فضل الحب في الله برقم ( 2566 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(3) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/111)

رغب إليك: اصبر حتى اشتريها، فإذا اشتريت السلعة وصارت عندك وصارت بحوزتك وقبضتها، تبيع على من شئت.

(19/112)

معنى القبض الشرعي
س 79: إذا اشترى شخص من آخر طعاما إلى أجل فهل يجوز له بيعه قبل قبضه؟ وما هو القبض الشرعي الذي جاء الحديث بالنهي عن البيع قبله؟ وهل إذا اشترى منه سلعا من طعام أو غيره وعدها وهي في محل التاجر هل هذا يعتبر حيازة شرعية؟ وقد أفتى بعض طلبة العلم بجواز ذلك فهل له حجة شرعية أم لا ؟ وقد أصبح كثير من الناس يتعاطون ذلك وربما تباع السلعة عدة مرات وهي في محل التاجر الأول خصوصا إذا كان سكرا أو أرزا. أفتونا مأجورين ووضحوا ذلك أثابكم الله ؟ (1)
ج: إذا اشترى شخص من آخر طعاما أو سلعة أخرى بثمن حال أو مؤجل فلا يجوز له بيعه قبل قبضه وذلك بحيازته إلى منزله أو متجره أو غير ذلك، ولا يكفي في القبض عدها وإبقاؤها في محلها دون حيازتها، ومن الأدلة على ذلك ما ثبت
__________
(1) سؤال مقدم إلى سماحته فأجاب عنه عندما كان رئيسا للجامعة الإسلامية بالمدينة .

(19/112)

في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم : « أنه نهى عن بيع الطعام حتى يستوفى » (1) ، وفي لفظ : « حتى يقبض » (2) ، وحديث عبد الله بن عمر رضي الله عنهما عند مسلم : « كنا نبتاع الطعام جزافا، فيبعث إلينا رسول الله صلى الله عليه وسلم من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه » (3) (4) ، وحديثه في الصحيحين وغيرهما قال : « كانوا يتبايعون الطعام جزافا فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه » (5) ، وحديثه فيهما أيضا قال : « رأيت الناس في عهد رسول الله صلى الله عليه وسلم يتبايعون جزافا- يعني الطعام - يضربون أن يبيعوه في مكانهم حتى يؤوه إلى رحالهم » (6) (7) . وحديثه في سنن أبي داود
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1528 ).
(2) رواه البخاري في ( البيوع ) باب بيع الطعام قبل أن يقبض برقم ( 2135 ).
(3) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1527),سنن النسائي البيوع (4605),سنن أبو داود البيوع (3493),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337).
(4) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1527 ).
(5) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3494 ).
(6) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك العتق والولاء (1520).
(7) رواه البخاري في ( البيوع ) باب من إذا اشترى طعاما جزافا أن لا يبيعه برقم ( 2137 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1527 ).

(19/113)

والدارقطني والمستدرك وصحيح ابن حبان قال : « ابتعت زيتا في السوق فلما استوجبته لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي فالتفت فإذا هو زيد بن ثابت فقال: لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) (2) ، والحديث في إسناده محمد بن إسحاق، قال ابن القيم بعد أن ذكر الحديث مستدلا به على تعميم الحكم في الطعام وغيره: وإن كان فيه محمد بن إسحاق فهو الثقة الصدوق. انتهى، وقال عنه الحافظ المنذري في الترغيب والترهيب: أحد الأئمة الأعلام حديثه حسن، وقال الحافظ في الفتح: ما ينفرد به محمد بن إسحاق وإن لم يبلغ درجة الصحيح فهو في درجة الحسن إذا صرح بالتحديث. وإنما يصحح له من لا يفرق بين الصحيح والحسن ويجعل كل ما يصلح للحجة صحيحا، وهذه طريقة ابن حبان ومن ذكره معه . انتهى.
وقال شمس الحق العظيم أبادي في تعليقه على سنن الدارقطني : الحديث أخرجه أبو داود بإسناد صرح فيه ابن
__________
(1) سنن أبو داود البيوع (3499).
(2) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/114)

إسحاق بالتحديث، وابن حبان في صحيحه، والحاكم في المستدرك وصححه، وقال في التنقيح: سنده جيد، فإن ابن إسحاق صرح بالتحديث . انتهى.
قلت: قول الشيخ شمس الحق : أن ابن إسحاق صرح في رواية أبي داود بالسماع، فيه نظر، فقد راجعت السنن فلم أجده صرح بالسماع، فلعل ذلك وقع في نسخة الشيخ شمس الحق، ولكن رواه الإمام أحمد في المسند من طريق ابن إسحاق مختصرا، وصرح بالسماع.
فالحديث جيد وصريح في الموضوع، على أن السلع أيا كانت لا يجوز بيعها قبل حيازتها، ومثله في إفادة العموم حديث حكيم بن حزام عند البيهقي بسند جيد؛ قلت: يا رسول الله إني أبتاع هذه البيوع فما يحل لي منها وما يحرم قال: « يا ابن أخي لا تبع شيئا حتى تقبضه » (1) ، ومما يدل على أن الحكم عام في الطعام وغيره حديث ابن عباس رضي الله عنهما في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم قال: « من ابتاع طعاما فلا يبعه حتى يستوفيه » (2) ، قال ابن عباس : ولا أحسب كل
__________
(1) رواه البيهقي في ( البيوع ) باب النهي عن بيع ما لم يقبض برقم ( 10731 ).
(2) رواه البخاري في ( البيوع ) باب الكيل على البائع والمعطي برقم ( 2126 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1526 ).

(19/115)

شيء إلا مثله، وقد حكى الخطابي في معالم السنن وابن المنذر كما عزاه إليه ابن القيم في تهذيب السنن- الإجماع على عدم جواز بيع الطعام قبل قبضه، أما غير الطعام فقد حكى الخطابي وكذا ابن القيم للعلماء فيه أربعة أقوال، رجح ابن القيم منها القول بتعميم حكم المنع في الطعام وغيره؛ لحديث حكيم بن حزام ، وزيد بن ثابت الدالين على ذلك، وقال: إن النهي معلل بعدم تمام الاستيلاء، وعدم انقطاع علاقة البائع عنه، فإنه يطمع في الفسخ والامتناع من الإقباض إذا رأى المشتري قد ربح فيه، ويغره الربح، وتضيق عينه منه، وربما أفضى إلى التحيل على الفسخ ولو ظلما وإلى الخصام والمعاداة، والواقع شاهد بهذا فمن محاسن الشريعة الكاملة الحكيمة منع المشتري من التصرف فيه حتى يتم استيلاؤه عليه ..... إلى آخر كلامه رحمه الله.
وما تمسك به القائلون بالتفريق بين الطعام وغيره، من أن التنصيص على المنع جاء في الطعام في أغلب الأحاديث لا يفيد حصر الحكم عليه، بل ذلك مع ما ورد في تعميم الحكم يدخل تحت القاعدة المشهورة وهي أن إثبات حكم العام لبعض أفراده لا يفيد قصره عليه، والله أعلم. ويؤيد ذلك كما قال العلامة ابن القيم رحمه الله: أن المنع إذا جاء في

(19/116)

الطعام مع شدة الحاجة إليه، فمنعه في غير الطعام من باب أولى، أما إذا كان الطعام أو غيره بيع بالكيل أو الوزن فإن قبضه يكون باكتياله أو وزنه؛ لما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من اشترى طعاما فلا يبعه حتى يكتاله » (1) انتهى، والمبيع بالوزن في معنى المبيع بالكيل، ولكن الأحوط والأكمل أن لا يتصرف المشتري فيما اشتراه بالكيل أو الوزن حتى ينقله إلى رحله؛ لعموم الأحاديث الصحيحة الكثيرة المخرجة في الصحيحين وغيرهما المتضمنة نهي النبي صلى الله عليه وسلم عن بيع الطعام حتى يقبض، ولا شك أن القبض الكامل إنما يكون بالنقل والحيازة لا بمجرد الكيل والوزن.
والله سبحانه وتعالى أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1528 ).

(19/117)

80 - لا يكون القبض
بالكلام بل لا بد من نقل السلعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ع . ن. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ بدون وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما وهذا نصها وجوابها، ونسأل الله أن يوفقنا وإياكم وسائر إخواننا لإصابة الحق في القول والعمل إنه خير مسئول.
س: رجل صاحب ثروة يعامل بعض الناس المحتاجين يأخذ منه مثال عوض ألف ريال بألف ومائتين إلى الدور، ويذهب هو إلى السوق ويشتري من صاحب الدكان العوض المطلوب ويقبضه ويسلم قيمته لصاحب الدكان، وبعد ذلك يأتي صاحب الطلب للعوض وينظر في العوض ويقول له صاحب المال: إذا ترغب هذا العوض بكذا فاقبض وإذا لم ترغب فأنت حر فيقبض العوض ويكتب عليه (1) .
__________
(1) مجموعة أسئلة مقدمة إلى سماحته من المستفتي أ .ع .ن . وهذا أحدها، وقد أجاب عنها سماحته برقم 841 وتاريخ 25\3\1395هـ.

(19/118)

ج: هذه المعاملة لا تجوز؛ لأن البائع باع ما ليس في حوزته إذا كان قبضه للسلعة إنما هو بالكلام لا بنقلها من ملك البائع كما هو الواقع غالبا، وقد صح عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام رضي الله عنه: « لا تبع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (2) الحديث ، ولأن المبيع ليس في قبضة البائع فإذا نقله إلى ملكه أو إلى السوق جاز له بيعه، والأحاديث في هذا المعنى كثيرة ثم المشتري ليس له أن يبيع ما اشتراه حتى ينقله إلى ملكه أو إلى السوق؛ للأحاديث المذكورة، ولأن النبي صلى الله عليه وسلم : « نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) .
وقد كتبنا في هذا جوابا نشفع لكم نسختين منه للاطلاع عليه.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/119)

81 - لا يجوز بيع السيارة ونحوها حتى تنقل من محل البيع الأول
سماحة الوالد المفتي العام للمملكة العربية السعودية وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيد سماحتكم أنه يوجد لي ابنة خال - أخت زوجتي - أقامتني مكانها بدون وكالة شرعية وأقوم بشراء سيارات لها من أحد المعارض وأحجزها في جهة من المعرض وأستلم أوراق الجمرك ومفاتيحها، أو أشتري لها قطع أراض، ثم بعد ذلك أقوم بعرضها على إخواني أو أحد زملائي أو جيراني أو إذا كنت في حاجة اشتريتها أنا.
فأما إن كنت أريد بيعها على إخواني قام أحدهم بالاتصال عليها والتفاوض معها في السعر المؤجل وبعد ذلك يتم البيع عليهم. وأما إن كنت أرغب الشراء أنا اتصلت عليها كذلك وتفاوضت معها في السعر المؤجل. وأما إن كان المشتري غيري أو إخواني فأقوم بالتفاهم معها أنا في السعر المؤجل، وبعد ذلك أبيعها عليه. لذا أرجو من سماحتكم إفتائي في ذلك لأكون على بينة من أمري جزاكم الله عني وعن المسلمين خير الجزاء (1) .
__________
(1) سؤال مقدم لسماحته من س . ع . ع. وأجاب عنه سماحته بتاريخ 14\6\1419هـ.

(19/120)

ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
ننصحك بأن تأخذ منها وكالة شرعية مكتوبة وألا تبيع السيارات ونحوها من المنقولات إلا بعد نقلها من محل البيع إلى معرض آخر أو إلى بيتك؛ لأن النبي صلى الله عليه وسلم : « نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) ، وفق الله الجميع.
__________
(1) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/121)

لا يكفي سند البيع
بل لا بد من نقل السلعة
س 82: يشتري بعض التجار البضاعة ثم لا يتسلمها ولا يعاينها، بل يأخذ بها سند بيع وقبض للقيمة ويتركها في مستودعات التاجر الأول الذي اشتراها منه، ثم يبيعها التاجر الثاني لغيره وهي في مستودعات التاجر الأول، فما حكم ذلك ؟ (1)
ج: لا يجوز للمشتري بيع هذه البضاعة ما دامت موجودة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص383، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 31 ، 32.

(19/121)

في ملك البائع حتى يتسلمها المشتري، وينقلها إلى بيته أو إلى السوق؛ لما ثبت عن النبي صلى الله عليه وسلم من الأحاديث الصحيحة في ذلك، منها قوله صلى الله عليه وسلم: « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (1) ، أخرجه الإمام أحمد وأهل السنن بإسناد صحيح، « ولقوله صلى الله عليه وسلم لحكيم بن حزام : لا تبع ما ليس عندك » (2) ، أخرجه الخمسة إلا أبا داود بإسناد جيد، ولما ثبت عن زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم: « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، رواه أحمد وأبو داود وصححه ابن حبان والحاكم . وهكذا من اشتراها من المشتري ليس له أن يبيعها حتى ينقلها إلى بيته أو إلى مكان آخر من السوق للأحاديث المذكورة.
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(2) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/122)


باب الخيار - فتاوى ابن باز

باب الخيار

(19/123)

حكم البيع إلى أجل معلوم بشرط الخيار
س 83: ما قولكم عفا الله عنكم فيما شاع بين الناس خصوصا في هذه المقاطعة وهو البيع إلى أجل، وذلك أن الفقير إذا ضرب الزمان على يديه ذهب إلى الغني ليساعده بقرض ونحوه، فيأبى إلا أن يرى أن قرضه هذا يجر له منفعة فيقول للفقير أعطني شيئا من أرضك الزراعية بيعا إلى أجل، وما ذلك إلا حيلة لأجل استغلال الأرض يأخذها الغني بدون مقابل لصاحب الأرض، ويمكث صاحب القرض يمتص خيرات الأرض سنين عديدة وقد تبلغ عشرين سنة أو أقل والفقير لا يجد ما يؤدي به فلوس المقرض، علما بأن الغلال التي قد اقتصها صاحب القرض تزيد عن قرضه، فأفتونا رحمكم الله هل البيع إلى أجل صحيح أم باطل وإذا كان باطلا فهل الغلال تحسم من فلوس الغني أم كيف المسألة جزيتم خيرا ؟ (1) .
ج: قد اختلف أهل العلم في جواز البيع بشرط الخيار إلى أجل معلوم إذا كانت المدة أكثر من ثلاثة أيام، فأجازه
__________
(1) نشر في مجلة ( راية الإسلام ) العدد ( 8 ) السنة الأولى، عام 1380 هـ، ص 43-45.

(19/125)

قوم، ومنعه آخرون، والأصح جوازه؛ لقول النبي صلى الله عليه وسلم : « المسلمون على شروطهم إلا شرطا حرم حلالا أو أحل حراما » (1) في أدلة أخرى، لكن ذكر جمع من أهل العلم القائلين بالجواز أن ذلك يتقيد بما إذا كان القصد من البيع هو رغبة البائع في البيع والمشتري في الشراء، ولكن جرى شرط الخيار لريبة في المبيع، أو الثمن، أو لمقصد آخر حسن، أما إذا كان المقصود من عقد البيع هو انتفاع المشتري بغلة المبيع، وانتفاع البائع بالثمن، وفي عزمهما فسخ البيع عند إيسار البائع بالثمن فليس ذلك بجائز، بل هو من الربا؛ لأنه في معنى القرض، وكل قرض شرط فيه النفع فهو محرم بالإجماع.
ولا ريب أن مقصود المشتري في مثل هذا استغلال المبيع حتى يرد إليه الثمن لئلا يفوت عليه نفع ماله الذي قبضه البائع وكل حيلة يستحل بها الربا فهي باطلة؛ لقول النبي صلى الله عليه وسلم: « لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل » (2) ، أخرجه أبو عبد الله بن بطة بإسناد
__________
(1) رواه الترمذي في ( الأحكام ) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم ( 1352 ).
(2) ذكره الحافظ ابن القيم الجوزية في حاشيته على سنن أبي داود عند التعليق على الحديث رقم ( 3462 ) في كتاب البيوع باب النهي عن العينة.

(19/126)

حسن، وفي معناه ما ثبت في الصحيحين عن جابر أن النبي صلى الله عليه وسلم قال : « قاتل الله اليهود لما حرم الله عليهم الشحوم جملوها ثم باعوها فأكلوا ثمنها » (1) وقد صرح جماعة من أهل العلم بهذه المسألة وبينوا تحريمها، ومنهم الشيخ العلامة عبد الرحمن بن أبي عمر الحنبلي صاحب الشرح الكبير، وإليك نص كلامه قال في المجلد الرابع صفحة ( 80 ) : فصل " إذا شرط الخيار حيلة على الانتفاع بالقرض ليأخذ غلة المبيع ونفعه في مدة انتفاع المقترض بالثمن ثم يرد المبيع بالخيار عند رد الثمن فلا خيار فيه؛ لأنه من الحيل ولا يحل لآخذ الثمن الانتفاع به في مدة الخيار ولا التصرف فيه. قال الأثرم : سمعت أبا عبد الله يسأل عن الرجل يشتري من الرجل الشيء ويقول لك الخيار إلى كذا وكذا مثل العقار، قال: هو جائز إذا لم يكن حيلة، أراد أن يقرضه فيأخذ منه العقار فيستغله ويجعل له فيه الخيار ليربح فيما أقرضه بهذه الحيلة، فإن لم يكن أراد هذا فلا بأس. قيل لأبي عبد الله : فإن أراد إرفاقه؛ أراد أن يقرضه مالا يخاف أن يذهب فاشترى منه شيئا وجعل له الخيار لم يرد الحيلة؟ فقال أبو عبد الله : هذا جائز، إلا أنه إذا مات انقطع الخيار لم
__________
(1) رواه البخاري في ( تفسير القرآن ) باب قوله تعالى :'' وعلى الذين هادوا حرمنا كل ذي ظفر'' برقم ( 4633 ) ومسلم في ( المساقاة ) باب تحريم بيع الخمر والميتة والخنزير والأصنام برقم ( 1582 ).

(19/127)

يكن لورثته. وقول أحمد بالجواز في هذه المسألة محمول على المبيع الذي لا ينتفع به إلا بإتلافه أو على أن المشتري لا ينتفع بالمبيع في مدة الخيار؛ لئلا يفضي إلى أن القرض جر منفعة " (1) ، انتهى كلام صاحب الشرح الكبير ومنه يعلم أن البيع إذا خلا عن مقصد القرض لم يكن به بأس. ومراده بأبي عبد الله هو أحمد بن حنبل رحمه الله. ومن علامات الحيلة أن يبيعه العقار ونحوه بأقل من قيمته التي يباع بها لو كان المقصود البيع حقيقة كأن يبيع ما يساوي مائة بخمسين وما ذاك إلا أنه واثق بأنه ليس ببيع، وإنما هو قرض في صورة البيع. والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) الشرح الكبير لأبي عبد الرحمن بن أبي عمر الحنبلي ج4 ص80.

(19/128)

مقدار الغبن المؤثر في البيع
س 84: ما هو المقدار الذي يكون فيه الغبن؟ (1)
ج: اختلفوا فيه بعضهم قال: الثلث. وبعضهم قال: أقل من ذلك. ولكن أحسن ما قيل في هذا أنه ما يعده الناس غبنا بالعرف، ما يعده أهل البيع والشراء غبنا حيث يعتبر ضارا للمشتري.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/128)


باب الربا والصرف - فتاوى ابن باز

باب الربا والصرف

(19/129)

حكم استثمار الأموال في البنوك بفوائد ربوية
س 85: ما حكم استثمار الأموال في البنوك، علما بأن هذه البنوك تعطي فائدة لوضع المال فيها ؟ (1)
ج: من المعلوم عند أهل العلم بالشريعة الإسلامية أن استثمار الأموال لله عز وجل بفوائد ربوية محرم شرعا وكبيرة من الكبائر ومحاربة لله عز وجل ولرسوله صلى الله عليه وسلم كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5)
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد ( 15 ) ص 281 عام 1406هـ، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 395.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279

(19/131)

وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) . أخرجه مسلم في صحيحه .
وخرج البخاري في الصحيح عن أبي جحيفة رضي الله عنه : « أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله ولعن المصور » (2) .
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا: وما هن يا رسول الله ؟ قال :الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (3) .
__________
(1) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).
(2) رواه البخاري في ( البيوع ) باب موكل الربا برقم ( 2086 ).
(3) رواه البخاري في ( الوصايا ) باب قول الله : ( إن الذين يأكلون أموال اليتامى ظلما ) برقم ( 2767 ) وفي ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ).

(19/132)

والآيات والأحاديث في هذا المعنى وهو تحريم الربا والتحذير منه كثيرة جدا. فالواجب على المسلمين جميعا تركه والحذر منه والتواصي بتركه. والواجب على ولاة الأمور من المسلمين منع القائمين على البنوك في بلادهم من ذلك، وإلزامهم بحكم الشرع المطهر تنفيذا لحكم الله وحذرا من عقوبته قال تعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية. وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر كثيرة ومعلومة، فنسأل الله للمسلمين جميعا حكاما ومحكومين وعلماء عامة التوفيق للتمسك بشريعته والاستقامة عليها، والحذر من كل ما يخالفها إنه خير مسئول.
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة التوبة الآية 71
(4) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند أبي بكر الصديق برقم ( 1و16 ) وابن ماجه في ( الفتن ) باب الأمر بالمعروف والنهي عن المنكر برقم (4005 ).

(19/133)

لا يجوز إيداع المال في البنك بفائدة ولو كان بقصد الخير
س 86: هل يجوز لي إدخال فلوس في البنك لآخذ عليها مرابحة علما أن قصدي من الأرباح هو توزيعها في طرق الخير ولكي لا تتعطل هذه الفلوس ؟ (1)
ج: لا يجوز ذلك؛ لأن ذلك هو عين الربا الذي نص أهل العلم على منعه، ودلت النصوص من السنة على تحريمه، وهو ما يسمى بقرض جر منفعة، والمراد المنفعة المشروطة أو المتواطأ عليها ولو حسن قصد من فعل ذلك؛ لأن الربا حرمه الله لما فيه من المفاسد والأضرار على المجتمع عامة، والفقراء خاصة، وفي إمكان المسلم أن يدفع المال إلى البنك أو غيره لقصد الاستثمار على طريقة إسلامية كالمضاربة وذلك بأن يجعل ماله في سلع خاصة بيعها على حساب صاحب المال، ويكون الربح مشتركا بينهما حسبما شرطاه من المناصفة أو غيرها، وعقد المضاربة جائز بالإجماع إذا استوفى شروطه التي أوضحها أهل العلم في محلها.
__________
(1) سؤال مقدم لسماحته من س . ع . ح . وقد أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم ( 2347 ) في 20\9\1395هـ.

(19/134)

حكم الإيداع بالفائدة في البنوك
س 87: ما الحكم الشرعي في الذي يضع ماله في البنك فإذا حال عليه الحول أخذ الفائدة (1) .
ج: لا يجوز الإيداع في البنوك للفائدة، ولا القرض بالفائدة؛ لأن كل ذلك من الربا الصريح.
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) نشر جمعية إحياء التراث الإسلامي بالكويت، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 394.

(19/135)

هل في الأموال الربوية زكاة
س 88: كثير من الناس يتعامل مع البنوك وقد يدخل في هذه المعاملات معاملات محرمة كالربا فهل في هذه الأموال زكاة وكيف تخرج ؟ (1)
ج: يحرم التعامل بالربا مع البنوك وغيرها وجميع الفوائد الناتجة عن الربا كلها محرمة وليست مالا لصاحبها بل
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).

(19/135)

يجب صرفها في وجوه الانتفاع كإصلاح دورات المياه العامة إذا كان قد قبضها وهو يعلم حكم الله في ذلك. أما إذا كان لم يقبضها فليس له إلا رأس ماله؛ لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
أما إن كان قد قبضها قبل أن يعرف حكم الله في ذلك فهي له ولا يجب عليه إخراجها من ماله؛ لقول الله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3)
وعليه زكاة أمواله التي ليست من أرباح الربا؛ كسائر أمواله التي يجب فيه الزكاة. ويدخل في ذلك ما دخل عليه من أرباح الربا قبل العلم. فإنها من جملة ماله للآية المذكورة ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) سورة البقرة الآية 275

(19/136)

89 - التحذير من المساهمة في
البنوك الربوية والإيداع فيها بفائدة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين وفقني الله وإياهم لسلوك صراطه المستقيم وجنبنا جميعا طريق المغضوب عليهم والضالين، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد كثرت الدعايات للمساهمة في البنوك الربوية في الصحف المحلية والأجنبية وإغراء الناس بإيداع أموالهم فيها مقابل فوائد ربوية صريحة معلنة، كما تقوم بعض الصحف بنشر فتاوى لبعض الناس تجيز التعامل مع البنوك الربوية بفوائد محددة . وهذا أمر خطير؛ لأن فيه معصية لله، ولرسوله صلى الله عليه وسلم، ومخالفة لأمره، والله سبحانه وتعالى يقول :
__________
(1) نشرة تحذيرية صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في ( مجلة التوعية الإسلامية في الحج ) العدد ( 6 ) عام 1402هـ، وفي العدد ( 2 ) بتاريخ 13\11\1406هـ، وطبعت في مطوية مستقلة عام 1416هـ. وفي ( مجلة الجامعة الإسلامية ) وفي مجلة ( الدعوة ) العدد ( 824 ) في 18\2\1402هـ.

(19/137)

{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ومن المعلوم من الدين بالأدلة الشرعية من الكتاب والسنة أن الفوائد المعينة التي يأخذها أرباب الأموال مقابل مساهمتهم أو إيداعهم في البنوك الربوية حرام سحت، وهي من الربا الذي حرمه الله ورسوله، ومن كبائر الذنوب، ومما يمحق البركة ويغضب الرب عز وجل، ويسبب عدم قبول العمل. وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأني يستجاب لذلك » (4) ، رواه مسلم . وليعلم كل مسلم أنه مسئول أمام ربه عن ماله من أين اكتسبه وفيم أنفقه. ففي
__________
(1) سورة النور الآية 63
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1015 ).
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }

(19/138)

الحديث عن النبي صلى الله عليه وسلم أنه قال : « لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن شبابه فيما أبلاه، وعن عمره فيم أفناه، وعن ماله من أين جمعه وفيم أنفقه، عن علمه ماذا عمل فيه » (1) .
واعلم يا عبد الله وفقنا الله وإياك لما فيه رضاه أن الربا كبيرة من كبائر الذنوب التي جاء تحريمها مغلظا في كتاب الله وسنة رسوله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته. قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } (3) وقال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (5) وقال تعالى :
__________
(1) رواه الترمذي في ( صفة القيامة والرقائق والورع ) باب ما جاء في شأن الحساب والقصاص برقم ( 2417 ).
(2) سورة آل عمران الآية 130
(3) سورة الروم الآية 39
(4) سورة البقرة الآية 275
(5) سورة البقرة الآية 276

(19/139)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) فما أعظم جريمة من حارب الله ورسوله، نسأل الله العافية من ذلك، وقال النبي صلى الله عليه وسلم : « اجتنبوا السبع الموبقات قالوا : وما هن يا رسول الله ؟ قال :الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات » (3) ، متفق على صحته . وفي صحيح مسلم عن جابر رضي الله عنه قال: « لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال: هو سواء » (4) .
فهذه بعض الأدلة من كتاب الله وسنة رسوله محمد صلى الله عليه وسلم التي تبين تحريم الربا وخطره على الفرد والأمة، وأن من تعامل به وتعاطاه فقد ارتكب كبيرة من كبائر الذنوب،
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه البخاري في ( الوصايا ) باب قول الله : ( إن الذين يأكلون أمول اليتمى ظلما ) برقم ( 2767 ) وفي ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ).
(4) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/140)

وقد أصبح محاربا لله ولرسوله، فنصيحتي لكل مسلم يريد الله والدار الآخرة أن يتقي الله سبحانه وتعالى في نفسه وماله، وأن يكتفي بما أباحه الله ورسوله، وأن يكف عما حرمه الله ورسوله، ففيما أباح الله كفاية وغنى عما حرم، وعلى المسلم الناصح لنفسه الذي يريد لها الخير والنجاة من عذاب الله والفوز برضاه ورحمته أن يبتعد عن الاشتراك في البنوك الربوية، أو الإيداع فيها بفوائد، أو الاقتراض منها بفوائد؛ لأن المساهمة فيها أو الإيداع فيها بفوائد، أو الاقتراض منها بفوائد، كل ذلك من المعاملات الربوية، ومن التعاون على الإثم والعدوان الذي نهى الله عنه بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فاتق الله يا عبد الله، وانج بنفسك ولا تغتر بكثرة البنوك الربوية ولا بكثرة انتشار معاملاتها في كل مكان ولا بكثرة المتعاملين معها فإن ذلك ليس دليلا على إباحتها، وإنما هو دليل على كثرة الإعراض عن أمر الله، ومخالفة شرعه، والله سبحانه وتعالى يقول : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) ومن الأسف الشديد أن كثيرا من الناس لما أنعم الله عليهم، ووسع عليهم من فضله، وأغناهم بكثرة المال أصبحوا لا يهتمون بالعمل بأحكام
__________
(1) سورة المائدة الآية 2
(2) سورة الأنعام الآية 116

(19/141)

الإسلام، والاستغناء بما أباح الله لهم عما حرم عليهم، وإنما يهتمون بما يدر عليهم المال من أي طريق كان؛ حلالا كان أم حراما، وما ذلك إلا لضعف إيمانهم، وقلة خوفهم من ربهم عز وجل وغلبة حب الدنيا على قلوبهم، نسأل الله لنا ولهم السلامة والعافية من كل ما يخالف شرعه المطهر. وهذا الواقع المؤلم لحال كثير من المسلمين مؤذن بحلول غضب الله ونقمته، وقد قال سبحانه محذرا منذرا من شؤم المعاصي والذنوب : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وإني أوجه نصيحتي إلى المسئولين في الصحف المحلية خاصة، وفي صحف البلاد الإسلامية عامة أن يطهروا صحافتهم من نشر كل ما يخالف شرع الله المطهر في أي مجال من مجالات الحياة، كما أوصي الجهات المسئولة بالتأكيد على رؤساء الصحف بألا ينشروا شيئا فيه مخالفة لدين الله وشرعه، ولا شك أن هذا أمر واجب عليهم، وسيسألون عنه أمام الله إذا قصروا فيه، كما أوصي إخواني المسلمين عامة أن يتقوا الله تبارك وتعالى ويتمسكوا بكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم، وأن يكتفوا بما أحله الله، ويحذروا ما حرمه الله، ولا يغتروا بما قد يكتب أو ينشر من
__________
(1) سورة الأنفال الآية 25

(19/142)

فتاوى أو مقالات تجيز المساهمة في البنوك الربوية أو الإيداع فيها بفوائد، أو تقلل من سوء عاقبة ذلك؛ لأن هذه الفتاوى والمقالات لم تبن على أدلة شرعية لا من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم، وإنما هي آراء الرجال وتآولاتهم نسأل الله لنا ولهم الهداية والعافية من مضلات الفتن، والله المسئول أن يوفق المسلمين عامة وولاة أمورهم خاصة للعمل بكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم وتحكيم شرع الله في جميع شئونهم الخاصة والعامة، وأن يأخذ بنواصيهم إلى ما فيه صلاح دينهم ودنياهم، وأن يجنب الجميع طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه وصلى الله وسلم على خير خلقه نبينا محمد وعلى آله وصحبه أجمعين، والسلام عليكم ورحمة الله وبركاته.

(19/143)

حكم المساهمة في البنوك الربوية
س 90: سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
حصل بيني وبين أخي خلاف شديد حول المساهمة في أحد البنوك في المملكة المطروحة أسهمه للاكتتاب هذا

(19/143)

العام حول جواز المساهمة فيه، فقلت له: إن ذلك حرام لأنه يتعامل بالربا وقال: إن فيه شبهة وليس حرام. وسبب هذا الخلاف أنه طلب مني اسمي واسم أبنائي ليساهم له بها في البنك ولقد تجادلنا كثيرا واتفقنا على جواب فصل من سماحتكم فنرجو إفتاءنا عما يلي:
1 - حكم المساهمة في البنك المذكور.
2 - حكم منح الأسماء لشخص يريد المساهمة بها في هذا البنك مع أن صاحب الأسماء يرى الحرمة.
نرجو من سماحتكم جوابنا سريعا والله يحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
لا تجوز المساهمة في هذا البنك ولا غيره من البنوك الربوية، ولا المساعدة في ذلك بإعطاء الأسماء؛ لأن ذلك كله من التعاون على الإثم والعدوان، وقد نهى الله سبحانه عن ذلك في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، خرجه الإمام
__________
(1) سؤال مقدم من الأخ م.أ.ع. وأجاب عنه سماحته بتاريخ 7\7\1412هـ.
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/144)

مسلم في صحيحه . وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.

(19/145)

شراء أسهم البنوك وبيعها محرم وربا
س 91: ما حكم شراء أسهم البنوك وبيعها بعد مدة، بحيث يصبح الألف بثلاثة آلاف مثلا، وهل يعتبر ذلك من الربا ؟ (1)
ج: لا يجوز بيع أسهم البنوك ولا شراؤها؛ لكونها بيع نقود بنقود بغير اشتراط التساوي والتقابض، ولأنها مؤسسات ربوية لا يجوز التعاون معها ببيع ولا شراء؛ لقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) لما ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، رواه الإمام مسلم في صحيحه .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص146، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسندج2 ص399،363، وفي كتاب ( فتاوى البيوع في الإسلام ) نشر جمعية إحياء التراث الإسلامي في الكويت.
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/145)

وليس لك إلا رأس مالك، ووصيتي لك ولغيرك من المسلمين هي الحذر من جميع المعاملات الربوية، والتحذير منها، والتوبة إلى الله سبحانه مما سلف من ذلك؛ لأن المعاملات الربوية محاربة لله سبحانه ولرسوله صلى الله عليه وسلم، ومن أسباب غضب الله وعقابه، كما قال عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) ولما تقدم من الحديث الشريف.
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279

(19/146)

92 - التحذير من إيداع الأموال في البنوك أو غيرها لغرض الحصول على الربا
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه، أما بعد: (1)
فقد اطلعت على إعلان باللغة الإنجليزية كان قد نشر في جريدة الرياض الصادرة في يوم الأربعاء الموافق 14\10\1407هـ، وقد تضمن الدعاية لإيداع الأموال في البنك الفيدرالي للشرق الأوسط الكائن في دولة قبرص للحصول على نسبة أعلى من الفوائد الربوية من البنك المذكور.
ولا يخفى على كل مسلم بصير بدينه أن التعامل بالربا وأكله منكر، ومن كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) وقد جعل الله سبحانه ذلك محاربة
__________
(1) فتوى صدرت من مكتب سماحته ردا على ما نشر في جريدة ( الرياض ) باللغة الإنجليزية بتاريخ 14\10\1407هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في ( مجلة البحوث الإسلامية ) العدد ( 23 ) لعام 1409هـ.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/147)

له ولرسوله صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) وثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) . والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا، فالواجب على كل من يتعاطى ذلك التوبة إلى الله سبحانه منه، وترك المعاملة به مستقبلا وعدم الانصياع لمثل هذه الدعايات الباطلة طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم، وحذرا من العقوبات المترتبة على ذلك عاجلا وآجلا وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).
(4) سورة النور الآية 31

(19/148)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) الآية، وأسال الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا وأن يصلح أحوال المسلمين جميعا إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 8

(19/149)

حكم العمل في البنوك ووضع الأموال فيها
س 93: ما حكم الإسلام فيمن يعملون في البنوك ويضعون أموالهم فيها دون أخذ فوائد لها ؟ (1)
ج: لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز؛ لأن ذلك إعانة على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال:هم سواء » (3) ، أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء، أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يتعامل بالربا؛ لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله
__________
(1) نشر في هذا المجموع ج4 ص 310، ونشر في ( مجلة الجامعة الإسلامية ).
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/150)

الربوية، فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها، وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا، إنه ولي ذلك والقادر عليه، و صلى الله وسلم على نبينا محمد وآله وصحبه.

(19/151)

حكم العمل في أقسام البنوك الربوية التي لا صلة لها بالربا مباشرة
س 94: البنوك الآن فيها معاملات ربوية، وفيها معاملات غير ربوية، والذين يعملون فيها ربما تكون رواتبهم من المعاملات الحلال ليس من المعاملات الحرام فما الحكم ؟ (1) .
ج: لكن بهم قام الربا وبهم قام البنك، ولو لم يتوظف لما قام المنع فهم أعانوا على إقامة البنوك الموجودة وتعاطي الربا نسأل الله السلامة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/151)

حكم الإيداع في البنوك الربوية
س 95: إلى سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز سلمه الله آمين.
السلام عليكم ورحمة الله وبركاته:
هل تجوز المعاملة في البنوك العامة في المملكة العربية السعودية من إيداع وغيره. مثل البنك السعودي الأمريكي وبنك الرياض والعربي والبريطاني ؟ هل الإيداع في شركة الراجحي لا بأس به؟ أفيدونا مأجورين وجزاكم الله عن الإسلام والمسلمين خير الجزاء والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته وبعد:
لا نعلم مانعا من جواز الإيداع في مصارف الراجحي، أما البنوك الأخرى فالأحوط عدم الإيداع فيها إلا عند الضرورة لأجل الحفظ فقط، أما المعاملات الربوية فهي محرمة مع كل أحد. وفق الله الجميع لما يرضيه والسلام.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من الأخ م.ص.ح. وأجاب عنه سماحته برقم ( 1174\ ش ) وتاريخ 15\1\1418هـ.

(19/152)

لا حرج في إيداع الأموال في البنوك خوفا عليها من الضياع
س 96: لدي حساب في أحد البنوك بدون فائدة، علما بأن البنوك تتعامل بالفائدة، هل تكون أموالي دخلت في حكم الربا، وهل علي إثم، وهل أسحب رصيدي من البنوك علما بأني أخاف ضياعها ؟ (1)
ج: لا حرج عليك في أن تودع أموالك في البنوك خوفا عليها من الضياع، وهذه مسألة ضرورة فإذا احتجت إلى ذلك فلا حرج بدون فائدة.
أما إذا تيسر إيداعها في بنوك إسلامية، فتشجع البنوك الإسلامية وتعينها على مهمتها فإنها عند ذلك أولى وأحق.
فالبنوك الإسلامية يجب أن تشجع ويجب أن تعان وإذا وقع منها زلة أو خطأ تنبه على أخطائها، وتصلح أخطاءها حتى تكون منافسة للبنوك الربوية، وحتى يعتاض المسلمون بها عن البنوك الربوية.
__________
(1) من ضمن الأسئلة المقدمة إلى سماحته في برنامج ( نور على الدرب ).

(19/153)

وفي إمكانك أن تودعها في البنوك الإسلامية، وتأخذ فائدة شرعية في معاملات المضاربة. أما الفائدة المعينة كعشرة في المئة10% أو 5% لا تجوز لا في البنوك الإسلامية ولا في البنوك الربوية، فهي ممنوعة في جميع الأحوال. وليس لأحد أن يأخذ فائدة معينة لا في البنك الإسلامي، ولا من التاجر المعين، ولا من البنك الربوي، ولا من غير ذلك.
الفوائد المعينة كأن تدفع للبنك الإسلامي، أو إلى التاجر المعين، أو إلى البنك الربوي مائة ألف ريال "100000" على أن يدفع لك كل شهر فائدة معينة 10% أو 5% فهذا لا يجوز وهذا من الربا.
لكن البنوك الإسلامية تستطيع أن تتصرف بالمال بالطرق الإسلامية كالمضاربة وشراء حاجات تبيعها بفائدة وتجمع الأرباح وتعطي صاحب المال نصيبه من الربح الذي اتفقا عليه. وهو ثلث الربح، أو نصف الربح، أو خمس الربح على ما اتفقت عليه البنوك الإسلامية مع صاحب المال.
فالحاصل أنه لا حرج في إيداع المال في البنوك الربوية بدون فائدة للضرورة والخوف عليه. ولكن إذا وجدت مندوحة عن ذلك بأن تودع مالك عند تاجر لا خطر عليه وعنده أو عند بنوك إسلامية بدون فائدة. أو تعمل فيها البنوك الإسلامية بالعمل الشرعي والمرابحة الشرعية فهذا كله جائز لئلا تشجع الربا وأهله.

(19/154)

97 - كيفية المعاملة في الذهب والفضة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.م.س.وفقه الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته، وبعده:
وصلني كتابكم الكريم المرفق بهذا المتضمن سؤالكم عن كيفية المعاملة في الذهب والفضة وصلكم الله بحبل الهدى والتوفيق وزادنا وإياكم وجميع إخواننا المسلمين من العلم النافع والعمل به إنه جواد كريم (1) .
والجواب عن سؤالكم قد بينه النبي صلى الله عليه وسلم فقال : « الذهب بالذهب، والفضة بالفضة، مثلا بمثل، وزنا بوزن، يدا بيد فمن زاد أو استزاد فقد أربى » (2) ، والأحاديث في هذا المعنى كثيرة وهي عامة لجميع أنواع الصرف ولجميع أحوال الذهب والفضة سواء كانت نقودا أو حليا أو قطعا من الذهب والفضة غير مضروبة فلا يجوز بيع
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 19\2\1419هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/155)

الذهب بالذهب مطلقا إلا مثلا بمثل وزنا بوزن يدا بيد وهكذا الفضة، أما بيع الذهب بالفضة والفضة بالذهب فلا حرج في ذلك متفاضلا؛ لأن الذهب أنفس من الفضة وأغلى، لكن لا بد أن يكون ذلك يدا بيد في المجلس قبل التفرق، أما إذا باع الذهب بمال آخر غير الذهب والفضة كالطعام والأواني والملابس والأراضي وغير ذلك، فلا بأس بالتفرق قبل القبض لأحدهما إذا كان المبيع والثمن معلوما معينا وليس في الذمة، أما إذا كان المبيع في الذمة فلا بد من قبض الثمن في المجلس، وإن كان البيع مؤجلا فلا بد أن يكون الأجل معلوما مع قبض الثمن في المجلس كبيع السلم حتى لا يكون البيع دينا بدين.
وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(19/156)

حكم بيع الذهب القديم بذهب جديد
س98: السائلة ل.ح من مكة المكرمة تسأل وتقول: ذهبت إلى بائع الذهب بمجموعة من الحلي القديمة ثم وزنها وقال: إن ثمنها 1500 ريال، واشتريت منه حليا جديدة بمبلغ 1800 ريال هل يجوز أن أدفع له 300 ريال فقط ( الفرق ) أم آخذ 1500 ريال ثم أعطيه 1800 ريال مجتمعة؟ (1)
ج: لا يجوز بيع الذهب بالذهب إلا مثلا بمثل، سواء بسواء وزنا بوزن يدا بيد بنص النبي صلى الله عليه وسلم كما ورد ذلك في الأحاديث الصحيحة ولو اختلف نوع الذهب بالجدة والقدم أو غير ذلك من أنواع الاختلاف، وهكذا الفضة بالفضة.
والطريقة الجائزة أن يبيع الراغب في شراء ذهب بذهب - ما لديه من الذهب بفضة أو غيرها من العمل الورقية ويقبض الثمن، ثم يشتري حاجته من الذهب بسعره من الفضة أو العملة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص 352، وفي جريدة ( المسلمون ) العدد ( 529 ) في 23\ 10\ 1415هـ.

(19/157)

الورقية يدا بيد؛ لأن العملة الورقية منزلة منزلة الذهب والفضة في جريان الربا بيع بعضها ببعض، وفي الذهب والفضة بها.
أما إن باع الذهب أو الفضة بغير النقود كالسيارات والأمتعة والسكر ونحو ذلك فلا حرج في التفرق قبل القبض؛ لعدم جريان الربا بين العملة الذهبية والورقية وبين هذه الأشياء المذكورة وأشباهها ولا بد من إيضاح الأجل إذا كان البيع إلى أجل؛ لقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1)
__________
(1) سورة البقرة الآية 282

(19/158)

لا يجوز بيع الذهب بالذهب إلا يدا بيد
س 99: هناك أخ يسأل في أمر شراء الذهب يقول : إذا ذهب إنسان لشراء ذهب وكان قيمة ما شراه 1000 جنيه ( ألف جنيه ) ولم يكن معه سوى 950 جنيها فهل له أن يأخذ الذهب ويعود له بعد ذلك بالخمسين جنيه، أو يترك الذهب حتى يأتي بباقي المبلغ ؟ أم يكون في ذلك ربا ؟ وهل يجوز تأجيل باقي المبلغ لفترة؟ مع العلم أن سعر

(19/158)

الذهب غير ثابت؟ وما الحكمة في ذلك؟ رجائي من الله ثم منكم التوضيح، والتفصيل في هذا الأمر لوقوع اختلاف كثير في مسائل الذهب؟ (1) وجزاكم الله خيرا.
ج: الحمد لله والصلاة والسلام على رسول الله ، وبعد:
فالجواب عن السؤال المذكور هو أنه لا يجوز بيع الذهب بالذهب إلا يدا بيد، مثلا بمثل، سواء بسواء، كما صحت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، ومن قال بخلاف ذلك فقوله باطل لا يجوز التعويل عليه؛ لمخالفته الأحاديث الصحيحة وإجماع أهل العلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
المفتي العام للمملكة العربية السعودية
__________
(1) فتوى صدرت من مكتب سماحته برقم 159\1\ش في27\1\1414هـ. ردا على رسالة أحد الإخوة المستفتين.

(19/159)

من شرط بيع الذهب بالذهب التماثل والتقابض
س 100: يوجد عندي بعض المجوهرات القديمة ذهبت لبيعها في السوق وعرضتها على أحد التجار فأخذها وأعطاني بدلا عنها مجوهرات أخرى دون أن يأخذ مني زيادة أو يعطيني زيادة، فظننت بأن هذا الشيء لا يجوز، فقال لي : إن وزن ما أخذ مني وما أعطاني متكافئ فصدقته في ذلك أرجو إفتائي في هذه المعاملة، علما بأنه لا يمكنني الآن إعادة الذهب إليه، إذا كانت المعاملة غير جائزة (1) .
ج: إذا كانا قد تماثلا في الوزن مع التقابض في المجلس فلا حرج في ذلك، وإن كان أحدهما أجود من الآخر؛ لعموم الأحاديث الصحيحة في ذلك، وإن كان كاذبا فالإثم عليه.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 353.

(19/160)

الطريق الشرعي في
استبدال الذهب بالذهب
س 101: أتى رجل ليشتري مني ذهبا ويبيعني ذهبا، فكان ثمن ذهبه مائتي ريال مثلا وثمن ذهبي ثلاثمائة ريال، فأعطيته نقدا قيمة ذهبه ثم أخذت منه قيمة ذهبي ولم نفترق فهل يجوز هذا أم أنه لا بد أن نفترق بين البيعة والأخرى ؟ (1)
ج: بسم الله الرحمن الرحيم والحمد لله وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد ثبت عن رسول الله صلى الله عليه وسلم من حديث عبادة ومن حديث أبي هريرة رضي الله تعالى عنهما وغيرهما أنه قال : « الذهب بالذهب مثلا بمثل، سواء بسواء، يدا بيد فمن زاد أو استزاد فقد أربى » (2) ، فإن أراد الإنسان أن يبيع ذهبا على
__________
(1) من ضمن الأسئلة الموجهة لسماحته في منزله وأجاب عنه بتاريخ 23\2\1406هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/161)

صائغ بذهب آخر أو على غيره فلا بد أن يكون الذهب متماثلا متساويا وزنا بوزن مثلا بمثل، فيبيع عليه ذهبه بثمن مستقل ويقبضه منه، ثم بعد هذا يشتري ذهبا آخر. أما أن يبيعه ذهبا بذهب والزيادة من النقود فلا يجوز، ولكن الطريق الشرعي أن يبيع الذهب الذي عنده الرديء أو الطيب ، ثم يقبض الثمن عنه ثم بعد ذلك يشتري منه ما شاء من الذهب الآخر بقيمته من نقود، من ورق أو فضة يدا بيد، لا يتفرقان حتى يستلم كل واحد حقه، البائع يسلم الذهب ، والمشتري يسلم النقود من الفضة، أو من الورق، أو العملة المعروفة دولارا، أو ريالا سعوديا أو غير ذلك.

(19/162)

معنى حديث ( نهى
عن بيع الذهب إلا مثلا بمثل )
س 102: ما معنى حديث رسول الله صلى الله عليه وسلم : « نهى عن بيع الذهب إلا مثلا بمثل أو وزنا بوزن » (1) يقول السائل فمن غير المعقول أن يبيع الإنسان جديدا بقديم ولا ينقص الوزن نرجو الإيضاح؟ (2)
__________
(1) صحيح البخاري البيوع (2068),صحيح مسلم المساقاة (1584),سنن الترمذي البيوع (1241),سنن النسائي البيوع (4570),مسند أحمد بن حنبل (3/51),موطأ مالك البيوع (1324).
(2) من ضمن الأسئلة الموجهة لسماحته في منزله وأجاب عنه بتاريخ 23\2\1406هـ.

(19/162)

ج: الرسول صلى الله عليه وسلم بين هذا فقال : « الذهب بالذهب، والفضة بالفضة، والتمر بالتمر، والبر بالبر، والشعير بالشعير، والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) . فإذا كان الذهب الذي عنده طيب والذهب الآخر رديء فليس ملزما أن يبيع هذا بمثل هذا، يبيع بشيء آخر، إما أن يبيع مثلا بمثل ويتسامح إذا كان ذهبه أطيب، أو الآخر يتسامح؛ وإنما صاحب الذهب الطيب يبيع بنقود أخرى مثل فضة أو بورق أو عملة أخرى يدا بيد، ثم يشتري حاجته من الذهب الأدنى، هذا هو الطريق الشرعي.
__________
(1) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/163)

حكم شراء ذهب جديد بثمن الذهب القديم
س 103: المرأة تذهب إلى سوق الذهب ومعها ذهبها القديم وتقدمه للصائغ وتقول له: قدر لي ثمنه فإذا قدر لها الثمن قالت له: أعطني بثمن هذا الذهب ذهبا

(19/163)

جديدا. فهل في هذا ما يتعارض مع شريعة الإسلام السمحاء؟ (1)
ج: هذه المعاملة لا تجوز؛ لأنه بيع ذهب بذهب من غير العلم بالتماثل، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الذهب بالذهب، مثلا بمثل سواء بسواء، وزنا بوزن يدا بيد، فمن زاد أو استزاد فقد أربى » (2)، رواه مسلم في صحيحه بلفظ أكثر من هذا ولا يجوز أن تبيعه الذهب بذهب آخر؛ وزيادة لأن ذلك يمنع التماثل المشروط في صحة المعاملة.
وإنما الطريق الشرعي في مثل هذا أن تبيعه الذهب الذي معها بثمن مستقل تقبضه من صاحب الذهب الذي تشتري حاجتها منه، أو من غير معاملة مستقلة ليس فيها ربا.
ومن المعاملات الجائزة في مثل هذا أن تشتري منه السلعة الذهبية بعملة ورقية أو فضية يدا بيد، أو بمال آخر غير
__________
(1) نشر في ( نشرة التوعية الإسلامية ) التي تصدر عن الشؤون الدينية بالقوات البرية العدد ( 57 ) عام 1419هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/164)

النقود ولو إلى أجل كالقهوة والهيل والأرز والسكر والثياب ونحو ذلك؛ لأنه ليس بين السلعة الذهبية وهذه الأموال ربا، والله ولي التوفيق.

(19/165)

حكم الاتجار بالذهب
س 104: ما حكم من يتاجر بالذهب، أي يشتري ذهبا عندما ينخفض سعره ويبيعه عندما يزداد سعره ؟ (1)
ج: لا حرج في بيع الذهب بالذهب إذا كان مثلا بمثل، وزنا بوزن، سواء بسواء، سواء أكان الذهب جديدا أم عتيقا، أم كان أحدهما جديدا والآخر عتيقا كما أنه لا حرج في بيع الذهب بالفضة، أو بالعملة الورقية إذا كان يدا بيدا؛ لقول النبي صلى الله عليه وسلم : « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح، مثلا بمثل، سواء بسواء، وزنا بوزن، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) ،
__________
(1) سؤال مقدم لسماحته من الأخ ع.م.س. ونشر في ( المجلة العربية ) لشهر جمادى الآخرة لعام 1412هـ.
(2) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/165)

أخرجه مسلم في صحيحه، ولقوله صلى الله عليه وسلم في حديث أبي سعيد رضي الله عنه : « لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا منها غائبا بناجز » (1) . متفق على صحته. وهذان الحديثان الصحيحان يدلان على أنه لا فرق بين شراء الذهب بالذهب للقنية أو بقصد الربح بعد تغير أسعاره إذا كان البيع والشراء على الوجه المذكور في الحديثين. وبالله التوفيق.
__________
(1) رواه البخاري في ( البيوع ) باب بيع الفضة برقم ( 2177 ) ومسلم في ( المساقاة ) باب الربا برقم ( 1584 ).

(19/166)

حكم بيع ريال الفضة بريال الورق متفاضلا
س 105: ما حكم بيع ريالات الفضة بريالات الورق متفاضلا؟ (1)
ج: في هذه المسألة إشكال وقد جزم بعض علماء العصر بجواز ذلك؛ لأن الورق غير الفضة، وقال آخرون: بتحريم ذلك؛ لأن الورق عملة دارجة بين الناس وقد أقيمت
__________
(1) سؤال مقدم لسماحته من الأخ ع .ر. وسبق نشره في هذا المجموع ج6 ص 400.

(19/166)

مقام الفضة فألحقت بها في الحكم، أما أنا فإلى حين التاريخ لم يطمئن قلبي إلى واحد من القولين، وأرى أن الأحوط ترك ذلك ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك، إلى ما لا يريبك » (1) . وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) ، وقال عليه الصلاة والسلام : « البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) .
وعليه فالأحوط في مثل هذا أن يبيع الفضة بجنس آخر كالذهب أو غيره، ثم يشتري بذلك الورق، وإن كان الذي بيده الورق يريد الفضة باع الورق بذهب أو غيره، ثم اشترى بذلك الفضة المطلوبة.
__________
(1) رواه الترمذي في ( صفة القيامة ) باب منه ( ما جاء في صفة أواني الحوض ) برقم ( 2518 ) والنسائي في ( الأتربة ) باب الحث على ترك الشبهات برقم ( 5711 ).
(2) رواه البخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات برقم ( 1599 ).
(3) رواه مسلم في ( البر والصلة والآداب ) باب تفسير البر والإثم برقم ( 2553 ).

(19/167)

حكم صرف عشرة ريالات ورق بتسعة ريالات معدن
س 106: ما حكم صرف عشرة ريالات ورق بتسعة ريالات معدن إذا كان يدا بيد ؟ (1) . ج: كثير من أهل العلم يرى أنه لا يجوز؛ لأنها عملة واحدة كلها ريال لكن اختلفت المادة إحداهما: من الورق والأخرى: من الحديد، وذهب أهل العلم إلى الجواز لاختلاف الجنس، والأحوط ترك ذلك؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم ( 2518 ) والنسائي في ( الأشربة ) باب الحث على ترك الشبهات برقم ( 5711 ).
(3) رواه البخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات برقم ( 1599 ).

(19/168)

س 107: ما الحكم إذا أنزلت جميع العمل بمنزلة الذهب ؟ (1)
ج: الذهب والفضة جميعا في منزلة هؤلاء وهؤلاء فلا يباع شيء منها بشيء متفاضلة إذا كانت تسمى عملة واحدة العملة الواحدة بمنزلة الذهب والفضة، العملة الواحدة لا يباع بعضها ببعض متفاضلة، والعملتان بمنزلة الذهب والفضة لا يباع منها شيء بشيء نسأة، فالعملتان بمنزلة الذهب والفضة، والعملة الواحدة بمنزلة الذهب والفضة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/169)

النقود تقوم مقام الذهب والفضة
س 108: هل تقوم الدراهم النقدية مقام الذهب والفضة أو من جنس آخر ؟ (1)
ج: المعروف عند أهل العلم في الوقت الحاضر أنها تقوم مقام النقدين؛ لأنها جعلت قيما للمبيعات وأثمانا لها تقوم مقامها في الربا.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/169)

معنى ( من زاد أو استزاد )
س 109: ما معنى من زاد أو استزاد ؟ (1)
ج: من زاد في سعر النقد بالثمن، أو طلب زيادة فقد أربى.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/170)

لا يجوز التحايل لأخذ الربا
س 110: بعض الناس يحتالون على الربا يقولون مثلا : نعطيك مائة دولار على أن تردها لي خمسمائة ريال مع أن المعروف عن سعر الدولار أقل من ذلك ؟ (1) ج: كل الحيل محرمة، الحيل التي يتوصل بها إلى المحرمات محرمة، أما إذا كان يدا بيد فلا بأس إذا كان هذا محتاجا دولارات حاضرة ويشتريها بأكثر يدا بيد، ما فيه بأس؛ لأنه محتاج لها مثل الذهب. الآن عندك ذهب يصرف في السوق الجنيه بخمسين ريالا أو بمائة ريال وأنت لست حريصا على صرف الذهب. وجاءك إنسان محتاج للذهب يريده مثلا صياغة لزوجته أو مهرا لزوجته أو كذا فقال: إن كان قد سيم
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/170)

منك في السوق بخمسين سوف آخذه منك بستين حيث إنني محتاج للذهب، هذا لا بأس به.

(19/171)

بيع وشراء العملات
س 111: هل يجوز الاتجار في العملة من أجل الربح فمثلا: لو قمت بتصريف ( 300 ) دينار ليبي نحصل على ( 1000 ) دولار، والألف دولار في المصارف التونسية ( 800 ) دينار تونسي، وقمت بعد ذلك بتبديل ( 800 ) دينار تونسي مع ( 800 ) دينار ليبي، فنكون بذلك قد ربحنا ( 500 ) دينار ليبي هل هذا حلال أم حرام؟ (1)
ج: المعاملة بالبيع والشراء بالعمل جائزة، لكن بشرط التقابض يدا بيد إذا كانت العمل مختلفة، فإذا باع عملة ليبية بعملة أمريكية أو مصرية أو غيرهما يدا بيد فلا بأس، كأن يشتري دولارات بعملة ليبية يدا بيد فيقبض منه ويقبضه في المجلس، أو اشترى عملة مصرية أو انجليزية، أو غيرهما بعملة ليبية أو غيرها يدا بيد فلا بأس، أما إذا كانت إلى أجل فلا يجوز، وهكذا إذا لم يحصل التقابض في المجلس فلا
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).

(19/171)

يجوز؛ لأنه والحال ما ذكر يعتبر نوعا من المعاملات الربوية، فلا بد من التقابض في المجلس يدا بيد إذا كانت العمل مختلفة، أما إذا كانت من نوع واحد فلا بد من شرطين: التماثل والتقابض في المجلس؛ لقول النبي صلى الله عليه وسلم : « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل ، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) ، أخرجه مسلم في صحيحه، والعمل حكمها حكم ما ذكر إن كانت مختلفة جاز التفاضل مع التقابض في المجلس، ,وإذا كانت نوعا واحدا مثل دولارات بدولارات أو دنانير بدنانير، فلا بد من التقابض في المجلس والتماثل، والله ولي التوفيق.
__________
(1) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/172)

شراء العملة وادخارها لغرض التجارة
س 112: هل يجوز أن يشتري شخص عملة ويدخرها ثم يبيعها إذا زاد سعرها ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان : ( الربا وخطره ).

(19/172)

ج: أي سلعة اشتراها الإنسان ورصدها للبيع ثم باعها إذا زاد السعر فلا بأس بذلك إذا لم يكن في ذلك ضرر على المسلمين، وذلك بأن يشتري الجنيه الاسترليني أو المصري، أو الدينار العراقي، أو الدينار الأردني أو الجنيه السعودي، ثم يحفظه عنده، فإذا غلا باعه فليس في ذلك شيء، بشرط التقابض في المجلس، وهكذا ما يسمى بالاحتكار إذا لم يكن فيه ضرر على المسلمين في الطعام وغيره.

(19/173)

بيع العملة بالعملة
س 113: معلوم أن المغترب العربي يعود إلى بلده وقد اشترى من العملات العالمية، مثل الدولار وجنيهات الذهب، أو حتى أي عملة غير عملة بلده ثم يعود لبلده ليبيعها، فيسعى وراء أعلى سعر يبيعه به، ومن أماكن البيع ما هو رسمي لدى الدولة، ومنها ما يسمى السوق السوداء، والسؤال هو: متى يكون هذا ربا فضل، وماذا ينبغي عندئذ ؟ (1)
ج: العمل تختلف فإذا باع عملة بعملة أخرى يدا بيد
__________
(1) سؤال موجه لسماحته وأجاب عنه عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/173)

فهذا ليس فيه ربا؛ كأن يبيع الدولار بالجنيه المصري أو بالعملة اليمنية يدا بيد فلا بأس، وهكذا إذا باع أي عملة بعملة أخرى يدا بيد فإنه ليس في هذا ربا، أما إذا باع العملة بعملة أخرى إلى أجل؛ كأن يبيع الدولار بالعملة اليمنية إلى أجل، أو بالجنيه المصري أو الاسترليني أو الدينار الأردني أو العراقي إلى أجل، هذا يكون ربا لأنها منزلة منزلة الذهب والفضة فلا يجوز بيعها بعضها ببعض مؤجلا، بل لا بد من القبض في المجلس، أما ربا الفضل فإنه يقع بالعملة بنفسها إذا باع العملة بالعملة نفسها متفاضلا كأن يبيع الجنيه الاسترليني بجنيه استرليني وزيادة، كجنيه استرليني بجنيهين هذا ربا ولو كان يدا بيد، أو يبيع العملة السعودية عشرة ريالات بأحد عشر ريالا، هذا ربا فضل، وإذا كان بأجل كان ربا فضل ونسيئة جميعا، فيها نوعا الربا. وهكذا ما أشبه ذلك كالدولار بدولارين أو بثلاثة إلى أجل أو حالا يدا بيد هو ربا فضل، فإن كان إلى أجل كان ربا فضل ونسيئة. اجتمع فيه الأمران هذه أوجه الربا.

(19/174)

114 - حكم التوكيل في الصرف بنسبة من الربح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ خ.م.م. مدير مركز الدعوة والإرشاد بالأحساء سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى الاستفتاء المقيد بإدارة البحوث العلمية والإفتاء برقم 424 في 27\1\1407هـ الوارد إلينا منكم برقم 27 وتاريخ 23\1\1407هـ، المتضمن سؤال أحد المواطنين الآتي نصه: رجل سلم لشركة الراجحي مائة ألف ريال ليشتري له بها ذهبا وفضة، علما أن الراجحي لا يتصرف في البيع إلا بأمر المالك، ودائما هو يتصل به على الهاتف حسب حالة السوق في الارتفاع والانخفاض يقول: بع إذا رأى النقد ارتفع، أو لا تبع إذا رأى السوق قد انخفض، علما أن للشركة نسبة في الربح وإذا أراد المالك استرجاع دراهم لا ترجع إليه ذهبا ولا فضة بل يسلم الراجحي له ريالات فقط، فما حكم هذه المسألة في شرعنا المطهر، أفتونا مأجورين ؟ (1)
__________
(1) استفتاء مقدم من فضيلة الشيخ خ.م.م. وأجاب عنه سماحته برقم ( 658\2 ) في 7\3\1407هـ.

(19/175)

وأفيدكم بأنه إذا كان الأمر كما ذكر فليس في هذه المعاملة شيء؛ لأن الراجحي وكيل عنه في البيع والشراء، أما إذا طلب حقه فإن كان حقه ذهبا أو فضة أو ريالات سلم له حقه، وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/176)

115 - وجوب إنكار المعاملات الربوية
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد وآله وصحبه أجمعين، وبعد: (1) . فمن الظواهر السيئة التي برزت في صحفنا الدعوة إلى الربا، ومن ذلك ما نشر بجريدة الجزيرة عدد (2263) وتاريخ 11 شوال عام 1398 هـ تحت عنوان "خططنا للضمان الممتاز" وكذلك ما جاء من الدعوة إلى الربا في الصحف والمجلات المحلية. وهذه المعاملات من الربا المحرم بالكتاب والسنة والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة، قال الله سبحانه وتعالى: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) رد من سماحته على ما كتب في جريدة(الجزيرة) بعددها (2263) وتاريخ 11\10\1398هـ، ونشر في (مجلة الجامعة الإسلامية).
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/177)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
ففي هذه الآيات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه وتعالى يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها ويمنيها حتى يكون القليل كثيرا إذا كان من كس
سماحة الشيخ \ عبد العزيز بن عبد الله بن باز
طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة، وقد صح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (3) .
وهذه المسألة التي كثرت الدعاية لها في الصحف والمجلات من المسائل التي بحثها مجلس هيئة كبار العلماء في المملكة العربية السعودية وهذا مضمون ما قرره:" وضع
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/178)

الأموال في البنوك لأخذ فائدة ربوية بنسبة معينة يحصل عليها صاحب المال من البنك ونحوه ويدفعها له إما بعد مضي الأجل الذي يتفق عليه، وإما عند سحب المال فيدفع له ما اتفق عليه من الربا الذي سمي ربحا أو فائدة..... وهذا ربا صريح حرمه الله ورسوله وأجمع سلف الأمة الإسلامية على تحريمه، وتسميته وديعة أو باسم غير ذلك لا يغير من حكم الربا المحرم فيه شيئا فقد جمع ربا الفضل وربا النسيئة؛ لأنه بيع نقود بنقود نسيئة بزيادة ربح ربوي إلى أجل" انتهى .
والواجب على ولاة الأمور وعلى علماء الإسلام في كل مكان إنكار مثل هذه المعاملات الربوية والتحذير منها، كما أن الواجب على وزارة الإعلام منع نشر هذه المعاملات الربوية والدعاية إليها في جميع وسائل الإعلام عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 104
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(19/179)

وقوله سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وبالله التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(19/180)

الهدية للدائن من الربا
س 116: اتفق حسن وعلي وهما صديقان في العمل على تمويل بناء عمارة سكنية، علي يقوم بموجبها على تمويل المشروع في حدود(300) ألف ريال، على أن يسدد حسن هذا المبلغ لعلي سنويا من موارده الخاصة، وقد وعد حسن عليا طواعية بإعطائه بدون قيد ولا شرط إيجار ثلاث شقق من العمارة هبة منه ثم إن المشروع انتهى وقد زاد المبلغ عن (300) ألف ريال إلى (400) ألف ريال. السؤال: هل المبلغ الذي تعهد به حسن المدين لدفعه لعلي الدائن من إيجار الثلاث الشقق طواعية وهبة هو حلال أم يكون فيه شيء من الربا؟ (1) .
ج: الذي يظهر من حال الشخصين أن هذا المال الذي يدفعه حسن إلى علي إنما هو في مقابل إمهاله وإنظاره في حصته من نفقة العمارة ولو سمياه تطوعا وهدية، فالله يعلم ما في القلوب فلم يكن هذا المال مدفوعا من أجل صداقة أو قرابة، إنما دفع من أجل هذا العمل الذي عمله علي وهو كونه
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ردا على سؤال موجه لسماحته.

(19/181)

ينفق على العمارة حتى تكتمل ثم يكون الشيء بينهما (1) على ما شرطاه لكن يعطيه حسن في مقابل هذا العمل هذه الهدية التي يقول. فالمقصود أن هذا فيما يظهر ربا؛ لأنه إنما أقرضه من أجل هذه الهدية وهي ليست هدية في الحقيقة، إنما هي فائدة من أجل إنظاره وإمهاله، والله أعلم.
__________
(1) الظاهر أنه مقرض وليس شريكا.

(19/182)


التحذير من التعامل بالربا وبيان سوء عاقبته - فتاوى ابن باز

التحذير من التعامل بالربا وبيان سوء عاقبته
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه . أما بعد :
فقد بلغني أن بعض الشركات تتعامل بالربا أخذا وعطاء, وكثر السائلون من المساهمين وغيرهم عن حكم الأرباح التي تحصل لهم نتيجة التعامل بالربا ، ونظرا لما أوجب الله من النصيحة للمسلمين ، ولوجوب التعاون على البر والتقوى رأيت تنبيه من يفعل ذلك على أن ذلك محرم, ومن جملة كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقد جعل الله سبحانه ذلك محاربة له ولرسوله
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(19/183)

صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
وثبت « عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه ، وقال : هم سواء » (3) والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا ، فالواجب على كل من يتعاطى ذلك من الشركات وغيرها التوبة إلى الله من ذلك وترك المعاملة به مستقبلا ؛ طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم ، وحذرا من العقوبات المترتبة على ذلك ، وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5)
ومن صور الربا
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المسافاة) باب لعن آكل الربا ومؤكله برقم (1598).
(4) سورة النور الآية 31
(5) سورة التحريم الآية 8

(19/184)

الفاشية بين الناس الإقراض والاستقراض بالفائدة ووضع الودائع بالفائدة ؛ كخمسة في المائة وعشرة في المائة ونحو ذلك . وهذه المعاملات من جنس ربا الجاهلية المنوه عنه في الآيات المذكورة .
وأسأل الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح أحوالنا جميعا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/185)

من صور المداينات المحرمة
س 118 : احتجت إلى مبلغ من المال لإكمال بناء منزلي في إحدى مدن المملكة ، وذهبت إلى شخص وطلبت منه أن يسلفني ما يستطيع من مال ، فقال : أريد أن أعطيك سيارة - اسم أنني بعت عليك سيارة - فأعطاني ( 12000 ) ريال وسجلها عنده بواحد وعشرين ألف ريال ، وحيث إنني لم أشاهد السيارة ولا أدري ما لونها ، فقط سجلها بالورقة وقال : تسدد كل شهر ألف ريال ، وحيث إنني رضيت بهذا العمل في نفس الوقت حين كنت مضطرا إلى المال وأنا الآن سددت ( 8500 ) ريال فقط ، وبقي ( 12500 ) فهل يلزمني تسديد المبلغ الزائد عن رأس ماله ؟ أرجو إفادتي جزاكم الله خيرا (1)
ج : إذا كان الواقع هو ما ذكره السائل ، فهذه المعاملة باطلة ، وقد اجتمع فيها ربا الفضل وربا النسيئة ، وليس للذي دفع لك الدراهم إلا رأس ماله وهو اثنا عشر ألف ريال فقط ؛
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 381 ، ونشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 20 .

(19/186)

لأنه لم يعطك السيارة ، ولا باعها عليك حسب ما ذكرت ، وإنما أعطاك دراهم بدراهم ، وهذا منكر ظاهر وربا صريح فعليكما جميعا التوبة إلى الله من ذلك وعدم العود إلى مثله . نسأل الله أن يتوب عليكما .

(19/187)

- حكم إعطاء الموظفين شهادة بالراتب للحصول على قرض من البنك
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أعرض لسماحتكم مشكلتي هذه التي تتلخص في أنني أحد الموظفين في إحدى الإدارات الحكومية ويتبع هذه الإدارة عدد من الإدارات الأخرى وعملي في هذه الإدارة في قسم التأدية والرواتب, وحدث أن تقدم أحد الموظفين التابعين لإحدى الإدارات الفرعية إلى أحد البنوك الربوية طالبا منه قرضا ومن ضمن مسوغات منح القرض أن يحضر شهادة من مرجعه موضحا بها راتبه, وهذه الشهادة لا تكتب إلا من قبل موظفي سجلات الرواتب وأنا واحد منهم, وعندما طلب مني أن أكتب له راتبه والبدلات الأخرى بادرته بالنصيحة بالتورع وعدم الإقدام على هذا القرض حيث إنه ربا ولكنه لم يقتنع بذلك وأصر على طلبه وأصريت أنا على موقفي بعدم منحه هذه الورقة ووصل

(19/187)

الأمر إلى مدير الإدارة الذي بدوره أصر على أن أكتب هذه الورقة التي تحمل مقدار الراتب والبدلات التي يتقاضاها هذا المقترض, ورفضت وأوضحت أن هذه مساعدة على الربا إلا أنه أصر على موقفه حتى إنه هددني بالنقل من عملي هذا في حالة عدم كتابة هذه الورقة .
سؤالي هو : هل يحق له كمسئول أن يجبرني على ذلك؟ وهل إذا جاء أي موظف يطلب صافي الراتب والبدلات دون أن يشير إلى أي جهة يريد تقديم هذه المعلومات لها, ولكني أعلم أنه يريد بها أحد البنوك الربوية هل يحق لي الرفض كذلك ؟
عليه أرجو إعطائي فتوى أستند عليها لإقناع من يتقدم بطلب هذه القروض وكذلك أقدمها إلى مدير الإدارة عله يتورع عن تقديم هذه الشهادات حيث إن الأمر ازداد سوءا وزاد عدد المتقدمين بطلب هذه الشهادات (1)
وعليكم السلام ورحمة الله وبركاته ، وبعد :
قد أحسنت فيما فعلت إذا كنت تعلم أن القرض المذكور ربوي . ولا شك أن الاقتراض من البنوك أو غيرها بزيادة على القروض الممنوحة من جملة أنواع الربا بإجماع المسلمين .
__________
(1) استفتاء مقدم من الأخ م. ع. ح. أجاب عنه سماحته في 5 \ 1 \ 1412 هـ .

(19/188)

وليس لك ولا لغيرك من المسلمين المساعدة على المعاملات الربوية ؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(19/189)

حكم إثبات المحاسب في الشركات التجارية عقود القروض الربوية في الدفاتر
س 120 : أنا محاسب لدى شركة تجارية وتضطر هذه الشركة للإقراض من البنك قرضا ربويا ، وتأتيني صورة من عقد القرض لإثبات مديونية الشركة ، بمعنى هل أعتبر آثما بقيد العقد دون إبرامه ؟ (1)
ج : لا يجوز التعاون مع الشركة المذكورة في المعاملات الربوية ؛ لأن الرسول صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه » (2) وقال : « هم سواء » (3) رواه مسلم ، ولعموم قوله سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع محمد المسند ج2 ص 404 ، وفي كتاب ( فتاوى في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 58 ، وفي ( كتاب الدعوة ) ج1 ص 148 .
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ) .
(4) سورة المائدة الآية 2

(19/190)

121 - حكم إصدار سندات اقتراض بربح
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، أما بعد : (1)
فقد اطلعت على إعلان في صحيفة الشرق الأوسط الصادرة في يوم 13\ 8 \ 1409 هـ وفيها إعلان عن إصدار خزينة إحدى الدول العربية سندات اقتراض بربح أحد عشر واثني عشر في المائة ( 11% و 12 % ) لسنوات مبينة في الإعلان . ولقد كدرني ذلك كثيرا ورأيت أن من واجب النصح لله ولعباده بيان حكم هذا الاقتراض فأقول :
قد دل الكتاب العزيز والسنة المطهرة على تحريم الربا بنوعيه : ربا الفضل ، وربا النسيئة ، تحريما شديدا ، وأبان الله سبحانه في كتابه الكريم الوعيد على ذلك فقال عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) وذكر سبحانه أن الربا
__________
(1) نشرت في مجلة ( الدعوة ) العدد ( 1186 ) وتاريخ 30 \ 8 \ 1409 هـ .
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/191)

محاربة لله ولرسوله صلى الله عليه وسلم فقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) وقال النبي صلى الله عليه وسلم : « لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ، ولا تبيعوا الفضة بالفضة إلا مثلا بمثل ولا تشفوا بعضها على بعض ، ولا تبيعوا منها غائبا بناجز » (3) متفق على صحته من حديث أبي سعيد الخدري رضي الله عنه ، وقال عليه الصلاة والسلام : « الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والشعير بالشعير ، والتمر بالتمر ، والملح بالملح ، مثلا بمثل ، سواء بسواء ، يدا بيد, فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (4) أخرجه مسلم في صحيحه من حديث عبادة بن الصامت رضي الله عنه . والأحاديث في هذا الباب كثيرة, ولا شك أن المعاملات الورقية لها حكم المعاملات بالذهب والفضة ؛ لأنها حلت محلها في قيم المقومات وثمن المبيعات ، فلا يجوز بيع عملة
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه البخاري في ( البيوع ) باب بيع الفضة برقم ( 2177 ) ومسلم في ( المساقاة ) باب الربا برقم ( 1584 ) .
(4) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587) .

(19/192)

منها بعملة أخرى نسيئة ولا اقتراض شيء منها بفائدة من جنسها ولا من غير جنسها إلا يدا بيد مثلا بمثل إذا كانت عملة واحدة ، فإن اختلفت العمل كالدولار بالجنيه الاسترليني فلا بد من التقابض في المجلس ، ولا يشترط التماثل لاختلاف الجنس .
وقد أجمع العلماء على أن كل قرض شرطت فيه فائدة أو اتفق الطرفان فيه على فائدة فهو ربا .
فنصيحتي للخزينة المذكورة ترك هذه المعاملة والحذر منها ؛ لكونها معاملة ربوية . ونصيحتي لكل مسلم ألا يدخل فيها لكونها معاملة محرمة مخالفة للشرع المطهر ؛ ولقول النبي صلى الله عليه وسلم: « الدين النصيحة . الدين النصيحة . الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1)
وأسأل الله أن يوفق المسلمين جميعا حكاما ومحكومين للعمل بشريعته والحذر مما يخالفها إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا .
الرئيس العالم لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) حديث تميم الداري برقم ( 16499 ) ومسلم في ( الإيمان ) باب بيان أن الدين النصيحة برقم ( 55 ).

(19/193)

حكم الصدقة بأموال الربا
س122 : نحن من العمال من إحدى الدول الإسلامية نعمل بالمدينة المنورة ونسأل عن حكم الانتفاع بأموال الربا من البنوك :
أولا : هل يجوز لنا أخذ الربا من تلك البنوك ونتصدق به على الفقراء وبناء دور الخير بدل تركه لهم ؟
ثانيا : إذا كان هذا غير جائز فهل يجوز وضع النقود في تلك البنوك لعلة ضرورة حفظه من السرقة والضياع بدون استلام الربا مع العلم بأن البنك يشغله ما دام فيه ؟
وسدد الله خطاكم ونفع بكم وتولاكم لما يحبه ويرضاه (1)
ج : إذا دعت الضرورة إلى الحفظ عن طريق البنوك الربوية فلا حرج في ذلك إن شاء الله ؛ لقوله سبحانه : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ولا شك أن التحويل عن طريقها من الضرورات العامة في هذا العصر ، وهكذا الإيداع فيها
__________
(1) سؤال موجه لسماحته من عمال بالمدينة المنورة ، ونشر في كتاب ( فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 58 ، وفي ( كتاب الدعوة ) ج1 ص 18 .
(2) سورة الأنعام الآية 119

(19/194)

للضرورة بدون اشتراط الفائدة ، فإن دفعت إليه الفائدة من دون شرط ولا اتفاق, فلا بأس بأخذه لصرفها في المشاريع الخيرية كمساعدة الفقراء والغرماء ونحو ذلك لا ليمتلكها ، أو ينتفع بها بل هي في حكم المال الذي يضر تركه للكفار بالمسلمين مع كونه من مكسب غير جائز ، فصرفه فيما ينفع المسلمين أولى من تركه للكفار يستعينون به على ما حرم الله ، فإن أمكن التحويل عن طريق البنوك الإسلامية أو من طرق مباحة لم يجز التحويل عن طريق البنوك الربوية ، وهكذا الإيداع إذا تيسر في بنوك إسلامية أو متاجر إسلامية لم يجز الإيداع في البنوك الربوية لزوال الضرورة ، ولا يجوز للمسلم أن يعامل الكفار ولا غيرهم معاملة ربوية ولو أراد عدم تملك الفائدة الربوية بل أراد صرفها في مشاريع خيرية ؛ لأن التعامل بالربا محرم بالنص والإجماع فلا يجوز فعله ولو قصد عدم الانتفاع بالفائدة لنفسه ، والله ولي التوفيق .
حكم التعامل مع أرباب الأموال المحرمة
س 123 : أيصح لشخص أن يتعامل مع من يعرف أن ماله حرام أم لا تزر وازرة وزر أخرى ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد درس ألقاه في المسجد الحرام في 28\12\1418 هـ .

(19/195)

ج : إذا كان يعرف أن ماله حرام لا يعامله ، أما إذا كان مخلوطا فله أن يعامله مثل ما عامل النبي صلى الله عليه وسلم اليهود ، واليهود أموالهم مخلوطة ، عندهم الربا وعندهم العقود الباطلة والنبي صلى الله عليه وسلم عاملهم ، اشترى منهم وأكل طعامهم وأباح الله لنا طعامهم وعندهم ما عندهم ، كما قال تعالى : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (1) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (2) فعندهم بيوع جائزة وعندهم بيوع محرمة وعندهم أكساب مباحة وأكساب محرمة ، فالذي ماله مخلوط لا بأس أن يعامل ، أما إذا علمت أن هذا المال محرم فلا تشتر منه ولا تبع عليه في هذا المال المحرم .
__________
(1) سورة النساء الآية 160
(2) سورة النساء الآية 161

(19/196)

124 - حكم أكل الأولاد والأقارب والضيوف من الأموال الربوية
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء حفظه الله ووفقه لك خير آمين .
السلام عليكم ورحمة الله وبركاته ، أما بعد:
امرأة زوجها يعمل مديرا لبنك ربوي ، وهي موظفة ، والسؤال :
1 - هل يستجاب دعاء زوجة آكل الربا ؟ علما بأنها تأكل هي وأولادها من ماله وذلك ليس لحاجتها الماسة ، فكما سبق أن أشير إلى أنها موظفة ..... ولكنها تخشى من فساد العلاقات بينها وبينه ؛ لأنه يتضايق إذا رفضت الأكل أو الشراء من ماله ؟
2 - هل يجوز للأقارب زيارتهم والأكل من أكلهم ؟ أي زيارة المرابي والأكل من ماله ؟
3 - هل يجب على الزوجة إخبار ضيوفها أن المال مال ربا ؟ وهل تأثم إذا أكل عندها غير عالم بحال زوجها ومصدر ماله ؟

(19/197)

4 - وما حكم الأموال التي مصدرها هذا الطريق؟ وهل تكون تجارته منها صالحة وصحيحة لا سيما إذا أراد أن يترك العمل في البنك استنادا على ما عنده من مشاريع أسسها من هذه الأموال أم أن هذه المشاريع تكون كلها حراما نظرا لأن أصلها مال ربوي ؟
5 - هل تورث أمواله أم لا يحق لأولاده وزوجته منها شيء نظرا لأنها ربوية ؟ وماذا يفعلون بها أي بأمواله بعد موته ؟
6 - إذا كان عالما بالحكم ومع ذلك أصر على أكل الربا فهل يستدعي ذلك لطلب الطلاق منه ؟ أفتونا وفقكم الله وفتح عليكم وجعلكم ذخرا للإسلام والمسلمين .... نرجو إيضاح الإجابة وذكرها بالتفصيل إذ إن البلاء شديد ؟ يسر الله لنا أمورنا وأعاننا على اتباع شرعه ونهج نبينا محمد صلى الله عليه وسلم والسلام عليكم ورحمة الله وبركاته (1)
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
الواجب نصيحته وتحذيره من البقاء في العمل المذكور ؛ لأن مباشرة الأعمال الربوية من أكبر الكبائر ، ومن أسباب عدم قبول الدعاء والصدقة ؛ لقوله صلى الله عليه وسلم : « إن الله
__________
(1) أسئلة مقدمة من الأخت ن. م. ص. وقد أجاب عنها سماحته برقم ( 287 \خ ) في 12 \ 2 \ 1415 هـ .

(19/198)

طيب لا يقبل إلا طيبا » (1) إلى أن قال في آخر الحديث ثم ذكر : « الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (2) ونوصيك بأن تكون نفقة البيت من كسبك أنت ما دام زوجك في العمل المذكور وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1015 ).

(19/199)

علاج المريض لا يسوغ التعامل بالربا
س 125 : رجل عنده ثلاثون ألف ريال ، وعنده ولد مريض قرر الأطباء إجراء عملية له تكلفتها ستون ألف ريال ، ولم يجد من يقرضه المبلغ المتبقي ، ولم يجد طريقة أخرى فاستثمر المبلغ الثلاثون ألف ريال في الربا فأصبح ستين ألف ريال فعالج ابنه به وهو يقول : الضرورات تبيح المحذورات . فما رأي الدين في هذا ؟ (1)
ج : تجب عليه التوبة إلى الله من المعاملة الربوية ؛ لأن الحاجة لا تبيح المعاملات الربوية ، ولا يسمى مثل هذا الواقع ضرورة ؛ لأن العلاج للمريض مستحب وليس بواجب ، ولأن في إمكانه أن يستدين بالقرض أو بشراء سلعة بثمن مؤجل ، ثم يبيعها بثمن معجل أقل من المؤجل إلى غير ذلك من الأسباب التي تعينه على قضاء حاجته ، نسأل الله أن يوفقنا وإياه للتوبة النصوح ، والله الموفق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من جريدة ( المسلمون ).

(19/200)

حكم الاقتراض بالفائدة لسداد الديون
س 126 : أنا موظف مرتبي حوالي 3048 ريال ومتزوج منذ عام تقريبا ، وعلي ديون تصل إلى 53 ألف ريال وكثيرا ما يحرجني أصحاب الديون ولا أجد ما أسدد لهم ، فهل يجوز لي أن أقترض من أحد البنوك التي تقرض بأخذ فائدة ؟ علما بأن القرض لا يكفي نصف ديوني ، أفيدوني جزاكم الله خيرا (1)
ج : لا يجوز للمسلم أن يقترض من البنك ولا غيره قرضا بالفائدة ؛ لأن ذلك من أعظم الربا ، وعليه أن يأخذ بالأسباب المباحة في طلب الرزق ، وقضاء الدين . وفيما أباح الله من المعاملات وأنواع الكسب ما يغني المسلم عما حرم الله عليه ، والواجب على أصحاب الدين أن ينظروك إلى ميسرة إذا عرفوا إعسارك ؛ لقول الله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وصح
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 412 ، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 67 .
(2) سورة البقرة الآية 280

(19/201)

عن رسول الله صلى الله عليه وسلم أنه قال : « من أنظر معسرا أظله الله في ظله يوم لا ظل إلا ظله » (1) وقال صلى الله عليه وسلم : « من يسر على معسر يسر الله عليه في الدنيا والآخرة » (2)
حكم صرف الراتب قبل وقته مقابل مبلغ من المال
س 127 : هل يجوز صرف شيك الراتب للموظفين قبل تاريخ صرفه لدى بنوك أخرى مقابل عشرين ريالا لقاء الصرف ؟ جزاكم الله خيرا (3)
ج : لا يجوز صرف هذا الشيك على هذا الوجه ؛ لما في ذلك من الربا .
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) حديث أبى اليسر الأنصاري كعب بن عمرو رضي الله عنه برقم ( 15095 ) ومسلم في (الزهد والرقائق) باب حديث جابر الطويل وقصة أبي اليسر برقم (3014) .
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على ذكر القرآن برقم ( 2699 ) .
(3) نشر في مجلة ( الدعوة ) العدد ( 1659 ) في 26 جمادى الأولى 1419 هـ .

(19/202)

الرد على ما أثير حول الفوائد المصرفية
الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله وخيرته من خلقه نبينا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيلهم ، واتبع هداهم إلى يوم الدين, أما بعد : (1)
فقد اطلعت على ما نشرته ( مجلة منار الإسلام ) في عددها الثالث الصادر في ربيع الأول من عام 1404 هـ السنة التاسعة من إعلان إحدى دوائر المحكمة الاتحادية العليا في إحدى الدول العربية بعض المبادئ بخصوص الفوائد المصرفية ، والتقاضي بشأنها أمام المحاكم ، وما تضمنته من أن الفائدة البسيطة للقرض تجوز استثناء من أصل تحريم الربا إذا دعت الحاجة إليها واقتضتها المصلحة ، واعتبار أن البنوك في حالتها الراهنة ووفقا لأنظمتها العالمية تتطلبها حاجة العباد, ولا تتم مصالح معاشهم إلا بها ، وأن المحاكم لا تملك الامتناع من القضاء بالفوائد بمقولة: إن الشريعة تحرم الفائدة ، وأنه ليس للقاضي في حالة الفائدة الاتفاقية إلا أن يحكم بها ، وأخيرا القول بجواز الفائدة البسيطة ما دامت في
__________
(1) رد من سماحته على ما نشرته مجلة (منار الإسلام) ونشر في مجلة (الدعوة) العدد (946) و (مجلة البحوث الإسلامية) العدد (13) عام 1405هـ.

(19/203)

حدود 12 % في المسائل التجارية و 9 % في غيرها .
واعتبارهم أن هذه الفوائد في تلك الحالات لا تتنافى مع الشريعة الإسلامية التي تلتزم بها الدولة المسلمة .
وإنني أستغرب جدا هذه الخطوة الجريئة على إعلان هذه المبادئ الغريبة التي تحمل انتهاكا لحرمات الله وتعاليم شريعته السمحة المعلومة في دين الإسلام ، من نصوص القرآن الصريحة وأحاديث رسول الله صلى الله عليه وسلم الصحيحة ، وخاصة أنها أعلنت في ظل دولة إسلامية يرأسها رجل مسلم ، وفي هذه البادرة الخطيرة افتراء على الإسلام, وتحليل لما هو من أشد المحرمات في شريعة الله .
ومعلوم أن الله سبحانه وتعالى قد حرم الربا بجميع أشكاله وألوانه في كتابه العزيز في آيات كثيرة, منها قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة آل عمران الآية 130

(19/204)

وقال : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3)
وهذا الأسلوب الشديد يدل على أن الربا من أكبر الجرائم وأفظعها, وأنه من أعظم الكبائر الموجبة لغضب الله والمسببة لحلول العقوبات العاجلة والآجلة ، قال سبحانه وتعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال عليه الصلاة والسلام : « اجتنبوا السبع الموبقات قالوا : يا رسول الله : وما هن ؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (5) ومعنى المو بقات : المهلكات . وقال صلى
__________
(1) سورة الروم الآية 39
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة النور الآية 63
(5) رواه البخاري في ( الوصايا ) باب قول الله: (إن الذين يأكلون أموال اليتامى ظلما) برقم (2767) وفي (الحدود) باب رمي االمحصنات برقم (6857) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89) .

(19/205)

الله عليه وسلم : « الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه » (1) وقد صح عنه صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (2) , وقال صلى الله عليه وسلم : « الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والتمر بالتمر ، والشعير بالشعير ، والملح بالملح مثلا بمثل يدا بيد ، فمن زاد أو استزاد فقد أربى, الآخذ والمعطي فيه سواء » (3) (4) . فهذه الآيات والأحاديث وغيرها تؤكد حرمة الربا قليله وكثيره . وتبين خطره على الفرد والمجتمع ، وأن من تعامل به أو تعاطاه فقد أصبح محاربا لله ورسوله ، وليس بين جميع أهل العلم خلاف في تحريم ذلك لصراحة النصوص فيه .
وكيف يجيز المسلم الغيور على دينه ، الذي يؤمن بأن هذا الإسلام العظيم جاء دينا شاملا كاملا متضمنا جلب المصالح ودرء المفاسد ، صالحا للتطبيق في كل العصور
__________
(1) رواه الطبراني في المعجم الأوسط برقم (7151) ج7 ص 158ط. دار الحرمين بالقاهرة .
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598) .
(3) صحيح البخاري البيوع (2067,2068),صحيح مسلم المساقاة (1584,1584,1587),سنن الترمذي البيوع (1240,1241),سنن النسائي البيوع (4561,4565),سنن أبو داود البيوع (3349),سنن ابن ماجه التجارات (2254),مسند أحمد بن حنبل (3/4,3/47,3/51,3/53,3/61,3/73,3/81,3/9),باقي مسند الأنصار (5/314),موطأ مالك البيوع (1324),سنن الدارمي البيوع (2579).
(4) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (7131) وفي (مسند الأنصار) حديث أزواج النبي صلى الله عليه وسلم برقم (21825) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1584) وبرقم (1588).

(19/206)

والأمكنة ، كيف يجيز لنفسه إباحة الربا والتعامل به .
وإن هذه المبادئ التي أعلنتها إحدى دوائر المحكمة الاتحادية العليا في تلكالدولة ؛ لتحليل ما حرمه الله ورسوله ، بحجة قيام الحاجة إليه ، فيها جرأة على الله ، ومحادة لأحكامه وقول عليه بغير علم ، وحاجة الناس إلى المصارف لا تكون إلا بسيرها على أسس من الشريعة الإسلامية ، بإحلال ما أحله الله وتحريم ما حرمه, فإذا كانت خلاف ذلك فهي شر وفساد ، وأحكام شريعة الله ثابتة وقطعية؛ لأنها صدرت من عزيز حكيم يعلم شئون عباده وما يصلح أحوالهم ، ولا يجوز لنا تحكيم الرأي أو الهوى أو ما أشبههما في تحليل حرام أو تحريم حلال .
وامتثالا لأمر الله ورسوله في وجوب التناصح بين المسلمين ، وأداء لما يجب على مثلي من البيان والتحذير عما حرمه الله ورسوله ، جرى تحرير هذه الكلمة الموجزة ، وأسأل الله أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه ، والنصح لله ولعباده والحذر من كل ما يخالف شرعه المطهر ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(19/207)

129 - تكذيب ما نسب إلى سماحته من القول بجواز الفوائد الربوية للضرورة
تكذيب خبر نشر في صحيفة الأهرام الصادرة في 18\2\1411 هـ (1) .
الحمد لله ، والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد :
فقد اطلعت على ما نشرته صحيفة الأهرام الصادرة في 18\ 2\ 1411 هـ ، نقلا عن معالي وزير الأوقاف المصري بأنني أفتيت بجواز التعامل مع البنوك بالفوائد من أجل الضرورة . انتهى المقصود .
ومن أجل إيضاح الحق للقراء وغيرهم أعلن أن هذا النقل لا صحة له . وقد صدرت مني فتاوى كثيرة نشرت في الصحف المحلية وغيرها بتحريم الفوائد البنكية المعروفة؛ لأن الأدلة الشرعية من الكتاب والسنة قد دلت على ذلك . وحسبنا الله ونعم الوكيل، ونسأل الله أن يوفق المسلمين جميعا لكل ما
__________
(1) صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/208)

يوافق شرعه المطهر ، ويعيذهم من أسباب غضبه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية

(19/209)

حكم المعونة من البنك مقابل الإيداع
س 130 : أحد البنوك عرض على المسئولين عن صندوق الطلبة حفظ أموال الصندوق مقابل ما يسميه البنك معونة وهي عبارة عن مبلغ من المال يتم إعطاؤه دون مقابل سوى حفظ المبلغ ويقوم البنك بدوره بتشغيله واستثمارة, فهل يجوز إيداع المبلغ في ذلك في ذلك البنك ؟ (1)
ج : هذا العمل لا يجوز ؛ لأنه عن الربا ، وحقيقته أن البنك يتصرف في أموال الصندوق بفائدة معلومة يسلمها للصندوق ، وإنما سماها البنك ( معونة ) تلبيسا وخداعا وتغطية للربا . والربا ربا وإن سماه الناس ما سموه ، والله المستعان .
لا يجوز الإيداع في البنوك بفائدة من أجل دفع الضرائب
س : 131 : الأخ الذي رمز لاسمه بـ أ . ع . من اللاذقية
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 398 ، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 60 ، و ( كتاب الدعوة ) ج1 ص 150 .

(19/210)

في سوريا يقول في سؤاله : هل يجوز أن أضع وديعة في البنك بفائدة ؛ من أجل أن أدفع الضرائب المترتبة علي من تلك الفائدة ؟ أرجو التكرم بالإجابة وجزاكم الله خيرا (1) .
ج : لا يجوز هذا العمل ؛ لأن هذه المعاملة معاملة ربوية لا يجوز فعلها ؛ لقول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ).
(2) سورة البقرة الآية 275

(19/211)

الواجب على المسلمين إنشاء بنوك إسلامية
س 132 : ما رأيكم في البنك الإسلامي الذي لا يتعامل بالربا ؟ (1)
ج : الواجب على الحكومات الإسلامية وعلى تجار المسلمين أن ينشئوا بنوكا إسلامية حتى يسلم المسلمون من الربا .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب المحاضرة التي ألقاها بعنوان : '' الزكاة ومكانتها في الإسلام '' بالجامع الكبير بالرياض .

(19/211)

133 - مقدمة لمقالة الدكتور محمد بن أحمد الصالح في الرد على الدكتور إبراهيم الناصر (1)
تقديم : الحمد لله والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فقد قرأت هذا المقال القيم المتضمن الرد على ما كتبه الدكتور إبراهيم بن عبد الله الناصر في موضوع الربا تحت عنوان : (موقف الشريعة الإسلامية من المصارف) الصادر من فضيلة الدكتور محمد بن أحمد بن صالح ، فألفيته قد أعطى المقام حقه, واستوفى الأدلة الدالة على بطلان ما حاوله الدكتور إبراهيم من تحليل أنواع الربا ما عدا مسألة واحدة ، وهي : ما إذا أعسر المدين واتفق مع الدائن على التأجيل بفائدة معلومة . ولا ريب أن ما حاوله الدكتور إبراهيم في بحثه المذكور من تحليل أنواع الربا ما عدا المسألة المذكورة ، قد حاد فيه عن الصواب بشبه واهية أوضح الدكتور محمد في مقاله المذكور بطلانها وكشف زيغها . فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من أنصار الحق .
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد (18) عام 1407هـ.

(19/212)

ومن تأمل نصوص الكتاب والسنة الصحيحة علم تحريم ربا الفضل وربا النسيئة في جميع الصور التي تتعامل بها البنوك وبعض التجار الذين لا يتحرجون من المعاملات الربوية . وقد توعد الله المرابين بأشد الوعيد فقال سبحانه: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء . » (5)
خرجه مسلم في الصحيح.
والأحاديث في تحريم الربا بأنواعه كلها كثيرة جدا ، فالواجب على كل مسلم أن يحذر المعاملات الربوية وأن
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/213)

يبتعد عنها وألا يغتر ببعض من زلت قدمه في تحليلها أو التساهل فيها .
ونسأل الله أن يوفق المسلمين لكل خير, وأن يمنحهم الفقه في الدين, وأن يوفق أخانا الدكتور محمد بن أحمد للمزيد من العلم النافع والعمل الصالح, وأن يشكر له سعيه ويجزل مثوبته .
وأن يهدي الدكتور إبراهيم بن عبد الله الناصر للحق, وأن يلهمه رشده ويعيذه من شر نفسه إنه جواد كريم . وصلي الله وسلم على عبده ورسوله محمد وعلى آله وصحبه وسلم .
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/214)

رد على مقالة الدكتور إبراهيم بن عبد الله الناصر
حول موقف الشريعة الإسلامية من المصارف
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: (1)
فقد اطلعت على البحث الذي أعده الدكتور إبراهيم بن عبد الله الناصر تحت عنوان (موقف الشريعة الإسلامية من المصارف) فألفيته قد حاول فيه تحليل ما حرم الله من الربا بأساليب ملتوية وحجج واهية وشبه داحضة, ورأيت أن من الواجب على مثلي بيان بطلان ما تضمنه هذا البحث ومخالفته لما دل عليه الكتاب والسنة وإحماع علماء الأمة من تحريم المعاملات الربوية, وكشف الشبهة التي تعلق بها, وبيان بطلان ما استند إليه في تحليل ربا الفضل وربا النسيئة ما عدا مسألة واحدة وهي ما اشتهر من ربا الجاهلية من قول الدائن للمدين المعسر عند حلول الدين: إما أن تربي وإما أن تقضي. فهذه المسألة عند إبراهيم المذكور هي المحرمة من مسائل الربا
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد (18) عام 1407 هـ ، وفي كتاب لسماحته تحت عنوان : ( نصيحة هامة في التحذير من المعاملات الربوية ) ط1 عام 1416هـ .

(19/215)

وما سواها فهو حلال ومن تأمل كتابته اتضح له منها ذلك وسأبين ذلك إن شاء الله بيانا شافيا يتضح به الحق ويزهق به الباطل والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله. وإلى القارىء بيان ذلك.
أولا : قال إبراهيم في أول بحثه ما نصه: "يمكن القول أنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية, ولن تكون هناك قوة اقتصادية بدون بنوك, ولن تكون هناك بنوك بلا فوائد".
والجواب : أن يقال: يمكن تسليم المقدمة الأولى؛ لأن المسلمين في كل مكان يجب عليهم أن يعنوا باقتصادهم الإسلامي بالطرق التي شرعها الله سبحانه؛ حتى يتمكنوا من أداء ما أوجب الله عليهم, وترك ما حرم الله عليهم ,وحتى يتمكنوا بذلك من الإعداد لعدوهم وأخذ الحذر من مكائده. قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا } (3)
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 1
(3) سورة البقرة الآية 282

(19/216)

إلى قوله سبحانه: { إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ } (1) الآية, وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) الآية. وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) الآية. والآيات في هذا المعنى كثيرة وهي مشتملة على توجيه الله سبحانه لعباده إلى التعاون على كل ما ينفعهم في أمر دينهم ودنياهم وأمرهم بالتعاون على البر والتقوى, وتحذيرهم من التعاون على الإثم والعدوان, كما أمرهم سبحانه بالوفاء بالعقود, وإثبات حقوقهم بالطرق الشرعية, وحذرهم من أكل أموالهم بالباطل, وأمرهم سبحانه بالإعداد لعدوهم ما استطاعوا من قوة, وبذلك يستقيم اقتصادهم الإسلامي, ويحصل بذلك تنمية الثروات وتبادل المنافع والوصول إلى حاجاتهم ومصالحهم بالوسائل التي شرع الله لهم, كما حذرهم سبحانه في آيات كثيرات من الكذب والخيانة, وشهادة الزور, وكتمان شهادة الحق,
__________
(1) سورة البقرة الآية 282
(2) سورة النساء الآية 29
(3) سورة الأنفال الآية 60

(19/217)

ومن أكل أموالهم بينهم بالباطل والإدلاء بها إلى الحكام؛ ليميلوا عن الحق إلى الحكم بالجور ,وعظم سبحانه شأن الأمانة وأمر بأدائها في قوله عز وجل: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } (2) الآية. وحذرهم عز وجل من خيانة الأمانة في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3) ووصف عباده المؤمنين في سورة المؤمنون وفي سورة المعارج بأنهم يرعون الأمانات والعهود وذلك في قوله سبحانه: { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) فمتى استقام المسلمون على هذا التعليم والتوجيه, وتواصوا به وصدقوا في ذلك فإن الله عز وجل يصلح لهم أحوالهم, ويبارك لهم في أعمالهم وثرواتهم, ويعينهم على بلوغ الآمال والسلامة من مكائد الأعداء, وقد أكد هذه المعاني سبحانه في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (5) وفي قوله سبحانه:
__________
(1) سورة النساء الآية 58
(2) سورة الأحزاب الآية 72
(3) سورة الأنفال الآية 27
(4) سورة المعارج الآية 32
(5) سورة التوبة الآية 119

(19/218)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) الآية, وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (4) والآيات في هذا أكثر من أن تحصر .
وأما المقدمتان الثانية والثالثة وهما قوله: "ولن تكون هناك قوة اقتصادية بدون بنوك, ولن تكون هناك بنوك بلا فوائد" فهما مقدمتان باطلتان والأدلة الشرعية التي قدمنا بعضها وما درج عليه المسلمون من عهد نبيهم صلى الله عليه وسلم إلى أن أنئشت البنوك, كل ذلك يدل على بطلان هاتين المقدمتين, فقد استقام اقتصاد المسلمين طيلة القرون الماضية وهي أكثر من ثلاثة عشر قرنا بدون وجود بنوك, وبدون فوائد ربوية, وقد نمت
__________
(1) سورة النساء الآية 135
(2) سورة المائدة الآية 8
(3) سورة الأنفال الآية 60
(4) سورة النساء الآية 71

(19/219)

ثرواتهم واستقامت معاملاتهم وحصلوا على الأرباح الكثيرة والأموال الجزيلة بواسطة المعاملات الشرعية, وقد نصر الله المسلمين في عصرهم الأول على أعدائهم ,وسادوا غالب المعمورة, وحكموا شرع الله في عباده, وليس هناك بنوك ولا فوائد ربوية, بل الصواب عكس ما ذكره الكاتب إبراهيم وهو أن وجود البنوك والفوائد الربوية صار سببا لتفرق المسلمين وانهيار اقتصادهم, وظهور الشحناء بينهم وتفرق كلمتهم إلا من رحمه الله؛ وما ذاك إلا لأن المعاملات الربوية تسبب الشحناء والعداوة وتسبب المحق ونزع البركة وحلول العقوبات كما قال عز وجل: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (1) ولأن ما يقع بين الناس بسبب الربا من كثرة الديون ومضاعفتها بسبب الزيادة المتلاحقة, كل ذلك يسبب الشحناء والعداوة مع ما ينتج عن ذلك من البطالة وقلة الأعمال والمشاريع النافعة؛ لأن أصحاب الأموال يعتمدون في تنميتها على الربا ويعطلون الكثير من المشاريع المفيدة النافعة من أنواع الصناعات وعمارة الأرض وغير ذلك من أنواع الأعمال المفيدة, وقد شرع الله لعباده أنواعا من المعاملات يحصل بها تبادل المنافع ونمو الثروات والتعاون على كل ما ينفع المجتمع ويشغل الأيدي العاطلة, ويعين الفقراء على كسب الرزق الحلال والاستغناء عن
__________
(1) سورة البقرة الآية 276

(19/220)

الربا والتسول وأنواع المكاسب الخبيثة, ومن ذلك المضاربات وأنواع الشركات التي تنفع المجتمع, وأنواع المصانع؛ لما يحتاج إليه الناس من السلاح والملابس والأواني والمفارش وغير ذلك, وهكذا أنواع الزراعة التي تشغل بها الأرض ويحصل بها النفع العام للفقراء وغيرهم؛ وبذلك يعلم كل من له أدنى بصيرة أن البنوك الربوية ضد الاقتصاد السليم, وضد المصالح العامة ,ومن أعظم أسباب الانهيار والبطالة, ومحق البركات وتسليط الأعداء وحلول العقوبات المتنوعة والعواقب الوخمة, فنسأل الله أن يعافي المسلمين من ذلك, وأن يمنحهم البصيرة والاستقامة على الحق.
ثانيا : قال إبراهيم : "إن وظيفة الجهاز المصرفي في اقتصاد ما تشبه إلى حد قريب وظيفة القلب بالنسبة لجسم الإنسان تماما... إلخ.
والجواب : ليس الأمر كما قال بل يمكن أن يقوم الجهاز المصرفي بما ذكره الكاتب من غير حاجة إلى الربا ولا ضرورة إليه, كما قام اقتصاد المسلمين في عصورهم الماضية وفي عصرهم الأول الذهبي بأكمل اقتصاد وأطهره من دون وجود بنوك ربوية كما تقدم, وقد نصر الله بهم دينه, وأعلى بهم كلمته, وأدر عليهم من الأرزاق والغنى, وأخرج لهم من الأرض ما كفاهم وأغناهم وأعانهم على جهاد عدوهم وحماهم به من

(19/221)

الحاجة إلى ما حرم الله عليهم, ومن درس تاريخ العالم الإسلامي من عهد النبي صلى الله عليه وسلم إلى ما قبل إنشاء المصارف الربوية علم ذلك يقينا, وإنما يؤتى المسلمون وغيرهم في اقتصادهم, ونزع البركات مما في أيديهم بأسباب انحرافهم عن شريعة الله, وعدم قيامهم بما أوجب الله عليهم, وعدم سيرهم على المنهج الذي شرعه الله لهم فيما بينهم من المعاملات, وبذلك تنزل بهم العقوبات, وتحل بهم الكوارث بأسباب أعمالهم المخالفة لشرع الله كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (2) وقال سبحانه: { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ } (3) { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (4) الآية, وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة الأعراف الآية 96
(3) سورة المائدة الآية 65
(4) سورة المائدة الآية 66
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة الطلاق الآية 4

(19/222)

ثالثا : ذكر إبراهيم في بحثه ما نصه: والسؤال الذي لم نعثر له على جواب حتى الآن؛ هو كيف ينظر فقهاء المسلمين إلى الظاهرة الاقتصادية للفائدة؟ ولماذا يعتبر القرض بالفائدة محرما في نظرهم؟... إلخ
والجواب : عما ذكره هنا إلى نهاية بحثه المشار إليه أن يقال: إنما نظر الفقهاء من سائر علماء المسلمين في أمر الفائدة, وعلقوا بها التحريم؛ لأن الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم أناطت بها التحريم ,وهي أحاديث مستفيضة عن النبي صلى الله عليه وسلم لا مغمز فيها, وهي تدل دلالة صريحة قطعية على أن بيع المال الربوي بجنسه مع أي زيادة, ولو قلت ربا صريح محرم ولكن الكاتب إبراهيم المذكور هداه الله وألهمه رشده أعرض عنها كلها ولم يلتفت إليها, وإنما تكلم على الربا المجمل الوارد في القرآن الكريم, وحاول بكل ما استطاع أن يحصر الربا في مسألة واحدة وهي: ما إذا أعسر المدين واتفق مع الدائن على إمهاله بفائدة معينة. هذا ملخص بحثه, وما سوى ذلك فقد حاول في هذا البحث إلحاقه بقسم الحلال لحاجة الناس بزعمه إلى ذلك, وأن هذا

(19/223)

هو الذي تقوم به المصارف, وزعم أن الحاجة داعية إلى ذلك ,وأن مصالح العباد لا تتم إلا بهذه المعاملات الربوية التي تستعملها البنوك, وقد تعلق بأشياء مجملة من كلام الموفق ابن قدامة وشيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهم الله جميعا فيما ذكروه عن المصلحة, وأن الشرع الشريف لا يمنع تحقيق المصالح التي تنفع المسلمين بدون ضرر على أحد ولا مخالفة لنص من الشرع المطهر, وهذا كله لا حجة له فيه؛ لأن المصالح التي أراد هؤلاء الأئمة وأمثالهم تحقيقها إنما أرادوا ذلك حيث لا مانع شرعي يمنع من ذلك, وذلك في المسائل الاجتهادية التي لا نص فيها يوضح الحكم الشرعي, وقد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على تحريم ربا الفضل وعلى تحريم ربا النسيئة, وذكر بعض أهل العلم أن تحريم ربا الفضل من باب تحريم الوسائل؛ لأن عاقلا لا يبيع شيئا بأكثر منه من جنسه يدا بيد, وإنما يكون ذلك إذا كان أحد العوضين مؤجلا أو كان أحدهما أنفس من الآخر, ولهذا لما باع بعض الصحابة رضي الله عنهم صاعين من التمر الرديء بصاع واحد من التمر الطيب؛ وأخبر النبي صلى الله عليه وسلم بذلك قال له النبي صلى الله عليه وسلم: « أوه عين الربا عين الربا لا تفعل » (1) الحديث
__________
(1) رواه البخاري في (الوكالة) باب إذا باع الوكيل شيئا فاسدا فبيعه مردود برقم (2312) ومسلم في (المساقاة) باب بيع الطعام مثلا بمثل برقم (1594).

(19/224)

متفق عليه وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل, ولا تشفوا بعضها على بعض, ولا تبيعوا الفضة بالفضة إلا مثلا بمثل, ولا تشفوا بعضها على بعض, ولا تبيعوا منها غائبا بناجز » (1) . وفي صحيح مسلم عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « الذهب بالذهب, والفضة بالفضة, والبر بالبر, والشعير بالشعير, والتمر بالتمر, والملح بالملح مثلا بمثل سواء بسواء, يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) والأحاديث في هذا المعنى كثيرة في الصحيحين وغيرهما . وأما قول النبي صلى الله عليه وسلم في حديث أسامة بن زيد رضي الله عنه: « إنما الربا في النسيئة » (3) فالمراد به عند أهل العلم معظم الربا وليس مراده صلى الله عليه وسلم كل أفراد الربا؛ للحديثين السابقين وما جاء في معناهما
__________
(1) رواه البخاري في (البيوع) باب بيع الفضة برقم (2177) ومسلم في (المساقاة) باب الربا برقم (1584).
(2) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587).
(3) رواه مسلم في (المساقاة) باب بيع الطعام مثلا بمثل برقم (1596).

(19/225)

من الأحاديث الصحيحة, وقد علم أن المعاملات الربوية تجمع بين ربا الفضل وربا النسيئة, فإن المودع بالفائدة قد جمع هو وصاحب البنك بين الأمرين وهما النسيئة والفائدة فباءا بإثم المعاملتين. وأما كون المرابي الباذل للفائدة قد يكون محتاجا فهذا ليس هو الموجب للتحريم وحده, بل قد جمع هذا العقد بين الربا وبين ظلم المعسر بتحميله الفائدة, وقد عجز عن الأصل, وبذلك تكون المعاملة على هذا الوجه أعظم تحريما وأشد إثما؛ لأن الواجب إنظاره وعدم تحميله ما حرم الله من الربا, وأما اشتراك الدائن والمدين في الانتفاع بالمعاملة الربوية, وأن كل واحد منهما يحصل منها على فائدة فهذا الاشتراك لا ينقل المعاملة من التحريم إلى الحل, ولا يجعلهما معاملة شرعية يباح فيها الربا؛ لأن الشارع الحكيم لم يلتفت إلى ذلك بل حرم الفائدة تحريما مطلقا, ونص على ذلك الرسول صلى الله عليه وسلم في أحاديث كثيرة؛ منها ما تقدم, ولو كان انتفاع المدين بالفائدة يحلها لنص عليه المولى سبحانه وبينه في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وقد قال الله عز وجل في سورة النحل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
__________
(1) سورة النحل الآية 89

(19/226)

وفي صحيح مسلم عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال: « إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم, وينذرهم شر ما يعلمه لهم » (1) ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الرسل وأكملهم بلاغا وأتمهم بيانا فلو كانت المعاملة بالفائدة المعينة جائزة إذا كان المدين ينتفع بها لبينها النبي صلى الله عليه وسلم لأمته وأوضح لهم حكمها, فكيف وقد بين صلى الله عليه وسلم في صريح أحاديثه تحريمها والتحذير منها والوعيد على ذلك, وقد علم أن السنة الصحيحة تفسر القرآن وتدل على ما قد يخفى منه كما قال تعالى في سورة النحل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2) وقال عز وجل: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3) والآيات في هذا المعنى كثيرة. وأما ما نقله عن الشيخ رشيد رضا في إجازته الربا في صندوق التوفير فهو غلط منه, ولا يجوز أن يعول عليه والحجة قائمة عليه وعلى غيره من كل من يحاول مخالفة النصوص
__________
(1) رواه مسلم في (الإمارة) باب وجوب الوفاء ببيعة الخلفاء الأول فالأول برقم (1844).
(2) سورة النحل الآية 44
(3) سورة النحل الآية 64

(19/227)

برأيه واجتهاده, وقد تقرر في الأصول أنه لا رأي لأحد ولا اجتهاد لأحد مع وجود النص, وإنما محل الرأي والاجتهاد في المسائل التي لا نص فيها فمن أصاب فله أجران ومن أخطأ فله أجر إذا كان أهلا للاجتهاد, واستفرغ وسعه في طلب الحق؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران, وإذا حكم فاجتهد ثم أخطأ فله أجر » (1) متفق على صحته . من حديث عمرو بن العاص رضي الله عنه, وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه مثله. أما المسائل التي نص على حكمها القرآن الكريم أو الرسول صلى الله عليه وسلم في سنته فليس لأحد أن يجتهد في مخالفة ما دل عليه النص, بل الواجب التمسك بالنص وتنفيذ مقتضاه بإجماع أهل العلم. والله المستعان ولا حول ولا قوة إلا بالله.
رابعا : ثم قال الكاتب الدكتور إبراهيم في نهاية البحث ما نصه: "وخلاصة البحث بعد هذه المقارنة الواضحة بين الربا الذي ورد تحريمه في القرآن الكريم وبين المعاملات المصرفية يتضح لنا أن المعاملات المصرفية تختلف تماما عن
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم (7352) ومسلم في (الأقضية) باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم (1716).

(19/227)

الأعمال الربوية التي حذر منها القرآن الكريم؛ لأنها معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن الكريم بشأن حرمة الربا, ولهذا يجب علينا النظر إليها من خلال مصالح العباد وحاجاتهم المشروعة اقتداء برسول الله صلى الله عليه وسلم في إباحته بيع (السلم) رغم ما فيه من بيع غير موجود, وبيع ما ليس عند البائع مما قد نهى عنه رسول الله صلى الله عليه وسلم في الأصل, وقد أجمع العلماء على أن إباحة "السلم" كانت لحاجة الناس إليه, وهكذا فقد اعتمد العلماء على "السلم"
وعلى أمثاله من نصوص الشريعة في إباحة الحاجات التي لا تتم مصالح الناس في معاشهم إلا بها.
والجواب : أن يقال: إن المعاملات المصرفية لا تختلف عن المعاملات الربوية التي جاء النص بتحريمها, والله سبحانه بعث نبيه صلى الله عليه وسلم إلى جميع الثقلين, وشرع لهم من الأحكام ما يعم أهل زمانه ومن يأتي بعدهم إلى يوم القيامة, فيجب أن تعطى المعاملات الجديدة حكم المعاملات القديمة إذا استوت معها في المعنى, أما اختلاف الصور والألفاظ فلا قيمة له, إنما الاعتبار بالمعاني والمقاصد, ومعلوم أن مقاصد المتأخرين في المعاملات الربوية من جنس مقاصد الأولين وإن تنوعت الصور واختلفت الألفاظ, فالتفريق بين المعاملات الربوية القديمة والجديدة بسبب اختلاف الألفاظ والصور مع

(19/229)

اتحاد المعنى والمقاصد تفريق باطل, وقد جعل النبي صلى الله عليه وسلم قول من قال يوم حنين : ( اجعل لنا ذات أنواط كما لهم ذات أنواط) مثل قول بني إسرائيل لموسى: (اجعل لنا إلها كما لهم آلهة) ولم ينظر النبي صلى الله عليه وسلم إلى اختلاف الألفاظ, لما اتحد المعنى وهكذا عاقب الله بني إسرائيل لما نصبوا الشباك يوم الجمعة ليصيدوا بها الصيد المحرم عليهم يوم السبت ولم يعذرهم بهذه الحيلة, مع أنهم لم يأخذوا الصيد من الشباك إلا يوم الأحد, وذلك لاتحاد المعنى وإن اختلفت الوسيلة, والأمثلة في هذا كثيرة في النصوص الشرعية, وقد صح عن الرسول صلى الله عليه وسلم أنه قال: « لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل » (1) , وأما التشبيه بالسلم فهو من باب المغالطة والتعلق بما لا ينفع, فإن إباحة السلم من محاسن الشريعة الكاملة, وقد أباحه الله سبحانه لحاجة العباد إليه, وشرط فيه شروطا تخرجه عن المعاملات المحرمة, فهو عقد على موصوف في الذمة بصفات تميزه وتبعده عن الجهالة والغرر إلى أجل معلوم بثمن معجل في المجلس, يشترك فيه البائع والمشتري في
__________
(1) ذكره الحافظ ابن قيم الجوزية في حاشيته على سنن أبي داود عند التعليق على الحديث رقم (3462) في كتاب البيوع باب النهي عن العينة.

(19/230)

المصلحة المترتبة على ذلك فالبائع ينتفع بالثمن في تأمين حاجاته الحاضرة والمشتري ينتفع بالمسلم فيه عند حلوله؛ لأنه اشتراه بأقل من ثمنه عند الحلول وذلك في الغالب, فحصل للمتعاملين في عقد السلم الفائدة من دون ضرر ولا غرر ولا جهالة ولا ربا. أما المعاملات الربوية فهي مشتملة على زيادة معينة نص الشارع على تحريمها في بيع جنس بجنسه نقدا أو نسيئة, وجعله من أكبر الكبائر لماله سبحانه في ذلك من الحكمة البالغة, ولما للعباد في ذلك من المصالح العظيمة والعواقب الحميدة التي منها سلامتهم من تراكم الديون عليهم, ومن تعطيلهم المشاريع النافعة والصناعات المفيدة اعتمادا على فوائد الربا.
وأما زعم الكاتب إبراهيم أن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها . . . إلخ. فهو زعم لا أساس له من الصحة, وقد تمت مصالح العباد في القرون الماضية قبل القرن الرابع عشر وقبل وجود المصارف, ولم تتعطل حاجاتهم ولا مشاريعهم النافعة, وإنما يأتي الخلل وتعطل المصالح من المعاملات المحرمة وعدم قيام المجتمع بما يجب عليه في معاملة إخوانه من النصح والأمانة والصدق والبعد عن جميع المعاملات المشتملة على الربا أو الضرر أو الخيانة أو الغش, والواقع بين الناس في

(19/131)

سائر الدنيا يشهد بما ذكرنا, ولا سبيل إلى انتعاش المصالح وتحقيق التعاون المفيد إلا بسلوك المسلك الشرعي المبني على الصدق والأمانة والابتعاد عن الكذب والخيانة وسائر ما حرم الله على العباد في معاملاتهم, كما قال الله سبحانه في كتابه المبين : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال سبحانه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) الآية. وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3)
وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا } (4) الآية. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (5) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) وقال النبي صلى الله عليه وسلم: « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 58
(3) سورة الأنفال الآية 27
(4) سورة البقرة الآية 282
(5) سورة الأحزاب الآية 70
(6) سورة الأحزاب الآية 71

(19/232)

كتما وكذبا محقت بركة بيعهما » (1) متفق على صحته وعن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « الذهب بالذهب, والفضة بالفضة, والبر بالبر, والشعير بالشعير, والتمر بالتمر, والملح بالملح, مثلا بمثل, يدا بيد فمن زاد أو استزاد فقد أربى. الآخذ والمعطي فيه سواء » (2) رواه أحمد والبخاري . وعن جابر رضي الله عنه قال « لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه, وقال: هم سواء » (3) رواه مسلم . وعن عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: « الذهب بالورق ربا إلا هاء وهاء, والبر بالبر ربا إلا هاء وهاء, والشعير بالشعير ربا إلا هاء
__________
(1) رواه البخاري في (البيوع) باب إذا بين البيعان ولم يكتما ونصحا برقم (2079) ومسلم في (البيوع) باب الصدق في البيع والبيان برقم (1532).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (7131) وفي (مسند الأنصار) حديث أزواج النبي صلى الله عليه وسلم برقم (21825) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1584) وبرقم (1588).
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/233)

وهاء والتمر بالتمر ربا إلا هاء وهاء » (1) متفق عليه وقال عليه الصلاة والسلام: « من غشنا فليس منا » (2) رواه مسلم وقال عليه الصلاة والسلام: « ألا أنبئكم بأكبر الكبائر, فقالوا: بلى يا رسول الله. قال: الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال: ألا وقول الزور ألا وشهادة الزور » (3) متفق عليه والأحاديث في هذا المعنى كثيرة. ولا يجوز لأحد من الناس أن يحلل ما حرم الله بالنص قياسا على ما حلل بالنص, ومن حاول أن يحلل ما حرم الله من الربا قياسا على ما أحل الله من السلم فقد أتى منكرا عظيما, وقال على الله بغير علم, وفتح للناس باب شر عظيم وفساد كبير, وإنما يجوز القياس عند أهل العلم القائلين به في المسائل الفرعية التي لا
__________
(1) رواه البخاري في (البيوع) باب ما يذكر في بيع الطعام والحكرة برقم (2134) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1586) واللفظ له.
(2) رواه مسلم في (الإيمان) باب قول النبي صلى الله عليه وسلم: ''من غشنا فليس منا'' برقم (101).
(3) رواه البخاري في (الأدب) باب عقوق الوالدين من الكبائر برقم (5976) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (87).

(19/234)

نص فيها إذا استوفى الشروط التي تلحق الفرع بالأصل كما هو معلوم في محله, وقد حرم الله القول عليه بغير علم وجعله في مرتبة فوق مرتبة الشرك, وبين عز وجل أن الشيطان يدعو إلى ذلك ويأمر به كما يدعو إلى الفحشاء والمنكر قال الله سبحانه: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال سبحانه: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
فنسأل الله أن يصلح أحوال المسلمين, وأن يمنحهم الفقه في الدين, وأن يوفق علماءهم لبيان ما أوجب عليهم من أحكام شرعه والدعوة إلى دينه والتحذير مما يخالفه, وأن يكفيهم شر أنفسهم وشر دعاة الباطل, وأن يوفق الكاتب إبراهيم للرجوع إلى الحق والتوبة مما صدر منه, وإعلان ذلك على الملأ لعل الله يتوب عليه كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقال سبحانه:
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169
(4) سورة النور الآية 31

(19/235)

{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
ولا شك أن مقاله يحتاج إلى أكثر مما كتبت ولكن أرجو أن يكون فيما بينته مقنع وكفاية لطالب الحق. والله المستعان وهو حسبنا ونعم الوكيل, وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(19/236)

135 -
الواجب ترك
المال الذي ثبت أنه من الربا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص.غ.غ. سلمه الله. سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم (6009) وتاريخ 28\8\1409هـ الذي جاء فيه :" أفيد سماحتكم بأنه في عام 1406هـ صدر قرار معالي وزير التجارة بتأسيس الشركة السعودية للصناعات الدوائية والمستلزمات الطبية . وأعلنت الشركة عن بدء وضع التصاميم ودراسات المشروع في حينه وبدأت الشركة في إنشاء المباني التي تقرر أن تنتهي في نهاية العام الحالي 1409هـ. وهذا يعني أن عملية تصنيع الأدوية لم تبدأ بعد، ومع ذلك فقد أعلنت الشركة للمساهمين بأنها تنوي توزيع الأرباح التي بلغت أكثر من ثلاثة وثلاثين مليونا( بالريال السعودي) حيث جاءت هذه الأرباح نتيجة لاستثمار أموال المساهمين في البنوك.
وعلى حسب ما أسمع من الناس أن مثل هذا الاستثمار في البنوك تقوم به معظم الشركات المساهمة. وحيث إنني أحد المساهمين في هذه الشركة وأملك عدة أسهم في عدة شركات

(19/237)

زراعية وصناعية، فإن هذا الموضوع يشغلني ويشغل كثيرا من الناس الذين يحرصون على اللقمة الحلال. وبناء على رغبتكم في معرفة الحقيقة بعد الاتصال التلفوني بسماحتكم وتشجيعكم لي في الكتابة إليكم عن الموضوع فإني ألبي رغبتكم جزاكم الله عن الإسلام والمسلمين خير الجزاء، ولزيادة التوضيح فإني أرفق مع خطابي هذا نسخة من تقرير الشركة المذكورة مع صورة من جريدة الجزيرة التي نشرت تفاصيل التقرير السنوي المذكور عن الشركة. وختاما أرجو التكرم بإفادتي بالحكم الشرعي في هذا العمل وبماذا تنصحوني به وهل أستمر في التعامل مع هذه الشركة وغيرها أم لا ؟".
وأفيدك بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست استفتاءكم وما ورد في كتابكم ومشفوعاته، ورأت أن الواجب عليكم ترك ما ثبت لديكم أنه اكتسب من طريق الربا ولا مانع من قبضه وصرفه في بعض أعمال البر كمواساة الفقراء ومساعدة المجاهدين وأمثالهم للتخلص منه وبراءة للذمة.
وفق الله الجميع لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/238)

حكم دراسة الاقتصاد الربوي
س 136: ما حكم الإسلام في دراسة الاقتصاد الربوي؟ وما حكم العمل في البنوك الربوية ؟ (1) .
ج: دراسة الاقتصاد الربوي إذا كان المقصود منها معرفة أعمال الربا، وبيان حكم الله في ذلك فلا بأس، أما إن كانت الدراسة لغير ذلك فإنها لا تجوز، وهكذا العمل في البنوك الربوية لا يجوز؛ لأنه من التعاون على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مجلة (الدعوة).
(2) سورة المائدة الآية 2

(19/239)

137 - بيان الحكم الشرعي
في المعاملات الربوية في البنوك
الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، أما بعد: (1) .
فقد اطلعت على ما ورد في صحيفة الشرق الأوسط الصادرة في يوم الأربعاء 2\1\1416هـ، من تصريح مفتي الديار المصرية د. محمد سيد طنطاوي بتحليل الفوائد الربوية التي تتعامل بها البنوك. فرأيت أن الواجب على مثلي التنبيه على ما يقتضيه الشرع المطهر في ذلك نصحا لله ولعباده، وأداء لواجب البلاغ الذي أوجبه الله على أهل العلم في قوله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (3) الآية، وقوله سبحانه : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (4)
__________
(1) رد من سماحته على مفتي الديار المصرية محمد سيد طنطاوي الذي نشر في صحيفة (الشرق الأوسط) بتاريخ 2\1\1416هـ.
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) سورة آل عمران الآية 187

(19/240)

الآية، والمقصود تحذير هذه الأمة من عمل أهل الكتاب، ولا شك أن هذا أمر خطير، وفيه معصية لله تعالى ولرسوله صلى الله عليه وسلم، ومخالفة لأمر الله تعالى، حيث قال سبحانه وتعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولا ريب أن القول بحل ما تتعامل به البنوك من أنواع الربا، فيه تحليل لما حرمه الله تعالى؛ لأن الربا كما هو معلوم كبيرة من كبائر الذنوب التي جاء تحريمها مغلظا في كتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (3) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال تعالى : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } (5) وقال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (6)
__________
(1) سورة النور الآية 63
(2) سورة آل عمران الآية 130
(3) سورة آل عمران الآية 131
(4) سورة آل عمران الآية 132
(5) سورة الروم الآية 39
(6) سورة البقرة الآية 275

(19/241)

{ يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3)
فما أعظم جريمة من حارب الله ورسوله نسأل الله العافية من ذلك. وقال عليه الصلاة والسلام: « اجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال : الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات » (4) ، متفق على صحته . وفي صحيح مسلم عن جابر رضي الله عنه قال : « لعن رسول الله صلى الله عليه وسلم آكل الربا، وموكله، وكاتبه، وشاهديه، وقال: هم سواء » (5) ،
__________
(1) سورة البقرة الآية 276
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) رواه البخاري في (الوصايا) باب قول الله :(إن الذين يأكلون أمول اليتامى ظلما) برقم (2767) وفي (الحدود) باب رمي المحصنات برقم (6857) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89).
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/242)

فهذه بعض الأدلة من كتاب الله وسنة رسوله محمد صلى الله عليه وسلم التي تبين تحريم الربا وخطره على الفرد والأمة، وأن من تعامل به وتعاطاه، فقد ارتكب كبيرة من كبائر الذنوب، وقد أصبح محاربا لله ولرسوله وقال الموفق ابن قدامة رحمه الله تعالى في كتابه المغني :( أجمعت الأمة على أن الربا محرم ) وقال ابن المنذر في كتاب (الإجماع):( أجمعوا على أن السلف إذا شرط على المقترض زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا سواء كانت الزيادة في القدر أو الصفة ) ومن المعلوم أن الاشتراك في البنوك الربوية، أو الإيداع فيها أو الاقتراض منها بفوائد، كل ذلك من المعاملات الربوية التي نهى الله سبحانه ورسوله صلى الله عليه وسلم عنها فيجب الابتعاد عنها.
نسأل الله الهداية والعافية من مضلات الفتن، والتوفيق للعمل بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وتحكيم شرع الله في جميع شؤوننا الخاصة، والعامة، وأن يأخذ بنواصينا وجميع المسلمين إلى ما فيه صلاح ديننا ودنيانا، وأن يجنبنا جميعا طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه، ونصيحتي لفضيلة المفتي محمد سيد طنطاوي أن يتقي الله، وأن يعيد النظر فيما كتب، وأن يتوب إلى الله سبحانه مما طغى به اللسان، وزل به القلم، ولا ريب

(19/243)

أن الرجوع إلى الحق واجب وفضيلة، وشرف لصاحبه، وخير من التمادي في الخطأ ، والله المسئول أن يوفقه للرجوع إلى الحق، وأن يجعلنا وإياه وسائر إخواننا من الهداة المهتدين، إنه سميع قريب. وصلى الله وسلم على خير خلقه نبينا محمد وعلى آله وصحبه أجمعين.
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(19/244)

الفرق بين مسألة التورق
وبين نوعي الربا: الفضل والنسيئة
س 138: من تعريف ربا النسيئة أنه الزيادة في الشيء مقابل التأجيل، فما مدى انطباق هذا الشيء على دينة الأكياس والسيارات المعمول بها الآن بدلا من القرض الحسن أفتونا جزاكم الله خيرا ؟ (1) . ج: الربا هو أن يأخذ شيئا بجنسه مع الزيادة هذا هو ربا الفضل؛ كصاع بصاعين من جنس واحد أو درهم بدرهمين سواء كان حالا أو مؤجلا. وإن كان دينا بدين صار ربا الفضل والنسيئة جميعا، فإذا أخذ دراهم بدراهم وزيادة، فهذا ربا الفضل سواء كان يدا بيد أو نسيئة، وأما مسألة التورق فليست من هذا الباب وهي أخذ سلعة بدراهم إلى أجل ثم يبيعها هو بنقد في يومه أو غده أو بعد ذلك على غير من اشتراها منه.
والصواب حلها لعموم الأدلة ولما فيها من التفريج والتيسير وقضاء الحاجة الحاضرة. أما من باعها على من اشتراها منه فهذا لا يجوز بل هو من أعمال الربا وتسمى مسألة العينة وهي محرمة لأنها تحيل على الربا. وهو بيع جنس بجنسه متفاضلا نسيئة أو نقدا. أما التورق فلا بأس به كما تقدم وهو شراء
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب).

(19/245)

سلعة من طعام أو سيارة أو أرض أو غير ذلك بدراهم معدودة إلى أجل معلوم ثم يبيعها على غير من اشتراها منه بنقد ليقضي حاجته من زواج أو غيره.

(19/246)

الموقف من البنوك الربوية اليوم
س 139: ما هو الموقف من البنوك الربوية اليوم ؟ وما حكم التعامل معها ؟ وما هو موقفنا تجاه ما يحدث لكثير من إخواننا المسلمين في بعض البلاد الإسلامية ؟ (1) .
ج: أما ما يتعلق بالربا فالأمر واضح وليس في وجود الربا وتحريمه شك، وهو أمر تدل عليه آيات من القرآن الكريم ودلت عليه السنة وإجماع أهل العلم. فالربا من أكبر الكبائر ومن المحرمات المجمع عليها، وقد بين الله ذلك في كتابه العظيم فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية، وقال عز وجل
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد محاضرة بعنوان :( حكمة الداعي وأدب المدعو) ألقاها سماحته في مسجد الفقيه بمكة المكرمة عام 1412هـ، ونشر في المجموع ج7 ص 282.
(2) سورة البقرة الآية 275

(19/246)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (2) والرسول صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء » (3) خرجه مسلم في صحيحه، فالواجب على المسلمين الحذر من الربا وعدم المساهمة فيها وعدم المعاملة معها، ووجود الشيء بين الناس لا يحله، فالخير موجود، والشر موجود والواجب الأخذ بالخير والحذر من الشر، ووجود الشر ليس بدليل على حله، بل يجب الحذر منه. فالحاصل أن الربا من المحرمات والواجب الحذر من ذلك والبعد عن ذلك، والتواصي بترك ذلك، وعن قريب إن شاء الله تزول البنوك الربوية من هذه المملكة، فقد وافق خادم الحرمين الشريفين على إيجاد البنوك الإسلامية، وسيغني الله بها عن هذه البنوك وتزول إن شاء الله من هذه البلاد.
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها وينبغي للإخوان جميعا
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/247)

أن يتشجعوا في هذا، وأن يحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية، وحتى ينتهي أمرها عن قريب إن شاء الله.
أما ما يتعلق بإخواننا المسلمين في كل مكان كالجزائر والفلبين وفي أفغانستان والبوسنة والهرسك وغيرها. فالواجب الدعاء لهم بالتوفيق والهداية، وأن يفقههم الله في الدين، وأن يجمع كلمتهم على خيرهم، وأن ينصرهم على عدوهم، وأن يهدي المسئولين في جميع بلاد المسلمين، وأن ينصر بهم الحق.
والدعاء لإخوانكم بظهر الغيب في كل مكان أمر مشروع وفائدته عظيمة. فالمسلم يدعو الله لإخوانه في الفلبين وفي الجزائر وفي تونس وفي المغرب وفي أفغانستان وفي البوسنة والهرسك وفي كل مكان، وفي بلده أيضا يدعو الله للجميع بالتوفيق والصلاح والإعانة على كل خير، وأن يجمعهم الله سبحانه على الخير والهدى، وأن يكفيهم شر الولاة، وأن يعينهم على إظهار الحق والدعوة إليه على بصيرة، وأن يعيذهم من الأساليب التي تنفر من الحق وتصد عنه، وأن يوفقهم للأساليب الطيبة والطرق الصالحة التي تعينهم على إظهار الحق والدعوة إليه وتعينهم على قبوله والرضا به.

(19/348)

حكم المساهمة في
الشركات التي تتعامل بالربا
س 140: في الربا كثرت الأسئلة عن بعض الشركات مثل شركة مكة للإنشاء والتعمير، وشركة القصيم الاستثمارية للزراعة، يقولون هل المشاركة فيها من الربا أو لا تتعامل بالربا ؟ (1) .
ج : شركة طيبة وشركة مكة وغيرها من الشركات لا نعلم عنها ما يمنع المشاركة فيها إلا أنه يبلغنا عن كثير من الشركات أنها تستعمل أموالها بالربا بواسطة البنوك، فننصح جميع الشركات التي تستعمل هذا أن تدعه، أو أن تستعمل أموالها في الطرق الشرعية لا بالربا، فالشركة التي تستعمل أموالا بالربا يجب أن تجتنب، وأن لا يتعاون معها في هذا الشيء وإذا عرف الإنسان مقدار الربا الذي دخل عليه فليخرج ما يقابله للفقراء عشرة في المائة أو عشرين في المائة أو أقل أو أكثر حتى يسلم من شر الربا.
وعلى كل شركة أن تتقي الله، وأن تحذر الربا في جميع المعاملات فإن الله جل وعلا قد حرم الربا ونزع بركته كما قال سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقال سبحانه: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3)
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد فقيه بمكة المكرمة عام 1412هـ، ونشر في هذا المجموع ج7 ص 288.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/249)

فالربا منزوع البركة، فالواجب الحذر منه، فعلى جميع الشركات: شركة مكة، شركة المدينة، شركة القصيم، وأي شركة كانت، على جميع الشركات أن تتقي الله، وأن يتقي رؤساؤها ومديروها في ذلك وأن يحرصوا على أن تكون أعمالهم ومعاملاتهم كلها طبق الشرع، وأن يستفتوا أهل العلم فيما أشكل عليهم حتى يكونوا على بصيرة، وما تجمع لديهم من الأموال يعملون به ما شرع الله من المعاملات السليمة سواء كانت بالنقد أو بالأجل فيشترون به السلع ويبيعونها إلى أجل، أو يشترون العمل المختلفة المتنوعة ثم يبيعونها بالعمل الأخرى يدا بيد بفائدة إذا كانت من أجناس مختلفة، فالعملة لا تباع بمثلها إلا يدا بيد مثلا بمثل، وإذا كانت عملة بعملة أخرى كريال بالدولار أو جنيه استرليني بغيره جاز البيع يدا بيد بدون تأجيل ولو تفاضلا، فالطرق الشرعية موجودة وكافية بحمد الله وليس الناس بحاجة إلى الربا لولا أن الشيطان يدعوهم إلى ذلك ويزين لهم الفائدة السريعة بالربا، نسأل الله لنا ولجميع المسلمين السلامة من كل ما يغضبه.

(19/250)

حكم صرف الرواتب من البنوك الربوية
س 141: فيما يتعلق بالربا أسئلة كثيرة منها التحرج عن أخذ الرواتب من البنوك الربوية فما رأي سماحتكم ؟ (1) .
ج: هذا لا حرج فيه فأخذ الرواتب بواسطة البنوك لا يضر؛ لأن الموظف لم يجعلها للربا، وإنما جعلت بواسطة ولاة الأمر لحفظها هناك حتى تؤخذ، وهكذا ما يحول عن طريق البنوك من بلد إلى بلد، أو من دولة إلى دولة هذا لا بأس به لدعاء الحاجة إليه، فالمحذور كونه يستعمل الربا أو يعين عليه، أما كونه يحفظ ماله في البنك للضرورة لعدم وجود مكان يحفظه فيه، أو لأسباب أخرى وبدون ربا، أو يحوله بواسطة البنك فلا بأس بذلك إن شاء الله ولا حرج فيه، لكن لو جعلت الدولة الرواتب في غير البنوك لكان أسلم وأحسن.
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد فقيه بمكة المكرمة عام 1412هـ، ونشر في هذا المجموع ج7 ص 290.

(19/251)

حكم بيع الطعام بجنسه متفاضلا
س 142: بلادنا تنتج الحب، والعملة عندنا بالحبوب لقلة النقود، فإذا جاء وقت البذر اشترينا من التجار

(19/251)

الصاع بريال، فإذا جاء وقت الحصاد وصفيت الحبوب سلمنا للتجار عن كل ريال صاعين مثلا؛ لأن السعر في وقت الحصاد أرخص منه في وقت البذر، فهل تجوز هذه المعاملة ؟ (1) .
ج: هذه المعاملة فيها خلاف بين العلماء، وقد رأى كثير منهم أنها لا تجوز، لأنها وسيلة إلى بيع الحنطة ونحوها بجنسها متفاضلا ونسيئة، وذلك عين الربا من جهتين: جهة التفاضل وجهة التأجيل، وذهب جماعة آخرون من أهل العلم إلى أن ذلك جائز إذا كان البائع والمشتري لم يتواطآ على تسليم الحنطة بدل النقود، ولم يشترطا ذلك عند العقد، هذا هو كلام أهل العلم في هذه المسألة، ومعاملتكم هذه يظهر منها التواطؤ على تسليم حب أكثر بدل حب أقل؛ لأن النقود قليلة، وذلك لا يجوز، فالواجب على الزراع في مثل هذه الحالة أن يبيعوا الحبوب على غير التجار الذين اشتروا منهم البذر، ثم يوفوهم حقهم نقدا هذا هو طريق السلامة والاحتياط والبعد عن الربا، فإن وقع البيع بين التجار، وبين الزراع بالنقود، ثم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 386، و(مجلة الجامعة الإسلامية) العدد (2) في السنة الثانية عام 1390هـ.

(19/252)

حصل الوفاء من الزراع بالحبوب من غير تواطؤ ولا شرط، فالأقرب صحة ذلك كما قاله جماعة من العلماء، ولا سيما إذا كان الزارع فقيرا ويخشى التاجر أنه إن لم يأخذ منه حبا بالسعر بدل النقود التي في ذمته فات حقه ولم يحصل له شيء؛ لأن الزارع سوف يوفي به غيره ويتركه، أو يصرفه- أي الحب- في حاجات أخرى، وهذا يقع كثيرا من الزراع الفقراء، ويضيع حق التجار، أما إذا كان التجار والزراع قد تواطأوا على تسليم الحب بعد الحصاد بدلا من النقود، فإن البيع الأول لا يصح من أجل التواطؤ المذكور، وليس للتاجر إلا مثل الحب الذي سلم للزارع من غير زيادة، تنزيلا له منزلة القرض لعدم صحة البيع مع التواطؤ على أخذ حب أكثر.

(19/253)

حكم بيع الطعام بالطعام مؤجلا
س 143: هل يجوز بيع غير الطعام بالطعام نسيئة كبيع الثياب بالقمح مثلا.... إلخ ؟ (1) .
ج: يجوز ذلك في أصح أقوال أهل العلم، والأدلة عليه كثيرة، منها: عموم الأدلة في حل البيع والمداينة، ومنها: ما
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد الثالث السنة السابعة عام 1395 هـ ص 134.

(19/253)

ثبت في الصحيحين عن عائشة رضي الله عنها : « أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما نسيئة ورهنه درعا من حديد » (1) ، ومنها: بيع السلم فإن النبي صلى الله عليه وسلم قدم المدينة والناس يسلفون في الثمار السنة والسنتين فقال عليه الصلاة والسلام : « من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (2) ولم يشترط أن يكون الثمن نقدا، فدل ذلك على أنه يجوز أن يسلف مكيلا من الطعام أو موزونا من الطعام في حيوان أو ثياب أو صوف أو غيرها مما ينضبط بالصفة إذا توفرت بقية الشروط والله سبحانه وتعالى أعلم.
__________
(1) رواه البخاري في (السلم) باب الكفيل في السلم برقم (2251) ومسلم في (المساقاة) باب الرهن وجوازه في الحضر كالسفر برقم (1603).
(2) رواه البخاري في (السلم) باب السلم في وزن معلوم برقم (2241) ومسلم في (المساقاة) باب السلم برقم (1604).

(19/254)

144 - حكم من يدفع إلى البنك أو غيره
مالا معلوما على أن يدفع القابض للدافع
ربحا معلوما كل شهر أو كل سنة
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه، أما بعد: (1) .
فقد سألني غير واحد عن معاملة يتعاطاها كثير من الناس وهي: أن بعضهم يدفع إلى البنك أو غيره مالا معلوما على سبيل الأمانة أو ليتجر به القابض، على أن يدفع القابض إلى الدافع ربحا معلوما كل شهر أو كل سنة.مثال ذلك: أن يدفع شخص إلى البنك أو غيره عشرة آلاف ريال أو أقل أو أكثر على أن يدفع إليه القابض مائة ريال أو أكثر أو أقل كل شهر أو كل سنة، وهذه المعاملة لا شك أنها من مسائل الربا المحرم بالنص والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة. قال الله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الأول السنة الثالثة 1390هـ ص4،3.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/255)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
ففي هذه الآيات الكريمات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها ويمنيها حتى يكون القليل كثيرا إذا كان من كسب طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله، وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة. وقد صح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، فالواجب على كل مسلم أن يتقي الله سبحانه ويراقبه في جميع الأمور وأن يحذر ما حرم الله عليه من الأقوال والأعمال والمكاسب الخبيثة، ومن أعظمها وأخطرها مكاسب
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/256)

الربا الذي أنزل الله فيه ما يوجب الحذر منه والتواصي بتركه، وقد نقل أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه المغني عن الحافظ ابن المنذر إجماع العلماء على تحريم مثل هذه المعاملة وفي ذلك كفاية ومقنع لطالب الحق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(19/257)

ينبغي العمل على
إيجاد البديل للبنوك الربوية
س 145: أفيدونا عن المعاملات الربوية ؟ (1) .
ج: أما ما يتعلق بالربا فالأمر فيه واضح، ولكن تحريم الربا دل عليه القرآن الكريم ودلت عليه السنة وإجماع أهل العلم وهو من أكبر الكبائر ومن المحرمات المعروفة، وقد بين الله ذلك في كتابه العزيز فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية، ويقول جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) والرسول صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه » (5) .
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته بعد الحج في مكة عام 1417هـ.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/258)

فالواجب على المسلمين الحذر من الربا، وعدم المساهمة فيه لا في بنك كذا ولا في جميع البنوك الربوية في الداخل والخارج، بل يجب الحذر منها وعدم المساهمة فيها وعدم المعاملة ووجود الشيء بين الناس لا يحله، الخير موجود، والشر موجود هذا يكون حلالا وهذا يكون محرما، ووجود الشيء ليس دليلا على حله بل يجب الحذر إذا وجد يكون الحذر أكثر من المعصية الموجودة.
الحاصل أن الربا من المحرمات ويجب الحذر من ذلك والبعد عن ذلك والتواصي بترك ذلك وعن قريب يزول إن شاء الله بحول الله.
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها، وينبغي لإخواني جميعا أن يتشجعوا في هذا ويحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية وحتى ينتهي أمرها عن قريب إن شاء الله.

(19/259)

146 - التخلص من المال الربوي
فضيلة الشيخ: عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ: لدي مشكلة وأود أن أعرف رأي الدين فيها ألا وهي: منذ حوالي عشرين عاما أدان والدي مبلغ (2000) ريال لصديقين له لكل واحد منهما (1000) ريال على أن يتم إرجاع المبلغ بعد مضي عام مع زيادة قدرها (500) ريال على كل (1000) ريال، وقد كان والدي فقيرا جمع هذا المبلغ بعد جهد وتعب، ثم توفي والدي قبل أن يسترد نقوده فاستردتهم والدتي، وقد دفع أحد الرجلين مبلغ بدون زيادة بينما دفع الآخر الزيادة الربوية، حدث ذلك وأنا صغير، في المرحلة الابتدائية، ولم أتمكن من توجيه والدتي إلى أن هذا العمل حرام، ومنذ ذلك الوقت وأنا أتألم أشد الألم وذلك بسبب خوفي على والدي من هذا العمل مع العلم أن والدي غير متعلم، ولا أعلم إن كان يعرف أن ما عمله حرام أم لا، وأرجو من الله ثم من سماحتكم أن ترشدوني إلى ما أعمل لأكفر عن والدي ذنبه، أيضا ماذا أعمل بخصوص الربا الذي أخذته والدتي عند إرجاع دين أسرتنا مع أنها قد تعرف أن هذا

(19/260)

المبلغ ربا لكنها هي الأخرى غير متعلمة، أفيدوني ماذا أعمل وبأقصى سرعة كلما أمكن. جزاكم الله كل خير (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
عليك أن ترد الزيادة وهي خمسمائة على صاحبها؛ لأنها ربا وتدعو لوالدك بالمغفرة والعفو، بارك الله فيك.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) هذا السؤال والذي بعده استفتاء شخصي موجه لسماحته من الأخ أ.د. من المنطقة الشرقية في المملكة العربية السعودية.

(19/261)

147 - الواجب التصدق بالمال الربوي إذا لم يعلم صاحبه
سماحة مفتي عام المملكة العربية السعودية الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ سبق أن أرسلت إلى فضيلتكم في شهر رمضان المبارك رسالة تضمنت السؤال عن مبلغ من المال قدره (500) ريال كان والدي رحمه الله قد أخذه من أحد أصدقائه في صورة ربا وكان جواب فضيلتكم وجوب رد هذا المبلغ إلى صاحبه وقد تعذر علي رده إلى صاحبه. فهل يجوز أن أتصدق بالمبلغ على الفقراء كأن أضعه في أحد صناديق التبرع أو أدفعه إلى أحد الأقارب المحتاجين؟ أفيدوني في ذلك جزاكم الله خيرا.
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
الواجب عليك دفع الخمسمائة (500) ريال إلى بعض الفقراء إذا كنت لم تعرفي صاحبها ولا عنوانه ولا من يعرفه.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(19/262)

حكم من وقع في الربا دون علمه
س 148: امرأة كانت تقرض شخصا ألف ريال على أن يردها ألف وثلاثمائة ريال وهي لا تعرف أن هذا ربا، فهل يلحقها شيء في ذلك وماذا يجب عليها ؟ (1) .
ج: هذا لا شك أنه ربا، فالذي فعل ذلك قبل أن يعلم لا شيء عليه، كما قال الله جل وعلا في كتابه العظيم: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) فبين سبحانه أن من جاءه موعظة من ربه، يعني عرف الحق ووعظ وذكر، فانتهى وتاب إلى الله فلا شيء عليه. ومن عاد فأولئك أصحاب النار هم فيها خالدون. فبين لنا سبحانه أن الواجب على من عرف الربا أن يحذره ويتباعد عنه ويتوب إلى الله من ذلك، وعلى المؤمن أن يسأل ويتفقه في دينه ويتعلم حتى لا يقع فيما حرم الله عليه؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) (4) ، متفق على صحته . وهذا يدلنا على أن
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).
(2) سورة البقرة الآية 275
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(19/263)

الإنسان إذا تفقه في الدين وتبصر وتعلم فهذا من الدلالة على أن الله أراد به خيرا. أما إذا استمر في الجهالة والإعراض فهذا من علامة أن الله أراد به شرا والعياذ بالله، وقد قال عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا للجنة » (1) . فالتعلم من أهم المهمات، والتفقه في الدين من أعظم الواجبات، والواجب على المرأة المذكورة أن تتصدق بالثلاثمائة التي حصلتها من طريق الربا مع التوبة إلى الله سبحانه؛ لقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) نسأل الله للجميع الهداية والتوفيق.
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279

(19/264)

الفقراء من المصارف
الشرعية للأموال التي ليس لها مالك
س 149: صاحب الفضيلة الشيخ العلامة عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء، حفظه الله تعالى وأبقاه.

(19/264)

السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو أن تجيبوني على سؤالي هذا بصورة مستعجلة؛ لأن عملي متوقف على ورود جوابكم الكريم.
أنا وصي على ثلث تركة متوفى؛ لجعله في صدقة جارية، لكن الذي حدث أن الدولة أعزها الله تعالى حجزت التركة في أحد البنوك العاملة في المملكة لمدة أربع سنوات، مما زاد في أصل التركة قبل القسمة زيادة ربوية بلا شك.
وسؤالي الآن منصب على تلك الزيادة؛ لأنها قد أصبحت مظلمة من المظالم الملتبس أهلها؛ لأنه من المتعذر معرفة من أخذت منه، فمن العلماء من يرى صرف المظالم الملتبسة في مصالح المسلمين العامة، وهو رأي قوي، ومنهم من يرى صرفها في الفقراء، وهو أقل نفعا من القول السابق. كما أن تركها للبنك إعانة له على تكرار المعصية وإعادة استعمالها في الربا إلى ما لا نهاية، وهو ذنب عظيم لا يجوز فعله أبدا. كما أن موظفي المتوفى كان لهم منحة يمنحهم إياها في رأس كل سنة والورثة امتنعوا عن دفع أي شيء لهم بعد وفاته، فهل لي أن أدفع لهم ما كانوا يعتادونه من هذه الزيادة الربوية.

(19/265)

أرجو أن أتلقى جوابكم الشافي في أقرب وقت، أثابكم الله تعالى وأجزل لكم المثوبة (1) ، والسلام عليكم ورحمة الله وبركاته.
ج: وعليكم السلام ورحمة الله وبركاته، بعده: نرى أخذ الزيادة وصرفها في وجوه الخير، وتنفيذ ما أوصى به الموصي حسب ما أوصى إذا كانت الوصية شرعية ليس فيها ما يخالف الشرع، وأنت مأجور في ذلك إن شاء الله، ضاعف الله مثوبتكم، وإذا كان في الورثة فقراء فلا مانع من مساعدتهم من الزيادة الربوية من دون إخبارهم بذلك؛ لأن الفقراء من المصارف الشرعية للأموال التي ليس لها مالك شرعي أو جهل مالكها، وفق الله الجميع. والسلام.
مفتي عام المملكة العربية السعودية
__________
(1) استفتاء مقدم لسماحته من السائل ح.ع.س.ي.أ. أجاب عنه سماحته بتاريخ 27\3\1414هـ.

(19/266)

يجب التخلص من الكسب
الخبيث بصرفه فيما ينفع المسلمين
س 150: الأخ الذي رمز لاسمه بـ ف.ع.ع. من الرياض، يقول في سؤاله: ساهمت في أحد البنوك منذ عام، وندمت على ذلك، وبعت الأسهم . وجاءت منها أرباح، والآن لا أدري ماذا أفعل بالمال، الربح الذي جاء منها وأصل المال الذي ساهمت به، فما الواجب علي حفظكم الله ؟ (1) .
ج: الواجب صرف الأرباح التي قبضها قبل التوبة في الفقراء والمساكين، ونحو ذلك مما ينفع المسلمين، كإصلاح الطرقات والحمامات ونحوها؛ لأنه مال حصل من كسب خبيث فوجب التخلص منه بما ينفع المسلمين؛ لقول الله سبحانه في سورة البقرة : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279

(19/267)

كيفية التخلص من الفوائد الربوية
س 151: إذا أخذت مالا لي من البنك له مدة تزيد عن السنة وجاءني معه ربح، فهل يجوز التصدق به أو رده للبنك أم ماذا أفعل ؟ (1) .
ج: يجب عليك إخراج زكاته كلما دارت عليه السنة، سواء كان في البنك أو غيره إذا كان نصابا. أما ما أعطاك البنك من الربح فلا ترده على البنك ولا تأكله، بل اصرفه في وجوه البر؛ كالصدقة على الفقراء ، وإصلاح دورات المياه، ومساعدة الغرماء العاجزين عن قضاء ديونهم، وعليك التوبة من ذلك، ولا يجوز لك أن تعامل البنك بالربا ولا غير البنك؛ لأن الربا من أقبح الكبائر، وقد قال الله سبحانه في كتابه العظيم: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) إلى أن قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص407.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279

(19/268)

فهذه الآيات الكريمات كلها تدل على شدة تحريم الربا وأنه من كبائر الذنوب، فإن من أصر عليه فهو متوعد بالخلود في النار نسأل الله العافية، وهذا الخلود على ظاهرة مثل خلود الكفار، ليس له نهاية إذا كان مستحلا للربا.
أما من يعلم أن الربا حرام، ويعتقد ذلك، ثم أصر عليه، فإنه يعمه الوعيد المذكور، ولكن خلوده في النار - إن دخلها- ليس مثل خلود الكفار، بل هو خلود له نهاية كما درج على ذلك سلف الأمة وأئمتها، خلافا للخوارج والمعتزلة، وهكذا خلود قاتل نفسه، وقاتل غيره عمدا وعدوانا، وخلود الزاني، كله من هذا الباب، من استحل منهم هذه المعاصي كفر وخلد في النار مثل خلود الكفار. نعوذ بالله من ذلك.
أما من لم يستحلها وإنما فعلها طاعة للهوى والشيطان فإنه لا يخلد في النار، إن دخلها- مثل خلود الكفار ، ولكنه يخلد فيها خلودا له نهاية؛ لأن العرب يعبرون في لغتهم عن الإقامة الطويلة بالخلود، والقرآن الكريم نزل بلغتهم، وهذه مسألة عظيمة يجب التنبيه لها والتفريق ما بين خلود الكافرين وخلود العاصين، وبسبب الجهل بالفرق بين الخلودين وقعت

(19/269)

الخوارج والمعتزلة في منكر عظيم، واعتقاد فاسد، وهو حكمهم على العصاة بالخلود في النار أبد الآباد، كخلود الكفار، وقد أنكر عليهم أهل السنة، وبينوا بطلان مذهبهم بالأدلة الواضحة من الكتاب والسنة وكلام سلف الأمة. وقد صح عن رسول الله صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (1) ، رواه الإمام مسلم في صحيحه عن أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم : « لعن آكل الربا وموكله والواشمة والمستوشمة والمصور » (2) .
فالواجب على جميع المسلمين الحذر من المعاملات الربوية والتعاون مع أهلها في ذلك؛ للحديثين المذكورين، ولقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) نسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه، والسلامة من أسباب غضبه، إنه خير مسئول.
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(2) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).
(3) سورة المائدة الآية 2

(19/270)

152 - ليس للورثة أخذ
الزيادة الربوية لمال مورثهم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ.ح. جمهورية مصر العربية محافظة الدقهلية المطرية، وفقه الله (1) . سلام عليكم ورحمة الله وبركاته، بعده:
فإجابة لرسالتكم التي تسألون فيها عن المال الذي وضع لكم في البنك بعد وفاة والدكم، نفيدكم بأنه لا حرج عليك في أخذ المال الذي وضع لأبيك في البنك، وهو بينك وبين بقية الورثة، إلا أن يكون لدى الدولة تعليمات في ذلك فعليكم اتباعها، أما الربا فيصرف في وجوه البر، كالصدقة على الفقراء، ونحو ذلك من أعمال الخير. وليس لك ولا للورثة أكله. وإليك برفقة نسخة من العقيدة الواسطية، وفتح المجيد، ولمعة الاعتقاد، وثلاثة الأصول، ونسخة من الجزء الأول والجزء الثاني من الفتاوى
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (160\1) في 22\1\1410هـ إلى السائل أ.ح. من مصر.

(19/271)

الصادرة منا، ونسخة من شرح العقيدة الطحاوية لابن أبي العز، وكلها كتب مفيدة. وفقنا الله وإياك للعلم النافع والعمل به مع العمل الصالح الذي يقربنا إلى رضى الله ورحمته. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/272)

التكفير عن المرابي المتوفى
س:153: توفي قريب لي وهو يتعامل بالربا ونريد الآن أن نكفر عنه، فما الطريق الشرعي لذلك؟ (1)
ج: يشرع للورثة أن يتحروا مقدار ما دخل عليه من الربا فيتصدقوا به عنه، ويدعوا له بالمغفرة والعفو. نسأل الله أن يعفو عنا وعنه وعن كل مسلم .
__________
(1) نشر في كتاب(فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص387 .

(19/273)

الواجب التخلص من المال
الربوي لصالح الفقراء والمحتاجين
س:154: نحن في بلادنا البنوك ربوية، وقد كنت في الماضي قبل خمس سنوات آخذ هذه الأموال وأضعها بجانب لا أستعملها، فهل يجوز لي فضيلة الشيخ أن أشتري بهذه الأموال شقة لمحتاج، وإن كان لا يجوز فماذا أفعل بها؟ (1)
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته بالمسجد الحرام في 27\12\1418هـ.

(19/273)

ج: الربا من أقبح المحرمات، الله جل وعلا يقول : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) فالربا من أقبح السيئات، ومن أقبح الكبائر. فإذا كان دخل عليك شيء من الربا وأنت تعلم، فالواجب إخراجه، والتخلص منه للفقراء والمساكين، أو في بعض المشاريع الخيرية؛ كالحمامات وإصلاح الطرقات، وتسوير المقابر، وما أشبه ذلك مما يحتاجه الناس، ولا تأكل منه شيئا. أما إذا كنت جاهلا ثم علمت فلك ما سلف، قال تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فإذا كنت دخل عليك شيء من الربا وأنت جاهل ثم هداك الله فلك ما سلف .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة البقرة الآية 275

(19/274)


باب السلم - فتاوى ابن باز

باب السلم
155 - لا يجوز السلم فيما جهلت صفته
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته، أما بعد:
فلدي سؤال مفاده: أن شخصا يبيع سلعة بهذه الكيفية: يقول البائع للمشتري: بعتك سيارة داتسون موديل (69) لونها أبيض، ونوعها وانيت، مع العلم أن موديل السيارة لم يصل بعد ولم تعرف مواصفاتها الفنية الداخلية، ولم تدخل حتى داخل البلاد، وبهذا يقرض مثلا خمسين ألف ريال وهو أقل من ثمنها الطبيعي؛ لأنه بذلك يستفيد بهذا المبلغ كسيولة نقدية حتى يصل الموديل، فهل هذا جائز؟ أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من الأخ ع.م.ق. وقد أجاب عنه سماحته في 21\5\1416هـ.

(19/275)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الموديل المشار إليه غير معروف، ولم ينزل في الأسواق، فالإسلام فيه لا يجوز؛ لأن شرط بيع السلم أن يكون المسلم فيه معلوم الصفات غالب الوجود عند حلول الأجل، والسيارة المذكورة ليست كذلك حسبما ذكرتم. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(19/276)

س 156: ما هو دين الذمة في الشيء المعلوم والأجل المعلوم ؟ (1) .
ج: هذا يسمى السلم إذا كان في الذمة ليس فيه بأس إلى أجل معلوم شيء معلوم وأجل معلوم هذا سلم، أما إذا قال: أبيعك ما في بطن هذه الناقة أو ناقتي الفلانية ما في بطنها اليوم أو ما في بطنها العام الآتي الذي تحمل به في العام الآتي. هذا الذي ما يجوز، أما ما في ذمته فيأتي به من أي جهة. هذا سلم. مثل لو قال: أبيعك في ذمتي مائة صاع أو مائة وزنة من كذا كذا. هذا لا بأس به، لكن لو قال: أبيعك ثمرة هذا النخل. ما صح .
__________
(1) سؤال مقدم لسماحته بعد شرح درس بلوغ المرام.

(19/277)

س 157: إذا خصص الإنسان صياد السمك السمك في الماء على أن يكون بثلاثة أنواع كسمك الكنعد عشرين كيلو خصص بوزن معين ونوع معين فهل يجوز ؟ (1) . ج: إذا كان في ذمته لأجل معلوم ما فيه بأس إلى أجل معلوم يصيد ويعطي ما فيه بأس، أما سمك معين في الماء لم يحزه ولا هو في الذمة لا يصلح؛ لأنه غرر .
__________
(1) سؤال مقدم لسماحته بعد شرح درس بلوغ المرام.

(19/277)


باب القرض - فتاوى ابن باز

باب القرض

(19/279)

158 - الواجب رد الدنانير
التي اقترضتها لا صرفها بغيرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م.م.ع. وفقه الله (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم (6862) وتاريخ 26\10\1409هـ، الذي جاء فيه :( اقترضت من أحد الإخوة مبلغ مائة دينار أردني لأرسلها لأهلي في مصر واشتريت من هذا المبلغ مئتا دولار، وبقي معي من المبلغ ستة دنانير وأربعمائة فلس تقريبا. وبعد أن أرسلت المبلغ إلى أهلي ارتفع سعر الدولار فصار سعر الدولار(650) فلسا بدلا من (465) فلسا وقت اقتراض المبلغ. فلما شعر الأخ بالارتفاع المستمر في سعر صرف الدولار قال لي : لن آخذ منك سوى (200) دولار، ولم يقبل المبلغ
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم ( 8\2 ) في 4\1\1410هـ.

(19/281)

بالدينار كما أخذته منه، علما بأنه لم يشترط علي ذلك عند اقتراض المبلغ، فقلت له: سندخل في معاملة ربوية، وفي عمل يصل بنا إلى الوقوع في معصية الله تعالى، ولكنه لم يستمع لهذا الكلام محتما أنه لو قام بتصريف المبلغ وقتها لحصل على (200) دولار. وسألت بعض طلبة العلم من إخواني فأشاروا علي بعدم دفع المبلغ إليه بالدولار بل يجب أن أدفعه بالدينار كما أخذت بل قال أحدهم: إن لم يستمع لكلام الله سبحانه وتعالى فأمامه القضاء. علما بأن هذا الأخ سافر الآن إلى مصر وهو منتظر رد المبلغ بالدولار- وما زاد المشكلة تعقيدا هو كيف أرد إليه المبلغ بالدينار وسعر صرف الدينار في مصر يختلف عن سعرها هنا. فهل أقوم بتسديد المبلغ له بالجنيه المصري حسب سعر الدينار وقتها ...؟).
وأفيدك بأن عليك رد الدنانير كما اقترضتها لا صرفها بجنيهات مصرية أو دولارات ما دام تسديد القرض بالدنانير ممكنا والتعامل بها قائما، لكن لو اتفقت مع صاحبك على إعطائه عملة أخرى بسعر الدنانير وقت الدفع فلا حرج في ذلك لما ثبت من « حديث ابن عمر رضي الله عنهما قال : قلت: يا رسول الله إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع الدراهم وآخذ الدنانير آخذ هذا من هذا وأعطي هذا من هذا فقال رسول الله صلى الله عليه وسلم : لا بأس أن تأخذها

(19/282)

بسعر يومها ما لم تفترقا وبينكما شيء » (1) (2) ، رواه الخمسة وصححه الحاكم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سنن الترمذي البيوع (1242),سنن النسائي البيوع (4582),سنن أبو داود البيوع (3354),سنن ابن ماجه التجارات (2262),مسند أحمد بن حنبل (2/83),سنن الدارمي البيوع (2581).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/283)

لا يجوز أخذ القرض
الربوي ولو كان الغرض شريفا
س 159: هل يجوز الاقتراض من البنوك الربوية لمنافسة المبشرين لغرض إنقاذ أبناء المسلمين من التنصير إلى آخره؟ (1) .
ج: إن كان الاقتراض بفائدة ربوية لم يجز ذلك بإجماع سلف الأمة؛ لأن الأدلة من الكتاب والسنة تدل على تحريم ذلك ولو كان الغرض شريفا ونبيلا؛ لأن الغايات الشريفة لا تبرر الوسائل المحرمة ولا تبيحها، أما إن كان الاقتراض من دون فائدة فلا بأس، ولكن الاقتراض من غيرها من أصحاب الأموال السليمة من الربا أولى وأحسن وأحوط إذا تيسر ذلك.
ونوصيكم بالتعاون بينكم وبالاقتراض من تجار المسلمين الطيبين وجمع التبرعات منهم؛ لإنقاذ أبناء المسلمين من أيدي دعاة النصرانية والوثنية والشيوعية وهذا التعاون واجب عليكم معشر المسلمين في دولة يوغندا وغيرها، وهو من الجهاد الشرعي، ومن الدعوة إلى الله سبحانه ، ومن الأمر بالمعروف
__________
(1) سؤال موجه لسماحته من رئيس جمعية الثقافة الإسلامية في كمبالا في أوغندا، وأجاب عنه سماحته برقم (994\9) في 4\9\1406هـ.

(19/284)

والنهي عن المنكر، ونسأل الله لكم العون والتوفيق وصلاح النية والعمل، ونوصي إخوانكم المسلمين في يوغندا التعاون معكم في عملكم الجليل لنشر الإسلام والدعوة إليه في المساجد وغيرها، وافتتاح المدارس الإسلامية لتحفيظ القرآن الكريم وتعليمه، وتعليم العقيدة الصحيحة الإسلامية السالمة من الشوائب الشركية والبدعية مع تعليم العلوم الشرعية.
يسر الله أمركم وبارك في جهودكم ونصر بكم الحق وأكثر أعوانكم في الخير وحماكم والمسلمين من شر دعاة الباطل إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .

(19/285)

لا يجوز التعاون بكتابة القرض الربوي
س 160: أنا محاسب لدى شركة تجارية وتضطر هذه الشركة للاقتراض من البنك قرضا ربويا. ويأتيني صورة من عقد القرض لإثبات مديونية الشركة في دفاترها، هل أعتبر كاتبا للربا ولا يجوز لي أن أعمل مع هذه الشركة، بمعنى هل أعتبر آثما بقيد العقد دون إبرامه أفيدوني جزاكم الله خيرا ؟ (1) .
ج: لا يجوز التعاون مع الشركة المذكورة في المعاملات
__________
(1) نشر في (كتاب الدعوة) ج1 ص 158.

(19/285)

الربوية؛ لأن النبي صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) رواه مسلم، ولعموم قوله سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) .
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(2) سورة المائدة الآية 2

(19/286)

حكم الاقتراض من مال حرام
س 161: هل يجوز أن أستلف من شخص تجارته معروفة بالحرام وأنه يتعاطى الحرام؟ (1) .
ج: لا ينبغي لك يا أخي أن تقترض من هذا أو أن تتعامل معه ما دامت معاملاته بالحرام، ومعروف بالمعاملات المحرمة الربوية أو غيرها فليس لك أن تعامله، ولا أن تقترض منه بل يجب عليك التنزه عن ذلك والبعد عنه، لكن لو كان يتعامل بالحرام وبغير الحرام، يعني معاملته مخلوطة فيها الطيب والخبيث فلا بأس، لكن تركه أفضل؛ لقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) .، ولقوله صلى
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص416.
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).

(19/286)

الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) ، ولقوله صلى الله عليه وسلم : « الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (2) .
فالمؤمن يبتعد عن المشتبهات، فإذا علمت أن كل معاملاته محرمة وأنه يتجر في الحرام فمثل هذا لا يعامل ولا يقترض منه .
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).
(2) رواه مسلم في (البر والصلة والآداب) باب تفسير البر والإثم برقم (2553).

(19/287)

حكم من جهل عنوان دائنه
س 162: قبل عدة سنوات أخذت من عدد من الزملاء مبلغ 100 ريال سعودي وبعدها سافرت إلى منطقة أخرى ونسيت هؤلاء الزملاء وكذلك هم نسوني والآن أنا لا أعرف أين هم فما أفعل بالمبلغ الذي على عاتقي؟ أخبروني جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 10.

(19/287)

ج: إذا كان الواقع كما ذكرت في السؤال وهو نسيانك أصحاب المئة، فالمشروع لك أن تتصدق عنهم ومتى ذكرت أحدا منهم فأعطه حقه إلا أن يسمح بالصدقة التي فعلتها عنه، وبذلك تبرأ ذمتك ويحصل لك ولهم الأجر .

(19/288)

س 163: إنسان يعلم أن فلانا يريد منه مبلغا وفلانا آخر يريد منه مبلغا وفلانا يريد منه مبلغا ولكنه لا يدري أين هم بعد أن تغير مكانهم فماذا يفعل في هذه الحالة، وهل يجوز أن يتصدق بمبلغ من المال ويجعل ثوابه لهم، وماذا يقول في هذه الحالة نرجو إفادتنا ؟ جزاكم الله خيرا (1) .
ج: إذا لم يعلم عناوينهم فإنه يتصدق بحقوقهم عنهم بالنية ومتى حضروا أو عرف عناوينهم إن أمضوا الصدقة فالأجر لهم، وإذا لم يمضوا الصدقة أعطاهم حقوقهم ويكون أجر الصدقة له، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1163) في 25\6\1419هـ.

(19/288)

نصيحة للتجار والمدينين
س 164: وقع كثير من الناس في ديون كثيرة ما نصيحتكم للتاجر والمدين وغيرهم في هذه الأمور

(19/288)

سماحة الشيخ ؟ (1) .
ج: النصيحة أن الإنسان يجتهد في الاقتصاد وعدم الدين ويفرح بما أغناه الله عن الدين مهما أمكن، وإذا احتاج للدين فيكون عنده نية أنه يسدد الدين وأنه يجتهد في سداد الدين، إذا اضطر إليه؛ لقول النبي صلى الله عليه وسلم : « من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله » (2) ، فليجتهد في النية الصالحة ولا يستدين إلا إذا دعت إليه الضرورة، ولا يستكثر من الدين فإنه قد يعجز عن الأداء، فينبغي له الاقتصاد في أموره، وتحري الاقتصاد في ملبسه ومأكله ومشربه وغير ذلك، حتى لا يحتاج للدين الكثير، وإذا احتاج للدين فليجتهد في أسباب قضاء الدين، بالطرق التي يستطيعها مع النية الصالحة، نيته أنه يبادر بالدين من حين يتيسر له ذلك، لا يتساهل، يعني يكون عنده نية صالحة أنه يعمل ويجتهد لقضاء الدين .
__________
(1) نشر في جريدة (الرياض) العدد (10763) في 12\8\1418هـ.
(2) رواه البخاري في (الاستقراض وأداء الديون والحجر والتفليس) باب من أخذ أموال الناس يريد أداءها أو إتلافها برقم (2387).

(19/289)

الواجب على من عليه دين كتابته
س 165: رجل استثمر أموال زوجته مع أمواله وهي شبه راضية وكانت زوجته تطالبه بأن يكتب لها شيء في العقار على قدر نقودها لكي تضمن أن نقودها لا تذهب إلى الورثة بعد وفاته ولكن زوجها كان يقول لها: إن هذه الأموال يقصد أمواله وأموالها لك ولأبنائك من بعدي فتوفي قبل أن يكتب لها شيئا بقدر أموالها فهل يلحقه شيء في ذلك وماذا على الورثة تجاه هذا الموضوع؟ جزاكم الله خيرا (1) . ج: بسم الله والحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: فإن الواجب على الزوج إذا كان عنده مال لزوجته أن يكتب ذلك وأن يوضح ذلك في وثيقة ثابتة حتى يسلم لها بعد موته، ويجب أن يوضح ذلك في صحته حتى تبرأ ذمته، وإذا مات ولم يبين ذلك وجب على الورثة أن يؤدوا حقها من رأس التركة كسائر أهل الدين إذا ثبت ذلك بالبينة أو سمحوا لها بذلك وصدقوها إذا كانوا مرشدين مكلفين، ولا يجوز للزوج ولا غيره إذا كان في ذمته
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/290)

دين لأحد أن يسكت وأن يغفل عن ذلك فتضيع الحقوق ، فإن هذا خطر عظيم وظلم عظيم يجب الحذر منه، فالواجب على كل إنسان عنده حق للغير سواء كان زوجا أو غير زوج أو زوجة أو غير ذلك أن يبين ذلك ويكتب الدين في وثيقة شرعية عند المحكمة أو عند كاتب معروف يعتمد قلمه حتى يؤدي الحق إلى صاحبه لو قدر الله الموت قبل التسديد وهذه المرأة يجب على الورثة أن يعطوها حقها إذا ثبت لديهم ذلك، فإن لم يثبت فليس عليهم شيء والله يعوضها عن ذلك، وقد أساء زوجها وتعاطى ما لا يحل له وهي بالخيار إن أباحته وسامحته فلها أجرها وإن لم تسمح أخذت حقها منه يوم القيامة ولا يضيع عليها شيء فأنت أيتها الأخت في الله السائلة إن سمحت وبرأت الزوج فجزاك الله خيرا وإن لم تسمحي ولم يعطوك حقك يعني الورثة فالأمر إلى الله والحساب بينك وبينه عند الله عز وجل والله المستعان .

(19/291)

حكم الاحتيال لأخذ القرض أو مساعدة
س 166: أنا مواطن من هذا البلد أخذت قرضا خاصا من صندوق التنمية العقارية بمبلغ ثلاثمائة ألف ريال وكذلك قرض استثمار بمبلغ يزيد على المليون ريال، وحيث إن لدي قطعة أرض أملكها بموجب صك شرعي

(19/291)

فقد حولتها باسم زوجتي ( بيعا صوريا) رغبة في الحصول على قرض استثمار باسمها حيث إن الشخص لا يأخذ أكثر من قرض استثمار واحد وفعلا تم ذلك أرجو من سماحتكم الإفادة هل في ما فعلت إثم علي، وهل لا يصح ذلك شرعا، وإذا كان لا يصح فما هو الحل للتخلص من هذا القرض ؟ جزاكم الله خيرا (1) .
ج: هذا التصرف لا يجوز لما فيه من الكذب والتحيل على مخالفة نظم الدولة الموضوعة لتحقيق المصلحة العامة والواجب رد المبلغ إلى الصندوق مع التوبة إلى الله سبحانه من هذا العمل السيئ. أصلح الله حال الجميع .
__________
(1) نشر في (المجلة العربية) وفي (مجلة البحوث الإسلامية) العدد (27) ص 84.

(19/292)

لا يجوز الاقتراض من
المصرف لأجل إجراء عملية جراحية
س 167: هل يجوز للرجل أن يأخذ مبلغا من المصرف بفائدة لأجل إجراء عملية جراحية لزوجته، وقد حاول أن يقترض من بعض الناس ولم يقرضوه؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(19/292)

ج: لا يجوز له القرض من المصرف ولا غيره بطريق الربا؛ لقول الله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقوله سبحانه: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (2) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) وقد « ثبت عن النبي صلى الله عليه وسلم : أنه لعن آكل الربا وموكله، وكاتبه وشاهديه وقال : هم سواء » (5) ، أخرجه الإمام مسلم في صحيحه، والله الموفق .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/293)

حديث « كل قرض جر نفعا فهو ربا »
س 168: ما حكم الإقراض لشخص على أن يرد ذلك القرض في مدة معينة ويقرضني مثل هذا المبلغ لنفس المدة الأولى، وهل يدخل هذا تحت حديث : « كل قرض جر نفعا فهو ربا » علما بأن طلب الزيادة لم

(19/293)

يشترط؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا يجوز هذا القرض لكونه يتضمن اشتراط قرض مثله للمقرض وذلك يتضمن عقدا في عقد فهو في حكم بيعتين في بيعة، ولأنه يشترط فيه منفعة زائدة على مجرد القرض وهي أن يقرضه مثله، وقد أجمع العلماء على أن كل قرض يتضمن شرط منفعة زائدة أو تواطؤا عليها فهو ربا، أما حديث : « كل قرض جر منفعة فهو ربا » فهو ضعيف، ولكن ورد عن جماعة من الصحابة رضي الله عنهم ما يدل على معناه إذا كان ذلك النفع مشترطا أو في حكم المشترط أو الدين .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 417.

(19/294)

169 - إذا شرط الدلال على صاحب المزرعة
في قرضه ألا يبيع إنتاجه إلا عنده فهو ربا
فضيلة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته: أعمل دلالا في سوق الجملة بمصر ويأتي صاحب المزرعة بالإنتاج من خضار وغيره إلى المحل فأبيعه لحسابه كدلال، ولي على ذلك عمولة أحددها مع الزبائن ولا نختلف على ذلك، ولكن قبل أن ينضج المحصول يأتي الزارع ليأخذ قرضا فأعطيه إياه ولكن عليه ألا يبيع إنتاجه إلا عندي ولا أزيد عليه في العمولة أكثر من غيره. فهل هذا قرض جر نفعا أفتونا جزاكم الله خيرا وإن كان باب من الربا فما العمل وقد أصبح الأمر شائعا نرجو فتوى معتمدة بتوقيعكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
إذا شرط الدلال على صاحب المزرعة في قرضه له ألا يبيع إنتاجه إلا عنده فهذا القرض يعتبر من قروض الربا لكونه قرضا جر منفعة، فالواجب تركه والتوبة إلى الله سبحانه مما سبق وفق الله الجميع والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من ع.م.ع. من مصر.

(19/295)

حكم وفاء القرض
مع اختلاف قيمة العملة
س 170: أفيدكم بأنني اقترضت مبلغا من المال من شخص لا يدين بالإسلام وذلك لظروف اضطرارية، على أن أرد له ما يساوي قيمة المبلغ بالعملة الحرة أي بعملة غير عملة بلدي، وذلك حين عودتي لمكان عملي بالسعودية، ولما عدت بعد فترة ارتفعت قيمة العملة الحرة وأصبحت تساوي ضعف المبلغ الذي استدنته، فهل إذا أرسلت له المبلغ بالعملة الحرة رغم فرق العملة جائز؟ أم أرسل له المبلغ الذي اقترضته فقط (1) .
ج: هذا القرض غير صحيح لأنه في الحقيقة بيع لعملة حاضرة بعملة أخرى نسيئة وهذه معاملة ربوية؛ لأنه لا يجوز بيع عملة بعملة أخرى إلا بسعر يومها يدا بيد، وعليك أن ترد إليه ما اقترضته منه فقط مع التوبة النصوح مما جرى من المعاملة الربوية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 416، وفي كتاب (فتاوى البيوع في الإسلام) نشر جمعية إحياء التراث الإسلامي بالكويت ص 69، وفي (كتاب الدعوة) ج1 ص 151.

(19/296)

لا يجوز بيع القرض
إلا بسعر المثل وقت التقاضي
س 171: أقرضني أخي في الله حسن ألفي دينار تونسي وكتبنا عقدا بذلك ذكرنا فيه قيمة المبلغ بالنقد الألماني، وبعد مرور مدة القرض وهي سنة ارتفع ثمن النقد الألماني، فأصبح إذا سلمته ما هو في العقد أكون أعطيته ثلاثمائة دينار تونسي زيادة على ما اقترضته. فهل يجوز للمقرض أن يأخذ الزيادة، أم تعتبر ربا؟ لا سيما وأنه يرغب السداد بالنقد الألماني ليتمكن من شراء سيارة من ألمانيا (1) .
ج: ليس للمقرض سوى المبلغ الذي أقرضك وهو ألفا دينار تونسي إلا أن تسمح بالزيادة فلا بأس، لقول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (2) رواه مسلم في صحيحه، وأخرجه البخاري بلفظ : « إن من خيار الناس
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 414، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 67.
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2262),صحيح مسلم المساقاة (1601),سنن الترمذي البيوع (1316),سنن النسائي البيوع (4618),سنن ابن ماجه الأحكام (2423),مسند أحمد بن حنبل (2/431).

(19/297)

أحسنهم قضاء » (1) ، أما العقد المذكور فلا عمل عليه ولا يلزم به شيء؛ لكونه عقدا غير شرعي، وقد دلت النصوص الشرعية على أنه لا يجوز بيع النقد بالنقد إلا بسعر المثل وقت التقاضي وأن لا يفترقا وبينهما شيء .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم 02392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/298)

172 - يلزم المدين تسليم ما عليه من الحق وقت المعاملة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع.أ.ي. قاضي الشعيب وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 19\4\1384هـ وصل وصلكم الله بهداه وسرني منه علم صحتكم الحمد لله على ذلك، وقد تأخر جوابه لتزاحم الشغل أحسن الله العاقبة، وقد تأملت ما تضمنه من السؤال عن مسألتين: إحداهما: إذا كان لإنسان على آخر مطلب دراهم عربية ثمنا لعقار أو مكيل أو نحوه من مدة طويلة كعشر سنوات وقت ما كان الثمن الدارج فضة وطلب صاحب الحق من غريمه أن يعطيه مطلبه فضة إذ أن البيع والشراء قبل خروج الورق فقال الغريم سوف أعطيك مطلبا ورقا- العملة المتداولة اليوم- فلم يقبل صاحب المطلب إلا دراهم عربية فضة، فهل يلزم المدين أن يسلم فضة لصاحب الحق أو لا يلزمه ذلك بل هو مخير بين أن يسلم له ورقا أو فضة؟ (1) .
والجواب: قد تأملت هذه المسألة في كلام أهل العلم
__________
(1) سؤال مقدم من الشيخ ع.أ.ي. وأجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(19/299)

وظهر لي أن الصواب في ذلك هو إلزام المدين بتسليم ما عليه من الحق في وقت المعاملة وهو النقد الفضي وليس هناك ما يقتضي العدول عنه. ولا يخفى على مثلكم أن المسلمين على شروطهم وأن على اليد ما أخذت حتى تؤديه وأن الشرط العرفي كالنطقي، ولا أعلم ما يوجب ترك هذه الأصول، والنقد الفضي موجود بحمد الله وارتفاع سعره لا يمنع من تسليمه كما لو كان هو العملة الرائجة، أما إن تعسر تحصيله فالواجب قيمته وقت إعوازه من الذهب أو غيره مما لا يجري بينه وبينه ربا الفضل، أما أخذ الورق عنه مع الزيادة فعندي فيه شك والأحوط تركه؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) ، ولحديث النعمان في ترك الشبهات (2) . وأخذ الورق على الفضة متفاضلا فيه شبهة فيما أعلم، وأسأل الله لي ولكم ولسائر إخواننا التوفيق لإصابة الحق الذي بعث به رسوله محمد صلى الله عليه وسلم.
__________
(1) رواه الترمذي في (صفة القيامة) باب منه ( ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).

(19/300)

حكم الخصم في سداد الأقساط
س 173: الأخ أ.س.أ من الرياض يقول في سؤاله: المعتاد في المدارس الأهلية أن تسديد الأقساط يكون على فترتين قبل بداية الفصل الأول وقبل بداية الفصل الثاني، وبعض المدارس يكتب لولي الأمر قبل بداية الدراسة أنه إذا سدد القسطين معا قبل بداية الدراسة فإنه يحصل على خصم قدره كذا وكذا في المائة. فهل هذا جائز في شرعنا المطهر. نرجو الفتوى مشكورين (1) .
ج: لا حرج في ذلك في أصح قولي العلماء؛ لما في ذلك من المصلحة الظاهرة للطرفين، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).

(19/301)

حكم الاقتراض من البنك
س 174: إذا احتاج الرجل إلى شيء من المال لمؤونة البيت أو تسديد أجرة الدار أو نحو ذلك ولم يجد من يقرضه ولا من يستدين منه فهل يجوز له أن يستدين من البنك ؟ (1) .
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الأول رجب عام 1389هـ.

(19/301)

ج: إن كانت الاستدانة من البنك على طريقة شرعية؛ كأن يأخذ منه قرضا بمثله من دون زيادة أو يشتري منه سلعة إلى أجل معلوم ولو بأكثر من ثمنها الحاضر فلا بأس، أما إذا اقترض منه على وجه الربا فهذا لا يجوز؛ لأن الله سبحانه حرم الربا في كتابه العظيم، وسنه رسوله الكريم عليه الصلاة والسلام وورد فيه من الوعيد ما لم يرد في أكل الميتة، ونحوها، قال الله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) قال أهل التفسير معنى ذلك أنه يقوم من قبره يوم القيامة كالمجنون. ثم قال الله سبحانه بعد ذلك : { ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3)
وصح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (4) ، رواه مسلم في صحيحه.
والآيات والأحاديث في تحريم الربا والوعيد عليه كثيرة
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/302)

مشهورة، وليس عدم المحتاج من يقرضه أو يبيع عليه بالدين يجعله في حكم المضطر الذي تباح له الميتة أو الربا، هذا قول لا وجه له من الشرع؛ لأن في إمكان المحتاج أن يعمل بيده من يقرضه أو يبيع عليه بالدين إلى أجل. والمضطر هو الذي يخشى على نفسه الموت إذا لم يأكل من الميتة ونحوها بسبب شدة المجاعة وعدم قدرته على ما يسد رمقه بالكسب ولا بغيره، وليست حاجة هؤلاء الذين يعاملون البنوك بالربا في حكم الضرورة التي تبيح الميتة ونحوها، وكثير من الناس سهل عليهم أمر الربا حتى صار يعامل فيه ويفتي الناس به بأدنى شبهة وما ذاك إلا لقلة العلم وضعف الإيمان وغلبة حب المال على النفوس، نسأل الله السلامة والعافية مما يغضبه، ومهما أمكن عدم التعامل مع البنك وعدم الاقتراض منه ولو بالطرق الشرعية التي ذكرنا آنفا فهو أولى وأحوط؛ لأن أموال البنك لا تخلو من الحرام غالبا، وقد قال النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) ، والله المستعان.
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).

(19/303)

متى تبرأ ذمة الميت المدين من تبعة الدين
س 175: من المعلوم أن صندوق التنمية العقارية يمنح المواطنين قروضا طويلة الأجل لبناء مساكن لهم يتم سدادها على مدة خمسة وعشرين عاما، فإذا توفي المقترض ولم يسدد من الأقساط المذكورة سوى قسطين فقط، وقام ورثته من بعد وفاته بالتسديد في المواعيد المحددة فهل تبرأ ذمة الميت حينئذ ولا يكون هذا داخلا فيما ورد في الحديث : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) ، أو أنه مرتهن بهذا الدين حتى يتم سداد جميع الأقساط، آمل إيضاح الموضوع من سماحتكم (2) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10221) والترمذي في (الجنائز) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال :'' نفس المؤمن معلقة بدينه حتى يقضى عنه'' برقم (1078).
(2) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 418.

(19/304)

ج: إذا مات الإنسان وعليه دين مؤجل فإنه يبقى على أجله إذا التزم الورثة بتسديده واقتنع بهم صاحب الدين، أو قدموا ضمينا مليئا أو رهنا يفي بالدين، وبذلك يسلم الميت من التبعة إن شاء الله.

(19/305)

لا يلزم تعجيل أقساط البنك العقاري إذا التزم ورثة الميت أو غيرهم بتسديدها
س 176: والدي عليه دين من البنك العقاري وقد توفي - رحمه الله - فهل يجب علينا تسديد المبلغ كاملا أم على حسب الأقساط التي أقرها البنك وتبرأ ذمته بذلك ؟ (1) .
ج: لا يلزم تعجيل قضائها إذا التزم الورثة أو غيرهم بتسديدها في أوقاتها على وجه لا خطر فيه على صاحب الحق؛ لأن الأجل من حقوق الميت يرثه ورثته، وليس على الميت حرج في ذلك إن شاء الله، لأن الدين المؤجل لا يجب قضاؤه إلا في وقته، والورثة يقومون مقام الميت إذا التزموا بذلك أو التزم به غيرهم على وجه لا خطر فيه على صاحب الحق كما ذكرنا آنفا.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص419.

(19/305)

حكم من مات ولم يخبر بدينه
س 177: شخص توفي وعليه دين ولم يخبر أحدا بذلك فما الحكم ؟ (1) .
ج: إذا كان على الميت دين ولم يخبر به قبل وفاته وجب على ورثته أن يقضوه من التركة إذا ثبت بالبينة الشرعية مقدما على الوصية والإرث. وإن تنازع الورثة ومدعوو الدين فالمرجع في ذلك إلى المحكمة الشرعية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 419.

(19/306)

حكم المطالبة بالزيادة في القرض المتجر به
س 178: اقترض رجل مني مبلغا من المال حوالي خمسين ألف ريال قبل ثلاث سنوات على أن يدفعه لي خلال ستة أشهر، ولكنه أبقى المال عنده أكثر من ذلك وأخذ يتاجر فيه إلى الآن. فهل يجوز لي أن أطالبه بزيادة عن رأس مالي الأصلي أم لا ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 417.

(19/306)

ج: ليس لك إلا رأس مالك، ولا تجوز لك المطالبة بالزيادة، لأن ذلك من الربا، لكن لو أعطاك مع حقك زيادة تبرعا منه من غير طلب منك ولا إلزام فذلك أفضل له وأحسن في حقه عملا بالحديث الصحيح وهو قول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (1) ؛ ولأن في ذلك مكافأة لك على إحسانك وقد قال النبي صلى الله عليه وسلم : « من أتى إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (2) .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (5342) والنسائي في (الزكاة) باب من سأل بالله عز وجل برقم (2567).

(19/307)

جواز ما يسمى بالجمعية لما فيه من مصلحة للجميع
س 179: جماعة من المدرسين يقومون في نهاية كل شهر بجمع مبلغ من المال من رواتبهم ويعطى لشخص معين منهم وفي نهاية الشهر الثاني يعطى لشخص آخر

(19/307)

وهكذا حتى يأخذ الجميع نصيبهم وتسمى عند البعض ( الجمعية ) فما حكم الشرع في ذلك ؟ (1) .
ج: ليس في ذلك بأس، وهو قرض ليس فيه اشتراط نفع زائد لأحد، وقد نظر في ذلك مجلس هيئة كبار العلماء فقرر بالأكثرية جواز ذلك؛ لما فيه من المصلحة للجميع بدون مضرة، والله ولي التوفيق.
__________
(1) نشر في جريدة (الرياض) العدد (11043) في 27\5\1419هـ.

(19/308)

لا يجوز رد القرض
بغير عملته إذا كان عن مشارطة
س 180: هل يجوز اقتراض مبلغ من المال بالريال ورده بما يساويه من الدولار ؟ (1) .
ج: إن كان مشارطة فهذا لا يجوز، هذا بيع والبيع نقدا بنقد نسيئة لا يجوز أما إن كان أقرضه دراهم سعودية أو أقرضه جنيهات مصرية أو جنيهات استرلينية ثم عند الوفاء أعطاه دولارات بالتراضي بينهما يدا بيد فلا بأس مثل ما أخبر النبي صلى الله عليه وسلم فإنه لما اشتكى إليه بعض الناس قيل:
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1406هـ.

(19/308)

« يبيعون بالدنانير ويأخذون الدراهم ويبيعون الدراهم بالدنانير . قال : لا بأس أن تأخذوها بسعر يومها ما لم تفترقا وبينكما شيء » (1) ، فإذا اقترض إنسان مثلا ألف ريال قرضة ثم عند الوفاء اتفق الشخصان على أنه يعطيه عن الألف ريال دولارات، أو دنانير كويتية، أو أردنية، أو جنيه استرليني ، أو ما أشبه ذلك لا بأس إذا اتفقنا عليه وتقابضا في الحال يدا بيد.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/309)

باب الرهن لا يجوز التصرف في الملك المرهون
س 181: إذا كان أحد أملاكي مرهونا للدولة، فهل يجوز أن أتصرف فيه بالبيع ؟ (1) .
ج: إذا كان مرهونا للدولة أو لغيرها فليس لك التصرف إلا بإذن المرتهن؛ لأنه قد تعلق به حقه فليس لك التصرف إلا بإذنه سواء كان المرتهن الدولة أو غير الدولة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/310)

لا بأس برهن المال المثمر
س 182: رهن المال المثمر كالنخل والعنب، بيع العهدة هل تحل الثمرة لصاحب المال أو المرتهن ؟ (1) . ج: لا بأس برهن المال المثمر كالنخل والعنب والثمر
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد درس (بلوغ المرام).

(19/310)

يكون للمالك وهو الراهن وليس للمرتهن أن يأخذه إلا أن يحسبه من الدين، أما أخذه الثمرة وبقاء الدين بحاله فهو من الربا المحرم وهكذا لو رهنه أرضا لا يجوز للمرتهن أن يأخذ أجرتها إلا أن يحسبها من الدين، وقد ورد عن جماعة من أصحاب الرسول صلى الله عليه وسلم التحذير من أخذ صاحب الدين من المدين شيئا من المال من أجل إنظاره وإمهاله في الدين فجعلوا ذلك من الربا، أما إذا زاده شيئا حين الوفاء أو بعده فلا بأس ؛ لقول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (1) .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/311)


باب الضمان - فتاوى ابن باز

باب الضمان
183 - حكم التأمين الصحي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير معهد الدعوة والإرشاد بالمدينة المنورة سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد: (1) .
فأشير إلى كتابكم رقم (522\9\س) وتاريخ 25\7\1407هـ، ومشفوعه كتاب مدير عام الشئون الصحية بمنطقة المدينة المنورة بشأن ما يقوم به مستوصف الفهد الخاص في المدينة باستحداث موضوع التأمين الصحي المتمثل في دفع مبلغ مقطوع من المال مقدما مقابل تقديم الخدمة العلاجية المجانية له في خلال سنة لفرد أو لأفراد الأسرة وطلبكم الفتوى الشرعية حيال الموضوع.
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم (2785\2) في 13\10\1407هـ.

(19/312)

وأفيدكم بأن ما ذكرتموه يعتبر من صور التأمين التجاري، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في تحريم ذلك، نشفع لكم صورة منها وفيه الكفاية إن شاء الله.
وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/313)

حكم التأمين على الحياة والممتلكات
س 184: ما حكم التأمين سواء كان على الحياة أو على الممتلكات؟ (1) .
ج: التأمين على الحياة والممتلكات محرم لا يجوز لما فيه من الغرر والربا، وقد حرم الله عز وجل جميع المعاملات الربوية والمعاملات التي فيها الغرر رحمة للأمة وحماية لها مما يضرها قال الله سبحانه وتعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وصح عن رسول الله صلى الله عليه وسلم « أنه نهى عن بيع الغرر » (3) ، وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 5.
(2) سورة البقرة الآية 275
(3) رواه مسلم في (البيوع) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم (1513).

(19/314)

حكم التأمين على السيارات
س 185: بعض البلاد السرقات فيها كثيرة جدا، فهل يجوز مثلا التأمين على السيارة أو غيرها ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ.

(19/314)

ج: التأمين محرم، هذا هو الأصل، لأنه ربا وغرر فالمؤمن يعطي مالا قليلا ويأخذ مالا كثيرا، وقد لا يأخذ شيئا وقد تخسر الشركة أموالا عظيمة؛ لكن لا تقل آخذ من ذا ومن ذا، ومن ذا، فيحصل الربح من جهة لكن من جهة أخرى قد يعطي شركة التأمين عشرة آلاف وتخسر عليه عشرات الآلاف. ومن هنا يأتي الغرر.

(19/315)

لا يلزم الضمان من لم
يفرط ولم يتعد على ما أودع لديه
س186: إني في إحدى اللجان الخيرية فأنا مسئول عن جمع مال اللجنة فربما يكون نقص في بعض الأحيان من شدة الضغط علينا في بعض المواسم فلا أدري من أين هذا النقص فربما لا نأخذها من المتبرع نفسه أو من الآخرين الذين يجمعون التبرعات في نفس عملنا أو من الأسواق، فهل نحن ملزمون بدفع النقص الذي ليس لي به ذنب مثلا، أفتونا مأجورين ؟ (1) .
أخبرك يا والدي العزيز بأن أبي يقرئك السلام وإني أحبك في الله عز وجل ولا تحرمنا من دعائك، وجزاكم
__________
(1) سؤال موجه لسماحته من الأخ أ.م.ح. من الكويت.

(19/315)

الله خير الجزاء يا والدنا العزيز. نود أن ترسل لنا جوابا عاجلا في هذا الموضوع.
ج: أما النقص الذي أشرتم إليه، فلا يلزمكم غرمه، إذا لم يكن منكم تفريط ولا تعد، أما ما يتعلق بمحبتك لنا في الله فأقول: أحبك الله الذي أحببتنا له، ونرجو إبلاغ الوالد السلام، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(19/316)


باب الصلح - فتاوى ابن باز

باب الصلح
إجبار من لم يقبل الصلح على إزالة ضرره
س 187: ما هو القول الراجح فيما يتعلق بالأغصان والعروق التي تمتد من ملك شخص إلى ملك جاره وما يترتب على ذلك من الضرر، وما هي درجة الحديث الذي ذكره شيخ الإسلام ابن تيمية رحمه الله في قلع نخلة الشخص الذي أبى أن يقبل المعاوضة لما كان فيها ضرر على أخيه صاحب البستان؟ (1) .
ج: قد تأملت المسألة المذكورة ورأيت صاحب الإنصاف ذكر فيها وجهين، وذكر غيره قولين في المسألة، أحدهما: أن المالك لا يجبر على إزالتها. والثاني: يجبر فإن امتنع ضمن ما ترتب عليها من الضرر فاتضح لي أن القول الثاني أرجح من وجوه:
الأول: أن ذلك هو مقتضى الأدلة الشرعية مثل قوله
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/317)

صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) ، وما جاء في معناه.
الثاني: قوله صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ، ولا شك أن العرق والأغصان المضرة بالجار داخلة في الأذى المنهي عنه، فالواجب منع الجار من ذلك. الثالث: أن عدم الإجبار يفضي إلى استمرار النزاع والخصومة، وربما أفضى إلى ما هو أشد من ذلك من المضاربة وما هو أشد منها، فالواجب حسم ذلك والقضاء عليه، وقد دلت الأدلة الشرعية التي يتعذر أو يتعسر إحصاؤها على وجوب سد الذاريع المفضية إلى الفساد والنزاع والخصومة أو ما هو أشد من ذلك.
أما حديث صاحب النخلة فقد خرجه أبو داود من حديث محمد بن علي بن الحسين عن سمرة بن جندب، وفي إسناده نظر؛ لأن محمد بن علي لا يعلم سماعه من سمرة بل الظاهر
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2862) وابن ماجه في (الأحكام) باب من بنى في حقه ما يضر بجاره برقم (2341).
(2) رواه البخاري في (الأدب) باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره برقم (6018).

(19/318)

أنه لم يسمع منه كما نبه على ذلك الحافظ المنذري في مختصر السنن، لكن ذكر الحافظ ابن رجب في شرح الأربعين في الكلام على الحديث الثاني والثلاثين شواهد لهذا الحديث، وهي كلها مع الحديث الذي ذكرنا في الوجه الأول تدل على ترجيح القول الذي ذكرنا وهو إلزام المالك بإزالة ما حصل به الضرر من عروق أو أغصان فإن لم يزل الضرر إلا بقلع الشجرة قلعت جبرا عليه حسما لمادة الضرر والنزاع ورعاية لحق الجوار.

(19/319)


باب الوكالة - فتاوى ابن باز

باب الوكالة
التوكيل في المال الربوي
س 188: لي أخ له حسابات في بنوك ربوية بمصر، وقد قام بعمل توكيل لي على حساباته في البنوك والمتمثلة في ودائع بفوائد سنوية. وطلب مني أن أقوم بفك الودائع والسحب من حسابه لشراء أراض ملك له. هل أكون مشترك معه في الإثم. أم أنا منفذ فقط لخدمة أخي ؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا مانع من تنفيذ ما وكلك فيه أخوك في أصل ماله. أما الفوائد فهي ربا، ولا يجوز لك تنفيذها في مصالحه، ولكن تصرف في مصالح المسلمين، أو في الصدقة على الفقراء؛ لكونها مكاسب خبيثة. وفق الله الجميع لما يرضيه.
__________
(1) رسالة جوابية صدرت من مكتب سماحته عندما كان مفتيا عاما للمملكة ورئيسا لهيئة كبار العلماء.

(19/320)

189 - ليس للوكيل سداد دينه من زكاة المال الموكل به
سماحة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شخص مطالب بمبلغ من المال نهاية شهر عشرة ولا أستطيع الوفاء به في موعده كاملا، ويوجد لدي مبلغ من المال أنا وكيل عليه وكالة شرعية، ووالدي له جزء من هذا المبلغ.
سؤالي: هل يجوز لي اقتطاع جزء من زكاة هذا المال لأسدد به ديني، أفتونا وجزاكم الله عنا خير الجزاء ؟ (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
فليس لك ذلك، وإنما يكون إخراج الزكاة من مالك المال، إلا إذا وكلك أبوك وشريكه في إخراج الزكاة وصرفها في غرمائك فلا بأس إذا كنت عاجزا عن تسديد حق الغرماء، أوفى الله عنك وعن كل مسلم. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رسالة جوابية للأخ أ.ح.ز. صدرت من مكتب سماحته برقم (2063\خ) وتاريخ 23\9\1413هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/321)

هل يجوز للوكيل
امتلاك ما زاد من مال موكله
س 190: إذا أرسلني والدي لشراء بعض الأشياء، وبقي معي مبلغ من المال فائض من شرائي، فهل يجوز لي امتلاك هذا المبلغ دون علم والدي ؟ (1) .
ج: ليس لك امتلاك ما فضل من المال الذي سلمه لك والدك لشراء بعض الحاجات، بل يجب رده إلى والدك؛ لأن ذلك من أداء الأمانة المأمور بها في قوله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) الآية.
__________
(1) نشر في جريدة (البلاد) العدد (15293) في 23\1\1419هـ، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 209.
(2) سورة النساء الآية 58

(19/322)


باب الشركة - فتاوى ابن باز

باب الشركة
إذا رضي المقتسمان ومضى وقت طويل فلا تسمع الدعوى في القسمة
س 191: من الأخ ز.م.ش. نسأل عن شخصين اشتريا أرضا وعمراها من مدة عشرين سنة وبعد أن هدما بيوتهما رأى أحدهما أن الآخر عنده زيادة مترين وطالبه بحقه من الزيادة (1) .
ج: مثل هذه الدعوى لا تسمع ؛ لمضي هذا الوقت الطويل عليها الدال على رضاهما بالقسمة، ولأن الأرض تختلف في الرغبة والرهبة فقد تكون التي زيد فيها أقل رغبة من الأخرى، وبكل حال فهذه الدعوى لا وجه لها ولا ينبغي النظر فيها فيما أعلم من قواعد الشرع المطهر.
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/323)

س 192: الأخ ح.ع. من الرياض يقول في سؤاله: تعطي المصارف الإسلامية ما يسمى بالربح المتغير وهو

(19/323)

يعني إعطاء ربح غير ثابت شهريا يتراوح بين 12% و17% فهل هذا التعامل مع هذا النوع من الأرباح حلال. أفتونا جزاكم الله خيرا؟ (1) .
ج : الحمد لله والصلاة والسلام على رسول الله ، أما بعد : فإن تعيين الربح بمبلغ معلوم في المضاربة أو غيرها من أنواع الشركات لا يجوز بل يبطل به العقد ؛ لأن ذلك يفضي إلى أن يربح أحد الشريكين أو الشركاء ويخسر الآخر ، وإنما يكون الربح جزءا مشاعا كالنصف أو أقل أو أكثر بإجماع أهل العلم ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 12\2\1417هـ.

(19/324)

193 - حكم المساهمة في
الشركات التي تتعامل بالربا
الحمد لله، والصلاة والسلام على عبد الله ورسوله، نبينا محمد وعلى آله وصحبه، أما بعد: (1) .
فقد بلغني أن بعض الشركات تتعامل بالربا أخذا وعطاء، وكثر السائلون من المساهمين وغيرهم عن حكم الأرباح التي تحصل لهم نتيجة التعامل بالربا، ونظرا لما أوجب الله من النصيحة للمسلمين، ولوجوب التعاون على البر والتقوى، رأيت تنبيه من يفعل ذلك على أن ذلك محرم ومن جملة كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 391.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/325)

وقد جعل الله سبحانه ذلك محاربة له ولرسوله صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
وثبت عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : « هم سواء » (3) . والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا، فالواجب على كل من يتعاطى ذلك من الشركات وغيرها التوبة إلى الله من ذلك وترك المعاملة به مستقبلا، طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم، وحذرا من العقوبات المترتبة على ذلك، وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وأسأل الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب، وأن
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(4) سورة النور الآية 31
(5) سورة التحريم الآية 8

(19/326)

يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا، وأن يصلح أحوالنا جميعا إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(19/327)

س 194: رجل يضع أمواله في أسهم لشركات تتعامل مع بنوك ربوية وعندما أخبرناه بأنه لا يجوز قال: لو لم نشترك نحن فسوف يأتي الأجانب ويأخذون النصيب الأكبر ويسيطرون على الاقتصاد فنحن أولى بخيرات بلادنا منهم. فما رأيكم جزاكم الله خيرا ؟ (1) .
ج: لا يجوز الاشتراك في البنوك ولا في الشركات التي تتعامل معها؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) ولما ثبت عن النبي صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (3) . والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) وأجاب عنه سماحته في 5\10\1419هـ.
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/327)

التخلص من المشاركة في الكسب الحرام
س 195: رجل تشارك مع آخر في دكان لآلات التصوير وقد تاب فكيف ينهي شراكته فيه بحيث لا يخسر؟ وما حكم ما يأتيه من كسب هذا الدكان ؟ (1) .
ج: ينهي الشراكة بالتقويم ويصطلح هو وإياه على القيمة التي يرضاها الشخصان جميعا وما دخل عليه من ذلك فهو مباح له إلا إذا كان شيء من ذلك قيمة لتصوير ذوات الأرواح أو شيء من المحرمات الأخرى فلا يجوز له أكل ذلك بل عليه أن يتوب إلى الله توبة صادقة ويعزم على عدم العودة إلى ذلك ويتصدق به أو يصرفه في مشروع خيري.
__________
(1) نشر في هذا المجموع ج6 ص 380.

(19/328)


باب المساقاة - فتاوى ابن باز

باب المساقاة
196 - الأرض لا تتبع الغراس
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الفاضل الشيخ ع.س.ش. سلمه الله وتولاه آمين.
السلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 4\7\1386هـ وصل وصلكم الله بهداه، وما تضمنه من السؤال عن المشكلة التي أثارها أبناء العم حول ملككم المسمى بالنقعه وقولهم: إن الأرض ترجع إلى ورثة الجد عبد العزيز رحمه الله كان معلوما (1) .
والجواب: الذي قرره العلماء في باب المساقاة أن الأرض لا تتبع الغراس وأنها تبقى لصاحبها فإذا باد الشجر رجعت إلى مالكها وهذا هو المعروف عند الأئمة الأربعة
__________
(1) سؤال مقدم من الأخ ع.س.ش. وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة برقم (748) وتاريخ 13\7\1386هـ.

(19/329)

وغيرهم؛ لكن ذكر العلماء أن المالك والغارس إذا اتفقا على أن الأرض تابعة للغراس فلا بأس، واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله، فإذا كان الجد عبد العزيز والجد عبد الله رحمة الله عليهما قد ذكرا في عقد المغارسة أن الأرض تابعة للغراس فالشرط صحيح على الراجح الذي اختاره شيخ الإسلام ابن تيمية رحمه الله عملا بالحديث المشهور : « المسلمون على شروطهم » (1) ، ويكون للجد عبد الله من الأرض بقدر الذي له من الغراس حسب الشرط الذي بينهما.
أما إن كانا لم يذكرا في عقد المغارسة أن الأرض تابعة للغراس فليس للوالد عبد الله إلا الشجر، فإذا فني الشجر رجعت الأرض إلى مالكها وهو الجد عبد العزيز رحمه الله هذا هو الذي أعمله في هذه المسألة والله سبحانه وتعالى أعلم.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(19/330)

حكم تأجير الأرض الزراعية
س 197: لي أرض زراعية بالسودان ولم أستطع إصلاحها ففكرت في إيجارها لمن يستطيع إصلاحها، وعندما شرعت في ذلك بلغني من أحد الفقهاء أن إيجار الأرض لا يجوز وإنما يجوز أن تعطيها بجزء من المحصول فما الحكم ؟ (1) .
ج: ليس هذا القول صحيحا، بل يجوز تأجيرها بشيء معلوم من الدراهم أو غيرها؛ كما قال رافع بن خديج رضي الله عنه لما أخبر النبي صلى الله عليه وسلم عن تأجير الأرض بأنواع من الأجرة المجهولة قال : « فأما شيء معلوم مضمون فلا بأس به » (2) ا هـ. ويجوز أيضا تأجير الأرض بجزء مشاع معلوم مما يخرج منها كالربع أو الثلث ونحوهما.
__________
(1) سؤال مقدم إلى سماحته من أحد الإخوة من السودان، وأجاب عنه سماحته في 10\8\1410هـ.
(2) رواه مسلم في (البيوع) باب كراء الأرض بالذهب والورق برقم (1547).

(19/331)


باب الإجارة - فتاوى ابن باز

باب الإجارة

(19/333)

حكم تقديم الأجرة وتأخيرها
س 198: ما حكم أخذ أصحاب المحلات التجارية إيجارهم مقدما وأحيانا لمدة سنة أو أكثر ؟ (1) .
ج: يجوز تقديم الأجرة وتأخيرها على حسب ما يتفق عليه المؤجر والمستأجر، لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2) وقول النبي صلى الله عليه وسلم : « المسلمون على شروطهم.... » (3) . الحديث ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون) في 17\4\1418هـ.
(2) سورة المائدة الآية 1
(3) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(19/335)

199 - حكم تأجير العمائر داخل حدود الحرم
الحمد لله والصلاة والسلام على رسول الله سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيدكم أن لي عمارة داخل حدود الحرم أقوم بإيجارها وقد سمعت أن إيجار دور الحرم أو مكة فيه شبهة وبعض العلماء قال: إنه حرام وحيث إن هذا المال أنفقه على أهلي وأريد الحلال فماذا عن جوابكم ، وإن كان حراما ماذا أفعل في الإيجارات السابقة التي أنفقت أكثرها على أهلي ونفسي أرجو التكرم بالإجابة؟ وجزاكم الله خيرا (1) .
ملاحظة:أرجو ذكر الدليل حتى يطمئن قلبي.
ج: وعليكم السلام ورحمة الله وبركاته: لا حرج عليكم في ذلك إن شاء الله وفق الله الجميع، والسلام عليكم.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من الأخ م. ع. م. وأجاب عنه سماحته في 26\9\1419 هـ.

(19/336)

حكم أخذ الأجرة على حلق اللحى
س:200: بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس فما حكم المال الذي يأخذونه بسبب عملهم؟ (1) .
ج: حلق اللحى وقصها محرم ومنكر ظاهر، لا يجوز للمسلم فعله ولا الإعانة عليه، وأخذ الأجرة على ذلك حرام وسحت، يجب على من فعل ذلك التوبة إلى الله منه وعدم العودة إليه، والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى، فإن كان جاهلا فلا حرج عليه فيما سلف، وعليه الحذر من ذلك مستقبلا؛ لقول الله عز وجل في أكلة الربا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2)
وفي الصحيحين، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى، خالفوا المشركين » (3) ، وفي صحيح البخاري عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب ووفروا » (4)
__________
(1) نشر في هذا المجموع ج8 ص372 .
(2) سورة البقرة الآية 275
(3) رواه البخاري في (اللباس) باب إعفاء اللحى برقم (5893) ومسلم في (الطهارة) باب خصال الفطرة برقم (259).
(4) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(19/337)

اللحى ، خالفوا المشركين (1) ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (2) .
فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها، وقص الشارب وإحفائه، ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية.
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه، وأن يعينهم على طاعته وطاعة رسوله صلى الله عليه وسلم، وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه، والمبادرة إلى طاعته وامتثال أمره وأمر رسوله صلى الله عليه وسلم إنه سميع قريب.
__________
(1) رواه البخاري في (اللباس) باب قلم الأظافر برقم (5892).
(2) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (260).

(19/338)

حكم أخذ الأجرة على القراءة على المرضى
س 201: نسمع عن بعض المعالجين بالقرآن، يقرؤون قرآنا وأدعية شرعية على ماء أو زيت طيب لعلاج السحر، والعين والمس الشيطاني، ويأخذون على ذلك أجرا، فهل

(19/338)

هذا جائز شرعا؟ وهل القراءة على الزيت أو الماء تأخذ حكم قراءة المعالج على المريض نفسه؟ (1) .
ج: لا حرج في أخذ الأجرة على رقية المريض، لما ثبت في الصحيحين « أن جماعة من الصحابة رضي الله عنهم وفدوا على حي من العرب فلم يقروهم ولدغ سيدهم وفعلوا كل شيء لا ينفعه، فأتوا الوفد من الصحابة رضي الله عنهم، فقالوا لهم: هل فيكم من راق؟ فإن سيدنا قد لدغ قالوا: نعم، ولكنكم لم تقرونا فلا نرقيه إلا بجعل، فاتفقوا معهم على قطيع من الغنم، فرقاه أحد الصحابة بفاتحة الكتاب فشفي فأعطوهم ما جعل لهم، فقال الصحابة فيما بينهم: لن نفعل شيئا حتى نخبر النبي صلى الله عليه وسلم فلما قدموا المدينة أخبروه صلى الله عليه وسلم بذلك فقال : قد أصبتم » (2) .
ولا حرج في القراءة في الماء والزيت في علاج المريض والمسحور والمجنون، ولكن القراءة على المريض بالنفث عليه أولى وأفضل وأكمل، وقد خرج أبو داود رحمه الله بإسناد
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ونشر في هذا المجموع ج9 ص 408.
(2) رواه البخاري في (الإجارة) باب ما يعطى في الرقية على أحياء العرب برقم(2276) ومسلم في (السلام) باب جواز أخذ الأجرة على الرقية بالقرآن برقم (2201).

(19/339)

حسن أن النبي صلى الله عليه وسلم قرأ لثابت بن قيس بن شماس في ماء وصبه عليه. وقد قال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (1) ، وهذا الحديث الصحيح يعم الرقية للمريض على نفسه وفي الماء والزيت ونحوهما، والله ولي التوفيق.
__________
(1) رواه مسلم في (السلام) باب لا بأس بالرقى ما لم يكن فيه شرك برقم (2200) وأبو داود في (الطب) باب ما جاء في الرقى برقم (3886) واللفظ له.

(19/340)

لا بأس ب أخذ الأجرة على تعليم القرآن
س 202: العمل في تحفيظ القرآن وفي إمامة المسجد هل في الأجر عليه شيء وهل من الورع تركه ؟ (1) .
ج: لا حرج في ذلك لا حرج في أخذ الأجرة على تحفيظ القرآن وتعليم القرآن، ولا بأس أن يأخذ المساعدة والمكافأة في إمامة المسجد، لأن الإمامة تحبسه، وهكذا الأذان لكن إذا ترك ذلك وأغناه الله فهو أفضل إذا تبرع بذلك واستغنى عن ذلك بما أعطاه الله من الرزق الحلال فهذا طيب، ومن احتاج إلى ذلك فلا بأس.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1409هـ.

(19/340)

أخذ الأجرة على القيام بإجراءات الدخول جائز بشروط
س 203: دفعت بعض المال لشخص وعدني بالقيام بإجراءات الدخول إلى الدولة وقد كان. وبعد دخولي تعاقدت مع إحدى الدوائر الحكومية للعمل في مجال تخصصي بعقد شرعي. لكن أحد الزملاء أبلغني أن ما أتقاضاه من أجر حرام بحجة أن ما بني على حرام فهو حرام قاصدا بذلك ما دفعته في سبيل الحصول على تأشيرة الزيارة، فهل هذا الكلام صحيح أو لا ؟ وجهوني جزاكم الله خيرا (1) .
ج: هذا فيه تفصيل: إذا كان وكيلك قد فعل الأسباب الشرعية. بأن تعب في مراجعة المسئولين من أجل أن يسمحوا لك من غير كذب ولا خيانة. ولا رشوة فلا حرج في ذلك؛ لأن هذا الذي دفعته من المال في مقابل تعبه لك ومراجعاته للمسئولين والتماس الإذن لك في الدخول. أما إذا كان عمله من طريق الرشوة والخيانة والكذب فلا يجوز لك ولا له.
وليس لك أن تعينه على الباطل، وأن ترضى بالباطل. وليس
__________
(1) من ضمن الأسئلة الموجهة لسماحته في برنامج (نور على الدرب).

(19/341)

له أن يستعمل الرشوة والكذب. فالواجب التفصيل وعدم الإجمال .أ هـ .

(19/342)

لا يجوز استخدام سيارة الشركة بغير إذنها
س 204: سائق شركة في وقت الفراغ يستخدم سيارة الشركة لركوب الناس بأجرة لنفسه بحجة أن راتب الشركة ضعيف مع العلم أنه يساعد الناس ويأخذ نصف الأجرة التي يتقاضاها غيره (1)
ج: لا يجوز له أن يأخذ ذلك إلا بإذن الشركة، ليس له أن يستعملها إلا بإذن الشركة، لأنها أمانة في يده، فليس له أن يستعمل سيارة الشركة ولا سيارة الحكومة إلا بالإذن إلا فيما جعل له من أعماله التي تتعلق بالشركة أو أعمال بالدولة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1409هـ.

(19/342)

راتب الموظف المقصر فيه شبهة
س 205: سئل سماحة الشيخ عبد العزيز بن باز المفتي العام ورئيس هيئة كبار العلماء عن حكم راتب الموظف الذي يتساهل في عمله ولا يؤديه على الوجه الأكمل هل

(19/342)

يصبح حراما أو حلالا ؟ (1) .
ج: فأجاب سماحته أن راتبه فيه شبهة ينبغي له أن يتقي الله، وأن يعتني بعمله حتى لا يكون في راتبه شبهة؛ لأن الواجب عليه أن يؤدي الحق الذي عليه حتى يستحل الراتب فإذا كان لا يبالي فراتبه بعضه حرام، فينبغي له أن يحذر ويتقي الله عز وجل.
__________
(1) . نشر في جريدة (الجزيرة) العدد (9588) في 11\9\1419هـ.

(19/343)

حكم أخذ بدل انتداب دون تأديته
س 206: انتدبت أنا وزميلي إلى إحدى المناطق لمدة أربعة أيام إلا أنني لم أذهب مع زميلي وبقيت على رأس عملي وبعد فترة استلمت ذلك الانتداب، فهل يجوز لي استهلاكه أم لا وإذ كان لا يحل لي أخذه فهل يجوز صرفه في مستلزمات المكتب الذي أعمل فيه ؟ (1) .
ج: الواجب عليك رده؛ لأنك لا تستحقه لعدم قيامك بالانتداب، فإن لم يتيسر ذلك، وجب صرفه في بعض جهات الخير كالصدقة على الفقراء والمساهمة به في بعض المشاريع الخيرية مع التوبة والاستغفار والحذر من العودة إلى مثل ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 315.

(19/343)

حكم أخذ مرتب "خارج دوام" دون عمل
س 207: أنا موظف أعمل في إحدى الدوائر الحكومية وأحيانا يصرف لنا بدل خارج وقت الدوام من إدارتنا بدون تكليفنا بالعمل خارج وقت الدوام وبدون حضورنا للإدارة ويعتبرونه مكافأة للموظفين بين الحين والآخر مع العلم أن رئيس الإدارة يعلم عنه ويقره. أفيدونا جزاكم الله خيرا هل يجوز أخذ هذا المال؟ وإذا كان لا يجوز فكيف أعمل فيما استلمته من أموال في السابق مع العلم أني قد تصرفت فيها جزاكم الله خيرا (1) .
ج: إذا كان الواقع ما ذكرت فذلك منكر لا يجوز بل هو من الخيانة، والواجب رد ما قبضت من هذا السبيل إلى خزينة الدولة، فإن لم تستطع فعليك الصدقة به في الفقراء المسلمين وفي المشاريع الخيرية مع التوبة إلى الله سبحانه والعزم الصادق ألا تعود في ذلك، لأنه لا يجوز للمسلم أن يأخذ شيئا من بيت مال المسلمين إلا بالطرق الشرعية التي تعلمها الدولة وتقرها، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 312.

(19/344)

حكم أخذ الموظف بدل ترحيل عائلته وهو لم يرحلهم
س 208: إذا كان من حقوق الموظف عند تعيينه بدل ترحيل عائلته من بلدته إلى مقر عمله ولم يرحل عائلته حقيقة بل زيف سندات واستلم المبلغ فهل ذلك جائز أم لا ؟ (1) .
ج: هذا العمل لا يجوز في الشرع المطهر؛ لأنه اكتساب للمال من طريق الكذب والتدليس، وما كان بهذه المثابة فهو محرم يجب إنكاره والتحذير منه، رزق الله الجميع العافية من ذلك.
__________
(1) سؤال مقدم من الأخ ع.ر. ونشر في هذا المجموع ج6 ص 401.

(19/345)

حكم العمل في محل يقتضي حلق اللحية
س 209: إذا أردت أن أعمل بعمل يقتضي مني حلق اللحية فماذا أعمل ؟ (1) .
ج: يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إنما الطاعة
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص320.

(19/345)

في المعروف » (1) ويقول عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) فعليك أن تتقي الله وأن لا توافق على هذا الشرط، وأبواب الرزق كثيرة بحمد الله وليست مغلقة بل مفتوحة والله سبحانه وتعالى يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) وأي عمل يشترط فيه معصية الله فلا توافق عليه سواء كان هذا العمل في الجندية أو في غير ذلك من الأعمال، فاترك ذلك العمل والتمس عملا آخر بما أباحه الله عز وجل، ولا تتعاون على الإثم والعدوان؛ لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) نتمنى لك ولنا التوفيق بإذن الله.
والواجب على ولاة الأمور وعلى جميع المسئولين في الدول الإسلامية أن يتقوا الله وأن لا يلزموا الناس بما حرم الله
__________
(1) رواه البخاري في (الأحكام) باب السمع والطاعة للإمام ما لم تكن معصية برقم (7145) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1840).
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) بلفظ :''لا طاعة لمخلوق في معصية الله عز وجل'' في مسند علي بن أبي طالب برقم (1098) وذكره ابن أبي شيبة في مصنفه في (الجهاد) باب في إمام السرية يأمرهم بالمعصية برقم (29452) وفي مسند الشهاب برقم (872) ج2 ص55.
(3) سورة الطلاق الآية 2
(4) سورة المائدة الآية 2

(19/346)

عليهم وأن يحكموا شريعة الله في كل ما يأتونه ويأمرون به؛ لأن الله يقول سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول الله سبحانه وتعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) فالواجب طاعة الله ورسوله، وما أشكل من أمور الناس يرد إلى الله ورسوله، فما ذكر الله في كتابه الكريم أو ما في السنة المطهرة عن الرسول صلى الله عليه وسلم وجب الآخذ به وتنفيذه.
هذا هو الواجب على المسئولين في مسألة اللحى، وفي مسألة الربا وفي مسألة الحكم بين الناس وفي جميع الأمور، عليهم أن يحكموا شرع الله، وذلك- والله- هو طريق عزهم وطريق نجاتهم وهو طريق سلامتهم في الدنيا والآخرة ولن يبلغوا العز الكامل ورضاء الله التام إلا بطاعته سبحانه وتعالى واتباع شريعته. نسأل الله لنا ولهم التوفيق لما يرضيه.
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 59

(19/347)

البيع والعمل في مصانع
الخمور من المنكرات العظيمة
س 210: ما حكم المسلم الذي يبيع الخمر أو المخدرات، وهل نسميه مسلما أم لا؟ وما حكم المسلم الذي يعمل في مصنع الخمر، وهل يجب عليه ترك عمله إذا لم يجد سواه ؟ (1) .
ج : بيع الخمر وسائر المحرمات من المنكرات العظيمة، وهكذا العمل في مصانع الخمر من المحرمات والمنكرات لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولا شك أن بيع الخمر والمخدرات والدخان من التعاون على الإثم والعدوان، وهكذا العمل في مصانع الخمر من الإعانة على الإثم والعدوان، وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 309.
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(19/348)

وصح عن رسول الله صلى الله عليه وسلم أنه : « لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (1) .
وصح عنه أيضا عليه الصلاة والسلام أنه قال : « إن على الله عهدا لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال ، قيل : يا رسول الله وما طينة الخبال ؟ قال : عصارة أهل النار أو قال : عرق أهل النار » (2) .
أما حكمه فهو عاص، وفاسق بذلك وناقص الإيمان، وهو يوم القيامة تحت مشيئة الله إن شاء غفر له وعفا عنه، وإن شاء عاقبه إذا مات قبل التوبة عند أهل السنة والجماعة لقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
وهذا الحكم إذا لم يستحلها، أما إن استحلها فإنه يكفر بذلك ولا يغسل ولا يصلى عليه إذا مات على استحلالها عند
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (5683) وأبو داود في (الأشربة) باب العنب يعصر الخمر برقم (3674) وابن ماجه في (الأشربة) باب لعنت الخمر على عشرة أوجه برقم (3380).
(2) رواه بنحوه مسلم في (الأشربة) باب بيان أن كل مسكر خمر وأن كل خمر حرام برقم (2002).
(3) سورة النساء الآية 48

(19/349)

جميع العلماء؛ لأنه بذلك يكون مكذبا لله عز وجل ولرسوله عليه الصلاة والسلام.
وهكذا الحكم في من استحل الزنا أو اللواط أو الربا أو غير ذلك من المحرمات المجمع عليها كعقوق الوالدين وقطيعة الرحم وقتل النفس بغير حق.
أما من فعلها أو شيئا منها وهو يعلم أنها حرام، ويعلم أنه عاص لله بذلك فهذا لا يكون كافرا بل هو فاسق تحت مشيئة الله سبحانه في الآخرة، إذا لم يتب قبل الموت كما تقدم في حكم شارب الخمر، والله ولي التوفيق.

(19/350)

حرف الطباخة والحلاقة
وصناعة الأحذية والعمل في النظافة
وغيرها لا حرج فيها
س 211: يعتقد بعض الناس أن هناك حرفا غير شريفة ويوبخون من يعمل فيها؛ كالطباخة والحلاقة وصناعة الأحذية والعمل في النظافة وغيرها. فهل هناك دليل شرعي يثبت صحة هذا الاعتقاد، وهل مثل هذه الحرف ترفضها العادات والطبائع العربية؟ أفيدونا جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص299.

(19/350)

ج : لا نعلم حرجا في هذه الحرف وأشباهها من الحرف المباحة إذا اتقى صاحبها ربه ونصح ولم يغش معامليه لعموم الأدلة الشرعية في ذلك. مثل قوله صلى الله عليه وسلم لما سئل « أي الكسب أطيب قال : عمل الرجل بيده وكل بيع مبرور » (1) رواه البراز وصححه الحاكم، وقوله صلى الله عليه وسلم : « ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده، وكان نبي الله داود يأكل من عمل يده » (2) ، رواه البخاري في صحيحه . ولأن الناس في حاجة إلى هذه الحرف وأشباهها فتعطيلها والتنزه عنها يضر المسلمين ويحوجهم إلى أن يقوم بها أعداؤهم. وعلى من يعمل في النظافة أن يجتهد في سلامة بدنه وثيابه من النجاسة والعناية بتطهير ما أصابه منها، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814).
(2) رواه البخاري في (البيوع) باب كسب الرجل وعمله بيده برقم (2072).

(19/351)

لا يجوز تولي
الأذان باسم شخص آخر
س 212: إني شاب لم أحصل على حفيظة نفوس وأنا

(19/351)

مؤذن مسجد فقال لي إمام المسجد أريد أن أكتبك في الأوقاف لكي تستلم راتبا فنكتب الأذان باسم شخص ثان والأذان لك أنت مع استلام الراتب، هل يجوز أخذ الراتب والأذان بغير اسمي وهل هو زور أم لا، وإذا أخذت الراتب وهو زور ماذا أعمل به أأتصدق به أم ماذا أفعل به ؟ (1) .
ج : هذا منكر وزور ولا يجوز، وعليك رد المال إلى الأوقاف، فإن لم يتيسر ذلك فتصدق به على الفقراء ونحوهم؛ لأنه مال أخذ بغير حق ولم يتيسر صرفه إلى أهله فوجب صرفه في جهة بر كالفقراء، وإصلاح دورات المياه ونحو ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص307.

(19/352)

على المسلم أن
يؤدي الأمانة وينصح في عمله
س 213: بعض الموظفين والعاملين لا يعطون عملهم الحماسة اللازمة، فنجد بعضهم يمر عليه عام فأكثر وهو لا يأمر بخير ولا ينهى عن شر ويتأخر عن العمل ويقول: أنا مأذون من رئيسي فلا علي شيء. فمن كانت هذه حاله فهل عليه شيء في دينه ما دام على هذه الحالة؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 323.

(19/352)

ج : أولا: المشروع لكل مسلم ومسلمة التبليغ عن الله سبحانه وتعالى لما سمع من الخير كما دل على ذلك قول الرسول صلى الله عليه وسلم : « نصر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها » (1) وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (2) ، وكان إذا خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) ، فأنا أوصيكم جميعا أن تبلغوا ما سمعتم من الخير عن بصيرة وتثبت. فكل من سمع علما وحفظه يبلغ أهل بيته وإخوانه ومجالسيه ما يرى فيه الخير من ذلك مع العناية بضبط ذلك وعدم التكلم بشيء لم يحفظه حتى يكون من المتواصين بالحق ومن الدعاة إلى الخير.
أما الموظفون الذين لا يؤدون أعمالهم أو لا ينصحون فيها فقد سمعتم أن من خصال الإيمان أداء الأمانة ورعايتها،
__________
(1) رواه الإمام أحمد في (أول مسند المدنيين رضي الله عنهم'' حديث جبير بن مطعم رضي الله عنه برقم (16296)
(2) رواه البخاري في (أحاديث الأنبياء) باب ما ذكر عن بني إسرائيل برقم (3461)
(3) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1741)

(19/353)

كما قال الله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) فالأمانة من أعظم خصال الإيمان، والخيانة من أعظم خصال النفاق كما قال الله سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3)
فالواجب على الموظف أن يؤدي الأمانة بصدق وإخلاص وعناية وحفظا للوقت حتى تبرأ الذمة ويطيب الكسب ويرضي ربه وينصح لدولته في هذا الأمر أو للشركة التي هو فيها أو لأي جهة يعمل فيها، هذا هو الواجب على الموظف أن يتقي الله وأن يؤدي الأمانة بغاية الإتقان وغاية النصح يرجو ثواب الله ويخشى عقابه ويعمل بقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (4)
ومن خصال أهل النفاق الخيانة في الأمانات كما قال النبي عليه الصلاة والسلام : « آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان » (5) متفق عليه، فلا
__________
(1) سورة النساء الآية 58
(2) سورة المؤمنون الآية 8
(3) سورة الأنفال الآية 27
(4) سورة النساء الآية 58
(5) رواه البخاري في (الإيمان) باب علامة المنافق برقم (33) ومسلم في (الإيمان) باب خصال المنافق برقم (59)

(19/354)

يجوز للمسلم أن يتشبه بأهل النفاق، بل يجب عليه أن يبتعد عن صفاتهم، وأن يحافظ على أمانته، وأن يؤدي عمله بغاية العناية ويحفظ وقته ولو تساهل رئيسه ولو لم يأمره رئيسه فلا يقعد عن العمل أو يتساهل فيه، بل ينبغي أن يجتهد حتى يكون خيرا من رئيسه في أداء العمل والنصح في الأمانة وحتى يكون قدوة حسنة لغيره.

(19/355)

الواجب على الموظف
تسجيل وقت دخوله وخروجه
س 214: موظف في إحدى الدوائر يحافظ على دوامه باستمرار، فإذا دخل سجل في دفتر الحضور وقت حضوره الذي جاء فيه، ولكن هناك مجموعة من زملائه يسجلون أوقاتا خاطئة فيحضر أحدهم الساعة السابعة مثلا ويكتب السادسة والنصف أو ما شابه ذلك، وبالتالي فإن هؤلاء الموظفين المخادعين يحصلون على ميزات وأمور بسبب تزويرهم في التوقيع ويحرم منها هذا بسبب أنه حتى إذا تأخر سجل تأخره، فهل يصح أن يفعل مثلهم؟ وما موقفه منهم ؟ وما حكم فعل المدير الذي يتساهل في

(19/355)

هذه الأمور؟ وهل تعارفهم على ذلك واعتيادهم عليه يبيح هذا الفعل ؟ وجزاكم الله خيرا (1) .
ج : الواجب على كل مسلم أداء الأمانة والحذر من الخيانة في العمل، وفي الحضور والغياب وفي كل شيء، والواجب عليه أن يسجل الوقت الذي دخل فيه، والوقت الذي خرج فيه، حتى يبرئ ذمته، والواجب على المسئول عنهم أن ينصحهم ويوجههم إلى الخير، ويحذرهم من الخيانة، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1662) في 18 جمادى الآخرة 1419هـ

(19/356)

الواجب المحافظة على وقت الدوام
س 215: أعمل خارج مكة المكرمة حيث يستغرق مدة الذهاب بالسيارة خمسا وأربعين دقيقة أو ساعة فأخرج بعض الأحيان للذهاب إلى المستشفى أو لحاجة وتنتهي حاجتي قبل نهاية الدوام بساعة ونصف، أي إذا ذهبت إلى العمل لا يستغرق بقائي فيه إلا نصف ساعة أو أقل فأبقى في مكة المكرمة أي لا أذهب للعمل فما حكم ذلك؟ (1) .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25\12\1418هـ

(19/356)

ج : عليك أن تجاهد نفسك وتذهب إلى العمل حسب الطاقة حتى تؤدي العمل كما يجب عليك، ونصف الساعة قد تقضي فيه حاجات كثيرة، فعليك أن تؤدي العمل إذا كان لخروجك مسوغ شرعي.

(19/357)

لا يجوز الاستنابة في
إجراءات الفحوصات والاختبارات الوظيفية
س 216: أنا موظف في إحدى الدوائر الحكومية، وقد أعطوني الأوراق الخاصة بالكشف الطبي، وقد أتممت الفحوصات الطبية عدا النظر فقد اختبره عني أحد الأقارب، وقد مضى علي في الخدمة عشر سنوات، أفيدوني ماذا أفعل جزاكم الله خيرا (1) .
ج : لا يجوز لك التدليس أو الغش في العين أو في غير العين، كأن تستعمل أحدا ينوب عنك في الاختبار، وعليك بإخبار الجهة عن ذلك، وإن كنت قمت بالواجب فالحمد لله عما مضى، ولكن عليك ألا تعود لمثل هذا، وأن تستغفر الله عما حصل من الغش.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 301

(19/357)

حكم أخذ ما يسمى بـ (السعي)
س 217: يحدث في مكاتب تأجير العقارات أخذ مبالغ من المستأجر بصفة سعي وبصورة أوضح مثلا: جاء شخص وطلب استئجار محل أو شقة وطلب مني إذا حققت له طلبه هذا في إيجاد المحل أو الشقة فإنه سوف يعطيني مبلغا من المال بخلاف ثمن الإيجار بصفة سعي، أو نظير حصوله على هذا المحل أو تلك الشقة، أرجو أن أعرف بوضوح هل هذا المال حلال أم حرام ؟ (1) .
ج : لا حرج في ذلك، فهذه أجرة وتسمى السعي، وعليك أن تجتهد في التماس المحل المناسب الذي يريد الشخص أن يستأجره، فإذا ساعدته في ذلك والتمست له المكان المناسب وساعدته في الاتفاق مع المالك على الأجرة، فكل هذا لا بأس به إن شاء الله بشرط ألا يكون هناك خيانة ولا خديعة بل على سبيل الأمانة والصدق فإذا صدقت وأديت الأمانة في التماس المطلوب من غير خداع ولا ظلم لا له ولا لصاحب العقار فأنت على خير إن شاء الله.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في برنامج (نور على الدرب)

(19/358)

حكم الهدية للمدير
س 218: هل من يقترب لمديره بالكلمة الطيبة والهدية القيمة ويظهر الاحترام له وهو لا يرغب فيه ويتمنى لو يستبدل بغيره، فهل هذا من النفاق؟ علما أن المدير يتصف بالصفات الحميدة ؟ (1) .
ج : بسم الله والحمد لله، الواجب عليه أن ينصحه لله ويدعو له في ظاهر الغيب أن يهديه الله ويوفقه ويترك عنه الهدية، فلا يهدي الهدية في هذا الموضع فقد تكون رشوة. ولكن عليه بالنصح والدعاء له في سجوده وآخر صلاته بأن يوفقه الله ويعينه على أداء الأمانة، فالمؤمن مرآة أخيه، وإياك والنفاق والرشوة. وأما الكلام الطيب فمطلوب مثل السلام عليكم، كيف حالك، كيف أهلك وغير ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص317

(19/359)

من تولى أمرا فهو مسئول عمن تحت يده من الموظفين
س 219: هل يجب على من تولى أمرا من الأمور ومعه موظفون تحت سلطته أن يأمر المقصر منهم في الصلاة

(19/359)

بأدائها وهكذا غيرها من أمور الشرع، وهل يدخل ذلك في حديث : « كلكم راع وكلكم مسئول عن رعيته » (1) ؟ (2) .
ج : يلزم كل مسئول أن يأمر من تحت يده من الموظفين بما أوجب الله عليهم كأداء الصلاة في الجماعة، وأداء الأمانة في الوظيفة، وترك ما حرم الله عليهم من الغش والخيانة، وإيذاء المراجعين وظلمهم وغير ذلك، وهو داخل في قوله صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (3) ، أخرجه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما.
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص320
(3) رواه البخاري في (الاستقراض) باب العبد راع في مال سيده برقم (2409) وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554) وباب العبد راع في مال سيده برقم 02558) ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829)

(19/360)

حكم الاستئذان من العمل لحاجة ماسة
س 220: بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة، فيستأذن من رئيسه ويختلق الأعذار التي غالبا ما تكون مقنعة أو غير مقنعة، فإذا كان رئيسه يعلم بعدم صحتها، فهل يأثم على

(19/360)

موافقته الإذن للموظف ؟ (1) .
ج : لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته، بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة، والاستئذان لا يضر العمل فلا بأس به، أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه؛ لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين، يقول عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (2) ، وهذه أمانة، والله سبحانه وتعالى يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (3) الآية، ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (5)
__________
(1) سؤال طرح في ختام محاضرة لسماحته بمستشفى النور بمكة المكرمة في 27\7\1412هـ، ونشر في هذا المجموع ج9 ص 438.
(2) رواه البخاري في (الاستقراض) باب العبد راع في مال سيده برقم (2409) وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554) وباب العبد راع في مال سيده برقم (2558) ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829)
(3) سورة النساء الآية 58
(4) سورة المؤمنون الآية 8
(5) سورة الأنفال الآية 27

(19/361)

221 - لا يجوز تأجير الأفلام السيئة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.س.أ.ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (208) وتاريخ 13\1\1407هـ، المتضمن بأنك أنشأت ناديا للفيديو، وتقوم بتأجير أشرطة الأفلام وتسأل عن ذلك .
وأفيدك بأن الأشرطة التي تشتمل على فساد كما وصفت لا يجوز شراؤها ولا بيعها ولا تأجيرها وكسبها حرام، وأما الأفلام الطيبة الخالية من المنكرات والمساعدة عليها فكسبها حلال. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/362)

حكم الدروس الخصوصية
س 222: فضيلة الشيخ: يتساءل بعض الطلاب عن الاستعانة ببعض المدرسين لتدريسهم خارج المدرسة فيما لم يفقهوه مقابل مبلغ من المال، علما بأن الطالب هو الذي يلح على المدرس في ذلك، وهل يختلف الحكم إذا كان الطالب يدرس عند المدرس في نفس المدرسة؟ وهل هذا يتنافى مع قوله عليه الصلاة والسلام : « طلب العلم فريضة على كل مسلم » (1) ؟ (2) .
ج : لا بأس أن يستعين الطالب بالمدرس خارج غرفة التدريس في أن يعلمه ويفقهه في المواد التي يدرسها، سواء كان المدرس هو الذي يدرسه أو مع مدرس آخر، إلا إذا كانت التعليمات لدى المدرسة تمنع من ذلك، فعلى الطالب أن يلتزم بالتعليمات التي توجه إليه، أما إذا لم يكن هناك تعليمات تمنع فلا مانع من أن يكون بعض الأساتذة يدرسونه ويعلمونه في خارج أوقات الدراسة في بيته، أو في المسجد، أو في غير ذلك، لا حرج في ذلك.
__________
(1) سنن ابن ماجه المقدمة (224).
(2) نشر في هذا المجموع ج8 ص 279

(19/363)

لا يجوز الاحتيال لدخول مسابقة الوظائف
س 223: إذا دخل مسابقة الوظائف صديقان قد توفرت فيهما شروط القبول واختبر أحدهما عن الآخر، فهل يحل ذلك إذا كان يستطيع القيام بالعمل، وهل يباح له الراتب؟ (1) .
ج : لا يجوز مثل هذا العمل لما فيه من الكذب والتدليس، وفتح أبواب تجرئ غير الأكفاء على الأعمال بوسائل الكذب والاحتيال على ما لا يباح له.
__________
(1) سؤال مقدم لسماحته من الأخ ع.ر. ونشر في هذا المجموع ج6 ص 402

(19/364)

حكم تزوير الشهادة لأجل الوظيفة
س 224: إذا كان الإنسان يرغب العمل بوظيفة وهو يستطيع القيام بعملها والنجاح في المسابقة، ولكن ليس لديه شهادة تخوله الدخول فيها، فهل يجوز له تزييف شهادة الدخول في المسابقة؟ وإذا نجح فهل يجوز له الراتب أم لا ؟ (1) .
__________
(1) استفتاء مقدم لسماحته من ع.ر. بتاريخ 9\8\1382هـ، وقد سبق نشره في الجزء السادس من هذا المجموع ص 401.

(19/364)

ج : الذي يظهر لي من الشرع المطهر وأهدافه السامية عدم جواز مثل هذا العمل؛ لأنه توصل إلى الوظائف من طريق الكذب والتدليس وذلك من المحرمات المنكرة ومما يفتح أبوابا من الشر وطرقا من التلبيس، ولا شك أن الواجب على من يسند إليهم أمر التوظيف أن يتحروا الأكفاء والأمناء حسب الإمكان.

(19/365)

استقدام الكافر للعمل
س 225: هل يستدل بالحديث السابق (1) . على جواز استقدام الخادم الكافر ؟ (2) .
ج : هذا قبل الأمر بإخراجهم من الجزيرة، والرسول
__________
(1) يرجع للسؤال وجوابه في ص 94 من الجزء الثالث عشر من هذا المجموع ونص الحديث: أنه قد كان عند النبي صلى الله عليه وسلم خادم يهودي فمرض فذهب إليه النبي صلى الله عليه وسلم يعوده فلقنه وقال :'' قل أشهد أن لا إله إلا الله وأن محمدا رسول الله''. فنظر اليهودي إلى أبويه فقالا له: أطع أبا القاسم. فقالها. فقال النبي صلى الله عليه وسلم :'' الحمد لله الذي أنقذه من النار'' الحديث رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12962) والبخاري في الجنائز باب إذا أسلم الصبي فمات هل يصلى عليه برقم (1356)
(2) سؤال مقدم لسماحته من ضمن الأسئلة المنشورة في (كتاب شقراء)

(19/365)

صلى الله عليه وسلم أمر في آخر حياته بإخراجهم من الجزيرة، وأوصى بذلك، فلا يجوز استقدامهم إليها.

(19/366)

حكم عمل الرجل مع المرأة
س 226: أنا موظف في صيدلية، وقد جعل صاحب المحل الرئيسة علينا امرأة، فبماذا تنصحونني؟ (1) .
ج : ننصحك بأن لا تبقى في هذه الصيدلية، واحذر وابحث عن عمل آخر وأبشر بالخير؛ لأن الله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وإن تيسر لك أن تنصح صاحب الصيدلية حتى يعين رئيسا رجلا فافعل ذلك؛ لقول النبي صلى الله عليه وسلم : « الدين النصيحة » (4) ، وفق الله الجميع.
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها في مسجد سمو الأمير متعب بن عبد العزيز بجدة تحت عنوان :( الوصية بكتاب الله القرآن الكريم) في 13\6\1416هـ، ونشر في هذا المجموع ج9 ص 44.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499) ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(19/366)

عبادة العامل في البنك صحيحة
س 227: موظف مسلم يعمل في البنوك التي تتعامل في الربا وله مرتب يقبضه شهريا، فهل في هذا المرتب الذي يقبضه- دخله- من الربا شيء؟ وهل أكله حرام عليه؟ ولأن هذا الموظف يكتب في البنك فهل تجوز صلاته وصيامه ؟ (1) .
ج : صلاته صحيحة وكذلك صيامه، وأما حكم مرتبه فقد صدر فيه فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء هذا نصها:
أكثر المعاملات في البنوك المصرفية الحالية يشتمل على الربا وهو حرام بالكتاب والسنة وإجماع الأمة، وقد حكم النبي صلى الله عليه وسلم بأن من أعان آكل الربا و موكله بكتابة له أو شهادة عليه وما أشبه ذلك كان شريكا لآكله وموكله في اللعنة والطرد من رحمة الله، ففي صحيح مسلم وغيره من حديث جابر رضي الله عنه: « لعن رسول الله صلى الله عليه وسلم
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 107

(19/367)

آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) ، رواه مسلم .
أما الرواتب التي قبضتها فهي حل لك إن كنت جاهلا بالحكم الشرعي ؛ لقول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) أما إن كنت عالما بأن هذا العمل لا يجوز لك ، فعليك أن تصرف مقابل ما قبضت من الرواتب في المشاريع الخيرية ومواساة الفقراء مع التوبة إلى الله سبحانه، ومن تاب إلى الله توبة نصوحا قبل الله توبته وغفر سيئته، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) وقال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة التحريم الآية 8
(5) سورة النور الآية 31

(19/368)

إطلاق حرية العقار
موافق للشرع والمصلحة العامة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه, أما بعد : (1)
فقد اطلعت على الكلمة المنشورة في الصفحة السادسة من جريدة الندوة الصادرة بتاريخ 7\11\1401 هـ بعنوان (حرية العقار) فوجدتها تتضمن تحبيذ الكاتب تأجيل إطلاق حرية العقار عدة سنوات .. إلخ.
وأقول وبالله التوفيق لا شك أن هذه المسألة من المسائل الشرعية العامة التي قضى فيها رسول الله -صلى الله عليه وسلم- بحكم الله القاطع الذي ليس لأحد معه رأي ولا اجتهاد ولا استحسان, فالواجب على صاحب المقال وغيره تقوى الله والتعلم والامتثال لحكم الله ورسوله, قال الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) نشرت في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد (52) السنة 13 عام 1401 هـ، و(مجلة البحوث الإسلامية) العدد السادس عام 1402 هـ ص 305، وفي مجلة (الدعوة) العدد (818) في محرم 1402هـ.
(2) سورة النساء الآية 65

(19/369)

وقال -عز وجل-: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (1) وقد قال النبي صلى الله عليه وسلم في خطبته في حجة الوداع: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (2) فلا يحل أخذ مال امرئ مسلم بأي وجه من الوجوه إلا بحق شرعي, ومعلوم من قواعد الشرع المطهر لكل ذي علم وبصيرة أن تقييد حرية العقار بأجرة معينة أو نسبة معينة يعتبر ظلما لمالكه وأخذا لماله بغير حق ومصادمة للنصوص الشرعية ومخالفة لأمر الله ورسوله وحكما بغير ما أنزل الله واجتهادا في غير محله.
فالله سبحانه وتعالى هو العليم بمصالح عباده وبعواقب الأمور كلها وهو أحكم الحاكمين وأرحم بالخلق من أنفسهم؛ لذلك شرع لهم من الأحكام ما يصلحهم في كل زمان ومكان, أما ما ذكره صاحب المقال من المشاكل التي يتوقع حصولها
__________
(1) سورة الأحزاب الآية 36
(2) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1739) ومسلم في (القسامة والمحاربين والقصاص والديات) باب تغليظ تحريم الدماء والأعراض والأموال برقم (1679).

(19/370)

بعد إطلاق حرية العقار فهذا استعجال للأمور قبل أوانها, بل إن ذلك من إيحاء الشيطان وتوهيمه كما قال تعالى: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) وقال تعالى: { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
فالواجب على المسلم أن يكون قوي الثقة بربه سبحانه في جميع أحواله وأموره, حسن الظن به بعيدا عن التوهمات والتوقعات التي تثبطه عن تنفيذ أمر الله والرضى بحكمه, وأن يعتقد اعتقادا جازما أن تطبيق أحكام الشرع المطهر لا ينتج عنه إلا كل خير في العاجل والآجل, بل إن الشر والضرر في عدم تطبيقها أو الإخلال بذلك.
ولقد أحسن صاحب المقال المنشور في الصفحة السادسة من جريدة عكاظ الصادرة في 11\11\1401 هـ بعنوان: (ما هي أبعاد إطلاق حرية العقار مع بداية عام 1403 هـ) فجزاه الله خيرا وأكثر من أمثاله. فإن الدولة وفقها الله ساهمت في حل أزمة العقار مساهمة إيجابية ظهرت آثارها لكل منصف
__________
(1) سورة البقرة الآية 268
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(19/371)

وذلك بالعطاءات السخية من القروض ومنح الأراضي وشجعت على توفير المباني السكنية, وقد استفاد الكثير من المواطنين من صندوق التنمية العقارية وبنك التسليف, كما استفاد أيضا الكثير من التجار والشركات والمؤسسات في بناء الفنادق والأسواق التجارية والمشاريع السكنية؛ وبذلك انحلت الأزمة وتوفرت المساكن والمحلات التجارية وانخفضت الأجور بشكل ظاهر, بل إن كثيرا من المساكن والمحلات مقفل بسبب نزول أسعار البيع والإيجار ولا ينكر ذلك إلا جاهل أو مكابر. أما ما قد يقع من المشاكل بين المؤجر والمستأجر فالمحاكم الشرعية كفيلة بحلها والحمد لله.
وبذلك يعلم أن إطلاق حرية العقار هو الأمر المتعين شرعا وهو الموافق للمصلحة العامة والسياسة الحكيمة.
فنسأل الله أن يوفق ولاة الأمور لكل ما فيه رضاه وصلاح عباده, وأن يصلح أحوال المسلمين جميعا ويرزقهم التمسك بشريعته والثبات عليها إنه جواد كريم.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(19/372)

حكم العمل في البنوك الربوية
س 229: لقد قدمت إلى هذه الديار الطيبة منذ أكثر من خمس سنوات، لقد عانيت وتعبت غاية التعب أول الأمر ولم يكن عند كفيلي أي عمل يخرجني مما أنا فيه من ضيق وحاجة للمال لتسير به حياتي وأنفق على أهل بيتي من الوالدين والإخوان، وبحثت عن عمل، وتنقلت في أكثر من أربع مؤسسات تجارية وأخيرا استقر بي المقام في أحد المصارف هنا في الرياض، وقد بذلت غاية جهدي، وأخلصت في عملي حتى صرت محاسبا في الحسابات الجارية فعلمت أن هذا المصرف يضع أكثر ماله في بنوك داخل المملكة وخارجها بالفائدة الربوية، وهناك حسابات للعملاء تأتينا الأوراق المصرفية بتسجيل فائدة ربوية لحساباتهم طرفنا، وهي من بنوك خارجية، ويعلم الله تعالى أني في غاية الضيق لهذا الأمر, ولم يهدأ لي بال منذ أن عرفت هذا الأمر، علما بأني قد تزوجت وأحضرت زوجتي ورزقني الله تعالى بولدين وأنا طالب علم شرعي - إلى أن قال - أنا أحب الفقه في الدين، وأحضر ندوات العلم، وسوف أقع في ضيق وفي حرج لو تركت هذا العمل وسأتأخر في الصرف على أهلي وأبي وأمي فبالي مشغول من ذلك وأنتظر من سماحتكم

(19/373)

فتوى بهذا ؟ (1) .
ج : الله جل وعلا أحل لعباده ما فيه نجاتهم وقضاء حاجتهم، وحرم عليهم ما يضرهم فليس العبد مضطرا إلى ما حرم الله عليه، بل عليه أن يسعى جهده في طلب الرزق الحلال، والتوظيف في البنوك لا يجوز؛ لأنه إعانة لهم على الإثم والعدوان سواء كان محاسبا أو كاتبا أو غير ذلك، فالواجب على المؤمن أن يحذر ذلك وأن يبتعد عن البنوك؛ لأن الله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) فالتعاون مع البنوك أو مع قطاع الطرق، أو مع السراق، أو مع الغشاشين، أو مع أصحاب الرشوة، كله تعاون على الإثم والعدوان فلا يجوز، وما قبضته قبل ذلك، أي قبل العلم فلك ما سلف، وما كان بعد العلم فليس لك، لقول الله جل وعلا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3) فما قبضته سابقا قبل أن تعلم فهو لك، وأما بعد أن علمت فعليك أن تترك هذا العمل وأن تتوب إلى الله سبحانه مما سلف، وتبذل ما قبضته من طريق الربا وأنت عالم به في جهة البر
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان :(الربا وخطره)
(2) سورة المائدة الآية 2
(3) سورة البقرة الآية 275

(19/374)

والخير كالصدقة على الفقراء والمساكين إلى غير ذلك حتى تتخلص من هذا المال الذي جاءك بغير وجه شرعي، وقد صح عن رسول الله عليه الصلاة والسلام أنه « لعن آكل الربا، وموكله، وكاتبه، وشاهديه، وقال : هم سواء » (1) ، فالواجب على المؤمن أن يحذر من ذلك : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) فأنت إذا اتقيت الله يسر الله أمرك ورزقك من حيث لا تحتسب، فالتمس أعمالا أخرى ولو بأجر قليل إذا كنت تأخذ من البنك خمسة آلاف، أو ستة آلاف، أو عشرة آلاف شهريا، فسوف تجد إن شاء الله من الأعمال المباحة بمعاش يكفيك ويبارك الله لك فيه، ولو ألفين، أو ثلاثة، أو أربعة، ولو أقل من ذلك بكثير، أنت عليك أن تطلب الحلال والله يعوضك يقول النبي صلى الله عليه وسلم في الحديث الصحيح لما سئل أي الكسب أطيب قال : « عمل الرجل بيده، وكل بيع مبرور » (4) .،وقال أيضا : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمل يده » (5) ، عليه الصلاة والسلام.
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4
(4) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814)
(5) رواه البخاري في (البيوع) باب كسب الرجل وعمله بيده برقم (2072)

(19/375)

230 - حكم تأجير العقار على البنوك
سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام وفقه الله لما فيه إعلاء كلمة الله.
السلام عليكم ورحمة الله وبركاته:
آمل من الله أن تصلكم هذه الرسالة وأنتم في أحسن حال ترضي الله، ثم آمل أن يكون جواب هذا السؤال منكم يا سماحة الشيخ شخصيا، وأن يختم بختمكم لأهمية ذلك القصوى لدينا.
السؤال هو: هل يجوز تأجير عمارة، أو جزء منها إلى البنك العربي الوطني؟ أحسن الله إليكم وجزاكم خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز التأجير على البنك العربي الوطني ولا غيره من البنوك الربوية لما في ذلك من التعاون على الإثم والعدوان، وقد نهى الله سبحانه عن ذلك في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) سؤال مقدم لسماحته من السائل أ.ع.ش.
(2) سورة المائدة الآية 2

(19/376)

وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
وعبد العزيز بن عبد الله بن باز

(19/377)

تأجير الدكان لبائع الأشرطة الغنائية
س 231: هل يجوز للرجل أن يؤجر دكانه إلى بائع الأشرطة الغنائية وآلات اللهو؟ (1) .
ج : لا يجوز تأجير الدكان على من يستعمله في بيع ما حرم الله من آلات الملاهي أو الخمر أو الدخان أو نحو ذلك؛ لأن ذلك إعانة لهم على ما حرم الله، وقد قال سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (3) ، وما ذاك إلا أن ساقيها وعاصرها ومعتصرها وحاملها وبائعها كلهم معينون على الإثم والعدوان.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 424، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 45
(2) سورة المائدة الآية 2
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (5683) وأبو داود في (الأشربة) باب العنب يعصر للخمر برقم (3674) وابن ماجه في (الأشربة) باب لعنت الخمر على عشرة أوجه برقم (3380)

(19/378)

232 - رد على الدعوة للعمل في البنوك
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، والصلاة والسلام على نبينا محمد وآله وصحبه وسلم، أما بعد : (1) .
فقد اطلعت على ما نشرته بعض الصحف من إعلانات من بعض البنوك عن إتاحة الفرصة للشباب للتوظف فيها ودعوتهم إلى ذلك.
وبهذه المناسبة فإنني أنصح الشباب بعدم الاستجابة لهذه الدعوة والتقدم للتوظف في هذه البنوك لما فيه من التعاون على الإثم والعدوان.
وأنصح الصحف بعدم نشر مثل هذه الإعلانات. وأنصح القائمين على البنوك من المسلمين أن يجتهدوا في تحويلها إلى بنوك إسلامية، وأن يحذروا الربا بجميع أنواعه عملا بقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (3) الآية، وحذرا
__________
(1) صدرت من مكتب سماحته برقم (312\1) في 9\2\1414هـ
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279

(19/379)

من لعنة رسول الله صلى الله عليه وسلم فقد ثبت عنه صلى الله عليه وسلم : « أنه لعن آكل الربا، وموكله، وكاتبه، وشاهديه، وقال: هم سواء » (1) ، وما ذاك إلا أن شأن الربا عظيم والتعامل به من كبائر الذنوب التي تجعل صاحبها على خطر عظيم وتوجب العقوبة في الدنيا، وشدة العقاب في الآخرة إلا من رحم الله؛ لأنه محاربة لله ولرسوله ولا شيء أعظم من محاربة الله ورسوله ما لم تغسل بتوبة صادقة، وعزم على ترك هذه العمل، وفق الله المسلمين جميعا لكل ما فيه رضاه وصلاح عباده إنه سميع قريب، وصلى الله على محمد وآله وصحبه وسلم.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/380)

حكم أخذ الأجرة على العمل المحرم
س 233: هل الرواتب التي يتسلمها موظفو البنوك بصفة عامة حلال أم حرام، حيث إنني سمعت أنها حرام، لأن البنوك تتعامل بالربا، أرجو إفادتي حيث إنني أريد العمل في أحد البنوك ؟ (1) .
ج : لا يجوز العمل في البنوك التي تتعامل بالربا؛ لأن في ذلك إعانة على الإثم والعدوان، وقد قال سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال :هم سواء » (3) ، أخرجه مسلم في صحيحه .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 403، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 56، وفي (كتاب الدعوة) ج1 ص 142
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/381)

حكم العمل في البنوك الربوية
س 234: كنت في مصر أعمل في أحد البنوك التابعة للحكومة، ومهمة هذا البنك إقراض الزراع وغيرهم بشروط ميسرة لمدة تتراوح ما بين عدة شهور إلى سنوات، وتصرف هذه السلف والقروض النقدية والعينية نظير فوائد وغرامات تأخير يحددها البنك عند صرف السلف والقروض، مثل 3% أو 7% أو أكثر من ذلك زيادة على أصل القرض، وعندما يحل موعد سداد القرض يسترد البنك أصل القرض زائدا الفوائد والغرامات نقدا، وإذا تأخر العميل مقابل كل يوم تأخير زيادة عن السداد في الميعاد.
وعليه فإن إيرادات هذا البنك هي جملة فوائد على القروض وغرامات تأخير لمن لم يلتزم بالسداد في المواعيد المحددة، ومن هذه الإيرادات تصرف مرتبات الموظفين في البنك.
ومنذ أكثر من عشرين عاما وأنا أعمل في هذا البنك، تزوجت من راتب البنك، وأتعيش منه، وأربي أولادي، وأتصدق وليس لي عمل آخر، فما حكم الشرع في ذلك ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 402، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 52

(19/382)

ج : عمل هذا البنك بأخذ الفوائد الأساسية والفوائد الأخرى من أجل التأخير كلها ربا، ولا يجوز العمل في مثل هذا البنك؛ لأن العمل فيه من التعاون على الإثم والعدوان، وقد قال سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وفي الصحيح عن جابر بن عبد الله عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا، وموكله وكاتبه وشاهديه، وقال : هم سواء » (2) ، رواه مسلم . أما الرواتب التي قبضتها فهي حل لك إن كنت جاهلا بالحكم الشرعي؛ لقول الله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (4) أما إن كنت عالما بأن هذا العمل لا يجوز لك، فعليك أن تصرف مقابل ما قبضت من الرواتب في المشاريع الخيرية ومواساة الفقراء مع التوبة إلى الله سبحانه، ومن تاب إلى الله توبة نصوحا قبل الله
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(3) سورة البقرة الآية 275
(4) سورة البقرة الآية 276

(19/383)

توبته وغفر سيئته كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) وقال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31

(19/384)

حكم من تضطره ظروفه للعمل في البنوك والمصارف
س 235: ما حكم من تضطره ظروفه للعمل في البنوك والمصارف المحلية الموجودة في المملكة مثل البنك الأهلي التجاري، وبنك الرياض، وبنك الجزيرة، والبنك العربي الوطني، وشركة الراجحي للصرافة والتجارة، ومكتب الكعكي للصرافة، والبنك السعودي الأمريكي، وغير ذلك من البنوك المحلية، علما بأنها تفتح حسابات التوفير للعملاء والموظف يشغل وظيفة كتابية مثل: كاتب حسابات، أو مدقق أو مأمور سنترال أو غير ذلك من الوظائف الإدارية، وهذه البنوك يوجد بها مزايا عديدة تجذب الموظفين إليها مثل: بدل سكن ويعادل اثني عشر

(19/384)

ألف ريال تقريبا أو أكثر، ورواتب شهرين في نهاية السنة، فما الحكم في ذلك ؟ (1) .
ج : العمل في البنوك الربوية لا يجوز؛ لما ثبت عن النبي صلى الله عليه وسلم في « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (2) ، أخرجه مسلم في صحيحه، ولما في ذلك من التعاون على الإثم والعدوان ، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 55،وفي (كتاب الدعوة) ج1 ص 141
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(3) سورة المائدة الآية 2

(19/385)

236 - لا يجوز العمل في البنوك ولو لسداد الدين
إلى فضيلة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيدك أنه لي ولد اسمه ع.ع.م. وأنه مديون نحو مائة ألف ريال في زواج، وفي سيارة يركبها وأنه دخل في البنك الأهلي بعمل مراسل براتب نحو ألف وخمسمائة ريال، ويقول بعض الناس: إن راتبه حرام، وناس يقولون: حلال،والله يعلم أنه دخل في هذا البنك لضرورة الدين، ومصاريف أهله. لذا نرجو الإفادة حالا عاجلا؟ هذا والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته، وبعد:
لا يجوز العمل في البنوك الربوية، كالبنك الأهلي المذكور، والواجب على ابنك المذكور أن يدع العمل المذكور ويلتمس العمل في جهات أخرى سليمة يسر الله أمره وأصلح حاله وحال كل مسلم.
__________
(1) سؤال مقدم لسماحته من الأخ ع.م. من السليل بالمملكة العربية السعودية.

(19/386)

حكم تزويج من يعمل في البنك
س 237: تقدم شاب لخطبة ابنتي البالغة من العمر 27 عاما وحصل بيننا توافق من جميع النواحي، إلا أن الشاب يعمل في أحد البنوك الربوية، وعندما طلبنا منه ترك البنك قال: لو وجد عملا آخر فإنه ليس لديه مانع بشرط أن يكون قريبا من راتبه الحالي في البنك، كما أن لديه أسرتين يصرف عليهما. كما أن عمله في قسم (الصرف) في البنك، أفتوني هل علي إثم في تزويج هذا الشخص؟ (1) .
ج : إذا كان حال الخاطب ما ذكر فالنصيحة ألا يزوج ما دام في العمل المذكور، وفق الله الجميع لما يرضيه.
__________
(1) سؤال مقدم لسماحته من الأخ ح.م.و. وأجاب عنه سماحته بتاريخ 21\5\1418هـ

(19/387)

العمل في البنوك لا يجوز والواجب التوبة
س 238: أنا أعمل في أحد البنوك، فهل مرتبي من هذا البنك حرام، وإذا كان كذلك، فماذا أفعل، علما بأنني أعمل في هذا البنك من مدة خمس سنوات، وما حكم الرواتب التي تقاضيتها في هذه المدة، ولم أوفر شيئا،

(19/387)

فهذه الرواتب إنما أصرف بها على أولادي وأسدد بها الديون، أفتوني في ذلك جزاكم الله خيرا؟ (1) .
ج : عليك أن تدع ذلك وأن تتوب إلى الله عز وجل مما سلف وبعدما علمت، الحمد لله، والماضي نرجو أن يعفو الله عنه كما قال جل وعلا في كتابه العظيم: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (2) فمن جاءته الموعظة والبيان فانتهى وتاب فله ما سلف، فالحاصل أنك فيما مضى أنت معذور لآجل الجهل والذي مضى منك. نسأل الله أن يعفو عنه والمستقبل دعه ولا تعد إلى الربا والله يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) فعليك أن تدع الوظيفة التي فيها إعانة على الإثم والعدوان وأن تلتمس وظيفة سليمة ليس فيها إعانة على الإثم والعدوان .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1417هـ
(2) سورة البقرة الآية 275
(3) سورة المائدة الآية 2

(19/388)


باب السبق - فتاوى ابن باز

باب السبق

(19/389)

لعب الورق والشطرنج لا يجوز
س 239: هل يجوز لعب الورق- البلوت - ؟ وما حكم لعب الشطرنج؟ مع العلم أنهما لا يلهيان عن الصلاة (1) .
ج : لا تجوز هاتان اللعبتان وما أشبههما لكونهما من آلات اللهو، ولما فيهما من الصد عن ذكر الله وعن الصلاة وإضاعة الأوقات في غير حق، ولما قد تفضي إليه من الشحناء والعداوة، هذا إذا كانت هذه اللعبة ليس فيها عوض، أما إن كان فيها عوض مالي، فإن التحريم يكون أشد؛ لأنها بذلك تكون من أنواع القمار الذي لا شك في تحريمه ولا خلاف فيه، والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص437

(19/391)

س 240: كثيرا ما نلعب مع بعض ذوي الأموال الكثيرة الورق-البلوت- والفائز منها يعطيه هؤلاء (200) ريال، فهل هذا حرام ومن القمار؟ (1) . ج : هذه اللعبة على الوجه المذكور حرام، ومن القمار،
__________
(1) سبق نشره في هذا المجموع ج6 ص388، وفي جريدة (عكاظ) العدد (10877) في 7 محرم 1417هـ

(19/391)

والقمار هو الميسر المذكور في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
فالواجب على كل مسلم أن يتقي الله ويحذر هذه اللعبة وغيرها من أنواع القمار؛ ليفوز بالفلاح وحسن العاقبة، والسلامة مما يترتب على هذه اللعبة من الشرور الكثيرة المذكورة في الآيتين، وإنما تجوز المسابقة في الإبل والخيل والرمي؛ لقول النبي صلى الله عليه وسلم : « لا سبق إلا في نصل أو خف أو حافر » (3) . والمراد بالنصل: الرمي بالسهام، ومثله الرمي بالسلاح الحديث. أما الخف: فالمراد به الإبل، وبالحافر: الخيل. والله ولي التوفيق.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) رواه الترمذي في (الجهاد) باب ما جاء في الرهان والسبق برقم (1700) والنسائي في (الخيل) باب السبق برقم (3585)

(19/392)

س 241: ما هو حكم لعب الورق والشطرنج والكيرم ؟ (1) .
ج : حكم اللعب بهذه الأشياء المنع؛ لكونها من آلات اللهو الصادة عن ذكر الله وعن الصلاة، وهذا هو المعروف عند أهل العلم؛ لأنها تشغل وتلهي وتصد عن الخير، وفيها مغالبة
__________
(1) نشر في هذا المجموع ج8 ص 98

(19/392)

قد تفضي إلى شر عظيم بين اللاعبين، وقد تشغلهم عن ما أوجبه الله عليهم.

(19/393)

حكم الملاكمة ومصارعة
الثيران والمصارعة الحرة
س 242: من الأخ س.ع.ع.ك. من محافظة كفر الشيخ في جمهورية مصر العربية، يسأل عن حكم الإسلام في الملاكمة ومصارعة الثيران والمصارعة الحرة ؟ (1) .
ج : الملاكمة ومصارعة الثيران من المحرمات المنكرة لما في الملاكمة من الأضرار الكثيرة والخطر العظيم، ولما في مصارعة الثيران من تعذيب للحيوان بغير حق، أما المصارعة الحرة التي ليس فيها خطر ولا أذى ولا كشف للعورات فلا حرج فيها؛ لحديث مصارعة النبي صلى الله عليه وسلم لركانة بن عبد يزيد فصرعه عليه الصلاة والسلام (2) ، ولأن الأصل في مثل هذا الإباحة إلا ما حرمه الشرع المطهر، وقد صدر من المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي قرار بتحريم الملاكمة ومصارعة الثيران لما ذكرنا آنفا وهذا نصه:
__________
(1) نشر في (المجلة العربية) وفي هذا المجموع ج4 ص 411
(2) رواه أبو داود في (اللباس) باب في العمائم برقم (4078)

(19/393)

القرار الثالث بشأن موضوع الملاكمة والمصارعة الحرة ومصارعة الثيران :
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم، أما بعد:
فإن مجلس المجمع الفقهي الإسلامي لرابطة العالم الإسلامي في دورته العاشرة المنعقدة بمكة المكرمة في الفترة من يوم السبت 24 صفر 1408هـ الموافق 17 أكتوبر 1987م إلى يوم الأربعاء 28 صفر 1408هـ الموافق 21 أكتوبر 1987م قد نظر في موضوع الملاكمة والمصارعة الحرة من حيث عدهما رياضة بدنية جائزة، وكذا في مصارعة الثيران المعتادة في بعض البلاد الأجنبية، هل تجوز في حكم الإسلام أو لا تجوز؟
وبعد المداولة في هذا الشأن من مختلف جوانبه والنتائج التي تسفر عنها هذه الأنواع التي نسبت إلى الرياضة وأصبحت تعرضها برامج البث التلفازي في البلاد الإسلامية وغيرها.
وبعد الاطلاع على الدراسات التي قدمت في هذا الشأن بتكليف من مجلس المجمع في دورته السابقة من قبل الأطباء ذوي الاختصاص، وبعد الاطلاع على الإحصائيات التي قدمها

(19/394)

بعضهم عما حدث فعلا في العالم نتيجة لممارسة الملاكمة وما يشاهد في التلفزة من بعض مآسي المصارعة الحرة، قرر مجلس المجمع ما يلي:
أولا: الملاكمة :
يرى مجلس المجمع بالإجماع أن الملاكمة المذكورة التي أصبحت تمارس فعلا في حلبات الرياضة والمسابقة في بلادنا اليوم هي ممارسة محرمة في الشريعة الإسلامية؛ لأنها تقوم على أساس استباحة إيذاء كل من المتغالبين للآخر إيذاء بالغا في جسمه قد يصل به إلى العمى أو التلف الحاد أو المزمن في المخ أو إلى الكسور البليغة، أو إلى الموت، دون مسئولية على الضارب، مع فرح الجمهور المؤيد للمنتصر، والابتهاج بما حصل للآخر من الأذى، وهو عمل محرم مرفوض كليا وجزئيا في حكم الإسلام؛ لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) وقوله صلى الله عليه وسلم: « لا ضرر ولا ضرار » (3) .
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2862) وابن ماجه في (الأحكام) باب من بنى في حقه ما يضر بجاره برقم (2341)

(19/395)

على ذلك فقد نص فقهاء الشريعة على أن من أباح دمه لآخر فقال له :( اقتلني) أنه لا يجوز له قتله، ولو فعل كان مسئولا ومستحقا للعقاب.
وبناء على ذلك يقرر المجمع أن هذه الملاكمة لا يجوز أن تسمى رياضة بدنية ولا تجوز ممارستها لأن مفهوم الرياضة يقوم على أساس التمرين دون إيذاء أو ضرر، ويجب أن تحذف من برامج الرياضة المحلية ومن المشاركات فيها في المباريات العالمية، كما يقرر المجلس عدم جواز عرضها في البرامج التلفازية كي لا تتعلم الناشئة هذا العمل السيئ وتحاول تقليده.
ثانيا: المصارعة الحرة:
وأما المصارعة الحرة التي يستبيح فيها كل من المتصارعين إيذاء الآخر والإضرار به. فإن المجلس يرى فيها عملا مشابها تمام المشابهة للملاكمة المذكورة، وإن اختلفت الصورة؛ لأن جميع المحاذير الشرعية التي أشير إليها في الملاكمة موجودة في المصارعة الحرة التي تجري على طريقة المبارزة وتأخذ حكمها في التحريم. وأما الأنواع الأخرى من المصارعة التي تمارس لمحض الرياضة البدنية ولا يستباح فيها الإيذاء فإنها جائزة شرعا ولا يرى المجلس مانعا منها.
ثالثا: مصارعة الثيران:
وأما مصارعة الثيران المعتادة في بعض بلاد العالم ،

(19/396)

والتي تؤدي إلى قتل الثور ببراعة استخدام الإنسان المدرب للسلاح فهي أيضا محرمة شرعا في حكم الإسلام؛ لأنها تؤدي على قتل الحيوان تعذيبا بما يغرس في جسمه من سهام، وكثيرا ما تؤدي هذه المصارعة إلى أن يقتل الثور مصارعه وهذه المصارعة عمل وحشي يأباه الشرع الإسلامي الذي يقول رسوله المصطفى صلى الله عليه وسلم في الحديث الصحيح: « دخلت امرأة النار في هرة حبستها، فلا هي أطعمتها وسقتها إذ حبستها، ولا هي تركتها تأكل من خشاش الأرض » (1) .
فإذا كان هذا الحبس للهرة يوجب دخول النار يوم القيامة فكيف بحال من يعذب الثور بالسلاح حتى الموت!
رابعا: التحريش بين الحيوانات :
ويقرر المجمع أيضا تحريم ما يقع في بعض البلاد من التحريش بين الحيوانات كالجمال والكباش، والديكة، وغيرها، حتى يقتل أو يؤذي بعضها بعضا. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله رب العالمين.
__________
(1) رواه بنحوه البخاري في (بدء الخلق) باب خمس من الدواب فواسق يقتلن في الحرم برقم (3318) ومسلم في (التوبة) باب في سعة رحمة الله برقم (2619)

(19/397)

243 -
حكم إعلان بعض المحلات التجارية
تقديم الجوائز لمن يشتري من البضائع المعروضة
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه أما بعد: (1) .
فقد لوحظ قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقديم جوائز لمن يشتري من بضائعهم المعروضة . مما يغري بعض الناس على الشراء من هذا المحل دون غيره أو يشتري سلعا ليس له فيها حاجة طمعا في الحصول على إحدى هذه الجوائز . وحيث إن هذا نوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته، لذلك أحببت تنبيه القراء على أن هذا العمل محرم والجائزة التي تحصل من طريقه محرمة؛ لكونها من الميسر المحرم شرعا وهو القمار. فالواجب على أصحاب التجارة الحذر من هذه المقامرة وليسعهم ما يسع الناس، وقد قال الله سبحانه :
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بتاريخ 15\7\1402هـ

(19/398)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2) وهذه المقامرة ليست من التجارة التي تباح بالتراضي بل هي من الميسر الذي حرمه الله؛ لما فيه من أكل المال بالباطل، ولما فيه من إيقاع الشحناء والعداوة بين الناس، كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
والله المسئول أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح أمر عباده وأن يعيذنا جميعا من كل عمل يخالف شرعه إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(19/399)

حكم المشاركة في المسابقات
التي تشترط إرفاق الكوبونات
س 244: الأخ س.م.خ. من عمان - الأردن يقول في سؤاله: تطرح بعض المجلات والجرائد الإسلامية وغير الإسلامية مسابقات هادفة تتضمن أسئلة متنوعة وتتطلب إجابات صحيحة عنها من قبل القراء، وترتب عليها جوائز ومكافآت للمشاركين الفائزين فيها بالقرعة. لكنها تشترط لذلك إرفاق الإجابات مع كوبون أو قسيمة خاصة تقتطع من المجلة أو الجريدة نفسها، مما يدفع المشارك ويضطره ويلجئه إلى شراء المجلة للحصول على هذا الكوبون أو القسيمة، وقد يفوز بالجائزة أو يخسر.
فما هو الحكم الشرعي في المشاركة في مثل هذه المسابقات المبنية على اشتراط إرفاق الكوبون مع الإجابات المستلزم شراء المجلة لهذا الغرض ذاته (أعني احتمال الفوز بالجائزة) فهل يعتبر هذا من الميسر واليانصيب والقمار أم غيره أم ماذا ؟ وجزاكم الله خيرا كثير. أرجو دعم الإجابة بالدليل والمناقشة والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 15\2\1418هـ

(19/400)

ج : هذه المعاملة من الميسر وهو القمار؛ لأن المشارك فيها قد يخسر ولا يفوز، وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
وفق الله المسلمين للعمل بشريعته والحذر من كل ما نهى عنه إنه سميع قريب.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(19/401)

السحب على السيارات
بقسائم الشراء من القمار
س 245: في مدينتنا جمعية تعاونية قامت بعرض سيارة أمام مدخلها بحيث من يشتري منها بضائع بالسعر العادي بمائة درهم فأكثر تصرف له مجانا قسيمة مرقمة مطبوعا فيها "قيمتها عشرة دراهم" ويتم فيها بعد سحب يفوز فيه صاحب الحظ السعيد "كما يقولون" بتلك السيارة المعروضة وسؤالي هو:
1 - ما حكم الاشتراك في هذا السحب بتلك القسيمة المصروفة بدون مقابل ولا يخسر المشترك شيئا في

(19/401)

حالة عدم الفوز ؟
2 - ما حكم الشراء من تلك الجمعية بغرض الحصول على القسيمة المذكورة للتمكن من الاشتراك في القرعة.
وبما أن الناس هنا بمن فيهم المثقفون مترددون ومحتارون قبل هذا الأمر- أرجو من سماحتكم الإجابة على السؤالين مرفقة بما تيسر من الدليل ليكون المسلمون على بينة في دينهم. جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته (1) .
ج : هذه المعاملة تعتبر من القمار وهو الميسر الذي حرمه الله، والمذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) فالواجب على ولاة الأمر وأهل العلم في مدينتكم وغيرها إنكار هذه المعاملة والتحذير منها؛ لما في ذلك من مخالفة كتاب الله العزيز وأكل أموال الناس بالباطل، رزق الله الجميع الهداية و الاستقامة على الحق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 367
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(19/402)


باب الغصب - فتاوى ابن باز

باب الغصب
حكم تهريب الكتب والأشرطة
س: 246: أنا من بلد لا أستطيع أن أدخل معي كتبا وأشرطة إلا عن طريق التهريب ودفع المال عن ذلك المهرب، ما حكم ذلك مع العلم أننا في حاجة ماسة إلى الكتب والأشرطة، وأيضا يوجد في هذا البلد الإسلامي مساكن تابعة للدولة ولحاجة الناس للسكن اضطر الناس للسكن فيها بدون إذن من الدولة وهي لم تكتمل، فما حكم السكن فيها وحكم بيعها وهم الآن مستقرون فيها بدون أي مضايقة من الحكومة ؟ (1) .
ج : أما الأشرطة والكتب النافعة فلا بأس من إدخالها إذا كانت طيبة وسليمة إلى المسلمين لينتفعوا بها ويستفيدوا منها هذا لا بأس به، ولو بإعطاء الموظف ما يسمح به إذا كانت كتبا طيبة وأشرطة طيبة على طريقة أهل السنة والجماعة، وأما
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/403)

البيوت التي أعدتها الدولة للسكن فلا يسكنها إلا بإذن الدولة ولا يسكنها بالرشوة لا يجوز إذا كانت الدولة أعدت مساكن لأناس معينين بشروط معينة فلا يسكنها إلا إذا توفرت فيه الشروط ولا يتساهل في خيانة الموظفين.

(19/404)

لا يجوز إجراء المكالمات من السنترال دون علم أصحاب الشأن
س 247: أعرف قريبا لي يعمل بأحد أقسام السنترال ويحول لي بعض المكالمات الدولية دون علم أصحابها بالمجان . فهل علي في هذا العمل شيء رغم أن أصحاب الهاتف ناس مقتدرون ؟ (1) .
ج : هذا العمل لا يجوز إلا بإذنهم وهو خيانة من قريبك نسأل الله لنا ولكم وله الهداية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 304

(19/404)


باب الشفعة - فتاوى ابن باز

باب الشفعة
248 -
الشفعة في المرافق الخاصة
وفيما لا تمكن قسمته من العقار
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وعلى آله وصحبه، وبعد : (1) .
فبناء على ما تقرر في الدورة السابعة لمجلس هيئة كبار العلماء المنعقدة في مدينة الطائف في النصف الأول من شهر شعبان عام 1395هـ. من إدراج مسألة الشفعة بالمرافق الخاصة في جدول أعمال الدورة الثامنة، فقد جرى دراسة المسألة المذكورة في دورة المجلس الثامنة المنعقدة في النصف الأول من شهر ربيع الآخر في مدينة الرياض، كما جرى دراسة
__________
(1) نشرت في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 425

(19/405)

مسألة الشفعة فيما لا تمكن قسمته من العقار .
وبعد الاطلاع على البحث المعد في ذلك من قبل اللجنة الدائمة للبحوث العلمية والإفتاء.
وبعد تداول الرأي والمناقشة من الأعضاء وتبادل وجهات النظر، قرر المجلس بالأكثرية أن الشفعة تثبت بالشركة في المرافق الخاصة كالبئر والطريق والمسيل ونحوها. كما تثبت الشفعة فيما لا تمكن قسمته من العقار كالبيت والحانوت الصغيرين ونحوهما؛ لعموم الأدلة في ذلك، ولدخول ذلك تحت مناط الأخذ بالشفعة وهو دفع الضرر عن الشريك في المبيع وفي حق المبيع، ومن ذلك ما رواه الترمذي بإسناد إلى ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « الشريك شفيع، والشفعة في كل شيء » (1) . وفي رواية الطحاوي بإسناده إلى جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قضى بالشفعة في كل شيء. قال الحافظ :" حديث جابر لا بأس بروايته" ولما روى الإمام أحمد والأربعة بإسنادهم إلى جابر بن عبد الله رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « الجار أحق
__________
(1) رواه الترمذي في (الأحكام) باب ما جاء في أن الشريك شفيع برقم (1371)

(19/406)

بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا » (1) .
ولما روى البخاري في صحيحه، وأبو داود والترمذي في سننهما بإسنادهم إلى جابر بن عبد الله رضي الله عنهما قال : « قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة » (2) . ووجه الاستدلال بذلك ما ذكره ابن القيم رحمه الله في كتابه إعلام الموقعين: " إن الجار المشترك مع غيره في مرفق خاص ما، مثل أن يكون طريقهما واحدا، أو أن يشتركا في شرب أو مسيل أو نحو ذلك من المرافق الخاصة، لا يعتبر مقاسما مقاسمة كلية، بل هو شريك لجاره في بعض حقوق ملكه، وإذا كان طريقهما واحدا لم تكن الحدود واقعة بل بعضها حاصل وبعضها
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند جابر بن عبد الله رضي الله عنه برقم (13841) وأبو داود في (البيوع) باب في الشفعة برقم (3518) وابن ماجه في (الأحكام) باب الشفعة بالجوار برقم (2494)
(2) رواه البخاري في (الشفعة) باب الشفعة فيما لم يقسم برقم (2257)

(19/407)

منتف . إذ وقوع الحدود من كل وجه يستلزم أو يتضمن تصريف الطرق "أ هـ.
وبالله التوفيق، وصلى الله على محمد وآله وصحبه وسلم.
رئيس الدورة
وعبد العزيز بن عبد الله بن باز

(19/408)


باب الوديعة - فتاوى ابن باز

باب الوديعة
حكم من أعطاه مورثه مالا وسكت عنه
س 249: أنا امرأة توفي زوجي منذ 35 سنة وترك لي ستة أطفال، وقد أعطتني الوالدة مبلغا من المال ولكن لم تحدد لي هل هو من أجل أولادي أم هو إعانة أو أمانة، بل تركت المال عندي وقد توفيت أمي وأنا لا أعلم حكم المال الذي عندي، فقد تصرفت فيه فهل ينبغي لي أن أخرج منه زكاة أم أتصدق منه أفيدوني جزاكم الله خيرا ؟ (1) .
ج : إن كانت أعطتك إياه على سبيل الهبة والمساعدة فهو لك أنت فقط إذا لم يكن لها ذرية غيرك ، فلا بأس، أما إذا كانت أعطتك إياه وسكتت- أمانة- فعليك أن تخرجيه للورثة ، وأنت واحدة من الورثة. أما إن لم يكن لها إلا أنت فهو لك فرضا وردا إذا لم يكن لها عصبة ولا ذرية فهو لك فرضا وردا. أما إن كان لها ورثة فلك نصيبك والباقي للورثة إن كان
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1418هـ

(19/409)

معك إخوة، أنت وإياهم للذكر مثل حظ الأنثيين، فإن كان معك بنتا أخرى فقط، أو بنات، لكم الثلثان والباقي للعصبة، هذا يرجع فيه للمحكمة في بلدكم وتعلمكم إن شاء الله.

(19/410)

حكم الاستلاف من
المال المودع عند الشخص
س 250: وثق بي أهل الخير فجعلوني أمينا لصندوق تبرعات لبناء مدرسة ثانوية، وأثناء البناء احتجت للمبلغ المذكور لبناء بيت خاص بي فأخذته.
وقبل نهاية مشروع بناء المدرسة قدمت المبلغ الذي عندي إلى اللجنة الخاصة بالمدرسة وقلت: إن هذا المال من سيدة محسنة لا تحب ذكر اسمها، ولكن الحقيقة هي أن المبلغ هو الذي في ذمتي ولكنني خجلت من إظهار الحقيقة، فهل علي إثم في أخذ المبلغ علما أنني سددته؟ وما السبيل إلى التوبة ؟ أفيدوني يرحمكم الله (1) .
ج : لا يجوز لمن اؤتمن على أي مال لأي مشروع أن
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 68، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 157، وفي (كتاب الدعوة) ج1 ص 153.

(19/410)

يتصرف فيه لنفسه، بل يجب أن يحفظه ويصونه حتى يصرف في مصرفه، وعليك التوبة إلى الله مما فعلت، ومن الكذب الذي أقدمت عليه بسبب خيانتك الأمانة، ومن تاب توبة نصوحا تاب الله عليه؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقوله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والتوبة النصوح هي المشتملة على الندم على ما سلف من الذنوب، والإقلاع عنها؛ خوفا من الله سبحانه وتعظيما له، والعزم الصادق على عدم العودة إليها مع رد المظالم إن كان عند التائب مظالم للناس في دم أو مال أو عرض، أو استحلالهم منها. ومن كان ظلمه للناس من جهة الغيبة وخشي إن أخبرهم أن يحدث ما هو أكبر من الضرر، لم يخبرهم، ودعا لهم، واستغفر لهم، وأظهر ما يعلم من محاسنهم، في الأماكن التي اغتابهم فيها في مقابل إساءته لهم بالغيبة.
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31

(19/411)

حكم استثمار الوديعة دون علم صاحبها
س 251: أودع عندي أحد الناس نقودا فاستفدت من هذه النقود واستثمرتها وعندما جاءني صاحب المال

(19/411)

رددت له ماله كاملا ولم أخبره بما استفدته من ماله، هل تصرفي جائز أم لا ؟ (1) .
ج : إذا أودع عندك أحد وديعة فليس لك التصرف فيها إلا بإذنه، وعليك أن تحفظها فيما يحفظ فيه مثلها، فإذا تصرفت فيها بغير إذنه فعليك أن تستسمحه، فإن سمح وإلا فأعطه ربح ماله، أو اصطلح معه على النصف أو غيره، والصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص7، وفي جريدة (الرياض) العدد (10917) في 19\1\1419هـ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 69، وفي (كتاب الدعوة) ج1 ص 153

(19/412)

حكم الإيداع في البنوك الربوية بدون فائدة
س 252: قمت منذ فترة بفتح حساب جار لي بأحد البنوك، واشترطت عدم الحصول على أية فوائد، أي أن المبالغ التي أقوم بإيداعها بالبنك تعد "كوديعة" لدي البنك، أي الأموال محفوظة، والذي أريد معرفته والتيقن منه؛ استبراء لديني، وتطهيرا لمالي، هل هناك أي شبهة ربوية في هذا الحساب، خصوصا وأن البنك

(19/412)

يعطي قروضا بفوائد، كما يعطي فوائد لبعض أنظمة الحسابات.
فما هو حكم الشرع الحنيف في حسابي هذا واضعين في اعتبار فضيلتكم دورة رأس المال والنظام المصرفي المعمول به في أنشطة أمثال هذه البنوك؟
وما هو حكم الشرع في إيداع الأموال في البنوك التي بها أنظمة للمعاملات الإسلامية؟ أفتونا مأجورين. وجزاكم الله عنها خير الجزاء. والسلام عليكم ورحمة الله وبركاته (1) .
ج : وضع المال في البنوك بدون فوائد لا مانع منه إذا دعت الحاجة إلى ذلك، وإن تيسر إيداعه عند غيرها فهو أحوط وأحسن؛ عملا بقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) ، وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711)
(3) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599)

(19/413)

حكم الإيداع في البنوك الربوية
س 253: الذي عنده مبلغ من النقود ووضعها في أحد البنوك لقصد حفظها أمانة ويزكيها إذا حال عليها الحول، فهل يجوز ذلك أم لا ؟ أفيدونا جزاكم الله خيرا (1) .
ج : لا يجوز التأمين في البنوك الربوية ولو لم يأخذ فائدة؛ لما في ذلك من إعانتها على الإثم والعدوان، والله سبحانه قد نهى عن ذلك، لكن إن اضطر إلى ذلك ولم يجد ما يحفظ ماله فيه سوى البنوك الربوية، فلا حرج إن شاء الله ؛ للضرورة، والله سبحانه يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ومتى وجد بنكا إسلاميا أو محلا أمينا ليس فيه تعاون على الإثم والعدوان يودع ماله فيه لم يجز له الإيداع في البنك الربوي.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 397، وفي (كتاب الدعوة) ج1 ص7، ومجلة (الدعوة) العدد (872) في صفر 1403هـ
(2) سورة الأنعام الآية 119

(19/414)

س 254: ما حكم الإسلام فيمن يعملون في البنوك، ومن يضعون الأموال فيها دون أخذ فوائد ربوية ؟ (1) .
ج : لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز؛ لأن ذلك إعانة لهم على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وثبت عن النبي صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية، فذلك من الربا المحرم بإجماع العلماء. أما وضعه بدون فائدة فالأحوط تركه، إلا عند الضرورة ، إذا كان البنك يتعامل بالربا؛ لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية، فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك. فالواجب الحذر مما حرم الله، والتماس الطرق السليمة لحفظ الأموال وتصريفها، وفق
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 397
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/415)

الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه.

(19/416)

س 255: ما الحكم الشرعي في الذي يودع ماله في البنوك ولا يأخذ فائدة ؟ (1) .
ج : لا يجوز الإيداع في البنوك للفائدة، ولا القرض بالفائدة؛ لأن ذلك من الربا الصريح ولا يجوز أيضا الإيداع في غير البنوك بالفائدة، وهكذا لا يجوز القرض من أي أحد بالفائدة، بل ذلك محرم عند جميع أهل العلم؛ لأن الله سبحانه يقول : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) ويقول سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3) ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5) ثم يقول سبحانه بعد هذا كله : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (6)
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 394
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279
(6) سورة البقرة الآية 280

(19/416)

الآية، ينبه عباده بذلك على أنه لا يجوز مطالبة المعسر بما عليه من الدين، ولا تحميله مزيدا من المال من أجل الإنظار، بل يجب إنظاره إلى الميسرة بدون أي زيادة؛ لعجزه عن التسديد، وذلك من رحمة الله سبحانه لعباده، ولطفه بهم، وحمايته لهم من الظلم والجشع الذي يضرهم ولا ينفعهم. أما الإيداع في البنوك بدون فائدة فلا حرج منه إذا اضطر المسلم إليه.

(19/417)

حكم الإيداع في المصارف
س 256: يوجد لدي مال في مؤسسة الراجحي للصرافة والتجارة منذ ثلاث سنوات، وأخاف أن هذا المبلغ يتعامل فيه بالربا، رغم أنني لا آخذ فائدة وإذا وضعته في منزلي أخاف عليه من السرقة، أفيدوني ماذا أعمل؟ أفادكم الله وجزاكم الله خيرا (1) .
ج : لا حرج عليك في وضع مالك في مصرف الراجحي أو السبيعي أو أمثالهما ممن لا يتعامل بالربا، وعليك إخراج
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 51

(19/417)

الزكاة عن هذا المال المودع كلما حال عليه الحول إذا كان نصابا أو أكثر، أما البنوك الربوية فلا يجوز إيداع الأموال فيها إلا عند الضرورة بدون أخذ فائدة؛ لأن وضعه فيها فيه شيء من التعاون معهم على الربا وإن كنت لا تقصد ذلك، لكن إذا دعت الضرورة إلى ذلك فلا حرج في وضع المال فيها بدون فائدة؛ لقول الله عز وجل : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
عليك إخراج زكاته كلما حال عليه الحول إذا كان نصابا كما تقدم، والأفضل لك وضع المال في اليد الأمينة التي تنميه وتتصرف فيه بأنواع المعاملات الشرعية، كالمضاربة، والبيع إلى أجل من الأملياء، أو مع الرهن أو الضمانات حتى تستفيد من مالك ولا يتعطل.
__________
(1) سورة الأنعام الآية 119

(19/418)

الإيداع في البنوك جائز عند الضرورة
س 257: الأخ أ.م.ع. من اللاذقية بسوريا يقول في سؤاله: عندي مبلغ من المال وقد وضعته في أحد البنوك لحفظه أمانة لديهم. هل يجوز ذلك ؟ أفيدونا جزاكم

(19/418)

الله خيرا (1) .
ج : لا يجوز الإيداع في البنوك الربوية ولو لم تأخذ فائدة؛ لما في ذلك من إعانتها على الإثم والعدوان، والله سبحانه قد نهى عن ذلك، لكن إذا اضطررت إلى ذلك ولم تأخذ فائدة ولم تجد ما تحفظ مالك فيه سوى البنوك الربوية فلا حرج إن شاء الله للضرورة، والله سبحانه وتعالى يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ومتى وجدت بنكا إسلاميا أو محلا أمينا ليس فيه تعاون على الإثم والعدوان تودع مالك فيه، لم يجز لك الإيداع في البنوك الربوية، والله ولي التوفيق.
__________
(1) نشر في (المجلة العربية) شهر ربيع الأول عام 1413هـ ص 19
(2) سورة الأنعام الآية 119

(19/419)

حكم إيداع المال
في البنوك في بلاد الكفر
س 258: إننا في بلاد أهلها من غير المسلمين ونحن في هذه البلاد قد أنعم الله علينا بوفرة المال الذي يتطلب منا حفظه في أحد البنوك الأمريكية، ونحن المسلمين نضع أموالنا في هذه البنوك دون أخذ أية فوائد ربوية، وهم

(19/419)

مسرورون بذلك ويتهموننا بالغباء؛ لأننا نترك لهم أموالا قد تعينهم على نشر النصرانية، بأموال المسلمين.
وسؤالي: لماذا لا نستفيد من هذه الفوائد ونعين بها المسلمين الفقراء، أو نبني بها مساجد ومدارس إسلامية؟ وهل يأثم المسلم إذا أخذ هذه الفوائد وصرفها في سبيل الله كالتبرع للمجاهدين وخلافه؟ (1) .
ج: لا يجوز وضع الأموال في البنوك الربوية سواء كان القائمون عليها مسلمين أو غيرهم؛ لما في ذلك من إعانتهم على الإثم والعدوان، ولو كان ذلك بدون فوائد، لكن إذا اضطر إلى ذلك للحفظ بدون فوائد فلا حرج إن شاء الله ؛ لقول الله عز وجل : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) أما مع شرط الفائدة فالإثم أكبر؛ لأن الربا من أكبر الكبائر، وقد حرمه الله في كتابه الكريم وعلى لسان رسوله الأمين، وأخبر أنه ممحوق وأن من يتعاطاه قد حارب الله ورسوله، وفي إمكان أصحاب الأموال الإنفاق منها في وجوه البر والإحسان، وفي
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 398، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 60، وفي (كتاب الدعوة) ج1 ص 144
(2) سورة الأنعام الآية 119

(19/420)

مساعدة المجاهدين، والله يأجرهم على ذلك ويخلفه عليهم، كما قال سبحانه : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وهذا يعم الزكاة وغيرها، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « ما نقص مال من صدقة وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه » (3) ، وصح عنه صلى الله عليه وسلم أيضا أنه قال : « ما من يوم يصبح فيه الناس إلا وينزل فيه ملكان، أحدهما يقول : اللهم أعط منفقا خلفا، والثاني يقول: اللهم أعط ممسكا تلفا » (4) .
والآيات والأحاديث في فضل النفقة في وجوه الخير والصدقة على ذوي الحاجة كثيرة جدا.
__________
(1) سورة البقرة الآية 274
(2) سورة سبأ الآية 39
(3) رواه مسلم في (البر والصلة والأداب) باب استحباب العفو والتواضع برقم (2588)
(4) رواه البخاري في (الزكاة) باب قوله تعالى :( فأما من أعطى واتقى) برقم (1442) ومسلم في (الزكاة) باب في المنفق والممسك برقم (1010)

(19/421)

لكن لو أخذ صاحب المال فائدة ربوية جهلا منه أو تساهلا ثم هداه الله إلى رشده فإنه ينفقها في وجوه الخير وأعمال البر، لا يبقيها في ماله؛ لأن الربا يمحق ما خالطه، كما قال الله سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (1)
__________
(1) سورة البقرة الآية 276

(19/422)


باب إحياء الموات - فتاوى ابن باز

باب إحياء الموات
حكم الأراضي الميتة
س 259: قامت الحكومة الحالية في إحدى الدول العربية بتوزيع الأراضي الميتة أخذتها من أهل الملك الأصلي وزعتها على أناس آخرين، نرجو من فضيلتكم بيان حكم الإسلام في ذلك (1) .
ج: قد بين الرسول صلى الله عليه وسلم حكم الأراضي الميتة فقال عليه الصلاة والسلام : « من أحيا أرضا ميتة فهي له » (2) ، وقال : « من عمر أرضا ليست لأحد فهو أحق بها » (3) ، فالواجب على الحكومة في بلدكم وغيرها أن تحكم
__________
(1) من ضمن الأسئلة المقدمة لسماحته في مجلسه.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند جابر بن عبد الله رضي الله عنه برقم (14226) وأبو داود في (الخراج والإمارة والفيء) باب في إحياء الموتى برقم (3073)
(3) رواه البخاري في (المزارعة) باب من أحيا أرضا مواتا برقم (2335)

(19/423)

بين الناس بحكم الإسلام وأن تمنع الرعية من تعدي الحدود الشرعية، فإذا كان هناك أراض ميتة لم تحي وجب على ولاة الأمر تشجيع الرعية على عمارتها وتوزيعها بينهم بالعدل على حسب قدرتهم ورغبتهم، ومن استولى على أرض ميتة ولم يعمرها وجب أن ينذر ويحدد له حدا مناسبا فإن قام بعمارتها في المدة المحدودة وإلا نزعت منه وسلمت لمن يرغب في عمارتها ويقوى على ذلك. أما الأراضي المملوكة فليس للحكومة ولا غيرها انتزاعها من أهلها إلا برضاهم أو بالعقود الشرعية من بيع أو إجارة أو عارية أو مزارعة أو غير ذلك من العقود الشرعية لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2) وقال عز وجل : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) وقال النبي صلى الله عليه وسلم : « يقول الله سبحانه: يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (4) ، أخرجه مسلم في صحيحه، وصح عنه صلى الله عليه وسلم أنه
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة الفرقان الآية 19
(4) رواه مسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2577)

(19/424)

قال في يوم النحر في حجة الوداع : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (1) .، وقال عليه الصلاة والسلام فيما صح عنه : « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) ، وفي الصحيحين عنه صلى الله عليه وسلم أنه قال : « من ظلم شبرا من الأرض طوقه الله إياه يوم القيامة من سبع أرضين » (3) ، وروى مسلم في صحيحه عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (4) .
قال أهل العلم رحمهم الله في تفسير منار الأرض: أنه مراسيمها وحدودها، فإذا كان من غير مراسيم الأرض وحدودها
__________
(1) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1739) ومسلم في (القسامة والمحاربين والقصاص والديات) باب تغليظ تحريم الدماء والأعراض والأموال برقم (1679)
(2) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564)
(3) رواه الإمام أحمد في (مسند الأنصار) باقي مسند عائشة رضي الله عنها برقم(25692)
(4) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم (1978)

(19/425)

يكون معلونا لما يترتب على عمله من الفتنة والخصومة وظلم بعض الجيران فكيف بمن انتزع الأراضي المملوكة من أهلها وأعطاها غيرهم بغير أمر شرعي.
فنسأل الله العافية والسلامة من كل ما يغضبه ويخالف شرعه والآيات والأحاديث في وجوب احترام أموال المسلمين والحذر من الظلم كثيرة جدا، ونرجو أن يكون فيما ذكرناه الكفاية ونسأل الله سبحانه أن يصلح أحوال المسلمين وقادتهم وأن يردهم إليه ردا حميدا وأن يوفقهم للتمسك بدينه والحكم بشريعته والتحاكم إليها والحذر مما خالفها إنه ولي ذلك والقادر عليه. والسلام عليكم ورحمة الله وبركاته.

(19/426)


باب اللقطة - فتاوى ابن باز

باب اللقطة

(19/427)

اللقطة تعرف سنة كاملة
س 260: وجدت لقطة ذهب وبعتها وتصدقت بثمنها وأنوي إن وجدت صاحبها ولم يرض أن أعطيه قيمتها لأنني وجدتها وسط مدينة كبيرة فهل علي إثم في ذلك ؟ (1) .
ج: الواجب عليك وعلى غيرك ممن يجد لقطة ذات أهمية تعريفها سنة كاملة في مجامع الناس كل شهر مرتين أو ثلاثا فإن عرفت سلمها لصاحبها، وإن لم تعرف فهي له بعد السنة؛ لأن النبي صلى الله عليه وسلم أمر بذلك. إلا أن تكون في الحرمين فليس له تملكها بل يجب تعريفها دائما حتى يعرف ربها أو يسلمها للجهات المسئولة في الحرمين حتى تحفظها لمالكها؛ لقول النبي صلى الله عليه وسلم في مكة : « لا تحل ساقطتها إلا لمعرف » (2) ، ولقول النبي صلى الله عليه وسلم : « إني حرمت المدينة كما حرم إبراهيم مكة » (3) ،
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص8، وفي (المجلة العربية)
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' .... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)
(3) رواه مسلم في (الحج) باب فضل المدينة برقم (1362)

(19/429)

الحديث متفق على صحته.
لكن إذا كانت اللقطة حقيرة لا يهتم بها صاحبها كالحبل وشسع النعل والنقود القليلة فإنه لا يجب تعريفها، ولواجدها أن ينتفع بها أو يتصدق بها عن صاحبها، ويستثنى من ذلك ضالة الإبل ونحوها من الحيوانات التي تمتنع من صغار السباع كالذئب ونحوه، فإنه لا يجوز التقاطها؛ لقول النبي صلى الله عليه وسلم لمن سأله عنها: « دعها فإن معها حذاءها وسقاءها ترد الماء وتأكل الشجر حتى يلقاها ربها » (1) ، متفق عليه، وبالله التوفيق.
__________
(1) رواه أبو داود في (الطهارة) باب من يحدث في الصلاة برقم (205) وفي (الصلاة) باب إذا أحدث في صلاته برقم (1005)

(19/430)

حكم اللقطة إذا لم تعرف
س 261: عثرت على مبلغ من الريالات فأخذتها وصرفتها فماذا علي الآن ؟ (1) .
ج: الواجب عليك تعريفها فإذا كنت عرفتها سنة كاملة في كل شهر مرتين أو ثلاثا؛ من له دراهم التي ضاعت في المكان الفلاني ؟ وذلك في مجامع الناس وحول أبواب
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 8

(19/430)

الجوامع أو في الأسواق، ومضى على تعريفك لها سنة فهي حلال لك، ومتى جاء صاحبها وعرفها بالصفات الخاصة تعطيها إياه؛ لأنها عندك كالوديعة. فإذا جاء أعطيتها إياه. أما إذا كنت لم تعرفها بل أكلتها وسكت فعليك أن تتصدق بها في وجوه البر بالنية عن صاحبها؛ لأنك لم تأت بأسباب حلها، وهو التعريف وسوف يصله ثوابها بإذن الله عز وجل، والله ولي التوفيق.

(19/431)

حكم من أخذ حذاء بديلا لحذائه المفقود في الحرم
س 262: كلما ذهبت إلى الحرم لكي أسعى أو أطوف أضع نعلي في مكان من الحرم وعندما أرجع لا أجدها هل يجوز لي أن ألبس غيرهما أي نعل موجودة أم أمشي حافيا على قدمي وأنت تعرف حرارة الإسفلت خارج الحرم مع العلم أنه يوجد نعال كثيرة في الحرم ليست لأحد ؟ (1) .
ج: عليك أن تحفظها في محل أمين أو احفظها بيديك طف بها واسع بها الأمر سهل أو اسع فيها وطف بها إذا كانت نظيفة والحمد لله، ولو طفت بها وسعيت بها وهي في رجليك ولا تفرط ولا تأخذ نعال الناس مثل ما أنك ما تحب أن أحدا
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/431)

يأخذ نعالك لا تأخذ نعال الناس، وإذا اضطررت إلى الحر البس بعض النعال الموجودة حتى تخرج من الحرارة ثم البس نعالا جديدة بعدما تشتريها ثم رد النعال هذه إلى محلها. إذا كنت تظن أنها ليست لأحد، احتياطا ردها لمحلها حتى يجدها صاحبها وإلا اصبر على الرمضاء وأبشر بالخير إن شاء الله حتى تصل إلى محلك.

(19/432)

س 263: إذا خرج الإنسان فلم يجد أحذيته في الحرم فهل يجوز له أخذ غيرها مع العلم أنها تجمع ثم تلقى في الخلاء ؟ (1) .
ج: ليس له أن يأخذ شيئا من نعال الناس إلا إذا وجد نعلين من جنس واحد لا يجد معهما غيرهما فالأقرب أنه يجوز له أخذهما، لأن الظاهر أن صاحبهما أخذ نعليه يظنهما نعليه من أجل التشابه.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام)

(19/432)

لا بد من تعريف الضالة في مجامع الناس سنة
س 264: سرحت غنمي ورجعت معها عنز ولها سنة وقد أخبرت عنها ولم يأت صاحبها فما الحكم ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/432)

ج: الواجب التعريف عنها تعريفا ليس بالكلام العادي مع الجيران بل التعريف عنها في مجامع الناس، من له العنز من له العنز في المجامع، أو على المياه، أو عند الجوامع في البلد إن كان في البلد جوامع، أو على المياه التي يجتمعون عليها، من له العنز من له العنز حتى يجيء أحد يذكر صفاتها فإذا مضت سنة ولم تعرف فهي للذي وجدها ومتى جاء صاحبها ولو بعد سنتين أو بعد ثلاث وعرفها أداها إليه أو قيمتها إن كان قد باعها أو ماتت.

(19/433)

لا تعرف اللقطة في المسجد
س 265: بعض المساجد قد يوجد عندها أو بقربها بعض الأشياء العينية أو النقود، فالمكان المناسب الذي سقطت فيه إما دورة المياه أو شيء من هذا، فالإعلان عنها هل يكتب حول المسجد أو في المسجد ؟ (1)
ج: يعرفها صاحبها بقوله: من له كذا حول المسجد وليس بداخل المسجد فيقول : من له نقود، من له ذهب.. إلخ أو يكتب ورقة ويعلقها خارج المسجد أما داخل المسجد فلا.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد لقائه بطلبة كلية الشريعة.

(19/433)

266 -
لا يحل لصاحب
الحمام أخذ حمام غيره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.خ.س. سلمه الله. سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (593) وتاريخ 10\2\1407هـ المتضمن بأن عندك حمام ويأتي إليه حمام ليس لك وتسأل هل يحل لك أخذها ؟ (1) .
ج: وأفيدك بأنها لا تحل لك بل عليك أن تبلغ صاحبها ليتسلمها أو يمنعها عنك. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) استفتاء مقدم من الأخ ع. خ.س. أجاب عنه سماحته برقم (700\2) في 8\3\1407هـ

(19/434)

يجب تعريف اللقطة حتى بعد التصرف بها
س 267: يقول السائل: إنني منذ فترة طويلة كنت أرعى الغنم وجاء بين غنمنا عناق فذبحتها أنا وراع معي وأكلناها ثم بحثنا عن صاحبها لنعطيه ثمنها فلم نجده وثمنها في ذلك الوقت يصل إلى خمسة وعشرين جنيها سودانيا فكيف توجهوننا الآن جزاكم الله خيرا ؟ (1)
ج: عليك أن تتصدق أنت وصاحبك بقيمتها بالنية عن صاحبها إذا كانت المدة طويلة أما إذا كانت المدة قصيرة فعليك تعريفها سنة كاملة تقول : من له العناق من له العناق في مجامع الناس لعلها تعرف فمتى عرفها أحد فأعطوه قيمتها وإذا لم تعرف فلا شيء عليكم، وأما إن كانت المدة طويلة وقد فات وقت التعريف وقد نسيها صاحبها أو ذهب عن المكان أو ما أشبه ذلك فالأحوط لك ولصاحبك أن تتصدقا بقيمتها بالنية عن صاحبها، أما إذا أمكن تعريفها سنة كاملة لعل صاحبها يعرفها
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب) .

(19/435)

فتعرفها سنة كاملة في مجامع الناس تقول : من له العناق من له العناق التي وجدت في محل كذا وكذا لعلها تعرف فإن عرفت فإنك تعطيه القيمة إن طلبها، وإن سمح فلا بأس ولا شيء عليك وعلى صاحبك، أما إذا كانت المدة الطويلة وقد مضى دهر طويل فالغالب أن صاحبها لا يكون موجودا ولا يلزم التعريف حينئذ فتصدق بثمنها بالنية عن صاحبها وإذا عرفتها احتياطا لعله يعرف، هذا أيضا أكمل وأطيب وأحوط.

(19/436)

إذا عرفت اللقطة ولم تجد مالكها فهي لك
س 268: عندي مبلغ من المال مفقود وقد أعلنت عنه، وفي من كان حول المكان الذي وجدت فيه المال ولم يسأل عنه أحد فماذا أفعل به ؟ (1) .
ج: إذا كنت نبهت عنه في مجامع الناس سنة كاملة كل شهر مرتين أو ثلاثا أو أربعا سنة كاملة فهي لك، وإن كنت وجدت صاحب المال تعطيه له، هو عندك كالأمانة والسلف متى وجدت صاحبه تعطيه له، وإلا فهو لك كسائر مالك إلا أن
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/436)

تكون من لقطة الحرم إذا كان من لقطة الحرم في مكة والمدينة فلا يملك ولا يتعرض له حتى يوجد صاحبه أو تدفعه للهيئة المعدة لذلك في الحرمين ، وتبرأ ذمتك.

(19/437)

حكم التصرف في لقطة الحرم
س 269: امرأة وجدت قطعة ذهب في الحرم المكي فأخذتها وضمتها إلى ما لديها من ذهب وباعته جميعا. وقد ندمت على ذلك فماذا عليها جزاكم الله خيرا ؟ (1) .
ج: عليها أن تعطي قيمتها للمحكمة مع وصف للذهب، لعل صاحبها يأتي يسأل اللجنة المعدة للقطات، فإن كانت المدة طويلة، تتصدق بها عن صاحبتها بالنية، ولعله يكفي ذلك إن شاء الله مع التوبة والاستغفار،وإن كان العهد قريبا فتعطي المبلغ للمحكمة. والمحكمة تعطيه اللجنة.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 12

(19/437)

اللقطة اليسيرة لا تعرف
س 270: أثناء الرمي أمس أحسست أن شيئا وقع مني فنظرت تحت قدمي فوجدت مبلغ خمسين ريالا وعندما انتهيت من الرمي تأكدت من نقودي فوجدتها تماما والخمسون ريالا زيادة فماذا أفعل بها وهل أتصدق بها ؟ (1) .
ج: هذا مبلغ قليل لا يتحمل التعريف ولا يتحمل التكلف والتعريف لكن لو أعطيتها المسؤلين عن اللقطات فلا بأس وإن عرفتها ما تيسر لك ذلك تقول: من له الدراهم حول المرمى وفي مجامع الناس لعله يأتيك أحد يصفها ثم تعطيه إياها إذا وافق الوصف فلا بأس، ولو تصدقت بها فلا بأس؛ لأنه مبلغ قليل إن تصدقت بها عن صاحبها فلا بأس إن شاء الله، ولك أجر.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/438)

لقطة الحرم
س 271: التقط أحد الأبناء ساعة من الحرم المكي وظلت معه حتى الآن منذ أكثر من أربع سنوات، فما هو

(19/438)

الحل بالنسبة لها؟ هل يردها إلى الحرم مرة ثانية، أم يتصدق بقيمتها على أحد الفقراء بعد تثمينها عند بائعي الساعات؟ جزاكم الله خير الجزاء (1)
ج: لقطة الحرم لا يحل أخذها إلا لمن يعرف بها؛ لقول النبي صلى الله عليه وسلم : « ولا تحل ساقطته إلا لمعرف » (2) ، متفق على صحته.
والواجب على المذكور أن يرد اللقطة المذكورة إلى المحكمة الكبرى بمكة حتى تسلمها للجنة المكلفة بلقط الحرم، وبذلك تبرأ ذمته مع التوبة إلى الله سبحانه من التقصير إذا كان لم يعرفها في المدة الماضية ، وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 10 .
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' .... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/439)

س 272: ما حكم لقطة الحرم ؟ وهل يجوز أن يعطيها للفقراء؟ أو ينفقها في بناء مسجد مثلا ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) ونشر في هذا المجموع ج6 ص 398

(19/439)

ج: الواجب على من وجد لقطة في الحرم أن لا يتبرع بها لمسجد، ولا يعطيها الفقراء ولا غيرهم، بل يعرفها دائما في الحرم في مجامع الناس قائلا: من له الدراهم من له الذهب، من له كذا؛ لقول النبي صلى الله عليه وسلم : « لا تحل ساقطتها إلا لمعرف » (1) وفي رواية : « إلا لمنشد » (2) وهو الذي ينادي عليها، وكذلك حرم المدينة، وإن تركها في مكانها فلا بأس وإن سلمها للجنة الرسمية التي وقد وكلت لها الدولة حفظ اللقطة برئت ذمته.
__________
(1) صحيح البخاري في اللقطة (2302),صحيح مسلم الحج (1355),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (2/238),سنن الدارمي البيوع (2600).
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ :''... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/440)

لا تحل لقطة الحرم إلا لمعرف
س 273: ذهبت للحج مع أبي ووجدت نقودا مقدارها ألفان ومائتان وخمسون ريالا سعوديا عند الجمرة الوسطى وأبي تبرع بها لمسجده فما حكم ذلك ؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب المحاضرة التي ألقاها بعنوان:'' الزكاة ومكانتها في الإسلام'' في الجامع الكبير بالرياض.

(19/440)

ج: الواجب على من وجد لقطة في الحرم ألا يتبرع بها لمسجد ولا غير مسجد بل يعرفها دائما في الحرم فيقول من له الدراهم؛ لأن النبي صلى الله عليه وسلم قال : « ولا تحل ساقطتها إلا لمعرف » (1) ، فلا تصرف في شيء من المصالح بل ينادي عليها حتى يأتي صاحبها، وإذا كان لا يستطيع واجدها التعريف بها فعليه أن يسلمها للمحكمة في مكة أو للهيئة المعدة لهذا الشيء وتبرأ ذمته حتى يأتي أهلها يسألون عنها.
__________
(1) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' ... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/441)

يجوز أخذ لقطة
الحرم إذا كانت يسيرة
س 274: وجدت لقطة في مكة حوالي عشرة إلى خمسة عشر ريالا، ما حكمها ؟ (1) .
ج: اللقطة الحقيرة لا قيمة لها، إن عرفها فلا بأس وإن أكلها فلا بأس وإن تصدق بها فلا بأس؛ لأنها حقيرة ما تتحمل التعريف العشرة والعشرين والثلاثين أو ما أشبه ذلك، هذه
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/441)

اللقطة اليوم ليس لها أهمية فإن تصدق بها عن صاحبها فلا بأس وإن استعملها فلا بأس وإن تركها فلا بأس، والحذاء كذلك أمرها سهل إذا كانت رميت في محلات لا يرغب فيها.

(19/442)

س 275: حصل معي قبل سنتين أن وجدت قلما على باب المسجد النبوي . فهل لي الحق بالاحتفاظ بهذا القلم أم علي تسليمه لمكتب المفقودات في المسجد ؟ (1) .
ج: إن كان له قيمة فأعطه مكتب المفقودات وإن كان حقيرا مثل العصا الحقيرة أو النعل الحقيرة فلا بأس بأخذه والانتفاع به، أما إذا كان له قيمة فعرفه دائما وإلا سلمه مكتب المفقودات.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1418هـ

(19/442)

لا بد من تعريف
اللقطة في مجامع الناس
س 276: وجدت خمسين ريالا، وسألت شيخا: وقال: تصدق بها عن صاحبها، وشيخا آخر قال: سلمها للأمن ونحن ساكنون في الضيافة العسكرية ويوجد أمن عند الباب ماذا أفعل ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/442)

ج: عرفها عند المسجد في مجامع الناس قل: من له الدراهم من له الدراهم؛ لأن لقطة مكة ما تملك، ليس لك إلا التعريف بها وخمسين ريالا لها بعض الأهمية وإلا أعطها الأمن لأنهم هم المسئولون أو تعطي المحكمة أحسن، لكن تعريفها أولى تعرفها أنت: من له الدراهم من له الدراهم كل شهر مرتين أو ثلاث أو أربع أو خلها في مكانها وإلا أعطها للمحكمة أحوط أعطها المحكمة تضعها مع اللقطات.

(19/443)

من تصرف في الضالة
ببيع فهل يرد قيمتها أو يرد مثلها
س 277: والدي اشترى ناقة منذ ثلاثين سنة وأصلها لقطة وباعها بثمانية آلاف ريال واشترى بقيمتها ناقة بسبعة آلاف. فهو حائر في الناقة التي اشتراها بدل الناقة السابقة وأنتجت الناقة الأخيرة، هل يرد القيمة أو الناقة وإنتاجها أم ماذا ؟ (1) .
ج: عليهم أن يردوا الدراهم على صاحب الناقة إن وجدوه وعرفوه؛ لأنهم أخطأوا في بيعها، وإن لم يجدوه
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/443)

تصدقوا بقيمة الناقة الثمانية آلاف على نية صاحبها ويكفي، وناقته التي اشتراها أخيرا وأنتجت يبقيها فهي ناقته.
انتهى الجزء التاسع عشر ويليه بمشيئة الله تعالى الجزء العشرون وأوله (كتاب الوقف)

(19/444)


كتاب الوقف - فتاوى ابن باز

بسم الله الرحمن الرحيم

(20/3)

كتاب الوقف

(20/5)

حكم نقل الوقف إذا تهدم وأصبح لا يصلح للسكن
س1: لوالدتي بيت وقف، وقد مضى زمن طويل على هذا البيت حتى أصبح لا يصلح للسكن، وأود أن أنقل الوقف وأبيع البيت, وأضع ثمنه في مسجد أو جمعية بر أو أي طريق من طرق الإحسان فهل يجوز لي ذلك؟ (1)
ج: ليس لك التصرف في الوقف ولا نقله إلى غير ما عينه الواقف، وإذا تعطلت مصالحه جاز نقله في مثله أو فيما يقوم مقامه من أرض أو دكان أو نخل تصرف غلته مصرف غلة البيت المذكور, على أن يكون ذلك بواسطة المحكمة في بلد الوقف.
__________
(1) نشر في (كتاب الدعوة) ج1 ص159، وفي جريدة (الرياض) العدد (10917) وتاريخ 19 \ 1 \ 1419 هـ، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 17.

(20/7)

2 - حكم نقل الوقف إذا تعطلت مصالحه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم غ. غ. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 15\2\1395 هـ وصل وصلكم الله بهداه, وما تضمنه من السؤال عن وجود مشهد يؤدي فيه الناس صلاة العيدين والاستسقاء كان يبعد عن القرى بنحو كيلو, ثم تطورت البنايات وقربت منه حتى لم يبق بينه وبينها إلا نصف متر, وبذلك صار ملعبا للأطفال, ومبيتا للكلاب، فهل يجوز نقله إلى مسافة تبعد عن المنازل بحوالي نصف كيلو وفي حالة جواز نقله، هل يجوز التصرف في مكانه الأول لأي غرض خاص كان معلوما.
والجواب: يجوز نقله من مكانه الحالي إلى مكان أنسب منه وأبعد عن البناء إذا رأى فضيلة قاضي البلد وأعيانها أن نقله أصلح, وإذا جاز نقله جاز بيع الأول وصرف ثمنه في مصالح المشهد الأخير؛ كتسوية أرضه وإحاطته بما يصونه عن الكلاب والبهائم ونحو ذلك، ويجوز لمشتري المكان الأول أن يستعمله بيتا أو غيره ؛ لأن حكم المسجد انتقل عنه بالبيع والمسوغ

(20/8)

الشرعي, ولكن لا يجوز لأحد من أهل البلد أن يتصرف في بيعه إلا بمشاورة فضيلة قاضي البلد وإفتائه بذلك ؛ لأنه أعلم بمصالح البلاد، وبالحكم الشرعي في بيع الوقف، وفق الله الجميع للفقه في الدين والثبات عليه. والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(20/9)

3 - حكم نقل المسجد إذا تعطلت منفعته
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وآله وصحبه أجمعين، أما بعد:
فقد ورد إلي سؤال مضمونة أن جماعة من المسلمين القاطنين في جنوب أفريقيا قد بنوا مسجدا في حيهم يصلون فيه الجمعة والجماعة والعيد، وقد أمرتهم حكومتهم بإخلاء ذلك الحي من السكان المسلمين وإبعادهم إلى جهة أخرى، فهل يجوز بيع المسجد المذكور بواسطة القاضي أو المتولي عليه وعمارة مسجد آخر في الحي الجديد الذي يسكنون فيه ؟ وهل يباع بشكله مسجدا أو يغير فيه كرفع المحراب والمنبر والمئذنة, وكل شيء يدل على كونه مسجدا، أو يهدم ويباع أرضا بيضاء، مع العلم أنه في هذه الحالة تنقص قيمته كثيرا، بل لا يساوي شيئا ؟ (1)
والجواب: لا ريب أن المسجد المذكور سوف تتعطل منفعته إذا ارتحل المسلمون عن الحي الذي هو فيه, وإذا تعطلت منفعة الوقف سواء كان مسجدا أو غيره جاز بيعه في أصح
__________
(1) استفتاء مقدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية, وأجاب عنه سماحته برقم (3146).

(20/10)

أقوال العلماء, وتصرف قيمته في وقف آخر بدل منه مماثل للوقف الأول، حيث أمكن ذلك، وقد روي عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أمر بنقل مسجد الكوفة إلى مكان آخر؛ لمصلحة اقتضت ذلك. فتعطل المنفعة أولى بجواز النقل، والمسألة فيها خلاف بين العلماء؛ ولكن القول المعتمد جواز ذلك؛ لأن الشريعة الإسلامية الكاملة جاءت بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها, وأمرت بحفظ الأموال, ونهت عن إضاعتها، ولا ريب أن الوقف إذا تعطل لا مصلحة في بقائه، بل بقاؤه من إضاعة المال، فوجب أن يباع ويصرف ثمنه في مثله إلا أن يكون بيع بعضه يكفي لإصلاحه, فإنه يباع بعضه ويصرف الثمن في إصلاح الباقي، أما هذه الصورة المسئول عنها فلا يمكن حصول المنفعة إلا ببيع الجميع, فيباع المسجد كله على حاله من دون نقص, ويصرف ثمنه في عمارة المسجد الجديد في الحي الذي تحول إليه المسلمون، وإذا بيع زال عنه حكم المسجد وصار كسائر البقاع يجوز اتخاذه مزرعة وحوانيت ونحو ذلك, وانتقل حكم المسجد إلى المسجد الجديد.
وأما إزالة ما يدل على أنه مسجد بعد العزم على بيعه كالمئذنة ونحوها فلم أقف فيه على كلام لأحد من أهل العلم, والأقرب والله أعلم أن إزالة ذلك أولى ولا سيما إذا كان بين الكفرة؛ لأنهم قد يقصدون إغاظة المسلمين

(20/11)

بامتهانه نظرا إلى أنه كان مسجدا, وإن كان حكمه قد زال لكنهم لا ينظرون إلى الأحكام، وإنما ينظرون إلى الصورة الظاهرة، فإذا أزيلت أمارات المسجد البارزة كالمئذنة والمحراب زال هذا المحذور، والله سبحانه وتعالى أعلم، ونسأل الله سبحانه أن يصلح أحوال المسلمين, ويولي عليهم خيارهم, ويرفع شأنهم في كل مكان، وأن يذل أعداء الإسلام, ويكفي المسلمين شرهم إنه على كل شيء قدير، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(20/12)

حكم صرف المال المبذول لإصلاح جهة في المسجد إلى جهة أخرى في المسجد
س4: رجل دفع مالا للجنة قائمة على مسجد وقال: هذا المال يصرف في إنشاء دورات مياه مثلا، ولكن اللجنة رأت فيما بعد بالأغلبية أنهم بحاجة لصرفه في غير ما خصصه صاحب المال. فما الحكم ؟ (1)
ج: الأولى والأحوط أن يصرف فيما خصصه له باذله إذا كان الموضوع أمرا مشروعا، كدورة المياه أو أمرا مباحا، لكن إذا رأت اللجنة القائمة على تعمير المسجد أن الحاجة أو الضرورة تدعو إلى صرفه في تعمير المسجد فلا حرج في ذلك إن شاء الله؛ لأن تعمير المسجد أفضل وأعظم نفعا من تعمير دورات المياه حول المساجد؛ وما ذاك إلا لأن تعمير المسجد هو المقصود الأول، أما تعمير الدورات فهو من باب الوسائل والإعانة على تسهيل أداء الصلاة وكثرة المصلين. والله ولي التوفيق.
__________
(1) نشر في (كتاب الدعوة) ج1 ص114، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص25.

(20/13)

حكم نقل مال مسجد لآخر
س5: يوجد مسجد في الولايات المتحدة الأمريكية جمع له مال وبني، وبقي من المال كثير، ويوجد في منطقة أخرى مسجد وحوله جالية إسلامية كبيرة, ويتطلب بناء مكتبة ومدرسة وبعض الملاحق، ويريد بعض القائمين عليه أخذ شيء من المال الموجود عند القائمين على المسجد الأول، ويمانع أصحاب المسجد الأول بحجة أن المال للمسجد الأول, ويقولون: إذا أفتى الشيخ عبد العزيز بن باز في جواز نقل المال من ذاك إلى هذا فلا مانع لدينا من ذلك. نرجو الإفادة عن ذلك ؟ (1)
ج: إذا كان المسجد الأول الذي جمع له المال قد كمل واستغنى عن المال, فإن الفاضل من المال يصرف لتعمير مساجد أخرى، مع ما يضاف إليها من مكتبات ودورات مياه ونحو ذلك، كما نص على ذلك أهل العلم في كتاب الوقف ؛ ولأنه من جنس المسجد الذي تبرع له، ومعلوم أن المتبرعين إنما قصدوا المساهمة في تعمير بيت من بيوت الله فما فضل عنه يصرف في مثله، فإن لم يوجد مسجد محتاج صرف الفاضل
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 24.

(20/14)

في المصالح العامة لله والمسلمين، كالمدارس والأربطة والصدقات على الفقراء ونحو ذلك، والله ولي التوفيق.

(20/15)

حكم نقل المصاحف من مسجد إلى مسجد إذا دعت الحاجة
س6: وجدنا في يوم من الأيام صاحب أحد المساجد الصغيرة يحمل سبعة مصاحف مطبوعة من مجمع الملك فهد لطباعة المصحف الشريف, وبعضها مطبوع على نفقة أحد المحسنين وهي تابعة للأوقاف، وعندما سألناه عنها قال: إنه يريد فعل الخير، وذلك بنقل تلك المصاحف إلى مسجد كبير في مدينة أخرى لعدم وجود مصاحف فيه, ولكثرة المصلين فيه. فما حكم هذا العمل يا سماحة الشيخ ؟ (1)
ج: إذا كان المسجد الصغير مستغنيا عن بعض المصاحف التي فيه، فلا بأس بنقل ما لا تدعو الحاجة إليه في ذلك المسجد إلى مسجد آخر محتاج إلى ذلك؛ إذ المقصود من ذلك انتفاع المصلين بهذه المصاحف, والأحوط استئذان الإمام في ذلك؛ لأنه أعلم بحاجة المسجد. والله الموفق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 12 \ 10 \ 1414 هـ.

(20/15)

7 - حكم الوقف على الأولاد دون البنات
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
اطلعت على إجابتكم على معروضي السابق بشأن عمارة الوقف بالطائف، وسوف نعمل بما رأيتم إن شاء الله, وجزاكم الله خيرا، وبهذه المناسبة أحب أستشير سماحتكم في موضوع مماثل, وهو أنني أمتلك بفضل الله عمارة بمكة المكرمة ، وأريد أن أوقفها علي أولا للسكن والاستغلال ثم على أولادي ثم على أولاد أولادي أبدا, ما تناسلوا أولاد الظهور دون أولاد البطون الطبقة العليا تحجب الطبقة السفلى، وإذا انقرضوا والعياذ بالله يكون وقفا للفقراء والمساكين، فهل في ذلك محذور شرعي في أن أوقف على أولاد الظهور دون أولاد البطون، هذا ما أحببت استشارتكم فيه، حفظكم الله ورعاكم ونفع بعلمكم ومتعكم بالصحة والتوفيق.
والسلام عليكم ورحمة الله وبركاته.
مع علم سماحتكم بأنني متمسك بمذهب الإمام أبي حنيفة

(20/16)

النعمان رحمه الله (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
نرى أن يكون الوقف على المحتاج من الذرية سواء كانوا من أولاد الذكور أو البنات، بطنا بعد بطن, ومن أغناه الله لا يشارك الفقيرة, فإن انقرضوا تصرف الغلة في وجوه الخير من الصدقة على الفقراء وتعمير المساجد ونحو ذلك من وجوه الخير، ونسأل الله لنا ولكم التوفيق لكل خير إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم لسماحته من السائل ع. ص. ب. وأجاب عنه سماحته برقم (217\1 \ ش) في 15\12 \ 1415هـ.

(20/17)

8 - الراجح عدم حرمان أولاد البنات من الوقف
من س. ع. ع. أ. إلى حضرة فضيلة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى وأسبغ عليه نعمه آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
وفقنا الله وإياكم للعلم النافع والعمل الصالح, ما قولكم فيمن يوصي ويوقف ويحرم أولاد البنات، وبعضهم يوصي بجميع ما خلف أنه وقف, ويحرم أولاد البنات، فهل يصح الوقف ويثبت الحرمان, وما حجة المجيز لذلك الوقف الجنف ؟ ورأيت لإمام الدعوة الشيخ محمد بن عبد الوهاب - رحمه الله - كلاما مغلظا فيه, وقد أبطله والناس تمادوا في مثل هذا الوقف، وبعض علماء هذا الوقت يجيزونه ويسجلون عليه. فأطلب من فضيلتكم لازلتم موفقين لبذل العلم والعمل به توضيح ذلك؛ لأني مشكل علي، والله يعينك ويثبتنا وإياك، ولا يزيغ قلوبنا بعد إذ هدانا، إنه قريب مجيب، اللهم صل على محمد (1)
ج: أن الأقرب عندي عدم حرمان أولاد البنات من
__________
(1) استفتاء مقدم لسماحته من السائل س. ع. ع. أ. أجاب عنه سماحته بتاريخ 0 2 \ 9 \ 388 1 هـ.

(20/18)

الوقف، ولكن عندي توقف في الحكم بأن حرمانهم جنف وباطل، ولهذا أخرت الجواب رجاء أن أجد من كلام أهل العلم ما يزيل الإشكال؛ ولكن بسبب كثرة المشاغل وضيق الوقت على أخيكم لم يتيسر لي المطالعة الكافية لكلام أهل العلم, ولم أجد ما يطمئن القلب للحكم ببطلان وقف من حرم أولاد البنات، وأسأل الله أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه, وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا، إنه سميع قريب.

(20/19)

حكم أخذ الأجرة على سحب الماء من البئر الموقوفة
س9: ما رأيكم في رجل أتى على بئر أوقفت في سبيل الله فجعل عليها ماطورا يخرج به الماء, ويقوم بتوصيل الماء إلى من يريده في مكانه، ولكنه لا يعطي أحدا شيئا من الماء حتى يتقاضى منه بعض الأجر على قدر ما يطلبه من الماء ؟ (1)
ج: إذا كان ولاة الأمر قد أقروه على هذا، أو كان في
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد محاضرة ألقاها سماحته بعنوان: '' الأمر بالمعروف ''.

(20/19)

بلد قد وافق أهلها على ذلك، أو كانت متعطلة, فجاء الله به وأصلحها وركب عليها الماطور، وبذل الماء للمحتاجين إليه، فلا بأس في ذلك، ويعتبر بذلك مصلحا ومحسنا، ولو أخذ أجرة على ذلك بقدر عمله، أما إن كان ظالما في هذا، بأن كان يوجد من يريد إيصال الماء بغير ثمن ومنعه من ذلك, وفرض أمره حتى يأخذ من أموال الناس ما يريد فهذا لا يجوز، وعلى ولاة الأمر وأهل البلد منعه، والله الموفق.

(20/20)

جواز استبدال الإبل الموقفة بالسيارات
س10: إن جدي له إبل يسبلها، ويحج عليها الناس، وصار الحج الآن على السيارة فتكاثرت هذه الإبل. فهل نبيعها فنجعلها في بناء المساجد ؟ (1)
ج: بيعوها وضعوها في سيارات حججوا الناس عليها مثل ما قال والدكم، إذا كان جعلها للحج فبيعوها واشتروا بها سيارة أو سيارتين أو ثلاثة جموس أو غيرها، وضعوها للحجاج الذين يريدون الحج من الفقراء تعطوهم إياها حتى يحجوا، فيكون لأبيكم مثل أجرهم إن شاء الله.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407 هـ.

(20/20)

11 - حكم تنمية مال الوقف
سماحة والدنا الشيخ المكرم عبد العزيز بن عبد الله بن باز
مفتي عام المملكة وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو تفضلكم وإجابتي عن هذا السؤال:
الوقف الذي فيه أضحية والوكيل على هذا الوقف يرى وضعها في شركة مساهمة ليضحى من ريعه فهل يجوز ؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا بأس من وضع هذا الوقف في شركة مساهمة لا تتعامل بالربا إذا كانت هذه الشركة مأمونة ويضحى من الريع، والله الموفق. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4 \9\1418هـ.

(20/21)

التوكيل في الوقف
س12: الوكيل على الوقف أضحية أو غيرها أحب أن يجعل عنه وكيلا فمن الأولى: الأولاد أم الإخوة . . وإذا لم ينص على تفويضه بالتوكيل فماذا يعمل؟ (1)
ج: إذا لم ينص الموصي بحق الوكيل للتوكيل فإن التوكيل للحاكم، وللوكيل الحق أن يرشح من فيه الكفاءة أخا أو ابنا.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4\9\ 1418هـ.

(20/22)

زكاة عائدات الوقف
س13: عائدات الوقف كالأضحية هل تزكى سواء قبل وضعها في شيء صريح أم في ريعها ؟ (1)
ج: مال الوقف لا زكاة فيه. والله الموفق والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4\9\ 1418هـ.

(20/23)

حكم تغيير مصرف الوقف
س14: هناك مزرعة موقوفة على تفطير الصوام في أحد المساجد, ولا يخفى أن الناس في هذا العصر ليسوا في حاجة إلى ذلك, فما هي الجهة التي يمكن أن تصرف غلة الوقف المذكور عليها (1)
ج: إذا كان الواقع هو ما ذكرتم فالواجب صرف غلة الوقف في فقراء البلدة؛ لأن مقصود الواقف نفع الفقراء ومواساتهم في أيام رمضان المبارك, فإذا لم يوجدوا في المسجد وجب صرفها لهم في بيوتهم في شهر رمضان؛ ليستعينوا بذلك على الصيام والقيام, وليحصل النفع للواقف بإجراء الصدقة المذكورة لمستحقيها، والله سبحانه وتعالى أعلم.
__________
(1) استفتاء مقدم لسماحته من الأخ ع. ح. ع. ونشر في مجلة (الجامعة الإسلامية) بالمدينة المنورة.

(20/24)

هل يجوز وقف المباني التي بنيت بقرض من البنك العقاري
س15: هل يجوز وقف العمائر التي بنيت بقرض من صندوق التنمية العقاري وهي لا تزال مرهونة لدى الصندوق ؟ (1)
__________
(1) نشر في (كتاب الدعوة) ج1 ص159، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص25.

(20/24)

ج: في هذه المسألة خلاف بين العلماء مبني على مسألة أخرى، وهي هل يلزم الرهن بدون قبض أم لا ؟ فمن قال: لا يلزم إلا بالقبض، قال: يصح الوقف وغيره من التصرفات التي تنقل الملك ؛ لكون الرهن لم يقبض، ومن قال: إن الرهن يلزم ولو لم يقبض المرهون، لم يصح الوقف ولا غيره من التصرفات الناقلة للملك، وبذلك يعلم أن الأحوط عدم وقفه حتى يسدد ما عليه للبنك خروجا من خلاف العلماء وعملا بالحديث الشريف: « المسلمون على شروطهم » (1) (2) .
__________
(1) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(2) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(20/25)


باب الهبة والعطية - فتاوى ابن باز

باب الهبة والعطية
حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين

(20/27)

حث المسلمين على التبرع
ومساعدة إخوانهم المحتاجين (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه , أما بعد :
فإني أشكر إخواني العاملين في هيئة الإغاثة الإسلامية العالمية على جهودهم الطيبة , وأعمالهم المباركة , في مساعدة المسلمين في كل مكان , وإغاثة الملهوفين , ومواساة الفقراء والمساكين , وتعليم الناس ما يلزمهم في دينهم , وما أوجب الله عليهم , وما حرم عليهم . كما أشكرهم على ما يقومون به من العناية بالمساجد , والمدارس , والملاجئ , وغير ذلك مما ينفع المسلمين في سائر أنحاء المعمورة . وبلغني من أخبارهم وأعمالهم وجهودهم الطيبة ما سرني وسر كل مسلم بلغه ذلك ، وإني بهذه المناسبة أوصيهم بمضاعفة الجهود لجميع المسلمين والإخلاص لله في العمل , وأداء الأمانة على خير وجه , وأكمل وجه في محلها وفي جهتها ، لأن الله عز وجل يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2)
__________
(1) كلمة ألقاها سماحته في حفل هيئة الإغاثة الإسلامية لجمع التبرعات في الرياض في 15 \ 9 \ 1416هـ .
(2) سورة النساء الآية 58

(20/29)

ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (2) ويقول عز وجل : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (3) ويقول جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (4) وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (5) والمتقون هم الذين أدوا الأمانة واتقوا الله وعظموه وأخلصوا له العبادة , وأدوا حقه , وأدوا حق عباده , وابتعدوا عن محارمه عز وجل , هؤلاء هم المتقون , وهم المؤمنون وهم أصحاب الأمانة الذين قال فيهم سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (6)
كما أوصيهم أيضا بالعناية بجميع الفقراء , واللاجئين المسلمين والعناية بالمسلمين أكثر من غيرهم , ولا مانع في
__________
(1) سورة المؤمنون الآية 8
(2) سورة الأنفال الآية 27
(3) سورة الأحزاب الآية 72
(4) سورة الحجر الآية 45
(5) سورة الدخان الآية 51
(6) سورة المؤمنون الآية 8

(20/30)

إعانة غير المسلمين على وجه الترغيب في الإسلام والتأليف ؛ لأن الله عز وجل جعل للمؤلفة قلوبهم حقا في الزكاة , وحقا في بيت المال , ترغيبا في الإسلام وتقوية للإيمان ودعوة إلى إسلام غيرهم ممن لم يسلم . ومن أهم الأمور أيضا العناية بالتعليم , تعليم الجهال وإرشادهم , وتعليمهم العقيدة الصحيحة العقيدة الإسلامية , والعناية بتفقيههم في دين الله , وتوزيع الكتب المفيدة وأهم ذلك توزيع القرآن العظيم , فإن توزيع كتاب الله بين المسلمين من أهم المهمات ؛ لأن كتاب الله فيه الهدى والنور , وهو أشرف كتاب , وأصح وأصدق كتاب , يقول الله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ويقول تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) ويقول جل وعلا : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (5)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (6)
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة ص الآية 29
(4) سورة محمد الآية 24
(5) سورة إبراهيم الآية 1
(6) سورة النحل الآية 89

(20/31)

ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ولما خطب الناس قال صلى الله عليه وسلم في حجة الوداع يوم عرفة : « إني تارك فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله » (2) . بين عليه الصلاة والسلام أن الناس لن يضلوا إذا اعتصموا بالقرآن , والاعتصام بالقرآن اعتصام به وبالسنة ؛ لأن السنة هي الوحي الثاني , وقد أمر الله سبحانه بالتزامها في القرآن . كما أمر بطاعة الرسول والاستقامة على دينه . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) فطاعة الرسول من طاعة الله , من يطع الرسول فقد أطاع الله , والوصية بالقرآن : وصية به وبالسنة المطهرة , ولا طريق للنجاة ولا سبيل للسعادة إلا باتباع كتاب
__________
(1) سورة الأنعام الآية 19
(2) رواه مسلم في ( الحج ) باب حجة النبي صلى الله عليه وسلم برقم ( 1218 ) ، والترمذي في (المناقب ) باب مناقب أهل بيت النبي صلى الله عليه وسلم برقم ( 3788 ) ، ومالك في الموطأ في ( كتاب الجامع ) باب النهي عن القول بالقدر برقم ( 1661 ) .
(3) سورة النور الآية 54
(4) سورة النساء الآية 59

(20/32)

الله الكريم وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة .
فالواجب على الهيئة , وعلى العلماء أينما كانوا , وعلى كل مسلم التعاون في هذا الأمر وفي هذا السبيل بإيصال الحق إلى أهله , وتعليم الجاهل , وإرشاد الضال , والأمر بالمعروف , والنهي عن المنكر , هذا هو طريق الله , وهذا هو سبيل الله , وهذا هو الصراط المستقيم الذي قال فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) وقال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (2) وقال تعالى في حق النبي صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3)
فإصلاح عقائد الناس وتوجيههم إلى الخير , وتعليمهم ما أوجب الله عليهم , وتحذيرهم مما حرم الله عليهم , أهم من إصلاح أبدانهم وإعاشة أبدانهم فصلاح الدين مقدم . فالواجب على الهيئة , وعلى الدعاة والعلماء , وعلى ولاة الأمور في كل مكان , وعلى ولاة أمر المسلم في كل مكان , أن يعنوا بإصلاح دين شعوبهم وبتعليمهم , وتوجيههم , وإرشادهم إلى ما خلقوا له من توحيد الله وطاعة الله والاستقامة على دين الله والحذر من محارم الله والوقوف
__________
(1) سورة الفاتحة الآية 6
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 52

(20/33)

عند حدود الله . هذا هو الواجب على جميع ولاة الأمور , وهذا هو الحق اللازم لهم; أن يطيعوا الله ورسوله , وأن يعلموا الناس دين الله , وأن يرشدوهم للحق , وأن يلزموهم به , وأن يأخذوا على أيديهم حتى يلتزموا بالحق , هذا هو الواجب على جميع ولاة الأمور . نسأل الله أن يوفقهم , وأن يعينهم وأن يصلح أحوالهم , وأن يصلح لهم البطانة , وأن يوفق ولاة أمرنا في هذه البلاد إلى كل خير .
والمقصود أن على الهيئة وعلى المسئولين بالهيئة والعاملين فيها : العناية التامة بالدين والتعليم , وذلك أهم من العناية بإصلاح الأبدان , وإنقاذ الفقراء والمحتاجين من الجوع والحاجة , فيهتمون بهذا وهذا , ويكون الاهتمام بالدين وإصلاح الدين والأخلاق أهم وأعظم; لأن في ذلك النجاة والسعادة في الدنيا والآخرة , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
ويقول النبي الكريم عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) ويقول أيضا : « اقرأوا
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) رواه البخاري في ( فضائل القرآن ) باب خيركم من تعلم العلم وعلمه برقم ( 5027 ).

(20/34)

القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ويقول جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2)
فتعليم الناس بكتاب الله الكريم وتعليمهم بالسنة التي يضطرون إلى معرفتها مما أوجب الله عليهم , وذلك هو الأعز والأعظم , وهو الفرض على جميع العلماء , وعلى ولاة الأمور , وعلى جميع المسئولين , وعلى العاملين في هذه الهيئة وفي غيرها , عليهم أن يهتموا بأمر الدين قبل كل شيء , وهكذا توزيع الكتب المفيدة , وتشجيع الدعاة والحرص على تكثير الدعاة وبثهم بين المسلمين ؛ لأن في ذلك الخير العظيم , ولأن ذلك وسيلة إلى أن يتفقهوا في الدين , وأن يعرفوا ما جهلوا وأن يتعلموا ما يلزمهم في دينهم , وفي ذلك لهم السعادة والفضل العظيم والعاقبة الحميدة إذا أخلصوا لله واستقاموا على دينه جل وعلا , هذا هو طريق النجاة وطريق السعادة , مع العناية بالإحسان إلى الفقراء والمساكين , وتوزيع الطعام واللباس وغير ذلك بالعدل وتحري الحق , ومن رحمة الله ونعمة الله أن نفع بهذه الهيئة وبهيئات أخرى وبالجهود الكبيرة للمسلمين في سائر أنحاء الدنيا .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن وسورة البقرة برقم ( 804 ) .
(2) سورة الأنعام الآية 155

(20/35)

نسأل الله لمن قام بهذا الواجب التوفيق والعون والتسديد وعظيم الأجر , ثم إني بهذه المناسبة أشكر حكومتنا وفقها الله وعلى رأسها خادم الحرمين الشريفين عافاه الله وشفاه , ووفقه لكل خير ونائبه سمو الأمير عبد الله , وكذلك النائب الثاني سمو الأمير سلطان , وهكذا أصحاب السمو الأمراء جميعا , وهكذا الوزراء والمسئولون فينا , نشكرهم جميعا على كل ما يبذلونه من جهود طيبة لصالح الإسلام والمسلمين وفي مساعدة هذه الهيئة وفي كل سبيل ينفع المسلمين ويعينهم على طاعة الله , نشكر لهم جهودهم .
ونسأل الله لهم جميعا المزيد من كل خير , ونسأل الله لنا ولهم التوفيق والإخلاص في كل قول وعمل , كما أشكر إخواني الذين ساهموا في هذه الهيئة قديما وحديثا , نشكر لهم جهودهم وأعمالهم ونسأل الله أن يضاعف لهم المثوبة , وأن يخلف الله عليهم ما أنفقوا , قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3) وقال سبحانه :
__________
(1) سورة سبأ الآية 39
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30

(20/36)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) ويقول سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) فكل من أنفق في سبيل الله يخلف عليه الله عز وجل بأكثر من ذلك , وله الأجر والمثوبة .
نسأل الله أن يوفقنا جميعا لما يرضيه , ونسأل الله أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم . كما أسأله سبحانه أن يصلح ولاة أمرنا وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن ينصر بهم الحق , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين الصالحين المصلحين إنه جل وعلا جواد كريم . والحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة سبأ الآية 39
(2) سورة البقرة الآية 274
(3) سورة المزمل الآية 20

(20/37)

دعوة إلى دعم
الهيئة العليا للبوسنة والهرسك
[ دعوة لسماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء إلى دعم الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك ومساعدتها من الزكاة وغيرها لتستمر في نشاطها المبارك .
جاء ذلك في نصيحة وجهها سماحته فيما يلي نصها] (1) :
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواني المسلمين الراغبين في الإحسان ومواساة المحتاجين والمساهمة في تعمير المساجد والمشاريع الخيرية وفقهم الله ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أفيد الجميع بما تقوم به الهيئة العليا لجمع التبرعات لإغاثة المسلمين في البوسنة , ومواساة المحتاجين
__________
(1) نشرت في جريدة الجزيرة يوم الاثنين الموافق 10 \ 8 \ 1416هـ عدد 8495 .

(20/38)

والفقراء , وتعمير المساجد والمدارس , والمستشفيات , إلى غير ذلك مما يحتاجه المسلمون هناك , وهذه الهيئة يرأسها سمو الأمير سلمان بن عبد العزيز أمير منطقة الرياض وفقه الله , وقد نفع الله بها نفعا كبيرا .
فأرجو ممن يطلع على كتابي هذا , احتساب الأجر في دعم الهيئة ومساعدتها من الزكاة وغيرها , لتستمر في نشاطها المبارك ودعمها للمسلمين , وتأليف قلوبهم , ونشر الدعوة الإسلامية بينهم , وتعليم أبنائهم وعلاج مرضاهم , وتعمير وترميم مساجدهم , ومدارسهم . ولا يخفى ما في ذلك من الأجر العظيم والفضل الكبير .
ونرجو لكم في ذلك جزيل الخلف , وعظيم المثوبة , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وقوله عز وجل :
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التغابن الآية 16

(20/39)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقوله سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
وقول النبي صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب وإن الله يتقبلها بيمينه ثم يربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (3) وقوله صلى الله عليه وسلم : « ما منكم من أحد إلا سيكلمه ربه يوم القيامة ليس بينه وبينه ترجمان ، فينظر عن يمينه فلا يرى إلا ما قدم وينظر عن شماله فلا يرى إلا ما قدم وينظر تلقاء وجهه فلا يرى إلا النار فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (4) .
والآيات والأحاديث في الحث على الصدقة والإنفاق في
__________
(1) سورة سبأ الآية 39
(2) سورة المزمل الآية 20
(3) رواه البخاري في ( الزكاة ) باب الصدقة من كسب طيب برقم ( 1410 ) ، ومسلم في الزكاة باب الصدقة من الكسب الطيب وتربيتها برقم ( 1014 ) .
(4) رواه البخاري في ( التوحيد ) باب كلام الرب عز وجل يوم القيامة مع الأنبياء برقم ( 7512 ) ، ومسلم في ( الزكاة ) باب الحث على الصدقة ولو بشق تمرة برقم ( 1016 ) .

(20/40)

وجوه الخير كثيرة جدا , مع العلم بأن الهيئة لديها حساب خاص للزكاة وحساب خاص لغير الزكاة .
والله المسئول أن يوفقنا وإياكم لكل ما يرضيه وأن يجعلنا وإياكم من المسارعين إلى كل خير , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن , وأن يبارك لكم فيما أعطاكم وأن يزيدكم من فضله وأن يوفق الهيئة ورئيسها لكل خير , وأن يضاعف لهم المثوبة , وأن يبارك في جهودهم , وأن ينصر بهم الحق إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ،
ورئيس هيئة كبار العلماء
ورئيس إدارة البحوث العلمية والإفتاء

(20/41)

حكم هبة الأخت لأخيها
س18: أبي متوفى منذ مدة ويوجد لدينا بيت باسمه, وقررنا بيعه, وتقسيم التركة, وتريد إحدى أخواتي التنازل عن حقها في الميراث لي لمساعدتي على الزواج علما أنها متزوجة وفي حالة ميسورة هي وزوجها، فهل يجوز ذلك؟ أ فيدوني أفادكم الله . (1)
ج: لا حرج عليك في قبول هبة أختك لك نصيبها من البيت مساعدة لك في الزواج إذا كانت رشيدة؛ لأن الأدلة الشرعية من الكتاب والسنة قد دلت على جواز تبرع المرأة بشيء من مالها لأقاربها وغيرهم.
كما يشرع لها الصدقة إذا كانت رشيدة، والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص29.

(20/42)

جمع مال الزوجين لحاجة الأسرة
س19: أنا موظف وزوجتي كذلك, ومنذ أن تزوجنا أصبح مالنا مشتركا، يعني بعد صرف المعاشات أقوم أنا مما تحصلنا من المعاشين بواجبات البيت، ثم باقي ما

(20/42)

تبقى من مال يدخل في أشياء تخص مستقبل الأسرة كبناء منزل أو شراء عربة نقل وغير ذلك فهل هذا المال (مال الزوجة) حرام للزوج علما بأن الزوجة موافقة على ذلك ؟ أرجو أن تدلوني على الصواب حتى أخرج من مشكلة الكسب الحرام، ولكم الشكر الجزيل (1)
ج: إذا سمحت الزوجة بالاشتراك على الوجه المذكور وهي رشيدة فلا بأس ؛ لقول الله سبحانه: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (2) أما إن كانت سفيهة غير رشيدة، فلا تأخذ من مالها شيئا, واحفظه لها. وفق الله الجميع لما فيه رضاه.
__________
(1) نشر في جريدة (البلاد) العدد (15377) في 19\4\ 1419هـ.
(2) سورة النساء الآية 4

(20/43)

أخذ راتب الزوجة برضاها
س20: إذا تزوجت من فتاة مدرسة هل يحق أخذ راتبها برضاها للحاجة ولمصلحة الاثنين، كبناء منزل مثلا، ولا أعطيها سندا بذلك على ما أخذته وهي لم تطلب ذلك، مع العلم أنني موظف وأتقاضى راتبا شهريا ؟ (1)
__________
(1) نشر في جريدة (البلاد) العدد (15376) في 18 \4\1419 هـ.

(20/43)

ج: لا حرج عليك في أخذ راتب زوجتك برضاها إذا كانت رشيدة، وهكذا كل شيء تدفعه إليك من باب المساعدة لا حرج عليك في قبضه إذا طابت نفسها بذلك وكانت رشيدة ؛ لقول الله عز وجل في أول سورة النساء: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) ولو كان ذلك بدون سند لكن إذا أعطتك سندا بذلك فهو أحوط إذا كنت تخشى شيئا من أهلها وقراباتها، أو تخشى رجوعها. والله ولي التوفيق.
__________
(1) سورة النساء الآية 4

(20/44)

21 - جواز الهبة للولد للزواج إذا كان عاجزا
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله لكل خير.
السلام عليكم ورحمة الله وبركاته، أما بعد:
فأرجو من سماحتكم إفتائي في الموضوع التالي:
سمعت لسماحتكم فتوى حول إعانة الأولاد في الزواج ورأيتم - حفظكم الله - أن إعانتهم جائزة ولا تتناقض مع نص

(20/44)

الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فإذا كان عندي ستة أولاد تزوج منهم أربعة وأعنتهم، وبقي الأخيران وهما صغيران، فهل يجوز لي أن أودع عند أحد الموثوقين إعانتهما على أن لا تعطى لكل منهما إلا عند الزواج وإن لم يتزوجا, أو أغناهما الله عن هذه الإعانة ترجع لإخوانهم جميعا كالميراث ؟ (2)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز لك تخصيص الصغيرين بشيء إذا كانا ليسا متأهلين للزواج لصغرهما، فإذا كبرا واستحقا الزواج وجب عليك أن تساعدهما إذا كانا عاجزين كما ساعدت إخوتهما الأربعة، والله الموفق.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهية تفضيل بعض الأولاد في الهبة برقم (1623).
(2) سؤال مقدم من ع. ع. ع. ج. وأجاب عنه سماحته بتاريخ 27 \ 5 \ 1419 هـ.

(20/45)

22 - هبة الوالد لأولاده للذكر مثل حظ الأنثيين
إلى سماحة شيخنا الجليل الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، أرجو الله لسماحتكم دوام التوفيق والسداد وبعد:
أعطيت أولادي هبة من مالي, ورأيت أن العدل بينهم إعطاء الذكر مثل حظ الأنثيين كما هو مقتضى الإرث الشرعي في حقهم، ولكن البنات أبدين بعض التساؤل عن تفضيل الذكر عليهن في العطاء, والتمسن مني أن أساوي في العطية بين الذكر والأنثى من أولادي وأستفتي سماحتكم هل ما فعلته هذا هو العدل الذي أمر به رسول الله صلى الله عليه وسلم في قوله: « اعدلوا بين أولادكم » (1) . أم أن العدل مساواة الأنثى بالذكر في العطية بين الأولاد ؟ أرجو تكرم سماحتكم على ابنكم بالإجابة عن السؤال؟ حفظكم الله (2)
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن أبو داود البيوع (3544).
(2) سؤال مقدم لسماحته من فضيلة الشيخ ع. س. م وأجاب عنه سماحته بتاريخ 2 \ 8 \ 1410 هـ.

(20/46)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
فالذي فعله فضيلتكم هو العدل فيما نعتقده وفيما نفتي به وهو الموافق لقسمة الله في الميراث وهو سبحانه الحكم العدل في شرعه وقدره. وأسأل الله أن يوفق الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(20/47)

س23: ورد في الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة في الميراث، فالحديث على ما أظن يقول: "أكلهم أعطيتهم مثل ذلك " فكلمة مثل إن صحت توحي بالمساواة المطلقة اللهم إلا إن كان يتكلم عن الذكور فقط، أفيدونا أفادكم الله؟ (2)
ج: الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه أن أباه أعطاه غلاما فقالت أمه: لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام، فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال: « أكل ولدك أعطيته مثل ما أعطيت النعمان ؟ فقال: لا؟ فقال الرسول صلى الله عليه وسلم: اتقوا الله واعدلوا بين أولادكم » (3) ، فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا , أو تخصيص بعضهم بها فكلهم ولده, وكلهم يرجى بره، فلا يجوز أن يخص بعضهم بالعطية دون بعض، واختلف
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).
(2) من برنامج (نور على الدرب) شريط رقم (53) ونشر في هذا المجموع ج 6 ص 377.
(3) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهية تفضيل بعض الأولاد في الهبة برقم (1623).

(20/48)

العلماء رحمة الله عليهم هل يسوى بينهم, ويكون الذكر كالأنثى أم يفضل الذكر على الأنثى كالميراث على قولين لأهل العلم، والأرجح أن العطية كالميراث, وأن التسوية تكون بجعل الذكر كالأنثيين, فإن هذا هو الذي جعل الله لهم في الميراث, وهو سبحانه الحكم العدل، فيكون المؤمن في عطيته لأولاده كذلك كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثيين، هذا هو العدل بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد للذكر مثل حظ الأنثيين, وبذلك يحصل العدل والتسوية كما جعل الله ذلك في الميراث وهو عدل من أبيهم وأمهم.

(20/49)

وجوب العدل بين الأولاد
س24: رجل له أربعة أولاد منهم واحد موظف ومتزوج وله خمسة أولاد وجزء من المال الذي بيد والده توفير من رواتب الولد المذكور، مع العلم بأن هذا الولد قائم بنفقة أولاده ووالديه وإخوانه؛ لأنهم في بيت واحد فأحب والده أن يتبرع لابنه المذكور بخمس المال الذي بيده مقابل عن عمله ودخله (1)
__________
(1) استفتاء مقدم لسماحته من السائل أ. ع. ن. وأجاب عنه سماحته برقم (841) في 25 \ 3 \ 1395 هـ ، عندما كان رئيسا للجامعة الإسلامية .

(20/49)

ج: قد ثبت عن النبي صلى الله عليه وسلم أنه قال: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته .
فليس للوالد أن يخص بعض أولاده بشيء إلا برضا الباقين المكلفين المرشدين في أصح قولي العلماء؛ لكن إذا أحب أن يجعل ما قبضه من رواتبه في المستقبل قرضا عليه أو أمانة عنده فلا بأس, وعليه أن يوضح ذلك في وثيقة معتمدة, وبذلك يكون قد حفظ له حقه الذي دخل عليه أو بعضه, ولا يكون أعطاه شيئا, وإنما هو ماله حفظه له، والله أعلم.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/50)

العدل بين الأولاد واجب
س25: هل يجوز لي أن أعطي أحد أبنائي ما لا أعطيه لآخر لكون الآخر غنيا ؟ (1)
ج: ليس لك أن تخصي أحد أولادك الذكور والإناث بشيء دون الآخر بل الواجب العدل بينهم حسب الميراث أو
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (18) عام 1407 هـ.

(20/50)

تركهم جميعا؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته . لكن إذا رضوا بتخصيص أحد منهم بشيء فلا بأس إذا كان الراضون بالغين مرشدين، وهكذا إن كان في أولادك من هو مقصر عاجز عن الكسب لمرض أو علة مانعة من الكسب وليس له والد ولا أخ ينفق عليه، وليس له مرتب من الدولة يقوم بحاجته، فإنه يلزمك أن تنفقي عليه قدر حاجته حتى يغنيه الله عن ذلك.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/51)

س26: والدي لديه بيت قديم جدا في موقع ممتاز، ويريد والدي تسجيل هذا البيت باسم شقيقي، وأنا راض عن ذلك، ولكن لي أخوات، وقد سألت الوالد عن نصيبهن فقال : ما عليك منهن، وقد استأذنتهن في ذلك، وأخشى أن تكون موافقتهن وسماحهن بذلك خجلا من الوالد، أفيدونا ما حكم الشرع في ذلك ؟ (1)
ج: يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث، ولا يجوز له أن يخص بعضهم بشيء دون
__________
(1) نشر في (مجلة الدعوة) عدد (1535) في 9\11\1416 هـ، وفي هذا المجموع ج 9 ص 452.

(20/51)

البقية إلا برضى المحرومين إذا كانوا مرشدين، ولم يكن رضاهم عن خوف من أبيهم، بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد، وعدم التفضيل بينهم أحسن بكل حال، وأطيب للقلوب؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) ، متفق على صحته .
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/52)

س27: هل يجوز للوالد أن يهب لأحد أولاده مالا أو عقارا دون بقية الأولاد، حيث إن هذا الولد ينفع والده دون بقية الأولاد، وما تفسير حق الوالد على الولد, وحق الولد على الوالد ؟ (1)
ج: ليس للوالد أن يخص بعض أولاده بشيء من المال على سبيل التخصيص والإيثار؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (2) ، رواه البخاري ومسلم، لكن إذا كان بعض الأولاد في حاجة أبيه, وبعضهم قد
__________
(1) استفتاء مقدم لسماحته في مجلسه.
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/52)

يخرج عنه، فإنه يجوز للوالد أن يجعل لابنه المطيع القائم بأعماله راتبا شهريا أو سنويا بقدر عمله، كالعامل الأجنبي أو أقل، مع مراعاة نفقته إذا كان ينفق عليه، وليس في هذا ظلم لبقية الأولاد؛ لكونهم هم الذين تباعدوا عن والدهم ولم يقوموا بحقه، هذا هو الذي يظهر لي من الشرع المطهر الذي جاء بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها، والذي جاء بشرعية مجازاة المحسن على إحسانه والمسيء بإساءته، أما بيان حق الوالد على ولده وحق الولد على الوالد فهذا مقام يحتاج إلى بسط وتطويل، وقد ألف فيه العلماء.
وجاء في الكتاب والسنة ما يدل على أصول ذلك, وهما المرجع في كل شيء، وجماع هذا الأمر باختصار أنه يجب على الولد بر والديه والإحسان إليهما وشكرهما على عملهما العظيم، والسمع والطاعة لهما في المعروف، ويجب على الوالد لولده الإنفاق عليه حتى يبلغ رشده, ويستطيع الكسب والعمل، أو يستغني عن إنفاق والده عليه بإرث أو وقف أو إنفاق من بيت المال أو من بعض المحسنين، ويلزم الوالد أيضا توجيه ولده وتعليمه ما ينفعه دينا ودنيا، وتربيته التربية الإسلامية حسب الاستطاعة، وتفصيل هذا الأمر واضح لمن له أدنى بصيرة وعلم من الكتاب والسنة المطهرة، جعلني الله وإياكم من الموفقين لفهمهما والعمل بهما إنه خير مسئول.

(20/53)

حكم تخصيص الأولاد الذكور بأثاث المنزل
س28: هل يجوز أن أخص أولادي الذكور ببعض أثاث المنزل مثل الثلاجات والمسجلات والأشياء المعمرة؛ كي تكون ملكا لهم بعد وفاتي؛ لأن البنات سبق وأن جهزتهن فهل هذا جائز أو لا ؟ (1)
ج: ليس لك ولا لغيرك تخصيص الذكور بشيء دون البنات، بل الواجب العدل بين الجميع؛ لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا بين أولادكم » (2) ، ولا يجوز أن توصي بشيء للبنين دون البنات، إلا إذا كن رشيدات، ورضين بذلك فلا حرج في ذلك، والأحوط عدم الوصية للبنين ولو رضيت البنات؛ لأنهن قد يرضين حياء منك, وهن في الحقيقة لا يرضين بذلك, فالأحوط لك ألا تخصي البنين أبدا حتى لو فرضنا أن البنات رضين بذلك؛ لأني أخشى أن يرضين بذلك مكرهات حياء منك، بل اجعلي ما خلفك للجميع على قسمة الله سبحانه وتعالى، للذكر مثل حظ الأنثيين.
__________
(1) من برنامج (نور على الدرب).
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/54)

29 - حكم تخصيص الابن الوحيد بالهبة
فضيلة الشيخ عبد العزيز بن باز حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته، بعده:
أرجو من سعادتكم الإفتاء في موضوع خاص بي وهو: أنني وحيد على أربع أخوات، ووالدي والحمد لله ميسور الحال. وعنده أملاك أراض زراعية وبيتان. وأراد والدي أن يهب لي قطعة أرض مساحتها (2 قيراط) أي لا تشكل من أملاكه إلا القليل (أقل من الثلث بكثير). وذلك على سبيل البيع, وذلك بعقد بيع، مع العلم أنني لم أدفع ثمنا لهذه الأرض باعتباري ابنه الوحيد. وإنني أثق تماما من حب أخواتي البنات لي, وسوف لا يعترضن، مع العلم أنني لم أشاورهن في ذلك. فهل يجوز لوالدي أن يفعل ذلك باعتبار أنني ابنه الوحيد. أم لا بد أن أدفع له فعلا ثمن هذه الأرض. أم لا بد من أخذ موافقة من أخواتي على طيب ورضا على هذا البيع دون أن أدفع ثمنا للأرض. أفيدوني أفادكم الله. وجزاكم الله خير الجزاء (1)
__________
(1) استفتاء مقدم لسماحته من السائل ط. ع. ج.

(20/55)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز لأبيك أن يخصك بعطية دون أخواتك ولو باسم البيع؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته . لكن إذا رضي أخواتك وهن مرشدات أن يخصك بشيء فلا بأس, بشرط أن يكون رضاهن صحيحا لا بالتهديد والتخويف أو نحو ذلك مما يسبب موافقتهن على تخصيصك بغير رضاهن. وصفة التعديل أن يساوي بين الأبناء والأولاد، فإن كانوا مختلفين ذكورا وإناثا فإنه يعطى الذكر مثل حظ الأنثيين كالميراث للحديث المذكور. وفق الله الجميع.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/56)

س30: هل يجوز الإهداء لبعض الأبناء دون الآخرين، وهل يجوز لمن يملك عقارات وغيرها أن يسجل بعضها لولده الوحيد، علما بأن والدته وبعض الأرحام على قيد الحياة ؟ (1)
ج: إذا كان له أولاد ليس له أن يعطيهم متفاوتين, أو يعطي بعضهم ويترك بعضا, بل لا بد من العدل. سواء تسمى هدية أو تسمى عطية كله سواء، لا بد من العدل؛ لأن الرسول عليه الصلاة والسلام قال: « اتقوا الله واعدلوا بين أولادكم » (2) ، وقال: « أيسرك أن يكونوا لك في البر سواء . قال: نعم. قال: فهكذا يجب أن تعدل بينهم » (3) ، وجاء بشير بن سعد الأنصاري قال: أعطيت الولد غلاما. قال: « أعطيت أولادك كلهم ؟ قال: لا. قال: رده » (4) .
لا بد من التسوية والعدل في العطية بين الرجال والنساء للذكر مثل حظ الأنثيين كالإرث، ولا يوصى لهم أيضا، لا بد أن يكونوا سواء في العطية، لا يخص أحدا دون أحد ولو كان بعضهم أبر به أو فقيرا؛ فإنه يجزيه حقه الذي كتب الله له من
__________
(1) من الأسئلة المقدمة لسماحته في حج عام 1415 هـ.
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).
(3) صحيح مسلم الهبات (1623),سنن النسائي النحل (3680),سنن أبو داود البيوع (3542),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/269).
(4) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن الترمذي الأحكام (1367),سنن النسائي النحل (3680),سنن ابن ماجه الأحكام (2376),مسند أحمد بن حنبل (4/269),موطأ مالك الأقضية (1473).

(20/57)

الإرث، لكن النفقة لا بأس إذا كان عنده عيال صغار ينفق عليهم وكبار مغنيهم الله من فضله لا ينفق عليهم، النفقة واجبة عليه على الصغار الفقراء أو على غيرهم من الفقراء إذا كان أولاده بعضهم أغنياء وبعضهم فقراء، يجب أن ينفق على الفقراء حتى يغنيهم الله ولا في هذا تعديل؛ لأن هؤلاء نفقتهم واجبة لفقرهم.

(20/58)

حكم تخصيص الذكور دون الإناث في قسم الأموال
س31: رجل قسم أملاكه على أبنائه الذكور واستثنى الإناث وزوجاته من هذه الأملاك، وبعد التقسيم وحصول كل من الذكور على نصيبه تخلوا عنه, ولم يعودوا يسألون عن أبيهم كالسابق, ولم يعد لديه أموال يصرفها على نفسه وزوجاته، فما حكم الشرع في ذلك ؟ وهل يأثم على هذه القسمة ؟ وما واجب الأبناء تجاه أبيهم ؟ خصوصا أنهم تملكوا كل ما يملكه أبوهم ؟ وما نصيحتكم لمن يستثني الإناث من الإرث ؟ وهل يكون الأب مستحقا للصدقة أو الزكاة ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1695) في26\2\1420 هـ.

(20/58)

ج: لا يجوز لأحد أن يخص أولاده الذكور بشيء من المال؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: « اتقوا الله واعدلوا بين أولادكم » (1) ، إلا إذا كان أولاده مرشدين وسمحوا لأبيهم بأن يخص بعضهم بشيء فلا بأس، والواجب على الأبناء أن ينفقوا على أبيهم إذا كان فقيرا، وهم قادرون فإن تنازعوا فالمرجع المحكمة، والله ولي التوفيق.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/59)

32 - لا حرج في الشفاعة لأحد الأبناء
فضيلة الشيخ عبد العزيز بن عبد الله بن باز وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أعرض على فضيلتكم سؤالي هذا راجيا إفتائي خطيا حفظكم الله ونفع بكم المسلمين.
رجل عنده مبلغ من المال أراد أن يشتري به عمارة، ولكن قيمة العمارة تزيد على المبلغ الموجود عنده, فذهب لأبيه وطلب منه الذهاب معه إلى شخصين ممن وسع الله عليهم للشفاعة له عندهما بإكمال ما تبقى هبة، فذهب الأب مع ابنه وشفع له عندهما, فوافقا على هبته ما تبقى, وبالفعل أعطي الولد المبلغ واشترى العمارة، ولكن الأب الآن يساوره الشك بأنه فضل ابنه هذا على إخوانه بهذا الفعل, والسؤال هل الأب بشفاعته المذكورة قد جار على أولاده الآخرين؟ وهل الهبة التي حصل عليها الابن بواسطة أبيه سيشاركه فيها إخوانه، أفتونا مأجورين، وجزاكم الله خيرا (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
__________
(1) استفتاء مقدم لسماحته في مكتبه وأجاب عنه في 1\4\1418هـ.

(20/60)

لا نعلم حرجا في الشفاعة المذكورة ولا حرج عليك ولا عليه في ذلك إن شاء الله ؛ لأن المحرم عليه هو التفضيل في العطية، أما الشفاعة منه لك ولغيرك فلا حرج عليه فيها إذا كانت في أمر مباح أو مشروع؛ لعموم الأدلة في ذلك، وفق الله الجميع.
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(20/61)

جواز قبول الهبة لفاعل المعروف
س33: في حالة اختلاف شخصين على مال وتحكيم ثالث بينهما, واغتصاب الثالث شيئا من هذا المال بموافقتنا هل يحل له ذلك أم يحرم عليه ؟
ج: إذا حكم شخصان ثالثا بينهما في مال فأخذ منه شيئا بإذنهما وموافقتهما فلا أعلم فيه بأسا, ولا يسمى ذلك اغتصابا بل هو هبة منهما له. أما إن شرط عليهما أن لا يحكم بينهما إلا بجعل فهذا في حله نظر وتفصيل.

(20/62)

قبول الهدية
س34: ما ردكم على من تهدي علبة عطر لامرأة أخرى، هل يجوز هذا ؟ علما بأن المرأة المهدى إليها تذهب إلى الشارع وهي متعطرة بهذا العطر، وهل يلحق صاحب الهدية إثم ؟ (1)
ج: إهداء الطيب إلى المرأة لا بأس به؛ لأن الهدية تجلب المودة والمحبة، وللمهدي أجر، وإذا استخدمت المرأة المهدى إليها هذا الطيب على وجه محرم فالإثم عليها، لكن
__________
(1) نشر في (جريدة عكاظ) العدد (10877) في 7 \ 7\1417 هـ.

(20/62)

إذا كانت المهدية قد عرفت أن المهدى إليها تستعمل من هذا الطيب في الخروج إلى السوق فلا يجوز ذلك لها؛ لأن ذلك من باب المعونة على الإثم والعدوان؛ وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(20/63)

ترك قبول الهدايا للمدرسات
س35: هل يجوز للمعلمة قبول الهدية من الطالبات ؟ وإذا كان لا يجوز لها ذلك هل يجوز قبولها بعد انتهاء العام الدراسي وتسليم النتائج؟ وإذا كان ذلك أيضا لا يجوز فهل يجوز لها قبولها من الطالبات بعد انتهاء مدة تدريسها في تلك المدرسة إذا أرادت الانتقال من هذه المدرسة لمدرسة أخرى ؟ (1)
ج: الواجب على المعلمة ترك قبول الهدايا؛ لأنها قد تجرها إلى الحيف وعدم النصح في حق من لم يهد لها, والزيادة بحق المهدية والغش, فالواجب على المدرسة أن لا تقبل الهدية من الطالبات بالكلية؛ لأن ذلك قد يفضي إلى ما لا تحمد
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(20/63)

عقباه، والمؤمن والمؤمنة عليهما أن يحتاطا لدينهما, ويبتعدا عن أسباب الريبة والخطر، أما بعد انتقالها من المدرسة إلى مدرسة أخرى فلا يضر ذلك؛ لأن الريبة قد انتهت حينئذ, والخطر مأمون, وهكذا بعد فصلها من العمل أو تقاعدها إذا أهدوا إليها شيئا فلا بأس.

(20/64)

جواز قبول الهدية بعد الفراغ من العمل
س36: أقوم بتدريس القرآن الكريم في جمعية خيرية، وبعد إعطاء الشهادات للطلبة يقدمون لي هدية جماعية هذه الهدية لا تؤثر في تقدير الطالب، فهل أقبل هديتهم ؟ (1)
ج: إذا كانت الهدية بعد الفراغ من النظر في درجاتهم، وبعد الفراغ من الشهادات, وبعد الانتهاء من العمل في هذه الجمعية فلا حرج في ذلك؛ لعموم الأدلة الدالة على شرعية قبول الهدية، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون), وأجاب عنه في 12\6\1419هـ.

(20/64)

تحريم الهدية على سبيل الرشوة
س37: ما حكم من يسلم أشياء ثمينة بدعوى أنها هدية لمن يرأسه في العمل؟ (1)
ج: هذا خطأ ووسيلة لشر كثير, والواجب على الرئيس أن لا يقبل الهدايا, فقد تكون رشوة ووسيلة إلى المداهنة والخيانة، إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه، ويخبر صاحبها بذلك فيقول له: هذه لمصلحة المستشفى لا آخذها أنا، والأحوط ردها ولا يقبلها له ولا للمستشفى؛ ذلك قد يجره إلى أخذها لنفسه، وقد يساء به الظن، وقد يكون للمهدي بسببها جرأة عليه, وتطلع لمعاملته أحسن من معاملة غيره؛ لأن الرسول صلى الله عليه وسلم لما بعث بعض الناس لجمع الزكاة قال: هذا لكم وهذا أهدي إلي، فأنكر عليه النبي صلى الله عليه وسلم ذلك وخطب في الناس وقال: « ما بال الرجل منكم نستعمله على أمر من أمر الله فيقول: هذا لكم وهذا أهدي إلي، ألا جلس في بيت أبيه أو بيت أمه, فينظر هل
__________
(1) من ضمن الأسئلة المقدمة لسماحته في ختام محاضرة لسماحته بمستشفى النور بمكة المكرمة بتاريخ 27\7\1412 هـ، ونشر في هذا المجموع ج 9 ص440.

(20/65)

يهدى إليه » (1) أخرجه مسلم في صحيحه . وهذا الحديث يدل على أن الواجب على الموظف -في أي عمل من أعمال الدولة- أن يؤدي ما وكل إليه، وليس له أن يأخذ هدايا فيما يتعلق بعمله، وإذا أخذها فليضعها في بيت المال، ولا يجوز له أخذها لنفسه؛ لهذا الحديث الصحيح، ولأنها وسيلة للشر والإخلال بالأمانة، ولا حول ولا قوة إلا بالله.
__________
(1) رواه البخاري في (الهبة) باب من لم يقبل الهبة لعلة برقم (2597) و (الأيمان والنذور) باب كيف كانت يمين النبي صلى الله عليه وسلم برقم (6636), ومسلم في (الإمارة) باب تحريم هدايا العمال برقم (1832 و1833).

(20/66)

تحريم الرجوع في الهبة أو شرائها
س38: وهبت ابن أخي بعض إبلي ثم اشتريتها منه ؟ (1)
ج: عليك عدم العود فيها ولو بالثمن؛ لما ثبت عن عمر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن ذلك، فقال له صلى الله عليه وسلم: « لا تعد في صدقتك ولو أعطاكه بدرهم » (2) ، وقال عليه الصلاة والسلام: « العائد في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في مكتبه وأجاب عنه سماحته في 13\5\1419هـ.
(2) رواه البخاري في (الزكاة) باب هل يشتري الرجل صدقته برقم (1490) ومسلم في (الهبات) باب كراهة شراء الإنسان ما تصدق به برقم (1620).

(20/66)

هبته كالكلب يقيء ثم يعود في قيئه » (1) ، وقال عليه الصلاة والسلام: « لا يحل للرجل أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده » (2) , فهذه الأحاديث وما جاء في معناها تدل على تحريم الرجوع في الصدقة والهبة ولو بالثمن والله المسئول أن يوفقنا وإياك وجميع المسلمين للعلم النافع والعمل به إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الهبة) باب هبة الرجل لامرأته والمرأة لزوجها برقم (2589) ومسلم في (الهبات) باب تحريم الرجوع في الصدقة والهبة بعد القبض برقم (1622).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469), والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/67)

تحريم الرجوع في الهبة إلا للوالد مع ولده
س39: ما حكم من رجع في هبته، وهو أنه أعطى رجلا مبلغا من المال على سبيل الهبة ثم رجع فيه ؟ (1)
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون) وأجاب عنه في 5\6 \ 1419هـ.

(20/67)

ج: حكمه أنه آثم وعليه التوبة من ذلك. ورد الهبة إلى صاحبها؛ لقول النبي صلى الله عليه وسلم: « العائد في هبته كالكلب يقيء ثم يرجع في قيئه » (1) ، وقول النبي صلى الله عليه وسلم: « لا يحل لمسلم أن يعطي العطية ثم يرجع فيها، إلا الوالد فيما يعطي ولده » (2) والله ولي التوفيق.
__________
(1) رواه البخاري في (الهبة) باب هبة الرجل لامرأته والمرأة لزوجها برقم (2589), ومسلم في (الهبات) باب تحريم الرجوع في الصدقة والهبة بعد القبض برقم (1622).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469) والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/68)

حكم الرجوع في عطية الوالد لابنه
س40: هل يجوز للوالد استعادة ما سبق وأعطاه لابنه ؟ (1)
ج: يجوز ذلك إذا رأى المصلحة في ذلك، واستطاع الابن ردها على والده؛ لقول النبي صلى الله عليه وسلم: « لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (صحيفة المسلمون) في 9\7\1416هـ، ونشر في هذا المجموع ج 9 ص 300.

(20/68)

يعطي ولده » (1) رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه ، وصححه الترمذي وابن حبان والحاكم .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469) والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/69)

تحريم مطالبة الوالد بإنفاذ عطائه
س41: هل يجوز للولد أن يطالب والده بإنفاذ عطائه له مكرها والده على ذلك ؟ (1)
ج: ليس له ذلك؛ لأن ذلك يخالف ما دل عليه الحديث المذكور، ولأن ذلك من العقوق، والله سبحانه قد حرم العقوق وجعله من أكبر الكبائر؛ لما ثبت في الصحيحين عن أبي بكرة الثقفي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « ألا أنبئكم بأكبر الكبائر قلنا: بلى يا رسول الله، قال: الإشراك بالله وعقوق الوالدين " وكان متكئا فجلس فقال: ألا وقول الزور ألا وشهادة الزور » (2) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (صحيفة المسلمون) في 9\7\1416هـ، ونشر في هذا المجموع ج 9 ص 300.
(2) رواه البخاري في (الأدب) باب عقوق الوالدين من الكبائر برقم ( 5976) , ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 87).

(20/69)

فالواجب على الولد ذكرا كان أو أنثى أن يحذر عقوق والديه، وأن يجتهد في برهما؛ لهذا الحديث الصحيح, ولقول الله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله سبحانه: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (2) والأدلة من الكتاب والسنة في هذا كثيرة.
__________
(1) سورة الإسراء الآية 23
(2) سورة لقمان الآية 14

(20/70)

ما يتصدق به على اليتيم لا يأخذ كافله منه إلا ما كان مثل نفقته عليه
س42: يتيم توفي أهله وقمنا برعايته وحفظه، وحيث إن له عمين إضافة إلى أن هناك من يريد الخير فيعطونه مالا، ويمكن أن يدخل علينا منه شيء مع العلم أن دخلنا122 الخاص أكثر من ذلك، إلا أننا نعتبر اليتيم واحدا من عيالنا، أفيدونا عن ذلك جزاكم الله خيرا ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (872) في صفر 1403هـ، وفي (كتاب الدعوة) ج1 ص104، وفي جريدة (الرياض) العدد (10917) وتاريخ 19\1\1419 هـ .

(20/70)

ج: لا حرج عليكم في أخذ ما يدفع إليه من الصدقات إذا كانت مثل نفقتكم عليه أو أقل، أما ما زاد على ذلك فعليكم أن تحفظوه له، وأبشروا بالأجر الجزيل على حضانته والإحسان إليه.

(20/71)

حكم التبرع بالدم
س43: حكم التبرع بالدم (1)
ج: لا بأس في ذلك ولا حرج فيه عند الضرورة.
__________
(1) نشر في (المجلة العربية) لشهر رجب عام 1420 هـ.

(20/71)


كتاب الوصايا - فتاوى ابن باز

كتاب الوصايا

(20/73)

مقدار الوصية ووقتها
س44: متى تشرع الوصية ؟ وهل حدد الشرع مبلغا من المال في ذلك ؟ (1)
ج: الوصية مشروعة دائما إذا كان للإنسان شيء يوصي فيه وينبغي له البدار بها، وذلك لما ثبت عنه صلى الله عليه وسلم أنه قال: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) رواه الشيخان البخاري ومسلم في الصحيحين، فهذا يدل على أنه يشرع البدار بالوصية إذا كان عنده شيء يحب أن يوصي فيه. وأكثر ما يجوز الثلث فقط, وإن أوصى بالربع أو بالخمس أو بأقل فلا بأس, لكن أكثر ما يجوز الثلث؛ لقول النبي صلى الله عليه وسلم في حديث سعد رضي الله عنه: « الثلث والثلث كثير » (3) ، وقال ابن عباس رضي الله عنهما: لو أن الناس
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص35.
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827) ومسلم في (الوصايا) الباب الأول برقم (1627).
(3) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296), وفي (الوصايا) باب الوصية بالثلث برقم (2743) و(2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و(1629).

(20/75)

غضوا من الثلث إلى الربع ؛ لأن الرسول صلى الله عليه وسلم قال: « الثلث والثلث كثير » (1) وأوصى الصديق رضي الله عنه بالخمس، فإذا أوصى الإنسان بالربع أو بالخمس كان أفضل من الثلث ولا سيما إذا كان المال كثيرا، وإن أوصى بالثلث فلا حرج.
__________
(1) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).

(20/76)

حكم الوصية ونصها الشرعي
س45: هل كتابة الوصية واجبة ؟ وهل يلزم لها شهود ؟ وحيث إنني لا أعرف النص الشرعي أرجو إرشادي إليه جزاكم الله خيرا (1)
ج: تكتب الوصية حسب الصيغة التالية: أنا الموصي أدناه أوصي بأنني أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه, وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها, وأن الله يبعث من في القبور، أوصي
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 35.

(20/76)

من تركت من أهلي وذريتي وسائر أقاربي بتقوى الله, وإصلاح ذات البين, وطاعة الله ورسوله, والتواصي بالحق والصبر عليه، وأوصيهم بمثل ما أوصى به إبراهيم عليه السلام بنيه ويعقوب { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) ثم يذكر ما يحب أن يوصي به من ثلث ماله أو أقل من ذلك أو مال معين, لا يزيد على الثلث ويبين مصارفه الشرعية, ويذكر الوكيل على ذلك.
والوصية ليست واجبة بل مستحبة إذا أحب أن يوصي بشيء؛ لما ثبت في الصحيحين عن ابن عمر . رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه, يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) , لكن إذا كانت عليه ديون أو حقوق ليس عليها وثائق تثبتها لأهلها وجب عليه أن يوصي بها حتى لا تضيع حقوق الناس، وينبغي أن يشهد على وصيته شاهدين عدلين، وأن يحررها من يوثق بتحريره من أهل العلم حتى يعتمد عليها، ولا ينبغي أن يكتفي بخطه فقط؛ لأنه قد يشتبه على المسئولين, وقد لا يتيسر من يعرفه من الثقات. والله ولي التوفيق.
__________
(1) سورة البقرة الآية 132
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827), ومسلم في (الوصايا) الباب الأول برقم (1627).

(20/77)

س46: هل صحيح أنه يجب على المسلم أن يكتب وصيته وعلى الأم والأب كتابتها ووضعها يوميا تحت المخدة, وإذا كان ذلك صحيحا. ماذا أكتب فيها وأنا ليس عندي ما أوصي به من مادة لأولادي ؟ (1)
ج: يستحب للمسلم إذا كان له سعة من المال، أن يوصي بالثلث فأقل في وجوه الخير؛ لقول النبي صلى الله عليه وسلم: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) متفق عليه من حديث ابن عمر رضي الله عنهما، والله الموفق.
__________
(1) نشر في (مجلة الدعوة) العدد (1651) في 29\3\1419 هـ.
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827), ومسلم في (الوصايا) الباب الأول برقم (1627).

(20/78)

47 - تعريف وصية الجنف
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى آمين.
السلام عليكم ورحمة الله وبركاته، وبعد:
أكثر الله إفادتكم أفيدونا عن وصية الجنف ما هي؟ وفقكم الله لما يحبه ويرضاه والسلام (1) .
ج: وعليكم السلام ورحمة الله وبركاته، أما بعد:
فوصية الجنف تفسر بأنواع؛ منها: أن يوصي بأكثر من الثلث فيجوز للورثة عدم إنفاذ الزيادة على الثلث. ومنها: أن يوصي لبعض الورثة دون بعض فلا تنفذ هذه الوصية إلا برضا بقية الورثة المكلفين المرشدين.
ومنها: أن يوصي لبعض الورثة بأكثر من وصيته للوارث الآخر, وحكمها حكم التي قبلها, ومثل ذلك لو وقف في مرض الموت وقفا يتضمن أكثر من الثلث أو على بعض الورثة دون بعض في أصح أقوال العلماء, والحجة في ذلك على منع الزيادة على الثلث، ما ثبت
__________
(1) سؤال مقدم لسماحته من السائل ع. ع. س. وأجاب عنه سماحته في 30\5\1398 هـ.

(20/79)

في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لسعد بن أبي وقاص رضي الله عنه لما أراد أن يتصدق بماله أو نصفه في مرضه قال له النبي صلى الله عليه وسلم: « الثلث والثلث كثير » (1) ، والحجة على المسائل الأخيرة قول النبي صلى الله عليه وسلم: « إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث » (2) ، وأسأل الله أن يمنحنا وإياكم الفقه في دينه والثبات عليه. إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296), وفي (الوصايا) باب الوصية بالثلث برقم (2743) و (2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و(1629).
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و(2121), والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641), وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870), وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/80)

48 - أفضل مصارف الوصية
سماحة الوالد عبد العزيز بن عبد الله بن باز المفتي العام حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
فأخبر سماحتكم أن والدتي أوصت بثلث مالها ولم تحدد مصرفه والسؤال: ما هو الأفضل وضعه في بناء مسجد أو شراء عقار وصرف ريعه في أعمال البر، والله يحفظكم (1)
ج: وعليكم السلام ورحمة الله وبركاته:
بعده: نرى أن يشترى به عقار تصرف غلته في مساعدة الفقراء والمساكين من الأقارب وغيرهم, ويصرف منها ما تيسر في تعمير المساجد والمشاركة فيها. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من السائل ع. ظ. وأجاب عنه في 25\11\1419هـ.

(20/81)

الوصية بوجوه البر
س49: سماحة الشيخ كثير من الناس يكتب في وصيته " وقفا" ثم تتعطل منافع هذا الوقف، ويحصل النزاع بين الورثة حول هذا الوقف. بماذا تنصحون المسلم إذا أراد أن يكتب وصيته، لا سيما إن كان من أهل الأموال ؟ (1)
ج: يوصي بالشيء الذي يناسب، يوصي بالثلث، بالربع، بالخمس في وجوه البر وأعمال الخير، إذا كان من ذريته محتاج يعطى من الغلة حتى لا يقع النزاع، ويوصي بالثلث، بالربع بالخمس في وجه البر وأعمال الخير، وإذا جعل في ضحية فلا بأس، وإذا قال: من احتاج من ذريتي يعطى قدر حاجته فلا بأس، أو من أقاربي، حتى لا يقع النزاع، يكون الشيء واضحا على بصيرة للناظر الذي يتولى الوقف، حتى يفرق غلته على الوجه الذي بينه في الوصية، على وجه واضح ليس فيه شبهة؛ لأن بعض الناس قد يتشدد في وصيته، وقد يقول: للورثة الباقي, ثم يحصل مشقة بينهم، قد لا يبقى إلا القليل, ثم يبطن ويروح بطن, ويتوالى الناس ويكثرون، فيحصل
__________
(1) نشر في (جريدة الرياض) العدد (10763) في 12\8\1418 هـ.

(20/82)

مشقة كبيرة، لكن إذا قال في غلة مثل ما قال الزبير بن العوام رضي الله عنه وجماعة في وصيتهم وابن عمر : للمحتاج من الذرية، إذا قال المحتاج من الذرية يعطى من غلة الوقف كذا وكذا، هذا لا بأس به.

(20/83)

50 - لا تعتبر الوصية إذا خالفت الشرع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. ع. ع. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ 5\11\1970م وصلكم الله بهداه, وما تضمنه من الاستفسار عما نراه في موضوع قانون الوصية المرفقة صورته بخطابكم نحن والإخوان من أساتذة الجامعة كان معلوما (1) .
ونفيدكم أنا قد بحثنا الموضوع بحضرة جماعة من الأساتذة منهم فضيلة الشيخ محمد الأمين الشنقيطي , وفضيلة الدكتور تقي الدين الهلالي , وفضيلة الشيخ عبد القادر شيبة الحمد , وقرأنا النسخة المرفقة بخطابكم, فأجمع الجميع على أن هذا القانون منكر مخالف لشرع الله, لا يجوز إقراره بوجه من الوجوه؛ لأن الله سبحانه لم يشرع في الوصية بالثلث أن توزع على ما ذكر في القانون, ولم يفعله رسول الله صلى الله عليه
__________
(1) استفتاء شخصي من أ. ع. ع. من الكويت، وأجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(20/84)

وسلم ولا صحابته المرضيون بل جعل الأمر في ذلك إلى الموصي نفسه هو الذي يعين مصرف الثلث, فإن عين جهة مشروعة قبل منه, وإن عين ما يخالف الشرع لم يقبل منه, وصارت وصيته باطلة سواء قلنا: إن الوصية واجبة لغير الوارث, كما قاله بعض أهل العلم أم قلنا: إنها غير واجبة بل منسوخة كما هو رأي الجمهور, ومما يدل على بطلان القانون المذكور قول الله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقوله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } (2) الآية, وقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته . وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) والأدلة في هذا كثيرة.
وأرجو أن يكون فيما ذكرناه كفاية؛ لأن الحق في هذا
__________
(1) سورة الشورى الآية 21
(2) سورة المائدة الآية 3
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(4) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(20/85)

الأمر واضح, وكل من له أدنى بصيرة بشرع الله إذا تأمل المقام ونظر في الأدلة علم يقينا أن هذا القانون من أبطل الباطل.
وأسأل الله عز وجل أن يوفقنا وإياكم لما يرضيه, وأن يعيذنا جميعا من أن نشرع في دينه ما لم يأذن به, وأن يصلح قلوبنا وأعمالنا, وأن يوفق هذه الحكومة وغيرها من الحكومات الإسلامية لتحكيم الشرع المطهر, والحذر مما خالفه إنه ولي ذلك والقادر عليه.
وقد كان في ودي تعجيل الإجابة ولكن كثرة المشاغل أوجبت التأخير فأرجو المعذرة سامح الله الجميع وإليكم برفقه كامل الأوراق، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
بالمدينة المنورة

(20/86)

توفي ولم يوص
س51: رجل ذو مال وعيال، وأولاده جميعهم قاصرون، وأكبرهم سنا عمره ثماني سنوات، توفي فجأة، ولم يوص بشيء من ماله، علما أنه لو ذكر قبل موته الوصية وشأنها لأوصى، هل يخرج من ماله شيء أم يكتفي بأعمال البر كالحج والعمرة والأضحية وغيرها ؟ أفيدونا (1)
ج: لا يلزم الورثة أن يخرجوا له شيئا من ماله، ولكن متى فعلوا فأخرجوا له شيئا مشاعا معينا كالثلث، أو الربع، أو نحو ذلك، أو أخرجوا دراهم معلومة يتصدق بها عنه, أو يشترى له بها عقار يكون وقفا لوجه الله سبحانه وتعالى, تصرف غلته في وجوه البر وأعمال الخير، فهم مأجورون في ذلك، وهذا من البر بوالدهم، ولكن إنما يصح ذلك من المرشدين، أما القاصرون والبالغ غير الرشيد فلا يجوز لوليهم أن يخرج من نصيبهم شيئا. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص41، ونشر في (نشرة رابطة العالم الإسلامي) بتاريخ 13- 19 رجب 1419 هـ.

(20/87)

حكم الوصية بأقل من الثلث
س52: معلوم أنه يجوز للشخص أن يوصي بثلث ماله فهل تجوز الوصية بأقل من الثلث إذا كانت ثروة الشخص كبيرة ؟ وما الوجوه التي يجب أن تصرف بها تلك الوصية ؟ وهل تعتبر الأضحية واجبا يجب أن تشتمل عليه الوصية ؟ (1)
ج: ثبت عن النبي صلى الله عليه وسلم « أنه قال لسعد بن أبي وقاص رضي الله عنه, لما سأله سعد وهو مريض هل يتصدق بثلثي ماله ؟ فقال له النبي صلى الله عليه وسلم: "لا" فقال سعد : فالشطر، فقال النبي صلى الله عليه وسلم: " لا " فقال سعد : فالثلث، فقال عليه الصلاة والسلام: الثلث والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » (2) الحديث متفق على صحته .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 37.
(2) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296) وفي (الوصايا) باب الوصية بالثلث برقم (2743) و(2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و( 1629 ).

(20/88)

وثبت عن ابن عباس رضي الله عنهما أنه قال: لو أن الناس غضوا من الثلث إلى الربع؛ لأن النبي صلى الله عليه وسلم قال: « الثلث والثلث كثير » (1) , وأوصى الصديق رضي الله عنه بالخمس، فعلم مما ذكرنا أن الثلث هو الحد الأعلى للوصية والصدقة في المرض.
أما الوصية بأقل من ذلك فلا حد له فيجوز للموصي أن يوصي بما يرى من ماله بشرط أن لا يزيد عن الثلث، وإذا أوصى بأقل من الثلث كالربع والخمس والسدس ونحو ذلك فهو أفضل, ولا سيما إذا كان ماله كثيرا، والأفضل أن تكون الوصية في وجوه البر كالفقراء والمساكين وأبناء السبيل والمجاهدين في سبيل الله, وتعمير المساجد والمدارس الإسلامية والصدقة على الأقارب, ونحو ذلك من وجوه الخير، وإذا عين أضحية له ولمن شاء من أهل بيته في وصيته فلا بأس بذلك؛ لكونها من القربات الشرعية. ومن ذلك الوصية بمساعدة المحتاجين للزواج العاجزين عن مؤونته، والغارمين العاجزين عن قضاء ديونهم وما أشبه ذلك، والله ولي التوفيق.
__________
(1) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).

(20/89)

53 - من أوصى بعتق رقبة فمن الثلث
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس البحوث العلمية والدعوة والإفتاء حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ: هناك رجل قتل آخر وحكم عليه بالقتل قصاصا، وقبل قتله أوصى لأحد أقاربه أن يصوم عنه شهرين متتابعين, أو يؤجر من يصوم عنه شهرين من ثلث ماله, وأن يحج عنه, وأن يشتري من ثلث ماله الباقي رقبة وتعتق . وقد توفي الوصي. ولم ينفذ شيئا من الوصية المرفق صورتها.
ويوجد للقاتل عادة سنوية تصرف من الدولة, وله من الورثة ابن ابن عم يرثه تعصيبا، وقد توفي أيضا, وللوارث أخ لأم يرثه فرضا وورثة آخرون يرثون تعصيبا.
نأمل من سماحتكم - حفظكم الله - إفادتنا خطيا إن أمكن:
- ما الحكم في وصية القاتل المذكور من ناحية الصيام والحج والإعتاق، وإذا تلزم وصية المذكور بالإعتاق فما مقدار قيمة الإعتاق؟ وكيف الحصول على ذلك ؟
- وهل يرث " أخو الوارث لأمه في العادة السنوية بعد وفاة مورثه ؟

(20/90)

نأمل إفادتنا عن ذلك أثابكم الله وجزاكم خير الجزاء. والسلام عليكم ورحمة الله وبركاته (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الصيام ثابتا في ذمة القاتل عن نذر أو كفارة فإنه يصام عنه سواء أوصى بذلك أو لم يوص. ووصيته بالحج والعتق يجب أن تنفذ من الثلث إذا تحملها الثلث, أما العادة التي من جهة الحكومة فأمرها إلى الجهات المختصة, وفي الإمكان إذا كتب إلينا الوصي من جهة العتق أن نشتري له رقبة من إحدى الدول ونعتقها؛ لأنها يوجد فيها عبيد بالتوارث, والقيمة في الغالب حوالي عشرة آلاف ريال تزيد قليلا أو تنقص قليلا، وإذا كان الوصي قد مات فعليكم مراجعة المحكمة حتى تعين وصيا آخر. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أسئلة مقدمة لسماحته وأجاب عنها في 1\5\1416هـ.

(20/91)

54 - لا وصية لوارث
سماحة والدنا الحبيب الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، قد تنازلت عن أجرة سكنى الفلة التي في ملكي, والواقعة في حي محمد بن تركي الشفا القديم لزوجتي مدة حياتها, وليس لأحد مزاحمتها ولا إخراجها وبعد موتها ترجع الفلة إلى الورثة كالمعتاد. أفتونا وفقكم الله وحفظكم بعنايته (1)
ج: وعليكم السلام ورحمة الله وبركاته:
بعده: ليس لأحد أن يوصي لأحد الورثة بشيء؛ لقول النبي صلى الله عليه وسلم: « لا وصية لوارث » (2) وبهذا تعلم
__________
(1) سؤال مقدم لسماحته من السائل ع. أ. م. وأجاب عنه سماحته في 3\8\1419هـ.
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و (2121), والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641), وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870) وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/92)

أن الوصية المذكورة غير صحيحة إلا بإذن الورثة المرشدين, فإذا سمحوا لها بالسكن في الفلة بعد موتك سقط حقهم, ويبقى حق غير المرشدين وحق من لم يسمح من المرشدين. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(20/93)

لا يجوز تخصيص أحد الأبناء بالإرث
س55: فتاة ورثت من أبيها مالا، وقد خصها بكامل الإرث دون أخيها وأوصى بوصية في ذلك المال، وقد حرم الأب على الابنة أن تعطي أخاها من هذا المال بعد وفاته، ولكن الذي حصل بعد وفاة الأب أن عطفت الأخت على أخيها فوكلته على كامل الإرث مع كامل الوصية ليقوم بها شأنه؛ لأنه ضعيف وذو عيال وليس لديه مال، وقد أصيب هذا الابن بحادث، وقيل: إنه فقد جزءا من عقله، فأنكر الابن أنه أخذ من أخته مالا . . فلا هو الذي رد المال ولا هو الذي قام بوصية أبي . . فهل علي حرج في مخالفة وصية أبي إذا أعطيت (أخي) كامل الإرث ليتصرف به رغم رفض أبي لذلك ؟ جزاكم الله خيرا (1)
ج: لا يجوز للمسلم أن يخص بعض ورثته بشيء زيادة عن حقه ؛ لقول النبي صلى الله عليه وسلم: « إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث » (2) ، فالواجب قسم التركة
__________
(1) نشر في (مجلة الدعوة) العدد (1672) في 9\8\1419هـ.
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و(2121) والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641) وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870) وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/94)

بينهما على قسمة الله، وإن كان معهما ورثة فكل يعطى حقه، وإن كان في الموضوع نزاع فهو إلى المحكمة، والله ولي التوفيق.

(20/95)

56 - لا مانع من مساعدة الورثة الفقراء من الزيادة الربوية
صاحب الفضيلة الشيخ العلامة عبد العزيز بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء حفظه الله تعالى وأبقاه.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو أن تجيبوني على سؤالي هذا بصورة مستعجلة؛ لأن عملي متوقف على ورود جوابكم الكريم.
أنا وصي على ثلث تركة متوفى لجعله في صدقة جارية ؛ لكن الذي حدث أن الدولة أعزها الله تعالى حجزت التركة في أحد البنوك العاملة في المملكة لمدة أربع سنوات مما زاد في أصل التركة قبل القسمة زيادة ربوية بلا شك.
وسؤالي الآن منصب على تلك الزيادة ؛ لأنها قد أصبحت مظلمة من المظالم الملتبس أهلها؛ لأنه من المتعذر معرفة من أخذت منه. فمن العلماء من يرى صرف المظالم الملتبسة في مصالح المسلمين العامة, وهو رأي قوي, ومنهم من يرى صرفها في الفقراء وهو أقل نفعا من القول السابق. كما أن تركها للبنك إعانة له على تكرار المعصية وإعادة استعمالها في الربا

(20/96)

إلى ما لا نهاية, وهو ذنب عظيم لا يجوز فعله أبدا. كما أن موظفي المتوفى كان لهم منحة يمنحهم إياها في رأس كل سنة والورثة امتنعوا عن دفع أي شيء لهم بعد وفاته، فهل لي أن أدفع لهم ما كانوا يعتادونه من هذه الزيادة الربوية. أرجو أن أتلقى جوابكم الشافي في أقرب وقت أثابكم الله تعالى وأجزل لكم المثوبة. والسلام عليكم ورحمة الله وبركاته (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
نرى أخذ الزيادة وصرفها في وجوه الخير, وتنفيذ ما أوصى به الموصي حسب ما أوصى إذا كانت الوصية شرعية ليس فيها ما يخالف الشرع, وأنت مأجور في ذلك إن شاء الله ضاعف الله مثوبتكم، وإذا كان في الورثة فقراء فلا مانع من مساعدتهم من الزيادة الربوية من دون إخبارهم بذلك ؛ لأن الفقراء من المصارف الشرعية للأموال التي ليس لها مالك شرعي أو جهل مالكها. وفق الله الجميع.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من السائل ح. ع. س. وأجاب عنه سماحته في 27 \ 3 \ 1414 هـ.

(20/97)

حكم الوصية بإقامة الولائم بعد الموت
س 57: يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم, وتصرف قيمة هذه الولائم من مال المتوفى ما حكم ذلك؟ وإذا أوصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية؟ (1)
ج: الوصية بإقامة الولائم بعد الموت بدعة, ومن عمل الجاهلية، وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة. خرجه الإمام أحمد بإسناد حسن ؛ ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم؛ لكونهم مشغولين بالمصيبة, لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله: « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) (3) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 44.
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(3) رواه الإمام أحمد في (مسند أهل البيت) حديث جعفر بن عبد الله برقم (1754) وأبو داود في (الجنائز) باب صنعة الطعام لأهل الميت برقم (3132) وابن ماجه في (ما جاء في الجنائز) باب ما جاء. في الطعام يبعث لأهل الميت برقم (1610).

(20/98)

يجب التقيد بما أوصى به الموصي في وصيته
س 58: أوصى رجل قبل وفاته بربع ماله يقسم كما يلي: أضحية تذبح له كل عام - صدقات للفقراء والمساكين - أعمال بر ووجوه خير، وماله الذي أوصى بربعه هو عبارة عن عقارات وأرصدة قليلة في بعض البنوك. وسؤالي هل يجوز أن نصرف ما أوصى به في بناء مسجد فقط أم نتقيد بالأشياء التي حددها الموصي فقط؟ (1)
ج: الواجب في مثل هذه الوصية التقيد بما ذكره الموصي، وهكذا جميع الوصايا الشرعية يجب التقيد فيها بما ذكره الموصي وتنفيذ ذلك حسب الإمكان. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 36.

(20/99)

س 59: توفي رجل وقد أوصى بأن يصرف ريع (غلة) أحد بيوته في أضاح وحجة عنه كل سنة إن تيسرت أو سنة بعد سنة, وإن زاد على ذلك يصرف في أعمال البر،

(20/99)

والسؤال هل الحج الموصى به لازم التنفيذ مع توفر من ينوب في الحج, لكن لا تطمئن إليه النفس حيث إنه لم يحج إلا لأجل العوض المادي، أوليس من الأفضل أن يصرف مقابل هذا المال في أعمال خيرية كبناء مساجد وما إلى ذلك أم لا؟ (1) .
ج: الواجب تنفيذ ما أوصى به الموصي، لأن الحج من القربات وعلى الوكيل أن يجتهد ويتوب من ظاهره الخير والصلاح والرغبة في الحج من أجل التقرب إلى الله سبحانه لا من أجل المال والله سبحانه هو الذي يتولى السرائر ويجازي عليها.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 36، وفى (كتاب الدعوة) ج 1 ص 160.

(20/100)

س 60: ترك أبي لنا بعد موته ميراثا ومن ضمن الميراث عمارة أوصى أن تباع، ويبنى بثمنها مسجد، فقدرنا التركة ووجدنا العمارة أقل من الثلث، وقد عرض علينا أحد الأقارب الرأي، بأن يتكفل هو ببناء المسجد مقابل العمارة، أو أن يشتريها ويؤدي ثمنها بالتقسيط، فما رأي سماحتكم؟ (1)
__________
(1) سؤال موجه لسماحته في حج عام 1415 هـ.

(20/100)

ج: يجب عليكم التنفيذ، تنفيذ ما أوصى به والدكم ما دامت العمارة قدر الثلث أو أقل، فعليكم أن تنفذوا، وأن تعمروا المسجد الذي أوصى به إن كان في مكان فتعمرونه فيه، وإلا تعمرون مسجدا في أي مكان، تصرفون قيمة العمارة في تعمير المسجد الذي يحتاج إليه الناس، يحتاج إليه أهل الحارة، أو توكلون على هذا الرجل الثقة الأمين، حتى يقوم بالواجب، ولا تتساهلوا في هذا، بل تباع العمارة وينفق ثمنها في تعمير المسجد، في المحل المناسب، الذي يحتاج أهله إلى مسجد، ولا تبيعوها بالتقسيط، بيعوها بالناجز، أي بيعوها بثمن معجل، حتى تعجلوا تنفيذ ما قال والدكم، وأصرفوا ثمنها في تعمير المسجد ولا تبيعوها بالتقسيط.

(20/101)

الوصية بتزويج البنت من ابن عمتها
س61: ترك والدي - رحمه الله - وصية فحواها أن يعقد قراني لابن عمتي ولم يسألني والدي قبل مماته عن رأيي في هذا الشخص؛ إذ إن المرض ومن ثم الوفاة حالت دون معرفته رأيي. أما الشخص المعني فقد صارحته حين فتح معي الموضوع بأنني لا أكن له سوى مشاعر الإخوة والقربى.

(20/101)

سماحة الشيخ: هل أكون مخالفة للشرع؟ أو هل من عقوق إذا لم أتزوج هذا الرجل؟ علما بأن قلبي يميل لقريب آخر يحترمني ويكن لي كل المودة والتقدير. أفيدوني جزاكم الله خيرا وأحسن إليكم (1)
ج: لا يلزمك تنفيذ الوصية المذكورة ؛ لقول النبي صلى الله عليه وسلم: « لا تنكح البكر حتى تستأذن » (2) , وفي لفظ آخر: « والبكر يستأذنها أبوها وإذنها صماتها » (3) , ونوصيك باستخارة الله سبحانه، ومشاورة من تطمئنين إليه من أقاربك أو غيرهم من العارفين بأحوال الشخصين، يسر الله لك كل خير.
__________
(1) سؤال مقدم لسماحته في مجلسه وأجاب عنه سماحته في 26 \ 10 \ 1419 هـ.
(2) رواه البخاري في (النكاح) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم (5136) ومسلم في (النكاح) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم (1419).
(3) رواه مسلم في (النكاح) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم (1421).

(20/102)

تحديد أجرة الموصى إليه
س62: شخص وصي على مجموعة من الأيتام القصر منذ مدة حوالي عشر سنوات، وقد ترك لهم والدهم مبلغا

(20/102)

قليلا، ونماه هذا الوصي حتى أصبح مئات الآلاف بالبيع والشراء هل يجوز لهذا الوصي أن يشتري لنفسه من مال هؤلاء القصار كبقية الناس دون محاباة لنفسه؟ علما بأنه يبيع للآخرين بالأقساط كالسيارات ومواد البناء وغيرها من أموال هؤلاء القصار، والوصي في حاجة لشراء سيارة أو بناء منزل. مع ملاحظة أن الوصي لا يتقاضى أي مقابل على تنمية مال العقار وما يقوم به من جهد لهم, وإنما يقوم بذلك ابتغاء الأجر من الله (1)
ج: يقول الله جل وعلا في كتابه العظيم في حق أولياء اليتامى: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } (2)
وقد أوجب الله الإحسان إلى اليتامى والإصلاح لهم بقوله سبحانه: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (3) الآية. وقال سبحانه: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (4)
__________
(1) سؤال مقدم لسماحته في مجلسه أجاب عنه سماحته في 9\4 \ 1417 هـ.
(2) سورة النساء الآية 6
(3) سورة النساء الآية 36
(4) سورة البقرة الآية 220

(20/103)

الآية. فإذا أراد الولي أن يأخذ أجرة على أعماله أو جزءا من الربح في تجارته في أموالهم فعليه مراجعة الحاكم الشرعي حتى يحدد له ما يقتضيه الشرع المطهر في ذلك. والله ولي التوفيق.

(20/104)

يعمل الموصي إليه بالأصلح للصغار
س 63: لي عم توفي وأنا في السجن, وترك ثروة مالية وعقارية وأسرة كبيرة، أنا المسئول عنهم بعد الله عند خروجي، فهل يجوز تقسيم الثروة على الورثة، قبل أن يبلغ الأولاد الصغار سن الرشد أم تبقى إلى أن يبلغوا؟ وعندما أريد أن أستثمر أموالهم في أي مشروع، فهل يجوز لي أن أدخل معهم كشريك على أن أقوم بتسديد حصتي من رأس مالي ومن دخلي المشروع؛ حيث إنني فقير وليس عندي ما أصرف به على نفسي وأسرتي، ويوجد من ضمن التركة سيارة مكيفة بمبلغ كبير وهي التي يستخدمونها الآن، وكذلك أنا بعد خروجي أريد استخدامها في متابعة الديون التي لعمي التي عند الناس؛

(20/104)

لأنها بعيدة وفي أماكن صعبة، فهل يجوز ذلك؟ وأنا بعثت بهذا حتى أخرج وأنا على بينة من أمري، أفيدوني جزاكم الله خيرا (1)
ج: الحمد لله، هذا السؤال له شأن عظيم والواجب عليك أيها الأخ إذا كنت أنت الولي للصغار، وقد أوصى إليك المتوفى بذلك فإن عليك أن تجتهد, وأن تعمل بالأصلح بحق القاصرين، إذا رأيت أنت وكبار المرشدين أنه أصلح فلا مانع من أن تبقى الثروة مشتركة, وأن تعمل فيها ما تراه أصلح من البيع والشراء ونحو ذلك، وأن تحسم ما يكون لحصتك, وتعرف ذلك وتضبطه بالكتابة هذا لا بأس به, وإن رأيت القسمة أنت والكبار قسمتم المال, وأخذ كل واحد حصته، وجعلتم حصة القاصرين فيما ينفعهم من عقار أو دفعتموها إلى من يتجر فيها أو اتجرت فيها أنت، ولكن لا تأخذ شيئا من الربح إلا بالاتفاق مع محكمة البلاد على ما تراه لك المحكمة؛ لأن الإنسان لا يؤمن فيما يتعلق بحق نفسه أن يزيد أو يتساهل, فاتصل بالمحكمة واتفق معها على ما يبرئ ذمتك من جهة القاصرين، وهذا هو الذي ينبغي لك, والحاصل أن هذا المقام مقام عظيم فيه تفصيل كما تقدم، وإذا اتصلت بالمحكمة وأخذت رأيها بما
__________
(1) من برنامج (نور على الدرب).

(20/105)

يشكل عليك فهذا هو الذي تبرؤ به الذمة إن شاء الله, وهو الذي يجب عليك أن تعتني به، وأما القسمة فتراعون فيها الأصلح كما تقدم إن رأيتم أن الأصلح بقاء المال والتصرف فيه بحظ الجميع والفائدة للجميع فلا بأس، وإن رأيت أنت والمكلفون تسليم المال وعزل مال القاصرين, وأخذت فيه رأي المحكمة فيما يشكل عليك، فهذا أفضل.

(20/106)


كتاب الفرائض - فتاوى ابن باز

كتاب الفرائض

(20/107)

64 -
الفوائد الجلية
في المباحث الفرضية
بسم الله الرحمن الرحيم به نستعين، وعليه نتوكل، الحمد لله نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد: فهذه نبذة وجيزة مفيدة في علم الفرائض على مذهب الإمام أحمد بن حنبل قدس الله روحه ونور ضريحه، جمعتها للقاصرين مثلي، ولخصت أكثرها من تقريرات شيخنا الشيخ العلامة محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف ، أسكنه الله فسيح جناته، ونفعنا والمسلمين بعلومه وإفاداته آمين، وقد جردتها من الدليل والتعليل في غالب المواضع؛ طلبا للاختصار وتسهيلا على من يريد حفظها، وربما أشرت إلى بعض الخلاف لقوته، ورجحت ما يقتضي الدليل ترجيحه إما في صلب الكتاب, وإما في الحواشي وسميتها (الفوائد الجلية في المباحث الفرضية) والله المسئول أن يعمم النفع بها، وأن

(20/109)

يجعل السعي فيها خالصا لوجهه الكريم، وسببا للفوز لديه بجنات النعيم, إنه ولي ذلك والقادر عليه.

(20/110)

65 - مقدمة في ذكر بعض
ما ورد في فضل هذا الفن
اعلم - رحمك الله - أن النبي صلى الله عليه وسلم حث على علم الفرائض ورغب فيه في أحاديث كثيرة منها: ما رواه أبو داود عن عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: « العلم ثلاث: آية محكمة، أو سنة قائمة، أو فريضة عادلة، وما كان سوى ذلك فهو فضل » (1) .
وروى ابن ماجه والدارقطني عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: « تعلموا الفرائض وعلموها الناس فإنه نصف العلم وهو ينسى وهو أول شيء ينزع من أمتي » (2) قال سفيان بن عيينة رحمه الله: معنى كونه نصف العلم أنه يبتلى به الناس كلهم. وقال الحافظ ابن رجب رحمه الله: وجه كونه نصف العلم أن أحكام المكلفين نوعان: نوع يتعلق بالحياة، ونوع يتعلق بما بعد الموت، وهذا الثاني هو الفرائض. ا هـ.
ولا بد قبل الشروع في أسباب الميراث وما بعدها من
__________
(1) سنن أبو داود الفرائض (2885),سنن ابن ماجه المقدمة (54).
(2) سنن الترمذي الفرائض (2091),سنن ابن ماجه الفرائض (2719).

(20/110)

معرفة أمور مهمة:
الأول منها: معرفة حد هذا الفن. الثاني : معرفة موضوعه. الثالث : معرفة ثمرته. الرابع : معرفة حكمه في الشرع. الخامس : معرفة أركان الإرث. السادس : معرفة شروطه. السابع : معرفة أكثر ما يرد في تركة الميت من الحقوق.
فأما حد هذا الفن: فهو العلم بفقه المواريث وما ضم إلى ذلك من حسابها.
وأما موضوعه: فهو التركات.
وأما ثمرته: فهي إيصال ذوي الحقوق حقوقهم.
وأما حكمه في الشرع: فهو فرض كفاية إذا قام به من يكفي ساقط الإثم عن الباقين.
وأما أركان الإرث: فهي ثلاثة: وارث ومورث وحق موروث.
وأما شروطه: فهي ثلاثة:
الأول : تحقق حياة الوارث حين موت المورث، أو إلحاقه بالأحياء حكما كالحمل، فإنه يرث بشرطين: أحدهما: تحقق وجوده في الرحم حين موت المورث ولو نطفة. الثاني : انفصاله حيا حياة مستقرة.

(20/111)

الثاني من شروط الإرث: تحقق موت المورث بمشاهدة أو استفاضة أو شهادة عدلين أو إلحاقه بالأموات حكما كالمفقود أو تقديرا كالجنين إذا جني على أمه فسقط ميتا، فإنه يجب فيه غرة عبد أو أمة فيقدر حيا, ثم يقدر أنه مات لتورث عنه تلك الغرة.
الثالث : العلم بمقتضى التوارث. والمراد به معرفة سبب الإرث وجهة الوارث ودرجته ونحو ذلك.
وأما أكثر ما يرد في تركة الميت: فهو خمسة حقوق وهي مرتبة إن ضاقت التركة:
الأول : مؤنة التجهيز كالكفن وأجرة الحفر ونحوهما.
الثاني : الديون المتعلقة بعين التركة كالدين الذي به رهن والأرش المتعلق برقبة العبد الجاني ونحوهما.
الثالث : الديون المطلقة سواء كانت لله أو لآدمي.
الرابع : الوصايا بالثلث فأقل لأجنبي، فإن كانت بأكثر من الثلث أو لوارث مطلقا فلا بد من رضى الورثة.
الخامس : الإرث.

(20/112)

66 - باب أسباب الميراث
الأسباب جمع سبب، وهو لغة: ما يتوصل به إلى الغرض المقصود، واصطلاحا: ما يلزم من وجوده الوجود ومن عدمه العدم لذاته. وأسباب الميراث ثلاثة: نكاح وولاء ونسب.
فالنكاح : هو عقد الزوجية الصحيح, وإن لم يحصل وطء ولا خلوة، ويتوارث به الزوجان من الجانبين، وفي عدة الطلاق الرجعي (1) .
الثاني ولاء العتاق : وهو عصوبة سببها نعمة المعتق على رقيقه بالعتق، فيرث بها المعتق هو وعصبته المتعصبون بأنفسهم لا بغيرهم ولا مع غيرهم دون العتيق (2) ، وكما يثبت الولاء
__________
(1) وأما البائن بفسخ أو خلع فلا يرثها الزوج ولا ترثه لا في العدة ولا بعدها، وكذا المطلقة البائن إلا إذا طلقها الزوج في مرض موته المخوف متهمًا بقصد حرمانها، فإنها ترثه في العدة وبعدها ما لم تتزوج أو ترتد؛ معاملة له بنقيض قصده.
(2) وجميع أوجه العتق يثبت بها الولاء للمعتق وعصبته بالنفس، سواء كان العتق واجبا أو تطوعا؛ لعموم قوله صلى الله عليه وسلم: ''إنما الولاء لمن أعتق''.

(20/113)

على العتيق فكذلك على فرعه. ولا يثبت على الفرع إلا بشرطين: أحدهما: أن لا يكون أحد أبويه حر الأصل.
الثاني: أن لا يمسه رق لأحد، والمولود تبع لأمه حرية ورقا (1) . وأما في الدين فيتبع خير أبويه دينا. والولاء يتبع الأب كالنسب، وقد يكون لموالي الأم في صورة واحدة وهي ما إذا تزوج رقيق محررة فولدت منه، فإن ولاء أولادها لمواليها، وقد ينجر إلى موالي الأب بثلاثة شروط: أحدها: أن تكون الأم محررة. الثاني: أن يكون الأب حال الولادة رقيقا. الثالث: أن يعتق الأب قبل أن يموت.
الثالث من الأسباب النسب : وهو القرابة، والقرابة تشمل أصولا وفروعا وحواشي، فالأصول: الآباء والأمهات والأجداد والجدات وإن علوا. والفروع: الأولاد وأولاد البنين وإن نزلوا. والحواشي: الإخوة وبنوهم وإن نزلوا, والعمومة وإن علوا, وبنوهم وإن نزلوا.
__________
(1) إلا في صورتين: إحداهما: إذا كان الزوج مغرورا بالأمة بأن تزوجها يظنها حرة أو على أنها حرة فبانت أمة، فإن أولاده منها أحرار، وعليه فداؤهم لسيدها ويرجع بالفداء على من غره. وتحرير بقية البحث في الفداء يعرف من كتب الفقه المطولة. الثانية: إذا تزوج شخص أمة وشرط على سيدها أن أولاده منها أحرار صح الشرط ولم يتبعوها في الرق.

(20/114)

67 - باب موانع الإرث
المانع لغة: الحائل بين الشيئين، واصطلاحا: هو ما يلزم من وجوده العدم ولا يلزم من عدمه وجود ولا عدم لذاته، عكس الشرط وهو ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته. وموانع الإرث ثلاثة: رق وقتل واختلاف دين.
فالأول : الرق: وهو عجز حكمي يقوم بالإنسان، سببه الكفر، فالرقيق لا يرث ولا يورث ولا يحجب، والمبعض يرث ويورث ويحجب بقدر ما فيه من الحرية.
الثاني : القتل: وهو ما أوجب قصاصا أو دية أو كفارة وما لا فلا.
الثالث : اختلاف الدين: فالمسلم لا يرث الكافر إلا بالولاء، والكافر لا يرث المسلم إلا بالولاء وإلا إذا أسلم الكافر قبل قسمة التركة فإنه يورث؛ ترغيبا له في الإسلام (1) ,
__________
(1) وذهب أكثر أهل العلم إلى أن اختلاف الدين مانع من التوارث مطلقًا، أي سواء كان التوارث بالقرابة أو بالولاء، وسواء أسلم الكافر قبل قسمة التركة أم لا. وهذا هو الصواب؛ لعموم حديث أسامة المتفق عليه أن النبي صلى الله عليه وسلم قال: ''لا يرث المسلم الكافر ولا الكافر المسلم''.

(20/115)

والكفر ملل شتى، ولا توارث بين أهل ملتين للحديث (1) .
__________
(1) هو ما رواه الخمسة إلا الترمذي، عن ابن عمرو رضي الله عنه أن النبي صلى الله عليه وسلم قال: ''لا يتوارث أهل ملتين'' وخرج الترمذي عن جابر مثله.

(20/116)

68 - باب الوارثين من الرجال
الوارثون من الرجال على سبيل البسط خمسة عشر:
الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا بمحض الذكور، والأخ الشقيق والأخ لأب والأخ لأم وابن الأخ الشقيق وابن الأخ لأب وإن نزلا ، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والزوج والمعتق.

(20/116)

69 - باب الوارثات من النساء
الوارثات من النساء على سبيل البسط إحدى عشرة:
البنت وبنت الابن وإن نزل أبوها، والأم والجدة من قبلها,

(20/116)

والجدة من قبل الأب, والجدة من قبل أبي الأب، والأخت الشقيقة، والأخت لأب والأخت لأم، والزوجة والمعتقة، فتبين بهذا أن جملة الورثة من الذكور والإناث ستة وعشرون (1) .
__________
(1) وكلهم وارث بالإجماع، إلا أم أبي الأب ففي إرثها خلاف، والصحيح توريثها كما هو مذهب أحمد وكثير من أهل العلم رحمهم الله.

(20/117)

70 - باب الفروض المقدرة في كتاب الله تعالى
الفرض لغة يطلق على معان: أصلها الجز والقطع، واصطلاحا: نصيب مقدر شرعا لوارث مخصوص لا يزيد إلا بالرد ولا ينقص إلا بالعول. والإرث نوعان: فرض وتعصيب. والورثة باعتبار النوعين منقسمون إلى أربعة أقسام: قسم يرث بالفرض فقط؛ وهم سبعة: الأم وولداها والزوجان والجدتان. وقسم يرث بالتعصيب فقط وهم اثنا عشر: الابن وابن الابن وإن نزل، والأخ الشقيق والأخ لأب وابن الأخ الشقيق وابن الأخ لأب وإن نزلا، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والمعتق والمعتقة. وقسم يرث بالفرض تارة وبالتعصيب

(20/117)

تارة، ويجمع بينهما تارة وهم اثنان: الأب والجد. وقسم يرث بالفرض تارة وبالتعصيب تارة، ولا يجمع بينهما أبدا, وهم أربعة: البنت فأكثر، وبنت الابن فأكثر وإن نزل أبوها، والأخت الشقيقة فأكثر، والأخت لأب فأكثر. والفروض المقدرة في كتاب الله تعالى ستة: نصف وربع وثمن وثلثان وثلث وسدس، والسابع ثبت بالاجتهاد وهو ثلث الباقي في العمريتين.

(20/118)

71 - باب من يرث النصف
أهل النصف خمسة أصناف: الزوج والبنت وبنت الابن وإن نزل أبوها، والأخت الشقيقة والأخت لأب.
فالزوج يستحق النصف بشرط عدمي، وهو عدم الفرع الوارث، والفرع الوارث الأولاد وأولاد البنين وإن نزلوا.
الثاني : البنت، وتستحقه بشرطين عدميين: وهما عدم المعصب وهو أخوها، وعدم المشارك وهو أختها.
الثالث : بنت الابن وإن نزل أبوها، وتستحقه بثلاثة شروط عدمية: عدم المعصب وهو أخوها أو ابن عمها الذي في درجتها، وعدم المشارك وهو أختها أو بنت عمها التي في درجتها, وعدم الفرع الوارث الذي أعلى منها.

(20/118)

الرابع : الأخت الشقيقة وتستحقه بأربعة شروط عدمية:
عدم المعصب وهو أخوها الشقيق، وعدم المشارك وهو أختها الشقيقة، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث، والمراد به الأب وأبو الأب وإن علا بمحض الذكور.
الخامس : الأخت لأب وتستحقه بخمسة شروط عدمية:
عدم المعصب، وعدم المشاركة، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث، وعدم الأشقاء والشقائق.

(20/119)

72 - باب من يرث الربع
أهل الربع صنفان: الزوج والزوجة فأكثر، فالزوج يستحق الربع بشرط وجودي وهو وجود الفرع الوارث، والزوجة فأكثر تستحقه بشرط عدمي وهو عدم الفرع الوارث.

(20/119)

73 - باب من يرث الثمن
أهل الثمن صنف واحد وهو الزوجة فأكثر, فتستحق الثمن بشرط وجودي, وهو وجود الفرع الوارث.

(20/119)

74 - باب من يرث الثلثين
أهل الثلثين أربعة أصناف: البنات وبنات الابن والأخوات الشقائق والأخوات لأب.
فالبنات يأخذن الثلثين بشرطين: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرط عدمي وهو عدم المعصب.
وبنات الابن يأخذنهما بثلاثة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرطين عدميين: وهما عدم المعصب وعدم الفرع الوارث الذي أعلا منهن.
والشقائق يأخذنهما بأربعة شروط: شرط وجودي هو أن يكن اثنتين فأكثر، وثلاثة شروط عدمية, عدم المعصب, وعدم الفرع الوارث, وعدم الأصل من الذكور الوارث.
والأخوات لأب يأخذنهما بخمسة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وأربعة عدمية عدم المعصب, وعدم الفرع الوارث, وعدم الأصل من الذكور الوارث, وعدم الأشقاء والشقائق.

(20/120)

75 - باب من يرث الثلث
أهل الثلث صنفان: الأم والإخوة لأم.
فالأم تستحق الثلث بثلاثة شروط عدمية: عدم الفرع الوارث، وعدم الجمع من الإخوة، والجمع اثنان فأكثر سواء كانا ذكرين أو أنثيين أو خنثيين أو مختلفين شقيقين أو لأب أو لأم وارثين أو محجوبين بشخص. الثالث: أن لا تكون المسألة إحدى العمريتين وهما زوج وأم وأب، أو زوجة فأكثر وأم وأب، فإنها تأخذ فيهما ثلث الباقي وهو في الأولى سدس وفي الثانية ربع.
الثاني : الإخوة لأم ويستحقونه بثلاثة شروط: شرط وجودي, وهو أن يكونوا اثنين فأكثر، وشرطين عدميين وهما عدم الفرع الوارث، وعدم الأصل من الذكور الوارث، ويختص ولد الأم بأحكام منها كون الذكر والأنثى سواء انفرادا واجتماعا، ومنها أن ذكرهم يدلي بأنثى ويرث، ومنها أنهم يحجبون من أدلوا به نقصانا، ومنها أنهم يرثون مع من أدلوا به، وهذا الأخير تشاركهم فيه أم الأب وأم أبي الأب.

(20/121)

76 - باب من يرث السدس
أهل السدس سبعة أصناف:
الأول: الأب ، ويستحق السدس بشرط وجودي وهو وجود الفرع الوارث.
الثاني: الأم ، وتستحقه بشرط وجودي وهو وجود الفرع الوارث أو وجود جمع من الإخوة، والجمع اثنان فأكثر.
الثالث: الجد ، ويستحقه بشرطين: وجودي وهو وجود الفرع الوارث، وعدمي وهو عدم الأب.
الرابع: بنت الابن فأكثر ، وتستحقه بشرطين عدميين:
وهما عدم المعصب، وعدم الفرع الوارث الذي أعلا منها سوى صاحبة النصف فإنها لا ترث السدس إلا معها (1) .
الخامس: الأخت لأب فأكثر ، وتستحقه بشرطين: الأول: أن تكون مع أخت شقيقة وارثة النصف فرضا. والثاني: عدم المعصب.
__________
(1) وحكم بنت الابن النازل مع بنت الابن العالي حكم بنت ابن الميت مع البنت.

(20/122)

السادس: الجدة فأكثر ، وتستحقه بشرط عدمي وهو عدم الأم، وشرط وجودي وهو أن تكون مدلية بوارث.
السابع: ولد الأم ذكرا كان أو أنثى ويستحقه بثلاثة شروط: الأول: عدم الفرع الوارث. الثاني: عدم الأصل من الذكور الوارث. الثالث: انفراده. وأكثر من يرث من الجدات ثلاث: أم الأم وإن علت بمحض الإناث، وأم الأب وإن علت بمحض الإناث، وأم أبي الأب وإن علت بمحض الإناث، فإن تساوين في الدرجة فالسدس بينهن أثلاثا ومن قربت منهن فهو لها وحدها، وإذا أدلت جدة بقرابتين ورثت بهما ثلثي السدس كما لو تزوج رجل بنت عمته فولدت ولدا فجدته أم أم أمه وأم أبي أبيه، وكذا لو تزوج بنت خالته فأتت بولد, فجدة الولد أم أم أمه وأم أم أبيه، وكل جدة أدلت بذكر بين أنثيين كأم أبي أم فلا شيء لها، وكذا كل جدة أدلت بأب أعلا من الجد كأم أبي الجد، واختار شيخ الإسلام ابن تيمية رحمه الله تعالى أنها ترث كأم الجد (1) .
__________
(1) وهذا مذهب أبي حنيفة ورواية المزني عن الشافعي وهو الصواب ؛ لأنها جدة قد أدلت بأب وارث فأشبهت أم الجد.

(20/123)

77 - باب التعصيب
التعصيب : مصدر عصب يعصب تعصيبا، وهو مشتق من العصب بمعنى الشد والتقوية أو الإحاطة؛ وعصبة الرجل بنوه وقرابته من الذكور من جهة أبيه، سموا بذلك لإحاطتهم به أو لشد بعضهم أزر بعض. والعاصب اصطلاحا من يرث بلا تقدير، والتعصيب هو النوع الثاني من نوعي الإرث.
والعصبة ينقسمون إلى ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير .
فالعصبة بالنفس أربعة عشر: الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا، والأخ الشقيق، والأخ لأب وأبناؤهما وإن نزلا، والعم الشقيق والعم لأب وإن عليا وأبناؤهما وإن نزلا، والمعتق والمعتقة.
وأحكام العصبة بالنفس ثلاثة:
الأول : أن من انفرد منهم حاز جميع المال.
الثاني : أنه يأخذ ما أبقت الفروض.
الثالث : أنه يسقط إذا استغرقت الفروض إلا ثلاثة الابن والأب والجد.

(20/124)

وجهات العصبة بالنفس ست: بنوة ثم أبوة ثم جدودة وأخوة, ثم بنو إخوة ثم عمومة وبنوهم ثم ولاء (1) ، فتقدم كل جهة على الجهة التي بعدها، ثم بعد الاستواء في الجهة يعتبر التقديم بالقرب أي قرب الدرجة، ثم بعد استوائهم في القرب يعتبر التقديم بالقوة، كما قال الجعبري - رحمه الله تعالى -:
فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
وعصبة المعتق وأحكامهم وجهاتهم كعصبة الميت.
وهنا ثلاث قواعد مهمة ذكرها الفرضيون - رحمهم الله -:
الأولى : لا ميراث لعصبة عصبات المعتق إلا أن يكونوا عصبة للمعتق.
__________
(1) وهذا على القول بتوريث الإخوة مع الجد، وأما على القول الراجح دليلا وهو إسقاط الإخوة بالجد فالجهات خمس: بنوة، والمراد بها بنو الميت وبنوهم وإن نزلوا، ثم أبوة، والمراد بها الأب والجد أبو الأب وإن علا بمحض الذكور، ثم إخوة وبنوهم، والمراد بهم الأخ الشقيق والأخ لأب وبنوهما وإن نزلوا، ثم الأعمام وبنوهم والمراد بهم العم الشقيق والعم لأب وإن عليا وبنوهما وإن نزلوا، ثم جهة الولاء والمراد بها المعتق وعصبته.

(20/125)

الثانية : لا ميراث لمعتق عصبات المعتق إلا من أعتق أباه أو جده.
الثالثة : لا يرث النساء بالولاء إلا من أعتقن أو أعتقه من أعتقن (1) .
القسم الثاني من العصبة: العصبة بالغير ، وهم أربعة أصناف: البنت فأكثر مع الابن فأكثر، وبنت الابن فأكثر مع ابن الابن فأكثر الذي في درجتها سواء كان أخاها أو ابن عمها أو مع ابن الابن الذي أنزل منها إن احتاجت إليه، والأخت الشقيقة فأكثر مع الأخ الشقيق فأكثر، والأخت لأب فأكثر مع الأم لأب فأكثر.
القسم الثالث من العصبة: العصبة مع الغير ، وهم صنفان: الأخت الشقيقة فأكثر، والأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر.
وهنا مسألتان مهمتان:
المسألة الأولى : إذا هلك هالك عن أبي معتق وعن
__________
(1) وهنا قاعدة رابعة وهي ''لا يرث بنو أب أعلى مع بني أب أقرب وإن نزلوا، ويستفاد من هذه القاعدة أن عم الميت وبني عمه وإن نزلوا أولى بالإرث من عم أبيه وابن عم أبيه، وعم أب الميت وابن عم أبيه وإن نزل أولى بالإرث من عم جده، وابن عم جده. وقس على ذلك.

(20/126)

معتق أب فالمال لأبي المعتق؛ لأن الميت عتيق ابنه. وأما معتق الأب فليس له ولاء عليه؛ لأن من شرط ثبوت الولاء على فرع العتيق أن لا يمسه رق لأحد كما تقدم.
المسألة الثانية : إذا اشترى ابن وأخته أباهما فعتق عليهما ثم ملك الأب قنا فأعتقه, ثم مات الأب فورثاه بالنسب, ثم مات العتيق وليس له عصبة من النسب ولا أصحاب فرض من المال يستغرقون المال فميراثه للابن دون أخته؛ لكونه ابن معتق لا لكونه معتق معتق؛ لأن جهة بنوة المعتق مقدمة على جهة الولاء. ويروى أن مالكا -رحمه الله تعالى- قال: سألت عنها سبعين قاضيا من قضاة العراق فأخطئوا فيها، ولهذا تسمى مسألة القضاة، والله تعالى أعلم.

(20/127)

78 -
فوائد
الأولى : إذا اجتمع في شخص جهتا تعصيب فأكثر ورث بالجهة المقدمة. مثال ذلك ابن هو معتق فيرث بكونه ابنا لا بكونه معتقا، وكذا ابن هو ابن ابن عم وابن معتق، فيرث بكونه ابنا لا بكونه ابن ابن عم, ولا بكونه ابن معتق؛ لأن جهة البنوة ما قدمة على غيرها.
الثانية : إذا اجتمع في شخص جهة فرض وجهة تعصيب

(20/127)

ورث بهما، وذلك كزوج هو ابن عم وأخ لأم هو ابن عم.
الثالثة : إذا اجتمع في شخص جهتا فرض ورث بهما إن لم تحجب إحداهما الأخرى، فإن حجبت إحداهما الأخرى ورث بالحاجبة دون المحجوبة. مثال ذلك جدة هي أم أم أم وأم أم أب، فترث ثلثي السدس بالجهتين، ويتصور هذا أيضا في نكاح المجوس وفي الوطء بشبهة. مثال ذلك ما لو تزوج مجوسي أمه فأتت ببنت، وكذا لو وطئ رجل أمه بشبهة فأتت ببنت فالبنت في المثالين قد اجتمع فيها جهتا فرض إحداهما كونها بنتا للواطئ, والأخرى كونها أخته من أمه فترث الواطئ بكونها بنتا لا بكونها أختا من أم؛ لأن البنت تحجب أولاد الأم.

(20/128)


باب الحجب - فتاوى ابن باز

79 - باب الحجب
اعلم أن الحجب باب عظيم في الفرائض، حتى قال بعضهم: يحرم على من لم يعرف الحجب أن يفتي في الفرائض. والحجب لغة: المنع، واصطلاحا: منع من قام به سبب الإرث من إرثه بالكلية أو من أوفر حظيه.
وينقسم إلى قسمين:
أحدهما : حجب أوصاف وهي موانع الإرث الثلاثة التي تقدمت، ويتأتى على جميع الورثة، والمحجوب بوصف

(20/128)

وجوده كعدمه.
والثاني : حجب أشخاص، وينقسم إلى قسمين: حجب حرمان، ويتأتى على جميع الورثة إلا ستة, وهم الأبوان والولدان والزوجان، وحجب نقصان، ويتأتى على جميع الورثة وهو منحصر في سبعة أقسام :
الأول : انتقال من فرض إلى فرض أقل منه، كالزوج ينتقل من النصف إلى الربع وكذلك الزوجة فأكثر تنتقل من الربع إلى الثمن.
الثاني : انتقال من تعصيب إلى تعصيب أقل منه كانتقال الأخت الشقيقة والأخت لأب من كونهما عصبة مع الغير إلى كونهما عصبة بالغير.
الثالث : انتقال من فرض إلى تعصيب أقل منه؛ كانتقال ذوات النصف منه إلى التعصيب بالغير.
الرابع : انتقال من تعصيب إلى فرض أقل منه؛ كانتقال الأب والجد من الإرث بالتعصيب إلى الإرث بالفرض.
الخامس : ازدحام في فرض؛ كازدحام الزوجات في الربع والثمن، وازدحام أهل الثلث وأهل الثلثين فيهما.
السادس : ازدحام في تعصيب؛ كازدحام العصبات في المال أو في الباقي بعد الفروض.

(20/129)

السابع : ازدحام في عول؛ كازدحام أهل الفروض في الأصول الثلاثة العائلة، فإن كل صاحب فرض يأخذه اسما لا حقيقة.
تنبيهان: التنبيه الأول :
الأصول لا يحجبهم إلا أصول، والفروع لا يحجبهم إلا فروع، والحواشي يحجبهم أصول وفروع وحواش، فالأجداد يسقطون بالأب، وكل جد قريب يسقط الجد البعيد, والجدات يسقطن بالأم، وكل جدة قريبة تسقط الجدة البعيدة. وأولاد البنين يسقطون بالابن فأكثر، وكل ابن ابن قريب يسقط ابن الابن البعيد. والإخوة الأشقاء يسقطهم الأب والجد على الصحيح، والابن وابن الابن وإن نزل. والإخوة لأب يسقطهم هؤلاء المذكورون، والإخوة الأشقاء والأخت الشقيقة إذا كانت عصبة مع الغير. والإخوة لأم يسقطهم ستة: الأب والجد والابن والبنت وابن الابن وبنت الابن.
وبنات الابن يسقطن بالابن فأكثر, وباستكمال البنات الثلثين إن لم يوجد مع بنات الابن معصب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين والمعصب لهن هو أخوهن أو ابن عمهن الذي في درجتهن أو الذي أنزل منهن إذا احتجن إليه، وحكم بنات ابن الابن النازل مع بنات ابن الابن الذي أعلا منه حكم بنات ابن الميت مع البنات. والأخوات لأب يسقطن بالأخ الشقيق

(20/130)

فأكثر، وبالأخت الشقيقة فأكثر إذا كانت عصبة مع الغير، وباستكمال الشقائق الثلثين إن لم يوجد مع الأخوات لأب معصب وهو الأخ لأب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين.
التنبيه الثاني :
ينقسم جميع الورثة بالنسبة إلى حجب الحرمان بالأشخاص إلى أربعة أقسام : قسم يحجبون ولا يحجبون وهم الأبوان والولدان. وقسم يحجبون ولا يحجبون وهم الإخوة لأم. وقسم لا يحجبون ولا يحجبون وهم الزوجان. وقسم يحجبون ويحجبون وهم بقية الورثة .

(20/131)

- باب المشركة
أركانها : زوج وأم أو جدة فأكثر وإخوة لأم وإخوة أشقاء ذكور محض أو ذكور وإناث، وأقلهم ذكر واحد أو ذكر وأنثى لا إناث فقط ولا إخوة لأب، وسميت هذه المسألة بالمشركة؛ لقول بعض أهل العلم بتشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، وتسمى أيضا بالحمارية واليمية، وإنما أفردت بباب لشهرة الخلاف فيها. إذا عرف هذا، فأصلها من ستة للزوج النصف ثلاثة، وللأم أو الجدة السدس واحد، وللإخوة لأم

(20/131)

الثلث اثنان، ولا شيء للإخوة الأشقاء لاستغراق الفروض المسألة، وهذا مذهب أحمد وأبي حنيفة رحمهما الله، ويروى هذا القول عن علي وابن مسعود وأبي بن كعب وابن عباس وأبي موسى رضي الله تعالى عنهم، وقضى به عمر رضي الله تعالى عنه أولا.
وذهب الشافعي ومالك رحمهما الله إلى تشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، ويكون بينهم على عدد رءوسهم، ويروى هذا القول عن عثمان وزيد بن ثابت رضي الله تعالى عنهما، وبه قضى عمر آخرا. والقول الأول أصح؛ لقوله صلى الله عليه وسلم: « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (1) وإذا أعطي الزوج والأم أو الجدة والإخوة لأم فروضهم لم يبق في المسألة شيء، فيسقط الإخوة الأشقاء، والله أعلم.
__________
(1) صحيح البخاري الفرائض (6351),صحيح مسلم الفرائض (1615),سنن الترمذي الفرائض (2098),سنن أبو داود الفرائض (2898),سنن ابن ماجه الفرائض (2740),مسند أحمد بن حنبل (1/292).

(20/132)

81 - باب الجد والإخوة
المراد بالجد أبو الأب وإن علا بمحض الذكور، وبالإخوة الإخوة الأشقاء والإخوة لأب.
اعلم أن هذه المسألة فيها قولان للسلف رحمهم الله تعالى:

(20/132)

أحدهما : توريث الإخوة مع الجد، وهو قول علي وابن مسعود وزيد بن ثابت رضي الله عنهم على اختلاف بينهم في كيفية التوريث, وهو مذهب مالك والشافعي رحمهما الله تعالى، والمشهور عن الإمام أحمد رحمه الله تعالى.
الثاني : جعله أبا فيسقط جميع الإخوة، وهو قول بضعة عشر من الصحابة رضي الله تعالى عنهم، منهم أبو بكر الصديق وابنته عائشة أم المؤمنين وابن عباس وجابر وأبو موسى وعمران بن حصين رضي الله تعالى عنهم، وذهب إليه جماعة من التابعين، وهو قول أبي حنيفة وإسحاق وداود والمزني وابن سريج وابن المنذر ، وهو رواية عن الإمام أحمد أخذ بها بعض أصحابه كشيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم (1) والشيخ المجدد محمد بن عبد الوهاب رحمهم الله تعالى، وهو الصحيح -إن شاء الله تعالى- لأدلة كثيرة محلها الكتب المطولة. إذا تقرر هذا فعلى القول الأول: إذا اجتمع الجد والإخوة فلا يخلو؛ إما أن يكون معهم صاحب فرض أو لا، فإن لم يكن معهم صاحب فرض فله معهم ثلاث حالات، ويخير في شيئين
__________
(1) وقد نصره في كتابه (الإعلام) من عشرين وجها فلتراجع، وممن اختار هذا القول أيضا من الحنابلة ابن بطة وأبو حفص العكبري وأبو حفص البرمكي والآجري وصاحب الفائق . قال صاحب الفروع : وهو أظهر. وصوبه في الإنصاف. ا هـ.

(20/133)

ثلث المال والمقاسمة فيعطى الأحظ منهما.
فالحالة الأولى : أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكون الإخوة أقل من مثليه، وينحصر ذلك في خمس صور: الأولى: جد وأخت. الثانية: جد وأخ. الثالثة: جد وأختان. الرابعة: جد وأخ وأخت. الخامسة: جد وثلاث أخوات.
الحالة الثانية : استواء الأمرين: المقاسمة وثلث المال، ويعبر له بالمقاسمة، وضابطها أن يكونوا مثليه. وينحصر ذلك في ثلاث صور: الأولى: جد وأخوان. الثانية: جد وأخ وأختان. الثالثة: جد وأربع أخوات.
الحالة الثالثة : أن يكون ثلث المال أحظ له من المقاسمة فيأخذه فرضا، وضابطها أن يكونوا أكثر من مثليه ولا تنحصر صورها.
وأما إن كان معهم صاحب فرض فأكثر فله معهم سبع حالات ويخير في ثلاثة أمور: المقاسمة، وثلث الباقي، وسدس المال فيأخذ الأحظ له.
فالحالة الأولى : أن تكون المقاسمة أحظ له من ثلث الباقي ومن سدس المال؛ كجدة وجد وأخ شقيق.
الثانية : أن يكون ثلث الباقي أحظ له من المقاسمة ومن

(20/134)

سدس المال؛ كأم وجد وثلاثة إخوة لغير أم.
الثالثة : أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي؛ كزوج وجد وجدة وأخوين لغير أم.
الرابعة : أن تستوي له المقاسمة وثلث الباقي, ويكونان أحظ له من سدس المال؛ كأم وجد وأخوين لغير أم.
الخامسة : أن تستوي له المقاسمة وسدس المال, ويكونان أحظ له من ثلث الباقي؛ كزوج وجدة وجد وأخ شقيق.
السادسة : أن يستوي له ثلث الباقي وسدس المال, ويكونان أحظ له من المقاسمة؛ كزوج وجد وثلاثة إخوة لغير أم.
السابعة : أن تستوي له ثلاثة الأمور: المقاسمة وثلث الباقي وسدس المال؛ كزوج وجد وأخوين لغير أم. والذي يتأتى معه من الفروض في صور المعادة ؛ إما السدس وحده، أو الربع وحده، أو النصف وحده، أو الربع والسدس، وذلك أنه إذا اجتمع مع الإخوة الأشقاء إخوة لأب؛ فإن الأشقاء يعادون الجد بهم إذا احتاجوا إليهم, فإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب فأخذوا ما بأيديهم، وإن كان الموجود شقيقة واحدة أخذت كمال فرضها وما بقي فلولد الأب.
وتنحصر صور المعادة في ثمان وستين صورة، وهي مبنية على

(20/135)

أصلين:
أحدهما : أن يكون الأشقاء أقل من مثلي الجد.
ثانيهما : أن يجعل معهم من أولاد الأب ما يكمل مثلي الجد فأقل، وذلك منحصر في الخمس الصور السابقة، وهي جد وشقيقة، جد وشقيق، جد وشقيقتان، جد وشقيق وشقيقة، جد وثلاث شقائق، فيتصور مع الشقيقة خمس صور: الأولى : جد وأخت شقيقة وأخت لأب. الثانية : جد وشقيقة وأخ لأب. الثالثة : جد وشقيقة وأختان لأب. الرابعة : جد وشقيقة وأخ لأب وأخت لأب. الخامسة : جد وشقيقة وثلاث أخوات لأب.
ويتصور مع الشقيق ثلاث صور: الأولى : جد وأخ شقيق وأخت لأب. الثانية : جد وشقيق وأختان لأب. الثالثة : جد وشقيق وأخ لأب.
ويتصور مع الشقيقتين ثلاث صور كالشقيق.
ويتصور مع الشقيق والشقيقة صورة واحدة وهي: جد وشقيق وشقيقة وأخت لأب.
ويتصور مع الثلاث الشقائق صورة واحدة كالشقيق والشقيقة.
فهذه ثلاث عشرة صورة تضرب في خمس الحالات

(20/136)

المتقدمة وهي أن لا يكون مع الجد والإخوة صاحب فرض.
الثانية : أن يكون معهم صاحب سدس فقط.
الثالثة : أن يكون معهم صاحب ربع فقط.
الرابعة : أن يكون معهم صاحب سدس وربع.
الخامسة : أن يكون معهم صاحب نصف فقط؛ فتبلغ خمسا وستين صورة.
والصورة السادسة والستون : أن يكون مع الجد والإخوة صاحبا نصف وسدس كبنت وبنت ابن وجد وأخت شقيقة وأخت لأب.
والسابعة والستون : أن يكون معهم صاحبا نصف وثمن كبنت وزوجة وجد وشقيقة وأخت لأب.
والثامنة والستون : أن يكون معهم أصحاب ثلثين كبنتين وجد وشقيقة وأخت لأب.
ويلتحق بالصور المذكورة أربع صور إذا كان الموجود معه من الفروض نصفا وثمنا تعرف بالتأمل:
ثنتان : مع الشقيقة وهما أخ لأب وأختان لأب.
والثالثة : مع الشقيق وهي أخت لأب.
والرابعة : مع الشقيقتين وهي أخت لأب.

(20/137)

والمقصود من ذلك إلجاء الجد إلى أخذ السدس، وتكون المسألة في الصور الأربع من أربعة وعشرين لأجل فرض السدس، وبذلك تكون صور المعادة اثنتين وسبعين صورة. والله أعلم.

(20/138)

- باب الأكدرية
أركانها : زوج وأم وجد وشقيقة أو أخت لأب. سميت بالأكدرية؛ لأنها كدرت على زيد بن ثابت أصوله، وقيل غير ذلك؛ وذلك لأن الأصل في باب الجد والإخوة أن لا يفرض للأخوات معه ولا يرث الإخوة شيئا إذا لم يبق إلا السدس، لكنهم استثنوا هذه الصورة، ففرضوا لها النصف وله السدس.
وأصلها من ستة للزوج النصف ثلاثة وللأم الثلث اثنان وللأخت النصف ثلاثة وللجد السدس واحد فعالت إلى تسعة، ثم يرجع الجد والأخت فيقتسمان ما بأيديهما للذكر مثل حظ الأنثيين وهو أربعة أسهم ورءوسهما ثلاثة فلا تنقسم عليهم بل تنكسر وتباين فتضرب رءوسهما, وهي ثلاثة في أصل المسألة مع عولها, فتبلغ سبعة وعشرين؛ للزوج تسعة وللأم ستة وللجد ثمانية وللأخت أربعة (1) .
__________
(1) والصواب إسقاطها بالجد وأن يكون الباقي بعد الزوج والأم وهو واحد من ستة للجد على سبيل التعصيب كما تقدم في أول الباب بيان أن القول بإسقاط الإخوة بالجد هو الأصح من قولي أهل العلم والله أعلم.

(20/138)

83 - باب الحساب
أي حساب الفرائض، وهو تأصيل المسائل وتصحيحها لا علم الحساب المعروف الذي حده علم بأصول يتوصل بها إلى استخراج المجهولات العددية, فإنه يشمل حساب الفرائض وغيره. وحساب الفرائض يشتمل على تأصيل وتصحيح ومسائل وصور. فالتأصيل هو تحصيل أقل عدد يخرج منه فرض المسألة أو فروضها بلا كسر، والتصحيح هو تحصيل أقل عدد ينقسم على الورثة بلا كسر، والمسألة هي تعيين الفرض مع قطع النظر عن مستحقه، والصورة هي بيان مستحق الفرض. والأصول المتفق عليها سبعة: الأول : أصل اثنين. الثاني : أصل ثلاثة. الثالث : أصل أربعة. الرابع : أصل ستة. الخامس : أصل ثمانية. السادس : أصل اثني عشر. السابع : أصل أربعة وعشرين. وأصلان اختلف فيهما وهما: أصل ثمانية عشر، وأصل ستة وثلاثين في باب الجد والإخوة

(20/139)

خاصة.
والصحيح أنهما أصلان لا مصحان. وأصل المسألة هو أقل عدد يخرج منه فرضها أو فروضها بلا كسر، ومصح المسألة هو أقل عدد ينقسم على الورثة بلا كسر. وجملة المسائل المتفرعة على هذه الأصول التسعة تسع وخمسون مسألة، وكل مسألة تتضمن صورا، والصور قريبة من ستمائة صورة أو أكثر، وهذه الأصول المذكورة تنقسم باعتبار العول وعدمه إلى قسمين: عائل، وغير عائل، فالذي يعول ثلاثة أصول : الأول : أصل ستة. الثاني : أصل اثني عشر. الثالث : أصل أربعة وعشرين.
فأصل ستة يعول إلى عشرة شفعا ووترا. وأصل اثني عشر يعول إلى سبعة عشر وترا فقط. وأصل أربعة وعشرين يعول بثمنه فقط. ففي أصل ستة غير عائل إحدى عشرة مسألة: الأولى : سدس فقط؛ كجدة وعم. الثانية : سدسان؛ كأبوين وابن. الثالثة : سدس وثلث كأم وأخ لأم. الرابعة : سدس وثلثان؛ كأم وشقيقتين.
الخامسة : سدسان وثلثان؛ كبنتين وأبوين. السادسة : نصف وسدس؛ كبنت وبنت ابن. السابعة : نصف وسدسان؛ كبنت وبنت ابن وأم. الثامنة : نصف وثلاثة أسداس؛ كبنت وبنت ابن وأبوين. التاسعة : نصف وثلث؛ كزوج وأم. العاشرة : نصف وثلث باق؛ كزوج وأم وأب. الحادية عشرة : نصف وثلث وسدس؛ كزوج وأم وأخ لأم. وفي أصل اثني عشر غير

(20/140)

عائل ست مسائل: الأولى : ربع وسدس؛ كزوجة وجدة. الثانية : ربع وثلث؛ كزوجة وأم. الثالثة : ربع وسدسان؛ كزوج وأبوين وابن. الرابعة : ربع وثلث وسدس ؛ كزوجة وأم وأخ لأم. الخامسة : ربع ونصف وسدس؛ كزوج وبنت وبنت ابن. السادسة : ربع وثلثان؛ كزوج وبنتين. وفي أصل أربعة وعشرين غير عائل ست مسائل: الأولى : ثمن وسدس؛ كزوجة وأم وابن. الثانية : ثمن وسدسان؛ كزوجة وابن وأبوين. الثالثة : ثمن وثلثان؛ كزوجة وبنتين. الرابعة : ثمن وثلثان وسدس؛ كزوجة وبنتين وأم. الخامسة : ثمن ونصف وسدس؛ كزوجة وبنت وبنت ابن. السادسة : ثمن ونصف وسدسان؛ كزوجة وبنت وبنت ابن وأم.
وفي أصل ستة عائلا إلى سبعة أربع مسائل: الأولى : نصف وثلثان؛ كزوج وأختين لغير أم. الثانية : ثلثان وثلث وسدس؛ كأختين لغير أم وأخوين لأم وأم. الثالثة : نصفان وسدس؛ كزوج وشقيقة وأخت لأب. الرابعة : نصف وثلث وسدسان؛ كشقيقة وأخت لأب وأخوين لأم وأم. وفيه عائلا إلى ثمانية ثلاث مسائل: الأولى : نصفان وثلث؛ كزوج وأخت شقيقة وأم. الثانية : نصفان وسدسان؛ كزوج وشقيقة وأخت لأب وأخ لأم. الثالثة : ثلثان ونصف وسدس؛ كأختين لغير أم وزوج وأم. وفيه عائلا إلى تسعة أربع مسائل: الأولى : ثلثان ونصف

(20/141)

وثلث؛ كأختين لغير أم وزوج وإخوة لأم. الثانية : ثلثان ونصف وسدسان؛ كأختين لغير أم وزوج وأخ لأم وجدة. الثالثة : نصفان وثلث وسدس؛ كزوج وشقيقة وإخوة لأم وأم. الرابعة : نصفان وثلاثة أسداس؛ كزوج وشقيقة وأخت لأب وأخ لأم وأم.
وفيه عائلا إلى عشرة مسألتان: الأولى : نصفان وثلث وسدسان؛ كزوج وشقيقة وأخت لأب وإخوة لأم وأم. الثانية : الثلثان ونصف وثلث وسدس؛ كأختين لغير أم وزوج وإخوة لأم وأم.
وفي أصل اثني عشر عائلا إلى ثلاثة عشر ثلاث مسائل: الأولى : ثلثان وربع وسدس؛ كبنتين وزوج وأم. الثانية : نصف وثلث وربع؛ كشقيقة وأم وزوجة. الثالثة : نصف وسدسان وربع؛ كبنت وبنت ابن وأم وزوج.
وفيه عائلا إلى خمسة عشر أربع مسائل: الأولى : ثلثان وثلث وربع؛ كأختين لغير أم وأخوين لأم وزوجة. الثانية : ثلثان وسدسان وربع؛ كأختين لغير أم وأخ لأم وأم وزوجة. الثالثة : نصف وثلث وسدس وربع؛ كشقيقة وأخت لأب وإخوة لأم وزوجة. الرابعة : نصف وثلاثة أسداس وربع؛ كشقيقة وأخت لأب وأخت لأم وأم وزوجة.
وفيه عائلا إلى سبعة عشر مسألتان: الأولى : ثلثان وثلث وسدس وربع؛ كثمان أخوات لغير أم وأربع أخوات لأم وجدتين وثلاث زوجات. وتلقب هذه المسألة بأم الفروج وأم الأرامل؛ لكون الورثة فيها إناثا.

(20/142)

الثانية : نصف وثلث وسدسان وربع؛ كشقيقة وأخت لأب وإخوة لأم وأم وزوجة.
وفي أصل أربعة وعشرين عائلا مسألتان: الأولى: ثلثان وسدسان وثمن؛ كبنتين وأبوين وزوجة. الثانية: نصف وثلاثة أسداس وثمن؛ كبنت وبنت ابن وأبوين وزوجة. فجملة ما في هذه الأصول الثلاثة عائلة وغير عائلة سبع وأربعون مسألة.
والذي لا يعول ستة أصول : الأول : أصل اثنين. الثاني : أصل ثلاثة. الثالث : أصل أربعة. الرابع : أصل ثمانية. الخامس : أصل ثمانية عشر. السادس أصل ستة وثلاثين. ففي أصل اثنين مسألتان: الأولى : نصف فقط؛ كبنت وعم. الثانية نصفان؛ كزوج وأخ لغير أم. وفي أصل ثلاثة ثلاث مسائل: الأولى : ثلث؛ كأم وعم. الثانية : ثلثان؛ كبنتين وأخ. الثالثة : ثلثان وثلث؛ كأختين لغير أم وأخوين لأم.
وفي أصل أربعة ثلاث مسائل: الأولى : ربع؛ كزوج وابن. الثانية : ربع ونصف؛ كزوج وبنت. الثالثة : ربع وثلث باق؛ كزوجة وأبوين. وفي أصل ثمانية مسألتان: الأولى : ثمن؛ كزوجة وابن. الثانية : ثمن ونصف؛ كزوجة وبنت.
وفي أصل ثمانية عشر مسألة واحدة، وهي سدس وثلث باق؛ كجدة وجد وثلاثة إخوة لغير أم. وفي أصل ستة وثلاثين مسألة واحدة، وهي ربع وسدس وثلث باق؛ كزوجة وأم وجد وثلاثة إخوة لغير أم. ففي هذه

(20/143)

الأصول الستة اثنتا عشرة مسألة تضاف إلى المسائل التي في الأصول المتقدمة, وهي سبع وأربعون مسألة, فيكون الجميع تسعا وخمسين مسألة.
وهذا الحصر في الأصول التسعة إنما هو بالنسبة إلى ما كان فيه فرض فأكثر؛ فأما ما كان تعصيبا محضا فأصوله لا تنحصر؛ لأن أصل مسألة العصبة هو أقل عدد ينقسم عليهم من غير كسر.
ثم اعلم أن المسألة إما أن تنقسم على الورثة أو لا, فإن انقسمت صحت من أصلها، وإن لم تنقسم فلا يخلو إما أن يكون الكسر على فريق أو فريقين فأكثر، فإن كان على فريق واحد فلا يخلو إما أن تباينه سهامه أو توافقه، فإن باينته أخذت رءوسهم وهي جزء السهم فضربته في أصل المسألة مع عولها إن عالت فما بلغ فمنه تصح, فيكون لواحدهم مثل ما لجماعتهم من أصلها، وإن وافقته أخذت وفق رءوسهم وهو جزء السهم فضربته في أصل المسألة مع عولها إن عالت, فما بلغ فمنه تصح ويصير لواحدهم مثل ما لوفق جماعتهم من أصلها.
فمثال المباينة زوج وخمسة بنين أصلها من أربعة للزوج الربع واحد والباقي ثلاثة للبنين ورءوسهم خمسة مباينة سهامهم، فتضرب الرءوس وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين للزوج من أصلها واحد يضرب في جزء

(20/144)

السهم خمسة فيحصل له خمسة. وللبنين من أصلها ثلاثة تضرب في جزء السهم خمسة, فيحصل لهم خمسة عشر لكل واحد منهم ثلاثة وهي التي لجماعتهم من أصلها.
ومثال الموافقة زوجة وستة أعمام أصلها من أربعة للزوجة الربع واحد والباقي ثلاثة للأعمام توافق رءوسهم بالثلث, فتضرب وفق الرءوس اثنين وهو جزء السهم في أصل المسألة أربعة فتبلغ ثمانية للزوجة اثنان وللأعمام ستة لواحدهم مثل ما لوفق جماعتهم من أصلها وهو واحد، وإن كان الكسر على فريقين فأكثر, ولا يتأتى على أكثر من أربع فرق فلا يخلو إما أن تباين كل فريق سهامه أو توافقه، فإن باينته أثبت جميع رءوس الفرق, وإن وافقته أثبت الوفق ثم تنظر بين المثبتات بالنسب الأربع وهي المماثلة والمداخلة والموافقة والمباينة، فالمماثلة هي أن يستوي عدد رءوس الفريقين فأكثر كاثنين واثنين مثلا، والمداخلة هي أن ينقسم الأكبر على الأصغر من غير كسر، أو أن يفني الأصغر الأكبر, أو يكون الأصغر جزءا مفردا من الأكبر, وكل واحد من التعاريف الثلاثة صحيح, وذلك كاثنين وأربعة مثلا، والموافقة هي أن يتفق الفريقان فأكثر بجزء من الأجزاء, ولا يصدق عليهما حد المداخلة وذلك كأربعة وستة مثلا، والمباينه هي أن لا يتفقا بجزء من الأجزاء بل يختلفان وذلك كخمسة وثلاثة مثلا، فإن كانت متماثلة اكتفيت بأحد

(20/145)

المتماثلين أو المتماثلات, وهو جزء السهم فتضربه في أصل المسألة وعولها إن عالت فما بلغ فمنه تصح، وإن كانت متداخلة اكتفيت بالأكبر وهو جزء السهم فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متوافقة ضربت وفق أحدهما في جميع الآخر فما بلغ فهو جزء السهم, فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متباينة ضربت بعضها في بعض فما تحصل فهو جزء السهم فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح.
فمثال المماثلة: أربع زوجات وأربعة أعمام، أصلها من أربعة للزوجات الربع واحد مباين رءوسهن، والباقي للأعمام مباين رءوسهم، فتنظر بين رءوسهم ورءوس الزوجات, فتجد بينهما مماثلة فتكتفي بأحدهما أربعة وهي جزء السهم فتضربه في أصلها أربعة تبلغ ستة عشرة للزوجات أربعة لواحدتهن مثل ما لجماعتهن من أصلها وهو واحد، وللأعمام اثنا عشر لواحدهم مثل ما لجماعتهم من أصلها وهو ثلاثة.
ومثال المداخلة: أخوان لأم وثمانية إخوة لأب، أصلها من ثلاثة للأخوين لأم الثلث واحد يباين رءوسهما والباقي اثنان للإخوة لأب يوافق رءوسهم بالنصف، فتثبت وفقهم أربعة، فتنظر بينه وبين رءوس الأخوين لأم تجد بينهما مداخلة، فتكتفي بالأكبر أربعة, وهي جزء السهم فتضربه في أصل المسألة

(20/146)

ثلاثة تبلغ اثني عشر، للأخوين لأم أربعة لكل واحد اثنان وللإخوة لأب ثمانية لواحدهم ما لوفق جماعته من أصلها وهو واحد.
ومثال الموافقة: أربع زوجات وأخت شقيقة واثنتا عشرة أخت لأب وعشرة أعمام، أصلها من اثني عشر للزوجات الربع ثلاثة يباين رءوسهن فتثبتها، وللشقيقة النصف ستة، وللأخوات لأب السدس اثنان تكملة الثلثين يوافق رءوسهن بالنصف, فتثبت وفق رءوسهن وهو ستة، والباقي واحد للأعمام يباين رءوسهم فتثبتها، ثم تنظر بين المثبتات وهي أربعة وستة وعشرة فتجدها متوافقة بالأنصاف, فتضرب وفق الأربعة اثنين في وفق العشرة خمسة, فيتحصل عشرة فتضربها في الستة تبلغ ستين وهي جزء السهم، فتضربه في أصلها اثني عشر فتبلغ سبعمائة وعشرين، ومنها تصح؛ للزوجات من أصلها ثلاثة تضرب في جزء السهم ستين فيحصل لهن مائة وثمانون, لكل واحدة خمسة وأربعون، وللشقيقة من أصلها ستة تضرب في جزء السهم ستين فيحصل لها ثلاثمائة وستون، وللأخوات لأب من أصلها اثنان يضربان في جزء السهم ستين, فيحصل لهن مائة وعشرون لكل واحدة عشرة، وللأعمام من أصلها واحد يضرب في جزء السهم ستين فيحصل لهم ستون لكل واحد ستة.
ومثال المباينة خمس بنات وثلاث جدات وأربع زوجات

(20/147)

وسبعة أعمام، أصلها من أربعة وعشرين للبنات الثلثان ستة عشر تباين رءوسهن فتثبتها، وللجدات السدس أربعة تباين رءوسهن فتثبتها، وللزوجات الثمن ثلاثة تباين رءوسهن فتثبتها، والباقي واحد للأعمام يباين رءوسهم فتثبتها, ثم تنظر بين المثبتات فتجدها متباينة فتضرب بعضها في بعض, فيحصل أربعمائة وعشرون وهي جزء السهم، فتضربه في أصلها أربعة وعشرين فتبلغ عشرة آلاف وثمانين ومنها تصح؛ للبنات ستة آلاف وسبعمائة وعشرون لكل واحدة ألف وثلاثمائة وأربعة وأربعون، وللجدات ألف وستمائة وثمانون لكل واحدة منهن خمسمائة وستون، وللزوجات ألف ومائتان وستون لكل واحدة منهن ثلاثمائة وخمسة عشر، وللأعمام أربعمائة وعشرون لكل واحد منهم ستون.
واعلم أن الأصول التسعة المتقدمة، منها ما لا يتصور فيه الانكسار إلا على فريق واحد وهو أصل اثنين، ومنها ما يتصور فيه الانكسار على فريقين وهو أصل ثلاثة وأربعة وثمانية وثمانية عشر وستة وثلاثين، ومنها ما يتصور فيه الانكسار على ثلاث فرق وهو أصل ستة، ومنها ما يتصور فيه الانكسار على أربع فرق وهو أصل اثني عشر وأربعة وعشرين ولا يتصور الانكسار على أكثر من أربع فرق كما تقدم، والله أعلم.

(20/148)

84 - باب المناسخة
مشتقة من النسخ، وهو لغة: النقل والإزالة والتغيير، واصطلاحا: هي أن يموت شخص فلم تقسم تركته حتى مات من ورثته واحد فأكثر. ولها ثلاث حالات :
إحداها : أن يكون ورثة الثاني هم بقية ورثة الأول, ويكون إرثهم منه كإرثهم من الأول، وهذه الحالة تختصر قبل العمل، ويسمى اختصار المسائل سواء ورثوه تعصيبا محضا أو تخلله فرض ثم تحول تعصيبا، وذلك كأن يموت شخص عن عشرة بنين ثم يموتوا واحدا بعد واحد حتى لم يبق إلا اثنان, فتجعل مسألتهما من عدد رءوسهما اثنين، وكذا لو كان معهم زوجة هي أمهم فماتوا واحدا بعد واحد ثم ماتت عن الباقين، وكذا لو ورثوه بالفرض والتعصيب معا كأن يموت شخص عن خمسة إخوة لأم هم بنو عمه, فيموتوا واحدا بعد واحد حتى لم يبق إلا اثنان فتختصر من عدد رءوسهما اثنين لكل واحد منهما واحد فرضا وتعصيبا، فإن ورثوه بالفرض فقط فلا بد من ثلاثة شروط الشرطين المتقدمين: وهما أن يكون ورثة الثاني هم بقية ورثة الأول، وأن لا تختلف أسماء فروضهم.
الشرط الثالث: أن تعول المسألة الأولى بمثل نصيب الميت الثاني

(20/149)

فأكثر، مثال ذلك: أن تموت امرأة عن زوج وشقيقة وأخت لأب, ثم لم تقسم التركة حتى ماتت الأخت لأب بعد أن تزوجها الزوج فتختصر من اثنين للزوج واحد وللشقيقة واحد.
وأما الاختصار بعد العمل ويسمى اختصار السهام فهو أن تتفق الأنصباء بجزء كنصف وثلث ونحوهما, فترد المسألة إلى وفقها وكل نصيب إلى وفقه؛ وذلك كأن يموت شخص عن زوجة وابن وبنت منها, ثم تموت البنت عن أمها وأخيها، فالأولى أصلها من ثمانية وتصح من أربعة وعشرين؛ للزوجة ثلاثة وللبنت سبعة وللابن أربعة عشر، والثانية أصلها من ثلاثة تباين سهام الميت الثاني وهو البنت، فتضرب الثانية في الأولى فتبلغ اثنين وسبعين وهي الجامعة، للزوجة التي هي أم في الثانية ستة عشر وللابن ستة وخمسون وبين السهام توافق بالثمن فترد الجامعة إلى ثمنها وهو تسعة, وكل نصيب إلى ثمنه، فثمن نصيب الابن سبعة، وثمن نصيب الزوجة اثنان.
الحالة الثانية : أن يكون ورثة كل ميت لا يرثون غيره فحينئذ تصحح الأولى وتعرف ما بيد كل وارث, ثم تجعل لكل ميت مسألة وتقسمها على ورثته ثم تنظر بينها وبين سهامه فلا يخلو: إما أن تنقسم أو تباين أو توافق، فإن انقسمت سهامه على مسألته صحت مسألته مما صحت منه الأولى، وإن لم تنقسم فأثبت أصل مسألته إن باينت أو وفقها إن وافقت ثم تنظر

(20/150)

بين المثبتات بالنسب الأربع المتقدمة, فما تحصل بعد النظر فهو كجزء السهم يضرب في الأولى, فما بلغ فمنه تصح المسائل، ثم من له شيء من الأولى أخذه مضروبا فيما هو كجزء السهم، وكذا كل سهام ميت تضرب فيما هو كجزء السهم, فما حصل فهو لورثته منقسما عليهم؛ مثال ذلك: أن يموت شخص عن ثلاثة بنين ثم لم تقسم التركة حتى مات أحدهم عن ابنين, والثاني عن ثلاثة والثالث عن أربعة، فالأولى من ثلاثة لكل واحد واحد, ومسألة الأول من البنين من اثنين والثاني من ثلاثة والثالث من أربعة ومسائلهم مباينة سهامهم, فتنظر بين المسائل الثلاث بالنسب الأربع فتجد الأولى داخلة في الثالثة والثانية مباينة للثالثة, فتضرب الثانية وهي ثلاثة في الثالثة وهي أربعة فيحصل اثنا عشر وهي كجزء السهم, فتضربه في الأولى فتبلغ ستة وثلاثين، للميت الأول واحد في اثني عشر باثني عشر لابنيه لكل واحد ستة، وللثاني كذلك فيحصل لكل واحد من بنيه أربعة، وللثالث كذلك فيحصل لكل واحد من بنيه ثلاثة.
الحالة الثالثة : أن يكون ورثة الثاني هم بقية ورثة الأول, لكن اختلف إرثهم أو ورث معهم غيرهم؛ فطريق العمل أن تصحح الأولى وتعرف ما بيد كل وارث, ثم تجعل للثاني مسألة وتقسمها على ورثته, وتصححها إن لم تصح من أصلها, ثم تنظر بعد ذلك بينها وبين سهامه فلا يخلو: إما أن تنقسم سهامه

(20/151)

على مسألته أو توافق أو تباين، فإن انقسمت صحت الثانية مما صحت منه الأولى، وإن وافقت ضربت, وفق الثانية في الأولى فما بلغ فمنه تصح، وهي الجامعة، فمن له شيء من الأولى أخذه مضروبا في وفق الثانية, ومن له شيء من الثانية أخذه مضروبا في وفق سهام مورثه؛ وإن باينت ضربت الثانية في الأولى فما بلغ فمنه تصح، وهي الجامعة، فمن له شيء من الأولى أخذه مضروبا في الثانية, ومن له شيء من الثانية أخذه مضروبا في سهام مورثه.
فمثال الانقسام: أن يموت شخص عن زوجة وبنت وأخ شقيق ثم تموت البنت عن زوج وابن، فالأولى من ثمانية للزوجة الثمن واحد وللبنت النصف أربعة والباقي للأخ، والثانية من أربعة للزوج الربع واحد والباقي ثلاثة للابن وسهام البنت أربعة منقسمة على مسألتها.
ومثال الموافقة: أن تموت امرأة عن زوج وبنت وأخ, ثم تموت البنت عن زوج وابن، فالأولى من أربعة للزوج الربع واحد وللبنت النصف اثنان والباقي واحد للأخ. والثانية من أربعة أيضا؛ للزوج الربع واحد والباقي للابن فتنظر بين الثانية وبين سهام الميت فتجد بينهما موافقة بالنصف, فتأخذ وفق الثانية اثنين فتضربه في الأولى أربعة فتبلغ ثمانية للزوج من الأولى واحد يضرب في وفق الثانية اثنين باثنين، وللأخ

(20/152)

كذلك، وللزوج في الثانية واحد يضرب في وفق سهام المورثة واحد بواحد، وللابن ثلاثة تضرب في وفق سهام المورثة واحد بثلاثة.
ومثال المباينة: أن يموت شخص عن أم وأخت لأب وعم, ثم تموت الأخت لأب عن زوج وابن، فالأولى من ستة للأم الثلث اثنان وللأخت النصف ثلاثة والباقي واحد للعم،. والثانية من أربعة للزوج الربع واحد والباقي ثلاثة للابن, فتنظر بين الثانية وبين سهام الميتة وهي ثلاثة فتجد بينهما مباينة, فتضرب الثانية أربعه في الأولى ستة فتبلغ أربعة وعشرين للأم في الأولى اثنان يضربان في الثانية أربعة بثمانية، وللعم في الأولى واحد مضروب في الثانية أربعة بأربعة، وللزوج في الثانية واحد يضرب في سهام المورثة ثلاثة بثلاثة، وللابن ثلاثة في سهام المورثة ثلاثة بتسعة. وهكذا تعمل لو مات ثالث فأكثر, وكل جامعة بالنسبة إلى ما بعدها تسمى أولى وما بعدها يقال لها: الثانية.

(20/153)

85 - باب قسمة التركات
التركة هي تراث الميت، وقسمة التركات هي الثمرة المقصودة بالذات من علم الفرائض، وما تقدم من التأصيل والتصحيح وسيلة إليها، والتركة لا تخلو: إما أن تكون مما

(20/153)

تمكن قسمته أو لا، فإن كانت مما تمكن قسمته كالدراهم والدنانير والمكيلات والموزونات ونحوها قسمتها بواحد من أوجه خمسة، وهي مبنية على أعداد أربعة متناسبة نسبة هندسية منفصلة، نسبة أولها إلى ثانيها كنسبة ثالثها إلى رابعها, وهي أصل كبير في استخراج المجهولات، وذلك أن نسبة نصيب كل وارث من المسألة إلى مصح المسألة كنسبة نصيبه من التركة إلى التركة فهذه أربعة أعداد: الأول نصيب كل وارث من المسألة، الثاني مصح المسألة، الثالث نصيبه من التركة وهو المجهول، والرابع التركة.
فالوجه الأول : من الأوجه الخمسة : أن تنسب نصيب كل وارث من المسألة إلى المسألة فتعطيه من التركة بمثل تلك النسبة، وهذا الوجه هو أنفع الأوجه وأعمها لصلاحيته فيما تمكن قسمته وفيما لا تمكن. ففي زوج وأم وأخت شقيقة أو لأب أصل مسألتهم من ستة وتعول إلى ثمانية، للزوج النصف ثلاثة، وللأخت كذلك، وللأم الثلث اثنان، والتركة عشرون درهما، فتنسب نصيب الزوج وهو ثلاثة إلى المسألة, فتجده ربعها وثمنها فتعطيه من التركة ربعها وثمنها وهما سبعة ونصف، وتفعل بنصيب الأخت كذلك, وتنسب نصيب الأم وهو اثنان إلى المسألة فتجده ربعها فتعطيها من التركة ربعها وهو خمسة.

(20/154)

الوجه الثاني : أن تضرب العدد الأول وهو نصيب كل وارث من مصح المسألة في العدد الرابع وهو التركة فما بلغ قسمته على العدد الثاني وهو مصح المسألة فما خرج فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تضرب نصيب الزوج ثلاثة في التركة عشرين فيحصل ستون فتقسمها على المسألة فيخرج سبعة ونصف وهي نصيبه من التركة، وتفعل بنصيب الأخت كذلك فيحصل لها ما ذكر, وتضرب نصيب الأم اثنين في التركة عشرين فيحصل أربعون فتقسمها على المسألة, فيخرج خمسة وهي نصيبها من التركة.
الوجه الثالث : أن تقسم العدد الرابع وهو التركة على العدد الثاني وهو مصح المسألة, فما خرج كان كجزء السهم فتضرب فيه العدد الأول وهو نصيب كل وارث, فما بلغ فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تقسم التركة عشرين على المسألة ثمانية, فيخرج اثنان ونصف فتضرب فيها نصيب الزوج ثلاثة فيحصل ما تقدم, وتعمل في نصيب الأخت ونصيب الأم كذلك.
الوجه الرابع : أن تقسم العدد الثاني وهو مصح المسألة على العدد الرابع, وهو التركة فما خرج فلا يخلو: إما أن يكون صحيحا فقط أو صحيحا وكسرا أو كسرا فقط، فإن كان صحيحا فقط قسمت نصيب كل وارث عليه فما خرج فهو

(20/155)

الثالث المجهول وهو نصيبه من التركة، وإن كان صحيحا وكسرا بسطت الصحيح من جنس الكسر, ثم بسطت نصيب كل وارث مثل ذلك, ثم قسمته عليه فما خرج فهو نصيبه من التركة، وإن كان كسرا فقط بسطت نصيب كل وارث من جنسه, ثم قسمته عليه فما خرج فهو نصيبه من التركة؛ ففي المثال السابق تقسم المسألة وهي ثمانية على التركة عشرين, فيخرج خمسان فتأخذ نصيب الزوج ثلاثة فتبسطها أخماسا ثم تقسمها على الخارج اثنين فيخرج سبعة ونصف، وكذلك تعمل في نصيب الأخت والأم.
الوجه الخامس : أن تقسم العدد الثاني, وهو مصح المسألة على العدد الأول وهو نصيب كل وارث من المسألة, فما خرج فلا يخلو: إما أن يكون صحيحا فقط أو صحيحا وكسرا، فإن كان صحيحا فقط فاقسم عليه العدد الرابع وهو التركة, فما خرج فهو نصيب الوارث الذي قسمت مصح المسألة على سهامه من التركة وهو العدد الثالث المجهول، وإن كان صحيحا وكسرا بسطت الصحيح من جنس الكسر, ثم بسطت العدد الرابع وهو التركة من جنسه ثم قسمته على الكسر مع بسط الصحيح, فما خرج فهو العدد الثالث المجهول، ففي المثال السابق تقسم المسألة وهي ثمانية على نصيب الأم اثنين فيخرج أربعة فتقسم عليها التركة وهي عشرون فيخرج خمسة

(20/156)

وهو نصيبه من التركة، وكذلك تقسم المسألة على نصيب الزوج ثلاثة فيخرج اثنان وثلثا واحد, فتبسط الاثنين من جنس الكسر, فيكون الجميع ثمانية ثم تبسط التركة أثلاثا فتكون ستين فتقسمها على الثمانية فيخرج سبعة ونصف، وهكذا تعمل في نصيب الأخت.
وأما إن كانت التركة مما لا تمكن قسمته كالعقار والحيوان ونحوهما فلك في ذلك طريقان:
أحدهما : طريق النسبة وهو أن تنسب نصيب كل وارث من المسألة إلى المسألة ثم تعطيه من التركة بمثل تلك النسبة, وهذا هو الوجه الأول من الأوجه الخمسة المتقدمة.
والثاني : طريق القيراط وهو ثلث الثمن ومخرجه من أربعة وعشرين، فإذا أردت أن تعرف قيراط المسألة فاقسمها على مخرج القيراط فما خرج فهو قيراطها، وإذا أردت معرفة ما بيد كل وارث من القراريط فاقسم نصيبه من المسألة على القيراط إن كان صامتا كالثلاثة والخمسة ونحوهما, وهو ما لا يتركب من ضرب عدد في عدد ويسمى أيضا الأصم, فما خرج فهو له قراريط، وإن كان ناطقا وهو ما تركب من ضرب عدد في عدد كالأربعة والستة ونحوهما حللته إلى أضلاعه وهي أجزاؤه التي يتركب منها, ثم قسمت نصيب كل وارث على تلك الأضلاع مبتدئا بالأصغر, ثم ما يليه فما خرج على آخرها وهو

(20/157)

الأكبر فهو له قراريط أو أجزاء من القيراط.
فمثال ما كان فيه القيراط صامتا: زوجة وبنتان وثلاثة أعمام أصل المسألة من أربعة وعشرين وتصح من اثنين وسبعين وقيراطها ثلاثة: للزوجة تسعة تقسم على القيراط فيخرج لها ثلاثة قراريط، وللبنتين ثمانية وأربعون تقسم على ثلاثة فيخرج لهما ستة عشر قيراطا لكل واحدة ثمانية قراريط، ولكل واحد من الأعمام خمسة تقسم على ثلاثة فيخرج له قيراط وثلثا قيراط.
ومثال ما كان فيه القيراط ناطقا: أربع زوجات وبنتان وثلاثة أعمام أصلها من أربعة وعشرين، وتصح من مائتين وثمانية وثمانين, قيراطها اثنا عشر وأضلاعه ثلاثة وأربعة، فلكل واحدة من الزوجات تسعة تقسم على الضلع الأصغر فيخرج ثلاثة, ثم تقسم الثلاثة على الأكبر فيخرج ثلاثة أرباع قيراط، ولكل واحدة من البنتين ستة وتسعون تقسم على الأصغر فيخرج اثنان وثلاثون, ثم تقسم على الأكبر فيخرج ثمانية قراريط، ولكل واحد من الأعمام عشرون تقسم على الأصغر فيخرج ستة ويبقى اثنان فيثبتان تحته, ثم تقسم الستة على الأكبر فيخرج واحد ويبقى اثنان فيثبتان تحته وينسبان إليه فيكونان نصفه فيكون الخارج قيراطا ونصفا، ثم تنسب الاثنين اللذين تحت الأصغر إليه فتجدهما ثلثيه ثم تنسبه أي الأصغر إلى

(20/158)

الأكبر فتجده ربعه؛ لأن نسبة كل واحد من الأضلاع إلى ما فوقه كواحد منه, فيصير الذي تحت الأصغر ثلثي ربع قيراط وهما سدس قيراط, فيكون جميع ما حصل لكل واحد من الأعمام قيراطا وثلثي قيراط، وإن كان القيراط كسرا فقط فابسط نصيب كل وارث من جنسه, ثم اقسمه عليه فما خرج فهو له قراريط، مثاله: زوج وبنتان وعم، أصل مسألتهم من اثني عشر للزوج الربع ثلاثة وللبنتين الثلثان ثمانية والباقي واحد للعم, وقيراطها نصف سهم فتبسط نصيب الزوج من جنسه, فيكون ستة ثم تقسمها عليه فيخرج له ستة قراريط؛ لأن المقسوم على الواحد يخرج كله.
وهكذا تعمل في نصيب البنتين والعم. وأما إن كان صحيحا وكسرا فابسط الصحيح من جنس الكسر, ثم ابسط نصيب كل وارث من جنس ذلك الكسر, ثم اقسمه على جميع القيراط فما خرج فهو له قراريط. مثاله زوجة: وأختان وثلاثة أعمام أصلها من اثني عشر للزوجة الربع ثلاثة وللأختين الثلثان ثمانية والباقي واحد للأعمام لا ينقسم عليهم بل ينكسر ويباين فتضرب رءوسهم ثلاثة, وهي جزء السهم في أصل المسألة اثني عشر فيحصل ستة وثلاثون للزوجة تسعة, وللأختين أربعة وعشرون, وللأعمام ثلاثة لكل واحد واحد، وقيراط مصح المسألة واحد ونصف فابسط الواحد من جنس النصف فيكون

(20/159)

الجميع ثلاثة, ثم ابسط نصيب الزوجة تسعة من جنس الكسر فيكون الجميع ثمانية عشر, ثم اقسمه على القيراط ثلاثة فيخرج لها ستة قراريط، وهكذا تعمل في نصيب الأختين والأعمام. وإن أردت معرفة ما بيد كل وارث من القراريط بوجه من الأوجه الخمسة المتقدمة فلك ذلك فتجعل مخرج القيراط في محل التركة التي هي العدد الرابع وتعمل كما سبق .

(20/160)

86 - باب ميراث الخنثى
المشكل، والحمل، والمفقود
الخنثى المشكل هو من له آلة ذكر وآلة أنثى أو ثقب لا يشبه واحدا منهما، وهو لا يوجد إلا في الأولاد وأولاد البنين, وفي الإخوة وبنيهم, وفي العمومة وبنيهم وأصحاب الولاء. والخنثى لا يخلو من حالين: إما أن يرجى انكشاف حاله أو لا، فإن كان يرجى بأن كان صغيرا عومل هو ومن معه من الورثة بالأضر إن طلبوا القسمة, ووقف الباقي إلى أن يتضح أمره. والأمور التي تتبين بها حاله كثيرة: منها بوله من إحدى آلتيه، فإن بال منهما فبأسبقهما، فإن استويا فبأكثرهما. ومنها حيضه وتفلك ثدييه ونبات لحيته. وإن لم يرج انكشاف حاله بأن مات وهو صغير, أو بلغ ولم يتضح أمره أعطي نصف ميراث ذكر ونصف ميراث أنثى إن ورث بهما متفاضلا، وإن ورث

(20/160)

بهما على السواء أعطي نصيبه كاملا، وإن ورث بالذكورية فقط أعطي نصف ميراث ذكر، وإن ورث بالأنوثية فقط أعطي نصف ميراث أنثى.
ففي الحالة الأولى: وهي أن يرجى انكشاف حاله , ويطلبوا القسمة تجعل له مسألتين إن كان الخنثى واحدا, وتنظر بينهما بالنسب الأربع ثم تعطي كل واحد اليقين, وتقف الباقي حتى يتضح أمره، مثال ذلك: أن يموت شخص عن ابن وبنت وولد خنثى صغير، فمسألة الذكورية من خمسة للابن اثنان وللبنت واحد وللخنثى اثنان، ومسألة الأنوثية من أربعة, للابن اثنان وللبنت واحد وللخنثى واحد، وبينهما مباينة فتضرب إحداهما في الأخرى فيحصل عشرون, فالأضر في حق الابن الواضح والبنت أن يكون الخنثى ذكرا فتعطيهما من مسألة الذكورية، فللابن منها اثنان مضروبان في مسألة الأنوثية أربعة بثمانية، وللبنت منها واحد مضروب في مسألة الأنوثية أربعة بأربعة، والأضر في حق الخنثى كونه أنثى فتعطيه من مسألة الأنوثية فله منها واحد مضروب في مسألة الذكورية خمسة بخمسة فيبقى ثلاثة توقف حتى يتضح أهره. فإن بان أنه ذكر ردت عليه، وإن بان أنه أنثى رد على الابن منها اثنان وعلى البنت واحد.
وفي الحالة الثانية: وهي أن لا يرجى انكشاف حاله بأن

(20/161)

مات صغيرا أو بلغ ولم يتضح أمره تجعل له مسألتين كما تقدم في الحالة الأولى، ثم تنظر بينهما بالنسب الأربع, فما حصل بعد النظر ضربته في حالتي الذكورية والأنوثية فما بلغ فمنه تصح, ثم تأخذ جميع ما بيد كل واحد مما صحت منه المسألتان بعد الضرب في حالة الذكورية والأنوثية, فتقسمه على الحالتين فما خرج فهو نصيبه، فمثال إرثه بالذكورية والأنوثية متفاضلا. ابن وولد خنثى مسألة الذكورية من اثنين لكل واحد واحد، ومسألة الأنوثية من ثلاثة للابن الواضح اثنان وللخنثى واحد، وبين المسألة مباينة فتضرب إحداهما في الأخرى فيحصل ستة, فتضرب في الحالتين فيحصل اثنا عشر للابن الواضح من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلثا مال ثمانية ومجموعهما أربعة عشر تقسم على الحالتين فيخرج له سبعة، وللخنثى من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلث مال أربعة, ومجموعهما عشرة تقسم على الحالتين فيخرج له خمسة. وأما إن ورث بالذكورية والأنوثية على السواء كولد الأم فأعطه حقه كاملا سواء رجي انكشاف حاله أم لم يرج.
ومثال إرث الخنثى بالذكورية فقط، بنتان وابن أخ لأب خنثى وابن عم لغير أم، مسألة الذكورية من ثلاثة للبنتين الثلثان اثنان وللخنثى واحد، ومسألة الأنوثية من ثلاثة أيضا للبنتين

(20/162)

الثلثان اثنان والباقي واحد لابن العم, وبين المسألتين مماثلة فيكتفي بإحداهما, وتضرب في الحالتين فيحصل ستة للبنتين من مسألة الذكورية ثلثا مال أربعة، ومن مسألة الأنوثية كذلك، ومجموعهما ثمانية يقسم على الحالتين فيخرج لهما أربعة، وللخنثى من مسألة الذكورية ثلث مال اثنان يقسمان على الحالتين فيخرج له واحد، ولابن العم من مسألة الأنوثية ثلث مال اثنان يقسمان على الحالتين, فيخرج له واحد، ومثال إرثه بالأنوثية فقط زوج وشقيقة وولد أب خنثى، مسألة الذكورية من اثنين للزوج النصف واحد وللشقيقة النصف واحد، ومسألة الأنوثية من ستة للزوج النصف ثلاثة وللشقيقة النصف ثلاثة, وللخنثى السدس واحد تكملة الثلثين فتعول إلى سبعة، وبين المسألتين مباينة فتضرب إحداهما في الأخرى, فيحصل أربعة عشر تضرب في الحالتين فيحصل ثمانية وعشرون للزوج من مسألة الذكورية نصف مال أربعة عشر، ومن مسألة الأنوثية ثلاثة أسباع مال اثنا عشر ومجموعهما ستة وعشرون يقسم على الحالتين, فيخرج له ثلاثة عشر وللأخت الشقيقة كذلك، وللخنثى من مسألة الأنوثية سبع مال أربعة تقسم على الحالتين فيخرج له اثنان، وإن كان في المسألة خنثيان فأكثر جعلت لهم من المسائل بعدد أحوالهم، فللاثنين أربع مسائل؛ لأن أحوالهما أربع، وللثلاثة ثمان مسائل؛ لأن أحوالهم ثمان، وهكذا كلما

(20/163)

زادوا واحدا زادت أحوالهم بعدد ما كانت قبل, فللأربعة ستة عشر وللخمسة اثنان وثلاثون وهكذا.
وطريق العمل أن تنظر بين مسائلهم بالنسب الأربع كما تقدم فيما إذا كان الخنثى واحدا, فما حصل بعد النظر فمنه تصح مسائلهم، ثم إن كان يرجى انكشاف حالهم عاملتهم ومن معهم من الورثة بالأضر, ووقف الباقي إلى أن يتضح أمرهم، وإن كان لا يرجى انكشاف حالهم ضربت ما صحت منه المسائل في عدد أحوالهم فما حصل فهو الجامعة للمسائل كلها, ثم تأخذ نصيب كل واحد من المسائل من جملة الجامعة, فتقسمه على أحوالهم, فما خرج فهو نصيبه كما تقدم فيما إذا كان الخنثى واحدا، وإن شئت قسمت الجامعة على كل مسألة من مسائل الخناثى, فما خرج فهو جزء سهمها, فاضرب فيه نصيب كل وارث منها, فما حصل فهو نصيبه منها، ثم اجمع حصص كل وارث فاقسمها على عدد الأحوال فما خرج فهو نصيبه؛ مثال ذلك: ابن وولدان خنثيان أحدهما أكبر من الآخر، مسألة الذكورية من ثلاثة، ومسألة الأنوثية من أربعة، ومسألة كون الأكبر ذكرا والأصغر أنثى من خمسة، ومسألة العكس كذلك، وبين المسألة الأولى والثانية مباينة فتضرب إحداهما في الأخرى فيحصل اثنا عشر، وبين المسألة الثالثة والرابعة مماثلة فتكتفي بإحداهما وهي خمسة, ثم تنظر بينها وبين الاثني عشر

(20/164)

فتجد بينهما مباينة فتضرب إحداهما في الأخرى فيحصل ستون ومنها تصح المسائل الأربع، فإن كان يرجى انكشاف حالهما أعطيت الابن الواضح من مسألة الذكورية؛ لأنه الأضر في حقه وأعطيت كل واحد من الخنثيين من مسألة كونه أنثى والآخر ذكرا؛ لأنه الأضر في حق كل واحد منهما, ووقفت الباقي إلى أن يتضح الأمر، وإن كان لا يرجى انكشاف حالهما ضربت ما صحت منه المسائل وهو ستون في عدد أحوال الخنثيين الأربع فيحصل مائتان وأربعون.
فعلى الطريقة الأولى المتقدمة فيما إذا كان الخنثى واحدا تقول للابن الواضح من مسألة الذكورية ثلث مال ثمانون، ومن مسألة الأنوثية نصف مال مائة وعشرون, ومن مسألة كون الأكبر ذكرا والأصغر أنثى خمسا مال ستة وتسعون، ومن مسألة العكس كذلك، والجميع ثلاثمائة واثنان وتسعون تقسم على الأحوال الأربع, فيخرج ثمانية وتسعون, وهكذا تعمل لكل واحد من الخنثيين.
وعلى الطريقة الثانية تقسم الجامعة وهي مائتان وأربعون على مسألة الذكورية, فيخرج جزء سهمها ثمانون فتضرب فيه نصيب الابن واحدا, فيحصل له ثمانون، وكذلك تضرب فيه نصيب كل واحد من الخنثيين فيحصل لكل واحد منهما ثمانون, ثم تقسم الجامعة أيضا على مسألة الأنوثية فيخرج جزء سهمها ستون, فتضرب فيه نصيب الابن اثنين فيحصل له

(20/165)

مائة وعشرون, وتضرب فيه نصيب كل واحد من الخنثيين وهو واحد فيحصل له ستون, ثم تقسم الجامعة على مسألة كون الأكبر ذكرا والأصغر أنثى, فيخرج جزء سهمها ثمانية وأربعون, فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون, وتضرب فيه نصيب الأكبر اثنين فيحصل له كذلك, وتضرب فيه نصيب الأصغر واحدا فيحصل له ثمانية وأربعون, ثم تقسم الجامعة أيضا على مسألة كون الأصغر ذكرا والأكبر أنثى, فيخرج جزء سهمها ثمانية وأربعون فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون كما في التي قبلها, وتضرب فيه نصيب الأكبر واحدا فيحصل له ثمانية وأربعون, وتضرب فيه نصيب الأصغر اثنين فيحصل له ستة وتسعون, ومجموع حصص الابن الواضح ثلاثمائة واثنان وتسعون, تقسم على الأحوال الأربع فيخرج له ثمانية وتسعون كما تقدم، ومجموع حصص الخنثى الأكبر مائتان وأربعة وثمانون, تقسم على الأحوال فيخرج واحد وسبعون، ومجموع حصص الخنثى الأصغر مائتان وأربعة وثمانون أيضا تقسم على الأحوال فيخرج له واحد وسبعون.

(20/166)

87 - فصل في حكم الحمل
وأما الحمل فلا يرث ولا يورث إلا بالشرطين المتقدمين في أول هذه النبذة: وهما تحقق وجوده في الرحم حين موت المورث ولو نطفة، ويعرف ذلك بأن تلده لأقل من ستة أشهر من حين موت المورث, سواء كانت فراشا لزوج أو سيد أو غير فراش، وكذا إن ولدته لأكثر من ستة أشهر, ودون أربع سنين وهي غير فراش؛ فإن كانت فراشا لزوج يطأ أو سيد يطأ فهو غير متحقق الوجود؛ لاحتمال أن يكون من وطء حادث، وإن كان الزوج أو السيد لا يطأ لغيبة أو امتناع أو غيرهما فهو متحقق الوجود كما لو كانت غير فراش، وإن ولدته لأكثر من أربع سنين من حين موت المورث فهو غير متحقق الوجود مطلقا؛ لأن أكثر مدة الحمل على المذهب أربع سنين، وذهب بعض أهل العلم إلى أن مدة الحمل لا حد لأكثرها وهو الأرجح دليلا.
والشرط الثاني: أن ينفصل كله حيا حياة مستقرة, ويعرف ذلك بأن يستهل صارخا أو يعطس أو يرضع أو نحو ذلك, فإذا مات شخص وخلف ورثة فيهم حمل يرثه, وطلبوا القسمة وقف للحمل الأكثر من ميراث ذكرين أو أنثيين, وأعطي كل واحد

(20/167)

اليقين، ومن لا يحجبه يعطى نصيبه كاملا كالجدة، ومن ينقصه الحمل شيئا يعطى اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئا، فإذا ولد الحمل أخذ نصيبه وما بقي فهو لمستحقه، وإن أعوز شيء بأن وقف لاثنين فولد ثلاثة فأكثر رجع على الورثة إن كان ينقصهم. والحمل له ستة تقادير: وذلك لأنه إما أن ينفصل كله حيا حياة مستقرة أو لا، وعلى الأول إما أن يكون ذكرا فقط أو أنثى, فأنثى أو ذكرا وأنثى أو ذكرين أو أنثيين فهذه ستة تقادير. وأما كون الحمل أكثر من اثنين فنادر لا يحتاج إلى تقدير.
والقاعدة في حساب مسائل الحمل أن تعمل لكل تقدير مسألة على حدة, ثم تنظر بين المسائل بالنسب الأربع, فما حصل بعد النظر والعمل فهو الجامع للمسائل كلها فاقسمه على كل مسألة فما خرج فهو جزء سهمها, ثم اضرب نصيب كل وارث من كل مسألة في جزء سهمها, فما بلغ فهو نصيبه منها, ثم اعرف نصيب كل وارث من كل مسألة، فمن لا يختلف نصيبه يعطاه كاملا، ومن اختلف نصيبه أعطي الأقل لأنه اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئا، ومن علم ما سبق في التصحيح والتأصيل لم يخف عليه طريق تصحيح مسائل الحمل.
ولنمثل ذلك بمثال تتضح به هذه القاعدة؛ وهو أن يموت

(20/168)

شخص عن أم حامل من أبيه وأخوين لأم، فمسألة تقدير انفصال الحمل ميتا من ستة, وترجع بالرد إلى ثلاثة للأم واحد وللأخوين لأم اثنان، ومسألة تقدير انفصاله حيا حياة مستقرة إن كان ذكرا فقط من ستة للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن كان أنثى فقط فمسألته أيضا من ستة: للأم السدس واحد، وللأخوين لأم الثلث اثنان، وللحمل النصف ثلاثة، وإن كان ذكرا وأنثى فمسألته كذلك، للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن كان ذكرين فكذلك أيضا، وتصح من اثني عشر للأم اثنان وللأخوين لأم أربعة وللحمل ستة. وإن كان أنثيين فكذلك أيضا، وتعول إلى سبعة للأم السدس واحد وللأخوين لأم الثلث اثنان وللحمل الثلثان أربعة، وبين المسألة الأولى والثانية مداخلة فتكتفي بالكبرى وهي ستة, ثم تنظر بينها وبين المسألة الثالثة والرابعة فتجد بينهن مماثلة فتكتفي بإحداهن وهي ستة, ثم تنظر بينها وبين المسألة الخامسة فتجد بينهما مداخلة فتكتفي بالكبرى وهي اثنا عشر, ثم تنظر بينها وبين المسألة السادسة وهي سبعة فتجد بينهما مباينة فتضرب إحداهما في الأخرى, فتبلغ أربعة وثمانين وهي الجامعة للمسائل كلها، فإذا أردت أن تعطي الأم والأخوين لأم فاقسم الجامعة على مسألة تقدير انفصال الحمل أنثيين؛ لأنه الأضر في حقهم

(20/169)

فيخرج اثنا عشر وهي جزء سهمها فاضرب فيه نصيب الأم واحدا, يحصل لها اثنا عشر, واضرب فيه نصيب الأخوين لأم اثنين يحصل لهما أربعة وعشرون, ويوقف الباقي وهو ثمانية وأربعون إلى وضع الحمل، فإن ظهر أنه أنثيان فهي لهما، وإن ظهر أنه ذكر أعطيته من الموقوف اثنين وأربعين؛ لأنها هي التي تحصل له إذا قسمت الجامعة على مسألته, ثم ضربت نصيبه منها في جزء سهمها, والباقي من الموقوف ستة ترد على الأم والأخوين لأم، للأم اثنان تتمة فرضها وللأخوين لأم أربعة تتمة فرضهما، وكذا إن ظهر أنه أنثى فقط، وإن ظهر أنه ذكر وأنثى فكذلك أيضا، وتكون الاثنان والأربعون بينهما أثلاثا؛ للذكر ثمانية وعشرون وللأنثى أربعة عشر، وإن ظهر أنه ذكران فكذلك أيضا، وتكون الاثنان والأربعون بينهما نصفين لكل واحد منهما واحد وعشرون، وإن انفصل الحمل ميتا رددت الموقوف كله على الأم والأخوين لأم، للأم منه ستة عشر تضاف إلى ما في يدها وهو اثنا عشر, فيكون الجميع ثمانية وعشرين وللأخوين لأم اثنان وثلاثون تضاف إلى ما في أيديهما وهو أربعة وعشرون, فيكون الجميع ستة وخمسين لكل واحد منهما ثمانية وعشرون، وعلى هذا المثال فقس تصب إن شاء الله تعالى.

(20/170)

88 - فصل في أحكام المفقود
وأما المفقود وهو من خفي خبره فلم يدر أحي هو أم ميت؛ لأسر أو سفر أو نحوهما، فله حالتان: حالة يكون الغالب عليه السلامة؛ كمن سافر لتجارة أو سياحة أو طلب علم أو نحو ذلك، فيضرب له تسعون سنة منذ ولد (1) ، وحالة يكون الغالب عليه الهلاك كمن غرق في مركب فسلم بعض وتلف بعض أو فقد من بين أهله, أو من بين الصفين أو نحو ذلك، فيضرب له أربع سنين منذ فقد، ثم بعد مضي المدتين يقسم ماله بين ورثته الأحياء حين الحكم بموته دون من مات منهم قبل ذلك، وإن مات مورثه في مدة التربص عومل ورثته بالأضر ووقف الباقي إلى أن يتبين أمر المفقود أو تمضي مدة التربص،
__________
(1) هذه إحدى الروايات عن أحمد -رحمه الله- وعنه رواية ثانية لا يحكم بموته حتى يتيقن موته أو تمضي عليه مدة لا يعيش في مثلها غالبا، وإلى هذا ذهب جمهور العلماء وهو مذهب الشافعي والمشهور عن مالك وأبي حنيفة، وعلى هذا القول فالمرجع في الحكم بموته إلى اجتهاد الحاكم؛ لأن الأصل حياة المفقود فلا يخرج عنه إلا بيقين أو ما في حكمه كما لو فقد وهو ابن تسعين فإن المرجع في تعيين وقت موته إلى اجتهاد الحاكم على القولين جميعا، وهذا القول أظهر دليلا من قول من حدد المدة بتسعين سنة؛ لأن التحديد بزمن معين يحتاج إلى دليل شرعي ولا دليل هنا، والله أعلم.

(20/171)

فإن ظهر أنه حي دفع إليه نصيبه ورد الباقي إن كان على مستحقه، وكذا إن مضت المدة ولم يعلم خبره، وإن بان موته قبل مورثه رد الموقوف على مستحقه.
فإذا مات شخص وخلف ورثة أحدهم مفقود فطريق العمل أن تجعل له مسألتين مسألة حياة ومسألة موت, ثم تنظر بينهما بالنسب الأربع فما حصل بعد النظر والعمل فهو الجامع للمسألتين, فمن ورث فيهما على السواء أعطي نصيبه كاملا، ومن اختلف إرثه أعطي الأقل؛ لأنه اليقين، ومن سقط في إحداهما لم يعط شيئا، ففي زوج وشقيقة وأخت لأب مفقودة، مسألة الموت من اثنين للزوج النصف واحد وللشقيقة النصف واحد، ومسألة الحياة من ستة وتعول إلى سبعة، للزوج النصف ثلاثة، وللشقيقة النصف ثلاثة، وللأخت لأب السدس واحد تكملة الثلثين.
وبين المسألتين مباينة فنضرب إحداهما في الأخرى فيحصل أربعة عشر وهي الجامعة؛ للزوج من مسألة الحياة ثلاثة تضرب في مسألة الموت اثنين فيحصل له ستة، وللشقيقة مثله؛ لأنه الأضر في حقهما ويوقف اثنان للمفقودة؛ فإن بان أنها حية دفعا إليها، وإن بان موتها قبل موت مورثها ردا على الزوج والأخت نصفين، وإن بان موتها بعد موت مورثها, أو مضت مدة التربص ولم يعلم خبرها قسما على ورثتها كسائر مالها.
وفي زوج وأختين لأب وأخ لأب مفقود

(20/172)

مسألة الموت من ستة وتعول إلى سبعة للزوج ثلاثة وللأختين أربعة، ومسألة الحياة من اثنين وتصح من ثمانية للزوج أربعة وللأخ اثنان ولكل أخت واحد، والمسألتان متباينتان تضرب إحداهما في الأخرى فتبلغ ستة وخمسين وهي الجامعة للزوج من مسألة الموت ثلاثة؛ لأنه الأضر في حقه، تضرب في مسألة الحياة ثمانية فيحصل له أربعة وعشرون، ولكل واحدة من الأختين من مسألة الحياة واحدة؛ لأنه الأضر في حقهما، يضرب في مسألة الموت سبعة بسبعة ويوقف ثمانية عشر، فإن تبينت حياته أخذ نصيبه منها وهو أربعة عشر, ورد الباقي وهو أربعة على الزوج؛ لأنها كمال فرضه، وكذا لو مضت مدة التربص ولم يعلم خبره, وترجع الجامعة بالاختصار إلى سبعها ثمانية لتوافى الأنصباء بالأسباع، وإن تبين موته قبل موت مورثه رد الجميع على الأختين؛ لأنه كمال فرضهما، وللزوج والأختين أن يصطلحوا على الأربعة الزائدة على نصيب المفقود فيقتسموها؛ لأنها لا تخرج عنهم.

(20/173)

89 - باب ميراث الغرقى ونحوهم
إذا مات متوارثان فأكثر بهدم أو غرق أو حرق أو طاعون أو نحو ذلك فلهما خمس حالات:
إحداهن : أن يتأخر موت أحد المتوارثين ولو بلحظة

(20/173)

فيرث المتأخر إجماعا.
الثانية : أن يتحقق موتهما معا فلا إرث إجماعا.
الثالثة : أن تجهل الحال فلا يعلم أماتا معا أم سبق أحدهما الآخر.
الرابعة : أن يعلم سبق أحدهما الآخر لا بعينه.
الخامسة : أن يعلم السابق ثم ينسى، ففي الثلاث الأخيرة إذا لم يدع (1) ورثة كل ميت تأخر موت مورثهم يرث كل واحد من تلاد مال الآخر دون ما ورثه منه دفعا للدور، وهذا مذهب الإمام أحمد رحمه الله تعالى، وهو قول عمر وعلي وابن مسعود رضي الله تعالى عنهم، وبه قال شريح وابن أبي ليلى وإبراهيم النخعي رحمهم الله تعالى، وذهب زيد بن ثابت رضي الله تعالى عنه إلى عدم التوريث, وهو مذهب الأئمة الثلاثة رحمهم الله تعالى (2) .
إذا عرفت ذلك فطريق العمل على مذهب أحمد -رحمه الله- أن تقدر أن أحد الميتين أو الأموات مات أولا, ثم تقسم
__________
(1) فإن ادعى ورثة كل ميت تأخر موت مورثهم ولا بينة أو ثم بينة وتعارضت حلف كل منهم على إبطال دعوى خصمه، ولا توارث حينئذ بين الأموات بل يقسم مال كل ميت على ورثته الأحياء حين موته خاصة.
(2) واختاره جمع من الحنابلة منهم شيخ الإسلام ابن تيمية وجده المجد ، وهو أرجح دليلا، والله أعلم.

(20/174)

جميع ماله الأصلي - ويسمى التلاد - على من يرثه من الأحياء ومن مات معه ، فما حصل لكل واحد ممن مات معه - ويسمى الطريف - فاقسمه على الأحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم ، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى ، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه ، فإن باينها أثبت جميعها ، وإن وافقها أثبت وفقها ، ثم بعد هذا تقسم طريف الميت الثالث إن كان على الأحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم ، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى ، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه ، فإن باينها أثبت جميعها ، وإن وافقها أثبت وفقها ، ثم إن كان هناك ميت رابع قسمت طريفه على الأحياء من ورثته وعملت كما سبق وهكذا إلى أن تنتهي الأموات ، ثم تنظر بعد ذلك بين المثبتات من المسائل أو وفقها بالنسب الأربع فما حصل بعد النظر والعمل فهو كجزء السهم يضرب في مسألة الميت الأول فما حصل فمنه تصح مسألة الميت الأول ومسائل الأحياء من ورثة من مات معه ، ومن له شيء من الأولى أخذه مضروبا في جزء السهم ، ومن له شيء من المسائل الأخيرة (1) أخذه مضروبا في سهام مورثه أو وفقها ، ثم
__________
(1) هذا لا يصح إلا إذا كان الغرقى ونحوهم اثنين ، فإن كانوا أكثر من ذلك فطريق القسم أن يقال بعد ضرب جزء السهم في المسألة الأولى ثم تأخذ نصيب كل وارث من المسألة الأولى فتضربه في جزء السهم فما بلغ فهو لذلك الوارث إن كان حيا ، وإن كان ميتا فهو لورثته منقسماً على مسألتهم . وهذا الطريق صالح أيضاً فيما إذا كان الغرقى ونحوهم اثنين . وبذلك يعلم أن هذا الطريق أعم من الطريق المذكور وأسهل ، والله أعلم .

(20/175)

بعد هذا تنتقل إلى الميت الثاني فتقدر أنه مات أولا وتعمل في تلاد ماله وطريف من مات معه مثل عملك في الميت الأول ، وهكذا تعمل إن وجد ثالث فأكثر ، فلو ماتت امرأة وابنها وجهل الحال ، أو علم السبق ولم يعلم عين السابق منهما أو علم ثم نسي ، وخلفت المرأة أبوين وخلف الابن بنتا ، فمسألة المرأة من ستة لكل من أبويها السدس واحد والباقي أربعة للابن ، ومسألة ورثة الابن الأحياء من ستة ، للجدة أم الأم السدس واحد وللبنت النصف ثلاثة والباقي اثنان للعاصب ، وبين المسألة وسهام الابن توافق بالنصف فتأخذ وفق المسألة ثلاثة وهو جزء السهم فتضربه في مسألة المرأة ستة فتبلغ ثمانية عشر ، لكل واحد من أبوي المرأة واحد من مسألتها يضرب في جزء السهم ثلاثة فيحصل له ثلاثة وللجدة التي هي أم في الأولى من مسألة ورثة الابن واحد يضرب في وفق السهام اثنين باثنين فيكون جميع ما لها من المسألتين خمسة ، ولبنت الابن من مسألة ورثة الابن ثلاثة تضرب في وفق السهام اثنين بستة

(20/176)

وللعاصب منها اثنان يضربان في وفق السهام اثنين بأربعة ، ومسألة تلاد الابن من ستة لأمه السدس واحد ولبنته النصف ثلاثة والباقي اثنان للعاصب ، ومسألة ورثة الأم الأحياء من ستة لكل واحد من أبويها السدس واحد ولبنت ابنها النصف ثلاثة والباقي واحد لأبيها تعصيب ، وبين مسألة ورثة الأم وسهامها تباين فتضرب المسألة ستة وهي جزء السهم في مسألة الابن ستة فتبلغ ستة وثلاثين لبنت الابن من مسألته ثلاثة تضرب في جزء السهم ستة فيحصل لها ثمانية عشر ، ولعاصب الابن من مسألته اثنان يضربان في جزء السهم ستة فيحصل له اثنا عشر ، ولبنت الابن من مسألة ورثة الأم ثلاثة تضرب في سهام الأم واحدة بثلاثة فيكون جميع ما لها من المسألتين واحدا وعشرين ، ولأبي الأم من مسألة ورثتها اثنان يضربان في سهمها واحد باثنين ولأمها واحد يضرب في سهمها واحد بواحد . ولو مات أخوان أحدهما عتيق لعمرو والآخر عتيق لزيد فمال عتيق عمرو لزيد ومال عتيق زيد لعمرو ، والله تعالى أعلم .

(20/177)

90 - باب الرد وبيان من يستحقه
الرد نقص في سهام المسألة زيادة في أنصباء الورثة ضد العول ، وشرطه عدم جميع العصبة ويرد على جميع أهل الفروض إلا الزوجين ، وأصول مسائل أهل الرد المختلف

(20/177)

إرثهم أربعة كلها مقتطعة من أصل ستة ، وهي أصل اثنين وأصل ثلاثة وأصل أربعة وأصل خمسة .
إذا عرفت هذا فاعلم أنه إن كان من يرد عليه شخصا واحدا كأم أو بنت أو نحوهما أخذ جميع المال فرضا وردا ، وإن كانوا عددا قد استوى إرثهم كإخوة لأم أو بنات أو بنات ابن ونحو ذلك فمسألتهم من عدد رءوسهم فرضا وردا ، وإن اختلف إرثهم فاجمع أنصباءهم من أصل ستة فما اجتمع فهو أصل مسألة الرد فاقسمه عليهم ثم انظر بين كل فريق وسهامه فلا يخلو من أن تنقسم أو توافق أو تباين ، فإن انقسم على كل فريق سهامه فالأمر واضح ، وإن لم تنقسم أو انقسمت على بعض دون بعض فاعمل كما سبق في باب الحساب ، مثال ذلك لو هلك هالك عن أم وأختين من أم ، أصل مسألتهم من ستة وترجع بعد الرد إلى ثلاثة للأم واحد فرضا وردا وللأختين لأم اثنان فرضا وردا ونصيب الأختين منقسم عليهما .
ولو هلك هالك عن بنت وخمس بنات ابن فأصل المسألة من ستة وترجع بعد الرد إلى أربعة للبنت ثلاثة فرضا وردا ولبنات الابن واحد فرضا وردا ، وهو لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل مسألة الرد أربعة فتبلغ عشرين للبنت من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لها خمسة عشر ، ولبنات

(20/178)

الابن منها واحد يضرب في جزء السهم خمسة فيحصل لهن خمسة لكل واحدة منهن واحد ، ولو هلك هالك عن جدتين وخمس أخوات لغير أم فأصل المسألة من ستة وترجع بعد الرد إلى خمسة للجدتين واحد فرضا وردا لا ينقسم عليهما بل ينكسر ويباين ، وللأخوات أربعة فرضا وردا لا تنقسم عليهن بل تنكسر وتباين فتضرب رءوسهن خمسة في رءوس الجدتين فيحصل عشرة وهي جزء السهم فيضرب في أصل مسألة الرد خمسة فيحصل خمسون للجدتين من أصلها واحد يضرب في جزء السهم عشرة فيحصل لهما عشرة لكل واحدة خمسة ، وللأخوات من أصلها أربعة تضرب في جزء السهم عشرة فيحصل لهن أربعون لكل واحدة ثمانية ، وهذا العمل فيما إذا لم يكن مع أهل الرد أحد الزوجين .
فأما إن كان معهم أحد الزوجين فطريق العمل أن تعطي الموجود من الزوجين فرضه من مخرجه وما بقي فهو لأهل الرد ، فإن كان من يرد عليه واحدا أخذه فرضا وردا كزوج أو زوجة مع بنت أو بنت ابن أو أم أو نحو ذلك ، وإن كان من يرد عليه عدد قد استوى إرثهم فاقسم الباقي بعد فرض الموجود من الزوجين عليهم كما لو كانوا عصبة ، فإن انقسم عليهم فواضح ، وإن لم ينقسم فاضرب رءوسهم إن باينت أو وفقها إن وافقت في أصل مسألة الموجود من الزوجين فما حصل فمنه تصح .

(20/179)

مثال ذلك زوج وثلاث بنات ، أصل المسألة من أربعة للزوج الربع واحد وللبنات الباقي ثلاثة فرضا وردا ، وهي منقسمة عليهن ولو كن خمسا لم تنقسم الثلاثة عليهن بل تنكسر وتباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين ، للزوج من أصلها واحد يضرب في جزء السهم خمسة فيحصل له خمسة ، وللبنات من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لهن خمسة عشر لواحدتهن مثل ما لجماعتهن من أصلها وهو ثلاثة .
ولو مات ميت عن زوجة وأربع عشرة بنتا ، فأصل المسألة من ثمانية للزوجة الثمن واحد والباقي للبنات فرضا وردا لا ينقسم عليهن بل ينكسر ويوافق رءوسهن بالسبع فيضرب سبع رءوسهن اثنان وهو جزء السهم في أصل المسألة ثمانية فيحصل ستة عشر للزوجة من أصلها واحد يضرب في جزء السهم اثنين فيحصل لها اثنان وللبنات من أصلها سبعة تضرب في جزء السهم اثنين فيحصل لهن أربعة عشر لواحدتهن مثل ما لوفق جماعتهن من أصلها وهو واحد ، وإن اختلف إرث أهل الرد فاجعل لهم مسألة أخرى واقسمها عليهم وأعطها ما تستحقه من التصحيح إن احتاجت إليه ، ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فإن انقسم الباقي على مسألة أهل الرد صحت مسألتهم مما صحت منه مسألة الموجود من الزوجين .

(20/180)

مثال ذلك زوجة وأم وأخوان لأم ، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد من ثلاثة ، للأم واحد وللأخوين لأم اثنان والباقي بعد فرض الزوجة منقسم على مسألة أهل الرد فصحت مسألتهم مما صحت منه مسألة الزوجة ، وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على مسألة أهل الرد فلا يخلو إما أن يوافق أو يباين ، فإن وافق ضربت وفق مسألة أهل الرد في كامل مسألة الموجود من الزوجين فما بلغ صحت منه المسألتان ، وإن باين الباقي بعد فرض الموجود من الزوجين مسألة أهل الرد ضربت جميع مسألتهم في كامل مسألة الموجود من الزوجين فما بلغ فمنه تصح المسألتان ، ثم بعد هذا تضرب نصيب الموجود من الزوجين في مسألة أهل الرد عند المباينة وفي وفقها عند الموافقة فما حصل فهو له ، وتضرب نصيب كل واحد من أهل الرد في الباقي بعد فرض الموجود من الزوجين عند المباينة وفي وفقه عند الموافقة فما حصل فهو له .
فمثال الموافقة زوجة وجدتان وأخوان لأم ، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد أصلها من ستة وترجع بالرد إلى ثلاثة ، للجدتين واحد وللأخوين لأم اثنان ، ونصيب الجدتين لا ينقسم عليهما بل ينكسر ويباين فتضرب رءوسهما وهي جزء السهم في

(20/181)

مسألة أهل الرد ثلاثة فتبلغ ستة ، للجدتين واحد في جزء السهم اثنين باثنين لكل واحدة واحد ، وللأخوين لأم اثنان يضربان في جزء السهم اثنين فيحصل أربعة لكل واحد اثنان ، وبين الباقي من مسألة الزوجة وما صحت منه مسألة أهل الرد توافق بالثلث ، فيضرب وفق مسألة أهل الرد وهو اثنان في مسألة الزوجة فيحصل ثمانية ، للزوجة واحد مضروب في وفق مسألة أهل الرد اثنين باثنين ، ولكل واحدة من الجدتين واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ، ولكل واحد من الأخوين اثنان مضروبان في وفق الباقي بعد فرض الزوجة واحد باثنين .
ومثال المباينة زوج وبنت وبنت ابن ، مسألة الزوج من أربعة للزوج الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد من أربعة للبنت ثلاثة ولبنت الابن واحد ، وبين الباقي بعد فرض الزوج ومسألة أهل الرد مباينة ، فتضرب مسألة أهل الرد في كامل مسألة الزوج فتبلغ ستة عشر ، للزوج واحد مضروب في مسألة أهل الرد أربعة فيحصل له أربعة ، وللبنت ثلاثة مضروبة في الباقي من مسألة الزوج وهو ثلاثة فيحصل لها تسعة ولبنت الابن واحد مضروب في الباقي من مسألة الزوج ثلاثة فيحصل لها ثلاثة ، وعلى هذه الأمثلة يقاس ما أشبهها ، والله تعالى أعلم .

(20/182)

91 - باب ميراث ذوي الأرحام
وهم كل قريب ليس ذا فرض ولا تعصيب ، وإرثهم مشروط بعدم أهل الفروض إلا الزوجين وبعدم العصبة ، ويرث ذوو الأرحام بالتنزيل الذكر والأنثى سواء ، وهم أحد عشر صنفا :
الأول : أولاد البنات وأولاد بنات البنين وإن نزلوا .
الثاني : أولاد الأخوات مطلقا .
الثالث : بنات الإخوة لغير أم وبنات بنيهم .
الرابع : أولاد الإخوة لأم .
الخامس : العم لأم سواء كان عم الميت أو عم أبيه أو عم جده .
السادس : العمات مطلقا سواء كن عمات للميت أو لأبويه أو لأجداده أو جداته .
السابع : بنات الأعمام مطلقا وبنات بنيهم .
الثامن : الأخوال والخالات مطلقا .
التاسع : الأجداد الساقطون من جهة الأم أو الأب كأبي الأم وأبي أم الأب ونحوهما .

(20/183)

العاشر : الجدات السواقط من جهة الأم أو الأب كأم أبي الأم وأم أبي الجد على القول بأنهما من ذوي الأرحام ونحوهما .
الحادي عشر : كل من أدلى بأحد هذه الأصناف العشرة ؛ كعمة العمة وخالة الخالة وأبي أبي الأم وأخي العم لأم وعمه وعمته ونحو ذلك ، فينزل كل واحد من هذه الأصناف بمنزلة من أدلى به من الورثة ، فأولاد البنات وإن نزلوا بمنزلة البنات وأولاد بنات البنين وإن نزلوا بمنزلة بنات البنين وأولاد الأخوات بمنزلة الأخوات وبنات الإخوة وبنات بنيهم بمنزلة آبائهن ، وأولاد الإخوة لأم ذكورا كانوا أو إناثا بمنزلة الإخوة لأم ، والعم لأم والعمات مطلقا بمنزلة الأب ، والأخوال والخالات مطلقا بمنزلة الأم ، وأخوال الأب وخالاته مطلقا بمنزلة أم الأب ، وأخوال الأم وخالاتها مطلقا بمنزلة أم الأم ، وأبو الأم وكل من أدلى به منزلة الأم ، وأبو أم الأب وكل من أدلى به منزلة أم الأب وهكذا ، فيجعل نصيب كل وارث لمن أدلى به ، فإن لم يوجد من ذوي الأرحام إلا شخص واحد أخذ جميع المال .
وإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق كأولاده فنصيبه لهم الذكر والأنثى سواء ، فلو خلف شخص ثلاثة بني بنت فالمال بينهم أثلاثا ، وفي ثلاثة بني أخت وأختهم

(20/184)

المال بينهم أرباعا ، وإن اختلفت منازلهم ممن أدلوا به جعلته كالميت وقسمت نصيبه بينهم على حسب منازلهم منه ، ففي ثلاث خالات متفرقات مسألتهم من خمسة للشقيقة ثلاثة وللخالة لأب واحد ، وللخالة لأم واحدة ؛ لأن التي أدلين بها وهي الأم لو ماتت عنهن ورثنها كما ذكر . وفي ثلاث عمات متفرقات مسألتهن من خمسة كالخالات ، للشقيقة ثلاثة وللعمة لأب واحد وللعمة لأم واحد ؛ لأن الأب لو مات عنهن ورثنه كذلك ، وفي ثلاثة أخوال متفرقين مسألتهم من ستة لذي الأم السدس والباقي للشقيق ، والخال لأب يسقط بالشقيق ، ولو كان مع الأخوال أو الخالات أبو أم أسقطهم ؛ لأنها لو ماتت عنه وعنهم ورثها دونهم .
وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم فما صار لكل وارث بفرض أو تعصيب أخذه المدلى به ، وإن سقط بعضهم ببعض عملت به ، ففي ثلاث بنات أخوات متفرقات مسألتهن من خمسة لبنت الأخت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولبنت الأخت لأم واحد ، وفي بنت بنت وبنت بنت ابن مسألتهن من أربعة لبنت البنت ثلاثة ولبنت بنت الابن واحد ، وفي ثلاث بنات أخ شقيق وبنت أخ لأب وبنت أخ لأم مسألتهن من ستة لبنت الأخ لأم واحد نصيب أبيها والباقي لبنات الأخ الشقيق ولا شيء لبنت الأخ لأب ؛ لأن

(20/185)

بنات الشقيق بمنزلته وبنت الأخ لأب بمنزلته والشقيق يسقط الأخ لأب ، ونصيب بنات الأخ الشقيق لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن ثلاثة وهي جزء السهم في أصل المسألة ستة فتبلغ ثمانية عشر لبنت الأخ لأم من أصلها واحد يضرب في جزء السهم ثلاثة فيحصل لها ثلاثة ولبنات الشقيق من أصلها خمسة تضرب في جزء السهم ثلاثة فيحصل لهن خمسة عشر لكل واحدة خمسة .
ويسقط بعيد من وارث بأقرب منه إلى الوارث إذا اتحدت الجهة ، ففي ابن بنت بنت وبنت بنت ابن المال لبنت بنت الابن ؛ لأنها أقرب إلى الوارث ، وفي ابن بنت أخ وبنت ابن أخ لغير أم المال لبنت ابن الأخ ؛ لأنها أقرب إلى الوارث ، فإن اختلفت الجهة نزل كل واحد من ذوي الأرحام وإن بعد بمنزلة من أدلى به من الورثة سواء سقط به من هو أقرب منه أم لا ، ففي بنت بنت بنت وبنت أخ لأم ، المال لبنت بنت البنت ؛ لأنها بمنزلة جدتها ، وبنت الأخ لأم بمنزلته ، والبنت تسقط الأخ لأم ، وفي ابن بنت بنت بنت وبنت ابن أخ لغير أم مسألتهم من اثنين لابن بنت بنت البنت واحد نصيب جدة أمه ؛ لأنه بمنزلتها ولبنت ابن الأخ واحد نصيب أبيها ؛ لأنها بمنزلته .
وجهات ذوي الأرحام ثلاث : إحداها : أبوة ، ويدخل فيها فروع الأب من الأجداد الساقطين والجدات السواقط من

(20/186)

جهته كأبي أم الأب وأم أبي أم الأب وأم أب الجد على القول بسقوطها عند وجود ذي فرض من الأقارب أو عصبة ، وكذا العم لأم والعمات مطلقا وأخوال الأب وخالاته مطلقا وبنات الإخوة وبنات بنيهم وأولاد الأخوات وبنات الأعمام وبنات بنيهم .
الثانية : أمومة ، ويدخل فيها فروع الأم من الأجداد الساقطين والجدات السواقط من جهتها كأبيها وأمه وأبي أمها وأمه ، وكذا أعمام الأم وعماتها وعمات أبيها وأمها وأعمامهما وأخوال الأم وخالاتها مطلقا وكذا أخوال أبيها وأمها وخالاتهما .
الثالثة : بنوة ، ويدخل فيها أولاد البنات وأولاد بنات البنين وإن نزلوا ؛ فلو مات شخص عن ابن بنت بنت وبنت أخ لغير أم وخال ، فمسألتهم من ستة لابن بنت البنت ثلاثة نصيب جدته ، وللخال واحد نصيب أخته وهي الأم ، والباقي اثنان لبنت الأخ وهما نصيب أبيها . وفي بنت بنت أخت شقيقة وخالة ، مسألتهم من خمسة لبنت بنت الأخت ثلاثة ، وللخالة اثنان . وفي بنت أخ وعم لأم أو عمة مطلقا ، المال للعم لأم أو العمة ؛ لأن كلا منهما بمنزلة الأب وهو يسقط الأخ . وفي ابن بنت بنت بنت وبنت أخ لأم ، المال لابن بنت بنت البنت ؛ لأنه بمنزلة جدته العليا وهي البنت ، وبنت الأخ لأم بمنزلة أبيها

(20/187)

والبنت تسقط الأخ لأم .
ومن أدلى من ذوي الأرحام بقرابتين ورث بهما ، ففي بنت أخ لأم هو ابن عم وبنت ابن عم ، مسألتهما من ستة ، لبنت الأخ لأم واحد نصيب أبيها بالإخوة ، والباقي خمسة بينها وبين بنت ابن العم لا تنقسم عليهما بل تنكسر وتباين فتضرب رءوسهما اثنان وهما جزء السهم في أصلها ستة باثني عشر لبنت الأخ لأم من أصلها السدس واحد مضروب في جزء السهم اثنين باثنين ، ولهما جميعا من أصلها خمسة تضرب في جزء السهم اثنين بعشرة لكل واحدة خمسة . وفي ابن بنت بنت هو ابن ابن بنت أخرى مع بنت بنت بنت أخرى ، المال بينهما أثلاثا لابن بنت البنت اثنان وهما نصيب جدتيه أم أمه وأم أبيه ، ولبنت بنت البنت الأخرى واحد نصيب جدتها .
وإذا كان مع ذوي الأرحام أحد الزوجين أعطي فرضه كاملا بلا حجب ولا عول والباقي لذوي الرحم ، فإن كان الموجود من ذوي الأرحام واحد أخذه وإن كان الموجود منهم جماعة وانقسم عليهم فكذلك .
مثال ذلك زوجة وثلاثة بني بنت أو أخت ، مسألتهم من أربعة ، للزوجة الربع واحد ، والباقي لذوي الأرحام لكل واحد منهم واحد .

(20/188)

وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على ذوي الأرحام فاجعل لهم مسألة أخرى واقسمها عليهم فإن احتاجت إلى تصحيح فأعطها ما تستحقه ، ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فلا يخلو : إما أن يوافق ، أو يباين ، فإن وافق الباقي بعد فرض الموجود من الزوجين مسألة ذوي الأرحام فاضرب وفق مسألتهم في مسألة الموجود من الزوجين ، وإن باينها فاضرب جميع مسألتهم في كامل مسألة الموجود من الزوجين ، فما حصل بعد الضرب فمنه تصح المسألتان .
فمثال الموافقة زوجة وبنت أخت شقيقة وبنت أخت لأب وبنتا أختين لأم ، مسألة الزوجة من أربعة ، للزوجة الربع واحد ، والباقي لذوي الأرحام ، ومسألة ذوي الأرحام من ستة لبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ، ولبنتي الأختين لأم اثنان ، وبين الباقي بعد فرض الزوجة ومسألة ذوي الأرحام موافقة بالثلث فيضرب وفق مسألتهم اثنان في مسألة الزوجة أربعة فيحصل ثمانية ، للزوجة واحد مضروب في وفق الثانية اثنين باثنين ، ولبنت الأخت الشقيقة ثلاثة تضرب في وفق الباقي بعد فرض الزوجة واحد فيحصل لها ثلاثة ، ولبنت الأخت لأب واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ، ولبنتي الأختين لأم اثنان مضروبان في وفق

(20/189)

الباقي بعد فرض الزوجة واحد باثنين .
ومثال المباينة زوج وبنت أخت شقيقة وبنت أخت لأب وبنت أخت لأم ؛ مسألة الزوج من اثنين للزوج النصف واحد ، والباقي واحد لذوي الأرحام ، ومسألة ذوي الأرحام من خمسة لبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ، ولبنت الأخت لأم واحد ، وبين الباقي بعد فرض الزوج ومسألة ذوي الأرحام مباينة ، فتضرب مسألتهم وهي خمسة في مسألة الزوج اثنين فيحصل عشرة ، للزوج من مسألته واحد مضروب في مسألة ذوي الأرحام خمسة بخمسة ، ولبنت الشقيقة ثلاثة تضرب في الباقي بعد فرض الزوج وهو واحد فيحصل لها ثلاثة ، ولبنت الأخت لأب واحد يضرب في الباقي بعد فرض الزوج واحد بواحد ، ولبنت الأخت لأم كذلك .
ولا يعول في هذا الباب من أصول المسائل إلا أصل ستة فإنه يعول إلى سبعة فقط . مثال ذلك لو خلف شخص خالا وبنتي أختين شقيقتين أو لأب وبنتي أختين لأم ، فمسألتهم من ستة وتعول إلى سبعة للخال واحد ، ولبنتي الأختين لغير أم أربعة ، ولبنتي الأختين لأم اثنان ، وكذا لو هلك هالك عن أبي أم وبنت أخت شقيقة وبنت أخت لأب وابني أخوين لأم ، مسألتهم من ستة وتعول إلى سبعة ، لأبي الأم واحد ، ولبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ولابني الأخوين لأم

(20/190)

اثنان لكل واحد واحد .
هذا آخر ما تيسر جمعه والله أعلم . والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين إلى يوم الدين (1) .
__________
(1) الطبعة السادسة 1422 هـ المطبوع معه ( متن الرحبية ) تحت إشراف الإدارة العامة لمراجعة المطبوعات الدينية بالرئاسة .

(20/191)

باب الحجب

(20/193)

الأب يحجب الإخوة عن الميراث
س 92 : توفي ابني الأكبر البالغ من العمر عشر سنوات إثر حادث مروري وتم استلام الدية . فهل من حق والده التصرف في نصيب الأخوين الصغيرين للمتوفى أم لا بد من إيداعها حتى يبلغا ويتصرفا فيها ؟ علما بأننا قررنا صرف الدية في عمل الخير من أجل الولد ويخشى الوالد أن يتصرف الولدان بعد أن يكبرا في المال بغير التصدق به ؟ (1) .
ج : الدية كلها بينك وبين أبيه لك السدس ولأبيه الباقي ، أما أخواه فليس لهما حق في الدية بإجماع أهل العلم ؛ لأن الأب يحجبهم عن الإرث . وبالله التوفيق .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 56 .

(20/195)

الأخت تحجب أبناء الأخ
س 93 : امرأة تقول : توفيت أمي عني وعن أختها من أمها وأبيها وعن ثلاثة أبناء أخ لأمي من أبيها وأمها

(20/195)

وأخت لهم . فما الحكم ؟ (1) .
ج : إذا كان الواقع هو كما ذكرت فإن التركة التي خلفتها أمك - رحمها الله - تكون بينك وبين أختها نصفين وليس لأولاد أخيها شيء ؛ لأن أختها في مثل هذه المسألة تحجب أبناء الأخ ، وإن كانت أمك أوصت بشيء فوصيتها مقدمة عليك وعلى أختها إذا كانت بالثلث أو أقل على وجه شرعي ، وإن كان عليها دين ثابت فابدئي بقضاء دينها قبل الوصية وقبل قسم الميراث بينك وبين أختها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 59 ، ونشر في ( مجلة البحوث الإسلامية ) العدد ( 18 ) عام 1407 هـ .

(20/196)

94 - الأخت الشقيقة أو لأب تحجب أبناء الإخوة
سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية - حفظه الله .
السلام عليكم ورحمة الله وبركاته ، بعده :
نرجو من فضيلتكم جزاكم الله خيرا عن الإسلام والمسلمين إفتاءنا في كيفية قسمة الميراث التالية :
توفي رجل وترك وراءه بنتا وأختا شقيقة وزوجة ، وأولاد أخ شقيق وأولاد إخوة لأب . أثابكم الله وأدام توفيقكم ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرتم فالتركة تجعل ثمانية سهام متساوية : سهم منها وهو الثمن للزوجة ، وللبنت النصف أربعة ، والباقي للأخت الشقيقة . وليس لأولاد الإخوة شيء ؛ لأن الأخت الشقيقة في هذه المسألة وأمثالها تحجب أبناء
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ح . خ . وأجاب عنه سماحته بتاريخ 26 \ 1 \ 1418 هـ .

(20/197)

الإخوة لأب وأم أو لأب . وهكذا الأخت لأب في مثل هذه المسألة تحجب أبناء الإخوة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وذلك مستثنى من قوله صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » (1) متفق على صحته ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم (6732) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/198)

95 - الإخوة الأشقاء يحجبون الإخوة لأب
سماحة الوالد الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
أكتب لكم هذا المعروض وهو بخصوص فتوى وهي كالتالي :
- توفي رجل عن زوجة وأخوين أحدهما شقيق والثاني أخ لأب فقط ، وأختين شقيقة وأخت لأب ، أعطيت الحصة أو الإرث للشقيق والأخت الشقيقة ولم يعط الأخ لأب وأخته شيئا من الإرث ، فما فتوى سماحتكم في هذا مأجورين ؟ (1) .
وفقكم الله لما فيه خدمة شرعه المطهر ، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته .
بعده : إذا كان الواقع هو ما ذكرتم في السؤال ، وهو : أن الميت هلك عن زوجة وأخ شقيق وأخت شقيقة وأخ لأب
__________
(1) سؤال شخصي مقدم لسماحته من الأخ م . و . أ . أجاب عنه سماحته في 2 \ 12 \ 1413 هـ .

(20/199)

وأخت لأب ، فإن الإرث يكون للزوجة والشقيق والشقيقة إذا كان دينهم واحدا وهو الإسلام أو ضده . أما الأخ لأب والأخت لأب فلا حظ لهما في الإرث ؛ لأن الشقيق والشقيقة يحجبانهما بالإجماع لكونهما أقوى قرابة منهما ، والزوجة تعطى الربع فقط وهو سهم من أربعة أسهم متساوية ، والباقي ثلاثة أسهم ، للشقيق والشقيقة ، للشقيق سهمان وللشقيقة سهم ؛ لقول الله عز وجل : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) الآية في آخر سورة النساء . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة النساء الآية 176

(20/200)

96 - الأخ الشقيق يحجب الإخوة لأب
من عبد العزيز بن باز إلى حضرة الأخت في الله الكريمة م . ت . ع . ت . وفقها الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 23 \ 2 \ 1415 هـ وصلكم الله بهداه وما تضمنه من بيان ورثة البنت ن . س . س . ع . والرغبة في بيان إرثهم منها كان معلوما ، وهم أمها وشقيقها وشقيقتها وإخوانها من أمها أولاد س . ع . ت . (1) .
والجواب : تجعل التركة ستة سهام متساوية ، سهم لأمها وهو السدس ، وسهمان لإخوانها من أمها وهما الثلث بينهم على السواء ، والباقي ثلاثة أسهم وهي النصف ، لشقيقها وشقيقتها للذكر مثل حظ الأنثيين ، وأرجو إبلاغ سلامي للأخت والعم وجميع العيال . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سؤال شخصي مقدم لسماحته أجاب عنه برقم ( 476 \ خ ) وتاريخ 6 \ 3 \ 1415 هـ .

(20/201)

97 - أبناء الابن يحجبون الإخوة
حضر عندي من سمى نفسه ج . م . ن . ج . وذكر أن جدته ل . ن . ص . توفيت عن ثلاث بنات وعن أولاد ابنها وهم سبعة ثلاثة ذكور وأربع بنات وأخت شقيقة وأخ لأم وعن زوجها هكذا قال ، وطلب مني قسمة التركة (1) .
والجواب : إذا كان الواقع هو ما ذكره السائل فإن تركة جدته المذكورة تجعل اثني عشر سهما متساوية ، للزوج منها الربع ثلاثة ، ولبناتها ثمانية وهي الثلثان ، والباقي واحد لأولاد ابنها المذكورين بينهم للذكر مثل حظ الأنثيين ، أما أختها وأخوها فليس لهما شيء ؛ لأن أبناء ابنها يحجبون الإخوة بإجماع أهل العلم ، قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبيه محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 1 \ 5 \ 1407 هـ .

(20/202)

الإخوة لأم يرثون مع وجود الأم والإخوة الأشقاء
س 98 : تزوجت امرأة من رجلين ، توفيا : لها من الرجل الأول ولد واحد وأربع بنات ، ولها من الرجل الثاني ولدان وبنت ، توفي أحد أبنائها من الزوج الثاني وترك إرثا له . هل أبناؤها من زوجها الأول يرثون من أخيهم لأمهم المتوفى ، والأم على قيد الحياة ، وكم نصيب الولد من الرجل الأول وأخواته الأربع ، ونصيب الإخوة الأشقاء لأخيهم المتوفى ، وقيمة الإرث مائتان وخمسون ألف ريال لا غير (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده .
إذا كان الواقع هو كما ذكر في السؤال فإن تركة الابن المتوفى تجعل ستة أسهم متساوية أحدها للأم وهو السدس واثنان لإخوته لأمه ذكورهم وإناثهم سواء ، بينهم على خمسة أسهم متساوية والباقي ثلاثة لأخيه الشقيق وأخته الشقيقة للذكر مثل حظ الأنثيين ، والمعنى أن الذكر له سهمان والأنثى سهم . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 29 \ 12 \ 1418 هـ .

(20/203)

لا يرث أبناء الأبناء مع أعمامهم
س 99 : توفي رجل قبل والده وله أولاد وإخوان وبعد ذلك توفي والده فهل يحق للأولاد أن يرثوا جدهم أم لا ؟ (1) .
ج : ليس لأولاد البنين إرث مع أعمامهم أبناء الميت بإجماع المسلمين ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (2) متفق على صحته . ومعنى قوله : « أولى رجل ذكر » (3) أقرب . ولا شك أن البنين أقرب إلى الميت من أولاد البنين إلا أن يوصي لهم بشيء بقدر الثلث فأقل ، فلا مانع من ذلك إذا ثبتت الوصية بالبينة الشرعية .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 55 .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .
(3) صحيح البخاري الفرائض (6351),صحيح مسلم الفرائض (1615),سنن الترمذي الفرائض (2098),سنن أبو داود الفرائض (2898),سنن ابن ماجه الفرائض (2740),مسند أحمد بن حنبل (1/292).

(20/204)

أبناء العم الشقيق يحجبون أبناء العم لأب
س 100 : توفيت امرأة عن أبناء أخ غير شقيق وأبناء عم ، فمن يرث ومن لا يرث وما نصيب كل منهم ؟ (1) .
ج : إذا كان أبناء أخيها الموجودون أبناء أخ من أب فهم العصبة وليس لأبناء عمها شيء ، أما إن كانوا أبناء أخ من أم فقط فليس لهم شيء ؛ لأنهم من ذوي الأرحام ، والعصب يكون لبني عمها إذا كانوا أبناء عم شقيق أو أبناء عم لأب . فإن كان بعضهم أبناء عم شقيق والآخرون أبناء عم لأب فالعصب لأبناء العم الشقيق إذا كانوا في درجة واحدة . فإن كان بعضهم أقرب من بعض فالعصب للقريب فقط والبعيد لا شيء له ، سواء كان ابن عم شقيق أم ابن عم لأب ؛ لقول النبي صلى الله عليه وسلم : « ما أحرز الولد أو الوالد فهو لعصبته من كان » (2) ولقوله صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (3) .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 58 ، وفي ( كتاب الدعوة ) ج 1 ص 161 ، وفي ( مجلة المجتمع ) العدد ( 655 ) في 21 \ 4 \ 1404 هـ .
(2) رواه الإمام أحمد ( 1 \ 27 ) وأبو داود في ( الفرائض ) باب في الولاء برقم ( 2917 ) وابن ماجه في ( الفرائض ) باب ميراث الولاء برقم ( 2722 ) .
(3) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/205)

متفق على صحته . ومعنى أولى : " أقرب " . والله ولي التوفيق .

(20/206)

بنات الأخ الشقيق لا يرثن العم المتوفى عند وجود الذكور
س 101 : رجل توفاه الله ولم يكن له زوجة ولا ذرية لكن له أولاد أخ شقيق متوفى من قبل ، فهل أولاد الأخ ذكورهم وإناثهم يرثون العم المتوفى ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل فالإرث كله لأبناء الأخ الشقيق دون البنات بإجماع المسلمين ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (2) متفق على صحته ؛ ولأن بنات الأخ لسن من أهل الفروض ولا من العصبة بل من ذوي الأرحام بإجماع أهل العلم .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 56 .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/206)


باب العصبات - فتاوى ابن باز

باب العصبات
إذا استغرقت الفروض المسألة فليس للعصبة شيء
س 102 : هلكت امرأة عن زوج وبنتين وأم وأخوين ؟ (1) .
ج : تقسم المسألة من ( 13 ) سهما من أجل العول : ثلاثة للزوج ، وثمانية للبنتين ، وسهمان للأم .
أما الأخوان فليس لهما شيء ؛ لأنهما عاصبان ولم يبق لهما شيء ، بل استغرقت الفروض المسألة ، وقد قال النبي صلى الله عليه وسلم : « ألحقوا الفروض بأهلها فما بقي فلأولى رجل ذكر » (2) متفق على صحته . وفي هذه المسألة لم يبق للعاصب شيء ، وصلى الله على محمد وآله وصحبه وسلم .
الرئيس العام
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب سماحته عن المسألة بتاريخ 17 \ 1 \ 1409 هـ .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/207)

الأخوات مع البنات عصبات
س 103 : توفي ابن عمي وترك زوجة وخمس بنات وإخوة كلهم إناث ، وله تركة من الأرض كيف يقسم الميراث ، مع العلم بأننا نحن أولاد عمه من أب وأم ، وله أولاد عم من الأب هل نرث نحن ؟ (1) .
ج : تقسم التركة من أربعة وعشرين سهما ، للزوجة الثمن ثلاثة ، وللبنات الثلثان ستة عشر بينهن على السواء ، والباقي خمسة للأخوات إذا كن شقائق أو أخوات من الأب على سبيل التعصيب ؛ لأن الأخوات مع البنات عصبات ، إذا كن شقائق أو أخوات من أب ، وإن كان بعضهن شقائق ، وبعضهن أخوات من أب ، فالعصب المذكور للشقائق ، والأخوات لأب يسقطن ؛ لأن الشقائق أقوى منهن ، لإدلائهن بالأب والأم . . وهكذا يسقط الأخ لأب بالأخ الشقيق ، أما إن كانت الأخوات ، أخوات للميت من أمه فقط ، فإنهن يسقطن بالبنات ، ولا إرث لهن مع البنات في جميع الصورة ؛ لأن من شرط إرث الإخوة لأم ، عدم وجود الفرع الوارث ، وعدم وجود
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) وأجاب عنه سماحته في 29 \ 2 \ 1418 هـ .

(20/208)

الأصل من الذكور الوارث ، ويكون الباقي في هذه المسألة إذا كان الأخوات كلهن أخوات من أم لأبناء عم الميت الأشقاء إذا كانوا في درجة واحدة ، وإن كان بعضهم أقرب من بعض ، فالعصب للأقرب ، وأما أبناء العم من أب فيسقطون بأبناء العم الشقيق ؛ لكونهم أقوى منهم إدلاء وأقرب إلى الميت ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها ، فما بقي فهو لأولى رجل ذكر » (1) متفق على صحته ، وصح عنه صلى الله عليه وسلم أنه قضى في بنت وبنت ابن ، وأخت شقيقة : « أن للبنت النصف ، ولبنت الابن السدس تكملة الثلثين والباقي للأخت » (2) أخرجه البخاري في صحيحه ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .
(2) رواه البخاري في ( الفرائض ) باب ميراث بنت الابن مع البنت برقم ( 6736 ) .

(20/209)


باب قسمة التركات - فتاوى ابن باز

باب قسمة التركات

(20/211)

الحقوق المتعلقة بالتركة ومؤونة تجهيز الميت
س 104 : هل أول ما يؤخذ من تركة الميت قيمة الحنوط والكفن ؟ (1) .
ج : أول ما يؤخذ من التركة مؤونة التجهيز كقيمة الكفن وأجرة الغاسل وحافر القبر ونحو ذلك ، ثم الديون التي فيها رهن ، ثم الديون المطلقة التي ليس فيها رهن ، ثم الوصية بالثلث فأقل لغير وارث ، ثم الإرث .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء .

(20/213)

105 - مال الميت حق للورثة ولا ينفق في المشاريع الخيرية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ن . س . ع . وفقه الله إلى ما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة ونصه :
إن أخاك توفي وترك مبالغ عند بعض الناس ، وتم جمع هذه الأموال ، وهي عندك الآن وتريد إنفاقها في المشاريع الخيرية ، وقد حججت عنه من مالك إلى آخره (1) .
والجواب : حجك عنه من مالك كاف وهو مسقط للواجب عليه ، جزاك الله خيرا وضاعف مثوبتك .
أما الأموال المذكورة فالواجب تقسيمها بين الورثة ، وما أشكل عليكم في ذلك من وصية أو غيرها فراجعوا فيه المحكمة وفيما تراه المحكمة الكفاية إن شاء الله . وفق الله
__________
(1) سؤال مقدم إلى سماحته من السائل م . ن . س . ع . وأجاب عنه سماحته برقم ( 1509 \ 1 ) في 12 \ 5 \ 1415 هـ .

(20/214)

الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(20/215)

106 - لا يجوز التصرف بمال الميت إلا بإذن الورثة
إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
في ذمة والدي لبنك التسليف ( الصندوق العقاري ) مبلغ وقدره تسعة وسبعون ألف ريال ، ولأن والدي قد هرم ولم يعد يعلم من أمره شيئا ، وكان قد أمنني على جميع أمواله أنا ابنته الكبرى فهل أسدد عنه من ماله بدون علم أبنائه ؛ لأنهم قد يمنعون تصرفي بحجة تأجيل التسديد بعد وفاته تمهيدا للإعفاء الذي ليس في الأصل من نظام البنك ولكنه من اختصاص الديوان الذي له شروط في الإعفاء لا أراها تطبق على عائلتنا . وأخشى أن تطول فترة انشغال ذمة والدي أو يحبس عن الجنة حتى يقضى دينه .
فآمل الحصول على فتوى منكم ومشورتكم هل لي أن أتصرف إبراء لذمته ، أم لكونه قد خلف سدادا فقد يعفو الله عنه ؟ جزاكم الله خيرا (1) .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 7 \ 2 \ 1419 هـ .

(20/216)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : ليس لك التصرف في شيء من ماله إلا بعد مراجعة المحكمة ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(20/217)

رد المال لورثة الميت
س 107 : أنا رجل اكتسبت مالا عن طريق غير مشروع ، وقد تبت الآن من ذلك فماذا علي تجاه هذا المال الذي جمعته ، خاصة أنه يستحيل علي رد المال لأهله ؛ لأنهم قد ماتوا ، وكيف أتصدق به إذا كان المتصدق عليه يعرف أن هذا المال حرام ؟ جزاكم الله خيرا (1) .
ج : الواجب عليك أن ترد المال لورثة الميت إذا كان له ورثة ، أما إذا كان ليس له ورثة أو لا تعرفهم فإنك تتصدق به على الفقراء من أهله من دون أن تخبرهم بمصدر المال ، وتبرأ الذمة مع التوبة ، والحمد لله .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1645 ) في 17 \ 2 \ 1419 هـ .

(20/218)

108 - دية المقتول جزء من تركته
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله لما فيه رضاه آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأرجو تفضل سماحتكم بالإجابة على هذا السؤال :
شخص قتل قتل خطأ واستحقت على قاتله دية الخطأ ، فهل هذه الدية تعتبر جزءا من التركة بحيث يجوز ضمها إلى التركة ، وقضاء دين المقتول منها ، ودخول وصيته فيها ، أم أنها حق للورثة لا علاقة لها بالتركة . جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
هذه الدية تعتبر جزءا من التركة يقضى منها دينه الذي لله والذي لعباده ، وتنفذ منها وصاياه ، الثلث فأقل ، وهكذا دية العمد ، والباقي للورثة ، ولا أعلم في هذا خلافا بين أهل العلم ، والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم لسماحته من السائل ع . س . م . أجاب عنه سماحته بتاريخ 8 \ 2 \ 1418 هـ .

(20/219)

س 109 : هل دية المقتول تقسم بين ورثته ؟ (1) .
ج : الدية مثل التركة تقسم بين الورثة جميعهم إلا إذا كان أحدهم قاتلا فليس له شيء ، لكن الورثة الذين ليس منهم القاتل تقسم بينهم التركة . الدية مثل التركة .
__________
(1) من برنامج ( نور على الدرب ) .

(20/220)

110 - لا يجوز التحيل لحرمان المرأة من الميراث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م . ي . أ . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم المؤرخ في 29 \ 1 \ 1416 هـ وصلكم الله بهداه وما تضمنه من السؤال عما يفعله بعض الناس من التحيل على إسقاط حق المرأة من الميراث (1) .
والجواب : لا يجوز لأحد من الناس أن يحرم المرأة من ميراثها أو يتحيل في ذلك ؛ لأن الله سبحانه قد أوجب لها الميراث في كتابه الكريم وفي سنة رسوله الأمين عليه الصلاة والسلام وجميع علماء المسلمين على ذلك ، قال الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ } (2)
__________
(1) فتوى صدرت من سماحته للشيخ م . ي . أ . عام 1416 هـ .
(2) سورة النساء الآية 11

(20/221)

الآية من سورة النساء ، وقال في آخر السورة : { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) فالواجب على جميع المسلمين العمل بشرع الله في المواريث وغيرها والحذر مما يخالف ذلك ، والإنكار على من أنكر شرع الله ، أو تحيل في مخالفته في حرمان النساء من الميراث أو غير ذلك مما يخالف الشرع المطهر . وهؤلاء الذين يحرمون النساء من الميراث أو يتحيلون في ذلك مع كونهم خالفوا الشرع المطهر وخالفوا إجماع علماء المسلمين قد تأسوا بأعمال الجاهلية من الكفار في حرمان المرأة من الميراث . نسأل الله لنا ولكم ولهم ولجميع المسلمين العافية من كل ما يخالف شرعه . والواجب عليكم وعلى غيركم الرفع إلى ولاة الأمور عمن يدعو إلى حرمان المرأة من الميراث أو تحيل في ذلك حتى يعاقب بما يستحق بواسطة المحاكم الشرعية . وفقنا الله وإياكم وجميع المسلمين
__________
(1) سورة النساء الآية 176

(20/222)

لما يرضيه ، وأصلح حال المسلمين ، وهداهم لما فيه نجاتهم وسعادتهم ، ووفق ولاة أمرنا لكل خير ونصر بهم الحق إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(20/223)

الإرث لا يكون إلا بعد أداء الدين
س 111 : مات رجل وعليه دين ، وليس له إلا بيت ومزرعة ، وله أولاد فقراء ويسكنون هذا البيت ، ويأكلون من المزرعة ، فهل يجب عليهم بيع البيت والمزرعة ليسددوا ما على والدهم وهم فقراء ؟ وهل هناك فرق بين الدين الذي للأشخاص والدين الذي للحكومة ؟ (1) .
ج : يجب تسديد دين الميت من تركته ، سواء كان هذا الدين للحكومة أو لسائر الناس ؛ لما جاء في الحديث : نفس المؤمن معلقة بدينه حتى يقضى عنه (2) ولا يجوز لأولاده أو غيرهم من الورثة أن يستغلوا ممتلكات الميت ويتركوا تسديد الدين الذي عليه ؛ لأن الإرث لا يكون إلا بعد أداء الدين ، لأن الله سبحانه وتعالى لما ذكر المواريث قال :
__________
(1) نشر في ( نشرة التوعية الإسلامية للقوات البرية ) العدد ( 18 ) جمادى الأولى عام 1415 هـ .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/224)

{ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ } (1) وقد « قضى النبي صلى الله عليه وسلم بالدين قبل الوصية » (2) فأول شيء يبدأ به قضاء الدين ، ثم تنفيذ الوصية الشرعية ، ثم الإرث .
__________
(1) سورة النساء الآية 12
(2) سنن الترمذي الفرائض (2094),سنن ابن ماجه الوصايا (2715),مسند أحمد بن حنبل (1/144).

(20/225)

حكم الصدقة من الميراث دون علم الورثة
س 112 : توفيت والدتي ولها عندي مبلغ ( 14000 ) أربعة عشر ألف ريال سلف لوجه الله ، فأرجو إرشادي كيف أقوم بتصريفها وتقسيمها على الورثة ، عدد الأولاد ( 3 ) ذكور كل ولد من رجل ( أب ) وعدد البنات واحدة ، وتوفيت وهي في ذمة زوج أي غير مطلقة ، فكيف أوزع المبلغ المذكور على الورثة وهم ما ذكر بعاليه ، زوج وثلاثة أولاد وبنت ، وهل أتصدق منه بشيء بدون رضا الورثة أو علمهم . أفيدوني جزاكم الله خيرا ؟ (1) .
ج : يجب عليك أن تدفعها للورثة وأنت واحد منهم . للزوج ربعها ثلاثة آلاف وخمسمائة ، والباقي بين الأولاد الثلاثة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 52 .

(20/225)

والبنت ، للبنت ألف وخمسمائة ولكل ابن ثلاثة آلاف ، وليس لك أن تتصدق منها بشيء إلا برضا الورثة ، إلا أن تكون أمك أوصت بشيء ، فالواجب تنفيذ وصيتها إذا شهد بها عدلان وكانت بقدر ثلث تركتها أو أقل ، والله ولي التوفيق .

(20/226)

تسديد الدين مقدم على الإرث
س 113 : هل قرض البنك العقاري والزراعي يعتبر دينا على الشخص إذا استقرضه وتوفي قبل أن يسدده . ثم ماذا يجب على الورثة تجاه ذلك لأنهم يريدون في الواقع راحة الميت إذا لم يستطيعوا أن يسددوا البنك بسرعة فما الحكم ؟ (1) .
ج : القرض الذي للبنك العقاري ولغيره مثل غيره من الديون يجب أن يسدد في وقته في حق الحي والميت ، فإذا مات الإنسان وعليه دين للبنك وجب تسديده من التركة في أوقاته إذا التزم به الورثة فإن لم يلتزموا سدد في الحال من التركة حتى يستريح الميت من تبعة الدين . وقد جاء في الحديث عنه عليه الصلاة السلام أنه قال : « نفس المؤمن معلقة بدينه حتى يقضى
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 16 ) .

(20/226)

عنه » (1) لكن إذا كان الدين مؤجلا والتزم الورثة أو بعضهم بأنه يؤدى في وقته فإنه يتأجل ولا يحل ولا يضر الميت لأنه مؤجل . فإن لم يلتزم به أحد في وقته وجب أن يسدد من التركة حتى يسلم الميت من تبعة ذلك .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/227)

نفس المؤمن معلقة بدينه
س 114 : الأخ ع . س . ع . من الرياض ، يقول في سؤاله : توفي والدي - رحمه الله - ، وعليه قرض لصندوق التنمية العقارية ، وبعد مراجعة الصندوق وجدنا أن هناك أقساطا واجبة التسديد قبل مدة وعددها سبعة أقساط لم تسدد ، وهناك أقساط لم تحل بعد ، فما هو الواجب علينا نحو الأقساط الواجبة التسديد ، والتي لم يجب تسديدها بعد ، وهل الوالد - عليه رحمة الله - معلق بهذه الأقساط سواء السابقة أو اللاحقة ؟ نرجو بيان حكم الشريعة في ذلك جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ) .

(20/227)

ج : الواجب على الورثة تسديد الأقساط الحالة من التركة ، ولا يجوز التساهل في ذلك مع القدرة ؛ لقول النبي صلى الله عليه وسلم : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) .
أما الأقساط التي لم تحل فإن الواجب أداؤها في وقتها وليس على الميت حرج في ذلك كما لو كان حيا ؛ لكونها لم يحل أجلها . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/228)

مات وعليه دين
فهل تبقى روحه مرهونة
س 115 : حكم من مات وعليه دين لم يستطع أداءه لفقره هل تبقى روحه مرهونة معلقة ؟ (1) .
ج : أخرج أحمد وابن ماجه والترمذي عن أبي هريرة
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 109 .

(20/228)

رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) ، وهذا محمول على من ترك مالا يقضى به عنه ، أما من مات عاجزا فيرجى ألا يتناوله هذا الحديث ؛ لقوله سبحانه وتعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (3) كما لا يتناول من بيت النية الحسنة بالأداء عند الاستدانة ومات ولم يتمكن من الأداء ؛ لما روى البخاري - رحمه الله - عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من أخذ أموال الناس يريد أداءها أدى الله عنه ومن أخذها يريد إتلافها أتلفه الله » (4) (5) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 280
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2257),سنن ابن ماجه الأحكام (2411),مسند أحمد بن حنبل (2/361,2/417).
(5) رواه البخاري في ( الاستقراض وأداء الديون والحجر والتفليس ) باب من أخذ أموال الناس يريد أداءها أو إتلافها برقم ( 2387 ) .

(20/229)

متى تبرأ ذمة الميت المدين من تبعة الدين
س 116 : من المعلوم أن صندوق التنمية العقارية يمنح المواطنين قروضا طويلة الأجل لبناء مساكن لهم يتم سدادها على مدى خمسة وعشرين عاما ، فإذا توفي المقترض ولم يسدد من الأقساط المذكورة سوى قسطين فقط ، وقام ورثته من بعد وفاته بالتسديد في المواعيد المحددة فهل تبرأ ذمة الميت حينئذ ولا يكون هذا داخلا فيما ورد في الحديث : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) أو أنه مرتهن بهذا الدين حتى يتم سداد جميع الأقساط ؟ آمل إيضاح الموضوع من سماحتكم (2) .
ج : إذا مات الإنسان وعليه دين مؤجل فإنه يبقى على أجله إذا التزم الورثة بتسديده واقتنع بهم صاحب الدين ، أو قدموا ضمينا مليئا أو رهنا يفي بالدين ، وبذلك يسلم الميت من التبعة إن شاء الله .
__________
(1) سنن الترمذي الجنائز (1078),سنن ابن ماجه الأحكام (2413),مسند أحمد بن حنبل (2/440),سنن الدارمي البيوع (2591).
(2) نشر في كتاب ( فتاوى إسلامية ) من جمع وترتيب الشيخ محمد المسند ج 2 ص 418 .

(20/230)

لا يلزم تعجيل أقساط البنك العقاري إذا التزم ورثة الميت أو غيرهم بتسديدها
س 117 : والدي عليه دين من البنك العقاري وقد توفي - رحمه الله - فهل يجب علينا تسديد المبلغ كاملا أم على حسب الأقساط التي أقرها البنك وتبرأ ذمته بذلك ؟ (1) .
ج : لا يلزم تعجيل قضائها إذا التزم الورثة أو غيرهم بتسديدها في أوقاتها على وجه لا خطر فيه على صاحب الحق ؛ لأن الأجل من حقوق الميت يرثه ورثته ، وليس على الميت حرج في ذلك إن شاء الله ؛ لأن الدين المؤجل لا يجب قضاؤه إلا في وقته ، والورثة يقومون مقام الميت إذا التزموا بذلك أو التزم به غيرهم على وجه لا خطر فيه على صاحب الحق كما ذكر آنفا .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع وترتيب الشيخ محمد المسند ج 2 ص 419 .

(20/231)

هل يعتبر قرض البنك العقاري دينا على المتوفى يلزم تسديده ؟
س 118 : هل يعتبر قرض البنك العقاري دينا على والدي المتوفى ويلزم تسديده ؟ (1) .
ج : نعم يجب عليكم أداء الدين للبنك من التركة حسب التعليمات المتبعة في ذلك .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص 161 .

(20/232)

جواز مطالبة القريب بالإرث
س 119 : ماتت أمي ولم تأخذ حقها الشرعي من أخيها ، وذلك خوفا منها على قطيعة الرحم ، ولكن كانت تريده فهل يحق لنا نحن أبناؤها مطالبة خالنا بحق أمنا حتى لو وصل الأمر إلى قطيعة الرحم بيننا وبينه ، أو الوصول إلى المحاكم ؟ (1) .
ج : لكم أن تطالبوه بحق الوالدة من الميراث ولو بالوصول إلى المحاكم ، إلا إذا كانت الوالدة سمحت ، فإن
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(20/232)

كانت أبرأت أخاها من حقها فليس لكم ذلك . الحق لها ، أما إذا كانت ما أبرأت ولكنها تركت المطالبة والمخاصمة فلكم أن تطالبوا وتخاصموا في طلب حقكم ولا حرج في ذلك والحمد لله .

(20/233)

لا يجوز تخصيص أحد الأبناء بالإرث
س 120 : فتاة ورثت من أبيها مالا ، وقد خصها بكامل الإرث دون أخيها وأوصى بوصية في ذلك المال ، وقد حرم الأب على الابنة أن تعطي أخاها من هذا المال بعد وفاته ، ولكن الذي حصل بعد وفاة الأب أن عطفت الأخت على أخيها فوكلته على كامل الإرث مع كامل الوصية ليقوم بها شأنه ، لأنه ضعيف وذو عيال وليس لديه مال ، وقد أصيب هذا الابن بحادث ، وقيل إنه فقد جزءا من عقله ، فأنكر الابن أنه أخذ من أخته مالا ، فلا هو الذي رد المال ولا هو الذي قد قام بوصية أبي ، فهل علي حرج في مخالفة وصية أبي إذا أعطيت أخي كامل الإرث ليتصرف به رغم رفض أبي لذلك ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1672 ) في 28 \ 8 \ 1419 هـ .

(20/233)

ج : لا يجوز للمسلم أن يخص بعض ورثته بشيء زيادة عن حقه ؛ لقول النبي صلى الله عليه وسلم : « إن الله قد أعطى كل ذي حق حقه ، فلا وصية لوارث » (1) ، فالواجب قسم التركة بينهما على قسمة الله ، وإن كان معهما ورثة فكل يعطى حقه ، وإن كان في الموضوع نزاع فهو إلى المحكمة ، والله ولي التوفيق .
__________
(1) رواه الترمذي في ( الوصايا ) باب ما جاء لا وصية لوارث برقم ( 2120 ) و ( 2121 ) والنسائي في ( الوصايا ) باب إبطال الوصية للوارث برقم ( 3641 ) وأبو داود في ( الوصايا ) باب ما جاء في الوصية للوارث برقم ( 2870 ) وابن ماجه في ( الوصايا ) باب لا وصية لوارث برقم

(20/234)

121 - لا وصية لوارث
سماحة الشيخ عبد العزيز بن باز الرئيس العام للدعوة والإفتاء حفظه الله .
السلام عليكم ورحمة الله وبركاته ودعوات إلى الله أن يحفظكم ويرعاكم إنه سميع مجيب وبعد :
أرجو الإجابة عن السؤال الآتي : توفي صهري ( والد زوجتي ) - رحمه الله - وهو من علماء الأزهر وله ذكر واحد ( وهو أكبر أبنائه ) وأربع إناث منهم زوجتي ، فبعد موته وجدناه ترك وصية يوصي فيها لابنه الذكر بثلث الميراث ، ثم يقسم الباقي تقسيما شرعيا { لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) فهل هذا جائز شرعا ، سواء كان ذلك بموافقة أو دون موافقة من بناته الإناث المتضررين بهذه الوصية ؟ أفتونا جزاكم الله خيرا . (2) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع كما ذكره السائل فالوصية باطلة ؛ لقول النبي صلى الله عليه وسلم : « إن الله قد أعطى كل ذي حق
__________
(1) سورة النساء الآية 11
(2) صدر من مكتب سماحته برقم ( 1010 \ 1 \ ش ) في 13 \ 11 \ 1413 هـ .

(20/235)

حقه فلا وصية لوارث » (1) فإن كان بينهم دعوى في ذلك فمرجعها المحكمة الشرعية وفيما تراه المحكمة الشرعية الكفاية إن شاء الله على ضوء الأدلة الشرعية . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه الترمذي في ( الوصايا ) باب ما جاء لا وصية لوارث برقم ( 2120 ) و ( 2121 ) والنسائي في ( الوصايا ) باب إبطال الوصية للوارث برقم ( 3641 ) وأبو داود في ( الوصايا ) باب ما جاء في الوصية للوارث برقم ( 2870 ) وابن ماجه في ( الوصايا ) باب لا وصية لوارث برقم

(20/236)

122 - مات عن والديه
وزوجته وأربع بنات
فضيلة الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد .
السلام عليكم ورحمة الله وبركاته .
أرفق لفضيلتكم الصك الصادر من المحكمة الشرعية الكبرى بالرياض برقم ( 299 \ 7 ) في 21 \ 8 \ 1409 هـ بشأن ثبوت وفاة ع . ع . ع . ق . وانحصار إرثه في والده ووالدته وزوجته وبناته لا وارث له سواهم ؛ لذا نرغب إيضاح استحقاق كل واحد من الورثة على حده من التركة لإمكان صرف استحقاقهم من حقوقه لدينا . والسلام عليكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
اطلعت على الصك المرفق المتضمن بيان ورثة ع . ع . ع . ق . الصادر من فضيلة الشيخ إ . ث . القاضي بالمحكمة الكبرى بالرياض برقم ( 299 ) في 21 \ 8 \ 1406 هـ ، واتضح من ذلك أن المذكور توفي عمن ذكرتم أعلاه ، وهم : والداه
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 28 \ 2 \ 1410 هـ .

(20/237)

وزوجته وبناته الأربع ، وبناء على ذلك تقسم التركة بينهم على سبعة وعشرين سهما للزوجة ثلاثة ، وللبنات ستة عشر سهما بينهن على السواء ، ولكل واحد من والديه أربعة أسهم . والسلام عليكم .
عبد العزيز بن عبد الله بن باز

(20/238)

123 - مات عن زوجة
وأختين لأم وأخ شقيق وأخت شقيقة
فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز مفتي عام المملكة وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرجو تفضلكم بالإفادة عن كيفية توزيع هذه التركة : توفي رجل عن زوجة وأخ شقيق وأخت شقيقة وأختين لأم . جزاكم الله خيرا . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
فالمسألة تقسم من اثني عشر سهما متساويا ، للزوجة الربع ثلاثة أسهم وللأختين من الأم الثلث أربعة بينهما ، والباقي خمسة للأخ الشقيق والأخت الشقيقة بينهما للذكر مثل حظ الأنثيين ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 8 \ 7 \ 1417 هـ .

(20/239)

مات عن أب وابنة
وأخ شقيق وإخوان لأب وأخت شقيقة
س 124 : توفي شخص عن أب وابنة وأخ شقيق وإخوان من الأب وأخت شقيقة فكيف يكون تقسيم ميراثه ؟ (1) .
ج : تقسم التركة نصفين أحدهما : للبنت فرضا والثاني للأب فرضا وتعصيبا وليس للإخوة شيء ؛ لأن الأب يحجبهم بإجماع أهل العلم .
لكن إن كان عليه دين ثابت قضي من التركة مقدما على الورثة ، فإن فضل شيء فهو للورثة على القسمة المذكورة ، وهكذا إن كان للميت وصية شرعية ثابتة وجب إخراجها قبل قسمة التركة على الورثة في حدود الثلث فأقل ، وليس للميت أن يوصي بأكثر من الثلث فإن أوصى بأكثر من ذلك لم ينفذ الزائد إلا برضا الورثة المكلفين المرشدين ، والدليل على تقديم الدين والوصية على الورثة قوله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) إلى أن قال سبحانه : { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } (3) .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص 162 .
(2) سورة النساء الآية 11
(3) سورة النساء الآية 11

(20/240)

مات عن زوجة
وبنتين وأخ من الأم
س 125 : توفي رجل وترك زوجة وبنتين وأخا من الأم فقط ، فهل يرث أخوه هذا أم لا ؟ وإذا كان يرث فعلا فما هو نصيب كل واحد من الورثة ، علما بأن التركة التي خلفها هي من ماله الخاص ؟ (1) .
ج : هذا الميت تقسم تركته من أربعة وعشرين ، للبنتين الثلثان ( 16 ) ، وللزوجة الثمن ( 3 ) ، ويبقى خمسة يعطاها العاصب إذا كان له عاصب ولو بعيد ، فإن لم يكن له عاصب فإنها ترد عند أهل العلم للبنتين ، أما الأخ فلا يرث مع وجود الفرع ؛ لأن الله جل وعلا قال في كتابه العظيم : { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } (2) والكلالة من لا والد له ولا ولد ، وهاتان البنتان وجودهما يجعل المسألة ليست كلالة ، فيسقط بذلك الأخ من الأم لفقد
__________
(1) من برنامج ( نور على الدرب ) .
(2) سورة النساء الآية 12

(20/241)

شرطه ؛ لأن شرط إرث الأخ للأم أن تكون المسألة كلالة كما في هذه الآية الكريمة ، وهي قوله سبحانه وتعالى في سورة النساء : { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ } (1) يعني من أم { فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } (2) وهذا ميت له بنات فلم تكن المسألة كلالة فيكون الأخ من الأم لا حق له في الإرث ، والباقي بعد الزوجة والبنتين يكون لأقرب العصبة ، فإن لم يكن له عصبة فإنه يعطى الباقي للبنتين ويكون إرثهما فرضا وردا ، ( 16 ) فرضا وخمسة ردا ، هذا هو الصواب الذي نفتي به ، وهو قول أهل العلم .
__________
(1) سورة النساء الآية 12
(2) سورة النساء الآية 12

(20/242)

لا حرج على من
تبرع بإرث من أبيه لإخوته
س 126 : عندي قطعة أرض ميراث من أبي المتوفى وهذا الميراث لم يوزع حتى الآن ، وقد تركتها لإخوتي يزرعونها ويأكلون ما يأتي منها ، وقد يسر الله لي رزقا غيرها ، فهل أكون بهذا مقصرا في حق أولادي بأحقيتهم في هذه الأرض ؟ (1) .
__________
(1) من برنامج ( نور على الدرب ) .

(20/242)

ج : لا حرج عليك ولست مقصرا بل محسنا ، وأولادك لهم الله ، وأنت موجود حي تقوم عليهم الآن ولا حق لهم بذلك . الحق لك فإذا سمحت بذلك لإخوتك مراعاة لحاجتهم أو لصلة الرحم فأنت مأجور ولا شيء عليك ، ولا حق لأولادك بهذا .

(20/243)

حكم صرف المرأة من مال زوجها المتوفى أيام حدادها
س 127 : السلام عليكم ورحمة الله وبركاته .
إن زوجي قد توفي في 24 \ 7 \ 1411 هـ وقد ترك مبلغا من المال ، هل يجوز لي أن أصرف منه شيئا أثناء مدة الحداد والعدة ؟ أرجو الإفادة حفظكم الله (1) .
ج : وعليك السلام ورحمة الله وبركاته ، بعده :
جميع ما صرفت من المال يكون من إرثك إلا أن يسمح باقي الورثة بذلك . وفق الله الجميع لما يرضيه والسلام عليكم .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال شخصي مقدم لسماحته من السائلة س . م . ف . من المملكة العربية السعودية .

(20/244)

لا تجوز الزيادة
على الثلث إلا بإجازة الورثة
س 128 : سائلات يذكرن أن لهن خالة توفيت عن زوجها وعن ابن وبنتي أختها الشقيقة ويسألن عن قسمة تركتها ويذكرن أن خالتهن قبل وفاتها أودعتهن مبلغ خمسمائة وثمانين ريالا ، وأوصت أن تجعل صدقة وأضحية لها ولوالديها مع العلم أنها لم تقض فرضها ؟ (1) .
ج : حيث ذكر في السؤال أن المتوفاة لم تقض فرضها ، فإذا كانت مستكملة لشروط وجوب الحج وتوفيت قبل أن تحج ، فيتعين أن يؤخذ من تركتها ما يحج عنها به ، ويقضى دينها مما تخلفه إن كان عليها دين ، فإن بقي شيء وكانت الخمسمائة والثمانون ريالا تعادل ثلث ما بقي فما دون فتنفذ وصيتها إذا ثبتت شرعا في المبلغ المذكور ، فإن كان المبلغ أكثر من الثلث فلا ينفذ ما زاد على الثلث منه إلا بإجازة الورثة ، وما بقي فإذا لم يكن لها صاحب فرض وارث إلا الزوج ولم يكن لها عاصب فتقسم تركتها إلى ستة أسهم للزوج
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 41 .

(20/245)

النصف ثلاثة والباقي ثلاثة أسهم لأولاد أختها يستوي ذكرهم وأنثاهم لكل واحد منهم سهم واحد ، وبالله التوفيق ، وصلى الله على محمد وعلى آله وصحبه وسلم .

(20/246)

لا يجوز تخصيص
أحد الورثة بشيء
س 129 : أنا امرأة والدتي حرمتني من الميراث هل يجوز ذلك علما بأن الميراث لأختي فقط . أفيدوني أفادكم الله ؟ (1) .
ج : إذا مات الميت وجب الإرث للذرية كلهم ذكورا وإناثا ، والواجب على الأم وعلى غيرها أن ينصفوا فلا يخصوا أحد الورثة بشيء له دون غيره ، ولا يحرموا أحدا من حقه الذي فرضه الله . وإذا كان الورثة ولدا وبنتا بعد إخراج نصيب الزوجة الثمن فالمال بينهما أثلاثا للذكر مثل حظ الأنثيين ، وإذا كانوا ذكرين وأنثى يصير أخماسا أربعة للذكرين لكل واحد سهمان وواحد للأنثى ، وإذا كانوا ثلاثة ذكور وبنتا يكون المال سبعة أسهم للذكور ستة أسهم وللبنت سهم واحد ، وأما الزوجة
__________
(1) من أسئلة حج عام 1418 هـ .

(20/246)

فلها الثمن على كل حال ، وإذا كان وراءه أم لها السدس أو أب له السدس مع وجود الأولاد .
والمقصود لا بد من إعطاء البنت حقها للذكر مثل حظ الأنثيين يقول الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) ولا يجوز للإخوة أن يأخذوا حق أخواتهم ولا للأم أن تظلم البنت وتعطي الذكر قسطها . بل الواجب الإنصاف وأن يعطى كل ذي حق حقه ؛ لقول الله سبحانه وتعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) وهكذا الإخوة ، قال تعالى : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (3)
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 11
(3) سورة النساء الآية 176

(20/247)

الصلح جائز بين الورثة
س 130 : ترك لنا والدنا أسهما في عدة شركات . ثم أعطانا جميعا أسهما في جميع الشركات . ما عدا عدة شركات ، ولم يتم إعطاء أخوين من إخواني الأكبر سنا . مع العلم بأنهم مستدينين من الوالد كل واحد منهم ما

(20/247)

يعادل ( 700.000 ) ريال .
فهل يجب علينا إعادة الأسهم جميعا وتوزيعها التوزيع الحق ؟ أم نتركها كما تركها الوالد وتعتبر هبة ؟ (1) .
ج : عليكم مراجعة المحكمة وفيما تراه المحكمة الكفاية إن شاء الله ، إلا إذا اصطلحتم على شيء وأنتم جميعا مكلفون مرشدون فلا بأس ؛ لقوله سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) ولما روي عن النبي صلى الله عليه وسلم أنه قال : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (3) . وفق الله الجميع .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( مجلة الدعوة ) وأجاب عنه سماحته في 15 \ 12 \ 1416 هـ .
(2) سورة النساء الآية 128
(3) رواه الترمذي في ( الأحكام ) باب ما ذكر عن الرسول صلى الله عليه وسلم في الصلح برقم ( 1352 ) وابن ماجه في ( الأحكام ) باب الصلح برقم ( 2353 ) .

(20/248)

131 - مات عن زوجة وأخت وابنة عم
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته :
أفيد فضيلتكم أنه توفي المدعو ن . م . ع . عن أخته وزوجته وابنة عمه وحيث إن ابنة عمه هي أخت والدي من أمه ولا يوجد للمذكور أي معصب سواها ، أرجو من فضيلتكم إفادتي هل لابنة عم المتوفى نصيب في الإرث أم لا ؟ علما أن أخت المتوفى قد توفيت بعد وفاته بثلاثة أشهر تقريبا .
أرجو أن تكون الفتوى مكتوبة ومصدقة من فضيلتكم أثابكم الله ، كما نسأله أن لا يحرمكم الأجر والثواب ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكره السائل من وفاة المذكور عن
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ع . م . ع . ق . أجاب عنه سماحته في 26 \ 10 \ 1413 هـ .

(20/249)

زوجته وأخته وابنة عمه ، فإن التركة تقسم من أربعة : للزوجة الربع واحد ، والباقي للأخت سواء كانت شقيقة أو لأب أو لأم فرضا وردا إذا لم يكن للميت عاصب كما ذكرتم في السؤال ، أما ابنة عمه فليس لها شيء ؛ لأنها ليست من العصبة والسلام .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(20/250)


باب الخنثى - فتاوى ابن باز

باب الخنثى
يحكم على الخنثى بعد البلوغ
س 132 : الخنثى هل يعامل معاملة الأنثى ، علما بأنه لم يتضح أمره ، وهل ينطبق عليه جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء ؟ (1) .
ج : الخنثى فيه تفصيل ، فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى ؛ لأن له آلتين ، آلة امرأة وآلة رجل ، لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته . فإذا ظهر منه ما يدل على أنه امرأة ، مثل أن يتفلك ثدياه ، أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى ، فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون . وإذا ظهر منه ما يدل على أنه ذكر ، كنبات اللحية والبول من آلة الذكر وغيرها
__________
(1) سؤال مقدم لسماحته بعد محاضرة ألقاها سماحته بمستشفى النور بمكة المكرمة يوم الاثنين 27 \ 7 \ 1412 هـ ، ونشر في هذا المجموع ( ج 9 ) ص 435 .

(20/251)

مما يعرفه الأطباء فإنه يحكم بأنه ذكر ويعامل معاملة الرجال ، وقبل ذلك يكون موقوفا حتى يتبين الأمر ، فلا يزوج حتى يتبين الأمر هل هو ذكر أو أنثى ، وهو بعد البلوغ كما قال العلماء يتبين أمره .

(20/252)


باب أهل الملل - فتاوى ابن باز

باب أهل الملل
لا يرث المسلم الكافر ولا الكافر المسلم
س 133 : هل يجوز أن يرث المسلم الإنسان الذي يطوف حول القبور ويستغيث بها ؟ وهل يجوز أن يرث المسلم تارك الصلاة ؟ (1) .
ج : يقول النبي صلى الله عليه وسلم في الحديث الصحيح المتفق عليه : « لا يرث المسلم الكافر ولا الكافر المسلم » (2) فالذي يطوف بالقبور ويستغيث بأهلها ويطلب منهم المدد لا يرث من المسلم ولا يرثه المسلم ؛ لهذا الحديث الصحيح . وإنما يرث هذا الذي يطوف بالقبور أمثاله من عباد القبور لأنهم كفار مثله .
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .
(2) رواه البخاري في ( الفرائض ) باب لا يرث المسلم الكافر ولا الكافر المسلم برقم ( 6764 ) ومسلم في ( الفرائض ) باب ( أول الكتاب ) برقم ( 1614 ) .

(20/253)

ويرث المسلم أمثاله من المسلمين . فالمسلم يرث المسلم ولا يرث الكافر وهكذا بالعكس الكافر يرث الكافر ولا يرث المسلم ؛ لقوله صلى الله عليه وسلم : « لا يرث المسلم الكافر ولا الكافر المسلم » (1) متفق على صحته من حديث أسامة رضي الله عنه .
وكذلك تارك الصلاة ؛ لأن الصحيح أنه كافر كفرا أكبر ، وقد ذهب بعض أهل العلم إلى أنه كفر أصغر وأنه لا يكفر بذلك إذا كان يقر بالوجوب ولا يجحد وجوبها ، ولكن الصواب أنه كافر كفرا أكبر وأن ورثته المسلمين لا يرثونه - يعني أقاربه المسلمين - وإنما يكون إرثه لبيت المال ؛ لأنه مرتد بهذا ، إلا إذا كان له أقارب مثله في ترك الصلاة فهم يرثونه كما يرث الكفار بعضهم بعضا .
__________
(1) صحيح البخاري الفرائض (6383),صحيح مسلم الفرائض (1614),سنن الترمذي الفرائض (2107),سنن أبو داود الفرائض (2909),سنن ابن ماجه الفرائض (2730),مسند أحمد بن حنبل (5/208),موطأ مالك الفرائض (1104),سنن الدارمي الفرائض (2998).

(20/254)

إذا أسلم الكافر تكون أمواله لورثته المسلمين
س 134 : ما مصير الإرث الذي تتحصل عليه من والدك بعد وفاته وأنت تعلم أنه كسبه بالحرب والنهب مع أقربائه ؟ (1) .
__________
(1) سؤال شخصي مقدم إلى سماحته وأجاب عنه في 12 \ 8 \ 1418 هـ .

(20/254)

ج : إذا كان مال المورث مكسوبا بطريق محرم كالنهب والسرقة والحروب الجاهلية لم يحل للوارث أكله ولزمه رده إلى أهله ، فإن لم يعرفهم تصدق به عنهم إذا كانوا مسلمين إلا أن يكون المورث كافرا حين كسبه الأموال ثم أسلم وهي في يده فإنها تكون لورثته المسلمين ، إلا أن يعرف منها شيء بعينه لأحد من المسلمين فإنه يرد إلى مالكه المعين في أصح قولي العلماء .

(20/255)


باب المطلقة - فتاوى ابن باز

باب المطلقة
المطلقة طلاقا رجعيا ترث زوجها إذا كانت في العدة
س 135 : هل ترث امرأة مطلقة من أموال زوجها الذي مات قبل أن تنتهي عدتها ؟ (1) .
ج : إذا كان الطلاق رجعيا ومات زوجها قبل خروجها من العدة فإنها ترث منه فرضها الشرعي ، أما إن كانت قد خرجت من العدة فلا إرث لها ، وهكذا إن كان الطلاق بائنا لا رجعة فيه ، كالمطلقة على مال والمطلقة آخر ثلاث ونحوهما من البائنات ، فليس لهن إرث من مطلقهن ؛ لأنهن حين موته لسن بزوجات له ، لكن يستثنى من ذلك من طلقها زوجها في مرض موته متهما بقصد حرمانها من الإرث ، فإنها ترث منه في العدة وبعدها ما لم تتزوج ولو كان الطلاق بائنا في أصح قولي العلماء معاملة له بنقيض قصده . والله ولي التوفيق .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 54 .

(20/256)

حكم إرث المطلقة طلاقا رجعيا إذا ماتت في العدة
س 136 : ما حكم الشرع في رجل تزوج من امرأة وطلقها الطلقة الأولى وفي أثناء العدة توفيت المرأة فهل يستحق الزوج إرثه منها ؟ (1) .
ج : إذا توفيت المرأة وهي لم تخرج من عدة الطلاق الرجعي فإن زوجها يرثها بإجماع المسلمين ؛ لأنها في حكم الزوجات ما دامت في العدة ، وهكذا لو مات فإنها ترثه ، أما إذا كان الطلاق غير رجعي كالطلاق الواقع على مال بذلته المرأة للزوج ليطلقها ، وهكذا إذا خالعته على مال فخلعها على ذلك بغير لفظ الطلاق ، وهكذا المرأة التي يفسخ الحاكم نكاحها من زوجها لمسوغ شرعي يقتضي ذلك ، وهكذا من طلقها زوجها الطلقة الأخيرة من الثلاث ولم يكن متهما بقصد حرمانها من الميراث فإن هذه الفرقة في الصور الأربع فرقة بائنة ليس فيها توارث بين الزوجين مطلقا .
__________
(1) سؤال مقدم إلى سماحته من السائل أ . ع . ب . أجاب عنه سماحته برقم ( 956 ) في 2 \ 6 \ 1391 هـ .

(20/257)

امرأة عقد عليها ثم مات من عقد له عليها
س 137 : لي أخت تبلغ من العمر 14 سنة وعقد لها على ابن عمها بعقد قران ولكن الله قضى على ابن عمها فتوفي ، أرجو إفادتي هل يحق لها الحداد كاملا أو نصفه أو لا يحق لها ، وهل ترث من ملكه ، علما أنه لم يدخل عليها بتاتا ، ولم يأتها منه أي شيء لا حلي ولا غير ذلك ؟ أفيدونا جزاكم الله خيرا (1) .
ج : إذا مات الرجل قبل الدخول بزوجته فإن عليها الإحداد ولها الإرث ؛ لقول الله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) فلم يفرق سبحانه بين المدخول بها وغير المدخول بها بل أطلق الحكم في الآية فعمهن جميعا ، وصح عن رسول الله صلى الله عليه وسلم من وجوه كثيرة أنه قال : « لا تحد امرأة على ميت فوق ثلاثة أيام إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا » (3) .
__________
(1) سؤال مقدم لسماحته من الأخ م . ع . من الرياض ، نشر في ( كتاب الدعوة ) ج 1 ص 162 .
(2) سورة البقرة الآية 234
(3) رواه مسلم في ( الطلاق ) باب وجوب الإحداد في عدة الوفاة . . . برقم ( 938 ) .

(20/258)

ولم يفرق صلى الله عليه وسلم بين المدخول بها وغير المدخول بها ، وقال تعالى : { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } (1) ولم يفرق عز وجل بين المدخول بها وغيرها فدل ذلك على أن جميع الزوجات يرثن أزواجهن سواء كن مدخولا بهن أو غير مدخول بهن ما لم يمنع مانع شرعي من ذلك كالرق والقتل واختلاف الدين .
__________
(1) سورة النساء الآية 12

(20/259)

المرأة ترث زوجها إذا مات عنها وهي عاصية له
س 138 : هناك امرأة دعاها زوجها للفراش فامتنعت عنه ؛ وذلك لأسباب نفسية أي لا ترغب في ذلك من 6 سنوات تقريبا ، وهي معه منذ خمسين عاما ، ولم يحصل لها ذلك إلا بعد الفترة التي ذكرتها ، توفي زوجها إلى رحمة الله

(20/259)

فهل يحق لها أن ترث من الميراث شيئا ؟ (1) .
ج : إذا كان لم يطلقها فإنها ترث ولو كانا متهاجرين هو وهي حتى مات ، وعليها التوبة والاستغفار والندم والدعاء له .
__________
(1) من ضمن الأسئلة المقدمة لسماحته عقب ندوة بعنوان ( الربا وخطره ) ألقاها كل من فضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ وفضيلة الشيخ عبد الله بن زايد في الجامع الكبير بالرياض .

(20/260)

من تسبب في قتل مورثه بقصد إنقاذه فالمرجع في إرثه المحكمة إذا نازعه الورثة فيه
س 139 : كنت أقود سيارة فصادفت في طريقي سيارة سائرة في الطريق المعد لسيري فنبهت قائدها بالمنبه وبالنور فلم ينتبه واتضح لي أنه نائم فاضطررت إلى الخروج عن الطريق فانقلبت سيارتي وتوفي على أثر ذلك والدي وابنة عمي هل تجب علي الكفارة ؟ (1) .
ج : الذي يظهر لي من الشرع عدم وجوب الكفارة عليك إذا كان الذي حملك على الخروج من الطريق هو قصد إنقاذ نفسك وإنقاذ الركاب من خطر السيارة المقبلة الذي هو أكبر من
__________
(1) نشر في مجلة ( الجامعة الإسلامية ) بالمدينة المنورة ص 126 .

(20/260)

خطر الخروج ، أما إرثك من والدك فذلك راجع إلى المحكمة إن نازعك الورثة .

(20/261)

ليس للقاتل من الميراث شيء
س 140 : إذا قتل الرجل أخاه وعفى الأب عن هذا القاتل ، فهل يرث القاتل من المقتول ؟ (1) .
ج : لا يرث القاتل من المقتول إذا كان قتله عمدا عدوانا فإنه لا يرث منه (2) ، وهكذا لو كان خطأ أوجب عليه الدية أو الكفارة فإنه لا يرث منه ؛ لقوله صلى الله عليه وسلم : « ليس للقاتل من الميراث شيء » (3) ، وقد أجمع العلماء - رحمهم الله - على أن القاتل لا يرث من المقتول إذا كان قتله عدوانا ، لكن لو سمح الورثة الباقون أن يشركوه فلا حرج عليهم إذا كانوا مكلفين مرشدين وسمحوا بأن يرث معهم هذا القاتل ؛ لأن الحق لهم وقد أسقطوه .
__________
(1) من برنامج ( نور على الدرب ) .
(2) هذا لا يرث بكل حال لأن والد الميت موجود ولا ميراث للأخ مع وجوده
(3) رواه النسائي في السنن الكبرى ( 4 \ 79 ) باب توريث القاتل برقم ( 6367 ) والدارقطني ( 4 \ 96 ) برقم ( 87 ) .

(20/261)


كتاب العتق - فتاوى ابن باز

كتاب العتق
141 - عتق الأمة لا يخرجها من عصمة زوجها ولها الخيار إن كان زوجها رقيقا
حضرة صاحب الفضيلة الشيخ عبد العزيز بن باز المحترم .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أقدم لفضيلتكم سؤالي هذا ، أفيدكم أن لي فتاة كانت بملكي ، وحينما تكرمت الحكومة بمعاوضة أرباب الرقيق ، تقدمت بها وأخذت المعاوضة فيها وخرجت من ملكي . اهـ .
ألفت نظر فضيلتكم أن هذه الأمة كانت مزوجة إبان هي بملكي واستلمت فيها المعاوضة من الحكومة وهي مزوجة . فالآن أسترشد فضيلتكم هل تحل للزوج المذكور وهي قد جرى فيها البيع والشراء أم بمجرد ذلك أصبحت مطلقة ؟ أفيدونا جزيتم خيري الدنيا والآخرة (1) .
__________
(1) سؤال مقدم من السائل ع . م . هـ . أجاب عنه سماحته في 3 \ 11 \ 1383 هـ .

(20/263)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الحال كما ذكرتم فالفتاة المذكورة باقية في عصمة زوجها وبيعها وعتقها لا يخرجانها من عصمته ، إلا أن يكون زوجها رقيقا فلها الخيار بعد العتق إن شاءت بقيت معه وإن شاءت اختارت نفسها أو فارقته ؛ لما ثبت في الحديث الصحيح « عن عائشة رضي الله عنها أنها اشترت جارية يقال لها بريرة وأعتقتها وكانت ذات زوج رقيق فخيرها النبي صلى الله عليه وسلم » (1) ولم يجعل بيعها ولا عتقها ناسخا لنكاحها . وفقني الله وإياكم لما يرضيه ومن علينا جميعا بالفقه في دينه والثبات عليه ، إنه سميع قريب ، والله يتولاكم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) رواه بنحوه البخاري في ( الشروط ) باب الشروط في الولاء برقم ( 2729 ) ومسلم في ( العتق ) باب إنما الولاء لمن أعتق برقم ( 1504 ) .

(20/264)

142 - التوكيل في العتق
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أفيد سماحتكم الكريم بأنه تسببت بقتل أخي الصغير خطأ عندما كنت أرجع بسيارتي إلى الخلف ، وفي ذمتي كفارة قتل الخطأ وحاولت صيام شهرين متتابعين ولكني فشلت ولا أستطيع ، لذا بحثت على عتق رقبة وأخيرا وجدت رقيقا في بلد إسلامي بأفريقيا بواسطة بعض المشايخ الثقات في تلك البلد وطلبت منهم شراء رقيق بنية العتق ، فأخبروني بأنه يوجد بعشرة آلاف ريال سعودي في بلده ومعروف لديهم وسيده يملك البيع ولا يستطيع الإرسال إلى المملكة نظرا لقوانين تلك البلد ، ولكنه يستطيع إخبار رقيقه بأنه تم البيع لي وأنه تم العتق بنيتي .
- هل يجوز لي شراء الرقيق والتوكيل للعتق في تلك البلد نيابة عني ؟
أرجو إفادتي ، والله يحفظكم ويرعاكم ، والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من السائل ت . ع . ت . أجاب عنه سماحته في 26 \ 2 \ 1417 هـ .

(20/265)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواسطة ثقة تطمئن إليه ، فلا بأس في توكيله في شراء الرقيق وإعتاقه عنك وبذلك تبرأ الذمة إن شاء الله ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(20/266)


كتاب النكاح - فتاوى ابن باز

كتاب النكاح

(20/267)

143 - الأنكحة المحرمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد (1) :
فإن الله جل وعلا شرع لعباده النكاح ، وحرم عليهم السفاح ، وحرم أيضا أنكحة فاسدة ، كانت تعتادها الجاهلية ، وبعضها شرع في الإسلام ثم نسخ ، أما النكاح الشرعي الذي هو ضد السفاح هو النكاح الذي يكون عن رضى من المرأة ، وعن واسطة الولي ، وبواسطة الإعلان والشاهدين ، وغير هذا من الإعلان فهذا هو النكاح الشرعي الباقي الذي قال الله فيه جل وعلا : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2) وقال فيه النبي عليه الصلاة والسلام : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ؛ فإنه له وجاء » (3) ، وقال عليه الصلاة
__________
(1) محاضرة لسماحته بعنوان ( الأنكحة المحرمة كالشغار والمتعة ) بالجامع الكبير بالرياض .
(2) سورة النور الآية 32
(3) أخرجه مسلم في صحيحه برقم ( 3352 ) .

(20/269)

والسلام : « تزوجوا الولود الودود فإني مكاثر بكم الأمم يوم القيامة » (1) . وفي لفظ : « الأنبياء يوم القيامة » وقال صلى الله عليه وسلم : « تنكح المرأة لأربع ، لجمالها ولمالها ولحسبها ولدينها فاظفر بذات الدين تربت يداك » (2) ، وقال صلى الله عليه وسلم : « إذا جاءكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير » (3) ، وفي لفظ : « فساد عريض » (4) .
والأحاديث في المعنى للحث على النكاح والترغيب فيه كثيرة ، والقرآن الكريم كذلك ، دل على شرعية النكاح ، ورغب فيه ، قال تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (5) يعني أن لا تجوروا .
فالله سبحانه شرع لنا النكاح ؛ لما فيه من إعفاف الفروج ، ولما فيه من تكثير الأمة ، فإن الأمة إذا لم يكن هناك نكاح
__________
(1) أخرجه أبو داود في سننه باب النهي عن التزويج من لم يلد من النساء .
(2) أخرجه البخاري برقم ( 4802 ) 5 \ 1958 ، ومسلم في صحيحه باب استحباب نكاح ذات الدين برقم ( 1466 ) 2 \ 1086 .
(3) كتاب السنن حديث رقم ( 590 ) 1 \ 190 .
(4) أخرجه الترمذي في سننه باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) 3 \ 394 .
(5) سورة النساء الآية 3

(20/270)

انقرضت ، ولكن من رحمة الله أن شرع النكاح ، وجعل في الرجل الميل إلى المرأة ، وجعل في المرأة الميل إلى الرجل ، وكتب بينهما ما كتب ، لوجود الذرية ، حتى يبقى هذا النسل ، وتبقى هذه الأمة ، إلى الأمد الذي حدده الله عز وجل ، وشرع لهذه الأمة التمسك بما بعث الله به أنبياءه ، من عهد آدم إلى يومنا هذا ، شرع النكاح وشرع التمسك بما خلقوا له ، من دين الله وعبادته سبحانه وتعالى ، حتى لا يزال في الأرض من يعبد الله ويتقيه ، ويكثر من ذكره سبحانه ، ويطيع أوامره ، وينتهي عن نواهيه ، وجعل لهذه الدنيا أمدا تنتهي إليه ، فإذا جاء الأمد قامت القيامة ، وانتهى أمر هذا العالم ، وصار الناس إلى الدار الأخرى ، وهي الجنة أو النار ، على حسب أعمالهم ، فمن كان من أهل الإحسان في هذه الدار ، من أهل طاعة الله ورسوله ، صار إلى دار النعيم والكرامة ، وإلى دار أهل الإحسان وهي الجنة ، ومن كان في هذه الدار من أهل الانحراف والفساد ، وطاعة الشيطان ، أو عصيان الرحمن ، صار إلى دار الهوان ، ودار العذاب والنكال ، وهي النار نعوذ بالله من ذلك .
وشرع في النكاح أمورا منها : أن تكون المرأة والرجل خاليين من الموانع ، صالحين للزواج ، بأن يكونا مسلمين أو كافرين ، أو الزوج مسلما والمرأة كتابية ، من اليهود والنصارى المحصنات ، فإنه يكون النكاح هكذا ، إما مسلمان أو كافران ،

(20/271)

أو مسلم وكتابية محصنة ، من اليهود والنصارى ، فإذا اختل الأمر صار هناك مانع ، إذا كان الزوج مسلما ، والمرأة غير كتابية ولا مسلمة ، وثنية مجوسية شيوعية ، لم يصح النكاح ، كذلك لا بد أيضا من كون المرأة خالية من الموانع ليست في عدة ، ولا في عصمة نكاح ، بل تكون خالية مطلقة أو متوفى عنها ، قد انتهت من العدة أو لم تزوج أصلا ، ثم هناك أيضا موانع أخرى من القرابة والرضاعة والمصاهرة ، تكون سليمة من ذلك ، والرجل سليما من ذلك ، ليس بينهما ما يحرم النكاح ، لا قرابة مثل كونها أخته أو عمته ، أو خالته أو بنت أخيه أو ما أشبه ذلك ، من رضاع أو من نسب ، ولا كونها أيضا محرمة بالمصاهرة ، كأن تكون بنت زوجته المدخول بها ، أو أم زوجته أو جدتها ، فلا يجوز له نكاحها ، فإذا صار الزوجان خاليين من الموانع ، وتوافرت الشروط الشرعية ، من رضا الزوجين : الزوج والزوجة ، الزوج بالمرأة والمرأة بالزوج ، إلا ما استثني من حال صغر المرأة ، إذا زوجها أبوها في حال صغرها ، وهي ابنة تسع ، واختار لها الزوج الصالح ، فهذا يجوز إذا كان دون التسع ، إذا اختار أبوها لها الزوج الصالح ، كما زوج الصديق رضي الله عنه عائشة رضي الله عنها النبي صلى الله عليه وسلم ، وهي صغيرة بنت ست أو سبع سنين ، بغير مشورتها ؛ لأنها صغيرة جدا ، أما إذا بلغت تسع سنين فأكثر ، فإنها تستشار

(20/272)

وتخبر ، وإذنها صمتها يعني سكوتها ، هذا إذا كانت بكرا ، أما الثيب فلا بد من نطقها ، ولا بد من مؤامرتها ، حتى تنطق وحتى تصرح بالرضا ، ولا بد أيضا من وجود الولي ، ووجود الشاهدين ، فإذا توافرت الشروط : الزوج والزوجة وما يجب في ذلك صح النكاح ، وصار نكاحا شرعيا ، بشرط أن يكون هذا النكاح للرغبة لا للتحليل ، ولا مؤقتا بوقت ، وأن يتزوجها راغبا فيها ، يريد الاستمتاع بها ، والبقاء معها ليعفها وتعفه ، ولما يسر الله من أولاد ، والمصالح الأخرى .

(20/273)

144 - وهناك أنكحة تخالف النكاح الشرعي ، من ذلك نكاح المتعة :
وهو أن يتزوجها لمدة معينة ، ثم بعد ذلك يزول النكاح ، كأن يتزوجها شهرا أو شهرين أو ثلاثة ، أو ما أشبه ذلك ، لمدة يتفقان عليها ، هذا يقال له : نكاح المتعة ، وقد أبيح في الإسلام وقتا ما ، ثم نسخ الله ذلك وحرمه على الأمة سبحانه وتعالى ، بأن جاء في الحديث الصحيح عن النبي عليه الصلاة والسلام أنه قال : « إني كنت أذنت لكم في الاستمتاع من النساء وأن الله قد حرم ذلك إلى يوم القيامة ، فمن كان عنده منهن شيء فليخل سبيلها ، ولا تأخذوا مما آتيتموهن شيئا » (1) ، وثبت من حديث علي رضي الله عنه ، وسلمة بن الأكوع وابن
__________
(1) أخرجه مسلم في صحيحه برقم ( 1406 ) 2 \ 1025 .

(20/273)

مسعود وغيرهم ، أن الرسول عليه الصلاة والسلام نهى عن نكاح المتعة ، فاستقرت الشريعة على تحريم نكاح المتعة ، وأنه محرم ، وأن النكاح الشرعي هو الذي يكون فيه الرغبة من الزوج للزوجة ، ليس بينهم توقيت ، بل يتزوجها على أنه راغب فيها ، لما يرجو وراء ذلك من العفة ، والنسل والتعاون على الخير ، فهذا هو النكاح الشرعي ، أن ينكح لرغبة فيها ، ليستمتع بها ويستعف بها ، ولما يرجو من النسل والذرية ، فهذا هو النكاح الشرعي ، الذي أباحه الله ، وتقدم بيان شروطه ، وما ينبغي فيه ، وجعله سبحانه وتعالى خيرا للأمة ، فيه تعاونها ، وفيه تكثير نسلها ، وفيه إعفاف رجالها ونسائها ، وفيه الإحسان إلى الجنسين ، فالزوج يحسن إلى المرأة ، بإعفافها والإنفاق عليها ، وصيانتها وحمايتها من ذئاب الرجال ، إلى غير ذلك ، والمرأة تساعده على دينه ودنياه ، وتعفه وتراعي مصالحه ، وتعينه على نوائب الدنيا والآخرة . وهذا النكاح الذي سمعتم ، هو نكاح المتعة ، قد نسخ في الإسلام ، واستقر تحريمه ، وكان عمر رضي الله عنه يتوعد من فعله بأن يرجمه ، رجم الزاني ؛ لأن الله قد حرمه واستقر تحريمه في الشريعة ، ولكن لم يزل في الناس من يستبيحه ، وهم الرافضة يستبيحون نكاح المتعة ، ويفعلونه وهو مشهور في كتبهم ، وذلك مما أخذ عليهم ، ومما ضلوا فيه عن سواء السبيل ، فلا ينبغي لعاقل أن يغتر بهم ، بل

(20/274)

يجب الحذر مما هم عليه من الباطل ، وأن يعلم المؤمن يقينا أن هذا النكاح باطل ، وأنه مما حرمه الله ، ومما استقرت الشريعة على تحريمه ، وسبق لكم حديث سمرة بن معبد الجهني ، عن النبي صلى الله عليه وسلم أنه قال : « إني كنت أذنت لكم في الاستمتاع من النساء وأن الله قد حرم ذلك إلى يوم القيامة ، فمن كان عنده منهن شيء فليخل سبيلها ، ولا تأخذوا مما آتيتموهن شيئا » (1) . خرجه مسلم في صحيحه .
هذا النص وما جاء في معناه ، يبين أن هذا النسخ مستمر إلى يوم القيامة وأنه انتهى أمر هذا النكاح ، ولا يبقى له محل إباحة ، بل قد نسخه الله ، واستمر تحريمه إلى يوم القيامة ، وهو كما تقدم نكاح المتعة ، النكاح المؤقت ، الذي يتفق عليه الرجل والمرأة ، لمدة معلومة ، هذا هو نكاح المتعة ، ومن عاداتهم أنه إذا مضت المدة ، انتهى ولا يحتاج إلى طلاق ولا غير ذلك ، ولكن لو جعلوا فيه طلاقا ، فهو أيضا طلاق متعة ، لو اتفقوا على شهرين أو ثلاثة ، ثم يطلقها ، ثم تعتد كله نكاح متعة ، فالنكاح المؤقت نكاح متعة مطلقا ، سواء كان فيه طلاق أو بمجرد انتهاء المدة ، ينتهي الأمر فيما بينهم ، أو شرطوا فيه الطلاق أو الفسخ ، كله نكاح متعة وهو محرم بالنص ، ومكان
__________
(1) أخرجه مسلم في صحيحه برقم ( 1406 ) 2 \ 1025 .

(20/275)

إجماع من أهل العلم ، فلا يوجد بين أهل العلم خلاف فيه ، بل محرم عند أهل السنة والجماعة قاطبة .

(20/276)

145 - النكاح الثاني من الأنكحة التي حرمها الله عز وجل ، وقد وقع فيها بعض الناس نكاح التحليل :
وهو نكاح يفعله من حرمت عليه زوجته بالطلاق ، بالطلقة الأخيرة الثالثة ، بعض الناس لضعف إيمانه ، وقلة خوفه من الله عز وجل ، يتفق مع شخص آخر ليتزوجها ، فإذا دخل بها ووطأها ، فارقها حتى يعود إليها زوجها الأول ، وهذا هو النكاح الذي يسمى نكاح التحليل ، وقد ثبت عن رسول الله صلى الله عليه وسلم : « أنه لعن المحلل والمحلل له » (1) المحلل هو التيس المستعار ، والزوج هو الذي يطلبه لتحليلها ، والمحلل له هو الزوج الأول المطلق ، هذا نكاح باطل وحرام ، إذا اتفقا عليه للتواطؤ ، أو بالشرط اللفظي ، أو بالكتابة ، كل ذلك محرم للأحاديث التي جاءت في هذا الباب عن النبي صلى الله عليه وسلم أنه لعن المحلل والمحلل له ، جاء في ذلك عدة أحاديث منها : حديث ابن مسعود وأبي هريرة وغيرهما ، وفي لفظ يروى عنه عليه الصلاة والسلام أنه قال : « ألا أنبئكم بالتيس المستعار ؟ قلنا : بلى يا رسول الله . قال : هو المحلل لعن الله المحلل والمحلل
__________
(1) أخرجه ابن ماجه في سننه برقم ( 1936 ) 1 \ 623 .

(20/276)

له » (1) سمي تيسا مستعارا ؛ لأنه جيء به للضراب ، ليس زوجا وإنما جيء به ليدخل بها مرة ، يجامعها مرة ثم يفارقها ؛ لأن الله سبحانه وتعالى قال في المطلقة آخر الثلاثة : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) فهذا المطلق الطلقة الثالثة لما رأى أنه لا حيلة له إلا بزوج ، وهو يريدها وتريده ، زين لهم الشيطان هذا العمل السيئ ، وهو الاتفاق مع شخص : يسمى المحلل ، ويعطونه ما شاء الله من المال ، وترضى به الزوجة رضا مؤقتا ، ليحللها لزوجها ، فلا تنظر في حاله ولا نسبه ولا أهليته في الغالب ؛ لأنه لا يهمهم إلا أنه يدخل عليها مرة ، ثم يخرج وينتهي الأمر ليحللها للزوج الأول ، وهذا من أقبح الباطل ، ومن أعظم الفساد ، وهو زان في المعنى ؛ لأنه ما تزوجها لتكون زوجة ، لتعفه ولتبقى لديه لتحصنه ، ليرجو منها وجود الذرية لا ، إنما جاء تيسا مستعارا ، ليحللها لمن قبله ، بوطء مرة واحدة ، ثم يفارقها وينتهي منها ، هذا هو المحلل ، ونكاحه باطل ، وليس بشرعي ، ولا تحل للزوج الأول إذا علم هذا ، فإنه يستحق أن يؤدب ويعزر بالتعزير البليغ ، الذي يردعه وأمثاله ، وهذه الزوجة لا تحل بذلك ، بل يعزر أيضا المحلل وهي كذلك ، إذا كانت راضية ، كلهم يعزرون لهذا العمل السيئ ؛ لأنه نكاح فاسد ، نكاح خبيث ، نكاح منكر ومعصية ، فوجب أن يعزر القائمون به : المحلل والمحللة ،
__________
(1) سنن ابن ماجه النكاح (1936).
(2) سورة البقرة الآية 230

(20/277)

والمحلل له أيضا ، كلهم سواء فالمرأة إذا كانت راضية وعالمة بهذا الشيء فهي أيضا تستحق التعزير والتأديب ، لرضاها بالمعصية ، ومواطأتها عليها ، ولو أراد أن يبقى عندها لم تحل له ، ما دام نكحها بهذه النية ، وبهذا القصد ، فإنه نكاح فاسد ولا تحل له ، ولا تحل للزوج الأول ؛ لأن هذا ليس بزواج ، والله قال : { حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) وهذا تيس مستعار ، وليس بزوج شرعي ، فلا يحللها للزوج الأول .
__________
(1) سورة البقرة الآية 230

(20/278)

146 - والنكاح الثالث الفاسد أيضا : نكاح يسمى نكاح الشغار ، ويسمى عند بعض الناس نكاح البدل ، وهو نكاح يشترط فيه كل واحد من الوليين ، نكاح الأخرى ، فيقول أحدهما للآخر : زوجني وأزوجك ، زوجني بنتك وأزوجك بنتي ، أو زوجني أختك وأزوجك أختي ، أو زوج ابني وأنا أزوج ابنك ، أو زوجني وأنا أزوج ابنك ، أو زوج ابني وأنا أزوجك ، أو أزوج أخاك أو ما أشبه ذلك ، هذا هو الشغار قالوا : سمي شغارا من الخلو ؛ لأنه في الغالب لا يهمهم المهر ، وإنما يهمهم الاتفاق على هذا العمل ، يقال : بلاد شاغرة : يعني خلت من أهلها ، ويقال : مكان شاغر : خالي . ويقال : شغر الكلب برجله ، إذا رفعها ليبول ، فأخلى مكانها ، وقيل : سمي شغارا من شغور الكلب برجله ، المعنى كأنه يقول : لا تمسها ، ولا تمس رجلها ، حتى أمس أو حتى أباشر

(20/278)

رجل أختك ، أو بنتك أو عمتك ، وما أشبه ذلك ، وبكل حال فهو منكر وفاسد ، وإن لم يخل من المهر ، وإن سمي فيه مهر ؛ لما ثبت « عن النبي صلى الله عليه وسلم أنه نهى عن الشغار » (1) في حديث ابن عمر ، ومن حديث جابر رضي الله تعالى عنه ، ومن حديث معاوية ومن أحاديث أخرى ، في النهي عن الشغار ، وفي حديث أبي هريرة ، والشغار هو أن يقول الرجل : زوجني ابنتك وأزوجك ابنتي ، أو زوجني أختك وأزوجك أختي ، هذا هو الشغار ، أما ما جاء في حديث ابن عمر رضي الله تعالى عنهما بقوله : إن الشغار هو أن يزوج هذا هذا ، وهذا هذا وليس بينهما صداق ، هذا من كلام نافع مولى ابن عمر ، وليس من كلام النبي صلى الله عليه وسلم ، وقال جماعة : هو من كلام مالك بن أنس الراوي ، عن نافع وبكل حال فهو ليس من كلام النبي صلى الله عليه وسلم ، وإنما هو من كلام من دون النبي صلى الله عليه وسلم ، وهو نافع مولى ابن عمر أو مالك ، قال الحافظ ابن حجر - رحمه الله - في البلوغ : واتفقا من وجه آخر على أن تسمية الشغار من كلام نافع ، فليس من كلام النبي عليه الصلاة والسلام ، وقد اتفق الشيخان على أنه من تفسير نافع وليس من كلام النبي عليه الصلاة والسلام ، وبعض الفقهاء - رحمة الله عليهم - ، أخذ بما قال نافع ، وقالوا : إنه لا يكون شغارا إلا إذا خلا من المهر ، أما إذا كان فيه المهر كاملا
__________
(1) صحيح البخاري النكاح (4822),صحيح مسلم النكاح (1415),سنن الترمذي النكاح (1124),سنن النسائي النكاح (3337),سنن أبو داود النكاح (2074),سنن ابن ماجه النكاح (1883),مسند أحمد بن حنبل (2/62),موطأ مالك النكاح (1134),سنن الدارمي النكاح (2180).

(20/279)

فليس فيه حيلة ، والمهر كاملا لهذه ولهذه ، فإنه لا يكون شغارا ، وهذا قول ضعيف ومرجوح ، والصواب أنه يكون شغارا مطلقا ، إذا كان فيه الشرط ؛ لظاهر الأحاديث عن النبي عليه الصلاة والسلام ؛ لأنه في حديث أبي هريرة قال : والشغار أن يقول الرجل : زوجني أختك وأزوجك أختي أو زوجني بنتك وأزوجك بنتي (1) . ولم يقل : وليس بينهما صداق ، بل أطلق ؛ ولما ثبت في المسند وسنن أبي داود بسند صحيح عن معاوية رضي الله عنه ، « أنه رفع إليه أمير المدينة ، أن شخصين تزوجا شغارا ، وقد سميا مهرا ، فكتب معاوية رضي الله عنه إلى أمير المدينة أن يفرق بينهما ، وقال : هذا هو الشغار الذي نهى عنه النبي عليه الصلاة والسلام » (2) مع أنهما قد سميا مهرا ، فدل ذلك على أن الشغار هو ما فيه مشارطة ، سواء سمي فيه المهر ، أم لم يسم فيه المهر ، و الحكمة في ذلك والله أعلم ، أنه وسيلة إلى ظلم النساء ، وإجبارهن على أزواج لا ترضاهم النساء ، وسبب أيضا لعدم المبالاة بمهورهن ، وسبب أيضا للنزاع المتواصل والخصومات الكثيرة ، فمن رحمة الله أن حرم الله ذلك ، حتى لا يجبر النساء بغير حق ، وحتى لا يظلمن ، وحتى يسد باب النزاع والخصومات ، فإن الذين فعلوا هذا قد جربوا ما فيه من الشر ، فإنه تكثر بينهم النزاعات
__________
(1) أخرجه مسلم في صحيحه برقم ( 1416 ) 2 \ 1035 .
(2) سنن أبو داود النكاح (2075),مسند أحمد بن حنبل (4/94).

(20/280)

والخصومات ، وإذا جرى بين هذا وزوجته شيء ، وخرجت لعلة خرجت الأخرى ، أو طلب وليها بإخراجها ، حتى تعود هذه ، وهكذا في النزاع ، متى ساءت الحال بين هذا وزوجته ، لحقتها الأخرى ؛ لأنه مشروط على هذا ، وهذا مشروط عليه أن ينكح هذا هذه ، وهذا هذه ، فكل ما جرى نزاع ، ساءت الحال بين الجميع ، ثم الولي لا يبالي ، بل يحبسها ويؤذيها ، حتى يجد امرأة أخرى ، ويشترطها لنفسه ، أو لولده أو لابن أخيه أو لأخيه ، فتكون النساء حبسا مظلومات لحاجات الأولياء ، ولمصالح الأولياء ، ولظلم الأولياء ، ومن أجل هذا حرم الله الشغار ، ونهى عنه نبيه عليه الصلاة والسلام ، حتى لا تظلم النساء ، وحتى لا يتخذ تزويجهن للهوى والظلم ، وإرضاء الأولياء ، وتحصيل مقاصدهم وأهوائهم ، بل على الولي أن يطلب لها الزوج المناسب ، الزوج الشرعي ، ولا يعلق ذلك ، بأن يزوج ابن هذا ، أو أخا هذا ، أو عم هذا وما أشبه ذلك ، فهذا هو نكاح الشغار ، وهو المسمى نكاح البدل ، والصواب أنه لا يجوز مطلقا سواء كان فيه مهر أم لم يكن فيه مهر ، هذا هو أرجح قولي العلماء في هذه المسألة ، وهو الموافق للأحاديث الصحيحة ، وهو الموافق للمعنى الذي من أجله حرم الله الشغار ، الذي هو البدل ، ونهى عنه النبي عليه الصلاة والسلام ، لما يترتب عليه من المفاسد العظيمة ، وإن سمي فيه

(20/281)

مهر ، والله المستعان ولا حول ولا قوة إلا بالله ، أسأل الله أن يمن على المسلمين بالعافية من كل ما يغضبه ، والواجب على من يستمع مثل هذه الفائدة أن يبلغها إلى غيره ؛ لأن هذا كثير عند بعض الناس ، فمسألة الشغار هذه موجودة في الحاضرة والبادية ، ولعله في البادية أكثر ، وفي القرى ، فينبغي تبليغ ذلك لمن يستطيعه الإنسان ، ولا سيما في هذا الوقت عند غلاء المهور ، صار كل واحد يحبس ابنته أو أخته ، يقول : لعله يحصل لي من يزوجني ، بأخته أو بنته ، فتبقى عنده بنته إلى أن تبلغ الأربعين سنة ، أو الثلاثين سنة يرجو وجود من يزوجه ، أو يزوج ولده ، وهذا من الظلم الظاهر ، والمعصية الظاهرة ، فيجب على الإخوان أن يبلغوا من علموا ذلك منه ، وأن يخوفوه من الله ، وأن يحذروه نقمة الله ، فإن هذا ظلم للنساء ، لا يجوز هذا النكاح في هذه الصفة ، أمر لا يجوز أيضا . ونسأل الله للجميع الهداية والعافية .

(20/282)

س 147 : في برنامج نور على الدرب - وهو برنامج ينتشر - حلل الموضوع هذا ما دام سمي المهر ، فالواجب نشر تعميم أو تعقيب على الكلام هذا ، أنه ما يجوز لأن بعض الناس يأخذ به يسمع هالكلام أنه إذا كان فيه مهر فإنه جائز ؟
ج : هذا على كل حال غلط ولا بد ، سنسأل عن الذي قال ،

(20/282)

ونتفق معه على أمر إن شاء الله ، يعلن هذا الشيء ؛ لأن هذا فيه مضار كثيرة ، ومسائل إذا تأملها العاقل عرف ما فيها من الشر ، ثم هو مخالف لنص النبي عليه الصلاة والسلام وإطلاقه عليه الصلاة والسلام ، ف أقوال العلماء واجتهاداتهم رضي الله عنهم ، ورحمهم ، تعرض على الكتاب والسنة فما وافق الكتاب والسنة منها قبل ، وما خالف الكتاب والسنة ، من أقوالهم وآرائهم ، وجب أن يرد ، قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هذا هو الواجب على أهل العلم ، أن يردوا ما تنازع فيه الناس إلى حكم الله ورسوله ، حتى ينتهي النزاع ، وحتى تجتمع الأمة على الحق والهدى الذي ينفعها ولا يضرها .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(20/283)

س 148 : ما مصير الأولاد نتيجة الشغار هذا ؟
ج : يلحقون بآبائهم ؛ لأنه نكاح شبهة ، بسبب أن بعض أهل العلم يبيحه ، إذا كان فيه مهر ، فهذا يكون شبهة ، أو بعض الناس يفعله جاهلا ، ما سأل ولا استفتى ، يحسب أن هذا لا بأس به ، فيكون الأولاد لاحقين بآبائهم ، بسبب الشبهة ، ولا

(20/283)

شك في ذلك ، ولكن على من فعل ذلك أن ينتبه ويجدد النكاح ، إذا انتبه يجدد النكاح ، يقول للمرأة : ترى في بقائك معي شبهة ، ويجدد النكاح بعقد جديد ، من دون حاجة إلى طلاق ، يجدد عقد النكاح من وليها بدون شرط ، ويجدد نكاح المرأة الأخرى ، فيزول المحذور ، وإن كانت لا تريده طلقها طلقة واحدة ، وكل يغنيه الله من سعته ، يقول سبحانه : { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ } (1)
__________
(1) سورة النساء الآية 130

(20/284)

س 149 : إذا اتفق الإخوة أن يزوجوا عيالهم ، كل واحد ابنة الثاني ، بدون مهر هل يدخلون في ذلك في الشغار ؟
ج : ليس هذا من الشغار ، إذا كان ما هو بشرط بل هذا خطب هذه ، وهذا خطب هذه ، واتفق آباء الأولاد والنساء ، على ذلك من دون شرط ، فلا بأس بذلك ، ولكن لا بد من المهر ، لكل واحدة مهر المثل ، وإن لم يسموه ، فلا بد من المهر ؛ لأن الله جل وعلا قال : { لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً } (1) فالنكاح صحيح ، ثم قال بعده : { وَمَتِّعُوهُنَّ } (2) وفي الحديث الصحيح « أن النبي صلى الله عليه وسلم سئل عن المرأة التي لا يفرض لها ، قال : لها مهر
__________
(1) سورة البقرة الآية 236
(2) سورة البقرة الآية 236

(20/284)

نسائها لا وكس ولا شطط » (1) .
__________
(1) صحيح ابن حبان رقم ( 4099 ) 9 \ 409 .

(20/285)

س 150 : إذا كان هذا المهر عند الاتفاق قالوا : لها مهر من الكسوة والذهب والثياب ؟
ج : إذا تراضوا به فلا بأس ، إذا تراضوا على الكسوة أو على الدراهم أو على الحلي ، من الذهب والفضة كفى .

(20/285)

س 151 : عندي شقيقتي تبلغ من العمر عشرين سنة ولم تتزوج ، وكلما تقدم رجل إلى خطبتها امتنعت من الزواج منه ، وتقول أنا لا آخذ إلا أولاد عمي ، علما أن أولاد عمها أكثرهم ما يصلي ، نرجو أن تدلونا إلى مخرج من هذا المأزق ؟
ج : الحاجة لها فإن كانت إذا خطبت ، لا تريد وتأبى إلا أولاد عمها ، تنصح ويقال لها : ليس من الشرط أولاد عمك ، أولاد عمك أولا قد لا يرغبون فيك ، قد يكون لهم رغبة أخرى ، فيمن هي أجمل منك ، أو غير ذلك ، من الأسباب ، وقد يكون أولاد عمك لا خير فيهم ؛ لأنهم لا يصلون فساق لا يصلون ، فلا وجه لانتظارهم ، وإن كانوا قد يهديهم الله ويتوبون ، لكن لا وجه لانتظارهم ؛ لأن المرأة على خطر ، والشاب على خطر ، فينبغي البدار بالزواج ، وعدم الانتظار ، إذا

(20/285)

جاء الزوج المناسب ، فأولياء المرأة ينصحونها ، ويوجهونها إلى الخير ، حتى تقبل الخاطب الطيب ، ولو كان من غير أولاد عمها ، هذا هو الواجب ، وأيضا على الأولياء أن لا يحبسوها لأولاد عمها ، بعض الأولياء يقول : لا أبدا إلا ولد عمك ، وإلا تبقى عندي ، يحبسها ويلزمها ويكرهها على أولاد عمها ، وقد يكونون غير صالحين ، وقد يكونون فيهم علل أخرى غير عدم الصلاح ، لا ترضاها المرأة ، فلا يجوز لأبيها أن يرغمها على أولاد عمها ، ولا يجوز لأولاد عمها أن يرغموها ويتوعدوها ، ويقولون : لو تزوجت فعلنا وفعلنا ، هذا كله ما يجوز ، وكله من أمر الجاهلية لا يجوز لا لأبيها أن يرغمها ، ولا لأولاد عمها أن يرغموها ، وليس لهم أن يتوعدوا من تزوجها بقتله ، أو ضربه أو ما أشبه ذلك ، كل هذا من أمر الجاهلية ، وعلى ولاة الأمور إذا علموا هذا ، أن يعزروا من فعل ذلك ، وأن يؤدبوا من فعل ذلك ، ردعا للظلم وحسما لمادة الفساد .

(20/286)

س 152 : إذا تزوج بنتا وبعد الدخول عليها لم يجدها بكرا فماذا يفعل ؟
ج : هذا له أسباب ، قد تكون البكارة ذهبت بأسباب غير الزنا ، فيجب حسن الظن إذا كان ظاهرها الخير ، وظاهرها الاستقامة ، فيجب حسن الظن في ذلك ، أو كانت قد فعلت

(20/286)

الفاحشة ثم تابت ، وندمت وظهر منها الخير ما يضره ذلك ، وقد تكون البكارة زالت من شدة الحيض ، فإن الحيضة الشديدة تزيل البكارة ، ذكره العلماء وكانت تزول البكارة ببعض الوثبات ، إذا وثبت من مكان إلى مكان ، أو نزلت من محل مرتفع إلى محل سافل بقوة قد تزول البكارة ، فليس من لازم البكارة أن يكون زوالها بالزنا ، لا ، فإذا ادعت أنها زالت البكارة في أمر غير الفاحشة ، فلا حرج عليه ، أو بالفاحشة ولكنها ذكرت له أنها مغصوبة ومكرهة ، فإن هذا لا يضره أيضا ، إذا كانت قد مضى عليها حيضة بعد الحادث ، أو ذكرت أنها تابت وندمت ، وأن هذا فعلته في حال سفهها وجهلها ثم تابت وندمت ، فإنه لا يضره ، ولا ينبغي أن يشيع ذلك ، بل ينبغي أن يستر عليها ، فإن غلب على ظنه صدقها واستقامتها ، أبقاها وإلا طلقها مع الستر وعدم إظهار ما يسبب الفتنة والشر .

(20/287)

س 153 : متى يعرف الزوج أن عدم وجودها بكرا من غير الزنا ؟
ج : هذا لا يلزم ، إلا إذا عرف أنها عن فاحشة ؛ لأن البكارة قد تزول بالحيض ، وقد تزول بأسباب أخرى ، من الوثبة ونحو ذلك ، وقد تكون مكرهة والمكرهة حكمها حكم من لم تفعل شيئا ، وقد تكون أيضا لأمر رابع فعلته عن موافقة ، ولكن

(20/287)

الله تاب عليها وتحسنت حالها بحسن توبتها وندمها .

(20/288)

س 154 : في بعض البلدان يحبون أن يروا دم البكارة في الثوب ، فيعلنونها في النهار ، وإذا وجد رجل امرأته ليس فيها البكارة وأراد أن يسترها كلفوه بتركها وطلقها ، هل لهم أن يردوا عليه ماله ؟
ج : هذا إذا كان ضروريا ، يمكن أن يفعل هذا بشيء آخر ، يمكن أن يجعل دما من غير البكارة ، إذا كان ضروريا أنه لا بد من إظهار شيء عندهم ، في عاداتهم وإذا لم يفعل قد يرمونها بالزنا ، في إمكانه أن يضع شيئا من دم آخر ، ويجعله على الثوب من باب الستر على الناس ، والنبي صلى الله عليه وسلم يقول : « من ستر مسلما ستره الله في الدنيا والآخرة » (1) (2) .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه الحدود (2544),مسند أحمد بن حنبل (2/252).
(2) أخرجه ابن ماجه في سننه باب الستر على المؤمنين ودفع الحدود بالشبهات برقم ( 2544 ) 2 \ 850 .

(20/288)

س 155 : هل الزوجة التي طلقها زوجها ثلاث طلقات ، ثم تزوجت زوجا آخر ، ثم طلقها ثم تزوجها الأول هل لهذا الزوج ثلاث طلقات جديدة ؟
ج : نعم إذا طلقها الزوج آخر الثلاث ، ثم تزوجت زوجا شرعيا ووطئها ، دخل بها ثم عادت لزوجها الأول بعد الطلاق ،

(20/288)

أو بعد الموت نعم يكون له ثلاث طلقات مثل ما كان في النكاح الأول ، لكن إن كان ما طلقها إلا واحدة ، أو طلقها ثنتين ثم تزوجت ثم عادت إليه فليس لها إلا ما بقي بطلاقها الأول ، واحدة أو ثنتين ، الذي بقي لها يبقى لها ، أما إذا كان قد استوفى الطلقات الثلاث ثم طلقها ثم نكحت نكاحا شرعيا ، ثم طلقت أو مات زوجها بعد الدخول بها ، بعد وطئها ، يعني فإن الزوج الأول يتزوجها ، وترجع له بعدد ثلاث طلقات كالنكاح الأول .
والبائنة بينونة صغرى وهي من طلقها زوجها واحدة أو ثنتين ثم رجعت إليه بالمراجعة أو بنكاح جديد كالمخلوعة المفسوخة فإنها ترجع على الطلاق الباقي كما ذكرنا .

(20/289)

س 156 : هل زوج الأخت يعتبر محرما للأخت الأخرى مؤقتا بحيث يجوز أن يختلي بها وكذلك عمة البنت ؟
ج : لا ، زوج الأخت ليس محرما لها ، زوج الأخت والخالة وكذلك العمة لا تكون عمتها التي يحرم عليه نكاحها مع البنت فلا يجمع بينهما ، وهكذا خالتها إنما هذا تحريم مؤقت ، ولم يكن محرما لها زوج أختها وهكذا زوج عمتها ، وهكذا زوج خالتها ، وهكذا نفس العمة عمة الزوجة ، وأخت الزوجة وخالة الزوجة لسن محارم للزوج المذكور ، لأنهن محرمات عليه متى طلق أختهن أو بنت أخيهن أو بنت أختهن

(20/289)

جاز له النكاح بعد العدة ، فالحاصل أن بعض الناس يتساهل مع بعض النساء ، مع زوج أختها ، ويتساهل بعض الناس مع أخي زوجها ، أو عم زوجها ، وهذا غلط لا يجوز ، فلا يجوز للمرأة أن تتساهل مع أخي زوجها ، فإنه ليس محرما لها ، وليس عمه محرما لها ، ولا خاله وإنما المحرم أبوه وابنه هما المحارم ، أما أخو الزوج وعم الزوج ، وابن عم الزوج وخال الزوج فليسوا محارم ، كذا زوج الأخت وزوج العمة وزوج الخالة ليسوا محارم ، المحرم زوج بنتها ، زوج أمها ، هذا هو المحرم ، أما زوج أختها وزوج عمتها ، وزوج خالتها فليسوا محارم ، يجب الحجاب والتحرز وعدم الخلوة .

(20/290)


متعة النساء - فتاوى ابن باز

157 - متعة النساء (1)
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين محمد وعلى آله وصحبه أجمعين ، وبعد .
فقد ثبت عن النبي صلى الله عليه وسلم ثبوتا لا شك فيه الإذن في نكاح المتعة ، ثم تحريمه تحريما مؤبدا إلى يوم القيامة ، وحكي إجماع من سوى الشيعة على ذلك ، وما يشبه الإجماع من أئمة العلم نذكر منهم من يلي :
1 - أبو عبيد : قال : " المسلمون اليوم مجمعون على أن متعة النساء قد نسخت بالتحريم ، نسخها الكتاب والسنة ، وهذا قول أهل العلم جميعا من أهل الحجاز والشام والعراق من أصحاب الأثر والرأي ، وأنه لا رخصة فيها لمضطر ولا لغيره " (2) .
__________
(1) بحث قدمه سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رابطة العالم الإسلامي في جلستها عام 1402 هـ .
(2) نقله عن الإمام أبي عبيد العلامة علاء الدين علي بن محمد بن إبراهيم البغدادي الصوفي المعروف بالخازن في تفسيره ( لباب التأويل في معاني التنزيل ) ج 1 ص 423 .

(20/291)

2 - الإمام أبو جعفر أحمد بن محمد بن إسماعيل المعروف بأبي جعفر النحاس نص في كتابه الناسخ والمنسوخ في القرآن الكريم ص 105 على اجتماع من تقوم به الحجة على أن المتعة حرام بكتاب الله عز وجل وسنة رسول الله صلى الله عليه وسلم وقول الخلفاء الراشدين المهديين وتوقيف علي بن أبي طالب رضي الله عنه ابن عباس وقوله : إنك رجل تائه « وإن رسول الله صلى الله عليه وسلم قد حرم المتعة » (1) ، قال : " ولا اختلاف بين العلماء في صحة الإسناد عن علي بن أبي طالب رضي الله عنه وصحة طريقه وروايته عن رسول الله صلى الله عليه وسلم في تحريم المتعة " وسنذكر ذلك بإسناده في موضعه ، ثم قال في ص 106 : " قرأ علي أحمد بن محمد الأزدي عن إبراهيم بن داود قال : حدثنا عبد الله بن محمد بن أسماء قال : حدثنا جويرية عن مالك بن أنس عن الزهري أن عبد الله بن محمد بن علي بن أبي طالب رضي الله عنه والحسن بن محمد حدثاه عن أبيهما أنه سمع علي بن أبي طالب رضي الله عنه يقول لابن عباس : إنك رجل تائه ، يعني : مائل ، « إن رسول الله صلى الله عليه وسلم
__________
(1) أخرجه الإمام مسلم في صحيحه في ( كتاب النكاح ) باب نكاح المتعة برقم ( 2510 ) .

(20/292)

نهى عن المتعة » (1) قال أبو جعفر : ولهذا الحديث طرق اخترنا هذا ؛ لصحته ولجلالة جويرية ؛ ولأن ابن عباس لما خاطبه علي رضي الله عنه بهذا لم يحاججه ، فصار تحريم المتعة إجماعا ؛ لأن الذين يحلونها اعتمادهم على ابن عباس " ا هـ .
3 - الطحاوي قال في شرح معاني الآثار ج 3 ص 27 بعد روايته نهي عمر بن الخطاب رضي الله عنه عن متعة النساء قال : " فهذا عمر رضي الله عنه قد نهى عن متعة النساء بحضرة أصحاب رسول الله صلى الله عليه وسلم فلم ينكر ذلك عليه منهم منكر ، وفي هذا دليل على متابعتهم له على ما نهى عنه من ذلك ، وفي إجماعهم على النهي في ذلك دليل على نسخها وحجة " ا هـ .
4 - البغوي قال في شرح السنة ج 9 ص 100 : " اتفق العلماء على تحريم نكاح المتعة وهو كالإجماع بين المسلمين ، وروي عن ابن عباس شيء من الرخصة للمضطر إليه بطول الغربة ثم رجع عنه حيث بلغه النهي " ا هـ .
5 - الحافظ أبو بكر محمد بن موسى الحازمي قال في الناسخ والمنسوخ من الآثار ص 138 : بعد ما روى من طريق الشافعي أنه قال : أنبأنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : سمعت ابن مسعود يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).

(20/293)

نختصي فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) قال بعد أن رواه وقال : " هذا طريق حسن صحيح ، وهذا الحكم كان مباحا مشروعا في صدر الإسلام ، وإنما أباحه النبي صلى الله عليه وسلم لهم للسبب الذي ذكره ابن مسعود ، وإنما كان ذلك يكون في أسفارهم ، ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم ، ولهذا نهاهم عنه غير مرة ، ثم أباحه لهم في أوقات مختلفة ، حتى حرمه عليهم في آخر أيامه صلى الله عليه وسلم في حجة الوداع ، وكان تحريم تأبيد لا تأقيت ، فلم يبق اليوم في ذلك خلاف بين فقهاء الأمصار وأئمة الأمة إلا شيئا ذهب إليه بعض الشيعة ، ويروى أيضا عن ابن جريج جوازه " ا هـ .
6 - الإمام محمد بن علي الشوكاني قال في كتابه السيل الجرار المتدفق على حدائق الأزهار : " اعلم أن النكاح الذي جاءت به هذه الشريعة هو النكاح الذي يعقده الأولياء للنساء ، وقد بالغ الشارع في ذلك حتى حكم بأن النكاح الواقع بغير ولي باطل وكرر ثلاثا ، ثم النكاح الذي جاءت به هذه الشريعة
__________
(1) أخرجه الإمام البخاري في صحيحه في ( كتاب تفسير القرآن ) باب قوله تعالى : '' يا أيها الذين آمنوا لا تحرموا طيبات '' برقم ( 4249 ) .

(20/294)

هو النكاح الذي أوجب الشارع فيه إشهاد الشهود ؛ لما ثبت ذلك بالأحاديث ، ثم النكاح الذي شرعه الشارع هو النكاح الذي يحصل به التوارث ويثبت به النسب ويترتب عليه الطلاق والعدة ، وإذا عرفت هذا فالمتعة ليست بنكاح شرعي ، وإنما هي رخصة للمسافر مع الضرورة ولا خلاف في هذا ، ثم لا خلاف في ثبوت الحديث المتضمن للنهي عنها إلى يوم القيامة ، وليس بعد هذا شيء ولا تصلح معارضته بشيء مما زعموه . وما ذكروه من أنه استمتع بعض الصحابة بعد موته صلى الله عليه وسلم فليس هذا ببدع ، فقد يخفى الحكم على بعض الصحابة ؛ ولهذا صرح عمر بالنهي عن ذلك وأسنده إلى نهيه صلى الله عليه وسلم لما بلغه أن بعض الصحابة تمتع ، فالحجة إنما هي فيما ثبت عن رسول الله صلى الله عليه وآله وسلم ، لا فيما فعله فرد أو أفراد من الصحابة ، وأما المراوغة بأن التحليل قطعي والتحريم ظني ، فذلك مدفوع بأن استمرار ذلك القطعي ظني بلا خلاف ، والنسخ إنما هو للاستمرار لا لنفي ما قد وقع ، فإنه لا يقول عاقل بأنه ينسخ ما قد فرغ من فعله ، ثم قد أجمع المسلمون على التحريم ولم يبق على الجواز إلا الرافضة ، وليسوا ممن يحتاج إلى دفع أقوالهم ولا هم ممن يقدح في الإجماع ، فإنهم في غالب ما هم عليه مخالفون للكتاب والسنة وإجماع المسلمين ، قال ابن المنذر :

(20/295)

" أجمع العلماء على تحريمها إلا الروافض " وقال ابن بطال : " وأجمعوا الآن على أنه متى وقع - يعني المتعة - أبطل ، سواء كان قبل الدخول أو بعده " وقال الخطابي : " تحريم المتعة كالإجماع إلا عند بعض الشيعة " اهـ (1) .
وعبارات أئمة العلم التي تنحو هذا المنحى في حكاية إجماع من سوى الشيعة أو ما يشبه الإجماع كثيرة ، لكن بعد إعطائنا الموضوع ما يستحق من الدراسة وجدنا مع المجيزين لمتعة النساء من الأمور ما لا بد من عرضه والإجابة عليه فنقول وبالله التوفيق :
__________
(1) السيل الجرار المتدفق على حدائق الأزهار ج 2 ص 267 ، 268 طبعة القاهرة .

(20/296)

158 - تعلق المجيزون لمتعة النساء بما يلي :
1 - قول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) ؛ لما ورد عن بعض السلف من يفسره بنكاح المتعة ، ولقراءة طائفة من السلف ( فما استمتعتم به منهن إلى أجل مسمى ) .
2 - اختلاف الروايات الواردة في بيان أول وقت لتحريم المتعة ، حيث ذكر مسلم من رواية سلمة بن الأكوع إباحتها يوم
__________
(1) سورة النساء الآية 24

(20/296)

أوطاس (1) ، ومن رواية سبرة إباحتها يوم الفتح وتحريمها فيه (2) ، ومن حديث علي تحريمها يوم خيبر وهو قبل الفتح (3) ، وذكر غير مسلم من رواية إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي : « أن النبي صلى الله عليه وسلم نهى عنها في غزوة تبوك » (4) ، وروى أبو داود من حديث الربيع بن سبرة عن أبيه النهي عنها في حجة الوداع (5) ، وقال أبو داود : وهذا أصح ما روي في ذلك ، وروي عن سبرة أيضا : « أن النبي صلى الله عليه وسلم أباحها في حجة الوداع ثم نهى عنها حينئذ إلى يوم القيامة » (6) وجاء عن الحسن البصري أنه قال : " ما حلت قط إلا في عمرة القضاء " (7) قال المتعلقون بهذا الاختلاف : إن هذا الاختلاف يعتبر قادحا في كل رواية من روايات التحريم ؛ لذلك نرى البقاء على الإباحة .
__________
(1) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1405 ) ص 1023 .
(2) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1406 ) ص 1025 .
(3) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1407 ) ص 1027 .
(4) شرح النووي على صحيح مسلم ج 9 ص 180 .
(5) أخرجه أبو داود في سننه باب في نكاح المتعة ج 2 برقم ( 2072 ) ص 226 .
(6) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1409 ) ص 1025 .
(7) أخرجه عبد الرزاق في المصنف ج 7 برقم ( 14040 ) ص 503 .

(20/297)

3 - ما ثبت من حديث همام عن قتادة عن أبي نضرة عن جابر بن عبد الله رضي الله عنهما عن عمر بن الخطاب رضي الله عنه أنه قال في متعة النساء ومتعة الحج : « متعتان كانتا على عهد رسول الله صلى الله عليه وسم أنا أنهى عنهما وأعاقب عليهما : متعة النساء ومتعة الحج » (1) وما روى مسلم في صحيحه عن جابر بن عبد الله قال : « كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر حتى نهى عنها عمر في شأن عمرو بن حريث » (2) قال المتعلقون بهاتين الروايتين : إنهما دالتان على أن عمر هو الذي حرم نكاح المتعة .
4 - ما ثبت عن ابن عباس رضي الله عنهما من إباحة نكاح المتعة في روايات بعضها مطلق وبعضها مقيد بالضرورة .
5 - ما في الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا نساء ، فقلنا : ألا نختصي ، فنهانا ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله » (4) .
__________
(1) رواه سعيد بن منصور في كتابه السنن ج ا برقم ( 853 ) ص 252 .
(2) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1405 ) ص 1023 .
(3) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/420).
(4) سورة المائدة الآية 87 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/298)

6 - ما ذكره ابن حزم في المحلى ونقله عنه الحافظ ابن حجر في ( ج 9 ) من فتح الباري ص 174 حيث قال : " ثبت على إباحتها - متعة النساء - بعد رسول الله صلى الله عليه وسلم ابن مسعود ومعاوية وأبو سعيد وابن عباس وسلمة ومعبد ابنا أمية بن خلف وجابر وعمرو بن حريث . ورواه جابر عن جميع الصحابة مدة رسول الله صلى الله عليه وسلم وأبي بكر وعمر إلى قرب آخر خلافة عمر ، قال : ومن التابعين طاوس وسعيد بن جبير وعطاء وسائر فقهاء مكة " هذا ما ذكره الحافظ ابن حجر في الفتح ، وبعد مراجعة المحلى وجدنا فيه ابن حزم قد ذكر أسماء بنت أبي بكر ضمن أولئك الصحابة الذين ادعى ابن حزم أنهم ثبتوا بعد رسول الله صلى الله عليه وسلم على الإباحة ، كما ذكر أن هناك رواية أخرى عن عمر بن الخطاب رضي الله عنه بأنه إنما أنكر متعة النساء إذا لم يشهد عليها عدلان فقط وإباحتها بشهادة عدلين .
7 - ما عزي إلى عطاء وابن جريج ومالك بن أنس والشافعي وأحمد بن حنبل وابن جرير من إباحة متعة النساء فقد جاء في المنتقى شرح الموطأ " أن عطاء كان يقول بإباحتها ، وقال الخطابي : يحكى عن ابن جريج جوازها ، وحكى بعض الحنفية عن مالك إباحتها ، وحاول بعض أهل العلم نقل رواية عن الشافعي بمثل مذهب ابن عباس فيها ، ورويت عن الإمام

(20/299)

أحمد بن حنبل رواية ظاهرها الكراهة دون التحريم فقد سأله ابن منصور عن متعة النساء فقال : يجتنبها أحب إلي " وورد في نيل الأوطار للشوكاني ما نصه : يروى عن ابن جرير جوازه - نكاح المتعة - .

(20/300)

159 - لهذا نلتزم الإجابة عن جميع هذه الأمور ، ونضيف إلى ذلك تعريف المتعة ، وهل يترتب الحد على ارتكابها بعد إعلان تحريمها ؟ فنقول وبالله التوفيق .
أما الاستدلال بقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) الآية على إباحة نكاح المتعة فقد أجيب عنه بأمور :
- أحدها : ما قاله شيخ الإسلام ابن تيمية في الجزء الثاني من منهاج السنة ص 155 ، 156 ونصه : " أما متعة النساء المتنازع فيها فليس في الآية نص صريح بحلها - المتعة - فإنه قال تعالى : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ } (3) الآية ، فقوله :
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 25

(20/300)

{ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (1) متناول لكل من دخل بها ، أما من لم يدخل بها فإنها لا تستحق إلا نصفه ، وهذا كقوله تعالى : { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } (2) فجعل الإفضاء مع العقد موجبا لاستقرار الصداق فبين ذلك أنه ليس لتخصيص النكاح المؤقت بإعطاء الأجر فيه دون النكاح المؤبد معنى ، بل إعطاء الصداق كاملا في المؤبد أولى فلا بد أن تدل الآية على المؤبد إما بطريق التخصيص وإما بطريق العموم ، يدل على ذلك أنه ذكر بعد هذا نكاح : الإماء ، فعلم أن ما ذكر في نكاح الحرائر مطلقا ، قال : فإن قيل : ففي قراءة طائفة من السلف ( فما استمتعتم به منهن إلى أجل مسمى ) (3) قيل : أولا : ليست هذه
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 21
(3) قال السيوطي في تفسير هذه الآية من ( الدر المنثور في تفسير القرآن بالمأثور ) : '' أخرج عبد بن حميد وابن جرير وابن الأنباري في المصاحف والحاكم وصححه من طرق عن ابن نضرة ، قال : قرأت على ابن عباس : '' فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً '' قال ابن عباس : ( فما استمتعتم به منهن إلى أجل مسمى ) فقلت : ما تقرأها بذلك ، قال : والله لأنزلها الله كذلك . وأخرج ابن أبي داود في المصاحف عن سعيد بن جبير قال في قراءة أبي بن كعب : ( فما استمتعتم به منهن إلى أجل مسمى ) وأخرج عبد الرزاق عن عطاء أنه سمع ابن عباس يقرأها : ( فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن ) وقال ابن عباس في حرف أبي : ( إلى أجل مسمى ) ا هـ .

(20/301)

القراءة متواترة وغايتها أن تكون كأخبار الآحاد (1) ، ونحن لا ننكر أن المتعة أحلت في أول الإسلام ، لكن الكلام في دلالة القرآن على ذلك .
الثاني : أن يقال : إن كان هذا الحرف نزل فلا ريب إنه ليس ثابتا من القراءة المشهورة فيكون منسوخا ويكون لما كانت المتعة مباحة فلما حرمت نسخ هذا الحرف ، أو يكون الأمر بالإيتاء في الوقت تنبيها على الإيتاء في النكاح المطلق ، وغاية ما يقال : أنهما قراءتان ، وكلاهما حق ، والأمر بالإيتاء في الاستمتاع إلى أجل واجب إذا كان ذلك حلالا ، وإنما يكون ذلك إذا كان الاستمتاع إلى أجل مسمى حلالا ، وهذا كان في أول الإسلام فليس في الآية ما يدل على أن الاستمتاع بها إلى أجل مسمى حلال فإنه لم يقل : وأحل لكم أن تستمتعوا بهن إلى أجل مسمى ، بل قال : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (2)
__________
(1) قال القاضي أبو بكر بن العربي في أحكام القرآن : '' روي عن ابن عباس أنه سأل عن المتعة فقرأ : ( فما استمتعتم به منهن إلى أجل مسمى ) قال ابن عباس : والله لأنزلها الله كذلك ، وروي عن حبيب بن أبي ثابت قال : أعطاني ابن عباس مصحفا وقال : هذا قراءة أبي وفيه مثل ما تقدم ولم يصح ذلك عنهما فلا تلتفتوا إليه ، وقول الله تعالى : '' غير مسافحين فما استمتعتم '' يعني : النكاح الصحيح '' اهـ .
(2) سورة النساء الآية 24

(20/302)

فهذا يتناول ما وقع من الاستمتاع سواء كان حلالا أم وطئ شبهة ؛ ولهذا يجب المهر في النكاح الفاسد بالسنة والاتفاق ، والمستمتع إذا اعتقد حل المتعة وفعلها فعليه المهر ، وأما الاستمتاع المحرم فلم تتناوله الآية ، فإنه لو استمتع بالمرأة من غير عقد مع مطاوعتها لكان زنا ولا مهر فيه ، وإن كانت مستكرهة ففيه نزاع مشهور " اهـ .
وهذا الجواب الذي أجاب به شيخ الإسلام ابن تيمية هنا من عدم دلالة آية { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) على إباحة متعة النساء رواه الإمام أبو جعفر ابن جرير الطبري في تفسيره " جامع البيان عن تأويل القرآن " عن ابن عباس والحسن ومجاهد وابن زيد وجزم بأنه الأولى بالصواب .
قال ابن جرير : حدثني المثنى قال : حدثنا عبد الله بن صالح قال : حدثني معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) يقول : إذا تزوج الرجل منكم المرأة ثم نكحها مرة واحدة فقد وجب صداقها كله ، والاستمتاع هو النكاح ، وهو قوله : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (3) حدثنا الحسن بن يحيى قال : أخبرنا عبد الرزاق قال : أخبرنا معمر عن الحسن في قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (4) النكاح .
حدثنا القاسم قال : حدثنا الحسين قال : حدثني حجاج
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 4
(4) سورة النساء الآية 24

(20/303)

عن ابن جريج عن مجاهد قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) قال : النكاح أراد .
حدثني يونس قال : أخبرنا ابن وهب قال : قال ابن زيد في قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) الآية قال : هذا النكاح وما في القرآن إلا نكاح إذا أخذتها واستمتعت بها فأعطها أجرها الصداق ، فإن وضعت لك منه شيئا فهو لك سائغ فرض الله عليها العدة وفرض لها الميراث ، قال : والاستمتاع هو النكاح هاهنا إذا دخل بها ، ثم ذكر ابن جرير القول بأن المراد بالآية متعة النساء ، وتعقبه بقوله : وأولى التأويلين في ذلك بالصواب تأويل من تأوله فما نكحتموه منهن فجامعتموه فآتوهن أجورهن ؛ لقيام الحجة بتحريم الله متعة النساء على غير وجه النكاح الصحيح ، أو الملك الصحيح على لسان رسول الله صلى الله عليه وسلم ، ثم قال ابن جرير : حدثنا ابن وكيع قال : حدثنا أبي عن عبد العزيز بن عمر بن عبد العزيز قال : حدثني الربيع بن سبرة الجهني عن أبيه أن النبي صلى الله عليه وسلم قال : « استمتعوا من هذه النساء » (3) والاستمتاع عندنا يومئذ التزويج (4) .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) صحيح مسلم النكاح (1406,1406,1406,1406,1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).
(4) تعقب الشيخ أحمد شاكر في تعليقه على تفسير الطبري ج 8 ص 179 استدلال الطبري بهذه الرواية على أن المراد بالاستمتاع النكاح بأن فيه إيهاما لخلاف المقصود من الحديث نشأ عن اختصاره قال : والحديث رواه الإمام أحمد في المسند كاملا عن وكيع بذلك الإسناد وفيه قال لنا رسول الله صلى الله عليه وسلم : '' استمتعوا من هذه النساء '' قال : والاستمتاع عندنا يومئذ التزويج قال : فعرضنا ذلك على النساء فأبين إلا أن نضرب بيننا وبينهن أجلا قال : فذكرنا ذلك للنبي صلى الله عليه وسلم فقال : '' افعلوا . . . '' ثم ذكر القصة في تمتعه بامرأة لعشرة أيام وأنه بات عندها ليلة ، قال : ثم أصبحت غاديا إلى المسجد فإذا رسول الله صلى الله عليه وسلم بين الباب والحجر يخطب للناس يقول : '' ألا أيها الناس قد كنت أذنت لكم في الاستمتاع من هذه النساء ألا وإن الله حرمها إلى يوم القيامة '' إلى آخر الحديث ورواه البيهقي 7 \ 203 بنحوه .

(20/304)

وقد دلنا على أن المتعة على غير النكاح الصحيح حرام من غير هذا الموضع من كتبنا بما أغنى عن إعادته في هذا الموضع ، وأضاف ابن جرير إلى ذلك رواية ما روي عن أبي بن كعب وابن عباس رضي الله عنهما من قراءتها ، فما استمتعتم به منهن إلى أجل مسمى ، وعلق عليه بقوله : أما ما روي عن أبي بن كعب وابن عباس من قراءتها فما استمعتم به منهن إلى أجل مسمى ، فقراءة بخلاف ما جاءت به مصاحف المسلمين وغير جائز لأحد أن يلحق في كتاب الله تعالى شيئا لم يأت به الخبر القاطع العذر عمن لا يجوز خلافه . اهـ .
كما ذكر ابن جرير ضمن أقوال المفسرين في قول الله

(20/305)

تعالى : { وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } (1) ذكر قول السدي معناها : ولا جناح عليكم أيها الناس فيما تراضيتم أنتم والنساء اللواتي استمعتم بهن إلى أجل مسمى إذا انقضى الأجل الذي أجلتموه بينكم وبينهن في الفراق ، أن يزدنكم في الأجل وتزيدوا من الأجر ، والفريضة قبل أن يستبرئن أرحامهن ، وتعقبه بقوله : " فأما الذي قاله السدي فقوله لا معنى له لفساد القول بإحلال جماع امرأة بغير نكاح ولا ملك يمين ، واختار ابن جرير قول من قال في معنى الآية : ولا حرج عليكم أيها الناس فيما تراضيتم به أنتم ونساؤكم من بعد إعطائهن أجورهن على النكاح الذي جرى بينكم وبينهن من حط ما وجب لهن عليكم أو إبراء أو تأخير أو وضع وقال : وذلك نظير قوله جل ثناؤه : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (2) اهـ .
وممن أيد القول بأن آية : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (3) لا دلالة فيها على إباحة متعة النساء من أئمة التفسير : أبو جعفر النحاس وأبو بكر الجصاص وابن خويز منداد وابن العربي وابن الجوزي وفيما يلي نصوصهم : قال أبو جعفر النحاس في ( الناسخ والمنسوخ من القرآن ) ص 105 ،
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 4
(3) سورة النساء الآية 24

(20/306)

106 : قال قوم - أي في الكلام على الآية المذكورة - : هو أي الاستمتاع النكاح بعينه وما أحل الله المتعة قط في كتابه ، فممن قال هذا من العلماء : الحسن ومجاهد كما حدثنا أحمد بن محمد الأزدي قال : حدثنا ابن أبي مريم قال : حدثنا الفريابي عن ورقاء عن أبي نجيح عن مجاهد { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (1) قال : النكاح ، وحدثنا أحمد بن محمد بن نافع ، قال : حدثنا سلمة قال : حدثنا عبد الرزاق قال : حدثنا معمر عن الحسن : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (2) قال : النكاح ، قال أبو جعفر : وكذا يروى عن ابن عباس وسنذكره بإسناده وشرحه ، ووفى بهذا الوعد في ص 106 ، 107 حيث قال : حدثنا بكر بن سهل قال : حدثنا عبد الله بن صالح قال : حدثني معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس قال : وقوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (3) يقول : إذا تزوج الرجل المرأة فنكحها مرة واحدة وجب لها الصداق كله . والاستمتاع : النكاح ، قال : وهو قوله عز وجل : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (4) قال أبو جعفر : فبين ابن عباس أن الاستمتاع هو النكاح بأحسن بيان والتقدير في العربية فما استمتعتم به ممن قد تزوجتموه بالنكاح مرة ، أو أكثر من ذلك ، فأعطوها الصداق كاملا إلا أن تهبه أو تهب منه ، وقيل : التقدير فمن استمتعتم به منهن
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 24
(4) سورة النساء الآية 4

(20/307)

و ( ما ) بمعنى : من ، وقيل : فما استمتعتم به من دخول بالمرأة فلها الصداق كاملا أو النصف إن لم يدخل بها ، وقال أبو جعفر : قد روى الربيع بن سبرة عن أبيه « عن النبي صلى الله عليه وسلم : أنه حرم المتعة يوم الفتح » (1) .
وقد صح من الكتاب والسنة التحريم ولم يصح التحليل من الكتاب ، بما ذكر من قول من قال : إن الاستمتاع النكاح . على أن الربيع بن سبرة قد روى عن أبيه أن رسول الله صلى الله عليه وسلم قال لهم : « استمتعوا من هذه النساء » (2) . قال : والاستمتاع عندنا يومئذ التزويج . اهـ .
وقال أبو بكر الجصاص في الباب الذي عقده في أحكام القرآن لمتعة النساء ج 2 ص 148 ، 149 قال : من فحوى الآية أي قول الله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (3) من الدلالة على أن المراد النكاح دون المتعة ثلاثة أوجه :
أحدها : أنه عطف على إباحة النكاح في قوله تعالى : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (4) وذلك إباحة لنكاح من عدا المحرمات لا محالة ؛ لأنهم لا يختلفون أن النكاح مراد بذلك فوجب أن يكون ذكر الاستمتاع بيانا لحكم المدخول بها بالنكاح في استحقاقها لجميع الصداق .
الثاني : قوله تعالى : { مُحْصِنِينَ } (5) والإحصان لا يكون إلا في نكاح صحيح ؛ لأن الواطئ بالمتعة لا يكون محصنا ولا
__________
(1) سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2196).
(2) صحيح مسلم النكاح (1406,1406,1406,1406,1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24
(5) سورة النساء الآية 24

(20/308)

يتناوله هذا الاسم . فعلمنا أنه أراد النكاح .
الثالث : قوله تعالى : { غَيْرَ مُسَافِحِينَ } (1) فسمي الزنا سفاحا لانتفاء أحكام النكاح عنه من ثبوت النسب ووجوب العدة وبقاء الفراش إلى أن يحدث له قطعا ، ولما كانت هذه المعاني موجودة في المتعة كانت في معنى الزنا ويشبه أن يكون من سماها سفاحا : ذهب إلى هذا المعنى إذ كان الزاني إنما سمي مسافحا ؛ لأنه لم يحصل له من وطئها فيما يتعلق بحكمه إلا على سفح الماء باطلا من غير استلحاق نسب فمن حيث نفى الله تعالى بما أحل من ذلك ، وأثبت به الإحصان فاسم السفاح وجب ألا يكون المراد به الاستمتاع هو المتعة ، إذ كانت في معنى السفاح ، بل المراد به النكاح ، وقوله تعالى : { غَيْرَ مُسَافِحِينَ } (2) شرط في الإباحة المذكورة ، وفي ذلك دليل على النهي عن المتعة إذا كانت المتعة في معنى السفاح من الوجه الذي ذكرنا . اهـ .
وأجاب الجصاص عن القراءة المنسوبة إلى أبي إلى أجل مسمى بأنه لا يجوز إثبات الأجل في التلاوة عند أحد من المسلمين بها ؛ لعدم ثبوت تلك القراءة ، وبأنه لو كان في الآية إلى أجل مسمى ، لما دل أيضا على متعة النساء ؛ لأن الأجل يجوز أن يكون داخلا على المهر ، فيكون تقديره فما دخلتم به منهن بمهر إلى أجل مسمى فأتوهن مهورهن عند حلول الأجل .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24

(20/309)

وقال ابن خويز منداد المالكي : " لا يجوز أن تحمل الآية أي : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) على جواز المتعة أي متعة النساء ؛ لأن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وحرمها ؛ ولأن الله تعالى قال : { فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ } (2) ومعلوم أن النكاح بإذن الأهلين هو النكاح الشرعي بولي وشاهدين . ونكاح المتعة ليس كذلك " نقل ذلك عن ابن خويز منداد ، الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في ( الجامع لأحكام القرآن ) ص 129 ، 130 .
وقال القاضي أبو بكر بن العربي في أحكام القرآن : فيه أي قول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (3) الآية قولان :
أحدهما : أنه أراد استمتاع النكاح المطلق ، قاله جماعة منهم : الحسن ومجاهد وإحدى روايتي ابن عباس .
الثاني : أنه متعة النساء بنكاحهن إلى أجل . روي عن ابن عباس أنه سئل عن المتعة فقرأ : ( فما استمتعتم به منهن إلى أجل مسمى ) ، قال ابن عباس : " والله لأنزلها الله كذلك " ، وروي عن حبيب بن ثابت قال : أعطاني ابن عباس مصحفا وقال : هذه قراءة أبي وفيه مثل ما تقدم . أي إلى أجل مسمى ولم يصح ذلك عنهما فلا تلتفتوا إليه . وقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (4) يعني النكاح الصحيح . اهـ .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 25
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24

(20/310)

وقال ابن الجوزي في زاد المسير في علم التفسير ج 2 ص 53 ، 54 المكتب الإسلامي : " قد تكلف قوم من مفسري القراء فقالوا : المراد بهذه الآية نكاح المتعة ثم نسخت بما روي عن النبي صلى الله عليه وسلم أنه نهى عن متعة النساء ، وهذا تكلف لا يحتاج إليه ؛ لأن النبي صلى الله عليه وسلم أجاز المتعة ثم منع منها ، فكان قوله منسوخا بقوله : وأما الآية فإنها لم تتضمن جواز المتعة ؛ لأنه تعالى قال فيها : { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (1) فدل ذلك على النكاح الصحيح ، قال الزجاج : ومعنى قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (2) فما نكحتم ، وهن على الشريطة التي جرت ، وهو قوله : { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (3) أي عاقدين التزويج : { فَآتُوهُنَّ أُجُورَهُنَّ } (4) أي مهورهن ، ومن ذهب في الآية إلى غير هذا فقد أخطأ وجهل اللغة " . اهـ .
وبما بيناه يتبين أن ما نقله القرطبي في ( الجامع لأحكام القرآن ) عن أبي بكر الطرطوشي وهو أنه قال بعد أن ذكر من يدعي أنه قد رخص في نكاح المتعة : " وسائر العلماء والفقهاء من الصحابة والتابعين والسلف الصالح على أن هذه الآية أي : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (5) منسوخة وأن المتعة حرام " غير مسلم بالنسبة إلى الدعوى في الآية .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24
(5) سورة النساء الآية 24

(20/311)

الثاني : مما أجيب به عن الاستدلال بقول الله تعالى :

(20/311)

{ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (1) الآية لجواز متعة النساء ما ذكره شيخ الإسلام في ج 2 من منهاج السنة حيث قال بعد ذكر الجواب المتقدم : " وأيضا فإن الله تعالى إنما أباح في كتابه الزوجة وملك اليمين ، والمستمتع بها ليست واحدة منهما فإنها لو كانت زوجة لتوارثا ولوجب عليها عدة الوفاة ، وللحقها الطلاق الثلاث ، فإن هذه أحكام الزوجة في كتاب الله تعالى ، فلما انتفى عنها لوازم النكاح دل على انتفاء النكاح ؛ لأن انتفاء اللازم يقتضي انتفاء الملزوم ، والله تعالى إنما أباح في كتابه الزواج وملك اليمين وحرم ما زاد على ذلك بقوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) والمتمتع بها بعد التحريم ليست زوجة ولا ملك يمين فتكون حراما بنص القرآن ، أما كونها ليست مملوكة فظاهر ، وأما كونها ليست زوجة فلانتفاء لوازم النكاح فيها ، فإن من لوازم النكاح كونه سببا للتوارث وثبوت عدة الوفاة فيه والطلاق الثلاث وتنصيف المهر بالطلاق قبل الدخول وغير ذلك من اللوزام ، قال : فإن قيل : فقد تكون زوجة لا ترث كالذمية والأمة ، قيل : عندهم نكاح الذمية لا يجوز ونكاح الأمة إنما يجوز عند الضرورة وهم يبيحون المتعة مطلقا . ثم
__________
(1) سورة النساء الآية 24
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(20/312)

يقال : نكاح الذمية والأمة سبب للتوارث ولكن المانع قائم وهو الكفر والرق ، كما أن النسب سبب للتوارث إلا إذا كان الولد رقيقا أو كافرا فالمانع قائم ؛ ولهذا إذا أعتق الولد أو أسلم ورث أباه ، وكذلك الزوجة إذا أسلمت في حياة زوجها ورثته باتفاق المسلمين ، وكذلك إذا أعتقت في حياته واختارت بقاء النكاح ورثته باتفاق المسلمين ، بخلاف المستمتع بها ، فإن نفس نكاحها لا يكون سببا للإرث فلا يثبت التوارث فيه بحال ، فصار هذا النكاح كولد الزنا الذي ولد على فراش زوج ، فإن هذا لا يلحق بالزاني بحال فلا يكون ابنا يستحق الإرث ، قال : فإن قيل : النسب قد تبعض أحكامه فكذلك النكاح ، قيل : هذا فيه نزاع والجمهور يسلمونه . ولكن ليس في هذا حجة لهم ، فإن جميع أحكام الزوجة منتفية في المستمتع بها ، لم يثبت فيها شيء من خصائص النكاح الحلال ، فعلم انتفاء كونها زوجة ، وما ثبت فيها من الأحكام من لحوق النسب ووجوب الاستبراء ودرء الحدود ووجوب المهر ونحو ذلك فهذا يثبت في نكاح الشبهة فعلم أن وطء المستمتع بها ليس وطئا لزوجة لكنه مع اعتقاد الحل مثل الوطء بشبهة ، وأما كون الوطء حلالا فهذا مورد النزاع فلا يحتج به أحد المتنازعين وإنما يحتج على الآخر بموارد النص والإجماع . اهـ .
وممن سبق شيخ الإسلام إلى هذا الجواب أبو بكر

(20/313)

الجصاص في أحكام القرآن : ج 2 ص 149 قال : " الدليل على تحريمها قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) فقصر إباحة الوطء على أحد هذين الوجهين وحظر ما عداهما بقوله : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) والمتعة خارجة عنها فهي إذن محرمة . فإن قيل : ما أنكرت أن تكون المرأة المستمتع بها زوجة وأن المتعة غير خارجة عن هذين الوجهين الذين قصر الإباحة عليهما ؟ قيل له : هذا غلط ؛ لأن اسم الزوجة إنما يقع عليها ويتناولها إذا كانت منكوحة بعقد نكاح ، وإذا لم تكن المتعة نكاحا لم تكن هذه زوجة . فإن قيل : ما الدليل على أن المتعة ليست بنكاح ؟ قيل له : الدليل على ذلك أن النكاح اسم يقع على أحد معنيين : الوطء والعقد ، وقد بينا فيما سلف أنه حقيقة في الوطء مجاز في العقد ، وإذا كان الاسم مقصورا في إطلاقه على أحد هذين المعنيين ، وكان إطلاقه في العقد مجازا على ما ذكرنا ، ووجدناهم أطلقوا الاسم على عقد تزويج مطلق أنه نكاح ، ولم نجدهم أطلقوا اسم النكاح على المتعة ، فلا يقولون : إن فلانا تزوج فلانة ، إذا شرط التمتع بها لم يجز لنا إطلاق اسم النكاح على المتعة إذ المجاز لا يجوز إطلاقه إلا أن
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7
(4) سورة المؤمنون الآية 7

(20/314)

يكون مسموعا من العرب أو يرد به الشرع . فلما عدمنا إطلاق اسم النكاح على المتعة في الشرع واللغة جميعا وجب أن تكون المتعة ما عدا ما أباحه الله ، وأن يكون فاعله عاديا ظالما لنفسه ، مرتكبا لما حرمه الله ، وأيضا فإن النكاح له شرائط قد اختص بها ، متى فقدت لم يكن نكاحا ، ومنها : أن مضي الوقت لا يؤثر في عقد النكاح ، ولا يوجب رفعه والمتعة عند القائلين بها توجب رفع النكاح بمضي المدة ، ومنها : أن النكاح فراش يثبت به النسب من غير دعوة ، ولا ينتفي الولد المولود على فراش النكاح إلا باللعان ، والقائلون بالمتعة لا يثبتون النسب منه فعلمنا أنها ليست بنكاح ولا فراش ، ومنها : أن الدخول بها على النكاح يوجب العدة عند الفرقة ، والموت يوجب العدة دخل بها أو لم يدخل ، قال الله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) والمتعة لا توجب عدة الوفاة ، وقال تعالى : { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } (2) ولا توارث عندهم في المتعة . فهذه هي أحكام النكاح التي تختص بها إلا أن يكون هناك رق أو كفر يمنع التوارث ، فلما لم يكن في المتعة مانع من الميراث من أحدهما بكفر أو رق ولا سبب يوجب الفرقة ولا مانع من ثبوت النسب مع كون الرجل ممن يستفرش ، ويلحقه
__________
(1) سورة البقرة الآية 234
(2) سورة النساء الآية 12

(20/315)

الأنساب لفراشه ثبت ذلك أنها ليست بنكاح ، فإذا خرجت عن أن تكون نكاحا أو ملك يمين كانت محرمة بتحريم الله إياها في قوله : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (1) فإن قيل انقضاء المدة الموجبة للبينونة هو الطلاق ، قيل له : إن الطلاق لا يقع إلا بصريح لفظ أو كناية ولم يكن منه واحد منهما فكيف يكون طلاقا ؟ ومع ذلك فيجب على أصل هذا القائل أن لا تبين لو انقضت المدة ، وهي حائض ؛ لأن القائلين بإباحة المتعة لا يرون طلاق الحائض جائزا ، فلو كانت البينونة الواقعة بمضي المدة طلاقا لوجب ألا يقع في حيض ، فلما أوقعوا البينونة الواقعة بمضي الوقت وهي حائض ، دل ذلك على أنه ليس بطلاق وإن كانت تبين بغير طلاق ولا سبب من قبل الزوج يوجب الفرقة ، ثبت أنها ليست بنكاح . فإن قيل على ما ذكرنا من نفي النسب والعدة والميراث ليس انتفاء هذه الأحكام بمانع من أن تكون نكاحا ؛ لأن الصغير لا يلحق به نسب ويكون نكاحا صحيحا والعبد لا يرث والمسلم لا يرث الكافر ، ولم يخرجه انتفاء هذه الأحكام عنه من أن يكون نكاحا ، قيل له : إن نكاح الصغير قد تعلق به النسب ، إذا صار ممن يستفرش ويتمتع وأنت لا تلحقه نسب ولدها مع الوطء الذي يجوز أن يلحق به النسب في النكاح ، والعبد والكافر إنما لم يرثا للرق والكفر ، وهما يمنعنان التوارث بينهما . وذلك غير موجود في المتعة ؛ لأن كل واحد منهما من أهل الميراث من صاحبه فإذا لم يكن بينهما ما يقطع الميراث ثم لم يرث مع وجود المتعة ،
__________
(1) سورة المؤمنون الآية 7

(20/316)

علمنا أن المتعة ليست بنكاح ؛ لأنها لو كانت نكاحا لأوجب الميراث ، مع وجود سببه من غير مانع من قبلهما . اهـ .

(20/317)

الثالث : مما أجيب به دعوى بأن المراد بقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) متعة النساء النسخ فإن الذين قالوا ذلك من العلماء جزموا بنسخها ثم اختلفوا في ناسخها هل هو القرآن أو الحديث أو هما معا كما أوضحه الإمام أبو جعفر النحاس في كتاب : ( الناسخ والمنسوخ من القرآن ) حيث قال بعد استعراضه أقوال أهل العلم في تلك الآية : " قال جماعة من العلماء : كانت المتعة حلالا ثم نسخ الله جل ثناؤه ذلك بالقرآن ، وممن قال هذا سعيد بن المسيب ، وهو يروي عن ابن عباس وعائشة وهو قول القاسم وسالم وعروة كما قرأ علي أحمد بن محمد بن الحجاج ، عن يحيى بن سليمان ، قال : حدثنا علي بن هشام عن عثمان عن عطاء الخراساني عن أبيه ، عن ابن عباس في قوله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) قال : نسختها { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (3) يقول الطلاق للطهر الذي لم يجامعها فيه . قرأ علي محمد بن جعفر عن
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة الطلاق الآية 1

(20/317)

يوسف بن موسى ، قال : حدثنا وكيع عن سفيان عن داود بن أبي هند عن سعيد بن المسيب قال : نسخت المتعة آية الميراث يعني { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } (1) قال أبو جعفر : وذلك أن المتعة لا ميراث فيها ، فلهذا قال بالنسخ وإنما المتعة أن يقول لها : أتزوجك يوما وما أشبه ذلك على أنه لا عدة عليك ولا ميراث بينهما ولا طلاق ولا شاهد يشهد على ذلك ، وهذا هو الزنا بعينه ، ولذلك قال عمر بن الخطاب : لا أوتى برجل تزوج متعة إلا غيبته تحت الحجارة . قرأ علي أحمد بن محمد بن الحجاج عن يحيى بن عبد الله بن بكير قال : حدثنا الليث عن عقيل عن ابن شهاب قال : قال لي سالم بن عبد الله وهو يذاكرني : يقولون بالمتعة هؤلاء ، فهل رأيت نكاحا لا طلاق فيه ولا عدة له ولا ميراث فيه . وقال : قال لي القاسم بن محمد بن أبي بكر : كيف تجترئون على الفتيا بالمتعة وقد قال الله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) قال أبو جعفر : وهذا قول بين ؛ لأنه إذا لم تكن تطلق ولا تعتد ولا ترث فليست بزوجة ، وقال قوم من العلماء : الناسخ للمتعة الحديث عن رسول الله صلى الله عليه وسلم كما قرأ علي أحمد بن محمد الأزدي عن إبراهيم بن أبي داود ، قال : حدثنا عبد الله بن محمد بن أسماء ،
__________
(1) سورة النساء الآية 12
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(20/318)

قال : حدثنا جويرية عن مالك بن أنس عن الزهري ، أن عبد الله بن محمد بن علي بن أبي طالب رضي الله عنه ، والحسن بن محمد حدثاه عن أبيهما أنه سمع علي بن أبي طالب رضي الله عنه يقول لابن عباس : إنك رجل تائه يعني مائل ، إن رسول الله صلى الله عليه وسلم نهى عن المتعة ، قال أبو جعفر : ولهذا الحديث طرق فاخترنا هذا لصحته ، ولجلالة جويرية من طريق أسماء ؛ ولأن ابن عباس لما خاطبه علي رضي الله عنه بهذا لم يحاججه ، فصار تحريم المتعة إجماعا ؛ لأن الذين يحلونها اعتمادهم على ابن عباس ، وقال قوم : نسخت المتعة بالقرآن والسنة جميعا وهذا قول أبي عبيد . اهـ .
وقد روى الربيع بن سبرة عن أبيه « أن النبي صلى الله عليه وسلم حرم المتعة يوم الفتح » (1) وقد صح من الكتاب والسنة التحريم (2) .
مواقف أئمة العلم من اختلاف الروايات في الوقت الذي حرمت فيه المتعة ، مع اتفاقهم على أن هذا الاختلاف لا يقدح فيها قدحا يقتضي تركها والاستمرار على الإباحة ، وأما دعوى أن اختلاف الروايات الواردة في تاريخ تحريم متعة النساء يقدح فيها قدحا يقتضي البقاء على أصل الإباحة ، فقد أجيب عنها بما يلي :
__________
(1) سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2196).
(2) الناسخ والمنسوخ ص 105 ، 106 .

(20/319)

1 - قال القاضي عياض في شرح صحيح مسلم في تلك الأحاديث ما نصه : " ذكر مسلم عن سلمة بن الأكوع إباحتها يوم أوطاس ، ومن رواية سبرة إباحتها يوم الفتح ، وهما واحد ثم حرمت يومئذ ، وفي حديث علي تحريمها يوم خيبر وهو قبل الفتح ، وذكر غير مسلم عن علي أن النبي صلى الله عليه وسلم نهى عنها في غزوة تبوك ، من رواية إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي ، ولم يتابعه أحد على هذا ، وهو غلط منه ، وهذا الحديث رواه مالك في الموطأ وسفيان ابن عيينة والعمري ، ويونس وغيرهم عن الزهري وفيه يوم خيبر وكذا ذكره مسلم عن جماعة عن الزهري وهذا هو الصحيح . وقد روى أبو داود من حديث الربيع بن سبرة عن أبيه النهي عنها في حجة الوداع ، قال أبو داود : وهذا أصح ما روي في ذلك ، وقد روي عن سبرة أيضا إباحتها في حجة الوداع ، ثم نهى النبي صلى الله عليه وسلم عنها حينئذ إلى يوم القيامة . وقد روي عن الحسن البصري أنها ما حلت قط إلا في عمرة القضاء ، وروي هذا عن سبرة الجهني أيضا ولم يذكر مسلم في روايات حديث سبرة تعيين وقت إلا في رواية محمد بن سعيد الدارمي ، ورواية إسحاق بن إبراهيم ورواية يحيى بن يحيى فإنه ذكر فيها يوم فتح مكة قالوا : وذكر الرواية بإباحتها يوم حجة الوداع خطأ ؛ لأنه لم يكن يومئذ

(20/320)

ضرورة ولا عزوبة وأكثرهم حجوا بنسائهم ، والصحيح أن الذي جرى في حجة الوداع مجرد النهي كما جاء في غير رواية ويكون تجديده صلى الله عليه وسلم النهي عنها لاجتماع الناس ، وليبلغ الشاهد الغائب ولتمام الدين ، وتقرر الشريعة كما قرر كل شيء وبين الحلال والحرام يومئذ وبت تحريم المتعة حينئذ ؛ لقوله : " إلى يوم القيامة " قال القاضي : ويحتمل ما جاء من تحريم المتعة يوم خيبر ، وفي عمرة القضاء ويوم الفتح ، ويوم أوطاس أنه حدد النهي ، في هذه المواطن ؛ لأن حديث تحريمها يوم خيبر صحيح ، لا مطعن فيه ، بل هو ثابت من رواية الثقات الأثبات ، لكن في رواية سفيان أنه نهى عن المتعة ، ولحوم الحمر الأهلية يوم خيبر ، فقال بعضهم هذا الكلام فيه انفصال ، ومعناه أنه حرم المتعة ، ولم يبين زمن تحريمها ثم قال : ولحوم الحمر الأهلية يوم خيبر ، فيكون يوم خيبر لتحريم الحمر خاصة ولم يبين وقت تحريم المتعة ليجمع بين الروايات قال هذا القائل : وهذا هو الأشبه أن تحريم المتعة كان بمكة ، وأما تحريم لحوم الحمر فبخيبر بلا شك ، قال القاضي : وهذا أحسن لو ساعده سائر الروايات عن غير سفيان ، قال : والأولى ما قلناه : أنه قرر التحريم لكن يبقى بعد هذا ما جاء من ذكر إباحته في عمرة القضاء ، ويوم الفتح ويوم أوطاس فتحتمل أن النبي صلى الله عليه وسلم أباحها لهم

(20/321)

للضرورة بعد التحريم ثم حرمها تحريما مؤبدا فيكون حرمها يوم خيبر وفي عمرة القضاء ثم أباحها يوم الفتح للضرورة ثم حرمها يوم الفتح أيضا تحريما مؤبدا وتسقط رواية إباحتها يوم حجة الوداع ؛ لأنها مروية عن سبرة الجهني ، وإنما روى الثقات الأثبات عنه الإباحة يوم فتح مكة ، والذي في حجة الوداع إنما هو التحريم ، فيؤخذ من حديثه ما اتفق عليه جمهور الرواة ووافقه عليه غيره من الصحابة رضي الله عنهم ، من النهي عنها يوم الفتح ، ويكون تحريمها يوم حجة الوداع ، تأكيدا وإشاعة له كما سبق . وأما قول الحسن : إنما كانت في عمرة القضاء لا قبلها ولا بعدها ، فترده الأحاديث الثابتة في تحريمها يوم خيبر ، وهي قبل عمرة القضاء وما جاء من إباحتها يوم فتح مكة ، ويوم أوطاس مع أن الرواية بهذا إنما جاءت عن سبرة الجهني وهو راوي الروايات الأخرى ، وهي أصح ، فيترك ما خالف الصحيح ، وقد قال بعضهم : هذا مما تداوله التحريم والإباحة والنسخ مرتين ، والله أعلم " انتهى كلام القاضي عياض ونقله عنه النووي في شرح صحيح مسلم ج 9 ص 180 ، 181 وتعقبه ص 181 بقوله : " والصواب المختار أن التحريم والإباحة كانا مرتين ، وكانت حلالا قبل خيبر ثم حرمت يوم خيبر ثم أبيحت يوم فتح مكة وهو يوم أوطاس لاتصالهما ، ثم حرمت يومئذ بعد ثلاثة أيام تحريما مؤبدا إلى يوم القيامة

(20/322)

واستمر التحريم ولا يجوز أن يقال : إن الإباحة مختصة ، بما قبل خيبر والتحريم يوم خيبر للتأبيد كما اختاره المازري والقاضي ؛ لأن الروايات التي ذكرها مسلم في الإباحة يوم الفتح صريحة في ذلك فلا يجوز إسقاطها ولا مانع يمنع تكرير الإباحة ، والله أعلم " اهـ .
الثاني : ما ذكره شيخ الإسلام ابن تيمية في منهاج السنة ، وشمس الدين ابن القيم في زاد المعاد في هدي خير العباد . فقد قال شيخ الإسلام في الجزء الثاني من منهاج السنة . ( ج 2 ص 156 ) : " قد ثبت عن النبي صلى الله عليه وسلم أنه حرم متعة النساء بعد الإحلال هكذا رواه الثقات في الصحيحين وغيرهما عن الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن علي بن أبي طالب رضي الله عنه أنه قال لابن عباس رضي الله عنهما لما أباح المتعة : « إنك امرؤ تائه ، إن رسول الله صلى الله عليه وسلم حرم المتعة ولحوم الحمر الأهلية عام خيبر » (1) رواه عن الزهري أعلم أهل زمانه بالسنة وأحفظهم لها أئمة الإسلام في زمانهم مثل مالك بن أنس وسفيان بن عيينة وغيرهما ممن اتفق على علمهم وعدلهم وحفظهم ، ولم يختلف أهل العلم في أن هذا حديث صحيح متلقى بالقبول ليس في أهل العلم من طعن فيه ، وكذلك ثبت في الصحيح أنه حرمها في غزاة الفتح إلى يوم القيامة وقد تنازع
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/323)

رواة حديث علي رضي الله عنه ، هل قوله : عام خيبر ، توقيت لتحريم الحمر فقط ، أو له ولتحريم المتعة ؟ والأول قول ابن عيينة ، وغيره قالوا : إنما حرمت عام الفتح ومن قال بالآخر قال : إنها حرمت ثم أحلت ، وادعت طائفة ثالثة : أنها أحلت بعد ذلك ثم حرمت في حجة الوداع ، والروايات المستفيضة المتواترة متواطئة على أنه حرم المتعة بعد إحلالها . وأنها بعد أن حرمت لم تحل ، وأنها لما حرمت عام فتح مكة لم تحل بعد ذلك ولم تحرم عام خيبر ، بل عام خيبر حرمت لحوم الحمر الأهلية وكان ابن عباس يبيح المتعة وأكل لحوم الحمر الأهلية فأنكر علي بن أبي طالب ذلك عليه ، وقال له : « إن رسول الله صلى الله عليه وسلم حرم متعة النساء وحرم لحوم الحمر يوم خيبر » (1) فقرن بينهما في الذكر ، لما روى ذلك لابن عباس رضي الله عنهما ؛ لأن ابن عباس كان يبيحها ، وروي عن ابن عباس رضي الله عنهما أنه رجع عن ذلك لما بلغه حديث النهي عنها ، فأهل السنة يتبعون عمر وعليا رضي الله عنهما ، وغيرهما من الخلفاء الراشدين فيما رووه عن النبي صلى الله عليه وسلم ، والشيعة خالفوا عليا فيما رواه عن النبي صلى الله عليه وسلم واتبعوا قول من خالفه " اهـ .
وقال الإمام ابن القيم في فوائد غزوة فتح مكة من زاد المعاد في هدي خير العباد حيث قال : " ومما وقع في هذه
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/324)

الغزوة إباحة متعة النساء ، ثم حرمها أي رسول الله صلى الله عليه وسلم قبل خروجه من مكة ، واختلف في الوقت الذي حرمت فيه المتعة ، على أربعة أقوال :
أحدهما : أنه يوم خيبر وهذا قول طائفة من العلماء ، منهم : الشافعي وغيره .
والثاني : أنه عام فتح مكة وهذا قول ابن عيينة وطائفة .
والثالث : أنه عام حنين ، وهذا في الحقيقة هو القول الثاني لاتصال غزاة حنين بالفتح .
والرابع : أنه عام حجة الوداع وهو وهم من بعض الرواة ، سافر فيه وهمه من فتح مكة إلى حجة الوداع كما سافر وهم معاوية من عمرة الجعرانة إلى حجة الوداع حيث قال : قصرت عن رسول الله صلى الله عليه وسلم بمشقص على المروة في حجته ، وقد تقدم في الحج ، وسفر الوهم من زمان إلى زمان ، ومن مكان إلى مكان ومن واقعة إلى واقعة ، كثيرا ما يعرض للحفاظ فمن دونهم . والصحيح أن المتعة إنما حرمت عام الفتح (1) ؛ لأنه قد ثبت في صحيح مسلم أنهم استمتعوا عام
__________
(1) نقل الحافظ ابن حجر العسقلاني في ( فتح الباري ) ج 9 ص 169 عن السهيلي أنه قال في كلامه في وقت تحريم متعة النساء : '' ومن قال من الرواة كان في غزوة أوطاس فهو موافق لمن قال عام الفتح . وذكر أن أوطاسا وحنينا واحدة ، ثم تعقب كلام السهيلي ، وأما قوله - أي السهيلي - : لا مخالفة بين أوطاس والفتح ففيه نظر ؛ لأن الفتح كان في رمضان ثم خرجوا إلى أوطاس في شوال ، وفي سياق مسلم أنهم لم يخرجوا من مكة حتى حرمت . ولفظه : أنه غزا مع رسول الله صلى الله عليه وسلم الفتح فأذن لنا في متعة النساء ، فخرجت أنا ورجل من قومي فذكر قصة المرأة إلى أن قال - ثم استمتعت فلم أخرج حتى حرمها '' وفي لفظ له : '' رأيت رسول الله صلى الله عليه وسلم قائما بين الركن والباب وهو يقول بمثل حديث ابن نمير ، وكان قد تقدم في حديث ابن نمير أنه قال : أيها الناس إني قد كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة '' وفي رواية له : أمر أصحابه بالتمتع من النساء فذكر القصة قال : فكن معنا ثلاثا ثم أمرنا رسول صلى الله عليه وسلم بفراقهن '' وفي لفظ : '' فقال : إنها حرام من يومكم هذا إلى يوم القيامة '' فأما أوطاس فلفظ مسلم : رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في المتعة ثلاثا ثم نهى عنها ، وظاهر الحديثين المغايرة لكن يحتمل أن يكون أطلق على عام الفتح عام أوطاس لتقاربهما ، ولو وقع في سياقه أنهم تمتعوا من النساء في غزوة أوطاس لما حسن هذا الجمع نعم ويبعد أن يقع الإذن في غزوة أوطاس بعد أن يقع التصريح قبلها في غزوة الفتح بأنها حرمت إلى يوم القيامة ا هـ .

(20/325)

الفتح مع النبي صلى الله عليه وسلم بإذنه ولو كان التحريم زمن خيبر للزم النسخ مرتين ، وهذا لا عهد بمثله في الشريعة البتة ولا يقع مثله فيها ، وأيضا فإن خيبر لم يكن فيها مسلمات وإنما كن يهوديات ، وإباحة نساء أهل الكتاب لم يكن ثبت بعد ، إنما أبحن بعد ذلك في سورة المائدة ، بقوله تعالى :

(20/326)

{ الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) وهذا متصل بقوله : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (2) وبقوله : { الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ } (3) وهذا كان في آخر الأمر بعد حجة الوداع أو فيها فلم تكن إباحة نساء أهل الكتاب ثابتة زمن خيبر ، ولا كان للمسلمين رغبة في الاستمتاع بنساء عدوهم قبل الفتح ، وبعد الفتح استرق من استرق منهن وصرف إماء للمسلمين " .
ثم قال ابن القيم : " فإذا قيل : فما تصنعون بما ثبت في الصحيحين من حديث علي بن أبي طالب « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (4) وهذا صحيح صريح (5) قيل هذا الحديث قد
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3
(4) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).
(5) قال الحافظ ابن حجر العسقلاني في ( فتح الباري ) ج 9 ص 169 : ذكر ابن عبد البر من طريق قاسم بن أصبغ أن الحميدي ذكر عن ابن عيينة أن النهي زمن خيبر عن لحوم الحمر الأهلية ، وأما المتعة فكان في غير يوم خيبر ثم راجعت مسند الحميدي من طريق قاسم بن أصبغ عن أبي إسماعيل السلمي عنه فقال بعد سياق الحديث قال ابن عيينة - يعني : أنه نهى عن لحوم الحمر الأهلية زمن خيبر ولا يعني نكاح المتعة قال ابن عبد البر : وعلى هذا أكثر الناس اهـ . المراد منه ، وقد راجعت أنا مسند الحميدي من طريق ابن علي بشر بن موسى فوجدنا فيه ج 1 ص 22 طبعة المجلس العلمي ما نصه : حدثنا الحميدي حدثنا سفيان ثنا الزهري أخبرني حسن وعبد الله ابنا محمد بن علي عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر ، ولا يعني نكاح المتعة اهـ . وفي هذا كله دلالة على أن في عبارة زاد المعاد خللا لعله من بعض النساخ .

(20/327)

صحت روايته بلفظين هذا أحدهما . والثاني : الاقتصار على نهي النبي صلى الله عليه وسلم عن نكاح المتعة وعن لحوم الحمر الأهلية يوم خيبر هذه رواية ابن عيينة عن الزهري قال : قاسم بن أصبغ : قال سفيان بن عيينة - يعني - أنه نهى عن لحوم الحمر الأهلية زمن خيبر لا عن نكاح المتعة ذكره أبو عمر ابن عبد البر في التمهيد ثم قال : على هذا أكثر الناس " (1) اهـ . فتوهم بعض الرواة أن يوم خيبر ظرف لتحريمهن فرواه حرم رسول الله صلى الله عليه وسلم المتعة زمن خيبر والحمر الأهلية . واقتصر بعضهم على رواية بعض الحديث فقال : حرم رسول الله صلى الله عليه وسلم المتعة زمن خيبر فجاء بالغلط البين .
__________
(1) مما يدل على ما قاله ابن عبد البر ما ذكره الحافظ في ( فتح الباري ) ج 9 ص 169 حيث قال : '' وقال أبو عوانة في صحيحه : سمعت أهل العلم يقولون : معنى حديث علي أنه نهى يوم خيبر عن لحوم الحمر وأما المتعة فسكت عنها وإنما نهى عنها يوم الفتح '' اهـ .

(20/328)

قال ابن القيم : " فإن قيل : فأي فائدة في الجمع بين التحريمين إذا لم يكونا قد وقعا في وقت واحد وأين المتعة من تحريم الحمر ؟ قيل : هذا الحديث رواه علي بن أبي طالب رضي الله عنه محتجا به على ابن عمه عبد الله بن عباس في المسألتين فإنه كان يبيح المتعة ولحوم الحمر فناظره علي بن أبي طالب في المسألتين ، وروى له التحريمين وقيد تحريم لحوم الحمر الأهلية بزمن خيبر ، وأطلق تحريم المتعة وقال : « إنك امرؤ تائه إن رسول الله صلى الله عليه وسلم حرم المتعة وحرم لحوم الحمر الأهلية يوم خيبر » (1) كما قاله سفيان بن عينية وعليه أكثر الناس ، فروى الأمرين محتجا عليه بهما لا مقيدا لهما بيوم خيبر (2) والله الموفق " .
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) قال الحافظ ابن حجر في ( فتح الباري ) بعد إيراد قول ابن عيينة وأبي عوانة المتقدمين : '' يؤيد ظاهر حديث علي ما أخرجه أبو عوانة وصححه من طريق سالم بن عبد الله أن رجلا سأل ابن عمر عن المتعة ، فقال : حرام ، فقال : إن فلانا يقول فيها ، فقال : والله لقد علم أن رسول الله صلى الله عليه وسلم حرمها يوم خيبر وما كنا مسافحين '' اهـ .

(20/329)

وقال ابن القيم في كلامه على ما في غزوة خيبر من الأحكام الفقهية فقال : " فصل ولم يحرم - أي النبي صلى الله عليه وسلم - المتعة يوم خيبر وإنما كان تحريمها عام الفتح هذا هو الصواب ، وقد ظن طائفة من أهل العلم أنه حرمها يوم

(20/329)

خيبر ، واحتجوا بما في الصحيحين من حديث علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) وفي الصحيحين أيضا « أن عليا رضي الله عنه سمع ابن عباس يلين في متعة النساء فقال : مهلا يا ابن عباس فإن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الإنسية » (2) وفي لفظ البخاري عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (3) ولما رأى هؤلاء أن رسول الله صلى الله عليه وسلم أباحها عام الفتح ثم حرمها قالوا : حرمت ثم أبيحت ثم حرمت . قال الشافعي رضي الله عنه : ولا أرى شيئا حرم ثم أبيح ثم حرم إلا المتعة . قالوا : نسخت مرتين وخالفهم في ذلك آخرون وقالوا : لم تحرم إلا عام الفتح وقبل ذلك كانت مباحة . قالوا : وإنما جمع علي بن أبي طالب رضي الله عنه بين الإخبار بتحريمها وتحريم الحمر الأهلية ؛ لأن ابن عباس رضي الله عنهما كان يبيحها فروى له علي تحريمهما عن النبي صلى الله عليه وسلم ردا عليه ، وكان تحريم الحمر يوم خيبر ، وقد ذكر يوم خيبر ظرفا لتحريم الحمر وأطلق تحريم المتعة ولم يقيده بزمن ، كما جاء ذلك في مسند الإمام أحمد بإسناد صحيح « أن رسول الله صلى الله عليه وسلم حرم لحوم الحمر الأهلية
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(3) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/330)

يوم خيبر ، وحرم متعة النساء » (1) وفي لفظ : « حرم متعة النساء وحرم لحوم الحمر الأهلية يوم خيبر » (2) هكذا رواه سفيان بن عيينة مفصلا مميزا ، فظن بعض الرواة أن يوم خيبر زمن للتحريمين فقيدهما به ، ثم جاء بعضهم فاقتصر على أحد المحرمين وهو تحريم الحمر ، وقيده بالظرف ، من هاهنا نشأ الوهم ، وقصة خيبر لم يكن فيها الصحابة يتمتعون باليهوديات ولا استأذنوا في ذلك رسول الله صلى الله عليه وسلم ، ولا نقله أحد قط في هذه الغزوة ، ولا كان للمتعة فيها ذكر البتة ، لا فعلا ولا تحريما بخلاف غزاة الفتح فإن قصة المتعة كانت فيها فعلا وتحريمها مشهور وهذه الطريقة أصح الطريقتين " انتهى كلام الإمام ابن القيم .
ويقرر منه ما بينه الحافظ ابن حجر في " فتح الباري " ج 9 ص 170 حيث قال : " لا يصح من الروايات - أي في وقت تحريم متعة النساء - شيء بغير علة إلا غزوة الفتح ، وأما غزوة خيبر وإن كانت طرق الحديث فيها صحيحة ففيها من كلام أهل العلم ما تقدم ، وأما عمرة القضاء فلا يصح الأثر فيها ؛ لكونه من مرسل الحسن ومراسيله ضعيفة ؛ لأنه كان يأخذ عن كل أحد (3) ، وعلى تقدير ثبوته فلعله أراد أيام خيبر ؛ لأنهما
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(3) ذكر الحافظ في ( فتح الباري ) ج 9 ص 169 أن رواية الحسن البصري هذه أخرجها عبد الرزاق من طريقه وزاد : '' ما كانت قبلها ولا بعدها '' ثم قال : '' وهذه الزيادة منكرة من راويها عمرو بن عبيد وهو ساقط الحديث وقد أخرجه سعيد بن منصور من طريق صحيحة عن الحسن بدون هذه الزيادة '' .

(20/331)

كانا في سنة واحدة كما في الفتح وأوطاس سواء . وأما قصة تبوك فليس في حديث أبي هريرة التصريح بأنهم استمتعوا منهن في تلك الحالة فيحتمل أن يكون ذلك وقع قديما ثم وقع التوديع منهن حينئذ والنهي . أو كان النهي وقع قديما فلم يبلغ بعضهم فاستمر على الرخصة ؛ فلذلك قرن النهي بالغضب لتقدم النهي في ذلك على أن في حديث أبي هريرة مقالا فإنه من رواية مؤمل بن إسماعيل عن عكرمة بن عمار وفي كل منهما مقال .
وأما حديث جابر فلا يصح فإنه من طريق عباد بن كثير وهو متروك . وأما حجة الوداع فهو اختلاف على الربيع ابن سبرة والرواية عنه بأنها في الفتح أصح وأشهر ، فإن كان حفظه فليس في سياق أبي داود سوى مجرد النهي ، فلعله صلى الله عليه وسلم أراد إعادة النهي ليشيع ، ويسمعه من لم يسمعه قبل ذلك ، فلم يبق من المواطن كما قلنا صحيحا صريحا سوى غزوة خيبر وغزوة الفتح . وفي غزوة خيبر من كلام أهل العلم ما تقدم ، وزاد ابن القيم في الهدي أن الصحابة لم يكونوا يستمتعون باليهوديات يعني فيقوى أن النهي لم يقع يوم خيبر ، أو لم يقع هناك نكاح متعة ، لكن يمكن أن يجاب بأن يهود

(20/332)

خيبر كانوا يصاهرون الأوس والخزرج قبل الإسلام ، فيجوز أن يكون هناك من نسائهم وقع التمتع بهن فلا ينهض الاستدلال بما قال ، ثم أعاد الحافظ ابن حجر الكلام على رواية حجة الوداع فقال ص 171 : " وأما حجة الوداع فالذي يظهر أنه وقع فيها النهي مجردا ، إن ثبت الخبر في ذلك ؛ لأن الصحابة حجوا فيها بنسائهم بعد ما وسع عليهم فلم يكونوا في شدة ولا طول غربة وإلا فمخرج حديث سبرة رواية هو من طريق ابنه الربيع عنه ، وقد اختلف عليه في تعيينها والحديث واحد في قصة واحدة فتعين الترجيح . والطريق التي أخرجها مسلم مصرحة بأنها في زمن الفتح أرجح فتعين المصير إليها ، والله أعلم " ومن كلام الحافظ حول اختلاف روايات الباب قوله فيما رواه عبد الوهاب الثقفي عن يحيى بن سعيد عن مالك في هذا الحديث - أي حديث النهي عن المتعة وعن لحوم الحمر الأهلية زمن خيبر - قال : " حنين " بمهملة أوله ونونين أخرجه النسائي والدارقطني ونبها على أنه وهم تفرد به عبد الوهاب " ، وقوله فيما رواه إسحاق بن راشد عن الزهري عنه بلفظ " نهي في غزوة تبوك عن نكاح المتعة " قال بعد ذكره : إنه أغرب مما روى عبد الوهاب " وهو - أي ذكر تبوك فيه - خطأ أيضا " اهـ .
وأما في " تلخيص الحبير في تخريج أحاديث الرافعي الكبير " فيقول ج 3 ص 154 ، 155 : فائدة : حكى العبادي

(20/333)

في طبقاته عن الشافعي قال : " ليس في الإسلام شيء أحل ثم حرم ثم أحل ثم حرم إلا المتعة " وقال بعضهم : نسخت ثلاث مرات ، وقيل : أكثر . ويدل على ذلك اختلاف الروايات في وقت تحريمها . وإذا صحت كلها فطريق الجمع بينهما الحمل على التعدد ، والأجود في الجمع ما ذهب إليه جماعة من المحققين أنها لم تحل قط في حال الحضر والرفاهية بل في حال السفر والحاجة . والأحاديث ظاهرة في ذلك ويبين ذلك حديث ابن مسعود : « كنا نغزو وليس لنا نساء فرخص لنا أن ننكح » (1) .
فعلى هذا كل ما ورد من التحريم في المواطن المتعددة يحمل على أن المراد بتحريمها في ذلك الوقت أن الحاجة انقضت ووقع العزم على الرجوع إلى الوطن فلا يكون في ذلك تحريم أبدا إلا الذي وقع آخرا ، وقد اجتمع من الأحاديث في وقت تحريمها أقوال ستة أو سبعة نذكرها على الترتيب الزماني :
الأول : عمرة القضاء قال عبد الرزاق في مصنفه : عن معمر عن عمرو عن الحسن قال : ما حلت المتعة قط إلا ثلاثا في عمرة القضاء ما حلت قبلها ولا بعدها . وشاهده ما رواه ابن حبان في صحيحه من حديث سبرة بن معبد قال : « خرجنا مع رسول الله صلى الله عليه وسلم فلما قضينا عمرتنا قال لنا : ألا تستمتعوا من هذه النساء » (2) فذكر الحديث .
__________
(1) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/385,1/390,1/420,1/432,1/450).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).

(20/334)

الثاني : خيبر متفق عليه عن علي بلفظ « نهى عن نكاح المتعة يوم خيبر » (1) واستشكله السهيلي وغيره ولا إشكال ، وقد وقع في مسند ابن وهب من حديث ابن عمر مثله وإسناده قوي أخرجه البيهقي وغيره .
الثالث : عام الفتح رواه مسلم من حديث سبرة بن معبد « أن رسول الله صلى الله عليه وسلم ، نهى في يوم الفتح عن متعة النساء » (2) . وفي لفظ له « أمر بالمتعة عام الفتح حين دخلنا مكة ثم لم يخرج حتى نهانا عنها » (3) وفي لفظ له : « إن رسول الله صلى الله عليه وسلم قال : يا أيها الناس إني كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة » (4) .
الرابع : يوم حنين رواه النسائي من حديث علي والظاهر أنه تصحيف من خيبر ، وذكر الدارقطني أن عبد الوهاب الثقفي تفرد عن يحيى بن سعيد عن مالك بقوله : " حنين " وفي رواية لسلمة بن الأكوع أن ذلك كان في عام أوطاس قال : السهيلي هي موافقة لرواية من روى " عام الفتح " وأنهما كانا في عام واحد .
الخامس : غزوة تبوك رواه الحازمي من طريق عباد بن كثير عن ابن عقيل عن جابر قال : « خرجنا مع رسول الله إلى غزوة تبوك حتى إذا كنا عند الثنية مما يلي الشام جاءتنا نسوة تمتعنا بهن يطفن برحالنا فسألنا رسول الله صلى الله عليه وسلم
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/404).
(3) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/405).
(4) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن أبو داود النكاح (2072),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2195).

(20/335)

عنهن وأخبرناه ، فغضب وقام فينا خطيبا ، فحمد الله وأثنى عليه ونهى عن المتعة فتوادعنا يومئذ ولم نعد ولا نعود فيها أبدا ، فبها سميت يومئذ ثنية الوداع » .
وهذا إسناده ضعيف . لكن عند ابن حبان في صحيحه من حديث أبي هريرة ما يشهد له ، وأخرجه البيهقي من الطريق المذكورة بلفظ : « خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فنزلنا ثنية الوداع » (1) فذكره . . ويمكن أن يحمل على أن من فعل ذلك لم يبلغه النهي الذي وقع يوم الفتح . ولأجل ذلك غضب صلى الله عليه وسلم .
السادس : حجة الوداع رواه أبو داود من طريق الربيع بن سبرة قال : « أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع » (2) ويجاب عنه بجوابين : أحدهما : أن المراد بذكر ذلك في حجة الوداع إشاعة النهي والتحريم لكثرة من حضرها من الخلائق . والثاني : احتمال أن يكون انتقل ذهن أحد رواته من فتح مكة إلى حجة الوداع لأن أكثر الرواة عن سبرة أن ذلك كان في الفتح والله أعلم .
الثالث : ما ذكره الإمام البيهقي في باب نكاح المتعة . من السنن الكبرى ج 7 ص 201 ، 202 حيث " أخبر أبو عبد الله الحافظ في آخرين قالوا : حدثنا أبو العباس محمد بن يعقوب ، أنبأ الربيع بن سليمان ، أنبأ الشافعي ، أنبأ سفيان عن
__________
(1) صحيح البخاري المغازي (4165),سنن الترمذي الجهاد (1718),سنن أبو داود الجهاد (2779),مسند أحمد بن حنبل (3/449).
(2) سنن أبو داود النكاح (2072),سنن ابن ماجه النكاح (1962),سنن الدارمي النكاح (2195).

(20/336)

إسماعيل بن أبي خالد ، عن قيس بن أبي حازم قال : سمعت عبد الله بن مسعود رضي الله عنه يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء ، فأردنا أن نختصي ، فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) زاد أبو عبد الله في روايته بإسناده ، قال : قال الشافعي : ذكر ابن مسعود الإرخاص في نكاح المتعة ولم يوقت شيئا يدل أهو قبل خيبر أو بعدها ، وأشبه حديث علي بن أبي طالب رضي الله عنه في نهي النبي صلى الله عليه وسلم عن المتعة أن يكون - والله أعلم - ناسخا له ، قال الشيخ ابن البيهقي - رحمه الله - : وقد روي في حديث ابن مسعود أنه قال : « كنا ونحن شباب » (2) أخبرنا أبو عبد الله الحافظ ، ثنا عبد الله بن محمد الكعبي ، ثنا محمد بن أيوب ، أنبأ أبو بكر بن أبي شيبة ، ثنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عبد الله رضي الله عنه قال : « وكنا ونحن شباب فقلنا يا رسول الله : ألا نختصي ؟ قال : لا ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ثم قرأ عبد الله : » (4) رواه مسلم في الصحيح عن أبي بكر بن أبي شيبة .
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(2) صحيح مسلم النكاح (1404).
(3) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(4) سورة المائدة الآية 87 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }

(20/337)

قال الشيخ البيهقي : وفي هذه الرواية ما دل على كون ذلك قبل فتح خيبر أو قبل فتح مكة ، فإن عبد الله بن مسعود رضي الله عنه توفي سنة اثنتين وثلاثين من الهجرة ، وكان يوم مات ابن بضع وستين سنة ، وكان الفتح فتح خيبر في سنة سبع من الهجرة ، وفتح مكة سنة ثمان ، فعبد الله سنة الفتح كان ابن أربعين سنة أو قريبا منها ، والشباب قبل ذلك ، وقد نهى رسول الله صلى الله عليه وسلم عن متعة النساء زمن خيبر ، وذلك بين فيما أخبرنا أبو بكر أحمد بن الحسن القاضي وأبو زكريا يحيى بن إبراهيم بن محمد بن يحيى ، قالا : ثنا أبو العباس محمد بن يعقوب أنبأ محمد عبد الحكم أنبأ ابن وهب أخبرني مالك بن أنس ويونس بن يزيد وأسامة بن زيد أن ابن شهاب حدثهم عن عبد الله والحسن ابني محمد بن علي ( ح ) وأخبرنا أبو عبد الله الحافظ وأبو زكريا بن إسحاق وأبو بكر بن الحسن قالوا : ثنا أبو العباس محمد بن يعقوب أنبأ الربيع بن سليمان أنبأ الشافعي أنبأ مالك ( ح ) وأخبرنا محمد بن عبد الله الحافظ ثنا أبو بكر بن إسحاق أنبأ إسماعيل بن قتيبة ثنا يحيى بن يحيى قال : قرأت على مالك عن ابن شهاب عن عبد الله والحسن ابني محمد بن علي عن أبيهما عن علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) - لفظ حديث الشافعي
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/338)

ويحيى بن يحيى - وفي رواية ابن وهب : « نهى يوم خيبر عن متعة النساء وعن لحوم الحمر الأهلية » (1) رواه البخاري في الصحيح عن عبد الله بن يوسف وغيره عن مالك ورواه مسلم عن يحيى بن يحيى عن مالك وعن أبي الطاهر وحرملة عن ابن وهب عن يونس أخبرنا محمد بن عبد الله الحافظ أخبرني عبد الله بن محمد الكعبي ثنا محمد بن أيوب أنبأ مسدد ثنا يحيى عن عبيد الله بن عمر قال : حدثني الزهري عن الحسن وعبد الله ابني محمد بن علي عن أبيهما « أن عليا رضي الله عنه قيل له : إن ابن عباس رضي الله عنهما لا يرى بمتعة النساء بأسا ، فقال : إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الإنسية » (2) رواه البخاري في الصحيح عن مسدد ، وأخرجه مسلم من وجه آخر عن عبيد الله بن عمر أخبرنا أبو محمد عبد الله بن يوسف الأصبهاني أنبأ أبو سعيد أحمد بن محمد بن زياد البصري بمكة ثنا الحسن بن محمد الزعفراني ثنا سفيان بن عيينة عن الزهري عن الحسن بن محمد وعبد الله بن محمد عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : « إنك رجل تائه أما علمت أن رسول الله صلى الله عليه وسلم نهى عن المتعة وعن لحوم الحمر الأهلية » (3) رواه البخاري في الصحيح عن مالك بن إسماعيل عن ابن عيينة ، وزاد في آخر الحديث : « زمن خيبر » (4) ورواه مسلم عن جماعة
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3366),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي الأضاحي (1990).
(3) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).
(4) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).

(20/339)

عن ابن عيينة وابن عيينة يذهب في رواية الحميدي عنه إلى أن هذا التاريخ إنما هو في النهي عن لحوم الحمر الأهلية لا في النهي عن نكاح المتعة ، أخبرنا أبو الحسين بن الفضل القطان ببغداد أنبأ عبد الله بن جعفر بن درستويه ثنا يعقوب بن سفيان ثنا الحميدي ثنا سفيان ثنا الزهري ثنا حسن وعبد الله ابنا محمد بن علي وكان حسن أرضى من عبد الله عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : « إنك امرؤ تائه إن النبي صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) قال سفيان يعني أنه نهى عن لحوم الحمر الأهلية زمن خيبر لا يعني نكاح المتعة ، قال البيهقي : " وهذا الذي قاله سفيان محتمل فلولا معرفة علي بن أبي طالب رضي الله عنه بنسخ نكاح المتعة وأن النهي عنها كان البتة بعد الرخصة لما أنكره على ابن عباس رضي الله عنهما والله أعلم " (2) .
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).
(2) قال الحافظ ابن حجر في ج 9 ص 168 تعليقا على قول البيهقي : '' وهذا الذي قاله - سفيان - محتمل - قال : يعني في روايته هذه ، وأما غيره فصرح أن الظرف يتعلق بالمتعة وقد مضى في غزوة خيبر من كتاب المغازي ، ويأتي في الذبائح من طريق مالك بلفظ : '' نهى رسول الله صلى الله عليه وسلم يوم خيبر عن متعة النساء وعن لحوم الحمر الأهلية '' وهكذا أخرجه مسلم من رواية ابن عيينة أيضا ، وسبق في ترك الحيل في رواية عبيد الله بن عمر عن الزهري أن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر '' وكذا أخرجه مسلم ومن طريقه فقال : مهلا يا ابن عباس ، ولأحمد من طريق معمر بسنده أنه بلغه أن ابن عباس رخص في متعة النساء ، فقال له : إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الأهلية ، وأخرجه مسلم من رواية يونس بن يزيد عن الزهري مثل رواية مالك والدارقطني من طريق ابن وهب عن مالك ويونس وأسامة بن زيد ثلاثتهم عن الزهري كذلك .

(20/340)

وروى ابن عمر تحريمها يوم خيبر : أخبرنا أبو عبد الله الحافظ وأبو زكريا بن أبي إسحاق وأبو بكر بن الحسن قالوا : ثنا أبو العباس محمد بن يعقوب أنبأ محمد بن عبد الله بن عبد الحكم أنبأ ابن وهب أخبرني عمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن ابن شهاب قال : أخبرني سالم بن عبد الله « أن رجلا سأل عبد الله بن عمر رضي الله عنهما عن المتعة ، فقال : حرام ، قال : فإن فلانا يقول فيها ، فقال : والله لقد علم أن رسول الله صلى الله عليه وسلم حرمها يوم خيبر وما كنا مسافحين » (1) . قال البيهقي : " ثم إن رسول الله صلى الله عليه وسلم أذن في نكاح المتعة زمن الفتح فتح مكة ثم حرمها إلى يوم القيامة " ثم ذكر النصوص الثابتة في الإذن في المتعة عام الفتح وتحريمها في ذلك العام .
4 - ما مال إليه الإمام الحافظ أبو بكر محمد بن موسى الحازمي الهمداني في كتابه " الاعتبار في الناسخ والمنسوخ " ص 138 - 140 حيث قال تحت عنوان " باب نكاح المتعة " :
__________
(1) مسند أحمد بن حنبل (2/95).

(20/341)

أخبرنا أبو زرعة طاهر بن محمد بن طاهر أنا مكي بن منصور أنا أحمد بن الحسن القاضي أنا محمد بن يعقوب أنا الربيع أنا الشافعي أنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : سمعت ابن مسعود يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن نختصي فنهانا عن ذلك رسول الله صلى الله عليه وسلم ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) وهذا طريق حسن صحيح . وهذا الحكم كان مباحا مشروعا في صدر الإسلام وإنما أباحه النبي صلى الله عليه وسلم لهم للسبب الذي ذكره ابن مسعود وإنما كان ذلك يكون في أسفارهم ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم ؛ ولهذا نهاهم عنه غير مرة ثم أباحه لهم في أوقات مختلفة حتى حرمه عليهم في آخر أيامه صلى الله عليه وسلم في حجة الوداع ، وكان تحريم تأبيد لا تأقيت فلم يبق اليوم في ذلك خلاف بين فقهاء الأمصار وأئمة الأمة ، إلا شيئا ذهب إليه بعض الشيعة ، ويروى عن ابن جريج جوازه .
وسنذكر ما يدل على صحة ما ادعيناه أخبرني محمد بن عمر بن أبي عيسى الحافظ أنا الحسن بن أحمد أنا أحمد بن عبد الله أنا محمد بن بكر في كتابه ، أنا داود حدثنا مسدد حدثنا عبد الوارث عن إسماعيل بن أمية عن الزهري قال : كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء ، فقال له رجل يقال له
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).

(20/342)

الربيع بن سبرة : « أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع » (1) قرأت على محمد بن ذاكر بن محمد بن أحمد المستملي أخبرك الحسن بن أحمد أنا محمد بن أحمد الكاتب أنا علي بن عمر أنا أبو بكر بن أبي داود حدثنا يعقوب بن سفيان حدثنا ابن بكير حدثني عبد الله بن لهيعة عن موسى بن أيوب عن إياس بن عامر عن علي بن أبي طالب كرم الله وجهه قال : « نهى رسول الله صلى الله عليه وسلم عن المتعة » (2) . قال : " وإنما كان لمن لم يجد . فلما أنزل النكاح والطلاق والعدة والميراث بين الزوج والمرأة نسخت " .
هذا حديث غريب من هذا الوجه وقد صح الحديث عن علي في هذا الباب من غير وجه ، ورواه عنه الكوفيون من طرق وهو أشهر من أن ينكر وأكثر من أن يحصر .
__________
(1) نقل القرطبي عن أبي داود أنه قال في هذا الحديث : '' هذا أصح ما روي في ذلك '' وقال الحافظ ابن حجر العسقلاني ج 9 ص 167 : قد رويت أحاديث صحيحة صريحة بالنهي عنها - أي متعة النساء - بعد الإذن فيها وأقرب ما فيها عهدا بالوفاة النبوية ما أخرجه أبو داود من طريق الزهر
(2) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).

(20/343)

أخبرني محمد بن إبراهيم بن علي الخطيب أنا يحيى بن عبد الوهاب بن محمد أنا محمد بن أحمد الكاتب أنا عبد الله بن محمد ، أنا أبو يعلى ثنا أبو خيثمة حدثنا سفيان عن الزهري عن حسن وعبد الله ابني محمد بن علي عن أبيهما عن علي رضي الله عنه : « أن النبي صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر وعن لحوم الحمر الأهلية » (1) وهذا الحديث لا ينافي حديث الربيع بن سبرة عن أبيه حيث ذكر أن النهي كان في حجة الوداع لما ذكرنا بأن ذلك كان عدة مرات غير أن النهي الأخير كان في حجة الوداع .
ويدل على صحة ما ذكرنا أيضا ما أخبرنا به أبو الفضل الأديب أنا سعد بن علي العجلي أنا القاضي أبو الطيب ، أنا علي بن عمر ثنا عبد الله بن داود ، حدثنا محمد بن يحيى حدثنا يونس بن محمد ، حدثنا عبد الواحد بن زياد حدثنا أبو عميس عن إياس بن سلمة عن أبيه : « أن النبي صلى الله عليه وسلم رخص في متعة النساء عام أوطاس ثلاثة أيام ثم نهى عنها » (2) قال : " ذكر أبو إسحاق إبراهيم بن عبد الرحمن القزويني ، قال : حدثنا أبو بكر محمد بن الفضل الطبري حدثنا هناد بن السري حدثنا عبد الرحيم بن سليمان عن عباد بن كثير حدثني عبد الله بن محمد بن عقيل سمعت جابر بن عبد الله الأنصاري يقول : « خرجنا مع رسول الله صلى الله عليه وسلم إلى غزوة
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).
(2) صحيح البخاري النكاح (4827),صحيح مسلم النكاح (1405),مسند أحمد بن حنبل (4/55).

(20/344)

تبوك حتى إذا كنا عند العقبة مما يلي الشام جئن نسوة فذكرنا تمتعنا وهن يجلن في رحالنا ، فجاءنا رسول الله صلى الله عليه وسلم فنظر إليهن فقال : " من هؤلاء النسوة ؟ " فقلنا يا رسول الله : نسوة تمتعنا منهن ، قال : فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه ، وتغير لونه واشتد غضبه وقام فينا خطيبا فحمد الله وأثنى عليه ، ثم نهى عن المتعة فتوادعنا يومئذ الرجال والنساء ، ولم نعد ولا نعود لها أبدا ، فبها سميت يومئذ ثنية الوداع » اهـ .
قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في الجامع لأحكام القرآن ج 5 ص 130 - 132 : " اختلف العلماء كم مرة أبيحت المتعة ونسخت ، ففي صحيح مسلم عن عبد الله قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم فقلنا : ألا نختصي ؟ فنهانا عن ذلك ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل » (1) قال أبو حاتم البستي في صحيحه : قولهم للنبي صلى الله عليه وسلم : ألا نختصي ، دليل على أن المتعة كانت محظورة قبل أن يبيح لهم الاستمتاع ، ولو لم تكن محظورة لم يكن لسؤالهم عن هذا معنى ، ثم رخص لهم في الغزو أن ينكحوا المرأة بالثوب إلى أجل ، ثم نهى عنها عام خيبر ، ثم أذن فيها عام الفتح ، ثم حرمها بعد ثلاث فهي محرمة إلى يوم القيامة .
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).

(20/345)

وقال ابن العربي : وأما متعة النساء فهي من غرائب الشريعة ؛ لأنها أبيحت في صدر الإسلام ، ثم حرمت يوم خيبر ، ثم أبيحت في غزوة أوطاس ، ثم حرمت بعد ذلك ، واستقر الأمر على التحريم ، وليس لها أخت في الشريعة إلا مسألة القبلة فإن النسخ طرأ عليها مرتين ، ثم استقرت بعد ذلك .
وقال غيره ممن جمع طرق الأحاديث فيها : إنها تقتضي التحليل والتحريم سبع مرات . فروى ابن أبي عمرة : أنها كانت في صدر الإسلام ، وروى سلمة بن الأكوع : أنها كانت عام أوطاس ، ومن رواية علي : تحريمها يوم خيبر .
ومن رواية الربيع بن سبرة إباحتها يوم الفتح ، قلت : القائل القرطبي ، وهذه الطرق كلها في صحيح مسلم . وفي غيره عن علي نهى عنها في غزوة تبوك رواه إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي ولم يتابع إسحاق بن راشد على هذه الرواية عن ابن شهاب قاله أبو عمر - رحمه الله .
وفي مصنف أبي داود من حديث الربيع بن سبرة النهي عنها في حجة الوداع . وذهب أبو داود إلى أن هذا أصح ما روي في ذلك وقال عمرو عن الحسن : ما حلت المتعة قط إلا ثلاثا في عمرة القضاء ما حلت قبلها ولا بعدها ، وروي هذا عن سبرة أيضا . فهذه سبعة مواطن أحلت فيها المتعة وحرمت .

(20/346)

قال أبو جعفر الطحاوي : كل هؤلاء الذين رووا عن النبي صلى الله عليه وسلم إطلاقها أخبروا أنها كانت في سفر ، وأن النهي لحقها في ذلك السفر بعد ذلك فمنع منها ، وليس أحد منهم يخبر أنها كانت في حضر ، وكذلك روي عن ابن مسعود .
فأما حديث سبرة الذي فيه إباحة النبي صلى الله عليه وسلم لها في حجة الوداع فخارج عن معانيها كلها . وقد اعتبرنا هذا الحرف فلم نجده إلا في رواية عبد العزيز بن عمر بن عبد العزيز خاصة (1) وقد رواه إسماعيل بن عياش عن عبد العزيز بن عمر بن عبد العزيز فذكر أن ذلك كان في فتح مكة وأنهم شكوا إليه العزبة فرخص لهم فيها . ومحال أن يشكوا إليه العزبة في حجة الوداع ؛ لأنهم كانوا حجوا بالنساء ، وكان تزويج النساء بمكة يمكنهم ، ولم يكونوا حينئذ كما كانوا في الغزوات المتقدمة ، أنه لما كانت عادة النبي صلى الله عليه وسلم تكرير مثل هذا في مغازيه وفي المواضع الجامعة ذكر
__________
(1) نص البيهقي في السنن الكبرى ج 7 ص 204 على أن ذلك وهم من عبد العزيز بن عمر بن عبد العزيز فإن رواية الجمهور عن الربيع بن سبرة أن ذلك كان زمن الفتح وقد ساق الطبراني في المعجم الكبير ج 7 في ترجمة الربيع بن سبرة عن أبيه روايات الجمهور التي خالفتها رواية عبد العزيز بن عمر بن عبد العزيز .

(20/347)

تحريمها في حجة الوداع ؛ لاجتماع الناس حتى يسمعه من لم يكن سمعه فأكد ذلك حتى لا تبقى شبهة لأحد يدعي تحليلها ، ولأن أهل مكة كانوا يستعملونها كثيرا " اهـ .
6 - ما قال الحافظ ابن كثير في البداية والنهاية ج 4 ص 193 : قد تكلم الناس في الحديث الوارد في الصحيحين من طريق الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن أبيهما عن أبيه علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر وعن لحوم الحمر الأهلية » (1) . هذا لفظ الصحيحين من طريق مالك وغيره عن الزهري وهو يقتضي تقييد تحريم نكاح المتعة بيوم خيبر وهو مشكل من وجهين : أحدهما : أن يوم خيبر لم يكن ثم نساء يتمتعون بهن إذ قد حصل لهم الاستغناء بالسباء عن نكاح المتعة .
الثاني : أنه قد ثبت في صحيح مسلم عن الربيع بن سبرة عن معبد عن أبيه « أن رسول الله صلى الله عليه وسلم أذن لهم في المتعة زمن الفتح ثم لم يخرج من مكة حتى نهى عنها . وقال : " إن الله قد حرمها إلى يوم القيامة » (2) . فعلى هذا يكون قد نهى عنها ، ثم أذن فيها ، ثم حرمت فيلزم النسخ مرتين وهو بعيد . وعلى هذا فقد نص الشافعي على أنه لا يعلم شيئا أبيح ثم حرم ، ثم أبيح ثم حرم ، غير نكاح المتعة ، وما حداه على
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2195).

(20/348)

هذا إلا اعتماده على هذين الحديثين كما قدمناه ، وقد حكى السهيلي وغيره : عن بعضهم أنه ادعى أنها أبيحت ثلاث مرات وحرمت ثلاث مرات ، وقال آخرون : أربع مرات وهذا بعيد جدا ، والله أعلم .
واختلفوا أي وقت أول ما حرمت فقيل : في خيبر ، وقيل : في عمرة القضاء ، وقيل : في عام الفتح وهذا يظهر ، وقيل : في أوطاس وهو قريب من الذي قبله ، وقيل : في تبوك ، وقيل : في حجة الوداع . رواه أبو داود .
وقد حاول بعض العلماء أن يجيب عن حديث علي رضي الله عنه بأنه وقع فيه تقديم وتأخير ، وإنما المحفوظ فيه ما رواه الإمام أحمد ثنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد عن أبيهما وكان حسن أرضاهما في أنفسهما أن عليا قال لابن عباس : « إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) قالوا : فاعتقد الراوي أن قوله يوم خيبر ظرف للمنهي عنهما ، وليس كذلك إنما هو ظرف للنهي عن لحوم الحمر الأهلية .
فأما نكاح المتعة فلم يذكر له ظرفا ، وإنما جمعه معه ؛ لأن عليا رضي الله عنه بلغه أن ابن عباس أباح نكاح المتعة ولحوم الحمر الأهلية ، كما هو المشهور عنه ، فقال له أمير المؤمنين علي : « إنك تائه ، إن رسول الله نهى عن نكاح
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).

(20/349)

المتعة ولحوم الحمر الأهلية يوم خيبر » (1) فجمع له النهي ليرجع عما كان يعتقده في ذلك من الإباحة . وإلى هذا التقرير كان ميل شيخنا الحافظ أبي الحجاج المزي تغمده الله برحمته آمين ، ذكر ابن كثير هذا في كلامه على غزوة خيبر ، وقال في بيانه كما حكم به النبي صلى الله عليه وسلم بمكة من الأحكام في فتح مكة قال ج 4 ص 318 : " في صحيح مسلم من حديث سبرة بن معبد الجهني قال : « أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخل مكة ، ثم لم يخرج حتى نهى عنها » (2) . وفي رواية فقال : « ألا إنها حرام حرام من يومكم هذا إلى يوم القيامة » (3) . وفي رواية مسند أحمد والسنن : أن ذلك كان في حجة الوداع . فالله أعلم .
وفي صحيح مسلم عن أبي بكر بن أبي شيبة عن يونس ابن محمد عن عبد الواحد بن زياد عن أبي العميس عن إياس بن سلمة بن الأكوع عن أبيه أنه قال : « رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في متعة النساء ثلاثا ثم نهانا عنه » (4) قال البيهقي : وعام أوطاس عام الفتح فهو وحديث سبرة سواء . قلت : القائل ابن كثير من أثبت النهي عنها في غزوة خيبر قال : إنها أبيحت مرتين وحرمت مرتين وقد نص على ذلك الشافعي وغيره ، وقد قيل : إنها أبيحت وحرمت أكثر من مرتين ، فالله أعلم . وقيل : إنها إنما حرمت مرة واحدة وهذه
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/405).
(3) صحيح مسلم النكاح (1406),سنن ابن ماجه النكاح (1962),سنن الدارمي النكاح (2195).
(4) صحيح مسلم النكاح (1405),مسند أحمد بن حنبل (4/55).

(20/350)

المرة في غزوة الفتح . ا هـ .

(20/351)

160 - الجواب عما جاء عن عمر بن الخطاب رضي الله عنه ما يتوهم منه أنه أول من حرم المتعة :
أما ما ثبت عن عمر رضي الله عنه أنه قال : « متعتان كانتا على عهد رسول الله صلى الله عليه وسلم . أنا أنهى عنهما متعة النساء ومتعة الحج » (1) . فقد رواه البيهقي في السنن الكبرى ج 7 ص 206 من حديث همام عن قتادة عن ابن نضرة عن جابر رضي الله عنه ، قال : « قلت : إن ابن الزبير ينهى عن المتعة وإن ابن عباس يأمر بها ، قال : على يدي جرى الحديث تمتعنا مع رسول الله صلى الله عليه وسلم ومع أبي بكر رضي الله عنه فلما ولي عمر خطب الناس فقال : إن رسول الله صلى الله عليه وسلم هذا الرسول وإن هذا القرآن هذا القرآن ، وإنهما كانتا متعتان على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنهما وأعاقب عليهما ؛ إحداهما : متعة النساء ولا أقدر على رجل تزوج امرأة إلى أجل إلا غيبته بالحجارة ، والأخرى متعة الحج افصلوا حجكم من عمرتكم فإنه أتم لحجكم وأتم لعمرتكم » (2) رواه البيهقي هكذا ، وقال : أخرجه مسلم في الصحيح من وجه آخر عن همام ، ثم أجاب عنه البيهقي بقوله : نحن لا نشك في كونها على عهد رسول الله صلى الله عليه وسلم ، لكنا وجدناه نهى عن نكاح المتعة عام الفتح بعد
__________
(1) مسند أحمد بن حنبل (1/52).
(2) مسند أحمد بن حنبل (1/52).

(20/351)

الإذن فيه ، ثم لم نجده أذن فيه بعد النهي عنه حتى مضى لسبيله صلى الله عليه وسلم ، فكان نهي عمر بن الخطاب رضي الله عنه عن نكاح المتعة ، موافقا لسنة رسول الله صلى الله عليه وسلم فأخذنا به ، ولم نجده صلى الله عليه وسلم نهى عن متعة الحج في رواية صحيحة عنه ، ووجدنا في قول عمر رضي الله عنه ما دل على أنه أوجب أن يفصل بين الحج والعمرة ليكون أتم لهما (1) فحملنا نهيه عن متعة الحج على التنزيه وعلى
__________
(1) قال البيهقي في السنن الكبرى ج 4 ص 354 أخبرنا أبو علي الروزباري أنبأ محمد بن بكر ثنا أبو داود ثنا محمد بن قدامة بن أعين وعثمان بن أبي شيبة المعنى قالا : ثنا جرير بن عبد الحميد عن منصور عن أبي وائل قال : قال الصبي بن معبد : كنت رجلا أعرابيا نصرانيا فأسلمت فأتيت رجلا من عشيرتي يقال له هذيم بن ثرملة فقلت : يا هنا إني حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فكيف لي بأن أجمعهما فقال : اجمعهما واذبح ما تيسر من الهدي ، فأهللت بهما فلما أتيت العذيب لقيني سليمان بن ربيعة وزيد بن صوحان وأنا أهل بهما معا ، فقال أحدهما للآخر : ما هذا بأفقه من بعيره ذلك فكأنما ألقى علي جبل ، حتى أتيت عمر بن الخطاب رضي الله عنه ، فقلت له : يا أمير المؤمنين إني كنت رجلا أعرابيا نصرانيا وإني أسلمت وأنا حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فأتيت رجلا من قومي فقال : اجمعهما واذبح ما استيسر من الهدي وإني أهللت بهما معا ، فقال رضي الله عنه : هديت لسنة نبيك صلى الله عليه وسلم ا هـ .

(20/352)

اختيار الإفراد على غيره لا على التحريم ، وبالله التوفيق . ا هـ .
وأجاب شيخ الإسلام ابن تيمية في ج 2 في منهاج السنة ص 156 عما يتعلق من الحديث المذكور بنهي عمر عن متعة النساء بقوله : " وأما ما ذكره الرافضي من نهي عمر عن متعة النساء ، حيث قال الرافضي : استمرت - أي المتعة - زمن النبي صلى الله عليه وسلم ومدة خلافة أبي بكر وبعض خلافة عمر إلى أنه صعد المنبر وقال : متعتان كانتا محللتين على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنهما ، فقد ثبت عن النبي صلى الله عليه وسلم « أنه حرم متعة النساء بعد الإحلال » (1) . هكذا رواه الثقات في الصحيحين وغيرهما عن الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن أبيهما محمد الحنفية « عن علي بن أبي طالب رضي الله عنه أنه قال لابن عباس رضي الله عنه لما أباح المتعة : إنك امرؤ تائه إن رسول الله صلى الله عليه وسلم حرم المتعة ولحوم الحمر الأهلية عام خيبر » (2) رواه عن الزهري أعلم أهل زمانه بالسنة وأحفظهم لها أئمة الإسلام في زمنهم مثل مالك بن أنس وسفيان بن عيينة ، وغيرهما ممن اتفق على علمهم وعدلهم وحفظهم ، ولم يختلف أهل العلم بالحديث في أن هذا حديث صحيح متلقى بالقبول ، ليس في أهل العلم من طعن فيه . وكذلك ثبت في الصحيح أنه حرمها في غزوة الفتح إلى يوم القيامة " واستمر
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3366),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/353)

شيخ الإسلام إلى أن قال : " فأهل السنة يتبعون عمر وعليا رضي الله عنهما وغيرهما من الخلفاء الراشدين فيما رووه عن النبي صلى الله عليه وسلم . والشيعة خالفوا عليا فيما رواه عن النبي صلى الله عليه وسلم واتبعوا قول من خالفه " ا هـ .
أما ما رواه مسلم في صحيحه قال : " حدثني محمد بن رافع حدثنا عبد الرزاق ، أخبرنا ابن جريج أخبرني أبو الزبير قال : سمعت جابر بن عبد الله يقول : « كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر ، حتى نهى عنه عمر في شأن عمرو بن حريث » (1) . فقد أجاب ابن القيم : وعما ثبت من قول عمر : « متعتان كانتا على عهد رسول الله صلى الله عليه وسلم أنا أنهى عنهما : متعة النساء ومتعة الحج » (2) أجاب عنهما في زاد المعاد في هدي خير العباد (3) . بقوله في فوائد
__________
(1) قصة عمرو بن حريث المشار إليها في هذا الحديث قال الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 172 : أخرجها عبد الرزاق في مصنفه بهذا الإسناد عن جابر قال : قدم عمرو بن حريث الكوفة فاستمتع بمولاة ، فأتى بها عمر وهي حبلى فسأله فاعترف ، قال : فذلك حين نهى عنها
(2) مسند أحمد بن حنبل (1/52).
(3) ج 2 ص 184 وقد أجاب ابن القيم من ناحية صنيع عمر بن الخطاب رضي الله عنه في متعة الحج بقوله في زاد المعاد في الكلام على ما في المتعة من الخلاف بقوله ج 1 ص 212 : وأما الجواب الذي ذكره شيخنا فهو أن عمر رضي الله عنه لم ينه عن المتعة . . . متعة الحج البتة ، وإنما قال : إنه أتم لحجكم وعمرتكم أن تفصلوا بينهما . فاختار عمر لهم أفضل الأمور وهو إفراد كل واحد منهما بسفر ، ينشئه له من بلده ، وهذا أفضل من القرآن والتمتع الخاص بدون سفرة أخرى ، وقد نص على ذلك أحمد وأبو حنيفة ومالك والشافعي - رحمهم الله تعالى - وغيرهم ، وهذا هو الإفراد الذي فعله أبو بكر وعمر رضي الله عنهما ، وكان عمر يختاره للناس وكذلك علي رضي الله عنهما وقال عمر وعلي رضي الله عنهما في قوله تعالى : '' وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ '' قالا : إتمامهما أن تحرم بهما من دويرة أهلك وقد قال صلى الله عليه وسلم لعائشة في عمراتها : '' أجرك على قدر نصبك '' فإذا رجع الحاج إلى دويرة أهله فأنشأ العمرة منها واعتمر قبل أشهر الحج وأقام حتى يحج أو اعتمر في أشهره ثم رجع إلى أهله ثم حج فهاهنا قد أتى بكل واحد من النسكين من دويرة أهله ، وهذا الإتيان بهما على الكمال فهو أفضل من غيره ، قلت : - القائل ابن القيم - فهذا الذي اختاره عمر للناس فظن من غلط منهم أنه قد نهى عن المتعة ثم منهم من حمل نهيه على متعة الفسخ ، ومنهم من حمله على ترك الأولى ترجيحا للإفراد عليه ، ومنهم من عارض روايات النهي بروايات الاستحباب وقد ذكرناها ، ومنهم من جعل في ذلك روايتين عن عمر كما عنه روايتان في غيرهما من المسائل ، ومنهم من جعل النهي قولا قديما رجع عنه أخيرا ، كما سلك أبو محمد بن حزم ومنهم من يعد النهي رأيا رآه من عنده لكراهته أن يظل الحاج معرسين بنسائهم في ظل الأراك وذكر ابن القيم ما تعلق به من رأى هذا . وقد قال ابن القيم قبل ذلك في الجواب عما عزي إلى عمر من النهي عن متعة الحج ج 1 ص 106 : إن عمر بن الخطاب رضي الله عنه صح عنه من غير وجه أنه قال : لو حججت لتمتعت ثم لو حججت لتمتعت . ذكره الأثرم في سننه وغيره . وذكر عبد الرزاق في مصنفه عن سالم بن عبد الله أنه سئل عن نهي عمر عن متعة الحج قال : لا ، أبعد كتاب الله ، وذكر عن نافع أن رجلا قال له : أنهى عمر عن متعة الحج ؟ قال : لا . وذكر أيضا عن ابن عباس أنه قال : هذا الذي يزعمون أنه نهى عن المتعة - يعني عمر - سمعته يقول : لو اعتمرت ثم حججت لتمتعت ، قال أبو محمد بن حزم : صح عن عمر الرجوع إلى القول بالتمتع بعد النهي عنه وهذا محال أن يرجع إلى القول بما صح عنده أنه منسوخ . وقال ابن القيم : ومن المحال أن ينهى عمر عنها - متعة الحج - وقد قال أي النبي صلى الله عليه وسلم لمن سأله هل هي لعامهم ذلك أم للأبد ؟ فقال : بل للأبد ، وهذا قطع لتوهم ورود النسخ عليها ، وهذا أحد الأحكام التي يستحيل ورود النسخ عليها وهو الحكم الذي أخبر الصادق المصدوق باستمراره ودوامه فإنه لا خلف لخبره . ا هـ .

(20/354)

فتح مكة : " الناس في هذا طائفتان ، طائفة تقول : إن عمر هو الذي حرمها ونهى عنها ، وقد أمر رسول الله صلى الله عليه وسلم باتباع ما سنه الخلفاء الراشدون ، ولم تر هذه الطائفة تصحيح حديث سبرة بن معبد في تحريم المتعة عام الفتح ، فإنه من رواية عبد الملك بن الربيع بن سبرة عن أبيه عن جده ، وقد تكلم فيه ابن معين ، ولم ير البخاري إخراج حديثه في صحيحه مع شدة الحاجة إليه ، وكونه أصلا من أصول الإسلام ، ولو صح عنده لم يصبر عن إخراجه والاحتجاج به ، قالوا : ولو صح حديث سبرة لم يخف على ابن مسعود حتى يروي أنهم فعلوها ، ويحتج بالآية

(20/356)

أي قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وأيضا لو صح لم يقل عمر : إنها كانت على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنها وأعاقب عليها ، بل كان يقول : إنه صلى الله عليه وسلم حرمها ونهى عنها ، قالوا : ولو صح لم تفعل على عهد الصديق وهو عهد خلافة النبوة حقا . والطائفة الثانية رأت صحة حديث سبرة ولو لم يصح ، فقد صح حديث علي رضي الله عنه أن رسول الله صلى الله عليه وسلم « حرم متعة النساء » (2) فوجب حمل حديث جابر على أن الذي أخبر عنها بفعلها لم يبلغه التحريم ، ولم يكن قد اشتهر حتى كان زمن عمر رضي الله عنه ، فلما وقع النزاع ظهر تحريمها واشتهر وبهذا تأتلف الأحاديث الواردة فيها ، وبالله التوفيق . ا هـ .
وقال الحافظ ابن حجر العسقلاني في ج 9 من فتح الباري ص 172 نقلا عن البيهقي : " ثبت نهي رسول الله صلى الله عليه وسلم عنها - أي متعة النساء - في حديث الربيع بن سبرة بن معبد عن أبيه بعد الإذن فيه ولم نجد عنه الإذن فيه بعد النهي عنه ، فنهي عمر موافق لنهيه صلى الله عليه وسلم ، ثم قال الحافظ : " قلت : وتمامه أن يقال : لعل جابرا ومن نقل عنه استمرارهم
__________
(1) سورة المائدة الآية 87
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/357)

على ذلك بعده صلى الله عليه وسلم إلى أن نهى عنها عمر لم يبلغهم النهي ، ومما يستفاد أيضا أن عمر لم ينه عنها اجتهادا وإنما نهى عنها مستندا إلى نهي رسول الله صلى الله عليه وسلم ، وقد وقع التصريح بذلك فيما أخرجه ابن ماجه من طريق أبي بكر بن حفص عن ابن عمر قال : لما ولي عمر خطب فقال : « إن رسول الله صلى الله عليه وسلم أذن لنا في المتعة ثلاثا ثم حرمها » (1) . . وأخرج ابن المنذر والبيهقي من طريق سالم بن عبد الله بن عمر عن أبيه قال : « صعد عمر المنبر فحمد الله وأثنى عليه ثم قال : ما بال رجال ينكحون هذه المتعة بعد نهي رسول الله صلى الله عليه وسلم عنها » وفي حديث أبي هريرة الذي أشرت إليه في صحيح ابن حبان فقال رسول الله صلى الله عليه وسلم : « هدم المتعة النكاح والطلاق والعدة والميراث » وله شاهد صحيح عن سعيد بن المسيب أخرجه البيهقي . ا هـ .
__________
(1) سنن ابن ماجه النكاح (1963).

(20/358)

161 - نظرة ابن عباس حينما أباح متعة النساء وهل رجع عنها أم لا ؟
وأما ما جاء عن ابن عباس رضي الله عنهما في إباحة متعة النساء فقد ذكر الإمام ابن القيم في ثلاثة مواضع من كتابه : ( زاد المعاد في هدي خير العباد ) : أنه كان يرى تحريم متعة النساء إنما هو عند الاستغناء عنها فأباحها عند الحاجة إليها ، فلما توسع الناس فيها رجع عنها ، قال في بيانه

(20/358)

لما في غزوة خيبر من الأحكام : " فيها - أي متعة النساء - طريقة ثالثة هي أن رسول الله صلى الله عليه وسلم لم يحرمها تحريما عاما البتة ، بل حرمها عند الاستغناء عنها ، وأباحها عند الحاجة إليها ، وهذه كانت طريقة ابن عباس حتى كان يفتي بها ويقول : هي كالميتة والدم ولحم الخنزير تباح عند الضرورة ، وخشية العنت . فلم يفهم عنه أكثر الناس في ذلك ، وظنوا أنه أباحها إباحة مطلقة وشببوا ذلك بالأشعار فلما رأى ابن عباس ذلك رجع إلى القول بالتحريم " . وقال في كلامه على لطائف غزوة فتح مكة وفقهها : " هنا نظر آخر أي : في متعة النساء وهو : أنه هل حرمها تحريم الفواحش التي لا تباح بحال ، أو حرمها عند الاستغناء عنها وأباحها للمضطر، هذا هو الذي نظر فيه ابن عباس وقال : أنا أبحتها للمضطر كالميتة والدم ، فلما توسع فيها من توسع ولم يقف عند الضرورة أمسك ابن عباس عن الإفتاء بحلها ورجع عنه " وقال في كلامه على تحريم المتعة في ذكر أقضية النبي صلى الله عليه وسلم وأحكامه في النكاح قال : " هل هو - أي تحريم متعة النساء - تحريم بتات أو تحريما مثل تحريم الميتة والدم ، وتحريم نكاح الأمة ، فيباح عند الضرورة وخوف العنت ، هذا هو الذي لحظه ابن عباس وأفتى بحلها للضرورة ، فلما توسع الناس فيها ولم يقتصروا على موضع الضرورة أمسك عن فتياه ورجع عنها " انتهى ما ذكره ابن القيم في زاد المعاد .

(20/359)

وقال في تهذيب سنن أبي داود (1) : " إنه أي ابن عباس رضي الله عنهما سلك هذا المسلك في إباحتها عند الحاجة والضرورة ، ولم يبحها مطلقا فلما بلغه إكثار الناس منها رجع ، وكان يحمل التحريم على من لم يحتج إليها . وقال الخطابي : حدثنا ابن السماك حدثنا الحسن بن سلام حدثنا الفضل بن دكين حدثنا عبد السلام عن الحجاج عن أبي خالد عن المنهال عن ابن جبير قال : قلت لابن عباس : هل ترى ما صنعت وبما أفتيت ، قد سارت بفتياك الركبان ، وقالت فيه الشعراء . قال : وما قالوا ؟ قلت : قالوا :
قد قلت للشيخ لما طال مجلسه ... يا صاح هل لك في فتيا ابن عباس
هل لك في رخصة الأطراف آنسة ... تكون مثواك حتى رجعة الناس
فقال ابن عباس : إنا لله وإنا إليه راجعون ، ما بهذا أفتيت ولا هذا أردت ، ولا أحللت إلا مثل ما أحل الله الميتة والدم ولحم الخنزير (2) ، وقد تعقب الإمام الخطابي في معالم
__________
(1) المطبوع مع مختصر سنن أبي داود معالم السنن للخطابي ط . مطبعة أنصار السنة المحمدية ص 19 .
(2) المطبوع مع مختصر المنذري وتهذيب سنن أبي داود ص 19 .

(20/360)

السنن (1) تلك النظرة من ابن عباس ، فإنه قال بعد الرواية التي ساقها ابن القيم من طريقه : " فهذا يبين لك أنه إنما سلك فيه مذهب القياس وشبهه بالمضطر إلى الطعام وهو قياس غير صحيح ؛ لأن الضرورة في هذا الباب لا تتحقق كهي في باب الطعام الذي به قوام الأنفس ، وبعدمه يكون التلف . وإنما هذا من باب غلبة الشهوة ، ومصابرتها ممكنة وقد تحسم مادتها بالصوم والعلاج ، فليس أحدهما في حكم الضرورة كالآخر " انتهى كلام الخطابي ، وقد نقله عنه الحافظ أبو بكر محمد بن موسى الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار وتلقاه بالقبول .
وممن لم ترقه هذه النظرة من ابن عباس أبو بكر الجصاص ، قال في أحكام القرآن ج 2 ص 148 : " روي عنه أي عن ابن عباس أنه جعلها - متعة النساء - بمنزلة الميتة ولحم الخنزير والدم ، وأنها لا تحل إلا لمضطر ، وهذا محال ؛ لأن الضرورة المبيحة للمحرمات لا توجد في المتعة ؛ وذلك لأن الضرورة المبيحة للميتة والدم هي التي يخاف معها تلف
__________
(1) وذكر بجنب هذه الرواية رواية إسحاق بن راهويه عن روح بن عبادة عن موسى بن عبيدة عن محمد بن كعب القرظي عن ابن عباس الآتي ذكرها وبيان ضعفها وشذوذها ثم قال : '' دون تنبيه على ذلك '' فهاتان الروايتان المقيدتان عن ابن عباس تفسران مراده من الرواية المطلقة .

(20/361)

النفس إن لم يأكل وقد علمنا أن الإنسان لا يخاف على نفسه ولا على شيء من أعضائه التلف ، بترك الجماع وفقده ، وإذا لم تحل في حال الرفاهية ، والضرورة لا تقع إليها ، فقد ثبت خطرها واستحال قول القائل أنها تحل عند الضرورة كالميتة والدم فهذا قول متناقض مستحيل وأخلق بأن تكون هذه الرواية عن ابن عباس ، وهما من رواتها ؛ لأنه كان - رحمه الله - أفقه من أن يخفى عليه مثله ، فالصحيح إذا ما روي عنه من خطرها وتحريمها ، وحكاية من حكى عنه الرجوع عنها " انتهى كلام أبي بكر الجصاص ، فلما ذكره هو والخطابي والحازمي يقتصر بعض أهل العلم على القول بالتحريم .
أما رجوع ابن عباس عن إباحته متعة النساء فقد ذكره كثير من أهل العلم منهم من يلي :
1 - الترمذي قال في جامعه في باب تحريم نكاح المتعة ج 5 ص 49 بعد أن ذكر أن العمل عند أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم على تحريم نكاح المتعة ، قال : " وإنما روي عن ابن عباس شيء من الرخصة في المتعة ، ثم رجع عن قوله حيث أخبر أن النبي صلى الله عليه وسلم حرمها " .
2 - أبو بكر الجصاص قال في أحكام القرآن ج 2 ص 148 ، 149 : " روي عن جابر بن زيد أن ابن عباس نزل

(20/362)

عن قوله في الصرف . وقوله في المتعة ، ثم قال : حدثنا جعفر بن محمد قال : حدثنا حجاج عن ابن جريج وعثمان بن عطاء عن عطاء الخراساني عن ابن عباس في قوله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (1) قال : نسختها { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (2) قال : وهذا يدل على رجوعه عن القول بالمتعة . واستمر الجصاص إلى أن قال : فالذي حصل من أقاويل ابن عباس القول بإباحة المتعة في بعض الروايات من غير تقييد لها بضرورة ، ولا غيرها .
والثاني : أنها كالميتة تحل للضرورة ، والثالث : أنها محرمة . وقد قدمنا ذكر سنده وقوله أيضا : أنها منسوخة . ومما يدل على رجوعه عن إباحتها ما روى عبد الله بن وهب قال : أخبرني عمرو بن الحارث أن بكير بن الأشج حدثه أن أبا إسحاق مولى بني هاشم حدثه أن رجلا سأل ابن عباس فقال : كنت في سفر ومعي جارية لي ولي أصحاب فأحللت جاريتي لأصحابي يستمتعون منها ، فقال : ذلك السفاح . وقال الجصاص أيضا : كان الذي شهر عنه إباحة المتعة من الصحابة عبد الله بن عباس واختلفت الروايات عنه في ذلك ، فروي عنه
__________
(1) سورة النساء الآية 24
(2) سورة الطلاق الآية 1

(20/363)

إباحتها بتأويل الآية { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) وقد قدمنا أنه لا دلالة في الآية على إباحتها بل دلالات الآية ظاهرة في حظرها وتحريمها ، من الوجوه التي ذكرنا ، ثم روي عنه أنه جعلها بمنزلة الميتة ولحم الخنزير والدم ، وأنها لا تحل إلا لمضطر ، وهذا محال ؛ لأن الضرورة المبيحة للمحرمات لا توجد في المتعة ، وذلك لأن الضرورة المبيحة للميتة والدم هي التي يخاف معها تلف النفس إن لم يأكل ، وقد علمنا أن الإنسان لا يخاف على نفسه ولا على شيء من أعضائه التلف ، بترك الجماع وفقده ، وإذا لم تحل في حال الرفاهية ، والضرورة لا ترقى إليها ، فقد ثبت حظرها واستحال قول القائل : إنها تحل عند الضرورة كالميتة والدم ، فهذا قول متناقض مستحيل . وأخلق بأن تكون هذه الرواية عن ابن عباس وهما من رواتها ؛ لأنه كان - رحمه الله - أفقه من أن يخفى عليه مثله . فالصحيح إذا ما روي عنه من حظرها وتحريمها ، وحكاية من حكى عنه الرجوع عنها " . ا هـ .
3 - الباجي قال في المنتقى شرح الموطأ ج 3 ص 334 في كلامه على نكاح المتعة : قد روى ابن حبيب أن ابن عباس وعطاء كانا يجيزان المتعة ثم رجعا عن ذلك ، ولعل عبد الله بن عباس إنما رجع لقول علي له . والله أعلم .
4 - أبو بكر بن العربي نقل القرطبي في الجامع لأحكام
__________
(1) سورة النساء الآية 24

(20/364)

القرآن ج 5 ص 132 أنه قال : " قد كان ابن عباس يقول بجوازها - أي متعة النساء - ثم ثبت رجوعه عنه فانعقد الإجماع على تحريمها " .
5 - الحازمي قال في الاعتبار في الناسخ والمنسوخ من الآثار ص 141 : " أما ما يحكى عن ابن عباس فإنه كان يتأول في إباحته - أي نكاح المتعة - للمضطرين إليه بطول العزبة وقلة اليسار والجدة . ثم توقف عنه وأمسك عن الفتوى به ويوشك أن يكون سبب رجوعه قول علي له رضي الله عنه " .
6 - البغوي قال في شرح السنة ج 9 ص 100 : " روي عن ابن عباس شيء ، جواز نكاح المتعة مطلقا ، وقيل عنه بجوازها عند الضرورة ، والأصح عنه الرجوع إلى تحريمها ، واتفق على تحريمها سائر فقهاء الأمصار " .
7 - شيخ الإسلام ابن تيمية في ج 2 من منهاج السنة ص 156 قال في إباحة ابن عباس المتعة وأكل لحوم الحمر : " روي عن ابن عباس أنه رجع عن ذلك لما بلغه النهي عنها " ا هـ .
لكن رغم هذا كله نرى من أئمة العلم ، من لا يثبت رجوع ابن عباس عن إباحته لها ، فقد قال الحافظ ابن كثير في الجزء الرابع من البداية والنهاية بعد إيراده في غزوة خيبر من طريق مسند الإمام أحمد بن حنبل حديث سفيان عن الزهري

(20/365)

عن الحسن وعبد الله ابني محمد عن أبيهما أن عليا قال لابن عباس : « إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) . قال ج 4 ص 194 : " ومع هذا ما رجع ابن عباس عما كان يذهب إليه من إباحة الحمر والمتعة ، أما النهي عن الحمر فتأوله بأنها كانت حمولتهم ، وأما المتعة فإنه كان يبيحها عند الضرورة في الأسفار ، وحمل النهي عن ذلك في حال الرفاهية والوجدان ، وقد تبعه على ذلك طائفة من أصحابه وأتباعهم ، ولم يزل ذلك مشهورا عن علماء الحجاز إلى زمن ابن جريج " .
وقال الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 173 : " أما ابن عباس فروي عنه أنه أباحها - أي متعة النساء - وروي عنه أنه رجع عن ذلك ، قال ابن بطال : روى أهل مكة واليمن عن ابن عباس إباحة المتعة ، وروي عنه الرجوع بأسانيد ضعيفة وإجازة المتعة عنده أصح " ا هـ .
وقال العلامة علي القاري في مرقاة المفاتيح شرح مشكاة المصابيح ج 3 ص 427 : " قال ابن الهمام : ويدل على أنه - ابن عباس - لم يرجع حين قال له علي ذلك : « مهلا يا ابن عباس فإني سمعت رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الأهلية » (2) - ما في صحيح مسلم عن عروة بن الزبير أن عبد الله بن الزبير قام بمكة فقال : « إن ناسا
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/366)

أعمى الله قلوبهم ، كما أعمى أبصارهم ، يفتون بالمتعة - يعرض برجل - فناداه ، فقال : إنك لجلف جاف ، فلعمري لقد كانت المتعة تفعل في عهد إمام المتقين يريد رسول الله صلى الله عليه وسلم ، فقال له ابن الزبير : فجرب بنفسك فوالله لئن فعلتها لأرجمنك بأحجارك » (1) . . . " الحديث ، ورواه النسائي أيضا ولا تردد في أن ابن عباس هو الرجل المعرض به وكان قد كف بصره ، فلذا قال ابن الزبير : " كما أعمى أبصارهم " وهذا إنما كان في حال خلافة عبد الله بن الزبير وذلك بعد وفاة علي كرم الله وجهه ، فقد ثبت أنه مستمر القول على جوازها ولم يرجع إلى علي " ا هـ .
ومما جاء في الرد على ابن عباس ما رواه الطبراني في الأوسط من طريق إسحاق بن راشد عن الزهري عن سالم : « أتي ابن عمر فقيل له : إن ابن عباس يأمر بنكاح المتعة فقال : معاذ الله ، ما أظن ابن عباس يفعل هذا . فقيل : بلى ، قال : وهل كان ابن عباس على عهد رسول الله صلى الله عليه وسلم إلا غلاما صغيرا . ثم قال ابن عمر : نهانا عنها رسول الله وما كنا مسافحين » . قال الحافظ في تلخيص الحبير ج 3 ص 154 : " إسناده قوي " وما رواه عبد الرزاق في باب المتعة من مصنفه ج 7 ص 502 عن معمر عن الزهري عن سالم قال : " قيل لابن عمر : إن ابن عباس يرخص في متعة النساء
__________
(1) صحيح مسلم النكاح (1406).

(20/367)

فقال : ما أظن ابن عباس يقول هذا . قالوا : بلى والله إنه ليقوله . قال : أما والله ما كان ليقول هذا في زمن عمر ، وإن كان عمر لينكلكم عن مثل هذا وما أعلمه إلا السفاح " وروى ابن أبي شيبة في نكاح المتعة من مصنفه ج 4 ص 293 عن عبيدة عن عبيد الله عن نافع عن ابن عمر سئل عن المتعة فقال : حرام . فقيل له : إن ابن عباس يفتي بها . فقال : فهلا تزمزم بها في زمن عمر . وما رواه عبد الرزاق في مصنفه ج 4 ص 502 عن معمر قال : « أرخص ابن عباس في المتعة فقال له ابن أبي عمرة الأنصاري : ما هذا يا ابن عباس ؟ فقال ابن عباس : فعلت مع إمام المتقين . فقال ابن أبي عمرة : اللهم غفرا ، إنما كانت المتعة رخصة كالضرورة إلى الميتة والدم ولحم الخنزير ثم أحكم الله الدين بعد » (1) (2) .
__________
(1) صحيح مسلم النكاح (1406).
(2) لا يخفى ما يحتوي عليه كلام ابن أبي عمرة من الرد على ابن عباس حيث إنه قد بين له أن الترخيص في المتعة كان للضرورة فنسخه الله بعد ذلك فليس لك أن تتعلق بالضرورة بعد النسخ .

(20/368)

162 - تخصيص الترخيص في المتعة حينما رخص فيها بالعزبة في حال السفر :
قال الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار : " إنما كان ذلك - أي الترخيص فيها - أولا : يكون في

(20/368)

أسفارهم ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم " .
وأما ما روي عن ابن عباس رضي الله عنهما أنه قال : " إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة ، فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه . . . " الحديث . فمدار إسناده على موسى بن عبيدة الربذي (1) من طريقه رواه إسحاق بن راهويه والترمذي . قال إسحاق بن راهويه : حدثنا روح بن عبادة ، حدثنا موسى بن عبيدة ، سمعت محمد بن كعب القرظي يحدث عن ابن عباس ، قال : كانت المتعة في أول الإسلام متعة النساء ، فكان الرجل يقدم بسلعته البلد ليس له من يحفظ عليه ضيعته ، ويضم إليه متاعه ، فيتزوج المرأة إلى قدر ما يرى أنه يقضي حاجته ، وقد كانت تقرأ : " فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن " الآية حتى نزلت : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2)
__________
(1) قال فيه أحمد : لا يكتب حديثه ، وقال النسائي وغيره : ضعيف ، وقال ابن عدي : الضعف على رواياته بين ، وقال ابن معين : ليس بشيء ، وقال مرة : لا يحتج بحديثه ، وقال يحيى بن سعيد : كنا نتقي حديثه ، وقال ابن سعد : ثقة وليس بحجة ، وقال يعقوب بن شيبة : صدوق ضعيف الحديث جدا ، ذكر ذلك كله الحافظ الذهبي في ميزان الاعتدال ج 4 ص 213 .
(2) سورة النساء الآية 23

(20/369)

إلى قوله : { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (1) فتركت المتعة وكان الإحصان ، إذا شاء طلق وإذا شاء أمسك ، ويتوارثان ، وليس لهما من الأمر شيء . ومن طريق إسحاق هذا رواه أبو بكر محمد بن موسى الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار ص 140 طبعة المطبعة المنيرية ، قال : قرأت على محمد بن عمر الحافظ أخبرنا أبو علي أنبأنا أبو نعيم أنا أبو أحمد العبدي أنا عبد الله بن محمد أنا إسحاق الحنظلي أنا روح بن عبادة فساقه الحافظ الحازمي بسنده ومتنه المذكورين ثم قال في إسناده : " هذا إسناد صحيح لولا موسى بن عبيدة وهو الربذي ، كان يسكن الربذة " . ا هـ .
ومن طريق إسحاق بن راهويه أيضا ، أورد ابن القيم هذه الرواية في تهذيب سنن أبي داود (2) جنب رواية الخطابي المتقدمة وقال : " هاتان الروايتان المقيدتان عن ابن عباس تفسران مراده - أي ابن عباس - من الرواية المطلقة ، ولم يتعرض ابن القيم لا لتضعيفها الذي ذكره هذا الحافظ ، ولا لشذوذها الذي سيأتي في كلام الحافظ ابن حجر العسقلاني إضافة إلى تضعيف السند .
__________
(1) سورة النساء الآية 24
(2) المطبوع مع مختصر المنذري ومعالم السنن للخطابي طبعة أنصار السنة .

(20/370)

وقال الترمذي في باب تحريم نكاح المتعة من ( جامعه ) (1) : حدثنا محمود بن غيلان قال : حدثنا سفيان بن عقبة أخو قبيصة ابن عقبة ، حدثنا سفيان الثوري عن موسى بن عبيدة عن محمد ابن كعب عن ابن عباس ، قال : إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة ، فيتزوج المرأة بقدر ما يرى أنه يقيم ، فتحفظ له متاعه ، وتصلح له شيئه حتى نزلت الآية : { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } (2) قال ابن عباس : فكل فرج سوى هذين حرام ، وهذه الرواية قال فيها الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 171 ، 172 ونص الفتح : ( وأما ما أخرجه الترمذي من طريق محمد ابن كعب عن ابن عباس قال : إنما كانت المتعة في أول الإسلام ، كان الرجل يقدم البلدة ليس له فيها معرفة فيتزوج المرأة بقدر ما يقيم ، فتحفظ له متاعه . فإسناده ضعيف ، وهو شاذ ، مخالف لما تقدم من علة إباحتها ، يشير الحافظ بقوله : مخالف لما تقدم من علة إباحتها إلى ما رواه البخاري في باب نهي النبي صلى الله عليه وسلم عن نكاح المتعة ، أخيرا من صحيحه حيث قال : حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن أبي حمزة قال : سمعت ابن عباس يسأل عن متعة
__________
(1) ج 5 ص 49 ، 50 بشرح العارضة .
(2) سورة المؤمنون الآية 6

(20/371)

النساء فرخص ، فقال مولى له : إنما ذلك في الحال الشديد وفي النساء قلة ، أو نحوه ، فقال ابن عباس : نعم . وإلى ما في رواية الإسماعيلي : إنما كان ذلك في الجهاد والنساء قليل (1) ، وإلى ما أورده الحافظ في شرح ذلك الحديث أي حديث البخاري ، من أحاديث فقد قال : وعند مسلم من طريق الزهري عن خالد بن المهاجر أو ابن أبي عمرة الأنصاري قال : قال رجل - يعني ابن عباس وصرح به البيهقي في روايته - إنما كانت - يعني المتعة - رخصة في أول الإسلام لمن اضطر إليها كالميتة والدم ولحم الخنزير ، قال : ويؤيده ما أخرجه الخطابي والفاكهي من طريق سعيد بن جبير قال : قلت لابن عباس : لقد سارت بفتياك الركبان وقال فيها الشعراء - يعني في المتعة - فقال : والله ما بهذا أفتيت ، وما هي إلا كالميتة لا تحل إلا للمضطر ، وأخرجه البيهقي من وجه آخر عن سعيد بن جبير وزاد في آخره : " ألا إنما هي كالميتة والدم ولحم الخنزير "
__________
(1) قال الطحاوي في شرح معاني الآثار ج 3 ص 27 : حدثنا ابن مرزوق قال : ثنا وهب قال : ثنا شعبة عن أبي حمزة قال : سألت ابن عباس عن متعة النساء فقال مولى له : إنما كان ذلك في الغزو والنساء قليل . فقال ابن عباس رضي الله عنهما : صدقت ، ثم قال الطحاوي : هذا ابن عباس رضي الله عنهما يقول : إنما أبيحت والنساء قليل ، فلما كثرن ارتفع المعنى الذي من أجله أبيحت . ا هـ .

(20/372)

وأخرجه محمد بن خلف المعروف بوكيع في كتاب الغرر من الأخبار بإسناد أحسن منه ، عن سعيد بن جبير بالقصة ، لكن ليس في آخره قول ابن عباس المذكور ، وفي حديث سهل الذي أشرت إليه قريبا نحوه ، ثم قال الحافظ ابن حجر : فهذه أخبار يقوي بعضها ببعض ، وحاصلها أن المتعة إنما رخص فيها بسبب العزبة في حال السفر ، وهو يوافق حديث ابن مسعود الماضي في أوائل النكاح ، وأخرج البيهقي من حديث أبي ذر بإسناد حسن : إنما كانت المتعة لحربنا وخوفنا ) . ا هـ .

(20/373)

163 - الجواب عما جاء عن ابن مسعود في متعة النساء :
أما ما في الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا نساء ، فقلنا : ألا نختصي ؟ فنهانا ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) .
__________
(1) ذكر السيوطي في الدر المنثور في تفسير القرآن بالمأثور ج 2 ص 140 : أن حديث ابن مسعود هذا أخرجه عنه عبد الرزاق وابن أبي شيبة والبخاري ومسلم ، وقال البيهقي في السنن الكبرى ج 7 ص 200 في هذا الحديث : '' أخرجه البخاري ومسلم في الصحيح من أوجه عن إسماعيل بن أبي خال
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/373)

فإن في قراءة عبد الله لهذه الآية عقب هذا الحديث ردا على من يحرم المتعة ، وإيضاحا أنها لو لم تكن من الطيبات لما أباحها رسول الله صلى الله عليه وسلم ، فقد أجيب عن الاستدلال به بأمور :
أحدها : ما أورده ابن القيم في كلامه على ما في غزوة فتح مكة من الفقه واللطائف ، في زاد المعاد ، وهو أن قراءة ابن مسعود لهذه الآية عقب ذلك الحديث تحتمل أن يكون المراد بها آخر الآية يرد ابن مسعود على من أباح المتعة مطلقا ، ويبين أنه معتد ، فإن رسول الله صلى الله عليه وسلم إنما رخص فيها للضرورة ، وعند الحاجة في الغزو ، وعند عدم النساء وشدة الحاجة إلى المرأة ، فمن رخص فيها في الحضر مع كثرة النساء ، وإمكان النكاح المعتاد فقد اعتدى ، والله لا يحب المعتدين .

(20/374)

الثاني : ما أورده ابن القيم في أقضية رسول الله صلى الله عليه وسلم في الأنكحة ، من زاد المعاد حيث قال : ظاهر كلام ابن مسعود إباحتها - أي متعة النساء - فإن في الصحيحين عنه - أي ابن مسعود رضي الله عنه - : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فقلنا : يا رسول الله ألا نختصي ؟ فنهانا عن ذلك ثم رخص لنا بعد أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) . ولكن في الصحيحين عن علي كرم الله وجهه أن رسول الله صلى الله عليه وسلم حرم متعة النساء ، وهذا التحريم إنما كان بعد الإباحة وإلا لزم منه النسخ مرتين ولم يحتج به على ابن عباس رضي الله عنهم . ا هـ .
الثالث : أجاب به البيهقي في ( السنن الكبرى ) ج 7 ص 201 عنه ، وهو أنه قد روي في حديث ابن مسعود هذا أنه قال : كنا ونحن شباب . قال البيهقي : أخبرنا أبو عبد الله الحافظ ، ثنا عبد الله بن محمد الكعبي ، ثنا محمد بن أيوب ، أنبأ أبو بكر بن أبي شيبة ، ثنا وكيع عن إسماعيل بن خالد عن قيس بن أبي حازم عن عبد الله رضي الله عنه ، قال : « كنا ونحن
__________
(1) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/420).
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/375)

شباب . . . فقلنا : يا رسول الله ألا نختصي ؟ قال : لا . ثم رخص رسول الله صلى الله عليه وسلم لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) . رواه مسلم في الصحيح عن أبي بكر بن أبي شيبة ، قال البيهقي : وفي هذه الرواية ما دل على كون ذلك قبل فتح خيبر أو قبل فتح مكة ، فإن عبد الله بن مسعود رضي الله عنه توفي سنة اثنتين وثلاثين من الهجرة وكان يوم مات ابن بضع وستين سنة ، وكان الفتح فتح خيبر في سنة سبع من الهجرة وفتح مكة سنة ثمان ، فعبد الله سنة الفتح كان ابن أربعين سنة أو قريبا منها ، والشباب قبل ذلك . هذا ما قاله البيهقي مؤيدا به قول الشافعي ، في حديث ابن مسعود : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء ، فأردنا أن نختصي ، فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (3) . فقد قال الشافعي فيه : ذكر ابن مسعود الإرخاص في نكاح المتعة ولم يوقت شيئا يدل أهو قبل خيبر ، أو بعدها ، وأشبه حديث علي بن أبي طالب رضي الله عنه في نهي النبي صلى الله عليه وسلم عن المتعة أن يكون ناسخا له (4) .
__________
(1) صحيح مسلم النكاح (1404).
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }
(3) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(4) أطال البيهقي في تأييد القول بوقوع النهي عن متعة النساء زمن خيبر .

(20/376)

الرابع : ما ذكره القرطبي وهو أن ابن مسعود لم يكن حين يقول هذا القول قد بلغه الناسخ ثم بلغه ، فرجع بعد ، قال الحافظ ابن حجر في فتح الباري ج 9 ص 119 ( في باب ما يكره من التبتل والخصاء ) قال - أي الإسماعيلي - : ( وفي رواية لابن عيينة عن إسماعيل ، ثم جاء تحريمها بعده ، وفي رواية معمر عن إسماعيل ثم نسخ ) وممن مال إلى القول بأن ابن مسعود حين كان يقول هذا القول لم يبلغه النسخ ، الإمام النووي في شرح صحيح مسلم ، قال : ( وقوله أي ابن مسعود في حديثه المذكور ثم قرأ عبد الله : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } (1) فيه إشارة إلى أنه كان يعتقد إباحتها ، كقول ابن عباس ، وأنه لم يبلغه نسخها ) ا هـ .
الجواب عن دعوى ابن حزم ثبوت عدد من الصحابة على إباحة المتعة بعد رسول الله صلى الله عليه وسلم ، وإباحة عدد من التابعين :
أما ما نقله الحافظ في الفتح عن ابن حزم أنه قال : ثبت على إباحتها - أي متعة النساء - بعد رسول الله صلى الله عليه وسلم ابن مسعود ومعاوية وأبو سعيد وابن عباس وسلمة ومعبد ابنا أمية بن خلف ، وجابر وعمرو بن حريث ورواه جابر عن جميع الصحابة مدة رسول الله صلى الله عليه وسلم وأبي بكر وعمر إلى قرب آخر خلافة عمر ، قال : ومن التابعين طاوس
__________
(1) سورة المائدة الآية 87

(20/377)

وسعيد بن جبير وعطاء وسائر فقهاء مكة ، فقد تعقبه الحافظ ابن حجر العسقلاني في ج 9 من فتح الباري ص 174 بقوله : قلت : وفي جميع ما أطلقه نظر . أما ابن مسعود فمستنده فيه الحديث الماضي في أوائل النكاح (1) .
وقد بينت فيه ما نقله الإسماعيلي من الزيادة فيه المصرحة عنه بالتحريم (2) ، وقد أخرجه أبو عوانة من طريق أبي معاوية عن إسماعيل ابن أبي خالد ، وفي آخره ففعلنا ثم ترك ذلك ، وأما معاوية فأخرجه عبد الرزاق من طريق صفوان بن يعلى بن أمية ، أخبرني يعلى أن معاوية استمتع بامرأة بالطائف ، وإسناده صحيح ، لكن في رواية أبي الزبير عن جابر عند عبد الرزاق أيضا أن ذلك كان قديما ولفظه : استمتع معاوية
__________
(1) في باب ما يكره من التبتل والخصاء . قال البخاري هناك : حدثنا قتيبة ابن سعيد حدثنا جرير عن إسماعيل عن قيس قال : قال عبد الله : كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا شيء ، فقلنا : ألا نختصي ؟ فنهانا عن ذلك ، ثم رخص أن ننكح المرأة بالثوب ثم قرأ علينا : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ .
(2) قال الحافظ هناك في ص 119 إن الاسماعيلي قال : وقع في رواية أبي معاوية عن إسماعيل بن خالد '' ففعله ثم ترك ذلك '' وقال الإسماعيلي : وفي رواية لابن عيينة عن إسماعيل '' ثم جاء تحريمها بعد '' وفي رواية معمر عن إسماعيل '' ثم نسخ '' .

(20/378)

مقدمه الطائف بمولاة لبني الحضرمي ، يقال لها : معانة ، قال جابر : ثم عاشت معانة إلى خلافة معاوية فكان يرسل إليها بجائزة كل عام ، وقد كان معاوية متبعا لعمر مقتديا به ، فلا يشك أنه عمل بقوله بعد النهي ، ومن ثم قال الطحاوي : ( خطب عمر فنهى عن المتعة ، ونقل ذلك عن النبي صلى الله عليه وسلم فلم ينكر عليه ذلك منكر ، وفي هذا دليل على متابعتهم له على ما نهى عنه . وأما أبو سعيد فأخرج عبد الرزاق عن ابن جريج أن عطاء قال : أخبرني من شئت عن أبي سعيد قال : لقد كان أحدنا يستمتع بملء القدح سويقا ، وهذا مع كونه ضعيفا للجهل بأحد رواته ، ليس فيه التصريح بأنه كان بعد النبي صلى الله عليه وسلم . وأما ابن عباس فتقدم النقل عنه والاختلاف هل رجع أم لا ؟ ) .
وأما سلمة ومعبد فقصتهما واحدة اختلف فيها هل وقعت لهذا أو لهذا ؟ فروى عبد الرزاق بسند صحيح عن عمرو بن دينار عن طاوس عن ابن عباس قال : " لم يرع عمر إلا أم أراكة قد خرجت وهي حبلى ، فسألها عمر ، فقالت : استمتع بي سلمة بن أمية وأخرج من طريق أبي الزبير عن طاوس فسماه معبد بن أمية ، وأما جابر فمستنده قوله : " فعلناها " وقد بينته قبل ، ووقع في رواية أبي نضرة عن جابر عند مسلم " فنهانا عمر فلم نفعله بعد " فإن كان قوله : " فعلنا " يعم

(20/379)

جميع الصحابة فقوله : " ثم لم نعد " يعم جميع الصحابة فيكون إجماعا ، وقد ظهر أن مستنده الأحاديث الصحيحة التي بيناها ، وأما عمرو بن حريث (1) ، وكذلك قوله : " رواه جابر عن جميع الصحابة " فعجيب وإنما قال جابر : " فعلناها " وذلك لا يقتضي تعميم جميع الصحابة بل يصدق على فعل نفسه وحده . وأما ما ذكره عن التابعين فهو عند عبد الرزاق عنهم بأسانيد صحيحة ، وقد ثبت عن جابر عند مسلم " فعلناها " مع رسول الله صلى الله عليه وسلم ثم نهانا عمر فلم نعد لها فهذا يرد ، عده جابرا فيمن ثبت على تحليلها ، وقد اعترف ابن حزم مع ذلك بتحريمها لثبوت قوله صلى الله عليه وسلم : « إنها حرام إلى يوم القيامة » (2) قاله فأمنا بهذا القول نسخ التحريم . والله أعلم (3) . انتهى كلام الحافظ في فتح الباري .
وقد ذكر ابن حزم في المحلى ج 9 ص 519 : أسماء
__________
(1) قصة عمرو بن حريث ذكر الحافظ في تلخيص الحبير ج 3 ص 160 أن الإشارة إليها وقعت فيما رواه مسلم من طريق أبي الزبير سمعت جابرا يقول : '' كنا نستمتع بالقبضة من الدقيق والتمر الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر حتى نهى عنها عمر في شأن عمرو ابن حريث '' .
(2) صحيح البخاري العلم (104),صحيح مسلم الحج (1354),سنن الترمذي الديات (1406),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/32).
(3) وقال قبل ذلك : ( ولا يجوز نكاح المتعة وهو النكاح إلى أجل وكان حلالا على عهد رسول الله صلى الله عليه وسلم ثم نسخها الله على لسان رسوله نسخا باتا إلى يوم القيامة ) ا هـ .

(20/380)

بنت أبي بكر رضي الله عنهما ضمن أولئك الصحابة الذين ثبتوا بعد رسول الله صلى الله عليه وسلم على تحليل متعة النساء ، وذكر أيضا رواية أخرى عن عمر بن الخطاب بأنه أنكر متعة النساء إذا لم يشهد عليها عدلان فقط ، وأباحها بشهادة عدلين ، ولم يتعرض لأي واحد من الأمرين ، وإنما ذكرهما في تلخيص الحبير في تخريج أحاديث الرافعي الكبير ، وأفرد ما ذكره عن أسماء بالتخريج ، حيث قال ج 3 ص 59 : وأما ما ذكره - أي ابن حزم - عن أسماء فأخرجه النسائي من طريق مسلم القرى قال : دخلت على أسماء بنت أبي بكر فسألناها عن متعة النساء ، فقالت : فعلناها على عهد رسول الله صلى الله عليه وسلم ، فلم يجب عن هذه الرواية ؛ فلذلك أذكر مستند ابن حزم في دعواه أن هناك رواية أخرى عن عمر بن الخطاب أنكر فيها متعة النساء إذا لم يشهد عليها عدلان ، وأباحها بشهادة عدلين ثم أجيب عن الروايتين . فأقول : أما الرواية عن عمر بذلك فعند عبد الرزاق في مصنفه ج 7 ص 500 ، 501 روي عن ابن جريج قال : أخبرني عبد الله بن عثمان بن خثيم أن محمد بن الأسود بن خلف أخبره أن عمر بن حوشب استمتع بجارية بكر من بني عامر بن لؤي ، فذكرت ذلك لعمر ، فسألها فقالت : استمتع منها عمر بن حوشب ، فسأله فاعترف ، فقال عمر : من أشهدت ؟ قال : لا أدري قال أمها أو أختها ، أو

(20/381)

أخاها وأمها . فقام عمر على المنبر فقال : " ما بال رجال يعملون بالمتعة ولا يشهدون عدولا ولم يبنها إلا حددته " قال : أخبرني هذا القول من تحت منبره سمعه حين يقوله ، قال : فتلقاه الناس منه " ا هـ . وفي سندها محمد بن الأسود ابن خلف ، قال فيه الحافظ الذهبي في ميزان الاعتدال ج 3 ص 485 : لا يعرف هو ولا أبوه تفرد عنه عبد الله بن عثمان بن خثيم (1) . وأما الرواية عن أسماء فقد أجاب عنها الحسين بن أحمد السياغي في الروض النضير شرح مجموع الفقه الكبير ج 4 ص 218 بقوله : ليس فيها زيادة على حكاية ما وقع في وقته صلى الله عليه وسلم ، ولا يدل السياق على أنها تقول بجوازها . ا هـ كلامه ، وقد قال مسلم في صحيحه (2) : " حدثنا محمد بن حاتم حدثنا روح بن عبادة حدثنا شعبة عن مسلم القرى قال : « سألت ابن عباس رضي الله عنهما عن متعة الحج ،
__________
(1) وقد روى ابن أبي شيبة في نكاح المتعة وحرمتها من كتاب النكاح من مصنفه ج 4 ص 293 عن محمد بن بشر عن عبد العزيز بن عمر عن الحسن بن مسلم عن ابن طاووس أنه قال : كانت سنة المتعة سنة النكاح إلا أن الأجل كان في أيديهن . ا هـ .
(2) صحيح مسلم بشرح النووي ج 8 ص 224 طبعة دار الفكر وذلك في باب بيان أن المحرم بعمرة لا يتحلل بطواف قبل السعي . . . إلخ من كتاب الحج .

(20/382)

فرخص فيها ، وكان ابن الزبير ينهى عنها فقال : هذه أم ابن الزبير تحدث أن رسول الله صلى الله عليه وسلم رخص فيها فادخلوا عليها فاسألوها ، قال : فدخلنا عليها فإذا امرأة ضخمة عمياء ، فقالت : قد رخص رسول الله صلى الله عليه وسلم فيها » (1) وحدثناه ابن المثنى حدثنا عبد الرحمن ( ح ) وحدثناه ابن بشار حدثنا محمد يعني ابن جعفر جميعا عن شعبة بهذا الإسناد فأما عبد الرحمن ففي حديثه المتعة ولم يقل متعة الحج . وأما ابن جعفر فقال : قال شعبة : قال مسلم القرى : لا أدري متعة الحج أو متعة النساء ! وما دام الأمر هكذا ففي كون لفظ " متعة النساء " في رواية النساء من طريق مسلم القرى محفوظا نظر . ومن غرائب ابن حزم دعواه في تلك العبارة التي في المحلى الاختلاف في المتعة عن علي وعمر وابن الزبير بدون مستند صالح ، ورغم النصوص الصحيحة الصريحة عنهم بالتحريم .
__________
(1) صحيح مسلم الحج (1238),مسند أحمد بن حنبل (6/348).

(20/383)

164 - الجواب عما عزي إلى عطاء وابن جريج ومالك بن أنس والشافعي وأحمد بن حنبل وابن جرير من إباحة المتعة :
أما ما روي عن عطاء أنه يجيز المتعة فقد قال الباجي في المنتقى ج 3 ص 334 في كلامه على المتعة ما نصه : قد روى ابن حبيب أن ابن عباس وعطاء كانا يجيزان المتعة ثم رجعا عن ذلك . وأما حكاية الخطاب عن ابن جريج إباحة متعة النساء

(20/383)

فقد روى أبو عوانة في صحيحه كما في تلخيص الحبير للحافظ ابن حجر ج 3 ص 160 ، روي عن ابن عوانة أنه قال لهم بالبصرة : اشهدوا أني قد رجعت عنها بعد أن حدثهم بثمانية عشر حديثا أنه لا بأس بها ، ولو لم يرجع فالأمر ما قاله الأوزاعي . . . فقد قال الحاكم في النوع الثاني والعشرين من الأنواع المشتمل عليها كتابه : معرفة علوم الحديث ص 65 : سمعت أبا العباس محمد بن يعقوب قال : أخبرنا العباس بن الوليد البيروني قال : حدثنا أبو عبد الله بن بحر قال : سمعت الأوزاعي يقول : يجتنب أو يترك من قول أهل العراق خمس ، ومن قول أهل الحجاز خمس . من قول أهل العراق : شرب المسكر ، والأكل عند الفجر في رمضان ، ولا جمعة إلا في سبعة أمصار ، وتأخير صلاة العصر حتى يكون ظل كل شيء أربعة أمثاله ، والفرار يوم الزحف . ومن قول أهل الحجاز : استماع الملاهي ، والجمع بين الصلاتين من غير عذر ، والمتعة بالنساء والدرهم بالدرهمين ، والدينار بالدينارين يدا بيد ، وإتيان النساء في أدبارهن ، وممن أجاب عن إباحة ابن جريج متعة النساء بهذا ، الحافظ ابن حجر في تلخيص الحبير قال أيضا : ومن المشهورين بإباحتها - متعة النساء - ابن جريج فقيه مكة ؛ ولهذا قال الأوزاعي فيما رواه الحاكم في علوم الحديث : ويترك من قول أهل الحجاز خمس فذكر فيها متعة النساء من قول أهل مكة وإتيان النساء في أدبارهن من قول أهل المدينة . ا هـ .

(20/384)

وأما ما حكاه بعض الحنفية عن مالك بن أنس من إباحة متعة النساء ، فقد تعقبه الإمام ابن دقيق العيد في إحكام الأحكام شرح عمدة الأحكام ، بعد أن جزم بأن فقهاء الأمصار كلهم على المنع قال ج 4 ص 194 : " وما حكاه بعض الحنفية عن مالك من الجواز فهو خطأ قطعا ، وأكثر الفقهاء على الاقتصار على التحريم على العقد المؤقت ، وعداه مالك إلى توقيت الحل وإن لم يكن في عقد ، فقال : إذا علق طلاق امرأته بوقت لا بد من مجيئه وقع عليها الآن . وعلله أصحابه بأن ذلك توقيت للحل وجعلوه في معنى نكاح المتعة " ا هـ كلام ابن دقيق العيد ، ولخصه الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 173 حيث قال : " قال ابن دقيق العيد : ما حكاه بعض الحنفية عن مالك من الجواز خطأ ، فقد بالغ المالكية في منع النكاح المؤقت حتى أبطلوا توقيت الحل بسببه ، فقالوا : لو علق على وقت لا بد من مجيئه وقع الطلاق الآن ؛ لأنه توقيت للحل فيكون في معنى نكاح المتعة " ا هـ .
وأما ما نقل عن الشافعي من إباحة متعة النساء فقد قال الإمام ابن كثير في البداية والنهاية ج 5 ص 194 : " حاول بعض من صنف في الحلال نقل رواية عن الإمام الشافعي بمثل ذلك أي ما روي عن ابن عباس في إباحة المتعة ولا يصح والله أعلم " .

(20/385)

وأما رواية ابن منصور أنه سأل أحمد بن حنبل عن متعة النساء ، قال : يجتنبها أحب إلي ، وقوله : ظاهر هذا الكراهة دون التحريم ، فقد قال ابن عقيل فيها : رجع عنها الإمام أحمد ، وقال تقي الدين : توقف الإمام أحمد - رحمه الله - أي في تلك العبارة عن لفظ الحرام ولم ينفه ، وقال صاحب المحرر : يتخرج أن يصح النكاح ويلغو التوقيت ، وأجاب عنها ابن قدامة في ( المغني ) ج 6 ص 644 حيث قال : " وغير أبي بكر من أصحابنا يمنع هذا ، ويقول في المسألة رواية واحدة في تحريمها ، وهذا قول عامة الصحابة والفقهاء ، وممن روي عنه القول بتحريمها عمر وعلي وابن عمر وابن مسعود وابن الزبير ، قال ابن عبد البر : وعلى تحريم المتعة مالك وأهل المدينة ، وأبو حنيفة من أهل الكوفة ، والأوزاعي من أهل الشام ، والليث من أهل مصر ، والشافعي وأصحاب الآثار " ا هـ .
وأجاب الإمام ابن كثير في البداية والنهاية عن نقل الإمام أحمد بقوله ج 4 ص 194 : " وقد حكي عن الإمام أحمد بن حنبل رواية كمذهب ابن عباس وهي ضعيفة " ا هـ .
وأما قول الشوكاني في نيل الأوطار ج 6 ص 1306 الطبعة العثمانية بمصر : " وروي أيضا عن ابن جرير جوازه " فغلط والصواب " ابن جريج " كما هو نص الاعتبار للحازمي الذي نقل عنه الشوكاني العبارة التي وقع فيها هذا الخطأ ،

(20/386)

وممن تنبه لهذا الخطأ الشيخ محمد نجيب المطيعي في الجزء الخامس عشر من شرح المهذب وهو الجزء الرابع من تكملته لهذا الشرح قال ص 141 : " قد ورد اسم ابن جريج خطأ في نيل الأوطار بابن جرير ، والصواب ما ذكرنا أي ابن جريج " لكن فات المطيعي أن يذكر أن ذلك الخطأ إنما وقع في العبارة المذكورة .

(20/387)

165 - تعريف المتعة :
قال الشيخ علي القاري في ( مرقاة المفاتيح شرح مشكاة المصابيح ) ج 3 ص 422 طبعة بومباي : " المتعة أن تقول لامرأة : أتمتع بك كذا مدة بكذا من المال " .
قال الباجي في المنتقى في شرح حديث ابن أبي طالب « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) . والمتعة المذكورة في هذا الحديث هي النكاح المؤقت مثل أن يتزوج الرجل المرأة سنة أو شهرا أو أكثر من ذلك أو أقل ، فإذا انقضت المدة فقد بطل حكم النكاح وكمل أمره ، قاله ابن المواز وابن حبيب ، زاد ابن حبيب أو مثل أن يقول المسافر يدخل البلد : أتزوجك ما أقمت حتى أقفل .
__________
(1) ج 3 ص 334 .

(20/387)

ثم قال الباجي (1) بعد ذلك : " ومن تزوج امرأة لا يريد إمساكها إلا أنه يريد أن يستمتع بها مدة ثم يفارقها فقد روى محمد عن مالك أن ذلك جائز وليس من الجميل ولا من أخلاق الناس ، ومعنى ذلك ما قاله ابن حبيب : إن النكاح وقع على وجهه ولم يشترط شيئا وإنما نكاح المتعة ما شرطت فيه الفرقة بعد انقضاء مدة . قال مالك : وقد يتزوج الرجل المرأة على غير إمساك فيسره أمرها فيمسكها وقد يتزوجها يريد إمساكها ثم يرى منها ضد الموافقة فيفارقها ، يريد أن هذا لا ينافي النكاح فإن للرجل الإمساك أو المفارقة ، وإنما ينافي النكاح التوقيت " ا هـ .
وقال ابن عبد البر في الكافي ج 2 ص 533 : " ونكاح المتعة باطل مفسوخ وهو أن يتزوج الرجل المرأة بشيء مسمى إلى أجل معلوم يوما أو شهرا أو مدة من الزمان معلومة على أن الزوجية تنقضي بانقضاء الأجل " .
وقال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في كلامه على الآية الكريمة : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) قال في الجامع لأحكام القرآن (3) : " قال
__________
(1) ج 3 ص 335 .
(2) سورة النساء الآية 24
(3) ج 5 ص 132 .

(20/388)

أبو عمر : لم يختلف العلماء من السلف والخلف أن المتعة نكاح إلى أجل لا ميراث فيه ، والفرقة تقع عند انقضاء الأجل من غير طلاق " .
وقال ابن عطية : " وكانت المتعة أن يتزوج الرجل المرأة بشاهدين ، وإذن الولي إلى أجل مسمى ، وعلى ألا ميراث بينهما ويعطيها ما اتفقا عليه ، فإذا انقضت المدة فليس له عليها سبيل ويستبرئ رحمها ؛ لأن الولد لاحق فيه بلا شك ، فإن لم تحمل حلت لغيره ، وفي كتاب النحاس في هذا خطأ وأن الولد لا يلحق في نكاح المتعة . قلت : هذا هو المفهوم من عبارة النحاس ، فإنه قال : وإنما المتعة أن يقول لها أتزوجك يوما ، أو ما أشبه ذلك على أنه لا عدة عليك ، ولا ميراث بيننا ، ولا طلاق ، ولا شاهدين على ذلك ، وهذا هو الزنا بعينه ولم يبح قط في الإسلام ؛ ولذلك قال عمر : " لا أوتى برجل تزوج متعة إلا غيبته تحت الحجارة " .
وقال الشافعي في ( الأم ) (1) تحت عنوان : ( نكاح المحلل ونكاح المتعة ) : " جماع نكاح المتعة المنهي عنه كل نكاح كان إلى أجل من الآجال قرب أو بعد ، وذلك أن يقول الرجل للمرأة : نكحتك يوما أو عشرا أو شهرا ، أو نكحتك
__________
(1) ج 5 ص 71 .

(20/389)

حتى أخرج من هذا البلد ، أو نكحتك حتى أصيبك ، فتحلين لزوج فارقك ثلاثا أو ما أشبه هذا ، مما لا يكون فيه النكاح مطلقا لازما على الأبد ، أو يحدث لها فرقة . ونكاح المحلل الذي يروى أن النبي صلى الله عليه وسلم لعنه عندنا والله تعالى أعلم ضرب من نكاح المتعة ؛ لأنه غير مطلق إذا شرط أن ينكحها حتى تكون الإصابة فقد يستأخر ذلك أو يتقدم " وأصل ذلك : أنه عقد عليها النكاح إلى أن يصيبها , فإذا أصابها فلا نكاح له عليها ، مثل أنكحها عشرا ففي عقد أنكحك عشرا ألا نكاح بيني وبينك بعد عشر ، كما في عقد أنكحك لأحللك إني إذا أصبتك فلا نكاح بيني وبينك بعد أن أصبتك ، كما يقال : أتكارى منك هذا المنزل عشرا ، أو أستأجر هذا العبد شهرا ، وفي عقد شهر أنه إذا مضى فلا كراء ولا إجارة لي عليك ، وكما يقال : أتكارى هذا المنزل مقامي في البلد ، وفي هذا العقد أنه إذا خرج من هذا البلد فلا كراء له ، وهذا يفسد في الكراء ، فإذا عقد النكاح على واحد مما وصفت فهو داخل في نكاح المتعة ، وكذلك كل نكاح إلى وقت معلوم أو مجهول ، فالنكاح مفسوخ لا ميراث بين الزوجين ، وليس بين الزوجين شيء من أحكام الأزواج لا طلاق ولا ظهار ولا إيلاء ولا لعان إلا بولد . وإن كان لم يصبها فلا مهر لها ، وإن كان أصابها فلها مهر مثلها إلا ما سمى لها ، وعليها العدة ، ولا نفقة لها في العدة وإن كانت

(20/390)

حاملا ، وإن نكحها بعد هذا نكاحا صحيحا فهي عنده على ثلاث .
قال الشافعي : وإن قدم رجل بلدا وأحب أن ينكح امرأة ، ونيته ونيتها ألا يمسكها إلا مقامه بالبلد أو يوما أو اثنين أو ثلاثة ، كانت على هذا نيته دون نيتها ، أو نيتها دون نيته أو نيتهما معا ونية الولي ، غير أنهما إذا عقد النكاح مطلقا لا شرط فيه ، فالنكاح ثابت ولا تفسد النية من النكاح شيئا ؛ لأن النية حديث نفس ، وقد وضع عن الناس ما حدثوا به أنفسهم ، وقد ينوي الشيء ولا يفعله وينويه ويفعله ، فيكون الفعل حادثا غير النية ، وكذلك لو نكحها ونيته ونيتها أو نية أحدهما دون الآخر أن لا يمسكها إلا قدر ما يصيبها ، فيحللها لزوجها ثبت النكاح ، وسواء نوى ذلك الولي معهما أو نوى غيره أو لم ينوه ولا غيره والوالي والولي في هذا لا معنى له يفسد شيئا ما لم يقع النكاح بشرط يفسده .
قال الشافعي : " ولو كانت بينهما مراوضة فوعدها إن نكحها أن لا يمسكها إلا أياما أو مدة مقامه بالبلد ، أو إلا بقدر ما يصيبها ، كان ذلك بيمين أو غير يمين فسواء ، وأكره له المراوضة على هذا ، ونظرت إلى العقد ، فإن كان العقد مطلقا لا شرط فيه فهو ثابت ؛ لأنه انعقد لكل واحد منهما على صاحبه ما للزوجين ، وإن انعقد على ذلك الشرط فسد ، وكان

(20/391)

كنكاح المتعة ، وأي نكاح كان صحيحا وكانت فيه الإصابة أحصنت الرجل والمرأة إذا كانت حرة ، وأحلت المرأة للزوج الذي طلقها ثلاثا ، وأوجبت المهر كله ، وأقل ما يكون من الإصابة حتى تكون هذه الأحكام أن تغيب الحشفة في القبل نفسه . قال الشافعي : وأي نكاح كان فاسدا لم يحصن الرجل ولا المرأة ولم يحللها لزوجها ، فإن أصابها فلها المهر بما استحل من فرجها " ا هـ .
وقال الموفق بن قدامة في ( المغني ) ج 6 ص 644 : " معنى نكاح المتعة : أن يتزوج المرأة مدة مثل أن يقول : زوجتك ابنتي شهرا أو سنة ، أو إلى انقضاء الموسم ، أو قدوم الحاج وشبهه سواء كانت المدة معلومة أو مجهولة " ا هـ .
وقال ابن حزم في المحلى ج 9 ص 519 في تعريف نكاح المتعة : " هو النكاح إلى أجل " .
وقال الحسن بن أحمد السياغي في الروض النضير شرح مجموع الفقه الكبير ج 4 ص 214 في تعريف نكاح المتعة : " هو النكاح المؤقت إلى أمد مجهول أو معلوم ، وغايته إلى خمسة وأربعين يوما . ويرتفع النكاح بانقضاء الوقت المذكور في المنقطعة الحيض ، والحائض بحيضتين ، والمتوفى عنها بأربعة أشهر وعشر ، ولا يثبت لها مهر ولا نفقة ولا توارث ولا عدة ، إلا الاستبراء بما ذكر ، ولا نسب يثبت به ، إلا أن

(20/392)

يشترط ، وتحرم المصاهرة بسببه . ثم قال السياغي هكذا ذكره في بعض كتب الإمامية " ا هـ .
قال القاضي أبو الوليد الباجي في المنتقى شرح الموطأ ج 3 ص 335 : " روى ابن مزين عن عيسى بن دينار ، عن يحيى بن يحيى عن ابن نافع أنه يرجم من فعل ذلك - أي متعة النساء - اليوم إن كان محصنا ويجلد من لم يحصن ، وقال ابن حبيب عن مطرف وابن الماجشون وأصبغ عن ابن القاسم : لا رجم فيه ، وإن دخل على معرفته منه بمكروه ذلك ، ولكن يعاقب عقوبة موجعة لا يبلغ بها الحد . وروي عن مالك أنه يدرأ فيه الحد ويعاقب إن كان عالما بمكروه ذلك . وجه قول عيسى بن دينار : ما روي عن عمر بن الخطاب أنه قال ذلك للناس وخطبهم به ، وخطبه تنتشر وقضاياه تنتقل ، ولم ينكر عليه ذلك أحد ولا حفظ له مخالف . ووجه القول الثاني : ما احتج به أصبغ من رواية ابن مزين عنه أن كل نكاح حرمته السنة ، ولم يحرمه القرآن فلا حد على من أتاه عالما عامدا ، وإنما فيه النكال ، وكل نكاح حرمه القرآن أتاه رجل عالما عامدا فعليه الحد - قال - : وهذا الأصل الذي عليه ابن القاسم . قال القاضي أبو الوليد رضي الله عنه : وعندي أن ما حرمته السنة ووقع الإجماع والإنكار على تحريمه يثبت فيه الحد كما يثبت فيما حرمه القرآن - قال - : والذي عندي في

(20/393)

ذلك أن الخلاف إذا انقطع ووقع الإجماع على أحد أقواله بعد موت قائله وقبل رجوعه عنه فإن الناس مختلفون فيه . فذهب القاضي أبو بكر إلى أنه لا ينعقد الإجماع بموت المخالف ، فعلى هذا حكم الخلاف باق ، هذا في حكم قضية المتعة ، وبذلك لا يحد فاعله . وقال جماعة : إنه ينعقد الإجماع بموت إحدى الطائفتين ، فعلى هذا قد وقع الإجماع على تحريم المتعة ؛ لأنه لم يبق قائل به . فعندي هذا يحد فاعله ، وهذا على قولنا : إنه لم يصح رجوع عبد الله بن عباس عنه ، ومما يدل على أنه لم ينعقد الإجماع على تحريمه أنه يلحق به الولد ، ولو انعقد الإجماع بتحريمه ، وأتاه أحد عالما بالتحريم لوجب ألا يلحق به الولد والله أعلم . ذكر الباجي هذا في شرح ما رواه مالك عن ابن شهاب عن عروة بن الزبير : " أن خولة بنت حكيم دخلت على عمر بن الخطاب رضي الله عنه ، فقالت : إن ربيعة بن أمية استمتع بامرأة فحملت منه ، فخرج عمر بن الخطاب فزعا يجر رداءه ، فقال : هذه المتعة ولو كنت تقدمت فيها لرجمت " .
وقال الباجي قبل ذلك : " إن وقع - نكاح المتعة - يفسخ ، زاد الشيخ أبو القاسم قبل البناء وبعده . ووجه ذلك أن النبي صلى الله عليه وسلم نهى عنها ، والنهي يقتضي فساد المنهي عنه . ومن جهة المعنى أنه عقد نكاح فسد بعقده ،

(20/394)

فوجب أن يفسخ قبل البناء وبعده كالنكاح بغير ولي " ا هـ .
وقال ابن عبد البر في الكافي ج 2 ص 533 : " نكاح المتعة باطل مفسوخ ، وهو : أن يتزوج الرجل المرأة بشيء مسمى إلى أجل معلوم يوما أو شهرا ، أو مدة من الزمان معلومة ، على أن الزوجية تنقضي بانقضاء الأجل ، والفرقة في ذلك فسخ بغير طلاق ، قبل الدخول وبعده ، ويجب في المهر المسمى بالدخول عند مالك ، فإن لم يسم شيئا أو سمى ما لا يكون صداقا عنده وجب فيه صداق المثل يسقط فيه الحد ، ويلحق الولد ، وعليها العدة كاملة ، وكذلك عند مالك نكاح النهارية حكمه عنده حكم المتعة في لزوم المهر ولحوق الولد ووجوب العدة مع الفسخ ، وهي : التي تنكح على أنها تأتي زوجها نهارا ولا تأتيه ليلا " وقال القرطبي في الجامع لأحكام القرآن ج 5 ص 132 ، 133 : " قد اختلف علماؤنا إذا دخل في نكاح المتعة هل يحد ولا يلحق به الولد ، أو يدفع الحد للشبهة ويلحق به الولد ؟ على قولين ، ولكن يعزر ويعاقب إذا لحق اليوم الولد في نكاح المتعة في قول بعض العلماء مع القول بتحريمه ، فكيف لا يلحق في ذلك الوقت الذي أبيح ، فدل على أن نكاح المتعة كان على حكم النكاح الصحيح ، ويفارقه في الأجل والميراث . وحكى المهدوي عن ابن عباس : أن نكاح المتعة كان بلا ولي ولا شهود ، وفيما حكاه ضعف لما

(20/395)

ذكرنا . قال ابن العربي : وقد كان ابن عباس يقول بجوازها ، ثم ثبت رجوعه عنها ، فانعقد الإجماع على تحريمها . فإذا فعلها أحد رجم في مشهور المذهب ، وفي رواية أخرى عن مالك : " لا يرجم ؛ لا لأن نكاح المتعة ليس بحرام ، ولكن لأصل آخر لعلمائنا غريب انفردوا به دون سائر العلماء ، وهو : أن ما حرم بالسنة هل هو مثل ما حرم بالقرآن أم لا ؟ فمن رواية بعض المدنيين عن مالك : أنهما ليسا بسواء ، وهذا ضعيف " ا هـ .
وقال ابن قدامة في المغني ج 8 ص 183 ، 184 : " ولا يجب الحد بالوطء في نكاح مختلف فيه كنكاح المتعة - قال - : وهذا قول أكثر أهل العلم ؛ لأن الاختلاف في إباحة الوطء فيه شبهة ، والحدود تدرأ بالشبهات . قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم أن الحدود تدرأ بالشبه . . . " ا هـ .
والله ولي التوفيق وهو حسبنا ونعم الوكيل .

(20/396)


الترغيب في الزواج - فتاوى ابن باز

166 - الترغيب في الزواج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . م .
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 1790 ) وتاريخ 11 \ 5 \ 1407 هـ ، الذي تسأل فيه عن عدد من الأسئلة . وأفيدك بأن الصلاة بدون إقامة صحيحة ؛ لأنها من فروض الكفاية ، ولكن لا ينبغي تعمد تركها . ونوصيك بالمبادرة بالزواج ؛ لما فيه من إحصان الفرج وغض البصر ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) ، وما عللت به والدتك من عدم قدرتك على
__________
(1) فتوى صدرت من مكتب سماحته برقم ( 1762\2 ) وتاريخ 13 \ 6 \ 1407 هـ .
(2) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/397)

المسئولية ولا تقدر على الصرف على زوجتك لا يعتبر مبررا للامتناع عن الزواج ؛ لأن الأرزاق بيد الله ، والله يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) والمبلغ الذي ذكرت أنك تحصل عليه شهريا فيه خير وبركة إن شاء الله ، وعليك أن تحاول إقناع والدتك وإرضاءها ، وإذا أصرت على الامتناع فلا يلزمك طاعتها في ترك الزواج مع الحاجة إليه ؛ لأن الطاعة في المعروف . وما ذكره الأستاذ من أن اشتراط الطهارة لمس المصحف لا يشمل طلاب المدارس غير صحيح ؛ لأن الأمر باشتراط الطهارة جاء مطلقا ، فيعم حكمه كل من أراد مس المصحف ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى في بعض ما سألت عنه ، فنرفق لك نسخا منها وفيها الكفاية إن شاء الله . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(20/398)


نصيحة لمن يريد الزواج ولم يقدر عليه - فتاوى ابن باز

نصيحة لمن يريد الزواج ولم يقدر عليه
س 167 : أنا شاب في المرحلة الثانوية ، وأحاول قدر المستطاع أن أحافظ على الفرائض ، وما يأمر به الدين ، ولكنني أعاني من مشكلة ، وهي أني لا أستطيع الزواج ، نظرا للظروف المادية في هذا العصر ، وأخاف أن أقع فيما حرمه الله . فهل من نصائح وتوجيهات خاصة للشباب مثلي ؟ (1)
ج : أوصيك وإخوانك في الله من الشباب بما قاله النبي صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) ، متفق على صحته . فعليك يا أخي بتقوى الله ، والاستقامة على دينه ، والإكثار من
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( جريدة المسلمون ) وأجاب عنه سماحته في 5 \ 4 \ 1419 هـ .
(2) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/399)

الصوم حتى يتيسر لك الزواج ، وسل ربك العافية والثبات على الحق ، وأن يسهل أمرك ، وأبشر بالخير ، والعاقبة الحميدة ؛ كما قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) الآية . يسر الله أمرك وأمر كل مسلم إنه سميع قريب .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(20/400)


لا فضل لعربي على عجمي إلا بالتقوى - فتاوى ابن باز

168 - لا فضل لعربي على عجمي إلا بالتقوى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب . أ . ح . هـ سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
اطلعت على كتابكم الموجه إلى أ . م . خ . المتضمن أمره بسؤال أهل العلم عن حكم تزوج الإنسان بامرأة من غير قبيلته . . إلخ .
وقد طلب مني المذكور بواسطة أ . ح . ب . الإجابة عن هذا السؤال . ولما أوجب الله من بيان الحق ونشر العلم ، رأيت الإجابة عن ذلك فأقول : (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه ، أما بعد : فقد أجمع علماء الإسلام على جواز نكاح الرجل امرأة من غير قبيلته إذا اتحد الدين . وأجمعوا أيضا على جواز نكاح المسلم للمحصنة من أهل الكتاب ولو كانت من غير العرب ، والأدلة على ذلك من الكتاب والسنة وعمل سلف الأمة كثيرة ، منها : قوله تعالى :
__________
(1) فتوى صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(20/401)

{ يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) فأوضح الله في هذه الآية الكريمة لعباده أنه لا ميزة لأحد على أحد ولا فضل لأحد على أحد عند الله سبحانه إلا بالتقوى ، فأكرم الناس عند الله أتقاهم ، « وسئل النبي صلى الله عليه وسلم عن أكرم الناس ، فقال : " أتقاهم » (2) .
فدلت الآية المذكورة ، والحديث المذكور على أن القبائل فيما بينها متكافئة ، وأنه يجوز للقرشي والهاشمي أن ينكح من تميم وقحطان وغيرهما من القبائل وهكذا عكس ذلك . وقد تزوج النبي صلى الله عليه وسلم وهو أفضل بني هاشم زينب بنت جحش وهي من بني أسد بن خزيمة وليست قرشية ، وتزوج أم حبيبة بنت أبي سفيان وحفصة بنت عمر وجويرية بنت الحارث وسودة بنت زمعة وأم سلمة وعائشة وهن لسن من بني هاشم ، وتزوج عليه الصلاة والسلام صفية بنت حيي وهي من بني إسرائيل . وتزوج عمر بن الخطاب رضي الله عنه أم كلثوم بنت علي بن أبي طالب رضي الله عنهما وهو من بني عدي وهي من بني هاشم ، وتزوج عثمان رضي الله عنه رقية وأم كلثوم ابنتي الرسول صلى الله عليه وسلم وهو من بني أمية وهما ابنتا رسول الله صلى الله عليه وسلم ومن بني هاشم ،
__________
(1) سورة الحجرات الآية 13
(2) صحيح البخاري أحاديث الأنبياء (3175),صحيح مسلم الفضائل (2378),مسند أحمد بن حنبل (2/431).

(20/402)

والوقائع في هذا الباب كثيرة جدا وكلها تدل على أن الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يكونوا يبالون بأمر النسب إذا استقام أمر الدين .
ومما يدل على ذلك أيضا أن النبي صلى الله عليه وسلم زوج أسامة بن زيد فاطمة بنت قيس وهي قرشية وأسامة مولى من بني كلب ، وهكذا أبو حذيفة بن عتبة بن ربيعة بن عبد شمس زوج ابنة أخيه الوليد على مولاه سالم وهي قرشية وسالم مولى . وهكذا أبو بكر الصديق رضي الله عنه زوج أخته الأشعث بن قيس وهو تيمي قرشي والأشعث كندي يمني من قحطان ، وهكذا عبد الرحمن بن عوف الزهري رضي الله عنه زوج أخته بلال بن رباح المؤذن وهي زهرية قرشية وبلال من الحبش .
وهذا كله يدل طالب العلم على جواز نكاح الإنسان من غير قبيلته إذا استقام الدين ، وفيما ذكرناه من الأدلة والوقائع كفاية إن شاء الله ، وأسأل الله عز وجل أن يوفقنا وسائر المسلمين للفقه في الدين والتمسك بشريعة سيد المرسلين ، والسير على سيرته وسيرة أصحابه المرضيين ، إنه على كل شيء قدير ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(20/403)


اختيار الزوجة الصالحة - فتاوى ابن باز

اختيار الزوجة الصالحة
س 169 : ما الطريقة المثلى في اختيار الزوجة الصالحة ؟ (1)
ج : سؤال أهل العلم والأمانة عنها وعن أهلها حتى يثبت لدى الخاطب أنها من ذوات الدين ؛ لقول النبي صلى الله عليه وسلم : « تنكح المرأة لأربع : لمالها ولحسبها ولجمالها ولدينها ، فاظفر بذات الدين تربت يداك » (2) ، متفق على صحته . وقوله صلى الله عليه وسلم : « الدنيا متاع وخير متاع الدنيا المرأة الصالحة » (3) ، وقوله صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (4) ، وقوله عليه الصلاة والسلام : « مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فإن حامل المسك إما أن يحذيك
__________
(1) استفتاء مقدم لسماحته من ( مجلة الدعوة ) وأجاب عنه سماحته في 19 \ 12 \ 1416 هـ .
(2) رواه البخاري في ( النكاح ) باب الأكفاء في الدين برقم ( 5090 ) ومسلم في ( الرضاع ) باب استحباب نكاح ذات الدين برقم ( 1466 ) .
(3) رواه مسلم في ( الرضاع ) باب خير متاع الدنيا المرأة الصالحة برقم ( 1467 ) .
(4) رواه الإمام أحمد ( 2 \ 334 ) والحاكم في المستدرك ( 4 \ 188 ) برقم ( 7319 ) .

(20/404)

وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثا » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الذبائح والصيد ) باب المسك برقم ( 5534 ) ومسلم في ( البر والصلة والآداب ) باب استحباب مجالسة الصالحين برقم ( 2628 ) .

(20/405)


تقديم الزواج على الحج إذا خيف العنت - فتاوى ابن باز

تقديم الزواج على الحج إذا خيف العنت
س 170 : هل لي أن أتزوج أو لا أم أساعد أمي وأنفق عليها لأداء العمرة هي بنفسها وأنا معها محرم ؟ (1)
ج : إذا كنت تستطيع هذا وهذا أحسن إلى أمك وتزوج ، وأما إذا كنت لا تستطيع إلا أحدهما فالزواج أهم وأمك ليس عليها شيء حتى تستطيع . تزوج إلا إذا كنت لا تخشى على نفسك ، وليس عندك مبالاة بالزواج ، وما عندك شهوة تخشى منها وأردت تقديم أمك لا بأس . أما إذا كنت تخشى على نفسك فوات الزواج فقدم الزواج ، واعتذر لأمك عن الحج حتى تستطيعا جميعا .
__________
(1) من برنامج ( نور على الدرب ) .

(20/405)


لا يجوز للمحرم عقد النكاح له أو لغيره - فتاوى ابن باز

لا يجوز للمحرم عقد النكاح له أو لغيره
س 171 : ما صحة عقد النكاح للمحرم وهو في الحج ، هل يجوز ، وهل يصح هذا العقد أم لا ؟ (1)
ج : النبي صلى الله عليه وسلم يقول : « لا ينكح المحرم ولا ينكح » (2) - يعني لا ينكح لا يتزوج ، ولا ينكح لا يزوج غيره ما دام محرما ؛ لأن عقده غير صحيح لا لنفسه ولا لبناته أو غيرهن من مولياته ما دام محرما ؛ لأن هذا أصل النهي ، أصل النهي التحريم والإبطال .
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند عثمان بن عفان برقم ( 464 ) ، والنسائي في ( النكاح ) باب النهي عن نكاح المحرم برقم ( 3275 ) .

(20/406)


جواز رفض الزواج إذا وجد عذر شرعي - فتاوى ابن باز

جواز رفض الزواج إذا وجد عذر شرعي
س 172 : ما حكم الشرع في فتاة ترفض الزواج وهي فتاة مسلمة ملتزمة صائنة لعفافها ولذلك فهي ترى لا حاجة لها

(20/406)

للزواج بالإضافة إلى أنها تعيش في مجتمع يهزأ بالدين ويسخر من الملتزمين به ؛ لذلك فهي تحرص ألا تكون أسرة في مثل هذا المجتمع خوفا من الانحراف والضياع ؟ (1)
ج : المشروع للمرأة والرجل هو الزواج ، لما فيه من إحصان الفرج وغض البصر وتكثير النسل وتكثير الأمة ، وقد قال الله عز وجل في كتابه الكريم : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2) وقال النبي عليه الصلاة والسلام : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) . وكان صلى الله عليه وسلم ينهى عن التبتل ويأمر بالزواج فيقول : « تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة » (4) . فالمشروع
__________
(1) من برنامج ( نور على الدرب ) شريط رقم 10 .
(2) سورة النور الآية 32
(3) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .
(4) رواه أبو داود في ( النكاح ) باب النهي عن تزوج من لم يلد من النساء برقم ( 2050 ) والنسائي في ( النكاح ) باب كراهية تزويج العقيم برقم ( 3227 ) .

(20/407)

للشباب والشابات المبادرة إلى الزواج والحرص على الزواج كما أرشد النبي عليه الصلاة والسلام وأمر به ، وللمصالح التي سبق ذكرها ، والجلوس بدون زواج فيه خطر عظيم فلا يليق بالشاب وهو قادر أن يتأخر في الزواج ، ولا يليق بالفتاة التأخر عن الزواج إذا خطبها الشخص المناسب . لكن إذا كان لها عذر لا تحب أن تبديه للناس فهي أعلم بنفسها ، بأن كان لا شهوة لها أو كان بها عيب يمنع الزواج من سدد في الفرج أو ما أشبه ذلك ، فالمقصود هي أعلم بنفسها إذا كان لها عذر شرعي لا ترغب في الزواج ولا تريده فهي أعلم بنفسها ، لكن ما دام ليس بها مانع فإن السنة والمشروع لها أن تبادر بالزواج إذا كان الخاطب كفئا مناسبا في دينه ، أما إذا لم يتيسر لها الكفء فهي معذورة ، إذا خطبها الأشرار المعروفون بالفساد وترك الصلوات أو السكر أو بغير هذا من المعاصي فهؤلاء لا يرغب فيهم ، والكافر التارك للصلاة لا يجوز له نكاح المسلمة .
المقصود إذا خطبها كفء فالمشروع لها أن تبادر وأن ترحب بذلك ، ولا تبقى عانسة بدون زواج ؛ لما فيه من الخطر ، ولما في ذلك من مخالفة السنة . أما إن كان لها عذر شرعي تعرفه من نفسها فهي أعلم بنفسها ، أو لم يتيسر لها خاطب يصلح لها والمجتمع مجتمع فاسد لم تجد فيه من يصلح لأن تتزوجه فهي معذورة .

(20/408)


النهي عن تزويج النساء إلا بإذنهن - فتاوى ابن باز

النهي عن تزويج النساء إلا بإذنهن
س 173 : إن والدي عقد نكاح شقيقتي البالغة من العمر ست عشرة سنة إجباريا على رجل لا ترغبه ، وأنها تحاول قتل نفسها بكل طريقة وتقول الموت أحب إلي منه (1) .
ج : مثل هذا الزواج منكر لا يجوز ولا يصح في أصح أقوال العلماء ؛ لأن النبي صلى الله عليه وسلم « نهى عن تزويج النساء إلا بإذنهن » وأخبر أن البكر إذنها سكوتها ، ولما أخبرته صلى الله عليه وسلم جارية أن أباها زوجها وهي كارهة خيرها النبي صلى الله عليه وسلم بين البقاء معه أو الترك ، وما اعتاده بعض البادية وغيرهم من تزويج الأبكار دون مشاورتهن فهي عادة سيئة باطلة ، والغصب لا يأتي بخير ، بل يضر الجميع . والذي أرى أن توسطوا أهل الخير في فسخ هذا النكاح ، فإن أجدت الوساطة فذلك المطلوب وإلا فاعرضوا الموضوع على المحكمة وهي إن شاء الله تحل المشكل ، وفق الله الجميع .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .

(20/409)


لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن - فتاوى ابن باز

لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن
س 174 : ما قولكم في امرأة زوجت قبل بلوغها ، وبعد بلوغها رفضت قبول هذا الزواج ، هل يجوز لها أن تتزوج بدون طلاق الزوج ، أم لا بد من الطلاق ، وما هو الدليل في هذه المسألة إن كان معلوما ؟ (1)
ج : إذا كانت المرأة قد زوجت بإذنها فعليها السمع والطاعة للزوج وتنفيذ مقتضى النكاح ، وليس لها أن تتزوج سوى زوجها الذي تم له العقد عليها قبل بلوغها والمزوج لها أبوها ؛ لقول النبي صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " قالوا : يا رسول الله كيف إذنها ؟ قال : " أن تسكت » (2) (3) متفق على صحته ، وهو يعم البالغة ومن دونها ، وفي صحيح مسلم عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « الأيم أحق
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .
(2) صحيح البخاري الحيل (6569),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .

(20/410)

بنفسها من وليها ، والبكر تستأمر وإذنها سكوتها » (1) ، وخرجه أبو داود والنسائي بإسناد جيد بلفظ : « ليس للولي مع الثيب أمر ، واليتيمة تستأمر وصمتها إقرارها » (2) ، وهذا صريح في صحة نكاح غير البالغة إذا أذنت ولو بالسكوت .
أما إذا كانت لم تستأذن والمزوج لها غير أبيها فالنكاح فاسد في أصح قولي العلماء ، لكن ليس لها أن تتزوج إلا بعد تطليقه لها ، أو فسخ نكاحها منه بواسطة الحاكم الشرعي ؛ خروجا من خلاف من قال إن النكاح صحيح ، ولها الخيار بعد البلوغ وحسما لتعلقه بها ، وليس لها أيضا نكاح غيره حتى تستبرئ بحيضة إن كان قد وطئها ، أما إذا كان المزوج لها بدون إذنها هو أبوها فهذه المسألة فيها خلاف أيضا بين العلماء ، فكثير منهم يصحح هذا النكاح إذا كانت البنت بكرا ؛ لمفهوم قوله صلى الله عليه وسلم : « واليتيمة تستأمر » (3) قالوا : فهذا يدل على أن غير اليتيمة لا تستأمر ، بل يستقل أبوها بتزويجها بدون إذنها ، وذهب جمع من أهل العلم إلى أن الأب ليس له إجبار ابنته البكر ، ولا تزويجها بدون إذنها إذا كانت قد بلغت
__________
(1) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .
(2) رواه أبو داود في ( النكاح ) باب في الثيب برقم ( 2100 ) والنسائي في الكبرى برقم ( 5374 ) .
(3) سنن النسائي النكاح (3261),سنن أبو داود النكاح (2100),مسند أحمد بن حنبل (1/261).

(20/411)

تسع سنين . كما أنه ليس له إجبار الثيب ، ولا تزويجها بغير إذنها ؛ للحديث السابق وهو قوله صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن » (1) ، وهو يعم اليتيمة وغيرها ، وهو أصح من الحديث الذي احتجوا به على عدم استئذان غير اليتيمة ، وهو منطوق وحديث اليتيمة مفهوم ، والمنطوق مقدم على المفهوم ؛ ولأنه عليه الصلاة والسلام صرح في رواية ثابتة عنه صلى الله عليه وسلم بقوله : « والبكر يستأذنها أبوها » (2) ، وهذا اللفظ لا يبقي شبهة في الموضوع ؛ ولأن ذلك هو الموافق لسائر ما ورد في الباب من الأحاديث ، وهو الموافق للقواعد الشرعية في الاحتياط للفروج ، وعدم التساهل بشأنها ، وهذا القول هو الصواب ؛ لوضوح أدلته . وعلى هذا القول يجب على الزوج الذي عمد له والد البكر عليها بدون إذنها أن يطلقها طلقة واحدة ؛ خروجا من خلاف العلماء وحسما لتعلقه بها بسبب الخلاف المذكور ، وهذه الطلقة تكون بائنة ليس فيها رجعة ؛ لأن المقصود منها قطع تعلق المعقود له بها والتفريق بينه وبينها ، ولا يتم
__________
(1) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .
(2) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم ( 1421 ) .

(20/412)

ذلك إلا باعتبارها طلقة مبينة لها بينونة صغرى كالطلاق على عوض . ويجب أن يكون ذلك بواسطة قاض شرعي يحكم بينهما ويريح كل واحد منهما من صاحبه على مقتضى الأدلة الشرعية ؛ لأن حكم القاضي يرفع الخلاف في المسائل الخلافية ويحسم النزاع . أما إذا كانت البنت دون التسع فقد حكى ابن المنذر إجماع العلماء على أن لأبيها تزويجها بالكفء بغير إذنها ؛ لأن الرسول صلى الله عليه وسلم تزوج عائشة رضي الله عنها بدون إذنها وعلمها وكانت دون التسع .
ونسأل الله أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه إنه خير مسؤول ، والسلام عليكم .

(20/413)


لا يجوز إرغام البنت على الزوج الذي لا ترغبه - فتاوى ابن باز

لا يجوز إرغام البنت على الزوج الذي لا ترغبه
س 175 : ما حكم من يرغم ابنته على الزواج من رجل لا ترضاه ؟ (1)
ج : لا يجوز ذلك ؛ لأن النبي صلى الله عليه وسلم قال : « والبكر يستأذنها أبوها وإذنها صمتها » (2) ، فليس له أن
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .

(20/413)

يرغمها على شخص لا ترضاه ولو كان تقيا ، وإنما ينصح لها ويشير عليها بما يراه خيرا لها ، ويشرع لها أن تطيع والدها في الخير والمعروف إذا كان الخاطب رجلا صالحا ، فيسن لها أن تطيعه ، وأن تقدر عطفه وحنوه عليها ، وإحسانه إليها ، لكن لا يلزمها طاعته إذا كانت لا ترضى هذا الخاطب للحديث المذكور ، والله ولي التوفيق .

(20/414)


هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده - فتاوى ابن باز

س 176 : هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده ؟ (1)
ج : ليس للأب ولا غير الأب أن يرغم موليته على الزواج ممن لا تريده ، بل لا بد من إذنها ؛ لقول الرسول صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " (4) وفي لفظ آخر قال : « إذنها صمتها » وفي اللفظ الثالث : « والبكر يستأذنها أبوها وإذنها سكوتها » (5) .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1678 ) في 18 شوال 1419 هـ .
(2) صحيح البخاري النكاح (4843),صحيح مسلم النكاح (1419),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3267),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) . (2)
(4) (3) . قالوا : يا رسول الله كيف إذنها ؟ قال : " أن تسكت »
(5) صحيح مسلم النكاح (1421),سنن الترمذي النكاح (1108),سنن النسائي النكاح (3260),سنن أبو داود النكاح (2098),سنن ابن ماجه النكاح (1870),مسند أحمد بن حنبل (1/274),موطأ مالك النكاح (1114),سنن الدارمي النكاح (2190).

(20/414)

فالواجب على الأب أن يستأذنها إذا بلغت تسعا فأكثر ، وهكذا أولياؤها لا يزوجونها إلا بإذنها . هذا هو الواجب على الجميع ، ومن زوج بغير إذن فالنكاح غير صحيح ؛ لأن من شرط النكاح الرضا من الزوجين ، فإذا زوجها بغير رضاها وقهرها بالوعيد الشديد أو بالضرب ، فالزواج غير صحيح ، إلا الأب فيما دون التسع ، لو زوجها وهي صغيرة أقل من التسع فلا حرج على الصحيح ؛ لأن الرسول صلى الله عليه وسلم « تزوج عائشة بغير إذنها وهي دون التسع » (1) كما جاء به الحديث الصحيح ، أما إذا بلغت تسعا فأكثر فلا يزوجها إلا بإذنها ولو أنه أبوها .
وعلى الزوج إذا عرف أنها لا تريده ألا يقدم على ذلك ولو تساهل معه الأب ، فالواجب عليه أن يتقي الله وألا يقدم على امرأة لا تريده ، ولو زعم أبوها أنه لم يجبرها ، فالواجب عليه أن يحذر ما حرم الله عليه ؛ لأن الرسول صلى الله عليه وسلم أمر بالاستئذان ، ونوصي المخطوبة بتقوى الله والموافقة إذا رأى والدها أن يزوجها ، إذا كان الخاطب طيبا في دينه وفي أخلاقه ، ولو كان المزوج غير الأب ؛ لما في النكاح من الخير الكثير والمصالح الكثيرة ، ولأن العزوبة فيها خطر ، فالذي نوصي به جميع الفتيات بالموافقة متى جاء الكفء ، وعدم الاعتذار بالدراسة أو بالتدريس أو بغير ذلك ، والله ولي التوفيق .
__________
(1) صحيح البخاري النكاح (4863),صحيح مسلم النكاح (1422),سنن أبو داود الأدب (4933),سنن ابن ماجه النكاح (1876),مسند أحمد بن حنبل (6/211).

(20/415)


وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه - فتاوى ابن باز

وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه
س 177 : أنا أب لفتاة تقدم لخطبتها شاب أرتضي دينه وخلقه ، وقد وافقت أمها وابنتي المخطوبة وإخوانها وجدها وجدتها من قبل الأم وجميع الأهل ، إلا والدتي وهي تعتبر جدة البنت من جهة الأب ، هل أزوج البنت من هذا الشاب الذي ارتضيناه جميعا ، أم آخذ برأي والدتي ، أفيدونا مأجورين ؟ (1)
ج : إن الواجب عليك وعلى جميع الأسرة المساعدة على تزويج الفتاة بالرجل الصالح المرضي في دينه وأخلاقه . ومن خالف في ذلك فلا يعتبر خلافه ، سواء كان المخالف الجدة أم غيرها ؛ لأن الرسول صلى الله عليه وسلم قال في الحديث : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " قالوا : يا رسول الله وكيف إذنها ؟ قال : " أن تسكت » (2) (3) .
__________
(1) هذا السؤال والذي يليه من برنامج ( نور على الدرب ) شريط رقم ( 14 ) .
(2) صحيح البخاري النكاح (4843),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .

(20/416)

متفق على صحته . وقال عليه الصلاة والسلام : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير » (1) ، وفي لفظ آخر : « وفساد عريض » (2) . وهذا يدل على أن الواجب تزويج الكفء وعدم رده إذا رضيت به المخطوبة . وما دامت رضيته فالحمد لله . وأنت رضيته أيضا فهذا من نعم الله العظيمة . ولا يجوز أن يعترض على ذلك بقول الجدة ولا غيرها .
__________
(1) ذكره البيهقي في السنن الكبرى بلفظ : '' إذا جاءكم من ترضون دينه وخلقه فأنكحوه . . . '' في باب الترغيب في التزويج من ذي الدين والخلق المرضي برقم ( 13259 ) .
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .

(20/417)

س 178 : كثيرا ما يحدث بين الناس مثل هذا في كثير من البيوت ، وهو عضل البنت عن الزواج بسبب رأي أحد أفراد الأسرة حبذا لو تفضلتم بتوجيه عام في هذا ؟
ج : الواجب على الأسرة وبالأخص على وليها أن يختار لها الرجل الصالح الطيب في دينه وخلقه ، فإذا رضيت وجب أن تزوج ولا يجوز لأحد أن يعترض في ذلك ؛ لهوى في نفسه أو لغرض آخر من الدنيا أو لعداوة وشحناء . كل ذلك لا يجوز

(20/417)

اعتباره . وإنما المعتبر كونه مرضيا في دينه وأخلاقه ؛ ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح في شأن المرأة : « تنكح المرأة لأربع : لمالها ولجمالها ولحسبها ولدينها ، فاظفر بذات الدين تربت يداك » (1) . وهكذا يقال في الرجل سواء بسواء . فالواجب الحرص على الظفر بصاحب الدين وإن أبى بعض الأسرة فلا يلتفت إليه ؛ لقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير » (2) .
__________
(1) رواه البخاري في ( النكاح ) باب الأكفاء في الدين برقم ( 5090 ) ومسلم في ( الرضاع ) باب استحباب نكاح ذات الدين برقم ( 1466 ) .
(2) ذكره البيهقي في السنن الكبرى بلفظ : '' إذا جاءكم من ترضون دينه وخلقه فأنكحوه . . . '' في باب الترغيب في التزويج من ذي الدين والخلق المرضي برقم ( 13259 ) .

(20/418)

س 179 : سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأفيد سماحتكم بأن لي بنتا تقدم لخطبتها ابن خالتها للزواج منها وهو رجل كفء ، وامتنع من ذلك أخواها وحاولت إقناعهم فلم أستطع ، أرجو من سماحتكم بيان حكم عملهم هذا ، ونصحهم جزاكم الله خيرا وأعظم أجركم ، علما بأن أم الخاطب صاحبة معروف على أختها أم البنت . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
ليس الأمر لهما ، وإنما الأمر لك لأنك أبوها وأنت وليها . فإذا كان الخاطب كفئا في دينه ، وقد رضيت به . فالواجب عليك تزويجها وإن لم يرض أخواها وإن كان لهما شبهة فاحضر معهما لدى المحكمة حتى تنظر المحكمة في ذلك . ولا يجوز لك تعطيل البنت من أجلهما ؛ لأنها أمانة في ذمتك . والله المسؤول أن يوفق الجميع لما يرضيه . والسلام .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 10 \ 3 \ 1418 هـ .

(20/419)


لا يجوز تأخير زواج البنت الصغرى - فتاوى ابن باز

لا يجوز تأخير زواج البنت الصغرى
س 180 : عندنا عادة في بلدتنا لا أدري أهي عادة ، أم مشروعة ، وأود أن أرى الرأي الشرعي فيها ، وهي يعتمد بعض الأسر عدم تزويج البنت الصغرى إذا تقدم لها خاطب ، مجاملة لأختها الكبرى التي لم يتقدم لها خاطب ؟ (1)
ج : هذه العادة سيئة لا يجوز فعلها ، والواجب على ولي المرأة تزويجها إذا خطبها الكفء المرضي في دينه وخلقه ، إذا رضيت بذلك ، ولو كانت الصغرى ولا يجوز أن يؤجل تزويجها إلى أن تتزوج الكبرى ؛ لقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (2) ولأن تأخير تزويج الصغرى إلى أن تتزوج الكبرى ظلم للصغرى ، وسبب لتعطيلهما جميعا ، وقد قال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (3) .
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) في 28 \ 5 \ 1419 هـ .
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .
(3) رواه البخاري في ( المظالم والغصب ) باب الظلم ظلمات يوم القيامة برقم ( 2447 ) , ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2578 ) .

(20/420)

فوصيتي لجميع الأولياء تقوى الله ، والحرص على تزويج مولياتهم بالأكفاء ، والحذر من ظلمهن وتأخير تزويجهن بغير حق . . وفق الله الجميع .

(20/421)


فضل المبادرة إلى الزواج - فتاوى ابن باز

فضل المبادرة إلى الزواج
س 181 : راتب البنت ووظيفتها والحالة المادية والاجتماعية للخاطب ودراسة المخطوبة أيضا كل هذا يكون أسبابا أحيانا لتأخير الزواج ، فكيف توجهون ذلك لو تكرمتم ؟ (1)
ج : الواجب البدار بالزواج ، ولا ينبغي أن يتأخر الشاب عن الزواج من أجل الدراسة ، ولا ينبغي أن تتأخر الفتاة عن الزواج للدراسة . فالزواج لا يمنع شيئا من ذلك . ففي الإمكان أن يتزوج الشاب ويحفظ دينه وخلقه ويغض بصره . ومع هذا يستمر في الدراسة . وهكذا الفتاة إذا يسر الله لها الكفء . فينبغي البدار بالزواج وإن كانت في الدراسة سواء كانت في الثانوية أو في الدراسات العليا كل ذلك لا يمنع .
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 14 ) .

(20/421)

فالواجب البدار والموافقة على الزواج إذا خطب الكفء والدراسة لا تمنع من ذلك . ولو قطعت من الدراسة شيئا فلا بأس . المهم أن تتعلم ما تعرف به دينها والباقي فائدة . والزواج فيه مصالح كثيرة ولا سيما في هذا العصر ؛ ولما في تأخيره من الضرر على الفتاة وعلى الشاب . فالواجب على كل شاب وعلى كل فتاة البدار بالزواج إذا تيسر الخاطب الكفء للمرأة . وإذا تيسرت المخطوبة الطيبة للشاب فليبادر عملا بقول الرسول الكريم عليه الصلاة والسلام في الحديث الصحيح : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج . ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) ، متفق على صحته ، وهذا يعم الشباب من الرجال والفتيات من النساء ، وليس خاصا بالرجال ، بل يعم الجميع ، وكلهم بحاجة إلى الزواج . نسأل الله للجميع الهداية .
__________
(1) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/422)


إذا أتاكم من ترضون دينه وخلقه فزوجوه - فتاوى ابن باز

182 - إذا أتاكم من ترضون دينه وخلقه فزوجوه
سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن باز .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرفع لمقام سماحتكم مشكلتي ، حيث إنني إنسانة ضعيفة وأبي متوفى وليس لي سوى أختي وأمي وعمة ، وقد تقدم لي شخص للزواج على سنة الله ورسوله ، وهو ابن خالتي ، لكن أهل الشر وقفوا في طريقنا بحجة أني شريفة ولا أتزوج إلا من الأشراف ، وقد تقدمت إلى محكمة القنفذه بمعاملة ومنها صدرت إلى محافظة القنفذه وعن طريقها إلى مركز الشاقة للسؤال هل لدي عصبة ، ولكن شيخ القبيلة رفض أن يرد على الخطاب المرسل من المحكمة ، وأنا إنسانة ضعيفة وأريد الستر وأبي متوفى وليس لي قرابة ، أرجو من سماحتكم النظر إلي بعين العطف ، وأرجو منكم مخاطبة رئيس محكمة القنفذه أو من ينوب عنه بإجراء عقدي على من أرغب بالزواج منه ، والله يرعاكم ، وقد سبق من سماحتكم إفتاؤنا وكتب سماحتكم

(20/423)

لمكتب قاضي محكمة القنفذه برقم ( 3384 ) في 17 \10 \ 1418 هـ ولم يطرأ شيء على ذلك (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
هذا الموضوع يتعلق بالمحكمة ، وفيما تراه المحكمة الكفاية إن شاء الله ، وليس هناك حرج في تزوج الهاشمية بغير هاشمي ؛ لأن النبي صلى الله عليه وسلم زوج عثمان ابنتيه رقية وأم كلثوم ، وهو ليس بهاشمي ، والأحاديث كثيرة في ذلك ، وقد قال الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2) وقال النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (3) ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي أجاب عنه سماحته في 5\12\1418 هـ .
(2) سورة الحجرات الآية 13
(3) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .

(20/424)


لا يجوز للأولياء التساهل في أمور الدين - فتاوى ابن باز

لا يجوز للأولياء التساهل في أمور الدين
س 183 : من المؤسف أن بعض أولياء الأمور يتساهلون في مسائل تعد من الأهمية بمكان وذلك كالتقوى وكالصلاة وكإقامة شعائر الإسلام ، بينما يتمسكون بأمور أخرى لعل لسماحتكم في هذا وجهة نظر ، ومن ذلك تكون البنت مخطوبة لابن عمها والواقع ليس كذلك ، بل يقولون هي موقوفة لابن عمها ولا يجوز لأحد أن يتزوجها من الخارج ، فما توجيهكم حول هذا الأمر يا سماحة الشيخ ؟
ج : التساهل بأمور الدين ؛ كالصلاة والزكاة والصيام والحج ، أو بالمعاصي ؛ كالزنا والربا وشرب المسكر وغير ذلك من المعاصي ، أو بر الوالدين والأمر بالمعروف والنهي عن المنكر أمر خطير ، وليس للأولياء ولا غيرهم التساهل بأمور الدين .
وإن وقع التساهل من بعض الناس ؛ لضعف دينه وإيمانه وقلة تقواه حيث يتساهل في أمور الدين ويشدد في أمور أخرى ؛ مجاراة لجماعته وقبيلته وهذا من ضعف الإيمان فمثل هذا لا تفيد به الموعظة . كأن يقول : إن بنتي تبقى لابن عمها أو

(20/425)

أختي تبقى لابن عمها . وهذا ظلم وغلط ومنكر . والواجب على الولي تزويج موليته إذا خطبها الكفء ولو من غير أقاربها ؛ لقول الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) وقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد عريض » (2) ، بل يجب تزويجها على الكفء الذي ترضاه . ولو كان من غير أقاربها ولا يجوز إجبارها على التزوج بمن لا ترضاه ولو كان كفؤا من أقاربها ؛ لقول النبي صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن " ، قالوا : يا رسول الله وكيف إذنها ؟ قال : " أن تسكت » (3) (4) ، متفق على صحته ، وقال عليه الصلاة والسلام : « البكر يستأذنها أبوها وإذنها صمتها والأيم أحق بنفسها من وليها » (5) ، وبذلك يعلم أن الأب ليس له أن يجبرها على من
__________
(1) سورة الحجرات الآية 13
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .
(3) صحيح البخاري النكاح (4843),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(4) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .
(5) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .

(20/426)

لا ترضى ، وإن كانت بكرا فلا يجوز إجبار البكر ولا الثيب ، بل يجب استئذانهما وأخذ موافقتهما . والثيب تنطق وتقول : نعم ، والبكر يكفي سكوتها ؛ للأحاديث المذكورة . والواجب أن يختار لها وليها الرجل الصالح ولو كان من غير قبيلتها . حتى ولو كان غير قبيلي ، أي غير عربي ولو كان عجميا إذا كان ذا دين وخلق ، قال الله عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) وإذا كانت قبيلته لا ترضى بذلك أو يخشى من أذى في ذلك ، فعليه أن يلتمس من قبيلتها أو من القبائل العربية المعروفة من يرضى دينه وخلقه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ومعلوم أن البنت والأخت ونحوهما أمانة يجب على الولي أن يرعاهما حق رعايتهما . وذلك بالتعليم والتوجيه إلى الخير والتماس الزوج الصالح ولو من غير قبيلته ، والله الموفق .
__________
(1) سورة الحجرات الآية 13
(2) سورة التغابن الآية 16
(3) سورة المؤمنون الآية 8

(20/427)


حكم الزواجات الخارجة عن الشرع - فتاوى ابن باز

حكم الزواجات الخارجة عن الشرع
س 184 : الأخت ص . م . ح . من طنطا في جمهورية مصر العربية تقول في سؤالها : نسمع عن الزواج السري ، والزواج العرفي ، وزواج المتعة وزواج المسيار ، فما حكم الشرع في هذه الزواجات . نأمل الإفادة وشكرا ؟ (1) .
ج : هذه الأنواع كلها لا تجوز ؛ لكونها مخالفة للشرع المطهر ، إنما النكاح الشرعي هو المعلن المشتمل على أركان النكاح وشروطه المعتبرة شرعا . والله ولي التوفيق .
__________
(1) استفتاء شخصي مقدم لسماحته وأجاب عنه في 14\4\1419 هـ .

(20/428)


دبلة الفضة مباحة - فتاوى ابن باز

دبلة الفضة مباحة
س 185 : ما حكم لبس خاتم الفضة في أصابع اليد للرجل ؟ (1)
ج : لا حرج في لبس خاتم الفضة للرجال والنساء ؛ لأن
__________
(1) من نشرة صادرة عن رابطة العالم الإسلامي في 13 - 19 رجب 1419 هـ .

(20/428)

النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لبسوا خاتم الفضة ، أما خاتم الذهب فيجوز للنساء دون الرجال ؛ لأن الرسول صلى الله عليه وسلم « نهى عن التختم بالذهب » (1) ولما « رأى رجلا بيده خاتم من ذهب طرحه بيده وقال : يعمد أحدكم إلى جمرة من النار فيجعلها في يده » (2) خرجه الإمام مسلم في صحيحه .
والأفضل للرجل جعله - أعني - الخاتم من الفضة في الخنصر ؛ لأن النبي صلى الله عليه وسلم كان يلبسه في خنصره .
__________
(1) صحيح مسلم اللباس والزينة (2078),سنن الترمذي اللباس (1737),سنن النسائي الزينة (5178),سنن ابن ماجه اللباس (3642),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(2) أخرجه مسلم في ( كتاب اللباس والزينة ) باب تحريم خاتم الذهب على الرجال ونسخ ما كان ، برقم ( 3897 ) .

(20/429)


جواز النظر إلى المخطوبة بدون خلوة - فتاوى ابن باز

جواز النظر إلى المخطوبة بدون خلوة
س 186 : يقول هذا السائل حفظك الله أحببت فتاة حبا شديدا ، وكذلك هي أحبتني وتعلقت بي كثيرا رأيتها مرة واحدة فقط وأصبح حديثي معها عن طريق سماعة الهاتف في حدود المعقول ، واتفقنا معا على الزواج ، وكان معظم حديثي معها عن الحياة الزوجية وما تتطلبه الحياة الزوجية

(20/429)

من تفاهم بين الزوجين ، وطريقة معاملة الزوجة لزوجها وحفظها لبيتها وأمور أخرى كهذه ، وبعد فترة أخبرت والدتي بعلاقتي مع من أحببت ، كذلك أخبرت والدي بهذا الموضوع ، وطلب مني أن أتريث قبل أن أطلب يدها من أبيها ، نظرا لظروفنا المادية الآن ، وبعد أن حججت بيت الله الحرام وتبت إليه من أشياء كثيرة والحمد لله ، هل يجوز أن أرد على مكالمتها إن اتصلت بي وأن أتحدث معها ، أو لا يجوز ذلك ، أفيدونا أثابكم الله ؟
ج : يجوز للرجل إذا أراد خطبة المرأة أن يتحدث معها وأن ينظر إليها من دون خلوة ، يقول النبي صلى الله عليه وسلم لما جاءه رجل يستشيره : « أنظرت إليها " قال : لا ، قال : " اذهب فانظر إليها " قال : " إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل » (1) (2) ، والنظر أشد من الكلام فإذا كان الكلام معها فيما يتعلق بالزواج والمسكن ، وسيرتها حتى تعلم هل تعرف كذا ، فلا بأس بذلك إذا كان يريد خطبتها ، أما إذا كان لا يريد خطبتها فليس له
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).
(2) أخرجه الإمام أحمد في ( باقي مسند المكثرين ) باب مسند جابر بن عبد الله رضي الله عنه برقم ( 14059 ) ، وأبو داود في ( كتاب النكاح ) باب في الرجل ينظر إلى المرأة يريد تزويجها برقم ( 1783 ) .

(20/430)

ذلك ، فما دام يريد الخطبة ، فلا بأس أن يبحث معها فيما يتعلق بالخطبة ، والرغبة في تزوجه بها ، وهي كذلك من دون خلوة ؛ بل من بعيد أو بحضرة أبيها أو أخيها أو أمها ونحو ذلك .

(20/431)


لبس النظارة أمام الخاطب - فتاوى ابن باز

لبس النظارة أمام الخاطب
س 187 : إذا كانت الفتاة تلبس نظارة هل يلزمها أن تخرج للخاطب بالنظارة ، وهل من حقه الشرعي أن يخبروه بأنها تلبس نظارة ، مع العلم أن العدسات اللاصقة الآن حلت محل النظارة فما توجيهكم جزاكم الله خيرا ؟ (1)
ج : لا حرج في خروجها إليه بالنظارة وعدمها . . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1689 ) في 13 \ 1 \ 1420 هـ .

(20/431)


زواج المسيار وشروطه - فتاوى ابن باز

زواج المسيار وشروطه
س 188 : سماحة الشيخ ما الفرق بين زواج المسيار والزواج الشرعي وما الشروط الواجب توافرها لزواج المسيار ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1693 ) في 12 \ 2 \ 1420 هـ .

(20/431)

ج : الواجب على كل مسلم أن يتزوج الزواج الشرعي وأن يحذر ما يخالف ذلك سواء سمي زواج مسيار أو غير ذلك . ومن شرط الزواج الشرعي الإعلان فإذا كتمه الزوجان لم يصح ؛ لأنه والحال ما ذكر أشبه بالزنى ، والله ولي التوفيق .

(20/432)


جواز النكاح إذا اتحد الدين - فتاوى ابن باز

جواز النكاح إذا اتحد الدين
س 189 : ما حكم الإسلام في رجل لم يصل وامرأة لم تصل أيضا هل يجوز عقد زواجهما ؟ (1)
ج : إذا كانا لا يصليان فزواجهما صحيح كسائر الكفرة وإذا هداهما الله وأقاما الصلاة وتابا بقيا على نكاحهما كما يبقى الكفار إذا أسلموا على أنكحتهم ؛ لأن النبي صلى الله عليه وسلم يوم الفتح لم يأمر الذين أسلموا أن يجددوا أنكحتهم .
__________
(1) من فتاوى حج عام 1407 هـ .

(20/432)


حكم نكاح التحليل - فتاوى ابن باز

حكم نكاح التحليل
س 190 : الأخ أ . ع . أ . من القاهرة يقول في سؤاله : علمت أن شخصا عزيزا علي طلق امرأته ثلاث مرات

(20/432)

وبذلك حرمت عليه حتى تنكح زوجا غيره ، فهل يجوز لي أن أتزوج امرأته ثم أطلقها بعد مدة لعله يتزوجها بعدي ، علما بأنني لن أخبر أحدا بنيتي هذه ، أرشدوني جزاكم الله خيرا وأعظم مثوبتكم (1)
ج : لا يجوز لك هذا العمل ؛ لأن هذا العمل يسمى نكاح التحليل ، وقد لعن النبي صلى الله عليه وسلم من فعله وسماه التيس المستعار ، فالواجب عليك الحذر من ذلك ، وهو نكاح باطل لا يحلها لزوجها الأول ، وفق الله الجميع لما يرضيه .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ) .

(20/433)


إنما الطاعة في المعروف - فتاوى ابن باز

191 - إنما الطاعة في المعروف
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . ف . من الرياض وفقه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فقد جاء في رسالتك استفسار مضمونه حسبما تقول : إحدى قريباتي امرأة ثيب وعندها ثلاثة أولاد ذات دين وتمسك بسنة محمد صلى الله عليه وسلم . هل أؤجر من الله سبحانه وتعالى على زواجي منها ومساعدتها على تربية أولادها وعفتها ، مع أن الرسول صلى الله عليه وسلم حث على زواج البكر ، وقال بمعنى : إنهن أطهر أفواها ، وكذلك أن والدي لا يوافقان على زواجي من تلك المرأة مع علمهم تماما أنها ذات دين ولكن خوفا علي من أن أرهق نفسي في النفقات على أولادها . وهل مخالفة الوالدين في هذا الأمر يعتبر عقوقا لهما . مع العلم أنني ولله الحمد أعطاني الله من فضله الخير الكثير وكذلك الوالدان يعيشان في رغد من العيش . أفتوني في أمري ، جزاكم الله عني وعن المسلمين كل خير ؟ (1)
ج : الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن سار على دربهم إلى يوم الدين . وبعد :
__________
(1) صدر من مكتب سماحته برقم ( 568\1 ) في 10 \ 3 \ 1405هـ .

(20/434)

فمتى تزوجت المذكورة بالنية المذكورة فأنت مأجور إن شاء الله ؛ لأنك جامع بين الإحسان إليها بالنكاح وبصلة الرحم . وأبشر بالخير والخلف الجزيل عما تنفقه عليها وعلي أولادها ؛ لقول الله سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ولكن نرى أن تستأذن والديك بأسلوب حسن حتى لا يكون بينك وبينهما شيء من الوحشة أو العقوق . يسر الله أمرك وهداهما لموافقتك .
أما الكتب التي طلبت في رسالتك فنرى إفرادها برسالة خاصة منك يشفع بها مؤهلاتك العلمية حتى ننظر في ذلك . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
انتهى الجزء العشرون ويليه بمشيئة
الله تعالى الجزء الواحد والعشرون
وأوله باب المحرمات في النكاح
__________
(1) سورة سبأ الآية 39

(20/435)


باب المحرمات في النكاح - فتاوى ابن باز

بسم الله الرحمن الرحيم

(21/3)

باب المحرمات في النكاح

(21/5)

هل يتزوج الرجل أخت
زوجته إذا طلقها وهي في العدة
س1: إذا كان عند شخص زوجة وطلقها، فهل له أن ينكح أختها في عدتها؟ وإذا ماتت فهل له أن يتزوج أختها في الحال؟ أفيدونا أفادكم الله (1) .
ج: إذا طلق الرجل امرأته فليس له نكاح أختها، ولا عمتها، ولا خالتها، إلا بعد انتهاء العدة إن كانت رجعية، وهذا بإجماع المسلمين ؛ لأن الرجعية زوجة. أما إذا كان طلاقا بائنا ؛ مثل: إن كانت الطلقة الأخيرة هي الثالثة، أو كان طلقها على مال وهي المخلوعة، فهذا فيه خلاف، ولكن الأرجح أنه لا يتزوجها إلا بعد انتهاء عدة أختها، أو بنت أختها، أو بنت أخيها. أما إذا ماتت فلا بأس أن يتزوج أختها أو عمتها أو خالتها في الحال ولو بعد يوم أو يومين من موتها؛ لأنه انتهى الزواج بالموت، ففي هذه الحال لا حرج أن يتزوج أختها، أو عمتها، أو خالتها، في الحال من حين ماتت الزوجة.
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26 \ 12 \ 1418 هـ.

(21/7)

الجمع بين المرأة وعمتها أو خالتها
س 2: قارئ من مكة المكرمة يسأل: هل يجوز للرجل أن يتزوج من بنت أخ زوجته؟ (1)
ج: لا يجوز للرجل أن يتزوج بنت أخي زوجته إذا كانت عمتها في عصمته، كما لا يجوز له أيضا أن يتزوج بنت أخت زوجته، إذا كانت خالتها في عصمته ؛ لأن النبي صلى الله عليه وسلم: نهى أن يجمع الرجل بين المرأة وعمتها، وبين المرأة وخالتها.
وقد أجمع العلماء رحمهم الله على تحريم ذلك لهذا الحديث الصحيح. أما إن كانت العمة أو الخالة قد ماتت أو فارقها وخرجت من العدة، فإنه لا بأس أن يتزوج بنت أخيها أو بنت أختها ؛ لعدم وجود الجمع حينئذ.
__________
(1) نشر في (جريدة المسلمون) العدد (607) في 8 \ 5 \ 1417 هـ.

(21/8)

س 3: شخص يريد أن يتزوج ابنة أخي زوجته من الرضاع، فما الحكم؟ (1)
__________
(1) سؤال مقدم من م. ي. هـ. وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(21/8)

ج: ليس له ذلك حتى يطلق زوجته وتخرج من العدة ؛ لأنه لا يجوز الجمع بين المرأة وعمتها، ولا بين المرأة وخالتها ؛ لما ثبت عن النبي صلى الله عليه وسلم في الحديث الصحيح أنه نهى أن يجمع الرجل بين المرأة وعمتها، ولا بين المرأة وخالتها، والرضاع حكمه حكم النسب ، لقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (1) متفق على صحته .
__________
(1) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/9)

يحرم من الرضاعة
ما يحرم من النسب
س 4: الأخ الذي رمز لاسمه بـ أ. ب. من تونس يقول في سؤاله: أنا شاب أبلغ من العمر 24 سنة، لما أردت خطبة ابنة عمي، فاجأني الجميع أني عم لها من الرضاعة، حيث إن أختي الكبرى رضعت مع ابن عمي، الذي هو أبو البنت، وكذلك هو رضع مع أختي، أي من أمي، فهل يجوز لي شرعا الزواج بها أم لا؟ أتمنى أن

(21/9)

تجيبوني بسرعة ؛ لأني في حيرة من أمري، جزاكم الله خيرا (1) .
ج: إذا ثبت أن أباها رضع من أمك خمس رضعات أو أكثر، حال كونه في الحولين، فإنك بذلك تكون أخا له من الرضاعة، وعما لابنته من الرضاعة، وبذلك يحرم عليك نكاحها ؛ لقول الله عز وجل: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) الآية من سورة النساء ، وقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (3) متفق على صحته .
وقد أوضح الله سبحانه في هذه الآية أن بنت الأخ من النسب تحرم على عمها، فهكذا بنت الأخ من الرضاعة تحرم على عمها من الرضاعة ؛ للحديث المذكور وبإجماع أهل العلم على ذلك والله ولى التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 28\1\ 1417 هـ.
(2) سورة النساء الآية 23
(3) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/10)

5 - حكم الزواج ممن رضع أمها من لبن زوج قبل أبيها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. أ. ق. وفقه الله لكل خير آمين.
سلالم عليكم ورحمة الله وبركاته، بعده:
يا محب، كتابكم الكريم المؤرخ 19\12\1388هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة عن رجل تزوج امرأة قد رضع من أمها في لبن زوج قبل أبيها، وسؤالكم عن الحكم في ذلك كان معلوما؟ (1)
والجواب: هذا الزواج باطل ؛ لأن الرجل المذكور أخ للمرأة المذكورة ؛ لكونه رضع من أمها، وتحريم ذلك معلوم بالكتاب والسنة وبإجماع المسلمين، إذا كانت أمها قد أرضعته خمس رضعات حال كونه في الحولين، ويجب التفريق بينهما حالا، إذا كان الأمر كما ذكرنا، أما إن كان في الواقع إشكال، فالواجب عليهما الاتصال بمن حولهما من العلماء، وسؤاله عما أشكل عليهما. وفق الله الجميع لما فيه رضاه واجتناب محارمه، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .
__________
(1) خطاب صدر من مكتب سماحته في شهر محرم من عام 1389 هـ.

(21/11)

تحريم الزواج من بنت المطلقة بعد الدخول
س 6: نطلب الإفادة عن رجل تزوج بنت مطلقته هل يجوز ذلك؟ (1)
ج: لا يجوز للرجل أن يتزوج بنت مطلقته إذا كان قد دخل بها؛ لأنها ربيبة، وقد حرم الله الربائب على عباده، كما قال الله تعالى في بيان المحرمات من النساء: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) الآية، والدخول هو الجماع، أما إن كان لم يدخل بأمها، بل عقد عليها ثم طلقها، فلا حرج عليه في تزوج بنتها؛ لقول الله سبحانه وتعالى: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (3) .
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(21/12)

زوج الأم الأول محرم
لبناتها من الزوج الثاني
س 7: الأخ ع. ن. م. من الرياض يقول في سؤاله:

(21/12)

تزوج رجل من امرأة وأنجب منها ولدا ثم طلقها، وبعد مدة تزوجت المرأة برجل آخر وأنجبت منه بنتين، فهل يجوز للبنتين الكشف لزوج أمهن الأول، الذي هو والد أخيهن من الأم؟ أفتونا مأجورين (1) .
ج: إذا تزوج رجل امرأة ودخل بها، والدخول هو الوطء، ثم طلقها، وتزوجت غيره، وأنجبت منه بنات، فإنهن يكن محارم لزوج أمهن الأول ؛ لقول الله سبحانه وتعالى في بيان المحرمات في النكاح في سورة النساء : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) الآية. أما قوله سبحانه: { اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } (3) فهو وصف أغلبي، وليس شرطا عند أهل العلم؛ لأن الله سبحانه قال: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (4) ولم يقل سبحانه: فإن لم يكن في حجوركم فلا جناح عليكم ؛ ولأن النبي صلى الله عليه وسلم قال لأزواجه: « لا تعرضن علي بناتكن ولا أخواتكن » (5) . . . (6) وهكذا بنات الزوجات المدخول
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) سورة النساء الآية 23
(5) صحيح البخاري النكاح (4813),صحيح مسلم الرضاع (1449),سنن النسائي النكاح (3285),سنن أبو داود النكاح (2056),سنن ابن ماجه النكاح (1939),مسند أحمد بن حنبل (6/428).
(6) رواه البخاري في (النكاح) باب وأمهاتكم اللاتي أرضعنكم برقم (5101) ومسلم في (الرضاع) باب تحريم الربيبة وأخت المرأة برقم (1449).

(21/13)

بهن إذا كن من زوج سابق، حكمهن حكم البنات اللاتي ولدن من زوج بعد الفرقة والدخول . والله ولي التوفيق .

(21/14)

هل أكون محرما لبنت مطلقتي
س 8: أنا تزوجت امرأة وطلقتها، ثم تزوجت بشخص آخر وأنجبت من الزوج الثاني بنتا فهل أكون محرما للبنت، مع أني لست محرما لأمها لأني طلقتها؟ وهل ذلك سواء كان في الطلقة الأولى أو الثانية، أو كان بعد الطلقة الثالثة؟ وإذا كنت محرما لها، فهل يوجد دليل قاطع لمقابلة الخصوم أمامي؟ أفيدونا وجزاكم الله خيرا (1) .
ج: إذا كنت قد دخلت بأمها، والدخول هو الوطء، فإن بناتها من الأزواج بعدك يعتبرن من الربائب، وهن محارم لك ؛ لقول الله عز وجل في بيان المحارم من النساء : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) والدخول هو الوطء كما قدمنا.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).
(2) سورة النساء الآية 23

(21/14)

أما قوله سبحانه: { اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } (1) فهو وصف أغلبي وليس بشرط في أصح قولي العلماء ؛ ولهذا قال سبحانه: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) ولم يعد لفظ: { اللَّاتِي فِي حُجُورِكُمْ } (3) ولقول النبي صلى الله عليه وسلم لأم حبيبة رضي الله عنها: « لا تعرضن علي بناتكن ولا أخواتكن » (4) . يعني بذلك للتزوج بهن، ولم يشترط في البنات اللاتي في الحجور. والله ولي التوفيق .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) رواه البخاري في (النكاح) باب وأمهاتكم اللاتي أرضعنكم برقم (5101) ومسلم في (الرضاع) باب تحريم الربيبة وأخت المرأة برقم ( 1449) .

(21/15)

زوجة الأب لا تكون محرما لزوج البنت من غيرها
س 9: أبي تزوج من امرأة ثانية وله منها ولد، فهل يجوز أن تكون محرما لزوجي وتكشف أمامه، مع العلم أن أبي يكون خال زوجي وتكون هي زوجة خاله؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).

(21/15)

ج: زوجة الأب لا تكون محرما لزوج ابنته من غيرها، وإنما المحرمية تكون لأم الزوجة بالنسبة إلى زوج ابنتها ؛ لقول الله عز وجل في بيان المحرمات من النساء: { وَأُمَّهَاتُ نِسَائِكُمْ } (1) وزوجة الأب ليست أما لابنته من غيرها، ويستوي في ذلك أم الزوجة من النسب وأمها من الرضاع ؛ لقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته ، والله ولي التوفيق .
__________
(1) سورة النساء الآية 23
(2) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/16)

ربيب الأخ ليس محرما لأخواته
س15: مجموعة من الأخوات المستمعات يسألن فيقلن، أخواتكم في الإسلام من أسئلتهن: أخي تزوج من امرأة، وكانت قد أنجبت من رجل آخر ولدا، وقد تربى هذا الولد في حجر أخي، وهو يبلغ من العمر سنتين، والآن بلغ من العمر خمسا وعشرين سنة، فهل لي أن احتجب ، عنه مع العلم أن أخي قد رباه وصرف عليه

(21/16)

وهو يتيم؟ (1)
ج: الولد المذكور ليس بولد لأخيك إلا إذا كانت زوجة أخيك قد أرضعته من لبن أخيك، فإذا كان هذا الولد قد رضع من زوجة أخيك أو زوجة أبيك، فيكون أخا لك من الرضاعة، أما إذا كان لم يرضع من زوجة أخيك ولا من زوجة أبيك ونحوهما خمس رضعات في الحولين فهو أجنبي منك. أما كون أخيك رباه فلا يكون محرما لك بذلك. والله ولي التوفيق .
__________
(1) من برنامج (نور على الدرب).

(21/17)

حكم الجمع بين مطلقة رجل وابنته من غيرها
س 11: هل يجوز الجمع بين مطلقة رجل وابنته من غيرها، وما حكم القاعدة المشهورة التي نصها: (كل امرأتين بينهما قرابة لو كانت إحداهما ذكرا لم يجز له أن يتزوج الأخرى حرم الجمع بينهما) (1) .
ج: قد نص أهل العلم في باب المحرمات في النكاح
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الثالث، السنة السابعة عام 1395 هـ.

(21/17)

على هاتين المسألتين، وأوضحوا أنه لا حرج في جمع الرجل بين امرأة رجل توفي عنها أو طلقها، وبين ابنته من غيرها، وذكروا في ذلك أن عبد الله بن جعفر بن أبي طالب رضي الله عنهما جمع بين إحدى زوجات عمه علي رضي الله عنه بعد وفاته، وبين ابنته من غيرها، وهذا الجمع لا يخالف القاعدة المذكورة ؛ لأن المرأتين المذكورتين ليس بينهما قرابة تحريم النكاح إحداهما للأخرى لو كانت إحداهما ذكرا، وإنما الذي بينهما مصاهرة، والمصاهرة في هذا لا تمنع الجمع، أما المرأتان اللتان بينهما قرابة تمنع نكاح إحداهما للأخرى لو كانت إحداهما ذكرا، فهي تتصور في الأختين، والمرأة وخالتها، والمرأة وعمتها نسبا ورضاعا، وفي مسائل أخرى، وقد جاء النص القرآني في تحريم الجمع بين الأختين في قوله سبحانه في سورة النساء : { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (1) الآية.
وصح عن رسول الله صلى الله عليه وسلم من حديث أبي هريرة وجابر بن عبد الله رضي الله عنهما، أنه نهى عن الجمع بين المرأة وعمتها والمرأة وخالتها، أخرج حديث أبي هريرة الشيخان وانفرد البخاري عن مسلم بحديث جابر ، وذكر
__________
(1) سورة النساء الآية 23

(21/18)

البخاري رحمه الله في كتاب النكاح، في باب ما يحل ويحرم من النساء، أثر عبد الله بن جعفر الذي ذكرنا معلقا بصيغة الجزم، ولفظه: وجمع عبد الله بن جعفر بين ابنة علي وامرأة علي ، ونقل شيخ الإسلام ابن تيمية رحمه الله حل الجمع بين امرأة رجل وابنته من غيرها عن الأئمة الأربعة، وأكثر أهل العلم، ذكر ذلك عنه العلامة الشيخ عبد الرحمن بن قاسم رحمه الله في المجلد الثاني والثلاثين من مجموع الفتاوى (ص 71)، ونقل الحافظ ابن حجر في (الفتح) مثل ما فعل عبد الله بن جعفر عن صحابي يدعى جبلة تولى إمرة مصر ، ونقل مثل ذلك نسبا عن عبد الله بن صفوان بن أمية .
وبذلك يتضح لكم أنه لا وجه للتوقف في حل هذه المسألة ؛ لأن من ذكر فعلوا ذلك من غير نكير؛ ولأن الأصل حل ذلك، فلا يحرم من الفروج إلا ما حرمه الله سبحانه ؛ لأن الله عز وجل لما ذكر المحرمات في النكاح في سورة النساء قال بعد ذلك: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) فعلم بذلك أنه لا يحرم من النساء إلا ما قام الدليل على تحريمه، وهكذا الجمع بين النساء لا يحرم منه إلا ما نص الشرع على تحريمه، وينبغي أن يعلم أن الخئولة والعمومة لا فرق فيهما بين القرب والبعد،
__________
(1) سورة النساء الآية 24

(21/19)

فيحرم على الرجل أن يجمع بين المرأة وعمتها وإن علت، وبينها وبين ابنة أخيها وإن سفلت وهكذا يحرم عليه أن يجمع بين المرأة وخالتها وإن علت، وبين المرأة وابنة أختها وإن سفلت، كما نص على ذلك أهل العلم، ووجه ذلك أن عمة الرجل والمرأة تعتبر عمة لأولادهما وإن سفلوا وهكذا الخالة .

(21/20)

بطلان نكاح خامسة فأكثر
س 12: إذا كان عند رجل أربع نسوة وتزوج خامسة وأنجبت منه ولدا فأكثر فهل ينسب ولدها إليه (1) .
ج: لا شك في بطلان نكاح الخامسة، وهو كالإجماع من أهل العلم رحمهم الله، وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره: إن أهل العلم ما عدا الشيعة قد أجمعوا على تحريم نكاح الخامسة، وفي وجوب إقامة الحد على ناكح الخامسة خلاف مشهور، ذكره القرطبي رحمه الله في تفسيره، وغيره من أهل العلم.
أما إلحاق الولد به ففيه تفصيل، فإن كان يعتقد حل هذا
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الثالث، السنة السابعة عام 1395 هـ.

(21/20)

النكاح لجهل أو شبهة أو تقليد لحق به، وإلا لم يلحق به. وقد ذكر صاحب المغني وغيره هذا المعنى فيمن تزوج امرأة في عدتها، ومعلوم أن نكاح المرأة في عدتها باطل بإجماع أهل العلم، ومع ذلك يلحق النسب بالناكح إذا كان له شبهة، كالجهل بكونها في العدة، وكالجهل بتحريم نكاح المعتدة إذا كان مثله يجهل ذلك، فإذا لحق النسب في هذه المسألة بالناكح إذا كان له شبهة فلحوقه بناكح الخامسة أولى ؛ لأن نكاح المعتدة لا خلاف في بطلانه بخلاف نكاح الخامسة، فقد خالف في تحريمه وبطلانه الشيعة ، وإن كان مثلهم لا ينبغي أن يعتد بخلافه، وخالف فيه أيضا بعض الظاهرية ، كما ذكر ذلك القرطبي في تفسيره ؛ ولأن الأدلة الشرعية قد دلت على رغبة الشارع في حفظ الأنساب وعدم إضاعتها، فوجب أن يعتني بذلك وألا يضاع أي نسب مهما وجد إلى ذلك سبيل شرعي .
ولا شك أن الشبهة تدرأ الحدود، وتقتضي إلحاق النسب، وقد يدرأ الحد بالشبهة، ولا يمنع ذلك تعزير المتهم بما دون الحد، مع القول بلحوق النسب جمعا بين المصالح الشرعية. والله ولي التوفيق .

(21/21)

13 - والد زوجك السابق محرم لك
سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز ، حفظه الله تعالى ومتع به.
السلام عليكم ورحمة الله وبركاته وبعد:
تسأل امرأة فتقول: تزوجت من رجل وأنجبت منه، ثم إنه طلقني واحتفظ بالأولاد ووضعهم عند أبيه، وأنا أحتاج إلى زيارة أولادي عند أبي زوجي السابق، فأنا أذهب بين وقت وآخر إليهم وأكشف على هذا الرجل، وأذهب بصحبة زوجي الحالي الذي لا يمانع في ذلك، ولكن إخواني يحاولون منعي ويقول بعضهم: بأن أبا زوجي السابق لم يعد محرما علي وأنا أسأل:
أولا: هل انتهت محرمية هذا الرجل علي بطلاقي من ابنه أم لا؟
ثانيا: إذا كانت لم تنته وكان محرما علي فهل له علي حق الصلة والزيارة؟
ثالثا: هل في ذهابي إليهم وكشفي على هذا الرجل الذي هو جد أولادي حرج إذا احتجبت لذلك، خاصة وأني لا أكشف

(21/22)

على زوجي السابق فقد تزوج وسكن في مكان آخر؟ أفتونا في ذلك، وجزاكم الله خيرا ومتع بكم وحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا حرج عليك في الكشف لوالد زوجك السابق ؛ لأنه محرم لك ولو طلقك ابنه، وزيارته في الأوقات المناسبة مع زوجك أو محرمك مناسبة، إذا كان من أهل الصلاح والخير، وهكذا لو زرته وحدك إذا كان منزله قريبا لا يحتاج إلى سفر ولا كلفة، بشرط أن يرضى زوجك بذلك، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال أجاب عنه سماحته بتاريخ 23\ 8 \ 1412 هـ.

(21/23)

14 - التربية لا توجب المحرمية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . أ . ح . ق . سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (513) وتاريخ 5\2\1407 هـ الذي تسأل فيه عن جملة من الأسئلة (1) .
وأفيدك بأنه يلزمك منع زوجتك من حضور الاحتفال الذي فيه اختلاط بالرجال الأجانب , ولو لم يرض والدها بالمنع ؛ لأنه لا طاعة لمخلوق في معصية الخالق , وعليك إبلاغ الجهة المختصة بطرفكم وهي هيئة الأمر بالمعروف لمنع وجود الرجال مع النساء في الاحتفالات .
وأما البنت التي رباها والدكم منذ صغرها , فإنكم لا تكونون بذلك محارم لها , ولا يجوز لكم أن تقبلوها , ويلزمها الحجاب عنكم , إلا إذا كانت رضعت من أمكم أو من زوجة
__________
(1) سؤال من الأخ ح . أ . ح . ق . وأجاب عنه سماحته بتاريخ 27\3\1407 هـ .

(21/24)

لأبيكم أو من أي أخت من أخواتكم، خمس رضعات فأكثر في الحولين، وكذلك إذا كنتم رضعتم من أمها خمس رضعات فأكثر، أو أرضعتكم أنتم وإياها امرأة أخرى خمس رضعات فأكثر في الحولين، فإنها تصير أختا لكم من الرضاع، يجوز لكم أن تسلموا عليها، وتكونون محارم لها في غير عقد النكاح .

(21/25)

زوج البنت من المحارم
س 15: هناك امرأة عندها بنت متزوجة، وهذه المرأة تتستر عن زوج ابنتها، ولا تأكل معه، وحتى أيام المناسبات لا تسلم عليه، فما الحكم في ذلك؟ (1)
ج: زوج البنت من المحارم لأمها؛ لقول الله سبحانه في بيان المحرمات: { وَأُمَّهَاتُ نِسَائِكُمْ } (2) وهذا أمر مجمع عليه بين أهل العلم، فأم المرأة وجداتها من جهة أبيها وأمها كلهن محارم لزوجها للآية المذكورة. لكن لا يلزمها كشف الحجاب له أو الأكل معه، فإن فعلت فهو الأحسن والأفضل حتى تسود المحبة والألفة بينهما، وحتى تمتثل حكم الله الذي أباح لها ذلك .
__________
(1) نشر في مجلة (اقرأ) العدد (802) في 7\16\ 1411 هـ.
(2) سورة النساء الآية 23

(21/26)

الحجاب عند زوج البنت
س 16: أنا امرأة لي ثمان بنات، وتزوج منهن أربع، أما اثنتان فأتحجب عن زوجيهما ، والأخريان أكشف الحجاب لزوجيهما. أرجو منكم الإفادة، هل علي شيء

(21/26)

في ذلك، وهل الحجاب جائز أم لا؟ (1)
ج: أزواج بناتك محارم لك، فلا حرج في الكشف لهم ما جرت به العادة، كالوجه واليدين والقدمين، وليس ذلك بواجب، لكن هو المشروع ؛ لقوله صلى الله عليه وسلم : « عليكم برخصة الله التي رخص لكم » (2) ، وقوله صلى الله عليه وسلم : « إن الله يحب أن تؤتى رخصه » (3) ، ولأن الحجاب عنهم مخالف للشرع، ومسبب للوحشة والبغضاء، فالذي ينبغي تركه، والعمل بالرخصة الشرعية، والكشف لبعضهم دون البعض الآخر يوجب الريبة والتساؤل ويسبب الوحشة والتكدر، فالمشروع تركه، أو أن تكشفي للجميع.
__________
(1) نشر في مجلة (الدعوة) العدد (1477) بتاريخ 25 شعبان 1415 هـ.
(2) رواه مسلم في (الصيام) باب جواز الصوم والفطر في شهر رمضان للمسافر برقم (1115).
(3) رواه الإمام أحمد (2\ 108) وابن حبان في باب ذكر استحباب قبول رخصة الله برقم (2742).

(21/27)

أبناء زوجك قبلك وبعدك محارم لك
س 17: سائلة تقول: تزوجت برجل له أولاد من غيرها. ثم طلقها وتزوج أخرى، وولدت له ولدا،

(21/27)

وطلقها ووضع الولد عندها، فقامت بتربيته، ولم ترضعه، وتسأل هل الجميع من محارمها؟ (1)
ج: كل أبناء زوجك قبلك وبعدك يعتبرون محارم لك، ولا يلزمك الحجاب عنهم ؛ لقول الله جل وعلا في سورة النور : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (2) الآية- والبعولة: هم الأزواج- أوضح الله سبحانه في هذه الآية أن آباء الأزواج وأبناء الأزواج كلهم محارم للمرأة .
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم (1318 \ 1) في 15\5\1410 هـ.
(2) سورة النور الآية 31

(21/28)


باب الشروط والعيوب في النكاح - فتاوى ابن باز

باب الشروط والعيوب في النكاح

(21/29)

18 - النهي عن نكاح الشغار
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. ع. ي. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 18\6\1393 هـ، وصل وصلكم الله بهداه، وما تضمنه من السؤال كان معلوما، وهذا نصه وجوابه: (أخوان شقيقان، لكل واحد منهما ابن وبنت، فطلب أحد الأخوين من أخيه أن يزوج ابنه ابنته فامتنع أولا، وقال له: لا أزوج ابنك ابنتي، إلا بشرط أن تزوج ابني ابنتك، فاتفقا وتراضيا على ذلك، فدفع أحدهما مبلغا من المال مقابل زواج ابنه، فرد الأخ المدفوع إليه ذلك المبلغ مقابل زواج ابنه كذلك، وعقد كل واحد منهما على ابنته لابن أخيه في مجلس واحد، وصادف أن أحد الابنين كان غائبا والآخر موجودا فتزوج الحاضر وبقي الغائب مؤجلا زواجه حتى يصل، نطلب من فضيلتكم سرعة رد الجواب، وحكم الشرع الشريف في هذه القضية، حتى نتلافى الموضوع قبل أن يسافر الغائب ويتزوج ابنة عمه) انتهى (1) .
__________
(1) سؤال من الأخ ص. ع. ي. أجاب عنه سماحته برقم (1758) في 6\ 8\ 1393 هـ.

(21/31)

ج: العقد الذي تم في هذا النكاح غير صحيح ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم النهي عن الشغار، والنكاح المذكور هو عين الشغار، فالواجب التفريق بين المذكورين، ومن كانت لها رغبة في زوجها فلا مانع من تجديد العقد عليها، من غير شرط تزويج الثانية الشخص الثاني، ومن ليس لها رغبة وجب على زوجها طلاقها طلقة واحدة، حسما لمادة التعلق بها، وقد كتبنا في هذه المسألة رسالة إليكم بطيه نسخة منها، وفق الله الجميع للفقه في دينه، والثبات عليه، إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .

(21/32)

19 - الواجب التوبة من نكاح
الشغار وتجديد النكاح عند الرغبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. م. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد (1) :
فقد حضر عندي من رمز لاسمه بـ ع. ل. م. وذكر أنه خطب منك أختك، فأجبته إلى ذلك بشرط أن يزوجك بنته، فأجاب إلى ذلك، وتم العقد له على أختك ولك على بنته، هكذا قال، واستفتاني في ذلك ، فأخبرته أن هذا العقد على هذا الوجه لا يجوز؛ لكونه من نكاح الشغار الذي نهى عنه النبي صلى الله عليه وسلم، وهو المسمى عند البادية نكاح البدل، والواجب عليكما جميعا التوبة من ذلك، والندم على ما وقع، إذا كان الواقع هو ما قاله، ويلزمكما جميعا أيضا تجديد النكاح إذا كانت كل واحدة ترغب في صاحبها، على أن يكون التجديد بدون شرط البدل في حق كل واحدة، أما إن كانتا لا ترغبان
__________
(1) إجابة من سماحته للأخ ع. ع. م. برقم (2032\ 1خ) في 15\ 7\1394 هـ.

(21/33)

في البقاء مع أزواجهما، فالواجب طلاقهما طلقة واحدة، وليس لك مهر إذا كنت قد دخلت ببنته، كما أنه ليس له مهر إذا كان قد دخل بأختك ؛ لأن كل واحدة تستحق ما دفع إليها بما استحل من فرجها، ويذكر أنك لم تدخل ببنته فعلى هذا إذا كانت لا ترغب في تجديد النكاح لك عليها فليس لها مهر، وإذا أشكل عليكما شيء في الموضوع، فاحضرا عندي أو عند فضيلة قاضي عفيف، أو غيره من القضاة لسؤاله عما أشكل عليكم، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .

(21/34)

20 -
نكاح الشغار فاسد ويلحقه الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة قلوة ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم رقم (226) وتاريخ 2\5\ 1393 هـ، وصل وصلكم الله بهداه، وهذا نصه: (أفيدكم أنه يوجد لدي قضية بمحكمة قلوة وهي: جاءني شخصان وذكرا أنه حصل بينهما زواج، فزوج أحدهما الآخر على أخته على أن يزوجه ابنته عند بلوغها، ولما بلغت بنت المتزوج الأول، مما يظهر أنه حصل بينهما خلاف وطلق المتزوج زوجته ثلاثا، وتنازل الخاطب عن خطوبته، وعذرهما لدي أنهما أقدما على ما حصل في البداية، وهما يجهلان الحكم في ذلك، ولما علما أن ما حصل بينهما شغار لا يجوز، حصل بينهما ما حصل من طلاق المتزوج لزوجته، وتنازل الخاطب عن خطبته، وأفادا أن المطلق يرغب زوجته ويزيد بمهرها، وطلبا مني الحكم في ذلك وقد وضعت المرأة بعد الطلاق حملا كان بها وقت الطلاق، وأشكل علي حكم هذا الطلاق، هل يعتبر وتحرم عليه

(21/35)

به أم لا؟ وأوجب هذا أن أحرر لكم الواقع وآمل إفادتي من قبلكم بما يصح اتباعه في القضية) انتهى (1) .
وأفيد فضيلتكم بأن النكاح المذكور على الوجه المذكور نكاح فاسد في أصح قولي العلماء، والأرجح لحوق الطلاق في النكاح الفاسد كما لا يخفى، لكن لا يقع بهذا الطلاق إلا طلقة واحدة ؛ لما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما أن مثل هذا الطلاق كان يعتبر طلقة واحدة في عهد النبي صلى الله عليه وسلم، وعهد أبي بكر ، وسنتين من خلافة عمر . . . الحديث، وقد أفتى بذلك جمع من السلف والخلف، وهو الذي نفتي به، وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمهما الله، وعليه لا مانع من ردها عليه بنكاح جديد بشروطه المعتبرة شرعا، ويبقى له طلقتان. وأسأل الله أن يوفق الجميع لإصابة الحق في القول والعمل، إنه خير مسئول والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال من م. ح. م. أجاب عنه سماحته برقم (343\ خ) في 27\ 2\ 1393 هـ.

(21/36)

جواز الاصطلاح على
تعزير المتشاغرين بمبلغ من المال
س 21: نحن قبيلة إذا صار عندنا زواج الشغار، تأخذ القبيلة مبلغا وقدره خمسة عشر ألف ريال على المتشاغرين، جزاء لهما وردعا، فهل أخذ هذا المبلغ من المتزوجين يكون حلالا أم لا علما بأن القبيلة تضعه في صندوقها الذي تنفقه على المحتاج؟
ج: إذا اصطلحت القبيلة، واتفقت فيما بينها، على تعزير المتشاغرين، بمبلغ من المال، حتى يرتدعوا عن نكاح الشغار، هذا إن شاء الله في محله، من باب إنكار المنكر بالمال، وإنكار المنكر بالمال، والتعزير بالمال أمر معروف في الشريعة، في أصح قولي العلماء، فإذا اتفقت القبيلة على أن من تزوج شغارا، يعاقب بمال معين، فلا بأس إذا كانت الدولة أقرت على ذلك، ولم يحصل من الدولة، ولا من المحكمة معارضة، بل أقروهم على ذلك، فلا بأس إن شاء الله.
والشغار هو أن يقول كل واحد: زوجني وأزوجك، زوجني بنتك وأنا أزوجك بنتي، أو زوجني أختك وأزوجك أختي، أو بنتي . هذا نهى عنه النبي عليه الصلاة والسلام،

(21/37)

والنبي صلى الله عليه وسلم نهى عن الشغار، قال: « والشغار أن يقول الرجل: زوجني بنتك وأزوجك بنتي، أو زوجني أختك وأزوجك أختي » (1) هذا معناه جعل كل واحدة مهرا للأخرى، وهذا يفضي إلى فساد كبير، وإلى ظلم للنساء، وإلى تعطيل للمال، الذي هو مطلوب في الزواج، حيث قال الله سبحانه وتعالى: { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (2) فالمقصود أن الشغار منكر، فإذا اصطلح أهل القرية أو القبيلة على معاقبة من فعله، ولم تعترض الدولة ولا المحكمة على ذلك، بل أقروهم وسكتوا عنهم، فإن هذا التعزير مناسب، وفي محله، ويجعل في المصلحة العامة، في الصندوق الذي فيه مصلحة عامة: تزويج الفقراء، أو في وجوه الإصلاح، أو ما أشبه ذلك .
__________
(1) صحيح مسلم النكاح (1416),سنن النسائي النكاح (3338),سنن ابن ماجه النكاح (1884),مسند أحمد بن حنبل (2/439).
(2) سورة النساء الآية 24

(21/38)

وجوب موافقة الولي في عقد النكاح
س 22: هل تجب موافقة الولي في حالة زواج المرأة الثيب مرة أخرى؟ وما شروط الزواج الصحيح في حالتها؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1640) بتاريخ 11 محرم 1419 هـ.

(21/38)

ج: من شرط صحة النكاح: صدوره عن ولي، سواء كانت المرأة بكرا أو ثيبا ؛ لقول النبي صلى الله عليه وسلم: « لا نكاح إلا بولي » (1) ، وقوله صلى الله عليه وسلم: « لا تزوج المرأة المرأة، ولا المرأة نفسها » (2) ، ولكن الأيم لا بد من إذنها صريحا، وهي الثيب، أما البكر فيكفي سكوتها، لقول النبي صلى الله عليه وسلم: « لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، قالوا: يا رسول الله وكيف إذنها؟ قال: أن تسكت » (3) متفق على صحته .
وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « الأيم أحق بنفسها من وليها، والبكر يستأذنها أبوها وإذنها صماتها » (4) ، ومعنى قوله صلى الله عليه وسلم: « الأيم أحق بنفسها من وليها » (5) أنه ليس لوليها تزويجها إلا بإذن صريح
__________
(1) رواه الإمام أحمد (1\ 250) وابن حبان باب (ذكر نفي إجازة النكاح بغير ولي) برقم (4075).
(2) رواه ابن ماجه في (النكاح) باب ( لا نكاح إلا بولي ) برقم (1882).
(3) رواه البخاري في (النكاح) باب ( لا ينكح الأب وغيره البكر والثيب إلا برضاها) برقم (5136) ومسلم في (النكاح) باب (استئذان الثيب في النكاح بالنطق) برقم (1419).
(4) رواه مسلم في (النكاح) باب (استئذان الثيب في النكاح بالنطق) برقم (1421) .
(5) صحيح مسلم النكاح (1421),سنن الترمذي النكاح (1108),سنن النسائي النكاح (3260),سنن أبو داود النكاح (2098),سنن ابن ماجه النكاح (1870),مسند أحمد بن حنبل (1/274),موطأ مالك النكاح (1114),سنن الدارمي النكاح (2188).

(21/39)

منها ؛ جمعا بين الأحاديث في هذا الباب، وهذا هو قول جمهور أهل العلم، وهو الحق الموافق للأحاديث الصحيحة. والله ولي التوفيق .

(21/40)

الزواج يشرع إعلانه
س23: ما حكم اللعب في الزواج وهو مثل الخطوة والرقص من غير طبل وما يشابه ذلك؟ (1)
ج: الزواج يشرع إعلانه بالدف والأغاني المعتادة بين النساء في الليل. وهذا من باب إعلان النكاح حتى لا يكون سفاحا، فالنساء فيما بينهن إذا غنين بينهن بغنائهن المعتاد بين النساء في مدح الزوج، أو أهل الزوجة ونحو ذلك، أو ضربن الدف بينهن من دون اختلاط بالرجال، فلا بأس بذلك، والرقص إذا رقصت المرأة بين نسائها بين أخواتها ليس فيه بأس، أما الخطوة فلا نعرف الخطوة. الخطوة هذه لا نعرفها لكن إذا كانت الخطوة معناها الرقص بين النساء أو معناها إيجاد الوليمة للأقارب، فهذا لا بأس به، ينبغي للسائل أن يبين الخطوة. ما هي الخطوة، يبينها ما هي صفتها.
__________
(1) من أسئلة الحج في منى يوم التروية .

(21/40)

المسلمون على شروطهم
س24: لقد اتفقت مع والد زوجتي على أنني بعد الزواج سوف أسكن بجوارهم، ولكن بعد زواجي اضطررت أن أسكن بعيدا عنهم في بلد آخر ونظرا لظروف معيشتي وعملي فقد وافقت زوجتي على أن تنتقل معي، غير أن والد زوجتي رافض بشدة، فهل في هذه الحالة أكون نقضت العهد وأكون آثما، على أن زوجتي لا تمانع . أفتونا مأجورين؟ (1)
ج: إذا رضيت زوجتك فلا بأس أن تنتقل بها، أما إذا لم ترض، فالمسلمون على شروطهم، وأما إذا رضيت فلك أن تنتقل، وليس لأمها ولا أبيها منعها من ذلك ؛ لأنك قد تحتاج لها فلا حرج، أما إذا صارت مع والديها تريد الوفاء بالشرط فعليك أن توفي بالشرط ؛ لقول النبي صلى الله عليه وسلم: « المسلمون على شروطهم » (2) ، ويقول صلى الله عليه وسلم:
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418 هـ.
(2) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(21/41)

« إن أحق الشروط أن يوفى بها ما استحللتم به الفروج » (1) متفق على صحته .
__________
(1) رواه البخاري في (الشروط) باب الشروط في المهر برقم (2721) ومسلم في (النكاح) باب الوفاء بالشروط في النكاح برقم (1418).

(21/42)

النكاح بدون ولي منكر
س 25: امرأة تزوجت بدون إذن وليها من تارك الصلاة ، ونصحت مرارا، وهي مسلمة وتصلي، فما الحكم؟ (1)
ج: جمعت منكرين: المنكر الأول: زواجها بدون ولي، والمنكر الثاني: زواجها من تارك الصلاة وهي مسلمة، وهذا لا يجوز؛ لأن تارك الصلاة كافر إذا كان يجحد وجوبها.
__________
(1) من فتاوى حج عام 1407 هـ ، الشريط الخامس.

(21/42)

مسألة
س 26: هل مثل هذا الزواج المذكور في السؤال السابق، لا يعد زواجا، وإن أنجب من هذا الزواج، فما حكمه؟ وحكم عشرته؟ (1)
__________
(1) من فتاوى حج عام 1407 هـ، الشريط الخامس.

(21/42)

ج: هذا الزواج لا يصح ؛ لأن هذا فيه شبهة، وعليه أن يطلقها طلقة واحدة، حتى لا يكون له شبهة عليها وإلا ما يصح ؛ لأن الكثيرين من أهل العلم يرون أن ترك الصلاة ليس بكفر إذا كان لم يجحد وجوبها، وإن كان يجحد وجوبها فهو كافر بالإجماع، وعدم الولي عند الجمهور أيضا مبطل للنكاح، واجتمع فيه مبطلان: عدم الولي، وعدم كونه مسلما وهي مسلمة، وهذا نكاح غير صحيح، لكن للشبهة أولادهم تلحقهم من أجل الشبهة، وعليه أن يفارقها حتى يتوب إلى الله، ويعقد عقدا جديدا، ولا يجوز له البقاء معها، وعليه أن يجدد التوبة، وأن يعقد من جديد إذا كان يرغبها وهي ترغبه، إذا كان وليها مسلما، أو من ينوب عنه بالولاية الشرعية .

(21/43)

من تزوج من كسب حرام فزواجه صحيح إذا تاب
س27: رجل ماله كله حرام، وتزوج منه، وحج منه، وعمل تجارة ويريد التوبة، فماذا يصنع؟ (1)
ج: إذا تاب تاب الله عليه، والمال محل نظر، بعض
__________
(1) من فتاوى حج عام 1407 هـ، الشريط الخامس.

(21/43)

أهل العلم يراه له ؛ لقول الله تعالى: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) فإذا أخذ منه ما يسد حاجته وتصدق منه إن شاء الله يكفي، وإن تطهر منه كله وتصدق به في وجوه البر وجدد كسبا طيبا، فهذا أحوط وأحسن، لكن إذا كان فقيرا ينتفع به ؛ لأن الله قال: { فَلَهُ مَا سَلَفَ } (2) وهذا يعم الكفار الذين أسلموا وقد كانوا يستعملون الربا وهو حرام وترك لهم، ولم يقل لهم رسول الله صلى الله عليه وسلم: ردوا المال الربوي، بعد أن تابوا وأسلموا عليه، فهذا المسلم قال بعض أهل العلم: إنه مثل الكافر، لا يكون أردى من الكافر، فهو أولى من الكافر إذا تاب ؛ لأن منعه من المال قد ينفره من التوبة أيضا، وإن تيسر إخراجه والصدقة به فهذا أحوط ؛ خروجا من خلاف العلماء، والحج صحيح ؛ لأنه عمل بدني ليس له تعلق بالمال .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(21/44)

إذا كان الشاهد لا يصلي يعاد عقد النكاح
س28: رجل مسلم ملتزم بدينه، محافظ على الصلوات الخمس، تزوج من امرأة مسلمة، فكان أحد الشاهدين

(21/44)

على عقد النكاح رجل لا يصلي، وربما وقع في الكبائر كشرب الخمر، فهل عقد النكاح في مثل هذه الحالة صحيح من الناحية الشرعية؟ علما بأنه قد حضر لكتابة العقد عدد كبير من الرجال المسلمين المصلين، وشهدوا بأنفسهم إجراءات الصك للزواج. فما حكم ما وقع بين الزوجين من النكاح، وهل يلزم أن نعيد كتابة العقد؟ (1)
ج: إذا كان عند العقد عند قول الولي: زوجتك، وعند قول الزوج: قبلت، لم يحضرهما إلا شاهدان أحدهما لا يصلي، فيعاد العقد؛ لأنه ليس بعدل ؛ لأن العقد لا بد فيه من شاهدي عدل مع الولي، فإذا كان عند إجراء العقد، حين قال الولي: زوجتك، وحين قال الزوج: قبلت، لم يحضرهما إلا شاهدان، أحدهما فاجر معروف الفجور، أو كافر كتارك الصلاة، فإنه يجدد العقد .
__________
(1) نشر في مجلة (الدعوة) العدد (1644) في 10 صفر 1419 هـ.

(21/45)

حكم النكاح بدون عقد
س 29: رجل تزوج امرأة بدون عقد نكاح، وبدون أي شهود، بعد أن تحقق من أنها حامل في ثلاثة أشهر،

(21/45)

فعمل عقد النكاح، ثم ولدت، ثم حملت للمرة الثانية، وهي حامل طلقها طلقة واحدة، ثم بعد أسبوع طلقها بثلاث، وسأل رجلا ليس بعالم، قال له: ليس عليك شيء استمر بزوجتك. فكيف حال الولد الأول؟ وكيف طلاقها بالثلاث؟ وبعد طلاق الثلاث استمرت الحياة الزوجية، ومعها الآن ثلاثة أطفال؟ (1)
ج: إذا كان فعله الأول بغير عقد، فهو- نسأل الله العافية - زنا صريح، والزنا ولده لا يلحق الزاني، بل يتبع المرأة، وعليه الحد الشرعي، حد الزنا، إن كان محصنا يرجم حتى يموت، وإن كان بكرا يجلد مائة ويغرب عاما، وعليه أن يراجع المحكمة في بلده، حتى يفهموه ويعلموه ما يلزم .
نسأل الله لنا وله الهداية.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\ 12\1412 هـ.

(21/46)

شرط الطلاق بيد المرأة غير صحيح
س 30: امرأة اشترطت قبل عقد الزواج على الخاطب أن لا يطلقها، وقبل الزوج هذا الشرط، فهل هذا الشرط

(21/46)

صحيح أم لا؟ وهل يحق للمرأة أن تشترط أن يكون حل عقدة النكاح بيدها؟ (1)
ج: هذا الشرط ليس بصحيح، له أن يطلقها متى شاء، ولا يجوز شرط الطلاق بيدها، الصواب لا يجوز شرط الطلاق بيدها، ولا شرط أنه لا يطلقها، يعني قد تأتي أمور توجب الطلاق، وإذا شرط أن لا يطلقها، فله أن يطلقها، نعم إذا دعت الحاجة إلى طلاقها ؛ لأن الشرط غير صحيح .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(21/47)

الأولى عدم تزويج من يعمل في البنوك الربوية
س31: تقدم شاب لخطبة ابنتي البالغة من العمر (27) عاما، وحصل بيننا توافق من جميع النواحي، إلا أن الشاب يعمل في أحد البنوك الربوية، وعندما طلبنا منه ترك البنك قال: لو وجد عملا آخر فإنه ليس لديه مانع، بشرط أن يكون قريبا من راتبه الحالي في البنك، كما أن لديه أسرتين يصرف عليهما، كما أن عمله في قسم (الصرف) في البنك، أفتوني هل علي إثم في تزويج هذا الشخص؟ (1)
ج: إذا كان حال الخاطب ما ذكر، فالنصيحة ألا يزوج ما دام في العمل المذكور. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) نشر في هذا المجموع ج (19) سؤال رقم (237) ص (387).

(21/48)

زوجي مدمن على التدخين
س 32: زوجي مدمن على التدخين، وهو يعاني من الربو، ووقعت بيننا مشكلات عدة من أجل الإقلاع عنه، وقبل خمسة أشهر صلى زوجي ركعتين لله وحلف بألا يعود إلى التدخين، ولكنه عاد للتدخين بعد أسبوع من حلفه، وعادت المشكلات بيننا، وطلبت منه الطلاق، ولكنه وعدني بعدم العودة إليه وتركه للأبد، لكنني غير واثقة منه تماما، فما رأيكم السديد؟ وما كفارة حلفه؟ وبماذا تنصحونني؟ جزاكم الله خيرا (1) .
ج: الدخان من الخبائث المحرمة، ومضاره كثيرة، وقد قال الله سبحانه في كتابه الكريم في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في سورة الأعراف في وصف النبي محمد عليه الصلاة والسلام : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) ولا شك أن الدخان من الخبائث، فالواجب على زوجك تركه والحذر منه
__________
(1) نشر في مجلة (الدعوة) العدد (1697) في 10\3 \ 1420هـ.
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(21/49)

طاعة لله سبحانه ولرسوله صلى الله عليه وسلم، وحذرا من أسباب غضب الله، وحفاظا على سلامة دينه، وصحته، وعلى حسن العشرة معك.
والواجب عليه عن حلفه كفارة يمين، مع التوبة إلى الله سبحانه من عوده إليه، والكفارة هي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة مؤمنة، ويكفي في ذلك أن يعشيهم، أو يغديهم، أو يعطي كل واحد نصف صاع من قوت البلد، وهو كيلو ونصف تقريبا. وإذا لم يستطع فصيام ثلاثة أيام.
ونوصيك بعدم مطالبته بالطلاق إذا كان يصلي وسيرته طيبة وترك التدخين، أما إن استمر على المعصية فلا مانع من طلب الطلاق، ونسأل الله له الهداية والتوفيق للتوبة النصوح .

(21/50)

33 - نكاح الفاسق صحيح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س. د. ك. رئيس جمعية الثقافة الإسلامية في كمبالا أوغندا ، وفقه الله لما فيه رضاه، وزاده وإخوانه أعضاء الجمعية من العلم والإيمان، ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 5\5\1406 هـ وصلكم الله بحبل الهدى والتوفيق، وقد تضمن سؤالين أحدهما: السؤال عن صحة ما بلغكم عني أني أقول: إن المسلم إذا كان فاسقا، ونكح امرأة ثم تاب إلى الله، يكون نكاحه الأول غير شرعي، ولا بد أن يعيد نكاح تلك المرأة نكاحا شرعيا.
والجواب: هذا الخبر على هذا الوجه لا صحة له ؛ لأن نكاح الفاسق للمرأة المسلمة أو الكتابية المحصنة صحيح، وإنما الصادر مني أن الكافر إذا نكح المسلمة ثم أسلم، فإن نكاحه غير صحيح ؛ لأن الله جل وعلا قال في كتابه الكريم في
__________
(1) صدر من مكتب سماحته برقم (994\ خ) في 4\9\1406 هـ.

(21/51)

سورة البقرة : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) والمعنى لا تزوجوهم على المسلمات حتى يؤمنوا، وقال سبحانه في سورة الممتحنة : { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2) الآية. فإذا تاب ورجع إلى الإسلام فلا مانع من تزويجه المسلمة، التي أبطلنا نكاحه لها لما كان كافرا .
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(21/52)


باب نكاح الكفار - فتاوى ابن باز

باب نكاح الكفار

(21/53)

ما حكم نكاح نساء أهل الكتاب ؟ (1)
ج : حكم ذلك الحل والإباحة عند جمهور أهل العلم لقول الله سبحانه : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) والمحصنة هي : الحرة العفيفة في أصح أقوال علماء التفسير .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه :
وقوله : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ } (3) أي وأحل لكم نكاح الحرائر العفائف من النساء المؤمنات وذكر هذا توطئة لما بعده وهو قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (4) فقيل : أراد المحصنات الحرائر دون الإماء حكاه ابن جرير عن مجاهد وإنما قال مجاهد : المحصنات الحرائر ، فيحتمل أن يكون أراد ما حكاه عنه ، ويحتمل أن يكون أراد بالحرة
__________
(1) نشر في مجلة البحوث العدد 21 عام 1408 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5

(21/55)

العفيفة كما في الرواية الأخرى عنه وهو قول الجمهور هاهنا ، وهو الأشبه لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة ، فيفسد حالها بالكلية ويتحصل زوجها على ما قيل في المثل : حشف وسوء كيل ، والظاهر من الآية أن المراد بالمحصنات العفيفات عن الزنا كما قال تعالى في الآية الآخرى : { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ } (1) ثم اختلف المفسرون والعلماء في قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) هل يعم كل كتابية عفيفة سواء كانت حرة أو أمة حكاه ابن جرير عن طائفة من السلف ممن فسر المحصنة بالعفيفة ، وقيل : المراد بأهل الكتاب هاهنا الإسرائيليات وهو مذهب الشافعي ، وقيل : المراد بذلك الذميات دون الحربيات لقوله تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ } (3) الآية ، وقد كان عبد الله بن عمر لا يرى التزويج بالنصرانية ويقول : لا أعلم شركا أعظم من أن تقول : إن ربها عيسى ، وقد قال الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (4) الآية ، وقال ابن أبي حاتم : حدثنا أبي حدثنا محمد بن حاتم بن سليمان المؤدب ، حدثنا القاسم
__________
(1) سورة النساء الآية 25
(2) سورة المائدة الآية 5
(3) سورة التوبة الآية 29
(4) سورة البقرة الآية 221

(21/56)

بن مالك - يعني المزني - حدثنا إسماعيل بن سميع عن أبي مالك الغفاري قال : نزلت هذه الآية : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) قال : فحجز الناس عنهن حتى نزلت الآية التي بعدها : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) فنكح الناس نساء أهل الكتاب ، وقد تزوج جماعة من الصحابة من نساء النصارى ، ولم يروا بذلك بأسا أخذا بهذه الآية الكريمة : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (3) فجعلوا هذه مخصصة للتي في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (4) إن قيل بدخول الكتابيات في عمومها ، وإلا فلا معارضة بينها وبينها لأن أهل الكتاب قد انفصلوا في ذكرهم عن المشركين في غير موضع كقوله تعالى : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (5) وكقوله : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا } (6) الآية ، انتهى المقصود من كلام الحافظ ابن كثير رحمه الله .
وقال أبو محمد موفق الدين عبد الله بن أحمد بن قدامة الحنبلي رحمه الله في كتابه المغني ما نصه : ليس بين أهل العلم بحمد الله اختلاف في حل حرائر نساء أهل الكتاب ،
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة البقرة الآية 221
(5) سورة البينة الآية 1
(6) سورة آل عمران الآية 20

(21/57)

وممن روي عنه ذلك عمر وعثمان وطلحة وحذيفة وسلمان وجابر وغيرهم ، قال ابن المنذر : ولا يصح عن أحد من الأوائل أنه حرم ذلك ، وروى الخلال بإسناده أن حذيفة وطلحة والجارود بن المعلى وأذينة العبدي تزوجوا نساء من أهل الكتاب ، وبه قال سائر أهل العلم ، وحرمته الإمامية تمسكا بقوله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) ولنا قول الله تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) إلى قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } (4) وإجماع الصحابة فأما قوله سبحانه : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (5) فروي عن ابن عباس رضي الله عنهما أنها نسخت بالآية التي في سورة المائدة ، وكذلك ينبغي أن يكون ذلك في الآية الأخرى لأنهما متقدمتان ، والآية التي في المائدة متأخرة عنهما .
وقال آخرون : ليس هذا نسخا فإن لفظ المشركين بإطلاقه لا يتناول أهل الكتاب بدليل قوله سبحانه : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (6)
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 1

(21/58)

وقال : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ } (1) وقال : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (2) وقال : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ } (3) وسائر القرآن يفصل بينهما فدل على أن لفظة المشركين بإطلاقها غير متناولة لأهل الكتاب ، وهذا معنى قول سعيد بن جبير وقتادة ، ولأن ما احتجوا به عام في كل كافرة وأيقنا خاصة في حل أهل الكتاب ، والخاص يجب تقديمه ، إذا ثبت هذا فالأولى أن لا يتزوج كتابية لأن عمر رضي الله عنه قال للذين تزوجوا من نساء أهل الكتاب : طلقوهن . فطلقوهن إلا حذيفة ، فقال له عمر : طلقها قال : تشهد أنها حرام ؟ قال : هي خمرة طلقها . قال : تشهد أنها حرام ؟ قال : هي خمرة . قال : قد علمت أنها خمرة ولكنها إلي حلال . فلما كان بعد طلقها ، فقيل له : ألا طلقتها حين أمرك عمر . قال : كرهت أن يرى الناس أني ركبت أمرا لا ينبغي لي . ولأنه ربما مال إليها قلبه فتفتنه وربما كان بينهما ولد فيميل إليها (4) . انتهى كلام صاحب المغني رحمه الله .
__________
(1) سورة البينة الآية 6
(2) سورة المائدة الآية 82
(3) سورة البقرة الآية 105
(4) المغني لابن قدامة ( 6\ 589 ) .

(21/59)

والخلاصة مما ذكره الحافظ ابن كثير وصاحب المغني رحمة الله عليهما أنه لا تعارض بين قوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية وبين قوله عز وجل في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) الآية لوجهين أحدهما : أن أهل الكتاب غير داخلين في المشركين عند الإطلاق لأن الله سبحانه فصل بينهم في آيات كثيرات مثل قوله عز وجل : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (3) الآية ، وقوله سبحانه : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا } (4) الآية ، وقوله عز وجل : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (5) الآية ، إلى غير ذلك من الآيات المفرقة بين أهل الكتاب والمشركين وعلى هذا الوجه لا تكون المحصنات من أهل الكتاب داخلات في المشركات
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة البينة الآية 1
(4) سورة البينة الآية 6
(5) سورة البقرة الآية 105

(21/60)

المنهي عن نكاحهن في سورة البقرة فلا يبقى بين الآيتين تعارض ، وهذا القول فيه نظر ، والأقرب أن أهل الكتاب داخلون في المشركين والمشركات عند الإطلاق رجالهم ونساؤهم ، لأنهم كفار مشركون بلا شك ، ولهذا يمنعون من دخول المسجد الحرام لقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) لآية ، ولو كان أهل الكتاب لا يدخلون في اسم المشركين عند الإطلاق لم تشملهم هذه الآية ولما ذكر سبحانه عقيدة اليهود والنصارى في سورة براءة قال بعد ذلك : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) فوصفهم جميعا بالشرك لأن اليهود قالوا : عزير ابن الله والنصارى قالوا : المسيح ابن الله ، ولأنهم جميعا اتخذوا أحبارهم ورهبانهم أربابا من دون الله ، وهذا كله من أقبح الشرك والآيات في هذا المعنى كثيرة والوجه الثاني : أن آية المائدة مخصصة لآية البقرة والخاص يقضي على العام ويقدم عليه كما هو معروف في الأصول وهو مجمع عليه في الجملة ، وهذا هو الصواب ،
__________
(1) سورة التوبة الآية 28
(2) سورة التوبة الآية 31

(21/61)

وبذلك يتضح أن المحصنات من أهل الكتاب حل للمسلمين غير داخلات في المشركات المنهي عن نكاحهن عند جمهور أهل العلم بل هو كالإجماع منهم لما تقدم في كلام صاحب المغني ، ولكن ترك نكاحهن والاستغناء عنهن بالمحصنات من المؤمنات أولى وأفضل لما جاء في ذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وابنه عبد الله وجماعة من السلف الصالح رضي الله عنهم . ولأن نكاح نساء أهل الكتاب فيه خطر ولا سيما في هذا العصر الذي استحكمت فيه غربة الإسلام وقل فيه الرجال الصالحون الفقهاء في الدين وكثر فيه الميل إلى النساء والسمع والطاعة لهن في كل شيء إلا ما شاء الله فيخشى على الزوج أن تجره زوجته الكتابية إلى دينها وأخلاقها كما يخشى على أولادهما من ذلك والله المستعان فإن قيل : فما وجه الحكمة في إباحة المحصنات من أهل الكتاب للمسلمين وعدم إباحة المسلمات للرجال من أهل الكتاب ، فالجواب عن ذلك والله أعلم أن يقال : إن المسلمين لما آمنوا بالله وبرسله وما أنزل عليهم ومن جملتهم موسى بن عمران وعيسى ابن مريم عليهما الصلاة والسلام ومن جملة ما أنزل على الرسل التوراة المنزلة على موسى والإنجيل المنزل على عيسى لما آمن المسلمون بهذا كله أباح الله لهم

(21/62)

نساء أهل الكتاب المحصنات فضلا منه عليهم وإكمالا لإحسانه إليهم ، ولما كفر أهل الكتاب بمحمد صلى الله عليه وسلم وما أنزل عليه من الكتاب العظيم وهو القرآن حرم الله عليهم نساء المسلمين حتى يؤمنوا بنبيه ورسوله محمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، فإذا آمنوا به حل لهم نساؤنا وصار لهم ما لنا وعليهم ما علينا ، والله سبحانه هو الحكم العادل البصير بأحوال عباده العليم بما يصلحهم الحكيم في كل شيء تعالى وتقدس وتنزه عن قول الضالين والكافرين وسائر المشركين . وهناك حكمة أخرى وهي أن المرأة ضعيفة سريعة الانقياد للزوج فلو أبيحت المسلمة لرجال أهل الكتاب لأفضى بها ذلك غالبا إلى دين زوجها فاقتضت حكمة الله سبحانه تحريم ذلك .

(21/63)

ترك الصلاة يبطل عقد النكاح
س35: ما حكم تارك الصلاة ؛ لأني سمعت في برنامج نور على الدرب، من أحد المشايخ، أنه إذا عقد المسلم عقد نكاح على إحدى الفتيات المسلمات وهي لا تصلي، يكون العقد باطلا، ولو صلت بعد الزواج، وعندنا في قريتنا (50%) لا يصلون قبل الزواج، نرجو التوضيح؟ (1)
ج: لقد دل الكتاب والسنة على أن الصلاة أهم وأعظم عبادة بعد الشهادتين، وأنها عمود الإسلام، وأن الواجب على جميع المكلفين من المسلمين المحافظة عليها وإقامتها كما شرع الله تعالى، قال سبحانه: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (4) فدل ذلك على أن الذي لا يصلي لا يخلى سبيله، بل يقاتل، وقال تعالى:
__________
(1) من برنامج (نور على الدرب).
(2) سورة البقرة الآية 238
(3) سورة التوبة الآية 5
(4) سورة البقرة الآية 43

(21/64)

{ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1) فدل على أن من لم يصل ليس بأخ في الدين، والآيات في هذا المعنى كثيرة جدا، وثبت عن رسول الله صلى الله عليه وسلم أنه قال: « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (2) ، وصح عنه صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح، عن بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) ، والتعبير بالرجل لا يخرج المرأة، فإن الحكم إذا ثبت للرجل فهو للمرأة كذلك، وهكذا ما يثبت للمرأة يثبت للرجل، إلا بدليل يخص أحدهما، فهذه الأحاديث وما جاء في معناها كلها
__________
(1) سورة التوبة الآية 11
(2) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(3) رواه الإمام الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(4) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/65)

تدل على أن تارك الصلاة يكون كافرا من الرجال والنساء بعد التكليف، وثبت في الحديث الصحيح أيضا أن النبي صلى الله عليه وسلم « لما سئل عن الأمراء الذين لا يقيمون الدين كما ينبغي هل نقاتلهم؟ قال: لا، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) ، وفي لفظ آخر: « ما أقاموا فيكم الصلاة » (2) ، فدل على أن من لم يقم الصلاة فقد أتى كفرا بواحا، وقد اختلف العلماء في هذه المسألة، فقال بعضهم: إن الأحاديث الواردة في تكفير تارك الصلاة يراد بها الزجر والتحذير، وكفر دون كفر، وإلى هذا ذهب الأكثرون من الفقهاء، وذهب جمع من أهل العلم إلى أن تركها كفر أكبر، على ظاهر الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، ومنها قوله عليه الصلاة والسلام: « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) والكفر متى عرف بأداة التعريف وهي (أل) وهكذا الشرك، فالمراد بهما الكفر الأكبر والشرك
__________
(1) رواه البخاري في (الفتن) باب قول النبي صلى الله عليه وسلم: '' سترون بعدي أمورا تنكرونها '' برقم (7056) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1709).
(2) رواه مسلم في (الإمارة) باب خيار الأئمة وشرارهم برقم (1855).
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/66)

الأكبر، وقال صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) فدل ذلك على أن المراد الكفر الأكبر؛ لأنه أطلقه صلى الله عليه وسلم على أمر واضح وهو أمر الصلاة، وهي عمود الإسلام، فكون تركها كفرا أكبر لا يستغرب، ولهذا ذكر عبد الله بن شقيق العقيلي التابعي الجليل، عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا تركه كفر غير الصلاة، فهذا يدل على أن تركها كفر أكبر بإجماع الصحابة رضي الله عنهم ؛ لأن هناك أشياء يعرفون عنها أنها كفر لكنه كفر دون كفر، مثل: البراءة من النسب، ومثل: القتال بين المؤمنين ؛ لقوله عليه الصلاة والسلام: « سباب المسلم فسوق وقتاله كفر » (2) فهذا كفر دون كفر إذا لم يستحله، ويقول صلى الله عليه وسلم: « إن كفرا بكم التبرؤ من آبائكم » (3) ، وقوله عليه الصلاة والسلام: « اثنتان
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه البخاري في (الإيمان) باب خوف المؤمن من أن يحبط عمله برقم (48) ومسلم في (الإيمان) باب بيان قول النبي صلى الله عليه وسلم: '' سباب المسلم فسوق '' برقم (64).
(3) رواه البخاري في (الحدود) باب رجم الحبلى من الزنا إذا أحصنت برقم (6830) بلفظ: '' أن تركبوا عن آبائكم ''.

(21/67)

في الناس هما بهم كفر، الطعن في النسب، والنياحة على الميت » (1) فهذا كله كفر دون كفر عند أهل العلم، لأنه جاء منكرا غير معرف بأل، وجاءت الأدلة الأخرى دالة على أن المراد به غير الكفر الأكبر، بخلاف الصلاة فإن أمرها عظيم، وهي أعظم شيء بعد الشهادتين، وعمود الإسلام، وقد بين الرب عز وجل حكمها لما شرع قتال الكفار، فقال: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) وقال عليه الصلاة والسلام: « نهيت عن قتل المصلين » (3) فدل على أن من لم يصل يقتل، ولا يخلى سبيله إذا لم يتب.
والخلاصة، أن القول الصواب الذي تقتضيه الأدلة هو: أن ترك الصلاة كفر أكبر، ولو لم يجحد وجوبها، ولو قال الجمهور بخلافه، فإن المناط هو الأدلة، وليس المناط كثرة القائلين، فالحكم معلق بالأدلة، والترجيح يكون بالأدلة، وقد قامت الأدلة على كفر تارك الصلاة كفرا أكبر، وأما قوله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يشهدوا أن لا
__________
(1) رواه مسلم في (الإيمان) باب إطلاق اسم الكفر على الطعن في النسب برقم (67).
(2) سورة التوبة الآية 5
(3) رواه أبو داود في (الأدب) باب في الحكم في المخنثين برقم (4928).

(21/68)

إله إلا الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (1) فيفسره قوله في الحديث الآخر: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام » (2) ، متفق على صحته من حديث ابن عمر رضي الله عنهما ، فلا عصمة إلا بإقامة الصلاة، ولأن من لم يقم الصلاة لم يؤد حق لا إله إلا الله. ولو أن إنسانا يشهد أن لا إله إلا الله وأن محمدا رسول الله، ويصلي ويصوم ويتعبد، ثم جحد تحريم الزنا، وقال: إن الزنا حلال، كفر عند الجميع، أو قال: إن الخمر حلال أو اللواط، أو بال على المصحف متعمدا، أو وطئه متعمدا استهانة به، كفر، ولم تعصمه الشهادة أو نحو ذلك، مما يعتبر ناقضا من نواقض الإسلام، كما أوضح ذلك العلماء في باب حكم المرتد، في كل مذهب من المذاهب الأربعة.
__________
(1) رواه ابن حبان في (فرض الإيمان) باب ذكر البيان بأن المرء إنما يحقن دمه برقم (218) والبيهقي في السنن الكبرى في (الفيء والغنيمة) باب التسوية في الغنيمة والقوم يهبون الغنيمة برقم (13087).
(2) رواه البخاري في (الإيمان) باب فإن تابوا وأقاموا الصلاة برقم (25) ومسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم (22).

(21/69)

وبهذا يعلم أن المسلم الذي يصلي وليس به ما يوجب كفره إذا تزوج امرأة لا تصلي، فإن النكاح باطل وهكذا العكس ؛ لأنه لا يجوز للمسلم أن ينكح الكافرة من غير أهل الكتابين، كما لا يجوز للمسلمة أن تنكح الكافر؛ لقول الله عز وجل في سورة الممتحنة في نكاح الكافرات : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) الآية , وقوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (2) الآية.
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(21/70)

حكم عقد الزواج لزوجين أحدهما لا يصلي
س36: سؤال من: ل. ع. يقول فيه: أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين للعلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل، ولا يجوز العقد لهما، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران؟ هل أسأل عن حال الزوجين من ناحية صلاتهما؟

(21/70)

أو أعقد القران دون السؤال؟ أفتونا مأجورين (1) .
ج: بسم الله، والحمد لله، إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) خرجه مسلم في صحيحه، وقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، نسأل الله أن يصلح أحوال المسلمين، وأن يهدي ضالهم، إنه سميع قريب .
__________
(1) نشر في مجلة (الدعوة) في العدد (1466) بتاريخ 7\ 6\ 1415 هـ.
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(3) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).

(21/71)

إذا كان الزوج لا يصلي
فلا يجوز أن تبقي معه
س 37: عقد قراني على شاب، ولم يدخل بي بعد، وأنا الآن أريد الطلاق منه لأسباب عديدة ؛ منها: أنه

(21/71)

رجل غير مؤدب، وغير مثقف، فأثناء جلوسنا في المجلس يشتمني، ويسبني أمام الناس، هذا من ناحية. ومن ناحية أخرى ؛ مضى على عقد النكاح بيننا أكثر من خمسة أشهر، لكنه لا يصرف علي، ولا يعطيني فلسا واحدا، فأضطر إلى أن أمد يدي إلى والدي ووالدتي، وأطلب النقود منهما، ومن ناحية ثالثة ؛ فهو رجل لا يصلي، وإن صلى فيصلي يومين ويتركها شهرا. فما عساي أن أفعل؟ فقد نصحته مرارا ولم يفد معه. أفيدوني أفادكم الله، أيجوز لي طلب الطلاق أم أنا آثمة في ذلك؟ بارك الله فيكم (1) .
ج: إذا كانت هذه حاله كما ذكرت- أيتها السائلة- من كونه يصلي بعض الأحيان، ولا يصلي في أكثر الأحيان، فإن هذا لا يجوز لك أن تبقي معه ؛ لأن ترك الصلاة كفر أكبر، في أصح قولي العلماء، ولو لم يجحد وجوبها.
فالواجب عليك التخلص منه، ولا يجوز لك الدخول عليه، ولا يجوز بقاء هذا النكاح، بل هو والحال كما ذكر عقد باطل في أصح قولي العلماء، وعليك أن تحذري أن يمسك أو يقربك، إذا لم يتيسر الطلاق ففي إمكانك أن ترفعي الأمر إلى
__________
(1) نشر في مجلة ( الدعوة) العدد (1652) في 7 ربيع الثاني 1419 هـ.

(21/72)

المحكمة لهذه العلة، مع كونه أيضا خبيث اللسان سبابا شتاما، فهذه علة أخرى. لكن علة ترك الصلاة أكبر وأعظم. نسأل الله السلامة والعافية .

(21/73)

يريد الزواج وهو لا يصلي
س38: لي ابن يرغب في الزواج، وهو لا يصلي وعليه بعض المعاصي، وأنا أرغب في تزويجه لعل وعسى أن يكون في ذلك تعديل لمسار حياته، فهل يجوز لي ذلك؟ وما نصيحتكم جزاكم الله خيرا، مع رجائنا الدعاء له وفقكم الله (1) .
ج: الواجب عليك نصيحته وتأديبه حتى يصلي، وليس لك تزويجه حتى يصلي ؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه أحمد وأهل
__________
(1) نشر في مجلة (الدعوة) العدد (1578) في 21 رمضان 1417 هـ.
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(3) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).

(21/73)

السنن الأربعة بإسناد صحيح . نسأل الله لنا وله الهداية ونسأل الله أن يعينك على إصلاحه، ومن أسباب صلاحه تحذيره من جلساء السوء، ووصيته بمجالسة الأخيار. نسأل الله لك وله الإعانة على كل ما فيه صلاحه .

(21/74)

39 - وجوب تجديد العقد إذا كان أحد الزوجين لا يصلي ثم تاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. ص. سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 499 ) وتاريخ 6\ 2\1408 هـ. الذي تسأل فيه عن عدد من الأسئلة. وأفيدك بأن سؤال العبد ربه بعد الفراغ من الصلاة المكتوبة أن يوسع عليه رزقه، ويصلح له ذريته، ونحو ذلك ، لا بأس به فيما بينه وبين ربه، دون رفع الصوت واليدين . وأما الرجل الذي تزوج بامرأة تصلي وهو لا يصلي، ثم تاب بعد ذلك ، فإنه يجب تجديد العقد بولي وشاهدي عدل إذا رضيت المرأة بذلك، في أصح قولي العلماء وفق الله الجميع لما فيه رضاه إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال موجه إلى سماحته برقم (499) وتاريخ 6\2\1408 هـ، وأجاب عنه سماحته برقم (523\ 2) في 9\ 3\1408 هـ.

(21/75)

حكم الزواج من امرأة لا تصلي
س 40: شاب مسلم يريد الزواج من فتاة لا يعلم هل هي تصلي أم لا، هل يجوز ذلك الزواج؟ وما حكم ذلك أفيدونا بارك الله فيكم؟ (1)
ج: الواجب أن يتثبت في الأمر، ويسأل عنها أهل الخبرة، فإن الزواج من كافرة إذا كانت من غير أهل الكتاب لا يجوز، والله سبحانه يقول: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2)
ومن ترك الصلاة كفر على الصحيح من أقوال العلماء، ولو كان مقرا بالوجوب، إذا تركها تهاونا وكسلا كفر بذلك، كما قال النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) ، رواه مسلم في صحيحه ، وقال عليه
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 ذي القعدة 1418 هـ.
(2) سورة الممتحنة الآية 10
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/76)

الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، خرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح ، فإذا كانت لا تصلي لم يحل له أن يتزوجها حتى تتوب ؛ للحديثين السابقين، ويشرع للمسلم الحرص على التماس المرأة الطيبة في دينها ؛ لقول النبي صلى الله عليه وسلم: « تنكح المرأة لأربع : لمالها، ولجمالها، ولحسبها، ولدينها، فاظفر بذات الدين تربت يداك » (2) ، متفق على صحته .
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه البخاري في (النكاح) باب الأكفاء في الذين برقم (5095) ومسلم في (الرضاع) باب استحباب نكاح ذات الدين برقم (1466)

(21/77)

41 - يبطل النكاح إذا انتسب الزوج إلى ملل الكفر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ق. ق. وفقه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى سؤالكم الوارد إلينا بواسطة فضيلة الشيخ م . ن. ع. برقم ( 42 \ ت ) وتاريخ 24\ 1\ 1407 هـ، وسؤالكم الآتي نصه: أن ثمة قضية مرفوعة لدى المحكمة العليا بكيب تاون - جنوب أفريقيا ، من قبل قادياني اسمه أ. م. س. ضد زوجته المسلمة السيدة ر. س. بمطالبتها باستمرار عقد الزواج بينهما، وأنه إذا أصرت على المطالبة بفسخ الزواج بسبب انتمائه مؤخرا للقاديانية ، عليها التخلي عن أبنائها الثلاثة منه وإعطاؤهم له ليعيشوا معه؟ (1)
وأفيدكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء في الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية . تأملت السؤال وأفتت
__________
(1) سؤال موجه لسماحته من فضيلة الشيخ ق. ق. وأجاب عنه سماحته برقم (234\2) في 5\2\1407هـ.

(21/78)

بأن النكاح المسئول عنه يبطل بانتساب الزوج بعد عقد النكاح إلى الطائفة القاديانية واعتناقه نحلتهم، والواجب على الحاكم أن يفرق بينهما، وتكون المرأة حلا لمن يريد الزواج بها، بعد خروجها من العدة ؛ لأنه بذلك يكون مرتدا، لإجماع أهل العلم على كفر الطائفة القاديانية ؛ لأن من معتقداتهم أن مرزا غلام أحمد القادياني نبي يوحى إليه، وقد دل الكتاب والسنة وإجماع أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم على أن كل من ادعى النبوة بعد نبينا محمد صلى الله عليه وسلم كافر، وأن من صدقه فهو مثله، وأفتت أيضا بأن زوجته المسلمة أولى بحضانة أولادها القاصرين ؛ لأنه ليس للكافر على المسلم ولاية لعموم قوله تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (1) وقوله سبحانه وتعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) الآية. وفق الله الجميع لما يحبه ويرضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة النساء الآية 141
(2) سورة التوبة الآية 71

(21/79)

42 - حكم معاشرة الزوج الذي لا يصلي ولا يصوم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله و. س. ح. ف. وفقها الله لما فيه رضاه ومنحها الفقه في الإسلام والثبات عليه، آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابك الذي شرحت فيه حال زوجك، وذلك في يوم الاثنين 14\6\1411 هـ الموافق 31\12\1990 م وفهمت ما شرحت فيه من حال زوجك وأنه ادعى الإسلام، ومن أجل ذلك وافقت على الزواج عليه، ولك منه ولدان، ولكنه اتضح لك من سيرته أنه يستهزئ بالإسلام ويسبه، ويقول: إن الأديان خرافة، ولا يصلي، ولا يصوم، ولا يزكي، ولا يحج، ويشرب الخمر، ويأكل الخنزير . وإذا كنت صادقة فيما ذكرت فالمذكور ليس بمسلم ولا نصراني ، بل هو كافر ملحد لا دين له، نسأل الله لك العافية والسلامة منه، ولا
__________
(1) صدر من مكتب سماحته ردا على رسالة من الأخت و. س. ح. ف. من أسبانيا، ونشر في هذا المجموع ج (6) ص 311.

(21/80)

يجوز لك البقاء معه، بل يجب عليك أن تطلبي منه صك الطلاق، وسوف يعوضك الله خيرا منه إن شاء الله ؛ لقول الله سبحانه في سورة الطلاق : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وأنت أحق بولديك منه، لأنه كافر وأنت مسلمة، والولد الصغير يتبع خير الأبوين دينا، ودين الإسلام هو الدين الحق، وما سواه من الأديان باطل ؛ لقول الله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقوله سبحانه: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6)
وأسأل الله عز وجل أن يثبتنا وإياك على الإسلام، وأن يجعل لك من كل هم فرجا، ومن كل ضيق مخرجا، وأن يعوضك عن هذا الزوج زوجا مسلما صالحا خيرا منه كما
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 3

(21/81)

أسأله سبحانه أن يهدي زوجك هذا للإسلام، وأن يرده إلى الحق، وأن يعيذه من شر نفسه وشر الشيطان وشر جلساء السوء، إنه جل وعلا جواد كريم وعلى كل شيء قدير.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/82)

ليس من البر بأبيك
طاعته في الزواج ممن لا تصلي
س 43: رجل يعلم أن طاعة الوالدين واجبة، لكن والده خطب له إحدى الفتيات، وعلم أنها لا تصلي، فإذا ما رفض هذه المخطوبة، هل يكون هذا من العقوق أو لا؟ (1)
ج: ليس هذا من العقوق، ولا يجوز نكاح امرأة لا تصلي ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء ؛ لقول النبي عليه الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وحديث: « بين العبد وبين الكفر ترك الصلاة » (3) رواه مسلم . ولأنها عمود الإسلام.
وذهب جمع من أهل العلم إلى أن تركها تهاونا وكسلا كفر أصغر ومعصية، وأنه لا يكفر بذلك، إذا كان يقر بالوجوب، ويعلم أنها واجبة، والأصح هو القول الأول، وهو
__________
(1) من برنامج (نور على الدرب).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(21/83)

أن تاركها يكفر، ولو لم يجحد وجوبها؛ للأحاديث الصحيحة السابقة. وقد حكى بعض أهل العلم إجماع أصحاب النبي صلى الله عليه وسلم رضي الله عنهم على ذلك.
وبكل حال فالتي لا تصلي لا تنكح، حتى ولو قلنا بعدم كفرها فلا ينبغي للمسلم أن يتزوجها، ولا يطاع الوالد في ذلك، ولا الوالدة ولا غيرهما؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) ، وقوله صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (2) والله ولي التوفيق .
__________
(1) رواه البخاري في (الأحكام) باب السمع والطاعة للأمام ما لم تكن معصية برقم (7145) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1840).
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) بلفظ: '' لا طاعة لمخلوق في معصية الله عز وجل '' في مسند علي بن أبي طالب برقم (1098) وذكره ابن أبي شيبة في مصنفه في (الجهاد) باب في إمام السرية يأمرهم بالمعصية برقم (29452) وفي مسند الشهاب برقم (872) ج2 ص 55.

(21/84)


باب الصداق - فتاوى ابن باز

باب الصداق

(21/85)

كراهة التغالي في مهور النساء
س 44: التغالي في مهور النساء هل يحل لأهل المرأة أكله أم لا؟ وما الدليل؟ (1)
ج: يكره التغالي في مهور النساء، ويسن التخفيف في ذلك والتيسير، ولكن لا يحرم المهر على المرأة ولو كان فيه مغالاة ؛ لقول الله تعالى: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا } (2) الآية، والقنطار هو المال الكثير، وقد تزوج النبي صلى الله عليه وسلم أم حبيبة بأربعمائة دينار، سلمها لها النجاشي عنه صلى الله عليه وسلم، قيمتها أربعة آلاف درهم في ذلك الوقت .
__________
(1) من برنامج (نور على الدرب).
(2) سورة النساء الآية 20

(21/87)

جواز اصطلاح القبيلة على تحديد المهر
س 45: نحن قبيلة عندنا المهر (25) ألف ريال، وإذا أخذ أبو البنت أو أخوها زيادة عن خمسة وعشرين ألف ريال، تأخذه القبيلة، أي المبلغ الزائد، وتضعه في

(21/87)

صندوق القبيلة، الذي يدفع على المحتاجين، فهل يجوز أخذ المبلغ الزائد، أو ترجيعه إلى المتزوج، حيث إن أخذه يكون جزاء رادعا لإخلاله بما اشترطته القبيلة؟ (1)
ج: إذا اصطلحت القبيلة في هذا الأمر، على مهر اتفقوا عليه لصالح نسائهم وشبابهم، فلا يجوز لواحد أن يخالف هذا الاصطلاح، والاتفاق الذي وقع في مصلحة الجميع، إذا اتفقت القبيلة أو أهل القرية على مهر معين، لصالح شبابهم وفتياتهم، فالواجب على كل واحد منهم أن ينفذ هذا الأمر، الذي اتفقوا عليه، وأن لا يخل به ؛ لأن الإخلال به فيه إخلال بالمصلحة العامة لأهل القرية، أو القبيلة، فإن زاد على الحد المحدود، فإنها تؤخذ منه الزيادة، وتجعل في مصلحة القبيلة، أو مصلحة القرية التي اتفقت على هذا المهر المعين، وهذا نوع من التعزير، للذي يخالف المصلحة العامة .
__________
(1) من أسئلة حج عام 1407 هـ.

(21/88)

البنت أحق بمهرها
س 46: عندما يتقدم شخص لابنتي للزواج ويقدم مهرا قدره مثلا خمسون ألف ريال، أرده عليه، وأكتفي بألفين

(21/88)

أو ثلاثة، كما يفعل بعض الناس، فهل لي حق في رده، مع أنه حق للبنت، وهل لو أعنتها ببعض جهازها يعتبر مثل إعانة الأولاد؟ أرجو من سماحتكم توجيهنا وإفتاءنا في مثل هذه الأمور التي أحوجت إليها الأوضاع، والسلام عليكم (1) .
ج: ليس لك أن ترد شيئا من مهرها إلا بإذنها إذا كانت رشيدة ؛ لأن الحق لها في ذلك، ويجوز لك أن تعينها في شئون الزواج إذا دعت الحاجة إلى ذلك، كما أعنت إخوانها. والله الموفق .
__________
(1) استفتاء مقدم لسماحته من السائل ع. ج. وأجاب عنه سماحته في 27\ 5\ 1419 هـ.

(21/89)

حكم
تقديم بعض المهر أو تأخيره
س 47: هل يجب أن يقبض صداق المرأة عند تسميته أو عند العقد، أم يكتفي بتسميته، ويجوز تأجيله إلى وقت لاحق بعد الزواج؟ جزاكم الله خيرا (1) .
ج: هذه المسألة ترجع إلى اتفاق الزوجين، أو الزوج
__________
(1) من برنامج (نور على الدرب) الشريط الأول.

(21/89)

وولي المرأة ، إذا اتفقا على شيء فلا بأس به ، من تعجيل أو تأجيل ، كل ذلك واسع والحمد لله ؛ لقوله صلى الله عليه وسلم : « المسلمون على شروطهم » (1) ، وقوله صلى الله عليه وسلم : « إن أحق الشروط أن يوفى به ما استحللتم به الفروج » (2) .
فإذا اتفقا على أن المهر يقدم أو يؤخر ، أو يقدم بعضه ويؤخر بعضه فكل ذلك لا بأس به ، لكن السنة أن يسمي شيئا عند العقد ؛ لقوله سبحانه وتعالى : { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ } (3) فيسمي شيئا من المهر ، فإن سمى شيئا فهو حسن ، وإن قال : على مهر مؤجل ، وهو معلوم بينهما فلا بأس ، أو مؤجل نصفه أو ثلثه أو ربعه ، ويبين المعجل والمؤجل فلا بأس ، كل ذلك واسع ، والحمد لله .
__________
(1) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352) .
(2) رواه البخاري في (الشروط) باب الشروط في المهر برقم (2721) .
(3) سورة النساء الآية 24

(21/90)


باب وليمة العرس - فتاوى ابن باز

باب وليمة العرس

(21/91)

48 - المكسر منكر وظلم
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
يحدث في بعض قرى الجنوب، أن الرجل إذا زوج ابنته أو قريبته خارج القرية، فإنه يدفع مبلغا من المال وقدره: ألفا ريال (2000 ريال) يسمى المكسر، ليذهبوا معه للزواج، يدفعه إجباريا، ومن لا يدفع هذا المبلغ فإنهم لا يذهبون معه رجالا ونساء، ولا تجاب الدعوة لحضور الوليمة، ومن يذهب معه فإنه يعاقب بمبلغ مادي تقدره الجماعة، ويعتبر عاصيا لجماعة القرية، علما بأن هذا المبلغ قد يأخذه والد البنت من صداقها، وهذا غالب، وقد يدفعه من ماله.
فما توجيهكم نحو هذا الأمر، وما الحكم في أخذ الجماعة هذا المبلغ لقاء الذهاب معه للقرية التي تزوجت فيها البنت، سواء أخذ والدها هذا المبلغ من صداق البنت، أو من ماله يدفعه للجماعة، علما بأن من يدفع ذلك المبلغ يكون مكرها على ذلك، لكن ليذهب معه جماعته يدفع هذا المبلغ، أفتونا جزاكم الله خيرا (1) .
__________
(1) استفتاء شخصي أجاب عنه سماحته في 26\1\1419 هـ.

(21/93)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
هذه العادة منكر وظلم، والواجب ترك ذلك ؛ لقول النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، فالواجب على الجماعة التوبة إلى الله من ذلك، والتعاون على البر والتقوى، وعدم التعاون على الإثم والعدوان، نسأل الله للجميع الهداية والتوفيق لكل خير، والعافية من العادات الجاهلية، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(21/94)

إقامة حفلات الزواج في الفنادق وقصور الأفراح تكلف وإسراف
س 49: الحفلات التي تقام في الفنادق، وتكلف أموالا طائلة هل هي إسراف، وإن كانت إسرافا فنأمل من سماحتكم التنبيه على ذلك؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض، في مستهل شهر رجب عام 1404 هـ، ونشر في جريدة (الجزيرة) العدد (4210) بتاريخ 7\ 7\ 1404 هـ، ونشر في الجزء الرابع من هذا المجموع ص 120.

(21/94)

ج : الحفلات التي تقام في الفنادق فيها أخطاء , وفيها مؤاخذات متعددة منها أن الغالب أن بها إسرافا وزيادة لا حاجة إليها .
الأمر الثاني : أن ذلك يفضي إلى التكلف في اتخاذ الولائم , والإسراف في ذلك , وحضور من لا حاجة إليه .
والثالث : أنه قد يؤدي إلى اختلاط الرجال بالنساء من عمال الفندق وغيرهم , فيكون في هذا اختلاط مشين ومنكر , وهكذا قصور الأفراح التي تستأجر بنقود كثيرة , ينبغي تركها وعدم التكلف في ذلك رفقا بالناس , وحرصا على الاقتصاد وعدم الإسراف والتبذير , وحتى يتمكن المتوسطون في الدخل من الزواج وعدم التكلف ؛ لأنه إذا رأى ابن عمه أو قريبه يتكلف في الفنادق وفي الولائم الكبيرة : إما أن يماثله ويشابهه فيتكلف الديون والنفقات الباهظة , وإما أن يتأخر ويتقاعس عن الزواج خوفا من هذه التكلفات .
فنصيحتي لجميع الإخوان المسلمين ألا يقيموها في الفنادق , ولا قصور الأفراح الغالية , بل تقام إما في قصر نفقته قليلة أو في البيوت , فهذا لا بأس به , وعدم إقامتها في قصور الأفراح , والاكتفاء بإقامتها في البيت حيث أمكن , ذلك أولى , وأبعد عن التكلف والإسراف . والله المستعان .

(21/95)

الإسراف في الحفلات
س 50 : ما رأي فضيلتكم فيما نراه من إسراف شديد في الأطعمة التي تقدم في الحفلات , والتي يكون مصيرها أكياس النفايات . وهل هناك حل ؟
وأين توضع بقايا الأكل ؟ (1)
ج : تقدمت الإجابة عن هذا الأمر في أنه لا يجوز ؛ لأن الإسراف لا يجوز لا في الولائم بالزواج ولا في غير ذلك .
وينبغي على صاحب الوليمة أن يتحرى المطلوب الذي لا بد منه , أما الأشياء التي لا حاجة إليها فينبغي أن يتركها , والباقي يسلم للجهات التي تقبله مثل الجمعيات الخيرية , أو بعض الفقراء , أو العمال , ينقل إليهم .
فالواجب أن ينقل إلى من يستفيد منه , ولا يلقى في النفايات , ولا مع القمامات , ولا بقرب النجاسات , بل ينقل
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض ، في مستهل شهر رجب عام 1404 هـ ، ونشر في جريدة ( الجزيرة ) العدد (4210 ) في 7 \ 7 \1404 هـ ، ونشر في الجزء الرابع من هذا المجموع ص 122 .

(21/96)

إلى المحتاجين , وإذا لم يكن هناك محتاجون فينقل إلى محل سليم , ليس في الطرقات ولا مع القاذورات , فلعله أن يأتي من يأكله من الناس أو الدواب , وحتى لا يمتهن .
وهذا عند الضرورة , أما إذا وجد من يأكله من عمال أو فقراء . فالواجب إيصاله إليهم , أو تجفيفه حتى ينقل لمحتاجين إليه , ولو علفا للدواب . وإذا حصل اقتصاد وعدم تكلف قلت الأطعمة الباقية .

(21/97)

- وجوب شكر النعم والحذر من صرفها في غير مصارفها
الحمد لله وحده , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد يبتلي الله عباده بالفقر والحاجة كما حصل لأهل هذه البلاد في أول القرن الرابع عشر قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2)
كما يبتليهم بالنعم وسعة الرزق كما هو واقعنا اليوم ليختبر إيمانهم وشكرهم قال تعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } (3) والعاقبة الحميدة في كل ذلك للمتقين الذين تكون أعمالهم وفق ما شرع الله كالصبر والاحتساب في حال الفقر وشكر الله على النعم وصرف المال في مصارفه في حال الغنى .
ومن الاقتصاد صرف المال في مصارفه في المأكل والمشرب من غير تقتير على النفس والأهل , ولا إسراف في تضييع المال من غير حاجة وقد نهى الله عن ذلك
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة التغابن الآية 15

(21/98)

كله قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (1) وقال تعالى في النهي عن إضاعة المال : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (2) الآية .
نهى الله جل وعلا في هذه الآية عن إعطاء الأموال للسفهاء ؛ لأنهم يصرفونها في غير مصارفها فدل ذلك على أن صرفها في غير مصارفها أمر منهي عنه , وقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (3) وقال سبحانه : { وَلَا تُبَذِّرْ تَبْذِيرًا } (4) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } (5) الآية .
والإسراف هو : الزيادة في صرف الأموال على مقدار الحاجة.
والتبذير : صرفها في غير وجهها.
وقد ابتلي الناس اليوم بالمباهاة في المآكل والمشارب خاصة في الولائم وحفلات الأعراس فلا يكتفون بقدر الحاجة وكثير منهم إذا انتهى الناس من الأكل ألقوا باقي الطعام في الزبالة والطرق الممتهنة .
وهذا من كفر النعمة وسبب في تحولها وزوالها , فالعاقل من يزن الأمور بميزان الحاجة وإذا فضل شيء عن
__________
(1) سورة الإسراء الآية 29
(2) سورة النساء الآية 5
(3) سورة الأعراف الآية 31
(4) سورة الإسراء الآية 26
(5) سورة الإسراء الآية 27

(21/99)

الحاجة بحث عمن هو في حاجته وإذا تعذر ذلك وضعه في مكان بعيد عن الامتهان لتأكله الدواب ومن شاء الله ويسلم من الامتهان.
والواجب على كل مسلم أن يحرص على تجنب ما نهى الله عنه وأن يكون حكيما في تصرفاته مبتغيا في ذلك وجه الله شاكرا لنعمه , حذرا من التهاون بها وصرفها في غير مصارفها قال تعالى : { لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2) وأخبر سبحانه أن الشكر يكون بالعمل لا بمجرد القول فقال سبحانه : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (3) فالشكر لله سبحانه يكون بالقلب واللسان والعمل , فمن شكر الله قولا وعملا زاده من فضله وأحسن له العاقبة، ومن كفر بنعم الله ولم يصرفها في مصارفها فهو على خطر عظيم وقد توعده الله بالعذاب الشديد.
ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه وأن يوفقنا وإياهم لشكر نعمه والاستعانة بها على طاعته ونفع عباده إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152
(3) سورة سبأ الآية 13

(21/100)

التذكير في مناسبات الزواج
س 52: هل يشرع تذكير الناس في حفلات الزواج، ولا سيما أنه تجتمع فئات كثيرة قد لا تسمع الذكر إلا نادرا؟ جزاكم الله خيرا (1)
ج: من المناسب جدا تذكير المجتمعين في حفلات الزواج، من الرجال والنساء، بما يجب عليهم من حق الله، وطاعته، والتعاون على البر والتقوى، والتواصي بالحق، والحذر من كل ما نهى الله عنه، مع التشجيع على الزواج، والحث على تقليل التكاليف، حتى يكثر الزواج والإعفاف للرجال والنساء .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21\ 5\ 1417 هـ.

(21/101)

53 - الأدلة من الكتاب والسنة
تحرم الأغاني والملاهي وتحذر منها (1)
.
لقد اطلعت على ما نشرته مجلة الرائد، في عددها السابع والستين، والثامن والستين، بقلم أبي تراب الظاهري ، تحت عنوان: " الكتاب والسنة لم يحرما الغناء ولا استعمال المعازف والمزامير والاستماع إليها " وتأملت ما ذكره في هذا المقال من الأحاديث والآثار، وما اعتمده في القول بحل الغناء وآلات الملاهي، تبعا لإمامه أبي محمد ابن حزم الظاهري ، فتعجبت كثيرا من جرأته الشديدة، تبعا لإمامه أبي محمد على القول بتضعيف جميع ما ورد من الأحاديث في تحريم الغناء وآلات الملاهي، بل على ما هو أشنع من ذلك، وهو القول بأن الأحاديث الواردة في ذلك موضوعة، وعجبت أيضا من جرأتهما الشديدة الغريبة على القول بحل الغناء، وجميع آلات الملاهي، مع كثرة ما ورد في النهي عن ذلك، من الآيات والأحاديث والآثار عن السلف الصالح رضي الله عنهم، فنسأل
__________
(1) نشر في (مجلة راية الإسلام) العددان (2، 3) السنة الثانية محرم وصفر، سنة 1381 هـ ص 70- 75، والرابع والخامس - ربيع الأول والثاني 1381 هـ، ص 11 - 23. وفي الجزء الثالث من هذا المجموع ص 391.

(21/102)

الله العافية والسلامة من القول عليه بغير علم، والجرأة على تحليل ما حرمه الله من غير برهان. ولقد أنكر أهل العلم قديما على أبي محمد هذه الجرأة الشديدة وعابوه بها، وجرى عليه بسببها محن كثيرة، فنسأل الله أن يعفو عنا وعنه وعن سائر المسلمين. ولقد حذر الله عباده من القول عليه بغير علم، ونهاهم سبحانه أن يحرموا أو يحللوا بغير برهان، وأخبر عز وجل أن ذلك من أمر الشيطان وتزيينه، قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال تعالى: { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (2) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال تعالى: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5) فحذر الله سبحانه عباده في هذه الآيات الكريمات من التحليل والتحريم بغير علم، وبين سبحانه أن القول عليه بغير علم في رتبة رهيبة فوق الشرك، ونبه عباده على أن الشيطان يحب منهم
__________
(1) سورة الأعراف الآية 33
(2) سورة النحل الآية 116
(3) سورة النحل الآية 117
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169

(21/103)

القول على الله بغير علم، ويأمرهم به؛ ليفسد عليهم بذلك دينهم وأخلاقهم ومجتمعهم، فالواجب على كل مسلم أن يحذر القول على الله بغير علم، وأن يخاف الله سبحانه، ويراقبه فيما يحلل ويحرم، وأن يتجرد من الهوى والتقليد الأعمى، وأن يقصد أيضا حكم الله لعباد الله، على الوجه الذي بينه الله في كتابه، أو أرشد إليه رسوله صلى الله عليه وسلم في سنته، نصحا لله ولعباده، وحذرا من كتمان العلم، ورغبة في ثواب الله على ذلك، فنسأل الله لنا ولسائر إخواننا التوفيق لهذا المسلك، الذي سلكه أهل العلم والإيمان، وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا، إنه على كل شيء قدير، وأنا ذاكر لك أيها القارئ - إن شاء الله - ما وقع في كلام أبي تراب وإمامه أبي محمد من الأخطاء، وموضح لك ما ورد من الآيات والأحاديث الصحيحة والآثار في تحريم الغناء وآلات الملاهي، وذاكر من كلام أهل العلم في هذا الباب ما يشفي ويكفي، حتى تكون من ذلك على صراط مستقيم، وحتى يزول عن قلبك- إن شاء الله- ما قد علق به من الشبه والشكوك، التي قد يبتلى بها من سمع مقال أبي تراب وأضرابه من الكتاب، وبالله نستعين، وعليه نتوكل، ولا حول ولا قوة إلا بالله العلي العظيم.
قال أبو تراب : " وتحقيق المسألة أن الغناء وآلاته والاستماع إليه مباح، لم يرد في الشريعة - التي جاء بها محمد

(21/104)

صلى الله عليه وسلم- نص ثابت في تحريمه البتة، والأدلة تؤخذ من الأصلين هما الكتاب والسنة، وما سواهما فهو شغب وباطل مردود، ولا يحل لمؤمن أن يعدو حدود الله قطعا . . . إلى أن قال في أثناء مقاله: . . . قال الحافظ أبو محمد ابن حزم : بيع الشطرنج والمزامير والعيدان والمعازف والطنابير، حلال كله، من كسر شيئا من ذلك ضمنه إلا أن يكون صورة مصورة، فلا ضمان على كاسرها، لما ذكرنا من قبل، لأنها مال من مال مالكها ". أقول: لقد أخطأ أبو محمد ، وأخطأ بعده أبو تراب في تحليل ما حرم الله من الأغاني وآلات الملاهي، وفتحا على الناس أبواب شر عظيم، وخالفا بذلك سبيل أهل الإيمان، وحملة السنة والقرآن، من الصحابة وأتباعهم بإحسان، وإن ذلك لعظيم، وخطره جسيم، فنسأل الله لنا وللمسلمين العافية من زيغ القلوب ورين الذنوب، وهمزات الشيطان، إنه جواد كريم.
ولقد ذهب أكثر علماء الإسلام، وجمهور أئمة الهدى إلى تحريم الأغاني وجميع المعازف، وهي آلات اللهو كلها، وأوجبوا كسر آلات المعازف وقالوا: لا ضمان على متلفها، وقالوا: إن الغناء إذا انضم إليه آلات المعازف، كالطبل والمزمار والعود وأشباه ذلك، حرم بالإجماع، إلا ما يستثنى من ذلك من دق النساء في العرس ونحوه، على ما يأتي بيانه -

(21/105)

إن شاء الله تعالى- وقد حكى أبو عمرو بن الصلاح إجماع علماء المسلمين على ما ذكرنا من تحريم الأغاني والمعازف إذا اجتمعا، كما سيأتي نص كلامه فيما نقله عنه العلامة ابن القيم رحمه الله، وما ذلك إلا لما يترتب على الغناء وآلات اللهو من قسوة القلوب، ومرضها، وصدها عن القرآن الكريم، واستماع العلوم النافعة، ولا شك أن ذلك من مكائد الشيطان، التي كاد بها الناس، وصاد بها من نقص علمه ودينه، حتى استحسن سماع قرآن الشيطان ومزموره، بدلا من سماع كتاب الله وأحاديث رسوله صلى الله عليه وسلم، ولقد اشتد نكير السلف على من اشتغل بالأغاني والملاهي، ووصفوه بالسفه والفسق، وقالوا: لا تقبل شهادته، كما سيأتي بعض كلامهم في ذلك- إن شاء الله- وما ذلك إلا لما ينشأ عن الاشتغال بالغناء والمعازف من ضعف الإيمان، وقلة الحياء والورع، والاستخفاف بأوامر الله ونواهيه، ولما يبتلى به أرباب الغناء والمعازف من شدة الغفلة، والارتياح إلى الباطل، والتثاقل عن الصلاة، وأفعال الخير، والنشاط فيما يدعو إليه الغناء والمعازف من الزنا واللواط وشرب الخمور، ومعاشرة النسوان والمردان، إلا من عصم الله من ذلك. ومعلوم عند ذوي الألباب ما يترتب على هذه الصفات من أنواع الشر والفساد، وما في ضمنها من وسائل الضلال والإضلال، وإليك- أيها

(21/106)

القارئ الكريم - بعض ما ورد في تحريم الأغاني والمعازف من آيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم. قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال الحافظ ابن كثير رحمه الله في تفسيره عند هاتين الآيتين ما نصه: لما ذكر حال السعداء، وهم الذين يهتدون بكتاب الله، وينتفعون بسماعه، كما قال تعالى: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (3) الآية، عطف بذكر حال الأشقياء، الذين أعرضوا عن الانتفاع بسماع كلام الله، وأقبلوا على استماع المزامير والغناء والألحان وآلات الطرب، كما قال ابن مسعود في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (4) قال: هو والله الغناء. وروى ابن جرير ، حدثني يونس بن عبد الأعلى ، أخبرنا ابن وهب ، أخبرني يزيد بن يونس ، عن أبي صخر ، عن أبي معاوية البجلي ،
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة الزمر الآية 23
(4) سورة لقمان الآية 6

(21/107)

عن سعيد بن جبير ، عن أبي الصهباء البكري ، أنه سمع عبد الله بن مسعود وهو يسأل عن هذه الآية { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) فقال عبد الله بن مسعود : الغناء، والله الذي لا إله إلا هو، يرددها ثلاث مرات (2) . حدثنا عمرو بن علي ، حدثنا صفوان بن عيسى ، أخبرنا حميد الخراط ، عن عمار ، عن سعيد بن جبير ، عن أبي الصهباء ، أنه سأل ابن مسعود عن قول الله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (3) قال: الغناء؛ وكذا قال ابن عباس ، وجابر ، وعكرمة ، وسعيد بن جبير ، ومجاهد ، ومكحول ، وعمرو بن شعيب ، وعلي بن بذيمة ، وقال الحسن البصري : نزلت هذه الآية: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (4) في الغناء والمزامير. وقال قتادة : قوله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (5) والله، لعله لا ينفق فيه مالا، ولكن شراؤه استجابة، بحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق، وما يضر على ما ينفع، انتهى كلامه.
فتأمل- أيها القارئ الكريم- هاتين الآيتين الكريمتين، وكلام هذا الإمام في تفسيرهما، وما نقل عن أئمة السلف في
__________
(1) سورة لقمان الآية 6
(2) ذكره القرطبي في تفسيره (14\ 52) والطبري في تفسيره (21\ 61) وابن كثير في تفسيره (3\ 443).
(3) سورة لقمان الآية 6
(4) سورة لقمان الآية 6
(5) سورة لقمان الآية 6

(21/108)

ذلك، يتضح لك ما وقع فيه أرباب الأغاني والملاهي من الخطر العظيم، وتعلم بذلك صراحة الآية الكريمة في ذمهم وعيبهم، وأن اشتراءهم للهو الحديث، واختيارهم له، من وسائل الضلال والإضلال، وإن لم يقصدوا ذلك، أو يعلموه؛ وذلك لأن الله سبحانه مدح أهل القرآن في أول السورة، وأثنى عليهم بالصفات الحميدة، وأخبر أنهم أهل الهدى والفلاح، حيث قال عز وجل: { الم } (1) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) { هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ثم قال سبحانه بعد هذا: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) الآية، وذلك يدل على ذم هؤلاء المشترين، وتعرضهم للضلال بعد الهدى، وما كان وسيلة للضلال والإضلال فهو مذموم، يجب أن يحذر ويبتعد عنه، وهذا الذي قاله الحافظ ابن كثير في تفسير الآية، قاله غيره من أهل التفسير، كابن جرير والبغوي والقرطبي وغير واحد، حتى قال الواحدي في تفسيره: أكثر المفسرين على أن لهو الحديث هو الغناء، وفسره آخرون بالشرك، وفسره جماعة بأخبار الأعاجم، وبالأحاديث الباطلة التي تصد عن الحق، وكلها
__________
(1) سورة لقمان الآية 1
(2) سورة لقمان الآية 2
(3) سورة لقمان الآية 3
(4) سورة لقمان الآية 4
(5) سورة لقمان الآية 5
(6) سورة لقمان الآية 6

(21/109)

تفاسير صحيحة، لا منافاة بينها، والآية الكريمة تذم من اعتاد ما يصد عن سبيل الله ويلهيه عن كتابه، ولا شك أن الأغاني وآلات الملاهي من أقبح لهو الحديث الصاد عن كتاب الله وعن سبيله، قال أبو جعفر ابن جرير رحمه الله في تفسيره- لما ذكر أقوال المفسرين في لهو الحديث- ما نصه: والصواب من القول في ذلك أن يقال: عني به كل ما كان من الحديث ملهيا عن سبيل الله، مما نهى الله عن استماعه، أو رسوله؛ لأن الله تعالى عم بقوله { لَهْوَ الْحَدِيثِ } (1) ولم يخصص بعضا دون بعض، فذلك على عمومه، حتى يأتي ما يدل على خصوصه، والغناء والشرك من ذلك . انتهى كلامه.
وقال القرطبي في تفسير قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) " من " في موضع رفع بالابتداء، { لَهْوَ الْحَدِيثِ } (3) الغناء، في قول ابن مسعود وابن عباس وغيرهما، ثم بسط الكلام في تفسير هذه الآية، ثم قال: المسألة الثانية: وهو الغناء المعتاد عند المشتهرين به الذي يحرك النفوس، ويبعثها على الهوى والغزل والمجون، الذي يحرك الساكن ويبعث الكامن، فهذا النوع إذا كان في شعر يشبب فيه بذكر النساء ووصف محاسنهن، وذكر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(21/110)

الخمور والمحرمات، لا يختلف في تحريمه؛ لأنه اللهو والغناء المذموم بالاتفاق، فأما ما سلم من ذلك فيجوز القليل منه في أوقات الفرح، ك العرس والعيد وعند التنشيط على الأعمال الشاقة، كما كان في حفر الخندق، وحدو أنجشة وسلمة بن الأكوع ، فأما ما ابتدعته الصوفية اليوم من الإدمان على سماع الأغاني بالآلات المطربة من الشبابات والطار والمعازف والأوتار فحرام، انتهى كلامه.
وهذا الذي قاله القرطبي كلام حسن، وبه تجتمع الآثار الواردة في هذا الباب، ومن ذلك ما ثبت في الصحيحين عن عائشة - رضي الله عنها- قالت: « دخل علي النبي صلى الله عليه وسلم وعندي جاريتان تغنيان بغناء بعاث ، فاضطجع على الفراش وحول وجهه، ودخل أبو بكر رضي الله عنه، فانتهرني، وقال: مزمار الشيطان عند النبي صلى الله عليه وسلم، فأقبل عليه رسول الله صلى الله عليه وسلم، فقال: " دعهما " فلما غفل غمزتهما فخرجتا » (1) ، وفي رواية لمسلم : « فقال رسول الله صلى الله عليه وسلم: " يا أبا بكر ، إن لكل قوم عيدا، وهذا عيدنا » (2) . وفي
__________
(1) رواه البخاري في (الجمعة) باب الحراب والدرق يوم العيد برقم (950) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).
(2) رواه البخاري في (الجمعة) باب سنة العيدين لأهل الإسلام برقم (952) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).

(21/111)

رواية له أخرى: فقال صلى الله عليه وسلم: « دعهما يا أبا بكر ، فإنها أيام عيد » (1) وفي بعض رواياته أيضا: « جاريتان تلعبان بدف » (2) (3) ، فهذا الحديث الجليل يستفاد منه، أن كراهة الغناء وإنكاره وتسميته مزمار الشيطان، أمر معروف مستقر عند الصحابة رضي الله عنهم؛ ولهذا أنكر الصديق على عائشة غناء الجاريتين عندها، وسماه مزمار الشيطان، ولم ينكر عليه النبي صلى الله عليه وسلم تلك التسمية، ولم يقل له: إن الغناء والدف لا حرج فيهما، وإنما أمره أن يترك الجاريتين، وعلل ذلك بأنها أيام عيد، فدل ذلك على أنه ينبغي التسامح في مثل هذا للجواري الصغار في أيام العيد؛ لأنها أيام فرح وسرور، ولأن الجاريتين إنما أنشدتا غناء الأنصار الذي تقاولوا به يوم بعاث، فيما يتعلق بالشجاعة والحرب، بخلاف أكثر غناء المغنين والمغنيات اليوم، فإنه يثير الغرائز الجنسية، ويدعو إلى عشق الصور، وإلى كثير من الفتن الصادة للقلوب عن تعظيم
__________
(1) رواه البخاري في (الجمعة) باب إذا فاته العيد يصلي ركعتين برقم (988) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).
(2) صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1593),مسند أحمد بن حنبل (6/99).
(3) رواه مسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).

(21/112)

الله ومراعاة حقه، فكيف يجوز لعاقل أن يقيس هذا على هذا، ومن تأمل هذا الحديث علم أن ما زاد على ما فعلته الجاريتان منكر، يجب التحذير منه حسما لمادة الفساد، وحفظا للقلوب عما يصدها عن الحق، ويشغلها عن كتاب الله وأداء حقه، وأما دعوى أبي تراب أن هذا الحديث حجة على جواز الغناء مطلقا، فدعوى باطلة؛ لما تقدم بيانه، والآيات والأحاديث والآثار الواردة في هذا الباب، كلها تدل على بطلان دعواه.
وهكذا الحديث الذي رواه سفيان الثوري عن أبي إسحاق السبيعي ، عن عامر بن سعد البجلي ، أنه رأى أبا مسعود البدري وقرظة بن كعب وثابت بن يزيد ، وهم في عرس وعندهم غناء، فقلت لهم: هذا وأنتم أصحاب رسول الله صلى الله عليه وسلم، فقالوا: « إنه رخص لنا في الغناء في العرس، والبكاء على الميت من غير نوح » (1) ، فهذا الحديث ليس فيه حجة على جواز الغناء مطلقا، وإنما يدل على جوازه في العرس، لإعلان النكاح، ومن تأمل هذا الحديث عرف أنه دليل على منع الغناء، لا على جوازه، فإنه صلى الله عليه وسلم لما رخص لهم أغنية في العرس لحكمة معلومة، دل على منعه فيما سواه
__________
(1) ذكره ابن عبد البر في الاستيعاب (3\ 1306) وابن حزم في المحلى (9\62).

(21/113)

إلا بدليل خاص، كما أن الرخصة للمسافر في قصر الرباعية يدل على منع غيره من ذلك، وهكذا الرخصة للحائض والنفساء في ترك طواف الوداع يدل على منع غيرها من ذلك، والأمثلة لهذا كثيرة، وأيضا فإنكار عامر بن سعد على هؤلاء الصحابة الغناء وإقرارهم له على ذلك، دليل على أن كراهة الغناء والمنع منه أمر قد استقر عند الصحابة والتابعين وعرفوه عن النبي صلى الله عليه وسلم. والله المستعان.
قال العلامة ابن القيم رحمة الله عليه في كتابه (إغاثة اللهفان من مكائد الشيطان) ما نصه: ومن مكائد عدو الله ومصائده التي كاد بها من قل نصيبه من العلم والعقل والدين، وصاد بها قلوب الجاهلين والمبطلين، سماع المكاء والتصدية والغناء بالآلات المحرمة، الذي يصد القلوب عن القرآن، ويجعلها عاكفة على الفسوق والعصيان، فهو قرآن الشيطان، والحجاب الكثيف عن القرآن، وهو رقية اللواط والزنا، وبه ينال الفاسق من معشوقه غاية المنى، كاد به الشيطان النفوس المبطلة، وحسنه لها مكرا وغرورا، وأوحى إليها الشبه الباطلة على حسنه، فقبلت وحيه، واتخذت لأجله القرآن مهجورا . . . إلى أن قال - رحمه الله - . . . ولقد أحسن القائل:
تلي الكتاب فأطرقوا لا خيفة ... لكنه إطراق ساه لاهي
وأتى الغناء، فكالحمير تناهقوا ... والله ما رقصوا لأجل الله
دف ومزمار ونغمة شادن ... فمتى رأيت عبادة بملاهي
ثقل الكتاب عليهم لما رأوا ... تقييده بأوامر ونواهي
سمعوا له رعدا وبرقا إذ حوى ... زجرا وتخويفا بفعل مناهي
ورأوه أعظم قاطع للنفس عن ... شهواتها يا ذبحها المتناهي
وأتى السماع موافقا أغراضها ... فلأجل ذاك غدا عظيم الجاه
أين المساعد للهوى من قاطع ... أسبابه، عند الجهول الساهي
إن لم يكن خمر الجسوم فإنه ... خمر العقول مماثل ومضاهي
فانظر إلى النشوان عند شرابه ... وانظر إلى النسوان عند ملاهي
وانظر إلى تمزيق ذا أثوابه ... من بعد تمزيق الفؤاد اللاهي

(21/114)

واحكم فأي الخمرتين أحق بالت ... حريم والتأثيم عند الله
وقال آخر:
برئنا إلى الله من معشر ... بهم مرض من سماع الغنا
وكم قلت يا قوم أنتم على ... شفا جرف ما به من بنا
شفا جرف تحته هوة ... إلى درك كم به من عنا
وتكرار ذا النصح منا لهم ... لنعذر فيهم إلى ربنا
فلما استهانوا بتنبيهنا ... رجعنا إلى الله في أمرنا
فعشنا على سنة المصطفى ... وماتوا على تنتنا تنتنا
ولم يزل أنصار الإسلام وأئمة الهدى، تصيح بهؤلاء من أقطار الأرض، وتحذر من سلوك سبيلهم واقتفاء آثارهم من جميع طوائف الملة . انتهى كلامه رحمه الله.

(21/116)

شبهة يجب أن تكشف :
زعم أبو تراب ، تبعا لابن حزم ، أن قوله سبحانه: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) الآية. دليل على أن مشتري لهو الحديث من الأغاني والملاهي، لا يستحق الذم إلا إذا اشتراها لقصد الضلال أو الإضلال، أما من اشتراها للترفيه والترويح عن نفسه فلا بأس في ذلك، والجواب أن يقال: هذه شبهة باطلة من وجوه ثلاثة:
الأول: أن ذلك خلاف ما فهمه السلف الصالح من الصحابة والتابعين من الآية الكريمة، فإنهم احتجوا بها على ذم الأغاني والملاهي والتحذير منها، ولم يقيدوا ذلك بهذا الشرط الذي قاله أبو تراب ، وهم أعلم الناس بمعاني كلام الله وكلام الرسول صلى الله عليه وسلم، وهم أعرف بمراد الله من كلامه ممن بعدهم.
الوجه الثاني: أن ذلك خلاف ظاهر الآية لمن تأملها؛ لأن الله سبحانه قال: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) فدل ذلك على أن هذا الصنف المذموم من الناس قد اشترى لهو الحديث، ليضل به عن سبيل الله بغير علم ولا شعور بالغاية، ولا قصد للإضلال أو الضلال، ولو كان اشترى لهو الحديث
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/117)

وهو يعلم أنه يضل به أو يقصد ذلك، لم يقل الله عز وجل: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) ؛ لأن من علم أنه اشترى لهو الحديث ليضل به عن سبيل الله، لا يقال له: إنه لا يعلم، وهكذا من قصد ذلك، لا يقال: إنه اشترى لهو الحديث ليضل عن سبيل الله بغير علم؛ لأن من علم أن غايته الضلال أو قصد ذلك، قد اشترى لهو الحديث ليضل عن سبيل الله بعلم وقصد، لا ليضل بغير علم، فتأمل وتنبه- أيها القارئ الكريم - يتضح لك الحق، وعليه تكون "اللام" في قوله { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) لام العاقبة، أو لام التعليل، آي تعليل الأمر القدري. ذكر ذلك الحافظ ابن كثير وغيره، وعلى كونها للعاقبة، يكون المعنى أن من اشترى لهو الحديث من الغناء والمعازف، تكون عاقبته الضلال عن سبيل الله، والإضلال واتخاذ سبيل الله هزوا، والإعراض عن آيات الله، استكبارا واحتقارا، وإن لم يشعر بذلك، ولم يقصده.
وعلى المعنى الثاني: وهو كونها لتعليل الأمر القدري، يكون المعنى أن الله سبحانه قضى وقدر على بعض الناس أن يشتري لهو الحديث ليضل به عن سبيل الله، وعلى كلا التقديرين فالآية الكريمة تفيد ذم من اشترى لهو الحديث، ووعيده بأن مصيره إلى الضلال والاستهزاء بسبيل الله، والتولي عن كتاب الله، وهذا هو الواقع الكثير، والمشاهد ممن اشتغل بلهو الحديث من
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/118)

الأغاني والمعازف، واستحسنها وشغف بها، يكون ماله إلى قسوة القلب والضلال عن الحق إلا من رحم الله، وقد دلت الشريعة الإسلامية الكاملة في مصادرها ومواردها على وجوب الحذر من وسائل الضلال والفساد والتحذير منها، حذرا من الوقوع في غاياتها، كما نهى النبي صلى الله عليه وسلم عن شرب القليل الذي لا يسكر، حذرا من الوقوع في المسكر، حيث قال عليه الصلاة والسلام: « ما أسكر كثيره فقليله حرام » (1) . ونهى عن الصلاة بعد الصبح، وبعد العصر؛ لئلا يكون ذلك وسيلة إلى الوقوع فيما وقع فيه بعض المشركين من عبادة الشمس عند طلوعها وغروبها، ونظائر ذلك كثيرة يعرفها من له أدنى علم بالشريعة المطهرة، والله المستعان.
الوجه الثالث: أنه لو كان الذم مختصا بمن اشترى لهو الحديث لقصد الضلال أو الإضلال، لم يكن في تنصيص الرب عز وجل على لهو الحديث فائدة؛ لأن الذم حينئذ لا يختص به، بل يعم كل من فعل شيئا يقصد به الضلال أو الإضلال، حتى ولو كان ذلك الشيء محبوبا إلى الله سبحانه وتعالى، كمن اشترى مصحفا يقصد به التلبيس على الناس وإضلالهم، فإن
__________
(1) رواه الترمذي في (الأشربة) باب ما جاء ما أسكر كثيره فقليله حرام برقم (1865) والنسائي في (الأشربة) باب تحريم كل شراب أسكر كثيره برقم (5607).

(21/119)

المصحف محبوب إلى الله؛ لاشتماله على كلامه عز وجل، ولكنه سبحانه لا يحب من عباده أن يشتروه للتلبيس والإضلال، وإنما يشترى للاهتداء والتوجيه إلى الخير، وقد اعترف ابن حزم وأبو تراب بهذا الوجه، وزعما أن الآية تختص بهذا الصنف، وهو خطأ بين، وعدول بالآية عن معناها الصحيح، وإضاعة لمعناها الأكمل. فعرفت - أيها القارئ الكريم - من هذه الأوجه الثلاثة، كشف شبهة أبي تراب وبطلانها، واتضح لك أن الآية الكريمة حجة ظاهرة على ذم الأغاني والملاهي وتحريمها، وأنها وسيلة للضلال والإضلال والسخرية بسبيل الله، والإعراض عن كتابه، وإن لم يشعر مشتروها بذلك، وهذا هو الذي فهمه السلف الصالح من الآية الكريمة، وهم أولى بالاتباع رضي الله عنهم، وسبق لك كشف شبهة أبي تراب في تعلقه بحديث الجاريتين، وكشف شبهته الأخرى في تعلقه بحديث أبي مسعود البدري وصاحبيه في الرخصة لهم في الغناء وقت العرس، وأوضحنا فيما تقدم أن الحديثين المذكورين حجه ظاهرة على أبي تراب ، وإمامه ابن حزم في النهي عن الأغاني والمنع منها، لا على جوازها. والحمد لله الذي بنعمته تتم الصالحات.
وقد تكلم العلامة ابن القيم رحمه الله على الآية المتقدمة، وهي قوله تعالى:

(21/120)

{ وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) الآية، بكلام حسن يؤيد ما تقدم، وهذا نصه، قال رحمه الله: ( قال الواحدي وغيره: أكثر المفسرين على أن المراد بلهو الحديث : الغناء، قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه، وقاله عبد الله بن مسعود في رواية أبي الصهباء عنه، وهو قول مجاهد وعكرمة ، وروى ثور بن أبي فاختة عن أبيه عن ابن عباس في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) قال: هو الرجل يشتري الجارية تغنيه ليلا ونهارا.
وقال ابن أبي نجيح عن مجاهد : هو اشتراء المغني والمغنية بالمال الكثير، والاستماع إليه وإلى مثله من الباطل، وهذا قول مكحول، وهذا اختيار أبي إسحاق أيضا، وقال: أكثر ما جاء في التفسير، أن لهو الحديث هاهنا هو الغناء، لأنه يلهي عن ذكر الله تعالى، قال الواحدي : قال أهل المعاني: ويدخل في هذا كل من اختار اللهو والغناء والمزامير والمعازف على القرآن، وإن كان اللفظ قد ورد بالشراء، فلفظ الشراء يذكر في الاستبدال والاختيار، وهو كثير في القرآن، قال: ويدل على هذا ما قاله قتادة في هذه الآية: لعله أن لا يكون أنفق مالا، قال: وبحسب المرء من الضلالة أن يختار حديث
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/121)

الباطل على حديث الحق، قال الواحدي : وهذه الآية على هذا التفسير تدل على تحريم الغناء، قال: وأما غناء القينات، فذلك أشد ما في الباب، وذلك لكثرة الوعيد الوارد فيه، وهو ما روي أن النبي صلى الله عليه وسلم قال: « من استمع إلى قينة صب في أذنيه الآنك يوم القيامة » (1) ، والآنك: الرصاص المذاب، وقد جاء تفسير لهو الحديث بالغناء مرفوعا إلى النبي صلى الله عليه وسلم، ففي مسند الإمام أحمد، ومسند عبد الله بن الزبير الحميدي، وجامع الترمذي من حديث أبي أمامة، والسياق للترمذي أن النبي صلى الله عليه وسلم قال: « لا تبيعوا القينات، ولا تشتروهن، ولا تعلموهن، ولا خير في تجارة فيهن، وثمنهن حرام وفي مثل هذا نزلت هذه الآية » (3) .
وهذا الحديث وإن كان مداره على عبيد الله بن زحر عن علي بن يزيد الألباني عن القاسم ، فعبيد الله بن زحر ثقة، والقاسم ثقة، وعلي ضعيف، إلا أن للحديث شواهد ومتابعات، سنذكرها إن شاء الله تعالى. ويكفي تفسير الصحابة والتابعين للهو الحديث
__________
(1) ذكره المناوي في فيض القدير (6\ 60).
(2) رواه الترمذي في (البيوع) باب ما جاء في كراهية بيع المغنيات برقم (1282).
(3) سورة لقمان الآية 6 (2) { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ }

(21/122)

بأنه الغناء، فقد صح ذلك عن ابن عباس وابن مسعود ، قال أبو الصهباء : سألت ابن مسعود عن قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) فقال: والله الذي لا إله غيره هو الغناء (2) ، يرددها ثلاث مرات، وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء، قال الحاكم أبو عبد الله في التفسير من كتاب المستدرك: ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين: حديث مسند، وقال في موضع آخر من كتابه: هو عندنا في حكم المرفوع، وهذا وإن كان فيه نظر، فلا ريب أنه أولى بالقبول من تفسير من بعدهم، فهم أعلم الأمة بمراد الله عز وجل في كتابه، فعليهم نزل، وهم أول من خوطب به من الأمة، وقد شاهدوا تفسيره من الرسول صلى الله عليه وسلم علما وعملا، وهم العرب الفصحاء على الحقيقة، فلا يعدل عن تفسيرهم ما وجد إليه سبيل، ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكها وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة ، يشغلهم به عن القرآن، فكلاهما لهو الحديث.
__________
(1) سورة لقمان الآية 6
(2) ذكره القرطبي في تفسيره (14\ 52) والطبري في تفسيره (21\ 61) وابن كثير في تفسيره (3\ 443).

(21/123)

ولهذا قال ابن عباس : لهو الحديث، الباطل والغناء. فمن الصحابة من ذكر هذا، ومنهم من ذكر الآخر، ومنهم من جمعها، و الغناء أشد لهوا، وأعظم ضررا من أحاديث الملوك وأخبارهم؛ فإنه رقية الزنا، ومنبت النفاق، وشرك الشيطان، وخمرة العقل، وصده عن القرآن أعظم من صد غيره من الكلام الباطل، لشدة ميل النفوس إليه، ورغبتها فيه. إذا عرف هذا، ف أهل الغناء ومستمعوه لهم نصيب من هذا الذم، بحسب اشتغالهم بالغناء عن القرآن، وإن لم ينالوا جميعه، فإن الآيات تضمنت ذم من استبدل لهو الحديث بالقرآن؛ ليضل عن سبيل الله بغير علم ويتخذها هزوا، وإذا يتلى عليه القرآن ولى مستكبرا كأن لم يسمعه كأن في أذنيه وقرا، وهو الثقل والصمم، وإذا علم منه شيئا استهزأ به، فمجموع هذا لا يقع إلا من أعظم الناس كفرا، وإن وقع بعضه للمغنين ومستمعيهم فلهم حصة ونصيب من هذا الذم، يوضحه أنك لا تجد أحدا عني بالغناء وسماع آلاته، إلا وفيه ضلال عن طريق الهدى علما وعملا، وفيه رغبة عن استماع القرآن إلى استماع الغناء، بحيث إذا عرض له سماع الغناء وسماع القرآن، عدل عن هذا إلى ذاك، وثقل عليه سماع القرآن، وربما حمله الحال على أن يسكت القارئ، ويستطيل قراءته، ويستزيد المغني، ويستقصر نوبته، وأقل ما في هذا أن يناله نصيب وافر من هذا الذم إن لم

(21/124)

يحظ به جميعه.
والكلام في هذا مع من في قلبه بعض حياة يحس بها، فأما من مات قلبه، وعظمت فتنته، فقد سد على نفسه طريق النصيحة { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) انتهى كلامه رحمه الله.
ومن الآيات الدالة على ذم الأغاني والمعازف، وهي آلات الملاهي، قوله تعالى: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (2) وقوله تعالى: { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3) وقد فسر الصوت والزور بالغناء وآلات الملاهي، وفسر الصوت أيضا بكل صوت يدعو إلى باطل، وفسر الزور بكل منكر، ولا منافاة بين التفاسير، ومدلول الآيتين يعم ذلك كله، ولا ريب أن الأغاني والملاهي من أقبح الزور، ومن أخبث أصوات الشيطان؛ لما يترتب عليها من قسوة القلوب، وصدها عن ذكر الله وعن
__________
(1) سورة المائدة الآية 41
(2) سورة الإسراء الآية 64
(3) سورة الفرقان الآية 72

(21/125)

القرآن، بل وعن جميع الطاعات إلا من رحم الله، كما قد سلف بيان ذلك. وأما الأحاديث الواردة في ذم الأغاني والملاهي فكثيرة، وأصحها ما رواه البخاري في صحيحه، حيث قال: وقال هشام بن عمار : حدثنا صدقة بن خالد، حدثنا عبد الرحمن بن يزيد بن جابر، حدثنا عطية بن قيس الكلابي، حدثني عبد الرحمن بن غنم الأشعري، قال: حدثني أبو عامر أو أبو مالك الأشعري، والله ما كذبني، سمع النبي صلى الله عليه وسلم يقول: « ليكونن من أمتي أقوام، يستحلون الحر والحرير، والخمر والمعازف » (1) ، وهو صريح في ذم مستحلي المعازف، حيث قرنهم مع مستحلي الزنا والخمر والحرير، وحجة ظاهرة في تحريم استعمال المعازف، وهي آلات الملاهي، كالطنبور والعود، والطبل وغير ذلك من آلات الملاهي، وقد أجمع أهل اللغة على تفسير المعازف بآلات الملاهي، وما ذاك إلا لما يترتب عليها من قسوة القلوب ومرضها، واشتغالها عن الصلاة والقرآن، وإذا انضم إليه الغناء، صار الإثم أكبر، والفساد أعظم، كما سيأتي كلام أهل العلم في ذلك، وقد تقدم لك بعضه. وأما الحر، فيروى بالحاء المهملة والراء، وهو الفرج، والمراد به الزنا، ويروى
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه. فتح الباري 10\ 52.

(21/126)

بالخاء المعجمة والزاي، وهو نوع من الحرير، وقد أخذ علماء الإسلام بهذا الحديث، وتلقوه بالقبول، واحتجوا به على تحريم المعازف كلها، وقد أعله ابن حزم وأبو تراب بعده، تقليدا له بأنه منقطع بين البخاري رحمه الله وبين شيخه هشام بن عمار ، لكونه لم يصرح بسماعه منه، وإنما علقه عنه تعليقا، وقد أخطأ ابن حزم في ذلك، وأنكر عليه أهل العلم هذا القول وخطئوه فيه؛ لأن هشاما من شيوخ البخاري ، وقد علقه عنه جازما به، وما كان كذلك فهو صحيح عنده، وقد قبل منه أهل العلم ذلك، وصححوا ما علقه جازما به إلى من علقه عنه. وهذا الحديث من جملة الأحاديث المعلقة الصحيحة، ولعل البخاري لم يصرح بسماعه منه؛ لكونه رواه عنه بالإجازة، أو في معرض المذاكرة أو لكونه رواه عنه بواسطة بعض شيوخه الثقات، فحذفه اختصارا، أو لغير ذلك من الأسباب المقتضية للحذف.
وعلى فرض انقطاعه بين البخاري وهشام ، فقد رواه عنه غيره متصلا، عن هشام بن عمار . . إلخ . . بأسانيد صحيحة، وبذلك بطلت شبهة ابن حزم ومقلده أبي تراب ، واتضح الحق لطالب الحق، والله المستعان.
وإليك- أيها القارئ الكريم - كلام أهل العلم في هذا الحديث، وتصريحهم بخطأ ابن حزم في تضعيفه، قال الحافظ ابن حجر - رحمه الله- في فتح الباري لما ذكر هذا الحديث،

(21/127)

وذكر كلام الزركشي ، وتخطئته ابن حزم في تضعيفه، قال ما نصه: ( وأما دعوى ابن حزم التي أشار إليها - يعني الزركشي - فقد سبقه إليها ابن الصلاح في علوم الحديث، فقال: التعليق في أحاديث من صحيح البخاري قطع إسنادها، وصورته صورة الانقطاع، وليس حكمه حكمه، ولا خارجا ما وجد ذلك فيه من قبيل الصحيح إلى قبيل الضعيف، ولا الثقات إلى أبي محمد ابن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر و أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم: « ليكونن في أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) الحديث من جهة أن البخاري أورده قائلا: "قال ابن هشام بن عمار " وساقه بإسناده، فزعم ابن حزم أنه منقطع فيما بين البخاري وهشام ، وجعله جوابا عن الاحتجاج به على تحريم المعازف، وأخطأ في ذلك من وجوه، والحديث صحيح معروف الاتصال، بشرط الصحيح، والبخاري قد يفعل مثل ذلك، لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسندا متصلا، وقد يفعل ذلك لغير ذلك من الأسباب، التي لا يصحبها خلل الانقطاع ) انتهى.
ثم قال الحافظ بعدما نقل كلام ابن الصلاح المذكور
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه. فتح الباري 10\ 52- 54.

(21/128)

بأسطر ما نصه: ( وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعاليق كلها بصيغة الجزم، يكون صحيحا إلى من علق عنه، ولو لم يكن من شيوخه، لكن إذا وجد الحديث المعلق من رواية بعض الحفاظ موصولا، إلى من علق بشرط الصحة، أزال الإشكال، ولهذا عنيت في ابتداء الأمر بهذا النوع، وصنفت كتاب " تعليق التعليق " وقد ذكر شيخنا في شرح الترمذي ، وفي كلامه على علوم الحديث أن حديث هشام بن عمار ، جاء عنه موصولا في مستخرج الإسماعيلي، قال: حدثنا الحسن بن سفيان ، حدثنا هشام بن عمار ، وأخرجه الطبراني في مسند الشاميين، فقال: حدثنا محمد بن يزيد بن عبد الصمد ، حدثنا هشام بن عمار ، قال وأخرجه أبو داود في سننه، فقال: حدثنا عبد الوهاب بن نجدة ، حدثنا بشر بن بكر ، حدثنا عبد الرحمن بن يزيد بن جابر بسنده ) انتهى.
وقال العلامة ابن القيم رحمة الله عليه في الإغاثة، لما ذكر هذا الحديث ما نصه:
( هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به، فقال: باب فيمن يستحل الخمر، ويسميه بغير اسمه، وقال هشام بن عمار حدثنا صدقة بن خالد ، حدثنا عبد الرحمن بن يزيد بن جابر ، حدثنا عطية بن قيس الكلابي ، حدثني عبد الرحمن بن غنم الأشعري ، قال:

(21/129)

حدثني أبو عامر ، أو أبو مالك الأشعري والله ما كذبني . . أنه سمع النبي صلى الله عليه وسلم يقول: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم، يأتيهم لحاجة فيقولون: ارجع إلينا كدا، فيبيتهم الله تعالى، ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة » (1) . ولم يصنع من قدح في صحة هذا الحديث شيئا كابن حزم ، نصرة لمذهبه الباطل في إباحة الملاهي، وزعم أنه منقطع؛ لأن البخاري لم يصل سنده به، وجواب هذا الوهم من وجوه:
أحدها: أن البخاري قد لقي هشام بن عمار وسمع منه، فإذا قال: قال هشام ، فهو بمنزلة قوله عن هشام .
الثاني: أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه، إلا وقد صح عنده أنه حدث به، وهذا كثيرا ما يكون لكثرة ما رواه عنه، عن ذلك الشيخ وشهرته، فالبخاري أبعد خلق الله من التدليس.
الثالث: أنه أدخله في كتابه المسمى بالصحيح محتجا به، فلولا صحته عنده لما فعل ذلك.
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه.

(21/130)

الرابع: أنه علقه بصيغة الجزم دون صيغة التمريض، فإنه إذا توقف في الحديث أو لم يكن على شرطه، يقول: ويروى عن رسول الله صلى الله عليه وسلم، ويذكر عنه، ونحو ذلك فإذا قال: قال رسول الله صلى الله عليه وسلم، فقد جزم وقطع بإضافته إليه.
الخامس: أنا لو أضربنا عن هذا كله صفحا، فالحديث صحيح متصل عند غيره، قال أبو داود في كتاب " اللباس ": حدثنا عبد الوهاب بن نجدة ، حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر ، حدثنا عطية بن قيس ، قال سمعت عبد الرحمن بن غنم الأشعري ، قال: حدثنا أبو عامر و أبو مالك ، فذكره مختصرا، ورواه أبو بكر الإسماعيلي في كتابه " الصحيح " مسندا، فقال أبو عامر : ولم يشك. ووجه الدلالة منه: أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك، ولو كان حلالا لما ذمهم على استحلالها، ولما قرن استحلالها باستحلال الخمر والخز، فإن كان بالحاء والراء المهملتين فهو استحلال الفروج الحرام، وإن كان بالخاء والزاي المعجمتين فهو نوع من الحرير، غير الذي صح عن الصحابة رضي الله عنهم لبسه، إذ الخز نوعان: أحدهما: من حرير، والثاني: من صوف، وقد روي هذا الحديث من وجهين، وقال ابن ماجه في سننه : حدثنا عبد الله بن سعيد ،

(21/131)

عن معاوية بن صالح ، عن حاتم بن حريث ، عن ابن أبي مريم ، عن عبد الرحمن بن غنم الأشعري ، عن أبي مالك الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ليشربن ناس من أمتي الخمر، يسمونها بغير اسمها، يعزف على رءوسهم بالمعازف والمغنيات، يخسف الله بهم الأرض ويجعل منهم القردة والخنازير » (1) . وهذا إسناد صحيح، وقد توعد مستحلي المعازف فيه، بأن يخسف الله بهم الأرض، ويمسخهم قردة وخنازير، وإن كان الوعيد على جميع هذه الأفعال، فلكل واحد قسط في الذم والوعيد. وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين ، وعبد الله بن عمرو ، وعبد الله بن عباس ، وأبي هريرة وأبي أمامة الباهلي ، و عائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك ، وعبد الرحمن بن سابط ، والغازي بن ربيعة . ونحن نسوقها لتقر بها عيون أهل القرآن، وتشجى بها حلوق أهل سماع الشيطان ) ثم ساقها كلها. ولولا طلب الاختصار، لنقلتها لك- أيها القارئ الكريم- ولكني أحيل الراغب في الاطلاع عليها على كتاب الإغاثة، حتى يرى ويسمع ما تقر به عينه، ويشفى به قلبه، وهي على كثرتها، وتعدد مخارجها، حجة ظاهرة وبرهان
__________
(1) رواه ابن ماجه، في (كتاب الفتن) باب العقوبات، حديث رقم (4010).

(21/132)

قاطع على تحريم الأغاني والملاهي، والتنفير منها، تضاف إلى ما تقدم من الآيات والأحاديث الدالة على تحريم الأغاني والمعازف، ويدل الجميع على أن استعمالها والاشتغال بها من وسائل غضب الله، وحلول عقوبته، والضلال والإضلال عن سبيله، نسأل الله لنا وللمسلمين العافية من ذلك، والسلامة من مضلات الفتن، إنه ولي ذلك والقادر عليه.
وأما كلام العلماء في الأغاني والمعازف، من الصحابة والتابعين لهم بإحسان، فهو كثير جدا، وقد سبق لك بعضه، وإليك جملة من كلامهم على سبيل التكملة والتأييد لما تقدم، والله ولي التوفيق.
روى علي بن الجعد وغيره عن عبد الله بن مسعود رضي الله عنه أنه قال: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع، وقد روي ذلك عن النبي صلى الله عليه وسلم مرفوعا، والمحفوظ أنه من كلام ابن مسعود رضي الله عنه. قال العلامة ابن القيم رحمه الله في كتاب الإغاثة لما ذكر هذا الأثر ما نصه: ( فإن قيل: فما وجه إنباته للنفاق في القلب من بين سائر المعاصي؟ قيل: هذا من أدل شيء على فقه الصحابة في أحوال القلوب وأعمالها، ومعرفتهم بأدويتها وأدوائها، وأنهم هم أطباء القلوب، دون المنحرفين عن طريقتهم، الذين داووا أمراض القلوب بأعظم أدوائها، فكانوا كالمداوي من السقم

(21/133)

بالسم القاتل، وهكذا والله فعلوا، بكثير من الأدوية التي ركبوها أو بأكثرها، فاتفق قلة الأطباء وكثرة المرضى، وحدوث أمراض مزمنة، لم تكن في السلف، والعدول عن الدواء النافع الذي ركبه الشارع، وميل المريض إلى ما يقوي مادة المرض، فاشتد البلاء وتفاقم الأمر، وامتلأت الدور، والطرقات والأسواق من المرضى، وقام كل جهول يطبب الناس. فاعلم أن للغناء خواص لها تأثير في صبغ القلب بالنفاق، ونباته فيه، كنبات الزرع بالماء، فمن خواصه: أنه يلهي القلب، ويصده عن فهم القرآن وتدبره، والعمل بما فيه، فإن القرآن والغناء لا يجتمعان في القلب أبدا، لما بينهما من التضاد، فإن القرآن ينهى عن اتباع الهوى، ويأمر بالعفة، ومجانية شهوات النفوس، وأسباب الغي، وينهى عن اتباع خطوات الشيطان، والغناء يأمر بضد ذلك كله، ويحسنه، ويهيج النفوس إلى شهوات الغي، فيثير كامنها، ويزعج قاطنها، ويحركها إلى كل قبيح، ويسوقها إلى وصل كل مليحة ومليح، فهو والخمر رضيعا لبان، وفي تهييجهما على القبائح فرسا رهان، فإنه صنو الخمر ورضيعه ونائبه وحليفه، وخدينه وصديقه، عقد الشيطان بينهما شريعة الوفاء التي لا تفسخ، وهو جاسوس القلب، وسارق المروءة، وسوس العقل، يتغلغل في مكامن القلب، ويطلع على سرائر الأفئدة، ويدب على محل التخيل، فيثير ما

(21/134)

فيه من الهوى والشهوة والسخافة والرقاعة والرعونة والحماقة؛ فبينما ترى الرجل وعليه سمة الوقار، وبهاء العقل، وبهجة الإيمان، ووقار الإسلام، وحلاوة القرآن، فإذا استمع الغناء ومال إليه، نقص عقله وقل حياؤه، وذهبت مروءته، وفارقه بهاؤه وتخلى عنه وقاره، وفرح به شيطانه، وشكا إلى الله تعالى إيمانه، وثقل عليه قرآنه، وقال: يا رب لا تجمع بيني وبين قرآن عدوك في صدر واحد. فاستحسن ما كان قبل السماع يستقبحه، وأبدى من سره ما كان يكتمه، وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب، والزهزهة والفرقعة بالأصابع، فيميل برأسه، ويهز منكبيه، ويضرب الأرض برجليه، ويدق على أم رأسه بيديه، ويثب وثبة الذباب، ويدور دوران الحمار حول الدولاب، ويصفق بيديه تصفيق النسوان، ويخور من الوجد ولا كخوار الثيران، وتارة يتأوه تأوه الحزين، وتارة يزعق زعقات المجانين، ولقد صدق الخبير به من أهله حيث يقول:
أتذكر ليلة قد اجتمعنا ... على طيب السماع إلى الصباح؟
ودارت بيننا كأس الأغاني ... فأسكرت النفوس بغير راح
فلم تر فيهم إلا نشاوى ... سرورا، والسرور هناك صاحي
إذا نادى أخو اللذات فيه ... أجاب اللهو: حي على السماح
ولم نملك سوى المهجات شيئا ... أرقناها لألحاظ الملاح
وقال بعض العارفين: السماع يورث النفاق في قوم، والعناد في قوم، والكذب في قوم، والفجور في قوم، والرعونة في قوم.
وأكثر ما يورث عشق الصور، واستحسان الفواحش، وإدمانه يثقل القرآن على القلب، ويكرهه إلى سماعه بالخاصية، وإن لم يكن هذا نفاقا، فما للنفاق حقيقة.
وسر المسألة: أنه قرآن الشيطان - كما سيأتي- فلا يجتمع هو وقرآن الرحمن في قلب أبدا، وأيضا فإن أساس النفاق: أن يخالف الظاهر الباطن، وصاحب الغناء بين أمرين:
إما أن يتهتك فيكون فاجرا، أو يظهر النسك فيكون منافقا، فإنه يظهر الرغبة في الله والدار الآخرة، وقلبه يغلي بالشهوات، ومحبة ما يكرهه الله ورسوله من أصوات المعازف وآلات اللهو، وما يدعو إليه الغناء ويهيجه، فقلبه بذلك معمور، وهو من محبة ما يحبه الله ورسوله، وكراهة ما يكرهه قفر، وهذا محض النفاق. وأيضا فإن الإيمان قول وعمل: قول بالحق، وعمل بالطاعة، وهذا ينبت على الذكر وتلاوة

(21/135)

القرآن. والنفاق قول الباطل وعمل البغي، وهذا ينبت على الغناء، وأيضا فمن علامات النفاق : قلة ذكر الله، والكسل عند القيام إلى الصلاة، ونقر الصلاة، وقل أن تجد مفتونا بالغناء إلا وهذا وصفه.
وأيضا: فإن النفاق مؤسس على الكذب، والغناء من أكذب الشعر، فإنه يحسن القبيح ويزينه ويأمر به، ويقبح الحسن ويزهد فيه، وذلك عين النفاق.
وأيضا: فإن النفاق غش ومكر وخداع، والغناء مؤسس على ذلك.
وأيضا: فإن المنافق يفسد من حيث يظن أنه يصلح، كما أخبر الله سبحانه بذلك عن المنافقين، وصاحب السماع يفسد قلبه وحاله من حيث يظن أنه يصلحه، والمغني يدعو القلوب إلى فتنة الشهوات، والمنافق يدعوها إلى فتنة الشبهات. قال الضحاك : الغناء مفسدة للقلب مسخطة للرب. وكتب عمر بن عبد العزيز إلى مؤدب ولده: ( ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان، وعاقبتها سخط الرحمن، فإنه بلغني عن الثقات من أهل العلم أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب، كما ينبت العشب على الماء. فالغناء يفسد القلب، وإذا فسد القلب هاج فيه النفاق ).

(21/137)

وبالجملة فإذا تأمل البصير حال أهل الغناء، وحال أهل القرآن، تبين له حذق الصحابة ومعرفتهم بأدواء القلوب وأدويتها، وبالله التوفيق.
وقال ابن القيم في موضع آخر من (الإغاثة): ( قال الإمام أبو بكر الطرطوشي - وهو من أئمة المالكية - في خطبة كتابه في تحريم السماع: الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، ونسأله أن يرينا الحق حقا فنتبعه، والباطل باطلا فنجتبيه، وقد كان الناس فيما مضى يستتر أحدهم بالمعصية إذا واقعها، ثم يستغفر الله ويتوب إليه منها، ثم كثر الجهل، وقل العلم، وتناقص الأمر، حتى صار أحدهم يأتي المعصية جهارا، ثم ازداد الأمر إدبارا، حتى بلغنا أن طائفة من إخواننا المسلمين- وفقنا الله وإياهم- استزلهم الشيطان واستغوى عقولهم في حب الأغاني واللهو، وسماع الطقطقة والنقير، واعتقدته من الدين الذي يقربهم إلى الله، وجاهرت به جماعة المسلمين ، وشاقت سبيل المؤمنين، وخالفت الفقهاء وحملة الدين: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) فرأيت أن أوضح الحق، وأكشف عن شبه
__________
(1) سورة النساء الآية 115

(21/138)

أهل الباطل، بالحجج التي تضمنها كتاب الله وسنة رسوله، وأبدأ بذكر أقاويل العلماء، الذين تدور الفتيا عليهم في أقاصي الأرض ودانيها، حتى تعلم هذه الطائفة أنها خالفت علماء المسلمين في بدعتها، والله ولي التوفيق.
ثم قال: أما مالك فإنه نهى عن الغناء وعن استماعه، وقال: إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب، وسئل مالك رحمه الله عما رخص فيه أهل المدينة من الغناء، فقال: إنما يفعله عندنا الفساق، قال: وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب. وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم، لا اختلاف بينهم في ذلك، ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه ) انتهى كلام الطرطوشي .
قلت: مراده بالطائفة التي أحبت الغناء واعتقدته من الدين، الذي يقربهم إلى الله، جماعة من الصوفية أحدثوا بدعة سمع الغناء، وزعموا أنه ينشطهم على العبادة، والتقرب إلى الله بأنواع القربان، فأنكر علماء زمانهم عليهم ذلك، وصاحوا بهم في كل جانب، وأجمع علماء الحق على أن ما أحدثته هذه الطائفة بدعة منكرة. وألف الطرطوشي كتابه المشار إليه في الرد عليهم، وبيان بطلان مذهبهم. ومن هنا يعلم القارئ أن المفتونين بسماع الغناء والملاهي طائفتان:

(21/139)

الطائفة الأولى: اتخذته دينا وعبادة وهم شر الطائفتين، وأشدهما إثما وخطرا ؛ لكونهم ابتدعوا في الدين ما لم يأذن به الله، وجعلوا الغناء والملاهي اللذين هما أداة الفسق والعصيان، دينا يتقربون به إلى الملك الديان.
والطائفة الثانية: اتخذوا الغناء والملاهي لهوا ولعبا، وترويحا عن النفوس، وتسليا بذلك عن مشاغل الدنيا وأتعابها، وهم مخطئون في ذلك، وعلى خطر عظيم من الضلال والإضلال، ولكنهم أخف من الطائفة الأولى؛ لكونهم لم يتخذوا ذلك دينا وعبادة، وإنما اتخذوه لهوا ولعبا وتجميما للنفوس، وقد صرح أهل العلم بتحريم هذا وهذا، وإنكار هذا وهذا.
ثم قال العلامة ابن القيم رحمة الله عليه بعدما نقل كلام الطرطوشي المتقدم ما نصه:
( قلت: مذهب أبي حنيفة في ذلك من أشد المذاهب، وقوله فيه أغلظ الأقوال، وقد صرح أصحابه بتحريم سماع الملاهي كلها، كالمزمار والدف حتى الضرب بالقضيب، وصرحوا بأنه معصية توجب الفسق وترد به الشهادة، وأبلغ من ذلك أنهم قالوا: إن السماع فسق والتلذذ به كفر. هذا لفظهم ورووا في ذلك حديثا لا يصح رفعه، قالوا: ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به، أو كان في جواره . وقال

(21/140)

أبو يوسف في دار يسمع منها صوت المعازف والملاهي: ادخل عليهم بغير إذنهم؛ لأن النهي عن المنكر فرض. فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض. قالوا: ويتقدم إليه الإمام إذا سمع ذلك من داره، فإن أصر حبسه، أو ضربه سياطا، وإن شاء أزعجه عن داره، وأما الشافعي فقال في كتاب أدب القضاء: إن الغناء لهو مكروه يشبه الباطل والمحال، ومن استكثر منه فهو سفيه ترد شهادته.
وصرح أصحابه العارفون بمذهبه بتحريمه، وأنكروا على من نسب إليه حله، كالقاضي أبي الطيب الطبري ، والشيخ أبي إسحاق ، وابن الصباغ .
قال الشيخ أبو إسحاق في التنبيه: ولا تصح- يعني الإجارة- على منفعة محرمة كالغناء والزمر وحمل الخمر، ولم يذكر فيه خلافا. وقال في المهذب: ولا يجوز على المنافع المحرمة كالغناء ؛ لأنه محرم، فلا يجوز أخذ العوض عنه، كالميتة والدم.
فقد تضمن كلام الشيخ أمورا
أحدها: أن منفعة الغناء بمجرده منفعة محرمة.
الثاني: أن الاستئجار عليها باطل.
الثالث: أن أكل المال به أكل مال بالباطل، بمنزلة أكله عوضا عن الميتة والدم. الرابع: أنه لا يجوز لرجل بذل ماله للمغني، ويحرم عليه ذلك، فإنه بذل ماله في مقابلة محرم،

(21/141)

وأن بذله في ذلك كبذله في مقابلة الدم والميتة. الخامس: أن الزمر حرام. وإذا كان الزمر الذي هو أخف آلات اللهو حراما، فكيف بما هو أشد منه كالعود والطنبور واليراع. ولا ينبغي لمن شم رائحة العلم أن يتوقف في تحريم ذلك، فأقل ما فيه أنه من شعار العشاق وشاربي الخمور.
وكذلك قال أبو زكريا النووي في روضته: القسم الثاني: أن يغني ببعض آلات الغناء بما هو من شعار شاربي الخمر، وهو مطرب، كالطنبور والعود والصنج وسائر المعازف والأوتار، يحرم استعماله واستماعه، قال: وفي اليراع وجهان، صحح البغوي التحريم. ثم ذكر عن الغزالي الجواز. قال: والصحيح تحريم اليراع وهو الشبابة.
وقد صنف أبو القاسم الدولعي كتابا في تحريم اليراع. وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة والغناء، فقال في فتاويه:
وأما إباحة هذا السماع وتحليله، فليعلم أن الدف والشبابة والغناء إذا اجتمعت، فاستماع ذلك حرام عند أئمة المذاهب، وغيرهم من علماء المسلمين، ولم يثبت عن أحد ممن يعتبر بقوله في الإجماع والاختلاف، أنه أباح هذا السماع. والخلاف المنقول عن بعض أصحاب الشافعي ، إنما نقل في الشبابة منفردة، والدف منفردا، فمن لا يحصل أو لا

(21/142)

يتأمل ربما اعتقد اختلافا بين الشافعيين في هذا السماع الجامع هذه الملاهي، وذلك وهم بين من الصائر إليه، تنادي عليه أدلة الشرع والعقل، مع أن ليس كل خلاف يستروح إليه ويعتمد عليه، ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد. قال: وقولهم في السماع المذكور إنه من القربات والطاعات قول مخالف لإجماع المسلمين، ومن خالف إجماعهم، فعليه ما في قوله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1)
وأطال الكلام في الرد على هاتين الطائفتين اللتين بلاء المسلمين منهم، المحللون لما حرم الله، والمتقربون إلى الله بما يباعدهم عنه. والشافعي وقدماء أصحابه والعارفون بمذهبه من أغلظ الناس قولا في ذلك، وقد تواتر عن الشافعي أنه قال: خلفت ببغداد شيئا أحدثته الزنادقة، يسمونه التغبير، يصدون به الناس عن القرآن. فإذا كان هذا قوله في التغبير، وتعليله: أنه يصد عن القرآن وهو شعر يزهد في الدنيا يغني به مغن، فيضرب بعض الحاضرين بقضيب على نطع أو مخدة على توقيع غنائه، فليت شعري ما يقول في سماع التغبير عنده كتفلة في بحر، قد اشتمل على كل مفسدة وجمع كل محرم، فالله بين دينه وبين كل متعلم مفتون وعابد جاهل.
__________
(1) سورة النساء الآية 115

(21/143)

قال سفيان بن عيينة : كان يقال: احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون.
ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين. وأما مذهب الإمام أحمد ، فقال عبد الله ابنه : سألت أبي عن الغناء، قال: الغناء ينبت النفاق في القلب، لا يعجبني، ثم ذكر قول مالك : إنما يفعله عندنا الفساق.
قال عبد الله : وسمعت أبي يقول: سمعت يحيى القطان يقول: لو أن رجلا عمل بكل رخصة بقول أهل الكوفة في النبيذ، وأهل المدينة في السماع، وأهل مكة في المتعة، لكان فاسقا.
قال أحمد : وقال سليمان التيمي : لو أخذت برخصة كل عالم، أو زلة كل عالم اجتمع فيك الشر كله. ونص على كسر آلات اللهو كالطنبور وغيره إذا رآها مكشوفة وأمكنه كسرها، وعنه في كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان، ونص في أيتام ورثوا جارية مغنية وأرادوا بيعها، فقال: لا تباع إلا على أنها ساذجة، فقالوا: إذا بيعت مغنية ساوت عشرين ألفا أو نحوها، وإذا بيعت ساذجة لا تساوي ألفين. فقال: لا تباع إلا على أنها ساذجة. ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام. وأما سماعه من المرأة الأجنبية أو الأمرد، فمن أعظم المحرمات

(21/144)

وأشدها فسادا للدين. قال الشافعي رحمه الله: وصاحب الجارية إذا جمع الناس لسماع ها فهو سفيه ترد شهادته، وأغلظ القول فيه، وقال: هو دياثة، فمن فعل ذلك كان ديوثا.
قال القاضي أبو الطيب : وإنما جعل صاحبها سفيها ؛لأنه دعا الناس إلى الباطل، ومن دعا الناس إلى الباطل كان سفيها فاسقا. قال: وكان الشافعي يكره التغبير وهو الطقطقة بالقضيب، ويقول: وضعته الزنادقة ليشغلوا به عن القرآن. قال: وأما العود والطنبور وسائر الملاهي فحرام ، مستمعه فاسق، واتباع الجماعة أولى من اتباع رجلين مطعون عليهما. قلت: يريد بهما إبراهيم بن سعد ، وعبيد الله بن الحسن ، فإنه قال: وما خالف في الغناء إلا رجلان إبراهيم بن سعد ، فإن الساجي حكى عنه أنه كان لا يرى به بأسا. والثاني عبيد الله بن الحسن العنبري قاضي البصرة ، وهو مطعون فيه ) انتهى كلام ابن القيم رحمه الله.
ونقل القرطبي في تفسيره عن الطبري ما نصه: فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه، وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري . انتهى.
قلت: وإبراهيم بن سعد ، وعبيد الله بن الحسن العنبري ، من ثقات أتباع التابعين، ولعل ما نقل عنهما من سماع الغناء إنما هو في الشيء القليل، الذي يزهد في الدنيا، ويرغب في

(21/145)

الآخرة، وحملوهما على سماع الغناء المحرم، وهكذا ما يروى عن عبد الله بن جعفر بن أبي طالب رضي الله عنه، من سماع الغناء، وشراء الجواري المغنيات، يجب أن يحمل على الشيء اليسير، الذي لا يصد عن الحق، ولا يوقع في الباطل، مع أن ابن عمر والحسن البصري قد أنكرا عليه ذلك.
ومعلوم عند أهل العلم والإيمان أن الحق أولى بالاتباع، وأنه لا يجوز مخالفة الجماعة، والأخذ بالأقوال الشاذة من غير برهان، بل يجب حمل أهلها على أحسن المحامل، مهما وجد إلى ذلك من سبيل، إذا كانوا أهلا لإحسان الظن بهم؛ لما عرف من تقواهم وإيمانهم، وسبق لك أيها القارئ قول سليمان التيمي : لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله.
وذكر القرطبي في تفسيره ما نصه، قال أبو الفرج : وقال القفال من أصحابنا: لا تقبل شهادة المغني والرقاص. قلت: وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة لا يجوز، وقد ادعى ابن عبد البر الإجماع على تحريم الأجرة على ذلك . انتهى ما نقله القرطبي .
وهذا آخر ما تيسر إملاؤه في هذه المسألة، أعني مسألة الأغاني والمعازف . ولو ذهبنا نتتبع ما جاء في ذلك من الأحاديث والآثار وكلام أهل العلم لطال بنا الكلام، وفيما

(21/146)

تقدم كفاية ومقنع لطالب الحق . وأما صاحب الهوى فلا حيلة فيه ، ونسأل الله لنا ولسائر المسلمين التوفيق لما يرضيه ، والسلامة من أسباب غضبه ، وموجبات نقمه، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا ، ونصيحتي لأبي تراب وغيره من المشغوفين بالغناء والمعازف ، أن يراقبوا الله ويتوبوا إليه وأن ينيبوا إلى الحق ؛ لأن الرجوع إلى الحق فضيلة ، والتمادي في الباطل رذيلة ، ولولا طلب الاختصار لنبهنا على جميع ما وقع في مقال أبي تراب من الأخطاء ، وصاحب البصيرة يعرف ذلك مما تقدم ، والله المستعان ، وعليه التكلان ، ولا حول ولا قوة إلا بالله ، وحسبنا الله ونعم الوكيل ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(21/147)

حكم الغناء
س 54 : قرأت في صحيفة عكاظ في العدد 6101 السبت 29 ربيع الثاني 1403 هـ في خبر مفاده : أن هناك مطربا سعوديا اعتزل الغناء , وفي إحدى الرحلات الجوية بين القاهرة وباريس التقى هذا المطرب بأحد رجال الدين وتجاذب معه أطراف الحديث حول الغناء ومشروعيته , ولم ينزل المطرب من الطائرة إلا وقد أقنعه رجل الدين بمشروعية الغناء بالأدلة والبراهين وعاد وقام بعدة أغان تعتبر باكورة إنتاجه .
هل الغناء مشروع في الإسلام وبالأدلة والبراهين أيضا خصوصا هذا النوع الخليع في الوقت الحاضر والمصحوب بالموسيقى؟ (1) .
ج : الغناء محرم عند جمهور أهل العلم وإذا كان معه آلة لهو كالموسيقى والعود والرباب ونحو ذلك حرم بإجماع المسلمين .
ومن أدلة ذلك قول الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بغير علم ويتخذها هزوا أولئك لهم عذاب مهين } (2)
__________
(1) نشر في مجلة الدعوة العدد (907)يوم 21 \ 11 \ 1403 هـ . وفي ج3 من هذا المجموع ص 433 .
(2) سورة لقمان الآية 6

(21/148)

فسره جمهور المفسرين : بالغناء , وكان عبد الله بن مسعود رضي الله عنه يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ).
وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) الحديث رواه البخاري في صحيحه معلقا مجزوما به ورواه غيره بأسانيد صحيحة، والمعازف هي : الغناء وآلات اللهو وبهذا يعلم أن هذا الذي أفتى - إن صح النقل - بمشروعية الغناء قد قال على الله بغير علم وأفتى فتوى باطلة؛ سوف يسأل عنها يوم القيامة والله المستعان .
__________
(1) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/149)

حكم الاستماع إلى الأغاني
س55 : ما حكم الاستماع إلى الأغاني؟ (1)
ج : الاستماع إلى الأغاني لا شك في حرمته وما ذاك إلا لأنه يجر إلى معاص كثيرة وإلى فتن متعددة , ويجر إلى
__________
(1) نشر في المجلة العربية وفي ج3 من هذا المجموع ص 434 .

(21/149)

العشق والوقوع في الزنا والفواحش واللواط ويجر إلى معاص أخرى كشرب المسكرات ولعب القمار وصحبة الأشرار , وربما أوقع في الشرك والكفر بالله على حسب أحوال الغناء واختلاف أنواعه , والله جل وعلا يقول في كتابه العظيم { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
فأخبر سبحانه أن بعض الناس يشتري لهو الحديث ليضل عن سبيل الله قرئ ليضل بضم الياء وقرئ ليضل بفتح الياء مع كسر الضاد فيهما , واللام للتعليل والمعنى أنه بتعاطيه واستعاضته لهو الحديث وهو الغناء يجره ذلك إلى أن يضل في نفسه ويضل غيره، يضل بسبب ما يقع في قلبه من القسوة والمرض فيضل عن الحق لتساهله بمعاصي , الله ومباشرته لها , وتركه بعض ما أوجب الله عليه مثل ترك الصلاة في الجماعة وترك بر الوالدين ومثل لعب القمار والميل إلى الزنا والفواحش واللواط إلى غير ذلك مما قد يقع بسبب الأغاني .
قال أكثر المفسرين : ( معنى لهو الحديث في الآية الغناء ) وقال جماعة آخرون : ( كل صوت منكر من أصوات الملاهي
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/150)

فهو داخل في ذلك كالمزمار والربابة والعود والكمان وأشباه ذلك وهذا كله يصد عن سبيل الله ويسبب الضلال والإضلال ) .
وثبت عن عبد الله بن مسعود رضي الله عنه الصحابي الجليل أحد علماء الصحابة رضي الله عنهم أنه قال في تفسير الآية ( إنه والله الغناء وقال إنه ينبت النفاق في القلب كما ينبت الماء البقل ) والآية تدل على هذا المعنى فإن الله قال : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) يعني : يعمي عليه الطريق كالسكران ؛ لأن الغناء يسكر القلوب ويوقع في الهوى والباطل فيعمى عن الصواب إذا اعتاد ذلك حتى يقع في الباطل من غير شعور بسبب شغله بالغناء وامتلاء قلبه به وميله إلى الباطل وإلا عشق فلانة وفلان وإلى صحبة فلانة وفلان , وصداقة فلانة وفلان { وَيَتَّخِذَهَا هُزُوًا } (2) معناه : هو اتخاذ سبيل الله هزوا , وسبيل الله هي دينه , والسبيل تذكر وتؤنث فالغناء واللهو يفضي إلى اتخاذ طريق الله لهوا ولعبا وعدم المبالاة في ذلك وإذا تلي عليه القرآن تولى واستكبر وثقل عليه سماعه لأنه اعتاد سماع الغناء وآلات الملاهي فيثقل عليه سماع القرآن ولا يستريح لسماعه وهذا من العقوبات
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/151)

العاجلة .
فالواجب على المؤمن أن يحذر ذلك وهكذا على كل مؤمنة الحذر من ذلك , وجاء في المعنى أحاديث كثيرة كلها تدل على تحريم الغناء وآلات اللهو والطرب وأنها وسيلة إلى شر كثير وعواقب وخيمة وقد بسط العلامة ابن القيم رحمه الله في كتابه [إغاثة اللهفان] الكلام في حكم الأغاني وآلات اللهو فمن أراد المزيد من الفائدة فليراجعه فهو مفيد جدا والله المستعان وصلى الله وسلم على نبينا محمد وآله وصحبه .

(21/152)

حكم الاستماع إلى الموسيقى
س56 : ما حكم الاستماع إلى الموسيقى ؟ (1)
ج : الموسيقى وغيرها من آلات اللهو كلها شر وبلاء , ولكنها مما يزين الشيطان التلذذ به والدعوة إليه حتى يشغل النفوس عن الحق بالباطل , وحتى يلهيها عما أحب الله إلى ما كره الله وحرم فالموسيقى والعود وسائر أنواع الملاهي كلها منكر ولا يجوز الاستماع إلا وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون
__________
(1) نشر في (المجلة العربية )وفي ج3 من هذا المجموع ص 436

(21/152)

الحر والحرير والخمر والمعازف » (1) والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي : الأغاني وآلات الطرب .
وأوصيك وغيرك من النساء والرجال بالإكثار من قراءة القرآن الكريم والاستماع لبرنامج [نور على الدرب] , ففيهما فوائد عظيمة وشغل شاغل عن سماع الأغاني وآلات الطرب , وفق الله الجميع لكل ما يحب ويرضى إنه سميع مجيب .
__________
(1) رواه البخاري معلقا في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/153)

حكم الأغاني في الإسلام (1)
لقد اطلعت على ما كتبته بعض الصحف المحلية عن بعض الكتاب من الدعوة إلى تزويد الإذاعة السعودية بالأغاني والمطربين المشهورين والمطربات المشهورات , تأسيا باليهود وأشباههم في ذلك ورغبة في جذب أسماع المشغوفين بالغناء والراغبين في سماعه من الإذاعات الأخرى إلى سماعه من الإذاعة السعودية , وقرأت أيضا ما كتبه فضيلة الشيخ عبد الملك بن إبراهيم والشيخ حسن بن عبد الله، وكاتب آخر لم يفصح عن اسمه من الرد على هذه الدعوة الحمقاء والفكرة النكراء والرغبة المنحرفة إلى أسباب الردى , فجزى الله أنصار الحق كل خير وهدى الله من حاد عنه إلى رشده وكفى المسلمين شره وفتنته .
أيها القارئ الكريم إن الإذاعة في حد ذاتها أداة ذات حدين إن أحسنت استعمالها فهي لك وإن أسأت استعمالها فهي عليك .
ولا شك أن الواجب في نفس الأمر شرعا وعقلا أن تكون هذه الأداة أداة تعمير وتوجيه وإرشاد إلى ما ينفع الأمة
__________
(1) نشر في مجلة راية الإسلام العدد الثاني والثالث السنة الثانية محرم وصفر عام 1381 ه ص 12- 15 وفي ج 3 من هذا المجموع ص 427

(21/154)

في الدين والدنيا , ولا يجوز بوجه من الوجوه أن تكون أداة تخريب وإفساد وإشغال للأمة بما يضرهم ولا ينفعهم، ولا ريب أيضا عند ذوي العقول الصحيحة والفطر السليمة أن تزويد الإذاعة بالأغاني والمطربين والمطربات من سبل الفساد والتخريب لا من سبل الإصلاح والتعمير ويا ليت هؤلاء الذين دعوا إلى التأسي باليهود وأشباههم في الأغاني ارتفعت همتهم فدعوا إلى التأسي بهم في إيجاد المصانع النافعة والأعمال المثمرة , ولكن وياللأسف انحطت أخلاق هؤلاء ونزلت همتهم حتى دعوا إلى التأسي بأعداء الله وأعداء رسوله وأعداء المسلمين عموما والعرب خصوصا في خصلة دنيئة من سفاسف الأخلاق وسيئ الأعمال , بل من الأمراض المخدرة للشعوب والسالبة لحريتها وأفكارها , والصارفة لها عن معالي الأمور ومكارم الأخلاق وعن النشاط في ميادين الإصلاح إلى ضد ذلك ومن أراد أن يعرف مثالا لسقوط الهمم وضعف التفكير وانحطاط الأخلاق فهذا مثاله , دعوة من بلاد إسلامية إلى خلق من أحط الأخلاق يتأسى فيه بأمة من أحط الأمم وأشدها عداوة للإسلام والعرب وقد غضب الله عليها ولعنها , فالمتأسي بها له نصيب من ذلك، ولا شك أن هذا من آيات الله التي ميز بها بين عباده

(21/155)

وجعلهم أصنافا متباينة , هذا همته فوق الثريا ينشد الإصلاح أينما كان , ويدعو إلى مكارم الأخلاق ومحاسن الأعمال , ويدعو إلى الأعمال المثمرة والمصانع النافعة للأمة في دينها ودنياها في عصر العلم المادي والجموح الفكري والتيارات الجارفة المتنوعة , وشخص آخر قد انحطت همته إلى الثرى يدعو إلى سفاسف الأمور وخبيث الأخلاق , يدعو إلى ما يضعف الأمة ويشغلها عن طرق الإصلاح وكسب القوة وعمارة البلاد بكل عمل جدي مثمر , يدعو إلى التأسي بالأمة العاملة في الخسيس لا في الحسن وفي الفساد لا في الإصلاح وفي الشر لا في الخير وفي ما يضر لا ما ينفع , هذه والله العبر التي لا يزال الله سبحانه يوجدها بين عباده؛ ليهلك من هلك عن بينة ويحيي من حي عن بينة , فسبحان الله ما أعظم شأنه وسبحان الله ما أحكمه وأعلمه بأحوال عباده .
أيها القارئ الكريم إن تزويد الإذاعة بالأغاني والطرب وآلات الملاهي فساد وحرام بإجماع من يعتد به من أهل العلم، وإن لم يصحب الغناء آلة اللهو فهو حرام عند أكثر العلماء .
وقد علم بالأدلة المتكاثرة أن سماع الأغاني والعكوف عليها ولا سيما بآلات اللهو كالعود والموسيقى ونحوهما من أعظم مكائد الشيطان ومصائده التي صاد بها قلوب الجاهلين وصدهم بها عن سماع القرآن الكريم، وحبب إليهم

(21/156)

العكوف على الفسوق والعصيان , والغناء هو قرآن الشيطان ومزماره ورقية الزنا واللواط والجالب لأنواع الشر والفساد .
وقد حكى أبو بكر الطرطوشي وغير واحد من أهل العلم عن أئمة الإسلام ذم الغناء وآلات الملاهي والتحذير من ذلك , وحكى الحافظ العلامة أبو عمرو بن الصلاح رحمه الله عن جميع العلماء تحريم الغناء المشتمل على شيء من آلات الملاهي كالعود ونحوه وما ذاك إلا لما في الغناء وآلات الطرب من إمراض القلوب وإفساد الأخلاق والصد عن ذكر الله وعن الصلاة، ولا شك أن الغناء من اللهو الذي ذمه الله وعابه ، وهو مما ينبت النفاق في القلب كما ينبت الماء البقل، ولاسيما إذا كان من مطربين ومطربات قد اشتهروا بذلك فإن ضرره يكون أعظم وتأثيره في إفساد القلوب أشد , قال الله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال : الواحدي وغيره : ( أكثر المفسرين على أن المراد بلهو الحديث : الغناء انتهى ).
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/157)

وكان ابن مسعود رضي الله عنه - وهو أحد كبار الصحابة وعلمائهم - يحلف بالله الذي لا إله إلا هو على أن لهو الحديث هو الغناء.
وقال رضي الله عنه : (الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) وقد ورد عن السلف من الصحابة والتابعين أثار كثيرة بذم الغناء وآلات الملاهي والتحذير من ذلك , وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والخمر والمعازف » (1) رواه البخاري والحر هو الفرج الحرام والمراد بذلك الزنا , وأما المعازف فهي آلات الملاهي كلها كالموسيقى والطبل والعود والرباب والأوتار وغير ذلك .
قال : العلامة ابن القيم رحمه الله في كتاب : [الإغاثة] لا خلاف بين أهل اللغة في تفسير المعازف بآلات اللهو كلها ) وخرج الترمذي عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يكون في أمتي قذف وخسف ومسخ فقال :رجل من المسلمين متى ذلك يا رسول الله؟ قال : إذا ظهرت القيان والمعازف وشربت الخمور » (2) ،
__________
(1) رواه البخاري معلقا في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .
(2) رواه الترمذي في ( كتاب الفتن ) باب ما جاء في علامة حلول المسخ والخسف .

(21/158)

وخرج أحمد في مسنده بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إن الله حرم الخمر والميسر والكوبة وكل مسكر » (1) والكوبة هي : الطبل , قاله سفيان أحد رواة الحديث .
وقد روي في ذم الغناء والملاهي أحاديث وآثار كثيرة لا تحتمل هذه الكلمة ذكرها , وفيما ذكرنا كفاية ومقنع لطالب الحق ولا شك أن الداعين إلى تزويد الإذاعة بالأغاني وآلات الملاهي قد أصيبوا في تفكيرهم حتى استحسنوا القبيح واستقبحوا الحسن , ودعوا إلى ما يضرهم ويضر غيرهم، ولم ينتبهوا للأضرار والمفاسد والشرور الناتجة عن ذلك , وما أحسن قول الله تعالى حيث يقول : { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } (2) وصدق الشاعر حيث يقول :
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
.
__________
(1) رواه الإمام أحمد (مسند بني هاشم) بداية مسند عبد الله بن عباس ، الحديث رقم (2494) .
(2) سورة فاطر الآية 8

(21/159)

وقد دلت الأحاديث الصحيحة على أن من دعا إلى ضلالة فعليه إثمها ومثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا .
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) فيا له من خطر عظيم ووعيد شديد لمن حبذ الباطل.
ودعا إليه وإن نصيحتي لهؤلاء الداعين إلى الغناء والملاهي أن يتوبوا إلى الله من معصيتهم وأن يراجعوا الحق ويسألوا الله الهداية فهو خير لهم من التمادي في الباطل والله سبحانه يتوب على من تاب ويحلم على من عصى ويملي ولا يغفل .
نسأل الله لنا ولهم ولسائر المسلمين الهداية والعافية من نزغات الشيطان .
ومما تقدم من الأدلة والآثار وكلام أهل العلم يعلم كل من له أدنى بصيرة أن تطهير الإذاعات مما يضر الأمم واجب متحتم لا يسوغ الإخلال به سواء كانت الإذاعة شرقية أو
__________
(1) رواه مسلم في كتاب العلم باب من سن سنة حسنة أو سيئة ومن دعا إلى هدى أو ضلالة، حديث رقم (4831).

(21/160)

غربية إذا كانت تحت ولاية المسلمين , فكيف إذا كانت الإذاعة في مهبط الوحي ومنبع النور ومحل القبلة التي يوجه المسلمون إليها وجوههم أينما كانوا في اليوم والليلة خمس مرات , لا شك أنها أولى وأحق بالتطهير والصيانة من كل ما يضر المسلمين في دينهم أو دنياهم .
ولا ريب أن تزويدها بالأغاني وآلات الملاهي مما يضر المسلمين ضررا ظاهرا في دينهم ودنياهم , فوجب أن تصان وسائل إعلامنا من ذلك , وأن تكون وسائل إعلام إسلامية محضة تنشر الحق وتدعو إليه وتحذر من الباطل وتنفر منه , تزود الناس ما ينفعهم ويرضي الله عنهم في الدنيا والآخرة وتكون نبراسا يهتدي به المسلمون أينما كانوا , فتارة تزودهم بالعلوم النافعة والتوجيهات السديدة وتلاوة القرآن الكريم وتفسيره بما جاء عن الرسول والسلف الصالح، ونشر محاسن الإسلام وبيانه لهم سليما من شوائب الشرك والبدع , وطورا تسمعهم أحاديث طبية وأحاديث زراعية وتوجيهات تجارية وتعليمات تربوية وإرشادات منزلية إلى غير ذلك من أوجه النفع وطرق الإصلاح الديني والدنيوي .
هكذا يجب أن تكون وسائل إعلامنا , وهكذا يجب على المسئولين أن يوجهوها ويطهروها مما لا يليق بها , وأنهم والله مسئولون عن ذلك يوم القيامة أمام العزيز الجبار يوم لا ينفع مال ولا بنون إلا من

(21/161)

أتى الله بقلب سليم .
ولقد أحسنت حكومتنا وفقها الله في إيجاد إذاعة خاصة بالقرآن الكريم والتفسير والأحاديث الدينية , وصارت بذلك قدوة لكثير من الدول الإسلامية , كما أحسنت في إيجاد البرنامج العظيم الفائدة , وهو برنامج نور على الدرب لما يشتمل عليه من استقبال أسئلة المسلمين في أنواع العلوم والإجابة عليها من جماعة من خواص أهل العلم والفقه في الدين، والسير على منهج السلف الصالح , فجزى الله حكومتنا عن ذلك أحسن الجزاء وأفضله وأدام توفيقها لكل خير وإني أتوجه بهذه الكلمة بالأصالة عن نفسي وبالنيابة عن جميع العلماء وعن جميع المسلمين الذين يغارون لله ويغضبون إذا انتهكت محارمه , أتوجه بذلك إلى جميع ولاة أمور المسلمين وأسألهم أن يصونوا وسائل الإعلام عن البرامج الهدامة ويطهروها من كل ما يضر المسلمين وأن لا يولوا على شئونها إلا من يخاف الله ويتقيه , وذلك مما أوجب الله عليهم وهم الرعاة للمسلمين، وكل راع مسئول عن رعيته .
فأسأل الله أن يوفقهم لإصلاح هذه الوسائل الإعلامية وأن يعينهم على صيانتها من كل ما يضر العباد والله المسئول بأسمائه الحسنى وصفاته العلا أن يوفق جميع ولاة أمر المسلمين لكل خير وأن ينصر بهم الحق وأن

(21/162)

يصون بهم الشريعة ويحمي بهم حماها من جميع البدع والمنكرات , وأن يصلح لهم البطانة ويمنحهم التوفيق في كل ما يأتون ويذرون , بأن يوفق جميع المسئولين في حكوماتهم للتمسك بالشرع والتعظيم لحرماته والحذر مما يخالفه إنه على كل شيء قدير , وهو حسبنا ونعم الوكيل , ولا حول ولا قوة إلا بالله العلي العظيم , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(21/163)

حكم الغناء واجتماع الناس على آلات الملاهي والأغاني
س58 : ما حكم الأغاني هل هي حرام أم لا , رغم أنني أسمعها بقصد التسلية فقط؟
وما حكم العزف على الربابة والأغاني القديمة؟
وهل القرع على الطبل في الزواج حرام بالرغم من أنني سمعت أنها حلال ولا أدري؟
أثابكم الله وسدد خطاكم (1) .
ج : إن الاستماع إلى الأغاني حرام ومنكر , ومن أسباب مرض القلوب وقسوتها وصدها عن ذكر الله وعن الصلاة . وقد فسر أكثر أهل العلم قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين } (2) الآية : بالغناء . وكان عبد الله بن مسعود - رضي الله عنه - يقسم على أن لهو الحديث هو : الغناء . وإذا كان مع الغناء آلة لهو كالربابة والعود والكمان
__________
(1) نشر هذا السؤال مع جوابه ضمن رسالة عنوانها : (رسالة صفة صلاة النبي صلى الله عليه وسلم ) طبعت على نفقة بعض المحسنين، عام 1408 هـ ، الطبعة الرابعة ص 24 -25 . ونشر في ج3 من هذا المجموع ص 423 .
(2) سورة لقمان الآية 6

(21/164)

والطبل صار التحريم أشد ، وذكر بعض العلماء أن الغناء بآلة لهو محرم إجماعا .
فالواجب الحذر من ذلك , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي الأغاني وآلات الطرب . وأوصيك وغيرك بسماع إذاعة القرآن الكريم وبرنامج نور على الدرب ففيهما فوائد عظيمة , وشغل شاغل عن سماع الأغاني وآلات الطرب .
أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي صلى الله عليه وسلم .
أما الطبل فلا يجوز ضربه في العرس , بل يكتفي بالدف خاصة , ولا يجوز استعمال مكبرات الصوت في إعلان النكاح وما يقال فيه من الأغاني المعتادة لما في ذلك من الفتنة العظيمة والعواقب الوخيمة وإيذاء المسلمين , ولا يجوز
__________
(1) رواه البخاري معلقا في كتاب الشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/165)

أيضا إطالة الوقت في ذلك بل يكتفي بالوقت القليل الذي يحصل به إعلان النكاح، لأن إطالة الوقت تفضي إلى إضاعة صلاة الفجر والنوم عن أدائها في وقتها وذلك من أكبر المحرمات ومن أعمال المنافقين .

(21/166)

س59 : ما حكم ما يتعاطاه بعض الناس من الاجتماع على آلات الملاهي كالعود والكمان والطبل وأشباه ذلك وما يضاف إلى ذلك من الأغاني ويزعم أن ذلك مباح (1) .
ج : قد دلت الآيات القرآنية والأحاديث النبوية على ذم الأغاني وآلات الملاهي والتحذير منها , وأرشد القرآن الكريم إلى أن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا , كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2) وقد فسر أكثر العلماء لهو الحديث : بالأغاني وآلات الطرب وكل صوت يصد عن الحق وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون
__________
(1) نشر هذا السؤال وجوابه في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث السنة الثانية محرم عام 1390 ه ص 185- 186 وفي ج 3 من هذا المجموع ص 424
(2) سورة لقمان الآية 6

(21/166)

الحر والحرير والخمر والمعازف » (1) والمعازف هي : الأغاني وآلات الملاهي .
« أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير » وهذه من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله , والحديث يدل على تحريمها وذم من استحلها , كما يذم من استحل الخمر والزنا , والآيات، والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جدا .
ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكرا عظيما نسأل الله العافية من طاعة الهوى والشيطان .
وأعظم من ذلك وأقبح وأشد جريمة من قال: إنها مستحبة , ولا شك أن هذا من الجهل بالله والجهل بدينه، بل من الجرأة على الله والكذب على شريعته , وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح , ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب , ويشترط أن يكون ذلك فيما بينهن من غير مخالطة
__________
(1) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه

(21/167)

للرجال , ولا إعلان يؤذي الجيران , ويشق عليهم , وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك، بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة .
أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها , وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات الحرب كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكل ما يعين على الجهاد في سبيل الله .
وأسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للفقه في دينه وتعلم ما ينفعهم في جهاد عدوهم والدفاع عن دينهم وأوطانهم , إنه سميع مجيب.

(21/168)

حكم سماع الأغاني الدينية والوطنية
س 60: سبق أن استفسرنا من فضيلتكم عن سماع الأغاني وأجبتمونا بأن الأغاني الماجنة حرام سماعها, لهذا ما حكم سماع الأغاني الدينية والوطنية وأغاني

(21/168)

الأطفال وأعياد الميلاد, علما بأنها تكون دائما مصحوبة بعزف سواء في الراديو أو التلفزيون؟ (1)
ج: العزف حرام مطلقا, وجميع الأغاني إذا كانت مصحوبة بالعزف فهي محرمة, وأما أعياد الميلاد فهي بدعة, ويحرم حضورها والمشاركة فيها لقول الله سبحانه: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) الآية ، قال أكثر المفسرين- لهو الحديث- هو الغناء ويلحق به أصوات المعازف, قال عبد الله بن مسعود رضي الله عنه: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع , وفي صحيح البخاري عن النبي صلى الله عليه وسلم قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (3) والحر: بالحاء المهملة والراء الفرج الحرام, والحرير: معروف, والخمر: كل مسكر, والمعازف: الغناء وآلات اللهو, وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما
__________
(1) نشر في ج1 من هذا المجموع ص 438 .
(2) سورة لقمان الآية 6
(3) رواه البخاري في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/169)

ليس منه فهو رد » (1)
والاحتفال بالموالد من المحدثات: لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولا أمر به وهو أنصح الناس للأمة وأعلمهم بشرع الله. وأصحابه رضي الله عنهم لم يفعلوه, وهم أحب الناس للنبي صلى الله عليه وسلم , وأحرصهم على اتباع السنة ولو كان خيرا لسبقونا إليه, والأدلة في هذا كثيرة والله المستعان ولا حول ولا قوة إلا بالله, وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) رواه البخاري في كتاب الصلح باب إذا اصطلحوا على صلح جور فالصلح مردود حديث رقم 2499 ورواه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة ورد محدثات الأمور حديث رقم 3342

(21/170)

حكم استماع الأغاني العاطفية
سائلة من العراق تقول أنا أقوم بالواجبات الدينية من الصلاة والصوم وقراءة القرآن بكل إخلاص ومع ذلك استمع للأغاني العاطفية والخالية من ذكر الخمر وما شابه ذلك من المحرمات هل يصح ذلك أفيدونا أفادكم الله ؟ (1) .
__________
(1) نشر في هذا المجموع ج 4 ص 147

(21/170)

ج : ننصحك بألا تسمعي الأغاني مطلقا؛ لأنها شر ولأنها تفضي إلى فساد كبير في القلوب وننصحك بسماع إذاعة القرآن فإن فيها الخير الكثير , وسماع برنامج نور على الدرب , وسماع الأحاديث النافعة المفيدة , أما سماع الأغاني فاتركيها واحذريها، لأن شرها كبير وقد قال الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر أهل العلم أن لهو الحديث هو الغناء وقال عبد الله بن مسعود رضي الله عنه : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) .
وعبد الله بن مسعود رضي الله عنه هو من أصحاب الرسول رضي الله عنه ومن علمائهم رضي الله عنهم أجمعين وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والمعازف » (2) فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي الملاهي والأغاني .
فنسأل الله أن يحمينا وإياكم وجميع المسلمين من شرها , وأن يثبت الجميع على الهدى إنه سميع قريب .
__________
(1) سورة لقمان الآية 6
(2) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/171)

الحكم على أمور مخالفة تحدث في ليلة الزفاف
س 62 : تفضلتم وذكرتم أن إطالة الثوب بالنسبة للرجل محرم , وأيضا إذا كان بالنسبة للمرأة إذا كان تفاخرا فهو محرم . فما رأيكم بفستان الفرح الذي تسحبه العروس وراءها بطول 3 أمتار تقريبا , وما رأيكم أيضا في الأموال التي تدفع للمطربات في الزفاف ؟ (1)
ج : أما ما يتعلق بالمرأة , فالسنة أن تضفي ثوبها شبرا , ولا تزيد على ذراع لأجل الستر وعدم إظهار القدمين , وأما الزيادة على ذراع فمنكر للعروس أو غيرها لا يجوز , وهذا إضاعة للأموال بغير حق في الملابس ذات الأثمان الغالية . فينبغي التوسط في الملابس , لا حاجة إلى ترصيعها بأشياء تهدر الأموال العظيمة , التي تنفع الأمة في دينها ودنياها .
وأما ما يتعلق بالمطربات فلا يجوز إحضارهن بالأموال الغالية , أما المغنية التي تغني غناء معتادا بسيطا خفيفا في وقت
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض في مستهل رجب عام 1404 ه ونشر في جريدة الجزيرة العدد 4210 بتاريخ 7 \7 \1404 ونشر في ج 4 من هذا المجموع ص 121

(21/172)

من الليل لإظهار الفرح , وإظهار السرور , وإظهار العرس فلا بأس , فالغناء في العرس والدف في العرس أمر جائز , بل مستحب إذا كان لا يفضي إلى شر لكن بين النساء خاصة في وقت من الليل ثم ينتهي بغير سهر أو مكبر صوت , بل بالأغاني المعتادة التي بها مدح للعروس , ومدح للزوج بالحق , أو أهل العروس , أو ما أشبه ذلك من الكلمات التي ليس فيها شر , ويكون بين النساء خاصة ليس معهن أحد من الرجال , ويكون بغير مكبر , هذا لا بأس به .
كالعادة المتبعة في عهد النبي صلى الله عليه وسلم , وعهد الصحابة . وأما التفاخر بالمطربات وبالأموال الجزيلة للمطربات فهذا منكر لا يجوز . وهكذا بالمكبرات ؛ لأنه يحصل به إيذاء للناس , والسهر بالليل حتى تضيع صلاة الفجر , وهذا منكر يجب تركه .
نصيحة لمن يستمع إلى الأغاني من النساء
س 63 : إن النساء عندنا يستمعن إلى الأغاني , فنرجو من سماحة الشيخ النصيحة؟ (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم ( 11 ) . ونشر في هذا المجموع ج9 ص385 .

(21/173)

ج : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم وقد بلي الناس بها في الإذاعات والتلفاز وفي أشياء كثيرة كالأشرطة وهذا من البلاء , فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها , وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله عز وجل , ومن كلام رسوله عليه الصلاة والسلام , ومن كلام أهل العلم الموفقين في أحاديثهم الدينية وندواتهم ومقالاتهم , كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم وربما سببت للمؤمن انحرافا عن دينه والمؤمنة كذلك , وربما أنبتت النفاق في القلب , ومن ذلك كراهة الخير وحب الشر ; لأن النفاق ى كراهة الخير وحب الشر , وإظهار الإسلام وإبطان سواه , فالنفاق خطره عظيم فالأغاني تدعو إليه , فإن من اعتادها ربما كره سماع القرآن وسماع النصائح والأحاديث النافعة وأحاديث الرسول عليه الصلاة والسلام , وربما جرته إلى حب الفحش والفساد وارتياد الفواحش والرغبة فيها , والتحدث مع أهلها والميل إليهم , فالواجب على أهل الإيمان من الرجال والنساء الحذر من شرها , يقول الله عز وجل في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/174)

يقول علماء التفسير : إن لهو الحديث هو الغناء ويلحق بها كل صوت منكر كالمزامير وآلات الملاهي , هكذا قال أكثر علماء التفسير رحمة الله عليهم .
وقال عبد الله بن مسعود رضي الله عنه : ( هو والله الغناء ) وكان يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) يعني الزرع , ومعنى ذلك : أنه يسبب للإنسان كراهة الخير وحب الشر , وكراهة سماع الذكر والقرآن ونحو ذلك , وحب الأغاني والملاهي وأشباه ذلك , وهذا نوع من النفاق .
لأن المنافق يتظاهر بالإسلام وكراهة الباطل , يتظاهر أنه مؤمن وهو في الباطن ليس كذلك , يتظاهر بحب القرآن وهو في الباطن ليس كذلك , فالأغاني تدعو إلى ذلك , تدعو إلى كراهة سماع القرآن والاستماع له , وتدعو إلى كراهة سماع الذكر والدعوة إلى الله وتدعو أهلها إلى خلاف ذلك , وإلى حب المجون وحب الباطل وحب الكلام السيئ وحب الكلام بالفحش والفسوق ونحو ذلك , مما يسببه الغناء , ومما يجر إلى انحراف القلوب ومحبتها لما حرم الله وكراهتها لما شرع الله سبحانه وتعالى , وهذا واضح لكل من جرب ذلك , فإن من جرب ذلك وعرف ذلك يعلم هذا وهكذا الذين عرفوا أصحاب الغناء , وعرفوا أحوالهم وما يظهر عليهم من الانحراف والفساد بسبب حبهم للغناء وما فيه من شر عظيم وفساد كبير لمن اعتاد ذلك , ولا حول ولا قوة إلا بالله .

(21/175)

تحريم اختلاط الرجال بالنساء في الحفلات والعلاج بالموسيقى
س 64: ما حكم حفلات التوديع المختلطة من الجنسين , وما حكم العلاج بالموسيقى؟ (1)
ج : الحفلات لا تكون بالاختلاط , بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن , أما الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك .
أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء , فالموسيقى ليست بعلاج ولكنها داء , وهي من آلات الملاهي , فكلها مرض للقلوب وسبب لانحراف الأخلاق , وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة , أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضا إلى مرضهم , ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة , ولا حول ولا قوة إلا بالله .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في مستشفى النور بمكة في شهر رجب عام 1401 هـ ، ونشر في هذا المجموع ج9 ص429 .

(21/176)

س 65: هل يجوز الاختلاط في الزواج ورقص الرجال مع النساء المحارم وغير المحارم؟ وإذا كان الرجال لوحدهم هل في ذلك شيء؟
ج: الزواج مشروع فيه الإعلان والإظهار والدف للنساء، أما اختلاط الرجال بالنساء فلا يجوز إذا كانوا أجانب لا يجوز بل هذا منكر يجب منعه. أما وجود بعض المحارم مع أخواته أو خالاته هذا لا يضر وجوده مع محارمه لكن كونه يرقص معهن هذا لا ينبغي لأنه قد يفضي إلى فساد وهذا من التخنث ولا يليق هذا بالرجل، وقد يفضي إلى شر وإن كان محرما لكن لا ينبغي أن يفعل ذلك. ينبغي أن يكون هذا للنساء خاصة ولا يتعرضن للرجال ولا يكون مع الرجال ثم هذا قد يفضي إلى سوء الظن وإلى التهمة لهذا الرجل ولهؤلاء النساء اللاتي يلعبن مع إخوانهن أو مع أخوالهن والإنسان على خطر فالشيطان يدعو إلى الفحشاء ولا يليق بالرجل أن يكون مع أخواته يرقص معهن أو خالاته بل ينبغي أن يبتعد عن هذا ويترفع عن هذا، أما مع الأجنبي فهذا حرام ومنكر بلا شك نسأل الله السلامة، و الرجال وحدهم إذا كان بالسلاح والرمي أو بالأشعار العربية لا بأس وحدهم على حده، أما الطبول فلا، أو بالأغاني المنكرة

(21/177)

جواز ضرب الدف للنساء في الزواج
س 66: ما هو الدف وهل يجوز استعماله في غير العرس وتغني النساء في غيره وما هو الطبل وهل يجوز استخدامه في عرس أو غيره؟
ج: الدف فيما ذكر العلماء أنه الطار الذي يكون له وجه واحد والوجه الثاني مفتوح يستعمله النساء في الأعراس هذا يجوز لهن في الأعراس؛ لأنه من باب إعلان النكاح يغنين معه بالغناء المعتاد الذي فيه مدح الزوج وأهله والزوجة وأهلها ونحو ذلك، أما إذا استعمل الطار والغناء فيما حرم الله في مدح الخمور أو مدح الزنا فهذا منكر ولو من النساء إنما الجائز الغناء المعتاد عادة النساء يمدحن أهل المرأة وأنهم كذا وأهل الزوج هذا لا بأس به، وهذا هو الجاري في عهد النبي صلى الله عليه وسلم فلا بأس به ولا يجوز أن يكون فيه اختلاط بل يكون بين النساء خاصة ولا مانع من فعل الجواري الصغار للطار في العيد للجواري الصغار كما أذن لهن النبي صلى الله عليه وسلم في بيت عائشة ، أما الطبل فلا يجوز لأن شره أكثر وفتنته أكبر فلا يجوز استعمال الطبل.

(21/178)

وضع الماء على قبر الزوجة الأولى ليلة الزواج بالثانية بدعة
س 67: عندنا في قريتنا عندما تتوفى زوجة الرجل ويتزوج غيرها يذهبون إلى قبرها ليلة زواجه بالزوجة الجديدة ويضعون عليه ماء، فما حكم هذا؟ (1)
ج: لا أصل لهذا وهو بدعة .
__________
(1) ضمن الأسئلة الموجهة لسماحته بعد المحاضرة في جامع الطائف بتاريخ 5\ 2\ 1412 هـ

(21/179)


باب عشرة النساء - فتاوى ابن باز

باب عشرة النساء

(21/181)

إنما الطاعة في المعروف
س 68: لي زوج وسافرت إلى الحج ولم يرض، ويقول إنه لن يحللني ولم يوافق وإني امرأة تحب الحج، فما الواجب طاعة الزوج أو الحج؟ (1)
ج: إن كان الحج فريضة. فالواجب تنفيذ أمر الله، وعليك حج الفريضة إذا استطعت-، ولو لم يرض الزوج. أما النافلة فلا، لا تحجين إلا بإذنه ولا تسافرين إلا بإذنه ولا تخرجين من البيت إلا بإذنه. أما حج الفريضة فلا، إنما الطاعة في المعروف لا طاعة لمخلوق في معصية الخالق إذا استطعت الحج فحجي .
__________
(1) من ضمن أسئلة حج عام 1418 هـ ، سؤال رقم (25)

(21/183)

وجوب طاعة الزوج في غير معصية الله
س 69: أنا متزوجة وزوجي يرفض أن آكل حبوب منع الحمل. حيث لا يحس بالتعب الذي ألاقيه، أنا متضررة، وقد أكلت حبوب منع الحمل دون علم زوجي، هل في ذلك حرج. علما بأنه يقول أرضعي الطفل وإلا ستحملين

(21/183)

وقد نويت أن أتركها بعد الحج، فماذا علي؟ (1)
ج: إذا تيسر تركها فهو أحوط، أما إذا كان الضرر عظيما والمشقة كبيرة فلا بأس وإلا فتركها أحوط، وطاعة الزوج واجبة إلا إذا كان الضرر كبيرا ويشق عليك؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) .
__________
(1) من ضمن أسئلة حج عام 1418 هـ سؤال رقم (13) .
(2) سورة التغابن الآية 16

(21/184)

70 - لا يجوز لبس الثياب التي تصف البشرة
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا امرأة متزوجة أقوم أحيانا في منزلي بلبس الملابس الخفيفة التي تصف البشرة أو القصيرة التي تظهر إذا جلست ما فوق الركبة، وذلك لتسهيل الحركة عند تأدية أعمال المنزل ولتخفيف شدة الحر وكذلك لأتزين أمام زوجي، غير أن زوجي نصحني بعدم لبس تلك الملابس بسبب وجود أطفالنا الذين تتراوح أعمارهم من 3 إلى 9 سنوات وخشية ألا تزول المشاهد التي يرونها الآن عن ذاكرتهم إذا كبروا، لكنني لم أقبل نصيحته

(21/184)

على أساس أن أطفالنا ما زالوا صغارا وكذلك لا يخشى عليهم الفتنة.
وحيث إن هذا الأمر قد شغل تفكيري ورغبة في أن أرضي ربي ولا أسخطه كتبت إليكم راجية تبيين الحكم الشرعي في ذلك والتوجيه بما ترون. والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
لا يجوز لك لبس الثياب الرقيقة التي تصف العورة، ولو لم يكن عندك أحد، وهكذا اللباس القصير الذي فوق الركبة، وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن ذلك وقال: « الله أحق أن يستحيا منه من الناس » (2) .
وفق الله الجميع , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال شخصي مقدم من السائلة ص. ن. س. وقد أجاب عنه سماحته في 3\ 8\ 1418 هـ
(2) أخرجه البخاري في (كتاب الغسل) باب من اغتسل عريانا وحده في الخلوة ومن تستر، والترمذي في (كتاب الأدب) باب ما جاء في حفظ العورة برقم (2693) وأبو داود في (كتاب الحمام) باب ما جاء في العري برقم (3501) وابن ماجه في (كتاب النكاح) باب التستر عند الجماع برقم (1910

(21/185)

إتيان المرأة في دبرها من الكبائر
س 71: ما حكم إتيان الزوج امرأته في دبرها، وإذا حدث هذا عدة مرات، هل تطلق، وإذا كان الزوجان قد تابا من هذا العمل، فما حكمهما؟ جزاكم الله خيرا (1)
ج: إتيان المرأة في دبرها من كبائر الذنوب؛ لكونه مخالفا لقوله سبحانه وتعالى: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (2) ومحل الحرث هو القبل، ولقول النبي صلى الله عليه وسلم: « ملعون من أتى امرأته في دبرها » (3) . ومن تاب تاب الله عليه، والمرأة لا تطلق بذلك. لكن عليهما جميعا التوبة النصوح من ذلك. لقول الله عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقول النبي صلى الله عليه وسلم: « التوبة تجب ما قبلها » ، وقوله صلى الله عليه
__________
(1) نشر في مجلة (الدعوة) العدد (1660) بتاريخ 4 جمادى الآخرة 1419هـ .
(2) سورة البقرة الآية 223
(3) أخرجه أبو داود في (النكاح) باب جامع النكاح برقم (1847) وابن ماجه في (كتاب النكاح) برقم (1913) وأحمد في (باقي مسند المكثرين) برقم (7359).
(4) سورة النور الآية 31

(21/186)

وسلم: « التائب من الذنب كمن لا ذنب له » (1) ، والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه في (كتاب الزهد) باب ذكر التوبة برقم (4240).

(21/187)

مباشرة الحائض فيما دون الفرج
س 72: إذا كانت هناك امرأة حائض ويريد زوجها أن يستمتع بها. ولكن هي تخاف من أن يتعدى الاستمتاع إلى ما هو ممنوع لذلك هي تبتعد عنه في فترة الاستمتاع، فهل تعتبر ناشزا؟ (1) .
ج: النبي صلى الله عليه وسلم يقول: « اصنعوا كل شيء إلا النكاح مع الحائض » (2) . فله أن يستمتع بالنوم معها وتقبيلها دون الوطء فإذا كانت تعرف أنه يتساهل فلا بأس أن تبتعد عنه لئلا تقع الجريمة المنكرة إذا كانت تعرف عنه التساهل وقلة الدين، أما إذا كانت تعرف عنه غير ذلك فلا بأس أن يستمتع بها كما قال النبي صلى الله عليه وسلم: « اصنعوا كل شيء إلا الجماع » (3) .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس
(2) أخرجه مسلم في (كتاب الحيض) باب جواز غسل الحائض رأس زوجها وترجيله برقم (455).
(3) أخرجه ابن ماجه في (كتاب الطهارة وسننها) برقم (286) .

(21/187)

يجوز للرجل تعاطي ما يخفف شهوة النكاح
س 73: هل يجوز للرجل تعاطي بعض الأدوية لتخفيف شهوة النكاح؟ (1)
ج: لا بأس بذلك، ولكن لا يجوز له أن يتعاطى ما يقطعها، أما التخفيف فلا بأس به لما في ذلك من المصلحة الظاهرة، ورسول الله صلى الله عليه وسلم قد أخبر أن الصوم يخفف الشهوة، في قوله عليه الصلاة والسلام: « يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1520) بتاريخ 15 \ 7\ 1416 هـ
(2) صحيح البخاري النكاح (4778),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(3) أخرجه البخاري في (كتاب الصيام) باب الصوم لمن خاف على نفسه العزبة برقم (1772) ومسلم في (كتاب النكاح) برقم (2485).

(21/188)

يجوز للزوج إلزام زوجته العاملة بالقرار في البيت
س 74: أنا مدرس وتزوجت بمدرسة منذ أربع سنوات ورزقنا بطفلة، ونحن خلال المدة المذكورة نعيش في مشاكل بسبب أهلها وأقاربها وأصحابها ولا أرى حلا

(21/188)

سوى منعها عن العمل ، هل يجوز لي ذلك ؟ (1)
ج : يجوز لك منع زوجتك من العمل ، وإلزامها بالقرار في بيتها ، والتفرغ لتربية أولادها والعناية بأمرك ، وليس لها أن تعمل خارج المنزل إلا برضاك وإذنك إذا قمت بما تحتاج إليه ؛ لأنك القيم عليها كما في الآية من سورة النساء : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (2) .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) العدد الرابع السنة الثالثة عام 1391هـ .
(2) سورة النساء الآية 34

(21/189)

75 - الأولى للمرأة
أن تقوم بالعمل داخل البيت
س: إذا التزمت المرأة بالحجاب ، فهل للزوج أو الوالي عليها إلزامها بإحضار الحطب من الوادي ، وكذا إحضار الماء ورعي الغنم ومساعدته على الزراعة ، كحصد الزرع ومختلف أنواع الزراعة ، وهي متحجبة ، أم أن عليه إبقاءها في البيت ويكلف بإحضار ما كان خارج البيت ؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الأخ ع . س . ق . وقد أجاب عنه سماحته برقم ( 1083 ) وتاريخ 20\6\1390هـ.

(21/189)

ج : إذا كان مثلها يقوم بهذه الأعمال ، فإن عليها أن تقوم بها وهي متحجبة ؛ لأن نساء المهاجرين والأنصار رضي الله عن الجميع ، كن يساعدن أزواجهن في بعض الأعمال التي يقدرن عليها ، وهم القدوة في الخير ، والأولى للزوج أن يقوم بما هو خارج البيت ، والمرأة تقوم بما هو داخل البيت ، حيث تيسر ذلك ، وهذه المسألة تختلف بحسب اختلاف عرف الناس . والواجب مراعاة الحدود الشرعية في جميع الأمور ، وكل عرف يخالف الشرع المطهر يجب تركه ، وأسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه إنه جواد كريم .
رئيس الجامعة الإسلامية

(21/190)

حكم استعمال وسائل تنظيم الحمل
س 76 : استعملت زوجتي وسيلة لتنظيم الحمل والنسل ، وذلك لكونها أرهقت بالإنجاب المتتالي كل عام لعدة أعوام ، وقد عزمت أنها بعد مرور خمس سنوات تترك هذه الوسيلة ، علما بأنها قد وضعت أربعة أطفال أكبرهم عنده أربع سنوات ونصف ، فما هو توجيهكم . جزاكم الله خيرا ؟ (1) .
ج : لا حرج في استعمال وسائل تنظيم النسل , لدفع الضرر ، ولكن أن يكون ذلك في وقت الرضاع في السنة الأولى والثانية ، حتى لا يضرها الحمل المتتابع ، وحتى لا تمنع من التربية الشرعية لأطفالها ، فإذا كانت تتضرر في الحمل على الحمل بتربية الأولاد أو صحتها فلا حرج في هذا التنظيم في حدود السنة والسنتين أيام الرضاع ؛ لأن رسول الله - صلى الله عليه وسلم - يحث على كثرة النسل ، ويباهي بأمته الأمم يوم القيامة بقوله - صلى الله عليه ويسلم - : « تزوجوا الولود الودود فإني مكاثر بكم الأمم » (2) (3) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الأول .
(2) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).
(3) أخرجه أبو داود فهي ( كتاب النكاح ) برقم ( 1754 ) والنسائي في ( كتاب النكاح ) باب كراهية تزويج العقيم برقم ( 3175 ) .

(21/191)

ترك التلقيح
الصناعي أولى من فعله
س 77 : أنجبت زوجتي أربعة أطفال ولم تعد قادرة على الإنجاب مرة أخرى منذ أربع سنوات ، واتفق الأطباء على تلقيحها صناعيا . علما بأنه لا يوجد في مستشفياتنا الحكومية ، بل فقط في جدة ، وقد رفضت إجراء العملية ، فما الحكم ؟ (1) .
ج : إن التلقيح الصناعي أجازه بعض أهل العلم المعاصرين ، بشروط مهمة واحتياطات حتى لا يقع ما حرم الله عز وجل ، ولكن أنا ممن توقف في ذلك وأنصح بعدم فعله ؛ لأنه قد يفتح باب شر لا نهاية له ، ولكن إذا كانت لا تستطيع الإنجاب ، فالأربعة الذين حصلوا فيهم الكفاية والحمد لله ، وفي إمكانه أن يتزوج ثانية وثالثة ورابعة ويأتي الله له برزق آخر من غير هذه المرأة فتركه أفضل .
__________
(1) من ضمن أسئلة حج عام 1406هـ ، الشريط الثالث .

(21/192)

78 - استعمال حبوب
منع الحمل عند الحاجة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ق . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
يا محب كتابكم الكريم المؤرخ في 23\9\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز استعمال حبوب منع الحمل كان معلوما .
والجواب : هذه المسألة فيها تفصيل : فإن كان الداعي إلى استعمالها هو تحديد من النسل فهذا حرام . أما إن كان استعمالها لأمر عارض كمرض المرأة وتضررها بالحمل أو لإيقاف الحمل حتى يفطم الطفل فهذا جائزة ؛ لكونه لسبب عارض ، وهذا الجواز رهن ببقاء ذلك السبب . أما في الحالة التي ذكرتها وهي عدم عناية المرأة بتربية أطفالها فهذه الحالة لا توجب استعمال تلك الحبوب ، وبإمكانك توجيه المرأة ومساعدتها بقدر
__________
(1) سؤال شخصي موجه من الأخ م . ع . ق . أجاب عنه سماحته بتاريخ 17\11\1388هـ ، عندما كان نائبا لرئيس الجامعة الإسلامية .

(21/193)

الإمكان على القيام بواجباتها تجاه أطفالها والصبر على ذلك ، وإن أمكن وجود خادمة إن كنت ممن يقدر على ذلك لتعينها على مهمات البيت والأطفال فهو حسن .
ومن المعلوم أن المرأة ضعيفة ، وقد أوصى بها الرسول - صلى الله عليه وسلم - خيرا حيث قال : « استوصوا بالنساء خيرا ، فإنهن عوان عندكم » (1) . ووصفها - صلى الله عليه وسلم - في حديث آخر فقال : « إن المرأة خلقت من ضلع أعوج ، فإن حاولت تقيمها كسرتها ، وكسرها طلاقها » (2) ، والذي أرى للمحب احتساب الأجر في توجيهها والصبر عليها ، وسوف يؤثر ذلك فيها في المستقبل إن شاء الله .
واعلم أن الرسول - صلى الله عليه وسلم - حث على إنجاب الأولاد وقال : « تزوجوا الودود الولود ؛ فإني مكاثر بكم الأمم يوم القيامة » (3) .
ولا شك أن ابن آدم « إذا مات انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (4) ، أخبر
__________
(1) أخرجه الترمذي في ( كتاب الرضاع ) ما جاء في حق للمرأة على زوجها برقم ( 1083 ) وابن ماجه في ( كتاب النكاح ) برقم ( 1841 ) .
(2) أخرجه مسلم في ( كتاب الرضاع ) برقم ( 2670 ) .
(3) أخرجه أبو داود في ( كتاب النكاح ) برقم ( 1754 ) والنسائي في ( كتاب النكاح ) باب كراهية تزويج العقيم برقم ( 3175 ) .
(4) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(21/194)

بذلك الرسول - صلى الله عليه وسلم - ولن تعدم إن شاء الله الولد الصالح من هؤلاء الأولاد الذين يتمناهم كثير من الناس ، وقد ضقت بهم ذرعا فلا تدع لوساوس الشيطان طريقا إلى قلبك ، واسأل الله سبحانه أن ينبتهم نباتا حسنا ، وابذل وسعك بكل ما تستطيع من المساعدة في تربيتهم الإسلامية الصالحة , ولا مانع من استعمال الحبوب بين كل طفلين بقدر الحاجة الملحة لتربية الطفل والتفرغ له ؛ لأن ذلك مصلحة ظاهرة .
وفقني الله وإياك وسائر إخواننا لما فيه رضاه ، ورزقنا جميعا العلم النافع ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة
عبد العزيز بن عبد الله بن باز

(21/195)

س 79 : ما حكم تعاطي بعض الحبوب الخاصة بمنع الحمل مؤقتا ؟ (1) .
ج : إذا دعت الحاجة إلى ذلك ، ولم يترتب على ذلك ضرر ، وكان ذلك برضا الزوجين فلا حرج .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1661 ) بتاريخ 11 جمادى الآخرة 1419هـ .

(21/196)

عند الضرورة لا بأس
بأخذ حبوب منع الحمل
س 80 : أخت مسلمة تقول عندي خمسة أولاد وأنا أتضرر عند كل ولادة ، وذهبت إلى أحد المستشفيات بالمملكة فلم أجد علاجا إلا استعمال حبوب توقف الحمل . علما بأني أصلي وأصوم وأخاف الله أن يكون علي شيء في ذلك ، أفتوني جزاكم الله خيرا ؟ (1)
ج : عند الضرورة لا بأس بأخذ الحبوب مؤقتا إذا كان هناك ضرر أو تعب للرحم بسبب الولادة أو إجراء عملية فلا
__________
(1) من ضمن الأسئلة الموجهة لسماحته ، بعد الندوة العلمية بالجامع الكبير ، بعنوان : ( الربا وخطره ) لسماحته ، والشيخ عبد العزيز بن عبد الله آل الشيخ شريط رقم ( 84 ) . .

(21/196)

مانع من أخذ الحبوب وقتا دون وقت كوقت الرضاعة سنة أو سنتين حتى يستريح الرحم بعض الراحة ، فهذا يحتاج إلى مراجعة الأطباء العارفين ، واتفاق مع الزوج في ذلك ، فإذا اتفقتما وصار هناك ضرر فيوقت ؛ وتؤخذ الحبوب بقدر محدود حتى يزول الأثر الذي يحدث به الضرر .

(21/197)

حكم استئصال الرحم لمنع الإنجاب
س 81 : ما الحكم في استئصال الرحم لمنع الإنجاب ، أي منع الحمل لأسباب طبية حاضرة ومستقبلية كما تتوقعها الجهات الطبية والعلمية ؟ (1) .
ج : إذا كان هناك ضرورة فلا بأس ، وإلا فالواجب تركه ؛ لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة ، لكن إذا كان هناك ضرورة فلا بأس ، كما يجوز تعاطي أسباب منع الحمل مؤقتا للمصلحة الشرعية .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة بمستشفى النور بمكة المكرمة في يوم الاثنين 27\7\1412هـ ، ونشر في هذا المجموع ( ج 9 ) ص 434 .

(21/197)

82 -
جواز ربط
الرحم ضد الحمل للضرورة
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، مفتي الديار السعودية ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أنا امرأة متزوجة ، ولدي مرض الضغط والسكر ، وعند الحمل لا أستطيع الولادة إلا بتعب ومشقة شديدة ؛ لأن الولادة لا تكون طبيعية ، وإنما بعملية وشق للبطن؛ لذا قرر الأطباء إجراء عملية ربط للرحم مما يعني عدم مقدرتي على الإنجاب ، وذلك يوم السبت القادم الموافق 11\11\1419هـ ، وزوجي موافق على إجراء العملية ، ولكن إدارة المستشفى طلبت مني إحضار فتوى منكم قبل إجراء العملية .
آمل من سماحتكم الإجابة على سؤالي هذا عاجلا . لا حرمكم الله المثوبة والجنة ، ووفقكم الله لما فيه خيرا الدنيا والآخرة (1) .
__________
(1) سؤال شخصي موجه لسماحته عن الأخت أم محمد ، وقد أجاب عنه سماحته بتاريخ 7\11\1419هـ .

(21/198)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع كما ذكر في السؤال أعلاه فلا مانع من ربط الرحم ؛ لقول النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه ابن ماجه ( كتاب الأحكام ) باب من بنى في حقه ما يضر بجاره برقم ( 2340 ) وأحمد في ( باقي مسند الأنصار ) برقم ( 21714 ) .

(21/199)

83 - حكم المرأة الناشز
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي محكمة خيبر ، وفقه الله لكل خير ، آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد - يا محب - وصل إلي كتابكم الكريم المؤرخ 3\4\1389هـ وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز قصر الصلاة وجمعها لمن طبيعته دوام السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع ، كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين كان معلوما (1) .
والجواب : هؤلاء في حكم المسافرين ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء ؛ لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء : إن المكاري الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر فهو
__________
(1) سؤال موجه لسماحته من قاضي محكمة خيبر ، وقد أجاب عنه سماحته برقم ( 1142 ) وتاريخ 15\6\1389هـ .

(21/200)

قول ضعيف لا نعلم له وجها من الشرع كما نبه على ذلك أبو محمد ابن قدامة رحمه الله في ( المغني ) .
أما سؤالكم عن الحكم في المرأة الناشز بقطع النفقة والكسوة والمسكن عنها حتى ترجع إلى طاعة زوجها ، وهل لذلك مدة محدودة إذا لم تعد المرأة إلى طاعة زوجها في خلالها يفرق بينهما بالمخالعة ؟
فالجواب عن ذلك: لا شك أن الناشز لا تستحق على زوجها شيئا من النفقة حتى ترجع إلى الطاعة إذا كان نشوزها بغير حق ، وتقدير المدة يرجع فيه إلى اجتهاد الحاكم، أما ما يفعله بعض القضاة من الحكم على الناشز بإسقاط نفقتها وحبسها في ذمة زوجها سنين طويلة ، فلا أعلم له أصلا في الشرع ، وفيه ظلم لها ؛ فقد يكون لنشوزها أسباب أوجبت ذلك منها كراهيتها للزوج وعدم رغبتها في معاشرته، ومنها سوء معاملته لها إلى غير ذلك من الأسباب.
والواجب في مثل هذا الأمر هو التثبت والنظر في أسباب النشوز والتوسط في الصلح، فإن لم يتيسر ذلك وجب التحكيم أي بعث الحكمين؛ عملا بقول الله سبحانه : { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } (1) الآية .
__________
(1) سورة النساء الآية 35

(21/201)

والصحيح أنهما حكمان يعملان ما يريانه أصلح من جمع أو تفريق بدون إذن الزوجين ، وليسا وكيلين لهما؛ لأن الله سماهما حكمين ولم يسمها وكيلين، ولأن المقصود حل النزاع بينهما ولا يحصل ذلك إلا بكونهما حكمين ، كما لا يخفى عند التأمل ؛ فإن توقف الحكمان اجتهد الحاكم بتأجيل الموضوع بعض الوقت أو المبادرة بالتفريق بينهما بما يرى من العوض أو عدمه؛ لقول النبي - صلى الله عليه وسلم - لامرأة ثابت بن قيس : « أتردين عليه حديقته. قالت: نعم. فقال -صلى الله عليه وسلم- لثابت : " اقبل الحديقة ، وطلقها تطليقة » (1) . رواه البخاري في صحيحه ، ولم يخيره النبي - صلى الله عليه وسلم - بين الطلاق وعدمه ، بل أمره بالطلاق أمرا مطلقا ، والأصل في الأمر الوجوب ، ومن قال بخلافه فعليه الدليل ، وليس هناك دليل يصرفه عن ظاهره فيما نعلم.
أما أن تحبس المرأة سنين طويلة بدون نفقة وتحرم من الاستمتاع بمباهج الحياة؛ لكونها سئمت من عشرة زوجها، فهذا فيه مفاسد كثيرة وضرر عليها وعلى الزوج، والزوج له حق محدود، وهي كذلك لها حق مثله ، فلو كرهها زوجها وألزم بمعاشرتها، فهل يرضى ذلك؟ لا أظنه يرضى، والعدل في الحقوق واجب على الحاكم
__________
(1) أخرجه البخاري في ( كتاب الطلاق ) برقم ( 4867 ) والنسائي في ( كتاب الطلاق ) برقم ( 3409 ) .

(21/202)

كما أن عليه النظر في القضايا المقدمة إليه ، والاجتهاد في إنهاء الخصومة فيها ، حتى تحفظ الحقوق وتصان الدماء والأموال والأعراض ، ويقف كل أحد عند حده .
وفق الله الجميع لما فيه رضاه، ونفع عباده وتنفيذ أمره، إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة

(21/203)

الواجب عدم إسقاط الجنين
س 84 : سماحة الوالد : امرأة حامل في الشهر السادس ، ونصحها الدكتور أن الجنين سيموت قريبا ، أو سيكون الجنين بعد الولادة معوقا ، ونصحها الدكتور بالإجهاض بالإضافة إلى أن رأس الجنين كبير الحجم فما رأيكم ؟ (1) .
ج : الواجب عدم إسقاط الجنين ، وإحسان ظنها بالله ، وستكون العاقبة حميدة إن شاء الله .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي موجه لسماحته من بريطانيا ، وقد أجاب عنه سماحته في 6\2\1419هـ .

(21/204)

الولد للفراش
س 85 : سماحة الشيخ: امرأة ( من إسكوتلندة ) متزوجة ولها ثلاثة أطفال، وحملت بالطفل الرابع سفاحا، فهل يجوز لها أن تجهض الجنين، أو تحتفظ به. وإذا احتفظت به فهل تخبر زوجها أم لا ؟ ثم ما هو الواجب على الزوج في هذه الحالة؟ أفتونا مأجورين حيث إننا لا ندري ماذا نفعل وجزاكم الله خيرا؟ (1) .
ج : لا يجوز لها إجهاض الجنين. والواجب عليها التوبة إلى الله سبحانه، وعدم إفشاء الأمر، والولد لاحق بالزوج؛ لقول النبي -صلى الله عليه وسلم- : « الولد للفراش وللعاهر الحجر » (2) . أصلح الله حال الجميع .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي موجه لسماحته من إسكوتلندة، وقد أجاب عنه سماحته في 6\2\1419هـ .
(2) أخرجه البخاري في ( كتاب البيوع ) برقم ( 1912 ) ومسلم في ( كتاب الرضاع ) برقم ( 2645 ) .

(21/205)

ولد الزنا ينسب لأمه
س 86 : سماحة الشيخ: شاب مسلم أراد التزوج من امرأة نصرانية ، وهو قد عاشرها معاشرة الأزواج بلا عقد، وهي الآن حامل، فما هو الواجب مع التفصيل؟ وجزاكم الله خيرا، حيث إن هذه الحالات تتكرر كثيرا في بلاد الغربة ، ولا حول ولا قوة إلا بالله (1) .
ج : إذا كانا قد تابا جميعا إلى الله سبحانه ، فلا حرج أن يتزوجها بعد وضع الحمل. والحمل ينسب إلى أمه ولا ينسب إليه؛ لأنه ولد من سفاح لا من نكاح. أما إذا لم يتوبا جميعا فليس له نكاحها، نسأل الله أن يمن عليهما بالتوبة النصوح، وأن يهدي النصرانية للإسلام، إنه سميع قريب .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن مجموعة أسئلة شخصية مقدمة لسماحته، وقد أجاب عنه سماحته بتاريخ 6\2\1419هـ .

(21/206)

جواز جماع الزوجة بعد العقد
س 87 : شاب عقد زواجه على فتاة وقبل إشهار الزواج جامعها، فهل هذا حرام، وهل هذا يعتبر إثما؟ (1) .
ج : ليس بحرام ، ولكن تركه أولى حتى يدخل عليها ما دام عقد العقد واشتهر ، لا بأس ، لكن كونه يصبر حتى يدخل عليها هذا هو الذي ينبغي .
__________
(1) من أسئلة حج عام 1418هـ، الشريط السادس ، سؤال رقم ( 36 ).

(21/207)

مسألة
س 88 : أنا عاقد للزواج ، ولم أدخل على زوجتي بعد ؛ لعدم التمكن من إتمام بيت الزوجية ، فإذا تمتعت بها وهي في بيت أهلها ، تمتعا دون الدخول بها فهل أكون فعلت شيئا ليس من حقي أن أفعله. ما الحكم أفتونا أثابكم الله ؟ (1) .
ج : لا بأس بالتمتع بها في بيت أهلها إذا مكنوك من
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس ، سؤال رقم ( 44 ).

(21/207)

ذلك ، وجعلوك تخلو بها فلا بأس أن تتمتع بها ، في كل شيء من الجماع وغيره ، وليس من شرط الجماع أن تكون في بيت مستقل ، حتى ولو كنت عند أهلها ، إذا خلوت بها عند أهلها فلا بأس ما دام تم النكاح، أي تم العقد، فأنت لك الاتصال بزوجتك والتمتع بها من جميع ما يجوز لك، من قبلة ولمس وجماع وغير ذلك ولو كانت عند أهلها، والحمد لله.

(21/208)

ما يجوز للرجل
من زوجته بعد عقد النكاح
س 89 : ماذا يجوز للرجل من زوجته بعد عقد النكاح، وقبل الدخول والبناء بها؟ (1) .
ج : يجوز له منها ما يجوز للرجال مع زوجاتهم ، لكن ينبغي أن يصبر حتى يتيسر الدخول ، فإن احتاج إلى زيارتها والاتصال بها بإذن أهلها لأمر واضح فلا حرج في ذلك ، إذا اجتمع بها وخلا بها بإذن أهلها فلا حرج في ذلك ، أما على وجه سري لا يعرف فهذا فيه خطر ، فإنها قد تحمل منه ثم يظن بها السوء ، أو ينكر اتصاله بها ، فيكون فتنة وشر كبير ،
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 9 ) .

(21/208)

فالواجب عليه أن يمتنع ويصبر ، حتى يتيسر الدخول والبناء بها ، وإذا دعت الحاجة إلى اتصاله بها ، والاجتماع بها فليكن ذلك مع أبيها أو أمها أو أخيها ، حتى لا يقع شيء يخشى منه العاقبة الوخيمة . وفق الله الجميع .

(21/209)

حكم سفر الزوجة
مع زوجها قبل الدخول بها
س 90 : شاب من خارج السعودية عقد قرانه على فتاة ولم يبن بها ، فهل له أن يسافر هو وهي لأداء عمرة قبل الزفاف ؟
ج : نعم لا بأس ، فهي زوجته ، الحمد لله .

(21/209)

91 -
العلاقات الزوجية (1) .
الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد سمعنا جميعا هذه الندوة المباركة الطيبة التي اشترك فيها أصحاب الفضيلة المشايخ فيما يتعلق بالعلاقات الزوجية ، ولقد أجاد أصحاب الفضيلة وأفادوا وأوضحوا ما ينبغي في هذا الموضوع العظيم ، الذي هو جدير جدا بالعناية والبسط والتنبيه على ما قد وقع من الناس من التفريط في هذه العلاقة ، وعدم العناية بها على الوجه المرضي إلا من شاء الله ، ولقد أوضح المشايخ في هذه العلاقة الجوانب الكثيرة التي ينبغي للزوج والزوجة العناية بها ، وكذلك أقاربهما ومن حولهما ، ومن يتصل بهما ، فينبغي أن يكون لهما نصيب من التشجيع والحث على الالتزام بالعلاقة الصالحة ، والتحذير من العلاقة المنحرفة ، وأن هذه الندوة المباركة بحق ندوة عظيمة مفيدة جديرة بأن تنشر وتبث للمجتمع من طريق وسائل الإعلام المرئية والمسموعة والمقروءة، وأن تنشر في كتيب خاص يحرره أصحاب الفضيلة
__________
(1) تعليق لسماحته على ندوة بعنوان : ( العلاقات الزوجية ) أقيمت في الجامع الكبير بالرياض عام 1397هـ .

(21/210)

الثلاثة ، ويعتنون به ويطبع ويوزع بين الناس ؛ لأن هذا المقام مقام عظيم ، والحاجة ماسة إلى كل ما يبصر الناس في هذه العلاقة العظيمة التي كادت تنفصم سريعا، من كثير من الناس أو من أكثر الناس ، بأسباب انحراف الزوج وانحراف الزوجة ، وعدم التزام أمر الله في ذلك ، ولقد أوضح أصحاب الفضيلة أن الأمر الجامع في ذلك هو التزام كل منهما بما يجب عليه وتأدبه بالآداب التي تنبغي منه ، وأن يكون للزوج حقه وللزوجة حقها ، وأن يحرص كل واحد منهما على أداء ما عليه بالأسلوب الحسن، وبالخلق الكريم وبالطرق الطيبة والوسائل الحسنة ، حتى إذا أدى كل واحد ما عليه ، استقامت الأحوال ، وصار البيت روضة طيبة من رياض الجنة فيما بينهما ، وأن هذه العلاقات تنبني على آيات ثلاث إذا التزم بها المؤمن والمؤمنة استقامت الأحوال ، وحصل كل خير .
الآية الأولى : قوله جل وعلا : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1)
والآية الثانية : قوله جل وعلا : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (2)
الآية الثالثة : قوله جل وعلا : { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } (3)
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 228
(3) سورة النساء الآية 34

(21/211)

فهذه الآيات الثلاث قد نظمت أمر الزوجين والعلاقة بينهما ؛ فالواجب عليهما أداء الواجب ، وهناك آية رابعة يجب أن يعتنى بها أيضا ، وأن تلاحظ كما ذكر أصحاب الفضيلة . وهي قوله جل وعلا : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1)
الرجل يعرف واجبه وأنه قوام ، والمرأة تعرف حقها وأن الرجل قوام عليها ، وأن على الرجل أن يعدل في قوامته ، وأن يستقيم في قوامته ، وأن يحرص على الخير ، وأن ينصف وأن يتحرى الحق ، وعليها هي أن تعنى بالسمع والطاعة ، والقيام بواجبها ، وأن تعلم أن للزوج عليها درجة ، فعليها أن تعنى بهذا الأمر وأن تعاشره بالمعروف ، كما يعاشرها بالمعروف ، وأن تعلم له درجته وفضله عليها ، ومزيته الزائدة ، فإذا التزم الرجل بالحق والإنصاف في كسوتها وفي مخالفته لها وإيناسه إياها ومعاشرتها بالمعروف ، وقوامه عليها بما يلزم من جهة الدين والدنيا، ثم هي كذلك قامت بما عليها بالمعروف من طاعته ، والسمع والطاعة بالمعروف ، وإيناسه وقضاء حاجته ، وحسن التصرف
__________
(1) سورة النساء الآية 34

(21/212)

في رعاية بيته وأولاده ، إلى غير ذلك ؛ فإنهما بذلك تستقيم أحوالهما ، وتحسن العلاقة بينهما ، وكل واحد يكون معلما ومرشدا ومعينا لصاحبه في كل ما ينفعه في الدنيا والآخرة ، فهذا الزوج يعتني ، وهي تعتني أيضا ، وهو يعتني بأمر الله في نفسه ، وفي أولاده وفيما يتعلق بها ومصالحها وحاجاتها ، وهي تعتني أيضا بحاجاته والسمع والطاعة له ، وإنصافه وحسن التبعل والمعاشرة ، وهكذا مع أولادها ومع بيتها ، كل ذلك من المهمات العظيمة التي بين أصحاب الفضيلة شأنها .
ومن المهمات التي تسبب شرا كثيرا بين الزوجين ، في الوقت الحاضر بأسباب كثيرة ، تخلف الزوج عن البيت ، وسهره الكثير ، حتى لا يأتي إلى البيت إلا في آخر الليل ، أو في الصباح ويدعها وحدها ، أو مع أطفالها ، أو وحدها ليس عندها أطفال ، فإذا جاء إليها فإذا هو قد تعب وانتهت قوته لما حصل منه بالليل مما يعلمه الله عز وجل من سهره على كذا ، وسهره على كذا ، إما في المعاصي والسيئات والخمور ، وإما في أمور أخرى غير ذلك ، فيأتي وقد تعب وقد انتهت قوته ، فيطرح نفسه ويضيع الصلاة ويضيع حق الزوجة ، ويضيع كل شيء حتى ينتفع من هذه النومة ، والمقصود أن هذا خطر عظيم ، وهو واقع فيه كثير من الناس ، وهو من أعظم الأسباب في كراهيتها له وبغضها له ، ومن أعظم الأسباب في الانفصام والمفارقة .

(21/213)

وهكذا هي خروجها من البيت ، وإضاعة البيت وإضاعة الأطفال ، إلى الأسواق وإلى الجيران وإلى كذا وإلى كذا ، ولا تبالي بأمره ، هذا أيضا من أسباب الفساد ، وعن أسباب الفرقة والاختلاف ، والخلاصة أن الواجب على كل منهما أن يتقي الله ، وأن يراقب الله ، وأن يتناصحا ، وأن يتعاونا على البر والتقوى ، وأن يقوم كل منهما بما عليه ، يعنى الزوج في إكرامها ، والإحسان إليها وإيناسها وأداء حقها ، من غير إسراف ولا إفراط ، وهي كذلك تقوم بما يلزم ، والله جل وعلا يعينهما إذا صدقا في ذلك ، وأرادا الخير ، وأخلصا لله في ذلك ، فإن الله يعينهما ويسهل أمرهما ، أما إذا كان كل واحد لا يبالي إلا بحقه ، ولا يبالي إلا بمصلحته ، ولا تهمه مصلحة الآخر ، فإن هذا هو طريق النزاع الكامل ، والمشاكل التي لا تنتهي ، ثم الفراق بعد ذلك .
رزق الله الجميع التوفيق والهداية وجزى الله المشايخ عن هذه الندوة خيرا ، فإن الندوة ليس عليها مزيد ، هي وافية شاملة جيدة طيبة ، نسأل الله أن ينفع المستمعين بها ، وينفع غيرهم أيضا ، فإنها جديرة بأن تعلن وتنشر ، حتى يستفيد منها الأكثر بتوفيق الله وهدايته جل وعلا ، وما أصابنا إلا بإعراضنا عن ديننا في كل شيء ، وما أصاب الناس : الزوجين وغير الزوجين ما أصابهم إلا بسبب الإعراض عن دين الله ، وعدم التفقه في

(21/214)

الدين ، لا في مسألة الزوجين ، ولا في المسائل الأخرى ، وكثير من الناس الآن لا يبالي بالصلاة ، وتشكو زوجته من حاله ، من جهة الصلاة وإضاعة الصلاة ، وشرب الخمور ، يأتي معربدا ليس عنده عقل ، وليس عنده عناية بالصلاة ولا بالصيام ، وهي امرأة فيها خير فلا ترى فيه إلا الشر والبلاء ، فتضطر إلى المفارقة والذهاب إلى أهلها ، إذا كان فيها خير ، والزوج كذلك قد يكون طيبا ، والزوجة ليس فيها خير ، مضيعة للصلوات ، ليس عندها أخلاق ، فيحتاج إلى إصلاحها ، وإلى توجيهها ، وقد يتعب ولا يستطيع ، فتنتهي المسألة إلى المفارقة ؛ لإصرارها على حالها السيئة ، أو لإصراره هو على حاله السيئ ، وقل من الناس من يصلح بالخير ، قل من الناس اليوم من يتولى الإصلاح بالمعروف ، وحسن التدخل وحسن التوجيه ، فلهذا يعظم النزاع ، ويكثر النزاع ، ويكثر الطلاق ، وتسوء الحال بين الزوجين في الدين والدنيا ، ونسأل الله للجميع الهداية والتوفيق ، وإن أعظم سبب للصلاح والإصلاح التفقه في الدين والرجوع إلى الله ، وسؤاله الهداية سبحانه وتعالى ، قال النبي - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (1) ، فالتفقه في دين الله وقصد
__________
(1) رواه البخاري في ( كتاب العلم ) باب من يرد الله به خير يفقهه في الدين ، حديث رقم ( 69 ) ، ورواه مسلم في ( كتاب الزكاة ) باب النهي عن المسألة ، حديث رقم ( 1719 ) .

(21/215)

الخير وقصد الإنصاف من النفس ، هذا من أعظم الأسباب في صلاح الزوج ، وصلاح الزوجة ، وصلاح الأسرة ، وانخذال الشيطان ، فنوصي الجميع بالتفقه في الدين ، والحرص على سماع الأحاديث الدينية في الإذاعة ، وفي غير الإذاعة ، سماع الأحاديث الدينية والحلقات العلمية النافعة ، وسماع القرآن الكريم من إذاعة القرآن ، فإن في سماع القرآن والإنصات له الخير العظيم ، والفائدة الكبيرة ؛ فنوصي الجميع بأن يهتم كل واحد بالعناية بسماع كتاب الله ، والإنصات لكتاب الله ، والاستفادة من القرآن في الأوقات المناسبة ، والاستفادة من الأحاديث الدينية التي تنشر في إذاعة القرآن ، وفي غير ذلك ، والاستفادة من حلقات العلم ، في أي مكان كانت ، ولو سافر إليها فيما بين وقت وآخر ، ليستفيد وليتعلم ، وهكذا يرشد زوجته إلى أن تسمع الشيء الذي ينفعها ، ويعطيها كتابات نافعة ، والكتب المختصرة التي تفيدها إذا كانت تقرأ ، ويتحدث معها في كل خير في أوقات مناسبة ، حتى تستفيد وحتى يفيدها ، وحتى يستصلحها ، وفق ما يكون ، ليحصل له بذلك الأجر العظيم ، ويكون له مثل أجرها ، إذا هداها الله على يديه .
رزق الله الجميع التوفيق ، وهدانا صراطه المستقيم ، وجزى الله المشايخ عن ندوتهم خيرا ، وضاعف مثوبتهم ، وزادنا وإياكم وإياهم علما وهدى وتوفيقا ، وصلى الله وسلم على نبينا محمد ، وعلى آله وأصحابه .

(21/216)

غلاء المهور سبب في تأخر النكاح
س 92 : تعثر الشاب والشابة عن الدخول في الزواج ، وعن العلاقة الزوجية ، بسبب غلاء المهور ، ما رأي أصحاب الفضيلة وسماحتكم في ذلك ؟ (1) .
ج : لا شك أن غلاء المهور من أعظم الأسباب في تأخر النكاح ، وتعطل الكثير من الشباب والفتيات بسبب مغالاة المهور ، وهذا أيضا مما يتعلق بالموضوع ، موضوع العلاقات الزوجية ، فإن تأخر الشباب وتأخر الفتيات عن النكاح يسبب مشاكل كثيرة ، فالواجب العناية بهذا الأمر، والحرص على عدم المفاخرة والمباهاة في المهور وغيرها ، والولائم وغير ذلك ؛ فإن المباهاة في هذه الأمور والمفاخرة في هذه الأمور من جهة إغلاء المهور ، ومن جهة التوسع في الولائم ، كل هذا يضر الجميع ، ويسبب مشاكل كبيرة واقعة ، ووصيتي للجميع العناية بتسهيل المهور ، وتخفيفها وتقليلها حسب الإمكان ، مع العناية بتقليل الولائم وتخفيفها وتخفيضها ، وعدم التوسع فيها ، والناس الآن بخير ونعمة ، يشق عليهم التوسع في الولائم ، ينبغي لك يا أخي أن لا تتوسع في الولائم ، وأن تختصر على الشيء القليل الذي تحصل
__________
(1) هذا السؤال وما يليه من أسئلة موجهة لسماحته بعد تعليقه على ندوة بعنوان ( العلاقات الزوجية ) ألقيت في الجامع الكبير بالرياض .

(21/217)

به السنة ، من دون تعب على نفسك ، وتعب على المدعوين الذين هم في غنية عن الحضور ، فإذا ذبح الإنسان ما تيسر واحدة أو ثنتين أو ثلاثا ، في وليمة العرس فيها خير كثير ، وكذلك ما يتعلق بأمور النساء ، وما يتعلق بإعلان النكاح ، ودعوة النساء الكثيرات ، وإعلان ذلك بالمكبرات ، وسهر الليل كل هذا شره عظيم ، وفساده كبير ، فالاختصار فيه الخير العظيم ، وفيه تسهيل الزواج ، وتكثير النكاح ، وتكثير الأولاد ، والحرص على الخير ، ولعل الدولة توفق لعمل ينفع الله به الأمة ، ويكون سببا لكثرة النكاح ، وقلة السفاح ، من الإعانة على المهور ، ومن الاقتصاد فيها ، وعدم التوسع فيها ، وفي الولائم ؛ نسأل الله أن يوفق الحكومة وولاة الأمور ، وعلماء المسلمين وأعيان المسلمين ، لكل ما ينفعهم وينفع مجتمعهم ، وينفع فقراءهم وضعفاءهم ، نسأل الله أن يوفق الجميع لما فيه صلاحهم ونجاتهم ، ومساعدتهم في العاجل والآجل .

(21/218)

فضل المبادرة بالزواج
س 93 : ماذا تأمرون الشاب إذا لم يستطع الزواج وإذا لم يتزوج ؟
ج : عليه أولا ، أن يتقي الله وأن يحذر شر النفس ، من الوقوع في الفواحش المحرمة ، وأن يستعين بالله على حفظ عفته ، وحفظ فرجه ، ومن ذلك الاستعانة بالصيام ، يصوم كما

(21/218)

أمره النبي - صلى الله عليه وسلم - ، والنبي عليه الصلاة والسلام قال : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ، فإنه له وجاء » (1) . من استطاع الباءة وهو الزواج فليبادر بالزواج ، وليبادر أبوه وإخوانه على معاونته ، وهكذا غيرهم ، وإذا لم يستطع الزواج ، ولم يتيسر الزواج ، فليتق الله ، وليسأل ربه العون ، وليحذر من نزغات الشيطان ، في قضاء الوطر فيما حرم الله عز وجل ، وليستعن بالصوم ، فإن الصوم يعين ، كما أمر النبي عليه الصلاة والسلام ، فيصوم ويجتهد في أسباب العفة والعافية ، من غض البصر عن النظر إلى النساء ، والعناية بأسباب حفظ الفرج ، والله يعينه ويوفقه ، إذا صدق وأخلص ، يسر الله أمره ويسر له النكاح .
__________
(1) رواه البخاري في ( كتاب النكاح ) باب من لم يستطع الباءة فليصم ، حديث رقم ( 4678 ) ورواه مسلم في ( كتاب النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه ، حديث رقم ( 2485 ) .

(21/219)

ليس لتحديد المهور
أصل شرعي يعتمد عليه
س 94 : أليس من حق الدولة أن تحدد الصداق إذا رأت الناس تجاوزوا الحد في الصداق أليس ذلك من السياسة

(21/219)

الشرعية لصالح الناس لما ينتج عن غلاء المهور من مفاسد من الزنا والفساد وعدم تكاثر المسلمين ؟ ج : ليس لتحديد المهور أصل يعتمد عليه من شرع الله ، لم يرد في الشرع ما يقتضي تحديد المهور ؛ ولهذا فقد همت الدولة مرة ، بل غير مرة ، ولكن لم يتيسر ذلك ، فإنه ليس هناك أصل في الشرع ، لا في الكتاب ولا في السنة يعتمد عليه ، في تحديد المهور بعشرة آلاف أو عشرين أو ثلاثين أو أقل أو أكثر ، ثم إن تحديدها قد لا يتم له إذا حددت فقد يخالف الناس ، فماذا يفعل بهم ، يضربون على شيء ما حرمه الله ، ماذا يفعل بهم ، يسجنون ، المسألة فيها خطر ، فالتحديد فيه صعوبة ، لكن إذا تجمع أناس أو قبيلة ، فيما بينهم ، أو أهل قرية أو أهل مدينة فيما بينهم ، واصطلحوا فيما بينهم على شيء معين ، لا حرج إن شاء الله في ذلك ، أما أن الدولة بنفسها تفرض على الناس مهرا خاصا ، لا يزاد فيه في جميع أجزاء المملكة ، فإن هذا فيه صعوبة ، وليس له أصل شرعي معروف يعتمد عليه ، حتى تقوم الدولة به ، وحتى تعاقب من خالفه ، ولكن في النصائح والتوجيه وتعاون أهل الخير ، وأعيان الناس وعلمائهم وأمرائهم على التخفيف والتخفيض ، في ذلك خير كثير ، وأما انتشار الدنيا بين الناس ، وتوسع الناس بالدنيا ، فقد صار بعض الناس يقدم أموالا جزيلة ، إذا رغب في بنت أحد ، وآخر لا يستطيع ذلك ، وجاء البلاء من هذه الحيثية ،

(21/220)

بعض الناس عندهم أموال كثيرة لا يبالون ، وبعض الناس لا يستطيع ، فالحاصل أن التحديد بمال معين ، فيه نظر ، ولا أعلم في الشرع المطهر ما يقتضي التحديد ، ولم يعرف هذا ، لا في عهد النبي - صلى الله عليه وسلم - ولا في عهد الصحابة، ولا من بعدهم ، وقد جاءت مهور كثيرة في عهد النبي - صلى الله عليه وسلم - ، بل في عهد عمر وفي عهد عثمان وبعده ، أما في عهد النبي - صلى الله عليه وسلم - فكانت المهور قليلة ، ولم يكن النبي يوسع في ذلك ولا أصحابه ، في عهده عليه الصلاة والسلام ، ولكن بعد ذلك ، لما فاض المال في عهد عمر ، وفي عهد عثمان ، وبعد ذلك ارتفعت المهور ، وصار الرجل يمهر بمائة ألف وما يقاربها ، أو بزيادة ، وهذا واقع قديما ، وهكذا اليوم لما انتشرت الدنيا ، وفاضت الدنيا على كثير من الناس ، توسعوا في المهور ، فالواجب على كل مسلم أن يعنى بالأمر ، وأن يجتهد في أسباب تحصيل ما يعفه ، وأن يسأل الله العون على ذلك ، ويسلك الطرق الممكنة التي أباح الله عز وجل ، وكل داء له دواء ، فارتفاع المهور من الأدواء ، ولها دواء بالنصيحة والتوجيه ، وقيام الدولة بإعانة المحتاجين على الزواج ، بإعانتهم من مال الله ، ونرجو أن توفق لهذا الأمر ، حتى تعين المحاويج في كل عام ، بشيء كبير يعينهم على الزواج ، ويعينهم على إعفاف أنفسهم ، نسأل الله لها الإعانة والتوفيق وللمسلمين

(21/221)

الذي أنصح به هو الزواج المبكر
س 95 : ما رأي سماحتكم في زواج الطالب القادر على الزواج ، والذي يدرس في الجامعة ، هل في ذلك تأثير على دروسه ؟
ج : الذي أنصح به هو الزواج المبكر ؛ لأنه لا يؤثر على الدروس ، وقد كان السلف الصالح من عهد النبي - صلى الله عليه وسلم - إلى يومنا هذا ، يدرسون ويتعلمون ويتزوجون ، فالزواج يعينه على الخير ، إذا كان عنده قدرة ، يعينه على الخير ولا يصده عن الدراسة ، ولا يعطله عن الدراسة ، بل يسبب غض بصره ، وطمأنينة نفسه ، وراحة ضميره ، وكفه عما حرم الله عليه ، فإذا تيسر له الزواج ، فالنصيحة له أن يتزوج ، وأن يتقي الله في ذلك ، وأن يعمل بقول النبي - صلى الله عليه وسلم - : « يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج » (1) الحديث .
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(21/222)

لا بأس أن نأخذ من الغرب
أو الشرق ما ينفعنا وندع ما يضرنا
س 96 : هل يجوز للمرأة أن تتزين لزوجها ، باستعمال المساحيق التي تلون الخدود والشفاه والجفون ، والرجاء توضيح ذلك في ضوء أن هذه المساحيق من زينة نساء

(21/222)

مجتمع الغرب ؟
ج : المرأة يشرع لها التزين لزوجها بما شرعه الله ، وبما أباحه الله ، تتزين بالملابس الحسنة عنده ، والنظافة بالصابون وغيره ، الصابون مما يحسنها وينظفها ، ويزيل الأوساخ عنها ، وإذا كان هناك مساحيق مباحة ، ليس فيها محرم ولا نجاسة ، ولا شيء يضر الوجه ، ولا يسبب عاقبة وخيمة ، فلا بأس ، نأخذ من الغرب والشرق ما ينفعنا ، وندع ما يضرنا ، إذا جاءنا من الغرب أو الشرق شيء ينفعنا ، نأخذه ونستفيد منه ، كما نأخذ منهم ما أخذنا من سلاح ، ومن طائرات ومن سيارات ، ومن بواخر وغير ذلك ، نأخذ منهم من الدواء ومن غير الدواء ، ومن وجوه الزينة ما ينفعنا ، ولا يكون فيه مشابهة لغيرنا من أعداء الله ، بل نأخذ الشيء الذي ينفع ، وندع ما يضر ، والزينة مطلوبة منها لزوجها ، لا في الخروج بين الرجال الأجانب ، بل في بيتها وعند زوجها ، والله المستعان .

(21/223)

الاكتفاء في الزواج بالمسلمات أولى
س 97 : أريد أن أتزوج من شابة غير ملتزمة الالتزام التام بالإسلام ، وهذه كعادة الدول الإسلامية الأخرى ، هل يجب أن أضع لها شروطا قبل الزواج ؟ وما هي ؟
ج : المهم أن تكون مسلمة ، إذا كانت مسلمة تعبد الله وحده ، ليست كافرة ، فالأمر الثاني يعدل ، كوجود معصية ونحو

(21/223)

ذلك ، يمكن تعديله إلا أن تكون غير محصنة ، بل زانية فلا تتزوجها ؛ لأن الله شرط في النكاح ، أن تكون محصنة : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) لا بد أن تكون محصنة ، يعني عفيفة ، فإذا كانت عفيفة ومسلمة ، فالتعديل بعد ذلك يتم إن شاء الله ، يعدل ما فيها من خلل بعد ذلك ، وإذا شرط عليها أشياء من لزوم بيته ، ومن القيام بخدمته ، وأداء حقه ونحو ذلك ، من باب الإيضاح ، من باب التأكيد ، فلا بأس ، ولكن أهم شيء أن تكون مسلمة ، فإن نكاح المسلم للكافرة غير صحيح بل باطل ، ونكاح أهل الكتاب من المحصنات لا بأس به ، يهودية ونصرانية ، محصنة لا بأس ، لكن تركها أولى ، والاكتفاء بالمسلمات أولى وأولى ، ولا سيما في هذا العصر ، فإنهن يجذبن الزوج إلى دينهن ، ويجررن أولادهن إلى دينهن ، وهن الآن قويات ، وكثير من الرجال ضعفاء مع النساء ، فيخشى عليهم من الخطر في ذلك ، فينبغي له أن يتحرى الزوجة الطيبة المحصنة المسلمة ، ويكتفي بذلك ويحذر سواها .
__________
(1) سورة المائدة الآية 5

(21/224)

شرط الزواج بالكتابية أن تكون محصنة
س 98 : كثرت فتنة النساء ، وكثر الزنا في أمريكا وبعض الشباب يريد أن يتزوج من امرأة ، ولعله بعد ذلك يحمي نفسه من الزنا ، ولعله بعد ذلك يدعوها إلى الإسلام

(21/224)

فما رأي سماحتكم ؟
ج : ما فيه حرج إذا وجد الكتابية المحصنة السليمة ، بشرط أن تكون محصنة ، معروفة يسأل عنها ، وإذا كانت معروفة بالإحصان ، ودعت الحاجة إلى ذلك فلا بأس ، ولكن كونه يترك ذلك ، ولا يسافر إلى الخارج ، بل يقيم في بلاده ، ويتعلم في بلاده ، ففي البلد بحمد الله الخير الكثير ، فيه الجامعات وفيه المعاهد العلمية ، وفيه كل خير ، بحمد الله ، فالواجب أن يكتفي بذلك ؛ لأن السفر إلى الخارج فيه فساد عظيم ، وشر كثير ، فلا يجوز له أن يسافر إلى هناك ، بل يجب أن يكتفي بما عنده في بلاده ، فعنده خير كثير بحمد الله ، ولا حاجة إلى السفر إلى هناك ، فإذا بلي بالسفر ، أو دعته الضرورة للسفر ، فالواجب أن يتقي الله ، فيأخذ زوجته معه ، ويكتفي بها ، فإذا دعت الضرورة إلى نكاح امرأة صالحة مسلمة هناك وجدها ، أو محصنة كتابية للضرورة ، فنرجو أن لا حرج عليه ، إذا عرف أنها محصنة سليمة عفيفة ، بعيدة عن السفاح ، فلا بأس إن شاء الله ؛ لأن الله أباح ذلك .

(21/225)

حكم هبة الزوجة لزوجها
س 99 : إذا اشترى الرجل لامرأته ذهبا أو فضة ، واحتاج إليه وأعطته زوجته الذي اشتراه لها ، هل عليه أن يرجع إليها في فلك ما أخذه منها ؟

(21/225)

ج : إذا أعطته ذهبها وحليها فضلا منها عطية ، فالله جل وعلا يقول : { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) إذا طابت بها نفسها فلا حرج ، أما إن أعطته إياه قرضا ؛ ليقضي حاجته ثم يرد ذلك عليها ، فيجب عليه أن يرده ، إذا أيسر ، يجب عليه رد ما أخذه منها ، وإن رد عليها ذلك ، حتى ولو ما قالت ذلك ، عن طيب نفس ، هو أحسن لما أحسنت ، فإنها ينبغي أن تكافأ بالمعروف ، حتى ولو كانت أعطته إياه ليسر قرضا ، ولكن من باب الإعانة ، إذا أيسر ورد عليها ما أخذ ، يكون أفضل ومن مكارم الأخلاق ، ومن المكافأة الحسنة ، لكن لا يلزمه إذا كان عطية منها ، عن طيب نفس ، لا يلزمه أن يرده ، أما إذا كانت استحيت منه ، وخافت من شره بأن يطلقها ، وأعطته إياه لهذا ، فالأولى أنه يرده عليها إذا أيسر ولو ما قالت شيئا ، ينبغي له أن يرده ؛ لأنها أعطته إياه ، تخاف من كيده وشره ، أو تخاف أن يطلقها ، هذا يقع من النساء كثيرا ، فينبغي للزوج أن يكون عنده مكارم أخلاق ، وإذا أيسر يعيد إليها ما أخذ منها .
__________
(1) سورة النساء الآية 4

(21/226)

فضل الإحسان إلى البنات
س 100 : أرجو من فضيلتكم توجيه نصيحة لمن ابتلي بالبنات ، وفضل تربيتهن وحسن معاملتهن ؟ (1) . ج : الواجب لمن رزق بالبنات أن يحسن إليهن ويحسن تربيتهن . وقد قال النبي - صلى الله عليه وسلم - : « من ابتلي بشيء من هذه البنات ، فأحسن إليهن كن له حجابا من النار » (2) . والسنة أن يحسن تربيتهن ويدعو لهن بالصلاح . ويرفق بهن ، وله البشرى في إحسانه للبنات أو الأخوات . ويدعو الله لهن بالأزواج الصالحين ، الذين يحسنون رعايتهن ويأتمرون بأمر الله فيهن .
__________
(1) من ضمن أسئلة حج عام 1418هـ .
(2) رواه الترمذي في ( كتاب البر والصلة ) باب ما جاء في النفقة على البنات والأخوات ، بلفظ : '' من ابتلي بشيء من البنات فصبر عليهن كن له حجابا من النار '' وقال : حديث حسن ، ورواه ابن ماجه في ( كتاب الأدب ) باب بر الولد والإحسان إلى البنات, بلفظ : '' من كان له ثلاث

(21/227)

الاستيصاء بالنساء خيرا
س 101 : امرأة تسأل وتقول : في الحديث : « استوصوا بالنساء خيرا ؛ فإن المرأة خلقت من ضلع أعوج ، وإن أعوج

(21/227)

ما في الضلع أعلاه . . . » (1) الرجاء توضيح معنى الحديث مع توضيح أعوج ما في الضلع أعلاه .
ج : هذا الحديث صحيح ، رواه الشيخان في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « استوصوا بالنساء خيرا » (2) هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا ، وأن يحسنوا إليهن ، وأن لا يظلموهن وأن يعطوهن حقوقهن ، هذا واجب على الرجال من الآباء والإخوة والأزواج وغيرهم أن يتقوا الله في النساء ، ويعطوهن حقوقهن ، هذا هو الواجب ولهذا قال : « استوصوا بالنساء خير » (3) . وينبغي ألا يمنع من ذلك كونهن قد يسئن إلى أزواجهن وإلى أقاربهن بألسنتهن أو بغير ذلك من التصرفات التي لا تناسب ؛ لأنهن خلقن من ضلع كما قال النبي - صلى الله عليه وسلم - : « وإن أعوج ما في الضلع أعلاه » (4) . ومعلوم أن أعلاه مما يلي منبت الضلع ، فإن الضلع يكون فيه اعوجاج ، هذا هو المعروف ، والمعنى أنه لا بد أن يكون في تصرفاتها شيء من العوج والنقص ، ولهذا ثبت في الحديث الآخر في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « ما رأيت من ناقصات عقل ودين أذهب للب الرجل
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(2) رواه البخاري في ( كتاب النكاح ) باب الوصاة بالنساء ، حديث رقم ( 4787 ) ورواه مسلم في ( كتاب الرضاع ) باب الوصية بالنساء ، حديث رقم ( 2671 ) .
(3) سنن الترمذي الرضاع (1163),سنن ابن ماجه النكاح (1851).
(4) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468).

(21/228)

الحازم من إحداكن » (1) . وقد فسر النبي - صلى الله عليه وسلم - نقص العقل بأن شهادة المرأتين تعدل شهادة الرجل ، وذلك من نقص العقل والحفظ ، وفسر نقص الدين بأنها تمكث الأيام والليالي لا تصلي ، يعني من أجل الحيض وهكذا النفاس ، وهذا النقص كتبه الله عليهن ، ولا إثم عليهن فيه ، ولكنه نقص واقع لا يجوز إنكاره ، كما لا يجوز إنكار كون الرجال في الجملة أكمل عقلا ودينا ، ولا ينافي ذلك وجود نساء طيبات خير من بعض الرجال ؛ لأن التفضيل يتعلق بتفضيل جنس الرجال على جنس النساء ، ولا يمنع أن يوجد في أفراد النساء من هو أفضل من أفراد الرجال علما ودينا كما هو الواقع . فيجب على المرأة أن تعترف بذلك وأن تصدق النبي - صلى الله عليه وسلم - فيما قال ، وأن تقف عند حدها ، وأن تسأل الله التوفيق ، وأن تجتهد في الخير ، أما أن تحاول مخالفة الشريعة فيما بين الله ورسوله فهذا غلط قبيح ، ومنكر عظيم ، لا يجوز لها فعله ، والله المستعان .
__________
(1) رواه البخاري واللفظ له ، في ( كتاب الحيض ) باب ترك الحائض الصوم ، حديث رقم ( 293 ) ورواه مسلم في ( كتاب الإيمان ) باب نقصان الإيمان بنقصان الطاعات ، حديث رقم ( 114 ) .

(21/229)

الواجب على الأزواج معاشرة زوجاتهم بالمعروف
س 102 : إذا كان الزوج لا يرى في زوجته إلا عيوبها ولا يتصدق عليها بكلمة حلوة ، وهي لا تشعر معه بالأمان والاستقرار ، وأصبحت لا تطيق هذه المعاملة ، وقد يئست من إصلاح هذه المعاشرة . وحاولت إصلاح نفسها بشتى الطرق كي تعجب زوجها ، ولكن الأمور خارج إرادتها ، فهل إذا طلبت الطلاق تقع تحت طائلة الحديث الذي معناه : إن المرأة إذا طلبت الطلاق بغير عذر لا تدخل الجنة ولا تشم ريحها . وهل الأسباب المذكورة سابقا تعتبر شرعا تجيز الطلاق ولا يكون عليها إثم ؟ (1)
ج : الواجب على الأزواج جميعا معاشرة زوجاتهم بالمعروف ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله سبحانه : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) وقول النبي - صلى الله عليه وسلم - : « استوصوا بالنساء خيرا » (4) . والأدلة كثيرة في ذلك . فإذا لم يقم الزوج بذلك وأساء
__________
(1) سؤال شخصي موجه من الأخت ح . م . من مصر ، أجاب عنه سماحته في 15\12\1416هـ .
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سنن الترمذي الرضاع (1163),سنن ابن ماجه النكاح (1851).

(21/230)

العشرة بمثل ما ذكرت السائلة فلها طلب الطلاق ، وهي معذورة في ذلك . وفق الله الجميع .

(21/231)

وجود الخادمة بدون محرم : فيه خطر
س 103 : أنا لي زوجة تعمل في التدريس وعندها أطفال ويسبب ذلك لها إرهاقا مع أعمال البيت الأخرى ، وتطالبني بإيجاد خادمة ، وأنا لا أزال مترددا ؛ لأن أكثرهن يأتين بدون محرم ، وإذا أتيت بخادمة بمحرم فلن نستطيع منعها من زوجها ، وربما يقع عليها الحمل ، وأيضا نحتاج إلى من يخدمها ، فأنا رفضت ذلك ، فقلت : سأقوم بفصلك من التدريس ولا آتي بخادمة أبدا ، علما بأنها مدرسة تربية إسلامية . فأرجو توجيهي في هذه الأمور ؛ لأنه سيحصل لأناس كثير غيري ؟ (1) ج : فصلها أولى ، ولا تأت بالخادمة ولا حاجة أن تتولى التدريس ، تبقى في بيتها عند أولادها ، وابعد عن الشر وأهله ، وجود الخادمة خطر عظيم عليك ، وعلى أهلك فافصلها والحمد لله . ويعينك الله على النفقة ، وهي تستريح مع أولادها
__________
(1) من ضمن أسئلة حج عام 1415هـ ، الشريط رقم ( 49\9 ) .

(21/231)

في بيتها ، وحاجة بيتها ، وأنت بهذا تربح دينك ودنياك جميعا ، هذه وصيتي لك ولأمثالك .

(21/232)

س 104 : أنا شخص أعمل في إحدى الدوائر الحكومية ، وزوجتي تعمل مدرسة ، ولدينا أولاد ولله الحمد ، فأتينا بخادمة من الخارج من غير محرم فما الحكم ؟ (1) ج : وجود الخادمة في البيت الذي ليس فيه إلا الزوجة خطر ؛ الأحوط لك أن لا تطلب الخادمة فقد تخلو بها ويحصل شر بينك وبينها وبين الزوجة ، أما إذا كانتا خادمتين فهذا أحوط ، أو في البيت أمك أو أخوات غير الزوجة فهذا أسهل . وأما المحرم فلا بد من المحرم إذا تيسر ذلك ، لا بد من المحرم والواجب على أهلها أن لا يرسلوها إلا مع محرم ، وعليك أن تلتزم بذلك إذا يسر الله ذلك ؛ لأن الرسول عليه الصلاة والسلام عمم فقال : « لا تسافر المرأة إلا مع ذي محرم » (2) . والواجب على أهلها أن لا يرسلوها إلا مع محرم ، لكن الغالب عليهم الطمع ، وقلة المبالاة يرسلونها هكذا ، نسأل الله السلامة .
__________
(1) من ضمن أسئلة حج عام 1415هـ ، شريط رقم ( 6\49 ) .
(2) رواه البخاري في ( كتاب الحج ) باب حج النساء ، حديث رقم ( 1729 ) ورواه مسلم في ( كتاب الحج ) باب سفر المرأة مع محرم إلى حج وغيره ، حديث رقم ( 2391 ) .

(21/232)

لا يطيل الغياب عن زوجته إلا برضاها
س 105 : إذا كانت ظروفي تحكم علي أن أغيب عن البيت سنتين ونصف حسب ظروف عملي في العراق ، وحسب ظروفي المادية ، فما رأي سماحتكم . هل حرام أن أغيب كل تلكم المدة ؟ وجهوني جزاكم الله خيرا (1) . ج : هذه مدة طويلة . فينبغي لك أن تذهب إلى أهلك بين وقت وآخر . ثم ترجع إلى عملك . أما إذا كانت الزوجة سامحة بذلك ولا خطر عليها . وأنت تعلم أنها سامحة في ذلك . وأنها امرأة مصونة لا خطر عليها في ذلك . فلا حرج إن شاء الله . ولكن نصيحتي لك أن لا تفعل لا أنت ولا أمثالك . وعليك الذهاب إلى الزوجة بين وقت وآخر ، وألا تطيل المدة . فطول المدة فيه خطر عظيم عليك وعليها . فينبغي لك أن تذهب إليها بين وقت وآخر ، وأن تقيم عندها بعض الوقت وترجع إلى عملك كل ثلاثة أشهر أو أربعة أشهر وعلى الأكثر ستة أشهر ثم ترجع إلى عملك . والمقصود أنك تذهب إلى أهلك بين وقت وآخر . وكلما قصرت المدة فهو أولى ؛ لأن الموضوع خطير والشر كثير . والفتن متنوعة في هذا العصر . فينبغي للزوج أن يراعي هذه الأمور . وأن يحرص على سلامة عرضه وعرض أهله ، وأن يبتعد عن أسباب
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .

(21/233)

الفتنة . وينبغي لمن يعمل عندهم أن يسمحوا له وأن يساعدوه على الخيرة ؛ لأن هذه أمور عظيمة يجب فيها التعاون على البر والتقوى والتساعد على الحق بين العامل وبين أصحاب العمل .

(21/234)

جواز إطالة المدة عن الزوجة لأجل طلب الرزق
س 106 : ما حكم من يطيل السفر حتى يغيب عن زوجته وأولاده لمدة سنة أو سنتين بسبب البحث عن الرزق ، وأيضا ارتباطات العمل ، وبعض الديون ؟ (1) .
ج : لا حرج إذا سافر لطلب الرزق أو طلب العلم ، لا حرج في ذلك ولو طالت مدته ، لكن إذا تيسر أن يأتي بين وقت وآخر إلى أهله ؛ حرصا على السلامة والعفة ، هذا ينبغي له مهما أمكن ، ولو في كل ستة أشهر مرة أو أربعة أشهر ، إذا استطاع ذلك يجمع بين المصالح ، يأتي إليهم بعد ستة أشهر أو أربعة أشهر ، يقيم عندهم بعض الأيام ثم يرجع ، وإن شق عليه ذلك فهو معذور .
__________
(1) من أسئلة حج عام 1415هـ شريط رقم ( 49\7 ) .

(21/234)

وجوب العدل بين الزوجات
س 107 : أنا رجل متزوج زوجتين ولم أقدر أعدل بينهما ، وكثرت علي المشكلات ، فما رأي فضيلتكم جزاكم الله خيرا ، وهل علي ذنب إذا سرحت واحدة مع العلم أن لديها أطفالا ؟ (1) . ج : الواجب عليك العدل يقول النبي - صلى الله عليه وسلم - : « من كان له زوجتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل » (2) . وكان النبي - صلى الله عليه وسلم - يقسم بين زوجاته ويعدل ، ويقول : « اللهم هذا قسمي فيما أملك ، فلا تلمني فيما تملك ولا أملك » (3) . فالواجب عليك أن تعدل بينهما حسب الطاقة في القسم ليلا ونهارا ، في النفقة ، إذا كانتا
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .
(2) رواه الترمذي في ( كتاب عشرة النساء ) باب ميل الرجل إلى بعض نسائه دون بعض ، بلفظ : '' من كان له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة أحد شقيه مائل '' ، ورواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1821 ) بلفظ : '' من كانت
(3) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/235)

مستويتين ، أما إذا كانت واحدة عندها عيال ، والأخرى ما عندها عيال ، تعطي كل واحدة حسب حاجتها ، أما المحبة والجماع فغير لازمة ، وهذا من عند الله ، لكن تعدل في القسم ، هذه لها ليلة ، وهذه لها ليلة ، وكذلك النهار . أما كونك تحب هذه أكثر أو تجامع هذه أكثر لا يضرك . وننصحك أن لا تعجل في الطلاق إلا إذا طابت نفسك من إحداهما فطلقها ، ولا تظلمها إلا إذا رضيت بحيفك ، وعدم عدلك ، إذا رضيت فقالت : أنا راضية تأتيني متى شئت ، تفعل متى شئت إذا كانت راضية فلا بأس .

(21/236)

س 108 : رجل عنده زوجتان إحداهما تقوم بواجبات الزوج والبيت والأولاد ، والأخرى لا تقوم بأي واجب لزوجها وأولادها أو منزلها ، وإنما تعتمد على الخادمة . فهل يحق لهذه المرأة التي لا تقوم بواجب زوجها القسم في الليالي والنفقة أسوة بالمرأة الثانية التي تقوم بكل ما أوجبه الله عليها لزوجها ؟ وهل يأثم الزوج في المساواة بين الزوجتين في النفقة والقسم ؟ أم أنه يستمر في ذلك علما أن المرأة المقصرة في حقوقها لا يرجى تحسنها ؛ لأن لها مدة طويلة على هذا الحال .
ج : يجب على الزوج أن يعدل بين الزوجتين أو الزوجات ، وينفق على كل واحدة منهن بقدر حاجتها وحاجة أولادها بالمعروف ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) ومن قصر منهن
__________
(1) سورة النساء الآية 19

(21/236)

في حقه ، أو في حق الأولاد فيجب نصيحتها وتوجيهها إلى الخير . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال في خطبته في حجة الوداع ، في بيان حق الزوجات : « ولهن رزقهن وكسوتهن بالمعروف » (1) . وفق الله الجميع .
__________
(1) رواه الترمذي في ( كتاب الرضاع ) باب ما جاء في حق المرأة على زوجها رقم ( 1083 ) .

(21/237)

س 109 : أنا رجل متزوج منذ أربعة عشر عاما ، ولي خمسة أطفال والحمد لله ، وبعد ذلك تزوجت الزوجة الثانية وهي من الأقارب ، وعند الزواج لم يشترط علي خالي سوى الملابس ، والآن أريد أن أشتري لها ذهبا ، وأخاف أن أظلم الأولى إذا اشتريت للثانية دون أن أشتري للأولى . أرشدوني حتى لا أقع في الظلم ؟ (1) . ج : يجب عليك العدل بين الزوجتين في النفقة والملابس والحلي ، إلا أن ترضى إحداهما بزيادة ضرتها عليها فلا بأس ، ومن يكن عندها من الأطفال أكثر من ضرتها فعليك أن تزيدها في النفقة على قدر حاجتها ، وقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على وجوب العدل بين الزوجات ، وكان - صلى الله عليه وسلم - يعدل بينهن ويقول : « اللهم هذا قسمي فيما أملك ، فلا تلمني فيما تملك ولا أملك » (2) .
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) بتاريخ 28\5\1419هـ .
(2) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/237)

وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21

(21/238)

س 110 : هل يشترط للعدل بين الزوجتين أن يعدل بينهما في السفر أيضا ؟ وجزاكم الله خيرا (1) . ج : يجب أن يعدل بينهما في السفر بالتراضي أو بالقرعة ، وكان النبي - صلى الله عليه وسلم - إذا أراد سفرا أقرع بين نسائه ، وسافر بمن حصلت لها القرعة ، والواجب التأسي به في ذلك عليه الصلاة والسلام ؛ لقول الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) ولأن في سفره بإحدى زوجتيه أو زوجاته بدون تراض ولا قرعة ، ظلما للمتروكة أو المتروكات ، والله سبحانه قد حرم الظلم على عباده وأمر بالعدل .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1640 ) بتاريخ 11 محرم 1419هـ .
(2) سورة الأحزاب الآية 21

(21/238)

تعدد الزوجات
وحقوق المرأة في الإسلام
س 111 : نرجو من فضيلتكم التكرم بإفادتنا عن تعدد الزوجات . وحقوق المرأة في الإسلام (1) .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .

(21/238)

ج : إن الكتاب العزيز والسنة المطهرة جاءا بالتعدد ، وأجمع المسلمون على حله ، قال الله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية . وقد جمع النبي - صلى الله عليه وسلم - بين تسع من النساء ، ونفع الله بهن الأمة ، وحملن إليها علوما نافعة ، وأخلاقا كريمة ، وآدابا صالحة ، وكذلك النبيان الكريمان داود وسليمان عليهما السلام ، فقد جمعا بين عدد كثير من النساء بإذن الله وتشريعه ، وجمع كثير من أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان ، وقد كان التعدد معروفا في الأمم الماضية ذوات الحضارة ، وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحدد ذلك وقصر المسلمين على أربع ، وأباح للرسول - صلى الله عليه وسلم - أكثر من ذلك لحكم وأسرار ومصالح اقتضت تخصيصه - صلى الله عليه وسلم - بالزيادة على أربع ، وفي تعدد الزوجات - مع تحري العدل - مصالح كثيرة ، وفوائد جمة ، منها عفة الرجل وإعفافه عددا من النساء ، ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها ، وكثرة من يعبد الله منها ، ومنها إعالة الكثير من النساء والإنفاق
__________
(1) سورة النساء الآية 3

(21/239)

عليهن ، ومنها مباهاة النبي - صلى الله عليه وسلم - بهم الأمم يوم القيامة ، إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة وينظر في محاسنها وحكمها وأسرارها ، وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة ، أما الجاهل أو الحاقد الذي ينظر إلى الشريعة بمنظار أسود ، وينظر إلى الغرب والشرق بكلتا عينيه ، معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ، ورعايتها لمصالح العباد رجالا ونساء . وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ، ومن رعايتها لمصالح المجتمع وعلاج مشكلاته ، وقد تنبه بعض أعداء الإسلام لهذا الأمر ، واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة ، رغم عداوتهم لها ، إقرارا بالحق واضطرارا للاعتراف به ، فمن ذلك ما نقله صاحب المنار في الجزء الرابع من تفسيره صفحة ( 360 ) عن جريدة ( لندن ثروت ) بقلم بعض الكاتبات ما ترجمته ملخصا : ( لقد كثرت الشاردات من بناتنا ، رغم البلاء ، وقل الباحثين عن أسباب ذلك ، وإذ كنت امرأة ، تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزنا ، وماذا عسى يفيدهن بثي وحزني وتفجعي وإن شاركني فيه الناس جميعا ، إذ لا فائدة إلا في العمل بما ينفع هذه الحالة الرجسة , ولله در العالم توس

(21/240)

فإنه رأى الداء ووصف له الدواء الكافل للشفاء ، وهو الإباحة للرجل التزويج بأكثر من واحدة ، وبهذه الواسطة يزول البلاء لا محالة ، وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوروبي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد ، وقذف بهن إلى التماس أعمال الرجل ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة ، أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين ، أصبحوا كلا وعالة على المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا لما حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب والهوان ، ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار ، ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل ، وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين ) . ونقل صاحب المنار أيضا في صفحة ( 361 ) من الجزء المذكور عن كاتبة أخرى أنها قالت : ( لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم ، خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين ، فيها الحشمة والعفاف ، والطهارة حيث الخادمة والرقيق يتنعمان بأرغد عيش ، ويعاملان

(21/241)

كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء ، نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل بكثرة مخالطة الرجال ، فما بالنا لا نسعى وراءها بجعل البنت تعمل بما يوافق فطرتها الطبيعية ، من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها ) انتهى . وقال غيره ، قال غوستاف لوبون : إن نظام تعدد الزوجات نظام حسن يرفع المستوى الأخلاقي في الأمم التي تمارسه ، ويزيد الأسر ارتباطا, وتمنح المرأة احتراما وسعادة لا تجدهما في أوروبا . ويقول برناردشو الكاتب : ( إن أوروبا ستضطر إلى الرجوع إلى الإسلام قبل نهاية القرن العشرين شاءت أم أبت ) . هذا بعض ما اطلعت عليه من كلام أعداء الإسلام في محاسن الإسلام وتعدد الزوجات ، وفيه عظة لكل ذي لب ، والله المستعان .

(21/242)

ليس هناك تعارض
في آيات تعدد الزوجات
س 112 : ورد في القرآن الكريم آية كريمة في مجال ، تعدد الزوجات تقول : { فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً } (1) الآية ،
__________
(1) سورة النساء الآية 3

(21/242)

وورد في مكان آخر قوله تعالى : { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } (1) الآية ، ففي الأولى اشتراط العدل للزواج بأكثر من واحدة ، وفي الثانية أوضح أن شرط العدل غير ممكن ، فهل يعني هذا نسخ الآية الأولى وعدم الزواج إلا من واحدة ؛ لأن شرط العدل غير ممكن ؟ أفيدونا جزاكم الله خيرا (2) . ج : ليس بين الآيتين تعارض ، وليس هناك نسخ لإحداهما بالأخرى ، وإنما العدل المأمور به هو المستطاع ، وهو العدل في القسمة والنفقة ، أما العدل في الحب وتوابعه من الجماع ونحوه فهذا غير مستطاع ، وهو المراد في قوله تعالى : { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } (3) الآية ، ولهذا ثبت عن النبي - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - قالت : كان رسول الله - صلى الله عليه وسلم - يقسم بين نسائه فيعدل ويقول : « اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك » (4) . رواه أبو داود والترمذي والنسائي وابن ماجه وصححه ابن حبان والحاكم . والله ولي التوفيق .
__________
(1) سورة النساء الآية 129
(2) نشر في ( المجلة العربية ) .
(3) سورة النساء الآية 129
(4) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/243)

113 -
حكم الإسلام فيمن أنكر تعدد الزوجات
بسم الله ، والصلاة والسلام على رسول الله . اطلعت على ما نشرته صحيفة اليمامة في عددها الصادر في 18\3\1385هـ تحت عنوان : حول مشكلة الأسبوع ، وقرأت ما كتبه الأستاذ ن . ع . في حل مشكلة الأخت في الله م . ع . ل . المنوه عنها في العدد الصادر في 11\3\1385هـ تحت عنوان : ( خذني إلى النور ) وقرأت أيضا ما كتبه أ . س . في حل المشكلة ذاتها ، فألفيت ما كتبه الأستاذ ن . حلا جيدا ، مطابقا للحق ؛ فينبغي للأخت صاحبة المشكلة أن تأخذ به ، وأن تلزم الأخلاق الفاضلة والأدب الصالح ، والصبر الجميل ، وبذلك تتغلب على جميع الصعوبات وتحمد العاقبة ، وإذا كان الضرر الذي تشكو منه من جهة الزوج ، وعدم عدله فلتطلب منه إصلاح السيرة بلطف وإحسان وصبر جميل ، وبذلك نرجو أن تدرك مطلوبها ، وبقاؤها في البيت عنده أقرب إلى العدل إن شاء الله . أما إن كان الضرر من الضرة ، فالواجب على الزوج أن يمنع ضرر الضرة ، أو يسكن صاحبة المشكلة في بيت وحدها ، ويقوم بما يلزم لها من النفقة ، وإيجاد مؤنسة إذا كانت لا تستطيع البقاء في البيت وحدها ، والواجب عليه أن ينصف من نفسه ، وأن

(21/244)

يتحرى العدل ، ويبتعد عن جميع أنواع الضرر ، فإن لم يقم بذلك ولم تجد في أقاربه وأصدقائه من يحل المشكل ، فليس أمامها سوى رفع أمره إلى المحكمة . وينبغي لها قبل ذلك أن تضرع إلى الله سبحانه وتسأله بصدق أن يفرج كربها ، ويسهل أمرها ويهدي زوجها وضرتها للحق والإنصاف ، وعليها أيضا أن تحاسب نفسها ، وأن تستقيم على طاعة ربها ، وأن تتوب إليه سبحانه من تقصيرها في حقه وحق زوجها ، فإن العبد لا تصيبه مصيبة إلا بما كسبت يداه من سيئات ، كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وأما حل أ . س . للمشكلة ، فهو حل صادر من جاهل بالشريعة وأحكامها ، وهو في أشد الحاجة إلى أن يؤخذ إلى النور ويوجه إلى الحق ؛ لأنه قد وقع فيما هو أشد خطورة ، وأكثر ظلمة فيما وقعت فيه صاحبة المشكلة ، وما ذاك إلا لأنه عاب تعدد الزوجات ، وزعم أنه داء خطير ، يجب أن نحاربه بكل وسيلة من شأنها الحد من تفشي هذا الداء العضال ، الذي يهدد استقرار مجتمعنا ، وأهاب بالحكومة إلى منعه ، وزعم أيضا أن الذي يسعى في تعدد
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(21/245)

الزوجات جاهل ، يجب علينا أن نتعاون على الحيلولة دون تحقيق رغباته الحيوانية ، واستئصال هذا الداء من شأفته . وزعم أيضا أنه ما دخل في أسرة إلا وشتت شملها وأقض مضجعها . . . إلخ . وأقول إن هذا الكلام لا يصدر من شخص يؤمن بالله واليوم الآخر ، ويعلم أن الكتاب العزيز والسنة المطهرة جاءا بالتعدد ، وأجمع المسلمون على حله ، فكيف يجوز لمسلم أن يعيب ما نص الكتاب العزيز على حله بقوله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية . وقد شرع الله لعباده في هذه الآية أن ينكحوا ما طاب لهم من النساء : مثنى ثلاث ورباع ، بشرط العدل وهذا الجاهل يزعم أنه داء خطير ، ومرض عضال مشتت للأسر ، ومقض للمضاجع يجب أن يحارب ، ويزعم أن الراغب فيه مشبه للحيوان ، وهذا كلام شنيع يقتضي التنقص لكل من جمع بين الزوجتين فأكثر ، وعلى رأسهم سيد الثقلين محمد - صلى الله عليه وسلم - ، فقد جمع بين تسع من النساء ونفع الله بهن الأمة ، وحملن إليهم علوما نافعة وأخلاقا كريمة وآدابا صالحة ، وفي تعدد النساء مع تحري العدل مصالح
__________
(1) سورة النساء الآية 3

(21/246)

كثيرة ، وفوائد جمة ، منها عفة الرجل وإعفافه عددا من النساء ، ومنها كفالته لهن وقيامه بمصالحهن ، ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها ، وكثرة من يعبد الله منها ، ومنها مباهاة النبي - صلى الله عليه وسلم - بهم الأمم يوم القيامة ، إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة ، وينظر في محاسنها وحكمها وأسرارها ، وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة ، أما الجاهل الذي ينظر إلى الشريعة بمنظار أسود ، وينظر إلى الغرب والشرق بكل عينيه ، معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ، ورعايتها لمصالح العباد رجالا ونساء . وقد كان التعدد معروفا في الأمم الماضية ، ذوات الحضارة ، وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحد من ذلك ، وقصر المسلمين على أربع ، وأباح للرسول - صلى الله عليه وسلم - أكثر من ذلك ؛ لحكم وأسرار ومصالح اقتضت تخصيصه - صلى الله عليه وسلم - بالزيادة على الأربع ، وقد اقتصر النبي محمد - صلى الله عليه وسلم - على تسع كما في سورة الأحزاب . ومنهم النبيان الكريمان داود وسليمان عليهما السلام فقد جمعا بين عدد كثير من النساء ، بإذن الله وتشريعه ، وجمع كثير من أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان .

(21/247)

وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ورعايتها لمصالح المجتمع ، وعلاج مشكلاته ولولا ضيق المجال وخوف الإطالة لنقلت لك أيها القارئ شيئا من كلامهم لتزداد علما وبصيرة . وقد تنبه بعض أعداء الإسلام لهذا الأمر، واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة ، رغم عداوتهم لها إقرارا بالحق واضطرارا للاعتراف به ، وأنا أنقل لك بعض ما اطلعت عليه من ذلك ، وإن كان في الآيات القرآنية والأحاديث النبوية ، وكلام علماء الإسلام ما يشفي ويغني عن كلام كتاب أعداء الإسلام ، ولكن بعض الناس قد ينتفع من كلامهم أكثر مما ينتفع من كلام علماء الإسلام ، بل أكثر مما ينتفع من الآيات والأحاديث ، وما ذاك إلا لما قد وقع في قلبه من تعظيم الغرب وما جاء عنه ؛ فلذلك رأيت أن أذكر هنا بعض ما اطلعت عليه من كلام كتاب وكاتبات الغرب : قال في المنار الجزء الرابع صفحة 360 منه ، نقلا عن جريدة ( لندن ثروت ) ، بقلم بعض الكاتبات ما ترجمته ملخصا : ( لقد كثرت الشاردات من بناتنا وعم البلاء ، وقل الباحثون عن أسباب ذلك ، وإذ كنت امرأة تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزنا ، وماذا عسى يفيدهن بثي وحزني وتفجعي ، وإن شاركني فيه الناس جميعا ،

(21/248)

لا فائدة إلا في العمل بما ينفع هذه الحالة الرجيسة ، ولله در العالم توس فإنه رأى الداء ووصف له الدواء الكافل للشفاء ، وهو الإباحة للرجل التزوج بأكثر من واحدة ، وبهذه الواسطة يزول البلاء لا محالة ، وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوربي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد ، وقذف بهن إلى التماس أعمال الرجال ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة ، أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين ، أصبحوا كلا وعالة وعارا على المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا ، لما حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب والهوان ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار ، ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل ، وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين ) اهـ . ونقل في ص 361 عن كاتبة أخرى أنها قالت : ( لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين فيها الحشمة والعفاف والطهارة ، حيث الخادمة والرقيق يتنعمان بأرغد

(21/249)

عيش ، ويعاملان كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء ، نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل ، بكثرة مخالطة الرجال ، فما بالنا لا نسعى وراء ما يجعل البنت تعمل بما يوافق فطرتها الطبيعية من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها ) . وقال غيرها مثل ذلك ، كما قال غوستاف لوبون : ( إن نظام تعدد الزوجات نظام حسن ، يرفع المستوى الأخلاقي في الأمم التي تمارسه ، ويزيد الأسر ارتباطا ، ويمنح المرأة احتراما وسعادة لا تجدهما في أوربا ) . ويقول برنارد شو الكاتب : ( إن أوربا ستضطر إلى الرجوع إلى الإسلام ، قبل نهاية القرن العشرين شاءت أم أبت ) اهـ . هذا بعض ما اطلعت عليه من كلام أعداء الإسلام ، في محاسن الإسلام وتعدد الزوجات ، وفيه عظة لكل ذي لب ، والله المستعان . أما حكم ا . س . فلا شك أن الذي قاله في تعدد النساء تنقص لإسلام وعيب للشريعة الكاملة ، واستهزاء بها وبالرسول - صلى الله عليه وسلم - وذلك من نواقض الإسلام ، فالواجب على ولاة الأمور استتابته عما قال ، فإن تاب وأعلن توبته في الصحيفة التي أعلن فيها ما أوجب كفره فالحمد لله ، ويجب مع ذلك أن يؤدب بما يردعه وأمثاله ، وإن لم يتب وجب أن يقتل مرتدا ،

(21/250)

ويكون ماله فيئا لبيت المال ، لا يرثه أقاربه قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية ، وقال تعالى في حق الكفرة : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (3) فنبه سبحانه عباده إلى أن من استهزأ بدينه ، أو كره ما أنزل الله كفر وحبط عمله ، وقال سبحانه في آية أخرى : { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } (4) ولا ريب أن ا . س . قد كره ما أنزل الله ، من إباحة تعدد النساء وعاب ذلك ، وزعم أنه داء عضال ، فيدخل في حكم هذه الآيات ، والأدلة على هذا المعنى كثيرة ، ونسأل الله أن يهدينا وسائر المسلمين لمحبة ما شرع لعباده والتمسك به والحذر مما خالفه ، وأن ينصر دينه وحزبه ويخذل الباطل وأهله ، إنه سميع قريب ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة محمد الآية 9
(4) سورة محمد الآية 28

(21/251)

حكم الزوج الذي لا يعاشر بالمعروف
س 114 : إنني متزوجة منذ حوالي 25 سنة ، ولدي العديد من الأبناء والبنات ، وأواجه كثيرا من المشكلات من قبل زوجي ، فهو يكثر من إهانتي أمام أولادي وأمام القريب والبعيد ، ولا يقدرني أبدا من دون سبب ، ولا أرتاح إلا عندما يخرج من البيت ، مع العلم أن هذا الرجل يصلي ويخاف الله ، أرجو أن تدلوني على الطريق السليم ؟ جزاكم الله خيرا .
ج : الواجب عليك الصبر ، ونصيحته بالتي هي أحسن ، وتذكيره بالله واليوم الآخر لعله يستجيب ويرجع إلى الحق ، ويدع أخلاقه السيئة ، فإن لم يفعل فالإثم عليه ولك الأجر العظيم على صبرك وتحملك أذاه ، ويشرع لك الدعاء له في صلاتك وغيرها بأن يهديه الله للصواب ، وأن يمنحه الأخلاق الفاضلة ، وأن يعيذك من شره وشر غيره .
وعليك أن تحاسبي نفسك , وأن تستقيمي في دينك , وأن تتوبي إلى الله سبحانه مما قد صدر منك من سيئات وأخطاء في حق الله أو في حق زوجك أو في حق غيره ، فلعله إنما سلط عليك لمعاص اقترفتيها ؛ لأن الله سبحانه يقول :

(21/252)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
ولا مانع أن تطلبي من أبيه أو أمه أو إخوته الكبار أو من يقدرهم من الأقارب والجيران أن ينصحوه ويوجهوه بحسن المعاشرة ؛ عملا بقول الله سبحانه : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله عز وجل : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(21/253)

وعاشروهن بالمعروف
س 115 : إن زوجي يضربني ويبصق في وجهي عند أمور لا تستحق هذا ، فما رأي فضيلتكم ؟ (1) .
ج : الواجب على الزوج تقوى الله ، وأن لا يضرب أو يبصق إلا عن بصيرة ؛ لأن الله تعالى يقول : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) والرسول - صلى الله عليه وسلم - يقول : « استوصوا بالنساء خيرا ، فإنما أخذتموهن بأمانة الله ، واستحللتم فروجهن بكلمة الله » (3) .
__________
(1) من أسئلة حج عام 1418هـ .
(2) سورة النساء الآية 19
(3) أخرجه الإمام أبو داود في كتاب ( المناسك ) باب صفة حج النبي - صلى الله عليه وسلم - برقم ( 1905 ) . وابن ماجه في ( المناسك ) باب حجة النبي - صلى الله عليه وسلم - برقم ( 3074 ) بلفظ : '' اتقوا الله في النساء '' بدلا من : '' استوصوا بالنساء خيرا '' .

(21/253)

فاستوصوا بالنساء خيرا .
فالواجب على الزوج أن يتقي الله ، ويراقب الله وأن يعاشر زوجته بالمعروف ، بالكلام الطيب والأسلوب الحسن ، لا يضرب ولا يقبح ، وأن يكون كلامه طيبا وفعله طيبا . هذا هو الواجب عليه ، لكن إذا عصت الزوجة وخالفت الأوامر ، له ضربها ضربا غير مبرح ضربا خفيفا ، قال الله تعالى : { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ } (1) هذا إذا خاف نشوزها وصارت تعصي عليه ، وتخالف أوامره ، له هجرها ووعظها ، والضرب يصير في الأخير ، يعظها أولا ، كأن يقول : يا بنت فلان خافي الله ، عليك بطاعة الزوج ، اتقي الله ، راقبي الله ، اتركي هذا العمل ، أو يهجرها يوما أو يومين أو ثلاثة في المضجع ، لا بأس بهذا ، فإذا ما نفع الهجر ولا نفع الكلام ، له ضربها ضربا غير مبرح ضربا خفيفا ، لا يكسر عظما ، ولا يجرح بدنها ، إذا كان الهجر ما أجدى والموعظة ما نفعت ، أما كون الزوج عادته التأسد على الزوجة ، والاكفهرار وسوء الكلام ، فهذا ليس من أخلاق
__________
(1) سورة النساء الآية 34

(21/254)

المؤمن ، والواجب أن يكون الزوج خلقه طيبا مع زوجته ، فقد كان النبي - صلى الله عليه وسلم - أحسن الناس أخلاقا مع أزواجه . فالواجب على الزوج التأسي بالرسول - صلى الله عليه وسلم - ويكون طيب الخلق مع زوجته حسن المعاشرة ، ونسأل الله للجميع الهداية .

(21/255)

هجر الزوج أو الزوجة
س 116 : إذا غضبت الزوجة من زوجها لسبب دنيوي ، وقاطعته في الحديث والمجالسة لفترة معينة تمتد لأيام ، ما حكم ذلك ؟ وهل من كلمة عن حقوق الزوج على زوجته ؟ (1) .
ج : الواجب على الزوجة السمع والطاعة لزوجها في المعروف ، ولا يجوز لها هجره إلا لموجب شرعي ، وعليه هو أيضا معاشرتها بالمعروف ، وعدم هجرها إلا لأمر شرعي ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله سبحانه : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) في 22\12\1416هـ .
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(21/255)

ولقول النبي - صلى الله عليه وسلم - : « استوصوا بالنساء خيرا » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في ( كتاب النكاح ) باب الوصاة بالنساء ، حديث رقم ( 4787 ) ورواه مسلم في ( كتاب الرضاع ) باب الوصية بالنساء ، حديث رقم ( 2671 ) .

(21/256)

بعث الحكمين عند اختلاف الزوجين
س 117 : هل إذا بعثنا حكمين لأجل شقاق الزوجين فأبى الحكمان أن يطلقا عند وجود جوازه لهما ؛ لأنهما عاميان لا يتجاسران هل يجوز للقاضي أن يطلق أم لا ؟
ج : هذه المسألة قد اختلف فيها العلماء رحمهم الله ، فذهب بعضهم إلى أن الحكمين وكيلان عن الزوجين ليس لهما أن يفرقا إلا برضا الزوجين ، وهذا القول محكي عن أبي حنيفة والشافعي وهو المشهور في مذهب أحمد ، فعلى هذا القول ليس للحكمين ولا للقاضي التفريق بين الزوجين إلا برضا الزوج بالطلاق ، ورضا المرأة ببذل العوض إن رأى الحكمان الطلاق على عوض . والقول الثاني أن للحكمين أن يفرقا إذا رأيا ذلك بطلاق خال من العوض أو بعوض تبذله المرأة ، وهذا قول علي وابن عباس - رضي الله عنهم - ، وروي عن عثمان - رضي الله عنه -

(21/256)

وهو مذهب مالك ورواية عن أحمد ، واختاره الشيخ تقي الدين ابن تيمية ، وهو الأقرب من جهة الدليل ؛ لأن الله سبحانه سماهما حكمين ، والحاكم يجوز له أن يحكم بغير رضا المحكوم عليه ، ولأنه قول من ذكر من الصحابة - رضي الله عنهم - فعلى هذا القول إذا لم يطلق الحكمان لكونهما عاميين ويهابان من ذلك ، فهل يطلق القاضي إذا أخبره الحكمان أن حال الزوجين لا تتفق ، هذا محل نظر ، ولم أر من صرح من الفقهاء أنه يجوز للقاضي ذلك ، وأعني بذلك من وقفت على كلامه منهم بعد البحث والتفتيش ، وذكر ابن حزم أنه قد صح عن سعيد بن جبير أن أمر الفرقة للقاضي لا للحكمين إذا أخبره الحكمان بما يقتضي الفرقة ، فعلى قول سعيد المذكور يجوز للقاضي أن يفرق إذا أخبر الحكمان بما يقتضي التفريق ، والأحوط عندي أن يمسك القاضي عن التفريق ويجتهد في المشورة على الحكمين بالتفريق إذا رأيا ذلك ، فإن أبيا بالكلية أشار على الزوج بالفراق ، وأشار على الزوجة ببذل ما يرضي الزوج من العوض ، فإن تيسر ذلك وحصلت الفرقة فهو المطلوب ، وإن أبى الزوج الطلاق أو رضي بالطلاق بشرط العوض وأبت المرأة تسليم العوض أخرهما القاضي مدة على حسب ما يقتضيه اجتهاده فلعلهما أن يصطلحا أو يسمح الزوج بالطلاق أو تسمح المرأة ببذل العوض ، فإن لم ينفع ذلك ، ولم تحصل الفرقة وترادا إلى

(21/257)

الحاكم في ذلك جاز للقاضي أن يجبر الزوج على الفراق بلا عوض ، إن ظهر له ظلمه ، وإن اشتبه الأمر أجبر المرأة على تسليم العوض الذي دفع إليها الزوج من دراهم وقيمة لحم وبشت ونحو هذا ، والصباحة تدخل في حكم الجهاز فيما يظهر لي ، وأعني باللحم ما يدفع للزوجة عند النكاح دون ما يأكله الزوج في بيته ، وقد حكمت بهذا مرتين ، والدليل في هذا قصة ثابت بن قيس مع زوجته وقول النبي - صلى الله عليه وسلم - : « اقبل الحديقة وطلقها تطليقة » (1) . رواه البخاري .
قال العلامة ابن مفلح في الفروع : وقد اختلف كلام شيخنا في وجوبه ، وقد ألزم به بعض حكام الشام المقادسة الفضلاء انتهى ، ويعني بشيخه شيخ الإسلام ابن تيمية ومراده أن شيخ الإسلام أوجبه مرة ولم يوجبه أخرى ، والقول بوجوبه على الزوج هو الأقرب عندي كما تقدم ، وهو أحوط من كون القاضي يتولى ذلك ، وأحسم لمادة نزاع الزوج ، وقصة ثابت مع زوجته حجة ظاهرة في هذا ، ولله الحمد ، والله أعلم ، وصلى الله وسلم على محمد وآله وصحبه .
__________
(1) أخرجه البخاري ( كتاب الطلاق ) باب الخلع وكيف الطلاق فيه برقم ( 4867 ) .

(21/258)


باب الخلع - فتاوى ابن باز

باب الخلع
إذا كرهت الزوجة زوجها
ولم تطقه وجب التفريق بينهما
س 118 : امرأة تزوجت ابن عمها ولم يكتب الله في قلبها له مودة ، وقد خرجت من بيته منذ ثلاث عشرة سنة ، وحاولت منه الطلاق أو المخالعة أو الحضور معه إلى المحكمة فلم يرض بذلك ، وهي تبغضه بغضا كثيرا ، تفضل معه الموت على الرجوع إليه ، وقد أسقطت نفسها من السطح لما أراد أهلها الإصلاح بينها وبينه ، فما الحكم ؟ (1) .
ج : مثل هذه المرأة يجب التفريق بينها وبين زوجها المشار إليه ، إذا دفعت إليه جهازه ؛ لقول النبي - صلى الله عليه وسلم - لثابت بن قيس لما أبغضته زوجته وطلبت فراقه ، وسمحت برد حديقته إليه : « اقبل الحديقة وطلقها تطليقة » (2) . رواه
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .
(2) أخرجه البخاري في ( كتاب الطلاق ) برقم ( 4867 ) والنسائي في ( كتاب الطلاق ) برقم ( 3409 ) .

(21/259)

البخاري في صحيحه ، ولأن بقاءها في عصمته ، والحال ما ذكر يسبب عليها أضرارا كثيرة ، وقد قال النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ، ولأن الشريعة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها ، ولا ريب أن بقاء مثل هذه المرأة في عصمة زوجها المذكور من جملة المفاسد التي يجب تعطيلها وإزالتها والقضاء عليها ، وإذا امتنع الزوج عن الحضور مع المرأة المذكورة إلى المحكمة وجب على الحاكم فسخها من عصمته ، إذا طلبت ذلك وردت عليه جهازه للحديثين السابقين وللمعنى الذي جاءت به الشريعة واستقر من قواعدها ، وأسأل الله أن يوفق قضاة المسلمين ؛ لما فيه صلاح العباد والبلاد ؛ ولما فيه ردع الظالم من ظلمه ، ورحمة المظلوم وتمكينه من حقه ، وقد قال الله سبحانه : { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } (2) .
__________
(1) أخرجه ابن ماجه في ( كتاب الأحكام ) باب من بنى في حقه ما يضر بجاره برقم ( 2340 ) وأحمد في ( باقي مسند الأنصار ) برقم ( 21714 ) .
(2) سورة النساء الآية 130

(21/260)

119 -
حكم من طلق بالثلاث على عوض
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ القاضي بمحكمة ينبع ، وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 1664 ) وتاريخ 24\7\1393هـ وصل وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها (1) :
س 1 : شخص خالع زوجته مدخولته أو غير مدخولته ، بقوله : قد طلقتها بالثلاث مقابل ما استلمته منها ، وهو مبلغ ألف ريال ، وبعد قبولها لذلك حكمت بصحة الخلع وأفهمت المخالع بأن ليس له على مخالعته هذه رجعة حتى تنكح زوجا غيره ، حيث وقع الخلع بلفظ الطلاق بالثلاث ، وهذا الإفهام بناء على أن الخلع إذا حصل بلفظ الخلع والفسخ ، فلا ينقص به عدد الطلاق ، وتحل له مخالعته بعقد جديد بشرطه ، وكذا لو حصل بلفظ الطلاق بأقل من ثلاث .
__________
(1) سؤال موجه لسماحته من فضيلة الشيخ القاضي بمحكمة ينبع ، وقد أجاب عنه سماحته برقم ( 2353 ) وتاريخ 3\10\1393هـ .

(21/261)

ج : هذه المسألة فيها خلاف بين العلماء كما لا يخفى ، والجمهور على ما ذكرتم من تحريمها على المطلق , حتى تنكح زوجا غيره ؛ لكونه طلقها بالثلاث ، ولو كان ذلك بكلمة واحدة بناء على ما رآه عمر - رضي الله عنه - في إمضاء الثلاث الواقعة بكلمة واحدة ، وذهب ابن عباس - رضي الله عنه - في رواية صحيحة عنه ، وجماعة من السلف والخلف إلى أنه لا يقع من الطلقات الثلاث التي أوقعها الزوج ، بكلمة واحدة إلا طلقة واحدة ؛ عملا بحديث ابن عباس الثابت في صحيح مسلم رحمه الله ، وبحديثه الثاني المخرج في مسند الإمام أحمد بسند جيد ، في قصة أبي ركانة ، وقد اختار هذا القول شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمهما الله ، وهو الذي نفتي به من نحو ثلاثين سنة لظهور دليله ، ولما في ذلك من المصلحة العامة للمسلمين ، وحل مشكلات عائلية كثيرة ، والله سبحانه ولي التوفيق ، وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في كتبه : ( زاد المعاد ) و( إعلام الموقعين ) و( إغاثة اللهفان ) وغيرها .

(21/262)

120 - المخالعة لا تعود لزوجها إلا بنكاح جديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الأحساء ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
يا محب كتابكم الكريم رقم ( 3421 ) وتاريخ 26\4\1392هـ وصل وهذا نصه : ( وبعد نرفق الخطاب الوارد إلينا من فضيلتكم برقم ( 668 ) في 22\4\1392هـ بخصوص طلاق الزوج ع . لزوجته ، وطلب فضيلتكم حضور ولي الزوجة لأخذ ما لديه . حضرت لدي الزوجة المذكورة ، وحضر معها والدها ، وأبرزا ورقة الطلاق وهذا نصها : بسم الله ، نعم أنا الزوج ع . قد خلعت زوجتي من ذمتي ، طالقة بالثلاث ، تحرم علي وتحل لغيري من الرجال ، وهذه سنة الله في خلقه ، والله يشهد على ذلك ، وقد أشهدت على ذلك جماعة من المسلمين, الشاهد الأول : والد الزوج ، والشاهد الثاني : ع . وشهادة ق . وتاريخ الورقة 23\1\1392هـ ، وقد قررت المرأة ووالدها أنه لم يسبق أن طلقها الزوج غير هذه المرة ، لا قبلها ولا بعدها ، وأن هذا الطلاق حصل منه في مجلس واحد ، وفي كلمة واحدة ، وأن
__________
(1) سؤال موجه لسماحته من فضيلة رئيس محاكم الأحساء ، وقد أجاب عنه سماحته برقم ( 1007 ) وتاريخ 11\6\1392هـ .

(21/263)

هذا الطلاق صدر منه في حالة غضب بينه وبين والدته ، وأخيه ، وزوجة أخيه ، كما قررت الزوجة أنها حبلى من زوجها المذكور ، وأنها الآن في الشهر السادس ، وقالت : إنها لا تمانع في الرجوع إلى زوجها ، إذا صح ذلك شرعا ؛ لأن لديها منه أطفالا تخشى ضياعهم ، كما قرر والدها أيضا مثل ذلك ، جرى ذلك بحضور وشهادة العارفين للطرفين كما يجد فضيلتكم برفقة ورقة الطلاق المذكور . نأمل من فضيلتكم الاطلاع وإفتاءهما بما ترون ، وإعادة الأوراق لإفهامهما بما يصدر من فضيلتكم ) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، وله مراجتعها ما دامت في العدة ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على ذلك ، كما لا يخفى ، وعليه التوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم ، أما إن كان الطلاق المذكور ، وقع منه على عوض ، فإنها لا تحل له إلا بنكاح جديد ، بشروطه المعتبرة شرعا ؛ لكون الطلاق على عوض تعتبر بينونة صغرى ، لا يملك المطلق معها المراجعة كما هو معلوم . فأرجو من فضيلتكم إكمال اللازم ، وإبلاغ الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/264)

- طلاق الخلع يقع بينونة صغرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الحدود الشمالية وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم المؤرخ 15\6\1391هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج م . س . على زوجته ، وهو : أنه طلقها بالثلاث بكلمة واحدة على عوض أربعمائة ريال كان معلوما ، وقيد أفاد الزوج المذكور أنه لم يطلقها قبل ذلك ، وأن زوجته ترغب العود إليه ، وإنما قالت عند فضيلتكم : إنها لا ترغب العود إليه ، خوفا من بعض أوليائها ، وعرض علي ورقة تتضمن هذا المعنى .
وبناء عليه فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد ؛ لأن طلاقها في حكم الخلع ، وهو يبينها بينونة صغرى ، كما لا يخفى إذا لم يثبت لدى فضيلتكم أنه طلقها قبل هذا الطلاق طلقتين ، وقد صح عن رسول الله - صلى الله عليه وسلم -
__________
(1) صدرت برقم ( 1157 ) في 21\6\1391هـ .

(21/265)

من حديث ابن عباس - رضي الله عنهما - ما يدل على أن طلاقه المذكور يعتبر طلقة واحدة . فأرجو من فضيلتكم إشعار المرأة ووليها بذلك . وفق الله الجميع لما يرضيه وبارك في جهود فضيلتكم ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .

(21/266)

122 - العفو عما في ذمة الزوج
من باقي المهر في حكم الخلع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي قنا ، والبحر ، سلمه الله وتولاه ، آمين (1) .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب كتابكم الكريم رقم ( 435 ) وتاريخ 20\8\1392هـ وصل وصلكم الله برضاه ، واطلعت على صورة الضبط المرفقة به ، وهذا نصها : ( لدي أنا قاضي قنا والبحر حاليا بناء على الخطاب الوارد من فضيلة الشيخ عبد العزيز بن عبد الله بن باز برقم ( 1457 ) في 4\8\1392هـ المتضمن أنه حضر لديه الزوج إ . وذكر له أنه غضب على زوجته وطلقها بالثلاث بكلمة واحدة ، ولم يطلقها قبل ذلك ، وقد قرر فضيلته حضور الزوج المذكور مع امرأته ووليها إلى
__________
(1) صدرت برقم ( 1810 ) في 4\12\1392هـ .

(21/266)

المحكمة ، وأخذ ما لدى المرأة ووليها عما ذكره الزوج ، وعن رغبة الزوجة في العودة إليه إذا أباح له الشرع ذلك ، وإفادة فضيلته بالنتيجة انتهى ، ولحضور المرأة ووليها قررت أنه وقع بينها وبين زوجها المذكور مخاصمة ، وأدى الحال إلى أن قال لها : مطلقة ثلاثا ، وكان ذلك من بعد أن اتفقا هو وإياها أنها تسمح عنه بما كان لها عنده من مهر ، وقدره ثلاثمائة ريال ومصاغ وقدره خصلتان ، وقالت : هذا هو الواقع كما أفاد وليها أنه في يوم من الأيام حضر الزوج المذكور ، ومعه شاهدان ومعه ورقة وكاتب ، وتلفظ قائلا أمام المذكورين : ( إن زوجتي مطلقة بالثلاث تحرم علي وتحل للكلاب ) وقد أعطاها الورقة اللازمة ، وفي الحال حضر الشاهدان وشهدا لله أن الزوج أحضرنا عند زوجته وطلقها ثلاثا ، وقال : ( تحرم عليه وتحل للكلاب ) وكان ذلك مبنيا على عفوها عنه عما كان بذمته من باقي المهر والمصاغ ، وقالا : هذا ما حضرنا عليه ) انتهى كما اطلعت على التكميل الذي ذيلتم به كتابكم المشار إليه آنفا ، وفيه أن الذي يظهر لكم من حال الزوجة أنها ترغب العودة .
وبناء على جميع ما ذكرتم ، أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المذكور طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأن الطلاق المذكور في حكم الخلع كما لا يخفى ، وقد صح عن رسول

(21/267)

الله - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة . فأرجو من فضيلتكم إشعار الجميع بذلك ، وإخبار الزوج أن التطليق بالثلاث لا يجوز ، وأن عليه التوبة منه ، أثابكم الله ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/268)

133 - الطلاق على عوض
يعتبر بينونة صغرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم الحدود الشمالية وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب : كتابكم الكريم رقم ( 2141 ) وتاريخ 17\8\1398هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز مراجعة المطلقة على عوض كان معلوما ، وأفيدكم بأن الطلاق على عوض يعتبر بينونة صغرى لا يملك معها المطلق الرجعة ، ولكنه يجوز له العود إليها بنكاح جديد
__________
(1) صدرت برقم ( 1359 ) في 16\9\1398هـ .

(21/268)

بشروطه المعتبرة شرعا إذا كان لم يطلقها قبل ذلك طلقتين .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات
البحوث العلمية والإفتاء والدعوة والإرشاد

(21/269)

124 - حكم من طلق
زوجته على عوض ولم يدخل بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب كتابكم الكريم المؤرخ 28\7\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن الحكم في مسألة رجل تزوج امرأة ولم يدخل بها ثم طلقها على عوض ، ثم تزوجها بعد ذلك . . إلى آخر ما ذكرتم في كتابكم كان معلوما ؟ (1) .
__________
(1) صدرت برقم ( 1315 ) في 16\8\1388هـ .

(21/269)

والجواب : إذا كان الواقع ما ذكرتم فلا بأس بعودته إليها بنكاح جديد بشروطه المعتبرة شرعا مع مراعاة احتساب الطلقة السابقة عليه ، أما الرؤيا التي رأيتم فلا يترتب عليها حكم ، بل هي من تحزين الشيطان وتلاعبه بالناس ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « الرؤيا الصالحة من الله ، والحلم من الشيطان ، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاثا ، وليتعوذ بالله من شر ما رأى ومن الشيطان ، ثم ينقلب على جنبه الآخر ، فإنها لا تضره » (1) وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري التعبير (6594),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(21/270)


بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد - فتاوى ابن باز

كتاب الطلاق

(21/271)

125 - بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ح . وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
أخبركم بأني قد اطلعت على الورقة الواردة منكم المتضمنة بعض الأسئلة وهذا نصها وجوابها :
أولا : ما هي الطريقة المشروعة للطلاق في ضوء القرآن والسنة ؟
الجواب : الطريقة المشروعة لذلك هي : أن يطلق الرجل زوجته طلقة واحدة حال كونها حاملا أو في طهر لم يجامعها فيه ؛ لقول الله عز وجل : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (2) الآية . وفي الصحيحين عن ابن عمر - رضي الله عنهما - أنه طلق امرأته وهي حائض فذكر ذلك عمر - رضي الله عنه - للنبي - صلى الله عليه وسلم - فتغيظ من ذلك ، وقال :
__________
(1) أسئلة أجاب عنها سماحته برقم ( 121 ) في 30\1\1400هـ .
(2) سورة الطلاق الآية 1

(21/273)

« مره فليراجعها ، ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر ثم يطلقها إن شاء قبل أن يمسها ، فتلك العدة التي أمر الله أن تطلق لها النساء » (1) . وفي رواية لمسلم عنه - صلى الله عليه وسلم - أنه قال : « ثم ليطلقها طاهرا أو حاملا » (2) .
ثانيا : الطلاق الثلاث في مجلس واحد يعتبر طلاقا واحدا أم ثلاثا ؟
الجواب : الطلاق الثلاث بكلمة واحدة يعتبر طلقة واحدة في أصح قولي العلماء ؛ لما ثبت في صحيح مسلم عن ابن عباس - رضي الله عنهما - قال : ( كان الطلاق على عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر وسنتين من خلافة عمر - رضي الله عنهما - طلاق الثلاث واحدة ) فقال عمر - رضي الله عنه - : ( إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم ) فأمضاه عليهم ، فيتضح من هذا أن إمضاءها كان باجتهاد عمر - رضي الله عنه - والأخذ بالسنة الصحيحة أولى من الاجتهاد من عمر وغيره وأرفق بالأمة وأنفع لها ، ويؤيد ذلك ما رواه الإمام أحمد بن حنبل في المسند بسند جيد عن ابن عباس أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي - صلى الله عليه وسلم - وقال : « إنها واحدة » .
ثالثا : رجل في حالة الغضب الشديد قال لزوجته : طلقتك ثلاثا ، وهو الآن متأسف على هذا ، ويريد إرجاعها ما هو
__________
(1) صحيح البخاري الطلاق (4954),صحيح مسلم الطلاق (1471),سنن الترمذي الطلاق (1175),سنن النسائي الطلاق (3390),سنن أبو داود الطلاق (2179),سنن ابن ماجه الطلاق (2019),مسند أحمد بن حنبل (2/64),موطأ مالك الطلاق (1220),سنن الدارمي الطلاق (2262).
(2) صحيح البخاري تفسير القرآن (4625),صحيح مسلم الطلاق (1471),سنن الترمذي الطلاق (1176),سنن النسائي الطلاق (3392),سنن أبو داود الطلاق (2185),سنن ابن ماجه الطلاق (2019),مسند أحمد بن حنبل (2/130),موطأ مالك الطلاق (1220),سنن الدارمي الطلاق (2262).

(21/274)

الحكم الشرعي في هذا ؟
الجواب : الطلاق في حال الغضب الشديد لا يقع سواء كان ثلاثا أم واحدة في أصح قولي العلماء إذا ثبت ما يدل على صحة الدعوى من ظاهر الحال التي نشأ عنها الطلاق ، أما إن كان الغضب أفقده شعوره حتى لم يعرف ما وقع منه ، فإنه لا يقع الطلاق منه إجماعا كالمجنون والسكران غير الآثم ، أما السكران الآثم فالأصح عدم وقوع الطلاق منه في حال سكره وتغير عقله كما أفتى بذلك عثمان - رضي الله عنه - وذهب إليه جمع من أهل العلم ، وهو مقتضى الأدلة الشرعية .
وأسأل الله أن يوفق الجميع للفقه في دينه ، والثبات عليه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/275)


حكم طلاق الحامل - فتاوى ابن باز

126 -
حكم طلاق الحامل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . إ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
كتابكم المؤرخ 22\8\1393هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن رجل طلق زوجته في حال الحمل وردها بعد الوضع ، ثم طلقها في طهر لم يمسها فيه وردها ثم طلقها في حال الحمل ، ورغبتكم في الفتوى كان معلوما .
والجواب : الذي أرى عدم حل المرأة المذكورة لزوجها المذكور حتى تنكح زوجا غيره ، نكاح رغبة لا نكاح تحليل ، ويطأها لكونه استوفى الطلقات الثلاث في أوقات متفرقة ، أما قولكم : إن الطلاق الأول بدعي فغير صحيح ؛ لأنه وقع في حال الحمل ، وتطليق المرأة في حال الحمل أو في طهر لم يجامعها فيه هو الموافق للسنة ، ثم الطلاق البدعي واقع عند الجمهور
__________
(1) إجابة صدرت من سماحته برقم ( 2690\خ ) في 28\11\1393هـ ، عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(21/276)

مع الإثم ؛ لأن المشهور أن ابن عمر - رضي الله عنهما - حسب عليه الطلاق الذي وقع منه في الحيض ، كما رواه البخاري في الصحيح ، وفق الله الجميع للفقه في الدين والثبات عليه ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة

(21/277)


مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه - فتاوى ابن باز

127 -
مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه
من م . س . أ . إلى حضرة شيخنا عبد العزيز بن عبد الله بن باز رعاه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، أسأل الله أن يمتعكم بالصحة والعافية ، وأن يرزقنا وإياكم الشكر لنعمه والثبات على الدين . وبعد : (1)
إنني كنت أعلم أنكم تفتون بوقوع الطلاق الثلاث واحدة ، إن كان في مجلس واحد . وكنت سابقا لا يطمئن قلبي للإجابة وفق هذا . ولكن حديثا جدا تبين لي وضوح دلالة القرآن على ذلك ، وجسرت على ذلك ، وخاصة بعد ما تبين لي عظم المآسي التي تنتج من التفريق الدائم بين الزوجين إذا تعلق ذلك بكلمة واحدة تخرج من فم الزوج . ولكن سؤالي الآن هو : هل أنتم تفتون بوقوع الطلاق في الحيض والطهر الذي حصل فيه اتصال بين الزوجين ، أو أنكم تفتون بعدم وقوعه ؟
__________
(1) سؤال موجه لسماحته من الشيخ م . س . أ . بتاريخ 20 ذي الحجة 1389هـ .

(21/278)

فإن كنتم تفتون بوقوعه فما الفرق عندكم بينه وبين الطلاق الثلاث في مجلس واحد ؟ إذ كلاهما مخالف للوجه المشروع ، فينبغي أن يكون الحكم فيهما واحدا . وإن كنتم تفتون بعدم وقوعه ، فهل ينبغي للمفتي والحاكم أن يستفسر من المطلق عن حال المرأة عند التلفظ بالطلاق ؟
كما أنني أود أن أعلم قولكم في مسألة الحلف بالطلاق . ومسألة طلاق المغضب غضبا يخرج الإنسان عن طوره الطبيعي دون أن يصل به إلى الإغلاق ، ولست في هاتين المسألتين بحاجة إلى معرفة الاستدلال ، وإنما قصدي معرفة قولكم .
هذا ما لزم ، وتحياتي إلى الأبناء ، والمشايخ ، والإخوان ، وسائر الأحبة لديكم . والسلام .

(21/279)

128 - حكم الطلاق في الحيض والطهر
الذي جامع فيه ، والحلف بالطلاق ، وطلاق الغضبان (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . س . أ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (2) :
كتابكم الكريم المؤرخ 10\12\1389هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن رغبتكم في معرفة رأيي في حكم الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه والحلف بالطلاق وطلاق الغضبان . . . إلخ كان معلوما .
والجواب الذي أرى في الطلاق في الحيض والطهر الذي
__________
(1) فتوى سماحته - رحمه الله - في هذه الرسالة الجوابية وما بعدها فيها إشارة لرأيه الأول في طلاق الحائض ، بأنه يقع مع الإثم ، وكما هي عادته رحمه الله في البحث والتوثق ، وبعد أن حصلت عنده القناعة بالدليل صار رأيه الثابت المستقر عنده أن طلاق الحائض لا يقع ، كما سيجد ذلك القارئ في الفتاوى بهذا المجموع . ولولا أن سماحته قد بعث فتوى وقوع الطلاق للحائض لسائلين من طلبة العلم ، وقد ينشرونها لما علقنا على هذا ، علما بأن في هذا الجواب ما يفيد في أن طلاق الحائض لا يقع ، والله الموفق .
(2) صدرت برقم ( 80 ) في 11\1\1390هـ .

(21/280)

حصلت فيه المجامعة ، وأفتي به هو : وقوع الطلاق لأمرين : أحدهما : حديث ابن عمر ، وكون الطلقة حسبت عليه . والثاني : أني لا أعلم في شيء من الأحاديث أن النبي - صلى الله عليه وسلم - استفسر من المطلق عند سؤاله عن الطلاق هل كان طلق في الحيض ، أو في طهر جامع فيه ، ولو كان الحكم يختلف لوجب الاستفسار ، ولا أعلم أني أفتيت بعدم الوقوع إلا مرة واحدة ، ولا أزال ألتمس المزيد من الأدلة على وقوعه أو عدم وقوعه ، وطالب العلم ينبغي له أن يكون دائما طالبا للحق بأدلته حتى يلقى ربه عز وجل .
أما الحلف بالطلاق فقد كنت فيما مضى أفتي بالوقوع ، ثم ظهر لي أخيرا من نحو سنة أو أكثر قليلا عدم الوقوع ، وأفتيت بذلك مرات كثيرة إذا كان المطلق لم يرد إيقاع الطلاق عند وقوع الشرط , وإنما أراد معنى آخر من حث ، أو منع ، أو تصديق ، أو تكذيب , ولا يخفى أن هذا هو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما .
وأما طلاق الغضبان ، فالذي أفتي به الوقوع ما لم يشتد حتى يغير الشعور ، أو يذكر المطلق أنه لا يعلم ما وقع منه إلا بقول الحاضرين معه ، أما الفرق بين القول بوقوع الطلاق في الحيض والطهر الذي وقعت فيه المجامعة ، والقول بعدم وقوع الثلاث ، الصادرة من الزوج بلفظ واحد فهو : أن النص جاء

(21/281)

صريحا في عدم وقوع الثلاث ، وأنها كانت تجعل واحدة في عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر - رضي الله عنه - وأول عهد عمر - رضي الله عنه - ولم يأت مثل هذا في الطلاق في الحيض ، والطهر الذي وقع فيه المسيس ، ولما كان الحديث في عدم وقوع الثلاث ليس بالصريح في عدم إيقاع الثلاث المفرقة ، حملته على ما إذا وقعت بلفظ واحدة ؛ لأن ذلك أقل ما يدل عليه ؛ ولأن ابن عباس - رضي الله عنهما - أفتى بذلك في الرواية التي جاءت عنه في عدم إيقاع الثلاث ، ولأني لم أجد عن أحد من السلف إلى وقتي هذا لفظا صريحا يدل على أن الثلاث المفرقة لا تقع .
هذا خلاصة ما لدي في الموضوع ، ومتى ظهر لفضيلتكم خلاف ما ذكرته بدليل اطمأننتم إليه ، فأرجو الإفادة بذلك ؛ لأن الحق ضالة المؤمن ، والفائدة مطلوبة مني ومنكم ، ومن كل طالب علم ، يتحرى الحق . وفقني الله وإياكم وسائر إخواننا ، لإصابة الحق في القول والعمل والثبات عليه ، إنه خير مسئول .

(21/282)


طلاق الحائض يقع مع الإثم - فتاوى ابن باز

129 - طلاق الحائض يقع مع الإثم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أ . م . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 16\5\1390هـ وصلكم الله بهداه ، واطلعت على السؤال المرفق ، به المتضمن سؤالكم عن رجل طلق زوجته وهي حائض هل تطلق أم لا ، وأن الطلقة هي آخر طلقة ، كان معلوما .
والجواب الذي عليه جمهور أهل العلم أنها تحسب عليه مع الإثم ؛ لأن ابن عمر - رضي الله عنهما - لما طلق امرأته في الحيض طلقة واحدة أنكر عليه النبي - صلى الله عليه وسلم - وأمره بالمراجعة ، ولم يقل له : إن الطلاق غير واقع ، بل ثبت في صحيح البخاري أن الطلقة حسبت عليه ، ولم يثبت فيما نعلم أن النبي - صلى الله عليه وسلم - كان يسأل المستفتين في الطلاق هل طلقوا في الحيض أم لا ؟ ولو كان طلاقهم في الحيض لا يقع لاستفصلهم ، وهذا هو الأظهر . والله سبحانه وتعالى أعلم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم ( 1129 ) في 23\6\1390هـ .

(21/283)


حكم الطلاق في طهر جامعها فيه - فتاوى ابن باز

130 - حكم الطلاق في طهر جامعها فيه
في ليلة الأربعاء 2\10\1413هـ حضر عندي الزوج م . ج . وزوجته ، وذكر أنه طلقها طلقة واحدة صادفها في طهر جامعها فيه ولم تكن حبلى ولا آيسة ، فأفتيتهما بأن الطلاق المذكور غير واقع ، وزوجته باقية في عصمته ، في أصح قولي العلماء ؛ لحديث ابن عمر - رضي الله عنهما - وفق الله الجميع ، والسلام ، وصلى الله وسلم على نبينا محمد وآله (1) .
عبد العزيز بن عبد الله بن باز
__________
(1) الإجابة صدرت من مكتب سماحته برقم ( 2090\خ ) في 2\10\1413هـ .

(21/284)


حكم طلاق النفساء - فتاوى ابن باز

131 - حكم طلاق النفساء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 25\1\1389هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة طلاق الزوج س . لزوجته وهو أنه قال : إن شربت الدخان لمدة سنة فزوجتي طالق واحدة ، وذلك أثناء نفاسها ، وأنه شربه وهي لم تزل نفساء . واستفتانا فأفتيناه أنها لغو ، ثم حصل نزاع بينهما فاشتد غضبه . فحلف بالطلاق أن لا يكلمها خمسة عشر يوما ناويا طلقة واحدة لتأديبها ، وأنها قالت : لا تكلمني أبدا فكلمها بعد يومين في اعتقاده أنها لما كلمته انحلت يمينه ولا يذكر أنها لم تعترف لديه أنها بدأته بالكلام ، إلا أنه جازم في نفسه ؛ لأنه نوى بقلبه ما لم تبدأه بالكلام ولم يتلفظ به حالة الحلف ، ثم طلقها طلقة واحدة ، وأن والدها أفادكم أنه لا يعلم شيئا إلا الورقة الأخيرة ، وأنه وابنته لا يمانعان في الرجعة إذا
__________
(1) فتوى صدرت من مكتب سماحته برقم ( 433 ) في 4\3\1389هـ ، عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(21/285)

أجازها الشرع المطهر ، وأنه راجعها وأشهد على رجعتها عدلين .
وبناء على ذلك فقد أفتيت المذكور بأن مراجعته صحيحة ؛ لكون الطلقة الأولى لم تقع لكونها صادفتها نفساء : وينبغي سؤال الزوج عن قصده بالتعليق في المرة الأولى والثانية ، فإن كان قصده في المرة الأولى منع نفسه من الدخان ، وفي المرة الثانية منع نفسه من كلامها ، وليس مقصوده الطلاق ، ولم تطب نفسه بطلاقها ذلك الوقت عند وقوع الشرط كما هو الظاهر في حاله وحال أكثر الناس ، فإن الطلقتين المعلقتين على الشرطين لم تقعا لكونهما لم تقصدا في الحقيقة ، وإنما قصد منع النفس من الدخان والكلام ، وعليه كفارتا يمين عن شربه الدخان وعن تكليمه أهله ، فتكون الطلقة الأولى قد حصل مانعان من وقوعها؛ كونها في النفاس وكونها لم تقصد ، أما الثانية فمانع واحد . فأرجو من فضيلتكم إشعارهما بذلك ، وإكمال اللازم ، كما أرجو وصية الزوج بعدم التساهل بالطلاق والاجتهاد في علاج الغضب بالاستعاذة بالله من الشيطان ومفارقة محل الغضب إلى محل آخر . أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله وبركاته .

(21/286)


الطلاق يقع كتابة ولفظا - فتاوى ابن باز

132 - الطلاق يقع كتابة ولفظا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ف . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 3\6\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عما أمرك به والداك من تطليق زوجتك ، وأنك طلقتها كتابة لا لفظا بقولك : قد طلقت زوجتي على سنة الله ورسوله ، ولم تزد على هذا الكلام ، وسؤالك لنا عما إذا كان يحل لك الرجوع إليها بعقد جديد ، كان معلوما .
والجواب : إذا كان الواقع كما ذكرت في خطابك فهو طلاق شرعي موافق للسنة ولا يقع به إلا طلقة واحدة ، ولك مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة حلت لك بنكاح جديد إذا رضيت بالعود إليك ولم يسبق أن طلقتها قبل هذا الطلاق طلقتين . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم ( 997 ) في 22\6\1388هـ .

(21/287)


ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك - فتاوى ابن باز

133 - ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ 5\2\1389هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن حصول خلاف بين والدتك ووالدة زوجتك أدى إلى أن تطلب والدتك منك طلاق زوجتك ، وإصرارها على أنك إذا لم تطلقها فلن تدخل بيتك . ولن تقبل منك شيئا ، وأنك سبق أن طلقت زوجتك بناء على إلحاح والدتك بطلب طلاقها وخروجها من بيتك حتى تطلقها ، ثم استرجعتها بعد ذلك ، ثم عاد الخلاف والخيار من جديد . وسؤالك عن الحكم الشرعي في وجوب طاعة والدتك في مثل هذا الأمر ؟ كل ذلك كان معلوما .
والجواب : إذا كانت هذه الزوجة لم تؤذ والدتك ، وكانت والدتك لا تخشى عليك مضرة في نفسك أو دينك أو
__________
(1) صدرت برقم ( 331 ) في 19\2\1389هـ .

(21/288)

مالك من هذه المرأة ، فليس لها الحق في أن تفرق بينكما ، كما لا يلزمك والحالة هذه أن تطيعها في هذه المسألة ؛ لقول النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ، وقوله - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (2) وليس من المعروف أن تطلق زوجتك بدون جرم منها على والدتك ولا فساد في دينها ، ولعلك تشعر الوالدة بهذه الفتوى ، وتبين لها الحكم الشرعي , رجاء أن ترجع عن رأيها ، وتسمح عنك في إبقائها وتعود إلى بيتك ، وعلى كل حال فالواجب عليك الحرص على برها إرضائها حسب المكان بغير طلاق زوجتك . أما الطلاق فلا يلزمك والحالة هذه ، وينبغي أن تكثر من سؤال الله وسبحانه أن يهدي الوالدة ويشرح صدرها للسماح عنك وعن زوجتك ، والله سبحانه على كل شيء قدير ، ومن يتق الله يجعل له مخرجا . فعليك بتقوى الله والاجتهاد في طاعته والحذر مما نهى عنه ، وأبشر بعد ذلك بالفرج ، والتيسير والعاقبة الحميدة ، أحسن الله لنا ولك العاقبة ، ويسر الله أمرنا وأمرك وشرح صدر والدتك لما فيه الخير لكم جميعا إنه جواد كريم ، والسلام عليكم ورحيمة الله وبركاته .
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(21/289)


حكم تنازل الزوج عن حقه في الطلاق لزوجته - فتاوى ابن باز

134 - حكم تنازل الزوج عن حقه في الطلاق لزوجته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ف . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصل إلي كتابكم الكريم المؤرخ 17\1\1389هـ وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز تنازل الزوج عن حقه في الطلاق لزوجته كان معلوما .
ج : لا يجوز للرجل أن يتنازل للمرأة عن هذا الحق مطلقا ؛ لأن المرأة ليست أهلا لأن تتبوأ هذه المنزلة ، وقد قال الله سبحانه وتعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } (1) فإعطاء المرأة ؛ هذه الميزة خلاف الكتاب والسنة وعكس للأوضاع ولو كان الطلاق بيد النساء لحصل شر كثير وفساد كبير ، ولكن حكمة الله فوق كل حكمة .
أما لو أراد الرجل أن يطلق امرأته فقال : أنت وكيلة نفسك فطلقت نفسها لجاز ذلك . أما أن يكون لها هي أن تطلق
__________
(1) سورة النساء الآية 34

(21/290)

نفسها على أساس شرط سابق فهذا الشرط باطل حتى ولو حصل الاتفاق عليه ؛ لأن الشروط الباطلة لا عبرة لها في الشرع .
وقد قال النبي - صلى الله عليه وسلم - : « لا طلاق إلا بعد نكاح ولا عتق إلا بعد ملك » (1) . روي عنه - صلى الله عليه وسلم - أن قال : « إنما الطلاق لمن أخذ بالساق » (2) .
وأبلغ من هذا كله الآية المتقدمة وهي قوله تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } (4) الآية .
والآيات الدالة على أن الطلاق بيد الرجال كثيرة في كتاب الله عز وجل . والمعنى شاهد بذلك كما سبق .
__________
(1) أخرجه الترمذي في ( كتاب الطلاق ) برقم ( 1101 ) وأبو داود في ( كتاب الطلاق ) برقم ( 1873 ) وأحمد في ( مسند المكثرين من الصحابة ) برقم ( 6491 ) .
(2) أخرجه ابن ماجه في ( كتاب الطلاق ) باب طلاق العبد برقم ( 2072 ) .
(3) سورة النساء الآية 34
(4) سورة الأحزاب الآية 49

(21/291)

والجواب على ما ذكرتم بما رد به هذا المسئول : لا أعلم له أصلا في كتاب الله ولا سنة رسوله - صلى الله عليه وسلم - ولا كلام العلماء ، وإنما هو شيء بدا له فقاله عن ظن واجتهاد أو تقليد لقول بلغه لم نعرفه ولا أصل له في شرع الله سبحانه ، والله المستعان .
ولكن لو تضررت المرأة ببقائها مع الزوج لبغضها له أو سوء عشرته أو أسباب أخرى فقد جعل الله لها فرجا بالمخالعة . وإذا لم تتفق مع الزوج على ذلك رفعت ذلك إلى الحاكم الشرعي ، وعلى الحاكم أن ينظر في أمرها عملا بقوله سبحانه : { فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } (1) وقوله عز وجل : { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } (2)
وقد ثبت في صحيح البخاري رحمه الله عن ابن عباس - رضي الله عنهما - أن امرأة ثابت بن قيس أتت النبي - صلى الله عليه وسلم - فقالت : يا رسول الله ثابت بن قيس ما أعيب عليه في خلق ولا دين ، ولكني أكره الكفر في الإسلام ، قال لها النبي - صلى الله عليه وسلم - : « أتردين عليه حديقته ، قالت : نعم ،
__________
(1) سورة البقرة الآية 229
(2) سورة النساء الآية 35

(21/292)

قال النبي - صلى الله عليه وسلم - لثابت : اقبل الحديقة وطلقها تطليقة » (1) .
وقد لاحظنا أنكم ذكرتم في كتابكم : تحية عربية سداها الإسلام ، ولحمتها الإيمان . والصواب أن يقال : تحية إسلامية بالأدلة الشرعية ، وتأسيا بالسلف الصالح . وإذا صرح بها فهو أكمل ؛ لأن التحية العربية في الجاهلية غير التحية التي جاء بها الإسلام ؛ فينبغي التنبه لمثل هذا الأمر .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
__________
(1) أخرجه البخاري في ( كتاب الطلاق ) باب الخلع ، وكيف الطلاق فيه برقم ( 4867 ) .

(21/293)


الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل - فتاوى ابن باز

135 - الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ رئيس هيئة الأمر بالمعروف والنهي عن المنكر بالكرنتينة بجدة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 28\3\1393هـ وصل وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج على زوجته ، وفيها للزوج ومطلقته وأبيها لديكم ، واعترافه بأنه أمر كاتبا أن يكتب طلاقها فكتب الورقة المرفقة ، وأنه لم يطلقها قبل ذلك ، ولم يكن الطلاق على عوض ، وأنه لم يتلفظ بالطلاق لا عندها ولا عند الكاتب ، وإنما أمر الكاتب أن يكتب صدقة الطلاق يقصد بذلك طلاق زوجته المذكورة ، وفيها مصادقة المرأة له في ذلك ، وإفادة أبيها بأنه لم يعلم عن الطلاق المذكور شيئا سوى ما في ورقة الطلاق ، وفيها أنه لا مانع لدى المرأة وأبيها من عودها إليه
__________
(1) صدرت من سماحته برقم ( 758 ) في 19\4\1393هـ .

(21/294)

إذا أباح الشرع ذلك ، وفيها أنه راجعها أمامكم ، وقد اطلعت على ورقة الطلاق المؤرخة 24\3\1393هـ فوجدتها تنص على ما يأتي : ابنة أبيها مطلاقة الثلاث المحرمات مطلقة . انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المنوه عنه طلقة واحدة ومراجعته لها صحيحة ؛ لأن الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل ، وهو لم يأمره إلا بالطلاق من غير بيان عدد حسب ما ذكرتم في الإفادة المرفقة بهذا . فأرجو إشعار الجميع بذلك . أثابكم الله ، وأصلح حال الجميع ، وجزاكم عن جهودكم الطيبة خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/295)


قول الزوج اكتب طلاقها ، في حكم التوكيل - فتاوى ابن باز

136 - قول الزوج اكتب طلاقها ، في حكم التوكيل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس محكمة بيشة وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) .
يا محب اطلعت على الإفادة المرفقة بكتابكم رقم ( 2277 ) وتاريخ 28\12\1388هـ ، وعلى كتابكم رقم ( 256 ) وتاريخ 13\2\1389هـ وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج على زوجته ، وهو أنه : اعترف لديكم بأنه عمد المطوع أن يكتب طلاق زوجته ، ولم يذكر له صفة الطلاق ، ثم استرجعها ، ثم طلقها بالثلاث بكلمة واحدة من نحو سنتين ، وأنه لم يحصل منه طلاق سوى ذلك ، واعتراف الزوجة لديكم بأنه طلقها طلاقا لا تعلم صفته بواسطة المطوع ، ثم استرجعها ، ثم طلقها الطلاق الأخير ولا تعلم عن صفته ، وذلك من نحو سنتين ، واعتراف ولي المرأة المذكورة الشرعي بأنه لا يعلم شيئا عن الطلاق المذكور ، واعتراف
__________
(1) صدرت برقم ( 430 ) في 4\3\1389هـ .

(21/296)

المطوع بأنه جاء إليه الزوج المذكور وقال له : اكتب طلاق زوجتي ، وأنه لم يكتب ذلك ، وإنما أمره بالذهاب إلى الشيخ ليكتب له الطلاق .
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته ، بالطلاق الأخير طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة ، وقد صح عن رسول الله - صلى الله عليه وسلم - ما يدل على أن الطلاق بالثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى ، أما الطلاق الأول الذي أمر الزوج المطوع أن يكتبه . فينبغي سؤاله عنه ، فإن كان قد تلفظ به وقعت به طلقة واحدة يضاف إليها الطلاق الأخير وتكون زوجته بذلك قد وقع عليها طلقتان . أما إن كان الزوج لم يقع منه إلا قوله للمطوع : اكتب طلاقها ، فإن هذا في حكم التوكيل وقد امتنع المطوع من الكتابة فلم يقع بذلك شيء . فأرجو من فضيلتكم العناية وإكمال اللازم وأمر الزوج بالتوبة من طلاقه الأخير وإخباره بالطلاق الشرعي والبدعي . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(21/297)


حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج - فتاوى ابن باز

137 - حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 15\1\1393هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عمن سئل هل تزوجت ؟ فقال : لا على سبيل المزاح أو النسيان ، والواقع أنه متزوج ثم راجعها على سبيل الاحتياط ، وسؤالك هل يكفي في الرجعة إشهاد العدل أم لا بد من عدلين ؟ وإذا قلنا بوقوع الطلاق هل يقع به واحدة أم كثر ؟ وهل يكون هذا الكلام في حكم الكناية الخفية أم الظاهرة ؟ وهل هناك فرق بين حال الخصومة والغضب وغيرهما ؟ كان معلوما .
الجواب : إذا كان الواقع هو ما ذكر لم يقع على زوجة قائله شيء من الطلاق ؛ لكونه في حكم الكناية الخفية ، وهو لم ينو به الطلاق فلا يقع به الطلاق ، ولو كان في حال الخصومة
__________
(1) فتوى صدرت من سماحته برقم ( 296 ) في 18\2\1393هـ .

(21/298)

والغضب في أصح أقوال العلماء لو كان متذكرا ، أما إن كان ناسيا كونه متزوجا فكذلك لا يقع به شيء ؛ لعدم النية ، ولقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) الآية ، فقال الله سبحانه : ( قد فعلت ) كما صح بذلك الخبر عن رسول الله - صلى الله عليه وسلم - رواه مسلم في صحيحه . أما الإشهاد في الرجعة فلا يكفي فيه إلا شهادة عدلين ؛ لقول الله عز رجل في سورة الطلاق : { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } (2) الآية ، ولا ينبغي للمؤمن أن يمزح بأمور الطلاق وكناياته ، بل يجب عليه الحذر من ذلك . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 286
(2) سورة الطلاق الآية 2

(21/299)


حكم طلاق الهازل - فتاوى ابن باز

138 - حكم طلاق الهازل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي باللحمر وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 575 ) وتاريخ 8\9\1398هـ . وصل وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الوثيقة المرفقة به المثبتة من قبل فضيلتكم وفيها اعتراف الزوج بأنه يعتريه أحيانا نوبات صدرية وتبرم فيتغير شعوره بذلك ، وأنه طلق زوجته طلقتين وهو في غير شعوره بسبب هذا المرض ، ثم طلقها طلقة ثالثة عن طريق المزح ، وفيها مصادقتها ووليها له في ذلك .
وعليه أفيدكم : أفتيت أحمد المذكور بعدم وقوع الطلقتين اللتين صدرتا منه في حال تغير شعوره حسب اعترافه لديكم ؛ لتصديق زوجته ووليها له في ذلك ، أما الطلقة الأخيرة فهي واقعة لكون الطلاق هزله كجده كما لا يخفى ، فأرجو إشعار الجميع بذلك ، ونصيحة أحمد بأن لا يعود إلى الهزل بالطلاق . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم ( 6444\خ ) في 2\10\1398هـ .

(21/300)


ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك - فتاوى ابن باز

139 - ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم المؤرخ 3\11\1389هـ وصلكم الله بهداه ، وما أشرتم عن الرجل الذي عنده زوجتان أو أكثر وأن إحداهن لها حظوة لديه ؛ لحسن طباعها ولكن والدته وأخاه لم يرغبا فيها ، وقالا له : لا نصلح ولا نرضى عليك ما دامت معك ، وذلك خشية أن تميل به عنهما ، وسؤالكم : هل يطاوع أمه وأخاه ويطلقها أم يجعلها في دهيت وحدها إذا كانا يرغبان ذلك ، فقد فهمته .
والجواب : ليس عليه طاعتهما في طلاقها إذا كانت لم تؤذهما ، ولا بأس بجعلها في بيت غير البيت الذي يقيمان فيه إذا كان في ذلك تهدأة للحالة ، وبالجملة فليس عليه إثم في عدم إطاعة والدته في ذلك إذا كانت المرأة لم تضرها وليس فيها ما يوجب فراقها من جهة دينها .
__________
(1) صدرت من مكتب سماحته برقم ( 183 ) في 25\1\1490هـ .

(21/301)


إذا اختلف الزوجان في صيغة الطلاق - فتاوى ابن باز

140 - إذا اختلف الزوجان في صيغة الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ز . ص . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 417 ) وتاريخ 19\11\1390هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنه تخاصم عندكم الزوج م . وزوجته فادعى أن زوجته أزعلته ، فطلقها بالثلاث بكلمة واحدة ، ثم راجعها في اليوم الثاني لوقوع الطلاق ، وأن زوجته أجابت بأنه طلقها بقوله : تراك طالق ثم طالق ثم طالق ، وأن أخاها صدقها في ذلك ، والزوج ينكر ذلك ويدعي أن أخاها خصم ؛ ولا بينة لهما غير ما ذكر ، ورغبتكم في الإفادة بما نراه في ذلك ، كان معلوما .
والجواب : لا يخفى على فضيلتكم أن القاعدة في مثل هذا الأمر هي : إن القول قول المنكر بيمينه ، وعليه فالقول قول الزوج المذكور إذا حلف على ذلك ، ولا تقبل دعوى
__________
(1) صدرت برقم ( 2417 ) في 18\12\1390هـ .

(21/302)

المرأة وأخيها إلا ببينة عادلة ، أما قول بعض الفقهاء : إنه لا يمين في النكاح والطلاق ، ومسائل أخرى كما في مختصر المقنع والروض وغيرهما فهو قول يخالف الدليل ، فلا ينبغي أن يعول عليه ؛ لقول النبي - صلى الله عليه وسلم - : « لو يعطى الناس بدعواهم » (1) الحديث . ولم يستثن - صلى الله عليه وسلم - نكاحا ولا طلاقا ، وفق الله الجميع لإصابة الحق إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري تفسير القرآن (4277),صحيح مسلم الأقضية (1711),سنن النسائي آداب القضاة (5425),سنن ابن ماجه الأحكام (2321).

(21/303)


حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث - فتاوى ابن باز

141 - حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد بن صالح العثيمين ، وفقه الله لما فيه رضاه ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأشفع لفضيلتكم نسخة من المعاملة الواردة إلي من فضيلة رئيس محاكم المنطقة الشرقية المساعد حول إفتائكم للزوج ر . ع . بجواز رجوعه إلى زوجته بعقد جديد إلخ ، بعد طلاقه لها طلقة واحدة وهي حامل ، ثم بعد أيام طلقها بقوله : ( هي طالق ، هي طالق ، هي طالق ) وقصده إيقاع الثلاث . وقد حكم ببينونتها فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام .
والذي أرى أن هذه الفتوى غلط وخلاف الصواب ، فالواجب عليكم الرجوع عنها لأمور منها :
أولا : أن الزوج قد طلقها طلقة واحدة ثم أتبعها بإكمال الثلاث بعد أيام .

(21/304)

ثانيا : إجماع أهل العلم على أن الرجعية يلحقها طلاق الزوج . كما ذكر ذلك صاحب المغني .
ثالثا : أن الأدلة الشرعية تقتضي ذلك ؛ لقول الله عز وجل : { الطَّلَاقُ مَرَّتَانِ } (1) ثم قال سبحانه بعد ذلك : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) الآية ومعلوم أن من قال لغيره : السلام عليكم ، السلام عليكم ، فقد كلمه مرتين ، ومن قال ذلك ثلاثا فقد استأذن ثلاثا . وهكذا من قال لزوجته : ( هي طالق ، هي طالق ، هي طالق ) لو قال : ( تراك طالق ، تراك طالق ، تراك طالق ) فقد طلقها ثلاثا ما لم ينو تأكيدا أو إفهاما .
وإنما الخلاف فيما إذا قال الزوج : ( أنت طالق بالثلاث ) أو ( هي طالق بالثلاث ) ولم يكرر ذلك . فالجمهور على وقوع الطلاق كما لا يخفى والراجح أنه لا يقع بذلك إلا واحدة ؛ لحديث ابن عباس الصحيح المشهور ، وأما اختيار شيخ الإسلام ابن تيمية لعدم وقوع الطلاق على الرجعية إلا بعد عقد أو رجعة فقول ضعيف مخالف للأدلة الشرعية ، ولا أعلم له سندا ولا سلفا . وإن قدر أن أحدا من التابعين أو غيرهم قال بقوله فهو قول غلط مخالف لما ذكرناه من الأدلة الشرعية كما لا يخفى ، والحق ضالة المؤمن ، متى وجدها أخذها ، ولا يخفى أن شيخ الإسلام ابن تيمية رحمه الله كغيره من أهل العلم
__________
(1) سورة البقرة الآية 229
(2) سورة البقرة الآية 230

(21/305)

يخطئ ويصيب ، فيؤخذ من قوله ما وافق الحق كغيره .
وقد بسط ابن القيم - رحمه الله - الكلام في هذه المسألة في ( إعلام المرقعين صفحة 38 وما بعده من المجلد الثالث من الطبعة ذات الأجزاء الأربعة ) وأوضح في ذلك الفرق بين إيقاع الثلاث بكلمة واحدة وبين إيقاعه بكلمات ، واستدل على ذلك بآية الاستئذان وآية اللعان وأحاديث التسبيح بعد الصلوات الخمس وعند النوم ، فيحسن مراجعة كلامه لعظيم الفائدة .
فأرجو العناية بالموضوع وإبلاغ فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام برجوعكم عن الفتوى إيثارا للحق ووقوفا مع الأدلة الشرعية . سدد الله خطاكم ومنحنا وإياكم وسائر إخواننا إصابة الحق في القول والعمل ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
لإدارة البحوث العلمية والإفتاء

(21/306)


الكناية إذا لم تصاحبها النية لا يقع بها طلاق - فتاوى ابن باز

142 - الكناية إذا لم تصاحبها النية لا يقع بها طلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة مدير عام فرع وزارة العدل بحائل ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1021 ) وتاريخ 24\8\1398هـ الجوابي لكتابي رقم ( 1157\خ ) وتاريخ 11\8\1398هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج ر . ش . وزوجته ووالدها لدى فضيلتكم ، وإفادته بأنه لم ينو الطلاق في قوله لها : ( تغشي ) كما لم ينو في قوله لها : إذا وافقها خير توافقه ، دائما قصد بذلك تخويفها وتأديبها إلى آخر ما ذكرتم ، كان معلوما .
وأفيدكم أنه بناء على ذلك وعلى اعترافه في كتابه المرفق بأنه طلقها طلاق الشريعة وهي حبلى ، وراجعها في الحال ومصادقتها له في صفة الواقع وعدم ادعاء والدها ما يخالف
__________
(1) صدرت برقم ( 1323 ) في 12\9\1398هـ .

(21/307)

ذلك . أفتيته بأنه لم يقع عليها سوى طلقة واحدة ، وهي التي أوقعها بصريح الطلاق ، ومراجعته لها صحيحة ، أما قوله لها : تغشي ، وقوله لهما : إذا وافقها خير توافقه ، فلا يقع بهما عليها شيء من الطلاق ؛ لكونهما كنايتين لم تصاحبهما نية الطلاق ، فلا يقع بهما طلاق في أصح قولي أهل العلم ، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة والإرشاد

(21/308)


الكناية لا يقع بها إلا طلقة واحدة على الراجح - فتاوى ابن باز

143 - الكناية لا يقع بها إلا طلقة واحدة على الراجح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم حائل ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده : (1) :
يا محب كتابكم الكريم رقم ( 593 ) وتاريخ 21\3\1394هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من حضور الزوج م . س . لديكم واعترافه أنه طلق زوجته بقوله لها : تقلعي ، تراك ما أنت بذمتي ، ولما قالت له : ما يكفي قال لها : تراك بستين طلقة ، ومراجعته لها بعد ذلك بيوم وعدم وقوع طلاق منه لها سوى ما ذكر ومصادقة والدها له في ذلك ، وإفادته برغبة ابنته في العود إلى زوجها المذكور إذا وجد فتوى شرعية وشهادة الشاهدين الذين أثبتم شهادتهما لديكم بمراجعته لها بعد الطلاق بيوم .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع بطلاقه المنوه عنه على زوجته المذكورة طلقتان إحداهما بقوله لها :
__________
(1) صدرت برقم ( 603\خ\1 ) في 22\3\1394هـ .

(21/309)

تراك ما أنت بذمتي ، والثانية بقوله : تراك بستين طلقة ، ويبقى لها طلقة ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على أن طلاقه الثاني يعتبر طلقة واحدة تضاف إلى الطلقة الواقعة بقوله : ما أنت بذمتي ؛ لأنها في حكم الكناية ، والراجح أن الكنايات لا يقع بها إلا واحدة ومراجعته لها صحيحة .
فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه المذكورة لكونه طلاقا منكرا كما لا يخفى ، شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/310)


كناية مع القرينة تعد طلاقا - فتاوى ابن باز

144 - كناية مع القرينة تعد طلاقا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي محائل ، سلمه الله وتولاه ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 955 ) وتاريخ 5\9\1392هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به التي أثبتم فيها صفة الطلاق الواقع من الزوج ع . م . به على زوجته وهذا نصها : ( الحمد لله ، والصلاة والسلام على من لا نبي بعده ، وبعد فلدي أنا قاضي محكمة محائل حضر الزوج ع . م . وحضر لحضوره أ . ش . ولي الزوجة ومطلقته ، وبعد حضورهم لدي تقدم لي الزوج بخطاب موجه له من سماحة الشيخ عبد العزيز بن عبد الله بن باز برقم ( 1674 ) في 12\9\1390هـ يتضمن حضوره ومطلقته والولي والكاتب لمناقشة ما جاء بخطاب سماحته ، وبناء على ذلك فقد قرر المطلق ع . قائلا : إن م . ش . كانت زوجتي فوقع بيني وبينها خلاف أدى إلى قولي لها : مطلقة ، فقال الكاتب : أسمعها
__________
(1) صدرت برقم ( 1857 ) في 5\10\1392هـ .

(21/311)

الطلاق ، فقلت : مطلقة ، وأردت بذلك تأكيدا للطلقة الأولى ، ثم رجعت في عصمتي ، ثم وقع بيني وبينها خلاف وخصام ، فقلت للكاتب : اكتب لها فإنني قد سمحتها ، وأردت بذلك درأ شرها عني ، ثم بعد مدة أربعة أشهر رجعت عليها ، ثم لبثت لدي مدة ومرضت ؛ فأرسلت لها بالطلاق حيث طلقتها ، أما كتاب الطلاق فقد توفوا هكذا قرر ، وقد صادقته المطلقة ووليها على ذلك بحضور الشاهدين ) انتهى .
وبناء على ذلك لا أرى له سبيلا عليها حتى تنكح زوجا غيره ؛ لأن الظاهر من الواقع أنه طلقها ثلاثا في أوقات مختلفة ، وقوله : إنه لم يقصد الطلاق في المرة الثانية ليس بظاهر ؛ لأنها طلبته الطلاق ، فأمر الكاتب أن يكتب لها فكتب ، وهذا واضح في أنه كتب لها الطلاق سواء كان ذلك بلفظه الصريح أو الكناية ، فأرجو من فضيلتكم إشعار الجميع بذلك ، أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(21/312)


النية إذا خالفت صريح الطلاق لا تقبل - فتاوى ابن باز

145 - النية إذا خالفت صريح الطلاق لا تقبل
صاحب الفضيلة الشيخ عبد العزيز بن باز حفظه الله ، آمين ، وبعد : أفيدكم بأن لي زوجة ، ولها مني ستة أولاد ، ما بين ذكور وإناث . وأفيدكم بأنه قد جرى على زوجتي المذكورة طلقة واحدة في عام 1385هـ مع غضب واقع بتلك الطلقة تأديبا لها ؛ لعلها تعاشرني معاشرة حسنة ، ثم في عام 1386هـ زعلتني فطلقتها بالثانية ، ولم أخرجها من بيتي أقصد بذلك أيضا تأديبا لها ، ثم في عام 1387هـ وتاريخ 27\11\1387 عادت في معاندتي حتى إنه ازداد غضبي عليها - فقلت لها : روحي إلى أهلك ، واعتبري نفسك مطلقة والله ما ترجعين لي مرة أقصد بذلك تبعد عني وقت الغضب والفرار من الطلقة الثالثة ، كما أني مكره بهذا اللفظ : ( فإنا لله وإنا إليه راجعون ) ونستغفر الله من كل ذنب ونتوب إليه ، ثم إنها قالت حينذاك : تعوذ بالله من الشيطان ولا تخرجني من بيتي وأولادي ، فتعوذت بالله من الشيطان ولم أقصد بذلك اللفظ طلاقا لزوجتي المذكورة معتمدا على الله ثم على حديث رسول الله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى . . . » (1) وأقسم لكم بالله الذي لا إله غيره إني لم أنو بهذا اللفظ طلاقا لزوجتي المذكورة . فهل يعتبر هذا اللفظ طلاقا
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/313)

بدون نية مني ؟ أفتونا أحسن الله عملكم وعظم الله أجركم .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 26\2\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن الطلقات التي وقعت منكم كان معلوما ، والذي يظهر لي أن المرأة المسئول عنها قد بانت منكم ، وحرمت عليكم حتى تنكح زوجا آخر ؛ لأنك طلقتها بالثلاث كل واحدة على حدة ، وقولك في الطلقة الأخيرة : إنك لم تقصد الطلاق لا يستقيم ؛ لأنك قلت لها : روحي إلى أهلك واعتبري نفسك مطلقة ، وهذا صريح في الطلاق ، والنية إذا خالفت الصريح لا تقبل دعواها . وأسأل الله عز رجل أن يبدلك خيرا منها ، ويبدلها خيرا منك ، وأن يصلح حال الجميع ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم ( 365 ) في 16\3\1388هـ .

(21/314)


حكم قول : خذها وعفشها لأن نفسي طابت منها - فتاوى ابن باز

146 - حكم قول : خذها وعفشها لأن نفسي طابت منها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . سلمه الله وتولاه ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 1968 ) وتاريخ 17\12\1392هـ وصل وصلكم الله بهداه ، واطلعت على الإفادة التي تقدم بها إلى فضيلتكم الزوج س . ب . وصهره واتضح منها أن الزوج المذكور لم يصرح بطلاق زوجته ، إنما تلفظ بلفظ محتمل ، وقد سألته عن ذلك ، فأجاب بأن الواقع منه هو ما ذكره لفضيلتكم وهو أنه قد قال لأبيها : ( خذها وعفشها ؛ لأن نفسي طابت منها ) هذا قوله له ، وقد حلف على أنه لم يقصد بذلك الطلاق ، وإنما أراد بقاءها عند أبيها ليربيها وينصحها .
وبناء على ذلك أفتيت الزوج المذكور بأن زوجته المذكورة باقية في عصمته ولم يقع عليها شيء من الطلاق ؛ لأن اللفظ المذكور ليس صريحا في الطلاق والزوج المذكور
__________
(1) صدرت برقم ( 2324 ) في 18\12\1392 هـ .

(21/315)

أعلم بنيته ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) فأرجو من فضيلتكم إشعار أبيها بذلك ، والمشورة عليها بالمعاشرة الطيبة والتعاون على البر والتقوى ، وحث صهره على وصية ابنته بالمعاشرة الطيبة ، أثابكم الله ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/316)


قول : تراك حرام ، من كنايات الطلاق - فتاوى ابن باز

147 - قول : تراك حرام ، من كنايات الطلاق
حضر عندي الزوج ع . وحضر معه شاهدان حسب اعترافهما ، وحضرت معهم عمة أحد الشهود حسب اعتراف الجميع ، واعترف عندي الزوج المذكور بأنه غضب على زوجته المذكورة من نحو ثمان سنين أو أكثر فقال لها : تراك حرام ، يقصد بذلك طلاقها ولم يطلقها قبل ذلك ولا بعده ، وبسؤال الزوجة المذكورة عن الواقع أجابت بأن الواقع هو ما قاله الزوج ، وبسؤال الشاهدين أجابا بأنهما لا يعلمان أنه وقع من الزوج طلاق سوى ما اعترف به.
وبناء على ذلك أفتيت الزوج المذكور وزوجته المذكورة بأنه قد وقع على زوجته بهذا الكلام طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأن هذا اللفظ من كناية الطلاق على الراجح من أقوال العلماء ، وقد نوى به الزوج الطلاق ؛ فيقع ما نواه ولا يقع بالكناية المذكورة وغيرها من الكنايات إلا طلقة واحدة في أصح أقوال أهل العلم .
قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من مكتب سماحته برقم ( 675 ) في 12\4\1393هـ .

(21/317)


حكم من قال لزوجته : خالصة - فتاوى ابن باز

148 - حكم من قال لزوجته : خالصة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ز . م . ح . ألهمها الله رشدها ، وكفاها شر نفسها .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
اطلعت على كتابك المرفق بهذا ، وعلمت ما شرحت فيه من صفة الطلاق الواقع من زوجك ، وهو أنه حلف بالطلاق لا يدخل بيت أخته ثم دخل ، ثانيا حلف بالطلاق عليك أن لا تخرجي من عتبة الباب ، فقالت له بنته الطفلة : إنك قد خرجت فصدقها . ثالثا : رأى ابنته خرجت من بيت الجار : كيف تخرج بنتي من بيتي ، فقال له الجار : أذنت لها أمها ، فقال عند ذلك وهو غضبان : ( أمها خالصة ) يعني بذلك الطلاق وذكرت أنك لم تخرجي من عتبة البيت ، ولم تأذني للبنت ، وقد سألت زوجك عن ذلك ، فأجاب بأنه لا يعلم الواقع ، وأنه ؛ إنما طلق المرة الأخيرة ظانا صدق الجار ، ويذكر زوجك أن الجار ليس عنده علم من إذنك ، وإنما قال ظنا منه أنك أذنت للبنت .
__________
(1) صدرت من مكتب سماحته بتاريخ 18\11\1386هـ .

(21/318)

وبناء على هذا كله فقد أفتينا الزوج بأنه لم يقع عليك من طلاقه إلا الطلقة الأولى ، أما الطلقة الثانية والثالثة فلم تقع إذا كنت صادقة فيما قلت ، والأمر بينك وبين الله سبحانه ، وهو الذي يعلم السرائر .
أما زوجك فليس عليه حرج هن مباشرتك إذا كان الأمر كما قال ، والله هو الذي يحاسب الجميع ، وأنت باقية في عصمته ؛ لأن الأعمال بالنيات ، فإذا كان حين قوله المرة الأخيرة : أمها خالصة ، إنما أراد بذلك إذا كنت أذنت وأنت لم تأذني فالشرط لم يقع ، فلا يقع الطلاق ، وأسأل الله عز وجل أن يوفق الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(21/319)


الكناية لا يقع بها الطلاق إلا بالنية - فتاوى ابن باز

149 - مسألة في أن
الكناية لا يقع بها الطلاق إلا بالنية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أمير الصويدرة وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 42 ) وتاريخ 2\2\1387هـ وصل ، وصلكم الله بهداه ، وما أشرتم إليه كان معلوما من خصوص ولي الزوجة وزوجها ، وسألنا الولي المذكور عن الذي أخفاه الزوج فأجاب بأنه سبق أن شرد زوجته إلى أهلها ولا يدري هل ذلك عن زعل أو عياف ، ثم ردها ، ثم بعد ذلك قال لها : روحي لأهلك لا شانوا بوجهك ، حسب ما بلغه عن الذين عرفوا الواقع ، ثم رجع إلى أهله ثم طلق الطلاق الأخير الموضع في خطابنا إليكم رقم ( 64 ) وتاريخ 13\1\1387هـ المرفق بهذا وبسؤال الزوج عما ذكر الولي أجاب بأنه صحيح قد أرسلها لأهلها عن زعل ، ثم ردها بدون صدور طلاق منه ، أو هكذا قال لها بعد ذلك وبعدما ردها من الزعل الأول ، تنازعا
__________
(1) صدرت برقم ( 194 ) في 4\2\1387هـ .

(21/320)

بعد ذلك وطلبت أهلها فقال لها : أهلك شانوا بوجهك ، هكذا قال ، وقد أخبرنا بهذا سابقا وسألناه عن نيته ، فأجاب بأنه لم يقصد بهذا الطلاق ، وهو أعلم بنيته ولا يحكم عليه بالطلاق بمثل هذا الكلام ، إلا بنيته ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) .
أما الذي جرى أولا من الزعل وذهابها إلى أهلها ، فإنه لا يترتب عليه شيء ؛ لكونه بقوله لم يصدر منه طلاق والولي المذكور لا يدعي أنه صدر منه طلاق ، وإنما يذكر أنه أرسلها لأهلها فقط إما عن عياف أو زعل كما سبق ، وليس إرسالها لأهلها طلاقا إذا لم يصدر من الزوج طلاق ، وإنما الاعتبار بالطلاق الأخير وقد أخبرناكم أنه يعتبر طلقة واحدة وأنه قد راجعها عندي بشهادة جماعة من المسلمين ؛ وبذلك بقي الأمر على حاله ، والمرأة في عصمة زوجها . فأرجو اعتماد ذلك . تولاكم الله . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/321)


الطلاق لا يقع بالنية دون اللفظ أو الكتابة - فتاوى ابن باز

150 - الطلاق لا يقع بالنية دون اللفظ أو الكتابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم المؤرخ 24\1\1392هـ وصل وما تضمنه من الإفادة أنك غضبت على زوجتك فنويت فراقها ولم تنطق بالطلاق واعتزلتها ، ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع ما ذكرت فإن الطلاق غير واقع ؛ لأن الطلاق لا يقع بالنية وإنما يقع باللفظ أو الكتابية ؛ لقول النبي - صلى الله عليه وسلم - : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) أصلح الله حال الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(21/322)


حكم قول الرجل لزوجته : تغشي واقلبي وجهك - فتاوى ابن باز

151 - حكم قول الرجل لزوجته : تغشي واقلبي وجهك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 123 ) وتاريخ 16\1\1392هـ وصل وصلكم الله بهداه ، وفهمت ما أثبتموه من صفة الطلاق الواقع من الزوج ع . على زوجته ، وذلك أنه حضر لدى فضيلتكم هو وزوجته ووليها وهو أخوها ، واعترف أنه في 25\11\1391هـ حصل بينه وبين زوجته المذكورة نزاع ، وعلى أثره قال لها : والله على الطول ما تصيرين لي امرأة ، وأنه يقصد بذلك الطلاق ولو بعد حين ، وليس في الوقت الحاضر ، وأنها طلبته الطلاق فطلقها بقوله لها : تغشي واقلبي وجهك ، وأنكم سألتموه عن قصده بقوله : تغشي واقلبي وجهك هل أراد به الطلاق ؟ فقال : نعم ، أردت به طلقة واحدة ، ولم يسبق له أن طلقها قبل هذا ولا بعده ، وأنه راجعها في 29\11\1391 هـ
__________
(1) صدر من سماحته بتاريخ 20\2\1392هـ .

(21/323)

وأن الولي اعترف لدى فضيلتكم بأنه ليس عنده اعتراض على إفادة الزوج ، ولا مانع عنده من رجوع زوجته إليه ، كما اعترفت الزوجة بأنه بعد النزاع الذي حصل بينها وبين زوجها قال لها : تغشي ولم تتغش ، فما زال يرددها حتى قالها ثلاث مرات وخرج ، فخرجت إلى بيت أهلها ، ولا مانع لديها من الرجوع إليه وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة ، ومراجعته لها صحيحة ، وقد بقي لها طلقتان . فأرجو إشعار الجميع بذلك ، أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله .

(21/324)


حكم قول ( بنتك ما هي بذمة ) - فتاوى ابن باز

152 - حكم قول ( بنتك ما هي بذمة )
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم فضيلة قاضي الحايط وملحقاته ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي من سمى نفسه ع . وذكر أنه غضب على زوجته في حال مرضه ، وقال لوالدها : ( يا عم بنتك ما هي بذمة ) ولم يعلم بكلامه هذا حسب قوله إلا من عمه ثم راجعها بعد الطلاق بعشرين يوما.
وقد عرض علي جواب فضيلتكم عن هذه المسألة ضمن اعتباركم ما صدر منه من الكناية طلاق ثلاث ولو نوى واحدة ، وبناء على كون الرجل حسب قوله لم يعلم بما قال إلا من عمه ، وبناء أيضا على اختلاف أهل العلم فيما يقع بالكناية الظاهرة واختلافهم أيضا في ألفاظ الكناية الظاهرة والخفية واختلاف الصحابة ومن بعدهم في ذلك ، وبناء على ما ثبت من حديث ابن عباس - رضي الله عنهما - في كون الطلاق الثلاث كان في عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر وسنتين من خلافة عمر يعتبر طلقة واحدة . وبناء على
__________
(1) صدر من مكتب سماحته برقم ( 2604 ) في 22\12\1389هـ .

(21/325)

ما ذهب إليه الإمام أحمد في إحدى الروايتين وهو مذهب الشافعي رحمه الله وأبي حنيفة وأصحاب الرأي من أن الكناية يقع بها ما نوى الإنسان وإن كانت ظاهرة ، فإن لم ينو إلا جنس الطلاق لم يقع إلا واحدة ، وبناء أيضا على اختيار الشيخ تقي الدين والشيخ محمد بن عبد الوهاب رحمهما الله أن الكنايات كلها لا تقع بها إلا واحدة . وبناء أيضا على الكلمة التي قالها الزوج المذكور الأظهر فيها أنها من الخفيات لو كان الرجل قد حفظها وقصد بها الطلاق . بناء على هذا كله رأيت أن أكتب لفضيلتكم وأشير عليكم بسحب الفتوى التي بيد الزوج ثم إحضاره وعمه وسؤالهما عن صفة الواقع ، وهل كان الزوج قد حفظ ما قال ونوى به الطلاق أم لم يعلم ذلك إلا من عمه ، وهل سبق هذا طلاق ثم الإفادة بالنتيجة حتى أنظر في إفتائه والقصد من ذلك كله ، محبة الخير لكم وللمسلمين والحرص على لم شعث الزوجين ، مهما أمكن السبيل إلى ذلك بوجه شرعي ، لاسيما والأصل بقاء النكاح ، فلا يجوز أن يقاطع ولا سيما القطع المبين للمرأة بينونة كبرى ، إلا بحجة متيقنة يطمئن لها القلب لوضوحها وظهورها ، وأسأل الله أن يبرئ ذمة الجميع ، وأن يجعلنا وإياكم ممن يذعن للحق ، وأن يمنحنا الفقه في دينه ، والنصح له ولعباده إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(21/326)


حكم قول : شيلي قشك وتوكلي على الله لأهلك - فتاوى ابن باز

153 - حكم قول : شيلي قشك وتوكلي على الله لأهلك
حضر الزوج وولي الزوجة واعترف الزوج المذكور بأنه غضب على زوجته في يوم الثلاثاء الموافق 14\3\1393هـ فقال لها : شيلي قشك وتوكلي على الله لأهلك ، وكرر ذلك ثلاثا بنية الطلاق ولم ينو الثلاث ولا غيرها ، وإنما قصد جنس الطلاق وكرر ذلك لإفهامها هكذا قال ، ولم يطلقها قبل ذلك ولا بعده ، وبسؤال أبيها المذكور أجاب بأنه لم يحضر الواقع ، ولكن بنته المذكورة أخبرته بأنها سمعت زوجها المذكور يقول : شيلي قشك وتوكلي على الله لأهلك ، وأنه كرر ذلك ثلاث مرات كما قاله الزوج ولم يطلقها قبل ذلك ولا بعده فيما يعلم ولي الزوجة المذكور وبنته .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة المذكورة بهذا الطلاق طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأن الأدلة الشرعية قد دلت على ذلك ، وقد راجعها عندي الزوج المذكور بحضرة أبيها وجمع من المسلمين ، وبذلك استقرت في عصمته ، وقد أوصيناه بتقوى الله والمعاشرة بالمعروف والحذر من أسباب الغضب والتعوذ بالله من الشيطان

(21/327)

الرجيم عند وجوده .
قاله الفقير إلى غفور ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم ( 512 ) في 23\3\1393هـ .

(21/328)


حكم قول : حرمت علي ، وطابت نفسي - فتاوى ابن باز

154 - حكم قول : حرمت علي ، وطابت نفسي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي العرض الجنوبية ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم رقم ( 262 ) وتاريخ 10\3\1390هـ الجوابي على كتابي الموجه لفضيلة قاضي حجاز بالقرن برقم ( 2526\1 ) وتاريخ 12\12\1389هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ح . م . على زوجته وهو أنه جرى بينه وبينها زعل فتكلم عليها قائلا لها : إنك حرمت علي وطابت نفسي منك ، ولم يطلقها سوى ذلك ، وذلك من نحو ثلاث سنوات ، ومصادقة ولي زوجته وهو أخوها الشقيق له في ذلك بعد سماعكم لأقوال الزوج وأخيها المذكورين وشاهدي الحادث والمزكيين لهما .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على
__________
(1) صدرت برقم ( 729 ) في 4\5\1390هـ .

(21/329)

زوجته المذكورة بكلامه المنوه عنه طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا لكونها قد خرجت من العدة ، إلا أن يكون الزوج المذكور أراد بقوله هذا تحريمها وطلاقها جميعا ، فإنه يكون عليه كفارة ظهار ، وترتيبها لا يخفى على فضيلتكم ، مع وقوع الطلقة المذكورة التي قد دل عليها قوله وطابت نفسي ، فأرجو سؤاله ، والتحقق من قصده ، ثم إشعاره والولي بالفتوى المذكورة ، شكر الله سعيكم وبارك في جهودكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(21/330)


حكم قول الرجل لزوجته تغشي ( غطي وجهك ) - فتاوى ابن باز

155 - حكم قول الرجل لزوجته تغشي ( غطي وجهك )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين . سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب سبق أن كتب إلي الأخ ن . م . مفيدا أنه حرم زوجته ثم كتب لها الطلاق بالثلاث ، واستفتاني في ذلك فأجبته ( 2163 ) وتاريخ 7\12\1392هـ بالحضور مع وليها لدى فضيلتكم لإثبات صفة الواقع ، وهل الطلاق بكلمة ، أو كلمات ، وإذا كان بكلمات ، فيما هي صفتها ، وهل سبق ذلك ، أو لحقه طلاق ، وهل لها رغبة في العود إليه إذا أباح الشرع ، ذلك وقد وردني كتابكم المرفق المتضمن إفادتكم أن الزوج المذكور حضر لدى فضيلتكم مع ولي مطلقته وهو عمه وأدى التحقيق مع عمه المذكور ذكر أنه غاب وقت الطلاق وأن ابنته تقول : إن زوجي حضر بعد الدوام فضرب واحدا من أولادها فنازعته في ذلك واشتد النزاع ، فقال تغشي ( أي غطي وجهك ) ولم يحصل غير هذا ، وذكر فضيلتكم أن الظاهر أن المرأة لم
__________
(1) صدرت برقم ( 387 ) في 8\3\1393هـ .

(21/331)

تحفظ الواقع لضعف ؛ عقلها ، أو لقصدا سيئ ، وأنها ووالدها يرغبان الرجعة ، إذا أجازها الشرع كما ذكر فضيلتكم أن الزوج أفاد أنه تكلم أولا بلفظ الحرام لتهدئة غضبها ، ولم ينو به طلاقا ، وبعد مدة شهر تقريبا طلقها ثلاثا بلفظ واحد ، وقد سبق أن طلقها طلقة واحدة فقط . وقد اطلعت على ورقة الطلاق المرفقة التي بقلم ع . م . المؤرخة 28\6\1392هـ وهذا نصها : ( لقد اعترف الزوج وهو بحالته المعتبرة شرعا أنه طلق بالثلاث زوجته وذلك في 1\8\1391هـ وقد كلفني بكتابة هذه الورقة بغيابه فأثبت ذلك ) انتهى .
وبناء على كل ما تقدم أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على أن الطلاق بكلمة واحدة يعتبر طلقة واحدة ، كما لا يخفى وعليه كفارة الظهار عن تحريمها ، كما أن عليه التوبة من طلاقه الأخير ، ومن التحريم ؛ لأن كليهما لا يجوز كما يعلم ذلك فضيلتكم ، فأرجو إشعارهما بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .

(21/332)


حكم لفظ روحي بالثلاث - فتاوى ابن باز

156 - حكم لفظ روحي بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ص . ص . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم المؤرخ 6\4\1390هـ الجوابي على كتابي رقم ( 521 ) وتاريخ 2\4\1390هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ع . على زوجته ، وهو أنه قال لها : روحي بالثلاث ، ولم يطلقها قبل ذلك ولا بعده ، وأنه راجعها حال طلاقها المذكور ، وذلك بعد سماعكم لأقوال المطلق ، ووالد مطلقته .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم البينة أو بإقرار المرأة ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على الفتوى المذكورة كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه ؛ لكونه خلاف السنة ، كما يعلم ذلك فضيلتكم ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم ( 647 ) وتاريخ 23\4\1390هـ .

(21/333)


باب ما يختلف في عدد الطلاق - فتاوى ابن باز

باب ما يختلف في عدد الطلاق

(21/335)

157 - حكم قول الرجل
لزوجته محرمة طالقة ، طالقة ، طالقة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . م . ش . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم المؤرخ 17\7\1390هـ الجوابي على كتابي رقم ( 1224 ) وتاريخ 9\7\1390هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج أ . خ . على زوجته ، وهو أنه قال لها في حال الغضب محرمة طالقة طالقة طالقة ، ولم يطلقها قبل ذلك ، وذلك بعد سماعكم لأقوال المذكور ومطلقته وابنها منه ع . البالغ من العمر عشرين عاما ، وأخيها ع . ع . الذي كان وليها قبل بلوغ ابنها ع . الرشد ، ولكون الزوج المذكور قد اعترف لدي كما هو مدون في كتابي المرفق رقم ( 1224 ) وتاريخ 9\7\1390هـ بأنه لم يقصد الثلاث ولا غيرها ، ولم يطلقها قبل ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظ

(21/337)

الثاني والثالث مؤكدين للفظ الأول وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل إلا بنكاح جديد بشروط المعتبرة شرعا ، وعليه كفارة الظهار عن تحريمه وترتيبها لا يخفى على فضيلتكم ، ولا يقربها حتى يقوم بالكفارة المشار إليها ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا .
والسلام عليكم ورحمة الله وبركاته .

(21/338)

158 - حكم من قصد
بتكرار الطلاق التأكيد أو الإفهام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس محاكم منطقة الباحة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم رقم ( 3019 ) وتاريخ 7\11\1398هـ وصل وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الورقة المرفقة به المثبتة من قبل فضيلتكم ، وفيها اعتراف الزوج ع . ح . بأنه طلق زوجته بقوله لها : ( أنت طالق ، أنت طالق ) وأنه لم يطلقها قبل ذلك ولا بعده ، وفيها مصادقتها له في ذلك ، وفيها إفادة وليها وهو أخوها بأنه لم يكن حاضرا حين الطلاق ، وأنه لا يعلم أنه سبق ذلك أو لحقه طلاق ؟
وأفيدكم أنه بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان بكل جملة طلقة ، إلا أن كان قصد بتكرار الطلاق التأكيد أو الإفهام ، فإنه لا يقع به إلا طلقة واحدة ، ويعتبر اللفظ الثاني مؤكدا للفظ
__________
(1) صدرت من مكتب سماحته برقم ( 83\2 ) في 25\1\1400هـ .

(21/339)

الأول ولا يقع به شيء من الطلاق ، نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق ، وله مراجعتها ما دامت في العدة ، فإن كانت خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى . فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة الإرشاد

(21/340)

159 - حكم من قال
لزوجته : ( طالقة ، طالقة )
حضر عندي الزوج ع . أ . ي . واعترف الزوج المذكور بأنه غضب على زوجته المذكورة ، وقال لها : ( طالقة ، طالقة ) وذلك من نحو سنة ثم استرجعها ، ثم غضب عليها في 14\1\1390هـ فطلقها طلقة واحدة ، وبسؤال والدها أجاب بأنه لا يعلم الطلاق الأول ، وقد سأل ابنته عن ذلك ، فاعترفت به ، وأنه وقع باللفظ الذي قال زوجها ، وبسؤال الزوج عن قصده بالتكرار في الطلاق الأول ، أجاب بأنه لم يقصد شيئا ، وإنما كرر ذلك بسبب الغضب ، واعترفا جميعا بأنه لم يقع من الزوج المذكور سوى ذلك (1) .
وبناء على اعترافها أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق الأول طلقة واحدة ، وأن اللفظ الثاني يعتبر تأكيدا للأول لا يقع به شيء يضاف إلى ذلك الطلقة الأخيرة ، ويبقى لزوجته طلقة واحدة ، وله مراجعتها ما دامت في العدة ، وقد راجعها عندي بحضرة أبيها وجماعة من المسلمين
__________
(1) صدرت برقم ( 134 ) في 17\1\1390هـ .

(21/341)

وأصبحت ، بذلك في عصمة زوجها المذكور ، قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(21/342)

160 - حكم قول
( طالق ، طالق ، طالق ) ولم يرد الثلاث
حضر عندي الزوج أ . ي . أ . وحضرت معه زوجته ، وحضر معهما الشيخ م . ف . واعترف الزوج المذكور بأنه قال لزوجته المذكورة من نحو ثمان سنين : ( إن خرجت من الباب فأنت طالق ) وقصده تحذيرها ومنعها لا إيقاع الطلاق ، فخرجت واعترف أيضا بأنه قال لها : ( علي الطلاق لا تذهبين لبيت أبيك إلا بعد ثلاثة أشهر ) فذهبت إليه بعد خمسة عشر يوما . وذكر أن منعها وتخويفها لا إيقاع الطلاق ، واعترف أيضا أنه قال لها : أنت طالق , طالق , طالق ، وليس له نية الثلاث وراجعها ، واعترف أيضا بأنه قال لها : ( إن فتحت فاك على أمي تكوني طالقا ) ففتحت فاها على أمه ، وذكر أن قصده منعها وتخويفها لا إيقاع الطلاق ، وذكر أيضا أنه أخرجها إلى أهلها ولم يتلفظ بالطلاق ، ثم أعادها ، ولكن كانت نيته عند إخراجها الطلاق ، لكنه لم يتلفظ بشيء يريد به الطلاق فيما يذكر ، وبسؤال زوجته عن جميع ما ذكره زوجها صدقته في ذلك وذكرت أنها لا تعلم أنه صدر منه طلاق أو ما يدل عليه في المرة الأخيرة ؟ (1)
__________
(1) صدرت من مكتب سماحته برقم ( 940\خ ) في 19\8\1408هـ .

(21/343)

وبناء على ذلك أفتيتهما بأن على الزوج المذكور ثلاث كفارات يمين عن طلاقه الأول والثاني والرابع ؛ لأنه في حكم اليمين ، وأفتيته أيضا بأنه قد وقع على زوجته المذكورة بالطلاق الثالث طلقة واحدة ، وهو قوله : طالق , طالق , طالق ، ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول ، ولا يقع بهما شيء ؛ لكونه لم ينو الثلاث ، كما نص على ذلك أهل العلم في مثل هذه الألفاظ في باب ما يختلف به عدد الطلاق . أما الحادثة الخامسة فرغب أن تعتبر طلقة واحدة على سبيل الاحتياط تضاف إلى الطلقة الأولى ، ويبقى لها طلقة ، ومراجعته لها صحيحة ، وقد أوصيتهما بحسن المعاشرة والاستقامة على تقوى الله والحذر من أسباب الطلاق . نسأل الله أن يصلح حالهما جميعا ، وأن يحسن العاقبة للجميع . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(21/344)

161 - من قصد بتكرار الطلاق الإفهام لا يقع إلا واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي بلجرشي ، وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
وصلني خطابكم الكريم رقم ( 864 ) وتاريخ 6\2\1392هـ الجواب لخطابي رقم ( 1069 ) في 15\6\1392هـ وصلكم الله بهداه ، وقد اطلعت على صورة الضبط المرفقة المتضمنة بيان حضور الزوج وصهره وشهادة الصهر المذكور بأن زوج أخته قال له : أختك مطلقة أختك مطلقة ، ثم ذهب إلى زوجة صهره فقال لها : زوجتي مطلقة ، فقالت له : تعوذ بالله من الشيطان ، فقال : زوجتي مطلقة ، وأنكم سألتم الزوج عن ذلك ، فأجاب : بأنه لم يقصد بالتكرار إلا إفهام صهره وزوجته ، ولم يقصد أكثر من طلقة .
وبناء على ما ذكر من الشهادة وجواب الزوج أفيد فضيلتكم أن الزوج مصدق فيما قال ، ولا يقع على زوجته
__________
(1) صدرت برقم 1350 في 14\7\1392هـ .

(21/345)

بذلك إلا طلقة واحدة ؛ لأنه أعلم بنيته ، وقد نص أهل العلم على ذلك كما لا يخفى ، وعلى سبيل الاحتياط لا مانع من تحليفه على ذلك إذا طلبت الزوجة ذلك . فأرجو إشعارها ووليها بالفتوى المذكورة . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .
تنبيه : وقد راجعها الزوج عندي كما في الخطاب السابق المؤرخ 15\6\1392هـ فأرجو سؤالها عن حالها ذلك الوقت هل كانت في العدة أم قد خرجت منها ؟ ثم إكمال الواجب شرعا . شكر الله سعيكم.
رئيس الجامعة الإسلامية

(21/346)

162 - مسألة : تعتبر ألفاظ الطلاق
التي وقعت بعد اللفظ الأول مؤكدة ولا يقع بها شيء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده ، بعده (1) :
يا محب كتابكم الكريم رقم ( 676 ) وتاريخ 3\4\1390هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته ، وهو أنه طلقها بقوله : طالق , طالق , طالق طالق ، وأنه لم يطلقها قبل ذلك ولا بعده ، ومصادقة زوجته له في ذلك ، وإفادتها أنها حاضت ثلاثة حيض بعد الطلاق المذكور ، أما وليها وهو أخوها فقد صادقه في عدم وقوع طلاق منه قبل ذلك ولا بعده ، وأفاد أنه لم يكن حاضرا الطلاق الذي وقع ، ولكن أخته أخبرته به ، وهو كما ذكر ، وذلك بعد سماعكم لأقوال المطلق ومطلقته ووليها ؛ ولكون الزوج قد اعترف عندي بأن زوجته أمسكته بجيبه وخنقته خنقا شديدا تطلب طلاقها ،
__________
(1) صدرت برقم ( 645 ) في 23\4\1390هـ .

(21/347)

فطلقها الطلاق المذكور ؛ لقصد التخلص من شرها ؛ لأنه لم يستطع دفعها ، و كرر الطلاق من شدة الغضب ولم يرد الثلاث ولا غيرها ؛ ولكونه شهد لديكم شاهدان أنهما لا يعلمان عن الزوج المذكور إلا الخير كما هو مثبت في صورة الضبط المشار إليها آنفا .
وبناء على كل ما تقدم أفتيت الزوج بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديدة ؛ لكونها قد خرجت من العدة وتعتبر ألفاظ الطلاق التي وقعت بعد اللفظ الأول مؤكدة له ، ولا يقع بها شيء سوى الطلقة المذكورة كما نص على ذلك أهل العلم في مثل هذا ، وكما لا يخفى ، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته.

(21/348)

163 - حكم من طلق بقوله
( مطلقة ، مطلقة ، مطلقة ) ولم يقصد الثلاث ولا غيرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1676 ) وتاريخ 12\10\1394هـ وصل ، وصلكم الله بهداه ، واطلعت على ما أثبته فضيلتكم من حضور الزوج وزوجته ووليها لديكم ، ومصادقة الزوجة ووليها لزوجها في صفة الطلاق الذي أوقعه عليها ، وهو أنه طلقها بقوله مطلقة ، مطلقة ، مطلقة ؛ بسبب شدة غضبه ، وقد سألنا الزوج عن قصده بالتكرار ، فأجاب بأنه لم يقصد الثلاث ولا غيرها ، وإنما كرر ذلك من أجل الغضب .
وبناء على ذلك أفتيته بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة وله مراجعتها ما دامت في العدة ، ويعتبر اللفظ الثاني والثالث من ألفاظ الطلاق المذكور مؤكدين اللفظ
__________
(1) صدرت برقم ( 2948 ) في 13\10\1394هـ .

(21/349)

الأول لا يقع بهما شيء كما نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق كما لا يخفى . فأرجو إشعار المرأة ووليها بذلك . شكر الله سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته.

(21/350)

164 - حكم من طلق بقوله
طالق ، طالق ، طالق ، وحارمة علي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة خيبر ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم ( 156 ) وتاريخ 6\4\1389هـ وهو الجوابي على كتابنا رقم ( 516 ) وتاريخ 19\3\1389هـ ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته ، وهو أن امرأته تنازعت مع أخته في أثناء حفل عرس أخيه بحضرة ضيوف كثيرين ، فأدى ذلك إلى غيبة شعوره فأخذ عصا ليضربهما ، فتلقاه بعض الناس ليمنعوه من ذلك ، فصار يضرب كل من تلقاه ، ولما حيل بينه وبين ضربهما طلقها بقوله : طالق ؛ طالق ؛ طالق ثلاث مرات وحارمة علي ، وإفادة ولي المرأة وهو شقيقها بأنه لا يعلم بما جرى من الطلاق إلا من شقيقته ، قالت له : إن زوجها طلقها ثلاثا بقوله :
__________
(1) صدرت برقم ( 745 ) في 24\4\1389هـ .

(21/351)

أنت طالق وحارمة علي ثلاث مرات ، وأنه لم يطلقها قبل هذا الطلاق ، وذلك بعد سماعكم لأقوال المطلق ومطلقته ووليها ، وأن ما ذكره في الحفل صحيح ، وأنكم سمعتم من بعض الناس أن ما ذكره من ضرب الأشخاص صحيح .
وبناء على كل ما ذكر أفتيت الزوج بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظان الثاني والثالث مؤكدين للفظ الأول كما صرح بذلك أهل العلم ، وكما في الشرح الكبير والكشاف وغيرهما ، وأما قوله : وحارمة علي . فعليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ، وهذا كله إن لم يثبت لديكم ما يدل على عدم شعور . حين الطلاق ، فإن ثبت لديكم ما يدل على عدم شعوره لم يقع الطلاق ، ولا شك أن ضربه الناس عند توجهه إلى محل النساء إن ثبت يدل على غيبته عن شعوره ، وفيما ترونه إن شاء الله كفاية .

(21/352)

165 - حكم من طلق بقوله
( مطلقة ، مطلقة ، مطلقة ) و قصد تأكيد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة فرسان ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 134 ) وتاريخ 2\7\1398هـ وصل ، وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الوثيقة المرفقة به المثبتة من قبل فضيلتكم ، وفيها إفادة الزوج بأنه حصل بينه وبين زوجته خصام أدى إلى خروجها إلى دار والدها ، وأنه لحق بها من أجل إرجاعها إلى داره ، فحلفت بأنها لن تعود إليها فغضب عند ذلك غضبا شديدا ، وطلقها بقوله لها : مطلقة ، مطلقة ، مطلقة ، وأنه يقصد من هذا التكرار تأكيد الطلاق ، وأنه لم يطلقها قبل ذلك ولا بعده ، وفيها مصادقة زوجته له في صفة الواقع ، وأنه لم يطلقها قبل ذلك ولا بعده ، وذلك بحضرة أخيها .
وأفيدكم أنه بناء على ذلك أفتيت الزوج بأنه قد وقع على
__________
(1) صدرت برقم ( 993 ) في 16\7\1398هـ .

(21/353)

زوجته بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظ الثاني والثالث من ألفاظ الطلاق ، مؤكدين للفظ الأول ، ولا يقع بهما شيء من الطلاق كما نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق ، وعليها كفارة يمين إذا عادت إلى داره إن لم يعرف المخطئ منهما . فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/354)

166 - طلق بصيغة التأكيد ثلاث
مرات بسبب الغضب ولا نية له في التكرار
اتصل بي من طريق الهاتف من مطار الظهران من سمى نفسه خ . س . خ . وذكر أنه طلق زوجته بلفظ طالق طالق طالق ، وأنه ليس له نية بالتكرار ، إنما كرره بسبب الغضب ، هكذا اعترفا جميعا .
وبذلك وقع بالطلاق المذكور على زوجته المذكورة طلقة واحدة ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول ولا يقع بهما شيء ، وقد أشهداني على الرجعة وكاتب الأحرف م . س (1) .
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 3\9\1407هـ .

(21/355)

167 - حكم من طلق
بقوله تراك طالق طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم 469 وتاريخ 24\3\1391هـ . الجوابي عن كتابي رقم 473 وتاريخ 12\3\1391هـ . وصل ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ف . س . على زوجته ، وهو أنه اعترف لديكم أنه قال لها في حال الغضب : تراك طالق طالق ثم طالق ، وذلك في آخر شهر ذي الحجة عام 1390هـ . قبل دخول شهر محرم بيومين ، وأنه لم يشعر بالتكرار من شدة الغضب ، ولم يطلقها قبل ذلك ولا بعده ، وأنه أحضر لديكم شاهدي الواقع وهما م . س . و . ن . ج . فشهد الأول بمثل ما اعترف به الزوج من صفة الطلاق كما اعترف أنه أشهده على المراجعة في اليوم الثاني من وقوع الطلاق ، أما الثاني فشهد أن الطلاق الذي وقع من الزوج هو قوله : تراك طالق طالق طالق ، كما أحضر لديكم الشاهد ر . ع .

(21/356)

وشهد بمراجعته لها في شهر صفر عام 1391هـ ، وأنه حضر لديكم ولي المرأة وهو والدها واعترف بأن الزوج قال لها : إن دخلت على زوجتي الثانية ، فأنت طالق بالثلاث فجمعهما بعد ذلك في بيت واحد وأنه لم يكن حاضرا الطلاق الأخير ، ولكن الشاهد أخبره به ، ولم يلحق ذلك طلاق .
وبناء على ذلك أفتيت الزوج بأن طلاقه الأخير يعتبر طلقتين ، إحداهما بقوله : طالق طالق ، ويعتبر اللفظ الثاني مؤكدا للأول كما لا يخفى ، والثانية بقوله : ثم طالق ، ومراجعتها لها صحيحة إذا كان الشاهدان بها عدلين ، فأرجو من فضيلتكم إشعار الجميع بذلك ، أما الطلاق الذي ادعاه والدها ولم يذكره الزوج فهو في حكم اليمين إن ذكره الزوج ، وعليه عنه كفارة يمين إذا كان قصده من ذلك منع نفسه من جمع الزوجتين كما هو الظاهر من حاله وأمثاله ، هدى الله الجميع صراطه المستقيم ، وضاعف لفضيلتكم الأجر.
والسلام عليكم ورحمة الله وبركاته .

(21/357)

168 - حكم قول : تراك بالثلاث بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الأسياح ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 79 ) وتاريخ 23\5\1393هـ وصل ، وصلكم الله بهداه ، وفهمت ما أشرتم إليه عن حضور الزوج والولي لديكم وتصديق الولي والد مطلقة الزوج المذكور للزوج فيما ذكره من صفة الطلاق الواقع منه عليها ، وهو أنه حصل بينه ربينها نزاع من جهة بعض الملابس ، ف قال لها : إن أخذت هذا الثوب فهو طلاقك ، فأخذته فقال لها عند ذلك : إذا جاءك رزق فوافقيه يقصد بذلك طلاقها الذي علقه على أخذ الثوب ، ثم بعد مدة تكلمت عليه كلاما غير لائق ، فغضب عليها ، و قال لها : تراك بالثلاث بالثلاث ، ولم يقصد بالتكرار تجديد الطلاق ، وإنما كرره من شدة الغضب ، ولم يطلقها سوى ذلك (1) .
وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع
__________
(1) صدرت من سماحته برقم ( 684 ) في 16\4\1391هـ .

(21/358)

بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على ذلك ، أما تكراره كلمة بالثلاث فلا يقع به إلا واحدة كما تقدم ، ويعتبر اللفظ الثاني مؤكدا للفظ الأول كما نص أهل العلم على مثل ذلك . فأرجو من فضيلتكم إشعار الجميع بذلك شكر الله سعيكم ، وبارك في جهودكم ، وقد أفهمنا الزوج إلى التطليق بالثلاث لا يجوز ، وأن عليه التوبة منه ، أصلح الله حال الجميع ، والسلام عليكم ورحمة الله وبركاته.

(21/359)

169 - حكم من طلق زوجته بقوله
( تكوني طالقة على كل المذاهب ) وكرره ثلاث مرات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ي . ع . ص . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم المؤرخ 26\4\1393هـ الجوابي لكتابي رقم ( 696 ) وتاريخ 16\4\1393هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج وزوجته لدى فضيلتكم ، وإفادته أنه تشاجر معها ، ف قال لها : تكوني طالقة على كل المذاهب كررها مرتين ، ثم بعد ثلث ساعة كررها ثالثة بقوله : تكوني طالقة على كل المذاهب ، وذلك في مجلس واحد ، وأنه أراد بذلك زجرها وردعها وتخويفها لا إنشاء طلاق جديد ، وحلفه على ذلك ، وأنه لم يطلقها قبل ذلك ، وأنه كان في ساعة غضب وكان محتدا ، وأن الزوجة أفادت أن زوجها كان منفعلا ، وأقسمت على أنها لا تدري ، ولا تعلم ماذا تكلم به ، حيث كانا في شجار وغضب
__________
(1) أجاب عنه سماحته ( 1101\خ ) في 26\5\1393هـ .

(21/360)

شديد ، وأنه لم يطلقها قبل ذلك ولا بعده .
وبناء على ذلك أفتيت الزوج المذكور بأن الطلاق المنوه عنه لا يقع به إلا واحدة ، ويعتبر اللفظ الثاني والثالث في حكم التأكيد للفظ الأول ؛ لكونه لم يقصد بهما إنشاء طلاق جديد وإنما كرره بسبب الغضب وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وقد دلت الأدلة الشرعية على الفتوى المذكورة ، فأرجو إشعار الجميع بذلك أثابكم الله ، وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
تكميل : ينبغي أن يطلب من الزوجين إحضار ولي المرأة لسؤاله عما لديه ، فإن لم يكن لديه خلاف ما قالا فأشعروه بالفتوى المذكورة ، وان كان لديه خلاف ذلك ، فأرجو إيقاف الفتوى، وإفادتنا بجوابه وإثبات ما لديه من البينة إن كان لديه بينة على ما يقول ، جزيتم خيرا .

(21/361)

170 - حكم قول : طالق ثم طالق تراك طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدوادمي ، وفقه الله لكل خير ، آمين .
سلام عليكم رحمة الله بركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1596 ) وتاريخ 3\9\1390هـ وصل وصلكم الله بهداه ، واطلعت على المعروض المرفق به ، المقدم لفضيلتكم من الزوج المتضمن إفادته أنه حصل بينه وبين زوجته خلاف فأغضبته ، و عند الغضب طلقها بقوله : طالق ثم طالق تراك طالق ، وأنه يريد باللفظة الثالثة إفهامها أنه طلق ، وكان ذلك في شهر جمادى الثانية عام 1390هـ وكانت حين الطلاق حبلى ، ورغبتكم في إفادتكم بما نراه في الموضوع ؟
ج : بناء على ذلك فالذي يراه محبكم هو تكليف المذكور بإحضار ولي مطلقته لديكم ، فإذا صدقه في صفة الواقع واتفقا جميعا على أنه لم يطلقها قبل ذلك ولا بعده ، فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه
__________
(1) صدرت برقم ( 1063\خ ) في 23\5\1393 هـ .

(21/362)

المنوه عنه طلقتان ، وبقي له طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وقد ثبت بالأدلة الشرعية من السنة المطهرة ما يدل على ذلك كما لا يخفى ، فأرجو إكمال اللازم وأشعار الجميع بالفتوى المذكورة ، أما إن اتضح من جواب الولي ما يخالف ما أفاد به الزوج فأرجو إفتاءهما بما يظهر لكم أو إفادتي بما يثبت لديكم حتى أنظر في ذلك . شكر الله سعيكم وبارك في جهودكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(21/363)

171 - حكم طلاق ألبتة والتطليق بالثلاث
حضر عندي الزوج ع . أ . ص . وجد الزوجة س . م . ش . وحضرت معهما الزوجة م . واعترف المذكور بأنه كتب لزوجته المذكورة طلاق ألبتة بهذا اللفظ ، وعرض علي ورقة تتضمن ذلك بتاريخ 15\6\1389هـ ولم يطلقها قبل ذلك ولا بعده ، إلا أنه قال لها سابقا : إن قابلت ابن خالتك تحرمي علي ، فقابلته وبسؤالها ، وجدها المذكور والد أبيها صدقا الزوج فيما قال ، وأبدت رغبتها في العود إليه إذا أباح الشرع ذلك ؟ (1)
ج : بناء على ذلك أفتيتهما بأنه قد وقع على المذكورة بهذا الطلاق طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على ذلك ، وأفهمنا الجميع أن طلاق ألبتة والتطليق بالثلاث لا يجوزان ، وأن على الزوج التوبة من ذلك ، وعليه عن التحريم المذكور كفارة يمين ؛ لأن مثل هذا التعليق في حكم اليمين ، لأن الزوج المذكور إنما
__________
(1) صدرت برقم ( 1794 ) في 25\9\1390هـ .

(21/364)

قصد بذلك منعها من مقابلة ابن خالتها لا تحريمها ؛ وهي : إطعام عشرة مساكين لكل واحد منهم نصف صاع من قوت البلد أو كسوتهم أو عتق رقبة كما نص الله سبحانه على ذلك في كتابه المبين في حكم كفارة اليمين . قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز ، رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(21/365)

173 - التحريم ليس إلى
الزوج بل إلي الشرع المطهر
حضر عندي الزوج خ . ع . د . وحضر معه ولي الزوجة س ، م . ف . وحضرت معهما ن . م . ف . أخت ولي الزوجة المذكور من أمه ومطلقة الزوج خ . ع . د . المذكور وأم الزوج المذكور ، واعترف الزوج بأنه قد طلق زوجته طلقة واحدة من نحو سنتين ، ثم راجعها ، ثم طلقها بالثلاث بكلمة واحدة تحرم عليه وتحل لغيره . بسبب نزاع جرى بينهما ، على أثره ضربته أمه المذكورة فغضب وصدر منه الطلاق المذكور من نحو ثمانية أيام ، بسؤالي أمه ومطلقته أجابتا بالتصديق . أما ولي الزوجة فذكر أنه لم يحضر الواقع ولا يعلم عنه شيئا إلا من كلام المذكورين .
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، تضاف إلى الطلقة السابقة ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على ذلك . أما قوله : تحرم عليه وتحل لغيره ، فهو تفسير للطلاق المذكور لا يترتب عليه شيء ؛ لأن التحريم ليس إليه بل إلى الشرع المطهر

(21/366)

وقد راجعها عندي بحضرتها وحضرة أخيها المذكور وشاهد ، وبذلك أصبحت في عصمته ، وقد أفهمناه أن التطليق بالثلاث لا يجوز ، وأن عليه التوبة من ذلك ، وأوصيناهما جميعا بتقوى الله والمعاشرة بالمعروف . قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله ، وصلى الله على نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت برقم ( 2061 ) في 20\11\1392هـ .

(21/367)

173 - حكم طلاق المكره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعد (1) :
يا محب كتابكم الكريم المؤرخ 1\12\1390هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حضر لديكم الزوج ع . س . س . وزوجته ، وقررا بالاتفاق أنه حصل بينهما نزاع ، فقامت المرأة ومسكت حلق زوجها ، وضيقت عليه تطلب منه الطلاق ، حتى سقط على الأرض بعد أن حاول الخلاص منها فلم يستطع ، فقال لها : فكيني بالثلاث ، وأنه قد حصل بينهما سابقا مثل ذلك واستفتاني فأفتيته أنه يقع بذلك طلقة واحدة فراجعها ، وأنه حضر لديكم الشاهد ع . ع . وحضر ما وقع بينهما ، وشهد أن ما قالاه صحيح وواقع ، كما شهد عندكم الشاهد أن المرأة المذكورة إذا غضبت لا تملك نفسها ولا تشعر بما يبدر منها وأن الشاهدين المذكورين كل منهما ثقة ، وأنه لم يقع بين الزوجين غير ما ذكر إلى آخر ما ذكرتم ، كان معلوما .
وبناء
__________
(1) صدرت من سماحته برقم ( 689 ) في 14\4\1393هـ .

(21/368)

على ذلك ، أرجو سؤال الزوج المذكور عن قصده بالطلاق ، فإن اتضح لكم من جوابه أنه لم يقصد طلاقها ، وإنما أراد التخلص منها ، فإنه لا يقع بكلامه المنوه عنه شيء من الطلاق ؛ لأنه لم يقصده ، أما إن كان قصده ، فإنه يقع به طلقة واحدة تضاف إلى الطلقة السابقة ، ومراجعته لها صحيحة ، وعليه التوبة من ذلك ؛ لكون التطليق بالثلاث لا يجوز ، كما يعلم ذلك فضيلتكم ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على الفتوى المذكورة ، كما لا يخفى فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(21/369)

174 -
حكم الطلاق في الغضب الشديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس المحكمة الكبرى بالطائف ، وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 680 ) وتاريخ 15\10\1393هـ الجوابي لكتابي رقم ( 2392 ) وتاريخ 10\10\1393هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به ، المتضمنة الإفادة بحضور الزوج ل . ق . وزوجته وأخيها لدى فضيلتكم واعتراف الزوج المذكور بأن تابعيته كانت محفوظة عند زوجته المذكورة وطلبها منها فامتنعت عن إعطائها له وحصل شجار وخصومة بينهما فغضب غضبا شديدا بسبب ذلك ، وقال لها : إن كان ما تعطيني التابعية أنت طالقة بالثلاث ، وعندما خرج من الغرفة كرر عليها قوله : أنت طالقة بالثلاث ، ولما خرج إلى الشارع كرر عليها قوله : أنت طالقة بمائة ، ولم يطلقها خلاف ذلك ، وبعد مضي يومين على هذا الحادث تصالح معها وسلمته التابعية وراجعها ،
__________
(1) صدرت برقم ( 2434 ) في 19\12\1390هـ .

(21/370)

ومصادقة زوجته المذكورة على جميع ما اعترف به زوجها ، وهكذا مصادقة أخيها المذكور على جميع ما اعترف به صهره ما عدا قول صهره : إذا لم تعطني التابعية ، فإنه لم يسمع هذه الكلمة منه .
وبناء على ذلك وعلى اعتراف الزوج المذكور عندي بأنه لم يقصد تعليق الطلاق في المرة الثانية والثالثة بعدم تسليمها ، التابعية ولا إنجاز الطلاق ؛ لكونه صدر منه في حال غضبه الشديد ، وتغير شعوره كما هو مدون في كتابي المرفق رقم ( 2392 ) وتاريخ 10\10\1393هـ ، أفتيته بأن الطلاق المذكور غير واقع وزوجته المذكورة باقية في عصمته ؛ لكونه حين الطلاق في غاية من الغضب ، وقد دلت الأدلة الشرعية على أن شدة الغضب تمنع اعتبار الطلاق ، ومن ذلك الحديث المشهور الذي رواه أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال : « لا طلاق ولا عتاق في إغلاق » (1) والإغلاق هو الإكراه والغضب الشديد ، كما فسره بذلك جمع من أهل العلم . فأرجو من فضيلتكم إشعار الجميع بذلك ، ووصيتهم جميعا بالمعاشرة بالمعروف ، والحذر من أسباب الغضب ، أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/371)

الغضب العادي
لا يمنع وقوع الطلاق
س 175 : رجل حلف على زوجته أنها لا تخرج من بيته إلى بيت أبيها بقصد الفرار عليه إلا بإذنه ، وإذا خرجت بغير إذنه فهي طالق . فخرجت الزوجة المذكورة إلى بيت أبيها ، وعند سؤال زوجها لها أفادت بأنها لم تخرج إلا للزيارة وحلفت على ذلك ، إلا أن الرجل اعتبرها طلقة وراجع عند أحد الفقهاء . وبعد خمسة أشهر تقريبا حدث بين الزوجين نزاع وطلق الرجل زوجته طلقة واحدة صريحة لا شبهة فيها ، ثم راجع مرة أخرى على يد أحد الفقهاء ، وبعد سنة تقريبا طلق الزوج المذكور زوجته المذكورة بقوله : ( اذهبي إلى أهلك وأنت طالق ) وعند مراجعته ذكر أنه كان على غير شعور منه وفي حالة غضب ، ويذكر أنه كان مسافرا وأثناء السفر أعطاه أحد المسافرين علاجا يبعد عنه النوم في السفر ، ولم يمكن يدري بتأثير ذلك العلاج وحلف بالله على ذلك ، فما هو الجواب أثابكم الله ، وأجزل لكم الأجر ؟
ج : لا شك في وقوع الطلقتين السابقتين ، وإنما الإشكال

(21/372)

في وقوع الطلقة الثالثة ، وللعلماء في مثلها قولان : أحدهما : عدم الوقوع إذا كان الغضب شديدا وأسبابه واضحة .
والثاني : وقوع الطلاق إذا لم يكن الغضب قد أزال شعوره وألحقه بغير العقلاء ، أما مجرد الغضب فلا يمنع وقوع الطلاق عند الجميع .
وبذلك يعلم أن الغضبان له ثلاث حالات :
إحداها : يقع فيها الطلاق إجماعا ؛ وهي ما إذا كان الغضب عاديا لا يوصف بالشدة .
الثانية : لا يقع فيها الطلاق إجماعا ؛ وهي ما إذا كان الغضب قد اشتد حتى زال معه الشعور وصار صاحبه في عداد المعتوهين .
والثالثة : ما بين ذلك وهي محل الخلاف ، والأرجح فيها عدم الوقوع ؛ لأن الغضبان إذا اشتد به الغضب لم يضبط نفسه ولم يملك القدرة على عدم إيقاع الطلاق ؛ لأن شدة الغضب تلجئه إلى إيقاعه ليفرج عن نفسه ما أصابها ، ويدفع عنها نار الغضب فهو بمثابة المكره .
وقد ذكر هذه الأحوال الثلاث جمع من أهل العلم منهم : شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمة الله

(21/373)

عليهما ، واختارا عدم الوقوع في الحالة الوسطى ، وألحقا صاحبها بالمكره ، وبمن زال عقله . والله أعلم ، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
أملاه الفقير إلى الله تعالى
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات
البحوث العلمية والإفتاء
__________
(1) صدرت برقم ( 2928 ) في 29\12\1393هـ .

(21/374)

176 -
مسألة
الغضبان بمثابة المكره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . س ، أ . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب اطلعت على شرحكم بذيل كتابي الموجه للأخ هـ . م . برقم ( 431 ) وتاريخ 14\3\1393هـ وهذا نص شرحكم المذكور : ( حضر عندي الزوج المدعو هـ . م . فسألته عن واقعة الطلاق الثالثة المذكورة كيف كانت ، فأفاد أنه كان في حالة غضب ، لكنه ليس بذلك الغضب الذي يفقده الشعور ، ولكن كان منفعلا انفعالا زائدا بسبب الكلام الذي أسمعته إياه زوجته ، وقد سألت المرأة التي حضرت معه التي ذكرت أنها زوجته المشار إليها ، فصدقت على كلامه وأفادت بمثل أفاد به عينا ) انتهى .
وبناء على ذلك فقد أفتيت الزوج المذكور بأن طلاقه المذكور غير واقع وزوجته باقية في عصمته إذا حلف لديكم أن
__________
(1) صدرت من مكتبة سماحته بتاريخ 14\9\1400هـ .

(21/375)

ما ذكره لكم هو الواقع ؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق ؛ لكونها تفقد العبد ضبط نفسه والنظر في العواقب ، وتجعله بمثابة المكره والملجأ ، ومما ورد في ذلك الحديث المشهور الذي خرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال : « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جمع من أهل العلم الإغلاق بالإكراه والغضب ( أي الشديد ) ، فأرجو من فضيلتكم إشعار الزوج والمرأة ووليها بذلك ، وتسليم هذا الكتاب للزوج أو صورته ليحفظه لديه . شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/376)

- حكم قول: تراها طالق تراها طالق تحل للرجال ولا تحل لي في غضب شديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم الإحساء وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) .
يا محب كتابكم الكريم رقم (2011) وتاريخ 18\3\1393هـ وصل، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور الزوج هـ. م. وزوجته وأخيها والشاهدين م. س. و م. س. لدى فضيلتكم وشهادة الشاهدين بأن الزوج المذكور في ليلة الجمعة. 10\3\1393 هـ جرى بينه وبين زوجته المذكورة نزاع فطلقها بقوله طالق فوضع الشاهد م. المذكور يده على فمه وبعدما رفعها قال الزوج: تراها طالق تراها طالق تحل للرجال ولا تحل لي، وفي شهادتهما أنه ذلك الوقت قد غضب غضبا شديدا، وأنه إذا غضب فقد شعوره، أما أخو الزوجة فقد ترك الأمر للشاهدين لعدم حضوره الواقع، كان معلوما، وقد سألت الزوج عن ذلك فأجاب بمثل ما قال
__________
(1) صدرت برقم (987\خ) في 16\5\1393.

(21/377)

الشاهدان وحلف على ذلك واعترف هو وأخو الزوجة بأنه سبق أن طلقها طلقة واحدة من نحو أربع سنين وراجعها بفتوى الشيخ رئيس محكمة بيشة .
وبناء على جميع ما ذكر أفتيت الزوج بأن طلاقه المذكور غير واقع وزوجته باقية في عصمته ؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق ولاسيما مع تغير الشعور أو فقده، ومن ذلك الحديث المشهور الذي رواه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم منهم الإمام أحمد رحمه الله الإغلاق بالإكراه والغضب أي الغضب الشديد.
فأرجو الإحاطة بذلك وإشعار المرأة بالفتوى المذكورة وقد أفهمنا الزوج وأخا الزوجة بذلك وأوصينا الزوج بالحذر من أسباب الغضب والاستعاذة بالله من الشيطان الرجيم بعد وقوعه وأوصينا أخا الزوجة بأن يوصي أخته بحسن المعاشرة والحذر من أسباب إغضاب زوجها. وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/378)

178 - مسألة في طلاق الغضبان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي المستعجلة الأولى بالمدينة المنورة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1)
يا محب كتابكم الكريم رقم (905) وتاريخ 6\5\1393هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة عن حضور الزوج م. ف. وأبيه ومطلقته والمعرفين بها لدى فضيلتكم وتصديق والد الزوج والزوجة في صفة الطلاق الواقع منه، وهو أنه قال لها بسبب النزاع الذي جرى بينه وبين أبيه يخاطب أباه: تراها جاءتك طالق، طالق، طالق، طالق، طالق، ولم يطلقها قبل ذلك ولا بعده كان معلوما .
وبناء على ذلك وعلى اعتراف الزوج بأنه لم يقصد بالتكرار الثلاث ولا غيرها، وإنما كرر الطلاق بسبب شدة الغضب، وبناء على ما أفادنا به الشيخ ع. م. ن. المأذون الشرعي بالرياض في إفادته المرفقة أن التزويج للزوجة
__________
(1) صدرت برقم (903) في 8\5\1393هـ. :

(21/379)

المذكورة على الزوج المذكور صدر من خالها بالوكالة له من وليها وهو ابن عمها.
أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة، وله مراجعتها ما دامت في العدة، ويعتبر اللفظ الثاني وما بعده من ألفاظ الطلاق مؤكدات للفظ الأول، ولا يقع بها شيء كما نص على ذلك أهل العلم، ودلت عليه الأدلة الشرعية، وقد راجعها عندي الزوج بحضرة جماعة من المسلمين وبذلك استقرت في عصمته، فأرجو من فضيلتكم إشعارها بذلك، شكر الله سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/380)

179 - حكم طلاق
المريض بتغير الشعور العقلي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الدوادمي وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (1414) وتاريخ 13\7\1394 هـ وصل، وصلكم الله برضاه، وفهمت ما أثبته فضيلتكم من حضور الزوج وزوجته ووليها لديكم وتصديق الزوجة على صفة الطلاق الواقع منه عليها، وهو أنه قال لها في حال غضبه الشديد عليها: تراك طالق ثم طالق ثم طالق لما لم تمتثل لأمره بعض ابنته عنه، مع كلامها السيئ عليه، وإفادتها أنه إذا غضب تغير شعوره، بحيث يتكلم بما لا يعقل حتى أنه يدعو على نفسه ورغبتها في العود إليه إذا وجد فتوى شرعية، وإفادة وليها أنه لا يعلم شيئا عن الواقع لغيابه وقت الطلاق كما أنه لا يعلم شيئا عن المرض الذي يصيب الزوج المذكور عند الغضب، وقد أحضر عندي الزوج المذكور الشاهدين فشهدا أن
__________
(1) صدرت برقم (2038) في 16\7\1394هـ.

(21/381)

الزوج المذكور يصيبه مرض يغير شعوره ويتكلم بما لا يعقل عند الغضب وأنهما قد علما ذلك منه غير مرة، هكذا شهدا وقد حلف عندي الزوج المذكور على أن الواقع هو ما ذكره آنفا حين الطلاق، وبناء على ذلك كله.
أفتيته بأن زوجته المذكورة باقية في عصمته وأن طلاقه المذكور غير واقع؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق كما لا يخفى، ومن ذلك الحديث المشهور عن عائشة رضي لله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) خرجه أحمد وأبو داود وابن ماجه وصححه الحاكم وفسر جماعة من أهل العلم منهم الإمام أحمد يرحمه الله الإغلاق بالإكراه والغضب أي الغضب الشديد، فأرجو من فضيلتكم إشعار المرأة ووليها بذلك، شكر الله سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/382)

مسألة في طلاق الغضبان
حضر عندي الزوج ف. أ. ع وزوجته وأخوها م. م. وذكر الزوج أنه وقع بينه وبين زوجته المذكورة نزاع وشجار فطلقها بقوله: طالق، طالق، طالق، وهو في غاية الغضب ؛ بسبب تكسيرها الفديو والساعة التي كانت تلبسها، ثم بعد يومين أو ثلاثة جاءه إخوانها ومعهم اثنان وبحثوا موضع الخلاف الذي بين الزوجين، وطلبوا منه طلاقها، فغضب وكتب ورقة قال فيها: إنه طلقها طلاقا شرعيا ثابتا لا رجعة فيه، وبسؤاله عن قصده به، أفاد أنه يقصد الطلاق السابق، كما أفاد الزوج والزوجة أن الزوجة المذكورة كانت حائضا حين الطلاق الذي تلفظ به والذي كتبه في الورقة بعد ذلك (1) . .
وبناء على ذلك كله أفتيت الزوج المذكور بأن الطلاق المنوه عنه غير واقع وزوجته باقية في عصمته لكونه حصل فهو حال غضب شديد وحال كون المرأة حائضا، وقد دلت الأدلة الشرعية على عدم وقوع الطلاق في الحالين المشار إليهما.
قاله ممليه الفقير إلى تعالى عبد العزيز بن عبد الله بن باز سامحه الله. وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث العلمية والإفتاء
__________
(1) أجاب عنه سماحته بتاريخ 18\11\1402هـ

(21/383)

181 - الغضب الشديد يقتضي إلغاء كلام الغضبان فلا يقع طلاقه
من عبد العزيز بن عبد الله بن باز إلى حضره الأخ المكرم فضيلة قاضي تيما وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعده (1) :
فقد وصلني كتابكم الكريم المؤرخ 24\2\139 هـ وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج ف. ع. على زوجته كان معلوما، وقد تأملت جميع ما شرحتم عن القضية المذكورة، وأحطت علما بما قاله والده وما قاله الشهود والمطلق وقد اتضح من كلام الجميع، أن الزوج المذكور حين الطلاق قد غضب كثيرا ولم يحفظ ما صدر منه، ولهذا اختلف الشهود في صفة الواقع مع اتفاقهم على أنه غضبان جدا، وأن الطلاق وقع من غير شعوره .
وبناء على ذلك فقد أفتيت الزوج المذكور، بأن طلاقه المذكور والموضح في خطاب فضيلتكم المرفق بهذا غير واقع، لكونه صدر من الزوج المذكور حين غضبه الشديد واختلال
__________
(1) صدرت برقم (370) في 16\2\1319 هـ.

(21/384)

شعوره، وقد دلت الأدلة الشرعية على أن من شرط الطلاق أن يعقله الزوج، كما دلت على أن الغضب الشديد يقتضي إلغاء كلام الغضبان، وعدم اعتباره، ومن ذلك الحديث المشهور الذي خرجه أبو داود وغيره عن النبي صلى الله عليه وسلم أنه قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جمع من العلماء وأئمة اللغة الإغلاق: بالإكراه والغضب ( يعنون الغضب الشديد). فأرجو من فضيلتكم إشعار والد الزوج وأولياء المرأة بالفتوى المذكورة وأن المرأة باقية في عصمة زوجها، أثابكم الله وشكر سعيكم، وأرجو تسليم الزوج أو والده صورة هذا الكتاب المرفقة لحفظها لديهم وللرجوع إليها عند الحاجة، جزيتم خيرا، والسلام عليكم ورحمة الله و بركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/385)

183 - الصواب عدم وقع طلاق الغضبان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الرين وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) . :
يا محب كتابكم الكريم رقم (477) وتاريخ 5\8\1391 هـ وصل، وصلكم الله بهداه وما تضمنه من الإفادة أن الزوج ف. ف. ش. قال لزوجته في حال الغضب: طالق، هم طالق، هم طالق، وأنه لم يرد بذلك تأكيدا، وأنه في لغة قحطان أن لفظة: "هم " بمعنى: ثم، وبعضهم ينفي ذلك، وأنكم أفتيتموه بأنها قد حرمت عليه حتى تنكح زوجا غيره، فلم تطب نفسه بذلك إلى آخر ما ذكرتم كان معلوما .
ونفيد فضيلتكم أن الصواب إن شاء الله هو ما أفتيتموه به من تحريمها عليه حتى تنكح زوجا غيره، إلا أن يثبت لديكم أن غضبه كان شديدا فوق الغضب المعتاد أو غيرا شعوره فإن ثبت لديكم ذلك فالصواب عدم وقوع طلاقه، كما أفتى بذلك جماعة من أهل العلم من السلف والخلف، منهم شيخ الإسلام
__________
(1) صدرت برقم (1735) في 12\9\1391هـ

(21/386)

ابن تيمية وتلميذه العلامة ابن القيم رحمة الله على الجميع، وهو الذي نفتي به لأدلة كثيرة، منها الحديث المشهور الذي خرجه أبو داود عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم الإغلاق: بالغضب، وفسره آخرون: بالإكراه وهر يعمهما، وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/387)

183 - شدة الغضب
والإكراه يمنعان اعتبار الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (7921) وتاريخ 15\9\1393 هـ الجوابي لكتابي رقم (2134) وتاريخ 8\9\1393 هـ وصل، وصلكم الله بهداه، وما تضمنه من الإفادة عن حضور الزوج وزوجته ووليها لدى فضيلتكم وإفادة الزوج المذكور بأنه في اليوم1\7\1392هـ عاد من مزرعته بعد جهد العمل فيها، وعندما دخل بيته قابلته زوجته المذكورة وتكلمت عليه بكلام بذيء وتناولت يده اليمنى وعضتها وانتزعت جنبيته الخنجر من حزامه، فاعتقد أنها تريد طعنه بها، قائلة له: إنه يريد أن يتزوج وهي مصابة بمرض يخرجها إذا جاءها عن شعورها، ولم يكن عندهما أحد من الناس وأراد التخلص منها فلم يستطع، فتلفظ عليها بقوله: أنت طالق
__________
(1) صدرت برقم (2830) في 15\12\1393هـ.

(21/388)

طالق طالق في وقت واحد فقالت: كيف تفلتني من عيالي وتأسفا جميعا على ما صار منهما ولم يسبق أن طلقها قبل ذلك وصادقته زوجته ووليها في ذلك، وذكرا أنها ترغب العود إليه إذا أباح الشرع ذلك، وقررت أنه راجعها في نفس اللحظة كل ذلك كان معلوما .
وبناء على ذلك أفتيت الزوج المذكور، بأن طلاقه المنوه عنه غير واقع ؛ لأنه أوقعه في حالة لا يملك الإنسان فيها شعوره ولذلك فإن زوجته باقية في عصمته، وقد دلت الأدلة الشرعية أن شدة الغضب والإكراه يمنعان اعتبار الطلاق، وقرائن الحال تدل على أنها ألجأته إلى ما وقع حتى لم يملك نفسه، ومما ورد في ذلك حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: لا طلاق ولا عتاق في إغلاق أخرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم .
والإغلاق هو: الإكراه والغضب الشديد كما فسره بذلك جمع من أهل العلم منهم الإمام أحمد رحمه الله كما لا يخفى. فأرجو إشعار الجميع بذلك، ووصيتهما بالمعاشرة الحسنة، والحذر من أسباب الغضب. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/389)

184 - لا يقع طلاق الغضبان وإن كرره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحرن سلمه الله.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (486) وتاريخ 7\11\1398 هـ وصل وصلكم الله بهداه، وفهمت ما أشرتم إليه حول طلاق الزوج ي. م. لزوجته بقوله مطلقة مطلقة مطلقة بالسبع، وقد سبق أن طلقها واحدة، وشهادة الشاهد أنه حين تلفظ بالطلاق الأخير في غاية الغضب، وحلفه هو على ذلك .
وبناء على ما ذكر أفتيته بأن طلاقه المنوه عنه غير واقع، وزوجته باقية في عصمته ، لأن الأدلة الشرعية تدل على ذلك، ومنها الحديث المشهور عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (2) خرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم وقد فسر جمع من أهل العلم منهم الإمام أحمد . الإغلاق: بالإكراه والغضب.
فأرجو من فضيلتكم إشعار الجميع بذلك، أثابكم الله وشكر سعيكم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت برقم ( 1756\1\خ) في 4\12\1398هـ.
(2) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/390)

بيان الدليل في
حكم الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم. وصل وصلكم الله بهداه، وما تضمنه من السؤال عن الدليل المستند عليه في إفتائنا باعتبار الطلقات الثلاث واحدة إذا وقعت عن غضبان إلى آخر ما ذكرتم في كتابكم، كان معلوما .
والجواب: قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما: أن الطلاق الثلاث كان يجعل واحدة في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما، ولكن عمر رضي الله عنه لما رأى تساهل الناس بالطلاق رأى أن يضع حدا لذلك، فاعتبر الطلاق بالثلاث بلفظ واحد بينونة كبرى، ونحن نفتي باعتبار الطلاق الثلاث بلفظ واحد طلقة واحدة ، استنادا
__________
(1) صدرت من مكتب سماحته برقم( 1394) في 5\9\1388هـ.

(21/391)

إلى هذا الحديث الصحيح، ولو لم يكن ذلك في حال الغضب، وما كان لنا أن ندع قول الرسول صلى الله عليه وسلم لقول أحد.
أما طلاق الغضبان فهذا له حالتان: الحالة الأولى: إذا كان يعقل ما يتلفظ به من الطلاق فطلاقه يقع.
أما إن كان في حال غضب شديد أفقده شعوره حتى لا يعي ما يقول من الطلاق، فطلاقه لا يقع.
وفق الله الجميع للفقه في الدين والثبات عليه، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.

(21/392)

186 - الحجة في أن الطلاق
الثلاث بلفظ واحد يعتبر طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. أ. م. " وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
فقد عرض علي فضيلة الشيخ الدكتور تقي الدين الهلالي الخطاب الموجه- له منكم بتاريخ16\1\1389هـ وطلب مني الإجابة على السؤال المرفق، وقد لبيت طلبه تعاونا على البر والتقوى، وخشية من تبعة كتمان العلم وهذا نص السؤال:
رجل طلق امرأته في حالة الغيظ والغضب ثلاث طلقات بلفظ واحد في مجلس واحد فما الحكم في ذلك هل هو طلاق رجعي أم لا؟
والجواب : ثبت عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما أن مثل هذا الطلاق يعتبر طلقة واحدة، وكانت الفتوى على هذا مدة حياة رسول الله صلى الله عليه وسلم وخلافة أبي بكر الصديق رضي الله عنه
__________
(1) صدرت برقم ( 387) في 26\2\1389.

(21/393)

وسنتين من خلافة عمر رضي الله عنه. ولكن لما رأى عمر رضي الله عنه تهاون الناس بانطلاق أمضاها عليهم اجتهادا منه رضي الله عنه، وقد ذهب بعض أهل العلم إلى الإفتاء بأن الثلاث إذا وقعت بلفظ واحد تعتبر طلقة واحدة عملا بهذا الحديث المذكور، وقد صح ذلك عن ابن عباس رضي الله عنهما في إحدى الروايتين عنه وعن جماعة من السلف، ونحن نفتي بهذا القول عملا بما كان عليه الحال في عهد رسول الله صلى الله عليه وسلم وعهد الصديق وأول خلافة عمر ؛ لأن الحجة تؤيده، ولأنه أرفق بالمسلمين لا سيما مع غلبة الجهل وضعف الإيمان بالنسبة إلى أكثر المطلقين، وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لإصابة الحق في القول والعمل إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.

(21/394)

187 - حكم التطليق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة بيشة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) يا محب كتابكم الكريم قم (1850) وتاريخ 13\10\1388 هـ وصل، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م. على زوجته ن. وهو أنه طلقها بالثلاث بلفظة واحدة، ثم أنها لزمته بحلقه تريد طلاقا زيادة على ذلك. فقال: طالق طالق، وأنه قصد بذلك أن تفك يدها منه وليس يرغب إبانتها، وأنه لم يطلقها سوى ذلك، ومصادقة المرأة له في ذلك، وإفادة أبيها أنه لم يكن حاضرا حين الطلاق ولكنه يصادق في عدم حصول طلاق من الزوج على زوجته قبل ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان ؛ إحداهما بالطلاق الأول، والثانية بالطلاق الأخير، ويعتبر اللفظ الثاني في الطلاق الأخير مؤكدا للفظ الأول فلا
__________
(1) صدرت من سماحته برقم (1891) في 14\11\1388هـ. :

(21/395)

يقع بهما إلا واحدة، كما قرر ذلك أهل العلم، وكما لا يخفى، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما هو معلوم لدى فضيلتكم وأرجو إشعاره أن عليه التوبة من طلاقه الأول؛ لأن التطليق بالثلاث لا يجوز، كما أرجو إشعار الجميع بما ذكر. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/396)

188 - تطليق الرجل امرأته بالثلاث فيه تفصيل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . زاده الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد اطلعت على رسالتكم الموجهة إلى الأساتذة في الجامعة الإسلامية في المدينة المنورة التي أحالها إلي فضيلة نائب رئيس الجامعة المذكورة بكتابه المرفقة صورته. واتضح لي من رسالتكم سؤالكم عن أمرين أحدهما:
إذا طلق الرجل زوجته بالثلاث هل يجوز له مراجعتها؟
والثاني: إذا أمر الرجل زوجته بالذهاب إلى أهلها هل يكون ذلك طلاقا لها، وهل تمكن مراجعتها بعد ذلك؟
والجواب عن السؤال الأول:
أن يقال: إن تطليق الرجل امرأته بالثلاث فيه تفصيل وهو أن تطليقه لها بالثلاث قد يكون في أوقات متعددة فيطلقها ثم يراجعها في العدة أو بنكاح جديد بعد خروجها من العدة، ثم يطلقها طلقة ثانية ثم يراجعها في
__________
(1) صدرت من مكتب سماحته برقم(83\2) في 25\10\1400هـ.

(21/397)

العدة أو بنكاح جديد بعد خروجها من العدة، ثم يطلقها الطلقة الثالثة، فهذه الزوجة، والحال ما ذكر، تحرم عليه حتى تنكح زوجا غيره، نكاح رغبة ويطأها ؛ لقول الله عز وجل: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1)
وقد أجمع العلماء على ذلك، ويلحق بهذه الصورة صور أخرى عند عامة أهل العلم ، منها: إذا قال لها: أنت طالق، ثم طالق، ثم طالق، أو قال: أنت طالق، أنت طالق، أنت طالق، ولم يقصد في هذه الصورة الأخيرة تأكيدا ولا إفهاما، ومنها: لو قال: أنت طالق، وطالق، وطالق، أو قال: طالق، فطالق، فطالق، وأشباه ذلك، ففي هذه الصور كلها تقع عليها الطلقات الثلاث، ولا يحل له الرجوع إليها حتى تنكح زوجا غيره نكاح رغبة ويطأها؛ للآية المذكورة، ولحديث عائشة رضي الله عنها أن امرأة رفاعة القرظي طلقها البتة، فتزوجت بعده عبد الرحمن بن الزبير وذكرت للنبي صلى الله عليه وسلم ما يدل على أنه لم يتمكن من وطئها فقال لها النبي صلى الله عليه وسلم: « أتريدين أن ترجعي إلى رفاعة ؟ لا حتى تذوقي عسيلته ويذوق عسيلتك لما » (2) متفق عليه . والمراد بذوق العسيلة: الجماع عند أهل العلم.
__________
(1) سورة البقرة الآية 230
(2) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).

(21/398)

ومن صور الطلاق بالثلاث إذا طلق الرجل امرأته بالثلاث بلفظ واحد كأن يقول لها: أنت طالق بالثلاث، أو مطلقة بالثلاث فهذه الصورة ذهب جمهور أهل العلم إلى أنها تقع بها الثلاث على المرأة، وتحرم على زوجها بذلك حتى تنكح زوجا غيره نكاح رغبة ويطأها كالصور السابقة، واحتجوا على ذلك بالآية الكريمة المذكورة آنفا، وبأن عمر بن الخطاب رضي الله عنه أمضاها على الناس، وذهب آخرون من أهل العلم إلى أنها تعتبر طلقة واحدة، وله مراجعتها ما دامت في العدة، فإن خرجت من العدة حلت له بنكاح جديد، واحتجوا على ذلك بما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما قال: « كان الطلاق في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه وسنتين من خلافة عمر رضي الله عنه طلاق الثلاث واحدة، فقال عمر : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضاه عليهم » (1) . وفي رواية أخرى لمسلم ، أن أبا الصهباء قال لابن عباس رضي الله عنهما: « ألم تكن الثلاث تجعل واحدة في عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من عهد عمر رضي الله عنه؟ قال بلى » (2) . واحتجوا أيضا بما رواه الإمام أحمد في المسند بسند جيد عن ابن عباس رضي الله عنهما « أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي صلى الله عليه
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2199).
(2) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).

(21/399)

وسلم وقال: إنها واحدة » (1) وحملوا هذا الحديث والذي قبله على الطلاق بالثلاث بلفظ واحد جمعا بين هذين الحديثين، والآية الكريمة السابق ذكرها، وذهب إلى هذا القول ابن عباس رضي الله عنهما في رواية صحيحة عنه، وذهب إلى قول الأكثرين في الرواية الأخرى عنه، ويروى القول بجعلها واحدة عن علي وعبد الرحمن بن عوف والزبير بن العوام رضي الله عنهم جميعا، وبه قال جماعة من التابعين، ومحمد بن إسحاق صاحب السيرة، وجمع من أهل العلم من المتقدمين والمتأخرين، واختاره شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمة الله عليهما، وهو الذي نفتي به ، لما في ذلك من العمل بالنصوص كلها ولما في ذلك أيضا من رحمة المسلمين والرفق بهم.
أما المسألة الثانية : وهي ما إذا قال الرجل لزوجته: اذهبي إلى أهلك إلى آخره. فالجواب: هذا فيه تفصيل:
فإن كان الزوج حين قال لها: اذهبي إلى أهلك أراد طلاقها طلقت بذلك واحدة، وله مراجعتها ما دامت في العدة
فإن خرجت من العدة قبل مراجعته لها لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا.
أما إن كان لم ينو بذلك الطلاق فإنه لا يقع عليها شيء، بل هي باقية في عصمته ؛ لأن هذه الكلمة وأشباهها تعتبر من كنايات الطلاق، والكناية لا يقع بها الطلاق
__________
(1) سنن أبو داود الطلاق (2196).

(21/400)

إلا مع النية ؛ ولهذا لما قال كعب بن مالك الأنصاري رضي الله عنه لزوجته، لما أمر باعتزالها: الحقي بأهلك، لم يقع عليها شيء بذلك ؛ لكونه ما أراد الطلاق، وإنما أراد بقاءها عند أهلها حتى يحكم الله في أمره، وأمر صاحبيه ، بسبب تخلفهم عن غزوة تبوك ، والقصة معروفة في السير والمغازي، وفي تفسير قوله تعالى في سورة براءة : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (1) الآية، وأسأل الله عز وجل أن يمنحنا وإياك وسائر إخواننا الفقه في دينه والثبات عليه والسلامة من مضلات الفتن، إنه سميع قريب. والسلام عليكم ورحمه الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة التوبة الآية 118

(21/401)

189 - حكم الطلاق بثلاث كلمات متعاقبات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جازان المساعد وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده يا محب كتابكم الكريم رقم (607) وتاريخ 24\3\1392 هـ وصل وصلكم الله بهداه، واطلعت على الأوراق المرفقة به الخاصة بطلاق الزوج هـ. لزوجته، ومن ضمنها الورقة المتضمنة اعترافه لدى فضيلة الشيخ رئيس محاكم منطقة جازان بأنه طلقها بقوله: طالق، ثم طالق، ثم طالق، وذلك بدون شعوره، لشدة غضبه عليها حسب قوله، ومن ضمنها أيضا الورقة المتضمنة لحضورها مع أبيها لدى فضيلة الشيخ قاضي ظهران الجنوب المنتدب في الحرجة، واعترافها بأن زوجها المذكور قال لها بسبب بكائها على الساعة المفقودة منه: أنت طالق، أنت طالق، أنت طالق ثلاث مرات، وبناء على ذلك، وعلى اعتراف الزوج لدي بما ذكر آنفا، وعدم ثبوت ما ادعاه من تغير الشعور.
أفتيته بأنه لا سبيل له إليها حتى تنكح زوجا غيره ؛

(21/402)

لكونه قد استوفى الطلقات الثلاث بكلمات متعاقبة، وبذلك بانت منه بينونة كبرى، فأرجو من فضيلتكم إشعار وليها بذلك، وإكمال ما يجب، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.

(21/403)

190 - حكم من طلق بقوله
(هي طالق، هي طالق، هي طالق)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد بن صالح العثيمين وفقه الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فأشفع لفضيلتكم نسخة من المعاملة الواردة إلي من فضيلة رئيس محاكم المنطقة الشرقية المساعد حول إفتائكم للمدعو ر. ع. ب. بجواز رجوعه إلى زوجته بعقد جديد إلخ بعد طلاقه لها طلقة واحدة وهي حامل ثم بعد أيام طلقها بقوله: (هي طالق، هي طالق، هي طالق) وقصده إيقاع الثلاث. وقد حكم ببينونتها فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام .
والذي أرى أن هذه الفتوى غلط، وخلاف الصواب، فالواجب عليكم الرجوع عنها لأمور منها:
أولا: أن الزوج قد طلقها طلقة واحدة، ثم أتبعها الثلاث بعد أيام.

(21/404)

ثانيا: إجماع أهل العلم على أن الرجعية يلحقها طلاق الزوج. كما ذكر ذلك صاحب المغني.
ثالثا: أن الأدلة الشرعية تقتضي ذلك، لقول الله عز وجل: { الطَّلَاقُ مَرَّتَانِ } (1) ثم قال سبحانه بعد ذلك: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) الآية ومعلوم أن من قال لغيره: السلام عليكم، السلام عليكم، فقد كلمه مرتين، ومن قال ذلك ثلاثا فقد استأذن ثلاثا، وهكذا من قال لزوجته: (هي طالق، هي طالق، هي طالق ) أو قال: (تراك طالق، تراك طالق، تراك طالق) فقد طلقها ثلاثا ما لم ينو تأكيدا، أو إفهاما.
وإنما الخلاف فيما إذا قال الزوج: (أنت طالق بالثلاث) أو (هي طالق بالثلاث ) ولم يكرر ذلك. فالجمهور على وقوع الطلاق كما لا يخفى، والراجح أنه لا يقع بذلك إلا واحدة، لحديث ابن عباس الصحيح المشهور، وأما اختيار شيخ الإسلام ابن تيمية لعدم وقوع الطلاق على الرجعية إلا بعد عقد أو رجعة، فقول ضعيف، مخالف للأدلة الشرعية، ولا أعلم له سندا، ولا سلفا، وإن قدر أن أحدا من التابعين، أو غيرهم قال بقوله، فهو قول غلط مخالف لما ذكرناه من الأدلة الشرعية، كما لا يخفى، والحق ضالة المؤمن متى وجدها أخذها، ولا يخفى أن شيخ الإسلام ابن تيمية رحمه الله كغيره
__________
(1) سورة البقرة الآية 229
(2) سورة البقرة الآية 230

(21/405)

من أهل العلم، يخطئ، ويصيب، فيؤخذ من قوله ما وافق الحق كغيره. وقد بسط ابن القيم رحمه الله الكلام في هذه المسألة في (إعلام الموقعين صفحة 38 وما بعده من المجلد الثالث من الطبعة ذات الأجزاء الأربعة) وأوضح في ذلك الفرق بين إيقاع الثلاث بكلمة واحدة وبين إيقاعه بكلمات، واستدل على ذلك بآية الاستئذان، وآية اللعان، وأحاديث التسبيح بعد الصلوات الخمس، وعند النوم، فيحسن مراجعة كلامه، لعظيم الفائدة.
فأرجو العناية بالموضوع وإبلاغ فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام برجوعكم عن الفتوى إيثارا للحق، ووقوفا مع الأدلة الشرعية. سدد الله خطاكم ومنحنا وإياكم وسائر إخواننا إصابة الحق في القول، والعمل، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(21/406)

191 - حكم من طلق
زوجته طلاقا لا رجعة فيه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة طريف ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته (1) :
يا محب كتابكم الكريم رقم (967\1) وتاريخ 25\9\1388 هـ وصل، وصلكم الله بهداه ونشكركم على دعواتكم الطيبة، ونسأل الله أن يتقبل من الجميع وقد فهمت ما أشرتم إليه من طلاق الزوج ل. س. لزوجته، واطلعت على صورة ورقة الطلاق المرفقة المتضمنة قول المذكور: قد طلقت زوجتي بتاريخ 1\3\1383 هـ طلاقا لا رجعة فيه، وإشهاده على ذلك. والذي أرى هو إحضار المذكور مع ولي مطلقته لدى فضيلتكم ، لسؤالهما جميعا عن صفة الواقع، وهل سبقه طلاق؟ والاطلاع على أصل ورقة الطلاق، فإذا كان لم يقع سوى ما ذكر، وصادق ولي المرأة على ذلك.
فقد أفتيت المذكور بأنه قد وقع على زوجته بالطلاق
__________
(1) صدرت من سماحته برقم ( 1206) في 18\10\1389هـ.

(21/407)

المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها قد خرجت من العدة، وقد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى فأرجو إكمال اللازم، أما إن كان الواقع خلاف ما ذكر، فأرجو الإفادة عنه، إذا رأى فضيلتكم ذلك، حتى ننظر في ذلك، ونفيدكم، أثابكم الله وسدد خطاكم.
والسلام عليكم ورحمة الله وبركاته.

(21/408)

193 - حكم قول: (اكتبوا طلاقها بالثلاث )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة طريف ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (391) وتاريخ 6\5\1394 هـ الجوابي لكتابي رقم (885) وتاريخ 26\4\1394 هـ وصل وصلكم الله برضاه واطلعت على الإفادة المرفقة به المثبتة من فضيلتكم المتضمنة بيان صفة الواقع من الزوج على زوجته وخلاصة ذلك: أنه أمر أن يكتب لها الطلاق بالثلاث، فاعترضه القاضي في ذلك وقال: نكتب لها طلاق السنة، وتم ذلك كما في الصك الصادر من فضيلتكم المشار إليه في كتابي المرفق بهذا، ثم بعد خروجه من المحكمة قال: هي طالق بالثلاث، وذبيحة لله، بحضرة أبيها والشاهدين.
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته بهذا الطلاق طلقتان: إحداهما بالطلاق الأول وهو طلاق السنة؛ لأنه لما أمر بكتب طلاقها بالثلاث لم ينفذ ذلك، وإنما
__________
(1) صدرت من سماحته برقم( 1350\خ) في 19\6\1394هـ.

(21/409)

الذي نفذ تطليقها طلاق السنة، فلم يقع بذلك إلا طلقة واحدة ، لأن قوله: اكتبوا طلاقها بالثلاث، في حكم التوكيل للمأمور، والمأمور لم ينفذ ذلك، كما تقدم، والثانية بقوله: هي طالق بالثلاث ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن الطلاق بالثلاث بكلمة واحدة يعتبر طلقة واحدة، ويبقى لها طلقة واحدة وله مراجعتها ما داما في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى، فأرجو إشعار الجميع بذلك، وإخبار الزوج بأن التطليق بالثلاث لا يجوز، وأن عليه التوبة من ذلك، كما عليه إخراج الذبيحة التي نذرها لله، إذا كان مقصوده بقوله: وذبيحة لله، الصدقة بذبيحة، يخرجها لله، شكرا لله، على ما من به عليه من فراقها. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/410)

193 - حكم من طلق بالثلاث بقصد الإبانة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدمام الكبرى وتوابعها سلمه الله وتولاه آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2503\2) وتاريخ 6\9\1392 هـ وصل وصلكم الله بهداه، وما به علم، وقد اطلعت على الصك المرفق به، الصادر بإملاء فضيلة الشيخ الملازم القضائي لديكم الذي أثبت فيه صفة الطلاق الواقع من الزوج ع. على زوجته، فوجدت أنه ينص على أن الزوج المذكور، قد طلق زوجته طلقة واحدة، طلاق السنة، وراجعها، ثم طلقها طلقتين بلفظ واحد، قاصدا بذلك تكملة الثلاث، وإبانتها .
وبناء على ذلك، فالذي أرى أنه لا يقع من طلاقه المذكور إلا طلقة واحدة، وله مراجعتها ما دامت في العدة؛ أن جمع الطلقتين، الثانية والثالثة، بكلمة واحدة، مثل جمع الثلاث ؛ لكونه فيهما، قد تعجل ما ليس له، وفعل ما يحرم
__________
(1) صدرت من سماحته برقم (1831) في 5\10\1392هـ.

(21/411)

عليه، وقد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على اعتبار الثلاث الموقعة بلفظ واحد، طلقة واحدة، فهكذا إيقاع الطلقتين الباقيتين بلفظ واحد، وبذلك يكون قد وقع على الزوجة المذكورة طلقتان، وبقي لها طلقة.
فأرجو من فضيلتكم إشعار الجميع بذلك، وأمر زوجها بالتوبة من طلاقه الأخير؛ لكونه طلاقا منكرا، مثل إيقاع الثلاث. شكر الله سعيكم وبارك في جهودكم. أما نيته الإبانة، فلا معول عليها؛ لأنه لا أثر لها في هذا المقام كما لا يخفى. والسلام عليكم ورحمة الله وبركاته.

(21/412)

194 - طلق زوجته بالثلاث قبل الدخول بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم (6961) وتاريخ 18\8\1394 هـ وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به، وهذا نصها: (الحمد لله وحده وبعد، فبناء على الخطاب الوارد إلي أنا رئيس المحكمة الكبرى بأبها، حالا من فضيلة الشيخ العلامة عبد العزيز بن عبد الله بن باز رقم (1983) في 11\7\1394هـ الخاص بقضية الزوج م. أ. ع. وزوجته من سوء تفاهم، وأنه طلقها بالثلاث بلفظ واحد، ولم يطلقها قبله ولا بعده، وقد أمر فضيلته بإحضار الزوجة ووالدها للتحقق من الجميع عن صفة الواقع، وهل سبقه أو لحقه طلاق، وعن رغبتها في العودة إليه إذا وجد فتوى شرعية. ففي يوم 16\8\1394 هـ حضر لدي والد الزوجة والزوج وزوجته، وسألت الزوجة ووالدها عما صدر من الزوج
__________
(1) صدرت من سماحته برقم (2924\خ) في 11\11\1394هـ.

(21/413)

بصدد الطلاق، فأجابا قائلين: إننا نصادق على الزوجية، إلا أن الزوجة لم يدخل بها زوجها حتى الآن، ولا تزال بكرا، وقالا: إنه لم يسبق طلاق قبل هذا الطلاق، ولا بعده، وصفة الطلاق: أنه طلق زوجته بلفظ واحد بالثلاث، وقررا أيضا أنهما لا يعارضان في الفتوى والعودة إلى عصمة زوجها، هكذا (أجابا) انتهى.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، ولا رجعة له عليها، إلا بنكاح جديد بشروطه المعتبرة شرعا؛ لكونه لم يدخل بها، وقد صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن التطليق بالثلاث بكلمة واحدة يعتبر طلقة واحدة، كما لا يخفى، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/414)

195 - حكم من طلق زوجته بالثلاث وحرمها مثل أمه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي النعيرية وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب اطلعت على الوثيقة المرفقة الواردة إلي منكم برقم (401) وتاريخ 16\10\13898 هـ جوابا لما كتبته لكم برقم (1450\1\خ) وتاريخ 2\10\1398 هـ وفهمت ما فيها والخلاصة: أن الزوج م. ر. طلق زوجته بالثلاث بكلمة واحدة، وحرمها مثل أمه، وذلك قبل دخوله بها ؟
أفيدكم أنه بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا، وعليه كفارة الظهار قبل أن يمسها، وقد دلت الأدلة الشرعية على ذلك، كما لا يخفى، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة، من طلاقه بالثلاث لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم، وإفهامه بالطلاق السني ليكون على بينة من

(21/415)

الأمر في المستقبل. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/416)

196 - حكم من قال لزوجته مطلقة بالثلاث الخلع لا فيها رجعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جيزان وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته:
بعده، يا محب كتابكم الكريم رقم (1132) وتاريخ 5\6\1393هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة أن الزوج م. أ. ع. وقع بينه وبين زوجته خصام، وطلقها بقوله: مطلقة بالثلاث الخلع، لا فيها رجعة، كما في الورقة المرفقة، ومصادقة زوجته ووليها- وهو ابنها- له في ذلك، واعترافهما جميعا بأن لفظة الطلاق ثلاثا كانت بكلمة واحدة، وأنه لم يطلقها قبل ذلك ولا بعده، وأن الطلاق وقع من مدة شهر وخمسة عشر يوما، كان معلوما ؟ وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله مراجعتها
__________
(1) صدرت برقم (1783\خ) في 8 \8\1393هـ.

(21/417)

ما دامت في العدة، فإن كانت قد خرجت من العدة أو كان الطلاق المذكور على عوض، لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، كما لا يخفى، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما هو معلوم، فأرجو من فضيلتكم إكمال اللازم، وإشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه ، لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم. أثابكم الله، وشكر سعيكم، وجزاكم عن الجميع خيرا.
والسلام عليكم ورحمة الله وبركاته.

(21/418)

197 - التطليق بالثلاث في لفظ واحد يعتبر طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير، وبارك في حياته، آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
- حفظكم الله - أخبر جلالتكم أنه حضر عندي في صفر عام 1390 هـ أحد سكان مكة، واستفتاني في طلاق وقع منه على زوجته، وذكر في استفتائه أنه سبق أن طلقها طلقة، ثم راجعها، ثم طلقها في صفر من عام 1390 هـ بالثلاث بكلمة واحدة، فكتبت معه لفضيلة الشيخ القاضي بالمحكمة المستعجلة في مكة لإثبات صفة الواقع بعد حضور زوجته المذكورة ووليها لديه، إن كان لها ولي حاضر كالعادة المتبعة في مثل هذا الأمر، فأجاب الشيخ المذكور بخطابه المؤرخ21\3\90 هـ بأن الزوجة المذكورة حضرت لديه، وصدقت زوجها في صفة الطلاق الواقع منه عليها؛ وبناء على ذلك
__________
(1) صدرت برقم (2157) وتاريخ 9\11\1391 هـ.

(21/419)

أفتيتهما بأنه قد وقع عليها بالطلاق الأخير طلقة واحدة، تضاف إلى الطلقة السابقة، ويبقى له طلقة، وذلك في خطاب صدر مني إلى الشيخ المذكور برقم (514) وتاريخ 29\3\1390 هـ، وقد عمل الزوجان بالفتوى المذكورة، ومكثت المرأة مع زوجها المذكور أكثر من سنة، ثم ترافعا بعد ذلك إلى المحكمة الكبرى بمكة؛ لشيء حصل بينهما، فحكم بينهما مساعد المحكمة الشيخ م. ع. بنقض الفتوى الصادرة مني، والتفريق بينهما؛ اعتمادا على أن التطليق بالثلاث بكلمة واحدة يعتبر طلاقا ماضيا محرما لها على زوجها، ومن المعلوم أن الفتوى باعتبار الثلاث واحدة، إذا كانت وقعت بلفظ واحد، موافقة لما ثبت في صحيح الإمام مسلم رحمه الله من حديث ابن عباس رضي الله عنهما، أن « الثلاث كانت تجعل واحدة على عهد النبي صلى الله عليه وسلم، وعهد أبي بكر رضي الله عنه، وسنتين من خلافة عمر رضي الله عنه؛ » (1) ولما رواه الإمام أحمد رحمه الله في المسند بسند جيد، عن ابن عباس رضي الله عنهما، « أن أبا ركانة طلق امرأته ثلاثا فردها عليه النبي صلى الله عليه وسلم وقال: " إنها واحدة » (2) وهذا أمر مشهور عند العلماء، وقد أفتى به جمع من أهل العلم من الصحابة، فمن بعدهم، واختاره شيخ الإسلام ابن تيمية، وتلميذه العلامة ابن القيم، وقد كنت أفتي بذلك من نحو ثلاثين عاما بعد التثبت في
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).
(2) سنن الترمذي الطلاق (1177),سنن أبو داود الطلاق (2208),سنن ابن ماجه الطلاق (2051),سنن الدارمي الطلاق (2272).

(21/420)

الواقع من الزوج والزوجة، ورغبتهما في الفتوى، ولا أعلم أن أحدا من القضاة نقض الفتوى، وقد كان شيخنا الشيخ محمد رحمه الله يرى إمضاء الثلاث، ومع ذلك لا أعلم أنه نقض شيئا من الفتاوى الصادرة مني في هذه المسألة، ومن المعلوم أن نقض الفتاوى يترتب عليه شر كثير، وفساد كبير، خاصة إذا كانت موافقة للشرع المطهر، وكنت عندما علمت بأمر نقض الفتوى المذكورة كتبت إلى فضيلة رئيس هيئة التمييز بمكة برقم (1778) وتاريخ 19\9\1390 هـ، وشرحت له حقيقة الأمر، وأوضحت الأدلة الشرعية في ذلك، وطلبت من فضيلته دراسة الموضوع من فضيلته، وبقية الأعضاء، ثم إقناع الشيخ المذكور نقض حكمه أو تولي هيئة التمييز نقضه، إن رأت ذلك، فلم تبت في الموضوع بشيء، بل أحالت الأوراق للشيخ المذكور وإعادتها إلينا بخطابها رقم (3815) وتاريخ 24\10\1391 هـ المشفوع به إجابته المتضمنة الإفادة بإصراره على ما حكم به؛ ولكوني أعتقد، والحال ما ذكر، أن المرأة المذكورة باقية في عصمة زوجها المذكور، وأن الحكم الصادر من الشيخ المذكور بإنفاذ الطلاق، وإلغاء الفتوى التي قد عمل بها الزوجان، والتزما بها، مدة طويلة، ليس في محله؛ لذلك أرجو من جلالتكم التكرم بإحالة هذه القضية إلى هيئة القضاء العليا للنظر فيها.

(21/421)

كما أرجو الأمر بإبلاغ أمارة مكة لتقوم بإبلاغ ولي المرأة المذكورة بعدم تزويجها حتى يتم النظر من الهيئة المذكورة في ذلك؛ لأنه قد وردني برقية من الزوج المذكور يفيد فيها أن زوجته يوشك أن تزف إلى غيره، وهي إلى جلالتكم برفقه، مع كامل المعاملة.
وأسأل الله أن يوفق الجميع لإصابة الحق في القول والعمل، إنه خير مسئول؛ ولبراءة من الذمة والنصح للمسلمين جرى تحريره. والسلام عليكم ورحمة الله وبركاته.

(21/422)

198 - مسألة: رجل طلق زوجته بالثلاث المحرمة لينفك من شرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس مركز الكرنتينة بجدة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب وصل إلي كتابكم الكريم المؤرخ 11\16\1389 هـ وصلكم الله بهداه، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج على زوجته وهو أنه طلقها طلقة واحدة ثم أمسكت به وقالت له: إن كنت ابن أبيك فطلقني بالثلاث، فقال لها: مطلقة بالثلاث المحرمة، ولم يقصد بطلاقه إلا أن ينفك من شرها، وأنه لم يسبق أن طلقها قبل ذلك، وأنه راجعها في الحال، ومصادقة زوجته ووليها وهو أخوها على ذلك، وذلك بعد سماعكم لأقوال الجميع.
وبناء على ذلك فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأول والأخير طلقتان، ومراجعته
__________
(1) صدرت برقم (2382) في 17\11\1389هـ.

(21/423)

لها صحيحة لاعتراف المرأة ووليها بذلك، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة. فأرجو إشعار الجميع بذلك وقد أفهمنا الزوج بأن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك، وقد بقي له طلقة واحدة. أثابكم الله وبارك في جهودكم وجزاكم عن الجميع. والسلام عليكم ورحمة الله وبركاته.

(21/424)

199 - حكم من قال لزوجته اذهبي بثلاثين ألف طلقة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم منطقة حائل، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) : .
يا محب كتابكم الكريم المؤرخ 3\12\1392هـ الجوابي لكتابي رقم (2103) وتاريخ 29\11\1392 هـ وصل وصلكم الله بهداه، وجرى الاطلاع عليه وعلى الأوراق المرفقة به المتعلقة بطلاق الزوج ز. ع. س. لزوجته فوجدنا أن الواقع يتلخص في أنه حصل بينه وبينها نقاش، وخصام، وشتم، أدى إلى إثارة شعوره، وغضبه، فقال لها: اذهبي بثلاثين ألف طلقة، ثم قال لها: اذهبي بستين ألف طلقة، ثم حضر لدينا بالورقة التي أثبتم فيها صفة طلاقه المذكور، ولما أحلناه لفضيلتكم لاستكمال بعض الإجراءات، وعاد إلى حائل سألته والدته عما تم في استفتائه، وأكثرت عليه الكلام،
__________
(1) صدرت من سماحته برقم (138) في 29\2\1393هـ

(21/425)

فأجابها بقوله: إنها طالق بألف طلقة، وقد شهد لدى فضيلتكم ع. ف. ن وع. م. ع. المعدلين بأن الزوج المذكور حاد الغضب، وأنه دائما يغضب، وأنه إذا غضب يفقد شعوره، وليس غضبا عاديا، ويغضب لأتفه شيء، كما حضر لدى فضيلتكم م. ش. وع. م. المعروفة عدالتهما لديكم، وشهدا بالاستفاضة أن زيدا المذكور قد مزق النقود المرسلة إليه من والدته عندما غضب.
وبناء على ذلك أفتيته بأن طلقاته المذكورة غير واقعة، وأن زوجته باقية في عصمته؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق، كما لا يخفى، ومن ذلك الحديث الذي رواه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم، منهم الإمام أحمد الإغلاق بالإكراه والغضب، فأرجو من فضيلتكم إشعار الجميع بذلك، ووصية الزوج بتقوى الله والحذر من أسباب الغضب، والتعوذ بالله من الشيطان الرجيم عند وجود ذلك، أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/426)

300 - حكم قول: (طالقة عدد السعف والتراب )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي حجاز بالقرن، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
يا محب كتابكم الكريم رقم (1476) وتاريخ 1\11\1390 هـ وصل، وصلكم الله بهداه واطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من م. ع. ح. بشأن طلاقه لزوجته بقوله: طالقة عدد السعف والتراب، وفهمت رغبتكم في الفتوى، مع بيان الدليل، والذي أرى سؤال المذكور، وولي مطلقته، هل سبق ذلك أو لحقه طلاق؟ فإذا اتفقا على عدم وقوع شيء من الطلاق غير ذلك.
فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة، وله العودة إليها بنكاح جديد بشروطه المعتبرة شرعا، إذا كان لم يراجعها في العدة، وعليه التوبة من طلاقه؛ لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم، أما الدليل على صحة هذه الفتوى، فهو ما ثبت في صحيح مسلم،
__________
(1) صدرت من سماحته برقم (2532) في 29\12\1390 هـ.

(21/427)

عن ابن عباس رضي الله عنهما قال: « كان الطلاق الثلاث يعتبر طلقة واحدة على عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافه عمر » (1) الحديث، وما جاء في معناه من حديث ابن عباس أيضا في قصة أبي ركانة « لما طلق ثلاثا، فأفتاه النبي صلى الله عليه وسلم " إنها واحدة » رواه أحمد في المسند بسند جيد .
وهذا الطلاق المسئول عنه في حكم الطلاق الثلاث، فأرجو إكمال اللازم، وإشعار الجميع بالفتوى المذكورة. أثابكم الله وشكر سعيكم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).

(21/428)

201 - مسألة في الطلاق بالثلاث
حضر عندي الزوج ع. ح. وزوجته وأخوها، واعترف الزوج أنه من نحو ثلاثة أعوام حصل بينه وبين زوجته نزاع، ومشاجرة في السفر، فحرم أن لا يسافر بعد ذلك مع العائلة؛ لما وجده من التعب، ثم بعد ذلك طلقها طلقة واحدة وهي حامل وراجعها قبل أن تضع، بشهادة رئيسه في العمل، وإمام المسجد المجاور لهم، ثم طلقها من نحو أسبوع بالثلاث، وقد صدقته زوجته بحضرة أخيها على ذلك كله.
وبناء على ذلك أفتيت الزوج المذكور بأن عليه كفارة يمين عن تحريمه الأول، ويقع على زوجته المذكورة طلقتان، إحداهما تطليقه لها طلقة واحدة، والثانية تطليقه لها بالثلاث، ويبقى لها طلقة، وله مراجعتها ما دامت في العدة، وقد راجعها عندي بحضرتها، وجماعة من المسلمين؛ وبذلك استقرت في عصمته. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز ، سامحه الله (1)
__________
(1) صدرت من سماحته برقم (445\خ) في 27\4\1404 هـ.

(21/429)

202 - حكم من طلق بالثلاث بكلمة واحدة، ولم يدخل بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين.
السلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم بشرحكم المؤرخ 11\11\1389هـ بذيل كتابي رقم (1311) وتاريخ 5\7\1389 هـ من صفة الطلاق الواقع من الزوج ع. ع. على زوجته، وهو أنه طلقها بالثلاث بكلمة واحدة، وذلك قبل الدخول بها على عوض ألف ريال، ولم يطلق سوى ذلك، وذلك بعد سماعكم لأقوال المذكور، وولي مطلقته، وهو والدها.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها لا عدة لها؛
__________
(1) أجاب عنه سماحته برقم (2433) في 25\11\1389 هـ.

(21/430)

لأنها غير مدخول بها، ولأن الطلاق على عوض، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما لا يخفى. فأرجو إشعار الجميع بذلك، وأمر الزوج بالتوبة من طلاقه ، لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/431)

203 - حكم قول: أنت طالق بالثلاث حارمة علي حالة لغيري
حضر عندي الزوج ع. ف. وحضر معه صهره م. ح. واعترف الزوج بأنه قال لزوجته: لا تقفلي الحجرة يقصد حجرة معروفة عندهما، فإن جئت من العمل، وأنت قافلتها، فأنت طالق بالثلاث، حارمة علي، حالة لغيري، ولم يرد بذلك تطليقها، وإنما أراد زجرها عن قفل الحجرة، فلما رجع من عمله، وجدها قد قفلتها، وذكر أنه استفتى فضيلة الشيخ عبد الله بن محمد بن حميد فأفتاه بأن طلاقه المذكور في حكم اليمين، ولا يقع، وعليه كفارتها، إذا كان الأمر كما قال، وذكر أنه حضر مع صهره المذكور عند فضيلة الشيخ ع. ك. حال كونه قاضيا في الرياض عام 1385هـ، وعرض عليه الفتوى المذكورة فأقرها، وعرض علي صكا صادرا من الشيخ المذكور، وعليه ختمه، يتضمن بيان صحة ما ذكره الزوج المذكور، واعترف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بلفظ واحد، في غرة جمادى الأولى عام 1392 هـ ولم يطلقها سوى ما ذكر، وبسؤال أبيها المذكور أجاب بأنه لا

(21/432)

يعلم أنه وقع من الزوج سوى ما ذكر (1) .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة المذكورة بالطلاق الأخير طلقة واحدة، وله مراجعتها ما دامت في العدة، وقد اعترفا جميعا بأنها حبلى حين التاريخ وقد راجعها عندي الزوج بحضرة أبيها وجماعة من المسلمين وبذلك أصبحت في عصمته، وقد صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك، وقد أفهمناهما أن التطليق بالثلاث لا يجوز، وأن على الزوج التوبة من ذلك، قاله وأثبته الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على نبينا محمد وآله وصحبه وسلم.
رئيس الجامعة الإسلامية
بالمدينة المنورة
__________
(1) أجاب عنه سماحته برقم ( 895) في 30\5\1392هـ.

(21/433)

204 - حكم من شك في عدد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدلم وفقه الله لكل خير، آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصلني كتابكم الكريم المؤرخ 4\8\1388هـ وصلكم الله بهداه وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م. ع. على زوجته، وهو أنه طلقها بالثلاث بكلمة واحدة، تحرم عليه حسب قول صهره، أما الزوج فلم يعلم صفة الصادر منه، هل طلقها طلاقا مطلقا، أو بالثلاث؟ كما اعترف بذلك عندي (1) .
وبناء على ذلك وعلى اعتراف الزوج بأنه لم يطلقها قبل ذلك واعتراف صهره بأنه لا يعلم أنه طلق سوى ما ذكر فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، سواء كان الواقع منه ما اعترف به، أم ما ادعاه صهره، وله مراجعتها ما دامت في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، كما لا يخفى
__________
(1) أجاب عنه سماحته برقم ( 1266) في 4\8\1388هـ.

(21/434)

أما قوله: تحرم عليه، فهو كلام تابع للطلاق، مفسر له، لا يترتب عليه شيء، ولم يقر به الزوج، فأرجو من فضيلتكم إشعار الجميع بذلك، وإكمال اللازم من جهة المراجعة. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/435)

205 - الطلاق الثلاث بلفظ واحد يقع طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصل إلي كتابكم الكريم رقم (1976) وتاريخ 6\10\1394 هـ وصلكم الله بهداه وهذا نصه: (نبعث إليكم طيه الاستدعاء المقدم لنا من الزوج، المقيد لدينا برقم (2878) في 5\10\1394 هـ لطلبه الفتوى فيما حدث بينه وبين زوجته، وقد جرى إحضار المستدعى بمجلس المحكمة مع زوجته المذكورة، وولي أمرها، شقيقها، وسؤال الجميع عن صفة الواقع، وعما إذا كان سبق بينهما طلاق قبل ذلك، أو بعده، أفاد الزوج بأنه حين عصت زوجته أمره، قال لها: أنت بالثلاث، بلفظ واحد، ونفت هي وولي أمرها أن يكونا سمعا ما قال، وقررا أنهما يرغبان عودتها لزوجها، إذا أحل الشرع ذلك، وقرر الزوج بأنه لم يسبق منه طلاق لزوجته المذكورة، ولم يلحقه، كما حضر لدينا بنفس الجلسة كل من م. وع. المعروفين لدينا، وشهدا بالله العظيم بأن الزوج أشهدهما في

(21/436)

شهر ثلاثة من عامنا هذا، بأنه راجع زوجته، وحيث لم يتضح لنا وجه الفتوى اعتبار عدد الطلاق، ولما لمسناه من رغبة الزوجين في الرجعة، رأينا عرض الموضوع لسماحتكم لإفتائهما بما ترونه متمشيا مع السنة النبوية) انتهى (1) .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة، ومراجعته لها صحيحة، إذا صدقته المرأة ووليها، في كونه لم يطلقها طلقتين، قبل ذلك ولا بعده ، وصادف وقوع الرجعة، وهي لا تزال في العدة. فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) أجاب عنه سماحته برقم (3272\خ ) في 29\11\1394هـ.

(21/437)

206 - التطليق بالثلاث لا يجوز
حضر عندي الزوج وحضرت معه زوجته وأخوها واعترف الزوج المذكور بأنه غضب على زوجته المذكورة فطلقها بالثلاث، بكلمة واحدة، في يوم الأربعاء الموافق 26\3\1393 هـ ولم يطلقها قبل ذلك ولا بعده، وبسؤالها عن ذلك؟ أجابت بأنها لم تسمع لفظه المذكور، وإنما سمعت منه قوله: طالق، طالق، واعترفت بأنه لم يطلقها قبل ذلك ولا بعده، وبسؤاله عما قالته الزوجة؟ أجاب بأنه لم يتلفظ بما قالته الزوجة، ولا يعلم أنه صدر منه، وإنما الواقع هو أنه طلقها بالثلاث بلفظ واحد فقط، وبسؤال أخيها أجاب بأنه لم يحضرهما حين الطلاق، ولا يعلم ما صدر من الزوج، سوى ما اعترف به ولا يعلم أنه طلقها قبل ذلك، ولا بعده (1) .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق المذكور يعتبر طلقة واحدة، وقد
__________
(1) أجاب عنه سماحته برقم ( 595) في 2\4\1393هـ.

(21/438)

راجعها عندي بحضرتها وحضرة أخيها المذكور، وبذلك استقرت في عصمته، وقد أفهمت الجميع أن التطليق بالثلاث لا يجوز وأن على الزوج التوبة من ذلك.
أصلح الله حال الجميع، قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على محمد وآله وصحبه.

(21/439)

307 - على من طلق الثلاث بكلمة واحدة التوبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الضمان والأنكحة بالرياض وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده: (1) :
يا محب: كتابكم الكريم، رقم (بدون) وتاريخ 5\4\1393 هـ الجوابي لكتابي رقم (551) وتاريخ 27\3\1393 هـ وصل، وصلكم الله بهداه، واطلعت على الإفادة المرفقة المتضمنة بيان حضور الزوج ومطلقته لديكم، والتحقيق معهما في صفة الطلاق الواقع من الزوج المذكور، على الزوجة المذكورة، وعدده، واعتراف الزوج المذكور بأنه طلقها في شهر ربيع الثاني عام 1392هـ طلقة واحدة، ثم طلقها بالثلاث بكلمة واحدة، في شهر ذي القعدة عام 1393هـ ولم يطلقها سوى ذلك، وتصديق الزوجة له في جميع ما ذكر، واعترافها بأنه لم يطلقها سوى الطلاق المذكور انتهى المقصود.
وقد
__________
(1) أجاب عنه سماحته برقم ( 646) في 7\4\1393هـ.

(21/440)

اعترف لدي الزوج المذكور بأنه راجعها بعد الطلقة الأولى، كما ادعى أنه راجعها بعد الطلاق الثاني بيومين، هكذا قال.
وبناء على جميع ما ذكر فقد أفتيته بأنه قد وقع على زوجته المذكورة طلقتان، إحداهما بالطلقة الأولى، والثانية بالطلاق الأخير، الواقع في ذي القعدة عام 1393 هـ ؛ لأنه قد صح عن رسول الله صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة، أما دعواه الرجعة بعد الطلاق الثاني فتحتاج إلى بينة، فإن ثبت لديكم أنه راجعها بعد الطلاق الثاني، حال كونها في العدة، فهي زوجته، من غير حاجة إلى تجديد عقد، وإن لم يثبت لديكم ذلك، لم تحل له إلا بنكاح جديد، بشروطه المعتبرة شرعا، كما لا يخفى وقد بقي لها طلقة واحدة وقد أفهمنا الزوج أن التطليق بالثلاث لا يجوز، وأن عليه التوبة من ذلك. فأرجو من فضيلتكم إشعارهما بذلك شكر الله سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/441)

208 - التطليق بالثلاث
لا يجوز، وعلى الزوج التوبة
حضر عندي ح. ع. ق. وحضر معه صهره المعرف لدينا من فضيلة الشيخ ع. س. م. بموجب رسالة بتاريخ 28 \ 4 \ 1393 هـ يحملها الأخ صهره المذكور، وحسب إقرار الزوج المذكور واعترافه بأنه كتب لزوجته الطلاق بالثلاث بهذا اللفظ، وسلمها صكا، بيد أبيها المذكور، ولم يطلقها قبل ذلك، ولا بعده، وبسؤال صهره عن الواقع، أبرز صكا برقم (907) في 14\10\1390 هـ يتضمن إثبات ما اعترف به الزوج المذكور وهو بإملاء فضيلة الشيخ القاضي بالمحكمة الشرعية بجدة ، وقد سألنا صهره، هل سبق هذا الطلاق طلاق أو لحقه شيء؟ وهل لبنته الرغبة في العود إليه إذا أباح الشرع ذلك؟ فأجاب بأنه لا يعلم أن الزوج المذكور طلقها قبل هذا الطلاق، ولا بعده، كما أجاب بأن ابنته ترغب في العودة إلى زوجها المذكور، إذا أباح الشرع ذلك.
وبناء على جميع ما ذكر أفتيتهما بأنه قد وقع على الزوجة المذكورة بالطلاق المذكور طلقة واحدة، وله العودة إليها بنكاح جديد، بشروطه المعتبرة ، لكونها قد خرجت من العدة، وقد

(21/442)

صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة، وقد أفهمته أن التطليق بالثلاث لا يجوز، وأن على الزوج المذكور التوبة من ذلك.
قاله ممليه الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز ، وصلى الله على نبينا محمد وآله وصحبه وسلم (1) .
__________
(1) أجاب عنه سماحته برقم ( 855) في 28\4\1393هـ.

(21/443)

209 - طلاق الثلاث بكلمة واحدة يقع واحدة
حضر عندي الزوج، وحضر معه صهره، أخو زوجته، وحضرت معهما أم الزوج المذكور، وزوجته، واعترف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بكلمة واحدة في يوم السبت الموافق18\3\1393 هـ، وقد سبق أن طلقها طلقة، في عام 1392 هـ، ثم راجعها، وبسؤال صهره المذكور، وأم الزوج المذكور، أجابا بأن الواقع هو كما قاله الزوج، أما الزوجة فذكروا جميعا أنها صماء لا تسمع، ولما سألتها أم الزوج بالإشارة، بحضور المذكورين، أجابت بأنها لا تدري.
وبناء على ذلك أفتيت الزوج المذكور بأنه وقع على زوجته المذكورة بالطلاق الأخير طلقة واحدة، تضاف إلى الطلقة السابقة، ويبقى لها طلقة، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، وقد راجعها عندي الزوج بحضرة أخيها، و إ . ع. ح. وبذلك استقرت الزوجة في عصمته (1) .
قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) أجاب عنه سماحته برقم ( 490\1خ) في 22\3\1393هـ.

(21/444)

210 - مسألة في الطلاق الثلاث بلفظ واحد
حضر عندي الزوج إ. أ. م. وحضر معه أخو زوجته واعترف الزوج المذكور بأنه طلق زوجته بالثلاث بلفظ واحد، وسبق أن خالعها، في عام 1390 هـ حسب الصك الصادر من محكمة المدينة ، ثم تزوجها بعد الخلع المذكور، ودخل بها، وأنجبت منه بنتا، ثم طلقها الطلاق المذكور في 10\1\1393 هـ، ولم يطلقها سوى ذلك، ولم يكن الطلاق المذكور على عوض، وبسؤال أخيها المذكور حال وكالته الثابتة عن أبيه من كاتب عدل المدينة المنورة برقم (345) وتاريخ 17\2\1393 هـ عما ذكره الزوج المذكور؟ أجاب بأن ما ذكره هو الواقع، كما أجاب بأن أخته المذكورة لا تعلم أنه وقع من الزوج المذكور سوى ما ذكر، وأنها ترغب في العود إليه إذا أباح الشرع ذلك ثم سألنا الزوجة عما ذكره زوجها فأجابت بأن ما ذكره هو الواقع واعترفت أنها لم تزل في العدة وأنه لا مانع لديها من الرجوع إليه إذا جاز ذلك شرعا (1) .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة
__________
(1) أجاب عنه سماحته برقم (309\خ) في 20\2\1393هـ.

(21/445)

المذكورة بالطلاق المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق المذكور يعتبر طلقة واحدة وقد راجعها عندي بحضرة أخيها وجماعة من المسلمين وبذلك استقرت في عصمته وقد أفهمناه أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

(21/446)

211 -حكم من طلق طلقتين بلفظ واحد
حضر عندي الزوج، وأخو زوجته واعترف الزوج المذكور بأنه طلق زوجته طلقة واحدة في 13\8\1391 هـ. وكتب بذلك ورقة، ثم استرجعها في 18\8\1391 هـ. ثم طلقها طلقتين بلفظ واحد في 10\11\1393 هـ. وكتب بذلك ورقة ولم يطلقها سوى ذلك وبسؤال أخيها المذكور أجاب بأنه لا يعلم وقوع طلاق من الزوج سوى ما ذكر، وأما الطلاق المذكور فلم يعلم به إلا من الورقتين اللتين كتبهما الزوج به وأفاد أنه وأخته يرغبان في عودها إلى مطلقها المذكور إذا وجد فتوى شرعية.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع بطلاقه الأخير على زوجته المذكورة طلقة واحدة تضاف إلى الطلقة السابقة، ويبقى لها طلقة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق الأخير لا يقع به إلا واحدة لكونه في معنى الثلاث المجموعة، وقد حضرت عندي الزوجة المذكورة وصدقت أخاها وزوجها في صفة الواقع، وأفادت بأنه لا مانع لديها من

(21/447)

العود إليه، ثم على ضوء ذلك صدر من أخيها المذكور إيجاب النكاح على أخته المذكورة للزوج المذكور وصدر من المطلق قبول النكاح على مهر واصل باعتراف الجميع وبذلك صارت المطلقة المذكورة زوجة شرعية للمطلق المذكور، شهد على حضور الجميع وصدور عقد النكاح المذكور على الوجه المذكور إ. ع. ح. و إ. ع. م.
قاله وأثبته الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم (2070) في 20\7\1394 هـ.

(21/448)

212 - حكم من طلق
زوجته سبعين طلقة بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة تربه ، وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المرفق رقم (692) وتاريخ 24\12\1386هـ الجوابي لكتابنا الخاص باستفسارنا عن كيفية طلاق الزوج ا. ح. لزوجته وصل، وصلكم الله بهداه وما ذكرتموه من أنه حضر لديكم الزوج المذكور وحضر لحضوره ولي المرأة المذكورة وحضر معهما شاهدان وأنه أقر الزوج المذكور بحضور الشاهدين قائلا: نعم لقد طلقت زوجتي في بيت أخي سبعين طلقة بلفظ واحد يوم17\12\1386هـ. وقد راجعتها في وقته وأنه بسؤال الشاهدين عما قاله الزوج أجابا بصحة ما ذكر الزوج، وكما أجاب أخو المطلقة، قائلا: صحيح ما ذكره الزوج أنه لم يطلق زوجته إلا هذه المرة كان معلوما.
__________
(1) صدرت من سماحته برقم ( 1446) في 27\12\1386هـ.

(21/449)

وبناء على ما ذكرتم فقد أفتيت المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم ؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى، وقد أفهمنا الزوج بأن طلاقه المذكور منكر وأن عليه التوبة من ذلك وأفهمناه طلاق السنة، فأرجو من فضيلتكم إشعار ولي المرأة بذلك، أثابكم الله وسدد خطاكم وأصلح أحوال الجميع- آمين- والله يتولاكم. والسلام عليكم ورحمة الله وبركاته.

(21/450)

213 - حكم من طلق بقوله
أنت طالق بالثلاث، أنت طالق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س. ع. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعده (1) :
يا محب كتابكم الكريم المؤرخ 17\11\1388هـ. وصل، وصلكم الله بهداه واطلعت على الورقة المرفقة به المحررة من قبل الأخ الشيخ أ. غ. المتضمنة إثبات صفة الطلاق الواقع من الزوج على زوجته وهو: أنه قال لها في حال الغضب: أنت طالق بالثلاث أنت طالق بالثلاث، وأنه راجعها في اليوم الثاني من وقوع الطلاق، ومصادقة ولي مطلقته له في صفة الطلاق، واعتراف المطلق لديكم بأنه قصد بطلاقه الثاني التأكيد.
والذي أرى هو سؤال المطلق والولي هل سبق ذلك طلاق؟ فإذا اعترفا بأنه لم يقع شيء من الطلاق سوى ما ذكر فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة
__________
(1) صدرت من سماحته برقم ( 2015) في 3\12\1388هـ.

(21/451)

بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم بالبينة أو بإقرار المرأة، وقد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى، فأرجو إكمال اللازم وأمر الزوج بالتوبة من طلاقه المذكورة لكون التطليق بالثلاث لا يجوز. أثابكم الله وجزاكم عن الجميع خيرا، أما إن كان قد سبقه شيء من الطلاق قبل ذلك فأفيدونا.
والسلام عليكم ورحمة الله وبركاته.

(21/452)

214 ـ طلقها بالثلاث بلفظ واحد
منذ سنة ولم يطلقها قبل ذلك ولا بعده
حضر لدي الزوج وزوجته وابنهما وحضر معرفا بالجميع الشيخ ذ. س. والأمير م. ر. واعترف الزوج بأنه طلق زوجته بالثلاث بلفظ واحد من نحو سنة ولم يطلقها قبله ولا بعده، وقد صدقته زوجته المذكورة ووليها ابنهما.
وبناء على ذلك أفتيته بأن هذا الطلاق يعتبر طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك. وقد طلب مني إجراء عقد النكاح بينهما، وقد تم إجراء عقد النكاح للزوج المذكور على زوجته المذكورة على مهر ستة آلاف (6000) ريال بالشروط المعتبرة شرعا، وبذلك صارت المطلقة المذكورة زوجة شرعية للمطلق المذكور وبقي لها طلقتان، شهد على جميع ما ذكر الشيخ ذ. س. والأمير م. ر. والشيخ إ. ع. ح.
قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من سماحته برقم ( 1056\1\م ) في 24\7\1398هـ.

(21/453)

215 - مسألة في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2115) وتاريخ 29\10\1390 هـ. وصل، وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته وفيها أنه اعترف لديكم بأنه في عام 1389هـ، حصل بينه وبين زوجته المذكورة نزاع فطلقها بالثلاث بلفظة واحدة، ثم استرجعها بموجب فتوى من فضيلتكم، ثم في شهر صفر من هذا العام 1390 هـ. حصل بينه وبينها نزاع فطلقها بالثلاث بلفظة واحدة ولم يزد على ذلك شيء ولم يلحقه شيء، ثم استرجع في الشهر الثالث من تاريخ الطلاق الأخير وأشهد على ذلك شاهدين وأنه أحضرهما لدى فضيلتكم فشهدا باسترجاعه من طلاقه لزوجته وأن استرجاعه بعد مضي شهرين ونصف من تاريخ الطلاق الذي وقع منه في
__________
(1) صدرت من سماحته برقم (2415) في 18\12\1392 هـ.

(21/454)

شهر صفر عام 1390 هـ. وأن والد المرأة حضر لديكم وصدق صهره فيما قال، وقدم لفضيلتكم ورقة تتضمن الطلاق الأخير مؤرخة في 2\2\1390 هـ. ومضمونها أن الزوج المذكور طلق زوجته المذكورة بالثلاث تحرم عليه وتحل لمن بغاها.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ويبقى له طلقة، ومراجعته لها صحيحة إذا كانت وقعت قبل خروجها من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى، فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/455)

216 - حكم من طلق بقوله
أنت طالق عدد سعف النخل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (1100) وتاريخ 10\4\1394 هـ. وصل، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور الزوج وزوجته ووالدها لدى فضيلتكم، وإثباتكم لصفة الطلاق الواقع منه عليها وهو أنه قال لها: أنت طالق عدد سعف النخل وأنه لم يطلقها قبل ذلك ولا بعده كان معلوما.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه لم يراجعها خلال العدة وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من سماحته برقم ( 1032) في 11\5\1394هـ.

(21/456)

217 - حكم من طلق زوجته طلاقا باتا
حضر عندي الزوج وحضرت لحضوره مطلقته والمعرفون بها واعترف الزوج المذكور بأنه طلق زوجته المذكورة طلاقا باتا تحرم عليه وتحل لغيره كتابة لا لفظا وعرض علي ورقة تتضمن ذلك، ويذكر أنه سبق أن طلقها طلقة واحدة ثم استرجعها، وبسؤال الزوجة المذكورة صدقت مطلقها فيما قال وأنه ليس لها ولي حاضر وبسؤال المعرفين بها صدقوها فيما قالت.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة تضاف إلى الطلقة السابقة ويبقى له طلقة، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك وقد سألنا الزوجة فأجابت بأنها لا تزال في العدة ؛ ولهذا راجعها الزوج المذكور عندي بشهادة من ذكر وبحضرتها.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم ( 1593) في 6\10\1388هـ.

(21/457)

218 - في الطلاق بالثلاث بلفظ واحد
حضر عندي الزوج، وحضر معه صهره، وحضر معهما والد الصهر وحضرت معهم الزوجة واعترف الزوج بأنه غضب على زوجته فطلقها بالثلاث بكلمة واحدة في ذي الحجة مع عام 1392 هـ ولم يطلقها قبل ذلك ولا بعده وبسؤالها وأبيها وأخيها عن ذلك صدقوه فيما قال، واستفتوني في ذلك.
فأفتيتهم بأنه قد وقع على الزوجة المذكورة بالطلاق المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة، وقد راجعها الزوج عندي بحضرتها وأبيها وأخيها بعد اعترافها بأنها لم تزل في العدة وبذلك استقرت في عصمته، وقد التزم لها الزوج بمبلغ ألف ريال عربي سعودي يسلمها لها إرضاء لها، تصرفها في حاجاتها الخاصة، كما التزم الزوج أيضا بمبلغ ألفي ريال يسلمها لأبيها وبذلك لم يبق بين المذكورين شيء من النزاع.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم (552) في 27\3\1393هـ.

(21/458)

219 - حكم من طلق بالثلاث بلفظ واحد في وقتين مختلفين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد بن صالح العثيمين وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 9\1\1387هـ وصل، وصلكم الله بهداه، وكذلك كتابكم الكريم المؤرخ في 1\9\1388 هـ وفهمت ما أشرتم إليه عن صفة الطلاق الواقع من الزوج على زوجته وهو: أنه طلقها بالثلاث بكلمة واحدة، وأفتيتموه بصحة مراجعته لها، ثم طلقها بالثلاث بكلمة واحدة، فتوقفتم عن إفتائه بجواز المراجعة ؛ نظرا لأن هذا هو السبب الذي حمل أمير المؤمنين عمر بن الخطاب رضي الله عنه على إمضاء الثلاث وهو التلاعب وعدم المبالاة، ورغبتكم في إفادتكم عما لدينا في الموضوع.
ونفيدكم بأنه ما دام هناك دليل من الشرع على جواز مراجعته لزوجته، فليس هناك موجب للتوقف عن ذلك، وما
__________
(1) صدرت برق ( 1667) في 15\10\1388هـ.

(21/459)

دام الواقع هو كما ذكرتم، ولم يسبق أن طلقها غير ما تقدم مع ثبوت ذلك لديكم بمصادقة ولي المرأة المطلقة، فقد أفتيت الزوج بأنه قد وقع على زوجته بطلاقه الأخير طلقة واحدة، تضاف إلى الطلقة السابقة ويبقى له طلقة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها قد خرجت من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما لا يخفى فأرجو إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المشار إليه ؛ لكون التطليق بالثلاث لا يجوز كما يعلم بذلك فضيلتكم. أثابكم الله وسدد خطاكم.
ورسالتكم في الطلاق الثلاث وصلت وهي تحت المراجعة وسنفيدكم إن شاء الله عن رأينا حولها بعد الفراغ من قراءتها. نفع الله بعلومكم ومنحنا وإياكم المزيد من التوفيق لإصابة الحق إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته.

(21/460)

220 - مسألة في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي حجاز بلقرن وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (85) وتاريخ 14\1\1393 هـ وصل، وصلكم الله بهداه وهذا نصه: وبعد فنعيد إليكم خطابكم رقم (1960) وتاريخ 1\11\1392 هـ بشأن الزوج وزوجته، وأفيدكم بأنه قد حضر الزوج وحضر معه ولي الزوجة كما حضرت الزوجة وبعد حضورهم جرى سؤال المطلق عن الطلاق الصادر منه وهل سبقه طلاق منه على زوجته أو لحقه شيء غير الذي صدر منه، فأجاب بقوله: إنني سبق أن طلقت زوجتي طلقة واحدة فقط، ثم بقيت في مجلسي خمس دقائق، وزدت على ذلك بطلقة واحدة بالثلاث بكلمة واحدة ولفظ واحد، ولم يسبق أن جرى مني عليها شيء من الطلاق غير ما ذكرت بعاليه لا قبله ولا بعده، وكما قرر ولي الزوجة أنه لم يحضر الطلاق ولم يسمع شيئا، سوى أن لديه بينة على الطلاق وهما شاهدان وناس حاضرون معهما، كما
__________
(1) صدرت برقم ( 417) في 13\3\1393هـ.

(21/461)

حضرت الزوجة وسئلت عن الطلاق من زوجها عليها، فأجابت بقولها: إنني لم أسمع من زوجي أي طلاق بل إنه جاءني صباح ذات يوم من مدة ثلاث سنوات، وقال: روحي لأهلك، ورحت لأهلي وأنا أرغب العودة مع زوجي وأولادي إذا كان ليس فيه مانع، وقد وردتنا الإجابة من النائب بالخير مار الذكر تحت توقيعه وختمه طبق ما قاله الزوج وأدلى به حسبما يتضح لكم من مرفقاته ؛ لذا جرى إعادة المعاملة لسماحتكم. انتهى.
وبناء على ذلك أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المذكور طلقتان إحداهما بالطلقة الواحدة والثانية بالطلاق الثلاث، وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا إذا صدقه الشاهد الثاني على ذلك، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن التطليق الثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى، فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه بالثلاث ، لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. وإن خالفه الشاهد المذكور في ذلك فأوقفوا هذه الفتوى، وأفيدونا بما يثبت لديكم جزيتم خيرا.
والسلام عليكم ورحمة الله وبركاته.

(21/462)

221 - مسألة في الطلاق الثلاث بلفظ واحد
حضر عندي زوج وحضر معه ولي زوجته وحضرت معهما زوجته وأقر الزوج بأنه طلق زوجته طلقة واحدة من نحو خمس وثلاثين سنة ثم راجعها ثم طلقها بالثلاث بلفظ واحد في رجب عام 1394 هـ، واستفتى أحد المشايخ فأفتاه أنها واحدة واسترجعها، ثم في 28\11\1394 هـ حصل بينه وبين زوجته مشاجرة، فقال لها: إذا كنت ما تريدين عشرتي ليه تجلسين عندي، أنت مطلقة بالثلاث، ويذكر أن قصده بذلك الطلاق السابق الواقع في رجب عام 1394هـ، وحلف على ذلك، وبسؤال الزوجة هل طلقها سوى ما ذكر؟ أفادت أنه لم يطلقها غير ذلك، وبسؤال والدها أفاد أنه لا يعلم شيئا من الطلاق المذكور.
وبناء على ذلك أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المذكور الواقع في رجب طلقة واحدة تضاف إلى الطلقة السابقة ويبقى لها طلقة ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك.
وقوله في كونه أراد بطلاقه الأخير الطلاق الواقع في رجب 1394 هـ مقبول ؛ لأنه أعلم

(21/463)

بنيته وقد قال النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وقد أوصيتهما بالمعاشرة الطيبة والحذر من أسباب الغضب، أصلح الله حالهما. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبينا محمد وآله وصحبه (2) .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صدرت برقم (3524\خ) في 20\12\1394 هـ.

(21/464)

222 - اختلاف لفظ الطلاق
يدل على التكرار لا على التأكيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة المبرز وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2624) وتاريخ 22\6\1393 هـ، واطلعت على الصك المرفق به رقم (270) وتاريخ 14\6\1393هـ المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته، وفيه اعترافه لدى فضيلتكم أنه كتب ورقة ذكر فيها: أنه طلقها طلقة واحدة، وكتب أخرى ذكر فيها: أنه طلقها ثلاث طلقات، ولم يتلفظ بالطلاق المذكور، وأن نيته بالطلاق الأخير الطلاق الأول، وفيه مصادقة مطلقته ووالدها له فيما ذكروا، وأنها ترغب بالعود إذا أباح الشرع ذلك، كما اطلعت على ورقتي الطلاق المرفقتين فوجدتهما تنصان على ما ذكر وتاريخ الأولى8\1\1393هـ وتاريخ الثانية 9\1\1393 هـ.
__________
(1) صدرت برقم ( 1807) في 12\8\1393هـ.

(21/465)

وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان إحداهما بالطلقة الأولى والأخرى بالطلاق بالثلاث ؛ لأنه كتب بذلك ورقتين في وقتين، ولأن اختلاف لفظ الطلاق لا يدل على التأكيد وإنما يدل على التكرار ؛ ولأن تطليقه بالثلاث مغاير لتطليقه الأول فلا وجه لتأكيده به، ويبقى لها طلقة واحدة وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق بالثلاث يعتبر طلقة واحدة كما لا يخفى.
فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه بالثلاث ؛لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/466)

223 - مسألة في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. إ. ح. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) .
يا محب كتابكم الكريم المؤرخ 16\12\1388 هـ وصل، وصلكم الله بهداه وما تضمنه من التهنئة بعيد الأضحى المبارك كان معلوما، هنأكم الله بكل خير وتقبل من الجميع وأعاده علينا وعليكم وسائر السلمين أعواما كثيرة على حال خير واستقامة، إنه خير مسئول.
وقد فهمت ما أشرتم إليه من طلاق الزوج لزوجته وهو أنه قال لها: أنت طالق بالثلاث، أنت طالق بالثلاث، وأنه لم يقصد بهذا التكرار شيء بسبب انفعاله وأنه لم يسبق أن طلقها قبل ذلك، ومصادقة الزوجة له في ذلك، وحضور والده وعمه لديكم وشهدا بصحة ذلك ؛ لكونهما كانا حاضرين حين وقوع الطلاق، وأنه أشهد على مراجعتها في الحال وأنه لا يوجد ولي للمرأة، وأنها قررت استعدادها بالرجوع إليه إذا صدرت فتوى في ذلك.
__________
(1) صدرت برقم ( 269) في 9\2\1389هـ.

(21/467)

والجواب: إذا كان الواقع هو ما ذكرتم فقد أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المنوه عنه طلقتان لكل جملة طلقة وبقي له طلقة، ومراجعته لها صحيحة إذا ثبت لديكم بالبينة أو بإقرار المرأة ؛ لأنه قد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى.
فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المذكورة لأن التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم. أثابكم الله وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/468)

224 - اعتبار الطلاق الثلاث بلفظ
واحد طلقة واحدة مبني على أدلة شرعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م. ع. ص. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم رقم (337\1) وتاريخ 2\5\1393 هـ المتعلق بطلاق الزوج زوجته وصلكم الله بهداه، وما تضمنه من الإفادة عن إفتائكم إياه سابقا بوقوع طلاق الثلاث على زوجته كان معلوما.
وأفيد فضيلتكم أن الزوج حضر عندي غير مقتنع بالفتوى المذكورة وملتمسا فرجا من الشرع فيما وقع منه من الطلاق ولا يخفى على فضيلتكم أن المستفتي لا تلزمه الفتوى إذا لم يقتنع بها ويلتزم بها؛ ولهذا أفتيته بما أوضحته لفضيلتكم في كتابي المرفق بهذا رقم (802) وتاريخ 24\9\1393 هـ بناء على أدلة شرعية قد اقتنعت بها واقتنع بها جم غفير من السلف الصالح، واختار الفتوى بمقتضاها أبو العباس شيخ الإسلام ابن
__________
(1) صدرت برقم ( 896) في 5\5\1393هـ.

(21/469)

تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما وجماعة آخرون، كما لا يخفى، ومعلوم ما في ذلك من التسهيل وتفريج كرب كثيرة وليس هناك نص من كتاب أو سنة يخالف مقتضى الأدلة المشار إليها.
فإذا رأى فضيلتكم إنفاذ هذه الفتوى وتكميل ما يلزم لإنفاذها، فأرجو أن تكونوا شركاء في الأجر، وإن رأيتم خلاف ذلك فأفيدونا وأعيدوا جميع الأوراق حتى نحولها إلى من نرى من القضاة في المنطقة، وفق الله الجميع لما فيه رضاه وجعلنا وإياكم ممن يعين على نوائب الحق إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
انتهى الجزء الحادي والعشرون ويليه بمشيئة الله تعالى الجزء الثاني والعشرون وأوله القسم الثاني من كتاب الطلاق

(21/470)


تكملة باب ما يختلف به عدد الطلاق - فتاوى ابن باز

بسم الله الرحمن الرحيم

(22/3)

تكملة باب ما يختلف به عدد الطلاق

(22/5)

1 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . غ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) . يا محب كتابكم الكريم المؤرخ 10 \ 6 \ 1390هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج س . ع . أ . على زوجته ، وهو أنه طلق زوجته المذكورة بقوله لها : أنت مطلقة بالثلاث ، وأنه أفتي في محكمة مصوع بأن عليه إطعام ستين مسكينا ستين ريالا ، وأنه راجعها بعد أسبوع من وقوع الطلاق بحضرة أبيها وخالها عند قاضي مصوع ، ولكن لم يتمكن من الإطعام آن ذاك ، وقد أصبح اليوم قادرا على الإطعام ، ولا زال معتزلا زوجته المذكورة ، وأنه لم يطلقها قبل ذلك ، وأنه لا ولي لها في المملكة ، ومصادقة زوجته له في ذلك ، وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، ومراجعته لها صحيحة ، ولا كفارة عليه ؛ لأن الكفارة في مثل هذا الحادث لا أصل لها ، ولا نعلم أحدا من
__________
(1) صدرت من سماحته برقم 1362 في 4 \ 8 \ 1390هـ

(22/7)

أهل العلم قال بذلك ، إذا كان الواقع هو ما ذكر ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، فأرجو إشعار المذكور وزوجته بذلك ، وأمره بالتوبة من طلاقه لكونه خلاف السنة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/8)

2 - مسألة : في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب اطلعت على شرحكم المؤرخ 21 \ 2 \ 1392 هـ المدون بذيل كتابي الموجه للأخ س . ع . هـ . برقم 232 وتاريخ 392 \ 2 \ 1392هـ وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج المذكور على زوجته ، وهو أنه حضر لدى فضيلتكم مع والد مطلقته ، فأفاد الولي المذكور أن ابنته لا علم لها بصفة الطلاق ، ولا أنه طلق قبل ذلك أو بعده ، وأنها وضعت حملها في آخر شوال 1391 هـ ، كما أفاد أن الزوج قد أخبره أنه راجع ،
__________
(1) صدرت من سماحته برقم 393 في 11 \ 3 \ 1392 هـ .

(22/8)

وأشهد على ذلك في رمضان 1391هـ ، وأنه وابنته لا مانع لديهما من معاودة النكاح إذا أجازه الشرع ، وأن الزوج اعترف لديكم أنه طلقها قبل ذلك طلاق السنة فقط ، وقد اطلعت على صورة ورقة الطلاق المرفقة المؤرخة 29 \ 7 \ 1391 هـ فوجدتها تنص على ما يأتي : (نعم أنا [ س . ع . هـ] بنفسي راضية وخاطر سامح فقد طلقت زوجتي المدعوة [ فلانة ] ثلاث طلقات ، تحرمها علي ، طلاق لا رجعة فيه ، وقد شهد بذلك [ ع . ف . ر. ] وابنه ، وكاتبه ، وعلى هذا جرى التوقيع) انتهى .
كما اطلعت على ورقة المراجعة المرفقة المذيلة بإثبات فضيلتكم ، وهذا نصها (نشهد نحن الموقعين أدناه [ع . ح . ز] و [ م . ع . ر] بأنه في شهر رمضان المبارك لعام 1391هـ أشهدنا الزوج أنه راجع زوجته المسماة [فلانة] ، إلى عصمته ، وعلى ما سمعنا شهدنا ، والله خير الشاهدين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين) انتهى .
وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، كما لا يخفى ، وعليه التوبة من طلاقه الأخير لكونه طلاقا منكرا كما يعلم ذلك

(22/9)

فضيلتكم . فأرجو إشعار الجميع بالفتوى المذكورة ، إذا كان الطلاق الأخير الواقع منه باللفظ المذكور في الورقة ، أما إن كان طلقها بالثلاث بكلمة واحدة فأرجو الإفادة عن لفظه بها ، وإيقاف هذه الفتوى حتى ننظر في ذلك لأن فضيلتكم لم يسأله عن ذلك . أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/10)

3 - مسألة في الطلاق الثلاث بكلمة واحدة
حضر عندي من سمى نفسه ع . م . ع . وذكر أنه طلق زوجته بالثلاث بكلمة واحدة ، ولم يطلقها قبل ذلك ولا بعده ، وكان ذلك في عام 1385 هـ وعرض علي صكا صادرا من المحكمة الكبرى بالمدينة المنورة برقم 1077 وتاريخ 2 \ 11 \ 1385هـ يتضمن اعتراف الزوج المذكور بطلاقه المذكور لدى فضيلة رئيس المحكمة المذكورة ، وبسؤال الزوج المذكور هل راجع زوجته المذكورة بعد تطليقه لها أجاب : بأنه لم يراجعها ، وقد استفتاني في الطلاق المذكور ، فأفتيته بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة ، إذا كان الواقع هو ما ذكره الزوج ، وله العود إليها بنكاح جديد ، إذا رضيت بذلك ؛ لكونها قد خرجت من العدة ، وهذه المسألة فيها خلاف

(22/10)

بين أهل العلم ، ولكن ما أفتينا به هو أرجح الأقوال ، لما ثبت في صحيح مسلم ، عن ابن عباس رضي الله عنهما قال : كان الطلاق على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما طلاق الثلاث واحدة . الحديث قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله على عبده ورسوله محمد وآله وصحبه (1)
__________
(1) صدرت من سماحته برقم 381 في 19 \ 3 \ 1388 هـ .

(22/11)

4 - حكم من طلق زوجته بالثلاث بكلمة واحدة مرتين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) .
يا محب كتابكم الكريم المؤرخ 18 \ 6 \ 1388 هـ وصل ، وصلكم الله بهداه ، واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ف . م . ف . على زوجته ، وهو أنه طلقها
__________
(1) صدرت من سماحته برقم 1121 في 7 \ 7 \ 1388هـ

(22/11)

بالثلاث بلفظة واحدة ، وأنها تزوجت غيره بعد هذا الطلاق ، ثم طلقت ثم عاد عليها الزوج المذكور ، ثم طلقها بالثلاث ، بكلمة واحدة مرتين ، والذي أرى أنه قد تم النصاب بالطلاق الأخير ، و لم يبق له رجعة حتى تنكح زوجا غيره؛ لأن نكاحها لغيره لا يهدم الطلاق السابق لعدم الحاجة إليه في حلها للزوج الأول ، إذا اعتبرناه طلقة واحدة كما هو الراجح والأصح من جهة الدليل ، كما لا يخفى ، وإن اعتبرنا الثلاث واقعة ، فالجمهور يوقعون طلاقه الأخير ، فعلى كلا القولين لا سبيل إلى حلها له إلا بعد أن تنكح زوجا غيره . فأرجو من فضيلتكم إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/12)

5 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي المحكمة المستعجلة الثانية بمكة المكرمة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 1187 \ 2 وتاريخ 2 \ 11 \ 1391 هـ وصل ، وصلكم الله بهداه وهذا نصه : ( وبعد : ألحق
__________
(1) صدرت من سماحته برقم 2318 \ 1خ في 6 \ 12 \ 1391هـ .

(22/12)

لفضيلتكم استفتاء الأستاذ س . ع . ك . ونفيد فضيلتكم بأننا قد أحضرنا زوجة المذكور ووالدها ، وسألناهم عن صحة الواقع فصادقا على صحة ما ذكره المطلق ، وقالت : إنه لم يسبق أن طلقني قبل هذه المرة ولا بعدها ، وإن طلاقه بالثلاث بكلمة واحدة قد صدر منه بغير اختياره فيما يظهر لي ، وإني موافقة على المراجعة إذا صدر بذلك فتوى شرعية ، وإنه قد طلقني هذا الطلاق منذ سنتين وقد أنجبت منه ثلاث بنات وولدا ، كلهم أحياء ، هذا ما قررت المذكورة بعد تعريفها من والدها ومن الأستاذ م . س . م . ، وكذلك والدها قرر موافقته على التئام الأسرة) انتهى المقصود .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ، إذا كانت قد خرجت من العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة ، فأرجو من فضيلتكم إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه المذكور لكونه طلاقا منكرا كما لا يخفى . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/13)

6 - مسألة في طلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الضمان والأنكحة والطلاق والولاية بالرياض وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 1201 وتاريخ 17 \ 10 \ 1391هـ الجوابي لكتابي رقم 1914 وتاريخ 8 \ 10 \ 1391هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ب . على زوجته ، وهو أنه اعترف لدى فضيلتكم أنه طلقها ثلاثا بلفظ واحد ، ولم يطلقها قبله ولا بعده ، واعترفت مطلقته أنه حصل بينه وبينها خلاف ، فخرجت إلى بيت أختها ، وليس لها علم بطلاقه ، ولا تعلم أنه طلق قبل طلاقه المسجل لديكم ولا بعده ، كما اعترفت أنه قد ارتفع عنها الحيض منذ سنة للكبر ، وقد اطلعت على الصك الصادر بإملاء فضيلتكم برقم 463 وتاريخ 8 \ 3 \ 1391 هـ في شأن الطلاق ، المذكور فوجدته مطابقا لما ذكر من
__________
(1) صدرت من سماحته برقم 2347 في 7 \ 12 \ 1391 هـ .

(22/14)

صفة الطلاق وأنه وقع بتاريخ 21 \ 7 \ 1391هـ ، وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ، لخروجها من العدة بإكمالها ثلاثة أشهر قبل أن يراجعها ، وقد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضى الله عنهما ما يدل على الفتوى المذكورة كما لا يخفى . فأرجو إشعارهما جميعا بذلك ، وتوجيههما إلى الطريقة الشرعية في إعادتها إليه إذا رغب كل منهما في ذلك . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/15)

7 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة مساعد رئيس محكمة أبها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 24 وتاريخ 15 \ 1 \ 1393 هـ وصل ، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم بشأن طلاق الزوج ع . م . م . لزوجته وهو أنه حضر لديكم الزوج
__________
(1) صدرت من سماحته برقم 110 في 26 \ 1 \ 1393هـ .

(22/15)

المذكور ، ومعه زوجته المذكورة وأخوها ، وإفادتهما أنه جاءهما ورقتان من المذكور بطلاق الزوجة المذكورة بالثلاث بكلمة واحدة تاريخ إحداهما 7 \ 12 \ 1392 هـ وتاريخ الثانية 7 \ 22 \ 1393هـ ولا يعلمان هل يقصد بهما طلاقا واحدا أم طلاقين ، و لم يطلقها سوى ذلك ، وإفادة الزوج أنه لم يقصد طلاقا ، ولم ينطق به أبدا ، وإنما كتب والده الطلاق وأرغمه على التوقيع عليه ، فوقع عليه في الورقتين جميعا ، وقد حضر لدي من سمى نفسه م . ح . ج . وذكر أنه هو أحد الشهود الموقعين على الورقتين جميعا ، وذكر أن س . أخا الزوج لما جاء إليه بورقة الطلاق الثانية ليكتب شهادته فيها قال له : كيف يطلقها وهو لم يطلقها إلا من نحو أسبوع ، فقال له : إن أهلها يزعمون أنه لم يصل إليهم ورقة وهذه بدلها فوقعت على الورقة لما رأيت الزوج ووالده ، قد وقعا عليها وإلا لم أجمع من الزوج طلاقا لا أولا ولا ثانيا ، ولا أعلم من كتب الورقتين ، وقد أمرت الزوج أن يحضر لدى فضيلتكم هو ووالده لسؤالهما عن قصدهما بالورقة الثانية ، هل هو طلاق جديد أو الطلاق الأول ، فإن كان قصد الطلاق الأول فقد وقع بذلك طلقة واحدة ، وله مراجعتها ما دامت في العدة ، وإن كان قصد طلاقا ثانيا وقع بذلك طلقتان ، وبقي لها واحدة وله مراجعتها ما دامت

(22/16)

في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأن يكون ولي المرأة حاضرا مع الزوج ع . وأبيه حتى تخبروه بما يتم في ذلك بعد التحقق مع الجميع ، شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/17)

8 - حكم من طلق بالثلاث وكرر ذلك مرتين لقصد الإشعار
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الباحة الكبرى وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم 3885 وتاريخ 2 \ 9 \ 1392 هـ وصل ، وصلكم الله بهداه واطلعت على مشفوعاته وما تضمنه من الإفادة عن حضور الزوج س . س . ق . وزوجته وأخيها لدى فضيلتكم ، واعتراف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بلفظ واحد ، ثم كرر ذلك مرتين ، لقصد إشعارها بالطلاق ، ومصادقة زوجته المذكورة وأخيها للزوج المذكور فيما قال ، ورغبتهما جميعا
__________
(1) صدرت من سماحته بتاريخ 3 \ 9 \ 1392 هـ .

(22/17)

في العودة إلى عصمة النكاح ، إذا أباح الشرع ذلك كان معلوما . وبناء على جميع ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المذكور طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له ، إلا بنكاح جديد بشروطه المعتبرة شرعا ، كما لا يخفى ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، أما اللفظ الثاني والثالث من جمل الطلاق ، فإنه لا يقع بهما شيء ؛ لأنه أراد بذلك إفهام المرأة ، لا إنشاء طلاق جديد ، وهو أعلم بنيته ، وله ما نوى ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة ، شكر الله سعيكم ، وسدد خطاكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه البخاري في كتاب : (بدء الوحي) برقم (1) ومسلم في كتاب : (الإمارة) برقم (3530) .

(22/18)

9 - الطلاق الثلاث بلفظ واحد يقع واحدة على القول الراجح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة المساعد بمحكمة الخبر وفقه الله لكل خير آمين .

(22/18)

سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 1107 وتاريخ 29 \ 7 \ 1393هـ وصلكم الله بهداه وما تضمنه من رغبتكم في الاطلاع على الصك المرفق به ، وموافاتكم بما نراه كان معلوما ، وقد اطلعت على الصك المذكور الصادر بإملاء فضيلتكم برقم 3381 وتاريخ 24 \ 7 \ 1394 هـ الذي أثبتم فيه الطلاق الواقع من الزوج أ . ع . م . ش . على زوجته ، وهو أنه طلقها بقوله لها : أنت طالق بالثلاث ، وفيه إفهامكم له بأنه لا يحق له الرجوع عليها على الرأي المشهور ، والذي يراه محبكم في الموضوع هو أنه إذا كان الزوج المذكور لم يطلق زوجته المذكورة سوى الطلاق المنوه عنه ، فقد أفتيته بأنه يقع عليها به طلقة واحدة فقط ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، كما لا يخفى وهذا هو القول الراجح في المسألة ، وإن كان خلاف الرأي المشهورة لأن المعتمد في مسائل الخلاف هو ما يقتضيه الدليل .
__________
(1) صدرت من سماحته برقم 2448 في 2 \ 9 \ 1394 هـ .

(22/19)

فأرجو من فضيلتكم إشعار المذكور ، ومطلقته ووليها ، إن كان لها ولي حاضر بالفتوى المذكورة ، بعد التأكد من الجميع من عدم تطليقه لها قبل ذلك أو بعده طلقتين . أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .

(22/20)

10 - مسألة : في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 16 \ 5 \ 1390 هـ وصل ، وصلكم الله بهداه واطلعت على المذكرة المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ع . ش . على زوجته ، وهو أنه غضب على زوجته المذكورة ، فذهب إلى شخص ، وطلب منه أن يكتب طلاقها ، وتلفظ أمامه بقوله : اكتب طلاقها بالثلاث ، تحرم علي وتحل لغيري ، كلمة واحدة ، لم يكررها ، وأنه لم يسبق أن طلقها قبل هذه المرة ، وإجابة أخيها بأنه سأل أخته فقالت له : إنه لم يطلقها أمامها ، وأنه جمع من الناس طلاقه المسجل بالورقة ،
__________
(1) صدرت من سماحته برقم 1130 في 23 \ 6 \ 1390هـ .

(22/20)

وأنهما يصدقانه فيما قال ، وأن أخته ترغب الرجوع إلى زوجها متى ما حصلت فتوى بذلك ، وقد اطلعت على ورقة الطلاق المرفقة فوجدتها بتاريخ 2 \ 5 \ 1390 هـ . وبناء على ذلك كله ، أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة ، لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، كما لا يخفى ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، كما يعلم ذلك فضيلتكم ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا . كما أرجو تنبيه الزوج على أن الطلاق بالثلاث لا يجوز ، وأن عليه التوبة من ذلك . أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/21)

11 - حكم اشتراط ولي الزوجة الثانية طلاق الأولى بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة وكيل رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 1366 في 26 \ 7 \ 1391 هـ .

(22/21)

يا محب كتابكم الكريم رقم 1351 وتاريخ 629 \ 6 \ 1393 هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به ، المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من م . م . ب . على زوجته ، والخلاصة أنه حضر لدى فضيلتكم هو ووكيل ولي مطلقته ، وأفاد أنه عندما أراد الزواج بامرأة ثانية ، اشترط عليه والد الزوجة الأخيرة أن يطلق زوجته السابقة ، فطلقها بقوله : طالق ثم أتبعها بالثلاث ، وراجعها في الحال ، وأشهد شاهدين على الرجعة ، ولم يطلقها قبل ذلك ولا بعده ، وصادقه وكيل ولي مطلقته في ذلك ، وقد أحضر الشاهدين لدى فضيلتكم بالمراجعة كما شهدا بأن الزوجة المذكورة قررت لديهما أنها لم تسمع من زوجها المذكور طلاقا ، قبل هذا الطلاق ولا بعده ، وأنها موافقة على مراجعة زوجها لها .
وبناء على كل ما تقدم أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة ، بطلاقه المنوه عنه طلقتان ، إحداهما بقوله : طالق ، والثانية بقوله : بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة ، كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه بالثلاث ، لكونه طلاقا منكرا ، كما يعلم ذلك فضيلتكم ، أثابكم الله وشكر سعيكم وجزاكم خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/22)

12 - حكم قول : أنت طالق عدد ورق البرسيم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
يا محب كتابكم الكريم رقم 2959 وتاريخ 21 \ 10 \ 1391 هـ وصل ، وصلكم الله بهداه واطلعت على الورقة المرفقة به الآتي نصها : (وبعد ، فبناء على خطاب فضيلة الشيخ عبد العزيز بن عبد الله بن باز فقد حضر لدي أنا قاضي خميس مشيط الزوج المعروف ذاتا لدينا ، وقرر قائلا : إني قد طلقت زوجتي المدعوة [ فلانة ] ، منذ سنتين ، تقريبا ، بقولي لها : أنت طالق عدد ورق البرسيم ، وقد استرجعت في يومي ، ولي منها أربعة أولاد ، وأرغب العودة إلى الحياة الزوجية ، وقد حضر ولي المرأة ، وهو أخوها ، وصادق صهره المذكور قائلا : إن ما ذكره الزوج صحيح ، وإني أصادقه على صفة الطلاق ، وعلى مراجعتها لأختي وإنها موافقة على الرجوع إليه ، كما أني لا أمانع في ذلك ، إذا أفتاه الشرع ، هذا ما قرره المذكوران بشهادة الحاضرين) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، ومراجعته لها
__________
(1) صدرت من سماحته برقم 2348 في 7 \ 12 \ 1391هـ .

(22/23)

صحيحة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة ، وعلى الزوج المذكور التوبة إلى الله من ذلك ، لأنه طلاق منكر ، مخالف للشرع . فأرجو من فضيلتكم إشعار الجميع بذلك ، وتحذير الزوج من العود إلى مثل هذا الطلاق المنكر . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/24)

13 - حكم قول : طالق ثم طالق ثم طالق - وحرمها على نفسه -
سماحة الشيخ عبد العزيز بن عبد الله بن باز - سلمه الله - السلام عليكم ورحمة الله وبركاته ، وبعد :
أشير إلى خطاب سماحتكم رقم 1707 في 18 \ 11 \ 1398هـ حول استفتاء الزوج س . ع . س . عن طلاقه لزوجته وأنه طلقها أثناء الغضب حينما تكلمت عليه ، وقابلته مقابلة سيئة بقوله : طالق ، ثم طالق ، ثم طالق ، وحرمها على نفسه ، في حالة شدة الغضب ، ولرغبة سماحتكم إحضارها ، ووليها ، لسؤال الجميع عن صفة الواقع وهل كان غضبه شديدا أم عاديا . ونفيد سماحتكم أنها قد حضرت مع وليها شقيقها ، وسألناها عن صفة الواقع ،

(22/24)

فذكرت أن زوجها حضر ، وهي نائمة ، فأيقظها ، ودعاها ، وقالت : إني كنت مريضة ، فلم أستجب له ؛ لأني مريضة ، ثم دعاني فرفضت الاستجابة ؛ لأني مريضة ، وحالتي عصبية ، ثم دعاني فرفضت الاستجابة ، أيضا ، فطلقني الطلاق بالثلاث ، حسبما قرأتموه علي ، ولم يسبق أن طلقني قبل هذه المرة ولا بعدها ، وإني موافقة على المراجعة إذا صدرت فتوى شرعية ، ولا أعلم عن حالته عندما أوقع الطلاق ، هل غضبه شديد أم عادي ، لكوني مريضة على فراشي ، هكذا قررت بحضور وليها ، فلإحاطة سماحتكم بما ترونه وفقكم الله .
رئيس المحكمة المستعجلة بمكة المكرمة
وعليكم السلام ورحمة الله وبركاته ، بعده (1) :
بناء على ما ذكرت زوجة المذكور من مرضها ، وعدم اعترافها بغضبه . أفتيته بأنه لا سبيل له عليها حتى تنكح زوجا غيره ؛ ولكونه استوفى الطلقات الثلاث ، بكلمات متعاقبات ، وأسأل الله العاقبة الحميدة للجميع ، وأرجو إشعارها ووليها بالفتوى المذكورة . أثابكم الله . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من سماحته برقم 1658 \ 1 \ خ في 113 \ 11 \ 1398 هـ .

(22/25)

14 - حكم طلاق الزوج بقوله :" لا تحل له حتى تنكح زوجا غيره "
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 2342 \ 2 \ 658 وتاريخ 12 \ 2 \ 1391 هـ الجوابي على كتابي رقم 1 \ 265 \ خ وتاريخ 2 \ 12 \ 1391هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به ، المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . ع . على زوجته ، وهو أنه اعترف لديكم أنه طلقها ، بموجب وثيقة الطلاق المرفقة المؤرخة 2 \ 4 \ 1391هـ وأنه لم يسبق أن طلقها طلاقا خلافه كليا ، وأن هذه أول مرة طلق فيها ، ومصادقة مطلقته ووليها ، وهو أخوها له في ذلك كان معلوما ، وقد اطلعت على الوثيقة المرفقة ، فوجدتها تتضمن طلاق المذكور لزوجته المذكورة بالثلاث بكلمة واحدة ، تحرم عليه وتحل لمن بغاها ، وأنها لا تحل له حتى تنكح زوجا غيره .
__________
(1) صدرت من سماحته برقم 789 في 1 \ 5 \ 1393هـ .

(22/26)

وبناء على ذلك ، أفتيت المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها مادامت في العدة ، فإن كانت قد خرجت من العدة لم تحل إلا بنكاح جديد ، بشروطه المعتبرة شرعا كما لا يخفى ، لأنه قد صح عن النبي صلى الله عليه وسلم ، ما يدل على الفتوى المذكورة ، كما يعلم ذلك فضيلتكم ، أما قوله : تحرم عليه إلى آخر كلامه فهو كلام تابع للطلاق ، مفسر له ولا يترتب عليه شيء لأن التحريم إلى الشرع ، لا إليه ، والشرع لا يحرمها عليه بهذا الطلاق ، كما هو معلوم ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا ، أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/27)

15 - تحليف المطلق عند اختلاف الشهود
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الأسياح وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته بعده (1)
__________
(1) صدرت من سماحته برقم 2436 في 19 \ 12 \ 1390هـ .

(22/27)

يا محب كتابكم الكريم رقم 358 وتاريخ 11 \ 12 \ 1395 هـ الجوابي على كتابي رقم 1941 وتاريخ 8 \ 10 \ 1390 هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . ع . على زوجته ، وخلاصة ما فيها : أنه حضر لديكم الزوج ووالد زوجته المذكوران ، فادعى أبوها أن الزوج تكلم بكلام ينشره به عليه ، فقال له أخو والدها : إن كان ما تبيها خلها ، فأجاب قائلا تراها بالثلاث ، ثم تراها بالثلاث ، وحلف يمينا إنها لا تدخل بيتا خرجت منه ، ثم بعد هذا بيوم ، جاء الزوج إلى والدها ، وقال له : اكتب طلاق بنتك متى ما بغيت ، وذلك قبل عيد الفطر بيوم واحد ، ولم يسبقه ، ولا لحقه طلاق ، ولم يكن على عوض ، ولا عن غضب ، وأنه شهد عندكم أخو والدها بأن الواقع من تكرار الطلاق ، والحلف ، وعدم الغضب ، هو كما ذكر أخوه ، كما شهد عندكم د . م . أنه سمع الزوج يقول وهو قائم : تراها بالثلاث مرة واحدة ، ويحلف إنها لا تدخل بيتا خرجت منه ، وبعد ذلك بيوم ، جاء الزوج إليهم ، وقال له والد زوجته : اذهب إلى ابنك يكتب طلاق ابنتي ، فقال طلاقها أنا أكتبه لك ، ولكون الزوج المذكور قد

(22/28)

اعترف عندي حسبما هو مدون في كتابي المرفق بأنه لم يطلقها بالثلاث ، إلا مرة واحدة ، و لم يطلقها سوى ذلك ، ونظرا لاختلاف شهادة أخي والدها ، و د . م . وعدم قبول دعوى والدها إلا ببينة عادلة ، وبما أن القاعدة العامة في مثل ذلك : أن القول قول المدعى عليه مع يمينه ، بناء على كل ما ذكر أرجو تحليف الزوج المذكور بأنه لم يطلق زوجته المذكورة بالثلاث ، إلا مرة واحدة فإن حلف فقد أفتيته بأنه قد وقع عليها بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة ، لم تحل له إلا بنكاح جديد ، بشروطه المعتبرة شرعا ، وإن نكل عن اليمين فيكون الواقع على زوجته المذكورة طلقتين بكل جملة طلقة ، ويبقى له طلقة ، وله مراجعتها كما تقدم ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، كما لا يخفى ، وعليه التوبة من ذلك لكون الطلاق بالثلاث منكرا كما يعلم ذلك فضيلتكم ، وعليه كفارة يمين عن حلفه بعدم عودتها إلى بيته ، إذا عادت ، فأرجو إكمال اللازم ، وإشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .

(22/29)

16 - حكم من قال لزوجته :
إذا وافقك خير فوافقيه وتراك بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم (45) وتاريخ 26 \ 4 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م . ث . وهو أنه حصل بينه وبين زوجته وأخيها خصام ، واشتد به الغضب ، وقال لها : إذا وافقك خير فوافقيه ، وفي المجلس في الحال زاد الخصام فقال : تراك بالثلاث واندفع ، فقال : لو لم يبق من النساء غيرك ، فأنت علي حرام ، ثم ندم وراجعها في الحال ، ومصادقة المرأة وأخيها له في ذلك ، وأن ذلك وقع من عدة سنوات وأنه لم يسبق طلاق غير ما ذكر .
ج : بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان ، إحداهما : بقوله : إذا وافقك خير فوافقيه ، والثانية : بقوله : تراك بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه
__________
(1) صدرت من سماحته برقم 1043 \ خ \ ط في 39017 \ 6 \ 1390هـ .

(22/30)

الأخير ، يعتبر طلقة واحدة ، كما لا يخفى ، أما قوله لو لم يبق من النساء غيرك فأنت علي حرام ، فإن عليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يؤدي الكفارة المذكورة ، فأرجو من فضيلتكم إبلاغ الجميع بالفتوى المذكورة ، وأمر الزوج بالتوبة من طلاقه الأخير وتحريمه ؛ لأن ذلك كله منكر كما يعلم ذلك فضيلتكم أثابكم الله ، وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/31)

17 - حكم من حرم زوجته وطلقها بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط وفقه الله وبارك في جهوده آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 11 \ 9 \ 1392 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج إ . ع . م . وزوجته ووليها لدى فضيلتكم واعتراف الزوج أنه بعد النزاع بينه وبين أخيه حرم أن لا يسكن معه ، ثم طلق بالثلاث أن لا يسكن معه ، ثم ندم ، وتصديق المرأة ووليها له في ذلك كان
__________
(1) صدرت من سماحته برقم 1674 في تاريخ 14 1392\ 9 \ هـ .

(22/31)

معلوما . وقد حضر عندي الزوج المذكور ، وسألته عن قصده ، فأجاب بأنه قصد بذلك تحريمها إن سكن مع أخيه مع قصد منع نفسه من السكنى ، كما أنه قصد بالطلاق منع نفسه من السكنى ، وإيقاع الطلاق إن سكن ؟ .
ج : بناء على ذلك فقد أفتيته بأنه متى سكن مع أخيه وقع على زوجته المذكورة بذلك طلقة واحدة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، وعليه كفارة الظهار عن تحريمها ، وترتيبها لا يخفى على فضيلتكم . فأرجو إشعار الجميع بذلك شكر الله سعيكم ونفع بكم عباده ، وأصلح للجميع أمر الدنيا والآخرة ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/32)

18 - حكم من طلق
زوجته بالثلاث ونوى به اليمين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة ابقيق وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 1206 في 18 \ 10 \ 1389هـ .

(22/32)

يا محب وصل إلي كتابكم الكريم رقم 559 وتاريخ 28 \ 8 \ 1389هـ ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة بيان طلاق الزوج خ . غ . لزوجتيه حينما وجدهما تتخاصمان ، بقوله : التي تتكلم على الثانية بكلام غير لائق ، فإنها طالقة ، وفي اليوم الثاني أعادتا ما حصل في اليوم الأول ، واطلعت على ما ذيل به فضيلتكم الورقة المذكورة ، من أن إمام مسجد الحي الذي يقيم فيه الزوج المذكور حضر لديكم ، وأفاد بأن والدة إحدى الزوجتين اعترفت لديه بأن الزوج طلق زوجتيه بنتها ، والأخرى بالثلاث ، وأنه لم يطلق بنتها قبل ذلك وأن الزوج اعترف لدى فضيلتكم بأنه سبق منه طلقة لزوجته الثانية .
والجواب : الذي أرى تكليف المذكور بإحضار أولياء زوجتيه لدى فضيلتكم حيث أمكن ذلك ، لسؤال الجميع عما لديهم ، فإن لم يكن لديهم ما يخالف ما اعترف به الزوج وزوجتاه ، وأم إحداهما ، أو لم يوجد للزوجتين أولياء بطرفكم . فقد أفتيته وزوجتيه بأنه قد وقع على زوجتيه المشار إليهما في خطاب فضيلتكم طلقة واحدة ، سواء ثبت ما ادعته أم إحداهما من كونه طلق بالثلاث أم لم يثبت ذلك ، لأن التطليق بالثلاث

(22/33)

بكلمة واحدة ، لا يقع به إلا طلقة واحدة في أصح أقوال العلماء ؛ لحديث ابن عباس المشهور في ذلك ، وهذا كله إذا كان الزوج أراد بكلامه إيقاع الطلاق عليهما ، إذا تكلمت كل واحدة على ضرتها بكلام غير لائق ، وتضاف هذه الطلقة إلى الطلقة السابقة في حق التي قد طلقها سابقا ، ويبقى لها طلقة ، ولضرتها طلقتان ، وله مراجعتهما ما دامتا في العدة ، أما إذا كان الزوج لم يقصد بما وقع منه من الطلاق إيقاع الطلاق ، وإنما قصد منع كل واحدة من التعدي على الأخرى ، وتخويفهما بالطلاق ، فإنه لم يقع عليهما بذلك شيء ، وعليه كفارة يمين ؛ لأن التعليق المذكور ، بالنية المذكورة ، في حكم اليمين ، كما أفتى بذلك جمع من السلف الصالح ، واختاره شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم رحمهما الله ، وهو الصواب ، وهو من جنس ما ذكره الفقهاء من الحنابلة وغيرهم في حكم نذر اللجاج ، والغضب ، ولا يخفى ما في ذلك من التيسر على المسلمين وحل مشاكل كثيرة ، من مشاكل الزوجية ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .

(22/34)


باب تعليق الطلاق بالشروط - فتاوى ابن باز

باب تعليق الطلاق بالشروط

(22/35)

19 - حكم من وعد بالطلاق في المستقبل 20
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ف . ب . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
ذكر لي من سمى نفسه ح . م . ع . أنه سبق أن طلق زوجته طلقتين ثم راجعها ثم جرى بينه وبينها نزاع من نحو شهرين فطلبت منه الطلاق ، وكان ذلك الوقت لديها المانع من الصلاة فقال لها : إذا طهرت طلقتك ثم إنه ندم وندمت فلم يطلقها هكذا قال ، واستفتاني في ذلك؟
والجواب : إذا كان الواقع هو ما قاله الزوج . فالطلاق الأخير غير واقع وزوجته باقية في عصمته ، لأن قوله إذا طهرت طلقتك ليس طلاقا وإنما هو وعيد بالطلاق .
أما إن كان الواقع غير ما قاله الزوج فينبغي أن تحضر معه عند لجنة الإفتاء في دار الإفتاء بالرياض لإخبارها بما لديك واستفتائها في ذلك ، وهي إن شاء الله تفتيكم بما يقتضيه الشرع المطهر ، أو تخبرني وأنا أنظر في ذلك إن شاء الله ، وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم 1797 \ 1 خ في 11 \ 8 \ 1393هـ .

(22/37)

20 - اشتراط الطلاق عند أي خلاف ، لا يصح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ بدون ، وصل ، وصلكم الله بهداه وما تضمنه من الإفادة أن رجلا خطب امرأة فاشترط والدها أنه إذا حصل منه خلاف أو تكدير خاطر فإنه يطلقها وترجع عليه دراهمه وكفله رحيمه في ذلك وسؤالكم عن صحة هذا الشرط .
والجواب : في صحة هذا الشرط والكفالة نظر ، ومهما أمكن الصلح بين الزوجين على الاستمرار في عصمة النكاح وترك أسباب النزاع فهو أولى ، فإن لم يتيسر ذلك واستمر النزاع فالأفضل للزوج أن يطلقها ويأخذ ماله إذا كانت لا ترغب في البقاء معه ، عملا بقول الله سبحانه : { وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } (2) ولما
__________
(1) صدرت من سماحته برقم 2240 في 21 \ 9 \ 1393 هـ .
(2) سورة البقرة الآية 229

(22/38)

ساءت الحال بين ثابت بن قيس وزوجته رضي الله عنهما بسبب عدم محبة الزوجة له والتزمت المرأة برد ماله إليه ، قال النبي صلى الله عليه وسلم : « اقبل الحديقة وطلقها تطليقة » (1) والحديقة هي مهره الذي دفع إليها ، وفق الله الجميع للفقه في دينه والثبات عليه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الطلاق (4971),سنن النسائي الطلاق (3463),سنن ابن ماجه الطلاق (2056).

(22/39)

21 - مسألة في الطلاق المعلق
س : فضيلة الرئيس العام لإدارات البحوث العلمية والإفتاء - حفظه الله - يا صاحب الفضيلة لقد أمرت زوجتي بشيل جميع أغراض بيتها لأهلها ، وطلبت من إخوانها القيام بذلك ، وواعدتهم بأن أعطيهم ورقة طلاقها يوم السبت إن شاء الله وكان ذلك يوم الجمعة ، غير أنني عدلت عن طلاقها ولم يسبقه أو يلحقه طلاق . أرجو التكرم وفتواي عن وعدي لإخوانها ، وشيل أغراض بيتها هل يعتبر طلاقا أم لا حيث لم يحدث أي شيء غير ما ذكر فقط؟ هذا والله يحفظكم (1) ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرته أعلاه فزوجتك باقية في عصمتك لم يقع عليها طلاق؛ لأنك والحال ما ذكر لم تطلقها ،
__________
(1) أجاب عليه سماحته برقم 1546 \ 1 \ خ في 19 \ 10 \ 1398 هـ .

(22/39)

وإنما وعدت بإرسال الطلاق ثم عدلت عن ذلك . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(22/40)

22 - الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) . :
خطابكم الكريم رقم 181 في16 \ 1 \ 1392 أهـ وصل ، وصلكم الله بهداه وهو المتعلق بطلاق الزوج ز . م . لزوجته . ونفيدكم أني اطلعت على ما أثبته فضيلتكم في الموضوع وسألت الزوج المذكور فأنكر جميع ما ادعاه صهره من الطلاق ما عدا الطلاق المتعلق بإجراء الماء في القايد والطلاق المعلق بتزويج أخته على ع . م . وقد زعم أنه قيد طلاقه المعلق بإجراء الماء في القايد بأنه لا يجري وهو في ملكه فتم ذلك ولم يجر إلا بعد ما صار في ملك أخيه هكذا يزعم وبسؤاله عن قصده في التعليقين المذكورين أجاب بأنه لم يقصد فراق أهله عند وقوع الشرط ، وإنما قصد
__________
(1) صدرت من سماحته برقم 1191 في 22 \ 1 \ 1392هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة

(22/40)

منع إجراء الماء والقايد في ملكه ، ومنع تزويج أخته ب ع . المذكور والإلزام بتزويجها على م . ف . ، وقد حلف على ذلك ولا يخفى أن مثل هذا التعليق حكمه حكم نذر اللجاج والغضب في أصح قولي العلماء ، ولهذا أفتيناه بأن التعليق المذكور لا يقع به طلاق وعليه كفارة يمين إذا زوجت أخته بغير م . ف . أما التعليقات الأخرى فلم يعترف بها ، ولو فرضنا اعترافه بها أو ثبوتها بالبينة فحكمها حكم ما ذكر إذا كان قصده منها قصد اليمين لا فراق أهله عند وقوع الشرط . فأرجو من فضيلتكم إشعار صهره بذلك ، وقد أوصيناه بتقوى الله وحفظ لسانه عن التلاعب بالطلاق . وفق الله الجميع لما يرضيه وضاعف لفضيلتكم الأجر ، والسلام عليكم ورحمة الله وبركاته .

(22/41)

23 - الطلاق المعلق بشرط
لا يقع قبل وقوع المشروط
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم إ . م . أ . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من سماحته برقم 2161 في 7 \ 12 \ 1392 هـ .

(22/41)

كتابكم المؤرخ 8 \ 11 \ 1392هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل نزاع بين والدتك وزوجتك فسحبت زوجتك إلى بيتها فصارت تبكي ورفعت يديها إلى السماء وقالت : يا رب كسح أم زوجي وخلها تقعد في ركن وتحتاج لي ، فزاد انفعالك وغضبك لشدة ما سمعت فأجبتها على ذلك بقولك : إذا حصل ذلك لوالدتي فأنت طالق بالثلاث وعرفت ذلك بقولك تذكري أنه إذا حدث هذا فأنت طالق بالثلاث ، وتخشى أن يقع ذلك أو أن يكون قد وقع منك شيء بسبب هذا الكلام ورغبتك في الفتوى كان معلوما .
والجواب : إذا أصيبت والدتك بما ذكر - لا قدر الله - فإنه يقع على زوجتك بكلامك المذكور طلقة واحدة ، ولك مراجعتها في الحال إذا كنت لم تطلقها قبل ذلك طلقتين . أعاذ الله الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته .

(22/42)

24 - حكم من علق بالطلاق ثم طلق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . ع . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على الخطاب الموجه إلي من الأخ ق . س . ق . المتضمن اعتراف الزوج ق . س المذكور بصفة الواقع منه على زوجته وهو أنه قال لها : إن لم يكن أخوك قال الكلمة التي تنازعا فيها فأنت طالق ثم حضرا عند أخيها فسمع منه كلاما أغضبه فقال : ترى أختك طالق بالثلاث كما اطلعت على ما ذيل به فضيلتكم الخطاب المذكور وذلك ببيان حضور ح . وأخته لديكم وتصديقهما الزوج فيما قال ، ولم يذكر فضيلتكم جواب ح . عن الكلمة التي تنازع الزوج وزوجته من أجلها وقد سألناه فأجاب بأنه لم يقلها ،
وبناء على ذلك فالذي أرى سؤال الزوج عن قصده بالتعليق المذكور فإن كان قصده ما هو الظاهر من حاله وأمثاله أن يصدق فيما قال وليس قصده فراق أهله فهذا في حكم اليمين وعليه كفارتها ولا يقع به شيء ، أما إن كان
__________
(1) صدرت من سماحته برقم 8970 \ 1 \ 1 في 1 \ 9 \ 1391 هـ .

(22/43)

قصده إيقاع الطلاق إن لم يكن ح . قال الكلمة فقد وقع عليها بذلك طلقة واحدة لأن أخاها ح . لم يقلها حسب اعترافه ، وأما طلاقه الثاني فقد أفتيته بأنه قد وقع عليها بذلك طلقة واحدة تضاف إلى الطلقة المعلقة إن كان أراد إيقاعها حسب ما تقدم ويبقى له طلقة وله مراجعتها على كل حال ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة كما لا يخفى ، وإذا كانت الطلقة المعلقة لم تقع لعدم قصده إياها فإنه يكون الباقي له بذلك طلقتين ، فأرجو إشعار الجميع بالفتوى المذكورة ، أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله وبركاته .

(22/44)

25 - حكم من علق
طلاق زوجته بشرط ففعلته ناسية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ص . ع . أ وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
__________
(1) صدرت من سماحته برقم 292 في 17 \ 2 \ 1393 هـ .

(22/44)

فقد وصلني كتاباكم الكريمان المؤرخان في 13 \ 2 \ 1393هـ و 15 ، 16 \ 2 \ 1393 هـ وصلكم الله بهداه ، وما تضمناه من الإفادة عن صفة الطلاق الواقع من الزوج المذكور على زوجته وهو أنه قال لها : إن تعرضت لأختي وخالي بما لم يتكلموا به فأنت بالثلاث ، والإفادة بأنها بعد مدة خمسة وعشرين يوما تعرضتهم زاعمة أنها لم تذكر كلامه المذكور مع اعترافها بأنه لم يطلقها قبل ذلك ، كما اعترفت أيضا بأنها ترغب في البقاء مع زوجها المذكور ، كان معلوما ، وقد سألنا الزوج المذكور عن الواقع ، فأجاب بمثل ما ذكر فضيلتكم ، كما أجاب بأنه لم يطلقها قبل ذلك ولا بعده ، وبسؤاله عن قصده أجاب بأنه لم يقصد فراقها وإنما قصد منعها من التعرض للمذكورين وتخويفها من ذلك ، هكذا أجاب .
وبناء على جميع ما ذكر أفتيت الزوج المذكور وزوجته المذكورة بأن الطلاق المذكور لم يقع ، وزوجته المذكورة باقية في عصمته لكونها فعلت المعلق عليها ناسية ، وقد قال الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) فقال الله سبحانه : قد فعلت ، كما صح بذلك الخبر عن النبي صلى الله عليه وسلم ، كما
__________
(1) سورة البقرة الآية 286

(22/45)

لا يخفى ، والأصح من أقوال العلماء أن المحلوف عليه إذا فعل الشرط ناسيا أو جاهلا فإنه لا يقع ما علق عليه ، أما إن فعلت ذلك عمدا في المستقبل ، فعلى زوجها عن ذلك كفارة يمين في أصح أقوال العلماء ؛ لأن شرطه المذكور في حكم اليمين كما لا يخفى ، فأرجو إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/46)

26 - مسألة في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . س . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
وصل إلي كتابكم المؤرخ 6 \ 10 \ 1389هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن رجل عقد على امرأة وعند العقد شرط عليه عدم استعمال الدخان والمذياع والتلفزيون وأنه إذا عمل أحد هذه الأشياء فإنها تطلق دون مراجعة وبدون تعويض ، وأنه معروف عنه أنه يستعمل الدخان سابقا ، وأنه شرب الدخان ناسيا ، ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم 2424 في 25 \ 11 \ 1389 هـ .

(22/46)

والجواب : إذا كان المذكور شرب الدخان ناسيا ، فلا يقع على زوجته بذلك طلاق ؛ لأن من شرط وقوعه أن يكون متعمدا فعل ما علق عليه الطلاق ، والناسي لم يتعمد شرعا . وفق الله الجميع لما فيه رضاه ، وجنبنا وإياكم وسائر المسلمين أسباب سخطه إنه جواد كريم . والسلام عليكم ورحمة الله بركاته .

(22/47)

27- حكم تخويف الزوجة بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س . ع . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم المؤرخ 7 \ 4 \ 1392 هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور المدعو . م . س . لديكم واعترافه بأن زوجته أخذت منه أوراقا فقال لها : أعيدي الأوراق وإذا لم ترجعيها فأنت طالق بالثلاث المحرمات ، فلم تعدها ، ثم أعاد هذا اللفظ في نفس الزمان والمكان فلم تعدها ، وذكر لكم أنه إنما قصد بذلك التأكيد لا التكرار ، وعن حضور الزوجة ووليها وتصديقهما للزوج في الواقع كان معلوما .
__________
(1) صدرت من سماحته برقم 4226 \ 1 في تاريخ 10 \ 4 \ 1392 هـ .

(22/47)

والجواب : بناء على جميع ما ذكرتم أرى أن يسأل الزوج المذكور عن قصده بالتعليق المذكور ، فإن كان يقصد بذلك إيقاع الطلاق وسماح نفسه منها إن لم ترد الأوراق فقد وقع عليها طلقة واحدة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، أما اللفظ الثاني فلا يقع به شيء ، لكونه أراد به التأكيد لا إنشاء طلاق جديد ، أما إن كان قصد التعليق المذكور تخويفها وحفزها على رد الأوراق خوفا من الطلاق و لم يرد إيقاع الطلاق وفراقها إن لم ترجعها فإنه لا يقع بذلك عليها شيء لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وعليه كفارة يمين ، وهذا هو أصح قولي العلماء ، وهو قول جماعة من السلف والخلف وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم - رحمة الله عليهما - وهو الصواب لكثرة الأدلة عليه . فأرجو إكمال ما يجب ، وإشعار ولي المرأة بالفتوى المذكورة . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) متفق عليه من حديث عمر بن الخطاب رضي الله عنه أخرجه البخاري برقم (1) كتاب بدء الوحي باب : بدء الوحي . ومسلم برقم 3530 كتاب الإمارة .

(22/48)

28 - مسألة : في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . ل . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ 22 \ 3 \ 1392هـ وصل ، وما أشرتم إليه من جهة طلاق الأخ ح . أ . م . كان معلوما ، وقد حضر عندي الأخ المذكور وسألته عن صفة الواقع فأجاب : أنه جرى بينه وبين الفراش في مسجد سعيد بن جبير المعروف في جدة المدعو ع . ع . م . نزاع طالت مدته فقال على إثر ذلك : علي الطلاق بالثلاث لا يجتمع معه في الوظيفة ، بل إما أن يثبت ح . في الوظيفة ويخرج ع . أو العكس هكذا أجاب ح . كما أجاب أنه لم يطلق زوجته قبل هذا الطلاق . وبناء على ذلك فقد أمرته بإحضارها لديكم لسؤالها عما لديها فإن كانت لا تعلم أنه وقع عليها منه سوى هذا الطلاق فإنه لا حرج عليه أن يشترك مع ع . المذكور في الوظيفة في المسجد المذكور ويقع على الزوجة بهذا الطلاق طلقة واحدة ؛ لأنه قد أراد إيقاع الطلاق عليها إن اجتمع معه في الوظيفة وقد صح عن رسول الله صلى الله عليه وسلم أن

(22/49)

مثل هذا الطلاق يعتبر طلقة واحدة وله مراجعتها في الحال بعد اجتماعهما في العمل ، أما إن ادعت خلاف ما قال ح . أو ادعت أنه قد طلقها قبل هذا الطلاق . فأرجو الإفادة بجوابها حتى ننظر في ذلك أثابكم الله وبارك فيكم ، والسلام عليكم ورحمة الله وبركاته .

(22/50)

29 - حكم الطلاق المعلق بشرط وحكم طلاق السكران
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم المنطقة الشرقية وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على شرحكم المؤرخ 27 \ 5 \ 1388هـ المعطوف على خطابنا المرفق رقم 46 وتاريخ 6 \ 1 \ 1388 هـ بشأن طلاق الزوج ف . م . ز . زوجته . ونفيدكم بأنه نظرا لإلحاح المذكور في طلب الفتوى حسبما جاء في خطابه المرفق المؤرخ 9 \ 9 \ 1388هـ ، وبناء على ما أثبته فضيلتكم في خطابكم المرفق رقم 1 وتاريخ 4 \ 1 \ 1388هـ من صفة الطلاق الواقع من المذكور وهو أنه طلق زوجته المذكورة ، ثم راجعها ، ثم طلقها ، ثم
__________
(1) صدرت برقم 1674 في 17 \10 \ 1388هـ .

(22/50)

راجعها ، ثم طلقها عشر طلقات بلفظ واحد ، وتفصيلكم ذلك باعتراف المذكور لديكم أخبر بأن الطلقة الأولى وقعت في حالة سكر ، ولم يكن يعي ما يقول ، وإنما نبهته والدته وزوجته في الصباح فراجعها ، وأن الطلقة الثانية كانت معلقة بشرط ، وهو أنه حصل خلاف بينه وبين زوجته بسبب زوجة أبيه ، فقال لزوجته : إن ذهب أخوك وتخاصم مع امرأة أبي فأنت طالق ، ولم يكن أخوها يعلم عن ذلك ، ولكنه يعلم عن سوء التفاهم الحاصل ، وقد ذهب المذكور لامرأة أبي الزوج وتكلم معها بهدوء طالبا منها الإعراض عن زوج أخته و لم يتخاصم معها ، وأن الطلقة الثالثة الآخرة كانت عشر طلقات بلفظ واحد ، وأن هذا هو تفصيل أقواله عن جميع ما حصل منه من طلاق ، ومصادقة مطلقته ووليها أخيها الشقيق له في ذلك ، وأنها لا تمانع في الرجوع إليه بعد حصول فتوى ، وكذلك أخوها لا يمانع في ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة ، أما الطلاق الأول فلم يقع ؛ لكونه حصل في حال غياب عقل المذكور ، وكذلك الطلاق الثاني لم يقع ؛ لأنه معلق بشرط لم يقع . فأرجو من فضيلتكم إشعار الجميع بذلك ، أما ما

(22/51)

يتعلق باعترافه بتعاطيه ما أسكره فحكم ذلك إلى فضيلتكم . سدد الله خطاكم ، ومنحنا وإياكم التوفيق لإصابة الحق ، وأصلح أحوال المسلمين جميعا إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/52)

30 - الطلاق المعلق بشرط يقع عند وجوده
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 21 \ 6 \ 1388هـ وصل ، وصلكم الله بهداه وما تضمنه من السؤال عما إذا كانت هناك وسيلة لإبطال الطلاق المعلق بالصدقة أو الصيام كان معلوما
والجواب : لا أعلم ما يدل على إبطال الطلاق المعلق بالصدقة أو الصيام ، والمعروف عند العلماء أن الطلاق المعلق على شرط يقع عند وجوده ، ولا يجزئ عن ذلك صوم ولا صدقة ، ولكن بعض أهل العلم فصل بين الشروط ، ورأى أن بعضها لا يقع ما علق عليه إذا كان المعلق لم يقصد الإيقاع ، وإنما أراد أمرا آخر ،
__________
(1) صدرت برقم 1389 في 5 \ 9 \ 1388هـ .

(22/52)

وهذا القول مرجوح وظاهر الأدلة الشرعية والفتوى على خلافه عند أكثر أهل العلم . وفق الله الجميع للفقه في دينه ، والسلام عليكم ورحمة الله وبركاته .

(22/53)

31 - حكم الطلاق المبني على أمر لم يقع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الشرعية الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2491 \ 2 \ 692 وتاريخ 1 \ 5 \ 1391 هـ وصل ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق ، الواقع من الزوج ف . أ . ف . على زوجته وهو أنه اعترف لديكم بأنه سبق أن طلقها ثم راجعها ، ثم حصل بينه وبينها شجار وخصام ؛ بسبب أنه علم أنها خرجت من داره إلى المصور فغضب من أجل ذلك ، وطلقها بقوله : طلقت زوجتي طلاقا لا رجوع فيه ، وذلك بتاريخ 8 \ 11 \ 1389هـ وأنه جرى إخراج صك شرعي بالطلاق المذكور ، ثم بعد ذلك ظهر له أنها لم تذهب إلى المصور وأن ابنها
__________
(1) صدرت برقم 895 في 20 \ 5 \ 1391هـ .

(22/53)

هو الذي أخذ الصورة لها ، وأنه عندما علم عن ذلك رغب الرجوع إليها وأنه لم يطلقها سوى ذلك ، ومصادقتها له على جميع ما ذكر ورغبتها في الرجوع إليه ، وقد اطلعت على الصك المرفق الصادر بإملاء فضيلتكم المتضمن إثباتكم للطلاق الأخير ، وفيه حكم فضيلتكم ببينونتها بينونة كبرى ، كما فهمت ما تضمنه كتابكم السالف ذكره من الرغبة في الاطلاع ، وتأمل ذلك وإجراء ما نراه نحوهما .
وبناء على كل ما ذكر فالذي أرى أن الطلاق الأخير غير واقع ؛ لكونه مبنيا على أمر لم يقع ، فأشبه تعليقه بشرط لم يقع ، وقد علم بالأدلة الشرعية أن الأحكام مبنية على عللها وشروطها ، وأن المعلول ينتفي بانتفاء علته ، كما أن المشروط ينتفي بانتفاء شرطه كما لا يخفى ، وقد صرح العلامة المحقق ابن القيم رحمه الله بمثل ما ذكرنا في كتابه : (إعلام الموقعين) فيمن بلغه أن زوجته قد زنت فطلقها لذلك ، ثم علم براءتها مما نسب إليها ، وصحح رحمه الله أن الطلاق المذكور لا يقع وهو واضح عند التأمل وبذلك تكون الزوجة المذكورة باقية في عصمة زوجها ؛ لعدم وقوع الطلاق الأخير . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/54)

32 - لا ينبغي الإكثار من الطلاق المعلق
صاحب الفضيلة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الموقر .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أود أن أوضح لفضيلتكم قضيتي هذه مفصلة راجيا أن أوفق بتلقي إجابتكم عليها صريحة وفقكم الله : أنا رجل في الأربعين من عمري متزوج منذ عشرين عاما يغلب على طبعي سرعة الغضب والانفعال وتوتر الأعصاب وشدة التحفظ والغيرة المفرطة ، وخصوصا على زوجتي التي ما إن دخلت بها حتى أخذت في توجيهها وإرشادها ، وبالتالي تحذيرها وزجرها وعقابها عندما أعتقد مخالفتها متأثرا بما أجمعه أو أشاهده من انحرافات في عصرنا هذا ، حتى أنه بلغ بي ذلك إلى أن قلت - حينما أردت السفر للدراسة بعيدا عنها بعد عام من زواجنا- : ( لو خالفتيني فيما نهيتك عنه أثناء سفري سواء علمت أو لم أعلم فاعتبري نفسك مطلقة وتحملي إثم ذلك ) وكان قصدي بذلك أن تحافظ على نفسها من الاختلاط المتعمد بغير المحارم وممن يشك في تصرفاتهم من الرجال أو النساء ، ثم إنني سافرت بها في السنة الثانية من

(22/55)

دراستي ، بعد أن وافق والدها على سفرها ولم أشأ أن أبحث الماضي ، بعد أن أنجبت أول طفل ؛ ولشدة تعلقي بها وحبي لها واستمرت حياتنا وتكرر مني عبارة (علي الطلاق) على مدار العشرين عاما عندما تثير غضبي لأي أمر يتعلق بشئون البيت أو الأطفال أو الصلاة وغير ذلك مما تعود عليه أهل هذه المنطقة من القسم به والعياذ بالله كأن أقول مثلا : (علي الطلاق لو تكرر هذا . . . . لأفعل كذا) ثم يتكرر ولا أفعل .
ولقد كرهت في نفسي تصرفي هذا وألوم نفسي على ما يقع مني أثناء غضبي ، ثم ما ألبث أن أعود إلى ذلك عند أي إثارة تثيرها ، حتى أصبح يتولد لدي كرهها ، والرغبة في مفارقتها برغم تمسكها بي ، ولقد وسوست بطلاقها أكثر من مرة ، لولا تلاحق ولادة أطفالها وصغر سنهم ، وتدخل بعض أقاربي يمنعني من ذلك ، علما بأنها أنجبت عشرة أطفال أصغرهم في سن الثالثة ، وفي ليلة السبت الموافق 11 من شهر ذي القعدة الحالي حدثت بيننا مشاجرة ، فسمعت منها كلمة فسرتها على أنها عبارة تهديد فطلبت منها إيضاح القصد منها قائلا : (علي الطلاق لو ما تعلميني بقصدك من هذه الكلمة لأطلقك) وكررتها أكثر من ثلاث مرات ، وهي ترد

(22/56)

علي في كل مرة قائلة : (والله العظيم إني لم أقصد أي شيء) ثم أخذتها وذهبت بها إلى بيت أهلها دون أن أصرح بأي لفظ سوى ذلك ولا تزال عندهم إلى تاريخه .
صاحب الفضيلة : هذه قضيتي وما حدث بيني وبين زوجتي خلال عشرين عاما بدون أي مبالغة أو تبسيط ، ولقد كان لهذه التصرفات تأثير على نفسيتي وغلبت علي الشكوك ، والاعتقادات بأن زوجتي ربما تكون طلقت مني في أي وقت من الأوقات ، ولا أستطيع مراجعتها بسبب شكوكي وخوفي من الوقوع في المعصية إذا لم أكن قد وقعت من قبل ولا أستطيع البت أو التصريح بطلاقها خوفا على الأطفال وعطفا عليهم وحاجتهم إلى حنان أمهم وتربيتهم التي أصبحت بعيدة عنهم ولا يستطيعون الحياة بدونها . آمل من فضيلتكم إجابتي عن هذه المشكلة على ضوء ما أوضحته من غير أن أزيد أو أنقص . وفقكم الله ، والله يحفظكم .
وعليكم السلام : بعده (1) :
ما كان ينبغي منك إكثار الطلاق ولا سوء الظن بغير موجب ، فنوصيك بالحذر من ذلك مستقبلا ، وتقوى الله عز وجل ، وحسن الظن بأهلك وعدم سوء الظن بهم من دون سبب
__________
(1) استفسار شخصي من \ ع . ر . أجاب عليه سماحته بتاريخ 19 \ 12 \ 1403 هـ .

(22/57)

يوجب ذلك .
أما الجواب عن الواقع فجميع ما صدر منك من الطلاق المعلق إذا كان المقصود منه الحث أو المنع أو التصديق أو التكذيب ، وليس المقصود إيقاع الطلاق فهو في حكم اليمين ، وعليك عن كل واحد من ذلك تحنث فيه كفارة يمين ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد ، وهو كيلو ونصف تقريبا أو كسوتهم ، وإن غديتهم أو عشيتهم ولو متفرقين كفى ذلك ، أما الطلاق الأخير فليس عنه كفارة ، لكونها أخبرتك أنها ما أرادت بالكلمة شيئا مما يسوؤك وحلفت على ذلك . فأما الوساوس بالطلاق فلا يقع بها شيء ، وهكذا نية الطلاق بدون لفظ ولا كتابة لا يقع بها شيء لقول النبي صلى الله عليه وسلم : « إن الله تجاوز لأمتي ما حدثت بها أنفسها ما لم تعمل أو تتكلم » (1) أعاذنا الله وإياكم من الشيطان وهدانا جميعا صراطه المستقيم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري برقم 2343 كتاب العتق ، ومسلم برقم 181 ، كتاب الإيمان .

(22/58)

33 - مسألة في حكم الطلاق المعلق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . د . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
فقد وصلني كتابكم الكريم المؤرخ 18 \ 9 \ 1394هـ وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع منك على زوجتك وهو أنك قلت في حال الغضب : إني مطلقها طلاقا لا رجوع فيه ، وإن رجعتها تكن زوجتاي الثنتان تطلقان ، كان معلوما .
إذا كان الواقع هو ما ذكر ولم يسبق قبله طلاق ولم يلحقه طلاق فيعتبر الواقع طلقة واحدة ، ولك مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل لك إلا بنكاح جديد بشروطه المعتبرة شرعا ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك . وأما قولك : وإن رجعتها تكن زوجتاي الاثنتان تطلقان ، فهذا يختلف بحسب اختلاف نيتك ، فإن كنت أردت طلاق
__________
(1) صدرت برقم 2757 \ خ في 24 \ 9 \ 1394 هـ .

(22/59)

زوجتيك إذا رجعت زوجتك المذكورة وقع على كل واحدة منهما طلقة ، إذا رجعت الزوجة المذكورة ، أما إن كنت أردت بذلك منع نفسك من ترجيعها وليس قصدك طلاق زوجتيك إن رجعتها ، فإن هذا يكون في حكم اليمن ، وعليك كفارتها إذا رجعتها ؛ لأن المقصود فيه التأكيد على نفسك بعدم مراجعة الزوجة المذكورة ، وكفارة اليمين هي : إطعام عشرة مساكين ، لكل مسكين نصف صاع من قوت البلد أو كسوتهم أو عتق رقبة . وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه إنه جواد كريم والسلام عليكم ورحمة الله وبركاته .

(22/60)

34 - حكم اشتراط الزوجة الثانية طلاق الأولى بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2116 وتاريخ 29 \ 10 \ 1390هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط
__________
(1) صدرت برقم 2389 في 17 \ 12 \ 1390 هـ .

(22/60)

المرفقة به المتضمنة : إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ح . ن . ر . على زوجته وفيها : أنه اعترف لديكم أنه طلق زوجته المذكورة بقوله : طالق ، ثم طالق بالثلاث ؛ وذلك لأنه تزوج امرأة غيرها واشترطت عليه طلاق المذكورة ، فطلقها الطلاق المذكور ، ولم يزد عليه شيئا ولم يلحقه شيء من الطلاق ، ولم يسبق أن طلقها قبل هذا ، وأنه استرجع في ليلة وقوع الطلاق وذلك في شهر جمادى الثانية عام 1390هـ . وأشهد على ذلك شاهدين ، وأنه أحضر الشاهدين المذكورين لدى فضيلتكم واعترفا بما ذكر ، وأن والدها اعترف لدى فضيلتكم بأن ابنته جاءته بزهابها (بعفشها) ، ولم تذكر له شيئا من الطلاق ، وأنه لم يكن حاضرا الطلاق الذي حصل من زوجها ولا يعلم عنه شيئا إلا من الناس ، وأنه لم يسبق ذلك طلاق ولا لحقه طلاق .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان : إحداهما بقوله : طالق ، والثانية بقوله : ثم طالق بالثلاث ، وبقي له طلقة ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، فأرجو إشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه المذكورة لكونه طلاقا منكرا ، كما

(22/61)

يعلم ذلك فضيلتكم أثابكم الله وبارك في جهودكم وجعلنا وإياكم ممن يعين على نوائب الحق إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(22/62)

35 - حكم من قال : فذلك بفراقك وقصد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ج . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 18 \ 3 \ 1393هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة أنك قلت لزوجتك : إن ذهبت إلى السوق فذلك بفراقك ، ثم قلت لها : إن ذهبت إلى بيت عمك فذلك بفراقك . وأنك قصدت بكلمة الفراق الطلاق ، وأردت بذلك منعها ، وأنها ذهبت إلى السوق وإلى بيت عمها ثم راجعتها وأخبرتها بذلك إلى آخر ما ذكرت كان معلوما .
__________
(1) صدرت من سماحته برقم 768 في تاريخ 20 \ 4 \ 1393 هـ .

(22/62)

والجواب : إذا كان الواقع ما ذكرت ، وأنك قصدت بالطلاق في التعليق الأخير ما قصدته في التعليق الأول من لفظ الفراق ولم ترد طلاقا آخر ولم تطلقها قبل هذا الطلاق فقد وقع عليها بذلك طلقتان كما أفتيت نفسك بذلك ، كل تعليق وقع به طلقة وبقي لها طلقة ، ومراجعتك لها صحيحة ، إذا كانت في العدة حين المراجعة ، حسب نيتك يقول رسول الله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وإن كان في ذلك إشكال عليك أو عليها أو على وليها إن كان علم الخبر فاحضر معهما لدى فضيلة قاضي بالجرشي لسؤالكم جميعا عن صفة الواقع وهل سبقه أو لحقه طلاق ثم الإفادة وأنا أنظر في ذلك إن شاء الله ، وإن رأى فضيلته إفتاءكم ففيما يراه الكفاية إن شاء الله . أصلح الله حال الجميع والذي أوصيك به هو الحذر من التعجل بالطلاق والاكتفاء بالتوبيخ والنصيحة والوعد والوعيد بدون ذكر الطلاق ، هداك الله وأعاذك من شر نفسك وأصلح حالكما جميعا إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(22/63)

36 - حكم قول : إن طلعت معنا ما أنت بذمتي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة عرعر وتوابعها وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على صورة الضبط المرفقة به الصادرة بإملاء فضيلتكم بتاريخ 5 \ 9 \ 1390هـ الواردة إلي برفق كتاب الأخ ع . ف . ع . المؤرخ 5 \ 1390 هـ الجوابي على كتابي الموجه له برقم 1356 وتاريخ 4 \ 8 1390 هـ . وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج المذكور على زوجته وهو أنه قال لها : إن طلعت معنا ما أنت بذمتي ، وأن قصده من ذلك منعها من الخروج معه في سيارته إلى البر ولم يقصد منعها من الخروج مع غيره وأنها قد خرجت إلى البر مع غيره بدون اطلاعه ، وأنه قد قال لها قبل هذه المرة بمدة سنة : تراك طالق ، ثم قال لها في المرة الثالثة حينما أراد تأديب أحد أولاده يا امرأة خليني تراك طالق بالثلاث ، وراجعها في حينه ومصادقة مطلقته له على صفة الطلاق المذكور وعلى مراجعته له
__________
(1) صدرت من سماحته برقم 1832 تاريخ 30 \ 9 \ 1390 هـ .

(22/64)

وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة طلقتان إحداهما بقوله تراك طالق والأخرى بقوله تراك طالق بالثلاث ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه بالثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى . أما قوله : إن طلعت معنا ما أنت بذمتي فلا يترتب عليه شيء لكونه إنما قصد من ذلك منعها من الخروج معه فلم تخرج معه ولم يقصد منعها من الخروج مع الشخص الذي خرجت معه والأعمال بالنيات فأرجو إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه بالثلاث لكونه طلاقا محرما كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/65)

37 - مسألة في الطلاق المعلق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الأحساء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 2360 وتاريخ 4 \ 10 \ 1393 هـ .

(22/65)

يا محب كتابكم الكريم رقم 6550 وتاريخ 1 \ 9 \ 1393هـ ، وصل ، وصلكم الله بهداه واطلعت على جميع الأوراق المشفوعة به المتعلقة بطلاق الزوج أ . ع . ن . لزوجته وأفيدكم أني بعد سؤاله عن قصده بالطلاق والتحريم المعلقين بتزويج بنته د . على غير ع . ع . ق . أجاب بأن قصده من ذلك حث نفسه على تزويج بنته على الشخص المذكور في المستقبل وأنه متى زوجت بغيره بطوعه ورضاه فإن زوجته تكون طالقة بالثلاث ومحرمة عليه هكذا أجاب ، وقد كرر التحريم والطلاق ثلاث مرات بقصد التأكيد هكذا قال .
وبناء على ذلك أفتيته بأن زوجته المذكورة باقية في عصمته ؛ لأن الطلاق والتحريم لم يقع شرطهما إلى حين التاريخ ، ولا يخفى أن المعلق على شيء لا يقع بدونه ، ومتى زوجت ابنته بغير الشخص المذكور وقع على زوجته بذلك طلقة واحدة في أصح قولي العلماء لحديث ابن عباس رضي الله عنهما المشهور في ذلك وعليه كفارة الظهار أيضا إذا زوجت ابنته بغير الشخص المذكور لكونه أراد تحريمها بذلك فأرجو إشعار والد الزوجة بذلك ليسلمه زوجته شكر الله سعيكم وبارك في جهودكم وأبرأ ذمة الجميع إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/66)

38 - حكم الطلاق المعلق
حضر عندي الزوج (ح . م) و (ع . س) واعترف الزوج المذكور بأنه غضب على زوجته المضمومة في دفتر إقامته وهي أخت ع . س . المذكور فقال إذا خرجت لأخيك فأنت طالق فلم تخرج ثم أمرها بأمر فتوقفت فقال : أنت طالق بالثلاث وذلك من نحو خمسة أيام ولم يطلقها قبل ذلك ولا بعده ، وبسؤالها عما قاله الزوج أجابت بأن ذلك هو الواقع وأنه لم يطلقها قبل ذلك ولا بعده ، أما أخوها ع . س . المذكور فذكر أنه لا يعلم شيئا عن الواقع إلا منهما ، كما أفاد أنه لا يعلم أن الزوج طلقها سوى هذا الطلاق .
وبناء على ذلك أفتيتهما بأن الطلاق المعلق لم يقع به شيء لكونها لم تخرج ، أما الطلاق المنجز فقد وقع عليها به طلقة واحدة وله مراجعتها مادامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة وقد راجعها عندي بحضرتها وحضرة أخيها وبذلك استقرت في عصمته ، وقد أفهمنا الزوج

(22/67)

المذكور أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك . أصلح الله حال الجميع . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه (1)
__________
(1) صدرت من سماحته برقم 2729 \ خ في 22 \ 9 \ 1394هـ .

(22/68)

39 - علق طلاق زوجته بالثلاث على الخروج فخرجت ناسية من بيته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدمام الكبرى وتوابعها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 126 وتاريخ 28 \ 12 \ 1389هـ الجوابي على كتابي رقم 2592 وتاريخ 21 \ 12 \ 1389هـ وصلكم الله بهداه وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ج . ف . على زوجته وهو أنه قال لها : إن طلعت من بيتي بغير رأي فأنت
__________
(1) صدرت من سماحته برقم 206 في 28 \ 1 \ 1390هـ .

(22/68)

طالقة بالثلاث وبعد ذلك خرجت من بيته ناسية لهذا الطلاق ولم يقع منه طلاق قبل ذلك ولا بعده وذلك بعد سماعكم لأقوال المطلق ومطلقته ، وبناء على ذلك أفتيت الزوج ج . المذكور بأنه لم يقع على زوجته بذلك شيء من الطلاق في أصح أقوال العلماء كما لا يخفى ؛ لأنها إنما خرجت ناسية ولم تكن متعمدة وقد قال الله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال قد فعلت ثم هذا التعليق إن كان الزوج أراد منعها من الخروج لا إيقاع الطلاق بعد الخروج فهو في حكم اليمين في أصح الأقوال وعليه كفارة يمين متى وقع الخروج وتنحل يمينه . أما إن كان أراد بذلك إيقاع الطلاق عند خروجها فإنها يقع عليها بالخروج ذاكرة للطلاق طلقة واحدة وله الرجوع إليها ما دامت في العدة لحديث ابن عباس المشهور في ذلك كما لا يخفى .
فأرجو من فضيلتكم إشعار الجميع بذلك أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 286

(22/69)

40 - مسألة في تعليق الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . ج . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 4 \ 3 \ 1390هـ وصلكم الله بهداه وما تضمنه من الإفادة أنك طلقت بالثلاث أنك ما تدخل بيت عمك فدخلت . ثم طلقت أنك ما عاد تشرب الدخان حوالي أربع مرات وعدت إلى شربه وأنك لم تخبر زوجتك بذلك . وأنك الآن تبت وندمت ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع هو كما ذكرت وليس قصدك من ذلك فراق زوجتك إذا دخلت بيت عمك أو شرب الدخان وإنما قصدت من ذلك منع نفسك من دخول البيت ومن شرب الدخان فالطلاق غير واقع وعليك خمس كفارات يمين كل واحدة إطعام عشرة فقراء لكل فقير نصف صاع من التمر أو الأرز أو الحنطة أو الشعير وإن أعطيت كل فقير من العشرة صاعين ونصفا ، كفى عن الخمس كفارات ؛ لأن كل طلاق في المرات الخمس في حكم اليمين
__________
(1) صدرت من سماحته برقم 477 في 19 \ 3 \ 1390 هـ .

(22/70)

إذا كنت في كل مرة من المرات الأربع في أمر الدخان ترجع فيه ، أما إن كنت طلقت أربع مرات عن شرب الدخان كل واحدة بعد الأولى تقصد بها تأكيد ما قبلها ولم ترجع فيه إلا بعد الرابعة فليس عليك عن ذلك إلا كفارة واحدة مع كفارة الطلاق عن دخول بيت عمك ونوصيك بالحذر من مثل هذه الأمور وحفظ لسانك عما لا ينبغي هدانا الله وإياك صراطه المستقيم وأعاذنا وإياك وسائر المسلمين من نزغات الشيطان والحمد لله الذي من عليك بالتوبة من هذا الدخان الخبيث المنكر ، ثبتك الله على الحق وكفاك شر نفسك ، وإذا أشكل عليك شيء مما ذكرته لك فاعرض خطابي هذا على فضيلة الشيخ ع . ح . أو غيره من القضاة وهو يوضح لك ما أشكل عليك من ذلك إن شاء الله وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .

(22/71)

41 - مسألة في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من سماحته برقم 1784 \ خ في 8 \ 8 \ 1393هـ .

(22/71)

يا محب كتابكم الكريم رقم 2024 وتاريخ 28 \ 6 \ 1393هـ الجوابي لكتابي رقم 934 وتاريخ 11 \ 5 \ 1393هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور مطلقة م . م . ووليها والشاهد الذي كان حاضرا وقت الطلاق لدى فضيلتكم وأفادت بأن الزوج المذكور لم يحصل منه إلا ما أشرنا إليه في كتابنا المنوه عنه آنفا كان معلوما .
وقد اطلعت على الصك المرفق الصادر بإملاء فضيلة مساعدكم برقم 286 وتاريخ 18 \ 11 \ 1391هـ فوجدته ينص على إثبات طلاق الزوج المذكور لزوجته طلقة واحدة بتاريخ 1 \ 8 \ 1391 هـ وأنه لم يطلقها قبل ذلك ، وبناء على ذلك وعلى ما اعترف به الزوج المذكور عندي كما في كتابي المشار إليه بأنه غضب على زوجته المذكورة بسبب كلام جرى بينه وبينها في الليل فقال لها : إذا ما تمسين بحسن خلق فأنت طالق فقالت : طلقني فدعا أخاه وأخبره بما ذكر وقال له تراها مطلقة من أجل أنها أبت تمسي بحسن خلق وأن قصده بذلك الطلاق المعلق على عدم إمسائها بحسن خلق وأنه سبق أن طلقها طلقة في حال حملها وكتب لها صكا بذلك ثم بعد الولادة تزوجها على يد فضيلتكم ولم يطلقها سوى ذلك ، أفتيته بأنه

(22/72)

قد وقع على زوجته المذكورة بذلك طلقتان وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، لأن الأدلة الشرعية تدل على ذلك كما لا يخفى ، فأرجو إشعاره وولي مطلقته بذلك . شكر الله سعيكم وبارك في جهودكم . والسلام عليكم ورحمة الله وبركاته .

(22/73)

42 - مسألة في الطلاق المعلق
س : حلفت على زوجتي مرة قائلا : والله العظيم إن لم تذهبي اليوم إلى بيتنا لتكونين طالقة ، وكانت في بيت أبيها في حالة نفاس لم يمر عليها خمسة أيام من وضعها لسوء تفاهم نشب بيني وبين أبيها ، وكنت لا أقصد طلاقها ، ولكن كنت أقصد أن تخاف على نفسها من الطلاق ، وتذهب إلى بيتنا تاركة بيت أبيها ، ولكنني بعد أن هدأت لمت نفسي ، بعد هذا الحلف وخوفا من إصابتها بمرض أثناء ذهابها ، المهم لم ينفذ هذا الذهاب إلى بيتنا ، وبعد مرور عدة سنين ولكثرة كلامها في موضوع لا أرغب في الاستماع إليه ، حلفت عليها قائلا والله العظيم إن لم

(22/73)

تسكتي عن هذا الحديث في هذا الموضوع الآن لتكونين طالقة ولكنها تكلمت ، وكان قصدي أيضا أن أمنعها من الحديث ، وأخوفها بالطلاق ولا أقصد تطليقها ، إنما أقصد طاعتي في السكوت ، فهل في هذين الحلفين وقع علي يمين ، أو طلاق رجعي أو يمين وطلاق معا ، وبمرور السنين أيضا حلفت عليها أيضا إذا تصرفت في أي موضوع بدون مشورتي لتكونين علي حراما كأمي وأختي ، أقصد أيضا تهديدها لعدم التصرف بدون مشورتي وطاعتي ، فهل هذا ظهار أم يمين؟ أفيدونا عن ذلك جزاكم الله خيرا (1)
ج : هذا التصرف لا يليق منك ، بل ينبغي التثبت وعدم المسارعة إلى الطلاق ، ولا إلى التحريم أيضا ، ولكن مادام الواقع هو ما ذكرت ، وليس قصدك إلا تخويفها ، وحثها على امتثال أمرك ، فإن هذه الوقائع الثلاث كلها في حكم اليمين ، كل واحدة منها في حكم اليمين ، الطلاق الأول والطلاق الثاني والتحريم الأخير ، كله في حكم اليمين ، وعليك كفارة اليمين عن هذه الوقائع الثلاث ، فعليك كفارات ثلاث ، عن كل واحدة كفارة
__________
(1) من ضمن أسئلة برنامج (نور على الدرب) الشريط رقم (51) .

(22/74)

يمين ، وهي إطعام عشرة مساكين ، لكل مسكين نصف صاع من قوت البلد ، من تمر أو غيره وذلك يقارب كيلو ونصفا ، أو كسوتهم بما يجزئ في الصلاة ، أو ما هو أكمل من ذلك من إزار ورداء مثل قميص وعمامة ، يكفي لكل واحد ، وإن عشيتهم في بيتك أو غديتهم في بيتك ، كفى ذلك أيضا ، وعليك التوبة إلى الله من التحريم ، لأنه لا يجوز التحريم لما أحل الله سبحانه وتعالى وهذا الذي قلنا لك هو الأقوى والأصح من أقوال أهل العلم ، أن في هذا كفارة يمين ، ولا يلحقك طلاق ولا تحريم ، هذا هو الأرجح من أقوال أهل العلم في هذه المسائل الثلاث ، نسأل الله لنا ولك الهداية .

(22/75)


باب الحلف بالطلاق - فتاوى ابن باز

باب الحلف بالطلاق

(22/77)

43 - حكم قول والله لأطلقك بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ص . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 8 \ 7 \ 1394 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل بينك وبين زوجتك نزاع تطور إلى عراك ، وفي أثناء العراك وشدة الغضب ، قلت لها : والله لأطلقك بالثلاث ، ثم تدخل الجيران وأنهوا المشكل ، وفي ثاني يوم اتصلت هي بأهلها هاتفيا ، وأخبرتهم بما جرى ، وحجبت نفسها عنك منذ ذلك اليوم ، وهو يوم الاثنين الموافق 11 \ 6 \ 1394هـ الذي جرى فيه المعاركة وحضر أخوها ، واستعلم منها عن الواقع ، ولا تدري ماذا قالت له ، ثم سألك عن الواقع ، فأخبرته بجميع ما حدث ، فأجابك بأنها أخبرته أنها سمعتك تقول : (والله لأطلقك بالثلاث والأربع والخمس) ثم أخذ أخته والأطفال وسافروا إلى المدينة إلى آخر ما ذكرتم ، ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم 2207 في 1 \ 8 \ 1394هـ .

(22/79)

والجواب : إذا كان الواقع هو ما ذكرت فطلاقك المذكور غير واقع سواء كان بقولك : (والله لأطلقك بالثلاث) أو قولك : (والله لأطلقك بالثلاث والأربع والخمس) كما ادعت زوجتك ؛ لأن كلامك هذا في حكم الوعيد بالطلاق ، وليس في حكم إنجاز الطلاق ، وعليك إذا لم تنفذ وعيدك هذا كفارة يمين وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من أرز أو غيره ، وإن غديتهم أو عشيتهم كفى ذلك ، وبإمكانك عرض كتابي هذا على ولي زوجتك لمعرفة الحكم في هذا الأمر وتسليمك زوجتك ، فإن اقتنع وسلمها لك فذلك المطلوب ، وإن ادعت زوجتك أن الأمر خلاف ما ذكر ، فعليها الحضور مع وليها لدى فضيلة الشيخ ع . س . م . قاضي المستعجلة الأولى بالمدينة المنورة لإثبات ما تدعيه ، والإفادة عنه ، وأنا أنظر في ذلك إن شاء الله . أصلح الله حال الجميع ولا ضرورة لحضورك لدي .
والسلام عليكم ورحمة الله وبركاته .

(22/80)

44 - حكم من حلف بالطلاق وقصده المنع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2842 وتاريخ 17 \ 8 \ 1392هـ وصل ، وصلكم الله برضاه وهذا نصه : (وبعد : نشير إلى خطابكم رقم 1401 في 26 \ 7 \ 1392هـ المتعلق باستفسار الزوج \ ع . ع . ق . ونفيدكم أنه حضر لدينا مع زوجته وأفاد بأنه حصل بينه وبين زوجته وبعض نساء أخريات سوء تفاهم وهم في تبوك ، فقال : طلاق ما تدخلين أبها ، طلاق ما تدخلين أبها . مرتين متتاليتين ، وقد نقل إلى خميس مشيط ؛ لأنه عسكري وهو من أهالي أبها إلا أنه لم يدخل أبها ، خوفا من وقوع الطلاق من زوجته وهو وأسرته وعقاره من أهالي أبها ، ويخشى أن ينقل إلى الخطوط الأمامية كما أن ظروفه المادية تحتم عليه أن يسكن في بيته في أبها ، فسئل عن قصده بالتلفظ مرتين
__________
(1) صدرت برقم 1811 في 4 \ 10 \ 1392هـ .

(22/81)

هل يقصد التأكيد أو العدد؟ فأجاب بأنه يقصد المبالغة في إفهام زوجته ، بل إنه لا يقصد الطلاق أصلا ، إلا أنه لغضبه قال ذلك ، وقد صادقته زوجته على كل ما قال ، وأنه لم يسبق طلاق قبل ذلك ولا بعده ، وأنه ليس بينه وبين زوجته سوى العشرة الحسنة ، إلا أنها لا تستطيع الدخول إلى أبها إلا بعد التحلل مما وقع ، هذا ما قرره الطرفان ورصد) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأن طلاقه هذا في حكم اليمين ، وعليه كفارتها متى دخلت زوجته المذكورة أبها ، لكونه لم يقصد الطلاق ، وإنما قصد منع زوجته من دخول أبها ، وقد دلت الأدلة الشرعية على ذلك ، وأفتى به جمع من السلف والخلف منهم شيخ الإسلام ابن تيميه رحمه الله كما لا يخفى ، فأرجو إشعار الجميع ذلك . أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا .
والسلام عليكم ورحمة الله وبركاته .

(22/82)

45 - حكم من حلف بالطلاق ولم يحنث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . ش وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ 26 \ 2 \ 1389هـ وصلك الله بهداه ، وما أشرت إليه من أنك حللت ضيفا على أحد الأشخاص ، وكان عنده ضيوف قبلك قد اشترى لهم ذبيحة ، وأنك لما رأيته يهم بذبحها ، قلت له : بالثلاث أنها ما تذبح ، فرد عليك قائلا : إن الذبيحة ليست لك وإنما هي للضيوف الذين قبلك ، ثم ذبحها . وسؤالك عما يترتب عليك تجاه ذلك كان معلوما؟
والجواب : إذا كان الواقع كما ذكرت فالطلاق لم يقع والزوجة باقية في عصمتك ؛ لأن الذبيحة لم تذبح لأجلك وإنما ذبحت لغيرك ، فلم تحنث يمينك . ويجب عليك الحذر من العود لمثل ذلك ؛ لأن التطليق بالثلاث لا يجوز ، والأولى بالمؤمن الحذر من
__________
(1) صدرت برقم 488 في 13 \ 3 \ 1389 هـ .

(22/83)

استعمال الطلاق بجميع أنواعه في مثل هذه الأمور . وفق الله الجميع للفقه في الدين والثبات عليه ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .

(22/84)

46 - حكم من قال : (علي الحرام) ولم ينو يمينا ولا طلاقا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 554 وتاريخ 12 \ 9 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما تضمنه من الإفادة أن ع . ط . ع . قدم لفضيلتكم معروضه المرفق يذكر فيه : أنه جاء عند أحد أقاربه ولما رآه يتأهب لذبح ذبيحة له ، قال : علي الحرام إنك ما تذبح الذبيحة وهو بذلك يريد منعه بأشد يمين يعلمها حسب قوله ولكن قريبه مضى وذبح الذبيحة وعمل الوليمة فأكل هو منها وأنه لا يدري ماذا يقصد أيمينا أو طلاقا أو ظهارا ؛
__________
(1) صدرت برقم 1841 في 30 \ 9 \ 1390هـ .

(22/84)

ولكنه كان يريد منع المذكور من الخسارة .
وبناء على ذلك أفتيت المذكور بأن طلاقه هذا في حكم اليمين وأن عليه كفارة يمين في أصح أقوال أهل العلم ، لأنه إنما أراد منع المذكور من ذبح الذبيحة ولم يرد تحريم أهله ، كما هو الظاهر من إفادته التي أثبتها فضيلتكم . فأرجو إشعاره بذلك . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/85)

47 - حكم قول : (عودي إلى بيتك والنوم معك حرام)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ط . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1) فقد وصل إلي كتابكم الكريم المؤرخ 9 \ 3 \ 1389 هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن حصول نزاع بينك وبين زوجتك خرجت على إثره من بيتك وأنك عندما أردت إعادتها إلى بيتك ، قالت لك : ليس لك قصد في إلا في المراقدة تقصد الجماع ، وأنك غضبت عند ذلك ، فقلت لها : عودي إلى بيتك والنوم معك
__________
(1) صدرت برقم 531 في 22 \ 3 \ 1389هـ .

(22/85)

حرام . وسؤالك عن الحكم في ذلك ، كان معلوما .
والجواب : ليس لك أن تحرم ما أحل الله لك ، وعليك التوبة والاستغفار من ذلك ، وعدم العود إلى مثله ، وزوجتك حلال لك وكلامك هذا لا يحرمها عليك ويلزمك كفارة يمين عن قولك : النوم معك حرام ، إذا كان الواقع هو كما ذكرت والكفارة إطعام عشرة فقراء لكل واحد منهم نصف الصاع من التمر أو الأرز أو الشعير ، وإن غديتهم أو عشيتهم كفى ذلك ، والمراد بالصاع صاع النبي صلى الله عليه وسلم ومقداره أربع حفنات باليدين المعتدلتين المملوءتين . وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم . والسلام عليكم ورحمة الله و بركاته .

(22/86)

48 - حكم لفظ : (حرام ما ترجعين إلى بيتي) و لفظ : (خلعى ما فيه رجعى)
حضر عندي زوج وزوجته وابن أخيها ووالدة الزوج المذكور واعترف الزوج المذكور بأنه في عام 1389هـ غضب على زوجته المذكورة فقال : والله لو خرجت بابني إلى بيت ابن عمه ما تكوني في لساني ، أو حرام ما ترجعين إلى بيتي - الشك منه - وقصده منعها من الخروج ، واستفتى بعض المشايخ ، فأفتاه

(22/86)

بأن عليه الكفارة ثم في عام 1391 هـ غضب عليها فطلقها طلقة واحدة ثم قال لأمه : تراها مطلقة يعني بذلك الطلقة المذكورة ، ثم راجعها ، ثم من نحو ثلاثة أيام غضب عليها وطلقها طلاقا لم يحفظ منه إلا واحدة ثم تغير شعوره وصار يبكي ، وذكر أن أخته وزوجة أخيه قالتا له : إنه قال في طلاقه المذكور : خلعى ما فيه رجعى ، وبسؤال الزوجة المذكورة أجابت بأن جميع ما قاله زوجها هو الواقع ماعدا الطلاق فلم تسمعه ، وبسؤال والدته أجابت بمثل ما قال الزوج - وبسؤال محمد المذكور أجاب بأنه لم يحضر الواقع لا هو ولا أبوه ولا يعلم شيئا عن جميع ما ذكر .
وبناء على ذلك أفتيتهما بأن طلاقه الأول في حكم اليمين ، كما قد أفتي بذلك . أما الطلاق الذي وقع منه في عام 1391هـ والطلاق الآخر فقد وقع بهما طلقتان ، وبقي لزوجته طلقة وله مراجعتها ما دامت في العدة وقد راجعها عندي بحضرتها وابن أخيها المذكور وبذلك استقرت في عصمته ، وقد أوصيناهما بالمعاشرة الطيبة والحذر من أسباب الغضب .
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز
سامحه الله وصلى الله على محمد وآله وصحبه .

(22/87)

49 - حكم من طلق وحرم على ترك شيء ففعله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 25 \ 12 \ 1390هـ الجوابي على كتابي رقم 2379 وتاريخ 16 \ 12 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أشرتم إليه من عدم استطاعتكم إحضار ولي المرأة لدى الشيخ (م . ع . م .) وأنه لم يعلم بالواقع ولا تود أن يعلم به ، ورغبتك في الفتوى كان معلوما وبالرجوع إلى كتابك السابق اتضح أنك طلقت طلقة واحدة ، وحرمت مرتين أنك تترك الدخان فرجعت إليه ، وأنك مجتنب زوجتك حتى الآن .
إذا كان قصدك من كلامك هذا منع نفسك من شرب الدخان ، لا فراق زوجتك إن شربته ، فإنه يعتبر في حكم الأيمان وعليك عن ذلك كفارتان : إحداهما عن يمين الطلاق ، والثانية عن يمين التحريم ، وهما إطعام عشرة مساكين لكل مسكين
__________
(1) صدرت برقم 2570 \ خ في 12 \ 9 \ 1394 هـ .

(22/88)

صاع من قوت البلد ، نصفه عن يمين الطلاق ، والنصف الثاني عن يمين التحريم ، وإن غديتهم أو عشيتهم مرتين كفى ذلك ، وعليك التوبة مما فعلت ، لأن الدخان محرم خبيث مضر بالدين والصحة ، مضعف للإيمان ، مغضب لله سبحانه ، فالواجب عليك تركه والحذر منه والاستعانة بالله على ذلك . هدانا الله وإياك صراطه المستقيم ، وأعاذنا وإياك من نزغات الشيطان إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/89)

50 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1) فقد وصل إلي كتابكم الكريم المؤرخ 12 \ 7 \ 1389هـ وصلكم الله بهداه وما تضمنه من الإفادة عن رجل حلف بالطلاق أن لا يصطلح مع رجل آخر وقد سبق أن طلق زوجته مرتين وأن لكل من الرجلين ابنا متزوجا من أخت الآخر وكلاهما
__________
(1) صدرت من سماحته برقم 1601 في 4 \ 8 \ 1389هـ .

(22/89)

يشدد على ابنه ليطلق زوجته وسؤالكم عن الحكم في ذلك وهل إذا تم الصلح بين الرجلين يقع الطلاق وهل على الولدين إطاعة والديهما في مثل هذه الحالة وتطليق زوجتيهما بدون ذنب كان معلوما .
والجواب عن المسألة الأولى : إذا كان قصد الرجل من الحلف بالطلاق حث نفسه على عدم المصالحة مع أخيه وليس قصده الرغبة عن زوجته إذا صالحه . وفراقها لم يقع عليها طلاق وكان تعليقه هذه بمثابة اليمين في أصح أقوال العلماء وعليه كفارتها ؛ لأنه قد ورد عن كثير من السلف الصالح الفتوى بذلك وقواعد الشرع تقتضيه ؛ لأن المطلق لم يرد فراق أهله وإنما أراد حث نفسه على عدم مصالحة أخيه . أما إن كان أراد فراقها إذا صالح أخاه فإنه يقع عليها الطلاق وتحرم عليه حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها . لكون هذه الطلقة هي آخر الثلاث .
أما الجواب عن المسألة الثانية : فليس على الولد أن يطيع والده في طلاق زوجته بدون سبب شرعي وليس ذلك من الطاعة الواجبة على الولد للوالد إذا كانت الزوجة غير مؤذية لوالده وليس

(22/90)

بها ما يوجب فراقها ؛ لأن الرسول صلى الله عليه وسلم قال : « إنما الطاعة في المعروف » (1) وليس الطلاق من غير سبب شرعي من المعروف . ونسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(22/91)

51 - حكم الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم و . م . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 16 \ 1 \ 1393 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك حلفت بالطلاق أن تحضر عند إنسان في موعد محدد فلم تحضر عنده إلا بعد ساعتين من الوقت الذي حددت الحضور فيه ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان قصدك من ذلك حث نفسك على الحضور في الموعد المحدد وعدم التخلف عن ذلك ولم تقصد فراق زوجتك إن تأخرت عنه فالطلاق المذكور غير واقع وعليك كفارة
__________
(1) صدرت من سماحته برقم 280 في 1393هـ .

(22/91)

يمين وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو أرز أو بر أو غيرها ، أما إن كان مقصودك خلاف ذلك أو كان في الواقع إشكال بينك وبين أهل المرأة فينبغي أن تحضر مع وليها لدى فضيلة قاضي طرفكم لإفتائكم بما يراه فضيلته أو إثبات صفة الواقع والإفادة عنه وأنا أنظر في ذلك إن شاء الله . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(22/92)

52 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 2270 وتاريخ 18 \ 11 \ 1389هـ وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . س . ص . على زوجته س . وهو أنه طلقها بالثلاث بكلمة واحدة من نحو ستة أشهر وقد سبق أن حلف عليها وعلى امرأة سابقة بقوله علي مثل أمي ما يقعد عندي منكما واحدة
__________
(1) صدرت من سماحته برقم 2547 في 16 \ 12 \ 1389هـ .

(22/92)

وأنهما خرجتا من بيته وأنه استفتاكم وأرجعتموها عليه وأنه سئل عن قصده بالحلف المذكور فأجاب بأنه لم يقصد به الطلاق . وإفادة ولي المرأة المذكورة بأنه لم يكن حاضرا الطلاق ، وأنه أبرز ورقة مذكورا فيها طلاق الزوج م . س . بالثلاث بكلمة واحدة كما أفاد الولي بأنه قد حصل طلاق قبل هذا وذلك بعد سماعكم لأقوال المطلق المذكور وولي مطلقته ، وبناء على ذلك .
فالجواب : إذا كان الطلاق المكتوب في الورقة المذكورة هو الطلاق الذي اعترف به الزوج المذكور لديكم وإذا كان الظهار الذي وقع منه وأفتيتموه عنه هو الطلاق الذي يدعي الولي أنه سبق وقوعه منه ، فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ، لكونها قد خرجت من العدة إلا أن يثبت لديكم ما ادعاه من الرجعة حال كونها في العدة وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى ، فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة ، أما إن كان الواقع خلاف ذلك فآمل إيقاف الفتوى ، وإفادتنا بما يثبت لديكم أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .

(22/93)

53 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الخفجي وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 254 وتاريخ 28 \ 3 \ 1391هـ وصل وصلكم الله بهداه وفهمت ما أثبتموه من صفة الطلاق الواقع من الزوج (ع . م . ش .) على زوجته وهو أنه حضر لديكم هو وزوجته المذكورة وعمها وأخوها وقرر بحضورهم أن الواقع منه طبق ما ذكره لنا في كتابه المرفق وهو أنه خطب أخته رجل من أقاربهم فرفضت أمه وأخوه قبول تزويجه ، فأقسم بالله ، وبالثلاث إنهم إذا ما يزوجونه أنه ما يدخل عليهم في بيتهم ، وأنهم لازالوا مصرين على عدم تزويجه وأنه يقصد الطلاق بقوله وبالثلاث كما قرر لديكم أنه لم يقع منه طلاق قبل هذا ولا بعده .
وبناء على ذلك أفتيت الزوج المذكور بأن طلاقه في حكم اليمين إذا كان إنما أراد باليمين والطلاق تحريض أمه وأخيه على تزويج الخاطب وليس قصده فراق زوجته إن لم يتم تزويجه كما
__________
(1) صدرت من سماحته برقم 685 في 16 \ 4 \ 1391هـ .

(22/94)

هو الظاهر من كلامه ، وعليه كفارة يمين إن لم يتم التزويج إذا دخل البيت في أصح أقوال العلماء وزوجته باقية في عصمته ، فأرجو إشعار الجميع بالفتوى المذكورة وتحذير الزوج من استعمال الطلاق في مثل هذا ومن التطليق بالثلاث ، لأنه لا يجوز كما لا يخفى ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا والسلام عليكم ورحمة الله وبركاته .

(22/95)

54 - مسألة في الحلف بالطلاق
فضيلة الشيخ عبد العزيز بن باز سلمه الله آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أكتب لفضيلتكم خطابي هذا حيث لا يخفاكم أن عموم مساجد بريدة تدعو المصلين بأسمائهم بعد صلاة الفجر وحيث أنني أحد المسلمين فقد جرت العادة في دعوتي كغيري من الناس ، وكان الإمام لجماعة المسجد يقول بنفسه عندما يسئل عن حفيده وعلى مسمع من الحاضرين بقوله : ليس حاضرا وأنا متيقن وجوده في منزله علما أنه ومن يعذر دونه في منزل واحد ويعرف تماما أنه موجود في فراشه بصلاة الفجر وبما أنني على فطرة الإسلام وممن

(22/95)

يؤمن بأركانه ومما عرفته من حقيقة ديننا الحنيف فقد أقسمت على نفسي طلاقا من زوجتي بالثلاث بأن لا يسمع مني أي إنسان أي كلمة تبين حضوري للصلاة ؛ لأن من واجب المسلم أن لا يكون عمله رياء ولا نفاقا وأن لا يخشى أحدا في عبادة ربه وحررت وثيقة بذلك بتاريخ 29 \ 4 \ 1388هـ وبهذه الأيام ضيق علي بعض من الآمرين بالمعروف حيث يروني صامتا عندما يسأل حضوري مفكرين أنني ليس مصليا ويحسبون أنني نائم وقت الصلاة ، فأرجو فضيلتكم إفادتي عن ما يجب علي نحو تنفيذ طلاقي لزوجتي والدة أطفالي بتحضير للصلاة أرجو أن يفيدني فضيلتكم أيهما أنفذ علما أنني لا أستطيع الزواج حيث إنني موظف بسيط بالوقت الذي أنا فيه محرج مع من طلب مني الرد عندما يسأل عني بعد صلاة الفجر . هذا ما لدي أرجو أن يكون فيه الكتابة لوقوف فضيلتكم عند حقيقة ما أقوله ولإرشادي إلى ما يجب شاكرا لفضيلتكم الخدمات والحسنات التي تقدمونها لمن أثارته مثل هذه الشوائب والغوامض بارك الله مساعيكم بالخير والعتق من النار . والسلام عليكم ورحمة الله وبركاته .
حرر في 7 \ 8 \ 1388هـ

(22/96)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص . ع . م . وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 7 \ 8 \ 1388هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة عن طلاقكم المعلق كان معلوما .
والجواب : الذي أرى هو المسابقة إلى صلاة الفجر حتى يعلم الإمام وأعيان الجماعة حضوركم ومحافظتكم فيكتفون بذلك عن ندائكم مع الناس وهذا فيه مصلحتان : إحداهما محافظتكم على الجماعة . والثانية : سلامتكم من وقوع الطلاق وما كان ينبغي لكم إيقاع مثل هذا الطلاق وكان الأولى بكم الصبر كما صبر غيركم وإجابتهم إذا دعوكم باسمكم حتى يعلم الحاضرون أنكم بحمد الله من المحافظين ولكن عسى أن يكون الصالح في الواقع وأسأل الله لنا ولكم التوفيق لما يرضيه والسلامة من شر الغضب ونزغات الشيطان إنه جواد كريم ، ولا بأس أن تخبر الإمام وبعض الأعيان بذلك حتى يعذروكم ويكتفوا بمشاهدتهم لكم في الصف مع المصلين فإن لم يرضوا بذلك فأفيدونا ونحن إن شاء ننظر في موضوعكم أصلح الله نية الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم 1357 في 29 \ 8 \ 1388هـ .

(22/97)

55 - ما حكم من حلف بالطلاق وهو لم يقصد إيقاعه
س: الأخ الذي رمز لاسمه ب ع . ب . ب من عفيف في المملكة العربية السعودية يقول في سؤاله : حدث خلاف بيني وبين أحد أصدقائي فحلفت بالطلاق أن أقاطعه ولا أدخل داره بقولي عدة مرات علي الطلاق وزوجتي طالق وتحرم علي كما تحرم علي أختي أن أقاطعه ولا أدخل داره بعد اليوم ، وكررت ذلك القول ، ولم يكن قصدي بذلك فراق زوجتي أو تطليقها ، إنما قصدت من ذلك منع نفسي من دخول داره ، وأن يكون دخول داره بالنسبة لي مستحيلا . وبعد مرور الزمن زال ما بيننا من خلاف وودت أن تزول القطيعة بيننا وندمت على تسرعي ، فهل من سبيل إلى التكفير عن اليمين التي صدرت مني وعودة المودة بيني وبين صديقي دون وقوع يمين الطلاق على زوجتي . أفتونا مأجورين جزاكم الله خيرا (1)
ج : إذا كنت بالطلاق المذكور والتحريم المذكور إنما قصدت الامتناع فقط ولم تقصد التحريم أو إيقاع الطلاق إن
__________
(1) نشر في المجلة العربية في ربيع الأول من عام 1414هـ .

(22/98)

دخلت دار صديقك أو تركت مقاطعته فإنه يجزئك من ذلك كفارة يمين وهو إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فإن لم تستطع فصيام ثلاثة أيام في أصح قولي العلماء ولا يقع على زوجتك طلاق ولا تحريم إذا واصلته أو دخلت بيته وهذا هو قول جمع من أهل العلم واختيار شيخ الإسلام ابن تيمية رحمه الله .
وإن كفرت كفارة الظهار فهو أحوط عملا بعموم أدلة تحريم الظهار لكونك صرحت بتحريم زوجتك كأختك . والله ولي التوفيق .

(22/99)

56 - حكم الشرع في
الإكثار من الحلف بالطلاق
س: ما حكم الشرع في الإكثار من الحلف بالطلاق ، وهل يجوز رد الطلاق ؟ (1)
ج : لا ينبغي للمؤمن أن يكثر من ذلك بل يكره له ذلك وينبغي له حفظ لسانه ، « ف أبغض الحلال إلى الله هو الطلاق » (2) كما جاء بذلك الحديث الشريف عن النبي صلى الله عليه وسلم . فينبغي للمؤمن أن يتثبت في الأمور ويحرص على حفظ اللسان عن كل ما
__________
(1) من برنامج (نور على الدرب) الشريط رقم (17) .
(2) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).

(22/99)

لا ينبغي ومن ذلك الطلاق فلا ينبغي أن يطلق إلا عن بصيرة وعن نظر وعن عناية ، فإذا ظهرت المصلحة والفائدة في الطلاق طلق طلقة واحدة فقط لا زيادة ، لأنه قد يندم فيراجع زوجته والحمد لله ، والمقصود أن الإكثار من الحلف بالطلاق خطر ويفضي إلى وقوع الطلاق ، فإنه قد يحلف بالطلاق لا يريد وقوع الطلاق فيقع إن فعل ما حلف على تركه أو ترك ما حلف على فعله ، أما إذا كان إنما أراد التهديد والتخويف كأن يقول إن كلمت فلانة فأنت طالق أو إن ذهبت إلى فلانة فأنت طالق من باب التخويف والتهديد وليس قصده الطلاق فهذا عند المحققين من أهل العلم فيه كفارة اليمين ولا يقع به الطلاق ، هذا هو الصواب الذي اختاره جمع من أهل العلم ، لأنه لم يرد الطلاق وإنما أراد التخويف والتهديد ولكن بكل حال ينبغي له ترك ذلك والحذر منه فالاعتياد على الطلاق لا يجوز ولا ينبغي وإن يكون في لسانه ؛ لأنه قد يوقعه بقصد ، ولأن بعض أهل العلم يراه يقع ولو كان يقصد التخويف والتهديد فينبغي الحذر من ذلك وينبغي تجنب ذلك احتياطا لدينه واحتياطا لما يجب عليه من حفظ الفرج والبعد عن شبهة الحرام وإذا طلق فيطلق عن بصيرة لا بالغضب والعجلة فيتحرى وينظر

(22/100)

فإذا رأى المصلحة في الطلاق لأنها سيئة الأخلاق سيئة السيرة ضعيفة الدين إذا رأى المصلحة في ذلك طلقها طلقة واحدة في طهر لم يجامع فيه ليس في حال الحمل هذا السنة الذي هو الطلاق في حالتين : أحدهما في حال الحمل والثانية تكون في طهر لم يجامعها فيه هذا هو محل الطلاق الشرعي أما الطلاق في الحيض أو في النفاس أو في طهر جامع فيه طلاق بدعي مخالف لقوله تعالى : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (1) بين النبي صلى الله عليه وسلم في حديث ابن عمر أن طلاقها في العدة أن تكون طاهرة من دون جماع أو حامل فينبغي لأهل الإسلام ولكل مسلم أن يتحرى هذه الأمور وأن يحافظ على السنة وأن يحذر طاعة الشيطان في طلاقه على وجه غير شرعي وأن يحذر العجلة في إيقاع الطلاق الثلاث بل يجب أن يراعي ما شرع الله ، وأن يحذر ما حرم الله في طلاقه وفي سائر شؤونه ، فالمؤمن عبد مأمور له شريعة إسلامية يجب أن يلتزم بها في كل شيء ويتحرى ما حرم الله في كل شيء ، وأن يحذر ما حرم الله عليه وليس له التساهل في كل شيء بل يجب الحذر ، وأن تكون أعماله وأقواله مقيدة في الشريعة ، رزق الله الجميع التوفيق والهداية .
__________
(1) سورة الطلاق الآية 1

(22/101)

57 - ما حكم الحلف بالطلاق إذا كان القصد منع النفس
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي . م . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 11 \ 1 \ 1393 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك أردت الإقلاع عن معصية فنويت وتلفظت بطلاق زوجتك أن عدت إليها وذلك بتاريخ 18 \ 12 \ 1391هـ ولا تدري كم مرة تلفظت بالطلاق ولم يعلم بذلك أحد ولم تقصد فراقها وإنما أردت منع نفسك من المعصية ثم إنك بسبب تزيين الشيطان وما أملاه عليك من التأويل وقعت في المعصية ، ثم إن الله من عليك بالتوبة منها فلم تعد إليها بعد ذلك كان معلوما .
والجواب : لقد سرني ما ذكرته من التوبة وأسأل الله أن يمنحك الثبات عليها والاستقامة على دين الله سبحانه حتى تلقاه وأن يعيذك من شر نفسك وشيطانك إنه سميع قريب وأوصيك
__________
(1) صدرت من سماحته برقم 261 وتاريخ 15 \ 2 \ 1393هـ .

(22/102)

بتقوى الله سبحانه والاستقامة على دينه ولزوم التوبة من سائر المعاصي والحذر من وسائلها وذرائعها وسؤال الله العافية والثبات ، فالعبد على خطر ما دام على قيد الحياة إن لم يثبته الله ويوفقه ، وهو سبحانه يحب أن يسأل ويحب من عباده أن يتوبوا إليه وقد وعدهم بالإجابة في قوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ثبتنا الله وإياك على الحق ووفقنا جميعا لما فيه رضاه .
أما الطلاق المذكور فهو غير واقع في أصح أقوال العلماء والزوجة باقية في عصمتك إذا كان مقصودك منع نفسك عن المعصية وليس مقصودك فراقها وعليك عن ذلك كفارة يمين وهي إطعام عشرة فقراء لكل واحد منهم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما وإن غديتهم أو عشيتهم أو كسوتهم كفى ذلك ، ونسأل الله لنا ولكم ولسائر المسلمين العافية من نزغات الشيطان ومن شرور النفس وسيئات العمل إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة غافر الآية 60

(22/103)

58 - حكم من قال لامرأته إن خرجت فلا ترجعي
س: قلت لزوجتي : إذا خرجت من البيت دون إذني فلا ترجعي ، وكنت أقصد بذلك منعها من الخروج ، ولم أفكر حينها بطلاق أو نحوه ، والآن أخشى أن تضطر زوجتي للخروج ، وقد لا أعلم بخروجها ، فهل ما جرى هو يمين ، وأستطيع تكفيرها الآن؟ أم ماذا يلزمني؟ أفيدوني أفادكم الله (1)
ج : هذا الكلام في حكم اليمين ، ومتى خرجت فعليك كفارة يمين ولا يقع عليها طلاق بذلك . وإن كنت قد نويت حين صدور هذا الكلام إلا بإذنك فإنه لا كفارة عليك إذا أذنت لها لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (2) . وقوله صلى الله عليه وسلم : « المسلمون على شروطهم » (3) والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 475 .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(22/104)

59 - ما الحكم إذا قال :
إن دخلت أنت وأبناؤك بيتي فامرأتي طالق
س: حصل شجار بين جارين فقال أحدهما للآخر في حالة غضب إذا دخلت أنت وأبناؤك بيتي فامرأتي طالق فهل يعتبر هذا طلاق؟ أم أنه يعتبر يمين فيكفر عنه؟ (1)
ج : إن كان المطلق المذكور أراد منعهم فقط ، ولم يرد إيقاع الطلاق إن دخلوا فإن هذا الطلاق يعتبر في حكم اليمين ، وعليه كفارتها في أصح قولي العلماء ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله ، أما إن أراد المنع والإيقاع جميعا ، فإنه يقع الطلاق على زوجته بدخولهم البيت . . ويكون ذلك طلقة واحدة ، إذا كان الواقع مثلما ذكره السائل وله مراجعتها ما دامت في العدة إذا كان لم يطلقها قبل ذلك طلقتين والله الموفق .
__________
(1) نشر في جريدة المسلمون في 17 \ 4 \ 1418هـ .

(22/105)

60 - حكم من قال
لزوجته لو فعلت كذا ستكونين طالقا
س: سائل يقول قلت لزوجتي وأنا في حالة غضب شديد لو فعلت كذا ستكونين طالقا ، وهذا كان بنية التهديد والمنع وليس بنية الطلاق مع العلم أنها لم تفعل ، فما كفارة هذا اليمين ؟ وهل لو فعلت تكون طالق ؟ (1)
ج : إذا قال الإنسان لزوجته لو فعلت كذا فأنت طالق ، أو إن فعلت كذا فأنت طالق ، مقصوده التهديد والتحذير وليس قصده إيقاع الطلاق إنما قصده التخويف والتحذير فالصواب الذي عليه المحققون من أهل العلم أن هذا حكمه حكم اليمين وعليه كفارة اليمين إذا فعلت ، أما إذا لم تفعل ما عليه شيء ، لكن متى خالفته وفعلت فقد أخطأت وعصت وعليه كفارة اليمين ، إذا فعلت ، وإن قال : إن قمت إلى كذا أو زرت آل فلان أو حضرت العرس الفلاني ، قصده التهديد والتخويف ولكنها لم تمتثل بل عصته فقد أثمت وعليه كفارة اليمين هو ، وهي عليها التوبة فقد أثمت لعصيانها لزوجها في المعروف ، وفق الله الجميع .
__________
(1) من ضمن الأسئلة التي أجاب عنها سماحته بعد الندوة التي ألقيت في جامع الإمام تركي بالرياض بتاريخ 16 \ 4 \ 1416 هـ .

(22/106)

61 - حكم من حلف
بالطلاق أن يفعل كذا ولم يفعله
س: حلف رجل وهو ناس لحداثة زواجه قائلا : علي الطلاق السنة القادمة أشتري كذا . وإذا لم يشتر هل زوجته طالق؟ وإذا لم يشتر ماذا عليه؟ علما بأنه لم تكن عادته الحلف بالطلاق لدرجة - أنه استغفر الله - (1)
ج : مثل هذا الكلام يختلف حكمه بحسب نية الزوج ، فإن كان قصده حمل نفسه على الشراء وتحريضها عليه ولم يقصد فراق زوجته إن لم يشتر الحاجة التي ذكرها في طلاقه فإن هذا الطلاق يكون في حكم اليمين في أصح أقوال أهل العلم ، وعليه كفارتها ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو غيره ومقداره كيلو ونصف تقريبا ، وإن عشى العشرة أو غداهم أو كساهم كسوة تجزئهم في الصلاة أجزأه ذلك . أما إذا كان قصده إيقاع الطلاق بزوجته إن لم يشتر الحاجة فإنه يقع عليها الطلاق ، وينبغي للمؤمن تجنب استعمال الطلاق في مثل هذه التعليقات ، لأن كثيرا من أهل العلم يوقع عليه الطلاق
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج ص 474 .

(22/107)

بذلك مطلقا ، وقد قال النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) متفق على صحته .
__________
(1) أخرجه البخاري برقم (50) كتاب (الإيمان) باب فضل من استبرأ لدينه ، ومسلم برقم (2996) كتاب المساقاة ، باب أخذ الحلال وترك الشبهات .

(22/108)

62 - حكم الحلف بالطلاق والحرام
س: يكثر بين الناس عندنا الحلف بالطلاق والحرام ، فما حكم ذلك؟ (1) .
ج : أما الحلف بالطلاق فهو مكروه ولا ينبغي فعله ؛ لأنه وسيلة إلى فراق الأهل - عند بعض أهل العلم - ولأن الطلاق أبغض الحلال إلى الله ، فينبغي للمسلم حفظ لسانه من ذلك إلا عند الحاجة إلى الطلاق ، والعزم عليه في غير حال الغضب ، والأولى الاكتفاء باليمين بالله سبحانه إذا أحب الإنسان أن يؤكد على أحد من أصحابه أو ضيوفه للنزول عنده للضيافة أو غيرها ، أما في حالة الغضب فينبغي له أن يتعوذ بالله من الشيطان ، وأن يحفظ لسانه وجوارحه عما لا ينبغي ، أما التحريم فلا يجوز سواء كان
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 472 ونشر في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثاني السنة الثالثة 1390 هـ .

(22/108)

بصيغة اليمين أو غيرها ؛ لقول الله سبحانه : { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) الآية . ولأدلة أخرى معروفة ، ولأنه ليس للمسلم أن يحرم ما أحل الله له ، أعاذ الله الجميع من نزغات الشيطان .
__________
(1) سورة التحريم الآية 1

(22/109)

63 - حكم من حلف بالطلاق ثلاثا
س: ما رأيكم في رجل حلف يمين طلاق واحد بالثلاث على أخ مسلم ليعملن كذا ، فلم يعمل ، فهل اليمين تعتبر نافذة في حد ذاتها على امرأته؟ وما حكم الإسلام إذا لم ينفذ تلك اليمين؟ أفيدونا أفادكم الله؟ (1)
ج : إذا حلف الإنسان بالطلاق الثلاث على أن فلانا يفعل كذا أو لا يفعل ، أو قال علي الطلاق بالثلاث أن أضع الوليمة لفلان أو لا أكلم فلانا ونحو ذلك ، فهذا فيه تفصيل ، فإن كان القصد التلزيم والتأكيد ، وليس قصده إيقاع الطلاق ، فهذا حكمه حكم اليمين ، فيه كفارة يمين ، وهي إطعام عشرة مساكين ، أو كسوتهم أو تحرير رقبة ، فإن عجز صام ثلاثة أيام .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 472 كما نشر في مجلة الدعوة العدد (1737) في 8 \ 1 \ 1421 هـ .

(22/109)

أما إن كان قصده إيقاع الطلاق إن لم ينفذ هذا الشيء ، فإنه يقع على زوجته طلقة واحدة ولو بلفظ الثلاث على الصحيح ، وله مراجعتها ما دامت في العدة ، فإن خرجت من العدة قبل المراجعة لم تحل له إلا بنكاح جديد بشروطه المعتبرة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن التطليق بالثلاث بكلمة واحدة يعتبر طلقة واحدة . أخرجه مسلم من حديث ابن عباس رضي الله عنهما .

(22/110)

64 - مسألة في الحلف بالطلاق
س: حكم من حلف بالطلاق للضيف إن شاتك تموت ، والضيف فجر بهذا الحلف وراح ، هل لها فتوى أو ما لها فتوى؟ (1)
ج : إن كان ما قصد إلا إكرامه والتأكيد عليه وليس قصده فراق أهله فعليه كفارة يمين ، إطعام عشرة مساكين ، أو كسوتهم عن يمينه عن طلاقه هذا .
__________
(1) من فتاوى حج عام 1407هـ .

(22/110)


باب الشك في الطلاق - فتاوى ابن باز

باب الشك في الطلاق

(22/111)

65 - الطلاق لا يقع بالشك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ح . ق . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على الكتاب الموجه إلي من الأخ ع . ع . ط . المؤرخ 9 \ 6 \ 1390هـ المتضمن إفادته عن طلاقه لزوجته بالثلاث بكلمة واحدة في 2 \ 9 \ 1390هـ وأنه لم يطلقها قبل ذلك ، وأنه راجعها وأشهد على ذلك وفهمت ما تضمنه شرحكم بذيل الكتاب المذكور من حضور والد مطلقة الزوج المذكور لديكم ومصادقته له في عدم صدور طلاق من الزوج المذكور على ابنته . وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة إذا كان جازما بوقوع الطلاق المذكور في خطابه المرفق ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، وعليه التوبة من طلاقه لكونه طلاقا محرما كما يعلم بذلك فضيلتكم ، أما إن كان الزوج المذكور لا يجزم بوقوع الطلاق منه بل عنده شك في ذلك فالطلاق غير واقع لأنه لا يقع بالشك ، والزوجة باقية في عصمته ، فأرجو إشعار الجميع بالفتوى
__________
(1) صدرت من سماحته برقم 1700 \ 1 \ خ في 19 \ 9 \ 1390هـ .

(22/113)

المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/114)

66 - إذا طلق الرجل
إحدى زوجاته فلا تطلق إلا المعينة
س: رجل عنده امرأتان يريد أن يطلق واحدة منهما هل إذا طلق واحدة منهما تطلق الأخرى؟ (1)
ج : إذا طلق الرجل إحدى زوجاته بالتصريح أو بالنية لم يطلق منهن إلا المطلقة المعينة أو المنوية ، وأما بقية زوجاته فلا يطلقن بذلك ، لأن الطلاق إنما يقع على من أوقع عليها خاصة دون غيرها ، وإذا كانت المطلقة لم تعين باسمها وإنما نواها بقلبه لم يطلق غيرها ، لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وأما قول بعض العامة إن الرجل إذا كان له زوجتان أو أكثر فطلق إحداهما أو إحداهن طلق الجميع ، فهو قول باطل لا أصل له ، وهكذا قول بعض العامة إن الرجل إذا كان عنده أكثر من زوجة وأحب أن يطلق إحداهن فإنه يوكل على ذلك ولا يباشر الطلاق بنفسه ، فهذا الكلام وأشباهه لا أصل له ولا ينبغي أن يعول عليه .
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الرابع السنة الثالثة 1391 هـ .
(2) أخرجه البخاري برقم (1) كتاب بدء الوحي ، باب بدء الوحي ، ومسلم برقم 3530 كتاب الإمارة .

(22/114)


باب الطلاق الرجعي - فتاوى ابن باز

باب الطلاق الرجعي

(22/115)

67 - حكم من طلق زوجته وراجعها ولم يشهد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ج . م . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 12 \ 10 \ 1392هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أن رجلا تشاجر مع زوجته وطلقها طلقة واحدة ، ثم راجعها في الحال إلا أنه لم يشهد على الطلاق ولا على الرجعة ؛ لأنه لم يكن في حين الطلاق عندهم أحدهم ويخشى لو أشهد أحدا أن تنفصم العرى دون رجعة ، وأنه وطئها بعد المراجعة ولازالت المرأة موجودة في بيته مع أولادها كزوجة ، وسؤالكم هل يلحقه إثم ، أم لا ، وإذا كان يلحقه إثم فما المخرج منه ، هل يطلقها مرة ثانية ويراجع ويشهد على الجميع أو يعقد عليها من جديد كان معلوما؟
__________
(1) صدرت من مكتب سماحته برقم (2350) في 20 \ 12 \ 1392هـ .

(22/117)

والجواب : إذا كان الواقع هو ما ذكرتم فإنه يقع على المرأة المذكورة بالطلاق المذكور طلقة واحدة ومراجعته لها صحيحة وقد تأكدت بالوطء والمرأة زوجته وفي عصمته وليس هناك حاجة ل تجديد الطلاق ، ولكن السنة أن يشهد على طلاقها ومراجعتها إذا كان لا يخشى ضررا في ذلك منها أو من أهلها . وفق الله الجميع للفقه في الدين والثبات عليه . والسلام عليكم ورحمة الله وبركاته .

(22/118)

68 - مسألة في الطلاق الرجعي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ف . م . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ بدون ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنك أرسلت زوجتك لأهلها في شهر رمضان 1388هـ وأن نيتك أنك سوف تطلقها ، وأنها مكثت عند أهلها حتى شهر رجب 1389هـ ، ثم طلبوا منك استعادتها فطلقتها طلاق السنة بتاريخ 19 \ 7 \ 1389 هـ وسؤالك عن جواز الرجعة عليها وهل عليك ذنب إذا عصيت والدتك
__________
(1) صدرت من مكتب سماحته برقم (1956) في 22 \ 9 \ 1389هـ .

(22/118)

وعزمت على عدم الرجعة ؛ لأنه ليس لها محبة في نفسك كل ذلك كان معلوما .
والجواب : إذا كان الواقع كما ذكرت فقد وقع عليها بالطلاق الذي ذكرت طلقة واحدة ومراجعتها أولى إذا كانت لا تزال في العدة إرضاء لوالدتك وأصهارك ورجاء أن يجعل الله لها في قلبك مودة بعد الرجعة ؛ لقول الله سبحانه : { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } (1) أما قولك إنك حين أرسلتها قد نويت أنك ستطلقها فهذا عزم على الطلاق وليس بطلاق والنية بمجردها لا يقع بها شيء . وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 216

(22/119)

69 - إذا خرجت المطلقة الرجعية من العدة فلا تحل لزوجها إلا بعقد جديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ن . وفقه الله لكل خير آمين .

(22/119)

سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 10 \ 3 \ 1392هـ وصل وصلك الله بهداه ، وفهمت ما أشرتم إليه من الطلاق الواقع من الزوج المذكور على زوجته وهو أنه طلقها في 15 ذي الحجة عام 1391هـ طلقة واحدة واسترجعها في 7 صفر عام 1392هـ وقد حضر عندي الزوج المذكور وأفاد بمثل ما ذكرتم كما أفاد أنه لم يطلقها قبل ذلك ولا بعده ، وقد أمرته بالحضور مع وليها لديكم لسؤاله عما يعلم من الواقع وهل سبقه أو لحقه طلاق فإذا لم يكن لديه ما يخالف ما ذكر ولا يعلم وقوع طلاق سواه وثبت لديكم مراجعته لها في العدة فإنه يقع عليها طلقة واحدة ومراجعته لها صحيحة ، أما إن كانت قد خرجت من العدة حين المراجعة فإنها لا تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وينبغي أن تحضروها وتسألوها عما ذكرنا لأن ذلك أحوط وأبرأ للذمة ، ولأن الولي قد لا يحصل بحضوره وحده جميع المقصود ، ولكن إذا حضرا لديكم جميعا كان ذلك أكمل وأبرأ للذمة . شكر الله سعيكم
__________
(1) صدرت من مكتب سماحته برقم (3304 \ 1 \ 1) في 12 \ 3 \ 1392هـ .

(22/120)

وأرجو إحالة مثل هذا الحادث إلى المحكمة لديكم مستقبلا ؛ لأنه ليس فيه إشكال لدى القضاة ، وفق الله الجميع والسلام عليكم ورحمة الله وبركاته .

(22/121)

70 - حكم من طلق زوجته مكرها على عوض مالي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ص . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي من سمى نفسه ج . ن . ح . وذكر أن المدعو ع . ب . والمدعو ف . ع . حضرا عنده في بيته في يوم ذي ريح ومطر من نحو شهر وطلبا منه طلاق زوجته فأبى فأكدا عليه وأكثرا عليه فطلقها طلقة واحدة فدفعا إليه بعد ذلك حوالي ألفي ريال في ظنه ولم يعدها فامتنع من قبضها وقال : لا حاجة لي فيها فقاما وتركاها فخشي عليها من المطر والريح فأخذها وسلمها ش . ن . ح . على وجه الأمانة وأشهده على مراجعة زوجته المذكورة
__________
(1) صدرت من مكتب سماحته برقم (4397 \ 1 \ 1) في 16 \ 4 \ 1392هـ .

(22/121)

في نفس اليوم ، ثم أشهد على ذلك في نفس اليوم أيضا ، أعني على المراجعة ف . ش . هكذا قال وقد أمرته بالحضور مع أبيها ومع شاهدي المراجعة لدى فضيلتكم لسؤال الجميع عن صفة الواقع وإفتائهم بما يظهر لكم من الشرع المطهر ، ولا يخفى على فضيلتكم أن مثل هذا الطلاق طلاق رجعي إذا كان الواقع هو ما ذكره الزوج المذكورة لكونه لم يطلقها على وجه الخلع ولا من أجل الدراهم المذكورة ، وإنما طلقها حياء من الشخصين المذكورين وتحقيقا لرغبتهما ، أما إن كان الواقع خلاف ما ذكره الزوج ففيما ترونه إن شاء الله كفاية ، وإن رأيتم إثبات الواقع وإخباري به لأنظر في ذلك إن كان فيه إشكال فلا بأس . وفق الله الجميع لما يرضيه ، وجعلنا وإياكم وسائر إخواننا من المتعاونين على البر والتقوى ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(22/122)


باب الطلاق البائن - فتاوى ابن باز

باب الطلاق البائن

(22/123)

71 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
وصلني كتابكم الكريم المؤرخ 5 \ 3 \ 1392 هـ وصلكم الله بهداه ، واطلعت على الإفادة المرفقة المتضمنة بيان صفة الطلاق الواقع من الزوج م . ح . ك . على زوجته ، واتضح من ذلك أن المذكور طلقها بالثلاث ، ثم قال : مطلقة مطلقة مطلقة ثم كتب لها الطلاق عند عمه بالثلاث ، وبسؤاله عن ذلك مشافهة صدق ما ذكر واعترف بأنه قال لجاره : مطلقة مطلقة مطلقة بالثلاث وبناء على جميع ما ذكر أفهمته بأن التطليق المذكور يقتضي إبانتها وتحريمها عليه حتى تنكح زوجا غيره لكونه كرره ثلاث مرات فأرجو إشعار والدها بذلك وأسأل الله أن يجعل الصالح في الواقع
__________
(1) صدرت من مكتب سماحته برقم (383) في 9 \ 3 \ 1392هـ .

(22/125)

وأن يعوض كل واحد منهما خيرا من صاحبه والسلام عليكم ورحمة الله وبركاته .
تكميل : وقد أفهمنا الزوج أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك .

(22/126)

72 - قال لزوجته : طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ظ . ر . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
حضر عندي الزوج س . س . ظ . وذكر أنه غضب على زوجته من نحو شهرين فقال : طالق ثم طالق وأشهد على ذلك س . ب . و هـ . ص . ولم يطلقها قبل ذلك ولا بعده ، هكذا قال ، وقد راجعها عندي بحضرة جماعة من المسلمين وذلك في يوم الاثنين الموافق 24 \ 5 \ 1393هـ وطلب مني إشعاركم بذلك ، لأنها لديكم وليس لها ولي أقرب منكم سوى أخ لها في رشده نظر ، فإن
__________
(1) صدرت من مكتب سماحته برقم (1088) في 25 \ 3 \ 1393 .

(22/126)

كان الواقع هو كما قال ابنك المذكور فقد وقع على الزوجة بذلك طلقتان ، وبقي طلقة وكان الطلاق في 25 \ 3 \ 1393 هـ حسب قوله فإذا كانت الزوجة لم تزل في العدة إلى حين التاريخ فمراجعته لها صحيحة وهي باقية في عصمته ، أما إن كانت قد خرجت من العدة قبل التاريخ المذكور فإنها لا تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، إلا أن يثبت أنه راجعها قبل التاريخ المذكور ، وقد سألناه فأجاب بأنه لم يراجعها قبل التاريخ المذكور ، وينبغي أن تعلموا أن العدة ثلاثة قروء وهي الحيض ، فإذا كانت قد حاضت بعد الطلاق المذكور وقبل تاريخ المراجعة ثلاث حيض فإنها تكون بذلك قد خرجت من العدة ؛ لقول الله سبحانه : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) الآية . وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 228

(22/127)

73 - حكم من طلق بالثلاث بلفظ واحد وهو ينوي واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي ظهران الجنوب وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 710 وتاريخ 9 \ 8 \ 1388 \ هـ وصل وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م . ع . على زوجته وهو أنه طلقها بالثلاث بلفظ واحد ، ويقصد بذلك طلقة واحدة ، ولم يسبق أن طلقها قبل ذلك ، ومصادقة المرأة له في صفة الطلاق ، وأنه لم يسبق أن طلقها قبل ذلك ، وثبوت مراجعته لها في الحال حسب البينة . وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المنوه عنه طلقة واحدة ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى
__________
(1) صدرت من مكتب سماحته برقم (1492) في 18 \ 9 \ 1388هـ .

(22/128)

المذكورة كما لا يخفى . فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المذكور لكون التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم . أثابكم الله وسدد خطاكم وجزاكم عن الجميع خيرا . أما ما أشار إليه فضيلتكم من أن أهل البلاد إذا طلق أحدهم بالثلاث فلا يقصد بها إلا ثلاثا ؛ لأن معظمهم أميون وليس لديهم سوى ظاهر ما يتلفظون به وأنه إذا فتح لهم المجال فربما يسلك هذه الطريقة الكثير منهم لعدم معرفتهم بما وراء ذلك ، لقوة الجهل المخيم على عقولهم إلا من هدى الله فقد فهمته ولا يخفى على فضيلتكم أن مثل هذا الجهل وهذا الاعتقاد لا يمنع من إفتائهم بما يوافق الشرع وفيه فرج لهم وحل مشاكل عظيمة ؛ لأن الغالب صدور الطلاق الثلاث في حال الغضب ثم الندم الشديد بعد ذلك وقد صح من حديث ابن عباس ما يدل على ما ذكرناه آنفا من اعتبار الثلاث إذا وقعت بلفظ واحد طلقة واحدة هذا أقل ما يحمل عليه الحديث وقد أخذ بذلك جم غفير من أهل العلم منهم ابن عباس في رواية صحيحة عنه ومحمد بن إسحاق صاحب السيرة وغيرهما ، وهو بعض ما اختاره

(22/129)

شيخ الإسلام أبو العباس ابن تيمية وتلميذه العلامة ابن القيم رحمهما الله تعالى .
وأسأل الله أن يوفقنا وإياكم وسائر إخواننا لإصابة الحق في القول والعمل وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(22/130)

74 - حكم الطلاق الثلاث أو أكثر بلفظ واحد
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى .
السلام عليكم ورحمة الله وبركاته .
سؤال: ما قولكم في رجل طلق ثلاثا أو سبعا لامرأته في مجلس واحد هل وقع الطلاق ثلاثا مغلظة أم واحدا رجعيا بينوا تؤجروا وقد كانت المرأة حاملا عند طلاقه حتى الآن؟
وعليكم السلام ورحمة الله وبركاته ، أما بعد (1)
فهذه المسألة مسألة خلاف بين أهل العلم قديما وحديثا فيما إذا طلق الرجل امرأته ثلاثا أو أكثر بلفظ واحد هل تقع ثلاثا
__________
(1) صدرت من مكتب سماحته بتاريخ 25 \ 4 \ 1399هـ .

(22/130)

وتبين المرأة بينونة كبرى أم تقع واحدة رجعية . الصواب في ذلك هو أنها تقع واحدة رجعية ، لما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما قال : « كان الطلاق على عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما طلاق الثلاث واحدة ، فقال عمر رضي الله عنه : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة ، فلو أمضيناه عليهم فأمضاه » (1) وفي مسند أحمد بإسناد جيد عن ابن عباس رضي الله عنهما « أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي صلى الله عليه وسلم وقال : إنها واحدة » (2) وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة ورجح هذا القول وبين أدلته في كتبه الإعلام ، وزاد المعاد ، وإغاثة اللهفان من مكايد الشيطان ، وإغاثة اللهفان في طلاق الغضبان ، ومن أحب الاطلاع على كلامه فليراجع هذه الكتب أو ما يتيسر منها . والله ولي التوفيق وصلى الله وسلم على سيدنا ونبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
بالمملكة العربية السعودية
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2199).
(2) سنن أبو داود الطلاق (2196).

(22/131)

75 - حكم من طلق بلفظ : (طلاقا باتا )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي بلجرشي وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 999 وتاريخ 1 \ 8 \ 1392 هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة بيان اعتراف زوجة س . ع . ق . وأخيها بأنهما لا يعلمان أنه وقع من الزوج المذكور على زوجته المذكورة طلاق سوى ما اعترف به وهو أنه طلقها طلاقا باتا بهذا اللفظ ولم يطلقها قبل ذلك ولا بعده ورغبتها وأخيها في العود إليه إذا أباح الشرع ذلك . وبناء عليه أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة وله مراجعتها مادامت في العدة فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل
__________
(1) صدرت من مكتب سماحته برقم (1600) في 26 \ 8 \ 1392هـ .

(22/132)

على ذلك كما لا يخفى . فأرجو إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/133)

76 - حكم الطلاق بالثلاث المرتب بثم
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله السلام عليكم ورحمة الله وبركاته ، وبعد :
فقد حضر لدي الزوج س . غ . وزوجته كما حضر والدها وبسؤال الزوج عن أسباب الطلاق وصيغته وحالته وقت الطلاق وحال زوجته أفاد بما يلي :
بتاريخ 25 \ 3 \ 1414هـ حصل خلاف بيني وبين زوجتي ضربتها بسببه ، ولما خرجت من بيتي خرجت هي إلى بيت أختها حيث لم تستطع البقاء بعد هذا الضرب ؛ لأنها تسكن في مكان بعيد عن أهلها ، وعندما عدت إلى منزلي لم أجدها فيه ولا أولادها ، ذهبت إلى بيت أختها ، ووجدت أخاها الصغير عند الباب أبلغتها بالعودة إلى الدار فتعللت بأنها مضروبة ولا تستطيع العودة ، أخذتني العزة بالإثم وأنا في حال غضب شديد فقلت لها : أنت طالق ، ثم طالق ، ثم طالق ، غير عالم بمدلول صيغة الطلاق ،

(22/133)

أخذت أطفالي منها وعدت إلى بيتي حتى تم الصلح ، صادفها الطلاق في حالة طهر لم أجامعها فيه ولم يسبق أن طلقتها من قبل ولا أن هذا الطلاق في المحكمة .
وبسؤال الزوجة عن صحة ما ذكره زوجها من حيث الأسباب الموجبة للطلاق وصيغته وأنها في طهر لم يجامعها فيه وقت الطلاق ، أفادت بأن ذلك كله صحيح وقالت : بأنها لم تشاهده وقت النطق بالطلاق هل كان غضبان غضبا شديدا أم لا؛ لأنها كانت تسمع من داخل باب الدار ولكن يظهر من صوته وتهديده أنه غضبان وقالت : إن زوجها لم يسبق أن طلقها من قبل وأبدت استعدادها بالعودة إلى زوجها بشرط أن لا يضربها مرة ثانية ويحسن عشرتها كما وافق وليها إذا أباح الشرع ذلك وقالت : إنها لا تستطيع البعد عن أطفالها الصغار هذا ما تم استجوابه ، والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته، بعده (1)
بناء على ما ذكره الزوج المذكور في كتابه المرفق وعلى ما أثبته فضيلتكم بكتابكم هذا فقد أفتيته بأن زوجته المذكورة قد
__________
(1) صدرت من مكتب سماحته برقم (508 \ 1 \ ف) في 2 \ 5 \ 1414هـ .

(22/134)

بانت منه بطلاقه المذكور بينونة كبرى ولا تحل له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ، ويطأها ثم يفارقها بموت أو طلاق وتخرج من العدة ؛ لكونه استوفى الطلقات الثلاث حال كونها في طهر لم يجامعها ، فأرجو إشعار الجميع بالفتوى المذكورة شكر الله سعيكم .
والسلام عليكم ورحمة الله وبركاته .
محبكم عبد العزيز بن عبد الله بن باز

(22/135)

77 - مسألة في البينونة الكبرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ص . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ؛ بعده (1)
يا محب كتابكم الكريم المؤرخ 9 \ 8 \ 1389هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنه جرى بينك وبين زوجتك سوء تفاهم فقلت لها : اسكتي وإلا أعطيك الورقة ، قالت :
__________
(1) صدرت من مكتب سماحته برقم (1949) في 22 \ 9 \ 1389هـ .

(22/135)

تعني الطلاق ، قلت : نعم ، قالت : بعشر ، فقلت : بعشر ، فقالت : بمائة ، فقلت : بمائة ، فقالت : بألف ، فقلت : بألف ، ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع ما ذكرت فإن طلاقك هذا منكر ، ويجب عليك التوبة من ذلك ولا أرى لك سبيلا إليها حتى تنكح زوجا غيرك نكاح رغبة لا نكاح تحليل ، ويطأها لأن كل جملة من كلامك وقع بها طلقة ، وبذلك استوفيت الطلقات الثلاث أعاذ الله الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته
.

(22/136)

78 - حكم من طلق بقوله : هي طالق ، هي طالق ، هي طالق طلاق البتة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الشرعية الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من مكتب سماحته برقم (698) في 18 \ 7 \ 1391هـ .

(22/136)

يا محب كتابكم الكريم رقم 1979 \ 2 وتاريخ 8 \ 4 \ 1391هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلة القاضي بالمحكمة لديكم لصفة الطلاق الواقع من الزوج ع . م . على زوجته وهو أن الزوج المذكور اعترف لدى فضيلته أنه طلقها في حال الغضب بقوله : هي طالق ، هي طالق ، هي طالق ، كما اطلعت على ورقة الطلاق المرفقة ، فوجدت أن الزوج المذكور اعترف فيها أنه طلق زوجته المذكورة ، وهو في تمام وكمال قواه العقلية مختارا غير مجبر ، بقوله : هي طالق ، هي طالق ، هي طالق ، طلاق البتة .
وبناء على ذلك فالذي أرى أنها قد بانت منه بينونة كبرى ، ولا تحل له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ، لأنه قد استكمل الطلقات الثلاث بألفاظ متعددة وأكد ذلك بقوله : طلاق البتة ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن جهودكم الطيبة خيرا .
والسلام عليكم ورحمة الله وبركاته .

(22/137)

79 - حكم تكرار الطلاق بقصد البينونة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم جيزان وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 535 وتاريخ 9 \ 9 \1390هـ الجوابي على كتابي رقم 1410وتاريخ 10 \ 8 \ 1390 هـ وصل وصلكم الله بهداه ، واطلعت على المحضر المرفق به المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته وهو أنه قال لها بعد حدوث المهاوشة بينه وبين أخيها : مطلقة مطلقة مطلقة ثلاثا متلفظا بالنية ثلاثا ومادام أن هذا هو الواقع من المذكور فإن قوله ثلاثا ، بعد قوله : مطلقة مطلقة مطلقة ، يفيد أنه قصد الثلاث بألفاظ متعددة ، وبذلك فلا أرى له سبيلا إلى زوجته المذكورة حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها كما لا يخفى ، فأرجو إشعار الجميع بذلك أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1949) في 22 \ 9 \ 1390 هـ .

(22/138)

80 - حكم قول : (فاسخة من ذمتي) كررها ثلاثا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم المنطقة الشرقية وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
يا محب كتابكم الكريم المؤرخ 12 \ 3 \ 1390هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج ع . ج . على زوجته وهو أنه طلقها هامسا بينه وبين نفسه بحيث يسمع نفسه فقط بقوله : زوجتي فاسخة من ذمتي ، وكرر ذلك ثلاث مرات ، متتابعة في مجلس واحد ، يقصد بذلك طلاقها ثلاثا حيث يقصد من تكرير الثلاث تأسيس الطلقة الثانية والثالثة إلا أنه لم يتلفظ بصريح الطلاق ، وإنما كنى عنه بما ذكر ، وأن بعض عارفيه يسأله عن علاقته بها فيجيب بأنها مطلقة . كان معلوما .
__________
(1) صدرت برقم (7233) في 4 \ 5 \ 1390 هـ .

(22/139)

وبناء على ذلك فالذي أرى أن الزوجة المذكورة قد بانت بهذا الطلاق بينونة كبرى ولا تحل للزوج المذكور حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ؛ لكونه استوفى الطلقات الثلاث بنيتها ، وأسأل الله أن يعوض كل واحد منهما خيرا من صاحبه ، وأن يجزل مثوبة فضيلتكم إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته

(22/140)

81 - حكم من طلق طلاقا باتا بثلاثة ألفاظ
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ي . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
كتابكم المؤرخ بدون ، وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك طلقت زوجتك بلفظ واحد بتاريخ 26 \ 4 \ 1392هـ وراجعتها ، ثم طلقتها بتاريخ 15 \ 7 \ 1392هـ ،
__________
(1) صدرت برقم (1795) في 3 \ 10 \ 1392 هـ .

(22/140)

وأرسلت إليها وثيقة الطلاق المرفقة صورتها ، ثم بتاريخ 19 \ 7 \ 1392 هـ أقررت أمام القاضي والشهود بأنك طلقتها طلاقا باتا بثلاثة ألفاظ ، وجرى إثبات ذلك في الصك الصادر من المحكمة الكبرى يحده المرفقة صورته ، وأن نيتك حين أقررت بطلاقها أن يكون طلاقا باتا لا رجعة فيه ومازلت عند هذه النية إلى آخر ما ذكرت ، ورغبتك في الفتوى كان معلوما .
والجواب : بناء على ما ذكرت آنفا تكون زوجتك قد خرجت من عصمتك وبانت منك بينونة كبرى وحرمت عليك حتى تنكح زوجا غيرك نكاحا شرعيا ويطأها ، ونسأل الله أن يجعل الصالح في الواقع .
والسلام عليكم ورحمة الله وبركاته
.

(22/141)

82 - حكم من طلق بالثلاث ونوى بكل واحدة طلقة مستقلة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم في الورقة المرفقة من صفة الطلاق الواقع من الزوج ع . ع . على زوجته وهو قوله لها بحال الغضب : أنت طالق ، أنت طالق ، أنت طالق ، ثلاث مرات ، وأتبعها بقوله : تحرمين علي وتحلين لغيري ، وأنه يقصد بكل واحدة من الطلقات الثلاث طلقة مستقلة ، وذلك لأنها هددته بإحراق نفسها إذا لم يطلقها .
بناء على ذلك فالذي أرى عدم حلها له حتى تنكح زوجا غيره ؛ لكونه استوفي الطلقات الثلاث بكلمات متفرقة . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته
__________
(1) صدرت برقم (236) في 4 \ 2 \ 1389 هـ .

(22/142)

83 - حكم قول أنت طالق طالق طالق بالثلاث المحرمات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم .
ع . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 7 \ 9 \ 1392هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أن زوجتك تكلمت عليك بكلام غير لائق فقلت لها وأنت في حال الغضب : اذهبي إلى بيت أهلك فأنت طالق طالق طالق بالثلاث المحرمات والله ما عاد تحلين لي امرأة ، تحلين لليهود ولا تحلين لي إلى آخر ما ذكرت كان معلوما .
والجواب : بناء على ما ذكرت فإن زوجتك المذكورة قد بانت منك بينونة كبرى ، ولا تحل لك حتى تنكح زوجا غيرك ، نكاح رغبة لا نكاح تحليل ويطأها ؛ لكونك استكملت الطلقات الثلاث بكلمات متعددة ، وبينت قصدك بقولك بالثلاث . وأسأل الله أن يعوض كل واحد منكما خيرا من صاحبه ، وأن يحسن العاقبة للجميع إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1800) في 3 \ 11 \ 1392هـ .

(22/143)

84 - حكم قول أنت طالق ثم طالق ثم طالق تحلين للنصارى واليهود
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم بذيل الورقة المرفقة من صفة الطلاق الواقع من الزوج ن . س . ق . على زوجته وهو أنه قال لها : أنت طالق ، ثم طالق ، ثم طالق .
والجواب : الذي أرى عدم حلها له حتى تنكح زوجا غيره ، لكونه استوفى النصاب بكلمات متعددة ، وعليه التوبة من طلاقه المذكورة لأن التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم ، وقد ذكر المذكور في سؤاله المرفق أنه قال لزوجته : هي محرمة عليه وتحل للنصارى واليهود ، وهذا كلام لا يجوز صدوره من المسلم من جهتين ، لأنه لا يجوز له تحريمها ، ولأن المسلمة محرمة على النصارى واليهود . فأرجو تنبيهه على ذلك . وأسأل الله أن يعوض كلا منهما
__________
(1) صدرت برقم (1896) في 12 \ 11 \ 1388هـ .

(22/144)

خيرا من صاحبه ، وأن يجزيكم عن جهودكم خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/145)

85 - قال لها : طالق ثم طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي صبح بالحمر وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم (384) وتاريخ 11 \ 5 \ 1394هـ وصل وصلكم الله برضاه واطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من المدعو \ م . س . المتضمن إفادته أنه طلق زوجته بقوله : طالق ثم طالق ثم طالق ، ورغبته في الفتوى . أفيد فضيلتكم بأن الذي أرى عدم حلها له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ، لكونه استوفى الطلقات الثلاث بألفاظ متعددة متعاقبة ، فأرجو إشعاره وولي مطلقته بذلك . وأسأل الله أن يعوض كلا منهما خيرا من صاحبه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1496 \ خ) في 28 \ 6 \ 1394هـ .

(22/145)

86 - مسألة في الطلاق البائن
حضر عندي الزوج م . أ . وأقر بأنه طلق زوجته طلقة واحدة وراجعها ، وذلك من نحو سنة أو أكثر ثم قال لأهله : أخرجوا الراديو والتلفزيون من البيت ، وإذا عادا إلى البيت فهي طالق الطلقتين الباقيتين ، حلال لغيري حرام علي مبتوتة وإذا رأتهما عند غيري فهي كذلك ، وكلما عاد الراديو والتلفزيون إلى البيت فهي كذلك ، وقد عادا إلى البيت ورأتهما في الخارج مرات كثيرة هكذا اعترف ، وبسؤاله عن قصده أجاب بأنه يقصد منعها ويقصد إيقاع الطلاق إن فعلت ، هكذا أجاب ، واستفتاني في ذلك .
بناء على ذلك أفتيته بأن الطلقتين الباقيتين قد وقعتا على زوجته المذكورة ؛ لوقوع الشرط الذي قد علقتا عليه غير مرة ، وبذلك بانت منه وحرمت عليه حتى تنكح زوجا غيره ؛ لكونه استوفى الطلقتين الباقيتين بوقوع الشرط المعلقتين عليه أكثر من مرة ، ونسأل الله أن يعوض كلا منهما خيرا من صاحبه وأن يصلح حال الجميع ، قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز

(22/146)

رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1)
__________
(1) صدرت برقم (581) في 11 \ 4 \ 1392هـ .

(22/147)

87 - حكم من طلق بقوله (أنت طالق فطالق فطالق)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 19 \ 1 \ 1393هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أنك طلقت زوجتك بقولك لها أنت مطلقة ثم مطلقة وراجعتها بعد تسعة أيام من وقوع الطلاق ثم بعد مضي مدة من الزمن طلقتها كتابة ثلاث طلقات بهذا النص طالق فطالق إلى آخر ما ذكرت ورغبتك في الفتوى كان معلوما .
إذا كان الواقع من الطلاق ما ذكرت فإنها قد بانت منك بينونة كبرى ولا تحل لك حتى تنكح زوجا غيرك نكاح رغبة لا
__________
(1) صدرت برقم (1439) في 14 \ 3 \ 1393 هـ .

(22/147)

نكاح تحليل ويطأها ؛ لكونك استوفيت الطلقات الثلاث بألفاظ متعددة وقد قال الله تعالى { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) الآية ، والمراد بهذا الطلاق الطلقة الثالثة بإجماع أهل العلم ، أعاذ الله الجميع من نزغات الشيطان ، وعوض كل واحد منكما خيرا من صاحبه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 230

(22/148)

88 - حكم قول : مطلقة بالثلاث الحارمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
كتابكم المؤرخ 20 \ 6 \ 1393هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل بينك وبين زوجتك سوء تفاهم وحمقت عليها جدا وطلقتها الطلاق الآتي وهو أنك قلت لها لما طلبت الطلاق : مطلقة بالثلاث الحارمة فقالت : زدني فقلت لها : لك مثلها فقالت : زدني فقلت لها : لك مثلها فقالت : زدني فقلت لها : لك مثلها ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم (1762 \ خ) في 6 \ 8 \ 1393 هـ .

(22/148)

لا أرى لك سبيلا إليها حتى تنكح زوجا غيرك ، لأنك استوفيت الطلقات التي تبينها منك وعليك التوبة من ذلك ، لأن التطليق بالثلاث وما أكثر منها أمر لا يجوز ، أعاذ الله الجميع من نزغات الشيطان وأحسن العاقبة لكما جميعا . والسلام عليكم ورحمة الله وبركاته .

(22/149)

89 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جيزان وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 1253 وتاريخ 23 \ 6 \ 1392هـ وصل وصلكم الله بهداه وهذا نصه : ( وبعد فنبعث لسماحتكم طيه الاستدعاء المقدم إلينا من الزوج المدعو \ ع . م . المتضمن أنه حصل بينه وبين زوجته خصام أدى به إلى أنه طلقها بموجب الورقة المرفقة ، وكان طلاقه لها في حال انفعال إذ تعتريه
__________
(1) صدرت برقم (1308) في 8 \ 7 \ 1392هـ .

(22/149)

حالات عصبية حسبما جاء باستدعائه ، وأنه يقصد من كلمة مطلقة مطلقة الثانية والثالثة تأكيدا للأولى ولم يقصد تحريمها عليه البتة ، ولم يسبق أن طلق زوجته قبل هذه المرة ولا بعدها ، نأمل في اطلاع سماحتكم على الطلاق الصادر من المستدعى لزوجته المذكورة ، وإفادة المستفتي بما ترونه) انتهى ، وقد اطلعت على ورقة الطلاق المرفقة فوجدتها تنص على ما يلي : (أقرر أنا الموقع اسمي أدناه ع . م . المالك لكامل قواي العقلية وأنا في حالة هادئة بأن زوجتي ل . ح . مطلقة مطلقة مطلقة ثلاثا دون رجعة وأذنت لمن يشهد والله خير الشاهدين) انتهى .
وبناء على ذلك أفيدكم أني لا أرى له سبيلا عليها حتى تنكح زوجا غيره ؛ لكونه أكد قوله مطلقة مطلقة مطلقة بقوله : ثلاثا دون رجعة ، وهذا يدل على قصده إيقاع الثلاث وأنه لم يقصد التأكيد باللفظ الثاني والثالث كما لا يخفى . فأرجو إشعاره وولي المرأة بذلك ، شكر الله سعيكم وبارك في جهودكم وعوض كلا منهما خيرا من صاحبه .
والسلام عليكم ورحمة الله وبركاته .

(22/150)

90 -
مسألة في البينونة الكبرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ط . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 28 \ 5 \ 1393هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أن المرض بلغ بك أشده حتى نحل جسمك وأنه في يوم من الأيام بلغ بك الحمق على زوجتك مبلغه فطلقتها بقولك : أنت طالق ، وطالق ، وطالق ، وكررت ذلك مرارا وحرمتها كبنتك وأنك قلت هذا كله وأنت تملك قواك العقلية ولم تفقد شعورك ، ورغبتك في الفتوى كان معلوما .
وبناء على ما ذكر لا أرى لك سبيلا إليها حتى تنكح زوجا غيرك ، ونسأل الله أن يجعل الصالح في الواقع وأن يعوض كلا منكما خيرا من صاحبه وأن يحسن الخاتمة للجميع إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1774 \ خ) في 8 \ 8 \ 1393 هـ .

(22/151)

91 -
حكم من كرر الطلاق ثلاثا وأحجم عن مقصوده
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي ظهران الجنوب وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 996 وتاريخ 13 \ 8 \ 1393 هـ الجوابي لكتابي رقم 1202 وتاريخ 5 \ 6 \ 1396هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن إحجام الزوج م . ع . عن بيان قصده بقوله لزوجته طالق طالق طالق كان معلوما ، وبناء على ذلك فليس له العود إليها حتى تنكح زوجا غيره كما أوضحت ذلك في كتابي المذكور آنفا . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (2423) في 19 \ 10 \ 1393 هـ .

(22/152)

92 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 859 وتاريخ 27 \ 1 \ 1394هـ وصل وصلكم الله بهداه وما به علم ، وقد اطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من الزوج س . ن . المتضمن إفادته أنه حصل بينه وبين زوجته شجار بسيط وتطور إلى أن طلبت منه طلاقها وألحت في الطلب ، وفي ثورة الغضب طلقها طلقة واحدة ، فألحت في طلب طلاق الثلاث فطلقها طلقة ثانية ، فأصرت على طلبها فطلقها الطلقة الثالثة ، والذي أرى أنه لا سبيل له عليها حتى تنكح زوجا غيره ؛ لكونه استوفى الطلقات الثلاث بكلمات متعاقبة تحقيقا لطلب زوجته المذكورة ، وأسأل الله أن يجعل الصالح في الواقع وأن يعوض كلا منهما خيرا من صاحبه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (703) في 2 \ 4 \ 1394 هـ .

(22/153)

93 - حكم من طلق طلاقا باتا بالثلاث
حضر عندي والد الزوجة ع . أ . وحضر معه الزوج ح . ع . واعترف الزوج المذكور بأنه طلق زوجته طلاقا باتا بالثلاث ؛ لأسباب عارضة وقال : إنه كتب الطلاق بالثلاث بكلمة واحدة ولم يتلفظ بشيء ولم يحضره أحد ولم يطلقها سوى ذلك ، وبسؤال والد الزوجة المذكور أجاب بأنه لا يعلم شيئا عن الطلاق المذكور إلا من قول زوج ابنته وأجاب أيضا بأنه لا يعلم أن الزوج طلقها سوى هذا الطلاق ، واتفقا جميعا على أنها وضعت حملها بعد الطلاق ، واستفتاني في ذلك ، فأفتيتهما بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، وللزوج الرجوع لها بنكاح جديد، لكونها قد خرجت من العدة بوضع الحمل ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، ثم أجرى والد الزوجة المذكورة عقد النكاح على ابنته المذكورة للزوج المذكور على مهر مائة ريال ، وقد صدر الإيجاب الشرعي من والد الزوجة والقبول الشرعي من الزوج على الوجه المذكور ، وذلك بحضرة جماعة من

(22/154)

المسلمين منهم الشيخ س . م . ع . والشيخ ح . م . أ . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله (1) .
__________
(1) صدرت من سماحته برقم (1560) في 27 \ 9 \ 1388هـ .

(22/155)

94 - مسألة في البينونة الكبرى
سماحة الرئيس العام لإدارات البحوث العلمية الإفتاء والدعوة والإرشاد سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
إجابة لسؤال سماحتكم في الخطاب المرفق عن أسباب غضب المطلق إ . م . أ . عليه ، نفيد سماحتكم بأنه تم سؤال الزوج عن أسباب ذلك الطلاق فقال : إنني ذهبت بزوجتي إلى بيت أختها لتحضر عرسا وقلت لها : لا يأتي المغرب إلا وأنتي في البيت فتأخرت إلى الساعة الحادية عشرة ليلا ، فذهبت لها وقلت لها : لا تخرجين حتى يأتي أخوك يأخذك لبيت أبيك وأنا ذهبت لأخبر أخاها ليأخذها وأثناء ذهابي إلى أخيها خرجت هي وأختها إلى بيتي ، ولما رجعت لمنزلي وجلست ما يقارب خمس دقائق فإذا هي

(22/155)

تضرب الباب ، فخرجت لأفتح الباب فمنعتها من دخول المنزل ، وأخيرا سمحت لها بأخذ ملابس وحليب أولادها ثم ذهبت إلى بيت والدها وكنت غاضبا غضبا شديدا عليها وبسؤال أخي الزوجة عن صحة هذه الأسباب فقال : ما ذكره صحيح .
وبالاتصال تلفونيا بزوجة المذكور وسؤالها عن الأسباب قالت ما ذكره صحيح غير أني لم أسعه قال لي : لا يأتي المغرب إلا وأنت في البيت . ثانيا : لم يكن مفتاح الشقة عندي . ثالثا : أنا رجعت لبيت زوجي أنا وأختي وابنها ، وقالت : إنه كان في شدة الغضب .
وبسؤال الزوج هل استمر غضبه حتى وقت طلاقه في اليوم الثاني ، قال : نعم كنت في شدة الغضب ، وبسؤال أخي الزوجة عن شدة غضبه ، قال : كان غاضبا ولكن لا أستطيع تحديد غضبه .
يا سماحة الرئيس : هذا ما أخبرنا به الزوج بعد سؤاله هو وأخو الزوجة وأيضا زوجته بعد الاتصال بها تلفونيا ، علما أنه لم يذكر لنا عندما سألناه في المرة الأولى غير ما ذكرناه فالذي نلخصه مما سبق ما يأتي :

(22/156)

أولا : تأخرها عن الرجعة . ثانيا : خروجها من عند أختها وقد أخبرها ألا تخرج. ثالثا : خروجها هي وأختها بدون محرم كما ذكر هو ، وأيضا في ساعة متأخرة من الليل . آمل بعد اطلاع سماحتكم النظر في موضوعه . والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته ، بعده (1) :
بناء على ما أثبته فضيلتكم من صفة الواقع . أفتيت الزوج إ . المذكور بأن زوجته قد حرمت عليه حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ثم يفارقها بموت أو طلاق بعد الدخول بها وتخرج من العدة .
__________
(1) صدرت برقم (258) في 25 \ 4 \ 1413 هـ .

(22/157)

95- مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . أ . ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1)
__________
(1) صدرت برقم (2484) في 4 \ 12 \ 1389 هـ .

(22/157)

فقد وصل إلي كتابكم المؤرخ بدون ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه وقع منك كتابة ما يلي :
(أقرر أنا ع . أ . بأنني طلقت زوجتي طلقتين بائنتين فهي طالق طالق ولا حول ولا قوة إلا بالله) .
وذلك في شهر رجب من عام 1385هـ وكانت حاملا ، وفي اليوم الثاني من وقوع الطلاق استرجعتها إلى آخر ما ذكرت ، ورغبتك في الفتوى كان معلوما .
والجواب : قد اطلعت على ما أرفق به من فتوى الشيخ ع . ظ . والشيخ أ . هـ . مفتي مصر وحكم رئيس المحكمة الكبرى بمكة ، والذي أرى هو صحة ما حكم به الشيخ س . وهو الموافق لما نقله فضيلة مفتي مصر عن مذهب أبي حنيفة ، وهو مقتضى كلام أهل العلم في هذه المسألة ، لأنك طلقتها أولا طلقتين ثم راجعتها ثم طلقتها بالثلاث ، وبذلك استوفيت الطلقة الباقية لك وبانت بها زوجتك المذكورة بينونة كبرى . وأسأل الله عز وجل أن يجعل الصالح في الواقع وأن يعوض كل واحد منكما خيرا من صاحبه ، إنه جواد كريم . وهذه الفتوى هي مقتضى قول الله عز وجل في كتابه الكريم في سورة البقرة : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1)
__________
(1) سورة البقرة الآية 230

(22/158)

وهذه هي الطلقة الثالثة؛ سبحانه قد ذكر قبلها طلقتين في قوله سبحانه : { الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (1) والسلام عليكم ورحمة الله و بركاته .
__________
(1) سورة البقرة الآية 229

(22/159)

96- حكم إنكار الزوج
وطء زوجته بعد طلاقها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة الضمان والأنكحة بالرياض وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم رقم 1284 وتاريخ 12 \ 9 \ 1395هـ وصلكم الله بهداه وما تضمنه من السؤال عن امرأة تقدمت إلى فضيلتكم تذكر أنها مطلقة بالثلاث من زوجها وأنها تزوجت بعده ص . ع . ع . ودخل بها ، ولما أحضر فضيلتكم
__________
(1) صدرت برقم (2658) في 0 1 \ 0 139511 هـ .

(22/159)

الزوج المذكور وسألتموه أقر بالنكاح وانتقالها معه في بيته وسكناها بجانبه شهرين ، ولكنه أنكر جماعها زاعما أنها لم تمكنه من ذلك مع كونه قادرا على الجماع ، ورغبتكم في الإفادة بما نرى كان معلوما .
والجواب : ذكر صاحب المغني والشرح الكبير في المجلد الثامن من الكتابين المذكورين صفحة 501 أن المرأة يقبل قولها في ذلك وتحل لزوجها الأول ما لم يكذبها ، وذكرا أن ذلك هو مذهب الشافعي - رحمه الله - و لم ينقلا عن غيره خلافا ، وهو واضح ، لأن الظاهر معها وهو متهم في إنكاره للجماع ؛ لكونها لم تحسن عشرته حسب قوله ، فيتهم بقصد منعها من زوجها الأول ، ولأن الظاهر جماعه لها ؛ لأن الغالب على الأزواج إذا خلوا بالمرأة مع القدرة هو حصول الجماع ، فإنكاره ذلك خلاف الظاهر ؛ ولأن ذلك لا يعلم إلا من طريقهما ، وقد اعترفت به وليس هناك ما يدفع اعترافها ، فوجب تصديقها ما لم يكذبها زوجها الأول ، والله سبحانه وتعالى أعلم ، وأسأل الله أن يمن على الجميع بالفقه في الدين والثبات عليه إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .

(22/160)


كتاب الظهار - فتاوى ابن باز

كتاب الظهار

(22/161)

97 -
حكم من حرم زوجته
عليه وحلف ألا تكون له زوجة
المكرم فضيلة الشيخ عبد العزيز بن باز المحترم
السلام عليكم ورحمة الله وبركاته : وبعد :
أفيدكم أنني رجل فقير وليس عندي سوى راتبي الذي أتقاضاه من وظيفتي حيث أعمل جنديا بسلاح الحدود ، وقد حصل مني أن حرمت زوجتي بحرمة أمي ( ثم حلفت بأن لا تكون لي زوجة) وقد ندمت على ما حصل مني حيث أنها حامل ، أرجو أن تفتوني في أمري هذا ؛ إذا ترون لي طريقة أراجع بها زوجتي .
كما أرجو من الله ثم من فضيلتكم أن يكون الرد خطيا جزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته ؛ بعده (1) :
إذا كان الواقع هو ما ذكرته أعلاه فالواجب عليك التوبة إلى الله سبحانه ؛ لأن تحريم الزوجة أمر لا يجوز ، وقد سماه الله سبحانه منكرا من القول وزورا ، وعليك عن ذلك كفارة الظهار وهي عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين ، فإن لم تستطع
__________
(1) صدرت من مكتب سماحته برقم 1335 في 13 \ 9 \ 1398هـ

(22/163)

فإطعام ستين مسكينا ، لكل مسكين نصف صاع من قوت البلد ، من تمر أو أرز أو غيرهما قبل أن تمسها ، أما حلفك بأنها لا تكون زوجة لك فعليك عنه كفارة يمين ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد ، وإن غديتهم أو عشيتهم أو كسوتهم كفى ذلك ، وأسأل الله أن يعيذنا وإياكم وسائر المسلمين من نزغات الشيطان ومن شر النفس وسيئات العمل ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز

(22/164)

98- حكم من قال لزوجته : أنت حرام علي
حضر عندي من سمى نفسه أ . ع . ومن سمت نفسها ف . م . وحضر معهما معرفا بهما من سمى نفسه أ . أ . واعترف الزوج المذكور بأنه طلق زوجته المذكورة طلقة واحدة في محرم من عام 1393 هـ، ثم إن بعض الناس أشار عليه بالمراجعة فقال : هي حرام علي ، ولم يطلقها قبل هذا الطلاق ولا بعده ، وكان ذلك بعد الدخول بها ، وبسؤال الزوجة المذكورة عن ذلك ، أجابت بأن هذا هو الواقع ، واعترفا جميعا بأنه راجعها بعد الطلقة المذكورة بليلة

(22/164)

واحدة واستفتياني في ذلك ، فأفتيهما بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، ومراجعته لها صحيحة ، وعليه كفارة الظهار عن التحريم المذكور ، ولعجزه عن العتق والصيام حسب قوله أفتيته ، بأن عليه أن يطعم ستين مسكينا قبل أن يمسها ، لكل مسكين نصف صاع من قوت البلد من التمر أو غيره ، وعليه التوبة من تحريمه المذكور؛ لأن تحريم الزوجة وغيرها مما أباح الله أمر لا يجوز ، أصلح الله حال الجميع (1) .
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه
__________
(1) صدرت من مكتب سماحته برقم 2343 في 23 \ 10 \ 1393هـ .

(22/165)

99- حكم قول لو لم يبق
من النساء غيرك فأنت علي حرام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ي . م . ي . قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من مكتب سماحته برقم 1043 في 17 \ 6 \ 1390هـ .

(22/165)

يا محب كتابكم الكريم رقم 45 وتاريخ 26 \ 4 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من م . ث . ح . وهو : أنه حصل بينه وبين زوجته وأخيها خصام واشتد به الغضب ، وقال لها : إذا وافقك خير فوافقيه ، وفي المجلس في الحال زاد الخصام فقال : تراك بالثلاث ، واندفع فقال : لو لم يبق من النساء غيرك فأنت علي حرام ، ثم ندم وراجعها في الحال ، ومصادقة المرأة وأخيها له في ذلك ، وأن ذلك وقع من عدة سنوات وأنه لم يسبق طلاق غير ما ذكر .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان إحداهما بقوله : إذا وافقك خير فوافقيه ، والثانية بقوله : تراك بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة كما لا يخفى ، أما قوله : لو لم يبق من النساء غيرك فأنت علي حرام ، فإن عليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يؤدي الكفارة المذكورة ، فأرجو من فضيلتكم إبلاغ الجميع بالفتوى المذكورة ، وأمر الزوج بالتوبة من طلاقه الأخير وتحريمه ؛ لأن ذلك كله منكر كما يعلم

(22/166)

ذلك فضيلتكم، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا، والسلام عليكم ورحمة الله وبركاته.

(22/167)

100- حكم قول (محرمة طالقة طالقة طالقة)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. م. ش. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 17 \ 7 \ 1390هـ الجوابي على كتابي رقم 1224 وتاريخ 9 \ 7 \ 1390 هـ وصل، وصلكم الله بهداه، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من إ. خ. ح. على زوجته وهو أنه قال لها في حال الغضب: محرمة طالقة طالقة طالقة، ولم يطلقها قبل ذلك، وذلك بعد سماعكم لأقوال المذكور ومطلقته وابنها منه البالغ من العمر عشرين عاما، وأخيها الذي كان وليها قبل بلوغ ابنها الرشد؛ ولكون الزوج المذكور قد اعترف لدي كما هو مدون في كتابي المرفق رقم
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 1344 في 3 \ 8 \ 1390 هـ.

(22/167)

1224 وتاريخ 9\7\1390 هـ بأنه لم يقصد الثلاث ولا غيرها ولم يطلق قبل ذلك .
بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول، وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، وعليه كفارة الظهار عن تحريمه، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يقوم بالكفارة المشار إليها.
فأرجو إشعار الجميع بذلك، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا.
والسلام عليكم ورحمة الله وبركاته.

(22/168)


باب عدة المطلقة والمختلعة - فتاوى ابن باز

كتاب العدد

(22/169)

باب عدة المطلقة والمختلعة

(22/171)

101 -
من طالت مدة بعدها
عن زوجها هل تعتد بعد طلاقها
س: إذا طلقت المرأة بعد نشوز طالت مدته إلى سنة أو سنتين، أو أقل، وإنما مضت مدة استبراء الرحم قبل الطلاق، أفتلزمها العدة أم يجوز أن تتزوج ولا عدة عليها؟ علما بأن زوجها قد طلقها على عوض، ولا يرغب في الرجعة؟ (1)
ج : إذا طلقت المرأة وجبت عليها العدة بعد الطلاق، ولو طالت مدتها بعيدة عن زوجها؟ لقول الله سبحانه وتعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) ولأن النبي - صلى الله عليه وسلم - أمر زوجة ثابت بن قيس لما اختلعت منه أن تعتد بعد الخلع بحيضة، والصواب أنه يكفي المختلعة حيضة واحدة بعد الطلاق؛ لهذا الحديث الشريف، وهو مخصص للآية الكريمة المذكورة آنفا، فإن اعتدت المختلعة - وهي المطلقة على مال- بثلاث حيضات، كان ذلك أكمل وأحوط، خروجا من خلاف بعض أهل العلم القائلين بأنها تعتد بثلاث حيضات لعموم الآية المذكورة .
__________
(1) نشر في مجلة (الدعوة) العدد (1687) بتاريخ 29 ذي الحجة 419 1 هـ.
(2) سورة البقرة الآية 228

(22/173)

102 -
غاب عنها زوجها عشرين سنة ثم طلقها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. س. ف. نائب القاضي بمحكمة ظفار - وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتاباكم الكريمان المؤرخان 28 \ 2 \ 1392هـ و4 \ 3 \ 1932 هـ وصلا وصلكم الله برضاه واطلعت على السؤال المرفق بهما وهذا نصه وجوابه:
السؤال: رجل تغيب عن زوجته في السفر لمدة عشرين سنة وبعد هذه المدة أرسل لها طلاقها بالخلع طلاقا صحيحا وتريد هذه المرأة أن تتزوج فهل عليها عدة حيث إن زوجها سافر عنها من مدة عشرين سنة ولم يباشرها وهل العدة لاستبراء الرحم أم لغير ذلك؟
والجواب : إذا كان الواقع كما ذكرتم فلا ريب أن عليها العدة ؛ لأن العدة لا تكون إلا بعد الطلاق ولو طالت غيبة الزوج عن المطلقة؟ لقول الله سبحانه: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2)
__________
(1) صدرت برقم 845 في 21 \ 5 \ 1392هـ.
(2) سورة البقرة الآية 228

(22/174)

أما الحكمة في ذلك فقد ذكر العلامة ابن القيم - رحمه الله - في كتاب (إعلام الموقعين) بحثا نفيسا في هذا الموضوع، كما ذكر أن الحكمة لا تختص بقصد براءة الرحم بل هناك حكم أخرى؛ ولهذا وجبت العدة على المتوفى عنها زوجها وإن لم يدخل بها، وإن كانت صغيرة ليست ممن يظن بها الحمل وهكذا الآيسة ؛ وبذلك يعلم أن لله سبحانه حكما في العدد سوى براءة الرحم، لكن إذا كانت المرأة التي ذكرتم قد بذلت له مالا فطلقها على ذلك فإنها تكون بذلك مختلعة، وقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على أن المختلعة يكفيها حيضة واحدة، وقد أفتى بذلك عثمان بن عفان - رضي الله عنه - وجماعة من السلف والخلف، واختار ذلك شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم - رحمة الله عليهما - وهو الصواب إن شاء الله، ولاسيما إذا دعت الحاجة إلى ذلك خوفا من فوات الكفء إذا طلب منه الانتظار إلى مضي ثلاث حيض أو ثلاثة أشهر في حق الآيسة ونحوها، وأسأل الله عز وجل أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .

(22/175)

103 -
عدة من طلبت الخلع
س: هناك امرأة سافر عنها زوجها وهي حامل، وقد وضعت له ابنا وهو غائب عنها، وكان مريضا في سفره، والمرأة لا تحصل على مصاريف منه، وبعد مدة طلبت تطليقها خلعا منه، وهو غائب طلقها قبل أن يجامعها بعد وضع الحمل. أفعلى المرأة عدة لزوجها السابق، أم تسقط عنها العدة بسبب عدم الجماع بينهما بعد الولادة؟ أفيدونا أفادكم الله (1) .
ج : المطلقات عليهن عدة ولو كان الزوج قد تركها مدة طويلة لم يجامعها في حال الحمل وبعد الحمل؛ لقول الله سبحانه وتعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) وهذا يعم جميع المطلقات المدخول بهن، فكل امرأة دخل بها الزوج ثم طلقها ؛ فإن عليها العدة، ولو كان طلاقه لها بعد الولادة، ولو لم يجامعها بعد ذلك، فإنها تعتد ؛ لعموم الآية الكريمة وما جاء في معناها.
__________
(1) نشر في مجلة (الدعوة) العدد (1672) بتاريخ 28 شعبان 1419 هـ.
(2) سورة البقرة الآية 228

(22/176)

ولكن اختلف العلماء أتعتد المخلوعة ثلاثا أم بحيضة واحدة؟ وهذه التي سألت عنها مخلوعة، إذا كانت فرضت له مالا، أو أعطته مالا حتى خلعها ؛ فالصواب أنه يكفيها حيضة واحدة؛ لحديث الربيع بنت معوذ لما خالعت زوجها، أمرها النبي - صلى الله عليه وسلم - أن تعتد بحيضة، وهكذا جاء حديث ثابت بن قيس .
فالمقصود أن المخلوعة التي طلقها زوجها على مال، إن اعتدت بثلاث حيض، فهذا أفضل وأحوط، وفيه الخروج من خلاف العلماء، وإن اعتدت بحيضة واحدة كفاها ذلك، في أصح قولي أهل العلم ؛ لما ثبت في هذا من السنة المشار إليها، والله ولي التوفيق.

(22/177)

104- لا يحل النكاح لمن طلق الرابعة حتى تنتهي عدتها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ أ. ع. ب. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
__________
(1) صدرت برقم 956 في 2 \ 6 \ 1391 هـ.

(22/177)

كتابكم المؤرخ 27\4\1391 هـ وصل وصلكم الله بهداه، وما تضمنه من السؤال، كان معلوما، وهذا نصه وجوابه:
س: ما حكم الشرع الشريف في رجل تزوج من أربع نساء، وطلق إحداهن الطلقة الأولى، وفي أثناء عدتها أراد الزوج الزواج من امرأة أخرى تمام الرابعة فهل يسمح له الشرع في الزواج قبل انتهاء عدة المطلقة؟
ج : لا يجوز له الزواج بامرأة رابعة قبل انتهاء عدة الزوجة الرابعة التي طلقها إذا كان الطلاق رجعيا بإجماع المسلمين؛ لأن المطلقة الرجعية لها حكم الزوجات، أما إذا كان الطلاق بائنا ففي جواز نكاح الخامسة خلاف بين العلماء والأحوط تركه حتى تنتهي عدة المطلقة.
وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .

(22/178)

105 -
أقل مدة الحمل
س: لقد غبت عن زوجتي سنة كاملة ولم تدر أين مقري، ثم عدت إليها وجلست معها ثمانية أشهر وخمسة وعشرين يوما، ووضعت خلال هذه الفترة التي عشتها معها ولدا فشككت في الخمسة أيام الناقصة من الشهر التاسع. أفيدوني ماذا أفعل؟ (1)
ج : ليس في ولادة المرأة في أقل من تسعة أشهر ما يوجب الريبة، وأقل مدة الحمل ستة أشهر، كما قال الله سبحانه: { وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (2) وقال عز وجل: { وَفِصَالُهُ فِي عَامَيْنِ } (3) فدل ذلك على أن أقل مدة الحمل ستة أشهر، فإذا ولدت المرأة في الشهر السابع أو ما بعده فليس في ذلك ريبة، وبالله التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1705) بتاريخ 8 جمادى الأولى 1420 هـ.
(2) سورة الأحقاف الآية 15
(3) سورة لقمان الآية 14

(22/179)

106 - عدة الحامل عموما وضع الحمل
س: قال تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) هل هي خاصة بالمتوفى عنها زوجها، وعن المطلقة إذا وضعت حملها هل عليها عدة أم انتهت، وعن المتوفى عنها زوجها وهي حامل هل لها مصرف حتى تضع الحمل، أم ليس لها إلا ما خصها من الإرث؟ (2)
ج : إن الآية عامة تعم المتوفى عنها والمطلقة والمخلوعة والمفسوخة من جهة الحاكم بمسوغ شرعي كل واحدة منهن إذا كانت حاملا تخرج من العدة بوضع الحمل ؛ للآية المذكورة وهي قوله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (3) ولما ثبت في الصحيحين « أن سبيعة الأسلمية - رضي الله عنها - وضعت حملها بعد وفاة زوجها بليال، فاستفتت النبي - صلى الله عليه وسلم - في ذلك، فأفتاها بأنها قد خرجت من العدة من حين وضعت
__________
(1) سورة الطلاق الآية 4
(2) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.
(3) سورة الطلاق الآية 4

(22/180)

حملها، وأذن لها في الزواج متى بدا لها ذلك » (1) . وهذا قول أهل العلم جميعهم، إلا خلافا شاذا يروى عن بعض السلف أن المتوفى عنها زوجها تعتد بأطول الأجلين وهو قول لا يعول عليه ؛ لكونه مخالفا للآية الكريمة والحديث الشريف.
أما نفقة المتوفى عنها إذا كانت حاملا فهي عليها وليس على التركة من ذلك شيء في أصح أقوال العلماء.
وفق الله الجميع للفقه في دينه والثبات عليه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري تفسير القرآن (4626),صحيح مسلم الطلاق (1485),سنن الترمذي الطلاق (1194),سنن النسائي الطلاق (3511),مسند أحمد بن حنبل (6/320),موطأ مالك الطلاق (1253),سنن الدارمي الطلاق (2279).

(22/181)


باب عدة المتوفي عنها زوجها وأحكام الإحداد - فتاوى ابن باز

بيان ما يلزم
المحدة على زوجها من الأحكام (1)
أولا : تلزم بيتها الذي مات زوجها وهي ساكنة فيه ولا تخرج منه إلا لحاجة أو ضرورة كمراجعة المستشفى عند المرض وشراء حاجتها من السوق كالخبز ونحوه إذا لم يكن لديها من يقوم بذلك .
ثانيا : تجتنب الملابس الجميلة وتلبس ما سواها .
ثالثا : تجتنب أنواع الطيب ونحوها إلا إذا طهرت من حيضها فلا بأس أن تتبخر بالبخور .
رابعا : تجتنب الحلي من الذهب والفضة والماس وغيرها سواء كان ذلك قلائد أو أسورة أو غير ذلك .
خامسا : تجتنب الكحل لأن الرسول صلى الله عليه وسلم نهى المحدة عن هذه الأمور كلها.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (14) ص 325 عام 1405 هـ.

(22/185)

ولها أن تغتسل بالماء والصابون والسدر متى شاءت ، ولها أن تكلم من شاءت من أقاربها وغيرهم ، ولها أن تجلس مع محارمها وتقدم لهم القهوة والطعام ونحو ذلك ، ولها أن تعمل في بيتها وحديقة بيتها وأسطحة بيتها ليلا ونهارا في جميع أعمالها البيتية كالطبخ والخياطة وكنس البيت وغسل الملابس وحلب البهائم ونحو ذلك مما يفعله غير المحدة ، ولها المشي في القمر سافرة كغيرها من النساء ولها طرح الخمار عن رأسها إذا لم يكن عندها غير محرم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(22/186)

108 - ما يشرع للمعتدة للوفاة
س: ماذا يشرع للمعتدة للوفاة؟ (1)
ج : يجب عليها أن تعتد أربعة أشهر وعشرا، إذا لم تكن حاملا، لقول الله عز وجل: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) إلا أن تكون حاملا، فعدتها تنتهي بوضع الحمل ؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (3) ويجب عليها أن تجتنب الملابس الجميلة والكحل والطيب، إلا إذا طهرت من حيضها فلا بأس أن تتعاطى شيئا من الطيب. وعليها أن تجتنب الحلي من الذهب والفضة وغيرهما. وعليها أيضا اجتناب الحناء في يديها ورأسها. وإنما تمشط بالسدر؛ لأن النبي - صلى الله عليه وسلم - نهى المحادة عما ذكرنا .
ولا بأس أن تستعمل الشامبو والصابون والأشنان ؛ لأن ذلك غير داخل في النهي. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) وأجاب عنه سماحته بتاريخ 5\4\1418 هـ.
(2) سورة البقرة الآية 234
(3) سورة الطلاق الآية 4

(22/187)

109 - مسألة فيما يلزم المتوفى عنها زوجها
س: الأخت ل. م. تسأل عن ماذا يلزم امرأة مات عنها زوجها؟ (1)
ج : المحادة جاء في الأحاديث ما ينبغي أن تمتنع عنه، وهي مطالبة بأمور خمسة:
الأمر الأول : لزوم بيتها الذي مات زوجها وهي ساكنة فيه تقيم فيه حتى تنتهي العدة، وهي أربعة أشهر وعشرا، إلا أن تكون حبلى، فإنها تخرج من العدة بوضع الحمل، كما قال الله سبحانه وتعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) ولا تخرج منه إلا لحاجة أو ضرورة كمراجعة المستشفى عند المرض وشراء حاجتها من السوق كالطعام ونحو ذلك إذا لم يكن لديها من يقوم بذلك، وكذلك لو انهدم البيت، فإنها تخرج منه إلى غيره، أو إن لم يكن لديها من يؤنسها وتخشى على نفسها، لا بأس بذلك عند الحاجة.
__________
(1) نشر في (المجلة العربية) في جمادى الأولى عام 1411 ونشر في (كتاب الدعوة) ج2 ص 142.
(2) سورة الطلاق الآية 4

(22/188)

الأمر الثاني : ليس لها لبس الجميل من الثياب لا أصفر ولا أخضر ولا غيره، بل تلبس من الثياب غير الجميل، سواء أكان أسود أو أخضر أو غير ذلك، المهم أن تكون الثياب غير جميلة، هكذا أمر النبي - صلى الله عليه وسلم -.
الأمر الثالث : تجنب الحلي من الذهب والفضة والماس واللؤلؤ، وما أشبه ذلك سواء أكان ذلك قلائد أو أساور أو خواتم، وما أشبه ذلك حتى تنتهي العدة.
الأمر الرابع : تجنب الطيب، فلا تتطيب لا بالبخور ولا بغيره من الأطياب إلا إذا طهرت من الحيض خاصة، فلا بأس أن تتبخر ببعض البخور.
الأمر الخامس : تجنب الكحل، فليس لها أن تكتحل ولا ما يكون في معنى الكحل من التجميل للوجه، التجميل الخاص الذي قد يفتن الناس بها، أما التجميل العادي بالماء والصابون فلا بأس بذلك، لكن الكحل الذي يجمل العينين وما أشبه الكحل من الأشياء التي يفعلها بعض النساء في الوجه، فهذا لا تفعله.
فهذه الأمور الخمسة يجب أن تحفظ في أمر من مات عنها زوجها.

(22/189)

أما ما قد يظنه بعض العامة ويفترونه ، من كونها لا تكلم أحدا، ومن كونها لا تتحدث بالهاتف، ومن كونها لا تغتسل في الأسبوع إلا مرة، ومن كونها لا تمشي في بيتها حافية، ومن كونها لا تخرج في نور القمر، وما أشبه هذه الخرافات، فلا أصل لها، بل لها أن تمشي في بيتها حافية ومنتعلة، تقضي حاجتها في البيت، تطبخ طعامها وطعام ضيوفها، تمشي في ضوء القمر، في السطح وفي حديقة البيت، تغتسل متى شاءت، تكلم من شاءت كلاما ليس فيه ريبة، تصافح النساء، وكذلك محارمها، أما غير المحارم فلا، ولها طرح خمارها عن رأسها إذا لم يكن عندها غير محرم، ولا تستعمل الحناء والزعفران ولا الطيب في الثياب ولا في القهوة ؛ لأن الزعفران نوع من أنواع الطيب، ولا يجوز أن تخطب، ولكن لا بأس بالتعريض، أما التصريح بالخطبة فلا. وبالله التوفيق.

(22/190)

110 - حكم سفر المحدة إذا لم يوجد من يؤنسها في البيت
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت الكريمة أم م. س. ع. وفقها الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فقد وصلني كتابكم الكريم المؤرخ بدون، وصلكم الله بهداه وجعلنا وإياكم ممن خاف ربه واتقاه، وما تضمنه من السؤال عن امرأة عندكم مات زوجها في الخليج وقد عزمتم على السفر إلى الطائف ، فهل لها أن تسافر معكم قبل خروجها من العدة، وهل لها أن تشاهد التلفزيون وتسمع الراديو؟ ورغبتكم في الإفادة عن أحكام المحادة كان معلوما (1) .
ج : إذا كانت المرأة المذكورة ساكنة عندكم حين جاء الخبر بوفاة زوجها فعليها أن تبقى لديكم حتى تخرج من العدة، وإذا سافرتم إلى الطائف فلا بأس أن تسافر معكم إذا كان البيت لا
__________
(1) إجابة على استفتاء شخصي في 26\4\1394 هـ عندما كان سماحته رئيسا للجامعة الإسلامية بالمدينة المنورة .

(22/191)

يبقى فيه من يحسن جلوسها عنده حتى تنهي العدة، أما مشاهدتها للتلفزيون وسماعها للراديو فلا بأس أن تشاهد وتسمع المباح، كقراءة القرآن والأحاديث الدينية والأخبار النافعة كغيرها، أما سماع الأغاني وآلات الطرب فلا يجوز لها ولا لغيرها ذلك؛ لأن ذلك من المنكرات التي تضر بالقلوب والأخلاق وتضعف الإيمان وتسخط الرب سبحانه وترضي الشيطان، وإذا أمكن السلامة من مشاهدة التلفزيون لها ولغيرها فهو أحوط؛ لأن مشاهدة ما فيه من الخير تجر إلى مشاهدة ما فيه من الشر. رزقنا الله وإياكم والمسلمين العافية من شره، ووفق ولاة الأمر لكل ما فيه رضاه وصلاح المسلمين.
أما الأمور التي يجب على المحادة اجتنابها فهذا بيانها:
أولا : ترك الطيب في بدنها وثيابها.
ثانيا : ترك لبس الجميل من الملابس، وإنما تلبس الأسود أو الأخضر أو الأزرق ونحوه الذي ليس فيه جمال.
ثالثا : الحلي من الذهب والفضة وسائر المعادن النفيسة كالماس واللؤلؤ وأشباه ذلك.

(22/192)

رابعا : ترك الخضاب بالحناء.
خامسا : الكحل؛ لأن الرسول - صلى الله عليه وسلم - نهى المحادة عن هذه الأمور كلها.
أما التنظف بالسدر والصابون فلا بأس به، وهكذا اغتسالها للنشاط والنظافة لا بأس به، وهكذا مبيتها تحت السماء في السطح أو الحوش ونحوها لا بأس به، وهكذا خروجها من البيت لحاجتها في النهار لا حرج فيه إذا لم يتيسر من يقضيها لها، وهكذا تكليمها للرجال إذا دعت الحاجة إلى ذلك على وجه لا ريبة فيه مثل غيرها من النساء، كما كانت تكلمهم قبل وفاة زوجها. أما ظن بعض العامة أن المحادة لا تكلم أحدا من الرجال فهذا شيء لا أصل له. وإذا أشكل عليكم شيء سوى ما ذكرنا فأفيدونا عن ذلك ونحن إن شاء الله نوضح لكم ونزيل الإشكال. ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يصلح قلوبنا وأعمالنا جميعا إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.

(22/193)

111 - تلزم المعتدة للوفاة بيتها الذي مات عنها زوجها فيه
من عبد العزيز بن عبد الله بن باز إلى الأخت في الله والدة أ.ن. س. وفقها الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في غرة محرم 1414هـ وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما وهذا جوابها (1) :
الأول: هل للزوجة الحق في البقاء في بيت الزوج المتوفى . . .إلى آخره ؟
ج : يجب على زوجة المتوفى أن تعتد في بيته الذي هي ساكنة فيه حين الوفاة، إلا أن يمنع ذلك عذر شرعي، لقول النبي - صلى الله عليه وسلم - للمتوفى عنها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (2) .
__________
(1) خطاب صدر من مكتب سماحته برقم (32 \ خ) في 3 \ 1 \ 1414 هـ .
(2) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/194)

لكن إذا كان لها عذر شرعي في عدم العدة في البيت فلا بأس أن تعتد في غيره .
وقد سألني س. ع . عن ذلك وأخبرني أن لها عذرا شرعيا في الانتقال فأفتيته بجواز ذلك. أما المقتنيات التي في البيت فبإمكانكم المحافظة عليها بواسطة من ترون من الثقات بالاتفاق مع أهل الزوجة إذا كانت من التركة. أما إن كانت تخصها ففي إمكانها نقلها أو المحافظة عليها بالطرق الممكنة بالتشاور مع أهلها .
الثاني: هل أنتم ملزمون بالنفقة عليها إلى آخره ؟
ج : ليس عليكم نفقتها بل نفقتها في مالها .
وفق الله الجميع لما يرضيه وجبر مصيبتكم وأحسن عزاءكم ورحمه رحمة واسعة، وأصلح ابنه وجعله قرة عين. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(22/195)

112 - عادات تتعلق بالإحداد باطلة ولا أساس لها من الصحة
س: إذا توفي زوج المرأة وكما تعلمون تقضي العدة والإحداد أربعة أشهر وعشرة أيام في المنزل، وقبل انقضاء المدة خرجت وقابلت أي شيء كان حيوانا أو إنسانا هل يموت ذلك الشيء، وجهونا ووجهوا الناس حول هذه العادات جزاكم الله خيرا ؟ (1) .
ج : لا شك أن الواجب على المرأة إذا توفي زوجها أن تحد عليه أربعة أشهر وعشرا، كما نص الله على ذلك في كتابه الكريم. وهي مائة وثلاثون يوما بلياليها، إلا إذا ثبت أن بعض الشهور نقص فصار تسعة وعشرين يوما فإنه يحسب لها إذا ثبت بالبينة. إلا أن تكون حاملا فإن عدتها وضع الحمل ولو بعد الموت بدقائق أو ساعات؛ لقول الله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) ولها الخروج لحاجتها كحاجة البيت وحاجتها إلى الطبيب، ونحو ذلك من الحاجات التي تدعو إلى خروجها، لا بأس مع التحجب والستر والتزام الأدب الشرعي من عدم التعطر
__________
(1) من برنامج (نور على الدرب) شريط رقم (17).
(2) سورة الطلاق الآية 4

(22/196)

كغيرها من النساء في خروجهن، يخرجن متسترات غير متعطرات بعيدات عن أسباب الفتنة، أما زعم من قال من العامة إنها إذا قابلت أحدا قبل خروجها من العدة يموت هذا الشيء، فهو أمر باطل ولا أساس له، بل هو من الخرافات التي لا أساس لها، فهي كسائر النساء إذا خرجت لأي شيء من حاجتها فلا شيء في ذلك، ولا تضر أحدا. ولكنها تلزم البيت لا تخرج إلا لحاجة، وإذا خرجت للحاجة فإنها لا تضر أحدا لا حيوانا ولا غيره.
وهي أي المحادة عليها أن تراعي خمسة أمور:
1 - بقاؤها في البيت الذي مات زوجها وهي ساكنة فيه تبقى فيه مدة العدة؛ لقول النبي - صلى الله عليه وسلم - لفريعة بنت مالك لما توفي زوجها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (1) لكن لا حرج في خروجها المعتاد لحاجاتها أو للطبيب أو لدعوى في المحكمة أو للعمل كالتدريس ونحوه أو الدراسة إن كانت طالبة أو نحو ذلك، وإذا خرجت تخرج كسائر النساء المؤمنات متسترة متحجبة تاركة لأسباب الفتنة من التعطر وغيره .
2 - أن تلبس الملابس العادية التي ليس فيها فتنة وليست جميلة سوداء أو خضراء أو غير ذلك، والمهم أن تكون عادية ليس فيها فتنة ولا يتعين أن تكون سوداء بل تلبس السوداء وغير
__________
(1) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/197)

السوداء كالخضراء والحمراء ونحو ذلك، لكن من الملابس التي ليس فيها فتنة .
3 - اجتناب الطيب وعليها أن تبتعد عن الطيب، ولا تمس الطيب سواء كان بخورا أو غيره، إلا إذا طهرت من حيضها فلا مانع أن تمس البخور، كما صحت بذلك السنة عن النبي - صلى الله عليه وسلم - في حديث أم عطية - رضي الله عنها -.
4 - عدم الحلي، لا تلبس الحلي من الذهب والفضة والماس ونحو ذلك؛ لأن لبس الحلي قد يسبب الفتنة بها.
5 - تجنبها الكحل والحناء، فإن المحادة لا تكتحل ولا تتعاطى الحناء؛ لأن ذلك من أسباب الفتنة ومن الزينة الظاهرة.
هذه الأمور على المحادة أن تلاحظها وتعتني بها حتى تكمل عدتها ولا بأس أن تخدم في بيتها، وأن تخدم أولادها، وأن تخرج إلى حديقة البيت، وسطح البيت في الليل أو النهار، وفي القمر أو غير القمر، كل ذلك لا بأس به.
ولها أن تغير ملابسها متى شاءت، وتغتسل متى شاءت، ولا يختص ذلك بمجموعة ولا غيرها، بل هي مثل سائر النساء تغتسل متى شاءت، وتغير ملابسها متى شاءت، وتغتسل بالماء والسدر ونحو ذلك، ولا تمس الطيب كما تقدم.

(22/198)

113 - زيارة المحدة لأولادها
س: توفي والدي - رحمه الله - وترك والدتي وهي امرأة كبيرة ولها أولاد في الرياض وخارجها وهي الآن في عدتها وتريد أن تزورهم أو تزور غيرهم فما حكم ذلك ؟ (1) .
ج : المحادة التي توفي عنها زوجها تلزم بيتها ولا تخرج؛ لأن الرسول - عليه الصلاة والسلام - قال للمتوفى عنها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (2) فالمحادة تلزم بيتها ولا تلبس الملابس الجميلة ولا تتطيب، ولا تكتحل ولا تلبس الحلي، خمسة أمور للمحادة ينبغي أن تحفظوها:
الأول : لزوم البيت حتى تنتهي العدة .
الثاني : عدم لبس الثياب الجميلة ولكن تلبس الثياب غير الجميلة من أسود وأخضر وأزرق لكن غير جميلة .
الثالث : عدم الحلي من الذهب والفضة والماس واللؤلؤ وغير ذلك فلا تلبس الحلي والساعة من الحلي؛ لأنها للجمال والزينة.
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في الجامع الكبير بالرياض بعنوان (الزكاة ومكانتها في الإسلام).
(2) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/199)

الرابع : عدم الكحل، فلا تكتحل ولا تجعل في وجهها من الزينات التي يعتادها النساء اليوم غير الماء والصابون ونحو ذلك.
الخامس : الطيب، فعليها ترك الطيب بأنواعه إلا عند الطهر من حيضها ولها الخروج لحاجتها كالمحكمة والمستشفى أو السوق.

(22/200)

114 - حكم خروج المحدة إلى السوق
س: هل يجوز للمحادة أن تخرج إلى السوق لقضاء حاجاتها ؟ (1) .
ج : يجوز للمحادة أن تخرج إلى السوق لقضاء حاجتها وإلى المستشفى للعلاج، وهكذا يجوز لها الخروج للتدريس وطلب العلم؛ لأن ذلك من أهم الحاجات مع تجنب الزينة والطيب والحلي من الذهب والفضة والماس ونحو ذلك وعلى المحادة أن تراعي خمسة أمور:
الأول : بقاؤها في البيت الذي مات زوجها وهي ساكنة فيه إذا تيسر ذلك .
الثاني : اجتناب الملابس الجملية.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج3 ص319 .

(22/200)

الثالث : اجتناب الطيب إلا إذا كانت تحيض فلها استعمال البخور عند طهرها من الحيض .
الرابع : عدم لبس الحلي من الذهب والفضة والماس ونحو ذلك .
الخامس : عدم الكحل والحناء؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على ما ذكرنا. والله ولي التوفيق .

(22/201)

115 - المرأة الموظفة كيف تعتد
س: إذا توفي عن المرأة المسلمة الموظفة زوجها وهي في دولة لا تعطي لأي إنسان توفي عنه قريبه إجازة أكثر من ثلاثة أيام، فكيف تعتد في مثل هذه الظروف، لأنها إن قررت أن تعتد المدة المشروعة تفصل من العمل فهل تترك الواجب الديني من أجل اكتساب المعيشة؟ (1)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص320، وفي (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد الثاني السنة السابعة عام 1394 هـ .

(22/201)

ج : عليها أن تعتد العدة الشرعية وتلزم الإحداد الشرعي في جميع مدة العدة، ولها الخروج نهارا لعملها؛ لأنه من جملة الحاجات المهمة، وقد نص العلماء على جواز خروج المعتدة للوفاة في النهار لحاجتها والعمل من أهم الحاجات، وإن احتاجت لذلك ليلا جاز لها الخروج من أجل الضرورة خشية أن تفصل ولا يخفى ما يترتب على الفصل من المضار إذا كانت محتاجة لهذا العمل، وقد ذكر العلماء أسبابا كثيرة في جواز خروجها من منزل زوجها الذي وجب أن تعتد فيه، بعضها أسهل من خروجها للعمل إذا كانت مضطرة إلى ذلك العمل، والأصل في هذا قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم -: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) . متفق على صحته، والله سبحانه وتعالى أعلم .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(22/202)

116 - للمحدة أن تذهب لوظيفتها دون زينة
س: زوجة شقيقي المتوفى تعمل بمدرسة بنات، فهل يجوز لها أن تذهب للمدرسة قبل إكمال العدة لحاجتها الشديدة لهذه الوظيفة؛ لكسب رزق أولادها وخصوصا أن غيابها يعرضها للفصل. أفيدونا جزاكم الله خيرا.
ج : بسم الله والحمد لله . . لا حرج في ذلك؛ لأن هذا العمل من الحاجات، والمحادة لها الخروج لحاجتها مع العناية بترك ما حرم الله عليها وقت الإحداد من الملابس الجميلة والطيب والكحل والحلي.

(22/203)

117 - المحدة هل تطيب أولادها
س: هل يجوز للمحادة على زوجها أن تغسل أولادها وتطيبهم، وهل تخطب للزواج وهي في العدة ؟ (1)
__________
(1) نشر في (كتاب الدعوة) ج2 ص13، وفي كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص317 .

(22/203)

ج: ليس للمحادة - وهي المتوفى عنها زوجها في العدة - أن تمس الطيب؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك. ولكن لا مانع من تقديمه لأولادها أو ضيوفها من غير أن تشاركهم في ذلك. ولا يجوز أن تخطب خطبة صريحة حتى تخرج من العدة، ولا مانع من التعريض لها من غير تصريح؛ لقوله تعالى: { وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ } (1) فأباح سبحانه التعريض ولم يبح التصريح، وله سبحانه الحكمة البالغة في ذلك .
__________
(1) سورة البقرة الآية 235

(22/204)

118 - حكم غسل المحدة رأسها ودهنه بالدهون والكريمات المعطرة
س: الأخت ن. ب. ح. من الخبر في المملكة العربية السعودية تقول في سؤالها: هل يجوز أن تغسل المرأة المحادة (أي التي مات عنها زوجها) رأسها؟ وهل يجوز أن تدهنه بالدهون والكريمات المعطرة؟ أفتونا جزاكم الله خيرا (1)
__________
(1) نشر في (المجلة العربية) في شوال 1413هـ, وفي كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص317 .

(22/204)

ج : لا حرج في غسل المحادة رأسها وجميع بدنها متى شاءت بالسدر أو غيره مما ليس فيه طيب. أما دهنه أو غسله بشيء فيه طيب فلا يجوز؛ لأن الرسول - صلى الله عليه وسلم - « نهى المحادة أن تمس الطيب إلا شيئا من البخور عند غسلها من الحيض » . والله ولي التوفيق .

(22/205)

119 - حكم انتقال المحدة من منزلها إلى منزل آخر
س: توفي والدي، ووالدتي امرأة كبيرة في السن وهي في العدة، أرادت أن تخرج للذهاب عند إحدى بناتها، لأنها مريضة إذا جلست في المنزل تتعب، وتحب أن تذهب إلى إحدى بناتها، لأن الجلوس في المنزل يتعبها كثيرا . فهل يجوز لها أن تذهب إلى إحدى بناتها وهي في العدة؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (جريدة المسلمون)، وقد أجاب عنه سماحته في 20 \ 5 \ 1419هـ.

(22/205)

ج : يجوز لها ذلك إذا احتاجت إليه، ولم يتيسر مجيء ابنتها عندها، ولم يتيسر لها من يخدمها في البيت، لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) والله التوفيق .
__________
(1) سورة التغابن الآية 16

(22/206)

120 - هل للمعتدة عدة الوفاة محادثة الرجال
س: امرأة توفي زوجها وهي شابة، ماذا يحرم عليها غير التزين، هل تقابل الرجال الأجانب عنها وتسلم عليهم وتحادثهم مثلها مثل التي لم تحد؛ بحجة أنه لا يحرم عليها في الحداد إلا ما يحرم عليها في غير الحداد، مع العلم أنها في مجتمع لا يتحرج عن المصافحة باليد، أرجو إيضاح الحكم والضوابط؟ (1)
ج : عليها أن تعتد وتحد أربعة أشهر وعشرا، سواء كانت شابة أو عجوزا، ولها أن تكلم من شاءت من الرجال من أقاربها
__________
(1) نشر في مجلة (الدعوة) العدد (1695) بتاريخ 26 صفر 1420هـ.

(22/206)

أو غيرهم، إذا دعت الحاجة إلى ذلك مع التحجب وعدم الخلوة، وعدم الخضوع في القول، وليس لها أن تصافح الرجال غير محارمها، والله ولي التوفيق .

(22/207)

121 - ليس للمحدة لباس معين
س: هل يجب أن تلتزم المحادة بملابس ذات لون معين كما يشير بعضهم بقوله: إنهم يلزمونها بلبس الملابس البيضاء طوال فترة الحداد (1) .
ج : لا يلزم المحادة لباس معين فلها أن تلبس الأسود والأبيض الذي ليس فيه مشابهة الرجال، وتلبس الأخضر والأصفر، المقصود تلبس الملابس النسائية التي ليس فيها تشبه بالرجال، ولكنها تكون ملابس غير جميلة وغير ملفتة للنظر .
__________
(1) من برنامج (نور على الدرب) الشريط السابع عشر.

(22/207)

122 - رؤية المحادة كاشفة لا يبطل الحداد
س: إذا رأى رجل امرأة كاشفة من دون قصد وهي في فترة حداد على ميت على زوجها، فماذا يلحقها في ذلك. هل عليها إعادة الحداد؟ (1) .
ج : إذا رأى الرجل المرأة وهي سافرة فإن عليه أن يغض بصره ويصرفه عنها، فقد سئل النبي - صلى الله عليه وسلم - عن نظر الفجأة فقال: « اصرف بصرك » (2) وقال: « إن لك الأولى وليست لك الأخرى » (3) والمعنى أنه لا حرج عليه في الأولى التي نظرها صدفة ولم يقصدها لما صادفها من باب خارجة ونحوه وهو داخل، أو في طريق فإنه يصرف بصره ولا يتبع النظرة نظرة أخرى، بل عليه أن يغض بصره. أما المحادة وغيرها من النساء فليس عليها شيء في ذلك إذا لم تتبع النظرة نظرة، بل تغشت واحتجبت وليس عليها أن تعيد ما مضى من الإحداد، بل تستمر في إحدادها ولا شيء عليها إلا أنه يلزمها أن تبتعد عن أسباب الفتنة وأن تحتجب عن الرجال الأجانب مثل غيرها من النساء
__________
(1) من برنامج نور على الدرب.
(2) أخرجه أبو داود برقم (2148) باب: ما يؤمر به من غض البصر.
(3) أخرجه أبو داود برقم (2149) باب: ما يؤمر به من غض البصر.

(22/208)

سواء بسواء، وليس ذلك خاصا بالمحادة ولا غيرها ولكنها كغيرها من النساء عليها الاحتجاب والبعد عن أسباب الفتنة، وعلى المحادة أن تراعي خمسة أمور:
1 - الإقامة في البيت الذي مات به زوجها وهي ساكنة فيه، إذا كان صالحا تبقى فيه، أما إذا لم يتيسر بقاؤها فيه لخرابه أو لأن أهله أبوا أن يؤجروه إذا تمت مدة الإجارة، أو لأنه ليس لديها من يؤنسها فيه بعد موت زوجها فتخاف على نفسها، فإنها تخرج إلى أهلها أو إلى مكان سليم.
2 - عليها أن تلبس الملابس العادية دون الملابس التي تفتن فلا تلبس الملابس الجميلة، بل تتحرى الملابس التي لا تفتن، الملابس العادية سوداء أو خضراء أو غيرها لكن ليس فيها ما يفتن الناس.
3 - اجتناب الحلي من الذهب والفضة والماس ونحوها.
4 - عدم الطيب والبخور وسائر أنواع الطيب؛ لأن الرسول نهى المحادة عن ذلك - عليه الصلاة والسلام -، إلا إذا طهرت من حيضها فلها أن تستعمل بعض الطيب .
5 - عدم الكحل والحناء ونحوهما؛ لأن ذلك من أسباب الفتنة أيضا، هذه الأمور الخمسة يشرع للمحادة العناية بها، لأن

(22/209)

الرسول - صلى الله عليه وسلم - أمر بها، فيجب عليها ذلك. أما ما سوى ذلك فهي مثل بقية النساء لها أن تغتسل وتتروش متى شاءت في الجمعة وغيرها، ولها أن تغير ثيابها متى شاءت، ولها أن تكلم من شاءت من النساء والرجال مباشرة أو من طريق الهاتف أو طريق المكاتبة، ولا حرج في ذلك إذا كانت المكالمة ليس فيها فتنة ولا ريبة، بل تتكلم لحاجتها وترد السلام على من سلم عليها ونحو ذلك، على وجه ليس فيه فتنة وليس فيه شبهة .

(22/210)

123 - حكم الإحداد سنة كاملة في الثوب الأسود
س: يوجد في بعض البلاد أن المرأة إذا مات لها قريب تلبس عليه ثوبا أسود لمدة سنة كاملة، وإذا لم تلبس يقولون عليها بأنها فرحت بموت ذلك الشخص، وأنا علمت أن هذا لا يجوز فماذا تقولون في هذا الأمر جزاكم الله خيرا عسى أن يستفيد الناس ويعلموا بما يتضح لهم من حكم الشرع الحنيف؟ (1)
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (843).

(22/210)

ج : هذا الذي ذكرت السائلة من كون المرأة تحاد على قريبها سنة كاملة في ثوب أسود لا يجوز، وهذا لا أصل له بل من عمل الجاهلية، فقد كانوا في الجاهلية تحاد المرأة فيهم إذا مات زوجها سنة كاملة فأبطل ذلك الإسلام وأخبر النبي - صلى الله عليه وسلم - أن هذا من سنة الجاهلية، وأوجب الله على المرأة بدلا من ذلك أن تحد على زوجها أربعة أشهر وعشرا إذا كانت غير حامل، أما إذا كانت حبلى فإنها تنتهي من العدة بوضع الحمل ولو بعد موت زوجها بساعات أو أيام؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) أما القريب غير الزوج فليس لها أن تحد عليه أكثر من ثلاثة أيام؛ لقول النبي - صلى الله عليه وسلم -: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشرا » (2) متفق على صحته . والإحداد ترك الزينة المعتادة من أجل مصيبة الموت .
__________
(1) سورة الطلاق الآية 4
(2) رواه الإمام أحمد في (مسند القبائل) برقم (26759)، والبخاري في (الطلاق) برقم (5343)، ومسلم في (الطلاق) برقم (938).

(22/211)

أما كون المرأة تعتد سنة على قريب أو زوج أو في لباس خاص أسود فقط هذا كله لا أصل له بل هو منكر من عمل الجاهلية، فلها أن تلبس الأسود، أو الأصفر والأخضر والأزرق، لكن تكون ملابس غير جميلة وتكون عادية لا تلفت النظر؛ لأنه - صلى الله عليه وسلم - نهى المحادة أن تلبس شيئا من الثياب المصبوغة فقال - صلى الله عليه وسلم - في حق المحادة على الزوج: « ولا تلبس ثوبا مصبوغا إلا ثوب عصب » (1) . قال أهل العلم: إن ثوب العصب ليس فيه جمال، فالمشروع لها أن تلبس ثيابا ليس فيها جمال؛ لأنها تعرضها للفتنة، فتكون ملابسها ملابس عادية لا تلفت النظر. هذا هو المشروع للمحادة على الزوج، وعليها أن تتجنب الطيب مدة العدة، وكذلك الحلية من الذهب والفضة ونحوها كاللؤلؤ والماس وأشباه ذلك مدة العدة، وهكذا تجتنب الكحل في عينيها، كل هذا مما تمنع منه المحادة ولها مداواة عينيها بغير الكحل. والخلاصة أن المحادة تؤمر بخمسة أمور :
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26817)، والترمذي في (الطلاق واللعان) برقم (1204)، والنسائي في (الطلاق) برقم (3470) و (3472) .

(22/212)

1 - أنها تبقى في بيت زوجها الذي مات وهي ساكنة فيه حتى تنتهي من العدة ؛ لقوله - صلى الله عليه وسلم - للمحادة: « امكثي في بيتك حتى يبلغ الكتاب أجله » (1) هكذا قال - عليه الصلاة والسلام - امكثي في بيتك حتى يبلغ الكتاب أجله، لكن لا بأس أن تخرج لحاجة في السوق لتشتريها من طعام أو غيره، أو إلى الطبيب لحاجتها إلى الطبيب فلا بأس بهذا، أما خروجها لغير ذلك كالزيارات ونحو ذلك فلا، بل تبقى في بيتها، ولا تسافر أيضا لا لحج ولا غيره حتى تنتهي من عدتها.
2 - أنها لا تلبس الملابس الجميلة، بل تلبس ملابس عادية ليس فيها جمال يلفت النظر كما تقدم آنفا، سواء كانت سوداء، أو خضراء، أو زرقاء، أو حمراء أو غير ذلك .
3 - عدم الحلي من الذهب والفضة ونحوها كاللؤلؤ والماس وأشباه ذلك فلا تلبس هذا؛ لأن الرسول - صلى الله عليه وسلم - نهى عن ذلك.
4 - عدم الطيب؛ لأن الرسول - صلى الله عليه وسلم - قال:
__________
(1) أخرجه أبو داود برقم (1957) كتاب الطلاق والنسائي برقم (3474) كتاب الطلاق.

(22/213)

« لا تمس طيبا » (1) يعني المحادة، فلا تمس الطيب سواء كان من دهن العود، أو الورد، أو أشباه ذلك، إلا إذا كانت تحيض كالشابة؛ فإن لها أن تتبخر عند طهرها من حيضها كما أذن بهذا النبي - صلى الله عليه وسلم - .
5 - الكحل ليس لها أن تكتحل ، ولا أن تتعاطى الحناء؛ لأنه جمال فتجتنب ذلك وما أشبهه. هذه الأمور الخمسة هي التي يلزم المحادة أن تراعيها وتعتني بها. أما ما سوى ذلك فهي من جنس بقية النساء، لها أن تغتسل متى شاءت، وأن تغير ثيابها متى شاءت، وأن تستعمل الدواء فيما يصيبها من الأمراض في عينيها أو غيرهما، ولها أن تخدم في بيتها بالطبخ وغيره، وتصعد إلى السطح في الليل والنهار، ولها أن تخرج إلى الحوش وإلى الحديقة التي في بيتها كل هذا لا بأس به، وتكلم من شاءت من أقاربها، أو جيرانها بالهاتف أو غيره، كل هذا لا بأس به، إذا كان كلاما ليس فيه غيبة، وليس فيه منكر، فهي من جنس بقية النساء، ولها أن تمشي في بيتها حافية ومنتعلة كغيرها.
__________
(1) أخرجه البخاري برقم (4924) كتاب الطلاق ومسلم برقم (2739) كتاب الطلاق .

(22/214)

124 - بدع منكرة في الإحداد
لدى بعض المجتمع السوداني
س: الإحداد في مجتمعنا السوداني:
أولا: لزوم المرأة المعتدة افتراشها للأرض طوال المدة المقررة لها.
ثانيا: مواجهة حائط الغرفة.
ثالثا: امتناعها عن الكلام وخاصة عند شروق الشمس وعند الغروب لفترة يطلق عليها النساء (زمن الحضان).
رابعا: امتناعها عن الاستحمام وغسل الثياب .
فهل هذا من الدين في شيء؟ ولكثرة النساء اللائي يتقيدن بهذه الظاهرة. أرجو من سماحة الشيخ أن يوجه الجميع؟ (1)
الجواب : كل هذا لا أصل له في الشرع؛ لأنه بدعة منكرة، والواجب امتثال أمر الله ورسوله والتقيد بالشرع المطهر والحذر من البدع، وقد دل الشرع المطهر على أن المحادة عليها أن تبقى
__________
(1) سؤال مقدم من سائل من جمهورية السودان العربية، وأجاب عنه سماحته في 9 \ 10 \ 1415هـ.

(22/215)

في البيت الذي كانت تسكنه حين مات زوجها مدة أربعة أشهر وعشرا إن كانت غير حبلى؛ لقول الله سبحانه في سورة البقرة : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) أما إن كانت حبلى فهي تبقى في العدة حتى تضع الحمل؛ لقول الله عز وجل في سورة الطلاق : { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) والواجب عليها ترك الطيب والحلي والملابس الجميلة والكحل والحناء، هذه هي الأشياء التي يجب أن تمتنع منها المحادة، كما جاءت بذلك الأحاديث عن رسول الله - صلى الله عليه وسلم -، أما ما ذكرته السائلة من كونها تفترش الأرض ولا تجلس على بساط فهذا لا أصل له وهو بدعة باطل، وهكذا استقبالها الحائط بدعة لا أصل له، فتستقبل ما شاءت مثل غيرها من النساء، وهكذا امتناعها عن كلام الناس بدعة لا أصل له، فلها أن تكلم من شاءت في حاجتها مثل غيرها من النساء، تكلم أقاربها، أولادها، تكلم جيرانها، تكلم من استأذن عليها بكلام ليس فيه محظور، لكن لا تخلو بأحد من
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 4

(22/216)

الرجال غير محارمها كغيرها من النساء، أما الكلام فلا بأس مع محارمها وغيرهم في مصالحها وشئونها على وجه لا ريبة فيه. وكذلك امتناعها عن الكلام في حال الشروق والغروب لفترة يسمونها (زمن الحضان)، بدعة لا أصل له وليس عليها التزام الصمت عند الشروق والغروب بل تتكلم في جميع الليل وفي جميع النهار، بما شاءت من الذكر وغيره مما أباح الله سبحانه، فهذه الأشياء الأربعة كلها لا أصل لها ولا أساس لها في الشرع المطهر، بل يجب على المسلمة تجنب ذلك وألا تخضع للبدع والخرافات التي أحدثها الناس، وإنما عليها الالتزام بما شرع الله سبحانه من تجنب الملابس الجميلة ومن ترك الطيب والحلي والكحل والحناء؛ لأنها تلفت النظر وتسبب رغبة الرجال فيها، وهكذا ليس لها أن تكحل عينيها ولا أن تستعمل الحناء، لأن هذا يسبب الفتنة بها، مع بقائها في بيت زوجها الذي مات وهي ساكنة فيه إذا تيسر ذلك، أما إذا خرب البيت أو كان مستأجرا ولم يسمح لهم بتأجيره أو كانت وحدها تستوحش وليس عندها أحد فتنتقل لبيت أهلها، كل ذلك لا بأس به. وهكذا خروجها من البيت للحاجة كالمستشفى والمحكمة والسوق لقضاء حاجتها

(22/217)

ونحو ذلك. وأما كونها تمتنع عن الاستحمام وغسل الثياب فهذا غلط لا أصل له، فلها أن تستحم متى شاءت بليل أو نهار في أي يوم، في يوم الجمعة وفي غيره، ولها أن تمشط متى شاءت من دون طيب، ولها أن تغسل الثياب، ثيابها أو ثياب أولادها كل هذا لا بأس به. وفق الله الجميع للعلم النافع والعمل به .

(22/218)

125 - متى تبدأ عدة
من فقد زوجها ثم وجد ميتا
س: امرأة فقد زوجها وبعد أسبوع وجد ميتا ويعتقد أنه توفي قبل ثلاثة أيام، فمتى تبدأ عدتها، وهل من تاريخ فقده، أم من التاريخ الذي يظن أنه مات فيه، أم من تاريخ العثور عليه؟ نأمل التكرم بالإجابة (1) .
ج : عليها أن تبتدئ العدة من حين وجد ميتا؛ لأن هذا هو المتيقن، وهي أربعة أشهر وعشر، وعليها الإحداد أيضا إلا أن تكون حاملا فمدتها تنتهي بوضع الحمل، لقول الله سبحانه: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2)
__________
(1) سؤال مقدم من ع. م . أ. من سبت العلايا، بالمملكة العربية السعودية .
(2) سورة البقرة الآية 234

(22/218)

الآية، وقوله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) ولما ثبت عن النبي - صلى الله عليه وسلم - أنه أفتى سبيعة الأسلمية بخروجها من العدة بوضع الحمل (2) متفق على صحته . والله ولي التوفيق .
__________
(1) سورة الطلاق الآية 4
(2) أخرجه البخاري برقم (3691) كتاب المغازي ومسلم برقم (2728) كتاب الطلاق .

(22/219)

126 - عدة المتوفى عنها
زوجها هل تحسب بالأيام أم بالأشهر
س: بالنسبة لعدة المرأة المتوفى عنها زوجها هل يتم عدها بالأيام أم بالأشهر سواء كان الشهر (29) أو (30) يوما؟ نرجو التكرم بإفتائنا. جزاكم الله خيرا (1) .
ج : عدة المتوفى عنها أربعة أشهر وعشر، إذا كانت غير حامل، بإجماع المسلمين؛ لقول الله عز وجل:
__________
(1) سؤال مقدم من السائلة ف. س. م. من رأس الخيمة بدولة الإمارات العربية المتحدة .

(22/219)

{ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وهي مائة وثلاثون يوما، لكن إذا حفظ أن بعض شهور العدة (29) تسعة وعشرون يوما فإنها تعتد بذلك، كما لو مات الزوج في آخر شعبان، وصار رمضان (29) تسعة وعشرين فإنها تعتد بذلك وهكذا شوال وذو القعدة إذا ثبت أن كل واحد منهما تسعة وعشرون يوما فإنها تعتد بذلك، أما الشهور الأخرى التي لم يثبت لدى المحاكم الشرعية أنها ناقصة فإنها تعتبر كل شهر ثلاثين يوما حتى تكمل عدتها.
أما الحامل فعدتها تنتهي بوضع الحمل سواء كانت مطلقة أو متوفى عنها؛ لقول الله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) والله ولي التوفيق.
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 4

(22/220)

127 - حكم من مات زوجها
في حادث واستخرج جنينها بعد وفاته
سماحة المفتي العام: ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد :
رجل حصل عليه حادث مروري هو وزوجته، وكانت زوجته حاملا في شهرها الثامن فتوفي الرجل وبقيت المرأة على قيد الحياة، وبعد نقلها إلى المستشفى قرر الأطباء إجراء عملية لإخراج الجنين فتم إخراجه وكانت بنتا ميتة. فهل يكون على هذه المرأة عدة الحداد. وفقكم الله (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
بناء على ما ذكرتم تكون المرأة المذكورة قد انتهت عدتها وإحدادها على زوجها بوضع الحمل؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم السائل من ن. س. هـ ص من المنطقة الشرقية- بالمملكة العربية السعودية- وأجاب عنه سماحته في 7 \ 3 \ 1419 هـ .
(2) سورة الطلاق الآية 4

(22/221)

128 - حكم من مات زوجها وهي في الحج
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله
السلام عليكم ورحمة الله وبركاته، بعده:
نرجو تفضلكم بالإجابة على هذا السؤال:
س: امرأة سودانية جاءت للحج وقد أدت العمرة في 27 رمضان ولها ولدان يعملان بالمملكة، وقد تبلغت قبل أربعة أيام وهي هنا بالمملكة بأن زوجها في السودان توفي، فهل تؤدي حجها وهي محادة أم تذهب للسودان للإحداد حيث بيتها وماذا ترون بشأنها. جزاكم الله خيرا (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
عليها أن تحد على زوجها وتكمل حجها، جبر الله مصيبتها وتقبل منا ومنها ومن جميع المسلمين، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
__________
(1) سؤال شخصي أجاب عنه سماحته في 6 \ 11 \ 1419 هـ.

(22/222)

129 - حكم من وضعت
مولودها ومات زوجها بعد ولادتها
س: امرأة أنجبت في المستشفى، وفي الوقت نفسه حصل لزوجها وهو في الطريق إليها في المستشفى حادث توفي بسببه في نفس الوقت، فهل عليها عدة؟ (1) .
ج : عليها أن تعتد عدة الوفاة وهي أربعة أشهر وعشرا، إذا كان موت زوجها بعد وضعها للحمل، لعموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) الآية. والله الموفق.
__________
(1) من ضمن أسئلة موجهة من المجلة العربية، أجاب عنه سماحته في 28 \ 1 \ 1417 هـ.
(2) سورة البقرة الآية 234

(22/223)

130 - مسألة في عدة المتوفى عنها زوجها
حضرة رئيس إدارة البحوث العلمية والإفتاء والدعوة والإرشاد (1) . السلام عليكم ورحمة الله وبركاته.
لدي مسألة أود أن تفتوني في حكمها جزاكم الله خيرا.
__________
(1) صدرت من سماحته برقم 902 \ ح وتاريخ 10 \ 8 \ 1405هـ

(22/223)

وهي أني امرأة متزوجة منذ ثلاثين سنة من زوجي. ومنذ ما يقارب اثني عشر عاما حصل خلاف بيننا وكان قد تزوج زوجة أخرى فأصبح يعيش معها في بيتها ولا يأتيني في بيتي الذي أعيش فيه مع أولادي. وكان لا ينفق علينا ولا يزورنا. وحصل منذ سبع سنين تقريبا أن سافرت إلى أمريكا لزيارة ولدي الذي كان يدرس هناك عندما ولد طفله الأول، والظاهر كما تبين فيما بعد أنه لم يكن راضيا بسفري، نتيجة لذلك نوى طلاقي ولكنه كتبه في وصية غير شرعية إثر مرض ألم به في ذلك الوقت ولكنه لم يعلم به أحدا. وقد احتفظ بهذه الوصية في خزانته التي اطلعنا عليها بعد وفاته في الأسبوع الفائت، وبعد ذلك بسنتين جاءني إلى منزلي وتقرب مني تقرب الأزواج واختلى بي حيث جلس معي وأولادي مدة أسبوعين. ولكن اختلفنا مرة أخرى. وقد ذهبت إليه بطلب ورقة طلاقي حيث إني سمعت من أقاربه أنه قد طلقني فوعدني بأن يرسلها لي بعد يومين حين يذهب إليه وكيلي. فأرسلت له ولدي الأكبر ولكنه رفض، وكلمته بالتلفون أطلب ورقتي ولكنه أبى وقال إنه لن يكتبها. ولكنه قد ذكر مرارا أمام إخوته وأبنائه من زوجته الأخرى أنه مطلقني وحدث منذ شهرين تقريبا بأن ذهبت إليه ابنتي الكبرى مع

(22/224)

إحدى أخواتها وأخيهم إليه يسألونه مصروفا لهم، وسألوه عن وضعي بالنسبة له فقال: إني مطلقة منذ زمن. وقد توفي زوجي الآن في الأسبوع الفائت ولكن قبل وفاته بأسبوعين ذهب إليه أخي الذي هو ولي أمري وتحدث معه في أمور كثيرة ولكنه لم يخبره عن الطلاق. ولا أعلم الآن هل أنا على ذمته أم أني مطلقة حتى أمسك عليه العدة. أفيدوني بذلك كتابة جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته.
ع.إ. ز.
من عبد العزيز بن عبد الله بن باز إلى الأخت في الله ع. إ. ز. وفقها الله للخير آمين.
السلام عليكم ورحمة الله وبركاته، بعده:
قد فهمت ما ذكرت في السؤال المرفق هل يلزمك الإحداد على زوجك المتوفى في الأسبوع الماضي، والذي أرى أن تحادي عليه احتياطا إلا أن يشهد شاهدان عدلان أنه طلقك قبل وفاته فإنه إذا مضى عليك ثلاثة حيض أو ثلاثة أشهر إن كنت آيسة قبل وفاته فإنه لا حداد عليك. أما الإرث فإلى المحكمة. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(22/225)

131 - مدة إحداد الحامل تنتهي بوضع حملها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. م. ن. ف. وفقه الله آمين.
السلام عليكم ورحمة الله وبركاته، بعده (1) .
كتابكم المؤرخ 17 \ 6 \ 1394هـ وصل، وصلكم الله بهداه وما به علم. ونفيدكم أن مدة إحداد المرأة الحامل تنتهي بوضع الحمل ؛ لقول الله سبحانه في سورة الطلاق في حق المطلقات: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) الآية، وحكم إحداد المتوفى عنها وهي حامل حكم المطلقة وهي حامل كما نص على ذلك أهل العلم؛ لعموم الآية المذكورة، ولما ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - أفتى سبيعة الأسلمية أن تخرج من إحدادها بوضع حملها ؛ لأنها قد خرجت من عدة زوجها المتوفى عنها بوضعها الحمل، وكانت وضعت حملها بعد وفاته بمدة يسيرة. وأسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه. إنه خير مسئول. والسلام عليكم ورحمة الله و بركا ته.
__________
(1) صدرت من سماحته برقم 2608 \ خ بتاريخ 14 \ 9 \ 1394 هـ.
(2) سورة الطلاق الآية 4

(22/226)

132 - مسألة في عدة المتوفى عنها زوجها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر. م. ج. م. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ 10 \ 4 \ 1389هـ وصلكم الله بهداه وما تضمنه من السؤال عن الحكم في مسألة المرأة التي توفي زوجها ولم تحاد عليه إلا بعد مضي سنة على وفاته كان معلوما .
والجواب : يلزم المرأة العدة والإحداد بعد وفاة زوجها مباشرة، أربعة أشهر وعشرا إن كانت غير حامل، أما إن كانت حاملا فتلزمها العدة والإحداد إلى وضع الحمل، وإذا لم تعلم وفاة زوجها إلا بعد مضي المدة فليس عليها عدة ولا إحداد؛ ولأن زمنها قد فات، ولا يجوز للمرأة أن تعتبر نفسها في عدة أو إحداد
__________
(1) صدرت من سماحته برقم 823 بتاريخ 7 \ 5 \ 1389 هـ عندما كان نائبا لرئيس الجامعة الإسلامية.

(22/227)

بعد مضي المدة. وإذا كانت جاهلة تعلم ويبين لها حكم الشرع ؛ لأن أكثر الناس يجهلون أحكام الشرع. نسأل الله أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والثبات عليه. إنه خير مسئول.
نائب رئيس الجامعة الإسلامية

(22/228)

133 - الإحداد على غير الزوج
س: قول الفقهاء: إن غير الزوجة يباح لها ترك الزينة وأحسن الثياب لمدة ثلاثة أيام، ما صحة هذا القول؟ (1) .
ج : هذا صحيح، وقد جاء به الحديث الصحيح وهو قوله - صلى الله عليه وسلم -: « لا تحد امرأة على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا » (2) . متفق على صحته . والسلام عليكم ورحمة الله وبركاته.
__________
(1) من ضمن أسئلة موجهة لسماحته من جمعية شقراء.
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم (26214) والبخاري في الجنائز برقم (1280) ومسلم في الطلاق برقم (1486).

(22/228)

134 - حكم الإحداد على الملوك والزعماء (1) .
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقل أو أكثر، مع تعطيل الدوائر الحكومية وتنكيس الأعلام. ولا شك أن هذا العمل مخالف للشريعة المحمدية، وفيه تشبه بأعداء الإسلام، وقد جاءت الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشرا، كما جاءت الرخصة عنه - صلى الله عليه وسلم - للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقل، أما ما سوى ذلك من الإحداد فهو ممنوع شرعا، وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما، وقد مات في حياة النبي - صلى الله عليه وسلم - ابنه إبراهيم وبناته الثلاث
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد التاسع 1404هـ وفي هذا المجموع الجزء الأول ص 411.

(22/229)

وأعيان آخرون ، فلم يحد عليهم - عليه الصلاة والسلام - وقتل في زمانه أمراء جيش مؤتة زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحة - رضي الله عنهم - فلم يحد عليهم ، ثم توفي النبي - صلى الله عليه وسلم - وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم ، والمصيبة بموته أعظم المصائب - ولم يحد عليه الصحابة رضي الله عنهم ، ثم مات أبو بكر الصديق رضي الله عنه ، وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء فلم يحدوا عليه ، ثم قتل عمر وعثمان وعلي - رضي الله عنهم - وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم وهكذا مات الصحابة جميعا فلم يحد عليهم التابعون ، وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم ، كسعيد بن المسيب ، وعلي بن الحسين زين العابدين ، وابنه محمد بن علي ، وعمر بن عبد العزيز ، والزهري ، والإمام أبي حنيفة ، وصاحبيه ، والإمام مالك بن أنس ، والأوزاعي ، والثوري ، والإمام الشافعي ، والإمام أحمد بن حنبل ، وإسحاق بن راهويه وغيرهم من أئمة العلم والهدى ، فلم يحد عليهم المسلمون ، ولو كان خيرا لكان السلف الصالح إليه أسبق ، والخير كله في اتباعهم ، والشر كله في مخالفتهم ، وقد دلت سنة رسول الله

(22/230)

- صلى الله عليه وسلم - التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب ، وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة ، مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام ، وبذلك يعلم أن الواجب على قادة المسلمين وأعيانهم ترك هذا الإحداد والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم ، والواجب على أهل العلم تنبيه الناس على ذلك وإعلامهم به ؛ أداء لواجب النصيحة وتعاونا على البر والتقوى ولما أوجب الله سبحانه من النصيحة لله ولكتابه ولرسوله - صلى الله عليه وسلم - وللأئمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة .
وأسأل الله عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها ، وأن يصلح قلوبنا وأعمالنا جميعا ، إنه سميع الدعاء قريب الإجابة . وصلى الله وسلم على نبينا محمد وآله وأصحابه .

(22/231)


كتاب الرضاع - فتاوى ابن باز

كتاب الرضاع

(22/233)

135 - عدد الرضعات المحرمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم المؤرخ 18 \ 7 \ 1392هـ الجوابي لكتابي رقم 78 وتاريخ 12 \ 1 \ 1392هـ وصل، وصلكم الله بهداه واطعت على الورقة المرفقة به الآتي نصها: قررت ض. م. ح. قائلة: كنا قاطنين قرب القويعية ، وبعد طلوع شمس يوم جاءتني ب. س. م. بابن أخيها ع. م. فأرضعته حتى روى، يرضع وإذا تعب فك الديس حتى روى، وبعد عصر ذلك اليوم جاءني به والده م. س. فأرضعته حتى روى وكل مرة من المرتين يرضع وإذا تعب أطلق الديس ولا أعلم عن عدد الرضعات التي في الصبح ولا التي في العصر هذا حاصل الأمر الذي وقع مني انتهى بشهادة غ. ب. س. و م. ش. م. وصلى الله على محمد وآله وصحبه وسلم حرر في 10 \ 5 \ 1392هـ انتهى، وفي ذيل الورقة تصديق فضيلة قاضي عروى الآتي نصه: الحمد لله وحده حضرت لدي المرأة ض. م. ح. فصادقت على جميع إفادتها المحرر أعلاه وهي امرأة ثقة، ولما
__________
(1) صدرت من مكتب سماحته برقم 1516 في 10 \ 8 \ 1392هـ

(22/235)

ذكر جرى الشرح على اعترافها. مما ذكر وصلى الله على محمد وآله وصحبه وسلم حرر في 25 \ 5 \ 1392 . انتهى. وبناء على ذلك فالذي أرى أنها لا تحل لك ؛ لكونها قد ارتضعت من المرأة التي قد أرضعتك رضاعا كثيرا يزيد على أربع مرات حسب شهادة المرضعة ض. وبذلك صارت أختا لك من الرضاعة. وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته.

(22/236)

136 - إذا قل الرضاع
عن خمس رضعات لا يعول عليه
صاحب السماحة مفتي عام المملكة العربية السعودية الموقر
السلام عليكم ورحمة الله وبركاته، وبعد (1) .
أعيد لسماحتكم من طيه كامل الأوراق المتعلقة باستفتاء المدعو م. ب. ن. الوارد لنا من سماحتكم برقم 212 في 14 \ 2 \ 1417هـ في رضاع.
وعليه نفيدكم أنه جرى منا بعث كامل الأوراق إلى فضيلة قاضي محكمة القوز بخطابنا رقم 305 \ 1 في 20 \ 2 \ 1417هـ
__________
(1) صدرت من مكتب سماحته برقم 192 وتاريخ 1 \ 3 \ 1417هـ

(22/236)

بطلب إكمال ما تضمنه شرحكم آنف الذكر، فأعادها لنا فضيلته برقم 365 في 24 \ 2 \ 1417هـ المتضمن إكمال ما أشير إليه، وقد أرفق لنا صورة الضبط المرفق المدون فيها ما تم إجراؤه.
آمل الاطلاع على الأوراق وصورة الضبط المرفقة وإجراء ما ترونه لازما نحو إفتاء المذكور. أثابكم الله. والسلام عليكم ورحمة الله وبركاته.
وعليكم السلام ورحمة الله وبركاته، أما بعد:
فبناء على ما أثبته فضيلة الشيخ قاضي محكمة القوز من صفة الرضاع الصادر من جدة زوجة م. ب. ن. واعترافها لديه بأنها لا تحفظ عدد الرضعات، أفتيته بأن نكاحه صحيح وزوجته باقية في عصمته، وأن الرضاع المذكور لا يعول عليه ولا تثبت به أحكام الرضاعة، لأن من شرط الرضاع الذي يحصل به التحريم أن يكون خمس رضعات معلومات أو أكثر في حال كون الطفل في الحولين. فأرجو إشعار الجميع بالفتوى المذكورة، شكر الله سعيكم وضاعف لنا ولكم وللشيخ الأجر، والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(22/237)

137 - لا يحصل التحريم إلا بخمس رضعات
س: لقد رضعت من امرأة ثلاث رضعات كل يوم رضعة واحدة وفي مجالس مختلفة، هل أكون أخا لمن رضعت من أمه أم لا؟ أفيدونا أثابكم الله (1) .
ج : هذه الرضعات الثلاث لا يحصل بها تحريم الرضاع، وإنما يحصل التحريم بخمس رضعات أو أكثر، لقول النبي - صلى الله عليه وسلم -: « لا تحرم الرضعة ولا الرضعتان » (2) ، ولما ثبت عن عائشة - رضي الله عنها -، قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (3) خرجه الإمام مسلم في صحيحه والإمام الترمذي في جامعه وهذا لفظه .
والرضعة هي إمساك الثدي وابتلاع اللبن ولو لم يشبع ولو طالت، فإذا أطلقه فهذه رضعة، فإذا عاد وأمسك الثدي وامتص منه اللبن فهذه رضعة ثانية، وهكذا بشرط أن يكون الطفل في
__________
(1) نشرت في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 326.
(2) أخرجه مسلم برقم (2631) كتاب الرضاع، باب في المصة والمصتان، وابن ماجه برقم (1930) كتاب النكاح، باب لا تحرم المصة ولا المصتان. واللفظ له
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/238)

الحولين؛ لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) . ، وقوله - صلى الله عليه وسلم -: « إنما الرضاعة من المجاعة » (2) . وبالله التوفيق.
__________
(1) رواه الدارقطني 4 \ 174 باب: ما كان في الحولين
(2) أخرجه البخاري برقم (2453) كتاب الشهادات، باب الشهادات والرضاع المستفيض والموت، ومسلم برقم (2642) كتاب الرضاع، باب إنما الرضاعة من المجاعة.

(22/239)

138 - حكم رضاع الطفل بعد الحولين
س: متى يكون الرضاع محرما بالخمس ومتى يكون محرما برضعة واحدة؟ (1) .
ج : الرضاع لا يكون محرما إلا إذا كان خمس رضعات حال كون الطفل في الحولين، أما إذا كان الرضاع أقل من خمس رضعات، أو إذا كان بعد أن تجاوز الطفل الحولين فهذا لا أصل له ولا يعتبر محرما فلا بد من شرطين أولهما:
أن يكون الطفل في الرضاع لم يكمل الحولين. أن تكون
__________
(1) من برنامج نور على الدرب

(22/239)

الرضعات خمسا لا أقل. لمجيء الأحاديث الصحيحة بذلك ومنها قوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) ، والله سبحانه وتعالى يقول: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) ولقوله - صلى الله عليه وسلم - لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (3) ، ولما ثبت في الصحيح عن عائشة - رضي الله عنها - قالت كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، وتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك (4) . لم ينسخ ولم يتغير، خمس معلومات ثابتة بشهادة الرجل العدل أو المرأة العدل أو أكثر، فإن كانت المرضعة عدلا واعترفت بخمس رضعات في الحولين قبل منها فلا بد من كونها خمسا ولا بد أن تكون في الحولين، ولا بد أن تكون المدعية لذلك امرأة عدل أو ثقة أو رجلا يشهد على أن المرأة عدل وثقة أو أكثر من ذلك.
__________
(1) موطأ مالك الرضاع (1290).
(2) سورة البقرة الآية 233
(3) أخرجه أحمد برقم (2447) باقي مسند الأنصار، ومالك في الموطأ برقم (1113) كتاب الرضاع.
(4) أخرجه مسلم برقم (2634) كتاب الرضاع.

(22/240)

139 - إذا لم تعلم عدد الرضعات فلا حكم لها
س: لقد رضعت مع فتاة في قريتنا في أثناء غياب أمي عني يوما كاملا ولا أدري كم أبلغ من العمر آنذاك، وعندما كبرت تقول التي أرضعتني لي ولأسرتي أنت لقد أرضعتك على بنتي فلانة، وعندما كبرت تزوجت أخت البنت التي أرضعت معها وهي الصغرى، وحيث إننا في البادية لا نعلم أحكام الرضاع خلال هذه السنوات وقد خلفت بنتا، وعدد الرضعات لا نعلم هل هي أقل من خمس أم أكثر، ولا نعرف التي ثبت فيها التحريم. وجهونا كيف نتصرف الآن جزاكم الله خيرا؟ (1) .
ج : إذا كانت الرضعات لا تعلم فلا حرج عليك وزوجتك حلال والحمد لله، إلا إذا كانت المرضعة موجودة وهي ثقة فاسألوها فإن ذكرت أنها أرضعتك خمس رضعات أو أكثر في الحولين فأنت أخ للبنت التي تزوجتها، لأنها بنت المرضعة، ولا تحل لك، أما إذا كانت المرضعة ميتة ولا تعلم كم أرضعتك، أو غير ثقة، فلا تثقون بها لفسقها أو كذبها، فلا حرج عليك والحمد لله والزواج صحيح.
__________
(1) من برنامج نور على الدرب

(22/241)

140 - جواز زيادة الرضاع
على الحولين عند التراضي
س: ما حكم زيادة الرضاعة عن الحولين؟ وهل صحيح أن الابن الذي يرضع أكثر من الحولين يأتي عاصيا؟ (1) .
ج : الواجب إرضاع الطفل حولين إلا أن يتفق والداه على فطمه قبل تمامها ؛ لقول الله عز وجل: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (2) إلى أن قال سبحانه: { فَإِنْ أَرَادَا } (3) يعني الوالدين: { فِصَالًا } (4) يعني فطامه: { عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا } (5) وتجوز الزيادة إذا دعت إليها الحاجة، أما ما يقال إن الراضع بعد الحولين يأتي عاصيا فلا أعلم له أصلا، بل هو من كذب بعض الناس. والله ولي التوفيق.
__________
(1) سؤال مقدم من جريدة المسلمون أجاب عنه سماحته في 27 \ 5 \ 1418هـ
(2) سورة البقرة الآية 233
(3) سورة البقرة الآية 233
(4) سورة البقرة الآية 233
(5) سورة البقرة الآية 233

(22/242)

141 - الرضاع الشرعي الذي
تترتب عليه أحكام الرضاع
حضرة شيخنا الكريم فضيلة الشيخ عبد العزيز بن عبد الله آل باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
وردني كتابكم الكريم بخصوص سؤال الأخ ر. س. ر. وقد اتصلت هاتفيا بمن قالت إنها المرضعة المذكورة في سؤاله واستفسرت منها بعد البيان الكامل للمراد، فكان جوابها أنها في واحدة فقط من المرات الثلاث تتحقق من أن الطفل لم ينفصل أثناء الارتضاع عن الثدي، وأما في المرتين الأخريين فهي لا تذكر الأمر الآن على الإطلاق، ولا تدري هل حصل في أثناء أي منهما أنه انفصل عن الثدي ثم عاد إليه أم لم ينفصل، وقد كررت عليها السؤال وكان جوابها واحدا لا يختلف، ونظرا إلى أن هذه الحالة لم تذكر في رسالة فضيلتكم، لذا كتبت هذا وأعطيته لصاحب السؤال ليطلعكم عليه. حفظكم الله ورعاكم. والسلام عليكم ورحمة الله وبركاته.
محبكم م. س. أ.

(22/243)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م. س. أ. سلمه الله
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 28 \ 2 \ 1404هـ وصل، وصلكم الله بهداه وفهمت ما أشار إليه فضيلتكم حول رضاع ر. س. ر. من زوجة عمه المدعوة ق. ثلاث رضعات لا تحفظ صفة رضاعه في اثنتين منها .
وبناء على ذلك فإن بنوة ر. لا تثبت للمرضعة ق. المذكورة ولا لزوجها ولا تحرم على ر. المذكور بنات المرضعة ق. ولا بنات زوجها من غيرها ؛ لعدم ثبوت الرضاع الشرعي الذي يترتب عليه أحكام الرضاع ؛ لما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه . فأرجو إشعار الجميع بالفتوى المذكورة. أثابكم الله، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سماحته برقم 142 وتاريخ 7 \ 3 \ 1404هـ
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/244)

142 - أقل من خمس رضعات لا يحرم
فضيلة الشيخ ابن باز حفظه الله
عندي سؤال كما يلي: إنني أبغى أتزوج بنت خالي إلا أن والدتي أرضعتها مع أختي التي ولدت بعدي رضعة واحدة، فهل تجوز أم لا؟ فأرشدونا جزاكم الله خيرا (1) .
فضيلة قاضي محكمة ظهران الجنوب سلمه الله
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب قد أمرت المستفتي س. المذكور بإحضار والدته ومن يعرفها لديكم للتحقق منها عن عدد الرضعات التي أرضعتها البنت المذكورة، فإن كانت أقل من خمس رضعات فلا يخفى على فضيلتكم أنه لا يحرم عليه التزوج بالبنت المذكورة، وإن كان في الواقع إشكال فلا مانع لدي من النظر فيه بعد إثباته ومعرفة عدالة المرأة. فأرجو من فضيلتكم احتساب الأجر في إجراء ما يلزم. أثابكم الله، والسلام عليكم ورحمة الله وبركاته.
أخوكم
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب عنها سماحته بتاريخ 20 \ 3 \ 1404هـ

(22/245)

143 - العمل بالقرائن في الرضاع
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، بناء على خطاب سماحة الشيخ عبد العزيز بن عبد الله بن باز رقم 2 وتاريخ 4 \ 1 \ 1404هـ والمتضمن إحضار المرأة ش. ض. م. وسؤالها عن مدة الرضاع وعن عدد الرضعات وعن تأكدها من وصول الحليب إلى جوف خ. ر. في كل رضعة، وسؤال العارفين بها عن عدالتها. وكم عدد الرضعات التي أرضعتيها خ. ر. وهل وصل حليبك من (ديسك) ثديك إلي جوف خ. ر. أم لا؟
ج : ذكرت أنني أرضعت خ. ر. مرات كثيرة ولا أستطيع عددها وأردفت قائلة: إن والدة خ. قد مرض ثديها الأيسر وشقوه وعالجوه في ذلك الزمان وبقي خ. عندي أرضعه مع ابني مدة، بعضها في الليل ثم يأخذونه إلى أمه، وبعضها في النهار، ثم يردونه إلى أمه حتى تعافت أمه، ولا أستطيع حصر الشهور والسنين، ولا أعلم عن عدد الرضعات التي أرضعتها خ. ر.، نعم وصل حليبي من (ديسي) ثديي إلى جوف خ. ر. يمسك الثدي حتى يروى، ثم يفك الديس كثير مرات لا أعلم عددها، وبعد ذلك أخرجنا المرأة المذكورة من الجلسة ثم أدخلنا الرجال الذين يعرفونها ويعرفون عدالتها طيلة حياتهم، أحدهما م. ر. ر. وبسؤاله عن

(22/246)

هذه المرأة وقال إنها جدتي زوجة جدي ر. م. وذكر أنها دينة وتصوم وتصلي ومشهورة بالصدق مع الناس والشاهد الثاني م. ر. ر. ذكر مثل ما ذكر الشاهد الأول حرفيا. هذا ما وصل إلينا وضبطناه من إجابة المرأة ش. ض. وإجابة الشاهدين م. ر. ر. و م. ر. وعلى ذلك جرى التوقيع. وصلى الله على نبينا محمد وآله وصحبه وسلم.
قاضي محكمة
الحائط
س. ع. غ.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحائط وفقه الله للخير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب نعيد لفضيلتكم جميع الأوراق المتعلقة بإرضاع ش. ض. لـ خ. ر.
ونفيدكم أن الظاهر من كلامها أنها أرضعته أكثر من خمس رضعات ؛ لأن الثدي المشقوق لا يبرأ عادة في اليومين والثلاثة. فأرجو إشعار الجميع بأن نكاح المستفتي خ. المذكور
__________
(1) صدرت من مكتب سماحته برقم 224 وتاريخ 22 \ 2 \ 1404هـ

(22/247)

لابنة عمه غير صحيح، لكونه والحال ما ذكر أصبح عمها من الرضاعة، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (1) . فأرجو إشعار الجميع بذلك شكر الله سعيكم. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري برقم (2451) كتاب الشهادات. ومسلم برقم (2624) كتاب الرضاع.

(22/248)

144 - بيان الرضاع الذي يحصل به التحريم
صاحب السماحة الرئيس العام للبحوث العلمية والإفتاء والدعوة والإرشاد حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
إشارة لخطابكم رقم 70 \ خ في21 \ 1 \ 1404هـ فقد كتبنا لها بحضورها لدينا برقم 334 في 8 \ 2 \ 1404هـ ولكنها منعت من الحضور وكتبت إجابتها في أسفل خطابنا المشار إلى رقمه وتاريخه أعلاه ولكن الكتابة غير واضحة، وقد علمت وفهمت من كتابة ن. ص. أنها تقول ما عندي إلا ما عند أمها وجدتها، وحيث

(22/248)

إنهم لم يشهدوا أحدا على إجابتها أرسلنا رجالا يكتبون إجابتها مرة ثانية ويشهدون عليها وفعلا جاءوا بإجابتها على الورقة المرفقة المؤرخة في 10 \ 2 \ 1404هـ وقيدناها لدينا برقم 526 في 11 \ 2 \ 1404هـ وحيث إنها قالت بإجابتها ما عندي غير ما عند أمها وجدتها فقد كتبنا لها برقم 378 في 12 \ 2 \ 1404هـ وطلبنا منهن الإجابة ثم وافونا بالإجابة المرفقة وقيد لدينا برقم 546 في 15 \ 2 \ 1404هـ فإليكم خطابكم رقم 70 \ خ في 21 \ 1 \ 1404هـ وخطابين منا للنساء وإجابتين منهن للاطلاع وإجراء ما يلزم. والله يحفظكم. والسلام عليكم ورحمة الله وبركاته.
قاضي محكمة الحائط
المكرم فضيلة قاضي محكمة الحائط المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:
لقد حضرت أنا م. س. و س. ع. وابنتها م. ع. حسب ما ادعت به ن. ص. حسب رضاع ن. م. ولكن عندما أجرينا السؤال مع جدتها س. ع. وأمها م. ع. اتضح لنا أن جدتها ليس عندها خبر، وأجابت أمها أنها تقول عندما وضعت ابنها كانت ن. ص. موجودة عندها وقالت م. ع. إني في حالة غيبوبة ووضعت ن. ص. الثدي في فمها وتقول م. ع. ليس عندي خبر

(22/249)

هل حلب الثدي في فمها أم لا؟
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحائط وفقه الله للخير آمين (1) . .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم رقم 396 وتاريخ 15 \ 2 \ 1404هـ وصل، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم حول إرضاع ن. ص. لـ ن. خ. و ن. م. وبعد اطلاعي على جواب ن. ص. وعلى جواب م. ع. أم ن. م. وجواب س. ع. جدة ن. م. اتضح من ذلك أنه ليس لديهن شهادة معتبرة بالرضاع المعتبر وبذلك يعلم أنه لا حرج على م. س. المذكور في تزوجه بأم أولاد أخيه ن. م. مع بقاء زوجته الأولى ن. خ. في عصمته ؛ لعدم وجود رضاع شرعي يمنع من ذلك، لأن الرضاع الذي يحصل به التحريم في أصح أقوال أهل العلم لا بد أن يكون خمس رضعات معلومات حال كون الرضيع في الحولين كما لا يخفى ولم يثبت شيء من ذلك في هذه القضية. فأرجو إشعار الجميع بذلك. أثابكم الله. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من مكتب سماحته برقم 202 وتاريخ 17 \ 2 \ 1404 هـ.

(22/250)

145 - لا يثبت التحريم إلا بالرضاع المستوفي لشروطه
الحمد لله وحده، والصلاة والسلام على عبده ورسوله، وبعد:
بناء على شرح سماحة الشيخ عبد العزيز بن عبد الله بن باز المؤرخ في 20 \ 3 \ 1404هـ على السؤال المقدم لسماحته من المواطن س. ح. و. المتضمن أن والدته أرضعت بنتا ويرغب الزواج من هذه البنت، ومما قضى به توجيه سماحته من أخذ أقوال المرضعة، ففي يوم 5 \ 4 \ 1404هـ، حضر لدي أنا قاض ظهران الجنوب حالا حضرت ظ. ح. والدة المستفتي س. ومعها زوجها ح. م. غ. وجرت مسائلة ظ. عن كيفية الرضاع الذي ذكره ابنها س. المذكور وعدده وزمنه فأجابت أنها ذهبت إلى بيت أخيها الشقيق بعدما وضعت زوجة أخيها بنتها ص. م. ح. خ. بعد ولادتها بيوم تقريبا ووجدت البنت تبكي فأعطتها دهنا فلم تقبله فأرضعت ظ. بنت أخيها رضعة واحدة حيث ألقمتها ثديها وتركته في فمها حتى تركته البنت من نفسها ولم تنقلها على الثدي الآخر ولا تعلم عدد المصات التي رضعتها منها ولا كنه اللبن الذي رضعته، ولم ترضعها قبل تلك المرة ولا بعدها، هكذا قررت بحضور زوجها المذكور.

(22/251)

صاحب السماحة الشيخ عبد العزيز بن عبد الله بن باز المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:
أعيد لمعاليكم شرحكم المؤرخ في 20 \ 3 \ 1404هـ على الاستدعاء المقدم من المواطن س. ح. و. والذي يرغب الزواج من ص. م. ح. والتي رضعت من والدته ظ. ح. خ. وما قضى به توجيهكم الكريم من أخذ أقوال المرأة المرضعة والدة السائل، فقد أخذت أقوالها وأرفقتها لسماحتكم في صورة الضبط المرفقة وبالنسبة لي فلدي من الأمر إشكال للخلاف الذي يعلمه سماحتكم في موضوع الرضاع. آمل الاطلاع والتوجيه بما ترونه مناسبا. أثابكم الله وشكر سعيكم وأمد في عمركم. والسلام عليكم ورحمة الله وبركاته.
قاضي ظهران الجنوب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي ظهران الجنوب وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
كتابكم رقم 386 وتاريخ 6 \ 4 \ 1404 هـ فقد اطلعت
__________
(1) صدرت من مكتب سماحته برقم 598 وتاريخ 14 \ 5 \ 1404هـ

(22/252)

على الضبط المرفق المتضمن بيان اعتراف ظ. ح. م. بأنها لم ترضع ص. م. ح. سوى رضعة واحدة وبذلك أفتيت السائل س. ح. بأن الرضاع المذكور لا يعتبر ولا يثبت به تحريم الرضاع، لعدم استيفائه الشروط المعتبرة. فأرجو إشعار الجميع بذلك. شكر الله سعيكم، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(22/253)

146 - إذا أرضعت طفلا فتحرم عليه بناتك من جميع الأزواج
س: أنا أم لثلاث بنات، أنجبت بنتا واحدة من زوجي الأول، وبنتين من زوجي الثاني ولي ولد من الرضاع رضع مع ابنتي الأولى من الزوج الأول. فهل يكون هذا الابن أخا للبنتين اللتين من الزوج الثاني؟ (1) .
جواب : إذا كنت أرضعت الشخص المذكور خمس رضعات أو أكثر حال كونه في الحولين، فإنه بذلك يكون ابنا
__________
(1) هذا السؤال وسؤالان بعده نشرت في جريدة البلاد عدد (15430) وتاريخ 13 \ 6 \ 1419هـ

(22/253)

لك ولزوجك الأول وأخا لبناتك من جميع الأزواج سواء كن قبله أم بعده، وأخا لأولاد زوجك الأول منك ومن غيرك؛ لقول الله سبحانه في بيان المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ولقول النبي - صلى الله عليه وسلم -: « ويحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/254)

147 - مسألة في الرضاع
س: تقول سائلة: إن أخاها الذي يصغرها بعامين رضع من زوجة خالها مع ابنها (ابن زوجة خالها) فهل يجوز لها أن تكشف أمام أولاد خالها، أي لا تحتجب أمامهم، وما حكم أخواتها اللاتي يصغرن أخاها الذي رضع من زوجة خالها؟
جواب : إذا ثبت الرضاع المذكور وكان خمس رضعات أو أكثر حال كون الرضيع في الحولين، صار أخوك المرتضع ابنا لخالك من الرضاعة وابنا لزوجته المرضعة من الرضاعة، وصار أولادهما إخوة له وصار إخوان خالك أعماما له وأخواته عمات

(22/254)

له، وصار إخوان المرضعة أخوالا له وأخواتها خالات له؛ لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (1) متفق على صحته .
أما أنت يا أم. ي. فلا تعلق لك بالرضاع المذكور، ولا يجوز لك ولا لأخواتك أن تكشفن لأبناء خالكن بسبب رضاعة أخيكن من زوجة خالكن ؛ لأنهم بالنسبة إليكن ليسوا محارم لكن، وفق الله الجميع للفقه في الدين والثبات عليه.
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/255)

148 - مسألة في الرضاع
س: تزوجت في السنة الماضية بابنة عمي، ومشكلتي وإياها أن أمي من الرضاعة والتي أرضعتني مع ابنها الكبير شهدت بأنها أرضعت كذلك زوجتي مع ابنها، ولم تحدد لنا كيفية الرضاع ولا عدد مراته ماذا أفعل والحال ما ذكر؟
جواب : لا تحرم عليك زوجتك حتى تشهد المرأة المذكورة التي أرضعتك، بأنها أرضعتها خمس رضعات أو أكثر، حال كون الرضعية في الحولين، ولا بد مع ذلك من إثبات كونها منه،

(22/255)

وننصحك بأن تحضرها عند فضيلة قاضي بلدك حتى يسألها عما لديها من الشهادة، وحتى يكمل اللازم في الموضوع، وفق الله الجميع.

(22/256)

149 - لا حرج في الزواج بابنة الخالة من الرضاع (1) .
حضر لدي ش. إ. م. وأفاد رغبته في الزواج من ن. م. د. ولكن نقل له أن هـ. ع. ل. قد أرضعت أمه ف. م. ع. و هـ. ع. المذكورة هي جدة ن. م. المذكورة أم أمها، ولكن هذا الرضاع لم يثبت حيث أحضر لدينا ع. م. ع. وهي خالته وأكبر من أمه بكثير، فأفادت بأنها لا تعرف هذا الرضاع ولا تذكره وأنهم لم يعرفوا هـ. ع. المذكورة إلا بعد أن فطمت ف. م. وولد بعدها أخ لها، فقبله لم يكن بينهما صلة ولا جوار ولا معرفة أصلا وهكذا أيضا أفادتنا جدته ل. ع. م. وهي أم ف. بأنه لا رضاع لابنتها من هـ. ولم يتعرفوا على هـ. إلا بعد أن ولد أخ
__________
(1) أجاب عنها سماحته بتاريخ 22 \ 2 \ 1404هـ

(22/256)

لـ ف. م. أصغر منها، وحيث نفت هاتان القريبتان من ف. م. رضاعها، وحيث لم يوجد له مثبت ولم يدع أحد الرضاع الحقيقي المحرم، فإنه لا مانع من زواج أولاد ف. من بنات هـ. من رضاع أو ولادة ولو كانت هـ. مفقودة الآن وكذا ف. م. حيث أن ل. ع. م. هي والدتها هي التي تولت حضانتها وأعرف بمن اتصل بها حتى يثبت الرضاع المتوهم. قال ذلك وكتبه عبد الله بن عبد الرحمن الجبرين عضو الإفتاء وصلى الله على محمد وآله وصحبه وسلم.
بسم الله الرحمن الرحيم
إذا كان الواقع هو ما ذكره الشيخ عبد الله أعلاه فلا حرج على ش. المذكور في تزوج ن. المذكورة حتى ولو ثبت إرضاع هـ. لـ ف.، لأن ش. المذكور يكون ابن خالة ن. لو ثبت الرضاع وتزوج الرجل بابنة خالته من النسب أو الرضاع لا حرج فيه بالنص والإجماع. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله.

(22/257)

150 - الرضاع يختص حكمه بالمرتضع دون إخوته
حضر عندي من سمى نفسه ن. ض. وذكر أن أخته غ. س. أرضعت ابنه ج. ن. واستفتاني هل يجوز لبقية أبنائه الذين لم يرضعوا من أخته المذكورة التزوج من بنات بناتها؟ (1)
والجواب : إذا كان الواقع هو ما ذكره السائل فلا حرج في زواج بقية أبنائه من بنات أخته المذكورة وبنات بناتها؛ لأن الرضاع المذكور يختص حكمه بابنه المذكور الذي ارتضع من المذكورة، إذا كان الرضاع خمس رضعات أو أكثر حال كونه في الحولين؛ لأن الأحاديث الصحيحة الواردة عن النبي - صلى الله عليه وسلم - في الرضاع تدل على ذلك. ولطلبه إثبات الفتوى جرى تحريره، قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله.
__________
(1) صدرت من مكتب سماحته برقم 604 وتاريخ 16 \ 5 \ 1404هـ.

(22/258)

151 - أقل من خمس رضعات لا يحصل به التحريم
سماحة والدنا الحبيب الشيخ عبد العزيز بن عبد الله بن باز حفظه الله وتولاه
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيد سماحتكم بأنه تقدم إلينا الأخ ع. ع. بسؤال عن رضاع ولما سمعنا سؤاله ذهبنا إلى المرأة المرضعة وسألناها عن الرضاع المسئول عنه فأجابت بالآتي:
أنا جئت والولد وضعته والدته وهو يصرخ وتكلمت مع أمه في شأن إرضاعه فقالت: أنا ما في شيء لبن وأخذته وأرضعته حتى نام، والمرة الثانية في اليوم الثاني ما أنا بمتأكدة منها. وعليه فهل تجوز بنت هذه المرأة للولد للزواج، حيث إنه يخطبها ويطلبون الجواب بأسرع وقت، أثابكم الله وأطال في عمركم على طاعته (1) .
ابنكم الداعي لكم بالخير
س. ع. م.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 9 \ 3 \ 1404 هـ.

(22/259)

وعليكم السلام ورحمة الله وبركاته، بعده:
مثل هذا الرضاع لا يعتمد عليه ولا يحصل به تحريم الرضاع، لأن الرضاع الذي يحصل به التحريم لا بد أن يكون خمس رضعات أو أكثر حال كون الطفل في الحولين ؛ لما ثبت في صحيح مسلم عن عائشة - رضي الله عنها -، قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - على ذلك، » (1) ولقوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) وفق الله الجميع لما يرضيه، والسلام.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) رواه الدارقطني ج4 \ 174 باب ما كان في الحولين .

(22/260)

152 - مسألة في الرضاع
س: أنا شاب أبلغ من العمر 24 سنة، لما أردت خطبة ابنة عمي فاجأني الجميع أني عم لها من الرضاعة، حيث إن أختي الكبرى رضعت مع ابن عمي الذي هو أبو البنت وكذلك هو رضع مع أختي أي من أمي، فهل يجوز لي شرعا الزواج بها أم لا، أتمنى أن تجيبوني بسرعة؛ لأني في حيرة من أمري جزاكم الله خيرا (1)
ج : إذا ثبت أن أباها رضع من أمك خمس رضعات أو أكثر حال كونه في الحولين فإنك بذلك تكون أخا له من الرضاعة، وعما لابنته من الرضاعة، وبذلك يحرم عليك نكاحها، لقول الله عز وجل: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع
__________
(1) سؤال مقدم من السائل أ. ب س. من جمهورية تونس العربية وأجاب عنه سماحته بتاريخ 28 \ 1 \ 1417هـ.
(2) سورة النساء الآية 23

(22/261)

ما يحرم من النسب » (1) متفق على صحته . وقد أوضح الله سبحانه في هذه الآية أن بنت الأخ من النسب تحرم على عمها، فهكذا بنت الأخ من الرضاعة تحرم على عمها من الرضاعة، للحديث المذكور بإجماع أهل العلم على ذلك، والله ولي التوفيق.
__________
(1) أخرجه البخاري برقم (2451) كتاب الشهادات، ومسلم برقم (2624) كتاب الرضاع.

(22/262)

153 - لا يعتد بالرضاع إلا ما كان في الحولين
الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد (1) :
فقد اختلف أهل العلم في رضاع الكبير هل يؤثر أم لا؟ والسبب في ذلك أنه ورد في الحديث الصحيح عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - أمر سهلة بنت سهيل أن ترضع سالما مولى أبي حذيفة وكان كبيرا، وكان مولى لدى زوجها، فلما كبر طلبت من النبي - صلى الله عليه وسلم - الحل
__________
(1) من برنامج نور على الدرب.

(22/262)

لهذا الأمر، فأمرها أن ترضعه خمس رضعات، فاختلف العلماء في ذلك والصحيح من قولي العلماء أن هذا خاص بسالم وبسهلة بنت سهيل وليس عاما للأمة، قاله غالب أزواج النبي - صلى الله عليه وسلم -، وقاله جمع غفير من أهل العلم وهذا هو الصواب؛ لقوله - صلى الله عليه وسلم -: « لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام » (1) ولقوله - عليه الصلاة والسلام -: « إنما الرضاعة من المجاعة » (2) (3) رواه الشيخان في الصحيحين ، ولقوله أيضا - عليه الصلاة والسلام -: « لا رضاع إلا في الحولين » (4) ، فهذه الأحاديث تدل على أن الرضاع يختص بالحولين ولا يؤثر الرضاع بعد ذلك، وهذا هو الصواب، والله جل وعلا ولي التوفيق.
__________
(1) أخرجه ابن ماجه برقم (1936) كتاب النكاح مختصرا.
(2) صحيح البخاري الشهادات (2504),صحيح مسلم الرضاع (1455),سنن النسائي النكاح (3312),سنن أبو داود النكاح (2058),سنن ابن ماجه النكاح (1945),سنن الدارمي النكاح (2256).
(3) أخرجه البخاري برقم (2453) كتاب الشهادات ومسلم برقم (2642) كتاب الرضاع.
(4) موطأ مالك الرضاع (1290).

(22/263)

154 - حكم إرضاع الكبير
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله ورعاه السلام عليكم ورحمة الله وبركاته، وبعد (1) : تعلمون حفظكم الله حديث سالم مولى أبي حذيفة - رضي الله عنهما -، وكانت أم حذيفة قد ربته في صغره فكان يعتبرها مثل أمه، فلما نزلت آية الحجاب لزمها أن تتحجب منه، فشق ذلك عليهم ( سالم وأبي حذيفة وأم حذيفة ) فذكروا ذلك لرسول الله - صلى الله عليه وسلم -، فأمر سالما أن يشرب من لبن أم حذيفة فيصير بذلك ابنها من الرضاع. والحديث في مسلم .
وقد راجعت كلام أهل العلم في المسألة في كتاب: زاد المعاد، فوجدت أنهم فريقان ووسط: فريق يرى أن الحديث خاص في حق سالم فقط، وفريق يرى عموم الحديث في سالم وغيره، وفريق يتوسط ويرى أن الحديث عام في سالم وغيره بشرط أن تكون حاله مثل حال سالم وأم حذيفة ، وهو رأي شيخ الإسلام ابن تيمية - رحمه الله -.
__________
(1) سؤال مقدم من الأخ م. م. م. أجاب عنه سماحته بتاريخ 3 \ 5 \ 1415هـ.

(22/264)

وإني يا شيخ قد ربتني في صغري امرأة أجنبية عني، وقد شق عليها أن تتحجب عني، فأردت أن أعمل بقول شيخ الإسلام في مسألة سالم فعارضني جمع من أقاربها، وطلبوا فتوى شرعية بخصوص هذه المسألة. لذا أطلب توجيه سماحتكم في هذا الموضوع، وجزاكم الله خيرا.
وعليكم السلام ورحمة الله وبركاته، بعده:
نرى أن حديث سالم مولى أبي حذيفة خاص بسالم كما هو قول الجمهور، لصحة الأحاديث الدالة على أنه لا رضاع إلا في الحولين، وهذا هو الذي نفتي به، وأسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(22/265)

155 - مسألة في الرضاع
سماحة الشيخ عبد العزيز بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أبعث معروضي هذا مستفتيا أن أختي قد أرضعت بنت خالي رضعتين، واحدة في الصباح وواحدة في الليل، وخالي قد أعطاني بنته برضاها، فسؤالي هل هذه البنت تحل لي زوجة، وشكرا. والسلام عليكم ورحمة الله وبركاته (1) . وعليكم السلام ورحمة الله وبركاته، بعده:
ج : إذا كان الواقع هو ما ذكر فإن البنت المذكورة لا تحرم بالرضعتين المذكورتين؛ لأن الرضاعة التي تحصل بها الحرمة، لا بد أن تكون خمس رضعات أو أكثر حال كون الطفل في الحولين، وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من السائل ع. ع. أجاب عنه سماحته بتاريخ 2 \ 6 \ 1419هـ

(22/266)

156 - بيان الرضاع الذي يحصل به التحريم
س: أخبرتني أمي أنني رضعت من امرأة أريد الزواج من ابنتها رضعة واحدة، فهل يجوز لي الزواج من هذه الابنة؟ (1)
ج : الرضاعة التي يحصل بها التحريم لا بد أن تكون خمسا أو أكثر حال كون الطفل في الحولين، فإن كانت أقل من ذلك لم يحصل بها التحريم، لقول النبي - صلى الله عليه وسلم - لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (2) ، ولما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (3) أخرجه مسلم في صحيحه والترمذي في جامعه وهذا لفظه ، وقوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (4) ، وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 325.
(2) صحيح مسلم الرضاع (1453),سنن النسائي النكاح (3323),سنن أبو داود النكاح (2061),سنن ابن ماجه النكاح (1943),مسند أحمد بن حنبل (6/228),موطأ مالك الرضاع (1288),سنن الدارمي النكاح (2257).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) موطأ مالك الرضاع (1290).

(22/267)

157 - إذا نسيت الرضاع فالمرجع المحكمة
س: أنا مواطن مصري مقيم بالسعودية، متزوج منذ فترة من ابنة عمتي ، ولي منها ثلاثة أولاد، وقد أخبرني والدي وأقاربي مثل عماتي وأم والدي، وجدي- أبي والدي- منذ ثلاث شهور بأني رضعت من عمتي أم زوجتي مع ابنها فترة ثلاثة شهور، وهو متوفى حاليا أي ابن عمتي، وكانت زوجتي أثناء رضاعتي من عمتي عمرها سنتان، وقد أكد لي والدي وأقاربي المذكورين، أكدوا لي حاليا أنني رضعت أنا وأخو زوجتي الأصغر منها فترة ثلاثة شهور من صدر عمتي، وتقول عمتي التي هي أم زوجتي، إنها أرضعتني مرتين فقط، فماذا أصنع وأنا الآن في حيرة من أمري؟ (1)
ج : نرى إحضار المرضعة لدى المحكمة؛ لمعرفة ما لديها من الشهادة، ثم تفتيكم المحكمة بما تراه إن شاء الله، أو تكتب إلي المحكمة وأنا أنظر في ذلك إن شاء الله. وفق الله الجميع.
__________
(1) سؤال مقدم من مواطن مصري مقيم بالسعودية أجاب عنه سماحته بتاريخ 27 \ 3 \ 1419هـ.

(22/268)

158 - مسألة في الرضاع
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى المفتي العام للمملكة ورئيس هيئة كبار العلماء والبحوث العلمية
السلام عليكم ورحمة الله وبركاته، وبعد:
نرفق لسماحتكم صورة مما تم ضبطه لدينا، بضبط الإنهاءات في موضوع فتوى عن رضاع، ومرفق أيضا معروض المستفتي ب. ض. س. للاطلاع والإفادة عما يترتب على المستفتي، وفقكم الله وسدد خطاكم وأبقاكم ذخرا للإسلام والمسلمين والله يحفظكم. والسلام (1)
رئيس محاكم منطقة تبوك
وعليكم السلام ورحمة الله وبركاته، بعده:
بناء على ما ذكره فضيلتكم في الضبط المرفق من اعتراف
__________
(1) صدرت. برقم 3802 \ 1 \ ف وتاريخ 16 \ 2 \ 1417 هـ.

(22/269)

المذكورة ز. لديكم بأنها لا تعلم هل ارتضع خمس رضعات أم لا. أفتيته بأن الرضاع المذكور لا معول عليه ولا تثبت به أحكام الرضاعة، وزوجته باقية في عصمته. لأن النبي - صلى الله عليه وسلم - « أمر سهيلة بنت سهل أن ترضع سالما مولى أبي حذيفة خمس رضعات » (1) وبذلك تحرم عليه، ولقول عائشة - رضي الله عنها - « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه مسلم في صحيحه والترمذي في جامعه وهذا لفظه . فأرجو إشعار الجميع بالفتوى المذكورة. شكر الله سعيكم وضاعف أجركم، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
__________
(1) أخرجه أحمد برقم (24470) ومالك في الموطأ برقم (1113) كتاب الرضاع.
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/270)

159 - لا يحصل التحريم إلا بخمس رضعات في الحولين
س: امرأة أرضعت بنتا عمرها ستة أيام مرتين في يومين كل مرة ترضعها حتى تروى، وبسؤال المرضعة هل إذا أرضعتها في كل مرة تقطع رضاعها بنحو تنفس أو انتقال من ثدي إلى ثدي أو غير ذلك، فأجابت أنها متأكدة من أنها أشبعت البنت مرتين في يومين ولا تدري هل البنت تستمر في رضاعها إذا أمكست الثدي حتى تشبع أو تقطعه ثم تعود؛ لأن ذلك من سبعة عشر سنة، فهل يحرم هذا الرضاع البنت المذكورة على أبناء المرأة التي أرضعتها أم لا؟ انتهى المقصود (1) .
الجواب : إذا كان الواقع كما ذكر فضيلتكم فالرضاع المذكور لا يحرم البنت المرتضعة على أبناء المرضعة ؛ لأن التحريم في أصح الأقوال لا يحصل إلا بخمس رضعات في الحولين؛ لحديث عائشة الصحيح المشهور في ذلك ولحديثها الثاني عن النبي - صلى الله عليه وسلم - أنه قال: « لا تحرم المصة والمصتان » (2)
__________
(1) سؤال أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.
(2) صحيح مسلم الرضاع (1450),سنن الترمذي الرضاع (1150),سنن النسائي النكاح (3310),سنن أبو داود النكاح (2063),سنن ابن ماجه النكاح (1941),مسند أحمد بن حنبل (6/31),سنن الدارمي النكاح (2251).

(22/271)

وفي لفظ: « لا تحرم الرضعة ولا الرضعتان » (1) أخرجهما مسلم في صحيحه ، والأصل عدم وجود الخمس وقد شكت المرضعة فيما زاد على الرضعتين والأصل عدم الزيادة، ولكن ترك تزوج أبناء المرضعة بالبنت المذكورة أحسن وأحوط عملا بقول النبي - صلى الله عليه وسلم -: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) الحديث، وبالحديث الآخر: « والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) والحديث الثالث: « دع ما يريبك إلى ما لا يريبك » (4) فإذا رأيتم إحضار الخاطب والمشورة عليه بالترك فهو أحسن، سدد الله نظركم وبارك في مساعيكم، والله يتولاكم، والسلام.
__________
(1) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).
(2) أخرجه البخاري برقم (50) كتاب الإيمان، ومسلم برقم (2996) كتاب المساقات.
(3) أخرجه مسلم برقم (4632) كتاب البر والصلة والآداب
(4) أخرجه الترمذي برقم (2442) كتاب صفة القيامة والرقائق والورع والنسائي برقم (5615) كتاب الأشربة.

(22/272)

160 - صفة الرضعات المحرمة
س: نرجو الإفادة عن رجل أرضعته جدته أم أبيه بعد انقطاع الحمل والولادة عنها بثمان سنوات فدرت عليه، هل يعتبر الرضاع المذكور، وهل تحرم عليه به بنات عمته أخت أبيه لأب التي هي من امرأة غير جدته المذكورة (1) .
ج :إذا كانت درت عليه لبنا وكان الرضاع المذكور شرعيا وهو خمس رضعات حال كون الرضيع في الحولين، وصفة الرضعة الواحدة هي أن يمسك الرضيع الثدي ويمتص اللبن ثم يتركه، فإذا عاد وأمسكه ثانية وامتص اللبن وتركه صارت رضعة ثانية، وهكذا حتى يكمل الخمس، فإن الرجل المذكور قد صار أخا لأولاد جدته المذكورة من جده وغيره من أزواجها وأخا لأولاد جده من جدته المذكورة وغيرها من زوجاته، وبذلك فإنه لا يحل له الزواج ببنات عمته المذكورة؛ لأنه صار بهذا الرضاع خالا لهن من الرضاعة، وقد قال - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/273)

161 - حدود التحريم في الرضاع
س: هناك امرأتان الأولى عندها ولد، والثانية عندها بنت، والحاصل أنهم تراضعوا فمن من إخوان المتراضعين يحل للثاني؟ أفيدونا جزاكم الله خيرا (1) .
ج : إذا أرضعت امرأة طفلا خمس رضعات معلومات في الحولين أو أكثر من الخمس، صار الرضيع ولدا لها ولزوجها صاحب اللبن، وصار جميع أولاد المرأة من زوجها صاحب اللبن ومن غيره إخوة لهذا الرضيع، وصار أولاد الزوج صاحب اللبن من المرضعة وغيرها إخوة للرضيع، فصار إخوتها أخوالا له وإخوة الزوج صاحب اللبن أعماما له، وصار أبو المرأة جدا للرضيع وأمها جدة للرضيع، وصار أبو الزوج صاحب اللبن جدا للرضيع وأمه جدة للرضيع، لقول الله جل وعلا في المحرمات من سورة النساء: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (3) ، ولقوله - عليه الصلاة والسلام -: « لا رضاع إلا في
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 141.
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/274)

الحولين » (1) ، ولما ثبت في صحيح مسلم - رحمه الله - عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه الترمذي بهذا اللفظ وأصله في صحيح مسلم .
__________
(1) موطأ مالك الرضاع (1290).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/275)

162 - حكم الزواج ببنات الخالة من الرضاع
س: أفيد سماحتكم أن والدتي كانت متزوجة من رجل قبل والدي، وأنجبت منه ولدا، وأرضعت مع هذا الولد أختا لها، ودامت الرضاعة حوالي أسبوع، ثم انفصلت والدتي عن هذا الرجل وأخذها والدي، فهل يجوز لنا نحن أبناء الرجل الثاني أن نتزوج من بنات خالتنا التي رضعت من أمنا أم لا؟ (1)
ج : لا يجوز لكم أن تتزوجوا من بنات خالتكم المذكورة؛ لأنها بالرضاع المذكور صارت أختا لكم.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 142.

(22/275)

163 - لا تتزوج أختها من الرضاع حتى تخرج من العدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن. م. ح. وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم المؤرخ 30 \ 11 \ 1389هـ وصلكم الله بهداه، وما تضمنه من الإفادة أنك كنت متزوجا بامرأة ثم طلقتها، وتريد أن تتزوج امرأة قد رضعت من أم مطلقتك، وأن مطلقتك حبلى، وسؤالك عن جواز زواجك بالمرأة المذكورة كان معلوما.
والجواب : لا مانع من تزوجك بها بعد أن تضع مطلقتك حملها، أما قبل ذلك فلا يجوز أن تتزوج أختها من النسب أو الرضاع، لأنها لا تزال في عدة منك حتى تضع الحمل، وفق الله الجميع للفقه في دينه والثبات عليه، إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من سماحته برقم 2548 بتاريخ 16 \ 12 \ 1389هـ.

(22/276)

164 - مسألة في الرضاع
فضيلة الشيخ عبد العزيز بن عبد الله بن باز المحترم
السلام عليكم ورحمة الله وبركاته، وبعد (1) :
لقد توفت أمي وأنا ابن أربعين يوما، وكان لجدي ثلاث زوجات، وقد أعطى إحداهن جملا مقابل إرضاعها لي وتربيتي مع أبنائها، وقد فعلت وصارت أما لي حتى ماتت وأبناؤها إخوة لي وفي نفس الوقت أعمامي؛ لأنهم أبناء جدي وحدث أن أحد أعمامي الذين لم يكونوا من المرأة التي رضعت منها جاء له ابنة وقد زوجني إياها، وأنجبت منها طفلا، وفجأة سمعت من رجال العلم أن زوجتي محرمة علي وأنها ابنة أخي، علما أن والدها لم يكن ابنا للمرأة التي رضعت منها بل إنه ابن امرأة ثانية من زوجات جدي، وحين ما بلغني فتوى العلماء توقفت عن زوجتي وتوجهت إلى الله ثم إليكم، أرجو إفتائي لأكون على بصيرة من أمري، وإذا كانت محرمة علي، فهل لها حقوق، وهل لها طلاق أو بدون طلاق، وهل علي
__________
(1) صدرت من مكتب سماحته بتاريخ 24 \ 10 \ 1398هـ.

(22/277)

كفارة، أرجو من فضيلتكم تنوير بصيرتي. علما أن مسألة الرضاع ثابتة حيث إني يتيم، وقد أخذتني امرأة جدي بالأجرة وأجرتها في ذلك قعود أي ابن ناقة. هذا والسلام عليكم ورحمة الله وبركاته.
وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرت فإن جميع أعمامك من المرأة المذكورة وغيرها صاروا إخوة لك من الرضاع وبذلك صارت زوجتك ابنة أخيك، ويكون نكاحك لها باطلا وليس عليك كفارة ولا غيرها إذا كنت اجتنبتها من حين علمت الرضاع، أما ولدك فهو ولد شرعي منسوب إليك؛ لأنك اتصلت بها على أنها زوجتك قبل أن تعلم الرضاع، وعليك أن تكتب لها صكا عند المحكمة تعتمد عليه إذا أراد وليها تزويجها وعليها العدة بثلاث حيضات من حين اعتزلتها. وفق الله الجميع للفقه في دينه والثبات عليه، إنه جواد كريم. والسلام عليكم ورحمة الله و بركاته.
عبد العزيز بن عبد الله بن باز

(22/278)

165 - التربية بدون رضاع لا توجب المحرمية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. أ. ح. ق. سلمه الله
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 513 وتاريخ 5 \ 2 \ 1407هـ الذي تسأل فيه عن جملة من الأسئلة.
أما البنت التي رباها والدكم منذ صغرها فإنكم لا تكونون بذلك محارم لها، ولا يجوز لكم أن تقبلوها، ويلزمها الحجاب عنكم، إلا إذا كانت رضعت من أمكم أو من زوجة لأبيكم أو من أي أخت من أخواتكم خمس رضعات فأكثر في الحولين، وكذلك إذا كنتم رضعتم من أمها خمس رضعات فأكثر أو أرضعتكم أنتم وإياها امرأة أخرى خمس رضعات فأكثر في الحولين، فإنها تصير أختا لكم من الرضاع، يجوز لكم أن تسلموا عليها، وتكونون محارم لها في غير عقد النكاح.
__________
(1) أجاب عنه سماحته بتاريخ 27 \ 3 \ 1407هـ.

(22/279)

166 - مسألة في الرضاع
س: فضيلة الشيخ ما حكم من قامت بتربية أخي زوجها وهو صغير بعد وفاة أمه، ولكنها لم ترضعه، فقط قامت بتربيته وهو الآن كبر ويناديها أمي، فهل يكون لها محرما ويجوز أن تكشف أمامه، مع أن أكثر الناس يعرفون أنه ابنها وقليل الذي يعرف أنه أخو زوجها؟ أفتونا جزاكم الله خيرا (1) .
ج : إذا ربت المرأة صبيا أجنبيا منها، كأخي زوجها وابن عمها وغيرهما، فإنه لا يكون محرما لها بمجرد التربية، ويجب عليها أن تحتجب منه إذا بلغ الحلم، ولا يجوز لها أن تخلو به؛ لعموم الأدلة الشرعية في ذلك والله الموفق.
__________
(1) صدرت بتاريخ 2 \ 3 \ 1419 هـ

(22/280)

167 - حدود التعامل مع الإخوة من الرضاعة
س: ما هي حدود التعامل مع الإخوة من الرضاعة الذكور والإناث، فهل مثلا أخي من الرضاعة له أن يسافر مع أخته من الرضاعة أو يبقى معها في بيت واحد، أو يقبلها كما يقبل أخته من النسب، أرجو توضيح ذلك، وما هي الاستثناءات التي لا يجوز فعلها من الإخوة من الرضاعة؟ (1)
ج : الرضاعة كالنسب، كما قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (2) فأخته من الرضاعة كأخته من النسب، فلا بأس أن يخلو بها، ولا بأس أن يسافر بها، ولا بأس أن يصافحها، ولا بأس أن يقبلها، لكن يكون التقبيل ليس من الفم هذا هو الأولى، يكون مع الرأس، أو مع الخد كما كان الصديق يقبل ابنته عائشة مع خدها، فالحاصل أنه مثل النسب سواء، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (3) ، لكن ليس الرضاعة مثل النسب في صلة الرحم،
__________
(1) من برنامج نور على الدرب.
(2) حديث أخرجه البخاري برقم 2451، كتاب الشهادات ومسلم برقم 2624 كتاب الرضاع.
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/281)

فالرحم يختص بالأقارب، وإنما هذا في المحرمية والخلوة، لا في النفقة، ولا في صلة الرحم؛ لقوله - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (1) .
__________
(1) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/282)

168 - الرضاع يختص بالرضيع
س: أختان متزوجتان، للأولى عدة أطفال، والثانية كذلك، الأولى أرضعت بنتا لأختها رضعات مشبعات كثيرة، والثانية أرضعت ولدا لأختها رضعات مشبعات كثيرة، فما الحرمة الحاصلة بين أبناء وبنات هاتين الأختين؟ (1)
ج : الرضاع يختص بالرضيع دون إخوته، فيكون ابنا لمرضعته ولزوجها، وأخا لأولادها من الذكور والإناث دون إخوته الذين لم يرتضعوا منها، فإنهم لا يكونون أولادا لها؛ لكونها أرضعت أخاهم، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) ولا بد أن يكون الرضاع خمس رضعات أو أكثر حال كون الطفل في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (3) ، ولقوله - صلى الله عليه وسلم -: « إنما الرضاعة من
__________
(1) نشر في مجلة الدعوة العدد 1619 في 27 \ 7 \ 1418هـ.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(3) موطأ مالك الرضاع (1290).

(22/282)

المجاعة » (1) ، ولقول عائشة - رضي الله عنها -: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) أخرجه مسلم في صحيحه، والترمذي في جامعه، وهذا لفظه ، والله ولي التوفيق.
__________
(1) صحيح البخاري الشهادات (2504),صحيح مسلم الرضاع (1455),سنن النسائي النكاح (3312),سنن أبو داود النكاح (2058),سنن ابن ماجه النكاح (1945),سنن الدارمي النكاح (2256).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/283)

169 - الرضاع لا يتعدى الرضيع إلى إخوته من النسب
س: ف. رضع مع م. من أم م. رضاعا تاما، ولأن المذكور ف. له أخت أكبر منه، هل يكون م. محرما لها أم لا؟ وإذا كان الجواب بلا، فهل يجوز أن يتزوجها م. أم لا؟ أرجو الإفادة (1) .
ج : الرضاع المذكور يختص بـ. ف. المذكور إذا كان ارتضع من أم م. خمس رضعات أو أكثر حال كونه في الحولين، ويكون بذلك أخا لأولادها من الذكور والإناث، أما إخوته من الذكور والإناث فلا تعلق لهم بالرضاع المذكور، ولا يكونون إخوة للمذكور م.، ويجوز م. أن يتزوج أخت ف. إذا لم يكن بينهما رضاعة أخرى، ولا قرابة تحرم ذلك، وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 338.

(22/283)

170 - إذا رضعت فتاة من امرأة حرم عليها جميع أولادها
س: أفيدكم أني رضعت من امرأة مع ولد، ولها ولد أكبر منه، ويقولون لي إنه لا يحل لك السلام على الابن الأكبر ويحل لك السلام على الأصغر؟ (1)
ج : يحل لك السلام على جميع أولاد المرضعة قبلك وبعدك؛ لأنهم جميعا يعتبرون إخوانك من الرضاعة، لأن المرضعة تعتبر أمك من الرضاعة وجميع أولادها يعتبرون إخوة لك من الرضاعة صغارهم وكبارهم إذا كان الرضاع خمس رضاعات فأكثر في الحولين. وفق الله الجميع لما يرضيه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد
__________
(1) سؤال من الأخت م. ع. ق، أجاب عليه سماحته برقم 1318 \ 1 في 15\5\1410 هـ.

(22/284)

171 - الرضاع المذكور لا يمنع الزواج
فضيلة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن باز حفظه الله.
أفيدكم بأن والدي قد تزوج من ثلاث نساء وقد رزق منهن بنين وبنات، ومن بينهم أخي ع. ح.، وقد أردت تزويج ولدين من أولادي على بنتين من بنات أخي المذكور، وقد واجهتنا عقبة وهي أن امرأة أخي المذكور قد أرضعت اثنين من إخواني، فهل هذا الرضاع يمنع الزواج أم لا؟ وجزاكم الله ألف خير (1) .
وعليكم السلام ورحمة الله وبركاته، بعده: الرضاع المذكور لا يمنع تزويج ابنيك من بنات عمهما ع. ح. وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من س. ح. ع. أجاب عنه سماحته في 9 \ 12 \ 1419هـ.

(22/285)

172 - حكم رضاع المزح والعبث
سماحة الشيخ عبد العزيز بن باز حفظه الله ورعاه
السلام عليكم ووحمة الله وبركاته، وبعد:
طلب منا مركز هيئة الشعف الإجابة على سؤال في الرضاع وصورته:
(1) رجل كبير رضع من زوجته مزحا ثم قيل له إنه لا يجوز.
(2) امرأة رضعت من نفسها من أجل أن يطلقها زوجها .
نرجو من سماحتكم الإجابة على هذا السؤال وتكون الفتوى خطية لتعم الفائدة وجزاكم الله خيرا (1)
وعليكم السلام ورحمة الله وبركاته، بعده:
هذا الرضاع لا يترتب عليه تحريم ولا شيء من أحكام الرضاعة، بل هو عبث لا ينبغي فعله، وإنما الرضاعة الشرعية التي يحصل بها التحريم وترتبت عليهما أحكام الرضاع، هي الرضاعة التي تحصل من الطفل حال كونه في الحولين قبل أن يفطم ؛ لقول
__________
(1) سؤال مقدم من رئيس مركز هيئة الأمر بالمعروف والنهي عن المنكر بالشعف أجاب عنه سماحته في شهر صفر 1419هـ.

(22/286)

النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
__________
(1) موطأ مالك الرضاع (1290).

(22/287)

173 - رضاع أخت الخطيبة من أخت الزوج لا يحرمها
س: أنا شاب عمري 21 سنة قررت الزواج من إحدى الفتيات، وبعد الخطبة تبين لي أن أختي التي تكبرني قد أرضعتني، وأرضعت أخا وأخت خطيبتي الأكبر منها سنا فهل أتزوج تلك الفتاة؟ (1)
ج : إذا كان الواقع هو ما جاء في السؤال فلا حرج عليك في نكاح المرأة المذكورة، لأن رضاع أختك لأخيها وأختها لا يحرمها عليك والله ولي التوفيق.
__________
(1) نشر في جريدة المسلمون العدد 711في 28 \ 5 \ 1419هـ

(22/287)

174 - الرضيع لا يكون ابنا للزوجة الثانية التي لم ترضعه
س: فضيلة الشيخ السلام عليكم ورحمة الله وبركاته، أما بعد: أريد السؤال عن:
أن أخي متزوج من امرأتين، زوجته الأولى أرضعت أخي الأصغر مع ابنها أكثر من خمس رضعات، وسؤالي هل يصير ابنا لزوجة أخي الثانية التي لم ترضعه أم أنها تتحجب عنه حيث إنه يبلغ الآن 14 عاما، وهل إذا كبر أخي هذا وتزوج تكشف زوجته لأخي الذي صار له أبا من الرضاعة، أم أنها تحتجب عنه وجزاكم الله خيرا.
ج : وعليكم السلام ورحمة الله وبركاته، بعده: (1)
بناء على ما ذكرتم من الرضاعة يكون الرضيع المذكور ابنا التي أرضعته، وابنا لزوجها، أما الزوجة الثانية فليس هو ابنا لها، ولكنه ابن لزوجها ومحرم لها، لكونها زوجة أبيه من الرضاعة،
__________
(1) أجاب عنه سماحته بتاريخ 28 \ 6 \ 1419هـ.

(22/288)

وقد قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (1) وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/289)

175 - الرضاع المشكوك في عدده لا يحصل به التحريم
س: تزوجت في السنة الماضية بابنة عمي، ومشكلتي وإياها أن أمي من الرضاعة والتي أرضعتني مع ابنها الكبير، شهدت بأنها أرضعت كذلك زوجتي مع ابنها، ولم تحدد لنا كيفية الرضاع، ولا عدد مراته، ماذا أفعل والحال ما ذكر؟ (1) ج : لا تحرم عليك زوجتك حتى تشهد المرأة المذكورة التي أرضعتك بأنها أرضعتها خمس رضعات أو أكثر حال كون الرضيعة
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 346، وفي جريدة البلاد العدد 15430 في 13 \ 6 \ 1419هـ.

(22/289)

في الحولين، ولا بد مع ذلك من إثبات كونها ثقة، وننصحك بأن تحضرها عند فضيلة قاضي بلدك حتى يسألها عن ما لديها من الشهادة، وحتى يكمل اللازم في الموضوع، وفق الله الجميع.

(22/290)

176 - يجوز لإخوتك الزواج من أخواتك من الرضاعة
س: أنا شاب رضعت مع أكبر بنات خالي، وقد جاء بعدها أخوات أخريات، وهي الآن قد تزوجت، هل يجوز لي أو لأحد من إخواني التقدم لطلب يد أحد أخواتها؟ (1)
ج : إذا كان رضاعك أيها السائل من زوجة خالك خمس رضعات أو أكثر حال كونك في الحولين، فجميع بنات خالك يكن أخوات لك وليس لك أن تتزوج منهن أحدا، أما إخوتك الذين لم يرضعوا من زوجة خالك فليس عليهم حرج أن يتزوجوا من بنات خالك إذا كان بنات خالك لم يرضعن من أم إخوتك ولا من زوجة أبيكم ولا من أخواتكم. والخلاصة أنه لا حرج على
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند ج 3 ص 344.

(22/290)

إخوتك أن يتزوجوا من بنات خالهم إذا لم يكن بينهم رضاعة تمنع ذلك، أما رضاعك أيها السائل من زوجة خالك فإنه يختص بك ولا يوجب تحريم بنات خالك على إخوتك، والله ولي التوفيق.

(22/291)

177 - لا يجوز لك نكاح من رضعت من امرأة قد رضعت منها
س: أريد أن أتزوج إحدى الفتيات، ولكن هناك مشكلة أريد أن أعرف حكم الشرع فيها وهي: أنني رضعت مع ابن إحدى الأسر، وهذه البنت رضعت مع بنت هذه الأسرة أيضا، أي إنها رضعت مع أخت الأخ الذي رضعت معه، مع العلم أنني لم أرضع مع إحدى أخوات هذه الفتاة، وهي لم ترضع من أمي، فهل يحق لي أن أتزوجها؟ (1)
ج : إذا كنت رضعت من امرأة (زينب مثلا) وهي رضعت منها أيضا مع ولد آخر أو مع بنت أخرى تكون أختا لك، ولو أنها قبلك أو بعدك، إذا كان الرضاع كاملا تاما خمس رضعات أو أكثر في الحولين.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 329.

(22/291)

178 - حكم من تزوجت رجلا قد رضعت من أمه مع أخيه الصغير
س: أنا شابة تزوجت من ابن عمتي منذ حوالي 4 سنوات، وقبل زواجي منه سألنا أحد العلماء بوطني ، هل زواجي منه حلال أم لا؛ لأني رضعت من أمه مع أخيه الصغير والذي يقاربني سنا، وفارق السن بيني وبين زوجي خمسة عشر عاما، وهذا هو فارق السن بينه وبين أخيه، ومما قاله لنا ذلك العالم أنت حلال عليه، وقد تم الزواج على الوجه المطلوب، وبعد مضي سنتين من زواجنا، كانت ندوة علمية في أحد البرامج التلفزيونية بالمغرب، وأفتى العلماء بالتحريم، وأصبحت أنا وزوجي في حيرة من أمرنا. المرجو منكم أن تفيدونا، هل هذا الزواج حلال أم حرام؟ وهل أعتبر أختا لزوجي من الرضاعة أم أختا لأخيه الذي شاركته فيها فقط؟ (1)
ج : إذا كان رضاعك من أم زوجك خمس رضعات أو أكثر حال كونك في الحولين فأنت أخته من الرضاعة، ولو كان
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد، المسند ج 3 ص330.

(22/292)

رضاعك مع أخيه الصغير، لإجماع المسلمين، والذي أفتاك بأنك حل له قد غلط في ذلك غلطا عظيما وأفتى بغير علم، وقد قال الله سبحانه في كتابه العظيم في بيان المحرمات من سورة النساء: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (1) إلى أن قال سبحانه: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وفي الصحيحين عن عائشة وابن عباس - رضي الله عنهم - عن النبي - صلى الله عليه وسلم -، أنه قال: « يحرم من الرضاعة ما يحرم من النسب » (3) .
والأحاديث في هذا الباب كثيرة، وفق الله الجميع للفقه في الدين والثبات عليه.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/293)

179 - مسألة في الرضاع
س: والدي عنده امرأة غير والدتي ولتلك المرأة أولاد من أبي، ولنا خالة هي أخت والدتي قد أرضعتني وإخوتي من أمي وهي لها أولاد ذكور وإناث، والسؤال: هل يجوز لإخواني من أبي الجلوس والحديث مع بنات خالتي بدون حجاب؟ مع العلم أن إخواني من أبي لم تتم لهم رضاعة من خالتي التي هي أخت أمي، فهل يصير أبناء وبنات خالتي أخوة لنا جميعا؟ (1)
ج : لا يجوز لإخوتك الذين لم يرضعوا من خالتك أن يعتبروا أنفسهم محارم لبنات خالتك، لأنهم لم يرضعوا منها، وإنما محارم بنات خالتك هم الذين رضعوا منها رضاعا تاما وهو خمس رضعات أو أكثر حال كونهم في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) ولما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 332.
(2) موطأ مالك الرضاع (1290).

(22/294)

الله عليه وسلم -، والأمر على ذلك » (1) خرجه الإمام مسلم في صحيحه والترمذي في جامعه وهذا لفظه .
ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . متفق عليه .
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/295)

180 - لبن الرضاع منشؤه الزوجان
وليست المرأة فقط
س: طفل تربى في بيت عمه، ورضع من زوجة عمه الأولى، وبعد فترة تزوج عمه من زوجة ثانية وأنجبت منه طفلة، فهل يجوز لهذا الطفل (عندما يكبر) أن يتزوج من بنت عمه من الزوجة التي لم يرضع منها؟ (1)
ج : إذا كان الطفل المذكور ارتضع من زوجة عمه خمس رضعات أو أكثر حال كونه في الحولين، فإنه يكون بذلك ابن عمه من الرضاع ويكون جميع أولاد عمه من جميع زوجاته إخوة له من الرضاع ذكورهم وإناثهم.
وبذلك تعلم أنه يحرم على الطفل المذكور نكاح الابنة
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 333.

(22/295)

المذكورة؛ لكونها أخته من أبيه من الرضاع، إذا كان الواقع ما ذكرنا، وقد قال الله سبحانه في كتابه المبين لما ذكر المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1)
وقد قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاع مما يحرم من النسب » (2) . متفق على صحته .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(22/296)

181 - بنت ابن عمتك الذي رضع مع أختك محرمة عليك
س: لي ابن عمة وله بنت، وابن عمتي هذا رضع مع أختي الكبيرة التي تكبرني، فهل يحل لي الزواج من ابنته، أم هي محرمة علي لكون أبيها رضع مع أختي الكبيرة، وأن أباها أخ لي؟ (1)
ج : إذا كان الواقع ما ذكره السائل وكان الرضيع المذكور قد ارتضع من أم السائل خمس رضعات أو أكثر حال كونه في الحولين فإنه لا يحل للسائل نكاح ابنته؛ لأنه والحال ما ذكر صار عمها من الرضاع، وقد صح عن رسول الله - صلى الله عليه وسلم -
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 334.

(22/296)

أنه قال: « يحرم من الرضاع ما يحرم من النسب » (1) . وقال - عليه الصلاة والسلام -: « لا رضاع إلا في الحولين » (2) . وقالت عائشة - رضي الله عنها -: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (3) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه ، والله ولي التوفيق.
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(2) موطأ مالك الرضاع (1290).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/297)

182 - إذا رضعت من امرأة صارت أما لك وزوجها أبا لك
س: إنني شاب أريد الزواج من كريمة رجل، ولكن المشكلة أنني راضع من زوجة الرجل مع بنت، ولقد توفيت البنت التي رضعت معها، وبعدها زوجة الرجل أنجبت بنتا هل يجوز لي أن أتزوج البنت هذه أم لا؟ أفتوني جزاكم الله خيرا؟ (1)
ج : إذا كانت زوجة الرجل الذي ترغب في الزواج من ابنته قد أرضعتك خمس رضعات أو أكثر حال كونك في الحولين فإنها تكون أمك من الرضاعة، ويكون زوجها أباك من الرضاع، وتكون
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 337.

(22/297)

بناتهما أخوات لك لا يحل لك الزواج بشيء منهن، لقول الله سبحانه في سورة النساء لما ذكر المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع مما يحرم من النسب » (2) . وقد ثبت عن عائشة - رضي الله عنها - أنها قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (3) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه ، وفي المسألة أحاديث أخرى.
أما إن كانت الرضعات أقل من خمس أو كنت حين رضعت فوق الحولين فإن الرضاع المذكور لا يحصل به التحريم ولا تكون المرضعة أما لك، ولا زوجها أبا لك، ولا تحرم عليك بناتهما بهذا الرضاع في أصح أقوال أهل العلم للحديث المذكور، وأحاديث أخرى منها قوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (4) . وقوله، عليه الصلاة والسلام: « لا تحرم الرضعة ولا الرضعتان » (5) . في أحاديث أخرى ذكرها أهل العلم. والله ولي التوفيق.
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) موطأ مالك الرضاع (1290).
(5) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(22/298)

183 - عمات أخواتك من الرضاع محرمات عليك
س: لي أخوات من الرضاع ولهن عمات، هل عمات أخواتي من الرضاع عمات لي أم لا؟ وهل يحرمن علي مثل ما يحرمن علي بالنسب؟ أفيدونا أفادكم الله؟ (1)
ج : إذا كنت أخا لهن من الأب أو من الأبوين من الرضاعة فعماتهن عمات لك لأنهن أخوات أبيك من الرضاعة، فلا يجوز لك نكاحهن كالعمات من النسب، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . إلا أن يكن عمات لأخواتك من أب لهن من الرضاع وليس أبا لك، لأنهن ارتضعن من امرأة لم ترتضع منها، فإنهن يكن أجنبيات منك ولا حرج في نكاحك إحداهن، لأنهن لسن عمات لك وإنما هن عمات لأخواتك، لكونهن أخوات لأبيهن من الرضاع غير أبيك. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 337.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/299)

184 - بيان المحرمات بالرضاع
س: الرضاع يحرم الزواج من المرتضعين، لكن هل يمنع الزواج من جميع الإخوة من الجهتين؟ نرجو الإيضاح جزاكم الله خيرا (1) .
ج : إذا ارتضع إنسان من امرأة رضاعا شرعيا يحصل به التحريم وهو أن يكون خمس رضعات أو أكثر حال كون الرضيع في الحولين فإنها تحرم عليه المرضعة وأمهاتها وأخواتها وعماتها وخالاتها وبناتها وبنات بنيها وبنات بناتها وإن نزلن سواء كن من زوج أو أزواج، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) .
لكن لا يحرم على إخوته الذين لم يرتضعوا من المرأة التي أرضعته نكاح بناتها، لأنها ليست أما لهم، لكونها لم ترضعهم وإنما أرضعت أخاهم، ولا يحرم على أبنائها نكاح أخوات المرتضع منها، لأنهن لسن بنات لها، ولسن أخوات لأبنائها لعدم الرضاعة، وجميع ما ذكرنا يتضح من قول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (3) . متفق على صحته ، والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 340.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/300)

185 - جميع أولاد مرضعتك إخوة لك من جميع أزواجها
س: رضعت من امرأة مع أحد أبنائها، ثم توفي زوجها فأكملت العدة وتزوجت من رجل آخر، وأنجبت منه أبناء، فهل أبناؤها من الرجل الأخير إخوان لي؟ (1) .
ج : إذا كان الواقع كما ذكر في السؤال وكنت قد رضعت منها خمس رضعات أو أكثر حال كونك في الحولين فأولادها من الزوج الأول إخوة لك من أبيك وأمك من الرضاعة، وأولادها من الزوج الثاني إخوة لك من الأم فقط من الرضاعة، لقول الله سبحانه لما ذكر المحرمات في سورة النساء في قوله سبحانه: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2) ثم قال بعد ذلك: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (3) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (4) . متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 341.
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/301)

186 - من رضعت من أمك تكون أختا لك ولجميع إخوتك
س: لي بنت عم أرغب الزواج بها، لكن اتضح لي أنها رضعت مع أخي الذي هو أصغر من الأخ الذي يليني، وقد رضعت أكثر من خمس رضعات وهو كذلك، فما حكم الدين في هذا الموضوع هل تحل لي أما لا؟ (1)
ج : إذا كانت البنت المذكورة رضعت من أمك خمس رضعات أو أكثر حال كونها في الحولين، فإنها تكون أختا لك ولجميع إخوتك من أبيك وأمك إذا كان رضاعها حال كون أمك مع أبيك، فإن كانت تحت زوج آخر غير أبيك فهي تكون أختا لك من أمك من الرضاع ولجميع أولادها من جميع أزواجها، لقول الله سبحانه في بيان المحرمات من سورة النساء : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (3) . متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 326.
(2) سورة النساء الآية 23
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/302)

187 - حكم من رضعت من امرأة لم تتزوج
س: زوجتي رضعت وهي صغيرة من خالتي لمدة سنتين وخالتها في ذلك الوقت غير متزوجة وهي بنت بكر، ثم تزوجت هذه الخالة وأصبحت أما لعشرة، هل تعتبر الخالة أما من الرضاعة لزوجتي؟ إذا كان الجواب بنعم هل تتحجب زوجتي عن أبناء خالتها لأنها أمها من الرضاعة، وبنات الخالة هل يتحجبن على أخوات زوجتي أو لا؟ (1)
ج : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه وبعد: فإذا كانت خالتك درت عليها لبنا واضحا وأرضعتها فإنها تكون أما لها أما لزوجتك إذا كانت درت عليها لبنا ولو كانت ما تزوجت إذا كانت أرضعتها في الحولين الأولين من عمرها خمس رضعات فأكثر، فإنها تكون أما لها وتكون زوجتك أختا لأبناء خالتك أختا لجميع أولادها ذكورهم وإناثهم، لأنها صارت أما من الرضاعة فأولادها إخوة لزوجتك جميعهم.
__________
(1) من أسئلة حج عام 1407 هـ الشريط رقم 7.

(22/303)

188 - إذا توفيت الرضيعة انتهى حكمها معها
س: زوجة أخي أرضعت لي بنتا وتوفيت البنت، وبعد ذلك رزقت بأولاد أنا وأخي هل يصح الزواج بينهم؟ (1)
ج : ما دام أن الرضيعة ماتت ذهب حكمها معها والباقون على حالهم مباح لأولادك أن يتزوجوا من بنات أخيك إذا لم يحصل رضاع، أما التي رضعت وماتت انتهى حكمها معها.
__________
(1) من أسئلة حج عام 1415هـ الشريط رقم 49 \ 6.

(22/304)

189 - أخوك الذي رضع من زوجتك أنت أبوه وزوجته محرم لك
س: أخي من الأب رضع من زوجتي رضاعا كاملا أكثر من سنة، فهل يجوز لي أن أسلم على زوجة هذا الأخ؟ (1)
ج : بسم الله والحمد لله. هذا الأخ يكون أخاك وابنك من الرضاع حين أرضعته زوجتك خمس رضعات أو أكثر في الحولين، فهو أخوك من النسب وابنك من الرضاع وزوجته محرم لك؛ لأنك أبوه من الرضاع، والسلام على زوجة ابنك لا حرج فيه، لأنك محرم لها.
__________
(1) نشر في مجلة الدعوة بتاريخ 7 \ 1 \ 1415هـ.

(22/304)

190 - أولاد أبيك من الرضاع من زوجته الثانية التي لم ترضع منها إخوة لك
س: رضعت من امرأة ثم تزوج زوجها من أخرى، وأنجبت زوجته أبناء، فهل هم إخوة لي؟ (1)
ج : إذا كان الرضاع خمس رضعات فأكثر وكان اللبن منسوبا للزوج لكونها أنجبت منه فهم إخوة لك من أبيك وأمك من الرضاع، وأما أولاده من الزوجة الثانية فهم إخوة لك من أبيك من الرضاع.
والرضعة هي أن يمسك الطفل الثدي ويمص اللبن حتى يصل إلى جوفه ثم يترك الثدي لأي سبب من الأسباب ثم يعود ويمص الثدي حتى يصل اللبن إلى جوفه، ثم يترك الرضاع ثم يعود وهكذا حتى يكمل الخمس أو أكثر سواء كان ذلك في مجلس أو مجالس، وسواء كان ذلك في يوم أو أيام بشرط أن يكون ذلك حال كون الطفل في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) . ولقوله - صلى الله عليه وسلم -، لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (3)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 323.
(2) موطأ مالك الرضاع (1290).
(3) صحيح مسلم الرضاع (1453),سنن النسائي النكاح (3323),سنن أبو داود النكاح (2061),سنن ابن ماجه النكاح (1943),مسند أحمد بن حنبل (6/228),موطأ مالك الرضاع (1288),سنن الدارمي النكاح (2257).

(22/305)

ولما ثبت في صحيح مسلم وجامع الترمذي عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (1) . وهذا لفظ رواية الترمذي . وفق الله الجميع لما يرضيه.
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/306)

191 - الرضاع من الجدة
س: ابني رضع من جدته لأمه وطبعا صار أخا من الرضاعة لخالاته وأخواله، فهل يجوز له أن يتزوج من بنات خالاته أو بنات أخواله؟ (1)
ج : إذا كان الطفل المذكور ارتضع من جدته لأمه خمس رضعات أو أكثر حال كونه في الحولين صار بذلك أخا لأخواله وخالاته وعما لأولاد أخواله وخالا لأولاد خالاته فلا يجوز له أن يتزوج من بنات أخواله، لأنه صار عما لهن من الرضاع ولا من بنات خالاته لأنه صار خالا لهن من الرضاع ما تناسلوا. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 323.

(22/306)

192 - من رضع مع أخت زوجتك فهو خال لأبنائك وبناتك
س: لي زوجة ولي منها ثماني بنات، ولها أخت أصغر منها بخمس عشرة سنة وقد رضع من أمها شخص فصار أخا لها، ولكن مشكلتي أن بناتي يقلن إنه خالهن من الرضاع ويكشفن له الحجاب، وأنا أنهاهن عن ذلك وهن يرفضن، فأرجو الإفادة جزاكم الله خيرا؟ (1)
ج : إذا كان الرجل المذكور قد ارتضع من أم زوجتك أو من زوجة أبيها حال كونها في عصمة أبيها خمس رضعات أو أكثر حال كونه في الحولين، فإنه يكون خالا لبناتك من الرضاعة، ويحل لهن الكشف له كسائر المحارم والخلوة به. لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . متفق على صحته ، وهذا ما لم تكن هناك ريبة تمنع من الخلوة بإحداهن.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 324.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/307)

193 - والد أخيك من الرضاع ليس محرما لك
س: أختي الصغرى رضعت من أختي الكبرى مع ولدها وابني رضع من أختي الكبرى أيضا، فهل يجوز لوالد ابني- أي زوجي- أن يكون محرما لأختي الصغرى والكبرى وبالتالي يكشفان له؟ أفيدونا جزاكم الله خيرا؟ (1)
ج : ليس لأختيك الصغرى والكبرى الكشف لزوجك من أجل رضاع ابنكما من أختك الكبرى، وإنما يكون زوج أختك الذي أرضعت ابنك من لبنها أبا له من الرضاع ومحرما لزوجة هذا الولد لكونها زوجة ابنه من الرضاع، بشرط أن يكون الرضاع خمس رضعات أو أكثر في الحولين لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 324.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/308)


باب نفقة الأقارب - فتاوى ابن باز

باب نفقة الأقارب

(22/309)

194 - حكم أخذ المرأة من مال زوجها دون إذنه
س: زوجي لا يعطيني مصروفا، لا أنا ولا أبنائي، ونحن نأخذ من عنده أحيانا بدون علمه، فهل علينا ذنب؟ (1)
ج : يجوز للمرأة أن تأخذ من مال زوجها بغير علمه ما تحتاج إليه هي وأولادها القاصرون بالمعروف، من غير إسراف، ولا تبذير، إذا كان لا يعطيها كفايتها، لما ثبت في الصحيحين عن عائشة - رضي الله عنها - « أن هند بنت عتبة - رضي الله عنها - قالت: يا رسول الله إن أبا سفيان لا يعطيني ما يكفيني، ويكفي بني، فقال - صلى الله عليه وسلم -: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (2) والله ولي التوفيق.
__________
(1) نشر في جريدة العالم الإسلامي الصادرة عن رابطة العالم الإسلامي بتاريخ 13 \ 7 \ 1419 هـ.
(2) أخرجه البخاري برقم 2059 كتاب بالبيوع ، باب من أجرى أمر الأمصار على ما يتعارفون بينهم، ومسلم برقم 3233 كتاب الأقضية، باب قضية هند.

(22/311)

195 - إذا امتنع الأب من النفقة فالأم تنفق على أولادها من مال زوجها دون علمه
س: إذا امتنع الأب من النفقة على الابن، فهل للأم أن تعطيه من زكاة مالها أم لا؟ وفقكم الله. (1)
ج : الواجب على الأب أن ينفق على ابنه، إذا كان الابن ليس له أسباب، وليس عنده قدرة، فإذا لم ينفق الزوج، فالزوجة تنفق على أولادها من مال الأب، ولو من غير علمه، « قالت هند بنت عتبة : يا رسول الله، إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بني، هل علي من جناح إذا أخذت من ماله من غير علمه؟ فقال النبي - صلى الله عليه وسلم -: لا حرج، خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (2) .
فإذا كان الأب بخيلا، فإن الزوجة تأخذ من ماله بغير علمه ما يكفيها ويكفي أولادها، أما الابن الذي عنده قوة وقدرة على
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 4 \ 6 \ 1419هـ
(2) صحيح البخاري الأيمان والنذور (6265),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3533),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/225),سنن الدارمي النكاح (2259).

(22/312)

العمل، أو عنده مال يكفيه، فإنه ينفق على نفسه من ماله، وليس على أبيه شيء، أما إذا كان فقيرا ليس عنده أسباب، فالواجب على أبيه أن ينفق عليه، وعلى أمه أن تنفق من مال أبيه، إذا كان شحيحا، ولو من غير علمه.

(22/313)

196 - الأب البخيل يؤخذ من ماله بالمعروف
س: هل يجوز للأولاد أن يأخذوا من مال أبيهم دون علمه؟ (1)
ج : ليس للأولاد أن يأخذوا من مال أبيهم من غير علمه إلا ما تدعو له الحاجة المعروفة لأمثالهم إذا بخل بذلك، وكانوا عاجزين عن النفقة على أنفسهم من أموالهم، ولم ينفق عليهم النفقة الواجبة؛ لقول النبي - صلى الله عليه وسلم - لهند بنت عتبة امرأة أبي سفيان بن حرب - رضي الله عنهما - لما اشتكت إليه - صلى الله عليه وسلم - قائلة « إن أبا سفيان لا يعطيني من النفقة ما يكفيني ويكفي بني إلا ما أخذته من ماله بغير علمه » (2) فأجابها - صلى الله
__________
(1) نشر في مجلة الدعوة العدد 1540 في 22 \ 12 \ 1416هـ.
(2) صحيح البخاري الأيمان والنذور (6265),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3533),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/225),سنن الدارمي النكاح (2259).

(22/313)

عليه وسلم - بقوله: « خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (1) متفق على صحته . ومعنى بالمعروف، يعني الشيء المتعارف في نفقة مثلهم، من غير إسراف ولا تبذير.
__________
(1) حديث أخرجه البخاري برقم 2059 كتاب البيوع ، ومسلم برقم 3233، كتاب الأقضية.

(22/314)

197 - ليس للزوجة الاعتراض على زوجها فيما يأخذه من أبنائه
س: لي قريب أصيب بعدة أمراض مزمنة، ولا يستطيع العمل، وعنده أولاد، منهم أربعة يعملون، ويساعدون والدهم في معيشته، إلا أن زوجته تقول لزوجها: لا يحق لك أن تأخذ من الأولاد شيئا، وأن نفقتها تجب على الزوج، وتطلب من زوجها الخروج بدون إذنه، وتعمل ما تشاء، وسبق لها أن طلبت الطلاق، وقالت لزوجها (إنه محرم عليها كما تحرم أمه عليه) (1)
ج : الواجب على الزوجة المذكورة السمع والطاعة
__________
(1) نشر في مجلة البحوث الإسلامية العدد 24 لعام 1409هـ.

(22/314)

لزوجها في المعروف، وليس لها الخروج إلا بإذنه، إذا كان قائما بحقها من نفقة وكسوة، وليس لها الاعتراض عليه فيما يأخذه من أبنائه. أما تحريمها له فعليها في ذلك كفارة يمين، مع التوبة إلى الله سبحانه، وكفارة اليمين إطعام عشرة مساكين، أو كسوتهم، لكل واحد نصف صاع من قوت البلد من تمر، أو أرز، وغيرهما، أو كسوة تجزئه في الصلاة. أما طلبها الطلاق فهذا ينظر في سببه، والنظر في ذلك يكون للمحكمة، وفيما تراه المحكمة الكفاية إن شاء الله، وفق الله الجميع لما يرضيه، والسلام.

(22/315)


باب الحضانة - فتاوى ابن باز

باب الحضانة

(22/317)

198 - الأولى بالحضانة
س: هل من فقد من أهل الحضانة يتولى من بعده ما يتولى مطلقا؟ (1)
الجواب : نعم إذا فقد مستحق الحضانة أو قام به مانع قام من يليه من أهل الحضانة في المرتبة مقامه وتولى ما يتولى، صرح بذلك بعض الفقهاء، قال في الشرح الكبير فصل، فإن كان الأب معدوما أو من غير أهل الحضانة وحضر غيره من العصبات كالأخ والعم وابنه قام مقام الأب فيخير الإمام بينه وبين أمه؛ لأن عليا - رضي الله عنه - خير عمارة الخرمي بين أمه وعمه، لأنه عصبته فأشبه الأب، وكذلك إن كانت الأم معدومة أو من غير أهل الحضانة فحضنته الجدة، خير الغلام بينها وبين أبيه أو من يقوم مقامه من العصبات، فإن كان الأبوان معدومين، أو من غير أهل الحضانة فسلم إلى امرأة كأخته، أو عمته، أو خالته قامت مقام
__________
(1) هذا السؤال والذي بعده مقدمان من فضيلة الشيخ محمد بن سليمان البصري المدرس بالجامعة الإسلامية، وقد قرئت على سماحته أقرها في تاريخ 25 \ 1 \ 1401هـ.

(22/319)

أمه في التخيير بينها وبين عصباته للمعنى المذكور في الأبوين انتهى. وذكر في شرح الإقناع والمنتهى نحو ما ذكر الشارح رحمهم الله.

(22/320)

199 - حكم إرغام البنت الرشيدة بالعيش أو السفر مع أحد من محارمها
س: هل إذا أراد بعض أهل الحضانة كالعم السفر بالأنثى الرشيدة قبل الزواج وهي عند محارمها من ذوي الأرحام وأبت تجبر على ذلك؟
الجواب : إذا كانت البنت رشيدة جاز لها المقام عند من شاءت من محارمها ولا يلزمها السفر مع العم ولا غيره من محارمها والحالة هذه إلا باختيارها، لأنها بالغة رشيدة، فصار الأمر إليها في ذلك وهذا واضح في كلام كثير من الفقهاء - رحمهم الله -، وإنما الخلاف في غير الرشيدة. والله أعلم.

(22/320)

200 - حكم التصرف في مال اليتيم
س: إذا كان عند رجل يتيم، وله مال، والرجل قائم بمصالح اليتيم، فهل يجوز له التصرف في ماله، مع العلم أن رأس مال اليتيم محفوظ، وسيرجع إليه؟ (1) .
ج : قد أمر الله سبحانه وتعالى بالإصلاح لليتامى، ونهى عن قربان أموالهم إلا بالتي هي أحسن، فقال تعالى: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (2) وقال تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (3) فالواجب على ولي اليتيم أن يعمل بمقتضى هاتين الآيتين، وذلك هو الإصلاح في أموال اليتامى، وبذل الجهد في تنميتها، وتكثيرها، وحفظها، إما بالتجارة فيها، أو بدفعها إلى ثقة يتجر فيها بجزء مشاع من الربح، كالنصف ونحوه، حسب المتعارف عليه في بلد المعاملة، وإذا تبرع بجميع الربح لليتيم فذلك خير وأفضل، أما تصرف ولي اليتيم في أموال اليتيم في مصلحة الولي، وقضاء حاجاته،
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 4 ص 351
(2) سورة البقرة الآية 220
(3) سورة الأنعام الآية 152

(22/321)

وتنمية تجارته، ونحو ذلك، فالظاهر أن ذلك لا يجوز، لأن ذلك ليس من الإصلاح لليتيم، وليس من قربانها بالتي هي أحسن، أما إذا أنفقها ليحفظها لليتيم، بنية القرض، لكونه يخاف عليها إذا بقيت من التلف، أو السرقة، ونحو ذلك، ولم يجد ثقة يعمل في مال اليتيم، فهذا والحالة هذه، يعتبر من الإصلاح، والحفظ لمال اليتيم، إذا كان الولي مليئا، ليس على مال اليتيم خطر في بقائه في ذمته، والخلاصة أن الواجب على ولي اليتيم هو عمل الأصلح لليتيم، والله سبحانه هو الذي يعلم المفسد من المصلح، يجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر، ونسأله أن يوفقنا وإياكم لما يرضيه.

(22/322)

201 - حضانة الأولاد متعلقة بالمحكمة
س: طلقت زوجتي، وعندي منها بنت وولد، وأخذت أنا الولد، والبنت موجودة عندها، فمتى يحق لي أخذ الأولاد؟ (1) .
ج : هذا الموضوع يتعلق بالمحكمة، وفيما تراه المحكمة الكفاية إن شاء الله. وفق الله الجميع.
__________
(1) صدرت من سماحته بتاريخ 23 \ 3 \ 1419هـ

(22/322)

202 - حضانة اليتيم
س: يتيم توفي أهله وقمنا برعايته وحفظه، وحيث له أعمام، ومن يريد الخير، ويعطونه فلوسا، وممكن تدخل علينا مع العلم بأن الذي يدخل عليه أكثر من ذلك، ونعتبره واحدا من عيالنا، أفيدونا عن ذلك، جزاكم الله خيرا (1) .
ج : لا حرج عليكم في أخذ ما يدفع إليه من الصدقات، إذا كانت مثل نفقتكم عليه، أو أقل، أما ما زاد على ذلك فعليكم أن تحفظوه له. وأبشروا بالأجر الجزيل على حضانته، والإحسان إليه.
__________
(1) نشر في مجلة الدعوة العدد 872، صفر 1403هـ. وفي جريدة الرياض العدد 10917، وتاريخ 19 \ 1 \ 1419 هـ

(22/323)


كتاب الجنايات - فتاوى ابن باز

كتاب الجنايات

(22/325)

203 - الأصل براءة الذمة
س: امرأة نامت وبجوارها طفلتها، وبعد اليقظة وجدتها ميتة، فماذا عليها؟ (1) .
الجواب : إذا كانت لم تتيقن أنها ماتت بسببها فليس عليها شيء؛ لأن الأصل براءة الذمة من الواجبات، ولا يجوز أن تشغل إلا بحجة لا شك فيها، أما إن تيقنت موتها بسببها فعليها الدية والكفارة، لأن هذا القتل في حكم الخطأ، والواجب في ذلك عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، أما الإطعام فليس له دخل في كفارة القتل.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(22/327)

204 - تجب الكفارة والدية في القتل الخطأ على المتسبب بالموت
س: زوجتي توفي طفلها، وكان يلعب مع إخوانه، ورجع عليه راعي سيارة ودهسه وهو واحد من الجماعة، وتقول: أسأل الشيخ هل عليها شيء؟ (1) .
ج : لا شيء عليها، وإنما على الذي دهسه.
__________
(1) من فتاوى أسئلة الحج لعام 1407هـ الشريط الخامس

(22/327)

205 - حكم من تسببت في قتل جنينها
س: أنا لدي عدد من الأبناء والبنات ولله الحمد وحملت بعد ذلك، ولا كنت أرغب في ذلك الحمل؛ لأنني مسئولة عن بيت كبير، بالإضافة إلى تربية المواشي، ولا أحد يساعدني، فرغبت أن أسقطه، وكنت أضغط ببطني على الجدار، وبعد مضي خمسة أشهر تقريبا على ذلك الحمل سقط مني، وبعد معاينته اتضح لي بأن ليس فيه حياة أبدا، وإنما عبارة عن لحمة ميتة، ولم يتخلق فيه إلا شيء بسيط من الجمجمة. علما بأنني لم أحس أبدا بأنه تحرك في بطني أثناء الحمل. وأسألك يا شيخ حفظك الله ما هي الفتوى في ذلك؟ جزاكم الله عني خير الجزاء. والسلام عليكم (1) .
ج : وعليكم السلام: إذا كان الواقع هو ما ذكرت فليس عليك إلا التوبة إلى الله سبحانه والندم، وفق الله الجميع والسلام.
__________
(1) استفتاء شخصي من السائلة ح. ص. ق. أجاب عليه سماحته في 22 \ 5 \ 1419هـ

(22/328)

206 - حكم من شربت شرابا وتسبب في سقوط جنينها
س: لقد كانت زوجتي حاملا في شهرها الخامس، وحدث لها ألم بالظهر، ووصفت لها إحدى أقاربها أن تشرب الخل، ليزيل الألم وبعد شراب الخل نزل الجنين في الحال، فهل على زوجتي إثم. وإذا كان عليها، فما الحكم، أم أن الإثم على من وصفت لها هذه الوصفة؟ (1) .
الجواب : يسأل الأطباء المختصون عن هذا الشيء، فإذا كانوا يرون أن شرب الخل يسقط الجنين، فهذا حكمه حكم القتل خطأ، فعليها الدية والكفارة، وهي مخطئة حينما أخذت الوصف بغير معرفة طبيب مؤتمن، وأما إن كان لا يضر الجنين بمعرفة الأطباء المختصين، فإنه لا يكون عليها شيء ؛ لأنه قدر من الله بدون سبب منها.
__________
(1) نشر في مجلة الدعوة- العدد 1566 في 26 جمادى الآخرة 1417 هـ

(22/329)

207 - حرمة دم المسلم وماله
س: السائل يرجو شرح هذا الحديث، قال رسول الله - صلى الله عليه وسلم -: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) (2) .
ج : هذا الحديث صحيح رواه الشيخان البخاري ومسلم في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال: سمعت النبي - صلى الله عليه وسلم - يقول: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (3) .
وهذا على ظاهره، فإن من أتى بالشهادتين وهو لا يأتي بها قبل ذلك، وأقام الصلاة، وآتى الزكاة، فإنه يعتبر مسلما
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) من برنامج نور على الدرب
(3) أخرجه البخاري برقم (24) كتاب الإيمان. ومسلم برقم (33) كتاب الإيمان

(22/330)

حرام الدم والمال، إلا بحق الإسلام يعني: إلا بما يوجبه الإسلام عليه بعد ذلك، كأن يزني فيقام عليه حد الزنا، إن كان بكرا فبالجلد والتغريب، وإن كان ثيبا فبالرجم الذي ينهي حياته، وهكذا بقية أمور الإسلام، يطالب بها هذا الذي أسلم، وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة، فيطالب بحقوق الإسلام وهو معصوم الدم والمال، إلا أن يأتي بناقض من نواقض الإسلام، أو بشيء يوجب الحد عليه، وهكذا قوله في الحديث الآخر عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (1) .
هذا الحديث مثل ذلك الحديث من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام، ثم يطالب بحق الإسلام، فيطالب بالصلاة والزكاة والصيام والحج، وغير ذلك، فإن أدى ما أوجب الله عليه فهو مسلم حقا، وإن امتنع عن شيء أخذ بحق الله فيه وأجبر وألزم بحقوق الله التي أوجبها على عباده، وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام فإن لم يلتزم أخذ بحق الإسلام.
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(22/331)

208 - هل القتل العمد يجب فيه عتق رقبة
سماحة الوالد الشيخ عبد العزيز بن باز
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أتقدم إلى سماحتكم بهذا السؤال وأرجو من الله ثم منكم الإجابة عليه - حفظكم الله - وهو كما يلي:
حيث إن والدي كان قبل أكثر من مائة عام يعمل، وحصل أن بدويا قتل ابن عمه ثم قام والدي مع ابن عمه الثاني في الترصد له، وقام والدي بقتل هذا البدوي الذي قتل ابن عمه. وبعد أن حضر والدي الموت منذ أكثر من ستين سنة من الآن، اعترف والدي لنا ولإخوتي بهذا الأمر الذي وقع، وأمر أبناءه بإخراج مائة ريال فرنسي لإعتاق رقبة عنه، ولكن ضاع الأمر بين إخوتي، ولا أعلم أنهم أخرجوا ذلك المبلغ أم لا؟ وبعد ذلك كان حجة أحدهم أن المبلغ لا يكفي لإعتاق رقبة، فأرجو من الله ثم منكم التوجيه، لكي لا يلحق ذمة والدي شيء. حفظكم الله ورعاكم.

(22/332)

ج : وعليكم السلام ورحمة الله وبركاته، بعده :
إذا كان الواقع هو ما ذكر في السؤال فالقتل المذكور يعتبر عمدا، ولا يجب فيه عتق رقبة، وإنما ذلك في قتل الخطأ وشبه العمد، فإذا رأيت أن تعتقي عنه تبرعا منك ففي ذلك أجر عظيم لك ولأبيك، ونوصيك بكثرة الدعاء لوالدك والصدقة عنه ؛ لأن الجريمة عظيمة، نسأل الله أن يعفو عنه وعن كل مسلم، والسلام عليكم ورحمة الله وبركاته (1) .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء
__________
(1) إجابة لاستفتاء شخصي من الأخت ل. س. ك

(22/333)

209 - ما يجب في قتل شبه العمد
س : أمرتني والدتي بعدم طبخ نوع معين من الأعشاب، وأردفت قائلة: إذا طبخت هذه الأعشاب ممكن تسبب لي الوفاة لعدم قدرتي على رائحتها، علما أن هذه الأعشاب مشروعة ومباحة، وبالفعل بعد أن تعشيت أنا ووالدتي من تلك

(22/333)

الأعشاب توفيت والدتي بعدها بعدة ساعات، فهل أنا آثمة في ذلك؟ وهل لي يد في وفاتها؟ وهل علي ذنب في ذلك؟ أفيدوني أفادكم الله (1) .
ج : إذا كان الواقع هو ما ذكرت في السؤال فقد أثمت؛ لأن ذلك من العقوق، والإساءة إليها، وعليك ذنب في ذلك ما دمت تعلمين أن أمك تتأذى به، وأنها نصحتك ونهتك، فأنت مجرمة في هذا العمل عاصية قاطعة للرحم عاقة لوالدتك، وعليك الدية؛ لأن هذا العمل الذي فعلت يعتبر من القتل شبه العمد، وعليك أيضا الكفارة وهي عتق رقبة مؤمنة، فإن عجزت فصومي شهرين متتابعين ستين يوما، مع التوبة إلى الله عز وجل. نسأل الله لنا ولك قبول التوبة والتوفيق لكل خير .
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ، ونشر في المجموع ج6 ص 22.

(22/334)

210 - الأصل فيما يقع من المكلف من الجنايات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أ. ن. غ. وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصل إلي كتابكم الكريم رقم 920 \ 2 \ 1 وتاريخ 7 \ 11 \ 1389هـ وصلكم الله بهداه، وما تضمنه من الإفادة عن كثرة قضايا القتل عندكم، وأن قسما منها يدعي أولياء القتيل أنها عمد، ويطالبون بالقصاص، وينكر المدعي عليه أن القتل وقع عمدا، ويعترف بوفاة القتيل بسببه عن طريق الخطأ، ولا توجد بينة تنفي أو تثبت ذلك، وأن بعض الورثة يعفو عن القصاص، ويطالب بالدية، بذلك يسقط عنه القصاص لو ثبت عليه قتل العمد، ويطالب بقية الورثة بدية العمد أو يحلف لهم عن عدم وقوع العمد، ورغبتكم في الإفادة عما إذا كان لهم ذلك كان معلوما (1) .
والجواب : لا يخفى على مثلكم أن الأصل فيما يقع من المكلف من الجنايات هو أنه فعل ذلك عمدا، وإذا ادعى خلاف
__________
(1) صدر من سماحته بتاريخ 25 \ 3 \ 1390هـ

(22/335)

ذلك فعليه البينة التي تدل على صدق دعواه، ولو فتح هذا الباب لكل جان يدعي الخطأ لحصل بذلك شر كثير وفساد كبير؛ وبهذا يتضح لفضيلتكم أن القول في مثل هذا الأمر هو قول الورثة، إلا أن يقيم الجاني بينة تدل على صدق دعواه، أو توجد قرائن تشهد له بذلك، أما إذا عفا بعض الورثة، فإنه يسقط القصاص بذلك، كما ذكر فضيلتكم، وكما نص عليه أهل العلم، ويكون للورثة دية العمد ما لم يثبت كون القتل خطأ، أو توجد قرائن تدل على ذلك، أو يرضى المكلفون من الورثة بيمين القاتل على أنه خطأ لا عمد، والصحيح أن القاتل في مثل هذا يحلف؛ لأنه حق آدمي فوجب أن يحلف عليه المدعى عليه إذا طلب المدعي ذلك، لعموم حديث ابن عباس رضي الله عنهما: « لو يعطى الناس بدعواهم ... » (1) ، هذا ما ظهر لي في هذه المسألة ولكثرة المشاغل، وما في المسألة من الإشكال تأخر الجواب، وقد راجعت بعض المراجع المهمة فلم أجد ما يزيل الإشكال، فإن وجدتم شيئا فأرجو الإفادة به، وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والثبات عليه إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) أخرجه البخاري برقم (4187) كتاب تفسير القرآن، ومسلم برقم (3228) كتاب الأقضية

(22/336)

211 - كفارة موت زوجتك
تتوقف على حالك مع سيارتك
س : قدر الله سبحانه وتعالى علي بحادث انقلاب سيارة كنت أقودها بنفسي، وكانت عائلتي معي في السيارة، وتوفيت زوجتي على أثر انقلاب السيارة، وأنا حدثت لي كسور بليغة، أرجو إفتائي هل علي كفارة صيام أو صدقة، أو خلاف ذلك، لقاء وفاة زوجتي في هذا الحادث ؟ (1) .
ج : إذا كنت ما فرطت في سيرك، ولا في شيء من متطلبات سيارتك، وأن الحادث حصل، ووضع سيارتك وصحتك عادي، فلا شيء عليك، لعدم ثبوت تسببك في الحادث، وأما إن كان الواقع تسبب عن شيء مما ذكر فعليك الكفارة، وهي عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين لقوله سبحانه وتعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2)
__________
(1) نشر في كتاب فتاوى إسلامية، لمحمد المسند ج 3 ص 358 وفي جريدة المدينة في 1 \ 3 \ 1415هـ
(2) سورة النساء الآية 92

(22/337)

إلى قوله- : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) ولا يجزئ في ذلك الإطعام، وبالله التوفيق وصلى الله على سيدنا محمد وآله وصحبه وسلم .
__________
(1) سورة النساء الآية 92

(22/338)

212 - الكفارات لا تتوزع
س : وقع حادث اصطدام بين سيارتين، وكان في السيارة المقابلة شخصان توفي أحدهما، ونسبة الخطأ حسب تقرير الشرطة والمرور على صاحب السيارة الأولى 30 بالمائة، وعلى صاحب السيارة الأخرى 70 بالمائة، فبالنسبة للكفارة هل يصوم صاحب السيارة الأولى شهرين كاملين أم حسب نسبة الخطأ كما هو الحال في الدية؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص360

(22/338)

ج : إذا اشترك اثنان فأكثر، في قتل الخطأ، فعلى كل واحد كفارة مستقلة؛ لأن الكفارات لا تتوزع كما نص عليه أهل العلم .

(22/339)

213 - مسألة في قتل الخطأ
س : امرأة لها ابن، عمره سنتان وخرج من المنزل إلى الشارع، فصدمته سيارة أحد أقاربه من غير قصد، فهل يلزم أمه شيء، علما أنها بعد هذه الحادثة متألمة من ذلك الحادث جدا ؟ (1)
ج : إذا كان الواقع هو ما ذكرت في السؤال فليس على أم الطفل شيء، وإنما الدية والكفارة على الذي دهس الطفل، نسأل الله أن يعوض والديه خيرا ويجبر مصيبتها، فإنا لله وإنا إليه راجعون .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 361.

(22/339)

214 - حكم من مات في تصادم سيارته
بسيارة أخرى وكان الخطأ عليه
س : وقع لوالدي وكان يقود سيارة تصادم مع سيارة أخرى، وقد توفي سائق السيارة الأخرى (رحمه الله)، وقرر المرور بأن نسبة الخطأ كاملة على المتوفى، وقد سمح أهل المتوفى بالدية جزاهم الله خيرا، وأسأل الآن: هل على والدي كفارة صيام شهرين متتابعين أم لا ؟ (1)
ج : إذا كان الواقع هو كما ذكرته أيها السائل فليس على أبيك كفارة؛ لأن الخطأ من غيره عليه فلا يسمى قاتلا، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 356

(22/340)

215 - مسألة في قتل الخطأ
إلى فضيلة الشيخ المحترم
السلام عليكم ورحمة الله وبركاته
يا فضيلة الشيخ لقد جاء علي أنا وأسرتي حادث في يوم

(22/340)

الاثنين الموافق 23 \ 3 \ 1415 هـ مساء على طريق خميس مشيط، وأنا قادم من أحد رفيدة، وعندما أنا متجه من مساري أنا وأسرتي، وفجأة وقع الحادث المروري بيني أنا وشخص آخر كان يقود سيارة، وكان في الاتجاه الثاني في المسار الثاني، وبعد ذلك انقلب في مساري الذي أنا متجه عليه، ثم قطع الجزيرة التي بين الخطين وهو في حالة انقلاب، ثم صدمن أنا وأسرتي ونحن في مسارنا، وقد توفي الشخص بعد ذلك، وقد قرر المرور بعد مشاهدة الحادث أن الخطأ على المتوفى 100% وقد تنازل أهله مني شرعا وتنازلت عنه شرعا، فهل علي صيام حيث أنه لم يكن لي أي ذنب في وقوع الحادث؟ وجزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرت فليس عليك كفارة، وأسأل الله أن يعفو عن الجميع، والسلام عليكم ورحمة الله وبركاته (1) .
مفتي عام المملكة العربية السعودية
__________
(1) استفتاء شخصي من م. م. س. ق. وأجاب عنه سماحته في 24 \ 5 \ 1415هـ

(22/341)

216 - بيان الواجب في قتل الخطأ وشبه العمد
س : رجل عليه كفارة قتل الخطأ، وعزم على صيام شهرين متتابعين وصام أربعة أيام منها، وذكر له عتق رقبة وأعتقها، وعند ذلك توقف عن الصيام، فهل عليه شيء في ذلك؟ جزاكم الله خيرا (1) .
ج : الواجب في قتل الخطأ وشبه العمد هو إعتاق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين لقول الله عز وجل: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ } (2) - إلى أن قال سبحانه-: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (3)
وإذا شرع في الصيام ثم وجد رقبة فأعتقها كفاه ذلك، ولا شيء عليه، وليس عليه إتمام في الصيام، والله ولي التوفيق.
__________
(1) استفتاء شخصي من خ. م. ن. من الرياض أجاب عليه سماحته في 29 \ 2 \ 1419 هـ.
(2) سورة النساء الآية 92
(3) سورة النساء الآية 92

(22/342)

217 - ما معنى تحرير رقبة
س : تحرير الرقبة أصبح موضع إشكال لبعض الناس، فهم لا يعلمون معناه ربما لأنهم لم يروا ذلك على الطبيعة، وهنا أخ يسأل عن تحرير الرقبة خاصة، وإننا نسمع عن كثير من الكفارات تقول بتحرير رقبة، ولا ندري ما هي الرقبة؟ هل هي إنسان محكوم عليه بالقتل ثم يعفى عنه؟ أو أنه من الحيوانات؟ (1) .
ج : تحرير الرقبة المراد به: عتق المملوك من الذكور والإناث، فقد شرع الله سبحانه وتعالى لعباده إذا جاهدوا أعداء الإسلام وغلبوهم أن تكون ذرياتهم ونساؤهم أرقاء مماليك للمسلمين، يستخدمونهم، وينتفعون بهم، ويبيعونهم، ويتصرفون فيهم، وكذلك الأسرى إذا أسروا منهم أسرى، وولي الأمر له الخيار، إن شاء قتل الأسرى، وإن شاء أعتق الأسرى إذا رأى مصلحة في ذلك أطلقهم، وإن شاء استرقهم فجعلهم غنيمة، وإن شاء قتلهم إذا رأى مصلحة في القتل، وإن شاء يفدي بهم، إذا كان عند الكفار أسرى للمسلمين، فيأخذ من المشركين الأسرى، المسلمين، ويعطيهم أسراهم أي تبادل الأسرى، أو يأخذ منهم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 365

(22/343)

أموالا لفك أسراهم، كما فعل الرسول صلى الله عليه وسلم يوم بدر، فقد كان عنده صلى الله عليه وسلم أسرى، قتل بعضهم، وفدى بعضهم، وكان من جملتهم النضر بن الحارث ، وعقبة بن أبي معيط فقتلهما بعد انتهاء الوقعة، والبقية فدى بهم وأمر المسلمين أن يفدوا بهم، ويأخذوا الفدو من المشركين في مقابل ترك أسراهم، ومنهم من عفا عنه عليه الصلاة والسلام، فالعفو جائز لولي الأمر إذا رأى مصلحة، وجائز له القتل إذا رأى مصلحة، وجائز له الاسترقاق إذا رأى مصلحة، وجائز له الفدو.
هذه هي الرقاب المملوكة التي يملكها المسلمون عند غلبتهم لعدوهم، هؤلاء يكونون أرقاء للمسلمين، وبعد ذلك يكون لصاحب المسترق الخيار إن شاء استخدمه بحاجاته، وإن شاء باعه، وانتفع بثمنه، وإن شاء أعتقه لوجه الله عز وجل وهو عمل تطوعي، أو أعتقه بكفارة ككفارة القتل، أو كفارة الوطء في رمضان، أو كفارة الظهار، أو كفارة اليمين، ويقول النبي صلى الله عليه وسلم: « أي امرئ مسلم أعتق امرءا مسلما أعتق الله بكل عضو منه عضوا من النار » (1) (2) .
__________
(1) صحيح البخاري كفارات الأيمان (6337),صحيح مسلم العتق (1509),سنن الترمذي النذور والأيمان (1541),مسند أحمد بن حنبل (2/420).
(2) أخرجه البخاري برقم (2333) كتاب العتق، ومسلم برقم (2776) كتاب العتق

(22/344)

218 - مجموعة أسئلة في الجنايات والكفارات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ع. أ. وفقها الله وزادها من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابك المؤرخ في 7 \ 4 \ 1994م وصلك الله بهداه وجعلنا وإياك من عباده الصالحين، وحزبه المفلحين، وقد سرني وصول الكتب إليك فالحمد لله، وما تضمنه من الأسئلة كان معلوما، وإليك جوابها:
س1 : امرأة في المستشفى بنتها مريضة مرضا خطيرا، وهي لها نصف رئة فقط، والنصف الآخر تلاشى، ورجلاها منتفختان ومغمضة العينين، وذهبت أمها إلى فناء المستشفى لتحضر لها ملابسها لمدة خمس دقائق، فعندما رجعت وجدتها سقطت على الأرض من فوق السرير، وبعد عشر دقائق من السقوط ماتت . فأمها تقول: هل أنا لي ذنب عليها أم ماذا تفعل؟
__________
(1) صدرت هذه الأجوبة برقم 1553 \ 1 في 25 \ 12 \ 1414هـ .

(22/345)

ج : ليس على والدة الميتة المريضة شيء ؛ لأنها لم تفعل ما يسبب موتها والأصل براءة الذمة .

(22/346)

س2 : امرأة قتلت قطة بدون قصد، وهي تسأل هل هي مذنبة في قتلها، وهي تبحث وتريد الإجابة، هل روحها تلزمها، وماذا تفعل هذه المرأة؟
ج : لا حرج على من قتلت القطة إذا كانت لم تتعمد ذلك، أما إن كانت قد تعمدت ذلك من دون سبب يوجب ذلك، فعليها التوبة إلى الله من ذلك، أما إن كانت قتلتها لأذاها، وعدم السلامة من شرها إلا بذلك العمل، فليس عليها حرج .

(22/346)

س3 : امرأة تضع الحمل، ولم يجدوا القابلة، وقالوا لامرأة كانت عندها بأن تقابلها، وهي لا تعرف وتقدمت وسقط الطفل وحده، وأخذته هذه المرأة ودفأته، وكان هذا في فصل الشتاء، وكانت الولادة في البيت، وبعد أسبوع قال لهم الطبيب: عنده برد ومات، فهذه المرأة تسأل هل عليها شيء وماذا تفعل ؟
ج : إذا كان الواقع هو ما ذكر في السؤال فليس على القابلة شيء ؛ لأنها فعلت ما ترى فيه المصلحة من التدفئة، والأصل براءة الذمة .

(22/346)

س4 : إذا دهس رجل شخصا بسيارته دون قصد فمات فماذا عليه؟
ج : إذا كان الموت بسبب حادث السيارة حصل عن سرعة أو نوم أو نحو ذلك، فعلى السائق الدية والكفارة، وتكون الدية على العاقلة وهم العصبة .
أما إذا كان الحادث ليس للسائق فيه تسبب بوجه من الوجوه فلا ضمان عليه، كما لو عثرت الدابة بصاحبها ورديفه وسقط الرديف ومات وليس للسائق سبب في عثرتها، ومتى وجد نزاع بين صاحب السيارة وورثة الميت فالمرجع في ذلك المحكمة الشرعية .

(22/347)

س5 : امرأة تضع الحمل، وذهب زوجها لإحضار القابلة في الليل وهي وحدها في البيت، فوضعت الحمل فوجدها وهي تنظر إلى الولد، ولكن هي خائفة إذا حملت الولد تموت؛ لأن المشيمة لم تسقط وبعد خمس دقائق مات الولد في السحور وهذه المرأة تسأل هل تلزمها روحه أم لا ؟
ج : إذا كان الواقع هو ما ذكر في السؤال فليس على المرأة والدة الطفل شيء، لكونها لم تفعل ما يسبب موته .

(22/347)

س6 : المرأة التي ترقد على ابنها فيموت، هل تلزمها روحه، وماذا تفعل؟
ج : إذا كان موته بأسباب رقودها عليه فعليها الكفارة والدية على العصبة لقول الله سبحانه: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) الآية، والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
__________
(1) سورة النساء الآية 92

(22/348)

219 - كسر عظم الميت لا يوجب القصاص
س : هل يوجب كسر عظم الميت القصاص ؟ (1)
ج : لا يوجب القصاص، وإنما القصاص بين الأحياء بشروطه .
__________
(1) نشر في كتاب أحكام الجنائز من إعداد الجمعية الخيرية بشقراء

(22/348)

220 - تشريح الميت
س : لاحظت أنه يوجد في كلية الطب في القاهرة مكان لتشريح الإنسان مجموعة من الأموات، رجال ونساء وأطفال في المشرحة، لتشريح وتقطيع أجزائهم وذلك للعلم العملي، فهل يجوز مثل ذلك شرعا للضرورة، وخصوصا تشريح الرجل لأجزاء المرأة، والمرأة لأجزاء الرجل، وهل يجوز تقطيع أجزاء وأعضاء الإنسان؟ (1)
ج : إذا كان الميت معصوما في حياته سواء كان مسلما أو كافرا، وسواء كان رجلا أو امرأة، فإنه لا يجوز تشريحه، لما في ذلك من الإساءة إليه وانتهاك حرمته، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « كسر عظم الميت ككسره حيا » (2) ، أما إذا كان غير معصوم كالمرتد والحربي
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث- السنة السابعة عام 1395هـ
(2) أخرجه أبو داود برقم (2792) كتاب الجنائز، وابن ماجه برقم (1605) كتاب: ما جاء في الجنائز باب النهي عن كسر عظام الميت، وأحمد برقم (23172).

(22/349)

فلا أعلم حرجا في تشريحه للمصلحة الطبية، والله سبحانه وتعالى أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية

(22/350)


كتاب الديات - فتاوى ابن باز

كتاب الديات

(22/351)

221 - ما يلزم في قتل الخطأ
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته، وبعد (1) :
نرجو من سماحتكم الإجابة على هذه المسألة وفقكم الله، امرأة قتلت ابنتها، وماتت وهي فقيرة، وأوصت ابنتها أن تكفر عنها، إن قدرها الله، وقد ماتت الموصى إليها، ولم تكفر؛ لأنها فقيرة، وأوصت إلى ابنتها أن تكفر عنها إن قدرها الله.
وهذه الأخيرة تسأل هل يلزمها شيء علما بأنه لا يوجد من ورثة المقتولة أحد، ولم تترك أمها ولا جدتها شيئا من التركة، ولا تعلم هل القتل عمد أو خطأ، ولكن الظاهر أنه خطأ، والسائلة فقيرة، وفقكم الله والسلام عليكم ورحمة الله و بركاته.
وعليكم السلام ورحمة الله وبركاته، بعده: .
يستحب للبنت المذكورة أن تصوم عن جدتها شهرين إذا كان غالب الظن أن القتل كان خطأ، لا عمدا لقول النبي صلى
__________
(1) سؤال مقدم من السائل ع. أ. ض. أجاب عنه سماحته بتاريخ 22 \ 11 \ 1398 هـ

(22/353)

الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) متفق عليه ، وثبت عنه عليه السلام « أن امرأة قالت له: يا رسول الله إن أمي ماتت، وعليها صوم رمضان أفأصوم عنها فقال: صومي عن أمك » (2) أخرجه أحمد (3) بإسناد حسن، فإن لم يتيسر لها الصيام أطعمت ستين مسكينا، لكل مسكين نصف صاع من قوت البلد، من تمر، أو غيره، وهذا في حق الميت، أما القاتل الحي فلا يجزئه إلا العتق، فإن لم يستطع صام شهرين متتابعين ولا يجزئه الإطعام.
__________
(1) أخرجه البخاري برقم 1816 كتاب الصوم ومسلم برقم 1935 .
(2) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1768).
(3) أخرجه أحمد برقم 21954، 21976،21893.

(22/354)

222 - مسألة في الديات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ق، وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
كتابكم المؤرخ 19 \ 2 \ 1394هـ وصل، وصلكم الله بهداه، وما تضمنه من الإفادة أنه حصل لك حادث، على أثره
__________
(1) صدرت من سماحته برقم 3230 في 21 \ 11 \ 1394هـ .

(22/354)

توفي رجل، وحكم عليك فضيلة قاضي الثقبة بالدية، وصيام شهرين متتابعين، وأنك لا تستطيع الصيام؛ لأنك عسكري، وسكنك وأكلك مع العساكر الآخرين بصورة جماعية إلى آخر ما ذكرت، ورغبتك في الفتوى كان معلوما.
والجواب : لا يقوم مقام العتق أو الصيام شيء من الكفارات في هذه المسألة، بل الواجب عليك العتق إن وجدت، فإن لم تستطع فالصيام، ولا بأس بتأخيره حتى تستطع ذلك، أما الإطعام فلا دخل له في كفارة القتل، وأسأل- الله أن يسهل أمرك، وأن يبري ذمتك، وأن يعيننا وإياك على كل خير، إنه خير مسئول، والسلام عليكم ورحمة الله و بركاته .
تنبيه : قلت في مستهل كتابك ما نصه: (مستفسرا من سعادتكم عما حكم به القدر عليه) وهذا خطأ ؛ لأن القدر ليس هو الذي يحكم على الإنسان، وإنما مرد الأمور لله وحده، وهو الذي يقدر الأقدار، فتنبه لذلك، والأحسن أن تقول في مثل هذا (عما قدره الله علي) .

(22/355)

223 - من فقد عقله ووجد ميتا هل على أهله كفارة؟
س : أصيبت والدتي بمرض النسيان، وعالجناها ولم نخرج بنتيجة، فمضى عليها أربع سنوات، وهي بهذه الحالة، ولم تصم أياما من رمضان، مرة تأكل فيه بسبب النسيان، رغم أن صحتها جيدة، ثم توفيت على إثر حادث، خرجت من البيت بغير إذن منا، وتاهت، وبعد البحث عنها، وجدناها قد صدمها صاحب سيارة صغير في السن، وهرب، وتركها، وتوفيت، ماذا أفعل في الأيام التي تركتها، ولم تصمها، وهل نتنازل عن ديتها للمتسبب، رغم أنه غني، أم آخذ الدية، وأتصدق بها على المستحقين؟ (1)
ج : إذا كان عقلها قد تغير، وذاكرتها قد تغيرت، لا تضبط شيئا فقد اختل عقلها ولا عليها شيء ؛ إذا كان عقلها قد اختل، لم تعد تضبط الأمور، فليس عليها شيء، وليس عليكم الصيام
__________
(1) من أسئلة حج عام 1406هـ الشريط الثالث

(22/356)

عنها، أما الدية فينبغي أن تأخذوا الدية، وهي حلال لكم وإرث لكم فتأخذون الدية، وتتصرفون فيها كسائر أموالكم، تأكلونها، أو تتصدقون بها، أو تفعلون بها أشياء أخرى مما أباح الله.

(22/357)

224 - حكم من مات بانقلاب سيارته وهو مطارد من الجهات الأمنية
سماحة الوالد الشيخ \ عبد العزيز بن باز سلمه الله.
السلام عليكم ورحمة الله وبركاته.
نحن ثلاثة أفراد، من إدارة مكافحة المخدرات، وكنا نؤدي عملنا في مركز للتفتيش على خط الجنوب بالاشتراك مع مجموعة من زملائنا في الشرطة والمرور، وجاءت إلينا سيارة بها شخصان، وطلبنا منهم الوقوف ولكن سائقها استمر في سيره ولم يقف، وقمنا نحن الثلاثة بمتابعة هذه السيارة، بأمر من رئيسنا المباشر، وامتدت المتابعة قرابة خمسة وخمسين كيلو، ونحن نسير خلف هذه السيارة وهي على مرأى منا، وبلغنا الجهات الأمنية على الطريق لاستيقاف السيارة، إلا أن السائق انحرف نحو منطقة أخرى يقال لها: تربه في خط مزفلت أيضا، ومضينا في

(22/357)

متابعته ووقع عليه حادث أثناء متابعتنا له، حيث انقلبت السيارة بعد نزولها عن الخط المسفلت، وتوفي السائق في الحال، وتوفي الراكب بعد محاولة إسعافه عند وصوله للمستشفى، مع ملاحظة أننا لم نحتك بسيارتنا بالمذكورين، وتقرير المرور أفاد بأن الانقلاب بسبب انحراف السيارة عن الأسفلت وعودتها مرة أخرى للأسفلت، وقد صدر تقرير بحق السائق مفاده : أنه وجد وفي دمه الكحول، وقد انتهى التحقيق في المعاملة وحفظت الأوراق منذ فترة ولم يصدر بحقنا شيء من مقام المرجع، نأمل التكرم من سماحتكم بإفتائنا نحن الثلاثة عما إذا كان علينا كفارة؟ وهل تكون علينا فرادى على كل منا كفارة أم كفارة واحدة؟ والسلام عليكم ورحمة الله وبركاته والله يحفظكم.
ج : عليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع كما ذكرتم فلا كفارة عليكم ؛ لأنكم إنما عملتم ما يلزمكم عمله لمصلحة المسلمين وحفظ الأمن، وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(22/358)

225 - مسألة في قتل الخطأ
س : كنت أقود سيارة فصادفت في طريقي سيارة سائرة في الطريق المعد لسيري، فنبهت قائدها بالمنبه وبالنور فلم ينتبه، واتضح لي أنه نائم فاضطررت إلى الخروج عن الطريق فانقلبت سيارتي وتوفي على أثر ذلك والدي وابنة عمي هل تجب علي الكفارة؟ (1)
ج : الذي يظهر لي من الشرع المطهر عدم وجوب الكفارة عليك، إذا كان الذي حملك على الخروج من الطريق هو قصد إنقاذ نفسك وإنقاذ الركاب من خطر السيارة المقبلة الذي هو أكبر من خطر الخروج، أما إرثك من والدك فذلك راجع للمحكمة إن نازعك الورثة.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(22/359)

226 - من قتل شخصا
خطأ فتلزمه الدية والكفارة معا
س : صدمت أحد المارة بالسيارة وتوفي ثم حكمت المحكمة بالكويت بدفع الدية فقط فهل علي صيام شهرين أو

(22/359)

هل يجوز أن أتصدق؟ وهل المحكمة مسئولة عن الفتوى وأنا بريء أم يلزمني شيء آخر؟ (1)
ج : عليك كفارة، المحكمة عليها أن توضح أن عليك الدية والكفارة، لكن إذا تركت التوضيح تكون مقصرة غالطة ما ينبغي لها التساهل، وإذا تساهلت المحكمة أو نسيت فليس لك أن تتساهل أنت بل متى قتلته خطأ فعليك الدية والكفارة.
__________
(1) من أسئلة الحج، الشريط الثاني

(22/360)

227 - الكفارة تبقى في ذمتك حتى تستطيع
سماحة الشيخ \ عبد العزيز بن باز مفتي عام المملكة العربية السعودية حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أبعث رسالتي هذه إلى سماحتكم وفيها أفيدكم أنني رجل ذهبت لأداء صلاة الفجر في بيت الله الحرام ، وبعد انتهائي من صلاة الفجر، عدت إلى سيارتي ووجدتها راجعة إلى الخلف، ونتج عن رجوع السيارة وفاة رجل وامرأة، وحكم علي أحد المشايخ بالمحكمة المستعجلة بصيام أربعة أشهر أو إعتاق رقبتين وحيث إنني رجل أعاني من مرض السكر- أجاركم الله من

(22/360)

هذا المرض الخبيث- وعندما أصوم أشعر بجوع ودوخة ورعشة في جسمي مما يجبرني على الإفطار، وإذا لم أقم بالإفطار قد ينتج ذلك دوخة بسبب الجوع، وإني رجل متقاعد من السلك العسكري براتب 1500 ريال، وأنه لا يكفي مصروف أسرتي، وإنني أعول أسرة كبيرة مكونة من اثني عشر فردا، وعلي ديون كثيرة مبلغ وقدره 360000 ألف ريال ثلاثمائة وستون ألف ريال وهو بسبب سكن لي ولأطفالي.
لذا نرجو من سماحتكم إفتائي في هذا الموضوع الذي أصبحت حيران فيه حيث إنني لا أتحمل الصيام أو القيام بدفع إعتاق الرقبتين أرجو من سماحتكم إرشادي في هذا الموضوع، والله يحفظكم ويرعاكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
يقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ويقول سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) والكفارة تكون دينا
__________
(1) سؤال شخصي من السائل ر. م. م. من مكة المكرمة
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(22/361)

في الذمة حتى تستطيع العتق أو الصيام، يسر الله أمرك وأوفى عنك، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(22/362)

228 - الترتيب في كفارة قتل الخطأ
س : أنا شاب وقع لي حادث وتوفي شخص- رحمه الله - أريد فضيلة الشيخ أن أعرف كفارة ذلك علما بأن نسبة الحادث 50% ولا أستطيع الصيام جزاكم الله خيرا (1) .
ج : الإنسان إذا قتل خطأ عليه كفارة لقوله تعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2) وإذا كان الواقع عليك 50% فأنت قد قتلت فعليك كفارة وهي عتق رقبة مؤمنة، ومن لم يستطع فصيام شهرين متتابعين أي ستين يوما، سواء بدأ من أول الشهر أو من آخر الشهر ستين يوما متتابعة، ومن لم يستطع يبقى في ذمته معلقا، حتى يستطيع هذا أو
__________
(1) من أسئلة حج عام 1418هـ
(2) سورة النساء الآية 92

(22/362)

هذا، إذا كان عاجزا عن العتق تبقى الكفارة معلقة متى تيسر له هذا أو هذا .

(22/363)

229 - لا إطعام في كفارة قتل الخطأ
سماحة المفتي العام
السلام عليكم ورحمة الله وبركاته
قدر الله بعد عيد الأضحى وأنا كنت أقود سيارتي، وفجأة خرج ولد صغير وارتطم بالسيارة من الجهة اليمنى، وتوفي على أثر ذلك، وصارت نسبة الخطأ علي أنا 30% وعليه هو سبعون بالمائة، وقد تنازل والد الطفل، وسؤالي يا فضيلة الشيخ أنني لا أستطيع صيام شهرين متتابعين فما هو رأيك؟ هل أطعم أم أصوم حيث إن حالتي الصحية لا تسمح؟ والسلام عليكم ورحمة الله وبركاته.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
عليك أن تصوم شهرين متتابعين ستين يوما إذا استطعت ذلك، أما الإطعام فلا يجزئك في هذا المقام، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب عنه سماحته بتاريخ 3 \ 5 \ 1418هـ .

(22/363)

230 - مسألة في كفارة قتل الخطأ
س : الأخ م. ش. من الرياض يقول في سؤاله: وقع حادث تصادم بين سيارتي وسيارة أحد المواطنين في شهر رجب الماضي 1418 هـ نتج عنه وفاة والدتي رحمها الله بعد وصولها إلى المستشفى بقليل، وقد قرر المرور نسبة الخطأ 75% على المواطن الذي تسبب في الحادث و25% علي بحجة السرعة، وقد تنازلت أنا وإخوتي وأخواتي عن المواطن لوجه الله وسؤالي هو:
1 - هل علي صيام شهرين متتابعين نتيجة وفاة الوالدة معي، علما بأني أبلغ من العمر 46 عاما ومصاب بمرض السكر، وسوف أجد صعوبة في الصيام.
2 - إذا كان علي صيام فمتى يبتدئ الصيام هل يكون من أول الشهر أو يجوز أن أصوم من وسطه أو أي يوم منه ثم أكمل الشهرين؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)، أجاب عنه سماحته في تاريخ 22 \ 2 \ 1419هـ

(22/364)

أثابكم الله وحفظكم .
ج : على كل منكما كفارة القتل خطأ وهي عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، وإذا صام ستين يوما متتابعة كفى، سواء بدأ من أول الشهر أو من وسطه، والله ولي التوفيق.

(22/365)

231 - مسألة في كفارة قتل الخطأ
إلى سماحة الوالد عبد العزيز بن عبد الله بن باز حفظه الله. السلام عليكم ورحمة الله وبركاته.
س : كنت أقود سيارتي ومعي أربعة أشخاص داخل السيارة، وصار علي حادث تصادم مع سيارة أخرى، ثم توفي واحد من الأشخاص الذين كانوا معي في السيارة أثناء الحادث، وقد سمحوا أهل المتوفى عنه، مع العلم أن الخطأ كان مشتركا بين السيارتين حسب تقرير المرور.
هل علي صيام شهرين متتابعين في حالة القتل الخطأ مع العلم أنني أحد رجال الأمن، وأعمل بقوات الطوارئ الخاصة، والعمل شديد جدا، ولا يسمح لي بالإجازة لمدة شهرين،

(22/365)

وعندنا تدريب عسكري كل صباح، حيث لا أتمكن من الصيام لمدة شهرين، أرجو إفتائي، والله يحفظكم ويرعاكم.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
إذا كان الخطأ مشتركا كما ذكرتم في السؤال فعليكم الكفارة، وهي عتق رقبة مؤمنة، وإن لم تستطع فصيام شهرين متتابعين ستين يوما، وتبقى الكفارة بذمتك حتى تستطيع العتق، أو الصيام، يسر الله أمرك، وأبرأ ذمتك والسلام عليكم ورحمة الله و بركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
__________
(1) أجاب عنه سماحته برقم 1951 \ خ في 25 \ 8 \ 1415هـ .

(22/366)

232 - حكم من نامت عن طفلتها
بعد أن بكت كثيرا ثم توفيت بعد ذلك
س : لدي طفلة رضيعة وضعتها أمها في فراشها، وذهبت للأطفال الآخرين، وجلست عندهم حتى ناموا، وغلبها النوم هي فنامت معهم وعند مجيئي واستيقاظها وجدت أن الطفلة قد

(22/366)

بكت كثيرا، وظهر أثر البكاء عليها فرقدت في المستشفى عدة أيام، وتوفيت بسبب ذلك.
السؤال: هل على الأم كفارة؟ وما هي أثابكم الله؟ (1)
ج : إذا كان الواقع هو ما ذكره السائل فليس على أم الطفلة شيء لكونها لم تفعل ما يسبب موتها، وبالله التوفيق.
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 362

(22/367)

233 - العمل بالاحتياط عند
الاشتباه حرصا على براءة الذمة
س : كانت والدتي تعمل بالمزرعة وذلك قبل ثلاثين عاما، وبعد يوم شاق متعب أوت ليلا، وعند النوم وهي ترضع لها طفلة تبلغ من العمر ثلاثة أشهر نامت وبجانبها طفلتها، وعند الصباح الباكر وجدت طفلتها قد توفيت، علما بأنها لا تعلم ما سبب موتها هل انقلبت عليها أثناء النوم أم مالت عليها والثدي في فمها لا تعلم عن أسباب موتها، فماذا على الأم؟ (1)
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3

(22/367)

ج : الاحتياط لها، أن تكمل صيامها ستين يوما متتابعين؛ لأن الظاهر من الحال أنها ماتت بسببها إذا لم تعلم سببا آخر، ومن القواعد الشرعية العمل بالاحتياط عند الاشتباه حرصا على براءة الذمة من حق الله وحق عباده، أعانها الله على الإكمال.

(22/368)

234 - مسألة في قتل الخطأ
س : أسأل عن حادث مررت به قبل سنة ونصف وهو: كنت أحب والدي، ولكن أصبح بيني وبينه ظروف عائلية، ورغم الظروف فأنا أحبه ويحبني ولكن الظروف جعلتني ووالدي دائما على خلاف مستمر يوميا، وذات يوم مرض والدي ودخل المستشفى، وبعد خروجه منه أخبر الطبيب أمي بأنه لا يطلع على أي مشكلة؛ لأنها تؤثر على شعوره فيموت، ولأنه لا يتحمل أي صدمة ومرت ثلاثة أشهر على خروجه وأمي لم تخبرنا بذلك، فصادفت مشكلة بيني وبينه جعلته ينزعج مني وحدثت له صدمة في نفس اليوم من بعض المشكلات الأخرى، ثم أدخل المستشفى ومات، والآن أسأل هل أنا متسببة في ذلك؟ وماذا يلزمني شرعا؟ (1)
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 363 .

(22/368)

ج : لا يلزمك شيء ؛ لأنك لم تتعمدي إيذاءه ولم تعلمي عن المشكلات التي نصح بألا يتعرض لها فأنت إن شاء الله لا حرج عليك، والمشكلات تقع بين الناس دائما، ولا يمكن التحرز منها، فأنت في هذا مثل غيرك من الناس لا شيء عليك إن شاء الله، ولا يكون عليك في هذا لا فدية ولا كفارة؛ لأن هذه أمور عادية بين الناس تقع بين الوالد وابنه، وبين الأخ وأخيه، وبين الرجل وزوجته فلا يكون في هذا شيء إن شاء الله.

(22/369)

235 - إذا اجتنب المرء ما يضره ووقع الضرر لا يسمى تفريطا
س : لي طفل بلغ من العمر خمس سنوات، وفي ذات يوم كان هو وأمه عند جيراننا، فتركته أمه معي في البيت، ثم خرجت لعملي، وذهبت وأبلغت والدته بأنه في البيت، وفي أثناء ذلك ذهب إلى الفرن ليأخذ بعض الخبز وانقلب عليه الفرن فمات، فهل علي من كفارة من صيام أو شيء غير ذلك أو على والدته؟ (1)
__________
(1) من أسئلة حج عام 1407هـ، الشريط السابع.

(22/369)

ج : نرجو ألا يكون عليكما شيء ؛ لأن هذا شيء عادي يقع من الناس ولا يسمى تفريطا، هكذا يحصل عند أهل النخيل وأهل المزارع قد يتركون الولد يذهب إلى الساقي ويسبح فيه أو في البركة، فيموت بسبب ذلك، هذه أمور عادية، ما فيها حيلة يعفى عنها إن شاء الله .

(22/370)

236 - مسألة في الديات
س : لدي طفل، وله خمسة شهور من عمره، وقد أخذته أمه معها في الليل، وأصبح متوفى ولم يدر ما سبب ذلك، ويجوز أنه توفي من أمه بحيث أنها لما صحت من النوم وهو تحت الكتفين وهي نائمة؟ (1)
ج : إذا كانت لا تعلم بذلك فليس عليها شيء يعني إذا كانت لا تعلم أسباب موته فليس عليها شيء، أما إن كانت نامت عليه رصته بثديها أو بصدرها أو بغطاء ثقيل فعليها الدية والكفارة ؛ الدية على العاقلة والكفارة عليها.
__________
(1) من أسئلة حج عام 1407هـ، الشريط العاشر

(22/370)

237 - حكم من يعتقد أن
قراءة سورة الزلزلة سبب في سقوط الجنين
س : يوجد امرأة مريضة بمرض نفسي، وقال لها الناس: إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة عليه، ثم إنه إما أن يشفى وإما أن يموت، وطلبت من يقرأ لها وشربت من القراءة، وبعد فترة حملت وشربت من القراءة فولد الطفل سليما، وبعد فطامه حملت بآخر، وفي الشهر التاسع جاءها المرض مرة أخرى وشربت من القراءة، ولكن في نفس اليوم ولدت طفلا ميتا، وبعد فترة حملت بواحد آخر، وعاودها المرض وشربت من نفس القراءة، وفي الشهر الثامن شربت من القراءة، وولدت الولد ميتا، وبعد فترة حملت في شهرها السابع أحست بمرض وشربت منها، وفي الليلة التي بعدها ولدت طفلة حية، وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال، وفي القراءة حبة سوداء، وأن الحبة السوداء تسقط الطفل، وهي لا تعلم هذا فهل يلحقها شيء من الأطفال الذين ماتوا؟ (1)
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم 1318 \ 1 في 15 \ 5 \ 1410 هـ، عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(22/371)

ج : أولا: ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت، وما قالوه إنها تسقط الولد كله لا أصل له، بل هو من خرافات العامة الباطلة.
ثانيا: ليس على المرأة المذكورة فدية ولا كفارة ؛ لأن عملها ليس سببا لموتهما.

(22/372)

238 - مسألة في قتل الخطأ
س : امرأة لديها طفل خديج، ابن 7 شهور، وفي اليوم السابع من عمره كانت ترضعه ثم نامت، ولما أصبحت وجدت أن ابنها قد مات وفارق الحياة، أفيدونا أثابكم الله ماذا يلزمها شرعا؟ (1)
ج : إذا كان الواقع كما ذكر في السؤال فلا شيء على أمه لكونها لم تتسبب في موته، والله الموفق.
__________
(1) نشر في مجلة (الدعوة) العدد 1660 بتاريخ 4 جمادى الآخرة 419 1 هـ

(22/372)

239 - من قتل خطأ فالدية
والكفارة تبقى في ذمته حتى يستطيع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة البرك سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى كتابكم رقم 1058 وتاريخ 16 \ 9 \ 1407هـ ومشفوعاته الخاصة باستفتاء أ. إ. م. بشأن اصطدام ابن عمه لابن أخته ووفاته بسبب الصدمة .
أفيدكم بأن الشخص الذي تسبب في وفاة الطفل يجب عليه كفارة قتل الخطأ، وهي عتق رقبة مؤمنة، فإن لم يستطع فصيام شهرين متتابعين لقول الله سبحانه وتعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2) إلى قوله سبحانه: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (3) فإذا كان عاجزا عن الرقبة والصيام، فتبقى في ذمته حتى يستطيع، فإن مات وهو عاجز عنها، شرع لبعض ورثته
__________
(1) صدر من مكتب سماحته برقم 3396 \ ب في 24 \ 12 \ 1407هـ .
(2) سورة النساء الآية 92
(3) سورة النساء الآية 92

(22/373)

أن يعتق عنه إن أمكن، أو يصوم عنه لقول النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) ، متفق عليه من حديث عائشة رضي الله عنها.
وفق الله الجميع لما فيه رضاه، وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب بدء الوحي، باب 41، برقم 1851، ومسلم في كتاب الصوم، باب قضاء الصوم على الميت برقم 1147.

(22/374)

240 - حكم من شكت
أنها تسببت في موت طفلها
س : تقول السائلة عن نفسها إنها وضعت طفلها خلال أربعين يوما، ووضعته في فراشها وغطته عن البرد، فلما جاءت إليه وجدته ميتا، وصامت خمسة عشر يوما، وسأل زوجها الشيخ قال: ما عليها شيء، فقطعت الصوم فماذا ترون أثابكم الله في ذلك؟ (1)
__________
(1) من أسئلة حج عام 1407هـ .

(22/374)

ج : إذا كان الذي سألتم من أهل العلم كالقضاة الذين عندهم علم إن شاء الله، ففي ما رآه الكفاية، فإن كانت سألت من لا يعرفون بعلمهم فتسأل إن كانت غطته بشيء ثقيل، بدون حائل يرفعه عنه، مثل كرسي أو غيره، مثل ما يفعله الناس يضعون أشياء ترفع اللحاف عن الصغير، إذا كان جعلت المطرحة أو الكمبل الثقيل عليه يرص وجهه، فهي قاتلة وعليها عتق رقبة مؤمنة وإن لم تستطع تصوم شهرين متتابعين ستين يوما، والخمسة عشر يوما التي صامتها تذهب عليها، ما تنفع ؛ لأنها انقطعت، أما إن كانت إنما جعلت عليه شيئا يدفيه لكنه مرفوع على أعواد أو على كرسي أو على سرج مرفوع عنه فليس عليها شيء.

(22/375)

241 - حكم من كان عليه
صيام شهرين متتابعين فأفطر بينهما
س : علي كفارة صوم شهرين متتابعين، وقد صمتهما ولله الحمد، ولكني صمت الشهر الأول كاملا ثم أفطرت يومين، ثم أكملت الصيام، وقبل إنهاء الشهر أصابني مرض لمدة ثلاثة أيام فأفطرت، وقضيتها بعد ذلك، وقد قال لي بعض الناس: إنه لا بد

(22/375)

لك أن تصوم مرة أخرى شهرين متتابعين دون إفطار بينهما، أرشدوني ماذا أعمل الآن؟ (1)
ج : إذا كان إفطارك لعذر شرعي كالمرض، ثم بادرت بإكمال الشهرين بعد زواله فلا إعادة عليك وصومك صحيح، أما إذا كان إفطارك عن غير عذر شرعي فعليك أن تعيد صيام الشهرين متتابعين ستين يوما كما دلت على ذلك الآيات والأحاديث.
ولا يجزئ أقل من ستين إلا إذا ثبت نقص الشهر بالبينة الشرعية، وبالله التوفيق.
__________
(1) من كتاب (فتاوى إسلامية) من جمع محمد المسند ج 2 ص 164 .

(22/376)

242 - حكم من شرع في
صيام كفارة الخطأ ثم وجد عتق رقبة
س : رجل عليه كفارة قتل نفسا، وبعد أن شرع في الصيام وصام أربعة أيام ذكر له عن وجود رقبة لإعتاقها فتوقف عن الصيام، ثم قام بعتق الرقبة، فهل عليه في ذلك شيء حيث ترك الصيام بعد عقده؟ جزاكم الله خيرا (1)
__________
(1) نشر في مجلة الدعوة العدد 1663 في 25 جمادى الآخر 1419هـ

(22/376)

ج : هذا هو الواجب عليه، ولا حرج عليه في ذلك ؛ لأن العتق مقدم على الصيام مع المقدرة لقوله سبحانه: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } (1) الآية.
__________
(1) سورة المجادلة الآية 3

(22/377)


كتاب الحدود - فتاوى ابن باز

كتاب الحدود

(22/379)

243 - حادث التفجير في الرياض جريمة عظيمة ..
وفساد في الأرض وظلم كبير
(أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء- أن حادث التفجير الذي وقع في مدينة الرياض يوم الاثنين الماضي حادث أثيم، ومنكر عظيم، وظلم كبير، ترتب عليه إزهاق نفوس، وفساد في الأرض، وجراحة للآمنين، وتخريب بيوت ودور وسيارات وغير ذلك .
وأكد سماحته أن من قاموا بذلك العمل قد امتلأت نفوسهم الخبيثة بالحقد والحسد، والشر والفساد، وعدم الإيمان بالله ورسوله.
وأوصى سماحته كل من يعلم خبرا من أولئك المجرمين أن يبلغ عنهم؛ لأن هذا من باب التعاون على دفع الإثم والعدوان، وعلى تمكين العدالة من مجازاة أولئك الظالمين.
جاء ذلك في إجابة سماحته على سؤال لـ (المدينة) حول جزاء من يستهدف ترويع أمن الناس الآمنين، كما حدث في

(22/381)

حادث التفجير بالرياض الذي قام به مجرمون تسببوا في ترويع الآمنين، وقتل الأبرياء، وتخويف عباد الله جل وعلا وهذا نصه) (1)
لا شك أن هذا الحادث أثيم، ومنكر عظيم، يترتب عليه فساد عظيم، وشرور كثيرة، وظلم كبير، ولا شك أن هذا الحادث إنما يقوم به من لا يؤمن بالله واليوم الآخر، لا تجد من يؤمن بالله واليوم الآخر إيمانا صحيحا يعمل هذا العمل الإجرامي الخبيث الذي حصل به الضرر العظيم، والفساد الكبير، إنما يفعل هذا الحادث وأشباهه نفوس خبيثة، مملوءة من الحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله، نسأل الله العافية والسلامة، ونسأل الله أن يعين ولاة الأمور على كل ما فيه العثور على هؤلاء والانتقام منهم ؛ لأن جريمتهم عظيمة، وفسادهم كبير، ولا حول ولا قوة إلا بالله، كيف يقدم مؤمن أو مسلم على جريمة عظيمة يترتب عليها ظلم كثير، وفساد عظيم وإزهاق نفوس، وجراحة آخرين بغير حق، كل هذا من الفساد العظيم، وجريمة عظيمة، فنسأل الله أن يعثرهم ويسلط عليهم ويمكن منهم، ونسأل الله أن يخيبهم ويخيب أنصارهم، ونسأل الله أن يوفق ولاة الأمر للعثور عليهم والانتقام منهم ومجازاتهم على هذا الحدث الخبيث، وهذا الإجرام العظيم.
__________
(1) نشرت في جريدة المدينة في 25\5\1416هـ، وفي المجموع ج9 ص 253 .

(22/382)

وإني أوصي وأحرض كل من يعلم خبرا عن هؤلاء أن يبلغ الجهات المختصة , على كل من علم عن أحوالهم وعلم عنهم أن يبلغ عنهم; لأن هذا من باب التعاون على دفع الإثم والعدوان، وعلى سلامة الناس من الشر والإثم والعدوان , وعلى تمكين العدالة من مجازاة هؤلاء الظالمين الذين قال الله فيهم وأشباههم سبحانه : { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1)
إذا كان من تعرض للناس بأخذ خمسة ريالات أو عشرة ريالات أو مائة ريال مفسدا في الأرض , فكيف من يتعرض بسفك الدماء وإهلاك الحرث والنسل وظلم الناس , فهذه جريمة عظيمة وفساد كبير .
التعرض للناس بأخذ أموالهم أو في الطرقات أو في الأسواق جريمة ومنكر عظيم , لكن مثل هذا التفجير ترتب عليه إزهاق نفوس وقتل نفوس، وفساد في الأرض وجراحة للآمنين وتخريب بيوت ودور وسيارات وغير ذلك , فلا شك أن هذا من أعظم الجرائم ومن أعظم الفساد في الأرض , وأصحابه أحق بالجزاء بالقتل والتقطيع بما فعلوا من جريمة عظيمة . نسأل الله أن يخيب مسعاهم
__________
(1) سورة المائدة الآية 33

(22/383)

وأن يعثرهم وأن يسلط عليهم وعلى أمثالهم وأن يكفينا شرهم، وشر أمثالهم وأن يسلط عليهم وأن يجعل تدبيرهم تدميرا لهم، وتدميرا لأمثالهم إنه جل وعلا جواد كريم , ونسأل الله أن يوفق الدولة للعثور عليهم ومجازاتهم بما يستحقون . ولا حول ولا قوة إلا بالله.
244 - نصيحة هامة ونداء عاجل إلى زعماء
وعقلاء اليمن والمتقاتلين
من عبد العزيز بن عبد الله بن باز إلى زعماء بلاد اليمن وقادتها ، وإلى جميع عقلائهم والمقاتلين من شطري اليمن (1) .
سلام عليكم ورحمة الله وبركاته , وبعد :
فأذكركم الله سبحانه وتعالى في شعب اليمن كافة , وأذكركم الله في الضعفاء الذين لا يستطيعون أن يدفعوا عن أنفسهم أو يدافعوا عنها من النساء والصبيان والشيوخ والمرضى والجرحى , أذكركم الله في الحرث والنسل أن تكونوا سبب هلاكه ودماره , وسبب سفك مزيد من الدماء بلا هوادة , وتدمير البيوت
__________
(1) نشرت في مجلة الصحوة في العدد (1447) بتاريخ 21\1\1415هـ، كما نشرت في جريدة عكاظ في العدد (10181) بتاريخ14\1\1415هـ، وفي مجلة البحوث بتاريخ 21\1\1415هـ، وفي ج8 من هذا المجموع ص 251-254.

(22/384)

وإلقاء قذائف الدمار التي لا تبقي ولا تذر , فأين حلومكم! وأين حكمتكم! وأين الرحمة بالأطفال الرضع، والشيوخ الركع، والنساء والعجزة! لا تشمتوا بأنفسكم أعداء الإسلام , ولا تدمروا بلادكم ومقدراتها بأيديكم , ولا تملؤوا البيوت والقلوب بالأحقاد , احقنوا الدماء وأبقوا على بقية الأواصر والأرحام وأخوة الإسلام , ولا تطيعوا أمر المسرفين , عودوا إلى كتاب الله وسنة نبيه محمد صلى الله عليه وعلى آله وصحبه وسلم ، وارجعوا فيما شجر بينكم إلى كتاب ربكم تفلحوا , فقد قال الله سبحانه وتعالى في محكم كتابه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
أيها الزعماء : إنني أذكركم الله سبحانه وتعالى في عباده , فلا تقودوهم إلى عداوات قاتلة , وقطيعة رحم فاجعة , وجراح عميقة , أعيذكم بالله أن تتمادوا في هذه الحرب الطاحنة فيصدق عليكم قول الله تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (3) أو يكون أحد فيكم ممن قال الله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة محمد الآية 22

(22/385)

فيهم : { وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } (1)
اتقوا الله الذي تساءلون به والأرحام , وكفوا عن الأعمال العشوائية التي أنتم أول من فجع ويفجع بها , فهي فساد عظيم , وقد نهى الله عن تطلب الفساد فقال : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (2) وقال جل من قائل : { إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (3) فاذكروا نعمة الله عليكم , وانتفعوا بقوله تبارك وتعالى : { فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } (4)
أيها القادة : تذكروا ما أوقع الخلاف والتخريب والقتال في بعض البلاد الإسلامية التي تعرفونها قريبا منكم , كم حصل فيها من دمار شامل وعداوات مستحكمة وخراب عام ولا يزالون في اضطراب , نسأل الله أن يهديهم .
__________
(1) سورة البقرة الآية 205
(2) سورة القصص الآية 77
(3) سورة يونس الآية 81
(4) سورة الأعراف الآية 74

(22/386)

فعليكم أن تدفعوا أخطار هذه الحرب رحمة بأمتكم , وحفاظا على مصالحها , ولن يتم ذلك إلا بالرجوع إلى الحق والهدى ، وهو في كتاب الله , أين الرحمة والعقل! ألا تنزلون مشاكلكم على شريعة الله! ألا تعودون إلى البحث والتفاهم والإبقاء على البقية من الأمة ومصالحها! إنني أعيذكم بالله من التمادي في ركوب هذه الطريق الوعرة , إنها الحرب التي نارها لا تبقي ولا تذر , فلا تستمروا في تهييجها ؛ فإن وقودها الرجال والنساء والأطفال والحرث وسائر مقدرات الأمة , كما رأيتم ذلك بأنفسكم .
إن هذه الكلمة نصيحة مشفق عليكم يحزنه استمرار القتال بينكم , ويقلقه هدم المنازل على من فيها , فإن هذا أمر منكر مستنكر لو كان من أعدائكم في الدين ، فكيف إذا كان ذلك بين من قبلتهم واحدة وكتابهم واحد ونبيهم صلى الله عليه وسلم واحد؟! ألا تأخذون بالرفق فإن الله يعطي على الرفق ما لا يعطي على العنف , وإن الله يحب أهل الرحمة ويرحمهم , كما قال النبي الكريم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (1) .
__________
(1) أخرجه أبو داود برقم 4290 كتاب الآداب والترمذي برقم 1847 ، كتاب البر والصلة .

(22/387)

وقال عليه السلام : « من لا يرحم لا يرحم » (1) ، والله سبحانه قد حث على الصلح ومدحه , فقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) وقال جل وعلا : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (3) وقال جل من قائل : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (4)
هذه نصيحة مشفق يؤلمه ما يقع بين المسلمين من محنة وفتن , ويسوؤه ما حل بينهم من عداوات وحروب .
وأسأل الله أن ينفعكم بها , وأن يوفقكم لتلافي أخطار هذه الحروب وإيقافها , إنه سبحانه قريب مجيب . وصلى الله على نبينا محمد , وآله وصحبه وسلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
__________
(1) أخرجه البخاري يرقم 6829 كتاب التوحيد ، ومسلم برقم 1531 كتاب الجنائز.
(2) سورة النساء الآية 128
(3) سورة النساء الآية 114
(4) سورة الأنفال الآية 1

(22/388)

245 - ملاحظات على بعض ما كتبه
الشيخ عبد الرحمن بن عبد الخالق في كتابه
(وجوب تضييق الحدود الشرعية )
قلتم في كتابكم: (وجوب تطبيق الحدود الشرعية) ص 26 ما نصه:
3 - إزالة أسباب الجريمة قبل إيقاع العقاب : وبعيدا عن التعصب والجهل نقول: لا يجوز بتاتا أن نوقع العقوبة الشرعية قبل إزالة أسباب الجريمة، والإعذار إلى الجانح والجاني، فقد يكون في ظل الاحتكار والظلم، وضياع التكافل الاجتماعي، ووجود الأثرة، وحب النفس.
وقلتم أيضا: قد يكون في ظل مجتمع هكذا عذر لمن يلجأ إلى السرقة، ومن انحرفت نحو الزنا والبغاء لتعول ولدا، أو أما عجوزا، أو أبا مريضا، وأظن أنه من السذاجة والجهل أيضا أن نعاقب الزاني ونحن نسمح بكل ألوان الفسق والفجور، والدعوة إلى الخناء، ولذلك فليس من العقل والحكمة أبدا أن تطبق الحدود الشرعية الخاصة بالجرائم دون إزالة حقيقية لأسباب هذه الجرائم .. إلى آخر ما ذكرتم ص 27.

(22/389)

فأقول: إن هذا الكلام بعيد عن الصواب، مخالف للحق، ولا أعلم به قائلا من أهل العلم إلا ما روي عن عمر رضي الله عنه من التوقف عن إقامة حد السرقة في عام الرمادة، وهذا إن صح عنه فهو محل اجتهاد ونظر، والنصوص من الكتاب والسنة صريحة في وجوب إقامة الحد الشرعي على من ثبت عليه ما يوجبه .
فالواجب عليكم الرجوع عن هذا الكلام، وإعلان ذلك في الصحف المحلية في الكويت والسعودية، وفي مؤلف خاص يتضمن رجوعكم عن كل ما أخطأتم فيه، ولا يخفى أن الحق قديم، كما قال عمر رضي الله عنه لأبي موسى الأشعري رضي الله عنهم، فالرجوع إليه خير من التمادي في الباطل، وفقنا الله وإياكم لما فيه رضاه، وأعاذنا جميعا من أسباب سخطه (1) .
__________
(1) هذه ملاحظة نبه عليها سماحته و نشرت في المجموع ج 8 ص 240 - 245 .

(22/390)

246 - الدليل على قتل المرتد عن الإسلام
س : سمعت في أحد البرامج الإذاعية في مقابلة مع أحد الأشخاص، بأنه لا يوجد أي دليل في القرآن الكريم، أو حديث شريف، أو فتوى دينية بإجازة قتل المرتد عن الإسلام، أرجو إفادتي عن صحة هذا؟ (1)
ج : قد دل القرآن الكريم والسنة المطهرة، على قتل المرتد إذا لم يتب في قوله سبحانه في سورة التوبة : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) فدلت هذه الآية الكريمة على أن من لم يتب لا يخلى سبيله.
وفي صحيح البخاري عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « من بدل دينه فاقتلوه » (3) ، وفي الصحيحين عن معاذ رضي الله عنه أنه قال لمرتد رآه عند أبي
__________
(1) من أسئلة المجلة العربية في 3 \ 6 \ 1416هـ، ونشر في المجموع ج 9 ص 303 .
(2) سورة التوبة الآية 5
(3) رواه البخاري في الجهاد والسير برقم 2794 واللفظ له، والترمذي في الحدود برقم 1378 .

(22/391)

موسى الأشعري في اليمن : " لا أنزل- يعني من دابته- حتى يقتل. قضاء الله ورسوله " (1) .
والأدلة في هذا كثيرة، وقد أوضحها أهل العلم في باب حكم المرتد في جميع المذاهب الأربعة، فمن أحب أن يعلمها فليراجع الباب المذكور.
فمن أنكر ذلك فهو جاهل أو ضال لا يجوز الالتفات إلى قوله، بل يجب أن ينصح ويعلم، لعله يهتدي، والله ولي التوفيق.
__________
(1) رواه البخاري في المغازي برقم 3996، والنسائي في كتاب تحريم الدم برقم 3998 .

(22/392)

247 - الواجب من الجميع التعاون
مع الدولة والمحاكم في محاربة المخدرات
س : ما تعليق سماحتكم على ظاهرة المخدرات التي بدأت تنتشر في المجتمعات الإسلامية، وكيف يستطيع المواطن المشاركة في محاربة هذه الظاهرة؟ (1)
ج : المخدرات داء عضال وشرها عظيم، وعواقبها وخيمة، وقد بذلت الحكومة- وفقها الله- في محاربتها جهودا كبيرة،
__________
(1) نشر في مجلة البحوث الإسلامية العدد (14) 1405هـ .

(22/392)

وبذلت المحاكم في ذلك ما يلزم شرعا من العقوبات الرادعة، والواجب على أفراد الشعب التعاون مع الدولة ومع المحاكم في محاربة جميع المخدرات بالنصيحة والتوجيه الإسلامي والتحذير بالقول والعمل، وأن يبدأ كل واحد بنفسه فيحاربها قولا وعملا بصدق وإخلاص، وأن ينصح إخوانه في ذلك، ويبين لهم أضرارها العظيمة وعواقبها السيئة عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله عز وجل: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ونسأل الله لنا ولجميع المسلمين الهداية والتوفيق والعافية من كل ما يغضبه سبحانه.
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(22/393)

248 -
كلمة في التحذير من القمار
وشرب المسكر وبيوع الغرر
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه، أما بعد (1) :
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات، لحاجة العباد إليها وعظيم نفعها وسلامتها من
__________
(1) صدرت من سماحته بتاريخ 8 \ 1 \ 1408هـ .

(22/393)

الضرر، وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات لعظم ضررها وعدم نفعها، أو قلته في نجب المضرة الغالبة، قال تعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال تعالى في السورة المذكورة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (4) وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) أوضح الله سبحانه في هذه الآيات أنه أحل
__________
(1) سورة المائدة الآية 4
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91
(4) سورة المائدة الآية 92
(5) سورة الأعراف الآية 157

(22/394)

لعباده الطيبات وحرم عليهم الخبائث ، وبين سبحانه: أن من جملة الخبائث الخمر لعظم مضرتها وسلبها العقول وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم، وصدها عن ذكر الله وعن الصلاة، فهي: أم الخبائث ووسيلة الرذائل، وهي من أقبح الكبائر وأعظم الجرائم، وقد أوعد الله من مات عليها أن يسقيه من طينة الخبال، وهي عصارة أهل النار، نستجير بالله من ذلك.
ومن جملة الخبائث الكسبية الميسر وهو: القمار، وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها سلب الثروات وأكل المال بغير حق، وجلب الشحناء والعداوة، والصد عن ذكر الله وعن الصلاة.
وكثير من الناس اليوم يتعاطى الميسر، ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه، ولا بما يترتب عليه من المفاسد والأضرار؛ وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة، ولو كان في ذلك غضب الله وعقابه، بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة، إلا من شاء الله من العباد، وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة: كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة، وقد صح عن النبي صلى الله عليه وسلم « أنه نهى عن بيع الغرر. » (1)
__________
(1) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).

(22/395)

ومن المعاملة الداخلة في القمار وفي بيع الغرر : ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها، طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد، والاستكثار من تلك السلع رجاء الظفر بتلك الجوائز، ولا ريب أن هذه المعاملات من الميسر، ومن بيع الغرر؛ لأن المشتري يبذل ماله الكثير رجاء مال مجهول، لا يدري هل يظفر به أم لا ؟ وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه، وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب، ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من المخاطرة وأكل الأموال بالباطل، فاتقوا الله أيها المسلمون، واحذروا هذه المعاملات المحرمة وحذروا منها إخوانكم، واحرصوا على حفظ أموالكم، وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله، وإياكم أن تساعدوا أعداءكم، وأرباب الجشع من التجار والشركات بما يسلب أموالكم، ويغضب الله عليكم، ويجب على الحكومة- وفقها الله لكل خير- أن تمنع هذه المعاملات، وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع

(22/396)

الناس في القمار، وتسلب الأموال، وتضر المجتمع، نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد، وأن يهدينا وتجارنا وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين، إنه على كل شيء قدير، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(22/397)

249 - جريمة الزنا والخلاص من آثاره
س : ماذا يجب على من وقع في جريمة الزنا للخلاص من آثار فعلته تلك؟ (1)
ج : الزنا من أعظم الحرام، وأكبر الكبائر، وقد توعد الله المشركين، والقتلة بغير حق، والزناة ، بمضاعفة العذاب يوم القيامة والخلود فيه صاغرين مهانين لعظم جريمتهم، وقبح فعلهم، كما قال الله سبحانه:
__________
(1) نشر السؤال مع جوابه في جريدة الجزيرة بعددها 7223 في 8 \ 1 \ 1413هـ، وفي المجموع ج9 ص 442 .

(22/397)

{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (3) فعلى من وقع في شيء من ذلك التوبة إلى الله سبحانه وتعالى التوبة النصوح، وإتباع ذلك بالإيمان الصادق، والعمل الصالح، وتكون التوبة نصوحا إذا ما أقلع التائب من الذنب، وندم على ما مضى من ذلك، وعزم عزما صادقا على أن لا يعود في ذلك، خوفا من الله سبحانه، وتعظيما له، ورجاء ثوابه، وحذر عقابه، قال الله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة، ووسائلها غاية الحذر، وأن يبادر بالتوبة الصادقة مما سلف من ذلك، والله يتوب على التائبين الصادقين ويغفر لهم.
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة طه الآية 82

(22/398)

250 - هل يشترط في الراجم شروط
س : حكمت إحدى المحاكم الشرعية في مدينة تعز بالجمهورية العربية اليمنية برجم امرأة بسبب الزنا، فكان بعض الناس يتردد بالرجم، وحجتهم أنهم يقولون: إنه يتوجب على الراجم شروط: أن يكون الراجم بدون خطيئة، وكلام كثير قيل في هذا، أفيدونا عن ذلك؟ جزاكم الله خيرا (1) .
ج : لقد سرني كثيرا حكم المحكمة بتعز برجم الزانية المحصنة، لما في ذلك من إقامة حد الله الذي أهملته غالب الدول الإسلامية، فجزى الله المحكمة خيرا، ووفق حكومة اليمن وسائر الحكومات الإسلامية للحكم بشريعة الله بين عباده في الحدود وغيرها، ولا شك أن في حكمهم بشريعة الله صلاح أمرهم وسعادتهم في الدنيا والآخرة، وينبغي للمسلمين التعاون في هذا، ومن شارك في رجم الزاني المحصن فهو مأجور، ولا ينبغي لأحد التحرج في ذلك إذا صدر الحكم الشرعي بالرجم، وقد أمر النبي صلى الله عليه وسلم الصحابة برجم ماعز الأسلمي واليهوديين
__________
(1) من كتاب فتاوى إسلامية جمع محمد المسند ج 3 ص 369 .

(22/399)

والغامدية ، وغيرهم، فبادر الصحابة إلى ذلك رضي الله عنهم، ووفق المسلمين السير على منهاجهم في الحدود وغيرها.
ولا يشترط في المشارك في الرجم أن يكون معصوما أو سليما من السيئات؛ لأن الرسول صلى الله عليه وسلم لم يشترط ذلك، ولا يجوز لأحد من الناس أن يشترط شرطا لا دليل عليه من كتاب الله سبحانه ولا من سنة رسوله صلى الله عليه وسلم، والله الموفق.

(22/400)

251 - هل الزاني تحرم عليه امرأته
س : إذا ارتكب رجل الزنا وهو متزوج هل تحرم عليه زوجته، وكذلك المرأة ؟ (1)
ج : لا يحرم كل منهما على الآخر، وعليهما جميعا التوبة إلى الله سبحانه وتعالى التوبة النصوح، وإتباع ذلك بالإيمان الصادق والعمل الصالح، وإنما تكون التوبة نصوحا إذا أقلع التائب عن الذنب، وندم على ما مضى من ذلك، وعزم عزما صادقا على أن لا يعود في ذلك، خوفا من الله سبحانه وتعظيما له، ورجاء ثوابه، وحذر عقابه، قال الله سبحانه
__________
(1) كتاب فتاوى إسلامية جمع محمد المسند ج 3 ص 371 .

(22/400)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والزنا من أعظم الحرام وأكبر الكبائر، وقد توعد الله المشركين والقتلة بغير حق، والزناة بمضاعفة العذاب يوم القيامة، والخلود فيه، صاغرين مهانين، لعظم جريمتهم وقبح فعلهم ، كما قال الله سبحانه: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (6) الآية.
فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة، ووسائلها، غاية الحذر، وأن يبادر بالتوبة الصادقة مما سلف من ذلك، والله سبحانه يتوب على التائبين الصادقين، ويغفر لهم والله ولي التوفيق.
__________
(1) سورة طه الآية 82
(2) سورة التحريم الآية 8
(3) سورة النور الآية 31
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69
(6) سورة الفرقان الآية 70

(22/401)

252 -
حكم من زنى بامرأة ثم حملت
وعقد عليها الزواج بعد ذلك
س : سائل يقول: رجل تزوج امرأة بدون عقد نكاح وبدون أي شهود بعد أن تحقق من أنها حامل في ثلاثة أشهر، فعمل عقد النكاح ثم ولدت، ثم حملت للمرة الثانية وهي حامل، طلقها طلقة واحدة، ثم بعد أسبوع طلقها بثلاث، وسأل رجلا ليس بعالم قال له: ليس عليك شيء، استمر بزوجتك، فكيف حال الولد الأول، وكيف طلاقها بالثلاث، وبعد طلاق الثلاث استمرت الحياة الزوجية، ومعها الآن ثلاثة أطفال؟ (1)
ج : إذا كان فعله الأول بغير عقد فهو- نسأل الله العافية- زنا صريح، والزنا ولده لا يلحق الزاني بل يتبع المرأة، وعليه الحد الشرعي حد الزنا إن كان محصنا يرجم حتى يموت، وإن كان بكرا يجلد مائة ويغرب عاما، وعليه أن يراجع المحكمة في بلده حتى يفهموه ويعلموه ما يلزم، نسأل الله لنا وله الهداية.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 1418هـ .

(22/402)

253 - ما حكم من يرمي زوجته بالزنا
س : ما رأي فضيلتكم بمن رمى زوجته بالزنا وهي بريئة منه، بمجرد أنه لم ير الدم في ليلة الزواج، وهي تعيش معه معذبة بألفاظه وشكه، هل تفارقه أو بماذا تنصحونها؟ (1)
ج : إذا رماها بالزنا تطالبه بحد القذف ليجلد ثمانين جلدة، تطلب من المحكمة أن يقام عليه الحد ثمانين جلدة، إلا أن تعفو وتصفح ويهديه الله ويترك الكلام البذيء فلا بأس، وإلا لها المطالبة بأن يجلد ثمانين جلدة، إلا أن يثبت الزنا بأربعة شهود أو يلاعن أمام المحكمة، وإذا أرادت الفرقة فلا بأس، إذا كان يعيبها ويؤذيها ويتهمها، لها أن تطلب الطلاق ولو تعطيه بعض المال، ويفارقها وتستريح منه.
__________
(1) من أسئلة حج عام 1418 هـ .

(22/403)

254 - ما حكم من ابتلي بالفاحشة
س : أنا شاب أبلغ من العمر أربعة وعشرين عاما تقريبا أفعل العادة السرية، وأنا ليس عندي قدرة على الزواج، وكلما عزمت على التوبة عن هذه الفعلة رجعت إليها مرة ثانية، ونحن قد وقعنا فريسة لهذه الفعلة الخبيثة، من فضلكم أوضحوا لنا هذا الأمر، وهل هي محرمة أم ماذا، وهل الحديث الذي يقول سبعة لا يكلمهم الله يوم القيامة ولا يزكيهم ... إلخ الحديث، ومنهم: الناكح ليده، هل هذا صحيح نرجو التوضيح جزاكم الله خيرا؟ (1)
ج : العادة السرية منكر لا تجوز، وإن الواجب على المسلم تركها والتوبة إلى الله منها ؛ لأنها خلاف قوله جل وعلا: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) ولما ذكر أهل العلم والأطباء عنها من مضار كثيرة يجب توقيها، والله حرم على المؤمن ما يضره في دينه ودنياه، أما الحديث الذي فيه السبعة الذين منهم ناكح يده فهو ضعيف غير صحيح عند أهل العلم.
__________
(1) من أسئلة حج عام 1406هـ
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(22/404)

255 - المال المسروق يرد لصاحبه
س : فضيلة الشيخ هنا من يقول: عندما كنت صغيرا في الرابعة عشرة من عمري، كان يزور والدي (رحمه الله) قريب له من دولة أخرى، وكنت أقوم بسرقة بعض نقوده من عملة بلاده، وأقوم بصرفها من مؤسسات الصرافة، ثم أتصرف بها، ولكني بعدما كبرت ندمت على عملي غاية الندم، فعزمت على التوبة، ولكن ماذا يلزمني، هل أعيد ما سرقت من نقود إلى صاحبها؟ أم يجوز لي أن أتصدق بها في وجوه الخير، وأنوي ثوابها إليه؟ مع العلم أنه لا يزال على قيد الحياة (1) .
ج : يجب عليك أن تردها إلى صاحبها بأي طريق يوصلها إليه، وليس لك التصرف فيها، وبالله التوفيق.
__________
(1) نشرت في جريدة البلاد العدد 15293 وتاريخ 23 \ 1 \ 1419هـ

(22/405)

256 - حكم المال المسروق إذا جهل صاحبه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير إدارة الشئون الدينية بمعسكرات الحرس الوطني بخشم العان سلمه الله سلام عليكم ورحمة الله وبركاته.. وبعد (1) :
فأشير إلى كتابكم رقم 8 وتاريخ 1 \ 3 \ 1407 ومشفوعه الاستفتاء المقدم من أحد أفراد الحرس الوطني بشأن السخلة التي أخذها بعدما ولدتها أمها، وأخفاها هو وأمه عن صاحبها الذي جاء يسأل عنها.. إلخ.
وأفيدكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست السؤال، ورأت أن الواجب على الشخص المذكور ووالدته التوبة إلى الله سبحانه مما وقع منهما، ثم الصدقة بالغنم أو قيمتهن، إذا لم يعرف صاحب العنز ولا ورثته، ولهما أن يأخذا قدر نفقتهما على العنز ونسلها، حسب التحري والاجتهاد، وفق الله الجميع لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية الإفتاء والدعوة والإرشاد
__________
(1) صدرت من سماحته برقم 1696 \ 2 في 16 \ 6 \ 1407هـ .

(22/406)

257 - حكم من سرقت حذاؤه فأخذ بديلا عنه
س : كثير ما تسرق الحذاء الزنوبة فأجد مكانها أو شبهها فهل يجوز لي أخذها أفتوني مأجورين؟ (1)
ج : الأحوط ترك ذلك؛ لأنه قد يكون الذي أخذ زنوبتك غير صاحب الزنوبة الموجودة، ومثل ذلك النعال كذلك، أما إذا كانت متشابهة- نعال متشابهة- وأخذت نعالك، وبقي ما يشبهها، فهذا القول بجواز الأخذ قول قريب؛ لأن التشابه علة، أما إذا كانت غير متشابهة، فهذا لا ينبغي أخذها؛ لأنه قد يكون الذي أخذها غير صاحبها فالحل أن الترك هو الأحوط.
__________
(1) من أسئلة الحج، الشريط الثاني

(22/407)

258 - يجوز الضرب الخفيف للتأديب
س : لنا أخت مريضة وأحيانا نضربها ضربا خفيفا، لكننا نتألم نفسيا من ذلك، فهل علينا في ذلك شيء؟ (1)
ج : الواجب عليكم مراعاة حالها، وعدم فعل ما يزيد مرضها، وإذا كانت لا تتحمل الضرب لم يجز لكم الضرب، وأما إن كان المرض خفيفا، وهي تخطئ، وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس.
لكن يجب أن تراعوا حالها، فإن كان الضرب يضرها فلا تضربوها، أما إذا كانت لا يضرها هذا الضرب الذي تعملونه معها ؛ لأن مرضها خفيف، والحاجة ماسة إلى تأديبها، حتى ترتدع عما لا ينبغي فلا حرج في ذلك.
__________
(1) من برنامج نور على الدرب، شريط رقم 12، ونشر في المجموع ج 9 ص 342 .

(22/408)

259 -
حكم من فعل العادة السرية وعمل قوم لوط ووطء البهيمة
س : ما حكم من يمارس العادة السرية بدعوى الخوف من الوقوع في الزنا؟ وما حكم فعل عمل قوم لوط؟ وما حكم وطء البهيمة؟ وما هي الحدود الواجبة عليهم؟ (1)
ج : يحرم على المسلم أن يتعاطى العادة السرية، وهي الاستمناء لقول الله عز وجل في صفة المؤمنين: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) أما عمل قوم لوط فهو اللواط، وهو إتيان الذكور، وذلك من أكبر الكبائر، وقد ذم الله قوم لوط في آيات كثيرة، على هذا المنكر العظيم، وأخبر سبحانه: أن ذلك فاحشة لم يسبقهم إليها أحد من العالمين، وعذبهم الله عليها، وعلى كفرهم وضلالهم ومنكراتهم
__________
(1) صدرت من سماحته بتاريخ 6 \ 3 \ 1419هـ .
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(22/409)

العظيمة بما بينه الله في كتابه من خسف بلادهم، ورميهم بالحجارة.. نسأل الله لنا ولجميع المسلمين العافية من فعلهم ومما أصابهم.
وحكم اللوطي القتل سواء كان بكرا أو ثيبا بعد ثبوت ذلك لدى المحكمة الشرعية، ويتولى ذلك ولي أمر المسلمين أو نائبه.
ويحرم وطء البهيمة ويجب تعزير من فعل ذلك إذا ثبت ذلك لدى المحكمة والتعزير يرجع فيه إلى المحكمة الشرعية، وقد ذهب جمع من أهل العلم إلى أنه يقتل، والصواب أنه يكفي في ذلك التعزير بما يراه الحاكم الشرعي؛ لأن الحديث بقتله ليس بصحيح، والله ولي التوفيق.

(22/410)

260 - الدواء الشرعي لمن ابتلي بالمعصية
س : السلام عليكم ورحمة الله وبركاته.
أنا شاب في 21 سنة من العمر قد ابتليت باللواط (شذوذ جنس) منذ كان عمري 8 سنوات حيث كان أبي مشغولا عن تربيتي، وإني الآن أعيش الحسرة والندم على فعلي هذا إلى درجة أنني أفكر في الانتحار والعياذ بالله، والذي يزيد علي هذا ألما وعذابا أن أهلي يريدون مني أن أتزوج، فأرجو من سماحتكم أن ترشدني إلى الطريق الصحيح، والعلاج الناجع لمشكلتي، حتى أتخلص من حياة العذاب التي أحياها وجزاكم الله عني كل خير.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
أسأل الله أن يمن عليك بالعافية مما ذكرت، ولا شك أن ما ذكرته جريمة عظيمة، ولكن دواءها ميسر بحمد الله وهو: البدار بالتوبة النصوح، وذلك بالندم على ما مضى، والإقلاع من هذه الجريمة، والعزم الصادق على عدم العودة إليها، مع صحبة الأخيار والبعد
__________
(1) صدرت من سماحته بتاريخ 22 \ 7 \ 1411هـ .

(22/411)

عن الأشرار، والمبادرة بالزواج وأبشر بالخير والفلاح والعاقبة الحميدة إذا صدقت في التوبة لقول الله سبحانه وتعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل في سورة التحريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) الآية، وقول النبي صلى الله عليه وسلم: « التوبة تهدم ما كان قبلها » (3) ، وقوله عليه الصلاة والسلام: « التائب من الذنب كمن لا ذنب له » (4) ، وفقك الله وأصلح قلبك وعملك ومنحك التوبة النصوح وصحبة الأخيار، والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه أحمد برقم (17145) كتاب مسند الشاميين بلفظ: إن الإسلام يجب ما كان قبله، وإن الهجرة تجب ما كان قبله .
(4) أخرجه ابن ماجه برقم 4240، كتاب الزهد، باب ذكر التوبة

(22/412)

261 - يكفيك التوبة والحذر من العود
إلى عملك السيئ
بسم الله الرحمن الرحيم، والصلاة والسلام على أشرف المرسلين محمدا صلى الله عليه وسلم، أما بعد:
فإنني لا أكتب لمفتي السعودية فقط، ولكن أكتب لكل المسلمين الصادقين والمذنبين، وأنا من المذنبين، ووقعت في أكبر معصية تدنس الشرف، وتخزي الجبين، وقد جربت الأمرين في الدنيا، فلا أريد أن تدور علي الدوائر في الآخرة.
شيخنا الموقر لقد وقعت في كبيرة اللواط ومن يومها قلبي يتأجج نارا لا تتركني لكلمة التوبة، فكلمة التوبة معناها كبير، وعندي لا يخلصني إلا إقامة الحد والضرب بالسيف، لترتاح تلك الروح الدنسة المعذبة ، تحقيقا واقتداء بالصحابية التي أقام عليها الرسول صلى الله عليه وسلم الحد.
لا أريد أن أدخل في أمور السفسطة التي ليس لها معنى، ولكن أتجه إلى القلب الرحيم أبا للمسلمين على وجه الأرض الآن أن تسمح لي لإدخالي إلى السعودية ولو مكبلا وإقامة

(22/413)

الحد علي.
لقد بعثت لأحد المشايخ، وقال لي: تب إلى الله ولا تيئس من رحمة الله، وأنا لست يائسا من رحمة الله قدر ما أنا متخاذل من الوقوف بين يدي الله في هذه المعصية بالذات، وعملت عمرة منذ سنة، وقابلت مفتي الحرم، وقال لي: من تاب تاب الله عليه.. إنني تائب، ويختلجني في الباطن قاذورات، لا آمن أن أقابل الله بها.
أرجوك يا شيخنا إنني أريد أن أجود بروحي إلى الله عسى أن ينظر لي يوم القيامة راضيا عني، وثقتي بالله كبيرة، كما أن أهلي من صوالح الناس وأنا خزيتهم، وإن كان هذا الأمر لا يهم بجوار عفو ورضى الله، أرجو أن لا تردني، فإنني بين نارين , وأنا أمانة بيدك، قد أبلغتك أمري، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
يكفيك التوبة إلى الله سبحانه والحذر من العود إلى عملك السيئ لقول النبي صلى الله عليه وسلم: « التوبة تجب ما قبلها » وقوله صلى الله عليه وسلم: « التائب من الذنب كمن لا
__________
(1) صدرت من سماحته بتاريخ 14 \ 3 \ 1419هـ .

(22/414)

ذنب له » (1) وقد قال الله تعالى: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ } (2) فاتق الله واصدق في التوبة واحذر مجالسة الأشرار، وأبشر بالعاقبة الحميدة، والسلامة من شر ما فعلت.. وفقنا الله وإياك للتوبة النصوح، والعافية من كل سوء، إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن ابن ماجه الزهد (4250).
(2) سورة الشورى الآية 25

(22/415)

262 - تقام الحدود في مكة والمدينة
س : هل تقام الحدود في مكة ؟
ج : تقام الحدود في مكة والمدينة ؛ لأن صاحب الحد انتهك حرمتهما، مثل الزاني، والسارق. (1) .
__________
(1) من أسئلة دروس شرح بلوغ المرام كتاب الحج .

(22/415)

263 - هل التوبة تكفر الكبائر
س : ارتكبت كبيرة من الكبائر فهل تكفي التوبة والاستغفار فيها؟ (1) .
ج : التوبة النصوح يكفر الله بها جميع الذنوب حتى الشرك لقول الله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله عز وجل في سورة الفرقان : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
فأخبر سبحانه في هاتين الآيتين أن المشرك والقاتل بغير حق والزاني يلقى أثاما، يضاعف له العذاب يوم القيامة ويخلد فيه
__________
(1) صدرت من سماحته بتاريخ 27 \ 5 \ 1419 هـ .
(2) سورة النور الآية 31
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70

(22/416)

مهانا، إلا من تاب وآمن وعمل عملا صالحا، وقال النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » ، وقال عليه الصلاة والسلام: « التائب من الذنب كمن لا ذنب له » (1) وشروط التوبة النصوح التي يكفر الله بها الخطايا ثلاثة: الأول : الندم على ما وقع منه من السيئات والمعاصي، والثاني : تركها والإقلاع منها خوفا من الله سبحانه وتعظيما له، والثالث : العزم الصادق ألا يعود فيها.. وهناك شرط رابع لصحة التوبة إذا كان الذنب يتعلق بالمخلوق كالقتل والضرب وأخذ المال ونحو ذلك: وهو إعطاؤه حقه أو استحلاله من ذلك، نسأل الله أن يوفقنا والمسلمين جميعا للتوبة النصوح من جميع الذنوب إنه جواد كريم.
__________
(1) سنن ابن ماجه الزهد (4250).

(22/417)

264 - هل يلزمني بعد التوبة الإخبار عن المعاصي
س : عملي أوقعني في أخطاء ومعاصي مع النساء ما دون الزنا، وكذبت مخافة الفضيحة، فهل يلزمني بعد توبتي الإخبار

(22/417)

عن الحقيقة؟ (1) .
ج : التوبة كافية، الإنسان يستتر بستر الله مع التوبة وعدم إفشاء ما وقع منه من المعاصي والسيئات، ومن تاب تاب الله عليه، الواجب عليك التوبة إلى الله، والحذر من أسباب الشر، والحذر من وسائل الزنا، والحذر من كل ما حرم الله، وإذا ألم العبد بشيء من المعاصي فليتب إلى الله وليستغفر الله، ولا يبدي صفحته، ولا ينشر سوأته، ولا يفضح نفسه.
انتهى الجزء الثاني والعشرون ويليه
بمشيئة الله تعالى الجزء الثالث والعشرون
وأوله كتاب الأطعمة
__________
(1) صدر من سماحته بعد درس في المسجد الحرام في 26 \ 12 \ 1418هـ .

(22/418)


كتاب الأطعمة - فتاوى ابن باز

بسم الله الرحمن الرحيم

(23/3)

كتاب الأطعمة

(23/5)

1 - الأصل حل ذبائح أهل الكتاب
إلا إذا علم الواقع من ذبائحهم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س . ن . ذ . وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المتضمن الأسئلة الأربعة ، وصلكم الله بهداه ومنحني وإياكم وسائر المسلمين الفقه في دينه ، والثبات عليه وهذا نصها وجوابها :
السؤال الأول : ذكرتم أنكم أحجمتم عن أكل اللحوم بأنواعها لاعتقادكم بأنها لا تذبح على الطريقة الإسلامية ولا على طريقة أهل الكتاب اليهود والنصارى أي لا يذكر اسم الله عليها وتسألني هل أكلها حلال أم حرام ؟ (1) .
والجواب : قال الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة واكتفي بالسؤال الأول فقط دون غيره لعلاقته بالكتاب .
(2) سورة المائدة الآية 5

(23/7)

هذه الآية أوضحت لنا أن طعام أهل الكتاب مباح لنا وهم اليهود والنصارى ، إلا إذا علمنا أنهم ذبحوا الحيوان المباح على غير الوجه الشرعي ، كأن يذبحوه بالخنق أو الكهرباء أو ضرب الرأس ونحو ذلك ، فإنه بذلك يكون منخنقا ، أو موقوذا فيحرم علينا كما تحرم علينا المنخنقة والموقوذة التي ذبحها مسلم على هذا الوجه ، أما إذا لم نعلم الواقع فذبيحتهم حل لنا عملا بالآية الكريمة وإليكم جوابا قد صدر منا بالموضوع للاستفادة منه .
أما كونهم لا يذكرون اسم الله على الذبيحة فهذا من جملة جهلهم فلا يمنع حل ذبيحتهم ، كالمسلم إذا نسي التسمية أو جهل حكمها عند الذبح ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أنه لما تلا هذه الآية قال : « قال الله : قد فعلت » (2) . وقال تعالى في سورة الأحزاب : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وروي عن النبي صلى الله عليه وسلم أنه قال : « إن الله وضع عن أمتي
__________
(1) سورة البقرة الآية 286
(2) أخرجه مسلم برقم (180) كتاب الإيمان .
(3) سورة الأحزاب الآية 5

(23/8)

الخطأ والنسيان وما استكرهوا عليه » (1) خرجه ابن ماجه (2) والحاكم وفي إسناده ضعف ولكن شواهده كثيرة .
__________
(1) سنن ابن ماجه الطلاق (2045).
(2) أخرجه ابن ماجه برقم (2535) كتاب الطلاق ، باب طلاق المكره والناسي .

(23/9)

2 - الأصل في طعام أهل الكتاب الحل
س : ما حكم ما أعلن في مؤتمر عقد في أمريكا ومن ضمن توصياته التنبيه على بعض المنتجات لأنها تحوي لحم الخنزير . ومن تلكم المنتجات صابون ومعجون وجبن . . . الخ مع رجاء التوجيه . وهل لديكم علم عن هذا المؤتمر ، وعن تلكم المنتجات ؟ (1) .
ج : قد وجه إلينا أسئلة عن هذه الأشياء التي ذكرها السائل من المنتجات وما حصل في هذا المؤتمر ، وأحيل إلى الجهات المختصة هنا في المملكة فذكرت أنه لم يرد إلى المملكة شيء من
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في المؤسسة العامة للصناعات الحربية بالخرج عام 1404 هـ ، ونشر في المجموع ج 5 ص 47 .

(23/9)

ذلك ، ولم يثبت لدينا شيء في ذلك يخالف ما ذكرته الجهات المختصة في المملكة ، مما يدعى أنه من لحم الخنزير ، أو من شحمه ، فيما يرد إلى هذه المملكة من طعام أهل الكتاب . والأصل الحل حتى يثبت ما يخالف ذلك ؛ لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (1) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 172

(23/10)

3 - حكم أكل ذبائح النصارى
س : هل يحل أكل ذبائح النصارى في زمننا الحاضر ؟ علما بتعدد طرق الذبح لديهم كاستخدام الماكينات والمواد المخدرة في عملية الذبح ؟ (1) .
ج : يجوز أكل ذبائحهم ما لم يعلم أنها ذبحت بغير الوجه الشرعي ؛ لأن الأصل حلها كذبيحة المسلم ، لقول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 401 ، وفي المجلة العربية وفي المجموع لسماحته ج 5 ص 396 وفي مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة المائدة الآية 5

(23/10)

4 - حكم شحم الخنزير
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ف . ت . زاده الله من العلم النافع والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 5 \ 11 \ 1387 هـ وصلكم الله بهداه وما تضمنه من السؤال كان معلوما .
وقد تضمن خطابكم المذكور السؤال عن حكم شحم الخنزير وذكرتم أنه بلغكم عن بعض علماء العصر حل ذلك .
فالجواب عن ذلك : أن الذي عليه الأئمة الأربعة وعامة أهل العلم هو تحريم شحمه تبعا للحمه ، وحكاه الإمام القرطبي والعلامة الشوكاني : إجماع الأمة الإسلامية ؛ لأنه إذا نص على تحريم الأشرف فالأدنى أولى بالتحريم ، ولأن الشحم تابع للحم عند الإطلاق فيعمه النهي والتحريم ، ولأنه متصل به اتصال خلقه فيحصل به من الضرر ما يحصل بملاصقه وهو اللحم ، ولأنه قد ورد في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ما يدل على تحريم الخنزير بجميع أجزائه والسنة تفسر القرآن وتوضح
__________
(1) أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(23/11)

معناه ، ولم يخالف في هذا أحد فيما نعلم ، ولو فرضنا وجود خلاف لبعض الناس فهو خلاف شاذ مخالف للأدلة والإجماع الذي قبله فلا يلتفت إليه . ومما ورد من السنة في ذلك ما رواه الشيخان البخاري ومسلم في الصحيحين عن جابر رضي الله عنه « أن النبي صلى الله عليه وسلم خطب الناس يوم الفتح فقال : إن الله ورسوله حرم عليكم بيع الخمر والميتة والخنزير والأصنام » (1) . (2) . الحديث . فجعل الخنزير قرين الخمر والميتة ولم يستثن شحمه ، بل أطلق تحريم بيعه كما أطلق تحريم بيع الخمر والميتة ، وذلك نص ظاهر في تحريمه كله والأحاديث في ذلك كثيرة . وقد كتبنا جوابا في حكمة تحريم الخنزير نرسل لكم نسخا منه مع نسختين من كتابين آخرين في الموضوع للاطلاع عليه ، والله المسئول أن يوفقنا جميعا للفقه في دينه والنصح له ولعباده والدعوة إليه على بصيرة ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).
(2) أخرجه البخاري برقم (2082) كتاب البيوع ، باب بيع الميتة والأصنام ، ومسلم برقم (2960) كتاب المساقاة ، باب تحريم بيع الخمر والميتة والخنزير والأصنام .

(23/12)

5 - حكم أكل اللحوم التي
تباع في أسواق الدول غير الإسلامية
س : ما حكم أكل اللحوم التي تباع في أسواق الدول غير الإسلامية ، وهل هي حلال أم حرام ؟ (1) .
ج : قد أجمع علماء الإسلام على تحريم ذبائح المشركين من عباد الأوثان ومنكري الأديان ونحوهم من جميع أصناف الكفار غير اليهود والنصارى والمجوس ، وأجمعوا على إباحة ذبيحة أهل الكتاب من اليهود والنصارى واختلفوا في ذبيحة المجوس عباد النار ، فذهب الأئمة الأربعة والأكثرون إلى تحريمها إلحاقا للمجوس بعباد الأوثان وسائر صنوف الكفار من غير أهل الكتاب ، وذهب بعض أهل العلم إلى حل ذبيحتهم إلحاقا لهم بأهل الكتاب وهذا قول ضعيف جدا بل باطل ، والصواب ما عليه جمهور أهل العلم من تحريم ذبيحة المجوس كذبيحة سائر المشركين ؛ لأنهم من جنسهم فيما عدا الجزية وإنما شابه المجوس أهل الكتاب في أخذ الجزية منهم فقط ، والحجة في ذلك قول الله سبحانه في كتابه الكريم في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة المائدة الآية 5

(23/13)

فصرح سبحانه بأن طعام أهل الكتاب حل لنا وطعامهم ذبائحهم كما قاله ابن عباس وغيره من أهل العلم ، ومفهوم الآية أن طعام غير أهل الكتاب من الكفار حرام علينا ، وبذلك قال أهل العلم قاطبة إلا ما عرفت من الخلاف الشاذ الضعيف في ذبيحة المجوس .
إذا علم هذا فاللحوم التي تباع في أسواق الدول غير الإسلامية إن علم أنها من ذبائح أهل الكتاب فهي حل للمسلمين ، إذا لم يعلم أنها ذبحت على غير الوجه الشرعي ، إذ الأصل حلها بالنص القرآني فلا يعدل عن ذلك إلا بأمر متحقق يقتضي تحريمها ، أما إن كانت اللحوم من ذبائح بقية الكفار فهي حرام على المسلمين ولا يجوز لهم أكلها بالنص والإجماع ولا تكفي التسمية عليها عند غسلها ولا عند أكلها ، أما ما قد يتعلق به من قال ذلك فهو وارد في شأن أناس من المسلمين كانوا حديثي عهد بالكفر ، فسأل بعض الصحابة رضي الله عنهم النبي صلى الله عليه وسلم عن ذلك فقالوا : « يا رسول الله إن قوما حديثي عهد بالكفر يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا ؟ » (1)
__________
(1) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(23/14)

رواه البخاري (1) . من حديث عائشة رضى الله عنها وبذلك يصلح أنه لا شبهة لمن استباح اللحوم التي تجلب في الأسواق من ذبح الكفار غير أهل الكتاب بالتسمية عليها ؛ لأن حديث عائشة المذكور وارد في المسلمين لا في الكفار فزالت الشبهة ؛ لأن أمر المسلم يحمل على السداد والاستقامة ما لم يعلم منه خلاف ذلك ولعل النبي صلى الله عليه وسلم أمر هؤلاء الذين سألوه بالتسمية عند الأكل من باب الحيطة وقصد إبطال وساوس الشيطان ، لا لأن ذلك يبيح ما كان محرما من ذبائحهم . والله سبحانه وتعالى أعلم .
وأما كون المسلم في تلك الدول غير الإسلامية يشق عليه تحصيل اللحم المذبوح على الوجه الشرعي ويمل من أكل لحم الدجاج ونحوه فهذا ونحوه لا يسوغ له أكل اللحوم المحرمة ولا يجعله في حكم المضطر بإجماع المسلمين . فينبغي التنبيه لهذا الأمر والحذر من التساهل الذي لا وجه له . هذا ما ظهر لي في هذه المسألة التي عمت بها البلوى ، وأسأل الله أن يوفق المسلمين لما فيه صلاح دينهم ودنياهم وأن يعمر قلوبهم بخشيته وتعظيم حرماته والحذر مما يخالف شرعه .
__________
(1) أخرجه البخاري برقم (5083) كتاب الذبائح والصيد ، باب : ذبيحة الأعراب ونحوهم

(23/15)

6 - حكم ذبائح أهل الكتاب إذا عرفت طريقة ذبحهم
س : نجد لحوما كثيرة مذبوحة ومستوردة من بلاد غير إسلامية هل نأكل منها ولا نفكر في عملية الذكاة ؟ (1) .
ج : إذا كانت اللحوم من بلاد أهل الكتاب وهم اليهود والنصارى فلا بأس ؛ لأن الله تعالى أباح لنا طعامهم ، وطعامهم ذبائحهم ، فلا مانع من أن نأكل منها إذا لم نعلم ما يمنع من ذلك ، فأما إذا علمنا أنها ذبحت خنقا أو ضربا في الرءوس بالمطارق ونحوها أو المسدسات أو صرعا بالكهرباء فلا نأكل منها ، وقد بلغني عن كثير من الدعاة أن كثيرا من المجازر تذبح على غير الطريقة الشرعية في أمريكا وفي أوروبا فإذا احتاط المؤمن ولم يأكل من هذه اللحوم كان ذلك أحسن وأسلم ؛ لقول النبي عليه الصلاة والسلام : « دع ما يريبك إلى ما لا يريبك » (2) . وقوله صلى الله عليه وسلم : « من اتقى
__________
(1) من برنامج نور على الدرب .
(2) أخرجه الترمذي برقم (2442) كتاب صفة القيامة والرقائق والورع ، والنسائي برقم (5615) كتاب الأشربة .

(23/16)

الشبهات فقد استبرأ لدينه وعرضه » (1) .
فالمؤمن عليه أن يحتاط في شرابه وطعامه فإذا اشترى الحيوان حيا من الدجاج أو من الغنم وذبحها بنفسه يكون ذلك أولى وأحسن أو اشتراه من جزارين معروفين بالذبح على الطريقة الشرعية يكون هذا خيرا له وأحوط له .
__________
(1) أخرجه البخاري برقم (50) كتاب الإيمان ، باب فضل من استبرأ لدينه ، ومسلم برقم (2996) كتاب المساقاة ، باب أخذ الحلال وترك الشبهات .

(23/17)

7 - حكم الدجاج المستورد
س : ما حكم لحم الدجاج الذي يأتي من الخارج مذبوحا ومصبرا ؟ (1) .
ج : إذا كان الدجاج الذي يذبح في الخارج وغيره من اللحوم التي ترد مصبرة يرد من بلاد أهل الكتاب وهم اليهود والنصارى فهو حلال ؛ لأن طعام أهل الكتاب حل لنا بنص القرآن الكريم ما لم يعلم سبب يحرمه مثل كونه مما أهل لغير الله أو ذبح
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 416 وفي مجلة الجامعة الإسلامية بالمدينة المنورة .

(23/17)

بغير قطع الرأس ، أما إن كان ذلك يرد من بلاد المجوس أو الشيوعيين والاشتراكيين أو غيرهم من الوثنيين فهو حرام لا يجوز أكله .

(23/18)

8 - حكم الدجاج المجمد
س : ما حكم اللحوم المستوردة من الخارج وكذلك الدجاج المثلج الذي لا نعلم عن ذبحها حيث إن بعض العلماء لا يؤيدون شراءها ؟ (1) .
ج : إذا كانت اللحوم المذكورة مستوردة من بلاد أهل الكتاب حل أكلها ما لم تعلم ما يدل على حرمتها ؛ لقول الله سبحانه وتعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
وكون بعض المجازر في بعض بلاد أهل الكتاب تذبح ذبحا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 416 ، وفي مجلة الدعوة العدد (872) عام 1403 هـ وفي جريدة الرياض العدد (10910) في 12 \ 12 \ 1419 هـ .
(2) سورة المائدة الآية 5

(23/18)

غير شرعي لا يوجب ذلك تحريم الذبائح المستوردة من بلاد أهل الكتاب حتى تعلم أن تلك الذبيحة المعينة من المجزرة التي تذبح ذبحا غير شرعي ؛ لأن الأصل الحل والسلامة حتى تعلم ما يقتضي خلاف ذلك .

(23/19)

9 - حكم اللحوم المستوردة
من البلاد الشيوعية والمجوسية والوثنية
س : ما حكم الشرع في اللحوم المجففة والدجاج الدانمركي المجفف ؟ (1) .
ج : اللحوم التي ترد من بلاد أهل الكتاب وهم اليهود والنصارى حلال إذا لم يعلم أنها ذبحت بطريقة غير شرعية كالخنق والضرب وما إلى ذلك ، ولأن طعام أهل الكتاب حل لنا ، لقول الله تعالى في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) أما اللحوم التي ترد من
__________
(1) سؤال أجاب عنه سماحته بتاريخ 5 \ 8 \ 1418 هـ .
(2) سورة المائدة الآية 5

(23/19)

البلاد الشيوعية أو الاشتراكية أو المجوسية أو الوثنية فهي محرمة ؛ لأنهم ليسوا أهل الكتاب وليس لهم حكم المسلمين .

(23/20)

10 - حكم اللحوم المجهولة في بلاد الكفار
س : يباع هنا في أمريكا لحوم مثلجة ومبردة ولا ندري من ذبحها ولا كيف ذبحت ، فهل نأكل منها ؟ (1) .
ج : إذا كانت المنطقة التي فيها اللحوم المذكورة ليس فيها إلا أهل الكتاب من اليهود والنصارى فذبيحتهم حلال ، ولو لم تعلم كيف ذبحوها ؛ لأن الأصل حل ذبائحهم ، لقول الله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية ، فإن كان في المنطقة غيرهم من الكفار فلا تأكل ، لاشتباه الحلال بالحرام ، وهكذا إن علمت أن الذين يبيعون هذه اللحوم يذبحون على غير الوجه الشرعي كالخنق والصعق فلا تأكل سواء كان الذابح مسلما أو كافرا ؛ لقول الله عز وجل :
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 418 .
(2) سورة المائدة الآية 5

(23/20)

{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) الآية . وفق الله المسلمين للفقه في الدين إنه سميع قريب .
__________
(1) سورة المائدة الآية 3

(23/21)

11 - الأصل في الأجبان
وغيرها من الأطعمة الحل
س : بعض الأجبان يدخل في صناعتها بما يعرف بمنفحة العجل وهي أجبان مستوردة فما حكمها ؟ (1) .
ج : الأصل الحل من الأجبان الموجودة بين المسلمين حتى يعلم أن فيها شيئا نجسا وإلا فالأصل حلها فيما يجلب من بلادنا فالأصل فيه الحل ، إلا أن يعلم يقينا أن فيه ما يحرمه .
__________
(1) سؤال موجه لسماحته في حج عام 1415 هـ الشريط 49 \ 9 .

(23/21)

12 - الحكمة في تحريم لحم الخنزير
س : ما الحكمة في تحريم لحم الخنزير ، أرجو الإفادة ؟ (1) .
ج : قال الله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ } (2) والرجس : هو النجس الخبيث ، وهو الحكمة في تحريم لحم الخنزير ، ولهذا استباحه الكفار من النصارى وغيرهم لخبثهم ؛ لأن حكمة الله سبحانه وتعالى اقتضت أن الخبيثين للخبيثات والخبيثات للخبيثين .
__________
(1) نشر في جريدة عكاظ العدد 10877 وتاريخ 7 \ 1 \ 1417 هـ .
(2) سورة الأنعام الآية 145

(23/22)

13 - لحم الخنزير وشحمه حرام
س : يقول سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (1) الآية ، هل أفهم من ذلك أن غير لحم الخنزير حلال ، كدهنه وشحمه مثلا ؟ ثم إذا كان شحمه ودهنه حراما فما هو تفسير قوله تعالى : { وَلَحْمُ الْخِنْزِيرِ } (2) ولم يقل والخنزير ؟ (3) .
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3
(3) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 392 .

(23/22)

ج : قد أجمع العلماء رحمهم الله على تحريم الخنزير كله لحمه وشحمه ، واحتجوا بهذه الآية الكريمة وما جاء في معناها . وقالوا : إنما حرم لخبثه ، والخبث يعم اللحم والشحم ، لكن الله سبحانه ذكر اللحم ، لأنه المقصود والباقي تبع ، واحتجوا على ذلك أيضا بما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال يوم الفتح : « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (1) . فنص على الخنزير و لم يذكر اللحم فدل ذلك على تعميم التحريم .
__________
(1) أخرجه البخاري برقم (2082) كتاب البيوع ، باب بيع الميتة والأصنام ، ومسلم برقم (2960) كتاب المساقاة ، باب تحريم بيع الخمر والميتة والخنزير والأصنام .

(23/23)

14 - حكم دهن الخنزير (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين ، أما بعد :
فقد اطلعت أخيرا على كلمة بعنوان " الخنزير ودهنه " بقلم ع . ع . قال فيها وفقه الله : (قضية تشغل بال كل مسلم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 393 .

(23/23)

يتوجه إلى أوربا وأمريكا لأي غرض وهو كيف يتسنى له أن يعرف الطعام الذي يقدم له أو يشتريه يجب أن يكون خاليا من دهن الخنزير الذي يستخدم بكثرة في المجتمعات الغربية كيف يضمن أن ما يأكله هو حسب الشريعة الإسلامية والسنة المحمدية) . وقال : (إذا ماذا يمكن أن تتصرف الأغلبية في هذه الظروف هذا سؤال يهم عددا كبيرا ممن تضطرهم الظروف إلى الحياة في المجتمعات الغربية سواء للعمل أو التعليم ، ونتوجه بهذا السؤال إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس هيئة البحوث العلمية والإفتاء والدعوة والإرشاد ليريح الكثيرين من أبنائنا المبتعثين إلى الخارج والذين كثرت تساؤلاتهم حول هذا الموضوع حتى أن البعض ذهب إلى أن حالتهم هذه حالة ضرورة وأن الضرورات تبيح المحظورات . أم أن ذلك أمر لا تبيحه الشريعة الإسلامية وأن هناك حلولا أخرى غير النزول على حكم الضرورة) .
وإني أشكر للأخ الكاتب اهتمامه بهذه المشكلة وبحثه عن حلها وأود أن أجيب عن تساؤله في كلمة موجزة وأسأل الله أن ينفع بها فأقول :

(23/24)

أولا : لا شك أن الطالب المبتعث إلى الخارج يواجه مشكلات عديدة في مطعمه ومشربه ودخوله وخروجه وأدائه للعبادات التي افترضها الله عليه ، وهو فوق ذلك محفوف بمخاطر عظيمة ، إذ يتعرض الشاب للفن ودعاة الضلال وأرباب المجون وجنود المنظمات الغربية والشرقية ولا عاصم من ذلك إلا من رحم الله ، ولهذا فلا ينبغي للطالب المسلم أن يترك الدراسة في بلده ويسافر إلى الخارج فيعرض نفسه لهذه الأخطار العظيمة والفتن الكبيرة .
أما إذا اضطرت البلاد إلى سفر أناس معينين لدراسة علوم خاصة لا توجد في المملكة ولا غيرها من بلاد المسلمين ، فعند ذلك ينبغي أن يختار طائفة من أرباب العقل والدين والفهم لأحكام الإسلام ثم يتلقون تلك العلوم في أماكن وجودها مع الحيطة والحذر وشدة المراقبة والمتابعة وبعد نهاية هذه الدراسة يعودون فورا إلى بلادهم .
ثانيا : إن الله سبحانه وتعالى عليم بأحوال عباده خبير بما ينفعهم وما يضرهم وقد أنزل على عبده ورسوله محمد صلى الله عليه وسلم شريعة الإسلام التي جاءت بكل خير وحذرت من كل شر ، وأنه سبحانه حرم المحرمات للضرر الموجود فيها على العباد مما علموه وما لم يعلموه ، وإن من تلك المحرمات لحم الخنزير الذي

(23/25)

قد دل على تحريمه الكتاب والسنة وإجماع علماء المسلمين ، قال تعالى : { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ } (1) وقال تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ } (2) وفي الحديث المتفق عليه : « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (3) . فدل القرآن والسنة على تحريم لحم الخنزير ، وعلى ذلك أجمع العلماء . قال بعض العلماء رحمهم الله تعالى : (وأما الخنزير فقد أجمعت الأمة على تحريم جميع أجزائه) ا . هـ . والله تعالى إنما حرم الخبائث لحكم عظيمة يعلمها هو وإن خفيت على غيره ولو اتضح لبعض الخلق بعض الأسرار والحكم من تحريم الله لبعض الأشياء ، فإن ما يخفى عليهم أكثر والحكمة في تحريم الخنزير والله أعلم : ما يتصف به من القذارة التي تصاحبها الأضرار والأمراض المادية والمعنوية ولذلك أشهى غذائه القاذورات والنجاسات وهو ضار في جميع الأقاليم ، ولا سيما الحارة كما ثبت بالتجربة ، وأكل لحمه من أسباب وجود الدودة الوحيدة القتالة . ويقال : إن له تأثيرا سيئا في العفة والغيرة ، ويشهد لهذه حال أهل البلاد الذين يأكلونه . وقد وصل الطب الحديث
__________
(1) سورة البقرة الآية 173
(2) سورة الأنعام الآية 145
(3) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).

(23/26)

إلى كثير من الحقائق التي تثبت إصابة كثير من متناولي لحم الخنزير بأمراض يتعذر علاجها ومع أن الطب الحديث المتطور توصل إلى تشخيص أضرار أكل لحم الخنزير فقد يكون ما خفي فيه من الأضرار ولم يصل إليه الطب أضعاف أضعافها .
ثالثا : إن للأكل من الحلال والطيب من المطاعم أثرا عظيما في صفاء القلب واستجابة الدعاء وقبول العبادة كما أن الأكل من الحرام يمنع قبولها ، قال تعالى عن اليهود { أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (2) أي الحرام ، ومن كانت هذه صفته كيف يطهر الله قلبه وأنى يستجيب له ؟ قال صلى الله عليه وسلم : « أيها الناس : إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يقول : يا رب يا رب
__________
(1) سورة المائدة الآية 41
(2) سورة المائدة الآية 42
(3) أخرجه مسلم برقم (1686) كتاب الزكاة ، باب قبول الصدقة من المكسب الطيب وتربيتها .
(4) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }

(23/27)

ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له » (1) .
رابعا : إذا علم ما تقدم فإن الواجب على المسلم أن يتقي الله سبحانه وتعالى ويكف عن المحرمات وأن لا يضع نفسه موضعا لا يستطيع فيه أن يطيع الله ويلتزم أحكامه ولا ينبغي للمسلم أن يضع نفسه هذا الموضع ثم يلتفت إلى العلماء ويقول : أريد حلا من الإسلام لهذه المشكلة ، ذلك أن المشكلة إنما تحل بأخذ رأي الإسلام في جميع جوانبها ، أما إهمال جانب أو التساهل فيه ومحاولة الأخذ بجانب واحد فقط فإنه لا يجدي شيئا .
خامسا : لا يجوز للطالب المبتعث أن يأكل شيئا من لحم الخنزير ، أما الحلول الأخرى التي يطلبها صاحب الكلمة المشار إليها فإنها بالإضافة إلى ما تقدم تنبعث من تقوى الله سبحانه وهو يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويرى الشاهد ما لا يرى الغائب ، وما أرخص الدهون في بلاد المسلمين ويستطيع المبتعث نقل حاجته معه منها
__________
(1) سورة البقرة الآية 172 (4) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(23/28)

أو أن ترسل إليه ، أو أن تجتمع جماعة من المبتعثين ويهيئوا لأنفسهم المآكل المناسبة المباحة شرعا كالأسماك ونحوها ، ولو احتاج الأمر أن يذبحوا لأنفسهم وما يحصل في ذلك من المشقة ينبغي تحمله في سبيل مرضاة الله وعدم الوقوع فيما حرم .
وختاما أكرر شكري للأخ عصام عبد البديع الذي طرح هذه المشكلة ، وأسأل الله أن يوفق أبناء المسلمين لطاعة ربهم والتزام شريعته والعمل بأحكامه والحذر من مكائد أعدائه إنه سميع قريب وهو سبحانه الهادي إلى سواء السبيل . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه أجمعين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(23/29)

15 - تحريم ذبائح الوثنيين والاشتراكيين والملاحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التجارة وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) .
يا محب لقد علمت منذ أيام بواسطة كثير من الإخوان أنه يوجد في أسواق المدينة ضمن لحوم الدجاج الواردة من البلاد الخارجية إلى المملكة نوع مكتوب عليه البلاد البلغارية والبلاد اليوغسلافية . وغير خاف على معاليكم أن بلغاريا ويوغسلافيا كلاهما بلاد اشتراكية ، والاشتراكيون ذبائحهم محرمة من جنس ذبح المجوس وعبدة الأوثان ، بل ذبائحهم أشد حرمة ، لكونهم أعظم كفرا بسبب إلحادهم وإنكارهم الباري عز وجل ورسوله إلى غير ذلك من أنواع كفرهم ، ولو سموا الله عند الذبح أو ذبحوا كما يذبح المسلمون فإن ذلك كله لا يخرج ذبيحتهم من كونها محرمة بإجماع أهل العلم ، فأرجو من معاليكم تعميد الجهات المختصة
__________
(1) خطاب موجه من سماحته إلى وزير التجارة رقم (1999) وتاريخ 29 \ 11 \ 1388 هـ .

(23/30)

بمنع توريد ذبائحهم حماية للمسلمين من أكل الحرام ، وإنما أباح الله للمسلمين من ذبح الكفر ذبيحة أهل الكتاب وهم اليهود والنصارى إذا لم نعلم أنهم ذبحوها ذبحا يحرمها كالخنق وما في حكمه ؛ لقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية . وطعامهم هو الذبائح كما قاله ابن عباس رضي الله عنهما وغيره من أهل العلم . وأسأل الله أن يوفق معاليكم لكل خير وأن يسدد خطاكم ويحمي بجهودكم شريعته إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
__________
(1) سورة المائدة الآية 5

(23/31)

16 - مسألة في حكم
اللحوم المستوردة من بلاد وثنية
س : هل يجوز أكل اللحوم المستوردة من الدول التي لا تدين غالبيتها بالإسلام أو النصرانية أو اليهودية كالهند واليابان والصين أو غيرها ؟ (1) .
ج : إذا كانت اللحوم واردة من بلاد وثنية أو شيوعية فإنها لا يحل أكلها ، لأن ذبائحهم محرمة وإنما أباح الله للمسلمين طعام أهل الكتاب وهم اليهود والنصارى في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
وهذا ما لم يعلم المسلم أنها ذبحت على غير الوجه الشرعي ، كالخنق والصعق ونحوهما ، فإن علم ذلك لم تحل له ذبيحتهم ؟ لقول الله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (3) الآية .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جع محمد المسند ج 3 ص 405 .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 3

(23/32)

17 - ذبائح الكفار من غير أهل الكتاب
س : إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشكلات هي :
أ- أنني أسمع قبل مجيئي للصين أن الحيوانات التي ذبحها الملحدون أو بالأحرى قتلوها لا يجوز للمسلم أكلها ، وعندنا في الجامعة مطعم صغير للمسلمين وتوجد فيه لحوم ، غير أني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك مع العلم أن زملائي غير مشككين مثلي ويأكلون منها ، أهم على حق أم يأكلون حراما ؟ (1) .
ج : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى سواء كانوا مجوسا أو وثنيين أو شيوعيين أو غيرهم من أنواع الكفار ، ولا ما خالط ذبائحهم من المرق وغيره ؛ لأن الله سبحانه لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 407 وفي مجلة الدعوة العدد (918) في 24 \ 2 \ 1402 هـ وفي المجموع لسماحته ج 4 ص 435 .

(23/33)

قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية من سورة المائدة ، وطعامهم هو ذبائحهم كما قال ابن عباس وغيره ، أما الفواكه ونحوها فلا حرج فيها ؛ لأنها غير داخلة في الطعام المحرم ، أما طعام المسلمين فهو حل للمسلمين وغيرهم إذا كانوا مسلمين حقا لا يعبدون إلا الله ولا يدعون معه غيره من الأنبياء والأولياء وأصحاب القبور وغيرهم مما يعبده الكفرة .
__________
(1) سورة المائدة الآية 5

(23/34)

18 - حكم أكل الضبع
س : بعض الإخوة يحللون أكل الضبع ويقولون : إن سماحتكم قد أجاز أكلها فنرجو إفادتنا في ذلك جزاكم الله خيرا ؟ (1) .
ج : النبي صلى الله عليه وسلم قال : « إنها صيد » (2) . فالضبع صيد بنص الحديث الصحيح عن النبي صلى الله عليه وسلم
__________
(1) من أسئلة حج عام 1407 أهـ .
(2) أخرجه الترمذي برقم (1713) كتاب الأطعمة ، باب ما جاء في أكل الضبع ، وأبو داود برقم (1860) كتاب المناسك ، باب ما جاء في جزاء الضبع ، والنسائي برقم (4249) كتاب الصيد والذبائح ، باب الضبع .

(23/34)

ولله فيها حكم ، فالذين يعرفون لحمها وجربوه يقولون: فيه فوائد كثيرة لأمراض كثيرة ، والمقصود أنها حل وإذا ذبحها ونظفها وألقى ما في بطنها وطبخها فإنها حل كسائر أنواع الصيد .

(23/35)

19 - حكم النيص
س : ما حكم أكل حيوان النيص المعروف ؟ (1) .
ج : قد اختلف العلماء رحمهم الله في حكمه فمنهم من أحله ومنهم من حرمه ، وأصح القولين أنه حلال ؛ لأن الأصل في الحيوانات الحل فلا يحرم منها إلا ما حرمه الشرع ولم يرد في الشرع ما يدل على تحريم هذا الحيوان وهو يتغذى بالنبات كالأرنب والغزال وليس من ذوات الناب المفترسة ، فلم يبق وجه لتحريمه ، والحيوان المذكور نوع من القنافذ ويسمى الدلدل ويعلو جلده شوك طويل وقد سئل ابن عمر رضي الله عنهما عن القنفذ فقرأ قوله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ } (2) الآية .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 389 وفى مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة الأنعام الآية 145

(23/35)

فقال شيخ عنده : إن أبا هريرة روى عن النبي صلى الله عليه وسلم أنه قال : « إنه خبيث من الخبائث » فقال ابن عمر : إن كان رسول الله صلى الله عليه وسلم قال ذلك ، فهو كما قاله (1) .
فاتضح من كلامه رضي الله عنه أنه لا يعلم أن الرسول صلى الله عليه وسلم قال في شأن القنفذ شيئا ، كما اتضح من كلامه أيضا عدم تصديقه الشيخ المذكور ، والحديث المذكور ضعفه البيهقي وغيره من أهل العلم بجهالة الشيخ المذكور فعلم مما ذكرنا صحة القول بحله وضعف القول بتحريمه ، والله سبحانه وتعالى أعلم .
__________
(1) أخرجه أحمد برقم (8597) باقي مسند المكثرين .

(23/36)

20 - حكم أكل الميتة
س : سائل يسأل عن جواز أكل الميتة في صحراء خالية ، وقد انقطع الأكل من الطعام فقط منذ مدة طويلة ، مع العلم أن معه الماء الكافي لوصوله إلى مناطق مأهولة ؟

(23/36)

ج : إذا اضطر إلى ذلك وخاف على نفسه الموت إن لم يأكل جاز له ذلك ؛ لقوله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1)
__________
(1) سورة المائدة الآية 3

(23/37)

21 - حكم أكل المسلم مع الكافر (1)
س : هل إذا أكل المسلم مع نصراني أو غيره من الكفرة أو شرب معه يعتبر ذلك حراما ؟ وإذا كان ذلك حراما فما نقول في قول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) ؟
__________
(1) سؤال موجه لسماحته بعد تعليقه على ندوة بالجامع الكبير بالرياض بعنوان (مكانة الجمعة في الإسلام) في 16 \ 2 \ 1412 هـ ، ونشر في المجموع ج 9 ص 329 .
(2) سورة المائدة الآية 5

(23/37)

ج : ليس الأكل مع الكافر حراما إذا دعت الحاجة إلى ذلك أو لمصلحة شرعية ، لكن لا تتخذهم أصحابا فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم ، وتضحك معهم ، ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .
وإباحة طعام أهل الكتاب لنا لا تقتضي اتخاذهم أصحابا وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية ، والله ولي التوفيق .

(23/38)

22 - حكم الأكل مع من لا يصلي (1)
س : هل آكل مع رجل لا يصلي :
ج : لا حرج في ذلك إذا دعت الحاجة إليه ؛ لأن النبي صلى الله عليه وسلم أكل مع اليهود ومن مائدة اليهود لكن مع بغضهم في الله وعداوتهم وعدم محبتهم وعدم موالاتهم .
__________
(1) نشر في المجموع ج 6 ص 198 .

(23/38)

23 - حكم الدسم الذي في الأيدي والأواني
س : هل يجوز لصاحب البيت أو العمارة أن يجعل لبيته بيارة واحدة جميع التغسيل يذهب إليها بما في ذلك تغسيل أواني الطعام وتغسيل اليدين بعد الانتهاء من الأكل ؟ (1) .
ج : لا حرج في جعل بيارة لغسل الأواني والأيدي من الطعام مع الفضولات الأخرى ؛ لأن الدسم في الأيدي والأواني ليس بطعام ، أما الخبز واللحوم وأنواع الأطعمة فلا يجوز طرحها في البيارات بل يجب دفعها إلى من يحتاج إليها أو وضعها في مكان بارز لا يمتهن ، رجاء أن يأخذها من يحتاجها إلى دوابه ، أو يأكلها بعض الدواب والطيور ، ولا يجوز وضعها في القمامة ولا في المواضع القذرة ولا في الطريق ، لما في ذلك من الامتهان لها ولما في وضعها في الطريق من الامتهان وإيذاء من يسلك الطريق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 456 .

(23/39)

24 - حكم وضع بقايا الطعام في النفايات واستخدام الجرائد سفرة للأكل
س : هل يجوز استخدام الجرائد كسفر للأكل عليها ، وإذا كان لا يجوز فما العمل فيها بعد قراءتها ؟ (1) .
س 2 : بالنسبة لبقايا الطعام يضعه بعض الناس في كرتون ونحوه ويوضع في الشارع لتأكله البهائم ولكن يأتي عمال النظافة ويضعونه مع بقية النفايات ، والسؤال : هل يجوز وضع الطعام مع النفايات الأخرى ؟
ج1 : لا يجوز استعمال الجرائد سفرة للأكل عليها ولا جعلها ملفا للحوائج ولا امتهانها بسائر أنواع الامتهان إذا كان فيها شيء من الآيات القرآنية أو من ذكر الله عز وجل ، والواجب إذا كان الحال ما ذكرنا حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جع محمد المسند ج 3 ص 456 وفي جريدة عكاظ العدد (10877) في 7 \ 1 \ 1417 هـ .

(23/40)

ج2 : الواجب تسليمه لمن يأكله من الفقراء إن وجد ، فإن لم يوجد من يأكله من الفقراء وجب جعله في مكان بعيد عن الامتهان حتى تأكله البهائم ، فإن لم يتيسر ذلك وجب حفظه في كراتين أو أكياس باغة أو غيرها ، وعلى البلديات في كل بلد أن تعمد المسئولين لديها أن يضعوه في أماكن نظيفة حتى تأكله البهائم أو يأخذه بعض الناس لبهائمه صيانة للطعام عن الإهانة والإضاعة .

(23/41)

25 - حكم شرب الدخان والشيشة ؟ (1)
س : ما حكم شرب الدخان والشيشة ؟
ج : حكم ذلك أنها من المحرمات ، لما فيها من الخبث والأضرار الكثيرة ، فالله سبحانه إنما أباح لعباده الطيبات ، وحرم عليهم الخبائث ، كما قال جل وعلا لنبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال سبحانه في وصف نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8 ص 98 .
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(23/41)

فجميع أنواع التدخين ليست من الطيبات ، بل كلها من الخبائث ، لما فيها من الأضرار الكثيرة ، فليست من الطيبات التي أباحها الله ، فالواجب تركها ، والحذر منها ، وجهاد النفس في ذلك ؛ لأن النفس أمارة بالسوء إلا من رحم الله ، فينبغي للمؤمن أن يجاهد نفسه في ترك ما يضره من هذه الخبائث وغيرها .

(23/42)

26 - من أضرار الدخان
س : ما وجهة من يقول بأن الدخان محرم في شرع الله تعالى ؟ (1) .
ج : وجهته أنه مضر ومخدر في بعض الأحيان ، ومسكر في بعض الأحيان ، والأصل فيه عموم الضرر ، والنبي صلى الله عليه وسلم قال : « لا ضرر ولا ضرار » (2) . فالمعنى : كل شيء يضر بالشخص في
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410 هـ ونشرت في المجموع ج 6 ص 23 .
(2) أخرجه ابن ماجه برقم (2331) كتاب الأحكام ، باب من بنى في حقه ما يضر بجاره .

(23/42)

دينه أو دنياه محرم عليه تعاطيه من سم أو دخان أو غيرهما مما يضره ؛ لقول الله سبحانه وتعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) ، فمن أجل هذا حرم أهل التحقيق من أهل العلم التدخين ، لما فيه من المضار العظيمة التي يعرفها المدخن نفسه ويعرفها الأطباء ويعرفها كل من خالط المدخنين . وقد يسبب موت الفجاءة وأمراضا أخرى ، ويسبب السعال الكثير والمرض الدائم اللازم ، كل هذا قد عرفناه وأخبرنا به جم غفير لا نحصيه ممن قد تعاطى شرب الدخان أو الشيشة أو غير ذلك من أنواع التدخين ، فكله مضر ، وكله يجب منعه ، ويجب على الأطباء النصيحة لمن يتعاطاه ، ويجب على الطبيب والمدرس أن يحذرا ذلك ؛ لأنه يقتدى بهما .
__________
(1) سورة البقرة الآية 195
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(23/43)

27 - تحريم الدخان وبيان مضاره (1)
الحمد لله وحده ، والصلاة والسلام على رسول الله وعلى آله وصحبه ، أما بعد :
فقد سألني بعض الإخوان عن حكم شرب الدخان ، وإمامة من يتجاهر بشربه وذكر أن البلوى قد عمت بهذا الصنف من الناس .
والجواب : قد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا ، وذلك لما اشتمل عليه من الخبث والأضرار الكثيرة ، والله سبحانه لم يبح لعباده من المطاعم والمشارب إلا ما كان طيبا نافعا ، أما ما كان ضارا لهم في دينهم أو دنياهم أو مغيرا لعقولهم فإن الله سبحانه قد حرمه عليهم وهو عز وجل أرحم بهم من أنفسهم ، وهو الحكيم العليم في أقواله وأفعاله وشرعه وقدره ، فلا يحرم شيئا عبثا ولا يخلق شيئا باطلا ولا يأمر بشيء ليس للعباد فيه فائدة ؛ لأنه سبحانه أحكم الحاكمين وأرحم الراحمين وهو العالم بما يصلح العباد وينفعهم في العاجل والآجل كما قال سبحانه { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) وقال
__________
(1) صدر من مكتب سماحة الشيخ بتاريخ 11 \ 5 \ 1417 هـ .
(2) سورة الأنعام الآية 83

(23/44)

عز وجل : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) والآيات في هذا المعنى كثيرة ومن الدلائل القرآنية على تحريم شرب الدخان قوله سبحانه وتعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في سورة الأعراف في وصف نبينا محمد صلى الله عليه وسلم : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) الآية . فأوضح سبحانه في هاتين الآيتين الكريمتين أنه سبحانه لم يحل لعباده إلا الطيبات وهي الأطعمة والأشربة النافعة ، أما الأطعمة والأشربة الضارة كالمسكرات والمخدرات وسائر الأطعمة والأشربة الضارة في الدين أو البدن أو العقل فهي من الخبائث المحرمة ، وقد أجمع الأطباء وغيرهم من العارفين بالدخان وأضراره أن الدخان من المشارب الضارة ضررا كبيرا ، وذكروا أنه سبب لكثير من الأمراض كالسرطان وموت السكتة وغير ذلك . فما كان بهذه المثابة فلا شك في تحريمه ووجوب الحذر منه فلا ينبغي للعاقل أن يغتر بكثرة من يشربه ، فقد قال الله سبحانه وتعالى في كتابه المبين : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (4)
__________
(1) سورة النساء الآية 11
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157
(4) سورة الأنعام الآية 116

(23/45)

وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) أما إمامة شارب الدخان وغيره من العصاة في الصلاة فلا ينبغي أن يتخذ مثله إماما ، بل المشروع أن يختار للإمامة الأخيار من المسلمين المعروفين بالدين والاستقامة ، لأن الإمامة شأنها عظيم ، ولهذا قال النبي صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله ، فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة ، فإن كانوا في الهجرة سواء فأقدمهم سلما » (2) .
الحديث رواه مسلم في صحيحه ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (3) . لكن اختلف العلماء رحمهم الله هل تصح إمامة الفاسق والصلاة خلفه ، فقال بعضهم لا تصح الصلاة خلفه ، لضعف دينه ونقص إيمانه ، وقال آخرون من أهل العلم : تصح
__________
(1) سورة الفرقان الآية 44
(2) أخرجه مسلم برقم (1078) كتاب المساجد ، ومواضع الصلاة ، باب من أحق بالإمامة .
(3) أخرجه البخاري برقم (592) كتاب الأذان ، ومسلم برقم (1080) كتاب المساجد ، ومواضع الصلاة .

(23/46)

إمامته والصلاة خلفه ؛ لأنه مسلم قد صحت صلاته في نفسه فتصح صلاة من خلفه ، ولأن كثيرا من الصحابة صلوا خلف بعض الأمراء المعروفين بالظلم والفسق ومنهم ابن عمر رضي الله عنهما قد صلى خلف الحجاج وهو من أظلم الناس وهذا هو القول الراجح وهو صحة إمامته والصلاة خلفه ، لكن لا ينبغي أن يتخذ إماما مع القدرة على إمامة غيره من أهل الخير والصلاح وهذا جواب مختصر أردنا منه التنبيه على أصل الحكم في هاتين المسألتين وبيان بعض الأدلة على ذلك ، وقد أوضح العلماء حكم هاتين المسألتين فمن أراد بسط ذلك وجده . والله المسئول أن يصلح أحوال المسلمين ويوفقهم جميعا للاستقامة على دينه والحذر مما يخالف شرعه ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء

(23/47)

28 - حكم مجالسة المدخنين
س : إنني بحمد الله حريص على أداء الصلاة في المسجد مع الجماعة وقمت بتطهير بيتي من أجهزة الفيديو وأحرقت أفلامها كما أحرقت الصورة الموجودة عندي وسجلت على أشرطة الأغاني أشرطة إسلامية كما أطلقت لحيتي وقصرت ثوبي اتباعا للسنة المحمدية ، لكن هناك شيء واحد يكدر على حياتي ، هو الدخان لقد حاولت وأحاول تركه ، فلم أستطع ، فماذا أفعل جزاك الله خيرا ، وبماذا تنصحني كما أرجو أن تدعو الله لي بأن يعصمني منه (1) .
ج : الحمد لله الذي هداك للحق وأعانك على التمسك به وترك ما خالفه ، ونسأل الله لك الثبات على الحق مع الفقه في الدين .
أما الدخان فالواجب عليك تركه والحذر منه ، لمضاره الكثيرة ، ومتى صدقت في ذلك وتركت مجالسة المدخنين أعانك الله على تركه والسلامة من شره ، فنوصيك بالعزم الصادق والقوة في ذلك وسؤال الله الإعانة على تركه في سجودك وفي غير ذلك من
__________
(1) نشر في جريدة الندوة - العدد رقم (12357) في 8 محرم 1420 هـ .

(23/48)

الأوقات مع ترك مجالسة أصحابه ، وأبشر بالخير والعاقبة الحميدة . واذكر قوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقوله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) وفقك الله وأعانك على ترك التدخين وثبتك على الحق إنه سميع قريب .
__________
(1) سورة غافر الآية 60
(2) سورة الطلاق الآية 4

(23/49)

29 - حكم السجائر والشيشة
س : أرجو الإجابة على سؤالي حفظكم الله ما حكم التدخين وما نصيحتكم للذين يعكرون أجواء المجتمعات الإسلامية بأنواع السجائر والشيشة ، والله يحفظكم ويرعاكم (1) .
ج : التدخين محرم ؛ لما فيه من المضار الكثيرة وكل أنواعه محرمة ، فالواجب على المسلم تركه والحذر منه وعدم مجالسة أهله ، والله ولي التوفيق .
__________
(1) أجاب عنه سماحته بتاريخ 19 \ 6 \ 1419 هـ .

(23/49)

30 - التدخين بكل أنواعه محرم
س : ما حكم التدخين وما نصيحتكم للذين يعكرون أجواء المجتمعات الإسلامية بأنواع السجائر والشيشة ، والله يحفظكم ويرعاكم ؟ (1) .
ج : التدخين محرم ، لما فيه من المضار الكثيرة وكل أنواعه محرمة ، فالواجب على المسلم تركه والحذر منه وعدم مجالسة أهله ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة - العدد رقم (1667) في 23 رجب 1419 هـ

(23/50)

31 - حكم شرب الدخان وبيعه والاتجار به (1)
س : ما حكم شرب الدخان ؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟
ج : الدخان محرم ؛ لكونه خبيثا ومشتملا على أضرار كثيرة والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب
__________
(1) ونشر في المجموع ج 6 ص 362 وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 442 .

(23/50)

وغيرها وحرم عليهم الخبائث . قال الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال الله سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه ؛ لما في ذلك من المضار العظيمة والعواقب الوخيمة . والواجب على من كان يشربه أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى والندم على ما مضى والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82

(23/51)

كان قبلها » ، وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (1) .
ونسأل الله أن يصلح حال المسلمين من وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب .
__________
(1) سنن ابن ماجه الزهد (4250).

(23/52)

32 - مسألة في حكم شرب الشيشة والدخان
س : ما حكم شرب الشيشة ؟ وهل حكمها حكم الدخان ؟ وهل تعتبر الشيشة والدخان من المخدرات المحرمة ؟ (1) .
ج : شرب الشيشة والدخان بأنواعه من جملة المحرمات ؛ لما فيهما من الأضرار الكثيرة وقد أوضح الأطباء العارفون بذلك كثرة أضرارهما وقد حرم الله على المسلمين أن يستعملوا ما يضرهم فالواجب على كل من يتعاطاهما تركهما والحذر منهما ؛ لقول الله عز وجل في سورة المائدة يخاطب نبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقوله سبحانه في سورة الأعراف في وصف نبيه محمد صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 443 .
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(23/52)

وجميع أنواع التدخين والشيشة من جملة الخبائث الضارة بالإنسان فتكون جميع أنواعهما محرمة بنص هاتين الآيتين وما جاء في معناهما ونسأل الله أن يهدي المسلمين لما فيه صلاحهم ونجاتهم وأن يعيذهم مما يضرهم في الدنيا والآخرة إنه خير مسئول .

(23/53)

33 - حكم القات والدخان وصحبة من يتناولهما
س : ما الحكم في القات والدخان اللذين انتشرا بين بعض المسلمين وما حكم صحبة من يتناول أحدهما أو كلاهما ؟ وماذا يجب على رائد الأسرة نحو ابنه أو أخيه إن كان يتعاطى شيئا من هذين الصنفين ؟ (1) .
ج : لا ريب في تحريم القات والدخان لمضارهما الكثيرة وتخديرهما في بعض الأحيان ، وإسكارهما في بعض الأحيان كما صرح بذلك الثقات العارفون بهما ، وقد ألف العلماء في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 444 .

(23/53)

تحريمهما مؤلفات كثيرة ومنهم شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ مفتي البلاد السعودية سابقا رحمه الله .
فالواجب على كل مسلم تركهما والحذر منهما ولا يجوز بيعهما ولا شراؤهما ولا التجارة فيهما ، وثمنهما حرام وسحت ، نسأل الله للمسلمين العافية منهما .
ولا تجوز صحبة من يتناولهما أو غيرهما من أنواع المسكرات ، لأن ذلك من أسباب وقوعه فيهما ، والواجب على المسلم أينما كان صحبة الأخيار والحذر من صحبة الأشرار ، وقد « شبه النبي صلى الله عليه وسلم الجليس الصالح بحامل المسك ، وقال : إما أن يحذيك وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة » (1) . وشبه الصاحب الخبيث بنافخ الكير ، وأنه إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة (2) . وقد قال صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (3) . والواجب على رب الأسرة أن يأخذ على يد من يتعاطى شيئا
__________
(1) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628),مسند أحمد بن حنبل (4/408).
(2) أخرجه البخاري برقم (5108) كتاب الذبائح والصيد ، ومسلم برقم (4762) كتاب البر والصلة والآداب .
(3) أخرجه أحمد برقم (8065) والترمذي برقم (2300) كتاب الزهد ، وأبو داود برقم 4193 ، كتاب الأدب .

(23/54)

من هذه الأمور المنكرة ويمنعه منها ولو بالضرب والتأديب أو إخراجه من البيت حتى يتوب . وقد قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) أصلح الله أحوال المسلمين ووفقهم لكل ما فيه صلاحهم وصلاح أسرهم ، إنه خير مسئول .
__________
(1) سورة التغابن الآية 16
(2) سورة الطلاق الآية 4

(23/55)

34 - القات محرم وليس بنجس
س : الكثير من مدمني أكل القات عند حضور الصلاة يخرجه من فمه في كيس بلاستيك ثم يصلي وبعد الصلاة يضعه مرة أخرى في فمه . فهل القات نجس ؟ وما حكم من صلى به وهو في فيه ؟ وهل يجوز لمن هو في فمه تأخير الصلاة حتى يفرغ ويجمع الفوائت من الصلاة ؟ (1) .
ج : لا أعلم ما يدل على نجاسته لكونه شجرة معروفة والأصل في الشجر وأنواع النبات الطهارة ، ولكن استعماله محرم في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 445 .

(23/55)

أصح قولي العلماء لما فيه من المضار الكثيرة ، وينبغي لمتعاطيه ألا يستعمله وقت الصلاة ، ولا يجوز تأخير الصلاة من أجله بل يجب على المسلم أداء الصلاة في وقتها في الجماعة مع إخوانه المسلمين في المساجد ، لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) . خرجه ابن ماجه والدارقطني والحاكم بإسناد صحيح .
وقد سئل ابن عباس رضي الله عنهما عن العذر فقال : خوف أو مرض ، وليس استعمال القات عذرا شرعيا بل هو منكر ، وإذا أخر مستعمله عن الصلاة في وقتها أو في المسجد مع الجماعة كان ذلك أشد في الإثم .
وليس لمستعمله الجمع بين الصلاتين ، لأن استعماله ليس من الأعذار الشرعية التي تسوغ الجمع بين الصلاتين ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لما علم أصحابه أوقات الصلاة وأوضح لهم أولها وآخرها قال : « الصلاة بين هذين الوقتين » (2) ، وثبت في صحيح مسلم (3) . « أن رجلا أعمى قال : يا رسول الله ليس لي قائد
__________
(1) أخرجه ابن ماجه برقم (875) كتاب المساجد والجماعات .
(2) أخرجه أحمد برقم (10819) كتاب باقي مسند المكثرين .
(3) أخرجه مسلم برقم (1044) كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء .

(23/56)

يلائمني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (1) . وفي رواية لغير مسلم سندها صحيح قال له صلى الله عليه وسلم : « لا أجد لك رخصة » (2) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب أداء الصلاة في الجماعة في بيوت الله عز وجل وتحريم التأخر عنها أو الجمع بين الصلاتين بغير عذر شرعي ، ونصيحتي لأصحاب القات والتدخين وسائر المسكرات والمخدرات أن يحذروها غاية ؛ الحذر وأن يتقوا الله في ذلك لما في استعمالها من المعصية لله سبحانه ولرسوله صلى الله عليه وسلم ، ولما فيها من الأضرار العظيمة والعواقب الوخيمة والصد عن ذكر الله وعن الصلاة ، فنسأل الله أن يهدي المسلمين لكل ما فيه رضاه وأن يصلح قلوبهم وأعمالهم ويعيذهم من جلساء السوء الذين يصدونهم عن الخير إنه جواد كريم . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) أخرجه أبو داود برقم (465) كتاب الصلاة ، باب في التشديد في ترك الجماعة ، وابن ماجه برقم (784) كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة .

(23/57)

35 - هل الشاي من الخمور ؟
س : يقول البعض : إن الشاي هو من الخمور ؛ لأن تحضيره يتم عن طريق تخمير أوراق نبات الشاي الأخضر لتصبح سوداء ؟ (1) .
ج : لا أصل لهذا القول فيما نعلم .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 441 .

(23/58)

36 - حكم شرب البيرة ونحوها
س : ما حكم شرب البيرة ؟ وكذا ما شابهها من المشروبات ؟ (1) .
ج : إذا كانت البيرة سليمة مما يسكر فلا بأس ، أما إذا كانت مشتملة على شيء من مادة السكر فلا يجوز شربها ، وهكذا بقية المسكرات سواء كانت مشروبة أو مأكولة يجب الحذر منها ، ولا يجوز شرب شيء منها ولا أكله ؛ لقول الله عز
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 441 .

(23/58)

وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) ولقوله صلى الله عليه وسلم : « كل مسكر خمر وكل مسكر حرام » (3) . خرجه الإمام مسلم في صحيحه . « وثبت عنه صلى الله عليه سلم أنه : لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (4) . كما صح عنه صلى الله عليه وسلم أنه قال : « كل شراب أسكر فهو حرام » (5) . كما صح عنه أيضا أنه « نهى عن كل مسكر
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) أخرجه مسلم برقم (3733) كتاب الأشربة ، باب بيان أن كل مسكر خمر ، وأن كل خمر حرام .
(4) أخرجه الترمذي برقم (1216) كتاب البيوع ، باب النهي أن يتخذ الخمر خلا ، وأبو داود برقم (3189) كتاب الأشربة ، باب العنب يعصر خمرا ، وابن ماجه برقم (3372) كتاب الأشربة باب لعنت الخمر على عشرة أوجه ، وأحمد برقم (2747) ومن مسند بني هاشم .
(5) أخرجه البخاري برقم (235) كتاب الوضوء ، باب لا يجوز الوضوء بالنبيذ ولا المسكر ، ومسلم برقم (3727) كتاب الأشربة ، باب بيان أن كل مسكر خمر ، وأن كل خمر حرام .

(23/59)

ومفتر » (1) .
فالواجب على جميع المسلمين الحذر من جميع المسكرات والتحذير منها ، وعلى من فعل شيئا من ذلك أن يتركه وأن يبادر بالتوبة إلى الله سبحانه من ذلك . كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) الآية .
__________
(1) أخرجه أبو داود برقم (3201) كتاب الأشربة ، باب النهي عن المسكر .
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(23/60)

37 - حكم الجلوس على موائد الخمر
س : أدرس في إحدى جامعات اليابان وتعقد في هذه الجامعة عدة اجتماعات وندوات وحفلات يكون الخمر موجودا بها . فهل علي إثم لوجودي في مكان به خمرة مع العلم أنني أحرص على عدم الجلوس بجانبها ولا أشربها بحمد الله ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 447 .

(23/60)

ج : لا يجوز الجلوس مع قوم يشربون الخمر إلا أن تنكر عليهم فإن قبلوا وإلا فارقتهم ، لقول النبي صلى الله عليه وسلم « من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر » (1) . خرجه الإمام أحمد والترمذي بإسناد حسن ، ولأن الجلوس معهم وسيلة إلى مشاركتهم في عملهم السيئ أو الرضا به ، وقد قال الله عز وجل في سورة الأنعام : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (3) الآية من سورة النساء ، والله ولي التوفيق .
__________
(1) أخرجه الترمذي برقم (2725) كتاب الأدب ، باب ما جاء في دخول الحمام ، وأحمد برقم (120) مسند العشرة المبشرين بالجنة .
(2) سورة الأنعام الآية 68
(3) سورة النساء الآية 140

(23/61)

38 - ما الفرق بين خمر الدنيا والآخرة
س : كلنا نعلم تحريم الخمر في الدنيا وأنه يسكر ، وأنه يخامر العقل ، ولهذا فهو رجس من عمل الشيطان ، وأنه أم الخبائث كما قال النبي صلى الله عليه وسلم ، والسؤال يا سماحة الشيخ لماذا الخمر في الدنيا حرام وفي الآخرة حلال ؟ (1) .
ج : خمر الآخرة طيب ليس فيه إسكار ولا مضرة ولا أذى ، أما خمر الدنيا ففيه المضرة والإسكار والأذى ، أي : إن خمر الآخرة ليس فيه غول ولا ينزف صاحبه وليس فيه ما يغتال العقول ولا ما يضر الأبدان ، أما خمر الدنيا فيضر العقول والأبدان جميعا ، فكل الأضرار التي في خمر الدنيا منتفية عن خمر الآخرة . وبالله التوفيق .
__________
(1) نشر بالمجلة العربية ونشر في مجموع فتاوى ومقالات متنوعة ج 6 ص 391 .

(23/62)


باب الذكاة - فتاوى ابن باز

باب الذكاة

(23/63)

39 - وجوب الإحسان والرفق بالحيوان
س : الدكتور ت . ع . س . من أستراليا وجه سؤالا حول نقل الحيوان من أستراليا إلى الشرق الأوسط ، وما يتعرض له من ظروف الشحن السيئة طالبا من فضيلة الشيخ عبد العزيز بن عبد الله بن باز أن يجيبه على سؤاله ، وكان جواب فضيلة الشيخ كما يلي (1) .
ج : من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم ت . ج . ع . وفقنا الله وإياه .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد اطلعت على رسالتكم بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم بأستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك ، وإذ ندعو الله أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم ، كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الواردة بالحث على
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 425 .

(23/65)

الإحسان الشامل للحيوان مأكول اللحم وغير مأكولة ، مع طائفة من الأحاديث مما صح في الوعيد لمعذبه ، سواء كان ذلك نتيجة تجويع ، أو إهمال في حالة نقل أو سواه .
فمما جاء في الحث على الإحسان الشامل للحيوان قوله تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (2) الآية ، وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن : « إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبح ، وليحد أحدكم شفرته ، فليرح ذبيحته » (3) . وفي رواية : « فأحسنوا الذبحة ، وليحد أحدكم شفرته ، ويرح ذبيحته » (4) .
وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه ، فعن أبي هريرة رضي الله عنه أن رسول الله
__________
(1) سورة البقرة الآية 195
(2) سورة النحل الآية 90
(3) أخرجه مسلم برقم (3615) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب الأمر بإحسان الذبح والقتل وتحديد الشفرة .
(4) أخرجه الترمذي برقم (1329) كتاب الديات ، باب ما جاء في النهي عن المثلة .

(23/66)

صلى الله عليه وسلم قال : « بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل : لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني ، فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر الله له فغفر له ، فقالوا يا رسول الله : إن لنا في البهائم لأجرا ؟ فقال : في كل كبد رطبة أجر » (1) .
وعنه قال : قال رسول الله صلى الله عليه وسلم : « بينما كلب يطيف بركية قد كاد يقتله العطش ، إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها ، فاستقت له فسقته إياه فغفر لها به » (2) . رواه مسلم في صحيحه ، وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال
__________
(1) أخرجه البخاري برقم (2190) كتاب المساقاة ، باب فضل سقي الماء ، ومسلم برقم (4162) كتاب السلام ، باب فضل سقي البهائم المحترمة وإطعامها .
(2) أخرجه البخاري برقم (3208) كتاب أحاديث الأنبياء ، باب حديث الغار ، ومسلم برقم (4164) كتاب السلام ، باب فضل سقي البهائم المحترمة وإطعامها .

(23/67)

تعالى : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) وفي صحيح مسلم « أن ابن عمر رضي الله عنهما مر بنفر قد نصبوا دجاجة يترامونها ، فلما رأوا ابن عمر تفرقوا عنها فقال ابن عمر : من فعل هذا ؟ إن رسول الله صلى الله عليه وسلم : لعن من فعل هذا » (3) . وفيه عن أنس رضي الله عنه : « نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم - أي أن تحبس حتى تموت » (4) . وفي رواية عن النبي صلى الله عليه وسلم أنه قال : لا تتخذوا شيئا فيه الروح غرضا (5) . وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب : النحلة
__________
(1) سورة البقرة الآية 190
(2) سورة الفرقان الآية 19
(3) أخرجه مسلم برقم (3618) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب النهي عن صبر البهائم .
(4) أخرجه مسلم برقم (3616) كتاب الصيد والذبائح وما يؤكل من الحيوان باب النهي عن صبر البهائم .
(5) أخرجه مسلم برقم (3617) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب النهي عن صبر البهائم .

(23/68)

والنملة ، والهدهد ، والصرد » (1) . رواه أبو داود بإسناد صحيح . وفي صحيح مسلم إن رسول الله صلى الله عليه وسلم قال : « عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إن هي حبستها ولا هي تركتها تأكل من خشاش الأرض » (2) ، وفي سنن أبي داود عن أبي واقد قال : قال رسول الله صلى الله عليه وسلم : « ما قطع من البهيمة وهي حية فهو ميتة » (3) . وأخرج الترمذي : « ما قطع من الحي فهو ميت » (4) .
وعن أبي مسعود قال : كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها ، فجاءت الحمرة فجعلت تفرش بجناحيها على من تحتها ، فجاء النبي صلى الله عليه وسلم فقال : « من فجع هذه بولدها
__________
(1) سنن أبو داود الأدب (5267),سنن ابن ماجه الصيد (3224),مسند أحمد بن حنبل (1/347),سنن الدارمي الأضاحي (1999).
(2) أخرجه البخاري برقم (3223) كتاب أحاديث الأنبياء باب حديث الغار . ومسلم برقم (4160) كتاب السلام ، باب تحريم قتل الهرة .
(3) أخرجه أبو داود برقم (2475) كتاب الصيد ، باب في صيد قطع منه قطعة .
(4) أخرجه الترمذي برقم (1400) كتاب الأطعمة ، باب ما قطع من الحي فهو ميت .

(23/69)

ردوا ولدها إليها » (1) ورأى قرية نمل قد حرقناها فقال : « من حرق هذه ؟ قلنا : نحن . قال : لا ينبغي أن يعذب بالنار إلا رب النار » (2) .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله الله عز وجل عنها ، قيل يا رسول الله ، وما حقها ؟ قال : أن يذبحها فيأكلها ، ولا يقطع رأسها فيرمي بها » (3) . رواه النسائي والحاكم وصححه . وهذا موجب لترك ذلك وهو عين الرحمة بهذه الأنعام وغيرها .
وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم مر على حمار قد وسم وجهه فقال : « لعن الله الذي وسمه » (4) . رواه مسلم . وفي رواية له : « نهى رسول الله صلى الله عليه وسلم عن الضرب في
__________
(1) سنن أبو داود الجهاد (2675),مسند أحمد بن حنبل (1/404).
(2) أخرجه أبو داود برقم (2300) كتاب الجهاد باب في كراهية حرق العدو بالنار .
(3) رواه النسائي برقم (4272) كتاب الصيد والذبائح ، باب إباحة أكل العصافير .
(4) أخرجه مسلم برقم (3953) كتاب اللباس والزينة ، باب النهي عن ضرب الحيوان في وجهه ووسمه فيه .

(23/70)

الوجه وعن الوسم في الوجه » (1) . وهذا شامل للإنسان وللحيوان .
فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله كالخمس الفواسق (الغراب والعقرب والفأرة والحدأة والكلب العقور) وعند البخاري والحية . ومنطوق هذا ومفهومه عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى . فالواجب جعل ما ورد من ترغيب في العناية به ، وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام ، ولا سيما النوع المشار إليه من الأنعام ؛ لكونه محترما في حد ذاته أكلا ومالية ، ويتعلق به أحكام شرعية في وجوه الطاعات والقربات من جهة ، ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة ، ربما ينتج عنها تزاحم مهلك لضعيفها وجوع وعطش وتفشي أمراض فيما بينها ، وحالات أخرى مضرة تستوجب النظر السريع والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة من الطعام والسقي ، وغير ذلك من تهوية
__________
(1) أخرجه مسلم برقم (3952) كتاب اللباس والزينة ، باب النهي عن ضرب الحيوان في وجهه ووسمه فيه .

(23/71)

وعلاج وفصل الضعيف عن القوي الخطر والسقيم عن الصحيح في كل المراحل ، حتى تسويقها قدر المستطاع ، وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة ، وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف .
ومما يؤسف منه ويستوجب الإنكار وجاء البيان والتحذير منه الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي ، وما يمهد له عند الذبح منه بأنواع من التعذيب ، كالصدمات الكهربائية في مركز الدماغ لتخديره ، ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب ، ومنها نتف ريش الدجاج والطيور وهي حية ، أو تغطسها في ماء شديد الحرارة وهي حية ، أو تسليط بخار حار عليها لإزالة الريش زاعمين أنه أوفر بما يراد ذبحه من الحيوان حسبما هو معلوم عن بعض تلك الطرق للذبح ، وهذا فيه من التعذيب ما لا يخفى مخالفته لنصوص الأمر بالإحسان إليه ، والحث على ذلك في الشريعة الإسلامية السمحاء ، وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده لما سلف ذكره

(23/72)

ولما صح في الحديث « إن الله ليقتص للشاة الجلحاء من الشاة القرناء » (1) . فكيف بمن يعقل الظلم ونتائجه السيئة .
وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي ما يجب ويستحب ، أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالذكاة لمباح الأكل بوجه تفصيلي خاص ، نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته ومنه : المستحبات الآتية :
1 - عرض الماء على ما يراد ذبحه للحديث السابق : « إن الله كتب الإحسان على كل شيء » (2) الحديث .
2 - أن تكون آلة الذبح حادة وجيدة وأن يمرها الذابح على محل الذكاة بقوة وسرعة ومحله اللبة من الإبل والحلق من غيرها من المقدور على تذكيته .
3 - أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر موجهة إلى القبلة .
4 - وذبح غير الإبل مضجعة على جنبها الأيسر إن كان
__________
(1) أخرجه مسلم برقم (4679) كتاب البر والصلة والآداب ، باب تحريم الظلم . ولفظه : لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء .
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(23/73)

أيسر للذابح ، ويضع رجله على صفحة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها ، ويكره خلع رقبتها كذلك أو أن تذبح وأخرى تنظر .
هذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ، ويكره خلافها مما لا إحسان فيه كجره برجله ، فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجلا يجر شاة برجلها ليذبحها فقال له : ويلك قدها إلى الموت قودا جميلا .
أو أن يحد الشفرة والحيوان يبصره وقت الذبح ، لما ثبت في مسند الإمام أحمد عن ابن عمر رضي الله عنهما « أمر رسول الله صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البهائم » (1) ، وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد الله بن عباس رضي الله عنهما قال : مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها قال : « أفلا قبل هذا ؟ أتريد أن تميتها موتتين » (2) .
__________
(1) أخرجه أحمد برقم (5598) مسند المكثرين من الصحابة ، وابن ماجه برقم (3163) كتاب الذبائح ، باب إذا ذبحتم فأحسنوا الذبح .
(2) انظر : مجمع الزوائد ، باب إحداد الشفرة ج 4 \ 33 .

(23/74)

أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش وكالبعير يند فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر ، ومتى قتله السهم جاز أكله ، لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه .
وهذا جرى ذكره منا على سبيل الإفادة . بمناسبة طلبكم لا على سبيل الحصر ، لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه ، فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى الله ودار كرامته ، فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه الله ، فمقاصد الثشريع الإسلامي في غاية العدل والحكمة فلا حرمان من كل حيوان نافع ، خلافا لما عليه البوذيون ، ولا إباحة لكل ضار منه ، خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها ، ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض .
فنشكر الله على نعمه التي أجلها نعمة الإسلام ، مع الابتهال إليه أن ينصر دينه ، ويعلي كلمته ، وأن لا يجعلنا بسبب تقصيرنا فتنة

(23/75)

للقوم الكافرين ، وصلى الله على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .

(23/76)

40 - حل ذبيحة كل من يدين بدين الإسلام
س : ما حكم ذبيحة من كان على غير مذهب أهل السنة ثم هداه الله إليه ؟ (1) .
ج : كل من كان يدين بالإسلام ويسلك مذهب أهل السنة ذبيحته حلال ، ومن قال : إن ذبيحتك ليست حلالا فقد أخطأ وغلط ، ما دمت بحمد الله تسير على مذهب أهل السنة في الإخلاص لله واتباع شريعته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صدرت من مكتب سماحته برقم 801 في 9 \ 5 \ 1419 هـ .

(23/76)

41 - حكم ذبيحة من لا تعرف عقيدته
س : هل تؤكل ذبيحة من لا تعرف عقيدته ، ومن يستحل المعاصي وهو يعلم أنها حرام ، ومن يعرف عنه دعاء الجن بدون قصد ؟ (1) .
ج : إذا كان لا يعرف بالشرك فذبيحته حلال ، إذا كان مسلما يشهد ألا إله إلا الله وأن محمدا رسول الله ولا يعرف عنه ما يقتضي كفره فإن ذبيحته تكون حلالا ، إلا إذا عرف عنه أنه قد أتى بشيء من الشرك كدعاء الجن أو دعاء الأموات ، والاستغاثة بهم ، فهذا نوع من الشرك الأكبر ، ومثل هذا لا تؤكل ذبيحته ، ومن أمثلة دعاء الجن أن يقول : افعلوا كذا أو افعلوا كذا أو أعطوني كذا أو افعلوا بفلان كذا ، وهكذا من يدعو أصحاب القبور أو يدعو الملائكة ويستغيث بهم أو ينذر لهم فهذا كله من
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها في مسجد الأمير محمد بن عبد العزيز بالحوية بالطائف مساء الخميس 13 \ 1 \ 1409 هـ ، ونشر في ج 3 من مجموع الفتاوى لسماحته ص 30 ، وفي كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 417 .

(23/77)

الشرك الأكبر نسأل الله السلامة والعافية .
أما المعاصي فهي لا تمنع من أكل ذبيحة من يتعاطى شيئا منها إذا لم يستحلها ، بل هي حلال إذا ذبحها على الوجه الشرعي ، أما من يستحل المعاصي فهذا يعتبر كافرا ، كأن يستحل الزنا أو الخمر أو الربا أو عقوق الوالدين أو شهادة الزور ونحو ذلك من المحرمات المجمع عليها بين المسلمين ، نسأل الله العافية من كل ما يغضبه .

(23/78)

42 - صفة تذكية بهائم الأنعام
س : ما هي التذكية الشرعية وطريقة ذبح الإبل خاصة ؟ (1) .
ج : التذكية الشرعية للإبل والغنم والبقر أن يقطع الذابح الحلقوم والمريء والودجين وهما العرقان المحيطان بالعنق وهذا هو أكمل الذبح وأحسنه ، فالحلقوم مجرى النفس ، والمريء مجرى الطعام والشراب ، والودجان عرقان يحيطان بالعنق إذا قطعهما الذابح صار الدم أكثر خروجا فإذا قطعت هذه الأربعة فالذبح
__________
(1) إجابة صدرت من مكتب سماحته بتاريخ 8 \ 6 \ 1410 هـ .

(23/78)

حلال عند جميع العلماء .
الحالة الثانية : أن يقطع الحلقوم والمريء وأحد الودجين وهذا أيضا حلال صحيح وطيب وإن كان دون الأول .
والحالة الثالثة : أن يقطع الحلقوم والمريء فقط دون الودجن وهو أيضا صحيح وقال به جمع من أهل العلم ، ودليلهم قوله عليه الصلاة والسلام : « ما أنهر الدم وذكر اسم الله عليه فكلوا ليس السن والظفر » (1) ، وهذا هو المختار في هذه المسألة . والسنة نحر الإبل قائمة على ثلاث معقولة يدها اليسرى وذلك بطعنها في اللبة التي بين العنق والصدر . أما البقر والغنم فالسنة أن تذبح وهي على جنبها الأيسر ، كما أن السنة عند الذبح والنحر توجيه الحيوان إلى القبلة وليس ذلك واجبا بل هو سنة فقط فلو ذبح أو نحر إلى غير القبلة حلت الذبيحة ، وهكذا لو نحر ما يذبح أو ذبح ما ينحر حلت لكن ذلك خلاف السنة ، وبالله التوفيق .
__________
(1) أخرجه البخاري برقم (2308) كتاب الشركة ، باب قسمة الغنم ، ومسلم برقم (3638) كتاب الأضاحي ، باب جواز الذبح بكل ما أنهر الدم إلا السن .

(23/79)

43 - توجيه الذبائح
إلى القبلة سنة وليس بواجب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم غ . ش . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 760 وتاريخ 24 \ 2 \ 1497 هـ الذي تسأل فيه عن عدد من الأسئلة وأفيدك بأن توجيه الذبائح سواء كانت من بهيمة الأنعام أو من الطيور إلى القبلة عند الذبح فهو سنة وليس بواجب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) صدرت من مكتب سماحته برقم 16528 في 10 \ 6 \ 1407 هـ .

(23/80)

44 - الرقبة محل للذبح والنحر
س : هل هناك مكان محدد في الرقبة ؟ (1) .
ج : نعم فالرقبة كلها محل للذبح والنحر أعلاها وأسفلها لكن في الإبل السنة نحرها في اللبة ، أما البقر والغنم فالسنة ذبحها في أعلا العنق حتى يقطع بذلك الحلقوم والمريء والودجين كما تقدم .
__________
(1) أجاب عنه سماحته بتاريخ 8 \ 6 \ 1410 هـ .

(23/81)

45 - إذا قطع الحلقوم والمريء حلت الذبيحة
س : عندنا في السودان يشترطون في الذبح أن يكون خلف الخرزة وهي النتوء البارز في حلقوم الذبيحة وإذا ذبح أحد بهيمة وفصل بين هذه الخرزة والرأس فالناس لا يأكلون ذبيحته فما مدى صحة هذا الكلام ؟ (1) .
ج : إذا قطع الحلقوم والمريء ولو فصل الخرزة فلا بأس وذبيحته صحيحة ، وإن قطع الأربعة الحلقوم والمريء والودجين فهذا أكمل وأفضل .
__________
(1) من برنامج نور على الدرب .

(23/81)

46 - حكم تذكية المرأة
س : هل يجوز للمرأة أن تذبح الذبيحة ؟ وهل يجوز الأكل منها ؟ (1) .
ج : يجوز للمرأة أن تذبح الذبيحة كالرجل ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم ، ويجوز الأكل من ذبيحتها إذا كانت مسلمة أو كتابية وذبحت الذبح الشرعي ولو وجد رجل يقوم مقامها في ذلك فليس من شرط حل ذبيحتها عدم وجود الرجل .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 433 .

(23/82)


حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة - فتاوى ابن باز

47 - حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة
س : السائل ف . ت . من ألمانيا يسأل عن المجازر النصرانية في معظم البلاد الأوربية والأمريكية درجت على ذبح الخرفان بواسطة الصرع الكهربائي وعلى ذبح الدجاج بواسطة قصف الرقبة . فما حكم ذلك ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 401 .

(23/82)

ج : الجواب : أن يقال قد دل كتاب الله العزيز والسنة المطهرة وإجماع المسلمين على حل طعام أهل الكتاب بقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية من سورة المائدة ، هذه الآية الكريمة قد دلت على حل طعام أهل الكتاب والمراد من ذلك ذبائحهم ، وهم بذلك ليسوا أعلى من المسلمين بل هم في هذا الباب كالمسلمين ، فإذا علم أنهم يذبحون ذبحا يجعل البهيمة في حكم الميتة حرمت ، كما لو فعل ذلك المسلم ، لقول الله عز وجل : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ } (2) الآية . فكل ذبح من مسلم أو كتابي يجعل الذبيحة في حكم المنخنقة أو الموقوذة أو المتردية أو النطيحة فهو ذبح يحرم البهيمة ويجعلها في عداد الميتات لهذه الآية الكريمة ، وهذه الآية يخص بها عموم قوله سبحانه : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (3) كما يخص بها الأدلة الدالة على حل ذبيحة المسلم إذا وقع منه الذبح على وجه يجعل ذبيحته في
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 5

(23/83)

حكم الميتة ، أما قولكم إن المجازر النصرانية درجت على ذبح الخرفان بواسطة الصرع الكهربائي ، وفي ذبح الدجاج بواسطة قصف الرقبة ، فقد سألت بعض أهل الخبرة عن معنى الصرع والقصف ، لأنكم لم توضحوا معناهما فأجابنا المسئول بأن الصرع هو إزهاق الروح بواسطة الكهرباء من غير ذبح شرعي ، وأما القصف فهو قطع الرقبة مرة واحدة ، فإذا كان هذا هو المراد من الصرع والقصف فالذبيحة بالصرع ميتة ، لكونها لم تذبح الذبح الشرعي الذي يتضمن قطع الحلقوم والمريء وإسالة الدم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر » (1) . وأما القصف بالمعنى المتقدم فهو يحل الذبيحة ، لأنه مشتمل على الذبح الشرعي وهو قطع الحلقوم والمريء والودجين وفي ذلك إنهار الدم مع قطع ما ينبغي قطعه ، أما إن كان المراد بالصرع والقصف لديكم غير ما ذكرنا فنرجو الإفادة عنه حتى يكون الجواب على ضوء ذلك ، وفق الله الجميع لإصابة الحق .
__________
(1) أخرجه البخاري برقم (2308) كتاب الشركة ، باب قسمة الغنم ، ومسلم برقم (3638) كتاب الأضاحي ، باب جواز الذبح بكل ما أنهر الدم إلا السن .

(23/84)

حكم الحيوان المذبوح بالصعق الكهربائي (1)
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه أما بعد :
فقد اطلعت على الفتوى التي نشرت في جريدة المسلمون بالعدد 14 في 21 \ 8 \ 1405هـ . لفضيلة الشيخ يوسف القرضاوي ، وقد جاء فيها ما نصه : ( اللحوم المستوردة من عند أهل الكتاب كالدجاج ولحوم البقر المحفوظة مما قد تكون تذكيته بالصعق الكهربائي ونحوه حل لنا ما داموا يعتبرون هذا حلالا مذكي . . . . . إلخ ) اهـ .
وأقول : هذه الفتوى فيها تفصيل مع العلم بأن الكتاب والسنة قد دلا على حل ذبيحة أهل الكتاب ، وعلى تحريم ذبائح غيرهم من الكفار - قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) (3) فهذه الآية
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 403 ، وفي المجموع لسماحته ج 8 ص 438 ، وفي الإصلاح العدد ( 90 ) لشهر ذي القعدة عام 1405 هـ ، وفي مجلة البحوث الإسلامية العدد الثالث عشر 1405 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة ، من الآية [ 5 ] .

(23/85)

نص صريح في حل طعام أهل الكتاب وهم اليهود والنصارى وطعامهم ذبائحهم ، وهي دالة بمفهومها على تحريم ذبائح غيرهم من الكفار - ويستثنى من ذلك عند أهل العلم ما علم أنه أهل به لغير الله ، لأن ما أهل به لغير الله منصوص على تحريمه مطلقا ، لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) (2) وأما ما ذبح على غير الوجه الشرعي كالحيوان الذي علمنا أنه مات بالصعق أو بالخنق ونحوهما فهو يعتبر من الموقوذة أو المنخنقة حسب الواقع ، سواء كان ذلك من عمل أهل الكتاب أو عمل المسلمين ، وما لم نعلم كيفية ذبحه فالأصل حله إذا كان من ذبائح المسلمين أو أهل الكتاب ، وما صعق أو ضرب وأدرك حيا وذكي على الكيفية الشرعية فهو حلال ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ } (3) فدلت الآية على تحريم الموقوذة
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة ، من الآية [ 3 ] .
(3) سورة المائدة الآية 3

(23/86)

والمنخنقة ، وفي حكمهما المصعوقة إذا ماتت قبل إدراك ذبحها - وهكذا التي تضرب في رأسها أو غيره فتموت قبل إدراك ذبحها يحرم أكلها للآية الكريمة المذكورة .
وبما ذكرنا ، يتضح ما في جواب الشيخ يوسف - وفقه الله - من الإجمال ، أما كون اليهود أو النصارى يستجيزون المقتولة بالخنق أو الصعق فليس ذلك يجيز لنا أكلهما كما لو استجازه بعض المسلمين - وإنما الاعتبار بما أحله الشرع المطهر أو حرمه - وكون الآية الكريمة قد أجملت طعامهم لا يجوز أن يؤخذ من ذلك حل ما نصت الآية الأخرى على تحريمه من المنخنقة والموقوذة ونحوهما ، بل يجب حمل المجمل على المبين كما هي القاعدة الشرعية المقررة في الأصول .
أما حديث عائشة الذي أشار إليه الشيخ يوسف ، فهو في أناس مسلمين حدثاء عهد بالإسلام ، وليسوا كفارا فلا يجوز أن يحتج به على حل ذبائح الكفار التي دل الشرع على تحريمها وهذا نصه : ( عن عائشة رضي الله عنها « أن قوما قالوا للنبي صلى الله عليه وسلم : إن قوما يأتونا باللحم لا ندري أذكر اسم الله عليه أم

(23/87)

لا ، فقال : سموا عليه أنتم وكلوه - قالت : وكانوا حديثي عهد بالكفر » (1) رواه البخاري .
ولواجب النصح والبيان والتعاون على البر والتقوى جرى تحريره ، وأسأل الله أن يوفقنا وفضيلة الشيخ يوسف وسائر المسلمين لإصابة الحق في القول والعمل إنه خير مسئول ، وصلى الله وسلم على نبينا محمد وآله وصحبه
__________
(1) أخرجه البخاري برقم ( 5083 ) كتاب الذبائح ، باب ذبيحة الأعراب ونحوهم

(23/88)


باب الصيد - فتاوى ابن باز

باب الصيد

(23/89)

49 - التسمية عند الرمي
س : هل يكفي أن أقول باسم الله والله أكبر عندما أدخل الطلقة في البندقية عند الصيد ، أم يجب ذكر اسم الله عند إطلاق زناد البندقية ؟ أفيدوني جزاكم الله خيرا (1) .
ج : الواجب ذكر اسم الله عند الرمي ولا يكفي ذكر ذلك عند إدخال الطلقة في البندقية ؛ لقول النبي صلى الله عليه وسلم : « وإن رميت سهمك فاذكر اسم الله » (2) . متفق على صحته من حديث عدي بن حاتم رضي الله عنه واللفظ لمسلم .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 453 .
(2) أخرجه البخاري برقم (5062) كتاب الذبائح والصيد ، باب الصيد إذا غاب عنه يومين أو ثلاثة ، ومسلم برقم (3566) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب الصيد بالكلاب المعلمة .

(23/91)

50 -
حكم نسيان التسمية عند رمي الطيور وغيرها
س : نحن نعيش في الصحراء ، ونقوم باصطياد الطيور المهاجرة بالبنادق ، ولكننا في بعض الأحيان ننسى أن نسمي على الطائر فيسقط ميتا فهل نأكله ؟ (1) .
ج : إذا نسي المسلم التسمية عند الذبح ، أو عند رمي الصيد ، أو إرسال الكلب المعلم للصيد فإن الذبيحة حلال وهكذا الصيد إذا أدركه ميتا ، لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « قال الله قد فعلت » (3) . أخرجه مسلم في صحيحه ، ولما روي عنه صلى الله عليه وسلم أنه قال : « إن الله عز وجل عفا لهذه الأمة عن الخطأ والنسيان وما استكرهوا عليه » (4) ؛ ولأدلة أخرى ، والله ولي التوفيق .
__________
(1) سؤال من الأخ ع . ع . من جمهورية مصر العربية أجاب عنه سماحته بتاريخ 23 \ 3 \ 1419 هـ .
(2) سورة البقرة الآية 286
(3) أخرجه مسلم برقم (185) كتاب الإيمان .
(4) أخرجه الطبراني في الأوسط برقم (2137) ج 2 \ 331 .

(23/92)


كتاب الأيمان - فتاوى ابن باز

كتاب الأيمان

(23/93)

51 - حكم الحلف بغير الله تعالى
س : هل يجوز الحلف بالنبي - صلى الله عليه وسلم -؟ (1)
الجواب : لا يجوز الحلف بشيء من المخلوقات ، لا بالنبي - صلى الله عليه وسلم - ، ولا بالكعبة ، ولا بالأمانة ، ولا غير ذلك ، في قول جمهور أهل العلم . بل حكاه بعضهم إجماعا . وقد روي خلاف شاذ في جوازه بالنبي - صلى الله عليه وسلم - ، وهو قول لا وجه له ، بل هو باطل ، وخلاف لما سبقه من إجماع أهل العلم ، وخلاف للأحاديث الصحيحة الواردة في ذلك ، ومنها ما خرجه الشيخان عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) . وفي الصحيحين عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا الله » (3) ووجه ذلك أن
__________
(1) نشر في مجموع الفتاوى لسماحته ج 3 صـ 142 .
(2) أخرجه البخاري برقم 5643 كتاب الأدب ، باب من لم ير إكفار من قال ذلك متأولا ، ومسلم برقم 3105 ، كتاب الأيمان ، باب النهي عن الحلف بغير الله تعالى
(3) أخرجه البخاري برقم 4482 ، كتاب تفسير القرآن ، باب أفرأيتم اللات والعزى ، ومسلم برقم 3107 كتاب الأيمان ، باب من حلف باللات والعزى فليقل لا إله إلا الله .

(23/95)

الحالف بغير الله قد أتى بنوع من الشرك ، فكفارة ذلك أن يأتي بكلمة التوحيد ، عن صدق وإخلاص ، ليكفر بها ما وقع منه من الشرك . وخرج الترمذي والحاكم بإسناد صحيح عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « من حلف بغير الله فقد كفر أو أشرك » (1) . وخرج أبو داود من حديث بريدة بن الحصيب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من حلف بالأمانة فليس منا » (2) . وعن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (3) أخرجه أبو داود والنسائي ، وممن حكى الإجماع في تحريم الحلف بغير الله الإمام أبو عمر بن عبد البر النمري - رحمه الله - . وقد أطلق بعض أهل العلم الكراهة ، فيجب أن تحمل على كراهة التحريم ، عملا بالنصوص ، وإحسانا للظن بأهل العلم . وقد تعلل بعض من سهل في ذلك بما جاء في صحيح مسلم أن النبي - صلى الله عليه وسلم - « قال في حق الذي سأله عن شرائع الإسلام:
__________
(1) أخرجه الترمذي برقم 1455 ، كتاب النذور والأيمان .
(2) أخرجه أبو داود برقم 2831 ، كتاب الأيمان والنذور ، باب كراهية الحلف بالأمانة .
(3) أخرجه أبو داود برقم 2827 ، كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء والنسائي برقم 3709 ، كتاب الأيمان والنذور ، باب الحلف بالأمهات .

(23/96)

أفلح وأبيه إن صدق » (1) والجواب أن هذه رواية شاذة مخالفة للأحاديث الصحيحة ، لا يجوز أن يتعلق بها ، وهكذا حكم الشاذ عند أهل العلم ، وهو ما خالف فيه الفرد جماعة الثقات ، ويحتمل أن هذا اللفظ تصحيف كما قال ابن عبد البر - رحمه الله - ، وأن الأصل أفلح والله فصحفه بعض الكتاب أو الرواة ، ويحتمل أن يكون النبي - صلى الله عليه وسلم - قال ذلك قبل النهي عن الحلف بغير الله ، وبكل حال فهي رواية فردة شاذة لا يجوز لمن يؤمن بالله واليوم الآخر أن يتشبث بها ، ويخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الحلف بغير الله ، وأنه من المحرمات الشركية ، وقد خرج النسائي بإسناد صحيح عن سعد بن أبي وقاص - رضي الله عنه - أنه حلف باللات والعزى فسأل النبي - صلى الله عليه وسلم - عن ذلك فقال : « قل لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وانفث عن يسارك ثلاثا، وتعوذ بالله من الشيطان الرجيم ولا تعد » (2) وهذا اللفظ يؤكد شدة تحريم الحلف بغير الله ، وأنه من الشرك ، ومن همزات الشيطان ، وفيه التصريح بالنهي عن العود إلى ذلك . وأسأل الله أن يمنحنا وإياكم العفة في دينه وصلاح
__________
(1) أخرجه مسلم برقم 12 ، كتاب الإيمان ، باب بيان الصلوات التي هي أحد أركان الإسلام .
(2) أخرجه النسائي برقم 3717 ، كتاب الأيمان والنذور باب الحلف باللات والعزى .

(23/97)

القصد والعمل ، وأن يعيذنا والمسلمين من اتباع الهوى ونزغات الشيطان ، إنه سميع قريب، والله يتولانا وإياكم .
والسلام عليكم ورحمة الله وبركاته .

(23/98)

52 - مسألة في الحلف بغير الله
الحمد لله وحده وبعد (1) :
فقد اطلعت على المقال المنشور في الصفحة الحادية عشر من جريدة الرياض الصادرة بتاريخ 23 \ 12 \ 1402هـ . بعنوان (نداء من مواطن فقد ماله) . وذكر في ضمن ندائه ما نصه (إنني أستحلفك برب العالمين وبرسوله الأمين) . ونظرا إلى أن الحلف لا يجوز إلا بالله وحده أو بأسمائه أو بصفاته ، رأيت التنبيه على ذلك ، أما الحلف بالمخلوقين فلا يجوز مطلقا بأي حال من الأحوال ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (2) ، وقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (3) والأحاديث في هذا المعنى كثيرة ، فالواجب على الصحافة وغيرها مراقبة المقالات ، وجميع ما يراد نشره قبل النشر ، لملاحظة مثل
__________
(1) نشر في مجموع الفتاوى لسماحته ج 2 صـ 117 .
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/98)

ذلك ، حتى تكون سليمة من الأشياء المنكرة ، وغير اللائقة بصحافتنا الإسلامية ، كما أن الواجب على كل مسلم أن يتفقه في دينه ، وأن يتعلم ما لا يسعه جهله . وفق الله الجميع للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(23/99)

53 - المشروع للمؤمنين أن تكون أيمانهم بالله وحده (1)
لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها ، ولا يجوز لمخلوق كائنا من كان أن يحلف ويقسم بغيره جل وعلا ، فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى ، أو بصفة من صفاته ، وهذا خلاف ما كان يفعله المشركون في الجاهلية ، فقد كانوا يحلفون بغيره من المخلوقات ، كالكعبة والشرف والنبي ، والملائكة والمشايخ والملوك والعظماء والآباء والسيوف ، وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين ، فهذه الأيمان كلها لا تجوز ، بإجماع أهل العلم ، لقوله صلى الله عليه
__________
(1) نشرت في مجلة البحوث الإسلامية العدد الرابع عشر من صـ 7-13 . ونشرت في مجموع الفتاوى لسماحته ج 2 صـ 116 .

(23/99)

وسلم : « من حلف بغير الله فقد كفر أو أشرك » (1) ، وقوله - صلى الله عليه وسلم - : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فلا يحلف إلا بالله » (2) رواه البخاري . ولمسلم « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (3) ، وفي حديث آخر « لا تحلفوا بآبائكم ولا بأمهاتكم ولا تحلفوا بالله إلا وأنتم صادقون » (4) ، وقوله - صلى الله عليه وسلم - : « من حلف بالأمانة فليس منا » (5) . وقال ابن مسعود - رضي الله عنه - : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم ، وألا يحلفوا إلا بالله وحده ، أو صفة من صفاته ، وأن يحذروا الحلف بغير الله كائنا من كان ، للأحاديث السابقة . نسأل الله عز وجل أن يوفق المسلمين لما يرضيه وأن يمنحهم الفقه في دينه ، وأن يعيذنا وإياهم من مضلات الفتن ومن شرور النفس وسيئات العمل ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(23/100)

54 - الحلف بأحد المخلوقات منكر عظيم
س : سائل رمز لاسمه بالحروف : ع . ع . أ - أرسل إلينا يقول : اعتاد بعض الناس الحلف بالنبي - صلى الله عليه وسلم - ، وأصبح الأمر عاديا عندهم ، ولا يعتقدون ذلك اعتقادا فما حكم ذلك؟ (1)
ج : الحلف بالنبي - صلى الله عليه وسلم - أو غيره من المخلوقات منكر عظيم ، ومن المحرمات الشركية ، ولا يجوز لأحد الحلف إلا بالله وحده ، وقد حكى الإمام ابن عبد البر - رحمه الله - الإجماع على أنه لا يجوز الحلف بغير الله ، وقد صحت الأحاديث عن النبي - صلى الله عليه وسلم - بالنهي عن ذلك وأنه من الشرك ، كما في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) . وفي لفظ آخر : « فليحلف بالله أو ليسكت » (3) .
وخرج أبو داود والترمذي بإسناد صحيح عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (4)
__________
(1) سؤال من ع . ع . نشر في مجلة اقرأ العدد (944) في 10 \ 7 \ 1414هـ .
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1533),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (1/36).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/101)

وصح عنه - صلى الله عليه وسلم - أنه قال : « من حلف بالأمانة فليس منا » (1) والأحاديث في هذا الباب كثيرة معلومة والواجب على جميع المسلمين ألا يحلفوا إلا بالله وحده ، ولا يجوز لأحد أن يحلف بغير الله كائنا من كان ، للأحاديث المذكورة وغيرها . ويجب على من اعتاد ذلك أن يحذره وأن ينهى أهله وجلساءه وغيرهم عن ذلك ، لقول النبي - صلى الله عليه وسلم - : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . خرجه مسلم في صحيحه .
والحلف بغير الله من الشرك الأصغر للحديث السابق ، وقد يكون شركا أكبر إذا قام بقلب الحالف أن هذا المحلوف به يستحق التعظيم كما يستحقه الله ، أو أنه يجوز أن يعبد مع الله ونحو ذلك من المقاصد الكفرية . . نسأل الله أن يمن على المسلمين جميعا بالعافية من ذلك ، وأن يمنحهم الفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(2) أخرجه مسلم برقم 70 ، كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان .

(23/102)

55 - مسألة في القسم بالنبي - عليه الصلاة والسلام -
س : القسم بالنبي - صلى الله عليه وسلم - ، هل هو يمين له كفارة؟ وإذا لم يكن كذلك فما جزاء الحانث في هذا اليمين؟ (1)
ج : لا يجوز الحلف بغير الله - سبحانه وتعالى - لا بالنبي ولا غيره ، ولا تنعقد اليمين بغير الله ، ولا تجب بها كفارة ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق عليه . ولقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (3) . خرجه الإمام أحمد وأبو داود والترمذي بإسناد صحيح .
وعلى الحالف بغير الله أن يتوب إلى الله من ذلك توبة نصوحا ، وذلك بالإقلاع عن الحلف بغير الله ، والندم على ما مضى من ذلك ، والعزيمة الصادقة أن لا يعود إلى الحلف بغير الله ؛ لقوله
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 3 صـ 462 .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) أخرجه أحمد برقم 5799 ، مسند المكثرين من الصحابة وأبو داود برقم 2829 ، كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء ، والترمذي برقم 1455 ، كتاب الأيمان والنذور ، باب ما جاء في كراهية الحلف بغير الله .

(23/103)

سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) الآية ، وما جاء في معناها من الآيات والأحاديث . والله ولي التوفيق .
__________
(1) سورة التحريم الآية 8

(23/104)

56 - لا يجوز الحلف بغير الله كائنا من كان
س : ما حكم من يحلف بالنبي ؟ (1)
ج : لا يجوز الحلف بغير الله كائنا من كان لا بالنبي ولا بغيره ، يقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) ، وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (3) ، وقال - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (4) أخرجه الإمام أحمد بإسناد صحيح عن عمر - رضي الله عنه - ، وخرج أبو داود والترمذي بإسناد صحيح عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (5) ، وقال - عليه الصلاة والسلام - : « من حلف بالأمانة فليس منا » (6) والمقصود أن الواجب الحلف بالله وحده ، ولا يجوز الحلف بالنبي ولا بغير النبي ولا بالأمانة ولا بالكعبة ولا بغير ذلك ،
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 26 \ 12 \ 1418هـ .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(4) مسند أحمد بن حنبل (1/47).
(5) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(6) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(23/104)

فالحلف بالله وحده يقول - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (1) ولا يجوز الحلف بغير الله كائنا من كان نسأل الله العافية .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(23/105)

57 - حكم الحلف بالكعبة
س : ما حكم الحلف بالكعبة ونحوها وما هي صيغة الحلف الجائز؟ (1)
ج : لا يجوز الحلف بالكعبة ولا بغيرها من المخلوقات ، لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق على صحته .
وقوله - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (3) رواه الإمام أحمد من حديث عمر بن الخطاب - رضي الله عنه - بإسناد صحيح وقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (4) أخرجه أبو داود والترمذي بإسناد صحيح من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - . والأحاديث في ذلك كثيرة ، وفيها يعلم تحريم الحلف بالكعبة والأمانة والأنبياء وغيرهم من سائر الخلق .
__________
(1) سؤال من ع . ح . ق . قرية زهرة بني بشير ، ونشر في ج 4 من مجموع الفتاوى لسماحته صـ 146 .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) مسند أحمد بن حنبل (1/47).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/105)

واليمين الشرعية هي اليمين بالله وحده ، وصفتها أن يقول : ( والله أو بالله أو تالله لأفعلن كذا ، أو لا أفعل كذا ، وهكذا لو حلف بغير اسم الجلالة من أسماء الله وصفاته كالرحمن والرحيم ، ومالك الملك ، وحياة الله ، وعلم الله ، ونحو ذلك) .
« وكان النبي - صلى الله عليه وسلم - يحلف كثيرا بقوله : والذي نفسي بيده » (1) . والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه برقم 2082 ، كتاب الكفارات باب يمين رسول الله - صلى الله عليه وسلم - التي كان يحلف بها .

(23/106)

58 - لا يجوز الحلف بالصلاة ولا بالذمة
س : هل يجوز التذميم بقوله لأخيه بذمتك أو بصلاتك أو بقوله أنت بحرج إن فعلت كذا ، فمثل هذه العادات منتشرة بين النساء والأطفال ، نرجو التوجيه جزاكم الله خيرا؟ (1)
ج : لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات ، فالحلف يكون بالله وحده . فلا يقول : بذمتي ما فعلت كذا ، ولا بذمة فلان ، ولا بحياة فلان ،
__________
(1) من برنامج نور على الدرب شريط رقم 12 ونشر في المجموع ج 9 صـ 345 وج7 صـ 331 .

(23/106)

ولا بصلاتي ، ولا أطالبه فأقول : قل بذمتي ، ولا بصلاتي ، وبزكاتي ، كل هذا لا أصل له ؛ لأن الصلاة فعل العباد ، والزكاة فعل العباد ، وأفعال العباد لا يحلف بها ، وإنما الحلف بالله وحده سبحانه وتعالى ، أو بصفاته ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته . ولقوله - عليه الصلاة والسلام - : « من حلف بشيء دون الله فقد أشرك » (2) أخرجه الإمام أحمد بإسناد صحيح عن عمر رضى الله عنه وأخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما عن النبي - صلى الله عليه وسلم - بلفظ : « من حلف بغير الله فقد كفر أو أشرك » (3) . وقال - عليه الصلاة والسلام - : « من حلف بالأمانة فليس منا » (4) . فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك ، وألا يحلف إلا بالله وحده سبحانه وتعالى ، فيقول : بالله ما فعلت كذا ، والله ما فعلت كذا ، إذا دعت الحاجة . والمشروع أن يحفظ يمينه ، ولا يحلف إلا لحاجة ، قال تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (5)
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).
(3) رواه الترمذي في النذور والأيمان برقم 1455 ، وأبو داود في الأيمان برقم 2829 ، وأحمد في مسند المكثرين من الصحابة برقم 5120 .
(4) رواه أبو داود في الأيمان والنذور برقم 2831 ، واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21902 .
(5) سورة المائدة الآية 89

(23/107)

لكن إذا دعت الحاجة يحلف فيقول : والله ما فعلت كذا إذا كان صادقا ، والله ما ذهبت إلى فلان ، تالله ما ذهبت إلى فلان ، فإذا كان صادقا فلا حرج عليه ، لأن هذا حلف بالله سبحانه وتعالى عند الحاجة إلى ذلك . أما الحلف بالأمانة أو بالنبي أو بالكعبة أو بحياة فلان ، أو بشرف فلان ، أو بصلاتي ، أو بذمتي ، فلا يجوز كما تقدم للأحاديث السابقة .
أما إذا قال : في ذمتي ، فهذا ليس بيمين ، يعني هذا الشيء في ذمتي أمانة . أما إذا قال : بذمتي ، أو بصلاتي ، أو بزكاتي ، أو بحياة والدي ، فهذا لا يجوز ؛ لأنه حلف بغير الله سبحانه وتعالى ، نسأل الله للجميع الهداية .

(23/108)

59 - مسألة في اليمين
س : هل الرسول - صلى الله عليه وسلم - حلف بغير الله في قوله في الحديث « أفلح وأبيه إن صدق » (1) ، وإن كان لا فما هو تأويل الحديث جزاك الله خيرا؟ (2)
__________
(1) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(2) من أسئلة حج عام 1418هـ الشريط السادس .

(23/108)

ج : كانوا في أول الإسلام وأول الهجرة يحلفون بآبائهم ثم نهاهم الرسول - صلى الله عليه وسلم - عن هذا ، قال : « إن الله ينهاكم أن تحلفوا بآبائكم » (1) ، أما قوله : « أفلح وأبيه إن صدق » (2) فإنه قبل النهي ، ثم جاء النهي فترك ذلك ، وتركه المسلمون ، فصار الحلف بالله وحده ، وقال - صلى الله عليه وسلم - : « من حلف بغير الله فقد أشرك » (3) ، وقال : « من حلف بالأمانة فليس منا » (4) ، وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (5) فاستقرت الشريعة على تحريم الحلف بغير الله . أما قوله - صلى الله عليه وسلم - : « أفلح وأبيه » (6) فكان هذا قبل النهي .
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(5) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(6) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).

(23/109)

60 - حكم قول (حشا عن ألف يمين)
س : بعض الناس إذا سئل عن شيء وأراد الجواب بالنفي فإنه يقول بالعامية (حشا والحشا عن ألف يمين ما صار كذا وكذا) فما حكم مثل هذا القول في شرعنا المطهر؟ أرجو التكرم بالإفادة . جزاكم الله خيرا. (1)
__________
(1) سؤال مقدم من السائلة ن . ع . أ . من الكويت .

(23/109)

ج : لا أعلم لهذا أصلا . . والصواب أن يبين الحقيقة نفيا أو إثباتا ، إذا كان السؤال يقتضي ذلك . . أما قول المجيب إن : (حشا عن ألف يمين) فهذا لا أصل له . . وإنما معناها نفي الشيء المسئول عنه كما في قوله عز وجل في سورة يوسف : { وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا } (1) والله الموفق .
__________
(1) سورة يوسف الآية 31

(23/110)

61 - حكم من حلف على شيء ورأى غيره خيرا منه
س : امرأة قد حلفت على أهل بيتها بأنها لا ترجع إلى البيت ، وبعد مدة رجعت إلى البيت ، أفيدونا ماذا في هذا الأمر جزاكم الله خيرا؟ (1)
ج : إذا حلف الإنسان قال : والله ما أزور فلانا ، والله ما أدخل بيت فلان ، والله ما أكلم فلانا ، والله ما آكل طعام فلان ، وأشباه ذلك ، ثم رأى من المصلحة أنه يترك يمينه فلا بأس ، وعليه كفارة اليمين ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين ورأيت غيرها خيرا منها فكفر عن يمينك وأت الذي
__________
(1) سؤال مقدم في حج عام 1407هـ .

(23/110)

هو خير » (1) . ويقول - صلى الله عليه وسلم - : « والله إني إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (2) هكذا يقول - عليه الصلاة والسلام - ، والكفارة : إطعام عشرة مساكين ، لكل مسكين نصف صاع ، من التمر ، أو غيره ، من قوت البلد ، أو يعشيهم ، أو يغديهم ، أو يكسوهم على قميص ، قميص أو إزار ورداء ، أو يعتق رقبة ، فإن عجز صام ثلاثة أيام ، هذه هي الكفارة ، وينبغي أن يراعي الأصلح ، فإذا كان الحنث أصلح حنث وكفر ، وإذا كان بقاؤه على يمينه أصلح بقي على يمينه يقول سبحانه : { وَاحْفَظُوا أَيْمَانَكُمْ } (3) فإذا كانت المصلحة في أن يحنث حنث ؛ لأن هجره لأخيه وهجره لقريبه في غير عذر شرعي لا يجوز ، فإذا كان هكذا فليكفر عن يمينه ، وأن يترك الحلف وأن يترك القطيعة والهجر بغير حق .
__________
(1) أخرجه البخاري برقم 6613 ، كتاب الأحكام ، باب من لم يسأل الإمارة أعانه الله ، ومسلم برقم 3120 ، كتاب الأيمان ، باب ندب من حلف يمينا فرأى غيرها خيرا منها .
(2) أخرجه البخاري برقم 5094 ، كتاب الذبائح والصيد ، باب لحم الدجاج ، ومسلم برقم 3109 ، كتاب الأيمان ، باب ندب من حلف يمينا فرأى غيرها خيرا منها .
(3) سورة المائدة الآية 89

(23/111)

62 - إذا حلفت على شخص ولم يفعل فعليك الكفارة
س : قلت لأحد أصحابي بلغني أنك تريد الحج والله أن تذهب معي للحج ، وحلفت عليه ووافق ، وبعد أن أردنا الذهاب قال : لا أستطيع لأن علي دينا ، فهل علي كفارة ، علما بأنني ما قلت في نهاية المجلس : إن كنت تريد الحج؟ (1)
ج : إذا كنت حلفت عليه أنه يذهب معك للحج ولم يذهب ، فعليك كفارة يمين .
__________
(1) من أسئلة حج عام 1407هـ .

(23/112)

63 - حلف ألا يفعل فاضطر إلى الفعل
س : أقسمت على المصحف ألا أفعل شيئا معينا، ولكن الظروف اضطرتني لنقض هذا القسم ، وأريد أن أكفر عن هذا الذنب فما الطريق؟ (1)
ج : عليك كفارة يمين ، إذا ما فعلت ما حلفت على تركه ، سواء أكان قسمك على المصحف أم لا ؛ لقول الله - جل وعلا - :
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 صـ 468 .

(23/112)

{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) فإذا غديت المساكين العشرة أو عشيتهم أو كسوتهم حصلت الكفارة بذلك ، وإن أعطيت كل واحد نصف صاع من التمر أو البر أو الأرز كفى ذلك ، فإن كان الذي حلفت عليه معصية لله كالتدخين وشرب المسكر ونحو ذلك حرم عليك فعله ، ولو لم تحلف على تركه ، فاتق الله، واحذر ما حرم الله عليك .
__________
(1) سورة المائدة الآية 89

(23/113)

64 - من حلف ألا يفعل وفعله ناسيا
س : اختلفت أنا وزميلي في العمل فحلفت أن لا آكل ولا أشرب في بيته ، وفي مرة ذهبت معه إلى منزله وأكلت بعض الفواكه ناسيا ، وبعدما ذهبت تذكرت بأنني حلفت ، فأرجو الإفادة ، وبعد الكفارة هل آكل وأشرب في بيته أم لا ؟ (1)
__________
(1) سؤال موجه لسماحته في حج 1415هـ .

(23/113)

ج : إذا كنت ناسيا فما عليك شيء أي ما عليك كفارة ، لكن الأحسن أن تأكل مع أخيك إذا كان طيبا وتكفر ، إذا كان هذا الصديق طيبا في دينه ، فالأحسن أن تكفر وتعود إلى الأكل في بيته ، أما إن كان ليس بطيب فاحمد الله على هذا اليمين ولا تأكل معه ولا تأتيه ، وابتعد عنه ، إذا كان ممن يظهر المعاصي ، ويدعو إلى المعاصي ، فاحمد الله على البعد عنه ، أما إذا كان طيبا فإنك تكفر عن يمينك ، تطعم عشرة مساكين ، أو تكسوهم والحمد لله ، وأت أخاك ، وكل في بيته ، يقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) ، ويقول - صلى الله عليه وسلم - : « والله إني إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها ، إلا كفرت عن يميني وأتيت الذي هو خير » (2) .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).
(2) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/114)

65 - من حلف كاذبا هل عليه كفارة
س : لي أخ مستخرج جواز سفر وأراد استخراج واحد آخر وفي أثناء التحري قال له المتحري: أتحلف بأنه ليس لك جواز سابق . وكان لم ير مصحفا أمام المتحري ثم أخرجه المتحري . وقد خاف الأخ وحلف إنه لم يستخرج جواز سفر آخر . أفيدونا عن حكم ذلك وهل عليه دم . وهل تجزئ الكفارة؟ (1)
ج : عليه التوبة إلى الله سبحانه وتعالى وهكذا كل كاذب عليه التوبة إلى الله . والصدق في ذلك والندم وعدم العودة . وليس في اليمين الكاذبة كفارة على الصحيح . فكفارات الأيمان على المستقبل إذا خالف مثل أن يقول : (والله ما أفعل كذا أو والله لا أكلم فلانا) . أما الكذاب فعليه التوبة فقط .
يتوب إلى الله ويندم على ما صنع ويقلع عن الذنب . ويعزم عزما صادقا ألا يعود في ذلك عن إخلاص لله ورغبة فيما عنده، وبذلك يعفو الله عنه ؛ لأن التوبة النصوح يمحو الله بها الذنوب كما قال الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) من برنامج نور على الدرب الشريط الخامس عشر .
(2) سورة النور الآية 31

(23/115)

وقال - صلى الله عليه وسلم - : « التائب من الذنب كمن لا ذنب له » (1) .
__________
(1) سنن ابن ماجه الزهد (4250).

(23/116)

66 - حكم من حلف على شيء وفعله
س : حلفت يوما نتيجة زعل ألا أصل الزوجة إلا بعد كذا يوم . وقد وصلتها قبل إتمام المدة ، ما هو توجيهكم؟ (1)
ج : عليك كفارة يمين كما تقدم في السؤال السابق . فإذا حلف الإنسان على شيء مستقبل كأن يقول : (والله لا أصل زوجتي يومين أو ثلاثة) ثم خالف يمينه فعليه كفارة يمين ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فمن عجز فعليه صيام ثلاثة أيام .
والمعنى أنه يكفر بإطعام عشرة مساكين يعني يعشيهم أو يغديهم ، أو يدفع إليهم طعاما ، كل واحد نصف صاع ، يعني كيلو ونصف تقريبا من التمر أو الأرز أو الحنطة أو غيره من قوت البلد . أو يكسوهم كسوة تجزئهم في الصلاة كالقميص أو إزار ورداء أو
__________
(1) من برنامج نور على الدرب . الشريط الخامس عشر .

(23/116)

صيام ثلاثة أيام (1) ، هذه كفارة اليمين كما نص الله على ذلك في كتابه العظيم حيث قال سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2)
__________
(1) يعني إذا عجز عن الإطعام والكسوة .
(2) سورة المائدة الآية 89

(23/117)

67 - مسألة في كفارة اليمين
س : أنا متزوج ابنة عمي . وقبل سفري إلى العراق قلت لها إذا خرجت خارج المنزل وأنا غائب وبدون إذني . وأقصد خروجها من المنزل وسفرها إلى القاهرة مهما بلغت الظروف فأنت طالق . وخرجت إلى القاهرة ؛ لأن والدتها كانت مريضة حسب قولها ما رأيكم فيما قلت جزاكم الله خيرا؟ (1)
__________
(1) من برنامج نور على الدرب . الشريط الخامس عشر .

(23/117)

ج : إذا كان قصدك منعها من الخروج وليس قصدك الطلاق ، إنما قصدك أن تمنعها وأن تهددها وأن تخوفها فعليك كفارة يمين ويكفي في أصح قولي العلماء وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة . فمن عجز عن ذلك صام ثلاثة أيام، والأفضل أن تكون متتابعة .
أما إن كان قصدك طلاقها فإنه يقع عليها طلقة واحدة . وتراجعها وتشهد شاهدين أنك راجعت فلانة إذا كنت لم تطلقها قبل هذا طلقتين . فإن قلت إن خرجت من بيتي ، أو خرجت إلى أمك فأنت طالق ، وقصدك إيقاع الطلاق ، فإنه يقع طلقة واحدة . ولك أن تراجعها إذا شئت ما دامت في العدة . بأن تقول : راجعت زوجتي فلانة أو رددت زوجتي فلانة ، وتشهد شاهدين من إخوانك الطيبين على أنك راجعتها ، وترجع إلى عصمتك في ذلك إذا كنت لم تطلقها قبلها طلقتين .
أما إن كانت هذه الطلقة هي الأخيرة أي الثالثة فإنها تحرم عليك إلا بعد زوج شرعي في نكاح شرعي وليس نكاح تحليل . بعد أن يطأها الزوج ؛ لأن الله تعالى يقول : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) والنبي - صلى الله عليه وسلم -
__________
(1) سورة البقرة الآية 230

(23/118)

لما سألته التي طلقها زوجها الطلقة الأخيرة أن تعود إليه قال : « لا ، حتى تذوقي عسيلته ويذوق عسيلتك » (1) . يعني حتى يطأك بعد النكاح الزوج الثاني ، فلا بد من نكاح ، ولا بد من وطء في النكاح .
__________
(1) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).

(23/119)

68 - حكم الأم التي تحلف على أولادها فيخالفونها
س : لدي أولاد وكثيرا ما أحلف عليهم بأن لا يعملوا كذا ، لكنهم لا يستجيبون لأمري ، فهل علي كفارة في هذه الحال ؟ (1)
ج : إذا حلفت على أولادك أو غيرهم حلفا مقصودا أن يفعلوا شيئا أو ألا يفعلوه فخالفوك فعليك كفارة يمين ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 471 .
(2) سورة المائدة الآية 89

(23/119)

وهكذا لو حلفت على فعل شيء أو تركه ، ثم رأيت أن المصلحة في خلاف ذلك فلا بأس بأن تحنثي في يمينك وتؤدي الكفارة المذكورة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) متفق على صحته .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(23/120)

69 - حكم من حلف لا يدخل بيتا ثم اشتراه
س : امرأة حلفت على ألا تدخل بيت ابنها من بعد وفاة والده وأرادت الأم شراء البيت ، والابن موافق فهل للأم شراء البيت والسكن فيه؟ وإن كان لا يجوز فهل هناك كفارة؟ (1)
ج : لا مانع من شرائها البيت إذا سمح مالكوه بالبيع ، وإذا دخلته بعد الشراء فليس عليها كفارة لأنه صار بيتها ، وليس بيت ولدها ، فإذا دخلت بيت ولدها الذي يسكن فيه فعليها كفارة يمين ، سواء كان بيتا بالملك أو بالأجرة ، و كفارة اليمين إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، فمن لم يجد فصيام ثلاثة أيام ، كما نص الله سبحانه على ذلك في سورة المائدة ،
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 471 .

(23/120)

والذي يعطاه المسكين الواحد نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره كيلو ونصف تقريبا ، وإن غداهم أو عشاهم أو كسا كل واحد منهم كسوة تجزئه في الصلاة كفى ذلك ، وإذا كان ولدها ساكنا في البيت بعد الشراء ودخلت عليه قبل أن ينتقل فعليها الكفارة المذكورة ، وبالله التوفيق .

(23/121)

70 - حكم من حلف وهو في حالة غضب
س : إذا حلف الإنسان وهو في حالة غضب هل يكون حلفه حلفا يحقق فعل شيء أوترك شيء مع العلم أني لا أذكر أحيانا بعض ما أحلف عليه ، ما كفارة هذا جزاكم الله خيرا؟ (1)
ج : من حلف وهو غضبان فحاله حال تفصيل :
إن كان قد اشتد به الغضب حتى فقد شعوره ولم يميز من شدة الغضب لم يملك نفسه ، فهذا لا تنعقد يمينه ولا يلزمه شيء ، كما لو طلق في حال شدة الغضب ، وعند المسابة والمخاصمة الشديدة والمضاربة ونحو ذلك حتى فقد شعوره ؛ لأنه في هذه الحال أشبه بالمعتوهين والمجنونين .
__________
(1) من أسئلة نور على الدرب .

(23/121)

أما الغضب العادي فإنه لا يمنع الطلاق ، ولا يمنع انعقاد اليمين ، فإذا قالت : والله لا أكلم فلانة أو قال رجل : والله لا أكلم فلانا أو لا أزوره أو لا أجيب دعوته ، ولو كان غضبان ، لكن الغضب لم يخل بشعوره ولم يبلغ حده للشدة التي تغير الشعور وتمنع الإنسان من الفكر والنظر ، فهذا عليه كفارة اليمين إذا خالف يمينه ، لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) . فإن قال : والله لا أزوره ، ولو كان غضبان أو قال : والله لا أكلمه ثم زاره أو كلمه فعليه كفارة يمين . وهكذا المرأة السائلة إذا قالت : لا أكلم فلانة أو لا أزور فلانة أو لا أشتري لها كذا ، أو لا أعطيها كذا ، ثم أرادت الفعل فلها أن تفعل وتكفر عن يمينها . الرجل والمرأة في هذا سواء ، لهذا الحديث الصحيح وهو قوله - عليه الصلاة والسلام - : « إذا حلفت عن يمين فرأيت غيرها خيرا منها فكفر عنها وأت الذي هو خير » (2) .
وقال - عليه الصلاة والسلام - : « والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (3) .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).
(2) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3782),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).
(3) صحيح البخاري الأيمان والنذور (6249),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/122)

71 - حكم الحلف وهو في حالة لا يملك شعوره
س : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره ، هل يلزمه التكفير ، وما هو؟ (1)
ج : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين ، مثل أن يقول : (والله لأكلمن فلانا) أو : (والله لأزورنه) أو : (والله لأصلين كذا وكذا) ، وما أشبه ذلك ، فلم يفعل ما حلف عليه ، فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول ، أما إذا كان قد اشتد به الغضب وليس في وعيه ، فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه ، فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ، ولا يضبط ما يقول ، فمثل هذا لا كفارة عليه ، كالمجنون ، والمعتوه ، والنائم .
وله أن يترك ما حلف عليه إذا رأى المصلحة في ذلك ، ويكفر عن يمينه ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (2) متفق على صحته .
__________
(1) نشر في مجلة الدعوة في العدد (1481) بتاريخ 24 \ 9 \ 1415هـ .
(2) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(23/123)

فلو حلف ألا يزور فلانا ، ثم رأى أن الأصلح زيارته فإنه يزوره ويكفر عن يمينه ، وهكذا ما أشبه ذلك .
ولا حرج في تقديم الكفارة أو تأخيرها . والله ولي التوفيق .

(23/124)

72 - مسألة في الحلف المنكر
س : الأخ ت . ع . يسأل : لقد حصل خلاف بيني وبين زوجتي ، وفي ثورة من الغضب بسبب المشاكل التي بيننا ، وسببها عدم الإنجاب فقلت لها وأنا في كامل قواي العقلية : أكون بريئا من دين الإسلام لازم أتزوج عليك ، وبعد ذلك تحسنت العلاقة وحملت ، وعدلت عن الزواج ، فما هي كفارة هذا الحلف؟ (1)
ج : هذا منكر من القول لا يجوز للمسلم أن يحلف به ولا أن يتلفظ به ، وعليه التوبة إلى الله سبحانه من ذلك والتوبة النصوح تجب ما قبلها وليس عليه كفارة .
__________
(1) نشر في مجلة المجتمع العدد رقم 655 في 21 \ 4 \ 1404هـ .

(23/124)

73 - مسألة في الحنث في اليمين
س : في أحد الأيام قام أحد الأشخاص المقربين إلي باستفزازي بقوله (إنك ستأخذ من بنات فلان) فقلت : (والله لو ما بقي في الدنيا إلا بنات فلان فلن أتزوج منهن) . ومرت السنوات وتزوجت إحداهن ، وأنا الآن ولله الحمد عائش في حياة سعيدة أرجو إرشادي لما أفعله تجاه يميني السابق؟ (1)
ج : إذا كان الواقع هو ما ذكرته في السؤال فالواجب عليك كفارة اليمين وهي : إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، والواجب في الإطعام نصف صاع من قوت البلد من تمر أو بر أو غيرهما ، ومقداره كيلو ونصف تقريبا ومن الكسوة ما يجزئ في الصلاة كالقميص أو الإزار والرداء ، فإن عجز عن الطعام والكسوة والعتق صام ثلاثة أيام ؛ لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 470 .
(2) سورة المائدة الآية 89

(23/125)

74 - حكم من حلف وحنث في يمينه
س : إذا حلفت على شخص ألا يفعل كذا ففعله ، وحنثني في يميني وليس بيدي إلزامه ، فماذا أفعل؟ أفيدوني بارك الله فيكم (1)
ج : من حلف على يمين وحنث كفر عن يمينه ، لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « إني والله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (2) ، ويقول - صلى الله عليه وسلم - : « من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه » (3) ، ويقول جل وعلا : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (4) الآية .
فإذا حلفت على إنسان ، قلت : والله تغدى ، والله تأكل هذا ، والله تأخذ هذا المبلغ . . وأبى ؛ عليك كفارة ، وهي إطعام عشرة
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض وقرئت على سماحته بتاريخ 4 \ 6 \ 1419 هـ .
(2) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).
(3) صحيح مسلم الأيمان (1650),سنن الترمذي النذور والأيمان (1530),موطأ مالك النذور والأيمان (1034).
(4) سورة المائدة الآية 89

(23/126)

مساكين أو كسوتهم أو عتق رقبة ، ومن لم يجد صام ثلاثة أيام ، لقوله جل وعلا : { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1)
الإنسان يحفظ لسانه من اليمين ، فلا يحلف ، إلا إذا دعت إليه الحاجة ، وإذا حلف قائلا : والله تأكل هذا العشاء ، والله تأخذ هذه المساعدة ، والله تفعل هذا وأبى ؛ كفر عن يمينه .
__________
(1) سورة المائدة الآية 89

(23/127)

75 - إذا كانت اليمين على أشياء متعددة من جنس واحد هل يكفي فيها كفارة واحدة أم لا
س : ما كفارة اليمين وهل الكفارة على الترتيب أم على التخيير ؟ وإذا حلفت على شيء من جنس واحد عدة مرات فهل تجزئ كفارة واحدة ، أم لكل يمين كفارة ؟ أفيدونا وجزاكم الله خيرا (1)
ج : كفارة اليمين هي إطعام عشرة مساكين من أوسط ما يطعم الإنسان أهله ، أو كسوتهم أو عتق رقبة فمن لم يجد فصيام ثلاثة أيام ، وهي على التخيير : في الإطعام والكسوة والعتق . . وعلى الترتيب بين الثلاثة المذكورة وبين الصيام . . والواجب في الإطعام نصف صاع بصاع النبي - صلى الله عليه وسلم - من قوت البلد من تمر أو بر أو شعير أو غيرها . . وهو كيلو ونصف تقريبا . أما الكسوة فقميص أو إزار ورداء ، تجزئه في الصلاة ، وأما العتق فهو تحرير رقبة مؤمنة . . و إذا كانت اليمين على أشياء متعددة من جنس واحد كفى فيها كفارة واحدة : كأن يقول : والله لا أكلم
__________
(1) نشر في مجلة الدعوة العدد 1657 في 12 جمادى الأولى 1419هـ .

(23/128)

فلانا . . وكرر ذلك كثيرا . . فإنه تكفيه كفارة واحدة إذا كلمه ، أما إذا كان المحلوف عليه من أجناس فإنها تتعدد الكفارة بعدد الأجناس المحلوف عليها ، مثل أن يقول : والله لا أكلم فلانا والله لا أزور فلانا والله لا أسافر . . وأشباه ذلك فإنه يلزمه إذا حنث في ذلك كفارات بعدد الأيمان ؛ لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) والأفضل في صيام الأيام الثلاثة أن تكون متتابعة خروجا من خلاف من أوجب ذلك ، وإن فرقها أجزأه ذلك ، لأن الله سبحانه أطلق صيامها ولم يذكر أنها متتابعة ، وذلك فضل من الله سبحانه وتوسعة منه على عباده ، فله الحمد والشكر والله الموفق .
__________
(1) سورة المائدة الآية 89

(23/129)

76 - هل تتعدد الكفارة إذا كرر الحلف وكان المحلوف عليه من أجناس متعددة
س : من عليه أيمان كثيرة فهل تجزئها كفارة واحدة؟ (1)
ج : إن كانت الأيمان على فعل واحد أجزأته كفارة واحدة ، كما لو قال : (والله لا أكلم فلانا) (والله لا أكلم فلانا) وكرر ذلك كثيرا ثم كلمه فإنه تكفيه كفارة واحدة ، أما إذا كانت يمينه على أفعال فإنه يلزمه لكل يمين كفارة ، كما لو قال : (والله لا أكلم فلانا) (والله لا أزور فلانا) (والله لا أسافر إلى بلد كذا) ثم فعل ذلك فإنه تلزمه كفارات بعدد الأيمان . وفق الله الجميع .
__________
(1) نشر في مجلة الدعوة العدد 1549 في 25 صفر 1417هـ .

(23/130)

77 - بيان كفارة الحلف
س : يغلط كثير من الناس في بيان كفارة الحلف هل لسماحتكم تبيين الكفارة الصحيحة؟ جزاكم الله خيرا (1)
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .

(23/130)

ج : كفارة اليمين قد أوضحها الله تعالى في القرآن قال الله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) هذا هو نص القرآن فكفارة اليمين إطعام عشرة مساكين أو كسوتهم ، أو عتق رقبة ، مخير بين ذلك إن شاء أطعم عشرة مساكين ، وإن شاء كساهم ، وإن شاء أعتق رقبة إذا تيسر العتق ، والإطعام يكون نصف صاع لكل واحد ، أو يعشيهم أو يغديهم ، والكسوة بإزار ورداء أو قميص ، فمن عجز عن هذه كله صام ثلاثة أيام .
__________
(1) سورة المائدة الآية 89

(23/131)

78 - الأحوط التتابع في صيام كفارة اليمين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . م . ح . سلمه الله . . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1745 وتاريخ 25 \ 4 \ 1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك أن التتابع في صيام كفارة اليمين فيه خلاف بين العلماء ، والأحوط التتابع فيه مع العلم بأنه لا يعدل إلى الصيام إلا عند العجز عن الإطعام أو الكسوة أو العتق حسبما هو موضح بالفتوى المرفقة ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه ، فنرفق لك نسخا منها ، وفيها الكفاية إن شاء الله (1) . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت برقم 1776 في 25 \ 6 \ 1408هـ .

(23/132)

79 - حكم تأخير الإطعام في الكفارة
س : من كفارة اليمين إطعام عشرة مساكين ، فهل يجوز إطعام واحد منهم الآن والآخر بعد أسبوع ؛ لأنه قد لا يوجد عشرة مساكين دفعة واحدة ، وهل إذا أطعمت واحدا عشر مرات أكون أطعمت عشرة مساكين ؟ (1)
ج : يجب التماس العشرة ، فإذا أطعمت واحدا وكررت ذلك لا يكفي ، فلا بد من عشرة كما قال الله عز وجل في كتابه الكريم في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } (2) الآية . فلا بد من التماس العشرة ولو تعددت الأيام ، لكن تجب المبادرة حسب الإمكان ، ولو كان إطعامهم متفرقا في أيام فلا بأس ، ولكن عليك أن تجتهد وتلتمس عشرة وتبادر بإخراج الكفارة أو تكسوهم كسوة تجزئهم في الصلاة ، تغديهم أو تعشيهم ، فإن هذا يكفي للآية السابقة .
__________
(1) نشر في مجلة البحوث الإسلامية العدد 42 عام 1415هـ .
(2) سورة المائدة الآية 89

(23/133)

80 - لا يجوز البدء بالصيام قبل الإطعام
س : إذا حلفت على شيء ألا أفعله فجاء يوم وفعلته فهل لي أن أصوم ثلاثة أيام ثم أكمل هذا الشيء؟ أو أني أتوقف عنه؟ (1)
ج : إذا حلف الإنسان على شيء أن لا يفعله ، ثم فعله فعليه كفارة يمين ، كما لو قال والله لا أكلم فلانا ، أو لا آكل طعامه ، ثم كلمه ، أو أكل طعامه ، فإن عليه كفارة يمين ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2) أوضح - سبحانه - في هذه الآية كفارة اليمين ، وبين - عز وجل - أن الصيام إنما يكون في حق من عجز عن الإطعام والكسوة والعتق ، وقد اختلف أهل العلم في مقدار الواجب من الطعام لكل مسكين ، والأصح أنه نصف صاع من جميع الأصناف التي يطعمها الإنسان أهله من الرز والتمر
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 479 .
(2) سورة المائدة الآية 89

(23/134)

وغيرهما ، ومقدار ذلك بالوزن كيلو ونصف تقريبا وإن غدى المساكين العشرة ، أو عشاهم ، أو كساهم كسوة تجزئهم في الصلاة كفى ذلك ، وإن أعتق رقبة مؤمنة من ذكر أو أنثى كفى ذلك ، فإن عجز عن الجميع صام ثلاثة أيام . والله ولي التوفيق .

(23/135)

81 - ماذا يفعل من لديه كفارات
س : من كانت عليه أيمان كثيرة وأرادت أن تكفر عنها كلها ، فهل يجوز أن تدفع عن كل يمين صاعا من الرز على مسكين واحد يعني عن كل يمين صاع واحد على مسكين واحد ، وهل يدفع على السائلين إذا لم يوجد غيرهم ، وهل يدفع على الرجل وأولاده ، كل واحد منهم له صاع؟ (1)
ج : يجب على من كانت عليه أيمان على أفعال متعددة إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة عن كل يمين ، إذا كانت أيمانه على أفعال متعددة كأن يقول : والله لا أكلم فلانا ، والله لا أسافر ، والله لا أزور فلانا ، أو ما أشبه ذلك ، لكل مسكين نصف صاع من قوت البلد من أرز أو بر أو غيرهما . مقداره
__________
(1) من ضمن أسئلة أجاب عنها سماحته بعد محاضرة ألقيت في الجامع الكبير .

(23/135)

كيلو ونصف ، أو كسوتهم لما يجزئ في الصلاة ، فإن لم يستطع صام ثلاثة أيام ، والأفضل أن تكون متتابعة ، لقول الله عز وجل في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية .
أما إن كانت الأيمان على فعل واحد ، كأن يقول : والله لا أكلم فلانا ، والله ما أكلم فلانا ، ويكرر ذلك كثيرا فإنها تعتبر يمينا واحدة يجزئه فيها كفارة واحدة ، والله ولي التوفيق .
__________
(1) سورة المائدة الآية 89

(23/136)

82 - حكم دفع المال بدل الإطعام في الكفارة
س : هل تجوز الكفارة عن حلف يمين بالله بدفع مال لشخص أو أكثر من فقراء المسلمين ، بدلا من إطعام عشرة مساكين ، وما قيمة هذا المبلغ؟ (1)
__________
(1) من أسئلة نور على الدرب الشريط رقم 14 .

(23/136)

ج- كفارة اليمين قد نص الله عليها في كتابه الكريم . فليس لأحد أن يخالف نص كتاب الله عز وجل ، يقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) فالله عز وجل أوضح الكفارة وبينها ونوعها ، فليس لأحد أن يخالف ذلك . فلا يجزي أن يقدم لمسكين طعاما أو نقودا أو غير ذلك ، بل لا بد من عشرة كما نصت على ذلك الآية ، عشرة فقراء يعطون طعاما ، قدره نصف صاع لكل واحد كيلو ونصف تقريبا من قوت البلد ، تمر أو أرز أو حنطة ، أو غير ذلك . أو يدعون لطعام الغداء أو العشاء مجتمعين أو متفرقين ، حتى تكمل العشرة . أو تكسوهم كسوة لكل واحد ما يكفيه في الصلاة كإزار ورداء أو قميص أو تعتق رقبة مؤمنة ، فإن لم تستطع هذه كلها فعليك أن تصوم ثلاثة أيام . هذه الكفارة هي التي نص الله عليها جل وعلا . وليس لأحد أن يخالف ذلك . ولو فرض أن أطعمهم مفرقين ، خمسة اليوم وخمسة غدا ، أو أربعة . كل هذا
__________
(1) سورة المائدة الآية 89

(23/137)

لا بأس به فليس من شرط هذا أن يجتمعوا ولو فرقها بين بيتين أو ثلاثة فلا بأس . فالحاصل أنه لا بد من عشرة في الطعام والكسوة .

(23/138)

83 - حكم إخراج كفارة اليمين نقودا
س : والدتي عليها كفارة يمين فهل لي أن أخرج عنها ما قيمته إطعام عشرة مساكين بالريال السعودي ودفعه إلى جمعية خيرية؟ وكم تساوي قيمة الإطعام إذا صح إخراجها بالريال السعودي؟ أفيدوني أثابكم الله (1)
ج : إذا كانت والدتك ميتة أو حية ، وسمحت لك بإخراج الكفارة عنها فلا حرج في إخراجك الكفارة عنها ، على أن تكون الكفارة طعاما لا نقودا ، لأن ذلك هو الذي جاء به القرآن الكريم والسنة المطهرة ، والواجب في ذلك نصف صاع من قوت البلد ، من تمر ، أو بر ، أو غيرهما ، ومقداره كيلو ونصف تقريبا ، وإن غديتهم أو عشيتهم ، أو كسوتهم كسوة تجزئهم في الصلاة كفى ذلك ، وهي قميص أو إزار ورداء .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 481 .

(23/138)

84 - حكم دفع كفارة اليمين للمجاهدين
س : لقد كفرت عن يمين بـ 100 ريال ، وضعتها في حساب مساعدة المجاهدين الأفغان ، فهل تكفي عن إطعام 10 مساكين؟ أفتونا جزاكم الله خيرا؟ (1)
ج : لا يكفي إخراج المبلغ المذكور في كفارة اليمين ، لأن ذلك خلاف النص في قوله - عز وجل - في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (2) الآية ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 481 .
(2) سورة المائدة الآية 89

(23/139)

85 - مسألة في كفارة اليمين
س : هل ت دفع كفارة اليمين نقدا للمجاهدين لحاجتهم الماسة للمال ، ولقلة الفقراء والمساكين في بلدي؟ (1)
ج : تدفع عن كفارة اليمين كما قال الله سبحانه عشرة مساكين طعاما ، أو كسوة أو عتق رقبة ، هذه هي كفارة اليمين ، ولا تعطيها المجاهدين إلا إذا وجدت عشرة منهم فقراء فأعطهم إياها أي عشرة مجاهدين فقراء تعطيهم إياها فلا بأس ، لكن إرسالها لا يجزئ ، المقصود أنها توزع بين عشرة مساكين طعاما أو كسوة أو تصوم ثلاثة أيام إن عجزت عما ذكر .
__________
(1) من أسئلة حج عام 1407 هـ .

(23/140)

86 - مسألة في كفارة اليمين
س : هل تفطير الصائمين وعشاؤهم بعدد عشرة أشخاص يغني عن كفارة اليمين ، أم لا بد من إخراج الكفارة؟ علما أن قيمة الإفطار والعشاء أكثر من قيمة الكفارة؟ جزاكم الله خيرا (1)
ج : إذا فطر من عليه كفارة يمين عشرة من الفقراء وعشاهم أجزأه عن الكفارة ، إذا كان نوى بذلك الكفارة لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) نشر في مجلة الدعوة العدد 1674 في 13 رمضان 1419هـ .
(2) أخرجه البخاري برقم 1 كتاب بدء الوحي ، باب بدء الوحي ، ومسلم برقم 3530 كتاب الإمارة ، باب قوله - صلى الله عليه وسلم - : '' إنما الأعمال بالنيات'' .

(23/141)

87 - التكفير قبل الحنث جائز
س : هل
التكفير عن اليمين قبل الحنث
جائز؟ (1)
ج : يجوز له التكفير قبل الحنث وبعده . لقول النبي - صلى الله عليه وسلم - : « إذا حلف أحدكم على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير » (2) . وهذا الحديث يعم بلفظه التكفير قبل الحنث وبعده .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .
(2) سنن النسائي الأيمان والنذور (3781),مسند أحمد بن حنبل (2/212).

(23/142)

88 - اللغو في اليمين
س : أردد في كثير من الأحيان وأنا أتكلم كلمة (والله) . فهل يعتبر هذا يمينا؟ وكيف أكفر عنه إذا حنثت؟ (1)
ج : إذا كرر المسلم المكلف ، أو المسلمة المكلفة كلمة (والله) على فعل شيء ، أو ترك شيء عن قصد وعقد ، مثل أن يقول : والله لا أزور فلانا ، أو يقول : والله أزور فلانا ، مرتين ، أو أكثر ، أو يقول : والله لأزورن فلانا ، وما أشبه ذلك فإنه متى حنث بأن لم يفعل ما حلف على فعله ، أو فعل ما حلف على
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 464 .

(23/142)

تركه ، فإن عليه كفارة يمين ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، و الواجب في الإطعام نصف صاع من قوت البلد من تمر ، أو أرز ، أو غيرهما ، وهو كيلو ونصف تقريبا ، و الكسوة هي ما يجزئ في الصلاة كالقميص أو الإزار والرداء ، فإن لم يستطع واحدة من هذه الثلاث وجب عليه أن يصوم ثلاثة أيام لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية . أما إن جرت اليمين على لسانه بغير قصد ولا عقد ، فإنها تعتبر لاغية ولا كفارة عليه في ذلك ، لهذه الآية الكريمة وهي قوله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (2) وإنما تجزئه كفارة واحدة عن الأيمان المكررة إذا كانت على فعل واحد كما ذكرنا آنفا .
أما إن كانت على أفعال فإنه يجب عليه عن كل يمين كفارة مثل أن يقول : والله لأزورن فلانا ، والله لا أكلم فلانا ، والله
__________
(1) سورة المائدة الآية 89
(2) سورة المائدة الآية 89

(23/143)

لأضربن فلانا ، وما أشبه ذلك ، فمتى حنث في واحدة من هذه الأيمان وأشباهها وجب عليه كفارتها ، فإن حنث فيها جميعا وجب عليه عن كل يمين كفارة ، والله ولي التوفيق .

(23/144)

89 - لا كفارة عليك إذا لم تحلف
س : أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عددا من الصفحات في اليوم ، ولكنني لم أف بهذا العهد ، علما بأني قد حددت هذه المدة وقد انتهت ، فماذا يجب علي؟ (1)
ج : عليك أن تجتهد في ذلك ، وإذا حصل خلل في بعض الأيام فعليك التوبة إلى الله من ذلك ولا كفارة عليك ، إذا كنت لم تحلف ، أما إن كان هذا العهد بلفظ اليمين مثل : والله ، وتالله ، وبالله ، فعليك كفارة اليمين ، لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2)
__________
(1) من ضمن الأسئلة التابعة لمحاضرة سماحته بعنوان السنة ومكانتها ونشر في المجموع صـ 9 صـ 389 .
(2) سورة المائدة الآية 89

(23/144)

90 - ما حكم الأيمان المتكررة على فعل شيء واحد
س : أنا شاب حلفت بالله أكثر من ثلاث مرات على أن أتوب من فعل محرم ، سؤالي : هل علي كفارة واحدة أم ثلاث وما هي كفارتي؟ (1)
ج : عليك كفارة واحدة ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فمن لم يجد فصيام ثلاثة أيام ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 480 ، وفي جريدة الندوة العدد 12298 في 27 \ 12 \ 1419 هـ .
(2) سورة المائدة الآية 89

(23/145)

الآية من سورة المائدة ، وهكذا كل يمين على فعل واحد ، أو ترك شيء واحد ، ولو تكررت ليس فيها إلا كفارة واحدة ، إذا كان لم يكفر عن الأولى منهما ، أما إذا كفر عن الأولى ، ثم أعاد اليمين فعليه كفارة ثانية إذا حنث ، وهكذا لو أعادها ثالثة وقد كفر عن الثانية فعليه كفارة ثالثة .
أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه عن كل يمين كفارة كما لو قال : والله لا أكلم فلانا ، والله لا آكل طعامه ، والله لا أسافر إلى كذا ، أو قال : والله لأكلمن فلانا ، والله لأضربنه وأشباه ذلك ، والواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .
وفي الكسوة ما يجزئه في الصلاة كالقميص أو إزار ورداء ، وإن عشاهم أو غداهم كفى ذلك لعموم الآية الكريمة المذكورة آنفا ، والله ولي التوفيق .

(23/146)

91 - ما يلزم من كان كثير الحلف
س : اعتدت أن أحلف يمينا عندما أغضب وأزعل من أي شيء في العمل أو في المنزل وأقول : علي الطلاق ، أو علي الحرام بأن هذا كذا وكذا ، وصار هذا اليمين عادة في يومي وليلتي أردده باستمرار ، حاولت التخلص منه ، ولكنني لم أستطع ، فبماذا تنصحونني ، وما حكم هذا اليمين يا سماحة الشيخ؟ (1)
ج : نوصيك بالحذر من هذا وعدم اعتياده ونوصيك بترك اليمين بالطلاق والتحريم ، هذا الذي نوصيك به ، وإذا فعلت ذلك وأنت صادق فليس عليك شيء فإذا قلت مثلا علي الطلاق إن فلانا سافر ، علي الطلاق بأني ما فعلت كذا وكذا وأنت صادق ، فلا شيء عليك ، أو علي الحرام إني ما أفعل كذا ولم تفعله ، أو علي الحرام إن فلانا قد سافر أو علي الحرام إني ما أكلت كذا وأنت صادق ، فلا شيء عليك ، أما إذا قلته وأنت تريد المنع كأن تقول لزوجتك علي الطلاق ما تذهبين لأهلك ، وأنت قصدك
__________
(1) نشر في جريدة المسلمون العدد 698 تاريخ 26 \ 2 \ 1419هـ .

(23/147)

منعها ، لا طلاقها ، فهذا حكمه حكم اليمين فعليك كفارة يمين ، في أصح قولي العلماء ، وكذا لو قلت : علي الحرام إني ما آكل هذا الشيء وأكلته ، وقصدك الامتناع منه ، فعليك كفارة يمين ، أو عليك الحرام أن لا تزور فلانا ، ثم زرته ، وأنت قصدك الامتناع من زيارته فقط ، فعليك كفارة يمين وعليك الاستغفار من ناحية يمينك بالتحريم ، لأن التحريم لما أحل الله لا يجوز .

(23/148)

92 - مسألة في تكرار اليمين
حضر عندي بمقر جمعية تحفيظ القرآن الكريم بالطائف يوم الاثنين 22 \ 1 \ 1419هـ الأخ \ س . ع . ح . م . وذكر أنه حصل خلاف شديد بينه وبن إخوانه الأشقاء في موضوع بقالة مشتركة بينه وبينهم إلا أن والده أعطى البقالة لاثنين من إخوانه ، ولم يعط البقية وقال س : إن له في البقالة حقوقا على إثر هذا غضب غضبا شديدا ، وحلف أيمانا متكررة وطلاقا متكررا معلقا وتحريما متكررا معلقا ، قال : والله لا أدخل على إخواني بيوتهم حتى

(23/148)

ترجع البقالة للجميع وقال : علي الطلاق ما أدخل بيوتهم حتى ترجع البقالة , وقال علي الحرام ما أدخل بيوتهم حتى ترجع البقالة أكثر من مرة , كل ذلك قاله وقال كلما جاءني أشخاص يطلبون مني أن أدخل على إخواني أكرر هذا الكلام .
ذكر ذلك بحضور والد زوجته , وقد أحضر س . المذكور معه شاهدين , شهدا بالله العظيم أن ما ذكره هو كل ما سمعوه منه , لأنهم كانوا يقومون بالصلح بينه وبين إخوانه , يقول س : على إثر امتناعي من دخول بيوت إخواني قام والدي وقابل ذلك بالمثل , وهجرني , وقال : لا أدخل بيتك حتى ترجع عن قولك , وتدخل بيوت إخوانك , يقول س : والآن أنا أريد أن أرضي والدي حتى لا أكون عاقا له , أريد أن أدخل بيوت إخواني , فما المخرج من هذه الأيمان المتكررة والطلاق المتكرر والتحريم المتكرر , هذا ما لزم وفقكم الله وحفظكم وجزاكم الله خيرا عن الإسلام والمسلمين . والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته , بعده (1) : بناء على ما ذكرتم أعلاه من صفة الطلاق والتحريم والأيمان الواقعة من س . المذكور ألا يدخل على إخوته حتى يشترك معهم في البقالة ،
__________
(1) صدرت من مكتب سماحته برقم (47) .

(23/149)

وبناء على حضوره عندي وسؤاله عن نيته ، وجوابه بأن قصده الامتناع من الدخول على إخوته حتى يشترك معهم أو يردوها لأبيه ، وليس قصده الطلاق ولا التحريم ، أفتيته بأن عليه عن ذلك كله كفارة يمين لأنها كلها في حكم اليمين على شيء واحد في أصح قولي العلماء ولا يقع على زوجته شيء من الطلاق أو التحريم لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) .
فأرجو إشعار الجميع بالفتوى المذكورة مع العلم بأنه لا حرج عليه في الدخول على إخوته ، قبل التكفير أو بعده ، ولكن الأفضل البدار بالتكفير قبل الدخول لقول النبي - صلى الله عليه وسلم - : « من حلف على يمين ثم رأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير » (2) . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سنن النسائي الأيمان والنذور (3781),مسند أحمد بن حنبل (2/212).

(23/150)

93 - مسألة في الأيمان المكررة
س : حلفت بالله مرات عدة ، ولا أتيقن كم عددها ، ولكن أرجح أن تكون ثلاث مرات ، ولم أفعل بعد الحلف . فما حكم ذلك؟ وما كفارته؟ جزاكم الله خيرا (1)
ج : إذا حلف المسلم على فعل واحد وكرر ذلك ثلاث مرات ، أو أكثر ولم يفعله في الوقت الذي عينه كأن يقول : والله لأهجرن فلانا اليوم ، ويكرر ذلك ، فإن عليه كفارة واحدة ؛ لأن هذا التكرار يعتبر يمينا واحدة ، أما إن كانت اليمين على أفعال ولم يفعلها ، فإن عليه كفارات بعدتها ، كما لو حلف ليزورن فلانا يوم كذا وليكلمن فلانا يوم كذا ، وليعطين فلانا كذا وكذا يوم كذا وكذا ، ولم يفعل ، فإن شك في العدد عمل بظنه عملا بقوله سجانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) الآية . والله ولي التوفيق .
__________
(1) فتوى أجاب عنها سماحته في 23 \ 10 \ 1415هـ .
(2) سورة التغابن الآية 16

(23/151)

94 - مسألة في توزيع كفارة اليمين
س : الأخ س . أ . ح . ع . من المخواة في الباحة يقول في سؤاله : أعطاني أحد الأشخاص مبلغ مائة ريال سعودي لشراء كفارة وإخراجها عنه ، فقمت بشراء مواد غذائية بقيمة تسعين ريالا ، وقسمت هذا الطعام إلى قسمين ، وأعطيت كل قسم شخصا وبقي معي عشرة ريالات ، وبعد أسبوع اشتريت بها طعاما وأعطيته أحد الأشخاص الذين أعطيتهم في المرة الأولى علما بأنهما في أشد الحاجة لهذا الطعام . وسؤالي : هل ما قمت به فيه الكفاية أم لسماحتكم توجيه آخر؟ أفيدوني جزاكم الله خيرا لتبرأ ذمتي (1)
ج : إذا كانت الكفارة كفارة يمين فالواجب أن يوزع الطعام على عشرة فقراء ، ولا يكفي إطعام شخصين ؛ لقول الله عز وجل في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) أجاب عنه سماحته في 4 \ 2 \ 1419هـ .
(2) سورة المائدة الآية 89

(23/152)

الآية .
وبذلك تعلم أنه يجب على صاحب الكفارة الذي وكلك أن يطعم ثمانية مساكين غير الاثنين اللذين أطعمتهما , عملا بالآية الكريمة . هذا إن سامحك فيما فعلت أما إذا لم يسامحك فعليك أن تغرم الكفارة للثمانية الباقين لكل واحد نصف صاع من قوت البلد من تمر أو بر أو غيرهما إذا كان قد أمرك أن توزع الكفارة على عشرة ؛ لأنك بهذا التصرف قد خالفت الأمر فوجب عليك أن تغرم , وفق الله الجميع .

(23/153)

95 - حكم من عاهد فخالف العهد
س : تعاهدت أنا وشخص على أن لا نشرب الشيشة فخالفنا العهد فهل علينا شيء ؟ (1)
ج : عليكم التوبة إلى الله والرجوع إلى الله والحذر من شرب الشيشة ؛ لأنها خبيثة ومضرة ، فعليكم التوبة إلى الله وعدم العودة إليها وإن كنتم حلفتم أن لا تشربوها فعليكم كفارة يمين .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(23/154)

باب النذر

(23/155)

96 - ما حكم النذر لغير الله
س : صادفتني مشكلة فنذرت لأحد الأئمة وقد علمت أنه لا يجوز النذر لغير الله علما بأن المكان الذي فيه الإمام بعيد عني . فهل يجوز لي أن أدفع هذا النذر للفقراء أو أكفر عنه؟ (1)
ج : هذا النذر باطل لأنه عبادة لغير الله ، وعليك التوبة إلى الله من ذلك والرجوع إليه والإنابة والاستغفار والندم ، فالنذر عبادة قال الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) يعني فيجازيكم عليه ، وقال النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (3) . فهذا النذر نذر باطل ، وشرك بالله عز وجل ، فضلا عن أن النذر لأحد الأئمة الأموات نذر باطل وشرك بالله .
فالنذر لا يجوز إلا لله وحده لأنه عبادة ، فالصلاة والذبح والنذر والصيام والدعاء كلها لله وحده سبحانه وتعالى ، كما قال
__________
(1) نشر في جريدة عكاظ العدد 11931 في 11 \ 1 1420هـ .
(2) سورة البقرة الآية 270
(3) أخرجه البخاري برقم 6206 ، كتاب الأيمان والنذور ، باب النذر فيما لا يملك .

(23/157)

سبحانه وتعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) يعني أمر ألا تعبدوا إلا إياه ، وقال سبحانه وتعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) فالعبادة حق لله ، والنذر عبادة ، والصوم عبادة ، والصلاة عبادة ، والدعاء عبادة ، والذبح عبادة ، فيجب إخلاصها لله وحده . فهذا النذر باطل وليس عليك شيء ، لا للفقراء ، ولا لغيرهم ، بل عليك التوبة ، وليس عليك الوفاء بهذا النذر ، لكونه باطلا وشركا ، وعليك بالتوبة الصادقة والعمل الصالح . . وفقك الله وهداك لما فيه رضاه ، ومن عليك بالتوبة النصوح .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18

(23/158)

97 - حكم الوفاء بالنذر
س : نذرت لله تعالى إن شفى الله ابنتي المريضة أن أذبح لله تعالى شاة ، والآن شفيت ولله الحمد ، هل يجوز لي أن أتصدق بثمن الذبيحة أم لا لأن الفقير يفضل المال على اللحم؟ أفيدوني أفادكم الله (1)
ج : الواجب عليك أن توفي بنذرك ، وذلك بذبح الشاة التي نذرتها ، والصدقة بها على الفقراء ، تقربا إلى الله سبحانه وطاعة له ، ووفاء بنذرك ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) خرجه البخاري في صحيحه عن أم المؤمنين عائشة - رضي الله عنها - . ولا يجزئ عنك الصدقة بالثمن ، بل الواجب ذبح الشاة كما نذرت ذلك ، وإن كنت نويت أن تأكلها وأهلك أو تدعو إليها جيرانك وأقاربك فلك ما نويت ، ولا يلزم توزيعها بين الفقراء ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (3) متفق على صحته . ونوصيك بعدم العودة إلى النذر ؛ لقول النبي - صلى الله عليه وسلم - : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما
__________
(1) نشر في جريدة العالم الإسلامي في 7 \ 12 \ 1416هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(23/159)

يستخرج به من البخيل » (1) متفق على صحته من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - . والله ولي التوفيق .
__________
(1) أخرجه البخاري برقم 6118 كتاب القدر ، باب إلقاء النذر العبد إلى القدر ، ومسلم برقم 3093 ، كتاب النذر ، باب النهي عن النذر وأنه لا يرد شيئا .

(23/160)

98 - الوفاء بالنذر على حسب النية
س : لقد نذرت لو أن الله أعطاني من فضله مبلغا من المال بكد عرقي وجهدي لخصصت مبلغا مما أعطاني الله لبناء جامع ، وخصصت لذلك بيني وبين نفسي مبلغا كان باعتقادي يوم أن نذرت نذري أنه يكفي لبناء الجامع ، ومرت السنون والأيام وحقق الله ما طمحت به وأريد أن أفي بنذري .
والذي حدث أن المبلغ الذي طمحت لتحقيقه سابقا على العملة التي ببلدي بجملته اليوم بعد أن خفضت قيمتها لا تكفي لبناء مسجد ، والمبلغ الذي خصصته بالطبع لا يؤثث جامعا ولا يؤسسه بسبب تدني قيمة العملة ، أفكر لو تصدقت بهذا المبلغ على المحتاجين والمساكين والفقراء من ذوي القربى أو غيرهم ، أو أعطيه لجمعية خيرية تقوم ببناء مساجد لم تكتمل بعد ، هل يجوز ذلك؟ أفيدوني أفادكم الله (1)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 490 .

(23/160)

ج : الواجب عليك الوفاء بالنذر ، وذلك بتعمير مسجد حسب طاقتك ، وإذا كنت أردت جامعا تقام فيه صلاة الجمعة وجب عليك ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في صحيحه .
وعليك أن تجتهد حتى توفي بنذرك وفاء كاملا ، لكن إذا كنت نويت بنذرك مبلغا معينا فليس عليك إلا ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ مما نوى » (2) فإن لم يحصل به بناء المسجد فساهم به في مسجد مع غيرك ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) يسر الله أمرك وأبرأ ذمتك .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سورة التغابن الآية 16

(23/161)

99 - حكم الوفاء بنذر الطاعة
س : زوجتي نذرت على نفسها أن تصوم ستة أيام من كل شهر إذا حصل ابنها على الشهادة الابتدائية ، وقد حصل على تلك الشهادة منذ سنة تقريبا ، وبدأت الصيام من ذلك التاريخ ولكنها أحست بالندم على ذلك وشعرت بالإرهاق نظرا لانشغالها بتربية أبنائها وشئون بيتها وخصوصا أيام الصيف .
فما رأي فضيلتكم في هذا النذر؟ وهل تستمر في الصوم أو تستغفر الله وتتوب إليه؟ علما أنها نذرت أن تصوم ستة أيام شهريا مدى الحياة (1)
ج : عليها أن توفي بنذرها ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) . خرجه الإمام البخاري في صحيحه وقد مدح الله الموفين بالنذر في قوله سبحانه : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ولا حرج عليها أن تصومها متفرقة إذا كانت لم تنو التتابع ، فإن كانت قد نوت التتابع فعليها أن تصومها متتابعة . ونسأل الله أن
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 491 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7

(23/162)

يعينها على ذلك ويعظم أجرها ونوصيها وغيرها من المسلمين بألا تعود إلى النذر ؛ لقول النبي - صلى الله عليه وسلم - : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) متفق على صحته ، وبالله التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(23/163)

100 - مسألة في النذر
س : لقد قلت مرة لله علي نذر إن أنجاني من هذا الذنب أن أدفع لحماتي طقم بناجر من الذهب علما بأن حماتي لم تعلم بذلك؟ هل أدفع البناجر لحماتي أم أكفر كفارة يمين؟ (1)
ج : الواجب عليك الوفاء بالنذر إذا حصل الشرط المذكور ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (2) . رواه الإمام البخاري في صحيحه لكن إن سامحتك حماتك فلا بأس ، لأن الحق لها في ذلك ، وبالله التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج3 صـ 501 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/163)

101 - بيان أن النذر ليس من أسباب النجاح
س : لقد نذرت يوما من الأيام قبل الاختبار إذا نجحت من الصف السادس إلى الصف الأول المتوسط أن أذبح ذبيحة وقد نجحت في الدور الثاني وليس في الدور الأول ، هل أذبح ذبيحة أم لا؟ هذا وقد مضى عليه أربع سنوات ولم أوف بالنذر ، علما أنني نذرت مثل هذا النذر إذا نجحت من الصف الثالث متوسط إلى الأول ثانوي ، هل يجوز لي أن أذبح واحدة أم اثنتين إذا نجحت إلى الصف الأول الثانوي؟ (1)
ج : إذا كنت أطلقت النذر ولم تنو النجاح في الدور الأول فعليك أن توفي بنذرك ، وأن تذبح الذبيحة لوجه الله وتوزعها على الفقراء ، ولا تأكل منها شيئا أنت ولا أهل بيتك ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) . أخرجه البخاري في صحيحه من حديث عائشة - رضي الله عنها - . أما إن كنت نويت بالنذر النجاح في الدور
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 495 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/164)

الأول ولم تنجح إلا في الدور الثاني فليس عليك شيء ، لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته من حديث عمر بن الخطاب - رضي الله عنه - ، وهكذا نذرك إذا نجحت من المتوسط للثانوي عليك أن توفي به إذا نجحت ، لحديث عائشة المتقدم ، فإن كنت نويت بنذرك الأول أو الثاني أن تذبح الذبيحة لأهل بيتك وأقاربك وجيرانك فأنت على ما نويت ، لحديث عمر المذكور آنفا .
وينبغي لك يا أخي ألا تعود إلى النذر لأنه لا يرد من قدر الله شيئا وليس هو من أسباب النجاح ، وقد نهى النبي - صلى الله عليه وسلم - عن النذر وقال : « إنه لا يأتي بخير وإنما يستخرج به من البخيل » (2) كما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - نسأل الله لنا ولك الهداية والتوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/86),سنن الدارمي النذور والأيمان (2340).

(23/165)

102 -
حكم الوفاء بالنذر
فور حصول ما كان وعدا على الشرط
س : لقد نذرت لله سبحانه وتعالى نذرا ، وهو أن أصلي 10 ركعات إذا خفت رجلي من الألم ، والآن لا أدري أيجوز أن أصلي العشر ركعات كل يوم ركعتين ، إلى أن أتمها ، فيصبح إتمامها بخمسة أيام؟ أم يجب أن أصلي العشر في وقت واحد بمعنى في يوم واحد؟ أفيدوني أفادكم الله (1)
ج : إذا وجد الشرط المذكور وهو خفة الألم ، فالواجب عليك الوفاء بالنذر فورا فتصلي عشر ركعات في غير وقت النهي ، تسلم من كل ركعتين ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى » (2) . ولقوله - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (3) رواه البخاري في صحيحه .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج3 ص 498 .
(2) أخرجه الترمذي برقم 543 كتاب الجمعة ، باب ما جاء أن صلاة الليل والنهار مثنى مثنى ، وابن ماجه برقم 1312 كتاب إقامة الصلاة والسنة فيها ، باب ما جاء في صلاة الليل والنهار مثنى مثنى .
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/166)

103 - نذر الطاعة يجب الوفاء به
س : لي أخت متزوجة ، ولديها ثلاثة أطفال ، وهي على خلاف دائم مع زوجها ، وكانت أيضا على خلاف مع والدها ، والسبب زوجها الذي كان يعاملها معاملة قاسية جدا ، مما اضطرها إلى ترك البيت ، وذهبت إلى بيت أمها المطلقة والمتزوجة من إنسان آخر ، وزوج أمها يعاملها هو الآخر معاملة سيئة . فقمت أنا - أخوها - وأخذت لها شقة لتسكن فيها معي وكانت كثيرا ما تذهب إلى أمها ، ومرة أجبرها زوج أمها أن تذهب وترمي أولادها عند زوجها ففعلت ذلك إرضاء لأمها . وفي أحد الأيام حصل خلاف بينها وبين زوج أمها وخرجت إلى شقتها متأثرة جدا بما مر بها من مصائب وبعد أولادها عنها ، فقامت وأخذت حبوبا من الثلاجة وأكلتها جميعا ، تريد أن تقضي على حياتها ، فأخذتها إلى المستشفى وأعطيت العلاج اللازم ، وقبل وفاتها أحست أنها في أيامها الأخيرة ، فتابت وأخذت تستغفر كثيرا عما فعلته ، وكانت تطلب منا أن ندعوا لها بالمغفرة ، وأراد الله وتوفيت ، فماذا يكون حالها بعد ذلك؟

(23/167)

وهل يجوز لي أن أقوم بالصدقة والحج عنها ، علما أنني نذرت أن أقوم بهذه الأعمال طيلة حياتي إن شاء الله؟ (1)
ج : ما دامت أختك المذكورة قد تابت إلى الله سبحانه وندمت على ما فعلته من أسباب الانتحار فإنه يرجى لها المغفرة ، والتوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، كما صحت بذلك الأحاديث عن النبي - صلى الله عليه وسلم - ، وإذا تصدقت عنها ، أو استغفرت لها ودعوت لها ، يكون ذلك حسنا ، وذلك ينفعها وتؤجر عليه أنت .
وما نذرته من الطاعات فعليك أن توفي به لأن الله سبحانه مدح الموفين بالنذور في قوله عز وجل في مدح الأبرار : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2) وقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (3) . رواه الإمام البخاري في صحيحه ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 493 .
(2) سورة الإنسان الآية 7
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/168)

- ماذا يلزم من عجز عن الوفاء بنذره
س : إنني شاب أبلغ من العمر السادسة والعشرين عاما , قدر الله علي بحصول غمامة من غمامات الدهر التي تعترض كل شاب متزوج ولي ثلاثة من الأبناء يعيشون تحت رعايتي بعد الله ووالدتي طاعنة في السن , وحجبتني الأقدار الإلهية عن رؤيتهم ما يقارب سنة وستة أشهر , فنذرت لله أنه عند عودتي لمنزلي وأطفالي - الذين أصبحوا بعد فترة غيابي تحت بر المتصدقين - أن أصوم لله تعالى ستة أيام وأذبح اثنتين من الذبائح لله تعالى وأزور مكة والمدينة أنا ووالدي وأقوم بحمل والدتي على أكتافي وأطوف بها وأسعى , وعندما انجلت تلك الغمامة ولسوء حالتي المادية وحالة أسرتي قمت بذبح ذبيحة واحدة ولم أستطع إحضار الأخرى , كذلك لم أستطع الذهاب بأسرتي أو والدتي لمكة والمدينة وفاء بنذري . وذلك لسوء حالتي المادية , حتى الصيام لم أستطع القيام به وخوفا من وقوعي في الذنب والوزر بعثت برسالتي لأجد الحل بما يرضي الله (1) . .
__________
(1) نشر في مجموع الفتاوى لسماحته ج4 ص 350

(23/169)

ج : الحمد لله الذي يسر لك الاجتماع بوالديك وأولادك ونسأله جل وعلا أن يصلح حالكم جميعا وأن يعينك على ما يحبه ويرضاه , أما النذر فالواجب عليك الوفاء به حسب الطاقة وقد مدح الله المؤمنين الموفين بالنذر في قوله تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
وقال النبي : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام البخاري في صحيحه عن عائشة رضي الله عنها , فعليك أن تؤدي الذبيحة الثانية عند القدرة لقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
فمتى استطعت وتيسر لك ما تشتري به الذبيحة الثانية فافعل واذبحها وتصدق بها على الفقراء إلا أن تكون نويت أن تأكلها مع أهلك فأنت على نيتك لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (5) متفق عليه , أما إن كنت نذرت الذبح ولم تقصد أن تأكلها مع أهلك فإنك تعطيها
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة البقرة الآية 286
(4) سورة التغابن الآية 16
(5) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(23/170)

الفقراء , وعليك أن تصوم ستة أيام لأنها طاعة لله فعليك أن تصومها متى استطعت ولو متفرقة , إلا إن كنت نويت أن تصومها متتابعة فأنت على نيتك ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (1) إن كنت نويت صيامها متتابعة فصمها متتابعة .
وعليك أيضا أن تحج بوالديك وتذهب بوالديك إلى مكة والمدينة كما نذرت إن كنت أردت العمرة فعمرة وإن كنت أردت الحج فحج على حسب نيتك متى استطعت , { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ويقول سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وعليك أن تذهب بهما إلى المدينة أيضا ؛ لأن شد الرحال إلى المدينة للصلاة في مسجد النبي صلى الله عليه وسلم سنة وقربة , وإذا زرت المدينة فسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , وهذا هو الأفضل لك , فإن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه لمن كان في المدينة مشروعة .
وهكذا من وفد إليها من الرجال , إنما الذي ينهى عنه شد الرحال لمجرد زيارة قبره صلى الله عليه وسلم فقط , أما شد الرحل للمسجد والزيارة داخلة في ذلك فلا بأس بذلك , وتسلم على النبي صلى الله عليه وسلم وعلى
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(23/171)

صاحبيه رضي الله عنهما , أما النساء فلا يزرن القبور لكن أنت وأبوك ومن معك من الرجال , أما النساء فلا يزرن القبور ولكن يصلين في مسجد الرسول صلى الله عليه وسلم ويصلين عليه في المسجد وفي البيوت وفي الطريق ( صلى الله عليه وعلى آله وسلم ) .
ويشرع لك أنت ومن معك من الرجال زيارة البقيع وزيارة الشهداء , كل هذا مشروع للرجال ، ويستحب أيضا لك ومن معك من الرجال والنساء زيارة مسجد قباء والصلاة فيه ؛ لأنه مسجد فاضل تستحب الزيارة له والصلاة فيه لمن كان في المدينة ولمن وفد إليها .
أما حملك لأمك أو لأبيك حين تحج بهما وقت الطواف والسعي فلا حرج عليك في ذلك إذا كانا عاجزين عن المشي في الطواف والسعي وأنت قادر على ذلك , أما إن قدرا فعليهما أن يطوفا ويسعيا بأنفسهما ولا حرج أن يسعيا راكبين كغيرهما من الحجاج والعمار , والأمر في ذلك واسع والحمد لله , أما حملك لهما فلا يجب عليك حملهما لما فيه من المشقة ولعدم الدليل على شرعيته , وعليك أن تكفر عن نذرك هذا كفارة يمين إذا لم تحملهما . وهي إطعام عشرة مساكين أو كسوتهم تعطي كل واحد نصف صاع من التمر أو البر أو الأرز أو تكسو كل واحد كسوة تجزئه في الصلاة كالقميص أو إزار ورداء , وليس عليك

(23/172)

حملهما , بل يطوفان ويسعيان بأنفسهما - كما تقدم - إذا كانا قادرين , أما إن كانا عاجزين فيطاف بهما ويسعى بهما , والحمد لله .
ونسأل الله أن يعينك على الوفاء بنذرك وأن يتقبل منا ومنك ومن سائر المسلمين ونوصيك بعدم النذر في المستقبل ؛ لأن الرسول عليه الصلاة والسلام قال : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) فنوصيك في المستقبل أن لا تنذر أبدا متى حصلت لك نعم فاشكر الله عليها وأطعه واحمده ولا حاجة إلى النذر وقد قلت في سؤالك : ( ولكن حجبتني الأقدار ) فالأفضل أن تقول في مثل هذا : ( ولكن قدر الله كذا وكذا ) ؛ لأن الأقدار ليس لها تصرف إنما التصرف لله وحده فتقول في مثل هذا : ( قدر الله علي كذا ) أو ( شاء الله كذا ) فتنسب الأمر إلى الله سبحانه وتعالى , والله ولي التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(23/173)

- حكم من نذر ما ليس بقربة
س : سؤال من : أم عايض - الرياض تقول : نذرت في حالة غضب أن أضرب بني حتى يسيل دمه ، ولكني لم أفعل . فماذا علي جزاكم الله خيرا ؟ . (1)
ج : بسم الله ، والحمد لله . عليك كفارة يمين ؛ لأن هذا الضرب ليس قربة إلى الله ، بل هو محل اجتهاد ونظر ، فإذا لم تفعلي فعليك كفارة يمين ، ولأن ضربه حتى يسيل دمه لا يجوز .
فيكون والحال ما ذكر من نذر المعصية ، ونذر المعصية لا يجوز الوفاء به ، وكفارته كفارة يمين وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فمن عجز عن الأمور الثلاثة صام ثلاثة أيام .
والإطعام يكون نصف صاع من قوت أهل البلد من تمر أو بر أو أرز أو غيرها ، ومقداره : كيلو جرام ونصف على سبيل التقريب . والله ولي التوفيق
__________
(1) نشر في مجلة الدعوة في العدد 1481 بتاريخ 24 \ 9 \ 1415 هـ . ومجموع فتاوى ومقالات متنوعة ج 8 \ 393 .

(23/174)

106 - ما حكم إذا نذر وهو لم يبلغ سن التكليف
س : تقول السائلة : عندما كنت في المرحلة المتوسطة وفي الكفاءة بالأخص نذرت وقلت بالحرف الواحد : إن نجحني ربي سوف أصوم كل يوم اثنين وخميس ، ولكني كنت غير مبالية ، ولم أف بنذري ، وأنا الآن على أبواب الجامعة ، وقد تبت إلى الله واستغفرت لذنبي ، فأصبحت أصوم الاثنين والخميس ، فهل علي إثم فيما فرطت في السابق ، وهل هناك كفارة؟ أرجو توضيح ذلك (1) .
ج : إذا كنت حين النذر قد بلغت الحلم بالحيض ، أو بإتمام خمس عشرة سنة أو بإنبات الشعر الخشن حول القبل ، أو بإنزال بشهوة بالاحتلام أو غيره ، فإنه يلزمك هذا النذر ، لأن المرأة تبلغ الحلم بأربعة أمور : بإكمال خمس عشرة سنة ، أو بإنزال المني عن شهوة ليلا أو نهارا ولو بالاحتلام ، أو بإنبات الشعر الخشن حول الفرج ، أو بالحيض ، والرجل مثلها ، سواء بسواء ، ماعدا الحيض
__________
(1) من برنامج نور على الدرب .

(23/175)

فهو من خصائص النساء ، فإذا كنت حين النذر قد بلغت الحلم بواحد من هذه الأمور ، فعليك أن توفي بنذرك ، وأن تصومي الاثنين والخميس كما نذرت ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في الصحيح . وعليك أن تقضي الأيام التي فرطت فيها فلم تصومي .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/176)

107 - حكم صرف النذر
لغير الجهة التي نواها الناذر
س : إذا كنت نذرت مبلغ خمسة آلاف جنيه لله ، وهذا المبلغ يمكن أن يكفي في بناء مسجد صغير في قريتي فهل لي ثواب في بناء هذا المسجد أم أن الثواب لوفاء النذر فقط؟ (1)
ج : إذا نذرت نذرا لله دراهم أو غيرها فعليك أن توفي به على ما نذرت أو ما نويت لا تغير فإن قلت لله علي أن أتصدق بخمسة آلاف ، وقصدك الفقراء فأعطه للفقراء ، وإذا كان قصدك
__________
(1) من برنامج نور على الدرب .

(23/176)

أن تبني مسجدا وهذه نيتك فابن بها مسجدا ، أو شارك بها في تعميره ، وإن كان قصدك أن تعمر بها مدرسة لتعليم القرآن وتدريس الحديث الشريف فكذلك ، وإن كان قصدك أن تنفقها على المجاهدين في سبيل الله فافعل ، لقوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته . فالواجب عليك أن تصرف النذر للجهة التي نويتها أو صرحت بها للحديث المذكور ولقوله - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام مسلم في الصحيح . وقد مدح الله الذين يوفون بالنذر في القرآن في سورة الإنسان فقال تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ويقول سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (4) أي فيجازيكم عليه سبحانه وتعالى فالواجب على كل من نذر نذرا ، نذر طاعة أن يوفي به سواء كان في إنشاء مدرسة أو مسجد أو صدقة في غير ذلك من الأعمال الخيرية .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7
(4) سورة البقرة الآية 270

(23/177)

108 -
حكم من لم يستطع
الوفاء بالنذر لكبر ونحوه
س : لي قريبة تزوجت برجل لا تحبه وكانت مغصوبة ، ثم نذرت إن طلقها أن تصوم شهرين متتابعين ، ثم طلقها ، فماذا تعمل ، وإذا كانت لا تستطيع الصوم؟ (1)
ج : يبقى هذا الصيام في ذمتها حتى تستطيع ، يقول النبي - عليه الصلاة والسلام - : « من نذر أن يطيع الله فليطعه » (2) فإذا استطاعت تصوم ، وإلا يبقى في ذمتها دينا ، فإذا عجزت ، كأن كبرت في سنها أو عجزت ذاك الوقت عليها أن تطعم عن كل يوم مسكينا كما هو الحكم لمن لم يستطع صيام شهر رمضان ، أو أيام منه بسبب العجز لكبر السن ، أو المرض المزمن الذي لا يرجى برؤه .
__________
(1) من أسئلة حج عام 1407هـ شريط رقم 10 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/178)

109 - حكم الوفاء بالنذر في غير المحل الذي صرح به الناذر
س : نذرت إن أخرج الله تعالى الروس الشيوعين من بلاد أفغانستان المسلمة أن أبني لله مسجدا فيها ، وقد تم انسحابهم منها بفضل الله تعالى ، ولكنى لا أستطيع في الوقت الحاضر أن أوفي بنذري ، والسبب كثرة المشاكل ، وأحداث الفتنة ، والقتال القائم هناك منذ توقف الحرب إلى الآن . والمطلوب يا شيخ هل يجوز تبديل المكان لبناء المسجد في محل آخر من بلاد المسلمين ، أو أنتظر حتى يهدأ الوضع في أفغانستان وأوفي بنذري في محله؟ وجزاكم الله خيرا (1) .
ج : بسم الله، والحمد لله، والصلاة والسلام على رسول الله وبعد : يلزمك الوفاء بالنذر في محله إذا استطعت لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (3)
__________
(1) سؤال أجاب عنه سماحته بتاريخ 28 \ 2 \ 1417هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/179)

رواه مسلم في صحيحه . يسر الله أمرك وأبرأ ذمتك إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(23/180)

110 - ما حكم من نذر أن يحج فمات قبل أن يحج
س : من نذر على نفسه الحج ومات وليس وراءه تركة . هل يكون القضاء استحبابا أو وجوبا؟ (1)
ج : إن تيسر من بعض الورثة أو غيرهم أن يحج عنه ، فذلك مستحب ، وفاعله مأجور ، وإلا فليس عليه شيء لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) مثل الدين إذا قضوا عنه فقد أحسنوا وإلا فلا حرج ، إذا لم يخلف تركة .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .
(2) سورة التغابن الآية 16

(23/180)

111 - هل يلزم النائب عمن نذر الحج الإحرام من ميقات الناذر
س : إذا كان النائب من نذر الحج في بلد آخر غير بلد الناذر أقرب من بلد الناذر نفسه . هل يلزمه أن يأتي بالحج من بلد الناذر؟ (1)
ج : لا يلزمه ذلك ، بل يكفيه الإحرام من الميقات ، ولو كان في مكة فأحرم منها بالحج كفى ذلك ، لأن مكة ميقات أهلها للحج .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .

(23/181)

112 - ليس في أداء الواجب نذر
س : امرأة أصابها مرض فقالت : صدقة لوجه الله إن عافاني فلن أترك الصلاة فشفيت ، ولم تحقق ما قالت ، ولا تدري صدقة لوجه الله ما معناها؟ هل هو قسم أو نذر ، وبعد مدة تابت وتسأل ما كفارة ذلك؟ (1)
ج : ما دامت تابت فالحمد لله؛ لأن الصلاة فرض عليها ، وإن لم تنذر وهي عمود الإسلام ، وتركها كفر ، لقول النبي صلى
__________
(1) من برنامج نور على الدرب .

(23/181)

الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (1) ، وقوله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) والنذر يزيد المقام تأكيدا ، فإذا كانت تركت الصلاة ثم تابت فالتوبة تجب ما قبلها كما قال النبي - صلى الله عليه وسلم - : « التوبة تجب ما قبلها » فعليها أن تستقيم ، وأن تستمر على طاعة الله ، وأن تحافظ على الصلاة التي أوجبها الله عليها ، وأن تحذر نزغات الشيطان ، وجلساء السوء ، ونسأل الله لنا ولها الثبات على الحق ، وليس عليها قضاء ما فات ؛ لأن ترك الصلاة كفر ، وليس على الكافر إذا أسلم قضاء ما فات لقول الله تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (3) الآية ، وقول النبي - صلى الله عليه وسلم - : « الإسلام يجب ما قبله » (4) أخرجه مسلم في صحيحه .
__________
(1) أخرجه الترمذي برقم 2541 كتاب الإيمان ، باب ما جاء في حرمة الصلاة .
(2) أخرجه الترمذي برقم 2545 كتاب الإيمان ، باب ما جاء في ترك الصلاة ، وابن ماجه برقم 1069 كتاب إقامة الصلاة والسنة فيها باب ما جاء فيمن ترك الصلاة .
(3) سورة الأنفال الآية 38
(4) أخرجه مسلم برقم 173 بلفظ '' الإسلام يهدم ما قبله '' ، باب كون الإسلام يهدم ما قبله ، وكذا الهجرة .

(23/182)

113 - حكم قول إذا نجحت في الامتحان سوف أحفظ القرآن
س : منذ (15) سنة نذرت لوجه الله أن أحفظ القرآن الكريم كاملا والصيغة التي نذرت بها هي : كالتالي " إذا نجحت في الامتحان سوف أحفظ القرآن كله " ولقد نجحت ومنذ تلك الفترة إلى الآن وأنا أحاول أن أحفظه وأجتهد في ذلك ، والسؤال : إذا لم أتمكن من حفظ كتاب الله . . هل علي كفارة ، وأي شيء أعمله حتى أفي بنذري؟ (1)
ج : إذا كان الواقع منك هو ما ذكرته في السؤال فليس ذلك نذرا ، وإنما هو عزم ووعد فيشرع لك أن تجتهد في حفظ القرآن ، وليس عليك كفارة ، يسر الله أمرك وأمر كل مسلم .
__________
(1) نشر في مجلة الدعوة العدد 1537 في 23 \ 11 \ 1416 هـ .

(23/183)

114 - النذر حسب النية
س : أعمل مدرسا للقرآن الكريم في إحدى الجمعيات ، وفي شهر رمضان صليت بالجماعة وقلت في نفسي : إن جاءني شيء من المال في هذا الشهر الكريم من أهل الخير فهو صدقة للأيتام ، ولكن جاءني مبلغ 600 ريال ولم أدفعه للأيتام حسب ما نذرت لاحتياجي لهذا المبلغ . فهل علي شيء؟ (1)
ج : إن كان ذلك وقع منك حديث نفس من غير نذر ، فلا حرج عليك ، أما إن كنت نذرت لله الصدقة بما جاءك للأيتام فعليك الوفاء بذلك ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) والله الموفق .
__________
(1) سؤال مقدم من (جريدة المسلمون) أجاب عنه سماحته بتاريخ 12 \ 6 \ 1419 هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/184)


كتاب القضاء - فتاوى ابن باز

كتاب القضاء

(23/185)

115 - من رحمة الله وإحسانه أن وفق حكام هذه البلاد من عهد الإمام محمد بن سعود إلى عهد خادم الحرمين إلى تحكيم شريعة الله وهذا من نعم الله
الحمد لله رب العالمين والصلاة والسلام على رسول الله نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) .
أما بعد فإني أشكر الله عز وجل على ما من به علينا من هذا اللقاء لإخوة في الله ، وهم أصحاب الفضيلة رؤساء المحاكم الشرعية في المملكة العربية السعودية ، أسأل الله جل وعلا أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يوفقنا جميعا لما يرضيه وأن يعيذنا جميعا من أسباب غضبه وأليم عقابه وأن ينصر دينه ويعلي كلمته ، ثم أشكر الأخ الكريم صاحب الفضيلة الدكتور عبد الله بن محمد آل الشيخ على جمع إخوانه ودعوتهم
__________
(1) كلمة لسماحته في ندوة رؤساء المحاكم بالمملكة ، ونشرت في جريدة الجزيرة بتاريخ 7\11\1417 هـ.

(23/187)

لهذه الندوة رؤساء المحاكم ، وأسأل الله أن يجعله مباركا وأن يعينه على كل خير وأن يغفر لوالده وأن يجعلنا وإياه في دار الكرامة.
أيها العلماء: إن من أعظم نعم الله على هذه الدولة وعلى هذه البلاد أن وفق حكامها لتحكيم الشريعة من أول ما قامت الدعوة الإسلامية على يد الشيخ محمد بن عبد الوهاب رحمه الله وعلى يد الإمام محمد بن سعود رحمة الله عليه.
وإن من نعم الله العظيمة أن وفق الله هذين الإمامين لتحكيم شريعة الله والدعوة إلى سبيله والعناية بتوجيه الناس لتوحيد الله وبالإخلاص له ومحاربة الشرك ووسائله وذرائعه وتحكيم شريعة الله بين الناس في مدن هذه المملكة وقراها.. هذا من أعظم نعم الله العظيمة أن جمع الإمامان وأتباعهما وأنصارهما بين الدعوة إلى الله وإرشاد الناس إلى توحيد الله ، وتعليمهم ما أوجب الله عليهم وتحذيرهم مما حرم الله عليهم من الشرك ووسائله وذرائعه ، مع الحكم بينهم بما أنزل الله فيما يتنازعون فيه وفيما يقع بينهم من المسائل التي تشتبه عليهم ، وهذه من نعم الله العظيمة سابقا ولاحقا ، ثم تتابع ملوك هذه الدولة وحكامها على هذا الأمر العظيم والسبيل القويم في تحكيم شريعة الله والدعوة إلى

(23/188)

سبيل الله ، وإرشاد الناس إلى توحيد الله وطاعته وتحذيرهم من الشرك بالله ومعصيته والحكم بينهم بشرع الله ، كما قال جل وعلا في كتابه العظيم: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1)
وقال جل وعلا: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) وقال جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (3)
وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) ويقول سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5)
ويقول جل وعلا: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (6)
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 58
(3) سورة المائدة الآية 8
(4) سورة النساء الآية 65
(5) سورة المائدة الآية 50
(6) سورة المائدة الآية 44

(23/189)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2)
فالحكم بما أنزل الله أهم الفرائض ومن أعظم الواجب ولا سبيل إلى استقامة العباد على طاعة الله وتوحيده ولا سبيل إلى توحيدهم لله وقيامهم بحقه ولا سبيل إلى إنصاف مظلومهم وظالمهم إلا بالله ثم بحكم الشرع . . بتحكيم القرآن والسنة ، على الصغير والكبير وعلى الخاص والعام في جميع الأمور.
ومن رحمة الله وإحسانه أن وفق حكام هذه البلاد من عهد الإمام محمد إلى يومنا هذا إلى حكم خادم الحرمين الشريفين فهد بن عبد العزيز إلى تحكيم شريعة الله وإلزام الناس بذلك وافتتاح المحاكم الشرعية وتعين القضاة والرؤساء كل هذا من نعم الله العظيمة ونسأل الله أن يديم هذه النعمة وأن يوفق المسئولين جميعا لما يرضيه وأن يعين رؤساء المحاكم والقضاة جميعا ، نسأل الله أن
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47

(23/190)

يعينهم على تحكيم شريعة الله والحكم بها ، وأن يوفقهم للعلم النافع والعمل الصالح وأن يجعلنا وإياهم هداة مهتدين وصالحين ومصلحين حاكمين بشرع الله متواصين بذلك متعاونين عليه.
أيها الإخوة في الله لا يخفى على الجميع شدة الضرورة إلى الحكم بشريعة الله وأن هذا من أهم الواجبات على الدولة وعلى جميع المسلمين وعلى العلماء بوجه أخص لأن الضرورة ماسة إلى ذلك والواجب يقضي بذلك فالواجب على رؤساء المحاكم وعلى القضاة جميعا أن يتقوا الله وأن يستعينوا بالله في حل مشاكل المسلمين على كتاب الله وسنة رسوله والتواصي بهذا والتعاون في هذا ، والواجب على القاضي وعلى رئيس المحكمة أن يتقي الله في كل شيء وأن يجتهد لمعرفة الحكم بدليله وينصح في ذلك وأن يغار أينما كان ، وأن يجتهد في إيصال الحكم والحق إلى أهله على ضوء الدليل كما قال الله جل وعلا: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال جل وعلا: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) ولا شك أن هذا الأمر يحتاج إلى عناية
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(23/191)

وجهاد وبذل جهود كبيرة في معرفة الأحكام الشرعية بأدلتها وفي إنصاف المظلوم من الظالم ، وفي العناية بالخصمين والحكم بينهما بالعدل ، والعناية بمعرفة ما لدى المدعي والمدعى عليه على وجه الطمأنينة والإنصاف ، وتحري الحق وانشراح الصدر حتى يسمع الحاكم ما لدى هذا وما لدى هذا وحتى يحكم على بينة وعلى بصيرة ، بينة شرعية أو باليمين المطلوب من المدعي ومن المدعى عليه ، أو بالدلائل الأخرى التي تعين على معرفة الحق والحكم به بين الناس عند فقد البينة ، المقصود أن الواجب على الحكام رؤساء وقضاة ، الواجب عليهم العناية بهذا الأمر والحرص على إنصاف المظلوم من الظالم ، والحرص على معرفة الأدلة الشرعية والحكم بها بين الناس ، والحرص على قمع المفسدين والقضاء على أسباب الفساد ، في كل وسيلة يرضاها الله ويبينها رسوله عليه الصلاة والسلام ؛ لأن الناس في أشد الحاجة إلى قمع المبطل ونصر الحق ، ونصر المظلوم والقضاء على الظالم ولاسيما في هذا العصر ، الذي اشتدت فيه غربة الإسلام وكثر فيه دعاة الباطل ، وانتشرت فيه أنواع الإفساد في غالب المعمورة ، واختلط الحابل بالنابل والظالم بالمظلوم ، والمفسد بالمصلح والجاهل بالعالم.

(23/192)

فإن هذا العصر شديد الغربة شديد الاختلاط شديد البلاء إلا من عصم الله ووفقه ، وإلا فإن الخطر عظيم ، فالواجب على الدعاة إلى الله عز وجل وعلى القضاة ، وعلى الرؤساء ورؤساء المحاكم العناية العظيمة لمعرفة الحق بدليله ، وإيصال الحق إلى أهله وردع الظالم عن ظلمه وإعانة كل صاحب حق على الحصول على حقه حسب طاقته والإمكان ؛ يرجو ما عند الله ويخاف عقابه سبحانه وتعالى والواجب على المسئولين في الدولة العناية بتنفيذ الأحكام الشرعية ، والتعاون مع القضاة في كل ما ينفع الناس ويصلحهم ، وينفذ فيهم أحكام الله ، وأن ذلك هو الطريق إلى أمن البلاد وإلى إنصاف المظلومين وإلى السلامة من كل شر ، وهو أيضا السبيل إلى نصر الله لعباده وتأييده لهم ورعايته لهم من شر الأعداء وخصوم الإسلام ، فنسأل الله أن يوفقنا وإياكم جميعا وجميع الدعاة إليه وجميع العلماء في كل مكان نسأل الله أن يوفق الجميع لمعرفة الحق واتباعه ، كما أسأله سبحانه أن يمنحنا جميعا الفقه في ديننا والثبات عليه وأن يجعلنا جميعا من أنصار دينه والدعاة إليه على بصيرة وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا. كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان

(23/193)

في الخير والحق والهدى وأن يمنحنا الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم ، كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين ، نسأل الله أن يوفقهم جميعا لما يرضيه وأن يعينهم على كل خير ، وأن ينصر بهم الحق وأن يصلح لهم البطانة ، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين ، كما أسأله عز وجل أن يوفق جميع قضاتنا وجميع قضاة المسلمين وجميع رؤساء المحاكم نسأل الله أن يوفق الجميع إلى الحق واتباعه ، والحكم بين الناس والصبر على ذلك والمصابرة ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه.

(23/194)

116 - نصيحة لطلاب المعهد العالي للقضاء
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) .
أما بعد: فإني أشكر الله عز وجل على هذا اللقاء بإخوتي في الله عز وجل وأبنائي الكرام ، أسأله سبحانه أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا وأن يمنحنا الفقه في دينه والثبات عليه وأن يعيذنا وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا إنه سبحانه خير مسئول. ثم أشكر إخواني القائمين على هذا المعهد على دعوتهم لي لهذا اللقاء أسأل الله أن يبارك فيهم جميعا وأن يعينهم على مهمتهم وأن يجعلهم هداة مهتدين وصالحين مصلحين إنه جل وعلا سميع قريب.
أيها الإخوة في الله . . لا يخفى فضل العلم وأن الله سبحانه جعله من أوصاف الرسل والملائكة وخيرة الناس من عباد الله وبه
__________
(1) محاضرة ألقاها سماحة الشيخ على طلاب المعهد العالي للقضاء

(23/195)

يعرف الله وبه يعبد سبحانه وبه تعلم أحكامه التي أنزل بها كتبه وأرسل بها رسله ، كما لا يخفى أن العلماء هم ورثة الأنبياء وهم خلفاؤهم ، ويكفي في فضلهم أنه سبحانه استشهد بهم مع ملائكته بوحدانيته فقال: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ومعلوم أن العلماء إذا أطلقوا في كتاب الله وفي كلام رسوله صلى الله عليه وسلم فإنما هم العلماء في الله وبشريعة الله ، وهم الذين أخذوا العلم عن كتابه وسنة رسوله وعما أوضحته الشريعة من القواعد المتبعة ، هؤلاء هم العلماء عند الإطلاق في كلام الله وكلام رسوله عليه الصلاة والسلام وكلام علماء الشريعة ، وهناك علماء آخرون في الطب والجغرافيا وغير ذلك من حاجة الناس ، لهم فضلهم على حسب نياتهم ونفعهم للناس ، لكن العلماء عند الإطلاق في كلام الله وكلام رسوله وعلماء الشريعة هم العلماء بكتابه وسنة رسوله ، وهم الدعاة إليه ، هم المحسنون إلى عباده بالتوجيه والإرشاد والتعليم ، والقضاء بينهم فيما أشكل عليهم ، فهم طبقات في علم الله وعملهم وفضلهم على حسب ما أعطاهم الله من العلم وعلى
__________
(1) سورة آل عمران الآية 18

(23/196)

حسب نفعهم للعباد ، فمنهم العلماء المعلمون للناس ومنهم الوعاظ والمذكرون والمرشدون والمنذرون ، ومنهم القضاة الذين ينظرون في مشاكل الخلق ويحلونها. مما أعطاهم الله من علم الشريعة ، فللعلماء فضلهم فهم ورثة الأنبياء وللقضاة مع ذلك فضل خاص لما يتولونه من النظر في مصالح العباد وحل المشاكل وردع الظالم وإنصاف المظلوم إلى غير هذا مما يتولاه القضاة ، فلهم مع فضل العلم فضل النظر في مصالح المسلمين وفي مشاكل المسلمين وفي حل ما يعرض لهم من قضايا يجب النظر فيها لحل المشاكل وردع الظالم وإقامة الحق وأنتم أيها الإخوة طلاب هذا المعهد "المعهد العالي للقضاء" لكم مستقبل ، نسأل الله أن يعينكم على ما فيه من تعب ومن جهاد فنسأل الله أن يمنحكم فيه الصبر والتوفيق لإصابة الحق وردع الظالم ونصر المظلوم وإقامة العدالة بين المسلمين.
ولا يخفى أيضا ما للقاضي من الفضل العظيم والخير الكثير والأجر المضاعف إذا أخلص النية وأصاب الحق فالقضاة في الحقيقة عليهم مسئوليات كبيرة ، ولهم أجور عظيمة والعباد في أشد الضرورة إلى القضاة لحل المشاكل وإقامة الحق.. فأبشروا بالخير وأسسوا النية الصالحة وأعدوا كل ما تستطيعون لهذا الأمر العظيم

(23/197)

من صبر وعلم ورحابة صدر وحرص على إقامة الحق وإنصاف المظلوم وردع الظلمة على ضوء حكم الله وما جاءت به شريعته المطهرة.
وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا اجتهد فأخطأ فله أجر » (1) ، فهو على خير عظيم بين أجر وأجرين مع ما قد يحصل له من أجور أخرى في حرصه على معرفة الحق وطلبه ذلك وتفتيشه عن ذلك ومراجعة إخوانه وغير ذلك من الجهود التي يبذلها القاضي قبل الحكم ، له فيها أجر عظيم وله فيها ثواب جزيل والله يزيده بها علما وهدى وتقوى على حسب نيته واجتهاده وإخلاصه له سبحانه وقصده الحق ، فكم من فائدة وكم من أجر يحصل في سبيل التفتيش عن حكم الله في أي مسألة فيحصل له من أجر التفتيش عن ذلك وطلب ذلك أجور متنوعة مع ما يحصل له من الفوائد في تفتيشه ، فقد يوفق للعثور على مسألة عظيمة هو في
__________
(1) أخرجه البخاري برقم 6805 كتاب الاعتصام بالكتاب والسنة ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ ، ومسلم برقم 3240 كتاب الأقضية باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ

(23/198)

حاجة إليها أعظم من الحاجة إلى التي يفتش عنها ويطلبها ، فهو على خير عظيم في مذاكرته مع زملائه ومشايخه ، وهو على خير عظيم في تفتيشه عن المسألة في بطون الكتب وعن التفتيش عنها في كتاب الله وفي أحاديث الرسول عليه الصلاة والسلام ، كل ذلك له فيه أجر عظيم على حسب نيته وصدقه وإخلاصه ، يضاف إلى ذلك ما يحصل للمسلمين من الخير العظيم واستتباب الأمن ومحبة الشريعة والرضا بها إذا رأوا من القضاة الحرص العظيم على إنصاف المظلوم وردع الظالم والحرص على إصابة الحق ونشر العدالة ودفع الظالمين وإيقافهم عند حدودهم ، يحصل للمسلمين بذلك من الطمأنينة والثبات على اتباع الحق ومحبه الإسلام والرضا به ما لا يقدر قدره إلا الله عز وجل.
ثم أمر آخر وهو أيضا ما يحصل للضعفاء والمنكوبين والمظلومين في حقوقهم ، فيحصل لهم من الراحة والطمأنينة وانشراح الصدور في إنصافهم وإعطائهم حقوقهم واطمئنانهم إلى عدالة الشريعة وأنها تنصف المظلوم وتردع الظالم وأنها توقف المعتدي عند حده ، وأن هناك رجالا من أبناء الإسلام ومن علماء المسلمين يبذلون جهودهم ووسعهم في هذا الأمر حتى يصل الأمر

(23/199)

إلى مستحقه ، وحتى يردع الظالم والمتعدي عن عدوانه وظلمه.
كل ذلك من فوائد القضاء ومن فوائد القضاة الذين يوفقون لإنصاف المظلوم ونصرة الحق على بصيرة وهدى ، لكن هناك أمور أخرى فيها خطر على القاضي لا بد أن يحسب لها حسابها وهي التساهل. في بذل الأسباب في معرفة الحكم الشرعي ، أو التساهل في عدم معرفة ما عند الخصمين أو عدم الصبر في سماع كلام هذا وكلام هذا ، أو ما قد يقع من ميول إلى أحد الخصمين ومحبة كونه ينتصر على غيره إلى غير هذا من الأخطاء.
فعلى القاضي أن يحذر هذه الأمور وأن تكون على باله ليبتعد عن الخطر الذي قد يحصل له بسببها فيجب عليه أن يعطي القضية حقها من النظر والعناية حتى يطمئن إلى دليلها وإلى الحكم فيها ، وعليه أيضا أن يصبر على الاستماع للخصمين فيما يتعلق في أمر الدعوى ، وفيما يتعلق بظهور الحق ، أما الجدال الذي لا خير فيه فليس من اللازم سماعه ، لكن المقصود سماع ما عند المدعي والمدعى عليه من الحجج والبيان لدعوى هذا وجواب هذا حتى يكون على بينة كيف يحكم بعدما يسمع من هذا ومن هذا ، مع إخلاصه لله ، وعدم تحيزه إلى أحد الطرفين ، وأن يكون في غاية من

(23/200)

العدالة والبعد عن التحيز لأحد الطرفين بغير حق لا لقرابة ولا صداقة ولا وجاهة ولا غير ذلك ، بل هدفه أن يصيب الحق وأن يوصله إلى أهله وأن يردع الظالم عن ظلمه بالحكمة والكلام الطيب والأسلوب الحسن.
والخطر الآخر هو أن يحكم على جهالة أو يجور في الحكم ومعلوم أن القضاة ثلاثة: اثنان في النار وواحد في الجنة. أما اللذان في النار فقد أوضح النبي - صلى الله عليه وسلم - صفتهما ، وهما الذي يقضي على جهل أو يجور في الحكم ، أما القاضي الذي في الجنة فهو الذي عرف الحق فقضى به . نسأل الله أن يجعلنا وإياكم من هذا الصنف ، وأن يعيذنا من سوء النفس وسيئات الأعمال ، وخلاصة الكلام: أن الواجب على القاضي أمور:
1 - بذل الوسع فيما يستحق بدليله وأن يصبر على ذلك وأن يسأل ربه التوفيق والإعانة وأن يخلص له في ذلك وأن يصبر حتى يطمئن.
2 - أن تكون أعماله وأقواله وسيرته على الوجه الشرعي أينما كان ، في محل القضاء وفي الطريق وفي المسجد وفي بيته ، يتحرى الأخلاق الفاضلة والصفات الحميدة التي يتخلق بها

(23/201)

أهل العلم حتى يطمئن إلى علمه وإلى سيرته وأن يحذر صفات الجهلاء والسفهاء أو التقصير فيما أوجب الله ، فإن القاضي إذا رؤي منه قصور مما يدل على تساهله بدينه وعدم عنايته بأمر الله نزل في أعين الناس واتهم في قضائه ولم تكن له منزلة كبيرة في قلوب الخصوم وأقربائهم وغيرهم من الناس.
3 - العناية بتفهم القضية تفهما كاملا ، وعدم العجلة وعند أي إشكال ترفع القضية إلى وقت آخر حتى يحكم على بينة وبصيرة وقد سمع كلام هذا وكلام هذا واطمئن إلى الطريقة التي يحكم بها بينهما؛ لأنه قد عرف ما لديهما واطمئن إلى أنه استوفى ما يتعلق بالقضية من الطرفين.
4 - أن يضرع إلى الله عز وجل دائما في طلب التوفيق لإصابة الحق قبل الحكم وفي أي وقت كان حتى يكون بذلك قد بذل ما يستطيع من الأسباب المعنوية والحسية ، القولية والعملية. فإن الله سبحانه يحب من عباده أن يسألوه ولا سيما أولياءه وخواص عباده من علماء الإسلام وقضاة الإسلام فإنه سبحانه وتعالى أسرع بالإجابة لهم من غيرهم لمنزلتهم عنده

(23/202)

العظيمة وهو القائل: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2)
أسأل الله بأسمائه الحسنى وصفاته العلا أن يمنحنا وإياكم العلم النافع والعمل الصالح ، وأن يرزقنا جميعا الفقه في الدين والثبات عليه وأن يجعلنا وإياكم هداة مهتدين.
5 - أن القاضي عليه مسئولية كبيرة غير القضاء ، فينبغي ألا يغفلها وألا ينساها ، مسألة الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وتعليم الناس حسب طاقته ، لا يغفل عن هذا فلا يقول هذا لغيري ، نعم عنده القضاء لا شك بذلك لكن عنده أوقات أخرى يستطيع بها أن يأمر بالمعروف وينهي عن المنكر ويدعو إلى الله ويدرس في بعض المساجد التي حوله وينفع الناس ، والكلمة من القاضي لها مكانتها ولها أثرها العظيم لا فيما يتعلق في الدعوة ، ولا فيما يتعلق بالأمر بالمعروف والنهي عن المنكر ، ولا فيما يتعلق بالتعليم والتوجيه ، وينبغي أن تكون هذه الأمور الثلاثة على بال
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(23/203)

القاضي على حسب طاقته.
نسأل الله التوفيق والهداية وصلاح النية والعمل إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن دعا بإحسان.

(23/204)

الأسئلة
س 1: ما هي توجيهات فضيلتكم بالنسبة لاستعداد القاضي ومعرفته بكل ما يدور في محيط عمله من الأنظمة المعمول بها ؟
ج : هذه أشياء لا شك أنها مهمة ولكن يحكمها شرع الله سبحانه وتعالى فإذا دعت الحاجة إلى شيء منها فالواجب أن يزنها بالميزان الشرعي فما وافق الحق قبله وما خالف الحق نبه عليه ، ولا يستحي في ذلك ولا يتقاعس بل يبين الحق ؛ لأن القاضي في أعلى المراتب - مراتب العلماء - ويصرح به للمسئولين حتى يعدل ذلك الخطأ وإن احتاج المقام إلى التشاور مع إخوانه وزملائه إذا كان هناك إشكال تشاور معهم ، وكما هو معلوم ، الدين النصيحة لله ولكتابه ولرسوله.
ومن المهم أيضا معرفة اصطلاحات الناس وألفاظهم،

(23/204)

ومعرفة أعرافهم حتى يستعين بها على فهم القضية ، فهذا أمر مهم للقاضي ويعينه على حل كثير من المشاكل التي يدلى بها إليه.

(23/205)

س 2: بعض مرتكبي الجرائم يقرون بها أثناء التحقيق مع الشرطة ثم يلوذون بالإنكار عند القاضي فما موقف القاضي وهل يعتبر هذا الإنكار أو ماذا يعمل ؟
ج : هذه المسألة فيها تفصيل: إذا كان الإقرار يتعلق بحق المخلوقين فليس لهم رجوع ، ولو زعموا أنهم أقروا لأجل كذا وكذا ، يسأل من أقروا عنده هل قهرهم بالضرب ، هل فعل بهم ما يكونون به مكرهين ؟ وإلا فدعواهم نفسها وليس لهم الرجوع عن سرقة ولا عن تجن ولا عن أشياء تتعلق بحق المخلوقين ، وأما الإقرار المتعلق بالحدود وبحق الله عز وجل فأمره لا يخفى على الجميع ، الرجوع عن الإقرار المتعلق بحق الله عز وجل ، الجمهور على أنه يقبل من باب درء الحدود بالشبهات.
والقول الثاني معروف عند أهل العلم المقصود أن لا يتعلق بحق المخلوقين لا يقبل منه الرجوع عنه إذا أقر به عند الشرطة أو في أي مكان ، ويثبت عند القاضي إقراره ، أو أقر هو أنه أقر بذلك فهو يؤخذ بالإقرار ما لم يثبت عند القاضي شيء يلغي ذلك من

(23/205)

إكراه.

(23/206)

س 3: ما يبذله بعض من يعينون في سلك القضاء من أجل التخلص من القضاء ، لما يخشى من الوقوع فيه من عدم تأدية العمل على الوجه المطلوب وعدم الوصول إلى الحق فيه ؟
ج : هذه المسألة على كل حال ينظر فيها حسب كل حالة ، ولكن الوصية بهذا أن من عرف أن عنده الأهلية في القضاء فعليه الإجابة ؛ لأن الوقت الآن شديد من جهة الحاجة إلى أهل العلم في القضاء ، وليس كل أحد يصلح للقضاء ، والصالحون لهذا من أهل العلم قليلون ، فإذا تعذر هذا وتعذر هذا تعطل هذا الأمر وتعطل هذا الواجب ، وصرح أهل العلم أنه إذا توافرت فيه الشروط ودعت الحاجة إليه وجب إلزامه بذلك.

(23/206)

س 4: بماذا تنصح أبناءك الملازمين في فترة الملازمة خاصة وأنهم الآن مشغولون في دراسة المواد المنهجية ؟
ج : أنصحهم بالإقبال على دراسة هذه المناهج حتى يهضموها وحتى يتبصروا فيها ، لأنهم بهذا دخلوا هذا المعهد وصمموا على دراسة ما وجه إليهم فيه ، فأوصيهم بالعناية بمواد المنهج التي وكلت إليهم ليدرسوها حتى يختموها جيدا وحتى

(23/206)

يفهموها جيدا ، وحتى يتذاكروا فيما قد يشكل منها فيما بينهم أو مع أساتذتهم ؛ حتى لا تكون هناك شبهة ، وإذا كانت عندهم فرصة بذلوا ما يستطيعون من المطالعة والمذاكرة والرجوع إلى أهل العلم وكتب الحديث وكتب التفسير؛ ليزدادوا علما في هذه الفرصة التي يجدون فيها أوقاتا للمطالعة والمراجعة ، ثم المذاكرة بما قد يشكل أيضا؛ ليزداد المؤمن علما مع دراسته. المقصود حفظ الوقت ليلا ونهارا من العناية بالمواد الدراسية. والمواد المتعلقة بالقضاء أو بغير القضاء من مسائل الطلاق والنكاح وغيرها مما هو في حاجة ليخدمها ويعرفها.

(23/207)

س 5: رجل ولي القضاء وهو قليل العلم هل يتهرب منه أم يلتزم به ؟
ج : إذا كان يعلم من نفسه العجز عن القضاء ، فالواجب عليه أن يستقيل أو يعتذر ولا يورط نفسه فيما يضره ، وهو أعلم بنفسه إذا كان يعلم من نفسه قلة العلم ، وأنه لا يحسن أن يقضي بين الناس ليست أوهاما ولا ظنونا ولكنه شيء يفهمه ويعقله جيدا ، هذا يلزمه أن يستقيل أو يعتذر ، لئلا يقع في مهالك تضره وتضر غيره ، لكن أخشى ما أخشاه أن يكون ذلك أوهاما أو

(23/207)

وساوس وتثبيطا من الشيطان ، هذا هو الذي ينبغي الحذر منه.

(23/208)

س 6: ما يسلكه القاضي في عمله هل يلتزم الشدة أم ماذا يعمل ؟
ج : القاضي يجب أن يكون حكيما يستعمل اللين في محله والشدة في محلها ، ويكون الغالب عليه الرفق وحسن الخلق وعدم الشدة ، إلا عند الحاجة قال تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) فالظالمون ينتقل معهم من التي هي أحسن إلى الأشد ، والقاعدة قوله تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (2) وكما قال سبحانه: { وَقُولُوا لِلنَّاسِ حُسْنًا } (3) فيجادلهم بالتي هي أحسن ، إلا إن رأى من الخصم المجادل بعدا عن الحق ومغالطة ، فلا مانع من زجره حينئذ بالقوة ، وأن يحذره من مغبة عمله السيئ ، وقد تكون الحاجة إلى ما هو أكبر من ذلك من سجن أو تأديب ، أما ما دامت المسائل تعرض بالأسلوب الحسن والكلام الطيب والنصيحة فهذا هو المقدم.
__________
(1) سورة العنكبوت الآية 46
(2) سورة آل عمران الآية 159
(3) سورة البقرة الآية 83

(23/208)

س7: ما صحة ما ورد من أن « من تولى القضاء فقد ذبح بغير سكين » (1) ؟
ج : هذا حديث لا بأس به جيد ومعروف رواه أحمد (2) . وأهل السنن (3) . لكن ما يمنع من القضاء ، وإنما هو تحذير للعناية بالقضاء والحرص على السلامة من توابعه وأخطاره ، فالذبح بغير سكين شيء يؤذي الحيوان ويؤخر في موته ، فالقاضي قد يتأذى بالقضاء ويتعب فيه ، ولكن مع الصبر والجد يزول هذا ، إنما يتعب ويكون كالمذبوح بغير سكين إذا ضل علمه أو تنكر الطريق السوي أو غفل عن الاستعانة بالله.
ولا يخفى عليكم أن رسول الله - صلى الله عليه وسلم - هو إمام القضاة ، وهو إمام العلماء ، وهو قدوة القضاة ، وهو القاضي ، وهو المعلم - صلى الله عليه وسلم - فهو قاض وداع وآمر بالمعروف ، كلها مجتمعة فيه عليه السلام ، فالقضاة والدعاة والعلماء يتأسون به
__________
(1) سنن الترمذي الأحكام (1325),سنن أبو داود الأقضية (3572),سنن ابن ماجه الأحكام (2308),مسند أحمد بن حنبل (2/230).
(2) أخرجه أحمد برقم 8422 ، باقي مسند المكثرين
(3) أخرجه الترمذي برقم 1247 ، كتاب الأحكام ، باب ما جاء عن رسول الله - صلى الله عليه وسلم - في القاضي ، وأبو داود برقم 3100 كتاب الأقضية ، باب في طلب القضاء ، وابن ماجه برقم 2299 كتاب الأحكام ، باب ذكر القضاة

(23/209)

في صبره وحلمه ، وقد يغضب بعض الأحيان عليه الصلاة والسلام ، وهو سيد الأمة وإمامهم وسيد المتواضعين ، ولكن قد يلجئه الخصوم إلى الغضب.
لكن القاضي يتأسى بنبيه عليه السلام بالصبر وتعاطي أسباب الصبر ؛ لعله يوفق لذلك ، وكل أحد لا بد أن يحصل له شيء من التعب ، ولكن كلما كان القاضي أعلم وأصبر وأحلم وأكثر دعاء لله لطلب التوفيق والهداية كانت مشاكله أقل.

(23/210)

س 8: أشرتم في أول الكلام - حفظكم الله - إلى أن القاضي ينبغي له أن يأمر بالمعروف وينهى عن المنكر فهل يأثم لو ترك ذلك ؟
ج : مثل غيره يأثم وقد يكون أشد من غيره ، لأن كلمته مسموعة أعظم من كلمة غيره.

(23/210)

س9: هل ورد أن القضاة يحشرون مع السلاطين والعلماء مع الأنبياء ؟
ج : لا أعلم هذا. ما عندي علم بهذا الحديث.

(23/210)

س 10: أرجو توجيه كلمة بالتزام الدوام والمواعيد للقضاة والموظفين .

(23/210)

ج : نعم هذا مهم جدا وأوصي الجميع بالالتزام بالمواعيد وأوقات الدوام لا من الطلبة ولا من الموظفين ، أوصي الجميع بذلك وأن يعتنوا بهذا الأمر؛ لأن الله جل وعلا أوجب علينا طاعة ولاة الأمر بالمعروف وهذا من المعروف الذي فيه مصالحنا جميعا مصلحة الموظف ، الطالب ، المسلمين ، فأنا أوصي الجميع بهذا المعهد وبغيره بلزوم المواظبة على الدوام والأوقات المطلوبة والعمل المطلوب ، ورزق الله الجميع التوفيق والإعانة على ذلك.
أسأل الله أن يوفق الجميع وأن يعيذ الجميع من نزغات الشيطان ، وأن يختم لنا ولكم بالتوفيق فيما به نفع ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

(23/211)

117 -
الجمع بين حديثين
متعلقين بالقضاء والاجتهاد
س : كيف نوفق بين الحديثين التاليين: قول الرسول صلى الله عليه وسلم: « القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ، ورجل عرف الحق فجار فهو في النار ، ورجل قضى للناس على جهل فهو في النار » (1) . رواه أبو داود . وحديث الرسول - صلى الله عليه وسلم - ومعناه المجتهد إذا أصاب فله أجران ، وإذا أخطأ فله أجر واحد. وفقوا بين الحديثين ؟ (2)
ج : ليس بينهما بحمد الله تعارض ، بل المعنى واضح ، فالحديث الأول فيمن قضى للناس على جهل ليس عنده علم لشرع الله يقضي به بين الناس فهو متوعد بالنار؛ لقوله على الله بغير علم ، وهكذا الذي يعلم الحق ولكن يجور من أجل الهوى لمحبته لشخص أو لرشوة أو ما أشبه ذلك فيجور في الحكم فهذان
__________
(1) أخرجه أبو داود برقم 3102 كتاب الأقضية ، باب في القاضي يخطئ
(2) سؤال أجاب عنه سماحته في تاريخ 28\5\1412 هـ

(23/212)

في النار ، لأن الأول ليس عنده علم يقضي به فهو جاهل فليس له القضاء ، أما الثاني: فقد تعمد الجور والظلم فهو في النار. أما الأول: فقد عرف الحق وقضى به فهو في الجنة.
أما حديث الاجتهاد الذي رواه عمرو بن العاص رضي الله عنه وما جاء في معناه وهو في الصحيحين عن النبي - صلى الله عليه وسلم - قال: « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر » (1) فهذا في العالم الذي يعرف الأحكام الشرعية وليس بجاهل ولكن قد تخفى عليه بعض الأمور وتشتبه عليه بعض الأشياء فيجتهد ويتحرى الحق وينظر في الأدلة الشرعية من القرآن والسنة ويتحرى الحكم الشرعي لكنه لم يصبه فهذا له أجر الاجتهاد ويفوته أجر الصواب وخطؤه مغفور؛ لأنه عالم عارف بالقضاء ولكن في بعض المسائل قد يغلط بعد الاجتهاد والتحري والنية الصالحة فهذا يعطى أجر الاجتهاد ويفوته أجر الصواب.
الثاني اجتهد: طلب الحق واعتنى بالأدلة الشرعية وليس له قصد سيئ بل هو مجتهد طالب للحق فوفق له واهتدى إليه وحكم بالحق فهذا له أجران أجر الإصابة وأجر الاجتهاد.
وبهذا يعلم أنه ليس بين الحديثين تعارض والحمد لله .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن الترمذي الأحكام (1326),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/198).

(23/213)

118 - حكم المضطر
للتحاكم إلى القوانين الوضعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ . ع. م. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2151 وتاريخ 6\6\1407 هـ الذي تسأل فيه عن حكم المتحاكم إلى من يحكم بالقوانين الوضعية إذا كانت المحاكم في بلده كلها تحكم بالقوانين الوضعية ولا يستطيع الوصول إلى حقه إلا إذا تحاكم إليها هل يكون كافرا .
وأفيدك بأنه إذا اضطر إلى ذلك لا يكون كافرا ولكن ليس له أن يتحاكم إليهم إلا عند الضرورة إذا لم يتيسر له الحصول على حقه إلا بذلك وليس له أن يأخذ خلاف ما يحله الشرع المطهر.
وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أجاب عنه سماحته برقم 21635\2 وتاريخ 1\8\1407 هـ.

(23/214)

119 -
طلب القضاء والمناصب
الدينية لأجل مصالح المسلمين
س : ينفر كثير من طلبة العلم من المناصب الدينية.. فما هو السبب ؟ وهل من نصيحة للحضور؟ كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة ، يبحث بشتى الطرق للتخلص من القضاء ، فما نصيحة فضيلتكم لهم ؟ (1) .
ج : المناصب الدينية من القضاء والتعليم والفتوى والخطابة ، مناصب شريفة ومهمة ، والمسلمون في أشد الحاجة إليها ، وإذا تخلى عنها العلماء تولاها الجهال ، فضلوا وأضلوا.
فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين ، أن يمتثل ؛ لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله ، وأشباه ذلك من فروض الكفايات ، فإذا تعينت على أحد من المؤهلين ، وجبت عليه ، ولم يجز له الاعتذار منها ، والامتناع.
ثم لو قدر أن هناك من يظهر أنه يكفي ، وأنها لا تجب عليه
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 47 عام 1417 هـ

(23/215)

هذه المسألة ، فينبغي له أن ينظر الأصلح ، كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام ، أنه قال لملك مصر : { قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك ، طلب الولاية وهو نبي ورسول كريم ، والأنبياء هم أفضل الناس ، طلبها للإصلاح: يصلح أهل مصر ، ويدعوهم إلى الحق.
فطالب العلم ، إذا رأى المصلحة في ذلك ، طلب الوظيفة ورضي بها: قضائية أو تدريسا ، أو وزارة أو غير ذلك. على أن يكون قصده الإصلاح والخير ، وليس قصده الدنيا ، وإنما يقصد وجه الله ، وحسن المآب في الآخرة ، وأن ينفع الناس ، في دينهم أولا ، ثم في دنياهم ، ولا يرضى أن يتولى المناصب الجهال ، والفساق ، فإذا دعي إلى منصب صالح يرى نفسه أهلا له ، وأن فيه قوة عليه ، فليجب إلى ذلك ، وليحسن النية ، وليبذل وسعه في ذلك ، ولا يقل أخشى كذا ، وأخشى كذا.
ومع النية الصالحة ، والصدق في العمل ، يوفق العبد ، ويعان على ذلك ، إذا أصلح لله نيته ، وبذل وسعه في الخير ، وفقه الله.
ومن هذا الباب حديث عثمان بن أبي العاص الثقفي ، أنه
__________
(1) سورة يوسف الآية 55

(23/216)

قال: « يا رسول الله اجعلني إمام قومي. فقال النبي صلى الله عليه وسلم: أنت إمامهم ، واقتد بأضعفهم ، واتخذ مؤذنا ، لا يأخذ على أذانه أجرا » (1) . رواه الإمام أحمد (2) . وأهل السنن (3) ، بإسناد صحيح.
فطلب رضي الله عنه إمامة قومه للمصلحة الشرعية ، ولتوجيههم للخير ، وتعليمهم وأمرهم بالمعروف ، ونهيهم عن المنكر ، مثلما فعل يوسف عليه الصلاة والسلام.
قال العلماء: إنما نهي عن طلب الإمرة والولاية ، إذا لم تدع الحاجة إلى ذلك ، لأنه خطر ، كما جاء في الحديث: النهي عن ذلك ، لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك ، لقصة يوسف عيه الصلاة والسلام ، وحديث عثمان رضي الله عنه المذكور .
__________
(1) مسند أحمد بن حنبل (4/21).
(2) أخرجه أحمد برقم 15676 ، أول مسند المدنيين.
(3) أخرجه الترمذي برقم 666 كتاب الأذان ، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرًا ، وأبو داود برقم 447 كتاب الطلاق ، باب أخذ الأجر على التأذين

(23/217)

120 -
وجوب العدل بين العامل المسلم وغيره
س : يوجد لدي عاملان أحدهما مسلم والثاني كافر ، وهما متكافئان في العمل ، ومطلوب مني أن أقوم عملهما ، فهل يجوز أن أغمط الكافر حقه بسبب دينه ؟ (1) .
ج : الواجب العدل بينهما ، ولكن يجب إبعاد الكافر ولو كان أنشط؛ لأن المسلم أبرك ، ولو كان أقل كفاءة ، فما بالك إذا كان مساويا له. وقد صح عن النبي - صلى الله عليه وسلم - « أنه أوصى بإخراج الكفار من هذه الجزيرة وأن لا يبقى فيها دينان » (2) والله ولي التوفيق.
__________
(1) نشر في مجلة البحوث العلمية - العدد 27 - ص 83 ، وفي هذا المجموع ج 4 ص 380
(2) أخرجه مسلم برقم 3313 ، كتاب الجهاد والسير ، باب إخراج اليهود والنصارى من جزيرة العرب

(23/218)

121 -
حكم إعطاء من يمانع
من أداء العمل المنوط به إلا بالمقابل
س : لدينا مصدر للمياه من فاعل خير جعله بالمجان لكن السواق - قائد المركبة - الوايت يماطل جدا حتى يعطى عشرة ريالات بل في بعض الأحيان لا يمكن أن يوصل الماء إلى بعض البيوت ويقول: هذا مقابل أتعاب وجهد وبعد ومشقة. فهل يجوز إعطاؤه تلك العشرة الريالات في سبيل الحصول على تلك الخدمة وهي وايت الماء أفتونا مأجورين ؟ علما بأن المتعهد لديه خلفية عن ذلك غالبا ؟ (1)
ج : لا يجوز إعطاؤه شيئا من النقود لأن في ذلك إعانة له على الخيانة وحرمان العاجزين عن الدفع بل يجب أن يرفع أمره إلى صاحب الماء حتى يبدله بغيره أو إلى ولي الأمر بالبلد أو المحكمة حتى يعاقب بما يستحق ، ويعين من يقوم مقامه بالعمل المذكور.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية

(23/219)

122 -
تحريم ذهاب
المرأة للمحكمة مع رجل أجنبي
س : امرأة لها محل عمل وبسبب ما طلبت للقضاء فحضر رجل الشرطة لكي يذهب بها للقضاء ، فلو ذهبت قد تتعرض للرجال علما بأن القضاء في هذه البلاد لا يقوم على القوانين الشرعية فقام أبوها بإعطاء مبلغ بسيط لكي يصرفه وبعد ذلك يأتي بها ابنها فهل عليه إثم حيث إن الذي فعله منع الأم من التعرف للرجال ؟ (1)
ج : لا حرج إذا منعها بأي حيلة وذهب أبوها أو ابنها بها ليكون معها فهذا أسلم من أن تذهب مع الشرطي وهذا طيب.
__________
(1) من أسئلة حج عام 1418 هـ الشريط السادس

(23/220)

123 - حكم حرفة المحاماة
س : ما حكم الشريعة الإسلامية في حرفة المحاماة ؟ وما رأي سماحتكم فيما ذهب إليه الإمام العلامة أبو الأعلى المودودي رحمه الله بخصوص هذه الحرفة في آخر كتابه القانون الإسلامي وطرق تنفيذه ؟ أفيدونا أفادكم الله (1) .
ج : لا أعلم حرجا في المحاماة ، لأنها وكالة في الدعوى والإجابة إذا تحرى المحامي الحق ، ولم يتعمد الكذب كسائر الوكلاء.
أما كلام الشيخ أبي الأعلى المودودي رحمه الله المشار إليه فلم أطلع عليه.
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 ص 505

(23/221)

124 - شروط العمل في المحاماة
س : العمل بالمحاماة قد يعرض الإنسان لمناصرة الشر والدفاع عنه ، لأن المحامي يريد البراءة مثلا للمذنب الذي يدافع عنه ، فهل مكسب المحامي من ذلك حرام ؟ وهل هناك شروط إسلامية لعمل الإنسان محاميا ؟ (1)
ج : المحاماة مفاعلة من الحماية ، والحماية إن كانت حماية شر ودفاع عنه فلا شك أنها محرمة ، لأنها وقوع فيما نهى الله عنه في قوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وإن كانت المحاماة لحماية الخير والذب عنه فإنها حماية محمودة مأمور بها في قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3)
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 ص 505
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(23/222)

- التحذير من دفع الرشوة
من عبد العزيز بن عبد الله بن باز إلى من يراه أو يسمعه من إخواني المسلمين سلك الله بي وبهم صراطه المستقيم , ووقاني وإياهم عذاب الجحيم , سلام عليكم ورحمة الله وبركاته . أما بعد (1) :
فإن مما حرمه الإسلام , وغلظ في تحريمه : الرشوة , وهي دفع المال في مقابل قضاء مصلحة يجب على المسئول عنها قضاؤها بدونه ، ويشتد التحريم إن كان الغرض من دفع هذا المال إبطال حق أو إحقاق باطل أو ظلما لأحد .
وقد ذكر ابن عابدين رحمه الله في حاشيته : ( أن الرشوة هي : ما يعطيه الشخص لحاكم أو غيره ليحكم له أو يحمله على ما يريد ) ، وواضح من هذا التعريف أن الرشوة أعم من أن تكون مالا أو منفعة يمكنه منها , أو يقضيها له . والمراد بالحاكم : القاضي , وغيره : كل من يرجى عنده قضاء مصلحة
__________
(1) نشر في مجلة البحوث الإسلامية - العدد التاسع عشر - 1407 هـ ص 319-332 ، ونشر في الجزء الثالث من هذا المجموع ص 357

(23/223)

الراشي , سواء كان من ولاة الدولة وموظفيها أو القائمين بأعمال خاصة كوكلاء التجار والشركات وأصحاب العقارات ونحوهم , والمراد بالحكم للراشي , وحمل المرتشي على ما يريده الراشي : تحقيق رغبة الراشي ومقصده , سواء كان ذلك حقا أو باطلا .
والرشوة - أيها الإخوة في الله - من كبائر الذنوب التي حرمها الله على عباده , ولعن رسوله صلى الله عليه وسلم من فعلها , فالواجب اجتنابها والحذر منها , وتحذير الناس من تعاطيها , لما فيها من الفساد العظيم , والإثم الكبير , والعواقب الوخيمة , وهي من الإثم والعدوان اللذين نهى الله سبحانه وتعالى عن التعاون عليهما في قوله عز من قائل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وقد نهى الله عز وجل عن أكل أموال الناس بالباطل , فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) . وقال سبحانه :
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 29

(23/224)

{ وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (1) والرشوة من أشد أنواع أكل الأموال بالباطل; لأنها دفع المال إلى الغير لقصد إحالته عن الحق .
وقد شمل التحريم في الرشوة أركانها الثلاثة , وهم : الراشي والمرتشي والرائش: وهو الوسيط بينهما , فقد قال صلى الله عليه وسلم : « لعن الله الراشي والمرتشي والرائش بينهما » (2) رواه أحمد والطبراني .
واللعن من الله هو : الطرد والإبعاد عن مظان رحمته , نعوذ بالله من ذلك , وهو لا يكون إلا في كبيرة , كما أن الرشوة من أنواع السحت المحرم بالقرآن والسنة , فقد ذم الله اليهود وشنع عليهم لأكلهم السحت في قوله تعالى : { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (3) كما قال تعالى عنهم : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (4) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (5)
وقد وردت أحاديث كثيرة في التحذير من هذا المحرم وبيان عاقبته
__________
(1) سورة البقرة الآية 188
(2) أخرجه أحمد برقم 21365 ، باقي مسند الأنصار .
(3) سورة المائدة الآية 42
(4) سورة النساء الآية 160
(5) سورة النساء الآية 161

(23/225)

وبيان عاقبة مرتكبيه. منها :
ما رواه ابن جرير عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « كل لحم أنبته السحت فالنار أولى به " قيل : وما السحت؟ قال : " الرشوة في الحكم » (1)
وروي عن الإمام أحمد عن عمرو بن العاص رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول: « ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة , وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب » (2) وروى الطبراني عن ابن مسعود رضي الله عنه قال: السحت : الرشوة في الدين وقال أبو محمد موفق الدين ابن قدامة رحمه الله في المغني : قال الحسن وسعيد بن جبير في تفسير قوله تعالى : { أَكَّالُونَ لِلسُّحْتِ } (3) هو الرشوة وقال : إذا قبل القاضي الرشوة بلغت به الكفر; لأنه مستعد للحكم بغير ما أنزل الله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4)
وروي مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله: « إن الله تعالى طيب لا يقبل إلا طيبا , وإن الله أمر المؤمنين بما أمر به المرسلين " فقال تعالى:
__________
(1) تفسير الطبري 6 \ 241 .
(2) أخرجه أحمد برقم 17155 ، مسند الشاميين .
(3) سورة المائدة الآية 42
(4) سورة المائدة الآية 44

(23/226)

وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام , وغذي بالحرام فأنى يستجاب له » (3) .
فاتقوا الله أيها المسلمون , واحذروا سخطه , وتجنبوا أسباب غضبه فإنه جل وعلا غيور إذا انتهكت محارمه , وقد ورد في الحديث الصحيح « لا أحد أغير من الله » (4) (5) . وجنبوا أنفسكم وأهليكم المال الحرام والأكل الحرام , نجاة بأنفسكم وأهليكم من النار التي جعلها الله أولى بكل لحم نبت من الحرام، كما أن المأكل الحرام سبب لحجب الدعاء وعدم الإجابة لما مر من حديث أبي هريرة عند مسلم , ولما رواه الطبراني عن ابن عباس , رضي الله عنهما قال : « تليت عند رسول الله صلى الله عليه وسلم هذه الآية :
__________
(1) أخرجه مسلم برقم 1686 كتاب الزكاة ، باب قبول الصدقة من الكسب الطيب وترتيبها .
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(4) صحيح البخاري الجمعة (997),صحيح مسلم الكسوف (901),سنن النسائي الكسوف (1474),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (444).
(5) أخرجه البخاري برقم 48200 كتاب النكاح ، باب الغيرة ، ومسلم برقم 1499 ، كتاب الكسوف باب صلاة الكسوف .

(23/227)

فقام سعد بن أبي وقاص فقال : يا رسول الله ادع الله أن يجعلني مستجاب الدعوة , فقال النبي صلى الله عليه وسلم : يا سعد أطب مطعمك تكن مستجاب الدعوة , والذي نفس محمد بيده إن العبد ليقذف اللقمة الحرام في جوفه ما يقبل الله منه عملا أربعين يوما , وأيما عبد نبت لحمه من سحت فالنار أولى به » (2) .
ذكر ذلك الحافظ ابن رجب رحمه الله في جامع العلوم والحكم عن رواية الطبراني رحمه الله , فدل ذلك على أن عدم إطابة المطعم وحلية المأكل؛ مانع من استجابة الدعاء , حاجب عن رفعه إلى الله , وكفى بذلك وبالا وخسرانا على صاحبه نعوذ بالله من ذلك.
وقد دعاكم الله إلى وقاية أنفسكم وأهليكم من النار , والنجاة بها من عذاب الله وأليم عقابه ,حيث قال سبحانه وتعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) فاستجيبوا أيها المسلمون لنداء ربكم وأطيعوا أمره واجتنبوا نهيه , واحذروا
__________
(1) أخرجه الطبراني في المعجم الأوسط 6 \ 311 .
(2) سورة البقرة الآية 168 (1) { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا }
(3) سورة التحريم الآية 6

(23/228)

أسباب غضبه , تسعدوا في الدنيا والآخرة , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والله المسئول أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه , ومن المتعاونين على البر والتقوى , الملتزمين بكتاب الله , وسنة رسوله صلى الله عليه وسلم , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الأنفال الآية 24
(2) سورة الأنفال الآية 25

(23/229)

126 - أثر الرشوة في المجتمع
س: كيف يكون حال المجتمع حين تنتشر فيه الرشوة ؟ (1)
ج: لا شك أن المعاصي إذا ظهرت تسبب فرقة المجتمع وانقطاع أواصر المودة بين أفراده وتسبب الشحناء والعداوة وعدم التعاون على الخير ومن أقبح آثار الرشوة وغيرها من المعاصي في المجتمعات ظهور الرذائل وانتشارها واختفاء الفضائل وظلم بعض أفراد المجتمع فيما بينهم للبعض الآخر بسبب التعدي على الحقوق بالرشوة والسرقة والخيانة والغش في المعاملات وشهادة الزور ونحو ذلك من أنواع الظلم والعدوان ، وكل هذه الأنواع من أقبح الجرائم .
ومن أسباب غضب الرب ومن أسباب الشحناء والعداوة بين المسلمين . ومن أسباب العقوبات العامة كما قال النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه
__________
(1) نشر في ( كتاب الدعوة ) ص155
(2) أخرجه أحمد برقم (1) مسند العشرة المبشرين بالجنة ، مسند أبي بكر الصديق رضي الله عنه .

(23/230)

127 - من أضرار الرشوة
س : ما آثار الرشوة على إفساد مصالح المسلمين وسلوكهم وتعاملهم ؟ (1)
ج : يتضح جواب هذا السؤال من جواب السؤال السابق ومن آثار الرشوة أيضا على مصالح المسلمين ظلم الضعفاء وهضم حقوقهم أو إضاعتها أو تأخر حصولها بغير حق بل من أجل الرشوة ، ومن آثارها أيضا فساد أخلاق من يأخذها من قاض وموظف وغيرهما وانتصاره لهواه وهضم حق من لم يدفع الرشوة أو إضاعته بالكلية مع ضعف إيمان آخذها وتعرضه لغضب الله وشدة العقوبة في الدنيا والآخرة فإن الله سبحانه يمهل ولا يغفل وقد يعاجل الظالم بالعقوبة في الدنيا قبل الآخرة.. كما في الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: « ما من ذنب أجدر عند الله من أن يعجل لصاحبه العقوبة في الدنيا مع ما يدخره له في الآخرة من البغي وقطيعة الرحم » (2) .
__________
(1) نشر في (كتاب الدعوة) ص 156
(2) أخرجه الترمذي برقم 2435 كتاب صفة القيامة والرقائق والورع ، وأبو داود برقم 256 كتاب الأدب باب في النهي عن البغي ، وأحمد برقم 19480 أول مسند البصريين ، باب حديث أبي بكرة

(23/231)

ولا شك أن الرشوة وسائر أنواع الظلم من البغي الذي حرمه الله. وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته ثم تلا النبي - صلى الله عليه وسلم - قوله تعالى: » (2) .
__________
(1) أخرجه البخاري برقم 4318 كتاب تفسير القرآن ، باب قوله: ( وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة ) ، ومسلم برقم 4685 كتاب البر والصلة والآداب ، باب تحريم الظلم
(2) سورة هود الآية 102 (1) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(23/232)

128 - ما حكم الشرع في الرشوة
س : ما حكم الشرع في الرشوة ؟ (1) .
ج : الرشوة حرام بالنص والإجماع ، وهي ما يبذل للحاكم وغيره ليميل عن الحق ويحكم لصاحبها بما يوافق هواه ، وقد صح عن النبي - صلى الله عليه وسلم - أنه لعن الراشي والمرتشي وروي عنه - صلى الله عليه وسلم - أنه لعن الرائش أيضا وهو الواسطة
__________
(1) نشر في (كتاب الدعوة) ص 156 ، وفي جريدة الرياض العدد (10917) بتاريخ 19\1\1419 هـ

(23/232)

بينهما ولا شك أنه آثم ومستحق للذم والعيب والعقوبة لكونه معينا على الإثم والعدوان وقد قال سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(23/233)

129 - ما آثار الرشوة على عقيدة المسلم
س : ما هي آثار الرشوة على عقيدة المسلم ؟ (1)
ج : الرشوة وغيرها من المعاصي تضعف الإيمان وتغضب الرب عز وجل وتسبب تسليط الشيطان على العبد في إيقاعه في معاص أخرى فالواجب على كل مسلم ومسلمة الحذر من الرشوة ومن سائر المعاصي مع رد الرشوة إلى أصحابها إن تيسر له ذلك فإن لم يتيسر له ذلك تصدق بما يقابلها عن صاحبها على الفقراء مع التوبة الصادقة عسى الله أن يتوب عليه.
__________
(1) نشر في (كتاب الدعوة) ص 157

(23/233)

130 - مسألة في الرشوة
س : هل يجوز أن أدفع رشوة لأحد الموظفين أو المسئولين الذين يحكمون في القضايا مثل القضاة أو رؤساء اللجان التي

(23/233)

تقوم بالكشف على أراضي أم ذلك حرام في حالة إذا لم يثبت حق الشخص إلا بتلك الرشوة وإذا لم يدفعها فإنه يضيع حقه وإذا دفعها فإنه يحصل على حقه من غير ظلم لشخص آخر ، فهل يجوز هذا الأمر ؟ وأين نذهب من حديث الرسول - صلى الله عليه وسلم - الذي قال فيه: « لعن الله الراشي والمرتشي والرائش » (1) ؟ (2) .
ج : لا يجوز دفع الرشوة لأحد من المسئولين سواء كانوا قضاة أو أمراء أو لجانا تفصل بين الناس ، ولا شك أن ذلك حرام وأنه من كبائر الذنوب للحديث المذكور ، ولأن ذلك وسيلة إلى ظلم وإضاعة حق من لم يدفع الرشوة.
__________
(1) مسند أحمد بن حنبل (5/279).
(2) نشر في هذا المجموع ج 6 ص 384

(23/234)

131 - حكم من يعرقل
تنفيذ الأوامر حتى يعطى رشوة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير ع. م. س. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتابكم الكريم المرفق المشتمل على ثلاثة أسئلة

(23/234)

وهذا جوابها (1) :
الأول: من يعرقل تنفيذ الأوامر حتى يعطى رشوة ؟
والجواب : لا يجوز إعطاء المذكور شيئا من المال ؛ لأن ذلك من باب الرشوة. وقد ثبت عن النبي - صلى الله عليه وسلم - أنه لعن الراشي والمرتشي ؛ ولأن في ذلك فسادا كبيرا وظلما للناس وتشجيعا على الظلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) صدر من مكتب سماحته برقم 237\خ وتاريخ 7\1\1419 هـ واكتفى بهذا السؤال لعلاقته بكتاب القضاء

(23/235)


كتاب الشهادات - فتاوى ابن باز

كتاب الشهادات

(23/237)

132 - اعتبار العدالة في البينات
س : أرجو التفضل بإفادتي عن تسلسل جرح البينة مثل أن يقيم المدعي بينة على دعواه ثم يقيم المدعى عليه بينة على جرحها فهل تسمع البينة لجرح بينة الجرح ولو طال التسلسل أم لا ولماذا في كلا الحالتين ؟ (1)
ج : قد دل الكتاب والسنة على اعتبار العدالة في البينات كما في قوله سبحانه: { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } (2) وقوله عز وجل: { مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } (3) ومعلوم أن الأصل براءة الذمة من الحقوق فلا تثبت إلا بأمر يعتمد عليه ، ولا ريب أن شهادة الفساق والمجهولين لا يجوز الاعتماد عليها فاتضح بذلك أنه لا بد من العدالة في البينة والمزكين لها والجارحين لها أو للمزكين ؛ ولهذا صرح أهل العلم بأن الشهادة والتزكية والجرح إنما تقبل من ذوي العدالة والمعرفة بحال البينة المزكاة والمجروحة ، فعلم بهذا كله
__________
(1) نشر في المجلة الإسلامية بالمدينة المنورة.
(2) سورة الطلاق الآية 2
(3) سورة البقرة الآية 282

(23/239)

أنه لا بد من التحقق من حال البينة التي يعتمد الحاكم عليها في الحكم ولو أفضى إلى التسلسل حتى يصل إلى العدالة المطلوبة حسب الإمكان ، فإذا لم يتيسر ذلك ساغ له الحكم بما يغلب على الظن ثبوت الحق ولو أفضى ذلك إلى تحليف المدعي مع بينته. أما تفريق الشهود عند أداء الشهادة فينبغي أن يعمل به عند الحاجة خوفا من تواطئهم على الكذب.

(23/240)

133 - وجوب للشهادة إذا طلبت ويحرم كتمانها
س : الأخ ع. ص . ص. من الرياض يقول في سؤاله : سعيت في الصلح بين متخاصمين ولكنهما لم يصطلحا ، وبعد مدة رفع أحدهما شكوى على الآخر عند القاضي وجاءني يريد أن أشهد معه بما علمت من أمرهما فما حكم الشرع في ذلك ، يعني هل يجوز لي أن أشهد بما سمعته منهما أثناء السعي في الصلح ؟ أفتونا مأجورين ؟ (1)
__________
(1) من الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 16\4\1417 هـ

(23/240)

ج : يجب عليك أن تشهد بما علمت إذا طلبت منك الشهادة ؛ لقول الله جل وعلا: { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } (1) والله ولي التوفيق.
__________
(1) سورة البقرة الآية 283

(23/241)


فضل العلم والعمل - فتاوى ابن باز

كتاب العلم

(23/243)

134 - فضل العلم والعمل (1)
الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بأبناء كرام وإخوة في الله ، في مقر جامعة الإمام محمد بن سعود رحمه الله ، للتواصي بالحق ، والتناصح ، والتعاون على البر والتقوى ، وعنوان الكلمة: ( فضل العلم والعمل ).
وأسأل الله جل وعلا أن يجعل هذا اللقاء لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ، ويصلح قادتهم ، كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن ينصر بهم دينه وأن يصلح لهم البطانة ، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين ، إنه جل وعلا على كل شيء قدير.
__________
(1) محاضرة ألقاها سماحته في جامعة الإمام بالرياض وقرئت على سماحته بتاريخ 4\ 6\1419 هـ

(23/245)

أيها الإخوة في الله ، إن الله جل وعلا خلق الخلق ليعبدوه ، وأرسل الرسل وأنزل الكتب لهذه الحكمة العظيمة ، لدعوة الناس إلى عبادة الله ، وبيانها لهم ، وإيضاحها لهم ، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3)
وقال سبحانه: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5)
وقال عز وجل: { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (6) والآيات في هذا المعنى كثيرة.
ويقول النبي - صلى الله عليه وسلم - في الحديث الصحيح: « من سلك طريقا يلتمس فيه علما ؛ سهل الله له به طريقا إلى الجنة » (7) . ويقول أيضا عليه الصلاة والسلام: « مثل ما بعثني الله
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة البقرة الآية 21
(5) سورة النحل الآية 36
(6) سورة إبراهيم الآية 1
(7) أخرجه مسلم برقم (8467) كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر

(23/246)

به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها طائفة أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان ، لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به ، فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) . متفق على صحته .
وهذا الحديث العظيم يبين لنا أقسام الناس وأنهم ثلاثة:
قسم: تفقهوا في الدين وعلموا وعملوا ، فهم مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير ، تعلموا وتفقهوا في الدين وعلموا الناس.
وقسم: تعلموا وتفقهوا ونقلوا العلم إلى الناس ، وليس عندهم من التوسع ما عند الأولين في التعليم والتفقيه في الدين ، بل يغلب عليهم الحفظ ونقل الأخبار والروايات.
وقسم ثالث: أعرضوا ، فلم يتفقهوا في الدين و لم يحملوه ، فمثلهم كمثل القيعان التي لا تمسك ماء ولا تنبت كلأ.
__________
(1) أخرجه البخاري برقم (77) ، كتاب العلم ، باب فضل من علم وعلم ، ومسلم برقم (4232) كتاب الفضائل ، باب بيان مثل ما بعث به النبي - صلى الله عليه وسلم -

(23/247)

وهذا الحديث يدل على وجوب التفقه في الدين والتعلم على كل مكلف ، حتى لا يكون من الطائفة الثالثة ، ثم أنت يا عبد الله مخلوق لعبادة الله ، مأمور بها ، ولا سبيل إلى أن تعرفها وأن تفقه فيها إلا بالعلم ، كيف تؤدي عبادة لا تعرفها ؟
وأنت مخلوق لها ، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وأنت مأمور بها ، قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) والرسل بعثوا بها والدعوة إليها ، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ولا سبيل إلى هذه العبادة وأدائها على الوجه المطلوب إلا بالله ثم بالعلم والتفقه في الدين ، وهذه العبادة هي دين الإسلام ، هي الإيمان والهدى ، هي طاعة الله ورسوله ، هي توحيد الله واتباع رسول الله عليه الصلاة والسلام ، هي الهدى الذي بعث الله به نبيه في قوله جل وعلا: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) هذه العبادة هي توحيد الله وطاعته ، هي اتباع الرسل ، هي الانقياد لشرع الله ، هي الإسلام ، هي الإيمان ، هي الهدى ، هي التقوى
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36
(4) سورة النجم الآية 23

(23/248)

والبر ، هذه هي العبادة ، فالواجب التفقه فيها والتعلم والتبصر ، من منطلق الكتاب العزيز والسنة المطهرة.
وهذان منبعا العلم : القرآن العظيم والسنة المطهرة ، هما السبيلان لمنهج الحق واتباعه ، ثم إجماع سلف الأمة الذي استند إلى هذين الأصلين ، هو الأصل الثالث في معرفة الحق واتباعه ، يقول النبي الكريم عليه الصلاة والسلام: « من يرد الله به خيرا يفقهه في الدين » (1) . ويقول عليه الصلاة والسلام: « خيركم من تعلم القرآن وعلمه » (2) . ويقول عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما؛ سهل الله له به طريقا إلى الجنة » (3) ، ويقول عليه الصلاة والسلام: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ، لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه ، لا ينقص ذلك من آثامهم شيئا » (4) .
__________
(1) أخرجه البخاري برقم (2884) كتاب فرض الخمس ، باب قول الله تعالى: ( فأن لله خمسه وللرسول ) ومسلم برقم (1719) ، كتاب الزكاة ، باب النهي عن المسألة
(2) أخرجه البخاري برقم (4639) كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) أخرجه مسلم برقم (4831) كتاب فضل العلم ، باب من سن سنة حسنة أو سيئة

(23/249)

ويقول عليه الصلاة والسلام يوما لأصحابه: « أيحب أحدكم أن يذهب إلى بطحان - واد في المدينة - فيرجع بناقتين عظيمتين سمينتين ، بغير إثم ولا قطع رحم ؟ " قالوا: نحب ذلك يا رسول الله ، قال: "لأن يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله ، خير له من ناقتين عظيمتين ، وثلاث خير من ثلاث ، وأربع خير من أربع ، ومن أعدادهن من الإبل » (1) .
فأنت يا عبد الله مخلوق لهذه العبادة ، مأمور بأدائها على الوجه المطلوب الذي شرعه الله ، ولا سبيل لك إلى ذلك إلا بالله ثم بالتفقه في الدين.
ووصيتي لنفسي ولإخواني المستمعين ، ولكل من بلغته هذه الكلمة ، وصيتي للجميع: تقوى الله في السر والعلن ، والعناية بالتفقه في الدين ، والتبصر في الدين ، فعلى كل مكلف أن يتعلم ، الواجب على كل مكلف أن يتعلم ما لا يسعه جهله ، من الرجال والنساء ، حتى يتعلم ما أوجب الله عليه وما حرم الله عليه ، وحتى يؤدي ما أوجب الله عليه على بصيرة ، وحتى يمتنع عما نهي الله عنه على بصيرة ، هذا واجب الجميع.
__________
(1) أخرجه مسلم برقم (1336) كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتعلمه

(23/250)

وعلى أهل العلم - وفقهم الله - أن يعلموا ويبينوا ، وأن يصبروا ، عليهم أن يفقهوا الناس ، وأن يعلموا الناس ، وأن يبينوا ما عندهم من العلم ، يقول الله جل وعلا: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) ويقول سبحانه وتعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (3) فالله أخذ ميثاق أهل الكتاب أن يبينوا ولا يكتموا ، وكما أخذ على أهل الكتاب أخذ علينا؛ فعلينا أن نبين وأن نوضح ، وعلى كل مسلم أن يتعلم ويسأل ، قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4)
فالواجب التعلم والتبصر والعمل ، فلا بد أن تتعلم ما أوجب الله عليك عن طريق الكتاب والسنة ، وعن طريق علماء السنة ، علماء الحق ، وأن تسأل ربك التوفيق والإعانة ، ولا بد أن تعمل ، لا بد من العمل: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (5)
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة آل عمران الآية 187
(4) سورة النحل الآية 43
(5) سورة التوبة الآية 105

(23/251)

{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) والتقوى هي العمل { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3)
فأنت مأمور بتقوى الله ، مأمور بالإسلام ، مأمور بالإيمان ، وهذا هو العلم والعمل قال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال صلى الله عليه وسلم: « الإيمان بضع وسبعون شعبة - وقد روي: بضع وستون شعبة - فأفضلها قول: لا إله إلا الله ، وأدناها: إماطة الأذى عن الطريق » (5) .
قال تعالى: { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (6) وقال سبحانه: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (7) فأنت مأمور بالتفقه والتعلم ، حتى تعرف هذا الدين ، تعرف ما هي التقوى ، وما هو الإسلام ،
__________
(1) سورة النساء الآية 1
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) سورة آل عمران الآية 19
(5) أخرجه مسلم برقم (51) كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها
(6) سورة البقرة الآية 189
(7) سورة النجم الآية 23

(23/252)

وما هو الإيمان وما هو البر ، وما هو الهدى ، وهذه الكلمات كلها ترجع إلى شيء واحد ، هو توحيد الله وطاعته ، وتوحيد الله وطاعته هما عبادة الله التي خلقنا لها ، وهذا هو الإيمان ، والهدى ، وهذا هو البر والتقوى ، وهو الإسلام الذي قال فيه سبحانه وتعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) أن تعلم ما أوجبه الله عليك ، وأصله توحيد الله والإيمان برسوله صلى الله عليه وسلم. وأصل الدين كله: شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وحقيقتهما: توحيد الله والعبادة وتخصيصه بها عن إيمان وصدق ، مع الإيمان برسول الله - صلى الله عليه وسلم - ، والسير على منهاجه ، في كل أمرك ، وفي كل عباداتك.
فشهادة أن لا إله إلا الله: توجب عليك الإخلاص لله ، وتخصيصه بالعبادة أينما كنت ، في السر والعلن ، في الشدة والرخاء ، في جميع الأحوال.
وشهادة أن محمدا رسول الله: توجب عليك اتباعه ، والإيمان بأنه رسول الله عليه الصلاة والسلام ، وأن الله أرسله إلى الناس عامة جنهم وإنسهم ، وأن عليك اتباعه والانقياد لشرعه ، كما أمر الله بذلك في كتابه في قوله: { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 132

(23/253)

وقوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ويقول سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ويقول جل وعلا: { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) وهو محمد عليه الصلاة والسلام: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6)
ويقول عليه الصلاة والسلام: « إني أوتيت القرآن ومثله معه » (7) .
فعلى الأمة جميعا رجالها ونسائها ، على جميع المكلفين ، على الجن والإنس : أن يوحدوا الله ، وأن يخصوه بالعبادة ، وأن يؤمنوا بأنه ربهم وإلههم الحق ، وأن يؤمنوا بأسمائه وصفاته ، ويثبتوها له على الوجه اللائق بجلاله ، بلا تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ، وعليهم أن يخصوه بالعبادة ، وأن يطيعوا أوامره ، وأن ينتهوا عن نواهيه.
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) أخرجه أحمد برقم (16546) مسند الشاميين

(23/254)

هذا هو الواجب على الجميع ، علما وعملا ، لهذا خلقوا وبه أمروا ، والواجب على الجميع التواصي بهذا الأمر والتناصح فيه ، قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
هذه أخلاق المؤمنين والمؤمنات ، وهذه أوصافهم: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) ليسوا أعداء ، وليسوا خصوما ، ولكنهم أولياء ، وأحباب ، هذا وصفهم ؛ أحباب فيما بينهم ، يتناصحون ، ويتواصون بالحق ، لا غل بينهم ولا حقد ، ولا كذب ولا غش ولا خيانة ، ولكن ولاية ومحبة وتعاون وتواص بالحق.
هكذا المؤمنون والمؤمنات ، فإذا وجدت من نفسك غلا على أخيك أو كذبا أو ظلما؛ فاعلم أنك قد نقصت إيمانك ، وأخللت بإيمانك ، وأضعفت إيمانك بهذا الخلق الذميم الذي وجدته من نفسك ، من خيانة أو غش ، أو غيبة أو نميمة ، أو
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71

(23/255)

كذب أو ظلم ، قال صلى الله عليه وسلم: « كل المسلم على المسلم حرام بم دمه وماله وعرضه » (1) .
لذا عليك أن تحاسب نفسك وتجاهدها أينما كنت ، يروى عن عمر رضي الله عنه أنه كان في خطبه يقول: (حاسبوا أنفسكم قبل أن تحاسبوا ، وزنوها قبل أن توزنوا وتأهبوا للعرض الأكبر على الله { يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ } (2)
ويقول الله جل وعلا: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) ويقول جل وعلا: { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6)
هذه أخلاق المؤمنين ، أولياء متناصحون ، متعاونون على البر والتقوى ، متواصون بالحق والصبر عليه ، فإذا وجدت من نفسك خللا في هذا ، فاعرف أنه نقص في دينك ، ونقص في إيمانك.
__________
(1) أخرجه مسلم برقم (4650) كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وماله وعرضه
(2) سورة الحاقة الآية 18
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(23/256)

ويقول صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان ، يشد بعضه بعضا - وشبك بين أصابعه - » (1) . ويقول عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد ، إذا اشتكى منه عضو؛ تداعى له سائر الجسد بالسهر والحمى » (2) . ويقول- صلى الله عليه وسلم - في الحديث الصحيح: « من كان في حاجة أخيه كان الله في حاجته » (3) . متفق على صحته من حديث ابن عمر رضي الله عنهما ، ويقول صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (4) . أخرجه مسلم في الصحيح من حديث أبي هريرة رضي الله عنه .
__________
(1) أخرجه البخاري برقم (459) كتاب الصلاة ، باب تشبيك الأصابع في المسجد وغيره ، ومسلم برقم (4684) كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم
(2) أخرجه البخاري برقم (5552) كتاب الأدب ، باب رحمة الناس والبهائم ، ومسلم برقم (4685) كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم
(3) أخرجه البخاري برقم (2262) كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه ، ومسلم برقم (4677) كتاب البر والصلة والآداب ، باب تحريم الظلم
(4) أخرجه مسلم برقم (4867) كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر

(23/257)

فالواجب عليك يا عبد الله وعليك يا أمة الله: محاسبة النفس وجهادها في طلب العلم ، والتفقه في الدين ، وأداء حق أخيك في الله وأختك في الله ، فكل واحد هكذا ؛ يتفقه ، ويتعلم ، ويتبصر ، ويجاهد نفسه حتى لا يغش أخاه ، وحتى لا يظلم أخاه ولا أخته في الله ، وحتى يكون وليا لأخيه وأخته في الله ، ولا حقد ولا كذب ولا غش ولا خيانة ولا ظلم ، وحتى يبذل وسعه في التفقيه في الدين والدعوة ، عن طريق حلقات العلم ، وكذا عن طريق الإذاعة ، وكذلك المكاتبة ، وأيضا عن طريق الهاتف ، وكذا عن طريق المشافهة.
هكذا المؤمن : ناصح لأخيه أينما كان ، وهكذا المؤمنة: ناصحة لأخيها في الله وأختها في الله ، فالمؤمن ناصح لإخوانه وأخواته في الله ، والمؤمنة كذلك ، كما سمعتم في قوله سبحانه في سورة التوبة { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) وعدهم الله الرحمة بهذا العمل بالإيمان وسلامة القلوب والولاية بينهم ، ومع ذلك الأمر بالمعروف والنهي عن المنكر ، كونك ولي
__________
(1) سورة التوبة الآية 71

(23/258)

أخيك وولي أختك في الله لا يمنع من أمره بالمعروف ونهيه عن المنكر ، بل يوجب ذلك.
فالأخوة في الإيمان توجب الأمر بالمعروف والنهي عن المنكر ، مع إقام الصلاة كما أمر الله ، وأداء الزكاة كما أمر الله ، مع طاعة الله ورسوله في كل شيء ، وأنت موعود بالرحمة على هذه الأخلاق ، وعلى هذه الأعمال ، فدين الإسلام: قول وعمل ، علم وعمل ، يزداد بالعلم والعمل والتقوى ، وينقص بضد ذلك.
والرحمة تحصل للمؤمن بأعماله الصالحة وتقواه لله في الدنيا والآخرة ، يرحم في الدنيا بالتوفيق والإعانة والتسديد ، ويرحم في الآخرة بدخول الجنة والنجاة من النار ، بسبب إيمانه وتقواه ، وقد جمع الله هذا النصح وهذه الولاية في أربع خصال ، في الإيمان والعمل والتواصي بالحق والتواصي بالصبر ، وهذه جماع الدين كله ، فالدين كله ينحصر في هذه الأربعة ، من جمعها أفلح ، وتم ربحه ، ومن ضيعها تمت خسارته ، ومن ضيع شيئا منها ناله من الخسران بقدر ذلك.
فالناس في خسران قال تعالى: { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (1) الجن والإنس ، في خسران { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (2)
__________
(1) سورة العصر الآية 2
(2) سورة العصر الآية 3

(23/259)

هؤلاء هم الرابحون: { الَّذِينَ آمَنُوا } (1) يعني علموا الحق وآمنوا به وصدقوا به ، وآمنوا بأن الله معبودهم الحق وإلههم ، وآمنوا بالرسل واليوم الآخر ، والجنة والنار ، والحساب والجزاء ، وآمنوا بكل ما أخبر الله به ورسوله.
ثم مع هذا الإيمان: حققوا ذلك بالعمل { وَعَمِلُوا الصَّالِحَاتِ } (2) آمنوا وعملوا فأدوا ما أوجب الله ، واجتنبوا ما حرم الله ، هكذا المؤمن.
ثم أمر ثالث ، وهو من العمل ومن الإيمان ، ولكن خصه الله بالذكر ، لعظم شأنه ، وهو: التواصي بالحق ، والتواصي بالحق عمل وإيمان ، داخل في الإيمان ، وداخل في العمل ، ولكن نص الله عليه بهذه الصورة ، لعظم الأمر ، ليعلم المكلفون ، وليعلم المؤمنون: أنه لا بد من التواصي بالحق.
وأمر رابع وهو: التواصي بالصبر ، لأن الإنسان لا يمكن أن يعمل ويتعلم ويتفقه ، ويعلم غيره ، ويأمر غيره ، إلا بالله ثم بالصبر ، فمن لم يصبر لم يفعل شيئا ، مثل ما قال لقمان لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) ويقول الله جل وعلا:
__________
(1) سورة العصر الآية 3
(2) سورة العصر الآية 3
(3) سورة لقمان الآية 17

(23/260)

{ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (1) ويقول سبحانه: { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) ويقول لنبيه: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (3)
فعلى كل مؤمن ومؤمنة التخلق بهذه الأخلاق الأربعة ، والاتصاف بهذه الصفات الأربع : إيمان صادق بالله ورسوله يتضمن الإيمان بالله وأنه معبودك الحق ، وأنه ربك ، وأنه الخلاق العليم والرزاق لعباده ، وأنه سبحانه المسمى بالأسماء الحسنى والموصوف بالصفات العلا ، وأنه سبحانه لا شبيه له ولا مثل له ولا ند له ، وأنه جل وعلا مستحق لأن يعبد.
ثم الإيمان بالرسل جميعا ، من أولهم إلى آخرهم ، من آدم ونوح إلى آخرهم ، وخاتمهم محمد عليه الصلاة والسلام ، نؤمن بأنه رسول الله وأنه خاتم الأنبياء ، وأفضلهم ، وأنه الرسول إلى جميع الثقلين الجن والإنس ، كما قال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4) وقال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5)
__________
(1) سورة الزمر الآية 10
(2) سورة الأنفال الآية 46
(3) سورة النحل الآية 127
(4) سورة الأعراف الآية 158
(5) سورة سبأ الآية 28

(23/261)

وقال جل وعلا: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1)
فهو رسول الله إلى الثقلين الجن والإنس ، وهو رحمة للعالم كله عليه الصلاة والسلام ، بشيرا ونذيرا للجميع ، قال تعالى: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3)
ثم مع الإيمان والعمل: التواصي بالحق التناصح.
قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4) وقال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (5) وقال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } (6) إلى غيرها من الآيات داخل في هذا التواصي بالحق والتواصي بالصبر.
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46
(4) سورة لقمان الآية 8
(5) سورة الكهف الآية 107
(6) سورة مريم الآية 96

(23/262)

لكن في سورة العصر نص على ذلك ، فقال: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1) وهذا من إيمانك ومن عملك الصالح أن تتواصى مع إخوانك بالحق والصبر ، فالطلبة يتواصون فيما بينهم بالصبر على الحق ، فكل واحد ينصح لأخيه ، في مذاكراتهم وفي اجتماعهم ليس هناك غل ولا حقد ، ولا حسد ، يجتمعون ويتذاكرون في الدروس وفي العلم ، ويبحثون ، عن إخلاص لله ومحبة لله وتعظيم لله ، ورغبة في الحق ، ثم من كان عنده علم أفاد به أخاه الطالب الآخر وأحب أن يزيده خيرا في مباحثاته ومذاكراته.
وإذا أتوا إلى الأستاذ أتوا بأدب ، ورغبة في العلم ، وإخلاص وصدق ، وسألوه عما أشكل ، وأقبلوا على الدرس واعتنوا به قبله وبعده ، مع العناية بسؤال الأستاذ عما أشكل بأدب وعن نية صالحة في طلب الحق ومعرفته.
ومن أسباب ذلك أيضا: العناية بالمتون وأعظمها القرآن الكريم ، والحرص على حفظه وتدبر معانيه ، والإكثار من تلاوته ، وهو كتاب الله ، وهو حبل الله المتين ، وهو الأصل الأصيل ، هو أعظم أصل وأعظم كتاب وأشرف كتاب ، فالعناية به تكون أهم عناية ، تدبرا وتعقلا وعملا.
__________
(1) سورة العصر الآية 3

(23/263)

ثم السنة ، العناية بالسنة وحفظ ما تيسر منها ، مثل بلوغ المرام ، وعمدة الأحكام وغير ذلك ، يحرص الطالب على حفظ ما تيسر من السنة ، مع العناية بالقرآن الكريم والمذاكرة فيه وتدبر معانيه ، ومراجعة كتب التفسير فيما أشكل.
ومع هذا كله: المذاكرة بين الطلبة ومع الأساتذة ، عن إخلاص ، وعن صدق ، ورغبة ، لا عن رياء ولا عن سمعة ، ولكن عن صدق وعن رغبة في العلم ، فإذا علم الله منك ذلك زادك حفظا ووفقك وأعانك ، وجعل لك لسان صدق بين إخوانك.
فالوصية للجميع هو النصح للطلبة ، والإخلاص لله في ذلك ، وحفظ الوقت ، كل واحد يحفظ وقته من ليله ونهاره ، وقت لشغلك ، وقت للمذاكرة ، وقت لحاجتك لنفسك ، وقت لنومك ، فيكون وقته منظما ، قد عني به ، حتى لا يضيع منه شيء ، وقت للعلم والعمل والدرس والمذاكرة ، ووقت لحاجة البيت والأهل ، ووقت للنوم.
المؤمن الحق يرتب نفسه ويجاهدها في أوقاته كلها ، ويحذر ما حرم الله عليه ، يحفظ وقته ويحفظ جوارحه عما حرم الله عليه ، فيجتهد في حفظ هذه الجوارح حتى تكون في طاعة ربه ، يقول النبي صلى الله عليه وسلم: « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته

(23/264)

عليه ، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه » (1) . . . (2) . الحديث.
فالمؤمن هكذا ، يعتني بما أوجب الله عليه ، ويدع ما حرم الله عليه ، ويحرص على التقرب إلى الله بما يسر الله من النوافل ، عن إخلاص ورغبة فيما عند الله ، ويحفظ وقته للعلم والعمل ، ومع إخوانه يتواضع ولا يتكبر ، يقصد العلم والفائدة ، ويكون لين الجانب متواضعا مع إخوانه ومع أساتذته ، ويتأدب مع الأستاذ ، ويسأل بقصد العلم وبقصد الفائدة ، وبالعبارة الحسنة والأدب الصالح.
وعلى العالم أن يتقي الله وأن يبذل وسعه في إيضاح الحق للطلبة ، وأن يصبر وأن يتحمل ، وأن يجتهد في العبارات الواضحة والأسلوب الواضح ، وأن يعتني بكل ما يحتاجون إليه ، حتى يتخرج الطالب عن علم وبصيرة ، وعن ثقة بما أعطاه الله من العلم.
ومن أهم الأمور: العناية بالعمل ، يكون الطالب قدوة لغيره ، وهكذا الأستاذ ، فالتعليم يكون بالعمل أيضا ، فالأستاذ يعلم بعمله الطيب وبأخلاقه الكريمة ، حتى يتأسى به الطالب ، بالمحافظة على الصلاة والمسارعة إليها والطمأنينة فيها, بمسارعته إلى كل
__________
(1) صحيح البخاري الرقاق (6137).
(2) أخرجه البخاري برقم (6021) كتاب الرقاق ، باب التواضع

(23/265)

خير ، في تواضعه ، في حرصه على العلم ، في تنبيه الطالب على ما ينفعه ، إلى غير ذلك من الأخلاق الجيدة الطيبة ، حتى يتأسى به الطالب في أخلاقه وأعماله.
وعلى الطلبة أن يكونوا أيضا قدوة في الخير ، يتأسى بهم أهلوهم ، يتأسى بهم جيرانهم ، يتأسى الطالب الصغير بالطالب الكبير في أخلاقه وأعماله الطيبة ، هكذا طالب العلم: « من يرد الله به خيرا يفقهه في الدين » (1) ، « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، وله مثل عمل أخيه ، إذا أرشده وعلمه له مثل أجره ، يقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) .
الرسل لهم مثل أجور أتباعهم ، ونبينا - صلى الله عليه وسلم - له مثل أجور أتباعه ، وكل عالم له مثل أجر من هداه الله على يديه ، وهكذا الطالب وهكذا غيره ؛ لقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (4) ، « من يرد الله
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) أخرجه مسلم برقم (3509) كتاب الإمارة ، باب إعانة الغازي في سبيل الله بركوب وغيره
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(23/266)

به خيرا يفقهه في الدين » (1) ، ويقول - صلى الله عليه وسلم - لعلي لما بعثه إلى خيبر : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
فالوصية مرة أخرى: تقوى الله ، والتواصي بالحق ، والتناصح والصبر والعمل ، وأن يكون كل واحد مثالا طيبا ، معروفا بالأخلاق الطيبة والأعمال الصالحة لزملائه وإخوانه وأهل بيته ، والوصية أيضا للمدرسين والعلماء: أن يتقوا الله وأن يصبروا على تعليم الناس ، وأن يحرصوا على تثقيفهم بالأساليب الحسنة ، بالتواضع والأسلوب الحسن والصبر والمصابرة في ذلك ، والله المسئول أن يوفقنا وإياكم جميعا لما يرضيه ، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، ويجعلنا وإياكم من الهداة المهتدين.
ومن الواجب أيضا العناية بأهل البيت ، تعليم أهل البيت ، من إخوة وأخوات وبنين وبنات وغيرهم ، كل واحد من الطلبة والعلماء: الواجب عليه أن يعتني بأهل بيته ، وأن يرشدهم ويعلمهم ، حتى يستفيدوا من علمه وفضله وأعماله الطيبة.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) أخرجه البخاري برقم (2724) كتاب الجهاد والسير ، باب دعاء النبي - صلى الله عليه وسلم - الناس ، ومسلم برقم (4423) كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه

(23/267)

نسأل الله للجميع التوفيق والهداية ، ونسأل الله للجميع حسن الختام ، ونسأل الله جل وعلا أن يمنحنا وإياكم المزيد من كل خير ، وأن يبعدنا وإياكم من مضلات الفتن ، وأن ينصر دينه ويعلي كلمته ، وأن يجعلنا جميعا من الهداة المهتدين ، إنه جل وعلا جواد كريم. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(23/268)

أسئلة بعد المحاضرة
س : سماحة الشيخ: ما حكم قراءة الكتب التي ابتلي صاحبها بها ، مثل تأويل صفات الله خلاف منهج السلف الصالح ، خصوصا لمن لم يدرس العقيدة ؟ وفقكم الله.
ج : ينبغي للطالب أن يتوخى الكتب المعروفة ، كتب أهل العقيدة المعروفين بالعقيدة السلفية ، يعتني بها ، مثل كتب المتقدمين ، كتاب عبد الله بن أحمد ، وعثمان بن سعيد الدارمي ، وابن خزيمة ، رحمهم الله ، وغيرهم من الأئمة المتقدمين ، وهكذا من بعدهم من أهل العلم والبصيرة كشيخ الإسلام ابن تيمية ، وابن القيم ، والحافظ ابن كثير ، وأئمة الدعوة الشيخ محمد بن عبد الوهاب رحمه الله ، وغيره من المشايخ الذين عنوا بالعقيدة وعنوا بالدعوة إليها مع

(23/268)

الحرص على تدبر القرآن ، فإنه هو أصل الأصول ، والعناية بالقرآن والسنة في العقيدة وغيرها .
أما الكتب الأخرى إذا دعت الحاجة إليها فينظرها ويستفيد منها وينبه على الأخطاء ، وسواء كان ذلك في كتب المتقدمين أو كتب المتأخرين .

(23/269)

س : سماحة الوالد : ما هي الطريقة الصحيحة التي يجب أن يتبعها طالب العلم الشرعي حتى يصل إلى ما يريده من إرضاء الله سبحانه وتعالى وكسب العلم المفيد والنافع له وللمسلمين وما هي العوامل التي تساعد على الحفظ ورسوخ المسائل في ذهنه وعدم النسيان ؟
ج : أعظم الأسباب ، أن تتقي ربك بطاعته وترك معصيته ، والإخلاص له وسؤاله التوبة والعون والتوفيق ثم العناية بالدروس والمذاكرة وحفظ الوقت ، فإنه من أعظم الأسباب .
ومن أسباب ذلك أيضا : المذاكرة مع الزملاء ن والحرص على الفائدة ؛ حتى يستقر العلم ن فلا تكتف بمطالعتك والدرس مع الأستاذ بل مع هذه المذاكرة مع الزملاء الطيبين فيما أشكل عليك حتى يستقر في ذهنك العلم .

(23/269)


أخلاق أهل العلم - فتاوى ابن باز

أخلاق أهل العلم (1) .
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا ونبينا محمد وعلى آله وصحبه أجمعين .
وبعد :
فهذه كلمة أردت أن أوضح فيها أخلاق العلماء وما ينبغي أن يسيروا عليه تأسيا بإمامهم الأعظم وقدوتهم في كل خير وهو نبينا محمد بن عبد الله صلى الله عليه وسلم , رسول رب العالمين , وقائد الغر المحجلين وإمام الدعاة إلى سبيل الله أجمعين , ورأيت أن يكون عنوانها " أخلاق أهل العلم " , ولا يخفى على كل ذي مسكة من علم أن العلماء هم خلفاء الأنبياء ؛ لأن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم , والعلم هو ما دل عليه كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، ولهذا قالت عائشة لما سئلت رضي الله عنها عن خلق النبي عليه الصلاة والسلام , قالت : « كان خلقه القرآن » فهذه الكلمة العظيمة من عائشة
__________
(1) محاضرة ألقاها سماحة الشيخ في جامعة أم القرى بمكة المكرمة في شهر رجب عام 1409هـ ، ونشرت في ج4 من مجموع الفتاوى لسماحته ص 79

(23/270)

رضي الله عنها ترشدنا إلى أن أخلاقه عليه الصلاة والسلام هي اتباع القرآن , وهي الاستقامة على ما في القرآن من أوامر ونواهي , وهي التخلق بالأخلاق التي مدحها القرآن العظيم وأثنى على أهلها والبعد عن كل خلق ذمه القرآن , وعاب أهله وهي كلمة جامعة مختصرة عظيمة , فجدير بأهل العلم من الدعاة والمدرسين والطلبة , جدير بهم أن يعنوا بكتاب الله وأن يقبلوا عليه حتى يأخذوا منه الأخلاق التي يحبها الله عز وجل , وحتى يستقيموا عليها , وحتى تكون لهم خلقا ومنهجا يسيرون عليه أينما كانوا .
يقول عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) فهو الهادي إلى الطريقة التي هي أقوم الطرق وأهدى السبل , وهل هناك هدف للمؤمن أعظم من أن يكون على أهدى السبل وأقومها وأصلحها ولا شك أن هذا هو أرفع الأهداف وأهمها وأزكاها وهو الخلق العظيم الذي مدح الله به نبيه محمدا صلى الله عليه وسلم في سورة القلم حيث قال سبحانه وتعالى : { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } (2) { مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ } (3) { وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ } (4) { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (5)
__________
(1) سورة الإسراء الآية 9
(2) سورة القلم الآية 1
(3) سورة القلم الآية 2
(4) سورة القلم الآية 3
(5) سورة القلم الآية 4

(23/271)

فعلى جميع أهل العلم وطلبته أن يعنوا بهذا الخلق , وأن يقبلوا على كتاب الله قراءة وتدبرا وتعقلا وعملا , يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وهم أصحاب العقول الصحيحة الذين وهبهم الله التمييز بين الحق والباطل وبين الهدى والضلال , ومن أراد هذا الخلق العظيم فعليه بالإقبال على كتاب الله عز وجل والعناية به تلاوة وتدبرا وتعقلا ومذاكرة بينه وبين زملائه وسؤالا لأهل العلم عما أشكل عليه مع الاستفادة من كتب التفسير المعتمدة , ومع العناية بالسنة النبوية لأنها تفسر القرآن وتدل عليه , حتى يسر على هذا النهج القويم وحتى يكون من أهل كتاب الله قراءة وتدبرا وعملا .
فاليهود عندهم كتاب الله والنصارى عندهم كتاب الله وعلماء السوء من هذه الأمة عندهم كتاب الله , فماذا صار هؤلاء؟
صاروا من أشر الناس لما خالفوا كتاب الله , وغضب الله عليهم وهكذا أتباعهم من كل من خالف كتاب الله على علم وسار على نهج الغاوين من اليهود والنصارى وغيرهم , حكمه حكمهم والمقصود أن نعمل
__________
(1) سورة ص الآية 29

(23/272)

بكتاب الله وأن يكون خلقا لنا كما كان خلقا للذين آمنوا قبلنا وهدى وشفاء وقد قال الله جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وهذا أيضا من أخلاقه عليه الصلاة والسلام , ومن أخلاق أهل العلم جميعا , أهل العلم والبصيرة أهل العلم والإيمان أهل العلم والتقوى، أما أهل العلم من غير تقوى وإيمان فليس لهم حظ في ذلك ؛ لأن أهل العلم من أخلاقهم الدعوة إلى الله على بصيرة مع العمل وبيان الحق بأدلته الشرعية قولا وعملا وعقيدة , فهم دعاة الخلق وهداتهم على ضوء كتاب الله وسنة رسوله عليه الصلاة والسلام , لا يشترون بآيات الله ثمنا قليلا , بل يبلغون الناس دين الله , ويرشدونهم إلى الحق الذي بعث الله به نبيه عليه الصلاة والسلام , ويصبرون على الأذى في جميع الأحوال , وبهذا يعلم أن من دعا على جهالة فليس على خلق النبي صلى الله عليه وسلم , وليس على خلق أهل العلم بل هو مجرم; لأن الله سبحانه جعل القول عليه بغير علم فوق مرتبة
__________
(1) سورة يوسف الآية 108

(23/273)

الشرك، لما يترتب عليها من الفساد العظيم , قال تعالى في كتابه المبين : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل سبحانه القول عليه بغير علم في القمة من مراتب المحرمات; لأن هذه الآية فيها الترقي من الأدنى إلى ما هو أشد منه فانتهى إلى الشرك ثم القول على الله بغير علم , وبهذا يعلم خطر القول على الله بغير علم , وأنه من المنكرات العظيمة والكبائر الخطيرة لما فيه من العواقب السيئة وإضلال الناس , وفي آية أخرى من سورة البقرة بين سبحانه أن القول عليه بغير علم مما يدعو إليه الشيطان ويأمر به , فلا ينبغي لطالب العلم أن يسير في ركاب الشيطان , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) انظر يا أخي ما ذكره الله
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(23/274)

عن هذا العدو المبين وأنه يأمر بالسوء والفحشاء والقول على الله بغير علم لما يعلم من عظيم الخطر والفساد في القول عليه سبحانه بغير علم; لأن القائل على الله بغير علم يحل الحرام ويحرم الحلال وينهى عن الحق ويأمر بالباطل لجهله ، فالواجب على أهلي العلم وطلبته الحذر من القول على الله بغير علم، والعناية بالأدلة الشرعية حتى يكونوا على علم بما يدعون إليه أو ينهون عنه وحتى لا يقولوا على الله بغير علم , والعلماء بالله هم أعظم الناس خشية لله وأكملهم في الخوف من الله والوقوف عند حدوده , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكل مسلم يخشى الله وكل عالم يخشى الله , لكن الخشية متفاوتة , فأعظم الناس خشية لله وأكمل الناس خشية لله هم العلماء بالله , العلماء بدينه , ليسوا علماء الطب , وليسوا علماء الهندسة , وليسوا علماء الجغرافيا , وليسوا علماء الحساب , وليسوا علماء كذا وكذا , ولكنهم العلماء بالله وبدينه ، وبما جاء به رسوله عليه الصلاة والسلام وعلى رأسهم الرسل عليهم الصلاة والسلام .
فالرسل والأنبياء هم رأس العلماء
__________
(1) سورة فاطر الآية 28

(23/275)

وهم قدوة العلماء وهم الأئمة ومن بعدهم خلفاء لهم , ورثوا علمهم ودعوا إلى ما دعوا إليه . جاء في الحديث : « العلماء ورثة الأنبياء » (1) فجدير بأهل العلم - وإن تأخر زمانهم كزماننا هذا جدير بهم - أن يسلكوا مسلك أوائلهم الأخيار في خشية الله وتعظيم أمره ونهيه والوقوف عند حدوده , وأن يكونوا أنصارا للحق ودعاة للهدى لا يخشون في الحق لومة لائم , وبذلك ينفع علمهم، وتبرأ ذمتهم وينتفع الناس بهم فقوله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) يعني الخشية الكاملة , فالخشية الكاملة لأهل العلم , وأعلاهم الرسل والأنبياء , ثم الأمثل فالأمثل من أهل العلم على حسب تقواهم لله، وعلى حسب سعة علمهم وعلى حسب قوة إيمانهم وكمال إيمانهم وتصديقهم .
__________
(1) أخرجه الترمذي برقم (2606 ) كتاب العلم ، باب ما جاء في فضل الفقه على العبادة ، وأبو داود برقم (3157) ، كتاب العلم ، باب الحث على طلب العلم ، وابن ماجه برقم (219) المقدمة ، باب فضل العلماء والحث على طلب العلم ، وأحمد برقم (20723 ) ، مسند الأنصار ، باقي حديث
(2) سورة فاطر الآية 28

(23/276)

ولما قال بعض الصحابة لما سألوا عن عمل الرسول صلى الله عليه وسلم في السر فكأنهم تقالوه : أين نحن من رسول الله صلى الله عليه وسلم قد غفر الله له ما تقدم من ذنبه / وما تأخر , كما في الصحيح من حديث عائشة رضي الله عنها « فقال بعضهم : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر وقال الآخر : أما أنا فلا أنام على فراش وقال الآخر : أما أنا فلا آكل اللحم , فبلغ ذلك النبي صلى الله عليه وسلم فخطب الناس وحمد الله وأثنى عليه ثم قال : أما والله إني لأخشاكم لله وأتقاكم له ولكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني » (1) فبين عليه الصلاة والسلام أنه أخشى الناس صلى الله عليه وسلم , وأنه أتقى الناس لله وأعلمهم بما يتقى عليه الصلاة والسلام وهكذا الرسل قبله هم أعلم الناس بالله وأتقاهم لله ثم يليهم العلماء على مراتبهم , ولكن لا يلزم من كمال خشية الله والخوف منه أن يكونوا معصومين من الخطأ، بل كل عالم قد يخطئ فمتى بان له
__________
(1) أخرجه البخاري برقم (4675) كتاب النكاح ، باب الترغيب في النكاح ، ومسلم برقم (2487) كتاب النكاح ، باب استحباب النكاح لمن تاقت نفسه إليه .

(23/277)

الحق رجع إليه , كما قال النبي صلى الله عليه وسلم : « كل بني آدم خطاء وخير الخطائين التوابون » (1) . فعلى طالب العلم أن يتحرى الحق بدليله ويجتهد في ذلك ويسأل ربه التوفيق والإعانة ويخلص النية فإن أخطأ مع ذلك فله أجر واحد وإن أصاب فله أجران كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فالخشية لله تقتضي الوقوف عند حدود الله والسير على منهج رسول الله صلى الله عليه وسلم , فإذا زاد على ذلك صار تنطعا وغلوا لا يجوز , فالعالم هو الذي يقف عند حدود الله في الإباحة والمنع وفي العمل والترك , لكنه مع ذلك يكون شديد الحذر أن يقول على الله بغير علم أو يعمل بخلاف ما علم , فيشابه اليهود في ذلك , وقد ذكر الله سبحانه عن بعض أهل الكتاب العاملين الأتقياء خصالا حميدة تذكيرا لنا بذلك فقال تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } (2) ففي التاريخ والقصص
__________
(1) أخرجه الترمذي برقم (2423) كتاب صفة القيامة والرقائق والورع ، باب منه ، وابن ماجه برقم (4241) كتاب الزهد ، باب ذكر التوبة ، وأحمد برقم (12576) باقي مسند المكثرين ، المسند السابق
(2) سورة يوسف الآية 111

(23/278)

عبر كما قال عز وجل . وقال سبحانه : { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (1) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (2)
وهذا نموذج من أعمالهم الطيبة , وهذه الصفات الحميدة ذكرها الله سبحانه عنهم؛ لنقتدي بهم فيها ولنسلك هذا المسلك ونتأسى بأهل الخير وهكذا في آخر سورة آل عمران يقول جل وعلا : { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (3) فهذه الخصال الحميدة التي أخذ بها خيار أهل الكتاب ومن هداهم الله من علمائهم , إيمان بالله , خشوع وخضوع لله وطاعة لله سبحانه , وذل بين يديه سبحانه وتعالى , ثم مع ذلك لا يشترون بآيات الله ثمنا قليلا ولا يجحدون الحق ولا يكتمونه كما فعل علماؤهم الضالون , كتموا سيرة محمد عليه الصلاة والسلام، وكتموا كثيرا من الحق
__________
(1) سورة آل عمران الآية 113
(2) سورة آل عمران الآية 114
(3) سورة آل عمران الآية 199

(23/279)

من أجل حظهم العاجل وما أرادوا من متاع الدنيا .
أما أهل العلم والإيمان من الأولين والآخرين أهل الخوف من الله فإنهم ينطقون بالحق ويصرحون به ولا يشترون بآيات الله ثمنا قليلا، بل أن من أعمالهم العظيمة بيان الحق والدلالة عليه والدعوة إليه والتحذير من الباطل والترهيب منه يرجون ثواب الله ويخشون - عقابه سبحانه وتعالى , وقال عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) وقال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وبين سبحانه في هاتين الآيتين أنه لا يستوي من يعلم الحق المنزل من عند ربنا - وهو الهدى والصلاح والإصلاح لا يستوي هؤلاء- مع من هو أعمى لا يعرف الحق ولا يهتدي إليه لفساد تصوره وانحراف قلبه وفساد لبه , لا يستوي هؤلاء وهؤلاء , ولهذا قال : { إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) فأوضح أن التذكر والتبصر إنما يكون من أولي الألباب , وهم أولوا العقول الصحيحة السليمة .
__________
(1) سورة الرعد الآية 19
(2) سورة الزمر الآية 9
(3) سورة الزمر الآية 9

(23/280)

ثم ذكر صفاتهم العظيمة فقال : { الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ } (1) هذه صفات أهل العلم والإيمان وهم الذين يوفون بعهد الله والذي عهد إليهم , يؤدون حقه ويستقيمون على دينه قولا وعملا وعقيدة ولا ينقضون الميثاق , بل يوفون بالمواثيق والعهود والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب , يصلون ما أمر الله به أن يوصل من الاستقامة على أمر الله والإخلاص لله سبحانه وتعالى واتباع سنة الرسول لا بد من هذا وهذا , لا بد من توحيد الله ومن اتباع الرسول ولا بد من وصل هذا بهذا وذلك بتحقيق الشهادتين : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وهكذا يتبعون الإيمان بالعمل ومن ذلك بر الوالدين وصلة الرحم ويخشون ربهم الخشية التي تعينهم على طاعة الله وتعنتهم من معاصي الله , يخشونه سبحانه خشية حقيقية لا مجرد دعوى تؤثر في قلوبهم، وتجعلها خاشعة لله خاضعة له معظمة لحرماته تاركة نواهيه , ممتثلة أوامره .
هكذا أهل العلم والإيمان يخشون ربهم الخشية التي تثمر المتابعة وتؤدي إلى الحق وترك الباطل
__________
(1) سورة الرعد الآية 20

(23/281)

{ وَيَخَافُونَ سُوءَ الْحِسَابِ } (1) هذا من كمال الخشية خوفهم من سوء الحساب , ولهذا أعدوا العدة واستقاموا على الطريق خوفا من سوء الحساب يوم القيامة .
ثم ذكر سبحانه الصفتين السادسة والسابعة , فقال سبحانه وتعالى : { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ } (2) صبروا على طاعة الله وصبروا عن محارم الله , لا تجلدا ولا عن رياء , ولكن ابتغاء وجه الله وابتغاء الزلفى لديه , هكذا أهل الإيمان وأهل العلم بالله يصبرون على الشدائد في أداء طاعة الله وفي ترك معاصي الله , وبتبليغ رسالة الله مع إقامتهم للصلاة وعدم التفريط في شيء مما أوجب الله عليهم من هذه العبادة العظيمة التي هي عمود الإسلام , وأدوها كما أمر الله .
ثم ذكر سبحانه الصفة الثامنة والتاسعة فقال : { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (3) والمعنى أنهم مع هذا ينفقون في مرضاته وفي الإحسان لعباده سرا وعلانية , شيء يراه الناس وشيء لا يراه الناس , يبتغون فضل الله ويبتغون رحمته
__________
(1) سورة الرعد الآية 21
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 22

(23/282)

وإحسانه من الزكاة , وغيرها يؤدون الزكوات , وينفقون في وجوه الخير مما أعطاهم الله سبحانه , { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (1) يدرءون بالحسنات السيئات لكمال صبرهم وتحملهم وكظمهم الغيظ , هكذا العلماء بالله وهكذا الصلحاء من عباده , قال الله تعالى : { أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ } (2) لهم العاقبة الحميدة , فسرها سبحانه بقوله : { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } (3) من ثوابهم على هذه الأعمال السابقة أن الله يشملهم وآبائهم وذرياتهم وأزواجهم بفضله سبحانه وتعالى ورحمته , فالاستقامة على أمر الله وأداء حقه والأمر بالمعروف والنهي عن المنكر والثبات على الحق والصبر في ذلك ودرء السيئة بالحسنة , كل هذا من أسباب صلاح العبد وصلاح آبائه , وأزواجه وذريته واجتماعهم في دار كرامته وزيارة الملائكة لهم مسلمين عليهم ومرحبين بهم , ومن نعم الله العظيمة على العبد أن يكون سببا لهداية أبيه وأمه وزوجته وذريته , وهكذا من نعم الله العظيمة على المرأة أن تكون سببا لهداية زوجها وأبيها وأمها وأولادها , ويعلم من الآية الكريمة أن دخول الآباء والأزواج والذريات الجنة
__________
(1) سورة الرعد الآية 22
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 23

(23/283)

مع أقاربهم إنما هو بسبب صلاحهم لا لمجرد النسب والقرابة ولكن بسبب الصلاح والاستقامة والاجتهاد في طاعة الله التي هي أعظم واسطة في صلاح العبد وأقربائه وزوجاته وذرياته واجتماعهم في دار كرامته , وهذه الآية الكريمة تشبه قوله تعالى في سورة سبأ : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (1)
وقوله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وهكذا ما جاء في معنى ذلك من الآيات الكريمات , كلها تبين أن المنازل العالية والفوز بجنات النعيم والسلامة من عذاب الله وغضبه , كل ذلك لا يحصل بمجرد الأماني والدعوة ولا بالأنساب والدعوة إنما يحصل ذلك بعد توفيق الله ورحمته بأسباب الصبر على طاعة الله والصبر عن محارمه والإقبال عليه سبحانه وتعالى والإخلاص له في العمل والضراعة إليه بطلب التوفيق
__________
(1) سورة سبأ الآية 37
(2) سورة الحجرات الآية 13

(23/284)

والهداية مع صبرهم على الشدائد والمشاق في سبيل الحق وصبرهم على المصائب ,

(23/285)

بهذا كله حصل لهم الخير العظيم والفوز بدار النعيم , وهكذا ينبغي لأهل الإيمان وأهل العلم والهداية أن يتخلقوا بهذه الأخلاق العظيمة ويسيروا عليها ؛ حتى تكون لهم العاقبة الحميدة , وحتى تكون لهم عقبى الدار , فلا بد من صبر ولا بد من إخلاص , ولا بد من صدق , قال تعالى في سورة الإنسان : { وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } (1) وقال سبحانه في سورة المؤمنون { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (2) وقال في سورة الفرقان لما ذكر صفات عباد الرحمن العظيمة : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } (3)
فهذه الخصال الحميدة التي ذكرها في قوله : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } (4) الآيات , حصلت لهم بصبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلا بد من العناية بهذا الأمر , وأن نعد له عدته ولا بد أن يعلم طالب العلم أنه لا بد من الصبر وأن الأعمال العظيمة والخير الكثير , لا يحصل بمجرد الدعوى والرغبة والتمني من دون عمل وصبر .
أسأل الله تعالى بأسمائه وصفاته أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح وأن يرزقنا جميعا التخلق بأخلاق أهل العلم والإيمان , أخلاق الرسل وأتباعهم بإحسان , وأن يزيدنا وجميع المسلمين من العلم النافع والعمل الصالح والبصيرة النافذة , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , كما نسأله سبحانه أن يوفق القائمين على أمور المسلمين في كل مكان لكل ما فيه رضاه وصلاح العباد وأن يصلح قادة المسلمين ويعينهم على طاعة الله ورسوله , وأن يوفقهم لتحكيم شريعته والالتزام بها والتحاكم إليها , والحذر مما يخالفها , كما أسأله عز وجل أن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يعينهم على ذكره وشكره وحسن عبادته , وأن يعيذنا وسائر المسلمين من كل ما يخالف شرعه إنه جل وعلا ولي ذلك والقادر عليه....
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الإنسان الآية 12
(2) سورة المؤمنون الآية 111
(3) سورة الفرقان الآية 75
(4) سورة الفرقان الآية 63

(23/286)


بيان أهمية الفقه الإسلامي - فتاوى ابن باز

136 - بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد:
فإن معرفة الفقه الإسلامي وأدلة الأحكام ، ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب من الأمور المهمة التي ينبغي لأهل العلم العناية بها وإيضاحها للناس؛ لأن الله سبحانه خلق الثقلين لعبادته ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته ، وأحكام الإسلام وأدلته ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي.
فالعلماء هم ورثة الأنبياء ، لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر ، ومن أسباب السعادة للعبد ، ومن علامات النجاة والفوز أن يفقه في دين الله ، وأن يكون فقيها في الإسلام ، بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمن عليه الصلاة والسلام.
__________
(1) كلمة ألقاها سماحته في الجامع الكبير بالرياض يوم 27\4\1400 هـ. ونشرت في هذا المجموع ج 9 ص 128

(23/287)

والعلماء قد بين الله شأنهم ورفع قدرهم ، وهم أهل العلم بالله وبشريعته ، والعاملون بما جاء عن الله وعن نبيه عليه الصلاة والسلام ، وهم علماء الهدى ، ومصابيح الدجى ، وهم العاملون بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2)
وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته . فهذا الحديث العظيم يدلنا على فضل الفقه في الدين . والفقه في الدين هو : الفقه في كتاب الله عز وجل ، والفقه في سنة رسول الله صلى الله عليه وسلم ، وهو الفقه في الإسلام من جهة أصل الشريعة ، ومن جهة أحكام الله التي أمرنا بها ، ومن جهة ما نهانا عنه سبحانه وتعالى ، ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده ، ومن جهة خشية الله وتعظيمه ومراقبته . فإن رأس
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/288)

العلم خشية الله سبحانه وتعالى وتعظيم حرماته ومراقبته عز وجل فيما يأتي العبد ويذر , فمن فقد خشية الله ومراقبته فلا قيمة لعلمه , إنما العلم النافع , والفقه في الدين الذي هو علامة السعادة، هو العلم الذي يؤثر في صاحبه خشية الله , ويورثه تعظيم حرمات الله ومراقبته , ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله , وإلى الدعوة إلى الله عز وجل , وبيان شرعه لعباده , فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا , ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل , المعرضين عن الفقه في الدين , وعن تعلم ما أوجب الله عليه , وعن البصيرة فيما حرم الله عليه فذلك من الدلائل على أن الله لم يرد به خيرا , وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به , تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله , وأن يتفقه في دين الله , وأن يسأل عما أشكل عليه وأن يتبصر , قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم والتفقه في الدين , والتبصر , والعناية بكتاب الله والإقبال عليه وتدبره
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(23/289)

والاستفادة منه والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها , والعمل بها وحفظ ما تيسر منها , فمن أعرض عن هذين الأصلين وغفل عنهما فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا وذلك علامة الهلاك والدمار , وعلامة فساد القلب وانحرافه عن الهدى .
نسأل الله السلامة والعافية من كل ما يغضبه , فجدير بنا معشر المسلمين أن نتفقه في دين الله وأن نتعلم ما يجب علينا , وأن نحرص على العناية بكتاب الله تدبرا وتعقلا وتلاوة , واستفادة , وعملا بذلك , وأن نعنى بسنة رسول الله عليه الصلاة والسلام حفظا وعملا وتفقها فيها , وأن نعنى أيضا بالسؤال عما أشكل علينا . فالإنسان يسأل عما أشكل عليه ويسأل من هو أعلم منه ليستفيد , عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يحضر حلقات العلم ليستفيد , ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم , وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم , فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين
__________
(1) سورة النحل الآية 43

(23/290)

ويحصل له بذلك البعد عن صفات المعرضين والغافلين , وقد قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه فى الدين » (1) وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام , وأنهم قد أوتوا خيرا كثيرا , وقد فازوا بحظ عظيم , من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية , ومن حرم العلم حرم خيرا كثيرا , ومن رزق العلم النافع فقد رزق أسباب السعادة إذا عمل بذلك واتقى الله في ذلك .
وعلى رأس العلماء بعد الرسل أصحاب الرسول عليه الصلاة والسلام , فإنهم هم الفقهاء على الكمال الذين تلقوا العلم عن رسول الله عليه الصلاة والسلام , وتفقهوا في كتاب ربهم , وسنة نبيهم عليه الصلاه والسلام , ونقلوا ذلك إلى من بعدهم غضا طريا تفقهوا وعملوا , ونقلوا العلم إلى من بعدهم من التابعين , نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا , وقراءة , إلى غير ذلك , ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم عليه الصلاة والسلام من معنى كلام الله عز وجل , ونقلوا أيضا لمن بعدهم أحاديث الرسول صلى الله عليه وسلم التي سمعوها منه , والتي رأوها منه عليه الصلاة والسلام والتي أقرهم عليها , نقلوها إلى من بعدهم بغاية الأمانة والصدق , نقلوها إلى الأمة بواسطة الثقات من
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/291)

التابعين حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك , نقلها الثقات عن الثقات , والثقات عن الثقات , حتى وصلت إلى هذا القرن وما بعده , وهذا من إقامة الحجة من الله عز وجل على عباده , فإن نقل العلم من طرق الثقات عن الرسول صلى الله عليه وسلم ثم عن الصحابة إلى من بعدهم إقامة للحجة وإيضاح للمحجة , ودعوة إلى الحق , وتحذير من الباطل وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا , وبهذا يعلم أن لهم من الحق على من بعدهم الدعاء لهم بالرحمة والمغفرة والرضا والحرص على الاستفادة من علومهم , وما جمعوه وألفوه من العلوم النافعة فإنهم سبقوا إلى خير عظيم , وإلى علم جم , سبقوا إلى الفقه في كتاب الله وإلى الفقه في سنة رسول الله عليه الصلاة والسلام ونقلوا إلينا ما وصل إليهم من علم بالله وبكتابه وبسنة رسوله عليه الصلاة والسلام , فوجب علينا أن نعرف لهم قدرهم , وأن نشكرهم على علمهم العظيم , وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله , وأن نستعين بما دونوه , وما خلفوه من الكتب المفيدة والعلوم النافعة حتى نعرف بذلك معاني كلام الله , ومعاني كلام رسوله عليه الصلاة والسلام .
وإن من أعظم الفائدة ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام , ونقلوها إلينا طرية

(23/292)

غضة سليمة محفوظة , وفيها تفسير كتاب الله , وفيها بيان ما أجمل في كتاب الله , وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله عليه الصلاة والسلام , وهو الوحي من الله إلى النبي وهو السنة المطهرة , فإن الله جل وعلا أعطى نبيه صلى الله عليه وسلم القرآن ومثله معه كما قال النبي الكريم عليه الصلاة والسلام : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة , وأن يوضحوا ذلك للناس وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم عليه الصلاة والسلام , في الخطب والمواعظ والدروس وحلقات العلم , وغير هذا من أسباب التوجيه والتعليم والإرشاد.
ولهذا ارتحل العلماء إلى الأمصار , واتصلوا بالعلماء في كل قطر للفائدة والعلم , ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام وإلى العراق واليمن وإلى غير ذلك للفائدة , ولنقل العلم , فتجد الصحابة رضي الله عنهم وهم أفضل الناس بعد الأنبياء ينتقلون من بلاد إلى بلاد ليسألوا عن سنة من سنن رسول الله صلى الله عليه وسلم فاتتهم ولم يحفظوها , فبلغهم ذلك عن
__________
(1) رواه أحمد في مسند الشاميين برقم (16546) حديث المقدام بن معدي كرب الكندي .

(23/293)

صحابي آخر فيسافر أحدهم إليه ليسمع ذلك منه ولينتفع بذلك ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين , هكذا فعلوا , ارتحلوا في العلم وساروا في طلب العلم , وتبصروا في دين الله وتفقهوا على الصحابة وسألوهم رضي الله عنهم وأرضاهم عما أشكل عليهم , وعملوا بذلك ثم نقلوا ذلك إلى من بعدهم , ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية وغير هذا من أنواع العلوم الشرعية حتى بصروا الناس وحتى أرشدوا إلى الطريق السوي وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله , وبها تعلم معانيه , وبها تحفظ السنة وبها تعلم معانيها , وبذلك يحصل العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم على بصيرة وعلى هدى وعلى نور , فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور , وضاعف لهم الحسنات , ونفعنا بعلومهم جميعا , وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا ومما يتعلق بهذا حضور حلقات العلم لأنها من طريق أهل العلم , وفي الحديث الصحيح : « إذا مررتم برياض الجنة فارتعوا، قالوا: يا رسول الله وما رياض الجنة؟ قال: حلق الذكر » (1) وقال عليه الصلاة
__________
(1) رواه الترمذي في الدعوات برقم (3432) باب ما جاء في عقد التسبيح باليد، وأحمد برقم (12065) باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه .

(23/294)

والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (1) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) فهذه أشياء مهمة تتعلق بالفقه والفقهاء , وبطلب العلم في المساجد , وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة كل هذا من أسباب تحصيل العلم ومن الطرق التي توصل إليه , وصاحبها يدخل في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (3) .
فإذا سأل أهل العلم , أو سافر إليهم في بلادهم أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما , وذكر أهل العلم أن من الطرق المعينة على حفظ العلم : كتابته والعناية بحفظه , كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم , كل هذا من وسائل تحصيل العلم , ومن الطرق الموصلة إليه , كما أن الرحلة والانتقال من بلد إلى بلد , ومن مسجد إلى مسجد , ومن حلقة إلى حلقة , ومن بيت عالم إلى بيت عالم لطلب العلم وللتفقه في الدين , كل ذلك أنواع وطرق من طرق تحصيل العلم وهي داخلة في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما » (4) الحديث .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة النحل الآية 43
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(23/295)

العلم وأخلاق أهله (1)
الحمد لله رب العالمن , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله إلى يوم الدين . أما بعد :
فلقد سمعنا من قارئنا آيات مباركات فيها العظة والذكرى , وبيان أن الله عز وجل يخلق ما يشاء ويختار , وأنه العالم بأحوال العباد وما تكنه صدورهم وما يعلنون , وأنه المحمود جل وعلا في الأولى والأخرى سبحانه وتعالى , وأن المرجع إليه والمصير إليه , وأنه المتفضل بالليل والنهار في مصالح العباد . وأن ذلك من رحمته عز وجل .
فما أولانا بتدبر كتابه الكريم , تدبر من يريد العلم , ومن هو مؤمن بهذا الكتاب العظيم , وأنه كلام الله حقا , منزل غير مخلوق , منه بدأ وإليه يعود , ما أولى أهل العلم بأن يتدبروا هذا الكتاب العظيم , وأن يعنوا به غاية العناية , قاصدين معرفة مراد ربهم عز وجل , والعمل بذلك , عملا بقوله عز وجل :
__________
(1) محاضرة ألقاها سماحة الشيخ في الجامعة الإسلامية بالمدينة المنورة في 23\3\1404 هـ ونشرت في مجموع الفتاوى لسماحته ج2 ص301

(23/296)

{ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وبقوله سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) مستشعرين قوله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4)
فوصيتي قبل كلمتي : العناية بهذا الكتاب العظيم , تدبرا وتعقلا , وإكثارا من تلاوته , وعملا بالمعنى . فهو أنزل ليعمل به , لا لمجرد التلاوة . فأسأل الله للجميع التوفيق .
أما كلمتي هذه الليلة , فأرجو أن تكون موجزة , وهي كما قال المقدم ( العلم وأخلاق أهله ) :
العلم معلوم لدى الجميع فضله , وأن أشرف شيء يطلبه الطالبون ويسعى في تحصيله الراغبون هو العلم الشرعي , فإن العلم يطلق على أشياء كثيرة , ولكن عند علماء الإسلام المراد بالعلم هو : العلم الشرعي , وهو المراد في كتاب الله وسنة رسوله - صلى الله عليه وسلم - عند الإطلاق وهو : العلم بالله وبأسمائه وصفاته , والعلم بحقه على عباده , وبما شرعه لهم سبحانه وتعالى .
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(23/297)

والعلم بالطريق والصراط الموصل إليه , وتفاصيله , والعلم بالغاية والنهاية التي ينتهي إليها العباد في الدار الأخرى .
هذا العلم الشرعي هو أفضل العلوم وهو الجدير بالطلب والحرص على تحصيله , لأنه به يعرف الله سبحانه وتعالى وبه يعبد . وبهذا العلم يعرف ما أحل الله وما حرم وما يرضيه وما يسخطه .
وبهذا العلم يعرف المصير إليه والنهاية من هذه الحياة , وأن قسما من هؤلاء المكلفين ينتهون إلى الجنة والسعادة , وأن الآخرين وهم الأكثرون ينتهون إلى دار الهوان والشقاء , وقد نبه أهل العلم على هذا وبينوا أن العلم ينحصر في هذا المعنى , وممن نبه عليه القاضي ابن أبي العز شارح الطحاوية في أول شرحه , ونبه عليه غيره كابن القيم وشيخ الإسلام ابن تيمية وجماعة آخرين .
وهو واضح ويتفاوت في الفضل بحسب متعلقاته , فأفضله وأعظمه وأشرفه ما يتعلق بالله وأسمائه وصفاته , وهو علم العقيدة , فإن الله جل وعلا له المثل الأعلى سبحانه وتعالى . وهو الوصف الأعلى من جميع الوجوه في ذاته وأسمائه وصفاته وأفعاله.
ثم يلي ذلك ما يتعلق بحقه على عباده , وما شرعه من الأحكام , وما ينتهي إليه العاملون، ثم ما يتبع ذلك مما يعين عليه , ويوصل إليه من علم قواعد العربية , والمصطلحات الإسلامية في أصول الفقه ,

(23/298)

ومصطلح الحديث , وفي غير ذلك مما يتعلق بذلك العلم ويعين عليه , وعلى فهمه , والكمال فيه .
ويلتحق بذلك علم السيرة النبوية , والتاريخ الإسلامي , وتراجم رجال الحديث وأئمة الإسلام , ويلتحق بذلك كل ما له صلة بهذا العلم .
وقد شرف الله أهل هذا العلم , ونوه بهم وعظم شأنهم سبحانه , واستشهدهم على توحيده , والإخلاص له , حيث قال عز وجل : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد أهل العلم على وحدانيته مع الملائكة , فالملائكة - عليهم السلام - , وأولو العلم الشرعي هم الشهداء على توحيد الله والإخلاص له , وأنه رب العالمين , وأنه الإله الحق , وأن العبادة لغيره باطلة , وكفى بها شرفا لأهل العلم , حيث استشهدهم على وحدانيته واستحقاقه في العبادة سبحانه وتعالى , وبين جل وعلا أنهم لا يستوون مع غيرهم بقوله سبحانه وتعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) ويقول عز وجل :
__________
(1) سورة آل عمران الآية 18
(2) سورة الزمر الآية 9

(23/299)

{ أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1)
فلا يستوي هؤلاء وهؤلاء , لا يستوي من يعلم أن ما أنزل الله هو الحق وهو الهدى , وهو طريق السعادة , مع الذين قد عموا عن هذا الطريق , وعن هذا العلم , فرق عظيم بين هؤلاء وهؤلاء , فرق بين من عرف الحق , واستضاء بنوره وسار على هداه إلى أن لقي ربه وفاز بالكرامة والسعادة , وبين من عمي عن هذا الطريق , واتبع هواه وسار في طريق الشيطان والهوى .
لا يستوي هؤلاء وهؤلاء , وقد بين الله سبحانه أنه يرفع درجات أهل العلم وما ذلك إلا لعظيم آثارهم في الناس , ونفعهم لهم . ولهذا قال أهل العلم : ما أحسن أثرهم على الناس , وما أقبح آثار الناس عليهم .
فآثارهم بتوجيه الناس إلى الخير , وإرشادهم إلى الحق , وتوصيلهم للهدى , وهي آثار عظيمة شكرها الله لهم , وشكرها المؤمنون , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: فهم الهداة والدعاة وهم أعلم الناس بالله وبشريعته , وأفضل الناس بعد الرسل وأتبعهم لهم , وأعلمهم بما جاؤا به , وأكملهم دعوة إليه , وصبرا
__________
(1) سورة الرعد الآية 19

(23/300)

عليه , وإرشادا إليه : قال جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (1) وقال سبحانه وتعالى { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } (2) وبين عز وجل أن أهل العلم هم الذين يخشونه على الحقيقة والكمال , وإن كانت الخشية موجودة من المؤمنين عموما , ومن بعض الآخرين , ولكن خشية الله على الكمال والحقيقة للعلماء , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني : الخشية الكاملة .
والعلماء هم : العارفون بالله وبأسمائه وبصفاته , وبشريعته التي بعث بها رسله , ولهذا قال نبينا محمد - عليه الصلاة والسلام - لما قال له بعض الناس مستثقلا العلم الذي أرشده إليه : لسنا مثلك يا رسول الله! قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أما والله إني لأخشاكم لله وأتقاكم له » (4) .
فالعلماء بالله وبدينه وبأسمائه وصفاته هم أخشى الناس لله , وأقوى الناس في الحق على حسب علمهم به , وعلى حسب درجاتهم في ذلك , وأعلاهم في هذا وأكملهم فيه هم الرسل
__________
(1) سورة المجادلة الآية 11
(2) سورة الأنعام الآية 83
(3) سورة فاطر الآية 28
(4) صحيح البخاري النكاح (4776).

(23/301)

- عليهم الصلاة والسلام - , فهم أخشى الناس لله , وأتقاهم له , وقد جاءت الأحاديث عن رسول الله - صلى الله عليه وسلم - في بيان فضل العلم , وتكاثرت في ذلك .
فمن ذلك قوله - عليه الصلاة والسلام -: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجه مسلم في صحيحه - رحمه الله -. فهذا يدلنا على أن طلاب العلم على خير عظيم , وأنهم على طريق نجاة وسعادة لمن أصلح الله نيته في طلب العلم وابتغى به وجه الله عز وجل , وقصد العلم لنفس العلم , وللعمل , لا لأجل الرياء والسمعة , أو لأجل مقاصد أخرى , من المقاصد العاجلة , وإنما يتعلمه لمعرفة دينه , والبصيرة بما أوجب الله عليه , وليسعى في إخراج الناس من الظلمات إلى النور فيعلم ويعمل ويعلم غيره من المقاصد الحسنة التي أمر المسلم بها , فكل طريق يسلكه في طلب العلم فهو طريق إلى الجنة , ويعم ذلك جميع الطرق الحسية والمعنوية : فسفره من بلاد إلى بلاد أخرى , وانتقاله له من حلقة إلى حلقة ومن مسجد إلى مسجد بقصد طلب العلم , فهذا كله من الطرق لتحصيل العلم . وهكذا المذاكرة في كتب العلم والمطالعة والكتابة , كلها من الطرق أيضا .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(23/302)

فجدير بالطالب أن يعنى بجميع الطرق الموصلة إلى العلم , وأن يحرص عليها قاصدا وجه ربه عز وجل , يريد الله والدار الآخرة , يريد أن يتفقه في دينه وأن يتبصر به , يريد أن يعرف ما أوجب الله عليه , وما حرم عليه , يريد أن يعرف ربه على بصيرة وبينة , ثم يعمل بذلك , يريد أن ينقذ الناس , ويكون من دعاة الهدى , وأنصار الحق , ومرشدا إلى الله على علم وهدى , فهو حيثما تصرف على خير عظيم بهذه النية الصالحة , حتى نومه من طرق الجنة , إذا نام : ليتقوى على طلب العلم , وأداء الدرس كما ينبغي , ليتقوى على حفظ كتاب في العلم , ليتقوى على السفر في طلب العلم , فنومه عبادة , وسفره عبادة , وتصرفاته الأخرى بهذه النية عبادة , بخلاف من ساءت نيته , فهو على خطر عظيم , جاء في الحديث عنه - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله، لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة » (1) رواه أبو داود - رحمه الله - بإسناد جيد (2) .
وهذا وعيد عظيم لمن ساءت نيته . وروي عنه - عليه الصلاة والسلام - أنه قال : « من تعلم العلم ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه فالنار النار » (3) .
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) أخرجه أبو داود برقم (3179) ، كتاب العلم ، باب في طلب العلم لغير الله تعالى .
(3) أخرجه ابن ماجه برقم (250) كتاب المقدمة ، باب الانتفاع بالعلم والعمل به

(23/303)

وتعلم العلم يكون بمعرفته والعمل به لله ؛ لأن الله أمر بذلك , وجعله وسيلة لمعرفة الحق , وجاء في الحديث الصحيح : « أن أول من تسعر بهم النار ثلاثة: منهم: الذي طلب العلم وقرأ القرآن لغير الله، ليقال: هو عالم، وليقال له: قارئ » (1) ولا حول ولا قوة إلا بالله .
فعليك يا عبد الله , أيها الطالب للعلم : عليك بإخلاص العبادة والنية لله وحده , وعليك بالجد والنشاط في سلوك طرق العلم والصبر عليها , ثم العمل بمقتضى العلم , فإن المقصود هو العمل , وليس المقصود هو أن تكون عالما , أو تعطى شهادة راقية في العلم , فإن المقصود من وراء ذلك كله هو أن تعمل بعلمك , وأن توجه الناس إلى الخير , وأن تكون من خلفاء الرسل - عليهم الصلاة والسلام - في الدعوة إلى الحق , وقد قال - عليه الصلاة والسلام - في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (2) متفق على صحته .
فهذا يدل على فضل العلم وأن من علامات الخير والسعادة , ومن علامات التوفيق , وأن الله أراد بالعبد خيرا أن يفقهه في دينه , وأن يتبصر في ذلك , حتى يعرف الحق من الباطل ,
__________
(1) أخرجه مسلم برقم (3527) كتاب الإمارة ، باب من قاتل للرياء والسمعة استحق النار
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/304)

والهدى من الضلال , وحتى يعرف ربه بأسمائه وصفاته , وعظيم حقه , وحتى يعرف النهايه لأولياء الله ولأعدائه.
فالنهاية لأولياء الله : الجنة والسعادة بجوار الرب الكريم , والنطر إلى وجهه سبحانه وتعالى , في دار الكرامة .
والنهاية لأعداء الله : دار النكال والعذاب والهوان , والحجاب عن الله عز وجل .
وبهذا نعلم عظم العلم وشرفه , وأنه أفضل شيء وأشرفه لمن أصلح الله نيته; لأنه يتوصل به إلى معرفة أفضل واجب , وأعظم واجب , وهو توحيد الله والإخلاص له , ويتوصل به أيضا إلى معرفة أحكام الله , وما أوجب على عباده , فهو واجب عظيم يوصل إلى أداء واجبات عظيمة , لا سعادة للعبد , ولا نجاة لهم , إلا بالله ثم بالعلم بها , والتمسك بها والاستقامة عليها .
والعلماء الذين أظهروا العلم هم خيرة الناس , وأفضلهم على وجه الأرض , وعلى رأسهم أئمتهم الرسل - عليهم الصلاة والسلام - , والأنبياء , فهم القدوة والأساس في الدعوة والعلم والفضل , ويليهم أهل العلم على طبقات : فكل من كان أعلم بالله وبأسمائه وصفاته , وأكمل في العمل والدعوة كان أقرب الناس من الرسل , ومن درجاتهم ومنازلهم في الجنة . فأهل العلم هم أئمة هذه الأرض ونورها وسرجها , وهم أولى بها من غيرهم , يرشدون الناس إلى طريق

(23/305)

السعادة , ويهدونهم إلى أسباب النجاة , ويقودونهم إلى ما فيه رضى الله جل وعلا , والوصول إلى كرامته والبعد عن أسباب غضبه وعذابه .
فالعلماء هم ورثة الأنبياء , وهم أئمة الناس بعد الأنبياء يهدون إلى الله , ويرشدون إليه , ويعلمون الناس دينهم . فأخلاقهم عظيمة , وصفاتهم حميدة . علماء الحق , علماء الهدى , هم خلفاء الرسل , الذين يخشون الله ويراقبونه ويعظمون أمره , وهو من تعظيمه سبحانه . هؤلاء أخلاقهم أرفع الأخلاق وأسماها ؛ لأنهم سلكوا مسلك الرسل , وساروا على نهجهم وطريقهم في الدعوة إلى الله على بصيرة , والتحذير من أسباب غضبه والمسارعة إلى ما عرفوا من الخير قولا وعملا , والابتعاد عما عرفوا من الشر قولا وعملا , فهم القدوة , والأسوة بعد الأنبياء , في أخلاقهم العظيمة , وصفاتهم الحميدة , وأعمالهم الجليلة , وهم يعملون ويعلمون , ويوجهون طلابهم إلى أسمى الأخلاق وخير السبل .
وسبق أن العلم : قال الله قال رسوله , هذا هو العلم الشرعي , هو العلم بكتاب الله وسنة رسول الله - صلى الله عليه وسلم - , وهل يعين على ذلك . فالواجب على أهل العلم , أن يتمسكوا بهذا الأساس العظيم , وأن يدعوا الناس إليه ، وأن يوجهوا طلابهم إليه , وأن يكون الهدف دائما العلم بما قال الله , وقال رسوله , والعمل بذلك , وتوجيه الناس وإرشادهم إلى ذلك . ولا يجوز التفرق

(23/306)

والاختلاف ولا الدعوة إلى حزب فلان وحزب فلان , ورأي فلان , وقول علان . وإنما الواجب أن تكون الدعوة واحدة إلى الله ورسوله , إلى كتاب الله وسنة رسوله - عليه الصلاة والسلام - , لا إلى مذهب فلان , أو دعوة علان , ولا إلى الحزب الفلاني , والرأي الفلاني . يجب على المسلمين أن تكون طريقتهم واحدة , وهدفهم واحدا , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام -.
وأما ما جرى من الاختلاف بين أهل العلم في المذاهب الأربعة وغيرها , فالواجب أن يؤخذ منه ما هو أقرب إلى الصواب , وهو القول الذي هو أقرب إلى ما قاله الله ورسوله نصا أو بمقتضى قواعد الشريعة.
فإن الأئمة المجتهدون إنما هدفهم ذلك , وقبلهم الصحابة - رضي الله عنهم وأرضاهم - , وهم الأئمة بعد الرسول - صلى الله عليه وسلم - , فهم أعلم الناس بالله وأفضلهم وأكملهم علما وخلقا .
فقد كانوا يختلفون في بعض المسائل , ولكن دعوتهم واحدة , وطريقهم واحد , يدعون إلى كتاب الله وسنة الرسول - عليه الصلاة والسلام - , وهكذا من بعدهم من التابعين , وأتباع التابعين : كالإمام مالك وأبي حنيفة والشافعي وأحمد وغيرهم من أئمة الهدى : كالأوزاعي والثوري وابن عيينة وإسحاق بن راهويه , وأشباههم من أهل العلم والإيمان , دعوتهم واحدة , وهي الدعوة إلى كتاب الله , وسنة الرسول - صلى الله عليه وسلم - , وكانوا

(23/307)

ينهون أتباعهم عن تقليدهم , ويقولون : خذوا من حيث أخذنا , يعنون من الكتاب والسنة .
ومن جهل الحق وجب عليه أن يسأل أهل العلم المعروفين بالعلم والفضل , وحسن العقيدة والسيرة , ويتبصر في ذلك , مع تقدير العلماء , ومعرفة فضلهم , والدعاء لهم بمزيد من التوفيق وعظيم الأجر ؛ لأنهم سبقوا إلى الخير العظيم , وعلموا وأرشدوا , وأوضحوا الطريق , فرحمة الله عليهم , فلهم فضل السبق , وفضل علمهم ودعوتهم إلى الله : من الصحابة ومن بعدهم من أهل العلم والإيمان . فيعرف لهم قدرهم وفضلهم , ويترحم عليهم ويتأسى بهم في النشاط في العلم والدعوة إلى الله , وتقديم ما قاله الله ورسوله على غيره , والصبر على ذلك , والمسارعة إلى العمل الصالح , يتأسى بهم في هذه الفضائل العظيمة , ويترحم عليهم , ولكن لا يجوز أبدا أن يتعصب لواحد منهم مطلقا , وأن يقال : قوله هو الصواب مطلقا. بل يقال : كل واحد قد يخطئ ويصيب . والصواب فيما وافق ما قاله الله ورسوله , وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم , فإذا اختلفوا وجب الرد إلى الله ورسوله , كما قال سبحانه وتعالى :

(23/308)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هكذا قال أهل العلم قديما وحديثا .
ولا يجوز أبدا التعصب لزيد أو عمرو , ولا لرأي فلان أو علان , ولا لحزب فلان أو الطريقة الفلانية , أو الجماعة الفلانية , كل هذا من الأخطاء الجديدة , التي وقع فيها كثير من الناس .
فيجب أن يكون المسلمون هدفهم واحد , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - في جميع الأحوال , في الشدة والرخاء , في العسر واليسر , في السفر والإقامة , وفي جميع الأحوال , وعند اختلاف أهل العلم ينطر في أقوالهم , ويؤيد منها ما وافق الدليل من دون تعصب لأحد من الناس .
أما العامة وأشباه العامة , فيسألون أهل العلم , ويتحرون في أهل العلم , من هو أقرب إلى الخير وأقرب إلى السداد والاستقامة , يسألونه عن شرع الله , وهو يعلمهم بذلك ويرشدهم إلى الحق , حسب ما جاء في الكتاب والسنة , وأجمع عليه أهل العلم .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(23/309)

والعالم يعرف : بصبره وتقواه لله , وخشيته له سبحانه وتعالى , ومسارعته إلى ما أوجب الله ورسوله , وابتعاده عما حرم الله ورسوله .
هكذا يكون العالم سواء كان مدرسا أو قاضيا أو داعيا إلى الله , أو في أي عمل , فواجبه أن يكون قدوة في الخير , وأن يكون أسوة في الصالحات , يعمل بعلمه ويتق الله أين ما كان , ويرشد الناس إلى الخير , حتى يكون قدوة صالحة لطلابه , ولأهل بيته ولجيرانه ولغيرهم ممن عرفه , يتأسون به : بأقواله وأعماله الموافقة لشرع الله عز وجل.
وعلى طالب العلم أن يحذر غاية الحذر من التساهل فيما أوجب الله , أو الوقوع فيما حرم الله , فإنه يتأسى به في ذلك , فإذا تساهل تساهل غيره , وهكذا في السنة والمكروهات , ينبغي له أن يحرص على تحري السنن , وإن كانت غير واجبة ليعتادها وليتأسى الناس به فيها , وأن يبتعد عن المكروهات والمشتبهات حتى لا يتأسى به الناس فيها .
فطالب العلم له شأن عظيم , وأهل العلم هم الخلاصة في هذا الوجود , فعليهم من الواجبات والرعاية ما ليس على غيرهم , يقول الرسول - صلى الله عليه وسلم -: « كلكم راع وكلكم مسئول عن رعيته » (1) .
__________
(1) أخرجه البخاري برقم (844) كتاب الجمعة ، باب الجمعة في القرى والمدن ومسلم برقم (3408) كتاب الإمارة باب فضيلة الإمام العادل وعقوبة الجائر

(23/310)

فأهل العلم رعاة وهداة , فعليهم أن يعنوا برعيتهم , الشعوب رعية لهم فعليهم أن يعنوا بهذه الرعية , وأن يخلفوا الله فيها , وأن يرشدوها إلى أسباب النجاة , ويحذروها من أسباب الهلاك , وأن يغرسوا فيما بينهم حب الله ورسوله , والاستقامة على دين الله . والشوق إلى الله وإلى جنته وكرامته , والحذر من النار , فالنار بئس المصير . يجب الحذر منها , والتحذير منها , وأولى الناس بهذا الأمر هم العلماء , وطلاب العلم , هكذا يكون حالهم أبدا , وهكذا تكون أخلاقهم أبدا , مسارعة إلى مرضاة الله , وابتعاد عن معاصي الله , ودعوة إلى الله , وإرشاد إليه , ووقوف عند حدوده , وأخذ بالأحوط دائما , وبعد عما حرم الله , وعما كرهه الله , حتى يتأسى بهم إخوانهم من المؤمنين , وحتى يتأثر بهم المسلمون أينما كانوا. وأسأل الله عز وجل بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم إلى ما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا وإياكم هداة مهتدين , وصالحين مصلحين , كما أسأله سبحانه أن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمر المسلمين لكل ما فيه رضاه , وصلاح العباد والبلاد , وأن يصلح لهم البطانة , وأن يمن عليهم بتحكيم شريعة الله بين عباده والتحاكم إليها , ونبذ ما خالفها .

(23/311)

أما العلوم الأخرى فلها شأن آخر من استخراج المعادن , وشئون الزراعة والفلاحة وسائر أنواع الصناعات النافعة , وقد يجب منها ما يحتاجه المسلمون , ويكون فرض كفاية , ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون , ويساعد أهلها في ذلك , أي بما يعينهم على نفع المسلمين , والإعداد لعدوهم . وعلى حسب نية العبد تكون أعماله عبادة لله عز وجل , متى صلحت النية , وخلصت لله , وإذا فعلها بدون نية كانت من المباحات؛ أعني : أنواع الصناعات المباحة , واستخراج المعادن والزراعة والفلاحة وغير ذلك .
وكلها أمور مطلوبة ومع صلاح النية تكون عبادة , ومع خلوها من ذلك تكون أمورا مباحة , وقد تكون فرض كفاية في بعض الأحيان , إذا دعت الحاجة إليها , ووجب على ولي الأمر أن يلزم بذلك من هو أهل لها , فهي أمور لها شأنها , ولها أحوالها الداعية إليها , وتختلف بحسب النية , وبحسب الحاجة .
أما علم الشرع فلا بد منه , والله خلق الثقلين ليعبدوه , وليتقوه ولا سبيل إلى هذا إلا بعلم الشرع , علم الكتاب والسنة كما تقدم .
وأنتم معشر الطلبة بحمد الله هنا في الجامعة الإسلامية , جئتم من أقطار كثيرة , ومن أجناس متنوعة للتفقه في الدين , وتعلم أحكام الله والتبصر في ذلك , ولمعرفة العقيدة السلفية الصحيحة التي سار عليها الرسول - صلى الله عليه وسلم -

(23/312)

وصحابته - رضي الله عنهم - وسار عليها أتباعهم بإحسان , وهي الإيمان بالله ورسوله , والإيمان بأسماء الله وصفاته , وإمرارها كما جاءت على الوجه الذي يليق بالله سبحانه وتعالى , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان .
هكذا درج أهل العلم على الطريقة التي درج عليها الرسل صلوات الله وسلامه عليهم أجمعين , ودرج عليها أصحابهم وأتباعهم بإحسان .
فنسأل الله أن يمنحكم التوفيق , وأن يعينكم على كل ما فيه رضاه , وأن يردكم إلى بلادكم في غاية من التوفيق والتقوى والعلم والإيمان . وأن يهدي بكم العباد , ويصلح بكم الأحوال , إنه جل وعلا على كل شيء قدير , وصلى الله وسلم على نبينا محمد عبد الله ورسوله , وعلى آله وأصحابه وأتباعه بإحسان .

(23/313)

138 - بيان شرط العلم
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين . . أما بعد (1) :
فإن الله جل وعلا إنما خلق الخلق ليعبد وحده لا شريك له ، لم يخلقهم عبثا ولا سدى وإنما خلقهم لأمر عظيم خلقهم ليعبدوه ويعظموه وينقادوا لشرعه ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) وهذه العبادة التي خلقوا لها قد أمرهم بها ، كما قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) قال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) قال تعالى : { وَقَضَى رَبُّكَ } (7) ( وأمر ربك
__________
(1) دروس ألقاها سماحته في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة الإسراء الآية 23

(23/314)

) { أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) قد أرسل الرسل بهذا عليهم الصلاة والسلام . قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) قال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) هذه هي العبادة ، وهذه هي الحكمة التي من أجلها خلق الجن والإنس ، وهذه هي الغاية التي من أجلها خلق الثقلان ليعبدوا الله ويعظموه وينقادوا لشرعه ويتبعوا رسله لم يخلقهم سدى ولا عبثا ، وليس في حاجة إليهم سبحانه ، هو الغني بذاته عن كل ما سواه ، كما قال عز وجل : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (5) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (6) قال الله جل وعلا : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } (7)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة فاطر الآية 15
(6) سورة فاطر الآية 16
(7) سورة ص الآية 27

(23/315)

لم يخلقهما باطلا ، بل خلقهما لحكمة عظيمة وقد أنكر على من حسب ذلك وظنه قال : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (1) يعني معطلا مهملا ، كلا لم يترك سدى بل أمر ونهي ، وقال تعالى : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) أنكر عليهم هذا الحسبان ، وأنه سبحانه إنما خلقهم ليعبدوه لم يخلقوا عبثا ولا سدى ، وهذه العبادة يجب على المكلفين أن يتعلموها ويعرفوها ، هذه العبادة التي أنت مخلوق لها يا عبد الله ، عليك أن تعرفها بأدلتها حتى تعبد الله على بصيرة ، فأنت مأمور بأن تتعلم . قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3) قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) هذا الواجب على كل مكلف أن يتعلمه ، وأن يتفقه في الدين ، يقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا
__________
(1) سورة القيامة الآية 36
(2) سورة المؤمنون الآية 115
(3) سورة محمد الآية 19
(4) سورة الطلاق الآية 12

(23/316)

يفقهه في الدين » (1) ويقول صلى الله عليه وسلم : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ قال عليه الصلاة والسلام : فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم » (2) مثل الأرض الطيبة التي أمسكت الماء فأنبتت الكلأ والعشب الكثير وأمسكت الماء فنفع الله به الناس ، هؤلاء هم علماء المسلمين حملوا العلم ففقهوا في الدين حملوا العلم ونقلوه إلى الناس ففقهوا فيه وأوصلوه إلى الناس ، علماء الحق هم مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير وأمسكت الماء حتى شرب منه الناس ، وسقوا وزرعوا ، وأغلب الخلق كالقيعان التي لا تمسك ماء ولا تنبت كلأ لم ينتفعوا بما بعث الله به الرسل . قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) وقال تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (4)
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 116

(23/317)

وقال عز وجل : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (1) هذه حال أكثر الخلق ، أعرضوا عن دين الله وعن ما جاءت به الرسل ، وعن ما خلقوا له ، فأشبهوا الأنعام ، كما قال تعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) فلا يليق بالمؤمن ولا يليق بالعاقل أن يتشبه بالأنعام ، بل يتفهم ويتعلم ويتفقه في الدين ، حتى يعرف ما أوجب الله عليه ، وما حرم الله عليه ، ليحذر مشابهة الأنعام من الإبل والبقر والغنم ونحوها ، بل يتعلم ويتفقه في الدين ويسأل . قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) فأنت مأمور بأن تتفقه في الدين وتتعلم ، حتى تعلم ما أوجب الله عليك ، وما حرم عليك ، حتى تعرف العبادة التي أنت مخلوق لها ، وهذه العبادة هي الإسلام ، هي دين الإسلام ، هي الإيمان والهدى ، هي
__________
(1) سورة سبأ الآية 20
(2) سورة الفرقان الآية 44
(3) سورة النحل الآية 43

(23/318)

طاعة الله ورسوله ، هي البر والتقوى ، هذه هي العبادة بينها سبحانه في مواضع أخرى . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2) وقال : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وقال : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وقال : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6) فعلم لهذا أن هذه العبادة التي أنت مخلوق لها يا عبد الله هي الإسلام ، وهي الإيمان والهدى ، وهي طاعة الله ورسوله ، وهي البر والتقوى ، وحقيقة الأمر أن العبادة هي التوحيد لله والإخلاص له وأداء فرائضه وترك محارمه والوقوف عند حدوده ، هذه هي العبادة التي أنت مخلوق لها ، وأنت مأمور بها ، وبعث الله بها الرسل وأنزل بها الكتب كما قال جل وعلا : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (7) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (8)
__________
(1) سورة آل عمران الآية 19
(2) سورة النساء الآية 136
(3) سورة النساء الآية 1
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة هود الآية 1
(8) سورة هود الآية 2

(23/319)

وقال تعالى : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) فالواجب على جميع المكلفين من الرجال والنساء ، من الجن والإنس ، من العرب والعجم ، أن يتعلموا دين الله ، ويتفقهوا في هذه العبادة التي خلقوا لها ، وهي الإسلام ، وهي الإيمان والهدى ، وهي توحيد الله وطاعته ، عليهم أن يتفقهوا ويتعلموا من طريق القرآن الكريم والسنة المطهرة ، فالقرآن هو أصل كل خير ، وهو أصدق كتاب وأعظم كتاب ، وأشرف كتاب ، فالواجب التفقه فيه والتدبر والتعلم . قال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (5) قال جل وعلا : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6) وقال
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الأنعام الآية 155
(5) سورة محمد الآية 24
(6) سورة إبراهيم الآية 52

(23/320)

عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) قال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) فأنت يا عبد الله مأمور بتدبر القرآن ، والتفقه في القرآن ، والتعلم حتى تعرف ما أوجب الله عليك ، وما حرم الله عليك ، وأنت أيضا مأمور باتباع السنة وتعظيمها ، والتفقه فيها ، وهي أحاديث الرسول صلى الله عليه وسلم ، ما ثبت عنه صلى الله عليه وسلم من أقواله وأفعاله وتقريراته ، أنت مأمور بها وهي الحكمة ، والله أنزل على نبيه صلى الله عليه وسلم الكتاب والحكمة وهي السنة ، قال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (6)
__________
(1) سورة الأنعام الآية 155
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 19
(4) سورة النساء الآية 80
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 59

(23/321)

قال تعالى : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (1) فأنت يا عبد الله مأمور بطاعة الله ، وطاعة رسوله ، ولا سبيل إلى هذا إلا بالتفقه والتعلم ، حتى تعرف ما يجب عليك ، وما يحرم عليك ، وما شرعه الله لك ، وما نهاك عنه ، لتعبد ربك على بصيرة ، وأعظم ذلك وأساس ذلك شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هاتان الشهادتان هما أصل الدين ، هما أساس الملة ، وأول شيء دعا إليه الرسول هو توحيد الله جل وعلا ، أول ما دعت الرسل إليه توحيد الله أن يقول العباد : لا إله إلا الله وأول شيء دعا به نبينا صلى الله عليه وسلم قومه أن يقولوا : لا إله إلا الله وأن يؤمنوا به ويصدقوه ، فهاتان الشهادتان هما أصل الدين ، هما أساس الملة أن تشهد أنه لا إله إلا الله صدقا من قلبك ، والمعنى : أنه لا معبود بحق إلا الله وأن تشهد أن محمدا رسول الله ، محمد بن عبد الله بن عبد المطلب هو رسول الله حقا ، تشهد عن علم ، عن يقين ، وعن صدق أنه رسول الله . هاتان الشهادتان هما أصل الدين ، هما أساس الملة ، فلا إسلام
__________
(1) سورة النساء الآية 59

(23/322)

ولا إيمان ولا تقوى ولا بر إلا بهاتين الشهادتين لا بد أن يقولها عن علم وعن يقين وعن صدق ، أما إذا قالها عن غير صدق صار منافقا ، فالمنافقون الذين قال فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) لم يقولوها عن صدق ، فالمنافق قالها بلسانه وكذبها بقلبه ، فعليك أن تخالف المنافقين وأن تشهد شهادة جازمة عن علم ويقين وصدق أنه لا إله إلا الله أي لا معبود بحق إلا الله ، وأن محمدا هو عبد الله ورسوله أرسله بالهدى ودين الحق إلى الناس أجمعين ، كما قال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (4) وقال جل وعلا : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (5) فأنت يا عبد الله مأمور بأداء هاتين الشهادتين عن صدق وعن إخلاص
__________
(1) سورة النساء الآية 145
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة الأنبياء الآية 107
(5) سورة الفرقان الآية 1

(23/323)

وعن عمل بمقتضاهما من توحيد الله والإخلاص له والإيمان به وتخصيصه بالعبادة على الطريقة والمنهج الذي جاء به رسوله صلى الله عليه وسلم ، فالعمل لا بد فيه من شرطين :
أحدهما : الإخلاص لله .
والثاني : الموافقة لشريعة رسول الله صلى الله عليه وسلم كل عبادة لا بد فيها من هذا ، من صلاة وحج وصوم وغير ذلك ، عليك أن تخلصها لله ، وعليك أن تكون فيها متابعا لما جاء به رسوله صلى الله عليه وسلم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) ومكث النبي صلى الله عليه وسلم في قومه عشر سنين في مكة يدعوهم لهذه الكلمة إلى توحيد الله والإيمان برسوله قبل فرض الصلاة وغيرها بقوله : « يا قومي قولوا لا إله إلا الله وتوبوا إليه » (2) في هذه البلدة يدعو قريشا وغيرهم أن يقولوا : لا إله إلا الله ، فآمن القليل واستكبر الأكثرون ثم فرض الله عليهم الصلوات الخمس في مكة قبل الهجرة فصلاها في مكة ثلاث سنين ، ثم هاجر إلى المدينة عليه الصلاة والسلام ،
__________
(1) سورة آل عمران الآية 31
(2) أخرجه أحمد برقم ( 15448 ) مسند المكيين ، باب حديث ربيعة بن عباد الديلي رضي الله عنه ولفظه : '' يا أيها الناس قولوا لا إله إلا الله تفلحوا ''

(23/324)

وبهذا يعلم المكلف ، يعلم العاقل أن هذا الدين يحتاج إلى التعلم والتفقه في الدين ، وأن الدعوة لا تنفع إلا بهذا لا بد من علم ويقين وصدق ، فدعوة الإسلام ودعوة الإيمان ودعوة التوحيد ودعوة المتابعة لا تنفع إلا بصدق ، إلا بعلم وعمل ، فعليك أن تعلم ، وأن تفقه في الدين ، وأن تعمل بقول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) ويقول : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) وحقها أداء فرائض الله وترك محارمه ، هذا حق لا إله إلا الله الصلاة ، الزكاة ، الحج ، الصيام ، فعل كل ما أمر الله به وترك ما نهى عنه ، كل ذلك من حق لا إله إلا الله ، وقد بين
__________
(1) أخرجه البخاري برقم ( 24 ) كتاب الإيمان ، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم ، ومسلم برقم ( 29 ) كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله .
(2) أخرجه مسلم برقم ( 33 ) كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله .

(23/325)

صلى الله عليه وسلم أركان الإسلام أنها خمسة وهي أركانه الظاهرة فقال : « بني الإسلام على خمس ، شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) هذه هي أركان الإسلام الظاهرة ، وكل أعمال الدين داخلة في الإسلام ، كلها تابعة هذه الأركان من الجهاد والأمر بالمعروف والنهي عن المنكر وترك المعاصي وغير هذا بما أمر الله به كله داخل في الإسلام ، لكن أركانه الظاهرة خمسة : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، والصلوات الخمس ، والزكاة ، وصوم رمضان ، وحج البيت ، وبين صلى الله عليه وسلم أركان الإيمان لما سأله جبرائيل عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (2) فهذه أركان الإيمان ، أركان الدين الباطنة ستة : الإيمان بالله ، وأنه ربك ومعبودك الحق ، رب العالمين الخلاق العليم ، والإيمان بالملائكة
__________
(1) أخرجه البخاري رقم ( 7 ) كتاب الإيمان ، باب بني الإسلام على خمس ، ومسلم برقم ( 22 ) كتاب الإيمان ، باب بيان أركان الإسلام ودعائه العظام .
(2) أخرجه مسلم من حديث عمر المشهور برقم ( 9 ) كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان .

(23/326)

وأنهم عباد الله خلقهم الله من النور فهم في طاعته لا يسبقونه بالقول وهم بأمره يعملون عليهم الصلاة والسلام ، وساداتهم جبرائيل وميكائيل وإسرافيل ، وجبرائيل هو السفير بين الله وبين الرسل .
ويلي الإيمان بهم الإيمان بالكتب ، كتب الله المنزلة للأنبياء . الله أنزل كتبا على الأنبياء لتؤمنوا بها وأن الله أنزل كتبا تدعو إلى توحيده وطاعته منها التوراة والإنجيل والزبور والقرآن ، والقرآن أشرفها وأعظمها وهو خاتمتها ، أنزله الله على خاتم الأنبياء محمد عليه الصلاة والسلام .
وهكذا تؤمن بالرسل كلهم عليك أن تؤمن بأن الله أرسل الرسل إلى العباد يدعونهم إلى توحيد الله ، يدعونهم إلى طاعة الله ورسله ، أولهم نوح أرسله الله إلى الأرض بعد ما وقع فيها الشرك ، وقبله آدم عليه الصلاة والسلام أرسل إلى ذريته يدعوهم إلى توحيد الله وطاعة الله ، ثم لما وقع الشرك أرسل الله نوحا إلى قومه فهو أول رسول بعدما وقع الشرك لأهل الأرض ، وهكذا هود وصالح ولوط وشعيب وموسى وهارون وعيسى وغيرهم وداود وسليمان ، رسل أرسلهم الله مبشرين ومنذرين دعوتهم واحدة { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
__________
(1) سورة النحل الآية 36

(23/327)

دعوتهم واحدة يدعون إلى توحيد الله وطاعة الله وينهون عن الشرك بالله عز وجل ، وتؤمن باليوم الآخر أيضا وهو البعث بعد الموت لا بد من قيامة ، لا بد من بعث ، بعد الموت ، هذه الدار دار الغرور ليست دار إقامة ولا دار متاع ، بل دار غرور { وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (1) بعدها الموت ، وبعدها الجزاء والحساب فأنت يا عبد الله أمامك أمر عظيم ، أمامك اليوم الآخر ، أمامك الجزاء والحساب والجنة والنار ، وأنت مخلوق في هذه الدار ، لتعد العدة للانتقال إلى دار النعيم ، فعليك أن تعد العدة لذلك ، واحذر أن تعد العدة لدار الهوان ، للجحيم ، دار النعيم أعدها الله للمتقين ، ودار الجحيم أعدها الله للكافرين ، وهذه الدار هي دار العمل هي المزرعة ، والآخرة هي دار الجزاء فاليوم الآخر يوم البعث والنشور ، يبعث الناس من قبورهم ، ومن كل مكان ، من بطون البحار ، ومن كل مكان ، فيجمعهم الله جل وعلا ، كما قال تعالى : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (2) ويقول جل
__________
(1) سورة آل عمران الآية 185
(2) سورة التغابن الآية 9

(23/328)

وعلا : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ } (1) يعني البعث بعد الموت ، فيجمع الله الخلائق جنهم وإنسهم عربهم وعجمهم ذكورهم وإناثهم ، يجمعهم الله في صعيد واحد ، ويجازيهم بأعمالهم ويحاسبون ، هذا يثقل ميزانه ، وهذا يخف ميزانه ، وهذا يعطى كتابه بيمينه ، وهذا يعطى كتابه بشماله ، فأنت يا عبد الله على خطر ، فالواجب الإعداد لهذا اليوم ، والإعداد هو : تقوى الله وطاعة الله ورسوله وتوحيد الله والإيمان به واتباع الرسول عليه الصلاة والسلام هذا هو الإعداد ، العدة : تقوى الله وطاعته واتباع رسوله والانقياد لضرعه ، ثم الركن السادس هو الإيمان بالقدر أن تؤمن بأقدار الله ، وأن الله علم الأشياء كلها وقدرها سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (4) ويقول النبي صلى الله عليه وسلم : « إن
__________
(1) سورة يونس الآية 53
(2) سورة القمر الآية 49
(3) سورة الحج الآية 70
(4) سورة الحديد الآية 22

(23/329)

الله قدر مقادير الخلائق قبل أن يخلق السماء والأرض بخمسين ألف سنة وكان عرشه على الماء » (1) تؤمن بالقدر ، وأن الله قدر الأشياء ، وعلم ما الناس عاملون ، علم أهل الجنة وأهل النار ، فاحذر يا أخي التساهل واحذر الإعراض والغفلة واستحضر وقوفك بين يدي الله وأنت ملاق ربك ، قال تعالى : { يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ } (2) أنت ملاق ربك فاستعد لهذا اللقاء بتوحيد الله وطاعته واتباع شريعته وتعظيم أمره ونهيه ، وتذكر قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وتذكر أنك ملاق ربك ، وأنك مجاز بعملك إن خيرا فخير وإن شرا فشر ، فلا تغفل ولا تتبع الهوى ولا تطع الشيطان ، احرص أن تكون من القليل الناجين واحذر أن تكون من الكثير الهالكين { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (4)
__________
(1) أخرجه مسلم برقم ( 4797 ) كتاب القدر ، باب حجاج آدم وموسى عليهما السلام .
(2) سورة النشقاق الآية 6
(3) سورة الذاريات الآية 56
(4) سورة سبأ الآية 20

(23/330)

{ وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) لا بد من جد ونشاط وصدق وصبر ومصابرة وضراعة إلى الله ، لتفزع إلى الله ، وتسأله أن يعينك وأن يمنحك التوفيق وأن يهديك صراطه المستقيم ، أنت في أشد الضرورة إلى ربك ليس الأمر بيدك الأمر بيد الله . قال تعالى : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (2) { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (3) الهداية هداية التوفيق وقبول الحق ، هذه بيد الله عز وجل ليس بيد أحد من الناس ، أما هداية البلاغ والبيان فهذه بيد الرسل وأتباعهم . الهداية بمعنى البلاغ والبيان ، هذه بيد الرسل ، فالرسل هم الهداة إلى صراط الله المستقيم . قال تعالى عن نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) يعني : تدل وترشد الناس ، وهكذا العلماء والدعاة يرشدون ويهدون إلى الصراط المستقيم بالبلاغ بالبيان والدعوة والإرشاد ،
__________
(1) سورة يوسف الآية 103
(2) سورة البقرة الآية 272
(3) سورة القصص الآية 56
(4) سورة الشورى الآية 52

(23/331)

أما الهداية بمعنى : التوفيق والرضى بالحق وقبوله ، فهي بيد الله سبحانه وتعالى هو الذي يهدي من يشاء ، ويوفق من يشاء ، فاضرع إلى الله دائما وأسأله أن يهديك إلى صراطه المستقيم ، وأن يعينك على ذكره وشكره وحسن عبادته ، وأن يمنحك التوفيق لكل ما يرضيه ، وأن يعيذك من شر نفسك وهواك وشيطانك ، هو الذي يهدي من يشاء بيده الهداية بيده التوفيق ، فاضرع إليه دائما واسأله دائما في جميع الأوقات ، وفي سجودك ، وفي آخر الصلاة ، وفي جوف الليل ، وفي آخر الليل ، يقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) فالدعاء في السجود يرجى قبوله ، فينبغي لك يا عبد الله أن تجتهد في الدعاء في سجودك ، ولما علم أصحابه التحيات عليه الصلاة والسلام قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعوه » (2) وقال صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل
__________
(1) أخرجه مسلم برقم ( 744 ) كتاب الصلاة ، باب ما يقال في الركوع والسجود .
(2) أخرجه البخاري برقم ( 791 ) كتاب الأذان ، باب ما يتخير من الدعاء بعد التشهد ، ومسلم برقم ( 609 ) كتاب الصلاة ، باب التشهد في الصلاة .

(23/332)

ليلة حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له حتى ينفجر الفجر » (1) ينزل نزولا يليق بجلاله لا يشابه خلقه في شيء من صفاته ، نزولا لا يعلم كيفيته إلا هو سبحانه وتعالى ، كما أنه استوى على العرش ، استواء يليق بجلاله لا يشابه خلقه في شيء من صفاته . قال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) فهو سبحانه فوق العرش ، وعلمه في كل مكان ، وينزل إلى السماء الدنيا كل ليلة كما يشاء حين يبقى ثلث الليل الآخر فيقول : « من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له » (3) وفي اللفظ الآخر : « هل من داع فيستجاب له ، هل من تائب فيتاب عليه ، هل من سائل فيعطى سؤله ؟ حتى ينفجر الفجر » (4) فاضرع إلى
__________
(1) أخرجه البخاري برقم ( 1077 ) كتاب الجمعة ، باب الدعاء في الصلاة في آخر الليل ، ومسلم برقم ( 1261 ) كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة .
(2) سورة طه الآية 5
(3) صحيح البخاري الجمعة (1094),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) أخرجه مسلم برقم ( 1265 ) كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل

(23/333)

الله يا أخي في هذه الأوقات ، اضرع إلى ربك واسأله من فضله في سجودك وفي جوف الليل وفي آخر الليل وفي آخر الصلاة . اضرع إلى الله واسأله التوفيق والهداية ، واسأله أن يعلمك ما ينفعك وأن يعيذك من شر شيطانك ونفسك الأمارة بالسوء ، وأن يثبتك على الحق والإيمان ، اضرع إلى الله دائما فإنه ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ) فاجتهد في الدعاء ، والله يقول سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (1) ويقول سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) فأنت مأمور بالدعاء وموعود بالإجابة ، فأحسن ظنك بربك ، واضرع إليه دائما في كل وقت ، في بيتك وفي الطريق وفي المسجد في الصلاة وفي غير ذلك ، وتحر أوقات الإجابة لعله يستجاب لك ، كوقت السجود ، في آخر الليل ، في جوف الليل ، في آخر الصلاة ، في آخر ساعة من يوم الجمعة ، وأنت تنتظر الصلاة ، وقت جلوس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة ، كل هذه من أوقات الإجابة ، فأنت تنوي وتلتمس أوقات
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60

(23/334)

الإجابة ، وفي كل وقت ، تدعو ربك في كل وقت ترجوه تحسن الظن به سبحانه وتعالى لا تمل الدعاء مع الجد مع طاعة الله مع المسارعة إلى ما يرضيه مع الحذر من مساخطه جل وعلا ، هذا هو الواجب على جميع المكلفين من الجن والإنس من الرجال والنساء ، الواجب على الجميع الاستقامة على طاعة الله ، الاستقامة على أداء ما أوجب الله وعلى ترك ما حرم الله والحذر مما يغضب الله عز وجل ، قال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } (1) يعني : ثبتوا على الحق حتى الموت { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (2) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (3) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (4) هذا جزاء أهل الاستقامة أهل الثبات على الحق قالوا وعملوا ، خلاف من يقول ولا يعمل فقد ذمهم الله وتوعدهم ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (5) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (6)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 30
(3) سورة فصلت الآية 31
(4) سورة فصلت الآية 32
(5) سورة الصف الآية 2
(6) سورة الصف الآية 3

(23/335)

ويقول سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) خطر عظيم فالواجب على العاقل ، على المكلف ، على كل رجل وامرأة ، على الجميع الرجال والنساء ، على الجن والإنس الصدق في القول والعمل ، الثبات على الحق والاستقامة عليه حتى الموت ، نسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يمنحنا وإياكم الفقه في دينه والثبات عليه ، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن ، كما نسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، كما نسأله سبحانه أن يوفق ولاة أمرنا في هذه المملكة لكل خير ، وأن ينصر بهم الحق ، وأن يكثر أعوانهم على الخير ، وأن يصلح لهم البطانة ، وأن يجعلنا وإياهم وإياكم من الهداة المهتدين إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة البقرة الآية 44

(23/335)


التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات - فتاوى ابن باز

139 - التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات (1)
سئل سماحة الشيخ عبد العزيز بن باز - مفتي عام المملكة عن أهمية العلم الشرعي المبني على الكتاب والسنة ، فأجاب سماحته قائلا :
الحمد لله والصلاة والسلام على رسول الله ، صلى الله عليه وسلم ، وصحبه ومن اهتدى بهداه . . أما بعد :
فمن المعلوم عند جميع المسلمين ، وعند أهل العلم بالأخص أن التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات ، ومن أهم الفروض لعبادة الله جل وعلا خلق الخلق ليعبدوه وأرسل الرسل لذلك وأمر العباد بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
__________
(1) نشر في جريدة الندوة العدد رقم ( 12080 ) بتاريخ 4 \ 4 \ 1419 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36

(23/337)

ولا سبيل لمعرفة هذه العبادة ولا الطريق إليها إلا بالعلم . . كيف يعرف هذه العبادة التي هو مأمور بها إلا بالعلم . . والعلم إنما هو من كلام الله ومن كلام رسوله صلى الله عليه وسلم ، والعلم قال الله وقال الرسول صلى الله عليه وسلم ، وليس العلم بالتهجس والرأي والتخرص ، وإنما مأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم بواسطة الأحاديث ونقل العلماء عن الرسول صلى الله عليه وسلم ، وعن الصحابة رضي الله عنهم وأرضاهم ، فالواجب على المسلم أن يتعلم ويتفقه في الدين ، وهكذا المسلمة حتى يتعلم كيف يعبد ربه ، وكيف يؤدي ما أوجب الله عليه ، وكيف يتجنب ما حرم الله عليه ؛ ولهذا يقول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
ويقول عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) ويقول عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (3) .
فالواجب على جميع المكلفين من الرجال والنساء التعلم والتفقه في الدين عن طريق القرآن والسنة وسؤال أهل العلم والتبصر .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(23/338)

قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فالذي عنده قدرة وعنده علم يأخذ من كتاب الله ومن سنة الرسول صلى الله عليه وسلم ، والذي ليس عنده قدرة ولا علم يسأل أهل العلم ، ولا يجوز السكوت على الجهل والإعراض والغفلة ، بل يجب أن يتعلم ويتفقه في الدين ويتبصر حتى يؤدي الواجب كيف يصلي ، كيف يصوم ، كيف يبيع ، كيف يشتري ، وهكذا يعرف المحرمات التي حرمها الله حتى يحذرها ، ومعلوم أن هناك أشياء معروفة من الدين بالضرورة ، ويعرف أن الله أوجب عليه الصلاة ، فالمسلم يعرف هذا ، وأن الله أوجب الزكاة وأوجب صيام رمضان وأوجب الحج مع الاستطاعة ، هذه أمور معروفة ، ولكن يتفقه فيها وكيفية كل منها ، كذلك من المعروف أن الزنا وشرب المسكر والسرقة من المحرمات ، والشرك معلوم أنه من أعظم الذنوب ، ولكن يتعلم ما هو الشرك وما هي تفاصيله كذلك يحذر الزنا وأسبابه ، ويحذر المسكرات واجتناب أهلها ، يحذر الربا وأنواعه ويتبصر فيه ويحذر الغيبة والنميمة ، ويتعلم ماهية كل منهما حتى يدع ما حرم الله .
__________
(1) سورة النحل الآية 43

(23/339)

على بصيرة ؛ لأنه مأمور بأداء الفرائض وترك المحارم . . والله يقول : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) فالعبادة لله توحيده وطاعة أوامره وترك نواهيه .
وهكذا قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ } (2) الآية يعني بطاعة أوامره وترك نواهيه والإخلاص له ، وهذا يعم جميع الدين ، وما علمكم إياه وأمركم به التزموا به إن كان أمرا بالفعل وإن كان نهيا بالترك .
هذا هو الواجب على جميع المسلمين المكلفين أن يمتثلوا لأمر الله وأمر رسوله وأن يحذروا ما نهى الله عنه ورسوله ، وبهذا يؤدون العبادة التي خلقوا لها ، فالواجب التعلم والتبصر والتفقه في الدين وعدم التشبه بالكفار ، نسأل الله العافية والسلامة .
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5

(23/340)


مسئولية طالب العلم - فتاوى ابن باز

140 - مسئولية طالب العلم (1) .
إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه وأتباعه بإحسان .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام بالرياض عام 1410 هـ ونشرت في المجموع لسماحته ج 7 ص 213 ، ونشرت في مجلة البحوث الإسلامية العدد ( 47 ) عام 1417 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1

(23/341)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (1) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (2)
أما بعد : أيها الإخوة في الله . . أيها الأبناء الكرام . . فإني أشكر الله عز وجل على ما من به من هذا اللقاء ، وأسأله سبحانه أن يجعله لقاء مباركا ، وأن ينفعنا به جميعا ، وأن يصلح قلوبنا وأعمالنا ، وأن يهدينا جميعا سواء السبيل . فنعم الله لا تحصى ، وفضله لا يستقصى ، فهو المنعم بكل النعم ، كما قال سبحانه : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (3) وقال عز وجل : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } (4)
فنشكره سبحانه ونسأله المزيد من فضله لنا ولكم ولجميع المسلمين في كل مكان .
أيها الإخوة في الله ، أيها الأبناء الأعزاء ، سمعتم عنوان الكلمة وهي : مسئولية طالب العلم في المجتمع ، فالموضوع موضوع
__________
(1) سورة الأحزاب الآية 70
(2) سورة الأحزاب الآية 71
(3) سورة النحل الآية 53
(4) سورة النحل الآية 18

(23/342)

عظيم ، ومسئولية طالب العلم مسئولية كبيرة ، وهي متفاوتة على حسب ما عنده من العلم ، وعلى حسب حاجة الناس إليه ، وعلى حسب قدرته وطاقته .
فهناك مسئولية من جهة نفسه : من جهة إعداد هذه النفس للتعليم والدعوة ، وأداء الواجب ، ومن جهة العناية بالعلم والتفقه في الدين ، ومراجعة الأدلة الشرعية ، والعناية بها ، فإن طالب العلم بحاجة شديدة إلى أن يكون لديه رصيد عظيم من الأدلة الشرعية ، والمعرفة بكلام أهل العلم وخلافهم ، ومعرفة بالراجح في مسائل الخلاف بالدليل من كتاب الله ، وسنة رسوله صلى الله عليه وسلم بدون تقليد لزيد وعمرو ، فالتقليد كل يستطيعه ، وليس من العلم في شيء . قال الإمام أبو عمر ابن عبد البر الإمام المشهور صاحب التمهيد وغيره : ( أجمع العلماء على أن المقلد لا يعد من العلماء ) . فطالب العلم عليه مسئولية كبيرة ومفترضة ، وهي أن يعنى بالدليل ، وأن يجتهد في معرفة براهين المسائل ، وبراهين الأحكام من الكتاب العزيز والسنة المطهرة ، ومن القواعد المعتبرة . . وأن يكون على بينة كبيرة ، وعلى صلة وثيقة بكلام العلماء ، فإن معرفته بكلام أهل العلم تعينه على فهم الأدلة ، وتعينه على استخراج الأحكام ، وتعينه على التمييز بين الراجح والمرجوح .

(23/343)

ثم عليه مسئولية أخرى من جهة الإخلاص لله سبحانه ، ومراقبته وأن يكون هدفه إرضاءه عز وجل ، وأداء الواجب وبراءة الذمة ، ونفع الناس ، فلا يهدف إلى مال وعرض عاجل ، فذلك شأن المنافقين وأشباههم من أهل الدنيا ، ولا يهدف للرياء والسمعة ، ولكن هدفه أن ينفع عباد الله ، وأن يرضي ربه قبل ذلك ، وأن يكون على بينة فيما يقول ، وفيما يفتي به ، وفيما يعمل به ، ولا يجوز له التساهل ، لأن طالب العلم متبع متأسى بتصرفاته وأعماله .
فإن كان مدرسا تأسى به الطلبة ، وإن كان مفتيا أخذ الناس فتواه ، وإن كان داعية كذلك خطره عظيم ، وإن كان قاضيا فالأمر أعظم .
فالواجب على طالب العلم أن يكون له موقف مع ربه ، موقف يرضاه مولاه ، موقف يشتمل على الإخلاص لله ، والصدق في طلب رضاه ، والحرص الذي لا حدود له ، في معرفة الأدلة الشرعية ، والتفتيش عنها حتى يقف على الدليل ، وبذلك تنفسح أمامه الدنيا ، ويفتي على بصيرة ، ويدعو إلى الله على بصيرة ، ويعلم الناس على بصيرة ، ويأمر بالمعروف على بصيرة ، وينهى عن المنكر

(23/344)

على بصيرة ، كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وقد فسرت البصيرة بالعلم .
أما من ليس له بصيرة ، فلا يعد من أهل العلم ، ولا ينفع الناس ، لا في دعوة ولا في غيرها من جهة أمور الدين ، أعني النفع الحقيقي المثمر ، وإن كان قد ينفع بعض الناس بنصيحة يعرفها ، أو مسألة يحفظها ، أو مساعدة مادية يقدمها .
ولكن النفع الحقيقي من طالب العلم ، يترتب على صدقه وإخلاصه ، وعلى كثرة علمه ، وتمكن فقهه ، وعلى صبره ومصابرته .
وهناك مسألة مهمة ، وهي المسئولية الملقاة على طالب العلم من جهة البلاغ والتعليم للناس ، فإن العلماء هم خلفاء الرسل ، وهم ورثتهم ، ولا يخفى مرتبة الرسل ، وأنهم هم القادة ، وهم الهداة للأمة ، وهم أسباب سعادتها ونجاتها ، فالعلماء حلوا محلهم ، ونزلوا منزلتهم في البلاغ والتعليم ؛ لأنهم ختموا بمحمد عليه الصلاة والسلام ، فلم يبق إلا البيان والتبليغ لشريعة محمد صلى الله عليه وسلم ، والدعوة إليها وبيانها ونشرها بين الناس ، وليس لذلك أهل إلا أهل العلم ، هم الذين أهلهم الله لهذا الأمر دعاة وقادة بأقوالهم وأفعالهم وسيرتهم الظاهرة والباطنة .
__________
(1) سورة يوسف الآية 108

(23/345)

فواجبهم عظيم ، والخطر عليهم عظيم ، والأمة في ذمتهم ، لأنها بأشد الحاجة إلى البلاغ والبيان بالطرق الممكنة .
والطرق اليوم كثيرة : منها وسائل الإعلام المقروءة والمسموعة والمرئية . . فلها آثارها العظيمة في إضلال الناس ، وفي هدايتهم . . وهكذا الخطب في الجمع والأعياد والمناسبات والندوات ، والاحتفالات لأي سبب ، لها أثرها أيضا . والنشرات المستقلة والمؤلفات والرسائل لها أثرها العظيم .
فالطرق بحمد الله اليوم ميسرة وكثيرة ، وإنما المصيبة ضعف الطالب ، وقلة نشاطه ، وإعراضه وغفلته . . هذه هي المصيبة العظمى . . فالله يقول عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فليس في الوجود من هو أحسن قولا من هؤلاء ، وعلى رأسهم الرسل الكرام والأنبياء ، عليهم الصلاة والسلام ، ثم يليهم أهل العلم .
فكلما كثر العلم ، وكملت التقوى والخوف من الله عز وجل ، والإخلاص له سبحانه صار النفع أكثر ، وصار التبليغ عن الله - وعن رسوله أكمل . وكلما ضعفت التقوى ، أو قل العلم ، أو
__________
(1) سورة فصلت الآية 33

(23/346)

قل الخوف من الله ، أو بلي العبد بمشاغل الدنيا والشهوات العاجلة قل هذا العلم ، وقل هذا الخير . يقول سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
بين سبحانه أن مهمة النبي الدعوة إلى الله على بصيرة ، وأمره أن يبلغ الناس ذلك ، ( قل ) أي : قل يا أيها الرسول للناس ( هذه سبيلي ) أي هذه التي أنا عليها ، هذه الشريعة وهذه الطريقة التي أنا عليها من القول والعمل هي سبيلي ، وهي منهجي وطريقي إلى الله .
فوجب على أهل العلم أن يسيروا على الطريق الذي سلكه المصطفى عليه الصلاة والسلام ، وهو الدعوة إلى الله على بصيرة . فذلك سبيله وسبيل أتباعه أيضا .
فلا يكون العبد من أتباعه على الحقيقة وعلى الكمال إلا إذا سلك ذلك المسلك ، فمن دعا إلى الله على بصيرة ، وتبرأ من الشرك ، واستقام على الحق ، فهو من أتباعه عليه الصلاة والسلام ، ولهذا قال بعدها : { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
فالداعي إلى الله الصادق في الدعوة هو المتبع للرسول على بصيرة ، وعلى علم وليس بالكذب والقول على الله بغير علم
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108

(23/347)

تعالى الله عما لا يليق به - مع وصفه سبحانه بصفات الكمال ، وتنزيهه عن مشابهة خلقه ، وتوحيده والإخلاص له ، والبراءة من الشرك وأهله .
والداعي إلى الله يجب أن يوحد الله ، ويستقيم على شريعته ، مع تنزيه الله عن مشابهة المخلوقين ، ووصفه سبحانه بما وصف به نفسه ، وبما وصفه به رسوله صلى الله عليه وسلم ، وتنزيهه عن صفات النقص والعجز ، وإثبات أسمائه الحسنى ، وصفاته العلا الكاملة له جل وعلا التي جاء بها كتابه العظيم ، أو جاءت بها سنة رسوله الأمين صلى الله عليه وسلم إثباتا يليق بجلاله وعظمته ، بلا تمثيل ، وتنزيها له سبحانه بلا تعطيل .
فيثبت العبد صفات الله وأسماءه إثباتا كاملا ، ليس فيه تمثيل ، ولا تشبيه ، وينزه الله تعالى عن مشابهة المخلوقين في جميع صفاته ، تنزيها بريئا من التعطيل .
فهو يسمي الله بأسمائه الحسنى ، ويصف الله بصفاته العلا الواردة في الكتاب العظيم ، والسنة الصحيحة ، من غير تحريف ولا تعطيل ، ولا تكييف ولا تمثيل ، ولا زيادة ولا نقصان ، فهو متبع لا مبتدع ، سائر على النهج القويم ، الذي سلكه الرسل ، وسلكه أتباعهم بإحسان ، وعلى رأسهم نبينا محمد صلى الله عليه وسلم ، وصحابته رضي الله عنهم من بعده ، ثم أتباعهم بإحسان ،

(23/348)

وعلى رأسهم الأئمة المشهورون بعد الصحابة : كالإمام مالك بن أنس ، والإمام محمد بن إدريس الشافعي ، والإمام أبي حنيفة النعمان بن ثابت ، والإمام أحمد بن محمد بن حنبل ، والإمام الأوزاعي ، والإمام سفيان الثوري ، والإمام إسحاق بن راهويه ، وغيرهم من أئمة العلم والهدى ، الذين ساروا على النهج القويم ، في إثبات أسماء الله وصفاته ، وتنزيه الله عن مشابهة خلقه .
ثم طالب العلم بعد ذلك حريص جدا أن لا يكتم شيئا مما علم ، حريص على بيان الحق والرد على الخصوم لدين الإسلام ، لا يتساهل ولا ينزوي ، فهو بارز في الميدان دائما حسب طاقته ، فإن ظهر خصوم للإسلام - يشبهون ويطعنون - برز للرد عليهم كتابة ومشافهة وغير ذلك لا يتساهل ولا يقول هذه لها غيري ، بل يقول : أنا لها . . أنا لها . . ولو كان هناك أئمة آخرون يخشى أن تفوت المسألة ، فهو بارز دائما لا ينزوي ، بل بارز في الوقت المناسب لنصر الحق ، والرد على خصوم الإسلام بالكتابة وغيرها . . من طريق الإذاعة ، أو من طريق الصحافة ، أو من طريق التلفاز ، أو من أي طريق يمكنه ، وهو أيضا لا يكتم ما عنده من العلم ، بل يكتب ويخطب ، ويتكلم ويرد على أهل البدع ، وعلى غيرهم من

(23/349)

خصوم الإسلام بما أعطاه الله من قوة ، حسب علمه وما يسر الله له من أنواع الاستطاعة . . قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فينبغي أن نقف عند هاتين الآيتين وقفة عظيمة : فربنا حذر من كتمان العلم وتوعد على ذلك ، ولعن من فعل ذلك ، ثم بين الله أن لا سلامة من هذا الوعيد ، وهذا اللعن إلا بالتوبة والإصلاح والبيان ، التوبة مما مضى من التقصير والذنوب ، وإصلاح للأوضاع التي يستطيع إصلاحها من نفسه وبنفسه ، وبيان لما لديه من العلم الذي قد يقال إنه كتمه ، أو فعلا قد كتمه لحظ عاجل ، أو تأويل باطل ، ثم من الله عليه بالهدى فلا توبة إلا بهذا البيان ، ولا نجاة إلا بهذه التوبة ، وهي تشتمل : على الندم على ما مضى من التقصير واقتراف الذنب وإقلاع ، وترك لهذا الذنب خائفا من ربه عز وجل ، حذرا من عقابه .
وشرط ثالث وهو العزم الصادق بأن لا يعود فيه ثانية ، ثم بيان مع ذلك وإصلاح ، لأنه قد يتوب ولا يعلم الناس توبته ، فإذا
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(23/350)

أظهر ذلك وبينه للناس برئت ذمته وصحت توبته ، وهنا أمر آخر يتعلق بطالب العلم أمام الله سبحانه أولا ، ثم بعد هذا أمام إخوانه وزملائه ومجتمعه ، وهو أن يتقي الله في نفسه . . فكلما علم شيئا بادر بالعمل لا يتساهل : يعلم ويعمل . لا بد من العلم ، ولا بد من العمل ، فهو يحاسب نفسه أبدا ، ويجتهد في تطبيق أحكام الله على نفسه ، الواجب واجب ، والمستحب مستحب ، حتى يمثل العلم في أخلاقه وأعماله وسيرته ، وحلقات علمه وخطبه وأسفاره وإقامته في البر والبحر والجو ، بل في كل مكان ، لأن هذا الأمر يهمه ويحرص على أن يأخذ عنه إخوانه وزملاؤه وطلبته ، ليعطيهم مما لديه من العلم : من قول وعمل . . وهكذا كان نبينا المصطفى عليه الصلاة والسلام ، كانت دعوته كاملة في القول والعمل ، فسيرته أحسن السير ، وكلامه أطيب الكلام بعد كلام الله عز وجل ، وأخلاقه أحسن الأخلاق ، كما قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وكان خلقه القرآن كما قالت عائشة رضي الله عنها . يأتمر بأوامره ، وينتهي عن نواهية ، ويتأدب بآدابه ، ويعتبر بما فيه من الأمثال والقصص العظيمة ، ويدعو الناس إلى ذلك .
__________
(1) سورة القلم الآية 4

(23/351)

وأهل العلم عليهم أن يتأسوا به عليه الصلاة والسلام في هذا الخلق العظيم ، وأن يصدقوا الله في أقوالهم وأعمالهم ، وأن يبلغوا عن الله أمره ونهيه ، وأن يأمروا بالمعروف وينهوا عن المنكر حسب الطاقة ، وأن يبذلوا المستطاع والنصائح لولاة الأمور بالتوجيه والإرشاد والتنبيه . . ولأهليهم ولجيرانهم ولسائر مجتمعهم وللناس جميعا بكل وسيلة حسب الطاقة . لا يجوز التساهل في هذه الأمور ولا سيما في عصرنا هذا لقلة العلماء وانتشار الشرور وكثرة الرذائل والمنكرات في أرجاء الدنيا في الدول الإسلامية وغيرها . وكل ذي بصيرة يعلم ما ينشر في هذا العصر من الشرور العظيمة ، في الإذاعات والصحافة ، والتلفاز وفي النشرات الأخرى . وفي المؤلفات الداعية إلى النار .
وهذا الجيش المتنوع الذي يدعو إلى طرق النار ، يحتاج إلى جيش مثله ، وقوة مثله ، بل وأكثر منه ، هذه الجيران التي يسوقها أعداء الإسلام إلى المسلمين ، وهذه الوسائل الخطرة المتنوعة الكثيرة ، كلها يسوقها وينشرها أعداء الإسلام إلى المسلمين ، وإلى غير المسلمين ، لإهلاكهم وقيادتهم إلى النار ، وأن يكونوا معهم في أخلاقهم الخبيثة ، وسيرتهم الذميمة ، وأن يكونوا معهم في النار ، لأن

(23/352)

قائدهم يريد هذا كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1)
فلا يليق بطالب العلم أن ينزوي ويقول : حسبي نفسي ، لا ، فإن عليه واجبات . . حسبه نفسه من جهة عمله أن يعمل . . وعليه واجبات من جهة البلاغ والبيان والدعوة فربنا يقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ويقول سبحانه : { وَادْعُ إِلَى رَبِّكَ } (3) فالله سبحانه يأمر الرسول صلى الله عليه وسلم بالدعوة ، وأمره له أمر لنا جميعا ، ليس المقصود له وحده عليه الصلاة والسلام . . فإذا وجه له الأمر فليس له وحده بل هو له ولنا ولأهل العلم جميعا إلا ما خصه الدليل به .
فعليك يا عبد الله أن تبتعد عن الخمول والانزواء وأن تبلغ أمر الله إلى عباد الله ، وعليك أيضا أن تنصح من استطعت نصيحته في كل مكان : أمير القرية ، وعالم القرية ، وقاضي القرية ، وعريف القرية ، ومن له شأن في القرية ، وفي المدينة وفي القبيلة وفي كل مكان تتصل به اتصالا حسنا ، وتناصحة وتوجهه إلى الخير ،
__________
(1) سورة فاطر الآية 6
(2) سورة النحل الآية 125
(3) سورة الحج الآية 67

(23/353)

وتتعاون معه على البر والتقوى بالأساليب الحسنة ، بالعظة والتذكر بالكلام الطيب ، بالرفق لا بالعنف .
وهكذا مع الإمام الأعظم في الدولة ، ومع الوزراء في مسئولياتهم ، ومع القضاة ومع الدعاة ومع إخوانك في الله جميعا تتعاون معهم .
هكذا يكون طالب العلم كما قال النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه .
وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة ، والنصح لكل مسلم » (2) .
وقال عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ، ثم أداها كما سمعها ، فرب مبلغ أوعى من سامع » (3) ، وفي
__________
(1) أخرجه مسلم برقم ( 82 ) كتاب الإيمان ، باب بيان أن الدين النصيحة .
(2) أخرجه البخاري برقم ( 55 ) كتاب الإيمان باب الدين النصيحة ، ومسلم برقم كتاب الإيمان باب بيان أن الدين النصيحة ، ومسلم برقم ( 83 ) كتاب الإيمان ، باب بيان أن الدين النصيحة .
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80).

(23/354)

لفظ : « رب حامل فقه ليس بفقيه » (1) وفي لفظ : « ورب حامل فقه إلى من هو أفقه منه » (2) .
وقال في إحدى خطبه عليه الصلاة والسلام : « فليبلغ الشاهد الغائب ، فرب مبلغ أوعى من سامع » (3) ، والناس بخير ما تعاونوا على البر والتقوى ، مع ملوكهم وأمرائهم ، ومع قضاتهم ومع الدعاة إلى الله ، ومع جميع المسلمين ، لكن مع مراعاة الأساليب الحسنة ، والرفق والحكمة ، وقد جاء في الصحيح أن رسول الله صلى الله عليه وسلم قال : « من يحرم الرفق يحرم الخير كله » (4) رواه مسلم في الصحيح عن جرير بن عبد الله ، وعن عائشة رضي الله عنها .
__________
(1) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),مسند أحمد بن حنبل (5/183).
(2) الحديث أخرجه الترمذي برقم ( 2582 ) كتاب العلم ، باب ما جاء في الحث على تبليغ السماع ، وابن ماجه برقم ( 232 ) المقدمة ، باب من بلغ علما ، وأحمد برقم ( 16153 ) أول مسند المدنيين رضي الله عنهم أجمعين ، حديث جبير بن مطعم رضي الله عنه .
(3) أخرجه ابن ماجه برقم ( 5124 ) المقدمة ، باب من بلغ علما .
(4) أخرجه مسلم برقم ( 4695 ) كتاب البر والصلة والآداب ، باب فضل الرفق .

(23/355)

وفي رواية له عن عائشة رضي الله عنها مرفوعا : « إن الله رفيق يحب الرفق ، ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه » (1) .
ويقول الرسول صلى الله عليه وسلم في الصحيح : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (2) ويكفي في هذا قول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول الله تبارك وتعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
وفي قصة موسى وهارون عندما بعثهما الله إلى فرعون يقول الله سبحانه لهما : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5)
وأسأل الله بأسمائه الحسنى ، وصفاته العلا ، أن يوفقنا وإياكم وجميع المسلمين إلى ما يرضيه ، وأن يسلك بنا جميعا
__________
(1) أخرجه مسلم برقم ( 4697 ) كتاب البر والصلة والآداب باب فضل الرفق .
(2) أخرجه مسلم برقم ( 4698 ) كتاب البر والصلة والآداب باب فضل الرفق .
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44

(23/356)

صراطه المستقيم ، وأن يرزقنا جميعا العلم النافع ، والعمل به ، والتأدب بالآداب الشرعية ، والخلق العظيم ، الذي أثنى الله به على نبيه عليه الصلاة والسلام ، ولنذكر قوله عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
فالأمر في طلب العلم عظيم ، والخطب في التفقه في الدين كبير . ولنذكر أيضا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) رواه الشيخان من حديث معاوية رضي الله عنه ، وهذا الحديث العظيم يدلنا على أن التفقه في الدين من الدلائل على أن الله أراد بالعبد خيرا ، ومفهومه أن من لم يتفقه في الدين فذلك مخذول لم يرد الله به خيرا . ولا حول ولا قوة إلا بالله ، ونسأله سبحانه أن يوفق الجميع لما يرضيه ، وأن يتوفانا مسلمين ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يول عليهم خيارهم ، ويصلح قادتهم ، وأن يكثر بينهم دعاة الهدى ، وأن يرزقهم جميعا وفي كل مكان الفقه في دينه ، والعمل بسنة نبيه محمد صلى الله عليه وسلم . . والله أعلم وصلى الله وسلم على محمد .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/357)

الأسئلة
السؤال الأول : مما يشاع بين طلاب العلم وخاصة في الكليات والمؤسسات العلمية قولهم : العلم ذهب مع أهله ، وأنه لا يوجد أحد يتعلم في المؤسسات العلمية إلا من أجل الشهادات والدنيا ، فبماذا يرد عليهم ، وما الحكم إذا اجتمع قصد الدنيا والشهادة مع نية طلب العلم لنفع نفسه ومجتمعه ؟
الجواب : هذا الكلام ليس بصحيح ، ولا ينبغي أن يقال هذا الكلام وأمثاله ، ومن قال : هلك الناس فهو أهلكهم .
ولكن ينبغي التشجيع والتحريض على طلب العلم ، والتفرغ لذلك ، والصبر والمصابرة على ذلك ، وحسن الظن بطلبة العلم ، إلا من علم منه خلاف ذلك .
ولما حضرت المنية معاذا - فيما يذكر - أوصى من حوله بطلب العلم ، وقال : ( إن العلم والإيمان مكانهما من أرادهما وجدهما ) يعني : مكانها في كتاب الله العظيم وسنة رسوله صلى الله عليه وسلم الأمين . . وإنما العالم يقبض بعلمه . . فالعلم يقبض بموت العلماء ، لكن لا تزال بحمد الله طائفة على الحق منصورة ، ولهذا قال عليه الصلاة والسلام : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت

(23/358)

العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم ، فضلوا وأضلوا » (1) رواه البخاري في صحيحه .
وهذا هو الذي يخاف منه ، يخاف أن يتقدم للإفتاء والتعليم الجهلة ، فيضلون ويضلون ، وهذا الكلام الذي يقال : ذهب العلم ، ولم يبق إلا كذا وكذا ، يخشى منه التثبيط لبعض الناس ، وإن كان الحازم والبصير لا يثبطه ذلك ، بل يدفعه إلى طلب العلم ، حتى يسد الثغرة .
والفاهم المخلص ، والصادق البصير بمثل هذا الكلام لا يثبطه ذلك ، بل يتقدم ويجتهد ، ويثابر ويتعلم ويسارع لشدة الحاجة للعلم ، وليسد الثغرة إلى زعمها هؤلاء القائلون : إنه لم يبق أحد ، والحاصل أنه وإن نقص العلم وذهب أكثر أهله ، فإنه ولله الحمد لا تزال طائفة على الحق منصورة . كما قال النبي صلى الله عليه وسلم : « لا تزال طائفة من أمتي على الحق منصورة ، لا يضرهم من خالفهم ، ولا من خذلهم حتى يأتي أمر الله » (2) فعلينا أن نجتهد في طلب
__________
(1) أخرجه البخاري برقم ( 98 ) كتاب العلم ، باب كيف يقبض العلم ، ومسلم برقم ( 4828 ) كتاب العلم ، باب رفع العلم وقبضه وظهور الجهل والفتن .
(2) أخرجه الطبراني في (المعجم الأوسط)ج8 ص200 .

(23/359)

العلم ، وأن نشجع عليه ، وأن نحرص على سد الثغرة ، والقيام بالواجب في مصرنا وغيره ، عملا بالأدلة الشرعية المرغبة في ذلك ، وحرصا على نفع المسلمين ، وتعليمهم ، كما ينبغي أن نشجع على الإخلاص والصدق في طلب العلم ، من أراد الشهادة ليتقوى بها على تبليغ العلم والدعوة إلى الخير ، فقد أحسن في ذلك ، وإن أراد المال ليتقوى به فلا بأس أن يدرس ليتعلم وينال الشهادة التي يستعين بها على نشر العلم ، وأن يقبل الناس منه هذا العلم ، وأن يأخذ المال الذي يعينه على ذلك ، فإنه لولا الله سبحانه ثم المال لم يستطع الكثير من الناس التعلم وتبليغ الدعوة .
فالمال يساعد المسلم على طلب العلم ، وعلى قضاء حاجته ، وعلى تبليغه للناس ، ولما ولى عمر رضي الله عنه أعمالا ، أعطاه رسول الله صلى الله عليه وسلم مالا ، قال : أعطه من هو أفقر مني ، فقال النبي صلى الله عليه وسلم : « خذ هذا المال فتموله أو تصدق به ، وما جاءك من هذا المال ، وأنت غير مشرف ولا سائل فخذه . وما لا فلا تتبعه نفسك » (1) خرجه مسلم في صحيحه .
__________
(1) أخرجه مسلم برقم ( 1731 ) كتاب الزكاة ، باب إباحة الأخذ لمن أعطي من غير مسألة .

(23/360)

وأعطى النبي صلى الله عليه وسلم المؤلفة قلوبهم ، ورغبهم حتى دخلوا في دين الله أفواجا ، ولو كان حراما لم يعطهم ، بل أعطاهم قبل الفتح وبعده .
وفي يوم الفتح أعطى بعض الناس على مائة من الإبل ، وكان يعطى عطاء من لا يخشى الفقر عليه الصلاة والسلام ، ترغيبا في الإسلام ودعوة إليه .
وقد جعل الله سبحانه للمؤلفة قلوبهم حقا في الزكاة ، وجعل في بيت المال حقا لهم ولغيرهم من المدرسين والقضاة ، وغيرهم من المسلمين . والله ولي التوفيق .

(23/361)

السؤال الثاني : ينفر كثير من طلبة العلم من المناصب الدينية ، فما هو السبب ؟ وهل من نصيحة للحضور ، كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة ، يبحث بشتى الطرق للتخلص من القضاء ، فما نصيحة فضيلتكم لهم ؟
الجواب : المناصب الدينية من القضاء والتعليم والفتوى والخطابة ، مناصب شريفة ومهمة ، والمسلمون في أشد الحاجة إليها . وإذا تخلى عنها العلماء تولاها الجهال ، فضلوا وأضلوا ، فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين أن يمتثل ؛ لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله وأشباه ذلك من فروض الكفايات ، فإذا تعينت على أحد من

(23/361)

المؤهلين وجبت عليه ، ولم يجز له الاعتذار منها والامتناع . ثم لو قدر أن هناك من يظن أنه يكفي ، وأنها لا تجب عليه هذه المسألة ، فينبغي له أن ينظر الأصلح ، كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام ، أنه قال لملك مصر : { اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك ، طلب الولاية ، وهو نبي ورسول كريم ، والأنبياء هم أفضل الناس ، طلبها للإصلاح : يصلح أهل مصر ، ويدعوهم إلى الحق .
فطالب العلم إذا رأى المصلحة في ذلك طلب الوظيفة ورضي بها قضائية أو تدريسا أو وزارة أو غير ذلك . على أن يكون قصده الإصلاح والخير ، وليس قصده الدنيا ، وإنما يقصد وجه الله ، وحسن المآب في الآخرة ، وأن ينفع الناس في دينهم أولا ، ثم في دنياهم ، ولا يرضى أن يتولى المناصب الجهال ، والفساق ، فإذا دعي إلى منصب صالح يرى نفسه أهلا له ، وأن فيه قوة عليه ، فليجب إلى ذلك ، وليحسن النية ، وليبذل وسعه في ذلك ولا يقل : أخشى كذا ، وأخشى كذا .
ومع النية الصالحة والصدق في العمل يوفق العبد ويعان على ذلك ، إذا أصلح الله نيته وبذل وسعه في الخير وفقه الله .
__________
(1) سورة يوسف الآية 55

(23/362)

ومن هذا الباب حديث عثمان بن أبي العاص الثقفي ، أنه قال : يا رسول الله : اجعلني إمام قومي . فقال النبي صلى الله عليه وسلم : « أنت إمامهم ، واقتد بأضعفهم ، واتخذ مؤذنا ، لا يأخذ على أذانه أجرا » (1) رواه الإمام أحمد وأهل السنن بإسناد صحيح .
فطلب رضي الله عنه إمامة قومه ؛ للمصلحة الشرعية ، ولتوجيههم للخير ، وتعليمهم وأمرهم بالمعروف ، ونهيهم عن المنكر ، مثلما فعل يوسف عليه الصلاة والسلام .
قال العلماء : إنما نهي عن طلب الأمرة والولاية إذا لم تدع الحاجة إلى ذلك ؛ لأنه خطر ، كما جاء في الحديث النهي عن ذلك ، لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك ؛ لقصة يوسف عليه الصلاة والسلام ، وحديث عثمان رضي الله عنه المذكور .
__________
(1) أخرجه أحمد برقم ( 5679 ) أول مسند المدنين ، حديث عثمان بن أبي العاص الثقفي ، والنسائي برقم ( 666 ) كتاب الأذان ، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرا ، وأبو داود برقم ( 447 ) كتاب الصلاة ، باب أخذ الأجر على التأذين ، وابن ماجه برقم ( 977 ) كتاب إق

(23/363)

السؤال الثالث : من أكبر المشكلات التي يعاني منها طالب العلم مشكلة انصراف المجتمع عنه ، وعن علمه ، فهو

(23/363)

لا يشعر بمكانه المناسب له في المجتمع ؛ لأن المجتمع المادي في هذا العصر لا يقيس الأشخاص إلا بمقدار الكسب المادي الحاصل من أي عمل ، فما هو العلاج في نظر فضيلتكم ؟
وكيف يعمل طالب العلم هل يكون في مجتمع خاص يستطيع أن يتعلم ويعيش فيه ، أم ماذا يصنع ؟ أرجو أن تقدموا لنا النصيحة التي استفدتموها عن شيوخكم ، واستفادها شيوخكم عن شيوخهم ؟
الجواب : هذا الذي قاله السائل ليس بصحيح ، ولكن الصحيح أن العلم يقدم أهل العلم ، ويرفع أهله في كل مجتمع . . فلو ذهب إلى أمريكا أو إنجلترا أو فرنسا أو أي مكان لرفعه علمه بين الأقليات الإسلامية ، وبين من يدعوهم إلى الله على بصيرة من نفس المشركين ، لأنهم سينقادون إلى الحق إذا عرفوه بأدلته الواضحة ، وبأخلاق أهله الكريمة .
فالإسلام هو دين الفطرة ، وهو دين العدالة والأخلاق ، ودين القوة ، ودين النشاط ، ودين المواساة ، ودين كل فضيلة ، فطالب العلم الذي يسير على بصيرة ، يعرف الأدلة الشرعية ، ويعرف أحكام الإسلام ، ويعمل بها ، مرفوع الرأس أينما كان ، ومحترم أينما حل ، ولا سيما بين جماعته وأهل بلده إذا

(23/364)

عرفوا منه العلم والنصح ، والصدق وعدم العجلة التي ليس لها ما يبررها ، بل يكون طبيبا حكيما ، يدعو إلى الله بالحكمة والرفق . فهذا مرفوع الرأس ، ومحترم أينما كان : في قرية أو قبيلة ، أو غير ذلك إذا كان متخلقا بالعلم قولا وعملا ، مبتعدا عن أخلاق الفساق ، والمجرمين .
فإن هذا وأمثاله محبوب عند الله ، وعند عباده الصالحين ، ما دام يعلم ويعمل ، وينصح إخوانه ، ويعطف عليهم ، ويحرص على نفعهم بعلمه ، وأخلاقه ، وماله ، وجاهه . كما فعل الأنبياء والصالحون .
والقول بأن طالب العلم لا محل له في المجتمع ، ولا يلتفت إليه ، قول في عمومه باطل ، غير موافق للواقع كما بينا .
فطالب العلم البصير بدينه الناصح لله ولعباده مرفوع الرأس ، ومحترم أينما كان في الطائرة وفي القطار وفي البر والبحر ، وفي أي مكان إذا أخلص لله ، وأظهر العلم والدعوة إلى الله ، وأحسن إلى الناس بالرفق والكلام الطيب فله البشرى والعاقبة الحميدة ، والثناء الحسن من المجتمع ، والأجر العظيم من الله عز وجل ، كما قال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (1)
__________
(1) سورة يوسف الآية 90

(23/365)

وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال جل وعلا يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) والآيات في هذا المعنى كثيرة .
ثم لو قدر أن بعض الدعاة إلى الله لم يحصل مطلوبة ، بل أوذي وامتحن ، أليس له قدوة في الرسل الذي أوذوا وامتحنوا وأهانهم الناس بل قتلوا بعضهم ؟ فلطالب العلم أسوة فيهم ، عليهم الصلاة والسلام وفي تحملهم وصبرهم .
ولو فرضنا أن طالب العلم ما وجد الاحترام بين الناس ، فإن ذلك لا يضره ؛ لأنه لم يطلب العلم لهذا ، وإنما طلب العلم لإنقاذ نفسه من الجهالة ، ولإخراج الناس من الظلمات إلى النور ، فإن قبلوا منه ، ورفعوا مكانته فالحمد لله ، وإلا فهو على خير ، ولو قتلوه أو أهانوه ، فله أسوة بالرسل عليهم الصلاة والسلام ، وبخاتمهم محمد صلى الله عليه وسلم ، فقد أوذي وأخرج من بلاده مكة إلى المدينة .
__________
(1) سورة العنكبوت الآية 69
(2) سورة هود الآية 49

(23/366)

فالداعي إلى الله سبحانه الصادق المخلص له البشرى بالخير والعزة والكرامة ، وحسن العاقبة ، إذا سلك الطريق السوي . وكان على خلق عظيم وهدى وسيرة حميدة ، من غير عنف ولا شدة ، ولا دخول فيما لا يعنيه ، فإنه على خير عظيم ، كما حصل للأنبياء والرسل عليهم الصلاة والسلام ، ولخاتمهم وأفضلهم ، وإمام الدعاة والمجاهدين نبينا محمد صلى الله عليه وسلم ، ثم ما حصل للتابعين لهم بإحسان . . والله ولي التوفيق .

(23/367)

السؤال الرابع : نجد في هذا الزمان فجوة بين العلماء وبين طلاب العلم ، وعموم المجتمع ، وهذه الفجوة تعتبر مشكلة من المشكلات . . فما هي الحلول التي تراها لهذه المشكلة ؟
الجواب : الفجوة تنشأ عن انحراف الطالب أو انحراف العالم الذي ينسب إلى العلم ، فإذا كان الطالب رديئا في الصلاة ، أو يتظاهر بالمعاصي ، أو بالعجلة والشدة ، كرهه العلماء ، وكرهه الأخيار ، فلم يفرحوا بطلبه ، وكذلك العالم الفاسق ، والعالم المعرض ، يكرهه الطلبة الطيبون والمجتهدون في الدعوة إلى الخير ، الراغبون في الأجر ، فيكون بينهم فجوة ، أما العلماء الصالحون ، والطلاب الصالحون ، فليس بينهم فجوة أبدا ، بل بينهم التعاون الصادق في كل خير .

(23/367)

ولكن الفجوة بين المنحرف الذي يدعي العلم ، وهو مع الفساق والمدخنين ، ومع شراب الخمر ، ومع المنحرفين عن الصلاة ، وأشباه ذلك .
فمن يحب هذا ، ومن يقبل منه وهذه أخلاقه ، فهو يحتاج إلى دعوة ونصيحة ، وعناية وصبر ومصابرة ، حتى يستقيم .
فالفجوة جاءت من جهته هو ، الذي بعد بأقواله وأعماله عن أهل العلم ، وسيرتهم الحميدة ، والعالم الذي لا يمثل علمه بالتقوى والسرة الحميدة ، بل هو مع الخرافيين ، ومع عباد القبور ، ومع الخمارين ، ومع أشباههم ليس بعالم ، ولا يستحق التقدير ، بل يستحق أن يجفوه أهل العلم النافع ، والطلبة الصالحون ، حتى يرجع إلى الحق ، ويستقيم مع أهل الحق .
ولا شك أن طلبة العلم يمقتونه ، ولا يفرحون بقربه لسوء سيرته ، بل تسرهم الفجوة التي تكون بينهم وبينه ، لعدم الفائدة منه ، ولضرره على المجتمع ، وعلى طلبة العلم ، فهو بحاجة إلى أن يدعى إلى الله وينصح ، حتى ينفعه علمه ، وحتى ينفع الناس أيضا .
والواجب على الجميع التعاون على البر والتقوى ، بصدق وإخلاص ، والاستقامة على أمر الله ، والحرص على ما يبعد

(23/368)

الشحناء ، وما يضيق الفجوة بينهم ، وذلك بالعلم النافع والعمل الصالح ، والسيرة الحميدة والصبر على ذلك والله الموفق .

(23/369)

السؤال الخامس : ما معنى قولك حفظك الله ، على طالب العلم أن يجتهد ، وهل كل واحد منا مهيأ لذلك وما موقفنا من مذاهب الأئمة الأربعة التي انتشرت في البلاد ، وبين العباد ، وقلدها الكثير في كل مكان وزمان ؟
الجواب : على طالب العلم أن يجتهد حسب طاقته : المبتدئ يجتهد في الاستمرار في طلب العلم ، ويحرص على أن يكون أهلا للترجيح في المسائل الخلافية ، وعلى طالب العلم المتأهل الذي رزقه الله العلم ، وتخرج من الدراسات العليا ، ونظر في الكتب ، وعرف أقوال الناس أن يجتهد في ترجيح الراجح ، وتزييف الزائف بالأدلة الشرعية والصبر والمطالعة .
فالعلم ليس بالسهل ، العلم يحتاج إلى صبر ومصابرة ، ومراجعة الأحاديث التي تتعلق بموضوع البحث ، فقد تمكث أياما كثيرة ما وجدت الحديث الذي تريد أو ما قدرت على تكوين رأي فيه من جهة صحته أو ضعفه .
وهكذا مراجعة كلام أهل العلم . وترجيح الراجح يحتاج إلى صبر ونظر في الأدلة ، فالاجتهاد معناه بذل الجهد في تحصيل العلم

(23/369)

والترقي فيه ، حتى تكون من أهله العارفين بالأحكام الشرعية ، ومواقف أهل العلم في المسائل الخلافية ، وأن تقف في ذلك موقف الناصح والمحب لهم ، المرتضي عنهم الذي يعرف أقدارهم وما يبذلون من جهود في تحصيل العلم ونشره بين الناس ، والاستفادة من كلامهم وعلومهم ، وعدم سبهم وكراهتهم ، أو إظهار الانتقاد على سبيل التنقص لهم ، وعدم الفائدة منهم ، وما أشبه ذلك .
فطالب العلم ، يعرف قدر من قبله ، وما ألفوا وما جمعوا ، ونصحهم لله ولعباده ، ويستفيد من كلامهم ، وليس معناه أن يقلدهم في الحق والباطل ، بل يعرف الحق بدليله . . قال مالك رحمه الله : ( ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ) .
وقال الشافعي رحمه الله : ( أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس ) .
وقال رحمه الله : ( إذا قلت قولا يخالف قول رسول الله صلى الله عليه وسلم فاضربوا بقولي الحائط ) ، وهكذا قال أحمد وأبو حنيفة : معنى ما قاله مالك والشافعي رحم الله الجميع .

(23/370)

وهكذا قال غيرهم من الأئمة كلهم نصحوا الناس ، وأوصوهم باتباع الأدلة الشرعية من الكتاب والسنة وإجماع سلف الأمة ، وألا يقدم على قول الله ورسوله قول أحد من الناس ، بل يجب أن يقدم قول الله ، وقول رسوله وما أجمع عليه سلف الأمة على من خالف ذلك .
هذا هو موقف العلماء المعتبرين ، وهذا هو موقف طالب العلم منهم ، حتى ينشأ على أخلاقهم ، في تقديم قول الله ، وقول رسوله صلى الله عليه وسلم ، وترجيح الراجح بالأدلة ، واحترام العلماء ، ومعرفة أقدارهم ، والترضي عنهم ، والترحم عليهم .
أما علماء السوء من الجهمية والمعتزلة وأشباههم فهؤلاء يجب أن يمقتوا ، ويبغضوا في الله ، وأن يحذر الناس من شرهم وأعمالهم القبيحة ، وعقائدهم الباطلة ، نصحا لله ولعباده ، وعملا بواجب الأمر بالمعروف والنهي عن المنكر ، والله الموفق .

(23/371)

السؤال السادس : ما رأي فضيلتكم في هذه العبارة تردد على ألسنة كثير من طلبة العلم ، وهي : من كان شيخه كتابه ضل عن صوابه ؟
الجواب : المعروف : أن من كان شيخه كتابه فخطؤه أكثر من صوابه ، هذه هي العبارة التي نعرفها .

(23/371)

وهذا صحيح : أن من لم يدرس على أهل العلم ، ولم يأخذ عنهم ، ولا عرف الطرق التي سلكوها في طلب العلم ، فإنه يخطئ كثيرا ، ويلتبس عليه الحق بالباطل ، لعدم معرفته بالأدلة الشرعية ، والأحوال المرعية التي درج عليها أهل العلم ، وحققوها وعملوا بها ، أما كون خطئه أكثر فهذا محل نظر ، لكن على كل حال أخطاؤه كثيرة ، لكونه لم يدرس على أهل العلم ، ولم يستفد منهم ، ولم يعرف الأصول التي ساروا عليها فهو يخطئ كثيرا ، ولا يميز بين الخطأ والصواب في الكتب المخطوطة والمطبوعة .
وقد يقع الخطأ في الكتاب ، ولكن ليست عنده الدراية والتمييز فيظنه صوابا ، فيفتي بتحليل ما حرم الله ، أو تحريم ما أحل الله ، لعدم بصيرته ، لأنه قد وقع له خطأ في كتاب ، مثلا : لا يجوز كذا وكذا ، بينما الصواب أنه يجوز كذا وكذا ، فجاءت لا زائدة ، أو عكسه : يجوز كذا وكذا والصواب : ولا يجوز فسقطت لا في الطبع أو الخط فهذا خطأ عظيم .
وكذلك قد يجد عبارة : ويصح كذا وكذا ، والصواب : ولا يصح كذا وكذا ، فيختلط الأمر عليه ؛ لعدم بصيرته ، ولعدم علمه ، فلا يعرف الخطأ الذي وقع في الكتاب ، وما أشبه ذلك .

(23/372)


على طريق العلم - فتاوى ابن باز

141 - على طريق العلم (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فمما لا شك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية ، وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية ، إذ به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها وأرسلت الرسل لتحقيقها وبه عرف الله ، وبه عبد كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس ، والحكمة في إرسال الرسل ، وأي أمة لا عقيدة لها صحيحة ، ولا دين عندها صحيح ، فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة ، كما قال سبحانه : { أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4)
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة العدد الثاني السنة الأولى رجب عام 1388 هـ ، كما نشرت في مجلة التوحيد المصرية ص 9 - 12 بعنوان : العلم والمعلمون ، ونشرت بمجموع الفتاوى لسماحته ج 2 ص 316 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة الفرقان الآية 44

(23/373)

والحياة الطيبة هي حياة أهل العلم والإيمان ، كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال سبحانه : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم ، ولا يمكن لأي إنسان أن يكون معلما إلا إذا كان عالما بالمادة التي يعلمها غيره ، إذ فاقد الشيء لا يعطيه ، والعلماء هم ورثة الأنبياء ، ولذلك كأنما مهمة المعلم من أصعب المهام لما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان من علم نافع ، وخلق كريم وعمل صالح متواصل وصبر ومصابرة وتحمل للمشاق في سبيل إصلاح الطالب ، وتربيته تربية إسلامية نقية ، وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته .
وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني عليه من ربه أفضل الصلاة والتسليم ، فلقد كان أكمل الناس في كل الصفات الكريمة ، وقد لاقى في
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97

(23/374)

توجيه الناس ، وتعليمهم الصعوبات الكثيرة ، والمشاق العظيمة فصبر على ذلك ، وتحمل كل مشقة وصعوبة في سبيل نشر دينه ، وإخراج أمته من الظلمات إلى النور ، فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله .
وقد تربى على يديه الكريمتين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل ، ومعلوم أن ذلك ناشئ عن حسن تربيته وتوجيهه لأصحابه ، وصبره على ذلك بعد توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى .
إذا علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان أن يسير على نهج المعلم الأول محمد صلى الله عليه وسلم ، وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه ، وفي طلابه حسب الإمكان وما أشد حاجة الأمة في هذا العصر الذي كثر فيه في الهدم وقل فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه ، وما يربي به طلابه من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وينشر بينهم أخلاق السلف الصالح من الصدق والأمانة والإخلاص في العمل وتعظيم الأوامر والنواهي ، والمسابقة إلى كل فضيلة ، والحذر من كل رذيلة .
وبما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف ، وأعظمها نفعا وأجلها قدرا إذا وفق صاحبها للإخلاص وحسنت نيته ، وبذل جهده ، كما أن

(23/375)

له من الأجر مثل من انتفع بعلمه . وفي الحديث الشريف يقول المصطفى صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) ويقول عليه الصلاة والسلام : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) ويقول أيضا صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) ولا ريب أن المعلم هو المربي الروحي للطالب ، فينبغي أن يكون ذا أخلاق فاضلة ، وسمت حسن حتى يتأسى به تلامذته ، كما ينبغي أن يكون محافظا على المأمورات الشرعية بعيدا عن المنهيات حافظا لوقته قليل المزاح واسع البال ، طلق الوجه حسن البشر رحب الصدر جميل المظهر ، ذا كفاية ومقدرة وسعة اطلاع كثير العلم بالأساليب العربية ؛ ليتمكن من تأدية واجبه على أكمل وجه ، ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي ويبحث عن الأسباب الموصلة إلى معرفة الطريقة التي يمكن بواسطتها غرس العلوم في هذه النفس بسهولة ويسر ، سوف يحصل على نتائج طيبة في كشف خفاياها وما انطوت عليه من مشاعر وأحاسيس ومدى تقبلها للمعلومات المراد غرسها فيها .
وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم . وهذه القواعد يمكن إجمالها في أنه إذا ما أراد أي معلم أن يغرس معلوماته
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(23/376)

في أذهان تلامذته ، فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به ، وذا معرفة بالغة بطرق التدريس وكيفية حسن الإلقاء ، ولفت نظر طلابه بطريقة جلية واضحة إلى الموضوع الأساسي للدرس وحصره البحث في موضوع الدرس ، دون الخروج إلى هوامش قد تبلبل أفكار التلاميذ ، وتفوت عليهم الفائدة ، وأن يسلك في تفهمهم للعلوم التي يلقيها عليهم طرق الإقناع ، مستخدما وسائل العرض والتشبيه والتمثيل ، وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس ، وأن يغرس في نفوسهم كليات الأشياء ثم يتطرق إلى الجزئيات شيئا فشيئا ، إذ المهم في كل أمر أصله ، وأما الفروع فهي تبع للأصول وأن يركز المواد ، ويقربها إلى أذهان التلاميذ وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه ويعلمهم بفائدته وغايته أخذا في الحسبان تفهيم كل طالب ما يلائمه وباللغة التي يفهمها .
فليس كل الطلبة على حد سواء ، وأن يفسح المجال للمناقشة معهم وتحمل الأخطاء التي تأتي في مناقشاتهم ؛ لكونها ناتجة عن البحث عن الحقائق ، وأن يشجعهم على كل بحث يفضي إلى وقوفهم على الحقيقة أخذا في الحسبان عوامل البيئة والطباع والعادات والمناخ ؛ لأن لتلك الأمور تأثيرا بالغا في نفسيات التلاميذ

(23/377)

ينعكس على أفهامهم وسيرتهم وأعمالهم . ولهذا فإن من المسلم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين . ومهمة المعلم أشبه ما تكون بمهمة الطبيب . ومن واجبه أن يعرف ميول طلابه ومدى حظ كل منهم من الذكاء ، وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير على نهجها في مخاطبة عقولهم وأفهامهم ، وتلك من أهم أسباب نجاح المعلم في مهمته .
وأهم العلوم الواجب تعليمها على الإطلاق هو : العناية بإصلاح العقيدة على ضوء الكتاب والسنة وهدي السلف الصالح ، ثم العناية ببقية العلوم الشرعية ، ثم العلوم الأخرى التي لا غنى للبشر عنها ، شريطة أن لا يكون من نتائج تلك العلوم : الإعراض عن العلم الأساسي الذي خلق الخلق لأجله ، وأن تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع ، ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة ، فنفع الله بهم العباد والبلاد وفازوا بالذكر الجميل ، والسمعة الحسنة ، ومضاعفة الأجر ، وحسن العاقبة ، وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي ، فكانت علومهم وبالا عليهم وعلى تلاميذهم فضلوا في متاهات الكفر والإلحاد والزندقة وأضلوا غيرهم فباءوا بمثل إثمهم من عدله سبحانه ، وحكمته وجزائه لمن

(23/378)

حاد عن الحق وتنكب الصراط السوي ، وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى ، كما قال سبحانه : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (1) وقال تعالى : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (2) والآيات في هذا المعنى كثيرة ، ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح ، وأن يلطف بنا جميعا ويمن علينا بالفقه في دينه والثبات عليه وأن يصلح ولاة أمر المسلمين وقادتهم وينصر بهم الحق إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الصف الآية 5
(2) سورة الأنعام الآية 110

(23/379)


مسائل علمية في الآذان والصلاة - فتاوى ابن باز

142 - مسائل علمية في الآذان والصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . خ . من حائل ، وفقه الله وزاده من العلم والإيمان سلام عليكم ورحمة الله وبركاته . . أما بعد :
فقد وصلني كتابكم الكريم بدون تاريخ وصلكم الله بهداه ، وما تضمنه من الإفادة عن الجماعة الذين يوجدون لديكم في منطقتكم ، الذين يزعمون أنه لا يوجد على وجه الأرض أحد يعرف شريعة محمد وأمر محمد ونهي محمد صلى الله عليه وسلم سواهم ومن على نهجهم ، ويزعمون أن الناس على غير طريقة محمد صلى الله عليه وسلم ، ولا أيدوا أحدا من العلماء إلا الألباني ، وهم يفتون بضد فتوى علماء الإسلام وجمهور العلماء . . إلخ ، ورغبتكم الإفادة عما شبهوا به عليكم والجواب عن شبهتهم كان معلوما ؟ (1)
والجواب : لا شك أن هؤلاء الجماعة علموا شيئا من الشريعة ، وفاتتهم أشياء كثيرة ، فنسأل الله أن يهدينا وإياهم صراطه المستقيم وأن يمنحنا وإياهم العلم النافع والبصيرة النافذة واتهام الرأي والرجوع إلى الحق ، فقد قال بعض السلف : يفسد الدين نصف متعلم ، ويفسد الأبدان نصف طبيب ، ويفسد اللغة نصف
__________
(1) رسالة جوابية من سماحة إلى الأخ غ.م.ح. من حائل برقم ( 1\35) في 2\1\1398 هـ.

(23/380)

نحوي ، وما ذاك إلا بسبب الجهل ، فإن هؤلاء وأشباههم بسبب علمهم ببعض الأشياء وجهلهم أشياء كثيرة من الشرع ، يعتقدون أنهم مصيبون فيما ذهبوا إليه مما خالفوا فيه الأدلة الشرعية من الكتاب والسنة ، وخالفوا فيه ما درج عليه سلف الأمة . . ونحن إن شاء الله نجيبك عما نقلته عنهم في كتابك بالتفصيل فنقول : -
أولا : قولهم : شروط الصلاة ، وأركان الصلاة ، وواجبات الصلاة ، ومبطلات الصلاة كل هذا لم يثبت عن الرسول منه شيء . . إلخ ، جوابه : أن هذا الكلام يدل على جهلهم العظيم وقلة معرفتهم بالشريعة ، فإن شروط الصلاة المعتبرة ، كالطهارة ، واستقبال القبلة ، وستر العورة والنية ، والإسلام ، والعقل ، والتمييز ، ودخول الوقت . كلها عليها أدلة ثابتة في كتاب الله وسنة رسوله عليه الصلاة والسلام ، يعرفها صغار الطلبة ، وهكذا أركان الصلاة المعتبرة وواجباتها ومبطلاتها ، كلها أدلتها واضحة من الكتاب والسنة ، ومن راجع كلام أهل العلم وراجع كتب الحديث ، كبلوغ المرام ، ومنتقى الأخبار ، عرف تفصيل ذلك .
وأما قولهم : وأن الصلاة لا يبطلها العبث الكثير والالتفات وغيره ، فهذا مخالف لإجماع أهل العلم ، فإن العبث الكثير المتواصل المتعمد يبطل الصلاة عند جميع أهل العلم لأن فاعل ذلك يعتبر متلاعبا بصلاته غير مطمئن فيها ولا خاشع ، وقد دل القرآن الكريم

(23/381)

على أن من صفات المؤمنين الخشوع في الصلاة ، وثبت عن النبي صلى الله عليه وسلم أمر الذي لم يطمئن في صلاته بإعادتها .
وأما احتجاجهم على ما قالوه من عدم بطلان الصلاة بالعبث الكثير ب التفات الصديق في صلاته لما أكثر الناس من التصفيق حين صلى بالناس عند غيبة النبي صلى الله عليه وسلم في بني عمرو بن عوف للإصلاح بينهم ، فجاء عليه الصلاة والسلام وقد كبر الصديق بالناس تكبيرة الإحرام فلما علم الناس به أكثروا في التصفيق ، فالتفت الصديق فرآه عليه الصلاة والسلام ، فأشار عليه النبي صلى الله عليه وسلم أن يثبت في مكانه فحمد الله وأثنى عليه ثم تأخر ، والقصة معروفة في الصحيحين ، فهذا لا حجة فيه على أن العبث الكثير المتعمد لا يبطل الصلاة ، بل يدل على أن الالتفات للحاجة لا حرج فيه وهذا بالعنق لا بالبدن ، واحتجاجهم بهذا الأمر على جواز العبث الكثير أو على أنه لا يبطل الصلاة يدل على جهل عظيم .
ثانيا : اكتفاؤهم بتسليمة واحدة على اليمين ، هذا يقوله أكثر أهل العلم وليس خاصا بهم ، ولكن الصواب من جهة الدليل أنه لابد من تسليمتين ، لأنه ثبت عن النبي صلى الله عليه وسلم

(23/382)

بالأحاديث الصحيحة أنه كان يسلم تسليمتين ، وقال : « صلوا كما رأيتموني أصلي » (1) (2) وعما احتجوا به أجوبة معروفة عند أهل العلم ذكرها شراح الحديث كصاحب كتاب ( فتح الباري ) و ( نيل الأوطار ) وغيرهما.
ثالثا : قولهم : إنه يزاد في السلام وبركاته ، فهذا ليس خاصا بهم ، بل قاله بعض أهل العلم ، وثبت ذلك من حديث وائل بن حجر عن النبي صلى الله عليه وسلم ، ولكن الأحاديث الصحيحة الكثيرة ليس فيها هذه الزيادة ، والصواب : أنه لا بأس بهذه الزيادة إذا فعلها الإمام أو المنفرد أو المأموم بعض الأحيان جمعا بين الأحاديث ، ولكن الأفضل أن يقتصر غالبا على ( ورحمة الله ) عملا بالأحاديث الصحيحة الكثيرة ، ولعل النبي صلى الله عليه وسلم زادها في بعض الأحيان ، فإذا فعل المسلم ذلك في بعض الأحيان فقد استعمل الأحاديث كلها ، ومن تركها فلا بأس كما تركها علماؤنا وجمهور أهل العلم ، ومعلوم أن النبي صلى الله عليه وسلم أمر أبا محذورة ب الترجيع في الأذان بمكة وهو شيء ثابت ، ومع ذلك لم يأمر به بلالا
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(2) أخرجه البخاري برقم ( 595 ) كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة .

(23/383)

وهو يؤذن بين يديه صلى الله عليه وسلم في المدينة ، والجمع بين الأحاديث في ذلك أن أذان بلال مشروع بدون ترجيع ، وأذان أبي محذورة مشروع بالترجيع ، فمن فعل هذا أو هذا فلا حرج ، وهكذا كان بلال يوتر الإقامة بين يدي النبي صلى الله عليه وسلم ما عدا التكبير ولفظ الإقامة . . أما أبو محذورة فكان يشفع الإقامة بتعليم النبي صلى الله عليه وسلم ، وكل سنة ، ولا منافاة بين الحديثين ، لكن ذهب جمع من أهل العلم إلى أن الأفضل هو ما فعله بلال بأمر النبي صلى الله عليه وسلم حتى توفاه الله ، لأن الله سبحانه لا يختار لنبيه إلا الأفضل ، ولا إنكار على من فعل هذا أو هذا ، ويسمي أهل العلم هذا الاختلاف اختلاف التنوع وهو جائز ، ومن هذا الباب تنوع الاستفتاح والتعوذ والتشهد وكل نوع من ذلك مما صح عن النبي صلى الله عليه وسلم يجوز العمل به ، وإنما الاختلاف في الأفضل من ذلك كما تقدم في أنواع الأذان والإقامة ، ومثل هذه المسائل لا ينبغي فيها الاختلاف والتشويش على الناس ، لأنها مسائل معلومة عند أهل العلم والأدلة فيها معروفة والاختلاف فيها لا يضر ، لأن كل نوع منها جائز بحمد الله ، ولكن الجهل يضر أهله ويدخلهم فيما لا يعنيهم .

(23/384)

رابعا : أما زعمهم أن الخط لا يجوز جعله سترة فهذا تقليد منهم لمن ضعف حديث الخط وزعم أنه مضطرب ، كابن الصلاح والعراقي ، والصواب أنه حديث حسن ليس فيه اضطراب ، كما أوضح ذلك الحافظ ابن حجر في ( بلوغ المرام ) حيث قال لما ذكره : رواه أحمد وابن ماجه وصححه ابن حبان ، ولم يصب من زعم أنه مضطرب ، بل هو حسن .
خامسا : أما قولهم إن الركعة لا تدرك بالركوع فهو قول ضعيف مخالف للحديث الصحيح ، ولما عليه الأئمة الأربعة وجمهور أهل العلم ، وقد ثبت في صحيح البخاري رحمه الله عن أبي بكرة الثقفي رضي الله عنه ، « أنه أدرك النبي صلى الله عليه وسلم ذات يوم وهو راكع فركع دون الصف ثم دخل في الصف ، فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة التي أدركه في ركوعها ، وما ذاك إلا لأنه معذور بسبب عدم إدراكه القيام ؛ لأن القيام هو محل قراءة الفاتحة ، فلما فات ، سقطت الفاتحة عند الأكثرين لهذا الحديث الصحيح ، مع أن الجمهور يرون عدم وجوب الفاتحة على المأموم وأن الإمام يتحملها عنه لكن ظاهر الأحاديث الصحيحة عن النبي صلى الله عليه وسلم يدل على وجوبها
__________
(1) أخرجه البخاري برقم ( 741 ) كتاب الأذان ، باب إذا ركع دون الصف .

(23/385)

على المأموم لكن إذا لم يدرك القيام وإنما أدرك الركوع فإنها تسقط عنه على كلا القولين ، وممن يرى وجوب الفاتحة على المأموم الإمام الشافعي ومع ذلك يسقطها عنه إذا لم يدرك القيام ، وذهب بعض السلف إلى أنه يعيد الركعة ولكنه قول ضعيف مرجوح ، لأنه مخالف مخالفة صريحة لحديث أبي بكرة المذكور . . وبهذا تعرف أن الخوض في مثل هذا والتشويش به ليس من شأن أهل العلم .
سادسا : أما إلزامهم الناس ب جلسة الاستراحة ، فهو قول ساقط ولا أعلم به قائلا من أهل العلم ، وإنما الخلاف في استحبابها أو عدمه ، والصواب أنها مستحبة وليست واجبة ، وذهب بعض أهل العلم إلى أنها إنما تستحب عند الحاجة كالمرض وكبر السن ، وقالوا : إن الرسول صلى الله عليه وسلم إنما فعلها في آخر حياته لما بدن وثقل ، وهذا القول ليس بجيد لعدم الدليل عليه ، والصواب أنها من سنن الصلاة لا من واجباتها ، ولهذا اختلف الناقلون لصلاته عليه الصلاة والسلام ، فمنهم من ذكرها ، ومنهم من لم يذكرها ، والسبب في ذلك والله أعلم أن النبي صلى الله عليه وسلم لم يواظب عليها ، ولهذا خفيت على بعض النقلة ، واستحبها بعض الصحابة رضي الله عنهم ، وبعضهم لم يستحبها لما ذكرنا ، والله أعلم .

(23/386)

سابعا : أما قولهم إن الجمعة لا شروط لها ، وأنها تصلى في البادية ، فهذا قول باطل مخالف لسنة الرسول صلى الله عليه وسلم وعمله وعمل أصحابه ، ومخالف لإجماع أهل العلم المعتبرين ، فقد كانت البوادي في عهد النبي صلى الله عليه وسلم وفيما حول المدينة ، ولم يكونوا يصلون الجمعة ، ولم يأمرهم النبي صلى الله عليه وسلم بصلاة الجمعة ، ولم يأمر من لم يصل معه من المرضى والنساء بأن يصلوا الجمعة ، بل كل هؤلاء يصلون ظهرا ، وهكذا المسافرون يصلون ظهرا ، ومما يدل على ذلك ما ثبت عنه صلى الله عليه وسلم في الصحيحين وغيرهما أنه في حجة الوداع صادفت حجته يوم الجمعة ، فخطب الناس وذكرهم ، ثم أمر بلالا فأذن ثم أقام فصلى الظهر ركعتين ، ثم أقام فصلى العصر ركعتين جمعا وقصرا في وادي عرنة ثم ذهب إلى الموقف ، وكان ذلك في يوم الجمعة ، ولم يصل بالناس جمعة ، ولو صلى بهم جمعة لنقله الصحابة رضي الله عنهم ، ويدل على ذلك أن الصحابة سموا صلاته ظهرا ولم يجهر بالقراءة ، ولم يجعل الخطبة بعد الأذان ولم يخطب خطبتين ، بل خطب خطبة واحدة قبل الأذان ، ولو كان صلى الجمعة لسماها الصحابة جمعة ولم يسموها ظهرا ، ولجهر فيها بالقراءة ، وجعل الخطبة بعد الأذان وخطب خطبتين كعادته صلى

(23/387)

الله عليه وسلم حين كان في المدينة ، ولم يحفظ عنه صلى الله عليه وسلم في جميع أسفاره أنه صلى الجمعة ، ولو فعل ذلك ولو مرة واحدة لنقل ذلك أصحابه - رضي الله عنهم - فقد نقلوا عنه من السنة ما هو أقل من ذلك ، ومن الدليل على ذلك أيضا ما ثبت عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته » (1) وهذا يدل على أن الجمعة لا تدرك إلا بركعة ، وأن من أدرك أقل من ذلك لا يصلي جمعة ، بل يصلي ظهرا . ثامنا : وأما قولهم إن الدعاء بعد الأذان بقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة » (2) بدعة ، فهو قول باطل ، ولا أدرى كيف شبه عليهم في ذلك مع أنه قد ثبت في صحيح البخاري عن جابر بن عبد الله الأنصاري رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) وفي صحيح
__________
(1) أخرجه النسائي برقم ( 554 ) كتاب المواقيت ، باب من أدرك ركعة من الصلاة ، وابن ماجه برقم ( 113 ) كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن أدرك من الجمعة ركعة .
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) أخرجه البخاري برقم ( 579 ) كتاب الأذان ، باب الدعاء عند النداء .

(23/288)

مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) .
تاسعا : أما زعمهم أن كلمة ( الصلاة خير من النوم ) إنما تقال في الأذان الأول فهذا محل تفصيل ؛ لأن كثيرا من أهل العلم قد اعتقد أن المراد بالأذان الأول هو الأذان الذي ينادى به قبل الصبح ، وليس الأمر كذلك ، وإنما المراد به فيما نرى الأذان الذي قبل الإقامة ، وهو الذي ينادى به عند طلوع الفجر ، فيقال له وللإقامة الأذانان كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « بين كل أذانين صلاة ، بين كل أذانين صلاة » (2) الحديث ، فإن المراد بالأذانين هنا الأذان والإقامة ، وهو واضح لمن تأمل السنة الواردة في ذلك ؛ لأن أبا محذورة كان يؤذن بذلك في أذان الصبح في مكة ، وقد أخبر أن النبي صلى الله عليه وسلم أمره
__________
(1) أخرجه مسلم برقم ( 577 ) كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه .
(2) أخرجه البخاري برقم ( 591 ) كتاب الأذان ، باب بين كل أذانين صلاة .

(23/389)

أن ينادي بذلك في أذان الصبح ، وسماه أبو محذورة الأذان الأول فعلم أن المراد بذلك هو الأذان الذي قبل الإقامة ، ولا نعلم في شيء من طرق حديث أبي محذورة أنه كان يؤذن للصبح أذانا آخر قبل الصبح ، وإنما هذا معروف من حديث بلال في رمضان خاصة ، قال فيه النبي صلى الله عليه وسلم : « ليرجع قائمكم ويوقظ نائمكم » (1) ولا نعلم أن بلالا كان ينادي قبل الصبح بأذان غير أذانه للصبح في غير رمضان ، بل كان يؤذن للصبح إذا طلع الفجر ، أما في رمضان فكان يتعاون مع ابن أم مكتوم فيؤذن قبل الصبح بقليل ، ثم يؤذن ابن أم مكتوم على الصبح .
وعلى فرض أنه نادى به بلال في أذانه قبل الصبح ونادى به أبو محذورة في أذانه للصبح يكون من باب اختلاف التنوع فلا حرج في ذلك ، ولكن ينبغي أن يترك ذلك في أحدهما إذا كان المؤذن واحدا حتى لا يشتبه الأمر على أهل البلد ، فإذا اصطلح أهل البلد على جعله في أذان الصبح فلا حرج في ذلك كما عليه العمل الآن في هذه المملكة ، وقد درج عليه علماء الدعوة ، ولم يكن عندهم في ذلك إشكال ، وهم من العلماء المعروفين بتعظيم السنة والمحافظة عليها والدعوة إلى ترك ما خالفها ، ولو اصطلح بعض
__________
(1) أخرجه البخاري برقم ( 586 ) كتاب الأذان ، باب الأذان قبل الفجر .

(23/390)

الناس على جعله في الأول دون الآخر لم يكن في ذلك محذور من حيث المعنى ؛ لعدم الاشتباه ، ولأن كل واحد منهما يسمى أذان الفجر ، ولكن العمل بظاهر السنة يقتضي أن جعله في الأذان الذي ينادى به بعد طلوع الفجر أولى وأوفق للأحاديث الواردة في ذلك عند من تأملها ، وعرف أن الإقامة تسمى أذانا ثانيا وأن الأذان يسمى أذانا أولا ، وقد جاء في بعض الأحاديث تسمية الأذان الذي ينادى به يوم الجمعة بعد جلوس الإمام على المنبر بالأذان الأول ؛ لأن بعده الإقامة وهي الأذان الثاني ، وقد ثبت في صحيح البخاري عن عائشة رضي الله عنها ما يدل على أن أذان الصبح يسمى الأذان الأول والإقامة تسمى الأذان الثاني كما تقدم . . وأسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه ، وأن يصلح أعمالنا وقلوبنا جميعا ، وأن يعيذنا وسائر المسلمين من القول عليه بغير علم إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(23/391)


أهمية العلم في محاربة الأفكار الهدامة - فتاوى ابن باز

143 - أهمية العلم في محاربة الأفكار الهدامة
(1)
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه نبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيلهم واتبع هداهم إلى يوم الدين .
وبعد : فإني أحييكم أيها الإخوة وأيها الأبناء بتحية الإسلام فأقول : السلام عليكم ورحمة الله وبركاته ، ثم إني أشكر الله عز وجل على ما من به من هذا اللقاء ، وأسأله سبحانه أن يجعله لقاء مباركا ومفيدا لنا جميعا ، وموصلا لما يرضيه ويقرب لديه ، قاضيا على كثير من أسباب الفساد والبلاء ، وعونا على ظهور الحق ودرء الباطل ، ثم إني أشكر القائمين على هذا المشروع على دعوتهم لي للتحدث إليكم ، والإجابة عن أسئلتكم ، وأسأله سبحانه أن يجزيهم على عملهم خيرا ، وأن يجعلنا وإياهم من الهداة المهتدين ، وأن يوفقنا
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية في شهر ربيع الثاني عام 1402 هـ ونشرت في ج 4 من مجموع الفتاوى لسماحته ص 59 .

(23/392)

جميعا لما فيه إظهار الحق وإدحاض الباطل ، وإجابة السائلين بما يوافق الصواب للحق الذي يرضي المولى عز وجل .
والعنوان كما سمعتم ( أهمية العلم في محاربة الأفكار الهدامة ) ، هذا هو عنوان كلمتي التي ألقيها بين أيدي إخواني وأبنائي .
ولا ريب أن العلم هو مفتاح كل خير ، وهو الوسيلة إلى أداء ما أوجب الله وترك ما حرم الله ، فإن العمل نتيجة العلم لمن وفقه الله ، وهو مما يؤكد العزم على كل خير ، فلا إيمان ولا عمل ولا كفاح ولا جهاد إلا بالعلم ، فالأقوال والأعمال التي بغير علم لا قيمة لها ، ولا نفع فيها بل تكون لها عواقب وخيمة ، وقد تجر إلى فساد كبير .
وإنما يعبد الله ويؤدى حقه وينشر دينه وتحارب الأفكار الهدامة والدعوات المضللة والأنشطة المنحرفة بالعلم النافع ، المتلقى عن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم ، وهكذا إنما تؤدى الفرائض بالعلم ، ويتقى الله بالعلم ، وبه تكشف الحقائق الموجودة في كتاب الله عز وجل وسنة رسوله محمد عليه الصلاة والسلام ، قال جل وعلا في كتابه العزيز : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (1)
__________
(1) سورة الفرقان الآية 33

(23/393)

فجميع ما يقدمه أهل الباطل وما يلبسون به في دعواتهم المضللة وفي توجيهاتهم لغيرهم بأنواع الباطل وفي تشكيكهم غيرهم فيما جاء عن الله عز وجل وعن رسول الله صلى الله عليه وسلم - كله يندحض ويكشف بما جاء عن الله ورسوله بعبارة أوضح ، وبيان أكمل ، وبحجة قيمة تملأ القلوب وتؤيد الحق ، وما ذاك إلا لأن العلم المأخوذ من الكتاب العزيز والسنة المطهرة ، علم صدر عن حكيم عليم ، يعلم أحوال العباد ويعلم مشكلاتهم ويعلم ما في نفوسهم من أفكار خبيثة أو سليمة ، ويعلم بما يأتي به أهل الباطل فيما يأتي من الزمان ، كل ذلك يعلمه سبحانه ، وقد أنزل كتابه لإيضاح الحق وكشف الباطل ، وإقامة الحجج على ما دعت إليه رسله عليهم الصلاة والسلام ، وقد أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق ، وأنزل كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين .
وإنما يعمل أهل الباطل وينشطون عند اختفاء العلم وظهور الجهل ، وخلو الميدان ممن يقول : قال الله وقال الرسول ، فعند ذلك يستأسدون ضد غيرهم وينشطون في باطلهم ؛ لعدم وجود من يخشونهم من أهل الحق والإيمان وأهل البصيرة ، وقد ذكر الله عز وجل في كتابه كل شيء إجمالا في مواضع ، وتفصيلا في مواضع أخرى قال عز وجل :

(23/394)

{ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (1) هذا كلام الحكيم العليم الذي لا أصدق منه . . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (2) وأوضح سبحانه في قوله : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) أنه مع كونه تبيانا لكل شيء فيه هدى ورحمة وبشرى ؛ فهو بيان للحق وإيضاح لسبله ومناهجه ودعوة إليه بأوضح عبارة وأبين إشارة ، ومع ذلك فهو هدى للعالمين في كل ما يحتاجون إليه في ذكر ربهم والتوجه إلى ما يرضيه ، والبعد عن مساخطه ، ويبين لهم طريق النجاح وسبيل السعادة مع كونه رحمة في بيانه وإرشاده ، وهدى وإحسانا وبشرى ، وتطمينا للقلوب بما يوضح من الحقائق ويرشد إليه من البصائر التي تخضع لها القلوب وتطمئن إليها النفوس ، وتنشرح لها الصدور ، بوضوحها وظهورها ، يقول سبحانه : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (4) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5)
__________
(1) سورة النحل الآية 89
(2) سورة النساء الآية 122
(3) سورة النحل الآية 89
(4) سورة يونس الآية 57
(5) سورة النساء الآية 59

(23/395)

ويقول سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (1) ولولا أن كتابه عز وجل وسنة نبيه صلى الله عليه وسلم فيهما الهداية والكفاية لما رد الناس إليهما ، ولكان رده إليهما غير مفيد ، تعالى الله عن ذلك علوا كبيرا ، وإنما رد الناس إليهما عند التنازع والخلاف لما فيهما من الهداية ، والبيان الواضح ، وحل المشكلات والقضاء على الباطل ، ثم ذكر أن هذا شرط للإيمان فقال سبحانه : { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) ثم ذكر أنه خير للعباد في العاجل والآجل وأحسن عاقبة ، يعني أن ردهم ما يتنازعون فيه إلى الله والرسول خير لهم في الدنيا والآخرة وأحسن لهم في العاقبة .
ومن هذا يعلم أن في كتاب الله العزيز وسنة رسوله الأمين حلا لجميع المشكلات ، وبيانا لكل ما يحتاجه الناس في دينهم ، وفي القضاء على خصوماتهم ، كما أن في ذلك النصر للداعي إلى الحق والقضاء على خصمه بالحجة الواضحة ؛ ولهذا يقول سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (3) والمثل يعم كل ما يقدمون
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة الفرقان الآية 33

(23/396)

من شبهة يزعمونها حجه ، ومن مذهب يدعونه صحيحا ، ومن دعوة يزعمون أنها مفيدة ، كل ذلك يكشفه هذا الكتاب وما جاءت به سنة رسوله عليه الصلاة والسلام . فجميع ما يقدمونه من مشكلات وشبهات ودعوات مضللة ومذاهب هدامة ، كل ذلك يكشفه العلم بهذا الكتاب وسنة الرسول عليه الصلاة والسلام ، ومعلوم أن الأفكار الهدامة والمبادئ الضالة والمذاهب المنحرفة كثيرة ، والملبسون للحق بالباطل لا يحصون ، وكذلك دعاة الباطل والمؤلفون في الصد عن سبيل الله لا يحصيهم إلا الله ، وهم يلبسون على الناس باطلهم بما يحرفون من الكلم ، ولقد كثر الخطباء والمتكلمون في الإذاعات وفي التلفاز وفي كل مجال : في الصحافة والمجتمعات وفي كل نافذة ، كل يدعو إلى نحلته ، وينادي إلى فكرته ، ويمني غيره ويدعوه إلى الباطل ، ولا مخرج من هذه المحن ، ولا طريق للتخلص منها والقضاء عليها إلا بعرضها على هذا الميزان العظيم الكتاب والسنة ، ففي عرضها على هذا الميزان العظيم تمحيصها وبيان حقها من باطلها ، ورشدها من غيها ، وهداها من ضلالها ، وبذلك ينتصر الحق وأهله ، ويندحر الباطل وأهله ، فإذا تقدم دعاة الشيوعية والاشتراكية المنكرون لوجود الله والقائلون : ( لا إله والحياة مادة ) المكذبون بالحق والمنكرون لكتاب الله وما ورد فيه من الأدلة النقلية والعقلية على وجود الباري وقدرته العظيمة وعلمه الشامل ، فارجعوا إلى كتاب الله واقرءوا من آياته

(23/397)

ما يرشد إلى دلائل وجوده سبحانه ، وأنه الصانع الحكيم لهذه الأشياء والموجد لها والخالق لها سبحانه .
وقد أرشد سبحانه في كتابه الكريم إلى ذلك ، وبين أنه رب العالمين وأنه الخلاق العليم وأنه خالق كل شيء وأنه ينصر الحق ، ويقيم الأدلة على ذلك في مواضع كثيرة من كتابه ، ليعتمد عليها طالب الحق ، يقول سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم يقول سبحانه بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) ويقول تبارك وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) ويقول : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (5) ويقول
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة طه الآية 98

(23/398)

سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ويقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) إلى آيات كثيرة يرشد بها سبحانه أنه رب العباد ، وأنه رب العالمين ، وأن الرسل جاءت بهذا ، كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ويقول تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) ويقول سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) ويقول سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (8) ويقول سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (9)
ثم يبين الأدلة في مواضع كثيرة ، عندما يتأملها المؤمن يعرف أن الدليل النقلي مؤيد بالدليل العقلي المشاهد المحسوس ، ولهذا ذكر
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة الحج الآية 62
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة الزمر الآية 62
(9) سورة فاطر الآية 3

(23/399)

سبحانه بعد قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) الحجة على ذلك فقال : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) والمعنى أن هذا الخالق لنا هو المستحق أن نعبده لكونه خلقنا ، ولأنه يرعى مصالح العباد ، وهذا أمر معلوم بالفطر السليمة والعقول الصحيحة ، فهم لم يخلقوا أنفسهم فقد خلقهم بارئهم ، فالله هو الخالق بالأدلة النقلية والعقلية ، ثم قال سبحانه : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (3)
بين سبحانه وتعالى كيف تدرك هذه الأشياء المشاهدة المخلوقة التي يدركها العقل ويدركها كل إنسان ، فجعل الأرض فراشا لنا ننام عليها ، ونسير عليها ، ونرعى المواشي عليها ، ونحمل عليها ، نزرع عليها الأشجار ، ونأخذ منها المعادن إلى غير ذلك ، ثم أنزل من السماء ماء من السحاب ، أنزل المطر فأخرج به الثمرات لنا ، من الذي أنزل المطر ؟ من الذي أخرج هذه الثمار التي يأكلها الناس والدواب ؟ مما زرعوا ومن غير ما زرعوا ؟ كلها من آيات الله العظيمة الدالة على قدرته العظيمة ، وأنه رب العالمين .
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 22

(23/400)

أرض مستقرة أرساها ربنا بالجبال التي جعلها أوتادا لها ، وجعلها ممهدة ساكنة نعيش عليها ، ونطمئن نحن ودوابنا وسياراتنا فوقها ، وتطير في فضائها طائراتنا ، ونتمتع بجميع ما خلق فيها ، والسماء كذلك خلقها فوقنا ، وزينها بالكواكب السيارات والثوابت ، وجعل فيها الشمس والقمر ليعلم العباد قدرة الخالق العظيم ، والعلي الكبير الذي لا شريك له في ذلك سبحانه وتعالى ، ثم هذه المزروعات الكثيرة ، والثمار المنوعة التي فيها المنافع الكثيرة ، والمصالح العظيمة ، مع اختلاف أشكالها وألوانها ، وأحجامها وطعومها ، ومنافعها إلى غير ذلك ، هنا تظهر قدرة الله سبحانه واستحقاقه للعبادة كما قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
فهو سبحانه يبين لنا في هذه الآيات التي نشاهدها ونراها ونحس بها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ } (3) هذه السماوات مع اتساعها وارتفاعها وما فيها من عجائب وغرائب ، وهذه الأرض مع سعتها
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 164

(23/401)

وانبساطها وما فيها من أنهار وجبال وغير ذلك ، ثم اختلاف الليل والنهار وما أنزل من السماء من ماء وما أخرج من البحر من أشياء تنفع الناس ، وما يحمله ماؤها من البواخر التي أمسكها على ظهر هذا الماء ، تحمل حاجات الناس ، وتحملهم أيضا من بلاد إلى بلاد .
ثم أنزل من السماء ماء فأحيا به الأرض بعد موتها ، وبث فيها من كل دابة ، وتصريف الرياح ، والسحاب المسخر بين السماء والأرض . هذه الآيات العظيمة لمن تدبرها ترشده إلى وجود بارئها وخالقها الذي خلقه وأوجده من العدم ، وأنه رب العالمين سبحانه وتعالى ، وأن هذه المخلوقات لا قوام لها إلا به سبحانه كما قال عز وجل : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (1) فهذه الآيات التي نشاهدها والدلائل التي نقرؤها ونعلمها إنما ينتفع بها ذوو العقول السليمة والبصائر المستقيمة ، ولهذا قال سبحانه في آخر الآية : { لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
والرسل عليهم الصلاة والسلام ، هم أصدق الناس ، وقد أقاموا الأدلة والمعجزات على صدقهم ، وقد أخبرونا بهذا وأن هذا صنع الله ، وأنه ربنا وخالقنا ، وأنه الرحمن ، وأنه الرحيم ، وأنه
__________
(1) سورة الروم الآية 25
(2) سورة البقرة الآية 164

(23/402)

السلام ، وأنه القدوس ، إلى غير ذلك من أسمائه الحسنى سبحانه وتعالى ، كما أخبر جل وعلا في كتابه العظيم أنه الحكيم العليم القادر على كل شيء جلا وعلا ، وفي هذا أبلغ رد على دعاة الشيوعية والدهرية والاشتراكية وغيرهم ممن أنكروا وجود الله ، فهل هذه المخلوقات وهل هذه الموجودات تخلق نفسها وتنشئ نفسها ؟
هل يقول هذا عاقل ؟ بل كوب الماء لو قلت لعاقل إنه خلق نفسه لقال إنك مجنون ، وهكذا كوب الشاي وكوب القهوة والملعقة والعصا ، كلها معروف من صنعها فكيف بهذا العالم العظيم الذي أنشأه الخالق سبحانه من العدم ، وجعل فيه من الآيات والمنافع ما لا يحصى ، فهو المبدع سبحانه وتعالى عما يقول الظالمون علوا كبيرا .
ثم هذا الخالق قد بين أسماء تليق بذاته ، وبينت الرسل صفاته وأسماءه ودلوا عليه وأرشدوا إليه ، وقامت الدلائل على صدقهم ، وعلى رأسهم نبينا محمد عليه الصلاة والسلام ، أصدق الأنبياء وأفضلهم ، قد بعثه الله بكتابه العظيم ، والرسالة العامة التي أوضح بها كل شيء ، ثم يأتي دعاة الماسونية الذين يريدون أن يردوا الناس إلى الأحوال البهيمية ، والمساواة في كل شيء ويحاربوا مكارم الأخلاق ومحاسن الأعمال ليجعلوهم كالبهائم لا يميزون حقا من باطل ولا خيرا من شر ، وهذا كله

(23/403)

خلاف ما دعت إليه الرسل عليهم الصلاة والسلام ، وخلاف ما دل عليه القرآن الكريم المعجز ، وهو أيضا خلاف ما دلت عليه العقول الصحيحة ، والفطر السليمة التي فطر الله العباد عليها ، فإن الله سبحانه فطر الناس على الاعتراف بمكارم الأخلاق ، ومحاسن الأعمال والعدل والحق ، وكراهة الظلم والعدوان والأذى .
لقد فطر الله العباد على تمييز الأب من الابن ، والأخ من الأخت ، والزوجة من الزوج ، حتى البهائم ميزوا هذا عن هذا .
كذلك من ادعى الإباحية ، وأنه لا حرج على الإنسان في أي حال أن يعمل ما يشاء ويستبيح ما يشاء من مهازل ومساوئ ، كلهم ملحدون وضالون ، وقد أبطل الله هذا المذهب ، وبين سبحانه وتعالى أنه أرسل الرسل ، وأنزل الكتب لبيان حقه على عباده ، وما أحل من الطيبات ، وما حرم من الخبائث ، وما أوصى به سبحانه وتعالى عباده من التمسك بما جاءت به الرسل ، ونبذ ما خالفه .
ولقد أوضح سبحانه في الكتب المنزلة من السماء تفصيل الحلال من الحرام ، والهدى من الضلال ، والمعروف من المنكر ، والخير من الشر .
فالإباحيون والماسونيون قد أعرضوا عن ذلك كله ، ونبذوه وراء ظهورهم ، فلا خلقا كريما استقاموا عليه ، ولا عقلا صحيحا

(23/404)

تمسكوا به ، فلم يأخذوا بما جاءت به الرسل من الهدى ، والتمييز بين الحق والباطل ، والهدى والضلال ، ومن تأمل كتاب الله عز وجل ، وسنة نبيه عليه الصلاة والسلام ، وتأمل أحوال العالم : عرف أن الحق كله فيما جاءت به الرسل عليهم الصلاة والسلام ، من بيان ما أباح الله وبيان ما حرمه سبحانه ، وأنهم بعثوا ليميزوا بين الطيب والخبيث ، وبين الحلال والحرام ، بما شرع الله ، حتى تسير المجتمعات على هدى وبيان ، وعلى خير ورشاد ، وعلى الأخلاق الكريمة والصفات الحميدة ، التي تحفظ للإنسان عقله ودينه ، وماله ونفسه ، وذريته وزوجته وغير ذلك . .
ولا يتعدى عليه غيره فيأمن المجتمع ، وتستقيم الأحوال والأخلاق ، ويأمن الناس ، وتحصل لكل إنسان حريته ، في أخذه وعطائه ، وبيعه وشرائه ، وتعاطي ما يسر الله له من الحلال وتملكه ما كسب بالطرق الشرعية ، وتصرفه بما ينفعه ولا يضره .
وأما من دعا إلى أفكار أخرى كدعوة القاديانية وأشباههم ، ممن دعا إلى اتباع نبي جديد ، أو رسول جديد ، فدعواه باطلة وأفكاره مضللة زائفة ؛ لأن الله عز وجل بين في كتابه المبين أن محمدا عليه الصلاة والسلام خاتم النبيين ، وقد جاء ذلك في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم ، وبشرت به النبوات السابقة ، قال تعالى :

(23/405)

{ مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) ولكن هناك أشباه الأنعام ، تلتبس عليهم كل دعوى ، ويخفى عليهم كل شيء ، ولا يميزون بين حق وباطل ، ولا يفرقون بين هدى وضلال .
فكل ما يدعيه الداعون وينعق به الناعقون يلتبس عليهم ؛ لعدم العلم والبصيرة ، ولهذا ارتفع صوت هذا الرجل ، أعني مرزا غلام أحمد بدعواه الباطلة ، فاتبعه من الناس من هم أشباه الأنعام ، وصدقوا بما قاله ، وما كتبه في هذا الباب ، مما يخالف نص الكتاب العزيز ، وما تواترت به السنة عن المصطفى عليه الصلاة والسلام ، من كونه خاتم الأنبياء والمرسلين .
كيف يحدث مثل هذا ، وكيف يشتبه على من هم من بني آدم ، الذين هم من أصحاب العقول ، والذين يقرؤون ويكتبون ، وبطلانه من أوضح الأشياء وأظهرها ، ولكن الله عز وجل يري عباده من العجائب والعبر ما فيه عظة وذكرى لكل ذي لب ، قال سبحانه وتعالى : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (2) وهكذا البهائية والبابية وأشباههم ، ممن ادعوا دعاوى باطلة ، وضلوا في هذا السبيل ، ولبسوا على أشباه الأنعام
__________
(1) سورة الأحزاب الآية 40
(2) سورة الحج الآية 46

(23/406)

من البشر ما يدعون إليه من باطلهم ، فزعم كبيرهم أنه نبي ، ثم ادعى أنه رب العالمين .
ومع ظهور باطلهم ، نجد لهم أتباعا ودعاة وأندية تروج باطلهم ، وتدعو إليه ، وربما كان الكثير منهم يعرف الحق ويعلم أنه مبطل في دعواه ، ولكنه يتظاهر بتأييد الباطل ، لما له من غرض في ذلك في هذه الحياة الدنيا ، فتابعهم في طريق الباطل ، وهم أشبه بالأنعام ، بل هم أضل منها ، كما قال الله عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) وقال سبحانه وتعالى : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (2)
لقد ضل هؤلاء بعيدا ، كما ضل أصحاب فرعون بفرعون ، وأصحاب النمرود بالنمرود .
فهذا المسكين الذي يتبول ويتغوط ، ويأكل ويشرب ، ويتألم من كل شيء ، كيف يكون ربا ، وكيف يكون إلها ، وكيف يجوز هذا عليه ، وعلى أتباعه ؟ ولكن الأمر كما قال الله سبحانه :
__________
(1) سورة الفرقان الآية 44
(2) سورة الأعراف الآية 179

(23/407)

{ فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) وكما قال سبحانه وتعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ } (2) وكما قال عز وجل : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (3) الآية .
وهكذا الدجال الذي يأتي في آخر الزمان يتبعه جم كثير من كل جاهل ، وأعمى بصيرة لما يروجه من الباطل ، ويأتي به من خوارق العادات التي تشتبه على أشباه الأنعام .
وكل نحلة ، وكل دعوة باطلة تجد لها أتباعا وأنصارا بغير قلوب ، ولا هدى ، أما طريق السلف الصالح فهو أوضح من الشمس في رابعة النهار ؛ لما قام عليه من البراهين الساطعة ، والحجج النيرة ، والأدلة القاطعة ، لكل من عنده أدنى بصيرة ورغبة في طلب الحق ، وقد بين الله في كتابه الكريم وسنة رسوله الأمين أن الخير والفلاح يكونان في التمسك بكتاب الله العظيم ، وسنة المصطفى عليه الصلاة والسلام ، وما كان عليه سلف الأمة من الصحابة رضوان الله عليهم ، وأتباعهم بإحسان ، فيرد دعاة الحق على هؤلاء المنحرفين بما علموا من كتاب الله ، وسنة رسوله عليه
__________
(1) سورة الحج الآية 46
(2) سورة الفرقان الآية 44
(3) سورة القصص الآية 50

(23/408)

الصلاة والسلام ، وبما علموا بعقولهم الصحيحة ، وبصائرهم النافذة ، وفطرهم السليمة على هدى ما علموه من كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وما علموه من مخلوقات الله عز وجل ، من الدلالة على قدرته ، وعظمته ، واستحقاقه للعبادة ، وصدق رسله عليهم الصلاة والسلام ، وأن ما أتوا به هو الحق ، وهو ما دل عليه كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، من بيان الحلال والحرام والهدى والضلال ، وما شرع الله لعباده ، وما نهى عنه ، وما أخبر به من الجنة والنار ، إلى غير ذلك .
وأن ما أنكره هؤلاء وغيرهم من الشيوعيين وسائر الملاحدة من البعث والنشور والجنة والنار وغير ذلك من شئون اليوم الآخر : كله باطل ومخالف للأدلة القطعية .
وهم جميعا حجتهم داحضة وباطلهم واضح ، فإن الأدلة الدالة على بعث الموتى ووقوفهم أمام رب العالمين كثيرة لا تحصى ، وأن كل ما خلقه الله في هذه الدنيا شاهد على قدرته سبحانه ، ووجوب الاعتراف بألوهيته وحده ، فالأرض الميتة ينزل الله عليهم المطر فيخرج منها النبات بعد موتها ، ويخرج منها جل وعلا ما شاء من الثمار .
فالذي أخرج هذا النبات ، وأنعم علينا بهذه الثمار ، هو الله سبحانه وتعالى ، الذي أنزل هذا المطر وأحيا به الأرض الميتة التي

(23/409)

أخرجت النبات والثمار ، هو الذي سيحيي الموتى ، ويبعثهم من قبورهم ، ويقف كل واحد أمامه عز وجل للحساب على ما عمل ، وما اكتسبت يداه في هذه الدنيا .
وهكذا الإنسان : خلق الله أبانا آدم من تراب ، ثم جاءت منه الذرية خلقهم سبحانه من ماء مهين ، ثم تحولوا إلى علقة ، ثم إلى مضغة ، ثم إلى إنسان سوي له سمع وبصر ، وعقل وإدراك وجوارح ، ثم يتدرج ويكبر ، حتى يصير إنسانا عظيما ، فيأخذ ويعطي ويفكر ويتعلم وينتج .
وإن هذه الآيات العظيمة كلها تدل على قدرة الله عز وجل ، وتدل على صدق الرسل وإخبارهم بأن هناك - أي في الآخرة - مجتمعا لديه سبحانه ، يؤيد فيه الحق ، ويجزي أهله بأحسن الجزاء ويدخلهم الجنة ويقيهم عذاب النار ، ويذل أعداءه ويخلدهم في النار أبد الآباد .
ثم إن كل عاقل في هذه الدار يشاهد من يظلم ، ومن تؤخذ حقوقه ، ومن يعتدى عليه في ماله وبدنه وغير ذلك ، ثم يموت الظالم ولم يرد الحقوق ، ولم ينصف المظلوم ، فهل يضيع ذلك الحق على المظلومين المساكين المستضعفين ؟ ! كلا . . فإن الخالق العظيم الحكيم العليم حدد للإنصاف موعدا ، ذلك الموعد هو يوم القيامة

(23/410)

ينصف فيه المظلوم الذي لم يعط حقه في الدنيا كاملا من الظالم ، فينتقم منه ويعاقبه بما يستحق .
إن هذه الدار ليست دار جزاء ولكنها دار امتحان وابتلاء ، وعمل وسرور وأحزان ، وقد ينصف فيها المظلوم فيأخذ حقه فيها ، وقد يؤجل أمره إلى يوم القيامة لحكمة عظيمة ، فينتقم الله من هؤلاء الظالمين ، كما قال سبحانه وتعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1)
ففي هذا اليوم الرهيب ينصف الله المظلومين ، ويعطيهم جزاءهم ، وينتقم لهم من الظالمين ، وقد يعجل الله سبحانه للظلمة العقوبات في الدنيا ، كما فعل في أمم كثيرة ، وقد يؤجل ذلك للمظلومين والظالمين ، ثم تعطى الحقوق في هذا اليوم العظيم ، يوم القيامة الذي تشخص فيه الأبصار ، وكل ذلك حق .
فالحكم العليم القادر على كل شيء لا يفوت على المظلومين حقهم ، ولهذا أخبرنا أن هناك بعثا ونشورا ، وأن هناك جزاء وحسابا ، وقد قامت على هذا الأدلة من القرآن والسنة ، وإجماع الأمة ، والعقول الصحيحة ، والفطر السليمة ، ودلت على أنه لا بد من جزاء وحساب ، وأن البعث حق وأن الجنة حق ، وأن
__________
(1) سورة إبراهيم الآية 42

(23/411)

النار حق ، كل ذلك جاءت به الكتب السماوية ، والسنة النبوية ، وأجمع عليها المسلمون .
ومع ذلك فالفطر السليمة والعقول الصحيحة تشهد بذلك ، وإننا نشاهد ظالمين ومظلومين لم يقتص من الظالمين للمظلومين ، ولم تؤخذ منهم الحقوق ، فلا بد لهم من يوم يحاسبون فيه ، ويجازى فيه كل إنسان على ما قدم .
إننا نجد مؤمنين صالحين موفقين مجتهدين في سبيل الخير ، لم ينالوا ما ناله غيرهم من أولئك الذين تعدوا حدود الله ، وظلموا عباد الله ، وهم مع هذا لديهم الأموال العظيمة ، والقصور الشاهقة ، والخدم والمتاع .
وجمع غفير من الأخيار المتقين ، محرومون لم ينالوا من هذا شيئا ، فلابد من موعد ولابد من لقاء مع ربهم ، يعطون فيه من المنازل العالية ، والأجر العظيم ، ويتكرم عليهم سبحانه بأنواع الفضل ، جزاء صبرهم وأعمالهم الصالحة ، فينالون الثواب الكبير ، والمنازل العالية ، والخير الجزيل ، والإحسان العظيم ، والقصور والجواري والخيرات التي لا تحصى ، على ما فعلوا من خير ، وعلى ما قدموا من عمل صالح ، ويجازي سبحانه هؤلاء الظالمين ، المفرطين المعرضين ، الذين ركنوا إلى الدنيا ، وغرتهم شهواتها ، وانساقوا وراء مفاتنها ، مما يستحقون من العذاب والنكال ، وسوء

(23/412)

المصير ، وما ذلك إلا لتفريطهم ، وإعراضهم عن الله ، وتعديهم حدوده ، ومقابلتهم نعمه بالكفران ، وظلمهم عباده ، وإدبارهم عن طاعته .
فهؤلاء يجازيهم الله عز وجل بما يستحقون ، وهذه الأمور العظيمة إذا تأملها صاحب العقل الصحيح ، والفطرة السليمة ، عرف أن المعاد حق ، وعلم أن ما يدعيه الملحدون والشيوعيون والوثنيون وغيرهم ممن ينكرون الآخرة ومعاد الأبدان : من أبطل الباطل ، واتضح له أن دعواهم ساقطة ، وأقوالهم زائفة .
وهكذا أصحاب النحل والدعوات المضللة ، والأفكار الهدامة ، كلها على هذا السبيل ، إذا تأملها ذو العقل الصحيح ، والبصيرة النافذة ، والفطرة السليمة ، عرف بطلانها وعرف أدلة زيفها ، من الكتاب والسنة المطهرة ، ومن الكتب الصحيحة ، فإنه سبحانه خلق الشواهد ، وأقام الدلائل على الحق ، من كتابه وسنة نبيه صلى الله عليه وسلم ، وبما أودع في العقول من فهم وإدراك ، وبما خلق في هذه الدنيا من مخلوقات ، وأوجد فيها من كائنات ، تشهد له بالحكمة ، وأنه الخلاق العليم ، الرزاق الكريم ، القادر على كل شيء ، والمستحق لأن يعبد وحده لا شريك له .
والجدير بطالب العلم ، أينما كان أن يقبل على كتاب الله ، وأن يجعل تدبره وتعقله ، من أكبر همه ، ومن أعظم شواغله ، وأن

(23/413)

تكون له العناية الكاملة بقراءته ، وتدبر ما فيه من المعاني العظيمة ، والبراهين الساطعة ، على صحة ما جاءت به الرسل ، وعلى صدق ما دل عليه الكتاب ، وعلى بطلان ما يقول به أهل السوء ، أينما كانوا ، وكيفما كانوا .
ومن تدبر القرآن طالبا للهدى أعزه الله ، وبصره وبلغه مناه ، كما قال سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وهكذا السنة المطهرة إذا تأملها المؤمن ، وتأمل موقفه صلى الله عليه وسلم مع أعدائه وخصومه في مكة والمدينة عرف الحق ، وأن أهل الحق منصورون وممتحنون ، ومن فاته النصر في الدنيا فلن يفوته الجزاء والعوض في الآخرة ، كما قال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4) فقد وعد الله سبحانه بالنصر للعاملين في الدنيا والثواب في الآخرة ، قال عز وجل :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52

(23/414)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) فقد وعد الله سبحانه وتعالى في هاتين الآيتين ، الذين يعملون للحق ، ويقيمون الصلاة ، ويؤدون الزكاة لمستحقيها ، ويأمرون بالمعروف ، وينهون عن المنكر ، وعدهم جل وعلا بالنصر ، وهو يعم النصر في الدنيا والتمكين فيها والنصر والرضى من الله سبحانه يوم القيامة ، يوم يقوم الأشهاد .
وفي هذا عزة للمؤمنين ، وذلة للكافرين ، فالمؤمنون يفوزون بالجنة ، والكافرون تعلو وجوههم الذلة والندامة ، والنار تكون مثواهم ومصيرهم .
وفي هذا المعنى يقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (3) والآيات في هذا المعنى كثيرة .
ومن تأمل أحوال أهل العلم الموفقين الذين نبغوا في هذه الأمة وتدبروا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم ،
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة النور الآية 55

(23/415)

وعلموا في ذلك ما يعينهم على فهم كتاب الله ، وعلى فهم سنة رسول الله صلى الله عليه وسلم ، فهما صحيحا من الصحابة رضي الله عنهم وأرضاهم والتابعين لهم بإحسان من أئمة الإسلام فيما كتبوا وما نقل عنهم ومن سار على نهجهم من أهل الصدق والوفاء والبصيرة كأبي العباس ابن تيمية رحمه الله وتلميذيه : العلامة ابن القيم والحافظ ابن كثير وغيرهم ممن برزوا في هذا الميدان من أئمة هذا الشأن .
نعم من تأمل أحوالهم ، وفتح الله عليه بفهم ما قالوا وما كتبوا رأى العجب العجاب ، والعبر الباهرة ، والعلوم الصحيحة ، والقلوب النيرة ، والبراهين الساطعة ، التي ترشد من تمسك بها إلى طريق السعادة وسبيل الاستقامة .
وبذلك يحصل له بتوفيق الله سبحانه ، تحقيق الغاية المطلوبة ، وتحصن نفسه بالعلوم والمعرفة والطمأنينة إلى الحق ، الذي بعث الله به رسله ، وأنزل به كتبه ، ودرج عليه سلف هذه الأمة .
ويتضح له أن من خالفهم من دعاة الزيغ والضلال ، ليس عندهم إلا الشبهات الباطلة ، والحجج الزائفة ، التي لا تسمن ولا تغني من جوع .
ويعلم حقا أن طالب العلم في الحقيقة هو الذي يميز الحق من الباطل ، بأدلته الظاهرة ، وبراهينه الساطعة ، ويقرأ كتب الأئمة

(23/416)

المهتدين ، ويأخذ منها ما وافق الحق ، ويترك ما ظهر بطلانه ، وعدم موافقته للحق ، ومن هؤلاء الأئمة المبرزين الشيخ الإمام محمد بن عبد الوهاب رحمه الله ، وأنصاره في القرآن الثاني عشر وما بعده ، قد برزوا في هذا الميدان ، وكتبوا الكتابات العظيمة الناجحة ، وأرسلوا الرسائل إلى الناس وردوا على الخصوم ، وأوضحوا الحق في رسائلهم ومؤلفاتهم ، بأدلة من الكتاب والسنة ، وقد جمع من ذلك العلامة الشيخ عبد الرحمن بن قاسم رحمه الله جملة كثيرة في كتابه المسمى : ( الدرر السنية في الأجوبة النجدية ) .
والأدلة التي كتبها الشيخ محمد بن عبد الوهاب رحمه الله وتلاميذه من تأملها وتبصر فيها رأي فيها الحق المبين ، والحجج الباهرة ، والبراهين الساطعة التي توضح بطلان أقوال الخصوم ، وشبهاتهم ، وتبين الحق بأدلته الواضحة .
وهم رحمة الله عليهم - مع تأخر زمانهم - قد وفقوا في إظهار الحق وبيان أدلته ، وأوضحوا ما يتعلق بدعوة التوحيد ، والرد على دعاة الوثنية ، وعباد القبور ، وبرزوا في هذا السبيل ، وكانوا على النهج المستقيم ، نهج السلف الصالح ، واستعانوا في هذا الباب بالأدلة الواضحة التي جاءت في الكتاب والسنة النبوية ، وعنوا بكتب الحديث ، وكتب التفسير ، وبرزوا في هذا الميدان حتى أظهر الله بهم الحق ، وأذل بهم الباطل ، وأقام بهم الحجة على غيرهم ،

(23/417)

ونشر بهم راية الإسلام ، وقامت راية الجهاد ، وأجرى الله على أيديهم من نعمه وخيره الجزيل ما لا يحصى ، وأصبح أهل الحق في سائر الأمصار الذين عرفوا كتبهم ، وصحة دعوتهم ، وسلامة منهجهم ، ينضرون دعوتهم ، ويستعينون بما ألفوا في هذا الشأن على خصوم الإسلام وأعداء الإسلام في كل مكان ، من أهل الشرك والبدع والخرافات .
وأسأل الله عز وجل أن يوفقنا جميعا لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يجعلنا هداة مهتدين ، وصالحين مصلحين ، وأن يمنحنا الفقه في دينه ، كما أسأله عز وجل أن ينصر دينه ، ويعلي كلمته ، ويصلح أحوال المسلمين في كل مكان ، وأن يولي عليهم خيارهم ، وأن يصلح قادة المسلمين ، ويجعلهم هداة مهتدين ، وأن يوفقهم لتحكيم الشريعة والتحاكم إليها ، وأن يوفق ولاة أمرنا لكل خير ، وينصر بهم الحق ، إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(23/418)


العلم بأحكام الله من أهم الواجبات - فتاوى ابن باز

144 - العلم بأحكام الله من أهم الواجبات
(1) الحمد لله رب العالمين ، وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله ، وخيرته من خلقه وعلى آله وصحبه ، ومن نهج نهجه وسار على هديه إلى يوم الدين أما بعد :
فإن العلم بأحكام الله أمر ضروري ، على كل مسلم ومسلمة في كل ما لا يسعهما جهله ، ليسيرا في عبادتهما لربهما على هدى وبصيرة .
ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به ، إلا إذا عرف أحكامه ، وأولاها اهتمامه وعنايته ، وبذل جهده وطاقته للإلمام بها ، لتكون عبادته لربه بنيت على أساس صحيح ومتين ، ومن وفقه الله لمعرفة أحكام هذا الدين ، والأخذ بها فقد هدي إلى صراط الله المستقيم ، وحصل على خير كثير .
يقول الله سبحانه : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2)
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 6 ) ص 7 - 10 ، ربيع الثاني والجماديين سنة 1403 هـ .
(2) سورة البقرة الآية 269

(23/419)

قال الحافظ ابن كثير في تفسيرها قال علي بن أبي طلحة عن ابن عباس في قوله : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) يعني المعرفة بالقرآن ناسخه ومنسوخه ، ومحكمه ومتشابهه ، ومقدمه ومؤخره ، وحلاله وحرامه وأمثاله . وروى جويبر عن الضحاك عن ابن عباس مرفوعا : الحكمة القرآن . يعنى تفسيره ، قال ابن عباس ، فإنه قد قرأه البر والفاجر رواه ابن مردويه ، وقال ابن أبي نجيح عن مجاهد يعني بالحكمة الإصابة في القول ، وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (2) ليست بالنبوة ، ولكنه العلم والفقه والقرآن ، وقال أبو العالية : الحكمة خشية الله ، فإن خشية الله رأس كل حكمة ، وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا : « رأس الحكمة مخافة الله » . وقال أبو العالية في رواية عنه : الحكمة الكتاب والفهم . وقال إبراهيم النخعي : الحكمة الفهم . وقال أبو مالك : الحكمة السنة . وقال وهب عن مالك : قال زيد بن أسلم : الحكمة العقل ، قال مالك : " إنه ليقع في قلبي أن الحكمة هي
__________
(1) سورة البقرة الآية 269
(2) سورة البقرة الآية 269

(23/420)

الفقه في دين الله ، وأمر يدخله الله في القلوب من رحمته وفضله ، ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها ، وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا ، فالحكمة الفقه في دين الله " اهـ كلام ابن كثير رحمه الله .
ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله ، والعامل به في الدنيا والآخرة ، ولكي ندرك أهميته وجدواه نجد النبي صلى الله عليه وسلم يقول : « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه .
ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء فنفع الله بها الناس ، فشربوا منها وسقوا وزرعوا وأصاب طائفة أخرى منها إنما هي قيعان لا تمسك ماء ، ولا تنبت كلأ ، فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (2) رواه البخاري ومسلم .
ويقول صلى الله عليه وسلم : « لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ، ورجل آتاه الله
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(23/421)

الحكمة فهو يقضي بها ويعلمها » (1) رواه البخاري ومسلم والنسائي وابن ماجه .
ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس رضي الله عنهما في معرفة الدين فقها وتفسيرا ، وتوسع في علوم الشريعة ووعاها ببركة دعاء رسول الله صلى الله عليه وسلم له : « اللهم فقهه في الدين وعلمه التأويل » (2) ، إنها دعوة مباركة من رسول مبارك ، تقبلها الله منه عليه الصلاة والسلام ، ونعمة أنعم الله بها على ابن عباس رضي الله عنهما وأرضاهما ، وقد برز في عهده وقبله وبعده أئمة أفذاذ في أصول الدين وفروعه ، من أصحاب النبي صلى الله عليه وسلم وغيرهم حملوا أمانة التبليغ والدعوة ، وأدوها أحسن ما يكون الأداء ، وبصروا الناس بدين الإسلام ، سواء في حلقات الدروس والمذاكرة والإرشاد المنتشرة في بيوت الله ، أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها ، وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نضر العلم وتشجيع العلماء وطلاب العلم .
__________
(1) أخرجه البخاري برقم ( 71 ) كتاب العلم ، باب الاغتباط في العلم والحكمة ، ومسلم برقم ( 1352 ) كتاب صلاة المسافرين وقصرها ، باب فضل من يقوم بالقرآن ويعلمه .
(2) مسند أحمد بن حنبل (1/266).

(23/422)

إن التفقه في الإسلام وما اشتمل عليه من أحكام ، يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته ، فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى الحكم بالدليل من كتاب الله ، أو سنة رسوله صلى الله عليه وسلم ، أو الإجماع أو القياس الجلي .
والدين الإسلامي بحمد الله واضح لا غموض فيه ، ولا التباس في أحكامه وتشريعاته ، وقد بينها الله في كتابه المبين ، وسنة رسوله الكريم صلى الله عليه وسلم ، وحمل لواء هذه السنة وبينها ودافع عنها صحابة رسول الله صلى الله عليه وسلم والتابعون لهم بإحسان من سلف هذه الأمة ، وأئمة الشريعة وعلمائها جيلا بعد جيل ، ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم ، فوقعوا في أغلاط كثيرة في العقيدة والأحكام .
ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم . وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا ، وأن يجنبنا طريق المغضوب عليهم ، وهم الذين عرفوا الحق واتبعوا أهواءهم ، وهم اليهود ومن على شاكلتهم ، وأن يجنبنا طريق الضالين وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم .

(23/423)

أيها الإخوة المسلمون كيف نعرف أن هذا الماء طاهر أو نجس ، أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروه أو مستحب . كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام ، كيف نهتدي إلى العبادات ونعرف أوقاتها وطريقة أدائها ، كيف نعرف قسمة المواريث والفرائض ، وكيف تقام الحدود وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات ، وما يسمى اليوم بالأحوال الشخصية كالنكاح والطلاق وغيرهما .
لقد استوعبت ذلك كله شريعتنا المطهرة ولله الحمد ، إن دين الإسلام الحنيف قد أكمله الله ، وما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي لمن رزق البصيرة فيه .
فهو دين كامل شامل ، ليس قاصرا على النواحي التعبدية ، ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه ، ومن نهج نهجهم ، إنه دين يربط المخلوق بخالقه برباط متين ، كما يقيم أفضل علاقة بين الإنسان وأهله وأقاربه ، وبين الإنسان وأخيه ، سواء كان على دينه أو على غير دينه ، قائمة على العدالة والترابط والتسامح والتعاون على البر والتقوى ، كما أوضح كيف تعامل الحيوان الأعجم بالرفق والرحمة ، والإحسان قبل أن تتظاهر أوروبا

(23/424)

بالرفق بالحيوان ، من خلال جمعيات أنشأتها لهذا الغرض ، وهي لم ترفق بعد بالإنسان ولم ترع حقوقه .
فالواجب على المسلمين التفقه في دينهم ، وأن لا يتجاوزوا حدود ما أنزل الله ، وأن يحرصوا على فهم أحكام دينهم قبل أي شيء ، فإن بعض الناس هداهم الله ، ووفقهم ، قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها ، ولكنه لا يعلم شيئا من أحكام دينه ، وأسرار شريعته ولا يهتم بذلك ، وهذا هو الجهل الفاضح والمصيبة العظمى ، فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى ، ولا مانع من التزود بالعلوم والمعارف الأخرى ، ولكن لابد من تقديم الأصل الأصيل ، و الركيزة الأساسية للعلوم كلها وهي معرفة الله سبحانه بأسمائه وصفاته ، واستحقاقه العبادة في دون كل ما سواه ، ومعرفة دينه عقيدة وسلوكا وعبادة وأحكاما ، مما لا يسع المسلم جهله كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق وإخلاص ، ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز ، وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة .
وهذه الأمة شرفها الله بهذا الدين ، وأعزها به ، فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة .

(23/425)

فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه ، وأن يعيذنا جميعا من مضلات الفتن ، ومن شرور أنفسنا وسيئات أعمالنا ، وأن يمن علينا جميعا بالفقه في دينه ، والثبات عليه والدعوة إليه على بصيرة ، وأن يصلح ولاة أمر المسلمين ، وينصر بهم الحق ، ويجمعهم على الهدى ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه .

(23/426)


فضل العلم وشرف أهله - فتاوى ابن باز

145 - فضل العلم وشرف أهله (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : فهذه كلمة موجزة في : فضل العلم ، وشرف أهله . لقد دلت الأدلة الشرعية من الكتاب والسنة على فضل العلم والتفقه في الدين ، وما يترتب على ذلك من الخير العظيم
__________
(1) نشرت في المجموع لسماحته ج 7 ص 200 وفي مجلة البحوث العلمية العدد ( 27 ) عام 1410 هـ .

(23/426)

والأجر الجزيل ، والذكر الجميل ، والعاقبة الحميدة لمن أصلح الله نيته ، ومن عليه بالتوفيق .
والنصوص في هذا كثيرة معلومة ، ويكفي في شرف العلم وأهله أن الله عز وجل استشهدهم على وحدانيته ، وأخبر أنهم هم الذين يخشونه على الحقيقة والكمال ، قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد الملائكة وأولي العلم على وحدانيته سبحانه ، وهم العلماء بالله ، العلماء بدينه الذين يخشونه سبحانه ويراقبونه ، ويقفون عند حدوده ، كما قال الله عز وجل : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2)
ومعلوم أن كل مسلم يخشى الله ، وكل مؤمن يخشى الله ، ولكن الخشية الكاملة إنما هي لأهل العلم ، وعلى رأسهم الرسل عليهم الصلاة والسلام ، ثم من يليهم من العلماء على طبقاتهم ، فالعلماء هم ورثة الأنبياء ، فالخشية لله حق ، والخشية الكاملة إنما هي من أهل العلم بالله والبصيرة به ، وبأسمائه ، وصفاته ، وعظيم حقه سبحانه وتعالى ، وأرفع الناس في ذلك هم الرسل والأنبياء
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(23/427)

عليهم الصلاة والسلام ، ثم يليهم أهل العلم على اختلاف طبقاتهم في علمهم بالله ودينه .
والجدير بالعالم أينما كان ، وبطالب العلم ، أن يعنى بهذا الأمر ، وأن يخشى الله ، وأن يراقبه في كل أموره ، في طلبه للعلم ، وفي عمله بالعلم ، وفي نشره للعلم ، وفي كل ما يلزمه من حق الله ، وحق عباده ، وقد ثبت عنه صلى الله عليه وسلم في الصحيحين في حديث معاوية رضي الله عنه ، أنه صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
وهذا الحديث العظيم له شواهد أخرى ، عن عدة من الصحابة رضي الله عنهم ، وهو يدل على أن من علامات الخير ودلائل السعادة ، أن يفقه العبد في دين الله ، وكل طالب مخلص في أي جامعة أو معهد علمي أو غيرهما ، إنما يريد هذا الفقه ويطلبه ، وينشده . . فنسأل الله لهم في ذلك التوفيق والهداية وبلوغ الغاية .
ومن أعرض عن الفقه في الدين فذلك من العلامات على أن الله ما أراد به الخير ، ولا حول ولا قوة إلا بالله .
يقول صلى الله عليه وسلم فيما رواه الشيخان عن أبي موسى رضي الله عنه : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة ، قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/428)

فنفع الله بها الناس ، فشربوا منها وسقوا وزرعوا ، وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ، ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ، ونفعه ما بعثني الله به ، فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ، ولم يقبل هدى الله الذي أرسلت به » (1) .
فالعلماء الذين وفقوا لحمل هذا العلم طبقتان : إحداهما : حصلت العلم ووفقت للعمل به ، والتفقه فيه ، واستنبطت منه الأحكام ، فصاروا حفاظا وفقهاء ، نقلوا العلم وعلموه الناس وفقهوهم فيه ، وبصروهم ونفعوهم ، فهم ما بين معلم ومقرئ ، وما بين داع إلى الله عز وجل ، ومدرس للعلم ، إلى غير ذلك من وجوه التعليم والتفقيه .
أما الطبقة الثانية : فهم الذين حفظوه ونقلوه لمن فجر ينابيعه ، واستنبط منه الأحكام ، فصار للطائفتين الأجر العظيم ، والثواب الجزيل ، والنفع العميم للأمة .
وأما أكثر الخلق فهم كالقيعان التي لا تمسك ماء ، ولا تنبت كلأ لإعراضهم وغفلتهم وعدم عنايتهم بالعلم .
فالعلماء وطلبة العلم في دور العلم الشرعي على خير عظيم ، وعلى طريق بحمد الله مستقيم ، لمن وفقه الله لإخلاص النية ، والصدق في الطلب . وهنيئا لطلبة العلم الشرعي أن يتفقهوا في دين الله ، وأن يتبصروا فيما جاء به رسول الله صلى الله عليه وسلم
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(23/429)

من الهدى والعلم ، وأن ينافسوا في ذلك ، وأن يصبروا على ما في ذلك من التعب والمشقة ، فإن العلم لا ينال براحة الجسم ، بل لابد من الجد والصبر والتعب ، وهذا الإمام مسلم رحمه الله في صحيحه في أبواب المواقيت من كتاب الصلاة لما ساق عدة أسانيد ذكر فيها عن يحيى بن أبي كثير رحمه الله أنه قال : ( لا ينال العلم براحة الجسم ) ، ومقصوده رحمه الله من هذا التنبيه على أن تحصيل العلم والتفقه في الدين يحتاج إلى صبر ومثابرة ، وعناية وحفظ للوقت ، مع الإخلاص لله ، وإرادة وجهه سبحانه وتعالى .
والدور العلمية التي يدرس فيهما العلم الشرعي ، وهكذا المساجد التي تقام فيها الحلقات العلمية الشرعية ، شأنها عظيم ، وفائدتها كبيرة ، لأنها مهيأة لنفع الناس وحل مشاكلهم .
فالمتخرجون فيها يرجى لهم الخير العظيم ، والفائدة الكبيرة ، والنفع العام ، فلا ينبغي لمن من الله عليه بالعلم أن ينزوي عن نفع الناس وتفقيههم وتذكيرهم بالله ، وبحقه وحق عباده ، سواء كان ذلك من طريق التدريس أو القضاء أو الوعظ والتذكر ، أو المذاكرة بين الزملاء والإخوان في المجالس العامة والخاصة ، كما ينبغي لأهل العلم أن يشاركوا في نشر العلم عن طريق وسائل الإعلام ، لعظم الفائدة في ذلك ، ووصول العلم إلى ما شاء الله من أنحاء الأرض .

(23/430)

ومعلوم ما في ذلك من الخير العظيم ، والنفع العام لله للمسلمين ، وشدة الحاجة إلى ذلك في هذا العصر ، بل في كل عصر ، ولكن في هذا العصر أشد لقلة العلم وكثرة دعاة الباطل .
فالواجب على من رزق العلم ، أن يتحمل المشقة في نفع الناس به : قضاء وتدريسا ، ودعوة إلى الله عز وجل ، وفي غير هذا من شئون المسلمين ، حتى تحصل الفائدة الكبيرة ، والثمرة العظيمة من هذا الطلب .
وطالب العلم يطلب العلم لينفع نفسه ، ويخلصها من الجهالة ويتقرب إلى ربه عز وجل بما يرضيه ، على بصيرة وحسن دراية ، ولينفع الناس أيضا ، ويخرجهم من الظلمات إلى النور ، ويقض بينهم في مشاكلهم ، ويصلح بينهم ، ويعلم جاهلهم ، ويرشد ضالهم ، ويأمرهم بالمعروف وينهاهم عن المنكر إلى غير ذلك .
فطالب العلم تدخل مهمته في أشياء كثيرة ، ولا تنحصر في أبواب معدودة ، ولا سيما القاضي . فإن القاضي إن وفقه الله وصبر تدخل وظيفته في أشياء كثيرة ، فهو مع العلم محسوب ، ومع القضاة محسوب ، ومع المدرسين محسوب ، ومع أهل الأمر بالمعروف والنهي عن المنكر محسوب ، ومع الدعاة إلى الله عز وجل ، ومع المصلحين ، إلى غير ذلك من شئون المسلمين . فينبغي له أن يهيئ نفسه لذلك ، ويوطنها على تحمل الشدائد ، في سبيل

(23/431)

الله ، وأن تكون همته عالية ، كما كان سلفنا الصالح وأئمتنا - رحمهم الله جميعا - ينفعون الناس بكل ما يستطيعون .
وإن وصيتي لأهل العلم وطلبته ، ولكل مسلم ومسلمة ، أن يصبروا في هذا الأمر ، وأن يواصلوا الجهود في سبيل الحق ، وأن يحفظوا الوقت ، وأن يكثروا من المذاكرة بينهم فيما قد يشكل على بعضهم ، حتى يتوافر لديهم من المعلومات ما يحصل به الخير لهم ، وللمسلمين إن شاء الله ، مع الحرص على إصلاح النية والإخلاص في كل ما يتقرب به العبد إلى ربه ، وفي كل ما ينفع الناس .
ومن الأمور التي تنفع الناس ، وتحل بها المشاكل ، وينتشر بها العدل توجه أهل العلم والبصيرة والخشية لله سبحانه للقضاء بين الناس وتعليمهم .
ومعلوم أن القضاء مما يعظم الله به الأجور ، ويرفع به الدرجات ، لمن أصلح الله نيته ، ومنحه العلم النافع ، وقصد به الخير للمسلمين .
وهو وإن كان خطيرا وإن كان سلفنا الصالح يهابونه ، ويخافونه ، ولكن الأحوال تختلف ، والزمان يتفاوت ، والناس اليوم في أشد الضرورة إلى العالم الذي يقضي بين الناس على بصيرة ، ويخاف الله ويراقبه في حل مشاكلهم .

(23/432)

فلا ينبغي لمن أهله الله للقضاء بين الناس ، ومنحه العلم والبصيرة ، واشتدت إليه الحاجة أن يمتنع عن قبول القضاء ، بل يجب عليه أن يقبله وأن يوطن نفسه على العمل بعلمه ، وأن ينفذ ما أريد منه ، وأن ينفع الناس بعلمه ، ويسأل ربه التوفيق والإعانة فإن عجز بعد ذلك ، ورأى من نفسه أنه لا يستطيع أمكنه بعد ذلك أن يعتذر وأن يستقيل .
أما من أول وهلة فلا ينبغي له ذلك ، وهذا باب لا ينبغي لأهل العلم والإيمان والقدرة على نفع الناس أن يفتحوه ، بل ينبغي لأهل العلم أن تكون عندهم الهمة العالية والقصد الصالح ، والرغبة في نفع المسلمين ، وحل المشاكل التي تعرض لهم ، حتى لا يتولى ذلك الجهلة ، فإنه إذا ذهب أهل العلم تولى الجهلة ولا شك . . . إما هذا ، وإما هذا ، فلابد للناس من قضاة يحلون مشاكلهم ، ويحكمون بينهم بالحق ، فإن تولى ذلك الأخيار وإلا تولاه غيرهم .
فالواجب على أهل العلم ، وعلى كل من يخشى الله أن يقدر هذا الوضع ، وأن يحتسب الأجر عند الله ، وأن يصبر ويتحمل ويرجو ما عند الله عز وجل من المثوبة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم ، اتخذ الناس رءوسا جهالا ، فسئلوا فأفتوا بغير

(23/433)

علم ، فضلوا وأضلوا » (1) خرجه البخاري ومسلم في صحيحيهما من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وبذا يعلم أهل العلم والإيمان عظم الخطر ، وسوء العاقبة ، إذا فقد علماء الحق ، أو تركوا الميدان لغيرهم .
ولا يخفى أن العالم سواء كان قاضيا أو غيره إذا اجتهد فأصاب ، فله أجران ، وإن اجتهد فأخطأ فله أجر واحد ، كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم ، فلا خطر عليه مع الصدق والإخلاص والتحري للحق ، وإنما الخوف والخطر العظيم على من يتهجم على القضاء أو الفتوى بالجهل ، أو يقضي بالجور ، كما في حديث بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « القضاة ثلاثة : قاضيان في النار وقاض في الجنة ، فأما الذي في الجنة ، فرجل عرف الحق وقضى به ، ورجل عرف الحق فجار فهو في النار ، ورجل قضى للناس على جهل فهو في النار » (2) أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه الحاكم .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) أخرجه أبو داود برقم ( 3102 ) كتاب الأقضية ، باب في القاضي يخطئ والترمذي برقم ( 1244 ) كتاب الأحكام ، باب ما جاء عن رسول الله صلى الله عليه وسلم في القاضي ، وابن ماجه برقم ( 2306 ) كتاب الأحكام ، باب الحاكم يجتهد فيصيب الحق .

(23/434)

أما من يتحرى الحق ، ويجتهد في العمل به ، ويتحرى النفع للمسلمين فهو بين أمرين ، بين أجر وأجرين كما تقدم بذلك الخبر عن رسول الله صلى الله عليه وسلم .
ثم إني أوصى جميع إخواني المسلمين عامة ، وأهل العلم وطلبته بصفة خاصة ، ونفسي بتقوى الله عز وجل في كل الأمور ، والعمل بالعلم بأداء فرائض الله ، والبعد عن محارمه ، لأن طالب العلم قدوة لغيره فيما يأتي ويذر في جميع الأحوال في حال القضاء وغير القضاء ، في طريقه وفي بيته ، وفي اجتماعه بالناس وفي سيارته ، وفي طائرته وفي جميع الأحوال . فهو قدوة في الخير ، عليه أن يراقب الله ويعمل بما علمه سبحانه ، ويدعو الناس إلى الخير بقوله وعمله جميعا ، حتى يتميز بين الناس ويعرف بعلمه وفضله ، وهديه الصالح ، وسيره على المنهج النبوي الذي سار عليه رسول الله صلى الله عليه وسلم وصحابته الكرام ، رضي الله عنهم ، مع العناية بالتواضع ، وعدم التكبر .
فالعالم وغيره على خطر عظيم ، تارة من جهة الرياء ، وتارة من جهة الكبر ، وتارة من جهات أخرى ، ومقاصد متعددة ، فعليه أن يتقي الله ، ويخلص له العمل ، ويراقب الله سبحانه وتعالى في جميع شئونه ، ويتواضع لعباد الله ، ولا يتكبر عليهم بما أعطاه الله من العلم وحرمه كثيرا من الناس ، فليشكر

(23/435)

الله ، ومن شكر الله التواضع ، وعدم التكبر ، ومن شكر الله نشر العلم في المساجد وفي غير المساجد .
فالقاضي يخطب الناس إذا احتيج إليه ، ويدرس طلبة العلم ، ويدعو إلى الله ، ويأمر بالمعروف وينهى عن المنكر ، ويجتهد في إصلاح أحوال المسلمين ، ويتصل بولاة الأمور ويرفع إليهم ما يرى أنه من نصحهم ، فيكون دائما في مصالح المسلمين ، وفي كل ما ينفعهم ، وفي كل ما يبرئ ذمته ، ويرفع شأن الإسلام وأهله .
وأيضا أوصي إخواني جميعا وعلى رأسهم أهل العلم وطلبته بالقرآن الكريم ، فإنه أعظم كتاب ، وأشرف كتاب ، وقد حوى خير العلوم كلها وأنفعها كما لا يخفى ، وهو أعظم عون بعد الله عز وجل على الفقه في الدين ، والتبصر فيه ، والخشية لله عز وجل ، وهو المعين في التأسي بالأخيار ، فأوصي الجميع ونفسي بهذا الكتاب العظيم تدبرا وتعقلا وإكثارا من تلاوته ليلا ونهارا ، والرجوع إليه في كل شيء ، ومراجعة كلام أهل التفسير فيما أشكل ، فهو خير معين على فهم كتاب الله جل وعلا ، لأن هذا الكتاب هو خير كتاب ، وأفضل كتاب وأصدق كتاب ، يقول الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
__________
(1) سورة الإسراء الآية 9

(23/436)

ويقول عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
ويقول سبحانه : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (3) فجدير بالمؤمنين والمؤمنات عامة ، وبأهل العلم خاصة أن يولوه العناية العظيمة ، وأن يعضوا عليه بالنواجذ ، وأن يجتهدوا في تدبره وتعقله والعمل به ، ومراجعة كلام أهل العلم فيما أشكل ، كما قال الله سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4)
وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (5)
ثم سنة الرسول صلى الله عليه وسلم ، والعناية بها وحفظ ما تيسر منها ، مع إكثار المذاكرة فيها ، ولا سيما ما يتعلق بالعقيدة ، وما يجب على المكلف فعله ، وما يتعلق بعمل الإنسان
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 38
(4) سورة ص الآية 29
(5) سورة محمد الآية 24

(23/437)

الخاص به ، فإنه به ألصق ، وعنايته أوجب ، وقد قال الله سبحانه وتعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1)
ولا سبيل إلى اتباعه صلى الله عليه وسلم على الكمال إلا بدراسة سنته ، والعناية بها مع العناية بكتاب الله عز وجل .
وأوصي أهل العلم وطلبته بالعناية بكتب الحديث والإكثار من قراءتها وتدريسها والمذاكرة فيها ، وأهمها الصحيحان ، ثم بقية الكتب الستة ، مع موطأ الإمام مالك ، ومسند الإمام أحمد ، وسنن الدارمي وغيرهما من كتب الحديث المعروفة ، ضاعف الله الأجر لمؤلفيها ، وجزاهم عن المسلمين خير الجزاء .
ثم مؤلفات أهل العلم المعروفين بحسن العقيدة ، وسعة العلم بالأدلة الشرعية ، ومنهم شيخ الإسلام ابن تيمية ، وتلميذاه : العلامة ابن القيم ، والحافظ ابن كثير رحمة الله عليهم جميعا . وقد برزوا في ذلك ، ونشروا بين المسلمين العلم الكثير ، وبينوا للناس عقيدة أهل السنة والجماعة بأدلتها من الكتاب والسنة .
ومن أهم كتب شيخ الإسلام ابن تيمية رحمه الله : منهاج السنة ، ومجموع الفتاوى ، ومطابقة صريح المعقول لصحيح المنقول ، والجواب الصحيح في الرد على من بدل دين المسيح ، وغيرها من
__________
(1) سورة آل عمران الآية 31

(23/438)

الكتب المفيدة النافعة والمشتملة على بيان العقيدة الصحيحة والأحكام والرد على خصوم الإسلام .
ومن أفضل كتب ابن القيم رحمه الله : الطرق الحكمية ، وإعلام الموقعين ، وزاد المعاد ، فهذه الكتب لها شأن عظيم ، ولا سيما في حق القضاة والمفتين .
وهكذا فتاوى أئمة الدعوة : المسماة الدرر السنية ، فقد جمعت رسائل كثيرة وأجوبة مفيدة لشيخ الإسلام محمد بن عبد الوهاب ، وتلاميذه وأتباعه رحمهم الله جميعا ، وهكذا فتاوى شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله ، فقد اشتملت على علم عظيم ، وفوائد جمة .
فأوصي بهذه الكتب بعد كتاب الله عز وجل ، وسنة رسوله الكريم صلى الله عليه وسلم ، ولما فيها من العلم العظيم ، والعون على كل خير .
وهكذا ما أشبهها من الكتب المفيدة النافعة التي تعتني بالدليل مثل المغني ، وشرح المهذب ، والمحلى وغيرها من الكتب التي تعنى بالدليل ونقل أقوال أهل العلم ، فهي من أهم الكتب لأهل العلم وطلبته من القضاة وغيرهم .
وأسأل الله بأسمائه الحسنى ، وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع ، والعمل الصالح ، وأن يمنحنا جميعا النية

(23/439)

الخالصة ، والصبر والفقه في الدين ، والفوز بالعاقبة الحميدة في الدنيا والآخرة ، إنه تعالى جواد كريم ، كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين ، ويصلح بطانتهم ، وأن يعينهم على كل خير ، وأن ينصر بهم الحق ، ويخذل بهم الباطل ، وأن يعينهم على تحكيم كتاب الله ، وسنة رسوله صلى الله عليه وسلم في كل شيء ، وأن يعيذنا وإياهم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا ، إنه سميع قريب ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(23/440)


كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم - فتاوى ابن باز

146 - كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم (1)
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، ونصلي ونسلم على عبده ورسوله نبينا محمد وآله وصحبه ، أما بعد :
فإن الله تعالى قد بعث محمدا صلى الله عليه وسلم بالحق ، وعلمه الكتاب والحكمة ، أي : القرآن والسنة ، كما في الحديث الذي رواه أهل السنن بسند صحيح ، أنه صلى الله عليه وسلم قال : « ألا إني أوتيت القرآن ومثله معه » (2) .
فالقرآن والسنة هما الأصلان اللذان عليهما مدار الأحكام ، ومن رحمة الله تعالى بهذه الأمة أن قيض لها من يحفظ عليها أمر دينها .
فمنذ العصور الأولى والأمة تعتني بالقرآن حفظا ومدارسة وفهما وتأملا وتفسيرا وتعلما وتعليما وإلى اليوم ، والحمد لله على ذلك . فهذه المدارس القرآنية والجمعيات الحكومية والخيرية التي تربط النشء على حفظ كتاب الله وفهمه ، والعمل به مما يسر كل مسلم ، وإن مما يضاعف الفرحة أن نجد إقبال حفاظ القرآن
__________
(1) نشرت في المجموع لسماحته ج 8 ص 53 .
(2) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(23/441)

وغيرهم على التفقه في الأمور الضرعية ، ودراسة السنة النبوية وحفظها وتعلمها وتعليمها .
فإن هذه الدروس العلمية المقامة في المساجد في سائر المناطق في منطقة القصيم وغيرها ، لتعليم الحديث والفقه والتفسير هي من رياض الجنة التي قال فيها النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا . قالوا : يا رسول الله ، وما رياض الجنة ؟ قال : حلق الذكر » (1) .
وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم أن الملائكة تتداعى إليها .
فنحمد الله على وجودها وكثرتها وكثرة المقبلين عليها ، ونسأل الله أن يبارك في عمل القائمين عليها ، ويضاعف مثوبتهم ويرزقهم الإخلاص في ذلك ، وأن يجزيهم خير الجزاء .
وإن مما ينبغي الإشادة به الاهتمام بالسنة النبوية في هذا الوقت ، الذي كثر فيه الإعراض عنها والاعتراض عليها من بعض الجهلة ، أو من أهل البدع أو غيرهم .
فالعمل على نشر السنة واجب ، وتعليمها من أفضل القربات وأجل الطاعات ، وقد كان السلف الصالح يحرصون على تعليم الطلبة شيئا من السنة النبوية ، ويحرصون على حفظها في
__________
(1) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).

(23/442)

الصدور ، وعدم الاكتفاء بالكتب والمصنفات ، خاصة ما يتعلق بمتون الأحاديث ، وجوامع الألفاظ .
وقد سرني كثيرا ما قام به الإخوة في اللجنة العلمية ، ومكتب الدعوة في القصيم من رعاية الدروس وتنظيمها والإشراف عليها ؛ لحمايتها من الإفراط والتفريط ، ومن الغلو والجفاء ، والسير بها إلى الطريق المستقيم ، فالحمد لله على ذلك كثيرا ، وشكر الله لأصحاب الفضيلة القائمين على مشروع حفظ القرآن والسنة والتفقه في الدين جهدهم وعنايتهم ، حيث حفظوا الطلاب وبذلوا لهم من الوقت والجهد الشيء الكثير ، ثم أجروا لهم الاختبارات والمسابقات لحفز هممهم على طلب العلم ، فضلا عما يقومون به من طباعة الكتب المفيدة وتوزيعها ، وغير ذلك من الأعمال النافعة ، فجزاهم الله على ذلك كله خير الجزاء ، وأفضله وأوفاه .
وإنها سنة حسنة محمودة ، أن يشجع الطلاب على الحفظ ، وتجرى لهم الاختبارات ، ويعطون الإعانات والجوائز التشجيعية على ذلك ، دفعا لهم ولغيرهم إلى الخير ، فهو عمل طيب مبارك مشكور .
وإني أدعو الإخوة المشايخ وطلبة العلم في سائر المناطق إلى القيام بمثل هذه الأعمال النافعة من تربية النشء على القرآن والسنة علما وعملا ، ونرجو أن نسمع في المستقبل عن أعمال خيرية كثيرة

(23/443)

من جنس هذه الأعمال ، والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ } (1) ويقول سبحانه : { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (2) ويقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) رواه البخاري في صحيحه ، ويقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته .
وإنني بهذه المناسبة أوصي جميع الطلبة ، وجميع المعلمين بتقوى الله سبحانه ، وإخلاص النية والصدق في العمل ، كما أحثهم على مواصلة الطلب ، وعدم الملل أو العجز ، وعلى أن يجمعوا بين العلم والعمل ، فإن العمل هو ثمرة العلم ، وعليهم بالإقبال على القرآن والإكثار من تلاوته ومدارسته ، وتفهم معانيه ؛ فإنه أصل العلوم وأساسها ، كما أحث أولياء الأمور على تشجيع أبنائهم المنتسبين إلى هذه الحلقات وتسهيل أمورهم ، وحثهم على ذلك . وإنني أشكر كل من ساهم في تيسير أمر هذا الاجتماع المبارك من المسئولين والتجار والمشايخ وغيرهم .
فجزى الله الجميع خيرا ، كما أدعو الجميع إلى المزيد من المساهمة في دعم هذا المشروع النافع دعما ماديا ومعنويا ، فإنه بحسب ما يتوفر من الإمكانات والتسهيلات يكون نجاح العمل
__________
(1) سورة البقرة الآية 148
(2) سورة المطففين الآية 26
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/444)

واستمراره ، وقد جاء في الصحيح من حديث جرير بن عبد الله البجلي رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) .
نسأل الله للجميع التوفيق والهداية والسداد ، وصلاح القول والعمل ، والظاهر والباطن ، والله تعالى ولي التوفيق ، وصلى الله وسلم على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(23/445)


القرآن الكريم أهم الكتب لطالب العلم - فتاوى ابن باز

147 - القرآن الكريم أهم الكتب لطالب العلم (1)
أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء على أن طالب العلم له مسئولية عظيمة ومهمة واجبة في الدعوة إلى الله تعالى ، بعيدا عن الانطواء ، بدون عنف أو قوة أو غلظة حتى يستفيد العامة من العلم الذي تعلمه وكرس جهده للنهل منه على أن يكون قدوة مضيئة تتوافق أعماله مع أقواله .
وقال سماحته في محاضرة له بعنوان ( واجبات طالب العلم ) ألقاها على مسامع طلاب جامعة أم القرى بحضور معالي مدير الجامعة وحشد من الأساتذة وأهل العلم والفكر .
من المعلوم أن طلب العلم من أفضل القربات إلى الله سبحانه وتعالى والفوز برضوانه مما يؤكد أهمية العلم والتفقه في الدين والتزود بالأقوال والأعمال النافعة والصالحة والحذر من
__________
(1) نشر في جريدة عكاظ العدد ( 11567 ) بتاريخ 26 \ 12 \ 1418 هـ .

(23/446)

مزالق معصية الله وغضبه حتى يعبد المسلم ربه على بصيرة ونور ، وهو الهدف من خلق الله تعالى له : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهو ما يجب أن يعلمه الجميع من الثقلين حتى يعرفوها ويؤدوها كما أمر الله تعالى بها .
وتابع الشيخ ابن باز : والواجب على المكلفين التفقه في العلم والحرص على الاستزادة والنهل من هذا المعين بمجالسة العلماء والدعاة وسؤالهم ، وحضور المحاضرات والندوات وقراءة الكتب النافعة والاستفادة من المؤسسات العلمية ، حتى يعرف عبادة الله تعالى وأن حقيقتها توحيده وأداء حقوقه وعبادته : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) والواجب العلم بهذه العبادة حتى يكون على بصيرة ، وأساس ذلك توحيد الله والإخلاص في ذلك ، وأفرض فريضة أن يشهد أن لا إله إلا الله وأن محمدا هو رسول الله إلى جميع الثقلين وهو خاتم الأنبياء وهذا هو أساس الدين .
وبين سماحته أن قيام طالب العلم بواجبه تجاه مجتمعه وأمته بتوسيع دائرة التعليم وإثراء التوعية الإسلامية في أمور العقيدة
__________
(1) سورة الذاريات الآية 56
(2) سورة آل عمران الآية 19

(23/447)

والعبادة والمعاملات ، هي من باب التعاون على التقوى ونشر الفضيلة والخير وتقويض مساحة الجهل بالدين ، ولاشك أن قيام طالب العلم بهذه المهمة أمر واجب ، حتى تتم الإفادة والاستفادة من هذا العلم الذي تعلمه بأن يبدأ بأهله وإخوانه وجيرانه وزملائه وأهل حيه يعلمهم ويفقههم بما يجهلون في أمور دينهم ، ويحذرهم مما قد يقعون فيه من أخطاء ومنكرات بحسب طاقته وجهده وعلمه بالحكمة والموعظة الحسنة دون عنف أو قوة ، يستخدم طرق التشويق والترغيب في قوالب سهلة ولينة ، ويكون قدوة ونموذجا يدعو الناس بلسانه وأعماله دون تناقض بين أقواله وأعماله ، حتى يتأسى الناس به بكل رغبة يعلمهم ما تعلم ، ويحذرهم ما يحذر منه من الأقوال والأعمال ، دون أن يكتم علما أو مسألة أو حديثا أو أية مسألة يسألونه عنها ؛ وذلك لأن العلماء هم ورثة الأنبياء وخلف الرسل ، والواجب عليهم إكمال تبليغ رسالة الله وتفقيه عموم الناس ، وعليهم الصبر على أداء هذه المهمة الشاقة وأن يحتسبوا الأجر والثواب عند الله تعالى .
وقال سماحته : إن تعلم العلم والتفقه في الدين طريق واسع لخشية الله تعالى لأن الخشية تتفاوت حسب العلم والبصيرة . . قال

(23/448)

تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكلما كان الإنسان عالما بدين الله متفقها فيه كان خاشعا ، فأخشى الناس هم الرسل والأنبياء ، ثم العلماء وأعظم ما يعين على هذا العلم للوصول إلى خشية الله تعالى هو كتاب الله حفظا وتلاوة وتدبرا ، فهو الهدى والنور والخير ، فكل واحد منا مسئول ولاسيما طالب العلم فعليه بالتقوى والبلاغ والبيان والنصيحة ، والرابحون هم الذين يتواصون بالحق مع ولاة الأمر وأهل الرأي وعامة الناس .
وبين سماحته أن من أهم الكتب التي ينبغي لطالب العلم دراستها القرآن الكريم ، ثم كتب السنة مثل الصحيحين وموطأ مالك وبلوغ المرام ، وكذلك كتب العقيدة .
__________
(1) سورة فاطر الآية 28

(23/449)


الوصية بقراءة القرآن الكريم وتدبره والعمل به - فتاوى ابن باز

148 - الوصية بقراءة القرآن الكريم وتدبره والعمل به (1)
الحمد لله وصلى الله على رسول الله وعلى آله وصحبه ومن اهتدى بهداه . . أما بعد : فإن الله جل وعلا أنزل كتابه الكريم القرآن تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين ، كما قال عز وجل في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) ورغب عباده بتدبره وتعقله ؛ ليفهموا مراده سبحانه وليعملوا بأوامره ولينتهوا عن نواهيه ، وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) وأخبر عز وجل أنه شفاء للناس وأنه يهدي للتي هي أقوم فقال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (5)
__________
(1) كلمة لسماحته ألقاها في منى في اليوم الثاني عشر من ذي الحجة عام 1407 هـ رقم الشريط 10 .
(2) سورة النحل الآية 89
(3) سورة ص الآية 29
(4) سورة محمد الآية 24
(5) سورة الإسراء الآية 9

(23/450)

يعني يهدي الناس المتدبرين المتعقلين الراغبين في الهداية يهديهم للطريقة التي هي أقوم الطرق وأهداها وأصلحها وأنفعها للعبد في الدنيا والآخرة ، قال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) فالواجب على جميع المكلفين أن يتدبروا القرآن وأن يتعقلوه وأن يتبعوه ويعملوا بما فيه ؛ لأنه الذكر الحكيم ولأنه الصراط المستقيم فمن قرأه عليه أن يتدبره ويتعقله ومن سمعه كذلك ، وأنت يا عبد الله إما أن تكون تاليا وإما أن تكون مستمعا ، فينبغي لك التدبر والتعقل لهذا الكتاب العظيم حتى تعمل بما فيه ، وحتى تعلم عظمته وما اشتمل عليه من الخير والهدى والتوجيه والإصلاح ، وقد تيسر بحمد الله لك أن تقرأه وأن تسمعه فهو يتلى من إذاعة القرآن الكريم صباح مساء تستطيع أن تسمعه متى شئت ، وتستطيع أن تسمعه من بعض إخوانك في كل مجلس تجلسونه ، تستطيعون أن يقرأ أحدكم من المصحف أو عن ظهر قلب فتستمعوا وتنصحوا وتستفيدوا ، والحافظ له أو لبعضه
__________
(1) سورة فصلت الآية 44
(2) سورة الأنعام الآية 155

(23/451)

يستطيع أن يتدبر ويتعقل ، وإن لم يكن لديه مصحف ، فليقرأ مما أعطاه الله من حفظ كتابه أو ما تيسر منه ، فجدير بالمكلف وجدير بالمسلم أن يعنى بهذا الكتاب العظيم وأن يتبصر فيه ، وأن يعمل بما فيه ، ثم بسنة الرسول صلى الله عليه وسلم ففيها بيان ما قد يشكل ، كما قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (1) وقال سبحانه : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) وقد أنزل الله على نبيه عليه الصلاة والسلام الكتاب ليبين للناس ما أثبته عليهم من كتابه سبحانه وتعالى ، فالواجب على أهل الإسلام أن يعنوا بكتاب الله وسنة رسوله عليه الصلاة والسلام عناية تامة ، حتى يفهموا مراد ربهم ومراد نبيهم عليه الصلاة والسلام وحتى يعملوا بذلك ، وقد سمعتم في هذا الصباح هذه السورة العظيمة سورة ( ق ) فقد كان النبي يقرأ بها صلى الله عليه وسلم في الجمعة ؛ لأنها تجمع الناس يقرأ بها في الخطة يوم الجمعة ، وكان يقرأ بها في صلاة العيد يقرأ سورة ( ق ) وسورة ( اقتربت ) ؛ لما فيهما من العظة والذكرى والقصص وذكر المبدأ والمعاد والجنة والنار ، يقول الله
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(23/452)

سبحانه : { ق وَالْقُرْآنِ الْمَجِيدِ } (1) ( ق ) حرف من الحروف المقطعة مثل ( يس ) ، ( طه ) ، ( الم ) ، ( المر ) ، حروف مقطعة ، فتح الله بها بعض السورة للدلالة على عظمة هذا القرآن ، وأنه كتاب عظيم مؤلف من هذه الحروف التي يعرفها الناس ، ثم حلف وأقسم بالقرآن فقال : { وَالْقُرْآنِ الْمَجِيدِ } (2) حلف الله به وهو كلامه سبحانه وتعالى والقرآن كلام الله يحلف به كما يحلف بالله ، والله سبحانه يقول : { وَالْقُرْآنِ الْمَجِيدِ } (3) وأسماء الله وصفات الله وعزة الله كذلك ، والله يحلف به وبأسمائه سبحانه وتعالى وبصفاته ولكن لا يحلف بالمخلوقات فالمخلوقات لا يحلف بها ، كما قال النبي صلى الله عليه وسلم : « من حلف بغير الله فقد أشرك » (4) ولكن يحلف بالله وبأسمائه وصفاته سبحانه وتعالى ، ولا يحلف بالنبي ولا بالكعبة ولا بالأمانة ولا بشرف فلان ولا حياة فلان - كما يجري على ألسنة بعض الناس - ولا بالأمانة فيقول :
__________
(1) سورة ق الآية 1
(2) سورة ق الآية 1
(3) سورة ق الآية 1
(4) أخرجه الترمذي برقم ( 1455 ) كتاب الأيمان والنذور ، باب ما جاء في كراهية الحلف بغير الله ، وأبو داود برقم ( 2829 ) كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء وأحمد برقم ( 4669 ) مسند المكثرين من الصحابة ، باب مسند عبد الله بن عمر بن الخطاب رضي الله

(23/453)

والأمانة ولا بالنبي ولا بالشرف ولا بحياتك كل هذا منكر ، ومن المحرمات الشركية ثم يقول سبحانه وتعالى : { بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ } (1) منذر منهم ، وهو : محمد عليه الصلاة والسلام يعرفونه نشأ فيهم ، يعرفون صدقه وأمانته وكريم أخلاقه عليه الصلاة والسلام ، قبل أن يوحى إليه أنذرهم : بقال الله : قال الله كذا ، وقال الله كذا ، وعجبوا في هذا واستنكروه ، مع أن الرسل قبله جاءت بذلك ، نوح وهود وصالح وشعيب ولوط وإبراهيم وموسى وعيسى وداود وسليمان وغيرهم ، فقال الكافرون : { هَذَا شَيْءٌ عَجِيبٌ } (2) كونه يأمرهم وينهاهم ويخبرهم أنهم سوف يبعثون وسوف يجازون بأعمالهم ، استنكروا هذا وقالوا : { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } (3) بعد التراب نعود ونحاسب ونجازى ، استنكروا هذا بعقولهم القاصرة وهو سبحانه الذي خلقهم من الماء المهين وخلق أباهم آدم من التراب وهو قادر أن يحييهم يوم القيامة ، أبوهم آدم كان من تراب وهم من ماء مهين ، ماء الرجل الضعيف وماء المرأة ، ثم كان إنسانا سويا يقوم ويتكلم ويأمر وينهى ويملك ويضرب ويفعل أشياء كثيرة :
__________
(1) سورة ق الآية 2
(2) سورة ق الآية 2
(3) سورة ق الآية 3

(23/454)

{ أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ } (1) فالإنسان كله ضعيف وخلق الإنسان ضعيفا من تراب ثم من ماء مهين ، ثم يستنكر ويقول : { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } (2) فرد الله عليهم وقال : { قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } (3) الله يعلم ما ذهب من أجسامهم بهذا التراب ، وسوف يعيدهم يوم القيامة ويجازيهم بأعمالهم فإن خيرا فخير وإن شرا فشر ، كما تقدم في سورة التغابن في الدرس الماضي ، قال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (4) ( قل ) يا محمد { بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) قال تعالى : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (6) { بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } (7) كذبوا بالحق واختلف أمرهم وتمردوا وتنازعوا . والمقصود في هذا بيان أن الله جل وعلا خلق الخلق من ضعف من تراب ، وخلق الجان من مارج
__________
(1) سورة المرسلات الآية 20
(2) سورة ق الآية 3
(3) سورة ق الآية 4
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 7
(6) سورة التغابن الآية 8
(7) سورة ق الآية 5

(23/455)

من نار ، وسوف يعيدهم ويجازيهم بأعمالهم فإن خيرا فخير وإن شرا فشر ، فعليك يا عبد الله أن تعد لهذه الإعادة العدة ، والله أسمعك قوله سبحانه وتعالى : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا } (1) { ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا } (2) ويقول سبحانه وتعالى : { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } (3) وقال تعالى : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (4) هذا أنت يا بن آدم من التراب وإلى التراب ثم تخرج ثم تعاد ، وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه سبحانه وتعالى ، فالواجب على العاقل أن يتنبه لهذه الأمور وأن يعد العدة للقاء ربه ، وهذا المجمع مجمع الحج يذكر بيوم القيامة مجمع عظيم من أقطار الدنيا يجتمعون في عرفات وفي مزدلفة وفي أنحاء مكة ، حتى يقضوا مناسكهم ثم يعودون إلى بلادهم ، هذا فيه تذكير بذلك اليوم العظيم يوم القيامة ، حيث يبعث الله الخلائق أولهم وآخرهم أسودهم وأبيضهم غنيهم وفقيرهم ملكهم ومملوكهم ، كل الأجناس تبعث يوم القيامة ، قال تعالى : { قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ } (5) { لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } (6)
__________
(1) سورة نوح الآية 17
(2) سورة نوح الآية 18
(3) سورة الأعراف الآية 25
(4) سورة طه الآية 55
(5) سورة الواقعة الآية 49
(6) سورة الواقعة الآية 50

(23/456)

ثم يجازى كل عامل بعمله ، فهذا يعطى كتابه بيمينه وإلى الجنة ، وهذا يعطى كتابه بشماله وإلى النار ، إذا نظرت في أحوال الناس في هذا المجمع واختلاف ألوانهم واختلاف لغاتهم واختلاف حوائجهم واختلاف ملابسهم ، إلى غير ذلك تذكر يوما يجمع الله فيه الخلائق عراة حفاة غرلا ، كلهم يحرجون يوم القيامة من هذه القبور ، ومن البحار ومن كل مكان ، ويجمعون عارية ظهورهم ليس عليهم شيء وليس في أرجلهم شيء ، حتى يكسوهم الله سبحانه وتعالى ، يحشرون ويجمعون ويجازون بأعمالهم ، فانتبه لهذا اليوم ، وتذكر ذلك المجمع وأن الأسباب التي بها النجاة برحمة الله هي ما تقدمه من أعمال صالحات من طاعة الله ورسوله هذه الأسباب ، يقول عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (1) هذا جزاؤهم إذا عملوا الصالحات ، قال تعالى : { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } (2) هذا جزاء هؤلاء وهذا جزاء هؤلاء ، قال
__________
(1) سورة لقمان الآية 8
(2) سورة المائدة الآية 10

(23/457)

تعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (1) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (2) فتذكر ، وخذ العدة اليوم ، وهذا من النافع التي أشار الله إليها في قوله سبحانه : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (3) في هذا الحج تسمع كلمة ينفعك الله بها ، نصيحة ينفعك الله بها ، وصية من أخيك ينفعك الله بها ، في أي مكان ، وإياك وإيثار العاجلة والغفلة ، قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (4) وقال سبحانه وتعالى : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ } (5) كالإبل والبقر والغنم ، { بَلْ هُمْ أَضَلُّ } (6) بل أشد ضلالا من الأنعام { أُولَئِكَ هُمُ الْغَافِلُونَ } (7) والعياذ بالله لا ترضى أن تكون من هؤلاء ، قال تعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (8) أكثر الخلق كالأنعام لا ينظر إلا في المأكل
__________
(1) سورة الانفطار الآية 13
(2) سورة الانفطار الآية 14
(3) سورة الحج الآية 28
(4) سورة الأحقاف الآية 3
(5) سورة الأعراف الآية 179
(6) سورة الأعراف الآية 179
(7) سورة الأعراف الآية 179
(8) سورة الفرقان الآية 44

(23/458)

والمشرب والمنكح والمسكن والمركب ، ونحو ذلك في غفلة وسكرة لا يهمه إلا المأكول والمشروب والملبوس والمنكوح والمسكون والمركوب ونحو ذلك . هذا قصارى همه فإذا ارتفعت همته انشغل ببعض الصناعات والاختراعات ليعيش مع الناس ، لكن المؤمن يعمل ويكتسب ويخترع ويصنع ويكدح ويعد العدة لآخرته ، يعمل في طاعة الله ورسوله يجمع بين هذا وهذا ، يقول جل وعلا : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) من عمل صالحا عن إيمان أحياه الله الحياة الطيبة وجزاه بأحسن ما عمل ، فضلا منه وإحسانا سبحانه وتعالى .
فوصيتي لك ولكم تقوى الله وإعداد العدة للآخرة ، وأن تدبروا كتاب ربكم وسنة نبيكم عليه الصلاة والسلام ، وأن تحرصوا على حلق العلم وسماع العلم من إذاعة ، أو صحيفة ، أو اجتماع ، أو خطبة جمعة ، أو تذكير مذكر ، أو غير ذلك ، تحروا ما ينشر من الكلمات الطيبة والمواعظ في أي صحيفة ، وما يذاع في إذاعة القرآن أو في برنامج نور على الدرب من علم وتوجيه إلى خير ، وكذلك خطب الجمعة ، وما يحصل في بعض
__________
(1) سورة النحل الآية 97

(23/459)

الأحيان والمناسبات من الخطب والتذكير إلى غير ذلك ، ليكون للمؤمن عناية بهذا الشيء حرصا عليه حتى لا يغفل وحتى لا تأخذه التيارات الأخرى فيهلك مع الهالكين ، ولا حول ولا قوة إلا بالله ، وهذا اليوم يوم الخميس هو النفر الأول وغدا النفر الثاني ، وبذلك ينتهي عمل الحج من جهة الرمي ، وإذا غابت الشمس غدا يوم الجمعة انتهى أمر الرمي ، ومن لم يرم فاته الرمي ووجب عليه دم ، فالنهاية هو غروب الشمس غدا ، ومن تعجل في هذا اليوم الثاني عشر فلا بأس بعد أن يرمي الجمرات بعد الزوال ، يرمي الجمار الثلاث كل واحدة بسبع حصيات بعد الظهر بعد الزوال ، ثم يرتحل إذا شاء إلى مكة ، أو إلى بلده متعجلا بعد أن يطوف طواف الوداع ، فإن أراد مكة والإقامة بها أقام بها ما شاء الله ، وإلا طاف الوداع ومشى ، فرسولنا صلى الله عليه وسلم بات ليلة أربعة عشر في الأبطح ، نفر في اليوم الثالث عشر آخر النهار .
انتهى الجزء الثالث والعشرون ويليه بمشيئة الله تعالى الجزء الرابع والعشرون وأوله القسم الثاني من كتاب العلم

(23/460)


الوصية بكتاب الله وسنة رسوله - فتاوى ابن باز

بسم الله الرحمن الرحيم

(24/3)

بقية كتاب العلم

(24/5)

1 - الوصية بكتاب الله وسنة رسوله (1)
الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد :
فإن خير ما بذلت فيه الأعمار والأوقات والأموال هو العلم بكتاب الله وسنة رسوله ؛ إذ عليهما مدار السعادة والنجاة في الدنيا والآخرة وإن ما يؤلف من كتب في الأصول والفروع والتفسير والحديث وما يصدر من مجلات وصحف إسلامية إنما هو بيان وشرح لكتاب الله وسنة رسوله حسب اجتهاد المؤلفين والمصدرين وحسب ما منحهم الله من العلم ، وحينما قامت الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بإصدار مجلة البحوث الإسلامية إنما كانت تهدف من وراء ذلك إلى بيان حكم الله في كثير من القضايا التي لا غنى للمسلمين عنها والتي لم يغفلها الشرع المطهر، وذلك في صورة بحوث تصدر عن هيئة كبار العلماء بالمملكة العربية السعودية مدعمة بالأدلة من الكتاب والسنة
__________
(1) افتتاحية مجلة البحوث الإسلامية، العدد الخامس عام 1400 هـ ص7 .

(24/7)

والإجماع مع ما يضاف إلى ذلك من المقالات المفيدة والبحوث النافعة التي ترد إلى المجلة من أهل العلم، وإن هذه المجلة بجانب زميلاتها المجلات الإسلامية في الدول الإسلامية كالمجتمع والبلاغ والدعوة والاعتصام ورابطة العالم الإسلامي والبعث الإسلامي والوعي الإسلامي ومنبر الإسلام والإرشاد والتضامن الإسلامي وغيرها كلها تمثل منهجا ملتزما في مجال الفكر الإسلامي وتعبر عن يقظة ووعي إسلاميين في زمن اضطربت فيه الموازين واختلت المقاييس والمعايير وبدا الباطل وكأنه هو الواقع الذي لا مفر منه، وجندت قوى الباطل كل ما تملك من وسائل اقتصادية وإعلامية وثقافية لتكون لها الهيمنة والنفوذ ولكن قوة الله أعظم { لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (1)
إن مجلة البحوث الإسلامية وهي تصدر عن رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد من هذا البلد الذي شرفه الله بالإسلام ووجود الحرمين الشريفين ، ومنه انطلقت دعوة الإسلام إلى أرجاء الدنيا لتدعو كل فكر إسلامي نير أن يساهم بالكتابة في هذه المجلة وفي المجلات الإسلامية الأخرى، وأن يرد على الأقلام المأجورة التي تحاول النيل من الإسلام والإساءة إلى المسلمين، سواء
__________
(1) سورة الأنفال الآية 8

(24/8)

من الأعداء أو السائرين في ركابهم ، وأن يوضح ما للشريعة الإسلامية من مزايا وحسنات وما لعلماء الإسلام أولئك الذين جاهدوا بأموالهم وأنفسهم ومؤلفاتهم وخدموا الشريعة خدمة جليلة وأثروا المكتبة الإسلامية بروائع إنتاجهم في التوحيد والحديث والتفسير والفقه والأصول والتاريخ واللغة العربية والعلوم الأخرى التي اضطر الغرب للاستفادة منها وتدريسها في معاهده وجامعاته.
إن مجلة البحوث الإسلامية وهي تلتقي مع قرائها في عددها الخامس لتأمل أن تكون على المستوىالمأمول فيها، وأن يستمر صدورها دون عائق، مع علمنا بأن القراء الكرام سيقبلون العذر في تأخر أعدادها إذا ما رأوا الجهد المبذول في إخراجها، وإن كنا نود أن تخرج في موعدها المقرر لها، بل ونسعى جادين إلى أن تخرج كما أريد لها كل ثلاثة أشهر مستلهمين العون من الله تعالى. إنني أطالب العلماء والمفكرين أن يمدوا أيديهم بالكتابة في مجلة البحوث الإسلامية؛ إذ ما يكتبونه من جملة زاد المجلة الذي يجعلها تقف على قدميها وتخطو الخطوات المرسومة لها.
وفي الختام أشكر كل من ساهم بقلمه وجهده ووقته في إخراج هذه المجلة الفتية وغيرها من المجلات والصحف الإسلامية المفيدة، وأرجو لها ولزميلاتها التوفيق والنجاح وأن يستمر عطاؤها

(24/9)

الخير لعموم المسلمين والله ولي التوفيق وهو حسبنا ونعم الوكيل، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(24/10)


العلم بأحكام الله تعالى أمر ضروري - فتاوى ابن باز

2 - العلم بأحكام الله تعالى أمر ضروري (1)
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله وخيرته من خلقه وعلى آله وصحبه ومن نهج نهجه وسار على هديه إلى يوم الدين، أما بعد.
فإن العلم بأحكام الله أمر ضروري ليسير العبد المسلم في عبادته لربه على هدى وبصيرة، ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به إلا إذا عرف أحكام هذا الدين، وأولاها اهتمامه وعنايته وبذل جهده وطاقته للإلمام بها؛ لتكون عبادته لربه مبنية على أساس صحيح ومتين، ومن وفقه الله لمعرفة أحكام هذا الدين والأخذ بها فقد هدي إلى صراط مستقيم، وحصل على خير كثير، يقول سبحانه: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2) (3) قال علي بن أبي طلحة عن ابن عباس في قوله:
__________
(1) نشر في مجلة البحوث الإسلامية العدد السادس عام 1402 هـ ص 7 .
(2) سورة البقرة الآية 269
(3) 269 البقرة

(24/10)

{ يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) يعني المعرفة بالقرآن ناسخه ومنسوخه، ومحكمه ومتشابهه، ومقدمه ومؤخره، وحلاله وحرامه وأمثاله، وروى جويبر عن الضحاك عن ابن عباس مرفوعا : « الحكمة القرآن » . يعني تفسيره، قال ابن عباس : فإنه قد قرأه البر والفاجر. رواه ابن مردويه ، وقال ابن أبي نجيح عن مجاهد : يعني بالحكمة الإصابة في القول، وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (2) ليست بالنبوة ولكنه العلم والفقه والقرآن. وقال أبو العالية : الحكمة خشية الله فإن خشية الله رأس كل حكمة، وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا « : رأس الحكمة مخافة الله » . وقال أبو العالية في رواية عنه: الحكمة الكتاب والفهم، وقال إبراهيم النخعي : الحكمة الفهم، وقال أبو مالك : الحكمة السنة، وقال وهب عن مالك قال زيد بن أسلم : الحكمة العقل، قال مالك :( إنه ليقع في قلبي أن الحكمة هي الفقه في دين الله وأمر يدخله الله في القلوب من رحمته وفضله، ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا، فالحكمة الفقه في دين الله) ا هـ... ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله والعامل به في الدنيا والآخرة، ولكي ندرك أهميته
__________
(1) سورة البقرة الآية 269
(2) سورة البقرة الآية 269

(24/11)

وجدواه نجد النبي - صلى الله عليه وسلم - يقول: « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه، ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا، وأصاب طائفة أخرى منها إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (2) رواه البخاري ومسلم .. ويقول صلى الله عليه وسلم : « لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها » (3) رواه البخاري ومسلم والنسائي وابن ماجه من طرق متعددة عن إسماعيل بن أبي خالد به .
__________
(1) أخرجه البخاري برقم (2884) كتاب فرض الخمس، باب قول الله تعالى : فأن لله خمسه ومسلم برقم (1719) كتاب الزكاة ، باب النهي عن المسألة .
(2) أخرجه البخاري برقم (77) كتاب العلم ، باب فضل من علم وعلم ، ومسلم برقم (4232) كتاب الفضائل ، باب بيان مثل ما بعث به النبي صلى الله عليه وسلم .
(3) صحيح البخاري العلم (73),صحيح مسلم صلاة المسافرين وقصرها (816),سنن ابن ماجه الزهد (4208),مسند أحمد بن حنبل (1/432).

(24/12)

ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس - رضي الله عنهما - في معرفة الدين فقها وتفسيرا، وتوسع بعلوم الشريعة ووعاها ببركة دعاء رسول الله - صلى الله عليه وسلم - له: « اللهم فقهه في الدين وعلمه التأويل » (1) ،إنها دعوة مباركة من رجل مبارك تقبلها الله من نبيه، ونعمة أنعم الله بها على ابن عباس - رضي الله عنهما وأرضاهما - وبرز في عهده وبعده أئمة أفذاذ في أصول الدين وفروعه، يحملون أمانة التبليغ والدعوة ويؤدونها أحسن ما يكون الأداء، ويبصرون الناس بدين الإسلام سواء في حلقات الدرس والمذاكرة والإرشاد المنتشرة في بيوت الله أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها، وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نشر العلم وتشجيع العلماء وطلاب العلم.
إن التفقه في الإسلام وما اشتمل عليه من أحكام يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى الحكم بالدليل من كتاب الله وسنة رسوله - صلى الله عليه وسلم - والإجماع والقياس الجلي، والدين الإسلامي بحمد الله واضح لا غموض فيه ولا التباس في أحكامه وتشريعاته، قد بينها الله في
__________
(1) مسند أحمد بن حنبل (1/266).

(24/13)

كتابه المبين وسنة رسوله الكريم - صلى الله عليه وسلم - وحمل لواء هذه السنة وبينها ونافح عنها صحابة رسول الله - صلى الله عليه وسلم - والتابعون وسلف الأمة وأئمة الشريعة وعلماؤها جيلا بعد جيل، ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم، فوقعوا في أغلاط كثيرة في العقيدة والأحكام، ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم، وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا، وأن يجنبنا طريق المغضوب عليهم، وهم الذين عرفوا الحق واتبعوا أهواءهم، وهم اليهود ومن على شاكلتهم، وأن يجنبنا طريق الضالين، وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم.
أيها الإخوة المسلمون، كيف نعرف أن هذا الماء طاهر أو نجس، أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروه أو مستحب؟ كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام؟ كيف نهتدي إلى العبادات نعرف أوقاتها وطريقة أدائها؟ كيف نعرف قسمة المواريث والفرائض؟ كيف تقام الحدود؟ وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات وما يسمى اليوم بالأحوال الشخصية كالنكاح والطلاق وغيرهما، وقد استوعبت

(24/14)

ذلك كله - شريعتنا المطهرة ولله الحمد .. إن دين الإسلام الحنيف قد أكمله الله، وما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي، فهو دين كامل شامل ليس قاصرا على النواحي التعبدية ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه ومن نهج نهجهم.
إن دين الإسلام يربط المخلوق بخالقه برباط متين، كما يقيم أفضل علاقة بين الإنسان وأخيه الإنسان قائمة على المحبة والترابط والتسامح والتعاون على البر والتقوى... أوضح كيف تعامل الحيوان الأعجم بالرفق والرحمة والإحسان قبل أن تتظاهر أوربا بالرفق بالحيوان من خلال جمعيات أنشأتها لهذا الغرض وهي لم ترفق بعد بالإنسان ولم ترع حقوقه.. فالواجب على المسلمين التفقه في دينهم وأن لا يتجاوزوا حدود ما أنزل الله، وأن يحرصوا على فهم أحكام دينهم قبل أي شيء، فإن بعض الناس هداهم الله ووفقهم قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها، ولكنه لا يعلم شيئا من أحكام دينه وأسرار شريعته، وهذا هو الجهل الفاضح والمصيبة العظمى؛ فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى، ولا مانع من التزود بالعلوم والمعارف الأخرى، ولكن لا بد من تقديم الأصل الأصيل والركيزة الأساسية للعلوم كلها، وهو معرفة الدين عقيدة وسلوكا وعبادة وأحكاما مما لا يسع المسلم

(24/15)

جهله. كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز، وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة، وهذه الأمة شرفها الله بهذا الدين وأعزها به، فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة.
فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه، وأن يعيذنا جميعا من مضلات الفتن ومن شرور أنفسنا وسيئات أعمالنا، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه.
والسلام عليكم ورحمة الله وبركاته .

(24/16)


افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة - فتاوى ابن باز

3 - افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة (1)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد:
فهذا هو العدد الأول من مجلة الجامعة الإسلامية في المدينة المنورة ، نقدمه إلى القراء الكرام راجين أن يجدوا فيه ما يفيدهم
__________
(1) افتتاحية مجلة الجامعة الإسلامية، العدد الأول، ربيع الأول 1388 هـ قدم لها سماحته عندما كان نائبًا لرئيس الجامعة.

(24/16)

وينفعهم في أمور دينهم ودنياهم وما يزيدهم بصيرة وفقها في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما نرجو أن تكون هذه المجلة نبراسا لحل مشاكلهم وإنارة السبيل لهم.
ولقد تأخر صدور مجلة الجامعة الإسلامية، وكان هناك بعض الآراء يقول بأنه لا ينبغي ذلك، بل ينبغي أن تصدر مجلة الجامعة مع افتتاح الجامعة نفسها؛ حتى تكون تلك المجلة لسانا ناطقا للجامعة يشرح أهدافها ومراميها ويوضح سير أمورها إلى غايتها.
إلا أن الرأي الأغلب قد استقر على أن يترك الحديث لأعمال الجامعة في مرحلة تأسيسها لا لأقوالها، وأن تكون ثمرتها ملموسة لا موصوفة. وهكذا أوعزنا إلى المسئولين عن المجلة بأن تكون ميدانا تجري فيه أقلام المنتمين إلى الجامعة الإسلامية وغيرهم من رجال الفكر والعلم في جميع الأقطار، لتكون بمثابة نقطة الالتقاء، تتجمع حولها تلك الأقلام، لاسيما وهي المجلة التي تصدر عن المدينة المنورة عاصمة المسلمين الأولى، ومنطلق الغزاة الفاتحين والدعاة المصلحين، وأن هذه المجلة تستهدف أن تكون ذات مستوى يتمكن من فهمه أغلبية القراء في البلدان الإسلامية وغيرها، فهما يمكنهم من متابعة ما ينشر فيها وهضمه، ولن تكون مقصورة على الصفوة من العلماء والفقهاء والباحثين قصرا يمنع سواهم من ذوي الثقافات المتوسطة أو المستويات العلمية المحدودة

(24/17)

أن يفهموها وينتفعوا بما ينشر فيها، الشيء الذي ستتجنبه المجلة إنما هو لغو القول، وسفاسف الأمور وكل ما في نشره ضرر للمسلمين أو خطر على وحدتهم وتضامنهم وستكون - بإذن الله - مجلة إسلامية ثقافية لا مجلة سياسية حزبية تلك هي حالتها وذلك هو هدفها.
إن الجامعة الإسلامية في المدينة المنورة مؤسسة التكوين بالنسبة إلى عمر الجامعات والمؤسسات العلمية الكبرى فهي لم تستكمل من عمرها السابعة، ولكنها - بحمد الله - قد قطعت شوطا بل أشواطا طيبة إلى الهدف المقصود من إنشائها، فتخرج منها مئات من الطلاب الذين ينتسبون إلى عشرات من أوطان المسلمين في مختلف أنحاء العالم ، وأخذوا أماكنهم في تلك الأوطان وغيرها يعلمون الناس الخير ويرشدونهم إلى الصواب.
ولن أفيض هنا بالتحدث عن هذه الجامعة فذلك له مكان آخر من المجلة، وإنما القصد هنا الإشارة إلى هدف هذه المجلة.
وأسأل الله مخلصا أن يأخذ بأيدينا إلى مواقع الحق والصواب، وأن يرزقنا جميعا صادق القول وصالح العمل، وأن ينصر دينه ويعلي كلمته إنه سميع قريب , وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(24/18)


لقاء مع طلبة كلية الشريعة - فتاوى ابن باز

4 - لقاء مع طلبة كلية الشريعة (1)
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
أولا: أوصيكم بتقوى الله تعالى والاستقامة على أمره؛ لأن المقصود من العلم هو طاعة الله واتباع شريعته « فمن يرد الله به خيرا يفقهه في الدين » (2) كما قال النبي صلى الله عليه وسلم ، ويقول صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (3) ومعلوم عند الجميع أن المقصود من العلم هو العمل، ومن علم ولم يعمل صار أشبه باليهود وبإبليس نعوذ بالله من ذلك, ونسأل الله تعالى أن يجعلنا وإياكم ممن يعلم ويعمل، فوصيتي لكم مرة أخرى تقوى الله والحرص على التفقه في الدين، والإخلاص لله في العمل، وأن تكون النية لوجه الله تعالى؛ لأجل أن يخلص المسلم نفسه من الجهل وينفع الناس أيضا، فطالب العلم يجمع بين أمرين، ينفع نفسه وينفع الناس، ولاسيما في هذا العصر الذي انتشر فيه الجهل وانتشرت فيه أيضا المبادئ الهدامة والشرور الكثيرة، والدعاوى
__________
(1) لقاء سماحته مع طلاب كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/93),سنن الدارمي المقدمة (226).
(3) أخرجه مسلم برقم (8467) كتاب الذكر والدعاء والتوبة والاستغفار, باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.

(24/19)

المضللة فأنتم الآن على خير في كلية الشريعة، نرجو لكم من الله التوفيق.
وأوصيكم أيضا أن تستمروا في الدراسة بإخلاص، وصدق، ونية صالحة وصبر، والوصية كذلك بالمذاكرة فيما بينكم في المشاكل؛ لأن المشكلة قد تنحل بالزميل والزميلين، والمذاكرة بين الزملاء يحصل بها حل لمشاكل كثيرة، ويستغنى بذلك عن الحاجة إلى الأستاذ، لئلا يحتاج للأستاذ إلا في الشيء المشكل الذي تعجزون عنه ولا يتيسر لكم حله في المذاكرة والمطالعة فتكون مراجعة الأستاذ في الشيء الذي لم تستطيعوا حله بهذه المطالعة ولا بهذه المذاكرة فيما بينكم،
والأمر الآخر: هو الحرص على العمل: فما علمتم أنه واجب فكونوا من أحرص الناس على أدائه، وما علمتم أنه محرم فكونوا من أحرص الناس على تركه، وما علمتم أنه مستحب فكونوا من أسبق الناس إليه حسب الطاقة، وما علمتم أنه مكروه فكونوا من أبعد الناس عنه حسب التيسير.

(24/20)

الأسئلة
س: ما حكم السترة، وهل مرور الكلب والمرأة والحمار، يقطع الصلاة؟ وما موقفنا من كلام عائشة رضوان الله عليها عندما قالت: "أجعلتمونا كالكلاب والحمير"!
ج: السترة سنة مؤكدة، وقد قال النبي صلى الله عليه وسلم: « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) رواه أبو داود بإسناد جيد ، وكان النبي صلى الله عليه وسلم في أسفاره إذا سافر تنقل معه العنزة وكان يصلي إليها عليه الصلاة والسلام، فهي سنة مؤكدة وليست واجبة ؛ لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة.
وأما ما يقطع الصلاة فهو الحمار والكلب الأسود والمرأة البالغة، لقوله عليه الصلاة والسلام: « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل؛ المرأة والحمار والكلب الأسود » (2) أخرجه مسلم في صحيحه من حديث أبي ذر رضي الله عنه، ورواه مسلم أيضا من حديث أبي هريرة رضي الله عنه بدون ذكر
__________
(1) أخرجه أبو داود برقم ( 596) كتاب الصلاة, باب الدنو من السترة والنسائي برقم (740) كتاب القبلة , باب الأمر بالدنو من السترة
(2) أخرجه مسلم برقم ( 789) كتاب الصلاة , باب قدر ما يستر المصلي.

(24/21)

الأسود، والقاعدة أن المطلق يحمل على المقيد، وفي حديث ابن عباس : المرأة الحائض، أي البالغة، والصواب ما دل عليه الحديث أن هذه الثلاث تقطع.
وأما قول عائشة فهو من رأيها واجتهادها، قالت: بئس ما شبهتمونا بالحمير والكلاب، وذكرت أنها كانت تعترض له بين يدي رسول الله صلى الله عليه وسلم وهو يصلي، وهذا ليس بمرور؛ لأن الاعتراض لا يسمى مرورا وقد خفيت عليها رضي الله عنها السنة في ذلك ، ومن حفظ حجة على من لم يحفظ ، فلو صلى إنسان إلى إنسان قدامه جالس أو مضطجع لم يضره ذلك وإنما الذي يقطع هو المرور بين يدي المصلي من جانب إلى جانب إذا كان المار واحدا من الثلاثة المذكورة بين يديه أو بينه وبين السترة وإذا كانت المرأة صغيرة لم تبلغ أو الكلب ليس بأسود، أو مر شيء أخر كالبعير والشاة ونحوها فهذه كلها لا تقطع، لكن يشرع للمصلي ألا يدع شيئا يمر بين يديه ، وإن كان لا يقطع الصلاة لحديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله، فإنه شيطان » (1) متفق على صحته .
__________
(1) أخرجه البخاري برقم ( 479) كتاب الصلاة , باب يرد المصلي من مر بين يديه , ومسلم برقم (872) كتاب الصلاة , باب منع المرور بين يدي المصلي

(24/22)

س2: طالب كلية الشريعة وطالب العلم الشرعي، الكل ينظر إليه نظرة خاصة لحصيلته العلمية، وهكذا ما يفتي به، لكن قد تكون الدراسة منهجية تحصر الطالب في أشياء محددة، فلو كان هناك روافد أخرى تعين طالب العلم الشرعي أكثر، والدلالة عليها تكون ميسرة للطالب بحيث لا تتناقض مع الدراسة المنهجية؟ لكان ذلك أولى فما رأي سماحتكم؟
ج: طالب الشريعة لا شك أن يقتدى به ويحسن به الظن، وهذا مما يوجب عليه الحرص والحذر، فعليه أن يطالع الكتب ويسمع السنة ويذاكر مع إخوانه ومع زملائه، لكن ما دام في الدراسة لا يكثر حتى ينهي الدراسة حتى لا ينشغل فكره بما يضعفه في الدراسة، ولكن مع ذلك كلما تيسر له فرصة طالع المشكل عليه وسأل أهل العلم، ويبحث مع إخوانه وزملائه، ومع بعض الأساتذة، فتكون عنده همة عالية فلا يكتفي بالدروس، لكن على قدر المستطاع حتى يتم وحتى يتخرج إن شاء الله، ثم بعد ذلك يتوسع في المطالعة، فالدراسة في كلية الشريعة ليست كل شيء بل هي تمهيدية، وهكذا الماجستير والدكتوراه ليستا بكافيتين، بل لا بد من مزيد الدراسة بعدهما والمطالعة في كتب أهل العلم،

(24/23)

والعناية حتى يموت الإنسان، وهو مستمر في طلب العلم حتى ولو بلغ مائة سنة.

(24/24)

س 3: يلاحظ على بعض الطلبة أنهم يغلبون جانب العلم على جانب الدعوة إلى الله نرجو توجيه الإخوان في ذلك؟
ج: طالب العلم يجمع بين الأمرين، بين العلم وبين الدعوة، وبين العمل وبين الإصلاح بين الناس والنصيحة، لا يقف عند حد. لكن على قدر طاقته، على وجه لا يشغله عن الواجب، فهو طالب علم، وهو داعية إلى الله وهو ناصح وهو معلم أيضا ومصلح بين الناس يكون له آثار صالحة، طالب العلم خصوصا الطالب في كلية الشريعة وكلية أصول الدين أو في حلقات المشايخ يجب أن تكون عنده همة عالية فلا يقتصر على شيء دون شيء، بل يجتهد في كل خير حسب علمه وقدرته، فهو مع المصلحين ومع الدعاة ومع المعلمين، ومع الناصحين، ومع الآمرين بالمعروف والناهين عن المنكر، وهكذا كان الصحابة والتابعون لهم بإحسان، يدخلون في كل شيء مما ينفع الناس ولا يتأخرون عن شيء فيه خير للناس، حتى فيما يتعلق بالأمور الأخرى الدنيوية كالطب أو الهندسة أو غير ذلك مما ينفع الناس إذا أمكنهم أن يكون لهم نصيب فيها، بحسب الطاقة والعلم، فلا يشغله عن الأمر الأهم

(24/24)

ما دونه بل يبدأ بالأهم فالأهم حسب الطاقة مع إخلاص النية والصبر، والله ولي التوفيق.

(24/25)

س 4: كيف يمكن أن يحقق طالب العلم الشرعي دوره في المجتمع من إصلاح وتوجيه في المشاكل، على كافة مستويات المجتمع؟
ج: عليه أن يتعاطى المستطاع، يقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول سبحانه { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ويقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) فطالب العلم لا يقف عند حد كما تقدم بل يكون من المصلحين في بيته ومع جيرانه وغيرهم، ومن الناصحين لله ولعباده أينما كان، ويكون من المرشدين في مسجده وفي بيته وفي سفره بالطائرة وفي المطار والسيارة وفي كل مكان، ويكون من الآمرين بالمعروف والناهين عن المنكر أينما كان بالحكمة والموعظة الحسنة والرفق حسب طاقته، لكن يجب
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه البخاري برقم ( 6744) كتاب الاعتصام بالكتاب والسنة, ومسلم برقم ( 2380) كتاب الحج , باب فرض الحج مرة في العمر.

(24/25)

عليه التثبت وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه ويحذر القول على الله بغير علم؛ لأن ذلك من أعظم الكبائر وقد جعل الله سبحانه القول عليه بغير علم في مرتبة فوق الشرك في قوله سبحانه في سورة الأعراف : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وأخبر سبحانه أن الشيطان يأمر الناس بالقول على الله بغير علم كما قال سبحانه في سورة البقرة : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) وقال عز وجل في سورة فاطر : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (4) نسأل الله أن يوفق المسلمين جميعا لكل ما يرضيه وأن يعيذهم من القول بغير علم ومن نزغات الشيطان إنه سميع قريب.
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169
(4) سورة فاطر الآية 6

(24/26)

س5: إذا خرج الترمذي وقال: إسناده ليس بقوي، وكان الحديث في فضائل الأعمال؟ فما رأي سماحتكم .
ج: الترمذي رحمه الله الغالب على تصحيحه وتحسينه أنه جيد، ولكنه قد يضعف بعض الأحاديث وهي عند غيره قوية لكن سندها عنده ضعيف، وقد يحسن بعض الأحاديث ويصححها وهي ليست كذلك عند غيره من أئمة الحديث مثل حديث عمرو بن شعيب عن أبيه عن جده في « المرأة التي دخلت على النبي صلى الله عليه وسلم وفي يد ابنتها مسكتان من ذهب، فقال لها صلى الله عليه وسلم: أتعطين زكاة هذا؟ » (1) الحديث في باب الزكاة وهو عند الترمذي ضعيف ؛ لأنه من طريق المثنى بن الصباح عن عمرو بن شعيب وهو ضعيف أعني المثنى وهو عند أبي داود والنسائي جيد؛ لكونه من رواية بعض الثقات عن عمرو بن شعيب وحكم عليه الحافظ . في البلوغ بأن إسناده قوي، فالمقصود أنه عند أبي داود والنسائي جيد، وحكم عليه الحافظ في البلوغ بأن إسناده قوي، فالمقصود أنه عند أبي داود والنسائي جيد، وأما عند الترمذي فضعيف، لكونه من رواية المثنى بن الصباح كما تقدم، ولديه أحاديث أخرى رحمه الله صححها أو حسنها وهي ضعيفة والمقصود من هذا أنه لا يكفي تصحيحه ولا تحسينه بل لا بد من
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).

(24/27)

مراجعة الأسانيد وكلام أهل العلم في ذلك حتى يكون الطالب على بينة، وهكذا رواية أبي داود والنسائي وابن ماجه والدارمي والإمام أحمد رحمهم الله جميعا يروون الضعيف والصحيح، فإذا سكت أبو داود أو النسائي أو ابن ماجه والدارمي أو غيرهم ممن لم يلتزم الصحة فيما يرويه، فراجع الأسانيد وناقلها إن كان عندك دراية ومعرفة، وإلا راجع كلام أهل العلم كالحافظ في التلخيص، ونصب الراية للزيلعي وفتح الباري وغيرهم ولا تتعجل في التصحيح ولا التضعيف حتى يكون عندك أهلية؛ لأن هذه أمور خطيرة بخلاف الصحيحين فأحاديثهما متلقاة بالقبول عند أهل العلم، وقد صرح أبو داود رحمه الله أنه إذا سكت عن شيء فهو صالح للاحتجاج به عنده، يقول عنه رحمه الله الحافظ العراقي في ألفيته ما نصه:
وما من وهن شديد قلته ... وحيث لا فصالح خرجته
يعني الذي فيه وهن شديد يبينه والذي يسكت عنه صالح ولكن ليس على إطلاقه فقد يكون ضعيفا عند غيره وإن كان صالحا عنده كما أوضح ذلك أهل العلم كالحافظ ابن حجر وغيره.

(24/28)


بعض الانطباعات عن المعاهد العلمية - فتاوى ابن باز

بعض الانطباعات عن المعاهد العلمية (1)
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
وبعد : فإن الله سبحانه وتعالى قد بين فضل العلم وحث عليه في كتابه الكريم , قال تعالى : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال تعالى : { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وقال تعالى : { وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (4)
والمقصود بالعلم : هو العلم الشرعي الموصل إلى معرفة الله سبحانه وتعالى بأسمائه وصفاته , وأنه الإله الحق الذي لا يستحق أحد أن يعبد سواه , وأنه الرب الخالق الرازق والمتصرف بهذا الكون والمنعم على جميع العالمين , والموصل أيضا إلى معرفة رسول الله محمد صلى الله عليه وسلم , وأنه الرسول الخاتم المبلغ عن الله
__________
(1) جواب لخطاب معالي مدير جامعة الإمام محمد بن سعود الإسلامية حول تدوين بعض الانطباعات عن المعاهد العلمية ، ونشر في المجموع ج6 ص245 .
(2) سورة المجادلة الآية 11
(3) سورة الزمر الآية 9
(4) سورة العنكبوت الآية 43

(24/29)

شرعه ووحيه , والموصل إلى معرفة هذا الدين الذي جاء به محمد صلى الله عليه وسلم عن الله وبلغنا به في كتاب الله وسنة رسوله صلى الله عليه وسلم بما يشمل جميع نواحي حياتنا في الاعتقاد والسياسة والاجتماع وفي القضاء والتشريع والاقتصاد وجميع ما يحتاجه المسلمون في أمور حياتهم ومعادهم .
فهذا العلم هو العلم الحقيقي الذي أثنى الله على حملته ورفع قدرهم وجعلهم من الشهداء على وحدانيته، قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ووصفهم سبحانه بأنهم أخشى الناس لله سبحانه فقال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } (2) والمعنى : الخشية الكاملة , وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
وقد أمر الله سبحانه وتعالى عباده المؤمنين بأن تنفر طائفة منهم للتعلم والتفقه في هذا الدين , ليكونوا على بصيرة ونور من الله , وليعلموا أحكامه وشرائعه ويبلغوا أقوامهم ويوجهوهم إلى الصراط المستقيم بسلوك هذا الدين والالتزام به , قال تعالى :
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(24/30)

{ فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ومن نعم الله العظيمة على المسلمين في هذه المملكة - أعني المملكة العربية السعودية - وفي جميع بلاد المسلمين أن قيض لهم من يقوم بهذا الدين كلما خبا نوره وتزاحمت عليه قوى الكفر وخيم على المسلمين الجهل , فيبعث الله من القادة الصالحين والعلماء والأفاضل والحكام المخلصين من يقوم بنصر هذا الدين وإحياء ما أماته الجهلاء من رسومه , ونشر العلم وتعليمه , وتحكيم شريعة الله وكبت الباطل وأهله .
ومن فضل الله على هذه الجزيرة أن قام فيها الإمام الشيخ محمد بن عبد الوهاب , والإمام محمد بن سعود رحمة الله عليهما , وتعاهدا على نصرة هذا الدين , وصدقا في ذلك , فنصرهما الله ومكن لهم في الأرض وقامت بذلك حلق العلم بالمساجد , وانتشر التدريس فيها , وأخذ العلماء أماكنهم في توعية الناس بدينهم وتعليمهم أحكامه وشرائعه , واستمرت على ذلك حتى انتشر العلم في أرجاء هذه البلاد والبلدان المجاورة وفتحت المدارس والمعاهد العلمية وانتشرت في عدة قرى ومدن في هذه الجزيرة العربية , وكذا الكليات وغيرها من وسائل نشر العلم .
__________
(1) سورة التوبة الآية 122

(24/31)

ولقد كان للمعاهد العلمية التابعة لجامعة الإمام محمد بن سعود الإسلامية الأثر العظيم في نشر علوم العقيدة والشريعة , وتربية الأجيال الناشئة على فهم كتاب الله وفقهه ومعرفة علوم اللغة العربية , لغة القرآن والسنة .
وإن ثمار هذه المعاهد وما حصل بها من الخير العظيم والنفع العميم لتظهر واضحة جلية على ناشئة شباب هذه البلاد وغيرها من البلاد التي فتحت فيها معاهد تابعة لهذه الجامعة . فنسأل الله أن يوفق القائمين عليها للزيادة من كل خير وأن يعينهم وأن يضاعف من جهودهم في الإكثار منها والحرص عليها .
كما أن من فضل الله أن وفق ولاة الأمر للأمر بفتح بعض هذه المعاهد خارج المملكة العربية للسعودية لتقوم بإبلاغ الحق والخير ونشر العقيدة الصحيحة الصافية الخالية من شوائب الشرك والوثنية وتعليم أحكام الشريعة الغراء , ونرجو الله سبحانه وتعالى أن يوفقهم للإكثار منها في جميع البلدان , وأن يوفق القائمين عليها لاختيار الأشخاص الأتقياء والدعاة المخلصين لإدارة هذه المعاهد والتعليم فيها , كما هو الواقع الآن . وهذا هو سبيل نبينا محمد صلى الله عليه وسلم, وأتباعه بإحسان , كما قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
__________
(1) سورة يوسف الآية 108

(24/32)

وقال صلى الله عليه وسلم : « ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) رواه مسلم , وفي الحديث المتفق عليه عن معاوية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) .
فنحمد الله سبحانه وتعالى أن يسر هذه الأماكن لنشر العلم وهيأ أسبابها , ونسأله أن يوفق القائمين عليها , وأن يكلل جهودهم بالتوفيق والنجاح . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/33)


حكم من يقلل من شأن القسم الشرعي في التعليم - فتاوى ابن باز

6 -
حكم من يقلل من شأن القسم الشرعي في التعليم
س: فضيلة الشيخ هناك بعض المدرسين في الأقسام العلمية يقللون من شأن القسم الشرعي وأنه قسم للفاشلين والمهملين في دروسهم؛ لأنه أسهل الأقسام، فما رد فضيلتكم على هذا الكلام؟ (1) .
ج: هذا غلط ممن يقوله، والواجب التشجيع على القسم الشرعي، وتشجيع الطلبة على العناية به مع بقية الأقسام التي يحتاجها الطالب، والقسم الشرعي هو أهم العلوم؛ لأن الطالب يجب أن يتعلم دينه، وأن يعرف ما أوجب الله عليه حتى يؤدي العبادة التي خلقه الله لها وأوجبها عليه على بصيرة، والقسم الشرعي مما يعينه على ذلك إذا اجتهد فيه ووفقه الله للأستاذ الصالح.
والواجب على المدرسين والمسئولين التشجيع على العناية بهذا القسم والاستفادة منه، حتى يتفقه الطالب في دينه فينفع نفسه وينفع المسلمين؛ لقول النبي عليه الصلاة والسلام: « من يرد الله به خيرا يفقهه في الدين » (2) متفق على صحته .
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8 ص 276.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/34)

فمن علامات السعادة أن يتفقه العبد في الدين، وأن يتعلم ويتبصر، والواجب التشجيع للطلبة على العناية بهذا القسم وعلى جميع الأقسام، وأن يكونوا مثالا في الجد والانضباط والصبر في جميع الأقسام.

(24/35)


التعلم والتفقه في الدين واجب إذا تيسر في المدرسة - فتاوى ابن باز

7 - التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
س: تركت الدراسة ووالدتي غير راضية هل أكون آثمة؟ (1) .
ج: الدراسة فيها خير عظيم وفائدة كبيرة، و الواجب على المسلم والمسلمة التعلم والتفقه في الدين؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله، ومن أسباب السعادة التفقه في الدين، كما قال صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) فمن علامات الخير والسعادة التفقه في دين الله، والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه، وما يحرم عليه، وحتى يعبد الله على بصرة، يقول صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
__________
(1) من برنامج نور على الدرب، شريط رقم 12. ونشر في المجموع ج 9 ص 337.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/35)

فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة، وإذا أكدت عليك أمك فهذا مما يوجب مزيد العناية والحرص على التفقه في الدين؛ لأنها تريد لك الخير والمصلحة العاجلة والآجلة، فلا ينبغي منك أن تعصيها في ذلك، إلا أن تكون المدرسة فيها اختلاط أو فيها أمور أخرى تضرك في دينك فلا بأس بترك الدراسة فيها، ولو لم ترض أمك؛ لأن الرسول عليه الصلاة والسلام قال: « إنما الطاعة في المعروف » (1) . وقال: « لا طاعة لمخلوق في معصية الخالق » (2) .
__________
(1) رواه البخاري في الأحكام برقم 6612، ومسلم في الإمارة برقم 3424.
(2) رواه ابن أبي شيبة في مصنفه في الجهاد برقم 15564، والسيوطي في الدر المنثور2\177 من طريق ابن أبي شيبة.

(24/36)


نصيحة لأولياء أمور الطلبة - فتاوى ابن باز

8 - نصيحة لأولياء أمور الطلبة
س: فضيلة الشيخ: يقول البعض: إن من أسباب ضعف مستوى الطالب الديني والعلمي إهمال الآباء لأبنائهم واهتمامهم بمشاريعهم الخاصة وعدم متابعتهم، فهل من نصيحة من فضيلتكم لهؤلاء الأولياء؟ (1)
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8\279.

(24/36)

ج: لا شك أن إهمال الآباء والأمهات لأولادهم وعدم تشجيعهم على طلب العلم من الأسباب المؤدية إلى ضعفهم. والواجب على الآباء والأمهات والإخوة الكبار أن يكونوا عونا لأولادهم على التفقه في الدين، والتعلم، والعناية بطلب العلم، والمحافظة على أوقات الدراسة، هذا هو الواجب عليهم، وأما إهمالهم والتساهل معهم فهو من أسباب فشلهم، ومن أسباب قلة علمهم، ومن أسباب تكاسلهم.
فالواجب على الآباء والأمهات والإخوة الكبار أن يؤدبوا من يتخلف ويتساهل، وأن يعتنوا بهذا الأمر، وأن يشجعوا الأولاد على الجد والنشاط، والمواظبة على الدروس، والمحافظة على أوقات الدراسة، والمحافظة على الصلاة في الجماعة صلاة الفجر وغيرها. هذا هو الواجب على الجميع.
نسأل الله أن يوفق المسلمين لأداء ما يجب عليهم لأولادهم وغيرهم، إنه خير مسئول وأقرب مجيب.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

(24/37)


مسألة في فضل التفقه في الدين - فتاوى ابن باز

9 - مسألة في فضل التفقه في الدين
س: أرغب ترك العمل والاتجاه للدراسة فهل هذا حسن؟
وهل في الإمكان إلحاقي بالجامعة الإسلامية والدراسة والتفقه في الدين؟ (1) .
ج: إن الاتجاه للدراسة والتفقه في الدين من أفضل الأعمال وقد يجب ذلك إذا كان المسلم لم يتمكن من معرفة الأمور التي لا يسعه جهلها، أعني أمور دينه فطلب العلم حينئذ واجب حتى يعرف ما أوجب الله عليه وما حرم عليه ويعبد ربه على بصيرة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (2) وقال عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) والجامعة الإسلامية ترحب بأمثالكم إذا كان لديكم مؤهل غير دبلوم الصناعة، فإذا رأيتم إرسال صورة من مؤهلاتكم للنظر فيها وإفادتكم فلا بأس مع العلم بأن الطالب في الجامعة يعطى مكافأة نقدية مقدارها (250) ريالا لطالب المرحلة المتوسطة والثانوية، و (300) ريال لطالب المرحلة العالية مع إعداد السكن المجهز بما يلزم، ووسائل النقل من الجامعة إلى المدينة ومن المدينة إلى الجامعة.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/38)


حكم دراسة الاقتصاد الربوي - فتاوى ابن باز

10 - حكم دراسة الاقتصاد الربوي
س: ما حكم الإسلام في دراسة الاقتصاد الربوي؟
وما حكم العمل في البنوك الربوية؟ (1) .
ج: دراسة الاقتصاد الربوي إذا كان المقصود منها معرفة أعمال الربا، وبيان حكم الله في ذلك، فلا بأس، أما إن كانت الدراسة لغير ذلك فإنها لا تجوز، وهكذا العمل في البنوك الربوية لا يجوز؛ لأنه من التعاون على الإثم والعدوان، وقد قال الله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) سؤال مقدم من مجلة الدعوة أجاب عنه سماحته بتاريخ 6\3\1419 هـ.
(2) سورة المائدة الآية 2

(24/39)


حكم دراسة النساء للهندسة والكيمياء - فتاوى ابن باز

11 - حكم دراسة النساء للهندسة والكيمياء
س: هل يجوز للفتاة أن تدرس في بعض تخصصات العلوم الطبيعية مثل الكيمياء والفيزياء وغيرها؟ (1) .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 4 ص 335.

(24/39)

ج: ليس للمرأة التخصص فيما ليس من شأنها، وأمامها الكثير من المجالات التي تتناسب معها مثل الدراسات الإسلامية وقواعد اللغة العربية، أما تخصصات الكيمياء والهندسة والعمارة والفلك والجغرافيا فلا تناسبها، وينبغي أن تختار ما ينفعها وينفع مجتمعها، كما أن الرجال يعدون لها ما يخصها مثل الطب النسائي والولادة وغيرها.

(24/40)


لا تجوز الدراسة في مدارس مختلطة - فتاوى ابن باز

12 - لا تجوز الدراسة في مدارس مختلطة
س: شاب يدرس في بلد إسلامي ويقول إن في الكلية العديد من الطالبات المتبرجات فما واجبه نحوهن؟ (1) .
ج: لا تجوز الدراسة المختلطة بين الذكور والإناث؛ لما في ذلك من الفتنة العظيمة والعواقب الوخيمة، والواجب أن يكون تدريس الذكور على حدة والإناث على حدة، أما الاختلاط فلا يجوز، لما ذكرنا من الفتنة العظيمة والعواقب الوخيمة في ذلك. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد 1669، 7 شعبان 1419 هـ.

(24/40)


الاختلاط في الدراسة من أسباب الفتنة - فتاوى ابن باز

13 - الاختلاط في الدراسة من أسباب الفتنة
س: الأخت س. س. من دمشق تقول في سؤالها أنوي العمل في مدرسة يدرس فيها الطلاب والطالبات جميعا وهم فوق الخامسة عشرة من العمر، وهذا هو السبيل الوحيد للحصول على المال الذي أستطيع به مواصلة دراستي الجامعية العليا؟
أفتوني جزاكم الله خيرا. (1) .
ج: لا يجوز الاختلاط بين الطلبة والطالبات في الدراسة، بل يجب أن يكون تدريس البنين على حدة وتدريس البنات على حدة، حماية للجميع من أسباب الفتنة، ولا يجوز لك العمل في المدارس المختلطة حماية لدينك وعرضك وحذرا من أسباب الفتنة وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) والله ولي التوفيق.
__________
(1) سؤال مقدم لسماحته من الأخت س. س. أجاب عنه سماحته بتاريخ 26\10\1419 هـ.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(24/41)


مسألة في حكم المدارس المختلطة - فتاوى ابن باز

14 - مسألة في حكم المدارس المختلطة
س: حكم تدريس البنات في المدارس المختلطة؟ (1)
ج: المدارس المختلطة فيها خطر عظيم والواجب عدم إدخال البنات فيها لعدم صيانتهن، والذي أرى أن عدم إدخالهن المدارس المذكورة هو الصواب، وأحسنت كثيرا في تدريس ابنتك في المنزل وينبغي أن تختار لها المدرسة الصالحة.
__________
(1) سؤال أجاب عنه سماحته في 5 8 1418 هـ.

(24/42)


حكم التعلم في الجامعات المختلطة - فتاوى ابن باز

15 - حكم التعلم في الجامعات المختلطة
س: وضحوا لنا حكم التعليم في الجامعات المختلطة؛ لأن البعض يجوز ذلك للضرورة. جزاكم الله عنا خيرا. (1) .
ج: لا يجوز التعلم في الجامعات المختلطة لما في ذلك من الخطر العظيم وأسباب الفتنة، نسأل الله أن يوفق المسلمين لترك ذلك، وأن يعلموا كل جنس على حدة سدا لذريعة الفتنة واحتياطا للدين، وتعاونا على البر والتقوى، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1566) في 26\6\1417 هـ.

(24/42)


مسألة في الدراسة المختلطة - فتاوى ابن باز

16 - مسألة في الدراسة المختلطة
س: أنا طالب جامعي، وفي بعض الأحيان أسلم على الفتيات، فهل سلام الطالب على زميلته في الكلية حلال أم حرام؟ (1) .
ج: أولا: لا يجوز الدراسة مع الفتيات في محل واحد وفي مدرسة واحدة، بل هذا من أعظم أسباب الفتنة، فلا يجوز للطالب ولا الطالبة هذا الاشتراك لما فيه من الفتن.
أما السلام فلا بأس أن يسلم عليها سلاما شرعيا ليس فيه تعرض لأسباب الفتنة، ولا حرج أن تسلم عليه أيضا من دون مصافحة؛ لأن المصافحة لا تجوز للأجنبي، بل السلام من بعيد مع الحجاب ومع البعد عن أسباب الفتنة ومع عدم الخلوة، فالسلام الشرعي الذي ليس فيه فتنة لا بأس به. أما إذا كان السلام عليها مما يسبب الفتنة أو سلامها عليه كذلك أي كونه عن شهوة وعن رغبة فيما حرم الله فهذا ممنوع شرعا، وبالله التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1646) في 24\2\1419 هـ.

(24/43)


حكم دراسة الرجل عند امرأة - فتاوى ابن باز

17 - حكم دراسة الرجل عند امرأة
س: ما حكم الدراسة عند امرأة متبرجة غاية في التبرج؟ (1) .
ج: لا يجوز للرجل الدراسة عند امرأة غير محتجبة، ولا يجوز له الخلوة بها مطلقا، لكن إذا دعت الحاجة، إلى أخذ العلم منها فلا بأس، بشرط الحجاب وعدم الخلوة، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1668) في 30\7\1419 هـ.

(24/44)


حكم السفر إلى بلاد الكفار للدراسة - فتاوى ابن باز

18 - حكم السفر إلى بلاد الكفار للدراسة
س: ما حكم السفر إلى بلاد الكفار للدراسة؟ (1) .
ج: الوصية الحذر من ذلك إلا إذا كان المسافر عنده علم وبصيرة، يدعو إلى الله، ويعلم الناس، ولا يخشى على دينه؛ لأنه صاحب علم وبصيرة. يقول النبي صلى الله عليه وسلم: « أنا
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها تحت عنوان (الوصية بكتاب الله القرآن الكريم) في أحد مساجد مدينة جدة في 13\8\1416 هـ ونشر في المجموع ج 9 ص 43.

(24/44)

بريء من كل مسلم يقيم بين أظهر المشركين » (1) . والله جل وعلا قال في كتابه الكريم عن المسلمين المقيمين بين المشركين وهم لا يستطيعون إظهار دينهم: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ } (3) الآية.
وفي الحديث الصحيح: « لا يقبل الله عز وجل من مشرك بعدما أسلم عملا أو يفارق المشركين إلى المسلمين » (4) . والمعنى حتى يفارق المشركين، فالوصية مني لجميع المسلمين الحذر من الذهاب إلى بلاد المشركين، والجلوس بينهم لا للتجارة، ولا للدراسة، إلا من كان عنده علم، وهدى وبصيرة، ليدعو إلى الله ويتعلم أشياء أخرى تحتاجها بلاده، ويظهر دينه فهذا لا بأس به كما فعل جعفر بن أبي طالب رضي الله عنه ومن معه من الصحابة لما هاجروا إلى الحبشة من مكة المكرمة بسبب ظلم
__________
(1) رواه الترمذي في كتاب السير برقم (1530)، وأبو داود في الجهاد برقم (2274).
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) رواه النسائي في الزكاة برقم 2521. باب من سأل بوجه الله عز وجل.

(24/45)

المشركين لهم، وعجزهم عن إظهار دينهم بمكة حين كان رسول الله صلى الله عليه وسلم بمكة قبل الهجرة.

(24/46)


مسألة في السفر إلى بلاد الكفار من أجل الدراسة - فتاوى ابن باز

19 - مسألة في السفر إلى بلاد الكفار من أجل الدراسة
س: ما حكم السفر إلى بلاد الكفار من أجل الدراسة فقط؟ (1) .
ج: السفر إلى بلاد الكفار خطير يجب الحذر منه إلا عند الضرورة القصوى. يقول النبي صلى الله عليه وسلم: « أنا بريء من كل مسلم يقيم بين المشركين » (2) ، وهذا خطر فيجب الحذر، فيجب على الدولة وفقها الله أن لا تبعث إلى بلاد المشركين إلا عند الضرورة. مع مراعاة أن يكون المبعوث ممن لا يخشى عليه لعلمه وفضله وتقواه، وأن يكون مع المبعوثين من يلاحظهم ويراقبهم ويتفقد أحوالهم، وهكذا إذا كان المبعوثون يقومون بالدعوة إلى الله سبحانه، ونشر الإسلام بين الكفار لعلمهم وفضلهم فهذا مطلوب ولا حرج فيه، أما إرسال الشباب إلى بلاد
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في أحد مساجد مكة المكرمة في شهر رجب عام 1412 هـ ونشر في المجموع ج 7 ص 291.
(2) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).

(24/46)

الكفار على غير الوجه الذي ذكرنا، أو السماح لهم بالسفر إليها فهو منكر وفيه خطر عظيم، وهكذا ذهاب التجار إلى هناك فيه خطر عظيم، لأن بلاد الشرك - الشرك فيها ظاهر- والمعاصي فيها ظاهرة، والفساد منتشر، والإنسان على خطر من شيطانه وهواه ومن قرناء السوء فيجب الحذر من ذلك.

(24/47)


حكم حوار اليهود والنصارى في عقيدتهم - فتاوى ابن باز

20 - حكم حوار اليهود والنصارى في عقيدتهم
س: نتيجة لدراستنا في أمريكا تطرح علينا مواضيع عن الدين المسيحي والدين اليهودي فهل يجوز لنا الحديث عنهما؟ (1) .
ج: نعم يجوز لكم الكلام في ذلك بحسب علمكم ولا يجوز الكلام فيها ولا في غيرها بغير علم، ومعلوم أن شريعة التوراة والإنجيل من جملة الشرائع التي أنزلها الله على رسله على حسب ما يليق بأهلها في زمانهم وظروفهم والله سبحانه هو الحكيم العليم في كل ما يشرعه ويقدره كما قال سبحانه: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) وذلك بعدما ذكر إنزاله التوراة والإنجيل والقرآن
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) سورة المائدة الآية 48

(24/47)

في سورة المائدة، وقال سبحانه: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) ثم إن اليهود والنصارى حرفوا وبدلوا وأدخلوا في شرائعهم ما ليس منها، ثم بعث الله نبيه محمدا صلى الله عليه وسلم برسالة عامة لجميع أهل الأرض من جن وإنس وشرع له شريعة عامة، وبذلك نسخ بها شريعة التوراة والإنجيل وأوجب على جميع أهل الأرض أن يتحاكموا إلى الشريعة التي بعث الله بها محمدا صلى الله عليه وسلم وأن يأخذوا بها دون كل ما سواها كما قال عز وجل يخاطب نبيه صلى الله عليه وسلم في سورة المائدة: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) الآية. وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4)
__________
(1) سورة الأنعام الآية 83
(2) سورة المائدة الآية 48
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 50

(24/48)

والآيات في هذا كثيرة ومن تدبر القرآن الكريم وأكثر من تلاوته لقصد الاستفادة والعمل هداه الله إلى سبيل الحق كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) الآية من سورة الإسراء
__________
(1) سورة الإسراء الآية 9

(24/49)


حكم قيام الطلاب للمدرسين - فتاوى ابن باز

- حكم قيام الطلاب للمدرسين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير المعارف . . وفقه الله . . السلام عليكم ورحمة الله وبركاته . أما بعد : (1)
فقد بلغني أن كثيرا من المدرسين يأمرون الطلبة بالقيام لهم إذا دخلوا عليهم الفصل ، ولا شك أن هذا مخالف للسنة الصحيحة؛ فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار » (2) أخرجه الإمام
__________
(1) نشر في مجلة البحوث الإسلامية العدد (26) عام 1410هـ ص 347.
(2) أخرجه أحمد برقم (16311) مسند الشاميين ، باب حديث معاوية بن أبي سفيان رضي الله عنه ، وأبو داود برقم (4552) كتاب الأدب ، باب في قيام الرجل للرجل ، والترمذي برقم (2679) كتاب الأدب ، باب ما جاء في كراهية قيام الرجل للرجل.

(24/49)

أحمد وأبو داود والترمذي عن معاوية رضي الله عنه بإسناد صحيح - وخرج الإمام أحمد والترمذي بإسناد صحيح عن أنس رضي الله عنه قال : « لم يكن شخص أحب إليهم - يعني الصحابة رضي الله عنهم - من رسول الله صلى الله عليه وسلم وكانوا لا يقومون له إذا دخل عليهم لما يعلمون من كراهيته لذلك » (1) .
فأرجو من معاليكم التعميم على المدارس بأن السنة عدم القيام للمدرسين إذا دخلوا على الطلبة في الفصول عملا بهذين الحديثين الشريفين وما جاء في معناهما، ولا يجوز للمدرس أن يأمرهم بالقيام؛ لما في حديث معاوية من الوعيد في ذلك ويكره للطلبة أن يقوموا عملا بحديث أنس المذكور، ولا يخفى أن الخير كله في اتباع سنة الرسول صلى الله عليه وسلم والتأسي به وأصحابه رضي الله عنهم ، جعلنا الله وإياكم من أتباعهم بإحسان ووفقنا للفقه في دينه والثبات عليه .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه أحمد برقم (11895) باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه، والترمذي برقم (2678) كتاب الأدب ، باب ما جاء في كراهية قيام الرجل للرجل

(24/50)

تنبيه حول القيام للمدرس (1) أما القيام عند دخول الأستاذ فظاهر الأحاديث الصحيحة يدل على كراهته أو تحريمه , كحديث أنس رضي الله عنه قال : ( « لم يكن أحد أحب إليهم - يعني الصحابة - من رسول الله صلى الله عليه وسلم، وكانوا لا يقومون إذا رأوه؛ لما يعلمون من كراهيته لذلك » (2) رواه أحمد والترمذي , وقال: حسن صحيح غريب .
ولا ينبغي للأستاذ أن يرضى من الطلبة بذلك ؛ لحديث معاوية رضي الله عنه أن النبي عليه السلام قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده في النار » (3) أخرجه أحمد وأبو داود والترمذي بإسناد جيد، وقد حسنه الترمذي , وأخرج أبو داود بإسناد فيه ضعف عن أبي أمامة رضي الله عنه قال : « خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه، فقال : لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضا » (4)
__________
(1) نشر في هذا المجموع في جـ2 ص 91.
(2) سنن الترمذي الأدب (2754).
(3) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).
(4) أخرجه أبو داود برقم (4553) كتاب الأدب، باب في قيام الرجل للرجل ، وأحمد برقم (21158) باقي مسند المكثرين ، باب حديث أبي أمامة الباهلي .

(24/51)

وأخرجه أيضا أحمد وابن ماجه , وذكر هذه الأحاديث الحافظ محمد بن مفلح في ( الآداب الشرعية ) صفحة 464 و 465 المجلد الأول , وقد استثنى بعض أهل العلم من هذه الأحاديث القيام للقادم من السفر للسلام عليه ومصافحته أو معانقته , وكذا من طالت غيبته , واستثنى بعضهم قيام الولد لأبيه لإكرامه والأخذ بيده , وقيام الوالد لولده إذا كان أهلا لذلك , والمراد القيام للسلام والمصافحة , وهذا الاستثناء صحيح , وقد دلت عليه السنة الصحيحة , منها ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال للصحابة لما قدم سعد بن معاذ للحكم في قريظة : « قوموا إلى سيدكم » (1) والمراد : القيام للسلام عليه وإنزاله عن دابته , وفي الصحيحين أيضا عن كعب بن مالك « أنه لما دخل على النبي صلى الله عليه وسلم في المسجد والناس حوله لما أنزل الله توبته قام إليه طلحة بن عبيد الله يهرول فصافحه وهنأه بتوبة الله عليه، ولم ينكر ذلك النبي صلى الله عليه وسلم » (2) وأخرج أبو داود والترمذي والنسائي بإسناد جيد عن عائشة رضي الله عنها قالت : « كانت فاطمة رضي الله عنها إذا دخل
__________
(1) صحيح البخاري الجهاد والسير (2878),صحيح مسلم الجهاد والسير (1768),سنن أبو داود الأدب (5215),مسند أحمد بن حنبل (3/22).
(2) أخرجه البخاري برقم (4066) كتاب المغازي، باب حديث كعب بن مالك ، ومسلم برقم (4973) كتاب التوبة ، باب حديث توبة كعب بن مالك وصاحبيه .

(24/52)

عليها النبي صلى الله عليه وسلم قامت إليه فأخذت بيده وقبلته وأجلسته في مجلسها , وإذا دخلت عليه قام إليها النبي صلى الله عليه وسلم فأخذ بيدها وقبلها وأجلسها في مجلسه » (1) فهذه الأحاديث صريحة في جواز مثل هذا وأنه لا يدخل في القيام المكروه , وأما ما يفعله بعض الناس اليوم من القيام للأستاذ ونحوه كلما دخل عليهم لتعظيمه لا للمصافحة ونحوها , وإنما يقفون ثم يجلسون تعظيما له واحتراما , فلا شك في كراهة ذلك وإنكاره , وأنه لا يجوز للأستاذ ونحوه أن يرضى بذلك؛ لما تقدم في حديث معاوية وغيره , وأحق الناس بامتثال السنة والتأدب بآدابها هم العلماء والمعلمون وطلاب العلم ورؤساء الناس وأعيانهم ؛ لأن الناس يقتدون بهم , فإذا عظموا السنة عظمها الناس , وإذا تهاونوا بها تهاون بها الناس , ونبينا صلى الله عليه وسلم هو خير الناس وأفضلهم وسيد ولد آدم عليه الصلاة والسلام وكان لا يرضى أن يقام له، بل كره ذلك ونهى الصحابة عنه خوفا عليهم من الغلو ومشابهة الأعاجم في القيام لرؤسائهم وعظمائهم , والله سبحانه يقول { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2)
__________
(1) أخرجه أبو داود برقم (4540) كتاب الأدب ، باب ما جاء في القيام، والترمذي برقم (3807) كتاب المناقب ، باب ما جاء في فضل فاطمة بنت محمد صلى الله عليه وسلم .
(2) سورة الأحزاب الآية 21

(24/53)

وفقنا الله وإياك للعلم النافع , والعمل به , والدعوة إليه، والله يتولانا وإياك والسلام .

(24/54)

23 - حكم قيام الطالبات للمدرسة
س: ما حكم قيام الطالبات للمدرسة احتراما لها؟ (1)
ج: إن قيام البنات للمدرسة والبنين للمدرس أمر لا ينبغي وأقل ما فيه الكراهة الشديدة ؛ لقول أنس رضي الله عنه « لم يكن أحد أحب إليهم (يعني الصحابة رضي الله عنهم ) من رسول الله صلى الله عليه وسلم ، ولم يكونوا يقومون له إذا دخل عليهم لما يعلمون من كراهيته لذلك » (2) وقول النبي صلى الله عليه وسلم : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار » (3) .
وحكم النساء حكم الرجال في الأمر.
وفق الله الجميع لما يرضيه وجنبنا ومساخطه ومناهيه، ومنح الجميع العلم النافع والعمل به إنه جواد كريم.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج4 ص 334 .
(2) سنن الترمذي الأدب (2754).
(3) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).

(24/54)


ضرب الطالبات لغرض التعليم - فتاوى ابن باز

24 - ضرب الطالبات لغرض التعليم
س: ما حكم ضرب الطالبات لغرض التعليم، والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها؟ (1) .
ج: لا بأس في ذلك فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد، وأن يؤدب من يستحق التأديب إذا قصر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما ينبغي من العمل الصالح، ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال: « مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » (2) . فالذكر يضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصر في الصلاة ويؤدب حتى يستقيم على الصلاة، وهكذا الواجبات الأخرى في التعليم وشئون البيت وغير ذلك، فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا
__________
(1) نشر في مجموع الفتاوى لسماحته ج 6 ص 403.
(2) أخرجه أحمد برقم (6467)، مسند المكثرين من الصحابة، باب مسند عبد الله بن عمرو بن العاص رضي الله عنهما، وأخرجه الترمذي برقم (372)، كتاب الصلاة، باب ما جاء متى يؤمر الصبي بالصلاة، وأبو داود برقم (417) كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، والدارس برقم (1

(24/55)

بتوجيههم وتأديبهم، لكن يكون الضرب خفيفا لا خطر فيه ولكي يحصل به المقصود.

(24/56)


مسألة فضل نشر العلم - فتاوى ابن باز

25 - مسألة فضل نشر العلم
سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
أرجو التكرم بالإجابة على السؤالين التاليين:
س 1: يقوم بعض زملائنا في مدرستنا بتوزيع بعض الأشرطة والكتيبات النافعة التي تحتوي على توجيهات وفتاوى هيئة كبار العلماء بالمملكة من أجل نشر الخير بين زملائهم ولكن حصل أن انزعج بعض الإخوة من هذا الأمر وقالوا: إن هذا تشديد وتضييق عليهم؛ لأنه يجعلهم يطلعون على أحكام شرعية يصعب عليهم تطبيقها ويخشون من الإثم، وصار بعضهم يمتنع من أخذ الكتيب أو الشريط للسبب نفسه، ووصل الحال ببعضهم إلى أن قال: ليتنا نبقى على جهلنا فهو أفضل ويستدلون بقوله تعالى:

(24/56)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } (1) فنرجو منكم التفضل بتوجيه هؤلاء الإخوة حول هذا الأمر بما ترونه مناسبا؟
__________
(1) سورة المائدة الآية 101

(24/57)

س 2: رزق أحد الزملاء بمولودة وأراد تسميتها (ريناد) أو (رناد) على أساس أن هذا الاسم مأخوذ من الرند وهو شجر طيب الرائحة، وقد اعترض عليه بعض الإخوة بحجة أن هذا الاسم أجنبي. فهل تجوز التسمية بهذا الاسم أم لا؟ وجزاكم الله خيرا (1) .
ج: وعليكم السلام ورحمة الله وبركاته. بعده:
توزيع الكتب والأشرطة النافعة الصادرة من علماء السنة من أفضل القربات. لأن ذلك من نشر العلم والدعوة إلى الخير والله سبحانه وتعالى يقول: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (2) الآية. ويقول عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية. ويقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر
__________
(1) سؤالان مقدمان من السائل أ. م. من الطائف أجاب عنهما سماحته عام 1418 هـ.
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(24/57)

فاعله » (1) . أخرجه مسلم في الصحيح . أما التسمية بريناد أو رناد فلا أعلم به بأسا، لكن اختيار بعض الأسماء المعروفة الطيبة أولى منها. وفق الله الجميع. والسلام.
__________
(1) أخرجه مسلم برقم (3509) كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره.

(24/58)


نصيحة للطلاب بمناسبة الامتحانات المدرسية - فتاوى ابن باز

26 - نصيحة للطلاب بمناسبة الامتحانات المدرسية
س: هذه أيام امتحانات فهل من نصيحة إلى الطلاب يا سماحة الشيخ؟ (1) .
ج: ننصح الطلاب جميعا بالجد والعناية والمذاكرة في الدروس ليلا ونهارا، والتعاون فيما بينهم في حل المشكلات، وسؤال الله التوفيق والعون، والحذر من المعاصي، والحرص على الصلاة والمحافظة عليها في الجماعة، صلاة الفجر وغيرها، وعلى بر الوالدين وصلة الرحم، وأداء حق الزوجة إلى غير ذلك.
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها تحت عنوان (الوصية بكتاب الله القرآن الكريم) في 13\8\1416 هـ بمدينة جدة، ونشر في المجموع ج 9 ص 41.

(24/58)

فنوصي الطلاب بتقوى الله، والاستقامة على دينه والمحافظة على ما أوجب الله، وترك ما حرم الله، وهذا يعينهم على النجاح في دروسهم، كل واحد عليه أن يتقي الله وأن يحافظ على ما أوجب الله من صلاة وغيرها، وأن يجتهد في بر والديه، وإعطائهم حقوقهم وإنصاف الزوجة، وإعطائها حقوقها إن كان له زوجة، وحفظ الوقت من القيل والقال الذي لا فائدة فيه، وذلك بالمذاكرة وحده أو مع إخوانه.

(24/59)


كلمة توجيهية للطلاب والطالبات - فتاوى ابن باز

27 - كلمة توجيهية للطلاب والطالبات
س: بمناسبة قرب امتحانات النصف الأول سماحة الشيخ هل من كلمة للطلاب والطالبات؟ (1) .
ج: نعم. نوصي الجميع بتقوى الله جل وعلا، والعناية بالدروس، والاستعداد الكامل والمذاكرة بينهم ومراجعة مراجعهم حتى يستفيدوا وحتى ينجحوا إن شاء الله، ونوصيهم بالحذر من الغش، فإن الغش لا يجوز في جميع المواد، لا في المواد الدينية ولا في غيرها، يجب الحذر من الغش يقول النبي صلى الله عليه وسلم:
__________
(1) نشر في جريدة الرياض العدد (10763) في 12\8\1418 هـ.

(24/59)

« من غشنا فليس منا » (1) ، فالواجب الحذر، ولأن الغش يترتب عليه شر كثير. فنوصي الطلبة جميعا بالحذر من الغش، ونوصيهم جميعا بالعناية و الإعداد والمذاكرة ومراجعة الدروس ومراجعة الكتب التي يختبرون فيها والمذاكرة بينهم فيما يشكل، وسؤال الأساتذة عما يشكل قبل الاختبار، حتى إذا جاء الاختبار فإذا هو قد هيأ نفسه.
__________
(1) أخرجه مسلم برقم (146) كتاب الإيمان، باب قول النبي صلى الله عليه وسلم: ''من غشنا''.

(24/60)


حكم الغش في الاختبارات - فتاوى ابن باز

28 - حكم الغش في الاختبارات
الوالد الكريم سماحة الشيخ عبد العزيز بن باز حفظه الله ورعاه السلام عليكم ورحمة الله وبركاته. . وبعد:
تعلمون - وفقكم الله تعالى - أنه في نهاية كل فصل دراسي، يثار تساؤل بين كثير من الطلاب والمدرسين حول ظاهرة الغش في الاختبارات، وحكم ذلك؛ مما يجعل الكثير منهم يخوضون في المسألة بعلم أو بغير علم، فنرجو من سماحتكم - سلمكم الله تعالى - بيان حكم الغش في الاختبارات بالنسبة للطلاب الذين يغشون، وبالنسبة للمدرسين الذين يتساهلون أو يساعدون أو

(24/60)

يتغاضون عمن يفعل ذلك - وما هي الآثار المترتبة من الناحيتين الشرعية والاجتماعية على المسلمين.
وما قولكم فيمن يقول: إن الغش حرام فقط إذا كان في المواد والعلوم الشرعية، ويكون مباحا إذا كان في غيرها كاللغة الإنجليزية أو التاريخ أو الرياضيات أو الهندسة أو نحوها.
وأيضا ما هو سند حديث: « من غش فليس منا » (1) وهل هو خاص في الطعام أم عام يشمل كل ما فيه مضرة على المسلمين. أفتونا أثابكم الله؛ ليزول الإشكال في هذا الموضوع المهم والحساس، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين (2) .
الجواب: الغش في جميع المواد حرام ومنكر؛ لعموم قوله صلى الله عليه وسلم: « من غشنا فليس منا » (3) أخرجه مسلم في صحيحه . وهذا لفظ عام يعم الغش في المعاملات وفي النصيحة والمشورة وفي العلم بجميع مواده الدينية والدنيوية، ولا يجوز للطالب ولا للمدرس فعل ذلك، ولا التساهل فيه، ولا التغاضي عنه؛ لعموم الحديث المذكور، وما جاء في معناه، ولما يترتب على الغش من
__________
(1) صحيح مسلم الإيمان (102),سنن الترمذي البيوع (1315),سنن ابن ماجه التجارات (2224),مسند أحمد بن حنبل (2/242).
(2) سؤال موجه لسماحته بتاريخ 26\7\1401 هـ. أجاب عنه بتاريخ 4\8\1401 هـ.
(3) سنن ابن ماجه التجارات (2225).

(24/61)

المفاسد والأضرار والعواقب الوخيمة. وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(24/62)

29 - مسألة في الغش في الامتحان
س: ما حكم الغش في أوقات الامتحان، علما بأني أرى كثيرا من الطلبة يغشون، وأنصح لهم لكنهم يقولون: ليس في ذلك شيء. أفيدوني جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته؟ (1) .
ج: الغش في الامتحان وفي العبادات والمعاملات محرم؛ لقول النبي صلى الله عليه وسلم: « من غشنا فليس منا » (2) ، ولما يترتب عليه من الأضرار الكثيرة في الدنيا والآخرة، فالواجب الحذر منه والتواصي بتركه.
__________
(1) نشر في كتاب فتاوى إسلامية للشيخ محمد المسند ج 4 ص. 330، وفي كتاب الدعوة ج 1 ص 157.
(2) سنن ابن ماجه التجارات (2225).

(24/62)

30 - حكم الغش في مادة الإنجليزية
س: أنا طالب في إحدى الكليات في مدينة الرياض ، وألاحظ بعض الطلبة يغشون في الامتحانات وخاصة بعض المواد، منها مثلا مادة اللغة الإنجليزية، وعندما أناقشهم في ذلك يقولون: إن الغش في مادة اللغة الإنجليزية ليس حراما، وقد أفتى بذلك بعض المشايخ، أرجو إفادتي في هذا العمل وهذه الفتوى؟ (1)
ج: قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من غشنا فليس منا » (2) .. وهذا يعم الغش في المعاملات والغش في الامتحان، ويعم الإنجليزية وغيرها، فلا يجوز للطلبة والطالبات الغش في جميع المواد؛ لعموم هذا الحديث وما جاء في معناه.. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من إعداد محمد المسند ج4 ص330، وفي كتاب الدعوة ج1 ص158.
(2) سنن ابن ماجه التجارات (2225).

(24/63)


قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم - فتاوى ابن باز

31 -
قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم
س: وردت الأدلة على حصول الأجر من الله سبحانه على قراءة القران الكريم. فهل يحصل الأجر من الله على قراءة الأحاديث النبوية؟ أفتونا جزاكم الله خيرا (1) .
ج: قراءة القرآن تقربا إلى الله سبحانه وتعالى فيها أجر عظيم، وهكذا قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم، لأن ذلك عبادة لله سبحانه وتعالى، وطريق لطلب العلم والتفقه في الدين. وقد دلت الأدلة الشرعية على وجوب التعلم والتفقه في الدين حتى يعبد المسلم ربه على بصيرة، ومن ذلك قول النبي صلى الله عليه وسلم: « خيركم من تعلم القران وعلمه » (2) . وقوله صلى الله عليه وسلم: « من يرد الله به خير يفقهه في الدين » (3) وقوله عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (4) رواه مسلم في صحيحه .
__________
(1) نشر في المجلة العربية، جمادى الآخرة 1413هـ.
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/64)

وجاء في قراءة القرآن أحاديث كثيرة منها قوله صلى الله عليه وسلم: « اقرءوا القرآن إنه يأتي شفيعا لأصحابه يوم القيامة » (1) . رواه مسلم . وقال ذات يوم عليه الصلاة والسلام لأصحابه: « أيحب أحدكم أن يذهب إلى بطحان (واد في المدينة ) فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم فقالوا: كلنا نحب ذلك يا رسول الله، قال: لأن يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين، وثلاث خير من ثلاث، وأربع خير من أربع ومن أعدادهن من الإبل » (2) أخرجه مسلم في الصحيح . وهذا يدل على فضل قراءة القرآن وتعلمه . ومن ذلك حديث ابن مسعود المشهور المخرج في جامع الترمذي بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال: « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها » (3) . وهكذا السنة إذا تعلمها المؤمن بقراءة الأحاديث ودراستها وحفظها ومعرفة الصحيح منها من غيره يكون له بذلك أجر عظيم، لأن هذا
__________
(1) أخرجه مسلم برقم (1337) كتاب صلاة المسافرين وقصرها، باب فضل قراءة بالقرآن.
(2) صحيح مسلم صلاة المسافرين وقصرها (803),مسند أحمد بن حنبل (4/154).
(3) أخرجه الترمذي برقم (2835) كتاب فضائل القرآن، باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر.

(24/65)

من تعلم العلم الذي قال فيه النبي صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) كما تقدم، وهذا يدل على أن قراءة الآيات وتدبرها ودراسة الأحاديث وحفظها والمذاكرة فيها رغبة في العلم والتفقه في الدين والعمل، بذلك من أسباب دخول الجنة والنجاة من النار، وهكذا قول الرسول صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) المتفق على صحته يدل على فضل العلم وطلبه وأن ذلك من علامات الخير كما سبق، فالتفقه في الدين يكون من طريق الكتاب ويكون من طريق السنة، فالتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا، كما أن التفقه في القرآن يدل على ذلك، والأدلة في هذا كثرة والحمد لله.
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/66)


وصف الأمة بالأمية - فتاوى ابن باز

وصف الأمة بالأمية
كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف، والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ (2)
ج : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون , ولهذا سموا أميين، وكان الذين يكتبون ويقرءون منهم قليلين جدا بالنسبة إلى غيرهم، وكان نبينا محمد صلى الله عليه وسلم لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (3) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام ؛ لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام، وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين , وأخبره سبحانه بأشياء
__________
(1) سورة الجمعة الآية 2
(2) نشر في المجموع لسماحته ج7 ص139
(3) سورة العنكبوت الآية 48

(24/67)

كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية مع وصفه بالأمية , لأن ذلك من أوضح الأدلة على نبوته ورسالته، ولهذا قال سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (1) أما وصف الأمة بالأمية فليس المقصود منه ترغيبهم في البقاء عليها، وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم، وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (3) وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) الآية . وقال النبي صلى الله عليه وسلم : « من
__________
(1) سورة العنكبوت الآية 48
(2) سورة الزمر الآية 9
(3) سورة المجادلة الآية 11
(4) سورة فاطر الآية 28

(24/68)

سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقه في الدين » (2) متفق على صحته ، والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(24/69)


فضل التفقه في الدين للعمل به وتعليم الناس - فتاوى ابن باز

33 - فضل التفقه في الدين للعمل به وتعليم الناس
س: إذا حفظ الإنسان علما من علوم الدين لكي يقوم بدوره في القرية التي يسكنها، وحفظ القرآن لكي يصلي بالشباب صلاة قيام رمضان، هل يكون هناك نوع من الشرك الأصغر؟ (1) .
ج: من المعلوم بالأدلة الشرعية أن طلب العلم والتفقه في الدين من أفضل القربات والطاعات، وهكذا دراسة القرآن الكريم والعناية بالإكثار من تلاوته والحرص على حفظه أو ما تيسر منه، كل ذلك من أفضل القربات، فإذا قمت بما ينبغي من تعليم أهل قريتك وتوجيههم والصلاة بهم والصلاة بالشباب وغيرهم فكل هذا عمل صالح تشكر عليه وتؤجر عليه، وليس ذلك من الرياء،
__________
(1) من برنامج نور على الدرب، شريط رقم (12). ونشر في المجموع ج 9 ص 366.

(24/69)

وليس من الشرك إذا كان قصدك وجه الله والدار الآخرة، ولم ترد رياء الناس، ولا حمدهم، ولا ثناءهم، وإنما أردت بذلك أن شفعهم وأن تتزود من العلم والفقه في الدين. وإنما يكون ذلك شركا أصغر إذا فعلت ذلك رياء للناس، وطلبا لثنائهم، كما قال النبي عليه الصلاة والسلام: « إن أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه، فقال: الرياء » (1) . « يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الناس إليه » (2) . « يقول الله سبحانه يوم القيامة للمرائين: "اذهبوا إلى من كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم من جزاء » (3) . فالرياء أن تعمل العمل وتقصد الناس أن يشاهدوك ويثنوا عليك ويمدحوك، ومن ذلك السمعة، كأن تقرأ ليثنوا عليك ويقولوا: إنه جيد القراءة ويحسن القراءة أو تكثر من ذكر الله ليثنوا عليك ويقولوا: يكثر من الذكر، أو تأمر بالمعروف وتنهى عن المنكر لتمدح ويثنى عليك، وهذا هو الرياء، وهو الشرك الأصغر. فالواجب الحذر من ذلك، وأن تعمل أعمالك لله وحده، لا لأجل مراءاة الناس وحمدهم وثنائهم، ولكنك تتعلم لتعمل وتعلم إخوانك وتصلي بهم وترجو
__________
(1) رواه أحمد في باقي مسند الأنصار (22523 و 22528).
(2) رواه ابن ماجه في الزهد برقم (4194).
(3) رواه أحمد في باقي مسند الأنصار برقم (22523 و 22528).

(24/70)

ما عند الله من المثوبة وتقصد بذلك نفعهم لا رياء ولا سمعة، وإذا قرأت من المصحف فلا بأس أن تصلي بإخوانك من المصحف في رمضان، فكان مولى عائشة رضي الله عنها يصلي بها من المصحف، فلا حرج على المصلى أن يقرأ من المصحف في قيام رمضان إذا كان لا يحفظ وإن كان يحفظ عن ظهر قلب وقرأه حفظا فهو أفضل وأحسن، ولكن لا حرج في القراءة من المصحف عند الحاجة إلى ذلك.

(24/71)


موقف طالب العلم من اختلاف العلماء - فتاوى ابن باز

34 - موقف طالب العلم من اختلاف العلماء
س: نحن شباب نحاول أن نجتهد ونتفقه في أمور الدين، ونسأل الله أن يعيننا على ذلك، ولقد قمنا بقراءة بعض الكتب الدينية التي تختص بالأحلام والعبادات الموجودة في المكتبات، ولكن صادفتنا مشكلة أنه في بعض الكتب هناك اختلاف بينها وبين بعض؛ مما سبب لنا بعض الاضطراب، ما هي نصيحتكم لنا جزاكم الله خيرا؟ (1)
ج: الكتب من قديم الزمان لا بد أن يكون فيها تخالف، لأن الآراء والاجتهادات تختلف في الفروع والأحكام فليس هذا
__________
(1) سؤال أجاب عنه سماحته في حج عام 1406 هـ.

(24/71)

ببدع، بل هذا معروف، فالمؤمن وطالب العلم يتحرى الدليل فما قام عليه الدليل فهو الواجب الاتباع في مسائل الخلاف، أما إذا أسمع العلماء فإسماعهم حجة، أما إذا وجدت مسألة اختلفوا فيها في الحج أو في الصلاة أو في المعاملات أو في الصيام أو في غير ذلك، فإن طالب العلم ينظر في أدلة الفريقين أو الفرق، فإن وجد أقوالا عدة فينظر ويتأمل ولا يعجل ينظر إلى أدلتهم فمن كان معه الدليل فهو المتبع، ولا يتعصب لأحد بل ينظر إلى الدليل فمن كان معه ظاهر القرآن أو ظاهر السنة أو قواعد الشريعة معه قدمه على غيره. . . والله أعلم.

(24/72)


بعض كتب الحديث التي ينصح بها - فتاوى ابن باز

35 - بعض كتب الحديث التي ينصح بها
س: ما أفضل كتب الحديث التي تنصحون بمراجعتها سماحة الشيخ، خصوصا في المسجد؟ (1) .
ج: أما للحفظ ولطالب العلم، بلوغ المرام من أحسن الكتب؛ لأنه مختصر ومفيد ومحرر، وعمدة الحديث كذلك كتاب طيب للشيخ عبد الغني المقدسي ، والمنتقى أوسع منهما جميعا، إذا تيسر حفظه أو مراجعته وما ذكر فيه أيضا مهم؛ لأنه كتاب جامع،
__________
(1) نشر في جريدة الرياض العدد (10763) في 12\8\1418 هـ.

(24/72)

لأبي البركات مجد الدين عبد السلام بن تيمية رحمه الله، وكذلك من الكتب النافعة الخمسون النووية التي كملها ابن رجب هي اثنان وأربعون للنووي كملها بثمانية أحاديث ابن رجب رحمه الله، صارت خمسين، هي من جوامع الكلم وهي مفيدة جدا، فنوصي بحفظها، لكونها من جوامع الكلم، والحاجة ماسة إلى حفظها.

(24/73)


مسألة في العلم - فتاوى ابن باز

36 - مسألة في العلم
س: سماحة الشيخ هل هناك قدر من العلم يقف عنده المسلم حتى يتعرف على دينه؟ (1) .
ج: نعم. يلزمه أن يتعلم ما يجب عليه وما يحرم عليه، والبقية سنة، يلزمه أن يتعلم ما لا يسعه جهله، يعني ما أوجب الله عليه وما حرم الله عليه، حتى يعبد ربه على. بصيرة؛ لأن الله يقول: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وهذه العبادة التي خلقوا لها لا بد أن يعرفوها حتى يؤدوها ولا طريق إلى معرفتها إلا بالله ثم بالعلم النافع، بالنظر في كتاب الله وسنة رسوله صلى الله عليه وسلم وسؤال أهل العلم، كما قال تعالى:
__________
(1) نشر في جريدة الرياض، العدد (10763) في 12\8\1418 هـ.
(2) سورة الذاريات الآية 56

(24/73)

{ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فليعرف الواجب على كل مسلم وعلى كل مسلمة أن يتعلم ما لا يسعه جهله، ويتفقه في الدين حتى يعلم ما أوجب الله عليه وما حرم الله عليه وحتى يعبد الله على بصيرة، فهو مخلوق للعبادة، مأمور بها، فلا بد أن يتعلم هذه العبادة التي هو مخلوق لها، وذلك بمراجعة القرآن العظيم والسنة المطهرة، وسؤال أهل العلم عما أشكل عليه.
__________
(1) سورة النحل الآية 43

(24/74)


طلب العلم مقدم على الجهاد في سبيل الله - فتاوى ابن باز

37 - طلب العلم مقدم على الجهاد في سبيل الله
س: ما الأفضل في هذا الوقت الجهاد في سبيل الله أم طلب العلم ونفع الناس وإزالة الجهل، وما حكم الجهاد لمن لم يستأذن والديه في الجهاد وخرج للجهاد؟ (1) .
ج: طلب العلم من الجهاد وهو واجب للتفقه في الدين وطلب العلم، وإذا وجد جهادا في سبيل الله، الجهاد الشرعي شارك فيه إذا وجد ذلك وهو من أفضل الأعمال، ولكن عليه أن يتعلم ويتفقه في الدين وهو أفضل ومقدم على الجهاد؛ لأنه واجب
__________
(1) من أسئلة حج عام 1418 هـ أجاب عنه سماحته بتاريخ 9\12\1418 هـ.

(24/74)

عليه أن يتفقه في دينه، والجهاد مستحب فرض كفاية إذا قام به البعض سقط عن الباقين، لكن تعلم الإنسان العلم أمر مفروض عليه ليتفقه في دينه، وإذا يسر الله له جهادا إسلاميا فلا بأس يشرع له المشاركة إذا قدر ولكن بإذن والديه.
أما الجهاد الواجب الذي يهجم العدو على البلد، فيجب على الجميع الجهاد إذا هجم العدو على بلاد المسلمين وجب عليهم كلهم أن يجاهدوا، وأن يدفعوا شر العدو كلهم، حتى النساء يجب عليهن أن يدفعن شر العدو بما استطاعوا، أما جهاد الطلب فكونه يذهب إلى العدو في بلاده ويجاهد في بلاده فهذا فرض كفاية على الرجال.

(24/75)


حكم التفرغ لإفتاء الناس - فتاوى ابن باز

38 - حكم التفرغ لإفتاء الناس
س: ما أشد حاجتنا إلى السؤال عن أمور ديننا ألا ترون أنه يجب أن يكون هناك أشخاص متفرغون همهم إفتاء الناس فيما يرد إليهم من أسئلة ولو عبر الهاتف؟ (1) .
ج: هذا من أهم الأمور، وهذا البرنامج وهو نور على الدرب من هذا القبيل، فإنه الحمد لله هو القائم بهذه المهمة، وإذا تيسر من العلماء من يقوم بذلك كالعون لهذا البرنامج فهذا من
__________
(1) من أسئلة برنامج نور على الدرب، الشريط (17).

(24/75)

الخير العظيم، والمقصود أن هذا البرنامج بحمد الله فيه خير عظيم ونفع كبير وقد أدى فرض كفاية، وإذا تيسر من العلماء في المساجد وفي بيوتهم من يفتي الناس إذا كان عنده علم وبصيرة بما قاله الله ورسوله فهذا خير إلى خير، فالحاصل أن هذا البرنامج فيه خير عظيم والحمد لله قد قام بواجب كبير في إفتاء الناس في الداخل والخارج، وبحل المشاكل بالأدلة الشرعية، فنسأل الله أن يوفق القائمين عليه وأن يعينهم، وأن يمنحهم البصيرة والإخلاص والصدق، وأن يوفق الجميع في كل مكان لما فيه رضاه ولما فيه صلاحهم ونجاتهم، وأن يوفق علماء المسلمين في كل مكان لأداء الواجب وتوجيه الناس إلى الخير وتعليمهم ما ينفعهم في دينهم ودنياهم، مع العناية بما قاله الله ورسوله، وأن تكون الفتوى على ضوء كلام الله وكلام رسوله عليه الصلاة والسلام، لا بالآراء المجردة والله المستعان.

(24/76)


من صفات أهل العلم - فتاوى ابن باز

39 - من صفات أهل العلم
س: كثير من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل، ولا يفعلون هذا حيث إنهم يعلمون ولا يعملون؟ (1) .
ج: الأعمال التي جاءت النصوص ببيان فضلها قسمان:
قسم واجب: فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به، وأن يتقي الله في ذلك، وأن يحافظ عليه كالصلوات الخمس وأداء الزكاة وغيرهما من الفرائض.
وقسم مستحب: كالتهجد بالليل وصلاة الضحى ونحو ذلك. فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه، ولا سيما أهل العلم؛ لأنهم قدوة، ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك؛ لأنه نافلة، لكن من صفات أهل العلم والأخيار العناية بهذا الأمر، والمحافظة عليه، كالتهجد بالليل وصلاة الضحى والرواتب إلى غير ذلك من وجوه الخير.
__________
(1) نشر في مجموع فتاوى ومقالات متنوعة لسماحته ج 8\351.

(24/77)


حكم من يجمع كتبا ولا يقرؤها - فتاوى ابن باز

40 - حكم من يجمع كتبا ولا يقرؤها
س: أنا رجل ولله الحمد لدي العديد من الكتب النافعة والمفيدة والمراجع لكنني لا أقرؤها بل أختار منها البعض. هل يلحقني إثم في جمع هذه الكتب عندي في البيت مع العلم أن بعض الناس يأخذون من عندي بعض الكتب يستفيدون منها ثم يرجعونها؟ (1) .
ج: ليس على المسلم حرج في جمع الكتب المفيدة وحفظها لديه في مكتبة لمراجعتها والاستفادة منها ولتقديمها لمن يزوره من أهل العلم ليستفيدوا منها، ولا حرج عليه إذا لم يراجع الكثير منها، أما إعارتها إلى الثقات الذين يستفيدون منها فذلك مشروع وقربة إلى الله سبحانه لما فيه من الإعانة على تحصيل العلم، ولأن ذلك داخل في قوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وفي قول النبي صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (3) .
__________
(1) نشر في جريدة المسلمون، العدد (498) في 26\2\1419 هـ.
(2) سورة المائدة الآية 2
(3) أخرجه مسلم برقم (4867) كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.

(24/78)


حكم الاستماع إلى برنامج نور على الدرب في المسجد - فتاوى ابن باز

41 -
حكم الاستماع إلى برنامج نور على الدرب في المسجد
س: هل يصح أن نستمع إلى برنامج نور على الدرب في المسجد بدلا من الاستماع إلى أحاديث بعض المصلين الفارغة، ومنعا للأحاديث الدنيوية في المساجد؟ (1) .
ج: في الاستماع إلى هذا البرنامج خير عظيم، وفيه مصالح جمة، وقد يسر الله للمسلمين هذا البرنامج؛ ليستفيدوا منه، فهو بمثابة حلقات علمية يستفيد منها الرجال والنساء، وهم في بيوتهم ومجالسهم، وعلى أسرتهم، فهو من نعم الله العظيمة، ومن حجة الله القائمة على الناس يصل إليهم في بيوتهم وفي سياراتهم وفي طائراتهم وفي كل مكان.
فينبغي للمسلمين أن يستفيدوا من هذا البرنامج، ويحمدوا الله ويشكروه على ما يسره لهم سبحانه وتعالى.
وكان الناس يسعون للعلم من أماكن بعيدة إلى المساجد، وإلى العلماء في بيوتهم؛ ليطلبوا العلم، وربما سافر الرجل من بلاد بعيدة إلى العالم يطلب منه فائدة، فقد سافر جابر بن عبد الله
__________
(1) نشر في مجموع فتاوى ومقالات متنوعة لسماحته ج 8\365.

(24/79)

رضي الله عنه إلى الشام ، وسافر غيره إلى مصر واليمن في حديث واحد، وهم أصحاب رسول الله وخير سلف هذه الأمة.
فأنت يا عبد الله، ويا أمة الله يسر الله لكما هذا البرنامج بواسطة الأثير، وأنتم في بيوتكم.
فأنا أوصي وأنصح كل مسلم وكل مسلمة أن يستفيد من هذا البرنامج، وأن يسأل عما أشكل عليه من طريق هذا البرنامج، فنسأل الله أن يوفق القائمين على هذا البرنامج لإصابة الحق، وأن يعينهم على إبلاغ رسالة الله، وأمره ونهيه للأمة في كل مكان، وأن يوفق المسلمين في كل مكان إلى أن يستمعوا لهذا البرنامج، ويستفيدوا منه، ومتى أشكل على أحد شيء من أمور دينه فما عليه إلا أن يسأل أهل العلم في أي مكان حتى يطمئن؛ لقول الله عز رجل: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
ولا بأس بفتح الراديو في المسجد؛ لسماع هذا البرنامج، ولسماع العلم من غير هذا البرنامج في الأوقات المناسبة التي يتفق الجماعة عليها، فإذا جاءت أصوات الموسيقى أو شيء لا يرتضى وجب قفله .
__________
(1) سورة النحل الآية 43

(24/80)


مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء - فتاوى ابن باز

42 - مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء
س: بعض الناس يعتمد على الكتب الفكرية والثقافية ويقرأ منها، ثم بعد ذلك يظن أنه عالم وداعية مع أنه ضعيف في الفقه في الدين ولم يقرأ في الكتب الشرعية . فما هو توجيه سماحتكم لمثل ذلك؟ (1)
ج : العلم: قال الله وقال رسوله , وليس قال فلان وفلان , العلم: قال الله وقال رسوله , بعد ذلك قول أهل العلم بما يفسرونه ويوضحونه للناس , وأهل العلم هم خلفاء الله في عباده بعد الرسل، قال جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ } (2) والعلم هو العلم بالله وبدينه , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وهم الرسل وأتباعهم أهل البصائر , أهل الدين , أهل الحق , أهل القرآن والسنة , فالعلماء
__________
(1) من ضمن الأسئلة الموجهة لسماحته من صحيفة المدينة، نشرتها المدينة في 23 \10 \ 1416 هـ عدد (12024). ونشر في المجموع ج9 ص235 .
(2) سورة آل عمران الآية 18
(3) سورة فاطر الآية 28

(24/81)

هم خلفاء الرسل وهم الموضحون والدالون على الله وعلى دينه , ولا يكون طالب العلم من أهل العلم إلا بتدبر وتعلم كتاب الله وسنة رسوله صلى الله عليه وسلم والأخذ من علماء السنة , هذا هو طريق العلم : أن يقبل على الطاعات والتدبر والتعقل والاستفادة , ويقرأ قراءة المستفيد الطالب للعلم من أوله إلى آخره , ويتدبر ويتعقل ويطالع ما أشكل عليه في كتب التفسير المعتمدة كتفسير ابن كثير والبغوي ونحوهما من التفاسير المعتمدة , ويعتني بكتب الحديث الشريف , ويأخذ العلم عن علماء أهل السنة والجماعة من أهل البصيرة , لا من علماء الكلام , ولا من علماء البدع , ولا من الجهلة , فالعلم الذي ليس من كتاب الله وسنة رسوله لا يسمى علما بل يسمى جهلا , وإن كان علما نافعا في الدنيا , لكن المقصود الذي ينفع في الآخرة وينقذ من الجهالة , ويتبصر به الإنسان في الدين ويعرف ما أوجب الله عليه وما حرم عليه هذا هو العلم الشرعي .

(24/82)


خطورة الاستطالة في أعراض العلماء - فتاوى ابن باز

43 - خطورة الاستطالة في أعراض العلماء
س: يلاحظ في هذه الفترة أن بعض طلبة العلم يتطاولون على كبار المشايخ إذا لم يقولوا ما يتفق مع أهوائهم أو رغباتهم أو معتقداتهم ما رأي سماحتكم في ذلك؟ (1) .
ج: نسأل الله لنا ولهم الهداية، والواجب على أهل العلم وعلى غيرهم الحذر من الغيبة، واحترام أعراض المسلمين، والحذر من النميمة، كل هذه يجب الحذر منها، فالغيبة والنميمة من أقبح الخصال، فالواجب على المسلم: الحذر منهما جميعا.
فالغيبة: ذكرك أخاك بما يكره.
والنميمة: نقل الكلام السيئ من قوم إلى قوم، أو من شخص إلى شخص؛ لأن هذا يثير العداوة والشحناء، والواجب على كل مسلم أن يحذر الغيبة والنميمة، وأن يحترم أعراض المسلمين ولا سيما أهل العلم، يحترم أعراضهم، ويحذر من الكلام في أعراضهم، وأما من أظهر المنكر أو البدعة فلا غيبة له فيما أظهر وبين.
__________
(1) نشر في (مجلة المجلة) عدد (806) بتاريخ 23\2\1416 هـ ونشر في المجموع ج 8 ص 40.

(24/83)


سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام - فتاوى ابن باز

44 - سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام
س: سائلة تسأل عن كتاب الترغيب والترهيب؟ (1) .
ج: بسم الله والصلاة، والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فكتاب الترغيب والترهيب كتاب مشهور معروف للحافظ المنذري مشتمل على أحاديث كثيرة فيها الصحيح وفيها الضعيف وفيها الحسن، وقد أشار في كتابه إلى الأحاديث الضعيفة بقوله: (وروي) إذا لم يجزم به بل حكاه بصيغة التمريض فذلك إشارة منه إلى أنه من الأحاديث الضعيفة وهو كتاب مفيد عظيم رحم الله مؤلفه.
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة برنامج نور على الدرب، الشريط الثامن.

(24/84)

س: سئل سماحته عن كتاب سبل السلام؟
ج: كتاب سبل السلام معروف أيضا، وهو للأمير محمد بن إسماعيل الصنعاني وأصله لمؤلف يعرف بالمغربي وهو كتاب جيد مفيد على كتاب بلوغ المرام للحافظ ابن حجر .

(24/84)


جلسات الذكر النسائية - فتاوى ابن باز

45 - جلسات الذكر النسائية
س : هل صحيح أن جلسات الذكر النسائية لا تحضرها الملائكة إذا كانت النساء كاشفات لشعورهن (أي غير متحجبات) ؟ (1) .
ج : لا أعلم لهذا أصلا ، ولهن أن يقرأن ويذكرن الله عز وجل وإن كن كاشفات رءوسهن إذا لم يكن عندهن أجنبي . . ولا يمنع ذلك من دخول الملائكة . والله ولي التوفيق .
__________
(1) سؤال مقدم من ف . م . الشرقية . أجاب عنه سماحته بتاريخ 27 \ 12 \ 1418 هـ .

(24/85)


حفظ الكتب والمجلات والجرائد التي فيها صور - فتاوى ابن باز

46 - حفظ الكتب والمجلات والجرائد التي فيها صور
س : أنا طالب بالمرحلة الثانوية وهوايتي القراءة والاطلاع مما دفعني إلى الاشتراك في كثير من المجلات الإسلامية والثقافية والعسكرية ولكن البعض من هذه المجلات بل الأغلب لا يخلو من صور الأشخاص مع أنني أحتفظ بالمجلات بمكتبة خاصة بي ، والصور فيها ونحن نعلم ما قيل في المصورين وما قيل من عدم

(24/85)

دخول الملائكة البيت الذي فيه كلب أو صورة من الأحاديث النبوية . . أرجو توضيح هذه المسألة توضيحا يكشف الغموض ويكون جامعا مانعا ؟ (1) .
ج : لا مانع من حفظ الكتب والصحف والمجلات المفيدة وإن كان فيها بعض الصور ، لكن إن كانت الصور نسائية فالواجب طمسها ، أما إن كانت من صور الرجال فيكفي طمس الرأس عملا بالأحاديث الصحيحة الواردة في ذلك .
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 333 .

(24/86)


الأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

47 - الأمر بالمعروف والنهي عن المنكر
من أسباب صلاح الجميع وأحذر إخواني المسلمين
من المجالس التي تعج بالجدل والخصام (1) .
س : سماحة الشيخ يكثر في بعض مجالس الناس الجدل العقيم والكلام في قضايا لا تعنيهم . ما الذي ينبغي عمله في مثل هذه المناسبات وهذه الاجتماعات جزاكم الله خيرا ؟
__________
(1) نشر في (جريدة الرياض) العدد (10763) وتاريخ 12 \ 8 \ 1418 هـ .

(24/86)

ج : المشروع للمؤمن الحذر من المجالس التي فيها الجدل والخصام والمراء بدون فائدة ، لا يحضرها ولا يشارك فيها ؛ لأنها تفضي إلى الباطل أو إلى الكذب وإلى القول بغير علم . أما المجالس التي فيها ذكر الله وفيها التعاون على الخير وفيها البحث العلمي والتفقه في الدين ، هذه مجالس طيبة ، أما مجالس الجدل والنزاع والخصومات والمراء فينبغي الحذر منها وعدم المشاركة فيها .

(24/87)

س : سماحة الشيخ هل للمؤلف أن يحتكر الكتاب المؤلف الذي ألفه ؟ وهل يدخل هذا في كتم العلم ؟
ج : إذا كان المؤلف قد اقتنع بأن كتابه مفيد ، وأنه قد أدى فيه الواجب ، فلا يجوز له عدم نشره بين الناس ولا احتكاره ، بل ينشره بين الناس نصحا لله ولعباده ، أما إذا كان عنده شك وعنده تردد ، فله أن يمنع منه حتى يجزم بالشيء وحتى يزول عنه الإشكال وحتى يطمئن إلى أن ما قاله صواب وحق ؛ لأن العلم يجب نشره بين الناس ويجب تعميمه ، يقول النبي صلى الله عليه وسلم : « من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار » (1) . والله يقول سبحانه في كتابه العظيم :
__________
(1) أخرجه الترمذي في سننه كتاب (العلم) برقم (2573) .

(24/87)

{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فإذا كان عنده علم وبصيرة واقتنع بأن هذا مما شرعه الله ومما دل عليه الكتاب أو السنة الصحيحة فلا يكتم ولا يحتكر ولا يحتجز شيئا ، بل يبثه بين الناس وينشره بين الناس رجاء أن ينفع الله به العباد .
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(24/88)

س : سماحة الشيخ عطل البعض من الناس فريضة الأمر بالمعروف والنهي عن المنكر ، بل وجد من يخذل من يقوم بهذا العمل ، هل لكم توجيه ونصيحة حول أهمية هذا الغرض ؟
ج : نعم ، هذه الفريضة من أهم الواجبات ، فالله سبحانه أوجب على أهل الإيمان الأمر بالمعروف والنهي عن المنكر ، وجعل ذلك من أسباب صلاح الجميع ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) فجعله من إيمانهم كالصلاة والزكاة ، قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110

(24/88)

وتوعد بني إسرائيل ولعنهم على عدم تناهيهم عن المنكر فقال سبحانه وتعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وروي عنه عليه الصلاة والسلام أنه قال : « لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (3) .
وثبت عنه عليه الصلاة والسلام أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .
نسأل الله العافية ، ويقول جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (5) يعني فرض كفاية إذا قام به في المحلة المعينة من يكفي سقط عن الباقين ، إذا كان في قرية أو قبيلة أو في هجرة أو في أي محل وقام به بهذا الواجب ، من يكفي ، صار من حق
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه أبو داود في سننه كتاب (الملاحم) برقم (3774) .
(4) أخرجه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (16) .
(5) سورة آل عمران الآية 104

(24/89)

الباقين سنة ، من باب التعاون على البر والتقوى ؛ لأن المقصود حصل ، وهو أن هذا قام به نهاهم فانتهوا ، إذا نهاهم عن المنكر فانتهوا حصل المطلوب .

(24/90)

س : سماحة الشيخ طالب العلم المبتدئ ما هو الأفضل له : أن يلتزم شيخا واحدا أم يأخذ عن أكثر من شيخ ؟
ج : لا أعلم في هذا شيئا منصوصا ، لكن طالب العلم يتحرى من هو أقرب على أن يفهم كلامه ، ومن هو أعرف بالدين وأعلم باجتهاده بين المسلمين بأنه صاحب سنة وصاحب بصيرة وصاحب علم ، يتحرى من العلماء من يظهر بين المسلمين ويشتهر بين المسلمين علمه وفضله واتباعه السنة حتى يستفيد من علمه ويستفيد من توجيهاته ولا يقتصر على واحد إذا عرف أن هذا وهذا من أهل السنة وأنهم علماء حق فالحمد لله ، إذا أخذ عن هذا وعن هذا ، قد يكون أخذه عن زيد أنفع من عمرو ، وقد يكون من عمرو أنفع له من زيد ، يعني يتحرى ويستفيد من الجميع ، من زيد وعمرو ، يعني من علماء زمنه ووقته وعلماء بلده فقد يستفيد من هذا أكثر من هذا وقد يكون هذا أحسن بيانا من الآخر ، فلا يقتصر على واحد ، ما داموا من أهل السنة وأهل الخير وسمعتهم طيبة معروفون بالعقيدة الطيبة والسمعة الحسنة والعلم فيأخذ

(24/90)

منهم ، لا بأس أن يحضر هذا ويحضر هذا ، يستفيد من هذا ويستفيد من هذا كله طيب ، وهذا من باب الحيطة في الدين ، كونه يسمع من هذا ومن هذا من أهل السنة والجماعة حتى لا يفوته شيء مما يجب عليه ، فإن بعض الأساتذة قد يفوت عليه بعض الشيء ، قد يشغل عن بعض المسائل فإذا استفاد من هذا وهذا وهم كلهم من أهل السنة فهذا أكمل وأحسن .

(24/91)

س : لو وجد موسوعة فقهية شاملة على المذاهب الأربعة ، هل تفي بغرض المتعلم يا سماحة الشيخ ؟
ج : يوجد موسوعات ، لكن ما كل موسوعة تكفي ، بل لا بد يحتاج إلى الدليل ؛ لأن بعض الموسوعات قد يكون فيها الدليل كافيا وقد لا يكفي ، فإذا وجدت موسوعة فيها إقامة الدليل استفيد وذلك خير عظيم ، والمقصود أن طالب العلم لا يكتفي بموسوعة كتاب حتى يقتنع بوجود النص الكافي ، إذا كان من أهل العلم ، أما إذا كان من العامة فيسأل أهل العلم ، لكن طالب العلم يعتني بالأدلة ويطالع الكتاب الفلاني والفلاني حتى تتم الفائدة ، ولا يكتفي بموسوعة ألفها فلان أو فلان فقد يكون قصر في الأدلة ، وقد يكون تساهل في الأدلة فطالب العلم يعتني ، يراجع مثل صحيح البخاري ، صحيح مسلم ، السنن الأربعة ، مسند أحمد

(24/91)

حتى يقف على السند الصحيح الذي تبرأ به الذمة ، وإذا كان صاحب الموسوعة قد بسط الكلام وأوضح الأدلة الشرعية فهذا لا بأس به إذا اقتنع به .

(24/92)

س : سماحة الشيخ انتشرت بين الطلبة هذه الورقة ، مكتوب عليها علاج ضيق الصدر أيام الامتحانات : نضع اليد على الصدر ونقرأ الفاتحة ثلاث مرات ، يقرأ آية الكرسي ثلاث مرات ، يقرأ من قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ } (1) من سورة البقرة إلى آخر الآيات ثلاث مرات ، ويقرأ آخر آيتين من سورة الحشر ثلاث مرات ، ويقرأ أول عشر آيات من سورة الصافات ، آخر آيتين من سورة القلم ، سورة الكافرون والصمد والمعوذتين كل واحدة ثلاث مرات ، ويقرأ الدعاء : أذهب الباس رب الناس ، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما سبع مرات والدعاء : " أسأل الله العظيم رب العرش العظيم أن يشفيني لمدة ثلاثة أيام ، هذه الدعوات وهذه الأمور هل هي واردة يا شيخ ؟
__________
(1) سورة البقرة الآية 285

(24/92)

ج : الترتيب ليس على هذا الترتيب ، لكن يسأل ربه الشفاء ، والحمد لله ، يسأل ربه ، الذي ورد : « أذهب الباس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) . يكرر ثلاث مرات : « بسم الله أرقيك من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك » (2) . إذا كررها ثلاث مرات ، لا بأس ، قل هو الله أحد ، والمعوذتين يكررها ثلاث مرات صباحا ومساء وعند النوم ، هذا وارد ، طيب المقصود أنه يتحرى الوارد فقط ، أما من كيسه ، يرتب أشياء من كيسه . ما عليها دليل ، لكن إذا تحرى الوارد بالأدلة الشرعية في كتب الأذكار وكتب الأدلة ، فالحمد لله .
__________
(1) أخرجه البخاري في صحيحه كتاب (المرضى) برقم (5243) ومسلم في صحيحه كتاب (السلام) برقم (4061) .
(2) أخرجه مسلم في صحيحه كتاب (السلام) برقم (4056) .

(24/93)

س : سماحة الشيخ حلق جماعات تحفيظ القرآن الكريم في هذا البلد المبارك نفع الله بها نفعا عظيما . بماذا توجهون معلمي هذه الحلق وطلابها ؟
ج : نوجههم ونوصيهم بتقوى الله والاستمرار في هذا الخير والصبر على هذا الخير ، والإخلاص لوجه الله جل وعلا في التعلم

(24/93)

والتعليم ؛ لأن تعلم القرآن وحفظ القرآن من أهم القربات ومن أفضل القربات ، فنوصي الجميع المعلم والمتعلم ، نوصيهم بتقوى الله والعمل بما علموا ، والإخلاص لله في العمل حتى يبارك الله في أعمالهم ، وحتى يوفقوا في أعمالهم . ألا وهي أن الطالب يتعلم لكي يستفيد ويعمل ، والمعلم يقصد وجه الله في تعليم الطالب وتوجيهه إلى الخير يرجو من عند الله المثوبة ، وإن أخذ أجرة ، يرجو ما عند الله ويحتسب الأجر وينصح في تعليمه ، ويجتهد في الأسباب التي توصل المعلومات إلى الطالب وتستقر في ذهنه ، فهذا يتقي الله ، وهذا يتقي الله ، يكون عند كل واحد إخلاص ورغبة في الخير ، وأن يتعلم ما يرضي الله ويقرب لديه ، وأن يستعين بما أعطاه الله من علم على طاعة الله .

(24/94)

س : وقع كثير من الناس في ديون كثيرة ، ما نصيحتكم للتاجر والمدين وغيرهم في هذه الأمور سماحة الشيخ ؟
ج : النصيحة أن الإنسان يجتهد في الاقتصاد وعدم الدين ، ويفرح بما أغناه الله عن الدين مهما أمكن ، وإذا احتاج للدين فيكون عنده نية أن يسدد الدين وأنه يجتهد في سداد الدين إذا اضطر إليه ؛ لقول النبي صلى الله عليه وسلم : « من أخذ أموال

(24/94)

الناس يريد أداءها أدى الله عنه ، ومن أخذها يريد إتلافها أتلفه الله » (1) . فليجتهد في النية الصالحة ولا يستدين إلا إذا دعت إليه الضرورة ، ولا يستكثر من الدين فإنه قد يعجز عن الأداء ، فينبغي له الاقتصاد في أموره ، وتحري الاقتصاد في ملبسه ومأكله ومشربه وغير ذلك ، حتى لا يحتاج للدين الكثير ، وإذا احتاج للدين فليجتهد في أسباب قضاء الدين بالطرق التي يستطيعها مع النية الصالحة ، نيته أنه يبادر بالدين من حين يتيسر له ذلك ، لا يتساهل ، يعني يكون عنده نية صالحة أنه يعمل ويجتهد لقضاء الدين .
__________
(1) أخرجه البخاري في صحيحه كتاب (في الاستقراض وأداء الديون والحجر والتفليس) برقم (2212) .

(24/95)

س : سماحة الشيخ كثير من الناس يكتب في وصيته (وقفا) ثم تتعطل منافع هذا الوقف ، ويحصل النزاع بين الورثة حول هذا الوقف ، بماذا تنصحون المسلم إذا أراد أن يكتب وصيته ، لا سيما إن كان من أهل الأموال ؟
ج : يوصي بالشيء الذي يناسب . . يوصي بالثلث ، بالربع ، بالخمس في وجوه البر وأعمال الخير ، وإذا كان من ذريته محتاج يعطى من الغلة حتى لا يقع النزاع ، يوصي بالثلث بالربع بالخمس في وجه البر وأعمال الخير ، وإذا جعل في أضحية فلا بأس ، وإذا

(24/95)

قال : من احتاج من ذريتي يعطى قدر حاجته فلا بأس ، أو من أقاربي حتى لا يقع النزاع ، يكون الشيء واضحا على بصيرة ، الناظر الذي يتولى الوقف حتى يفرق غلته على الوجه الذي بينه في الوصية ، على وجه واضح ليس فيه شبهة ؛ لأن بعض الناس قد يتشدد في وصيته ، وقد يقول : للورثة الباقي ، ثم يحصل مشقة بينهم ، قد لا يبقى إلا القليل ثم يبطن ويروح بطن ويتوالى الناس ويكثرون ، فيحصل مشقة كبيرة . لكن إذا قال في غلة مثل ما قال الزبير بن العوام رضي الله عنه وجماعة في وصيتهم وابن عمر : للمحتاج من الذرية ، إذا قال المحتاج من الذرية يعطى من غلة الوقف كذا وكذا ، هذا لا بأس .

(24/96)

س : فيما يتعلق في تخريج الأحاديث يا سماحة الشيخ وتعديل الرواة وتجريحهم ، هناك من يرى أن باب علم الرجال مغلق أو انتهى من قديم ، كيف ترون ذلك يا سماحة الشيخ ؟
ج : لا . هذا ليس بصحيح ، بل علم الرجال والنظر في الأحاديث باق (1) ، ولم يمض بل لا يزال ، فأهل العلم عليهم أن يعتنوا بهذا ويراجعوا الأحاديث ويميزوا بين صحيحها وسقيمها
__________
(1) لكن لا يدخل فيه إلا المختصون بهذا الفن ممن درسوا مصطلح الحديث على أهل السنن وأهل المعرفة .

(24/96)

ويرشدوا الناس إلى ذلك ، ولا يقفوا عند ذكر فلان أو فلان ، بل يتابع مثل المنتقى مثل بلوغ المرام ، مثل السنن الأربعة ، مثل مسند أحمد ، يراجع الأسانيد ويعتني بها ، ويعرف صحيحها من سقيمها حتى يستفيد من ذلك ويفيد غيره ، هكذا شأن طالب العالم الذي قد وفقه الله لمعرفة الأحاديث ومعرفة أسانيدها ومعرفة أحوال الرجال واشتغل بهذا الشيء يكون فيه فائدة عظيمة له ولغيره .

(24/97)

س : الفتوى بغير علم سماحة الشيخ هل من كلمة لأولئك الذين يفتون الناس بغير علم ؟
ج : نعم ، الواجب على طالب العلم أن يحذر من الفتوى بغير علم ، يقول النبي صلى الله عليه وسلم : « من يقل علي ما لم أقل فليتبوأ مقعده من النار » (1) . الواجب على الإنسان أن يتحرى العلم ويتحرى الدليل حتى يفتي على بصيرة ، ولا يفتي على الله بغير علم ، المقصود أن العلم دين ، والفتوى دين ، فلا بد أن الإنسان يتقيد بما أوجب الله عليه ، فلا يفتي بغير علم ، بل يتحرى وينظر إلى الأدلة من الكتاب والسنة ، ويفتي على ضوء الأدلة ، وإلا
__________
(1) أخرجه البخاري في صحيحه كتاب (العلم) برقم (106)

(24/97)

فليرشدهم إلى غيره ، ولا يجوز له أن يقول على الله بغير علم ، الله يقول جل وعلا : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل القول عليه بغير علم فوق مرتبة الشرك ؛ لما يترتب على القول على الله بغير علم من الفساد الكبير والشر العظيم ، قد يبيح ما حرم الله ، وقد يوجب ما لا يوجبه الله ، فقد يقع في شرور كثيرة ، وأخبر جل وعلا في آية أخرى أن هذا من أمر الشيطان : { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ } (2) - يعني الشيطان- { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) فالواجب على طالب العلم أن يتحرى الحق وأن يحذر من القول على الله بغير علم ، وإذا كان لا يستطيع ذلك فليرشدهم إلى غيره ، ولا يتكلم ولا يقول على الله بغير علم نسأل الله السلامة .
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 169
(3) سورة البقرة الآية 169

(24/98)

س : الدعوة إلى الله من أجل الأعمال ومن أفضلها ، بماذا تنصحون الدعاة إلى الله عز وجل ؟ وهل الدعوة واجبة على كل مسلم ؟
ج : نعم ، الدعوة واجبة على كل مسلم حسب طاقته ، على أهل العلم طاقتهم ، وعلى الآخرين طاقتهم ، الواجب على أهل العلم أن يبلغوا دعوة الله ويرشدوا ، كل مسلم عليه نصيبه حسب علمه ، المسلم الذي يرى أن جاره أو قريبه مقصر في الصلاة أو لا يصلي في المسجد ينصحه ؛ لأن هذا أمر عام يعلمه العامي وطالب العلم ، يقول : يا أخي اتق الله ، أنا ما أشوفك تصلي في الجماعة اتق الله ، بادر إلى الصلاة في الجماعة ، أو يراه عاقا لوالده أو لأحدهما ، ينصحه هذا شيء يعلمه الخاص والعام ، ما يختص بأهل العلم ، أو يعرف أنه يشرب الخمر ، ينصحه ، أو يتعاطى التدخين ينصحه ، وهكذا ، أو يعرف منه الغيبة والنميمة ينصحه ويقول له اتق الله ، دع هذه المعاصي وراقب الله جل وعلا ، وأحذر غضبه عليك ، المقصود أن كل إنسان حسب طاقته ينصح ويوجه إلى الخير .

(24/99)

س : الدعاء جماعة بعد الصلاة في الأيام العادية ، ما حكمه إذا استمر عليه البعض من الناس ؟
ج : هذا من البدع ، الإنسان يدعو ربه وحده ، ما يحتاج يجتمع مع مجموعة ويدعو بينه وبين ربه ، أما يكون لهم إماما يدعو بهم ، يرفع يديه ويدعون ، ليس له أصل ، هذا من المحدثات ، والله يهدينا وإخواننا المسلمين .

(24/100)

س : نختم هذا اللقاء سماحة الشيخ بسؤال وهو : أفضل الأدعية التي يجب على المسلم أن يرددها ، سواء في الصلاة أو في غيرها ؟
ج : أفضلها الذكر ، لا إله إلا الله ، أفضل الدعاء لا إله إلا الله ، لكن هناك دعوات مخصوصة . وأحسن الدعاء : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) يردد هذا في أخر الصلاة ، في سجوده ، في أوقاته الأخرى لأنه دعاء جامع ، وكذلك : « اللهم اغفر لي ذنبي كله ، دقه وجله وأوله وآخره ، وعلانيته وسره ، اللهم إني أسألك رضاك والجنة وأعوذ بك من سخطك والنار » (2) دعوات جامعة « اللهم أسألك الجنة وما قرب إليها من قول وعمل ، وأعوذ بك من النار وما قرب إليها من قول
__________
(1) سورة البقرة الآية 201
(2) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).

(24/100)

وعمل » (1) في سجوده يقول : « اللهم اغفر لي ذنبي واغفر لي وارحمني واهدني وارزقني وعافني اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره . اللهم اغفر لي ولوالدي ولجميع المسلمين ، ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار » (2) ؛ لقوله صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . والحديث الآخر : « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) . فينبغي أن يكثر من الدعوات الطيبة ، سؤال الجنة ، التعوذ بالله من النار ، سؤال العفو : « اللهم إنك عفو تحب العفو فاعف عني ، اللهم أصلح قلبي وعملي ، اللهم اغفر لي ولوالدي » يتحرى الدعوات المناسبة .
__________
(1) مسند أحمد بن حنبل (1/183).
(2) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(3) أخرجه مسلم في صحيحه كتاب (الصلاة) برقم (744)
(4) أخرجه مسلم في صحيحه كتاب (الصلاة) برقم (738)

(24/101)


تنويه - فتاوى ابن باز

تنويه
نظرا لرغبة وطلب كثير من أصحاب الفضيلة المشايخ من القضاة وطلاب العلم من سماحة شيخنا عبد العزيز بن عبد الله بن باز رحمه الله ، استكمال كتاب سماحته مجموع فتاوى ومقالات متنوعة ، بأحكام العبادات والمعاملات ، حسب أبواب الفقه بعد صدور الجزء " 9 " من كتاب سماحته ، وذلك للحاجة الماسة إليها ، والاستفادة من فتاوى سماحته رحمه الله .
وقد استجاب رحمه الله لرغبة أصحاب الفضيلة المشايخ ، ورأى رحمه الله تأجيل بقية العقيدة وما يليها بعد الانتهاء من أحكام العبادات والمعاملات .
وبصدور الجزء " 23 " فقد تم استكمال بقية أحكام العبادات والمعاملات ، ويليها كتاب العلم والتفسير والحديث وغيرها التي ستنشر تباعا إن شاء الله .

(24/103)


كتاب التفسير - فتاوى ابن باز

كتاب التفسير

(24/105)

48 - الوصية بكتاب الله (القرآن الكريم) (1) .
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد :
فإن كتاب الله فيه الهدى والنور ، وهو حبله المتين وصراطه المستقيم وهو ذكره الحكيم ، من تمسك به نجا ومن حاد عنه هلك . يقول الله عز وجل في هذا الكتاب العظيم : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2) { وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } (3)
هذا كتاب الله يهدي للتي هي أقوم ، يعني : للطريقة التي هي أقوم ، والمسلك الذي هو أقوم ، الذي هو خير الطرق وأقومها
__________
(1) محاضرة لسماحته ألقاها في أحد مساجد جدة مساء الخميس 13 \ 8 \ 1416هـ ونشر في هذا المجموع ج 9 ص 14 .
(2) سورة الإسراء الآية 9
(3) سورة الإسراء الآية 10

(24/107)

وأهداها فهو يهدي إليه ، يعني : يرشد إليه ويدل عليه ، ويدعو إليه ، وهو توحيد الله وطاعته ، وترك معصيته والوقوف عند حدوده ، هذا هو الطريق الأقوم ، وهو المسلك الذي به النجاة أنزله الله جل وعلا تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين ، كما قال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) فهو تبيان لكل شيء ، وهدى إلى طريق السعادة ورحمة وبشرى ، ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) هدى لقلوبهم للحق وشفاء لقلوبهم من أمراض الشرك والمعاصي والبدع والانحرافات عن الحق ، وشفاء للأبدان من كثير من الأمراض .
وهو بشرى للإنس والجن لكنه سبحانه ذكر المؤمنين ؛ لأنهم هم الذين اهتدوا به وانتفعوا به ، وإلا فهو شفاء للجميع كما قال جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) فالقرآن شفاء ودواء للقلوب من جميع الأدواء المتنوعة ؛ أدواء الشرك ، والمعاصي ، والبدع ، والمخالفات ، وهو شفاء لأمراض
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 9

(24/108)

الأبدان أيضا وأمراض المجتمعات ، شفاء لأمراض المجتمع ، وأمراض البدن لمن صلحت نيته وأراد الله شفاءه ، يقول جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) فهو كتاب يخرج الله به الناس من الظلمات ؛ من ظلمات الشرك والمعاصي والبدع والفرقة والاختلاف إلى نور الحق والهدى والاجتماع على الخير ، والتعاون على البر والتقوى ، وهذا هو صراط الله المستقيم وهو توحيد الله ، وأداء فرائضه ، وترك محارمه ، والتواصي بحقه والحذر من معاصيه ، ومن مخالفة أمره . هذا هو صراط الله المستقيم ، وهذا هو النور والهدى ، وهذا هو الطريق الأقوم ، وقال سبحانه في سورة الأنبياء : { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } (2) وقال سبحانه في سورة يس : { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (3) { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (4)
والمقصود أن الله جل وعلا جعل كتابه ذكرا ، وجعله نذارة ، وجعله شفاء ، وجعله هدى ، فالواجب على جميع المكلفين من الجن والإنس أن يهتدوا به ، وأن
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنبياء الآية 50
(3) سورة يس الآية 69
(4) سورة يس الآية 70

(24/109)

يستقيموا عليه ، وأن يحذروا مخالفته ، قال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال جل وعلا : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) وسئلت عائشة رضي الله عنها فقيل لها : يا أم المؤمنين ماذا كان خلق النبي صلى الله عليه وسلم ؟ قالت : « كان خلقه القرآن » قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (4) والمعنى أنه صلى الله عليه وسلم كان يتدبر القرآن ، ويكثر من تلاوته ، ويعمل بما فيه ، فكان خلقه القرآن تلاوة وتدبرا ، وعملا بأوامره ، وتركا لنواهيه ، وترغيبا في طاعة الله ورسوله ، ودعوة إلى الخير ، ونصيحة لله ولعباده . إلى غير ذلك من وجوه الخير .
وقال تعالى : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (5) فالقرآن هو أحسن القصص ، وهو خلق النبي صلى الله عليه وسلم . ونصيحتي لجميع المسلمين رجالا ونساء ، جنا وإنسا ، عربا وعجما
__________
(1) سورة ص الآية 29
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24
(4) سورة القلم الآية 4
(5) سورة يوسف الآية 3

(24/110)

علماء ومتعلمين ، نصيحتي للجميع أن يعتنوا بالقرآن الكريم وأن يكثروا من تلاوته بالتدبر والتعقل بالليل والنهار ، ولا سيما في الأوقات المناسبة التي فيها القلوب حاضرة للتدبر والتعقل ، والذي لا يحفظه يقرؤه من المصحف ، والذي لا يحفظ إلا البعض يقرأ ما تيسر منه . قال تعالى : { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (1) وإذا كان يعرف الحروف يتهجى ويقرأ من المصحف حتى يتعلم زيادة ، والذي لا يعلم يتعلم من أمه ، أو أبيه ، أو ولده ، أو زوجته إن كانت أعلم منه ، والتي لا تعرف يعلمها أبوها ، أو أخوها ، أو زوجها ، أو أختها ، أو غيرهم .
وهكذا يتواصى الناس ، ويتعاونون ؛ الزوج يعين زوجته ، والزوجة تعين زوجها ، والأب يعين ولده ، والولد يعين أباه ، والأخ يعين أخاه ، والخال والخالة ، وهكذا الكل يتعاونون ، ويتواصون بهذا الكتاب العظيم تدبرا ، وتعقلا ، وعملا ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ولما رواه مسلم في صحيحه
__________
(1) سورة المزمل الآية 20
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(24/111)

عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال للناس في خطبته يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به ؛ كتاب الله » (1) . هكذا يوصيهم عليه الصلاة والسلام بكتاب الله ويخبرهم أنهم لن يضلوا إذا اعتصموا به . وفي اللفظ الآخر : « كتاب الله وسنتي » (2) . وسنة الرسول صلى الله عليه وسلم من كتاب الله ؛ لأن الله سبحانه يقول : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (3) فكتاب الله يأمر بطاعة الله وطاعة رسوله ، قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (4) ويقول جل وعلا : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (5) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6)
__________
(1) رواه مسلم في الحج برقم 2137 ، ورواه الترمذي في المناقب برقم 3718
(2) رواه الحاكم في المستدرك 1 \ 93 عن أبي هريرة ، وفي فيض القدير للمناوي 3 \ 3282 ، وفي كنز العمال برقم 876 .
(3) سورة المائدة الآية 92
(4) سورة النور الآية 54
(5) سورة المائدة الآية 92
(6) سورة النساء الآية 80

(24/112)

فالرسول صلى الله عليه وسلم أوصى بالقرآن ، فوصيته بالقرآن وصية بالسنة وهي أقواله وأفعاله وتقريراته كما تقدم .
ويروى عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « تكون فتن . فقيل له : يا رسول الله : فما المخرج منها ؟ قال : كتاب الله ، فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم . . . » (1) . الحديث .
فهو المخرج من جميع الفتن ، وهو الدال على سبيل النجاة ، وهو المرشد إلى أسباب السعادة والمحذر من أسباب الهلاك ، وهو الداعي إلى جمع الكلمة وهو المحذر من الفرقة والاختلاف ، قال تعالى : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) ويقول جل وعلا في هذا الكتاب العظيم : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) ويقول سبحانه
__________
(1) رواه الترمذي في فضائل القرآن برقم (2831) والدارمي في فضائل - القرآن برقم (3197)
(2) سورة الأنعام الآية 159
(3) سورة آل عمران الآية 105

(24/113)

وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فهو يدعو إلى الاجتماع على الحق ، والتواصي بالحق ، كما قال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وهذه السورة العظيمة القصيرة قد جمعت الخير كله ما أبقت شيئا من الخير إلا ذكرته ولا شيئا من الشر إلا وحذرت منه .
وهؤلاء المستثنون فيها هم الرابحون ؛ من الجن والإنس من الذكور والإناث ، من العرب والعجم ، من التجار والفقراء ، من الأمراء وغيرهم ، هم الرابحون وهم الناجون من الخسران ، وهم الذين اتصفوا بأربع صفات : وهي الإيمان ، والعمل الصالح ، والتواصي بالحق ، والتواصي بالصبر .
وهؤلاء هم السالمون من الخسران ومن عداهم خاسر على حسب ما فاته من هذه الصفات الأربع فمن آمن بالله ورسوله وصدق الله في أخباره وصدق الرسول صلى الله عليه وسلم فيما صح عنه وآمن بكل ما أخبر الله به ورسوله من أمر الآخرة والجنة والنار والحساب والجزاء وغير ذلك وآمن بأن الله سبحانه هو
__________
(1) سورة آل عمران الآية 103
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(24/114)

المستحق للعبادة وأنه واحد لا شريك له وأن العبادة حقه ، وأنه لا تجوز العبادة لغيره وصدق بهذا ، كما أخبر الله في كتابه العظيم حيث قال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5) وقال سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (6) وقال سبحانه { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (8)
فهذا هو أصل الدين وأساس الملة أن تؤمن بأن الله هو الخالق والرازق وأنه هو المعبود بالحق ، وأنه سبحانه له الأسماء
__________
(1) سورة الزمر الآية 2
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة البقرة الآية 163
(6) سورة الزمر الآية 62
(7) سورة الذاريات الآية 56
(8) سورة البقرة الآية 21

(24/115)

الحسنى والصفات العلا لا شبيه له ، ولا كفو له ، ولا شريك له في العبادة ، ولا في الملك والتدبير ، كما قال سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) وقال سبحانه في سورة الحج { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (7) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (8) والآيات في هذا المعنى كثيرة .
والخلاصة أن الواجب على كل مكلف من الجن والإنس أن يخص الله بالعبادة ، وأن يؤمن إيمانا قاطعا بأنه الخالق الرزاق ، لا خالق إلا الله ، ولا رب سواه ، وأنه سبحانه المستحق للعبادة لا يستحقها أحد سواه ، وهو المستحق لأن يعبد بالدعاء ، والخوف
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الشورى الآية 11
(7) سورة الحج الآية 62
(8) سورة الجن الآية 18

(24/116)

والرجاء ، والصلاة والصوم ، والذبح والنذر وغيرها ، كل لله وحده لا شريك له ، قال تعالى : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وهذا هو معنى لا إله إلا الله ، فإن معناها لا معبود بحق إلا الله كما قال تعالى { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (3) يعني : فاعلم أنه لا معبود بحق إلا الله ، فهو المستحق أن يعبد ، ومن عبد الأصنام ، أو أصحاب القبور ، أو الأشجار ، أو الأحجار ، أو الملائكة ، أو الأنبياء ، فقد أشرك بالله وقد نقض قول لا إله إلا الله وخالفها ، وقد خالف قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (4) وخالف قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فصار من جملة المشركين عباد القبور ، والأصنام ، والأشجار ، والأحجار ، الذين يستغيثون بأصحاب القبور ، ويتبركون بقبورهم ، ويدعونهم ، أو يطوفون بقبورهم
__________
(1) سورة الروم الآية 30
(2) سورة البينة الآية 5
(3) سورة محمد الآية 19
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56

(24/117)

يرجون نفعهم وثوابهم ، أو يستغيثون بهم ، أو يطلبون منهم الولد أو المدد أو ما أشبه ذلك مما يفعله عباد القبور ، وعباد الأصنام ، أو يستغيثون بالنجوم ، أو بالجن ، أو بالملائكة ، أو بالأنبياء ، أو بغيرهم من المخلوقات ، كل هذا نقض لقول لا إله إلا الله ، وشرك بالله ينافي التوحيد ويضاده ، ومخالف لقول الله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ولقوله تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (4) وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقوله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) فلا بد من توحيد الله والإخلاص له في صلاتك ، وصومك ، وسائر عباداتك ، وفي ذبحك ، ونذرك ، وخوفك ، ورجائك ، لا بد في كل
__________
(1) سورة البينة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13

(24/118)

ذلك من ترك الإشراك بالله والحذر منه مع الإيمان بالله ربك وأنه خالقك لا خالق غيره ولا رب سواه مع الإيمان بأسمائه وصفاته ، وأنه سبحانه ذو الصفات العلا والأسماء الحسنى لا شبيه له ولا كفو له ولا ند له ، كما قال سبحانه وتعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (2) والمراد أشباه ونظراء ، وقال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وعليه أيضا أن يؤمن بأن كل إنسان مكلف يجب أن يؤمن بأن الله سبحانه هو خالقه ، وموجده ، وأنه خالق كل شيء ومالكه وأنه هو المستحق أن يعبده ، وأنه هو الإله الحق ، وهو المعبود بالحق ، ولا يكون المرء مؤمنا إيمانا كاملا إلا إذا اعتقد أنه سبحانه له الأسماء الحسنى والصفات العلا ، وأن أسماءه كلها حسنى وصفاته كلها على ، وأنه لا شبيه له ، ولا مثل له ، ولا كفو له كما قال سبحانه :
__________
(1) سورة الأعراف الآية 180
(2) سورة البقرة الآية 22
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4

(24/119)

{ قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (5) يعني لا بهي له ، ولا كفؤ له ، ولا شريك له ، وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (6) والمعنى لا تجعلوا له أشباها ونظراء تدعونهم معه ، وقال سبحانه وتعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) فهو يسمع أقوال عباده ويسمع دعاءهم ويراهم ومع ذلك لا شبيه له في ذاته ، ولا في أسمائه ولا في سمعه وبصره ، ولا في جميع صفاته فهو الكامل في كل شيء وخلقه لهم النقص ، أما الكمال فهو له سبحانه وتعالى في كل الأمور .
فعليك بتدبر القرآن حتى تعرف هذا المعنى ، تدبر القرآن من أوله إلى آخره من الفاتحة وهي أعظم سورة في القرآن وأفضل سورة فيه إلى آخر ما في المصحف قل هو الله أحد والمعوذتين تدبر القرآن واقرأه بتدبر وتعقل ، ورغبة في العمل والفائدة ، لا تقرؤه بقلب غافل ، اقرأه بقلب حاضر بتفهم وبتعقل ، واسأل عما أشكل عليك ، اسأل أهل العلم عما أشكل عليك مع أن
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة مريم الآية 65
(6) سورة البقرة الآية 22
(7) سورة الشورى الآية 11

(24/120)

أكثره بحمد الله واضح للعامة والخاصة ممن يعرف اللغة العربية ، مثل قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (4) وقوله تعالى : { كُتِبَ عَلَيْكُمُ الصِّيَامُ } (5) وقوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (7) وقوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (8) فكله آيات واضحات بين الله سبحانه
__________
(1) سورة البقرة الآية 238
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة البقرة الآية 43
(5) سورة البقرة الآية 183
(6) سورة آل عمران الآية 97
(7) سورة المائدة الآية 90
(8) سورة البقرة الآية 275

(24/121)

وتعالى فيها ما حرم على عباده وما أحل لهم وما أمرهم به ، وما نهاهم عنه . وهكذا حرم الله الظلم فقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) فعليك يا عبد الله أن لا تظلم الناس ، لا في أنفسهم ولا في أعراضهم ولا في أموالهم .
احذر الظلم فعاقبته وخيمة ، يقول النبي صلى الله عليه وسلم : « كل المسلم على المسلم حرام دمه وماله » (3) . فاحذر لا تعتد على الفقير أو تخونه أو تخون غير الفقير ، اتق الظلم في المعاملات وفي كل شيء ، لا تظلم عمالا إذا كنت صاحب شركة ، أو عندك عمال في بيتك أعطهم حقوقهم ، وأوف لهم بالشروط ؛ فشروطهم أعطهم إياها سواء كنت مدير شركة ، أو صاحب عمال في بيتك ، أو في مزرعتك فاتق الله فيهم لا تستضعفهم فتخونهم ، وهكذا في جميع شئونك لا تكن خائنا ولا غشاشا في بيعك وشرائك ، يقول النبي صلى الله عليه وسلم : « من
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19
(3) رواه مسلم في (البر والصلة والآداب) برقم (4650) واللفظ له ، ورواه الترمذي في (البر والصلة) برقم ( 1850)

(24/122)

غشنا فليس منا » (1) ، ويقول الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (4) فإذا كنت وكيلا لإنسان في مزرعته أو شركة أو غير ذلك فلا تخنه ، انصح وأد الواجب ولا تأخذ من حقه شيئا إلا بإذنه ، وهكذا في جميع الأشياء ؛ كالوكيل في البيع أو الشراء يجب عليه أن ينصح في ذلك ، في الإجارة انصح ولا تخن في أي شيء ، في بيع ثمار النخل ، في أي شيء انصح ، قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5)
وإذا كان عليك دين فاتق الله في أداء الدين لا تقل : إنني لا أستطيع وأنت تكذب ، اتق الله وأد الدين لمستحقه فأنت مأمور
__________
(1) رواه مسلم في (الإيمان) برقم (146) ورواه ابن ماجه في (التجارات) برقم (2216) وأحمد في (مسند المكثرين) برقم (4867) و (9027) .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8
(4) سورة الأنفال الآية 27
(5) سورة المؤمنون الآية 8

(24/123)

بذلك ، مأمور أن تؤدي الحقوق وأن توفي بالعقود يقول الله جل وعلا : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (3) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (4) زكاة نفوسهم وزكاة أموالهم : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (5) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (6) أي : يحفظون الفروج من الزنا ، واللواط وسائر المعاصي إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (7) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (8) يرعون الأمانات والعهود حتى يؤدوها كما شرع الله . وهكذا الكلام السري هو من الأمانات ، فلا تتكلم به ولا تفش السر ، ومن قال افعل كذا وكذا ولا تخبر به أحدا ، فإن ذلك يكون سرا بينك وبينه فلا تخنه ولا تخن أمانة السر التي ليس فيها ضرر على أحد ، ومن أوصاك على عياله ، أو أوصاك على مزرعته ، فأد الحق ، وراقب الله في ذلك فإن الله سبحانه رقيب عليك ، وإذا
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) سورة المؤمنون الآية 6
(7) سورة المؤمنون الآية 7
(8) سورة المؤمنون الآية 8

(24/124)

اقترضت من إنسان حاجات فأد حقه إليه ولا تخنه في ذلك ، واتق الله وأعطه جميع الحاجات التي أخذتها منه ، أو ثمنها إن كنت أخذتها بالشراء ، ولا تجحد ما عندك له إذا كان قد نسيه ، بل أعطه إياه وقل : إن هذا كان عندي ثمن كذا وثمن كذا . قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (2)
فالصلاة أعظم الواجبات وأهم الفرائض بعد التوحيد ، وهي عمود الإسلام وهي أعظم ركن وأعظم فريضة بعد الشهادتين ، فاتق الله فيها وحافظ عليها في الجماعة ؛ لقول الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ } (3) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (4) ولقوله سبحانه : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ولقوله { وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (7) ولقوله سبحانه عن المنافقين :
__________
(1) سورة المؤمنون الآية 8
(2) سورة المؤمنون الآية 9
(3) سورة البقرة الآية 238
(4) سورة البقرة الآية 43
(5) سورة العنكبوت الآية 45
(6) سورة المعارج الآية 34
(7) سورة المعارج الآية 35

(24/125)

{ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (1) فلا ترض لنفسك بمشابهتهم ولا تكن مثلهم متثاقلا عن الصلوات كأنك تجر إليها جرا ، لكن كن نشيطا قويا مسارعا إليها في صلاة الفجر وغيرها ، فلا تقدم النوم على صلاة الفجر ولا على غيرها بل كن صابرا مسارعا ومراقبا الله في جميع الأوقات ، وهكذا زوجتك ، وهكذا أولادك كن قويا في هذا الأمر مع الزوجة ، ومع الأولاد ومع الخدم ، وأنت أولهم ، كن مسارعا وكن قدوة في الخير إذا سمعت النداء فبادر إلى الصلاة في الفجر ، والظهر ، والعصر ، والمغرب ، والعشاء ، كما أمرك الله سبحانه بذلك ورسوله صلى الله عليه وسلم ، يقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) والصلاة الوسطى هي صلاة العصر خصها الله بالذكر لعظم شأنها ، ويقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وإقامتها : هي أداؤها كما أمر الله ، وإيتاء الزكاة : هو أداؤها لمستحقيها كما أمر
__________
(1) سورة النساء الآية 142
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(24/126)

الله ، فالأموال التي عندك أد زكاتها كما أوجب الله ، لا تبخل ، وجاهد نفسك في إخراج الزكاة حتى تؤديها إلى أهلها ، من هذا المال الذي عندك من نقود أو غنم ، أو إبل ، أو بقر ، أو غير ذلك من أموال الزكاة ، وعروض التجارة كالملابس ، والأواني ، والسيارات إلى غير ذلك مما يعد للبيع ، فعليك أن تؤدي عن كل مال زكوي كلما حال عليه الحول في المائة من الدراهم والدنانير وغيرها من العمل اثنان ونصف في المائة وهما ربع العشر ، وفي الألف خمسة وعشرون ، وفي مائة ألف ألفان وخمسمائة ، وهكذا في غنمك إذا كانت سائمة ترعى جميع الحول أو أكثره في الأربعين إلى مائة وعشرين واحدة وهي جذع من الضأن أو ثني من المعز ، وفي المائة وإحدى وعشرين إلى مائتين اثنتان ، وفي المائتين وواحدة ثلاث شياه ثم تستقر الفريضة في كل مائة شاة ، وفي أربعمائة من الغنم أربع شياه ، وفي الخمسمائة خمس شياه وهكذا .
وأما زكاة الإبل فقد فصلها النبي صلى الله عليه وسلم فجعل في الخمس من الإبل التي ترعى جميع الحول أو غالبه شاة واحدة ، وفي العشر شاتان ، وفي خمس عشرة من الإبل ثلاث شياه ، وفي العشرين أربع شياه إلى خمس وعشرين ، فإذا بلغت خمسا

(24/127)

وعشرين ففيها بنت مخاض- أنثى قد تم لها سنة- فإن لم توجد لدى صاحب المال أجزأ عنها ابن لبون- ذكر قد تم له سنتان- إلى خمس وثلاثين ، فإذا بلغت ستا وثلاثين ففيها بنت لبون- أنثى قد تم لها سنتان- إلى خمس وأربعين ، فإذا بلغت ستا وأربعين ففيها حقة - قد تم لها ثلاث سنين- إلى ستين- فإذا بلغت إحدى وستين ففيها جذعة - قد تم لها أربع سنين- إلى خمس وسبعين ، فإذا بلغت ستا وسبعين ففيها بنتا لبون إلى إحدى وتسعين ، فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الجمل إلى مائة وعشرين ، فإذا زادت على مائة وعشرين ففي كل أربعين بنت لبون وفي كل خمسين حقة .
وهكذا في البقر إذا كانت سائمة ترعى جميع الحول أو أغلبه ففي كل ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة ، وفي الأربعين مسنة قد تم لها سنتان ، وفي الستين تبيعان أو تبيعتان ، وفي السبعين تبيع ومسنة ، وفي الثمانين مسنتان ، وفي التسعين ثلاثة أتباع أو ثلاث تبيعات ، وفي المائة تبيعان أو تبيعتان ومسنة ، وفي المائة والعشرين ثلاث مسنات أو أربعة أتباع ، ثم تستقر الفريضة . ففي كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة .
أما الحبوب والثمار التي تكال وتدخر ففيها نصف العشر إذا كانت تسقى بمئونة كالسواني والمكائن ، أما إذا كانت تسقى

(24/128)

بالمطر أو الأنهار ونحو ذلك ففيها العشر إذا بلغت خمسة أوسق ، لقول النبي صلى الله عليه وسلم : « فيما سقت السماء والعيون العشر ، وفيما سقي بالنضح نصف العشر » (1) . أخرجه البخاري في الصحيح . وقوله صلى الله عليه . وسلم : « ليس فيما دون خمسة أوساق من تمر ولا حب صدقة » (2) . متفق على صحته .
أما صيام رمضان فهو الركن الرابع من أركان الإسلام يجب أن تتقي الله فيه ، فإذا جاء رمضان عليك أن تصوم مع الناس كما أمر الله ، وتحفظ صومك عن اللغو وعن الغيبة والنميمة وسائر المعاصي ولا تجرح صومك بشيء منها ، بل الواجب أن تصون صيامك عن كل المعاصي ، لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » (3) . أخرجه البخاري في صحيحه .
__________
(1) رواه البخاري في (الزكاة) برقم (1388) ومسلم في (الزكاة) برقم (1630) والترمذي في (الزكاة) برقم (578) واللفظ له .
(2) رواه البخاري في (الزكاة) برقم (1366) ومسلم في (الزكاة) برقم (1627) واللفظ له
(3) رواه البخاري في (الصوم) برقم (5597) واللفظ له ، والترمذي في (الصوم) برقم (641) وأحمد في (باقي مسند المكثرين) برقم (9463) .

(24/129)

وعليك بالكسب الحلال ، تحر الحلال من مكسب طيب وأحذر الحرام ، وصم صوما صحيحا ، فإذا صمت فلتصم جوارحك عن كل ما حرم الله ، هكذا الصوم الكامل أن يصوم المرء- عن الطعام والشراب وأن يصوم عن كل ما حرم الله ، وهكذا في حجك ، لا ترفث ولا تفسق ، فإذا حججت فصن حجك عن جميع المعاصي ، احذر ذلك في جميع الأحوال ؛ لقول النبي صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) . متفق على صحته ، وقوله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) . متفق على صحته .
والحج المبرور هو الذي ليس فيه رفث ولا فسوق . وهكذا يجب عليك في جميع المعاملات الحذر من الغش والخيانة والكذب فقد « مر النبي صلى الله عليه وسلم على رجل عنده صبرة من طعام
__________
(1) رواه البخاري في (الحج) برقم (1424) واللفظ له ، ورواه مسلم في (الحج) برقم (2404) وأحمد في (باقي مسند المكثرين) برقم (7077) .
(2) رواه البخاري في (الحج) برقم (1650) ومسلم في (الحج) برقم (2403) .

(24/130)

في السوق فكأنه أحس بشيء فيها فأدخل يده فيها فنالت أصابعه بللا فقال : ما هذا يا صاحب الطعام ؟ قال : أصابته السماء يا رسول الله ، فقال : أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني » (1) . أخرجه مسلم في صحيحه .
والمقصود أن كتاب الله فيه الهدى والنور ، وفيه الدعوة إلى كل خير ، وفيه التحذير من كل شر ، وهكذا سنة رسول الله صلى الله عليه وسلم فيها الدعوة إلى كل خير والتحذير من كل شر .
فوصيتي لنفسي ولجميع إخواني المسلمين هي تقوى الله سبحانه في جميع الأحوال ، وتقوى الله : هي طاعته سبحانه بفعل الأوامر وترك النواهي مع الإخلاص له جل وعلا في ذلك والوقوف عند حدوده ، ومن تقوى الله سبحانه العناية بالقرآن وتدير معانيه والإكثار من تلاوته حفظا أو نظرا مع التدبر والتعقل والعمل ، قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) فهو لم ينزل لجعله في الدواليب ولا لمجرد القراءة ، أو الحفظ وإنما نزل ليقرأ ، ويتدبر
__________
(1) رواه مسلم في (الإيمان) برقم (147) .
(2) سورة ص الآية 29

(24/131)

ويعمل به قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به : كتاب الله » (3) . ويقول صلى الله عليه وسلم أيضا : « إني تارك فيكم ثقلين : أولهما : كتاب الله فيه الهدى والنور ، فخذوا بكتاب الله واستمسكوا به ، ثم قال : وأهل بيتي أذكركم الله في أهل بيتي » (4) . يعني بهم زوجاته وقراباته من بني هاشم ، يذكر الناس بالله في أهل بيته بأن يرفقوا بهم ، وأن يحسنوا إليهم ، ويكفوا الأذى عنهم ، ويوصيهم بالحق ، ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام ، وصح « عن عبد الله بن أبي أوفى رضي الله
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنعام الآية 155
(3) رواه مسلم في (الحج) برقم (2137) ، ورواه الترمذي في (المناقب) برقم (3718)
(4) رواه مسلم في (فضائل الصحابة) برقم (4425) ، ورواه أحمد في (مسند الكوفيين) برقم (18464)

(24/132)

عنه أنه سئل عما أوصى رسول الله صلى الله عليه وسلم فقال : أوصى بكتاب الله » (1) ، يعني أوصى بالقرآن ، فالقرآن وصية الله ووصية رسوله عليه الصلاة والسلام فالله جل وعلا أوصانا بهذا الكتاب فقال : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (2) فهذه وصيته وأمره سبحانه باتباع كتابه والتمسك به ، وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (3) الآية . فهذا كتاب الله هو أحسن الحديث ، وهو أحسن القصص ، كما قال سبحانه في سورة يوسف : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (4)
فهو أحسن القصص ، قص الله علينا فيه أخبار الماضين من أخبار آدم ، وأخبار نوح ، وهود ، وصالح ، وغيرهم من الرسل المذكورين في القرآن ، وقص علينا أخبار أممهم وما جرى لهم من العقوبات ، وما جرى للمتقين من النصر والتأييد والعاقبة الحميدة وليس هناك قصص أحسن منه ، كما قص علينا صفات أهل الجنة
__________
(1) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(2) سورة الأنعام الآية 155
(3) سورة الزمر الآية 23
(4) سورة يوسف الآية 3

(24/133)

والنار وأنواع النعيم والعذاب وأخبار يوم القيامة والجزاء والحساب إلى غير ذلك من الأخبار العظيمة .
فالوصية أيها الإخوة : رجالا ونساء ، جنا وإنسا هي العناية بكتاب الله والإكثار من تلاوته وتدبره والعمل بما فيه ، وبسنة الرسول ؛ لأنها داخلة في ذلك . فسنة الرسول صلى الله عليه وسلم داخلة في الوصية بكتاب الله ؛ لأن الله سبحانه أوحى إليه القرآن والسنة قال جل وعلا : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) وقال صلى الله عليه وسلم : « ألا إني أوتيت القرآن ومثله معه » (6) .
فالوصية بالقرآن وصية بالسنة فالواجب على جميع المسلمين هو العمل بالكتاب والسنة وتحكيمهما في كل شيء .
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة النساء الآية 59
(6) رواه أحمد في (مسند الشاميين) برقم (16546) واللفظ له ، ورواه أبو داود في (كتاب السنة) برقم (3988)

(24/134)

وسنة رسول الله صلى الله عليه وسلم هي : أحاديثه الصحيحة ، والاستفادة منها وحفظ ما تيسر منها أيضا والسؤال عما أشكل منها ؛ لأن الله أوصى بها قال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (1) وقال جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } (2) يعني عن أمر النبي صلى الله عليه وسلم : { أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) نسأل الله العافية .
والوصية لنفسي ولكم ولجميع المسلمين ولجميع من بلغه هذا الكلام ، الوصية هي تقوى الله ، والعناية بكتاب الله الكريم والتواصي بذلك قولا وعملا ومذاكرة ، ومن ضيع ذلك فهو خاسر ، قال تعالى : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) فهؤلاء هم
__________
(1) سورة المائدة الآية 92
(2) سورة النور الآية 63
(3) سورة النور الآية 63
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3

(24/135)

أهل السعادة وهم أهل الربح الذي آمنوا بالله وبرسوله وحدوده ، وأخلصوا لله العبادة وأدوا فرائضه ، وتركوا محارمه ، وتواصوا بالحق : أي تناصحوا فيما بينهم ، وأمروا بالمعروف ونهوا عن المنكر ، ثم مع ذلك صبروا ولم يجزعوا حتى لحقوا بربهم ، وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) هذا هو شأنهم ، وهذا شأن المؤمنين ، وقد وعدهم الله بالرحمة فقال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (2) وهذا جزاؤهم في الدنيا بالتوفيق والهداية والتسديد وفي الآخرة بدخول الجنة ، والنجاة من النار ، وهم المذكورون في قوله تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ويقول سبحانه في هذا المعنى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) البر والتقوى هو أداء فرائض الله وترك محارمه ، ثم يقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (7) ويقول النبي صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2
(7) سورة المائدة الآية 2

(24/136)

في الحديث الصحيح : « الدين النصيحة قلنا لمن يا رسول الله ؟ قال : لله ولكتابه ، ولرسوله ولأئمة المسلمين وعامتهم » (1) . رواه مسلم في الصحيح ، ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (2) . وشبك بين أصابعه ، ويقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم ، وتراحمهم ، وتعاطفهم ، مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . ، هكذا كان أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان متعاونين على البر والتقوى متناصحين ، متواصين بالحق والصبر عليه ، دعاة للخير محذرين من الشر صبر في جميع الأحوال ، وعليكم أن تكونوا كذلك مع أهلكم ، ومع أولادكم ، ومع جيرانكم ، ومع جلسائكم ، ومع جميع المسلمين أينما كانوا في الباخرة ، وفي الطائرة ، وفي السيارة
__________
(1) رواه مسلم في (الإيمان) برقم (82) واللفظ له ، والنسائي في (البيعة) برقم (4126) .
(2) رواه البخاري في (المظالم والغصب) برقم (2266) ومسلم في (البر والصلة والآداب) برقم (4685) وأحمد في (مسند الكوفيين) برقم (17648) و (17654) .
(3) رواه مسلم في (البر والصلة والآداب) برقم (4685) وأحمد في (مسند الكوفيين) برقم (17648) و (17654) .

(24/137)

وفي البر ، وفي البحر وفي أي مكان ، فعليكم أيها الإخوة أن تكونوا متواصين بالحق متناصحين متعاونين على البر والتقوى ، دعاة للخير ، محذرين من الشر ، معتنين بكتاب الله تلاوة وتدبرا وتعقلا وعملا .
والله المسئول بأسمائه الحسنى ، وصفاته العلا أن يوفقنا وإياكم للفقه في دينه ، والثبات عليه ، وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا ، ومن سيئات أعمالنا ، وأن يوفقنا للعناية بكتابه ، وسنة رسوله صلى الله عليه وسلم ، والاهتداء بها والعمل بما فيها ، وأن يكون كتاب الله سبحانه خلقا لنا كما كان خلقا لرسولنا الكريم صلى الله عليه وسلم ، وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ، ومن نزغات الشيطان ، وأن ينصر دينه ويعلي كلمته ، وأن يجعلنا وإياكم من أنصار دينه والدعاة إليه على بصيرة إنه سميع قريب وصلى الله وسلم على عبده ونبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين ولا حول ولا قوة إلا بالله .

(24/138)

- الحث على العناية بكتاب الله وتعلمه (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله سبحانه على هذا اللقاء بأبنائي الكرام على تعلم القرآن الكريم وحفظه , والدعوة إليه والعمل به , ولا ريب أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود , أوحاه إلى عبده ورسوله وخاتم أنبيائه محمد بن عبد الله عليه الصلاة والسلام , وفيه الحجة على جميع عباده . قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4)
__________
(1) كلمة لسماحته ألقاها في حفل مسابقة القرآن الكريم وتجويده نشرت في جريدة الجزيرة عدد رقم (8606) وتاريخ 3\12\1416هـ ، وفي المجموع ج9 ص 84 .
(2) سورة إبراهيم الآية 1
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(24/139)

وقال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (1) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (2) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (3) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (4) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (6)
فالواجب على جميع المكلفين العمل بهذا الكتاب والسير على توجيهه وما بين الله فيه سبحانه , والحذر من مخالفة ذلك , كما يجب عليهم أيضا العمل بسنة الرسول صلى الله عليه وسلم كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (7)
وقال سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (8) وأخبر
__________
(1) سورة الشعراء الآية 192
(2) سورة الشعراء الآية 193
(3) سورة الشعراء الآية 194
(4) سورة الشعراء الآية 195
(5) سورة ص الآية 29
(6) سورة الأنعام الآية 155
(7) سورة النور الآية 54
(8) سورة الحشر الآية 7

(24/140)

سبحانه أنه أرسله إلى جميع الناس جنهم وإنسهم , عربهم وعجمهم . قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
فالهداية باتباعه صلى الله عليه وسلم واتباع ما جاء في كتاب الله عز وجل , فقد قال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) وقال النبي الكريم عليه الصلاة والسلام : « بعثت إلى الناس عامة » (4) .
فالواجب على جميع المكلفين التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام . وفي حديث آخر : « وإني تارك فيكم ثقلين أولهما كتاب الله عز وجل فيه الهدى والنور فخذوا بكتاب
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) رواه البخاري في (التيمم) برقم (323) .

(24/141)

الله تعالى واستمسكوا به » (1) .
__________
(1) رواه مسلم في كتاب (فضائل الصحابة) برقم (4425) ، وأحمد في (مسند الكوفيين) برقم (18464) .

(24/142)

و الله خلق الخلق ليعبدوه قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وأمرهم بذلك . قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) وأرسل رسله بذلك قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وهذه العبادة هي طاعة الله , وهي توحيد الله، وهي تقوى الله , وهي البر والهدى , كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) فلا بد من تعلم هذه العبادة والتبصر فيها , وهي دين الإسلام، فأنت مخلوق للعبادة فعليك أيها الرجل وعليك أيتها المرأة، عليكما جميعا أن تتعلما هذه العبادة وأن تعرفاها جيدا حتى تؤدياها على بصيرة , وهذه العبادة هي دين الإسلام , وهي الحق والهدى , وهي تقوى الله وتوحيد الله وطاعته واتباع شريعته .
هذه هي العبادة التي أنت مخلوق لها . سمى الله دينه عبادة ؛ لأن
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36
(4) سورة النجم الآية 23

(24/142)

العبد يؤديها في الدنيا بخضوع لله وانكسار , فدين الإسلام كله عبادة وتقوى لله , والصلاة عبادة , والزكاة عبادة , والصوم عبادة , والحج عبادة , والجهاد عبادة , وهكذا جميع ما فرض الله علينا عبادة تؤدى لله وطاعة لله , فهذا الدين العظيم دين الإسلام : هو العبادة التي أنت مخلوق لها , وهي التقوى , وهي البر والهدى , فالواجب على جميع الثقلين جنهم وإنسهم , ذكورهم وإناثهم أن يتقوا الله وأن يعبدوه بطاعة أوامره واجتناب نواهيه والإخلاص له , وعدم عبادة سواه , فيجب على كل مكلف أن يصرف عبادته لله وحده , وهذا معنى لا إله إلا الله , فإن معناه لا معبود حق إلا الله كما قال تعالى في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (1) وقال جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3)
فهذا معنى لا إله إلا الله , والإله هو الذي تألهه القلوب وتعظمه بأنواع العبادة , ولا يستحق ذلك إلا الله وحده , ولا تصح العبادة لغيره , فيجب على أهل الأرض الجن والإنس
__________
(1) سورة الحج الآية 62
(2) سورة البقرة الآية 163
(3) سورة محمد الآية 19

(24/143)

وجميع المكلفين من ذكور وإناث من عرب وعجم , يجب على الجميع أن يعبدوا الله وأن يتقوه , وأن يطيعوا أوامره , وأن ينتهوا عن نواهيه , وأن يقفوا عند حدوده عن إخلاص وصدق ورغبة ورهبة ؛ لأنهم خلقوا لهذه العبادة , وخلقوا ليتقوه ويطيعوه , وخلقوا لدين الإسلام الذي هو عبادة الله وأمروا بذلك، قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
هذا الإسلام الذي رضيه الله لنا ولن يقبل منا سواه، هو عبادة الله وتوحيد الله وطاعته واتباع شريعته قولا وعملا وعقيدة . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) ولا سبيل إلى هذا العلم ومعرفة هذه العبادة إلا بالله ثم بالتعلم والتفقه والدراسة حتى تعلم دين الله الذي خلقت له، وهو دين الإسلام وتوحيد الله وطاعته , فيجب التعلم والتفقه والعناية بالقرآن الكريم والسنة حتى
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19

(24/144)

تعلم هذه العبادة التي أنت مخلوق لها , وحتى تقوم بذلك وتعمل بذلك عن إخلاص لله ومحبة لله وعن تعظيم لله في جميع الأحوال , يجب أن تستقيم على توحيده وطاعته واتباع شريعته وترك ما نهى عنه : أبدا أبدا , وأينما كنت حتى تموت على ذلك . قال تعالى لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) أي الموت، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) هذه هي العبادة التي أنت مخلوق لها , تقوى الله , والاعتصام بحبله , والاستقامة على دينه . ومن وسائلها أن تعنى بكتاب الله , وأن تدرس كتاب الله وأن تتفقه فيه وفي سنة رسول الله صلى الله عليه وسلم؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته , وأنا أهنئ القائمين على هذه المدارس لعنايتهم بكتاب الله , وأن أشكرهم
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) رواه البخاري في كتاب (العلم) برقم (69) ومسلم في (الزكاة) برقم (1719) .

(24/145)

على ما يقومون به نحو تعظيم كتاب الله , وتعليمه للأجيال , فإن هذا هو طريق السعادة لمن استقام على ذلك , وأخلص في ذلك ، نسأل الله أن يعينهم على ما فيه رضاه وعلى ما فيه سعادتهم , وما فيه توفيقهم للفقه في الدين .
وإنني أهيب بجميع الدارسين والمدرسين إلى أن يعنوا بكتاب الله أستاذا وطالبا وموظفا , وأنصح الجميع أن يعنوا بكتاب الله تلاوة وتدبرا وتعقلا وعملا وحفظا . ففي كتاب الله الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
فهذا الكتاب العظيم فيه الهدى والنور , وكل حرف بحسنة , وكل من تعلم حرفا فله حسنة والحسنة بعشر أمثالها .
وأوصي الجميع بالعناية بكتاب الله عز وجل دراسة وتلاوة وتدبرا وحرصا على معرفة المعنى وعملا بذلك , مع الحفظ لما تيسر من كتاب الله , وهو أعظم كتاب وأصدق كتاب , فقد أنزله الله
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 155

(24/146)

رحمة للناس وشفاء لما في الصدور , وجعل الرسول أيضا رحمة للعالمين وهداية للبشر كما قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3)
فيجب أن نتعلم هذا الكتاب ونتفقه فيه حتى نعلم ما خلقنا له فنعلم العبادة التي خلقنا لها حتى نستقيم عليها , وهكذا السنة سنة الرسول صلى الله عليه وسلم نتعلمها ونحفظها ونتفقه فيها , ونسأل عما أشكل علينا والطالب يسأل عما أشكل عليه من كتاب الله وسنة رسوله .
قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) فتعلم كتاب الله من أعظم نعم الله , فهنيئا لكل طالب يعنى بكتاب الله تلاوة وتدبرا وتعقلا وعملا , وهذه نعمة عظيمة . وإني أوصيكم بالاستقامة على هذا الخير العظيم , وسؤال الله التوفيق والإخلاص
__________
(1) سورة يونس الآية 57
(2) سورة النحل الآية 89
(3) سورة الأنبياء الآية 107
(4) سورة النحل الآية 43

(24/147)

في ذلك لله عز وجل والعناية بالتفقه في كتاب الله والتفقه في سنة رسوله صلى الله عليه وسلم مع العمل بأداء فرائض الله وترك محارم الله والمسارعة إلى كل خير والحذر من كل شر مع الإكثار من تلاوة كتاب الله ومدارسته والتفقه فيه , ومراجعة كتب التفسير المفيدة كتفسير ابن جرير , وابن كثير , والبغوي , وغيرهم لمعرفة الحق ولمعرفة ما أشكل عليكم , وينبغي للطالب أن يسأل أستاذه عما أشكل عليه عن قصد صالح ورغبة , كي يتفقه في كتاب الله , وعلى الأستاذ أن يعنى بذلك للتلاميذ من جهة توجيههم وتعليمهم الخير والعمل , وأن يكونوا شبابا صالحين يتعلمون ويعلمون ويسارعون إلى كل خير , فأهم شيء بعد الشهادتين هو أداء الصلوات الخمس , والمحافظة عليها في مساجد الله في الجماعة .
ويجب على أهل العلم أن يكونوا قدوة في ذلك , العالم وطالب العلم يجب أن يكونوا قدوة , وأن يكونوا مسارعين إلى أدائها في الجماعة حتى يتأسى بهم غيرهم ويحتذي حذوهم في ذلك .
فالعلماء ورثة الأنبياء وعلى رأسهم الرسل عليهم أفضل الصلاة والتسليم . والعلماء بعد الرسل هم خلفاؤهم , يدعون إلى الله بالقول والعمل والسيرة . والطلبة كذلك - طلبة العلم - يجب عليهم أن يعلموا ويعلموا , وأن يكونوا قدوة لغيرهم وأن تظهر عليهم آثار العلم والتعلم والتفقه في دين الله وفي كتاب الله .

(24/148)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يوفق الجميع لما يرضيه , وأن يمنحنا جميعا الفقه في الدين , وأن يرزقنا العناية بكتابه وسنة رسوله عليه الصلاة والسلام والعمل بهما , والدعوة إليهما , والتواصي بهما قولا وعملا وعقيدة وتفقها , وأن يعيذنا من مضلات الفتن ومن نزغات الشيطان , كما نسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يوفق حكام المسلمين وأمراءهم لما فيه رضاه , ويصلح أحوالهم ويمنحهم الاستقامة على دينه وتحكيم شريعته . كما نسأله سبحانه أن يوفق ولاة أمرنا في المملكة العربية السعودية لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة وأن يجعلهم من الهداة المهتدين , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن يجعلنا جميعا من عباده الصالحين وحزبه المفلحين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين وأتباعه إلى يوم الدين .

(24/149)

50 - حرمة القرآن الكريم (1)
.
الحمد لله رب العالمين ، والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فإن القرآن كلام الله تعالى أنزله على عبده ورسوله محمد صلى الله عليه وسلم ؛ ليكون هدى ونورا للعالمين إلى يوم القيامة ، وقد أكرم الله صدر هذه الأمة بحفظه في الصدور والعمل به في جميع شئون الحياة والتحاكم إليه في القليل والكثير ، ولا يزال فضل الله سبحانه ينزل على بعض عباده فيعطون القرآن حقه من التعظيم والتكريم حسا ومعنى ، ولكن هناك طوائف كبيرة وأعداد عظيمة ممن ينتسب إلى الإسلام حرمت من القيام بحق القرآن العظيم وما جاء عن الرسول صلى الله عليه وسلم ، وأخشى أن ينطق بحق على كثير منهم قوله تعالى : { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } (2) إذ أصبح القرآن لدى كثير منهم مهجورا ، هجروا تلاوته وهجروا تدبره والعمل به فلا حول ولا قوة إلا بالله . ولقد غفل كثير منهم عما يجب عليهم من
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد السادس ، عام 1402 هـ ص 289 .
(2) سورة الفرقان الآية 30

(24/150)

تكريم كتاب الله وحفظه ، إذ قصروا في مجال الحفظ والتدبر والعمل ، كما لم يقوموا بما يجب من التعظيم والتكريم لكلام رب العالمين ، ولقد عمت بلاد المسلمين المنشورات والصحف والمجلات ، وكثيرا ما تشتمل على آيات من القرآن الكريم في غلافها أو داخلها ، لكن قسما كبيرا من المسلمين حينما يقرءون تلك الصحف يلقونها فتجمع مع القمائم وتوطأ بالأقدام ، بل قد يستعملها بعضهم لأغراض أخرى حتى تصيبها النجاسات والقاذورات ، والله سبحانه وتعالى يقول في كتابه الكريم : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) والآية دليل على أنه لا يجوز مس القرآن إلا إذا كان المسلم على طهارة كما هو رأي الجمهور من أهل العلم ، وفي حديث عمرو بن حزم الذي كتبه له رسول الله صلى الله عليه وسلم : « أن لا يمس القرآن إلا طاهر » (5) .
ويروى عن ابن عمرو أن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » (6) . وروي عن سلمان رضي
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) أخرجه الإمام مالك في (الموطأ) كتاب النداء في الصلاة برقم (419)
(6) أخرجه الطبراني في (المعجم الأوسط) برقم (3301) .

(24/151)

الله عنه أنه قال : لا يمس القرآن إلا المطهرون , فقرأ القرآن ولم يمس المصحف حين لم يكن على وضوء . وعن سعد أنه أمر ابنه بالوضوء لمس المصحف . فإذا كان هذا في مس القرآن العزيز ، فكيف بمن يضع الصحف التي تشتمل على آيات من القرآن سفرة لطعامه ، ثم يرمي بها في النفايات مع النجاسات والقاذورات ؟ لا شك أن هذا امتهان لكتاب الله العزيز وكلامه المبين .
فالواجب على كل مسلم ومسلمة أن يحافظوا على الصحف والكتب وغيرها مما فيه آيات قرآنية أو أحاديث نبوية أو كلام فيه ذكر الله أو بعض أسمائه سبحانه فيحفظها في مكان طاهر ، وإذا استغنى عنها دفنها في أرض طاهرة أو أحرقها ، ولا يجوز التساهل في ذلك ، وحيث إن الكثير من الناس في غفلة عن هذا الأمر ، وقد يقع في المحذور ؛ جهلا منه بالحكم ؛ رأيت كتابة هذه الكلمة تذكيرا وبيانا لما يجب على المسلمين العمل به تجاه كتاب الله وأسمائه وصفاته وأحاديث رسوله صلى الله عليه وسلم ، وتحذيرا من الوقوع فيما يغضب الله ويتنافى مع مقام كلام رب العالمين . والله سبحانه المسئول أن يوفقنا والمسلمين جميعا لما يحبه ويرضاه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن

(24/152)

يمنحنا جميعا تعظيم كتابه وسنة رسوله صلى الله عليه وسلم ، والعمل بهما وصيانتهما عن كل ما يسيء إليهما من قول أو فعل ، إنه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد وآله وصحبه وسلم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(24/153)

51 - تفسير سورة الفاتحة وحكم قراءتها في الصلاة (1) .
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن الله جل وعلا شرع لعباده في كل ركعة من الصلاة أن يقرءوا فاتحة الكتاب وهي أم القرآن وهي أعظم سورة في كتاب الله عز وجل ، كما صح بذلك الخبر عن النبي عليه الصلاة والسلام
__________
(1) من دروس سماحته في المسجد الحرام في 26 \ 12 \ 1418هـ

(24/153)

أنه قال : إنها أعظم سورة في كتاب الله وإنها السبع المثاني والقرآن العظيم وهي الحمد ، هذه السورة العظيمة اشتملت على الثناء على الله وتمجيده جل وعلا ، وبيان أنه سبحانه هو المستحق لأن يعبد وأن يستعان به ، واشتملت على تعليم العباد وتوجيه العباد إلى أن يسألوه سبحانه وتعالى الهداية إلى الصراط المستقيم ، فمن نعم الله العظيمة على عباده هذه السورة العظيمة وأن شرع لهم قراءتها في كل ركعة في الفرض والنفل ، بل جعلها ركن الصلاة في كل ركعة ؛ لقوله عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) . وقال عليه الصلاة والسلام لأصحابه : « لعلكم تقرءون خلف إمامكم ؟ قالوا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (2) . فالواجب على كل مصل أن يقرأ بها في كل ركعة في الفرض والنفل ، أما المأموم فعليه أن يقرأ بها في صلاته خلف إمامه ، فلو جهل أو نسي أو جاء والإمام راكع سقطت عنه ، فيحملها عنه الإمام إذا جاء والإمام راكع ودخل في الركعة أجزأته ، وسقط عنه وجوب
__________
(1) أخرجه البخاري في صحيحه (كتاب الأذان) برقم (714) ومسلم في صحيحه كتاب (الصلاة) برقم (595) .
(2) أخرجه الترمذي في سننه كتاب (الصلاة) برقم (286) .

(24/154)

قراءتها ؛ لأنه لم يحضرها ؛ لما ثبت في الصحيح من حديث أبي بكرة رضي الله عنه أنه جاء والإمام راكع ، فركع دون الصف ثم دخل في الصف ، فأخبر النبي صلى الله عليه وسلم بهذا بعد الصلاة ، فقال له النبي صلى الله عليه وسلم : « زادك الله حرصا ولا تعد » (1) . ولم يأمره بقضاء الركعة فدل على أن من أدرك الركوع أدرك الركعة ، وهكذا لو كان المأموم جاهلا أو نسي الفاتحة ولم يقرأها أجزأته وتحملها عنه الإمام ، أما من علم وذكر فالواجب عليه أن يقرأها مع إمامه ، كما يجب على المنفرد والإمام أن يقرأها وهي ركن في حق المنفرد وركن في حق الإمام وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : قسمت الصلاة بيني وبين عبدي نصفين ، فإذا قال العبد : الحمد لله رب العالمين ، قال الله سبحانه : حمدني عبدي ، وإذا قال العبد : الرحمن الرحيم ، قال الله جل وعلا : أثنى علي عبدي ، وإذا قال العبد : مالك يوم الدين ، قال الله سبحانه : مجدني عبدي ؛ - لأن التمجيد هو تكرار الثناء والتوسع في الثناء- فإذا قال العبد : إياك نعبد وإياك نستعين ، يقول الله عز وجل : هذا بيني وبين عبدي ولعبدي ما سأل » (2) .
__________
(1) أخرجه البخاري في صحيحه كتاب (الأذان) برقم (741)
(2) أخرجه مسلم في صحيحه (كتاب الصلاة) برقم (598)

(24/155)

فقوله : إياك نعبد ، حق الله فإن حق الله على عباده أن يعبدوه ، وإياك نستعين حق للعبد أن يستعين بالله في كل شيء ، يقول الله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) حق الله عليهم أن يعبدوه ، وفي الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (2) . هذا حق الله على العباد أن يعبدوه بطاعة أوامره وترك نواهيه ويحذروا الشرك به عز وجل . وتقدم في الدرس الماضي أن أصل هذه العبادة وأساسها : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هذا أصل العبادة وأساس العبادة : توحيد الله والإيمان برسوله عليه الصلاة والسلام فأعظم العبادة وأهمها شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فعلى كل مكلف أن يتعبد عن علم ويقين وصدق إنه لا إله إلا الله ، والمعنى لا معبود حق إلا الله كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وعليه أن يشهد عن علم ويقين وصدق أن محمد بن
__________
(1) سورة الذاريات الآية 56
(2) أخرجه البخاري في صحيحه كتاب (الجهاد والسير) برقم (2644) ومسلم في صحيحه كتاب (الإيمان) برقم (43)
(3) سورة الحج الآية 62

(24/156)

عبد الله بن عبد المطلب هو رسول الله حقا إلى جميع الثقلين الجن والإنس ، وهو خاتم الأنبياء ليس بعده نبي ، كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) فعلى كل إنسان وعلى كل مكلف من الجن والإنس أن يعبد الله وحده ؛ هذا حق الله على عباده { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) يجب على جميع الثقلين جنهم وإنسهم ، ذكورهم وإناثهم ، عربهم وعجمهم ، أغنياؤهم وفقراؤهم ، ملوكهم وعامتهم عليهم جميعا أن يعبدوا الله بأداء ما فرض وترك ما حرم ، وعليهم أن يخصوه بالعبادة دون كل ما سواه ، قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) قال سبحانه : { وَقَضَى رَبُّكَ } (6) يعني أمر ربك وأوصى ربك
__________
(1) سورة الأعراف الآية 158
(2) سورة الأحزاب الآية 40
(3) سورة الفاتحة الآية 5
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5
(6) سورة الإسراء الآية 23

(24/157)

{ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وفي هذه السورة يقول جل وعلا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) يعلمنا أن نقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) هذا حقه جل وعلا ، { إِيَّاكَ نَعْبُدُ } (4) يعني : وحدك بدعائنا وخوفنا ورجائنا وصومنا وصلاتنا وذبحنا ونذرنا ، وغير هذا من العبادات كل لله وحده ، كما قال جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5) فالذين يتقربون إلى الأصنام أو إلى الأموات من الأولياء وغيرهم بالدعاء أو الرجاء أو الذبح أو النذر أو الاستغاثة قد عبدوا مع الله غيره ، وقد أشركوا بالله غيره ، ونقضوا قول لا إله إلا الله ، وخالفوا قوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) فالعبادة حق الله ليس لأحد فيها نصيب ، فالواجب على كل مكلف أن يعبد الله وحده ، والواجب على كل من لديه علم أن يعلم الناس وأن يرشد الناس وأن يعلم أهله ومن حوله وأن يرشد الناس إلى توحيد الله وإخلاص العبادة له جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (7) فعلى جميع المكلفين أن يعبدوا الله وأن يخصوه
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الفاتحة الآية 5
(4) سورة الفاتحة الآية 5
(5) سورة الحج الآية 62
(6) سورة الفاتحة الآية 5
(7) سورة التحريم الآية 6

(24/158)

بالعبادة بدعائهم وذبحهم ونذرهم وصلاتهم وصومهم وغير هذا من العبادة ، وبهذا نعلم أن ما يفعله بعض الجهلة عند القبور ، قبور الصالحين أو من يزعم أنهم صالحون من دعائهم ، أو الاستغاثة بهم أو النذر لهم أن هذا هو الشرك الأكبر ، وهذا دين الجاهلية ويجب الحذر من ذلك ، وهكذا البناء على القبور واتخاذ المساجد عليها هو من وسائل الشرك ، وهو من عمل اليهود والنصارى فيجب الحذر من ذلك يقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) .
فالواجب عليك يا عبد الله وعليك يا أمة الله الانتباه لهذا الأمر ، والعلم بهذا الأمر ، وأن العبادة حق الله وحده ليس لأحد فيها نصيب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) هذا حق الله أن نعبده وحده ، وأن نستعين به وحده فلا يجوز أن يدعى مع الله سبحانه إله آخر لا نبي ولا غيره ، لا محمد صلى الله عليه وسلم ولا غيره ، ولا البدوي ولا الحسين ولا علي ولا غير ذلك ، العبادة حق الله وحده ليس لأحد فيها نصيب ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } (4)
__________
(1) أخرجه البخاري في صحيحه (كتاب الجنائز) برقم (1301) ومسلم في صحيحه كتاب المساجد ومواضع الصلاة برقم (823)
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65

(24/159)

يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) سيد الخلق لو أشرك بالله لحبط عمله فكيف بغيره وقد عصمه الله من ذلك وحفظه ، وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) فالشرك هو أعظم الذنوب وأسوءها وأخطرها ، فالواجب الحذر منه ومن وسائله ، يقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) من مات على التوحيد والإخلاص لله والإسلام فهو من أهل الجنة . لكن إن كان له ذنوب وسيئات فهو على خطر قد يغفر له وقد لا يغفر له ، وقد يعذب بمعاصيه ؛ ولهذا قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) فإذا مات على شرب الخمر أو على عقوق الوالدين أو أحدهما أو على أكل الربا أو على ظلم الناس فهو على خطر عظيم من دخول النار ، وقد يغفر له وقد لا يغفر إلا أن يتوب قبل موته توبة صادقة فمن تاب تاب الله عليه ، وقد دلت السنة المتواترة عن رسول الله صلى الله عليه وسلم أن كثيرا
__________
(1) سورة الزمر الآية 65
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48
(4) سورة النساء الآية 48

(24/160)

من العصاة يعذبون في النار على قدر معاصيهم ولا يغفر لهم ، وثبت عنه صلى الله عليه وسلم أنه يشفع في جماعة من العصاة فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار التي دخلوها بذنوبهم ، ويبقى في النار بقايا من أهل التوحيد دخلوا النار بمعاصيهم فيخرجهم الله من النار بفضله ورحمته جل وعلا ، فاتق الله يا عبد الله واحذر السيئات ، احذر المعاصي كلها والزم التوبة دائما لعلك تنجو : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأنت على خطر إذا مت على معصية على الربا على الزنا على العقوق على شرب المسكر على ظلم الناس والعدوان عليهم على الغيبة والنميمة فأنت على خطر ، فحاسب نفسك وجاهد نفسك وبادر بالتوبة قبل أن يهجم الأجل ، واعرف معنى قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وأن الواجب عليك أن تخص الله بالعبادة دون كل ما سواه ، فهو المستحق لأن يعبد فهو الذي يدعى ويرجى ويخاف ويتقرب إليه بالصلاة والصوم والحج والنذر والذبح وغير ذلك ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (3) يعني ذبحي
__________
(1) سورة النساء الآية 48
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 162

(24/161)

{ وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (6) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) جميع من يدعوه الناس من دون الله ما يملكون من قطمير وهو اللفافة التي على النواة { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8) فالواجب الحذر من دعاء غير الله أو الشرك بالله ، والواجب توجيه القلوب إلى الله عز وجل وإخلاص العمل لله وحده في صلاتك وصومك وسائر عباداتك .
فقوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (9) يقول الله : هذا بيني وبين عبدي ولعبدي ما سأل { إِيَّاكَ نَعْبُدُ } (10) حق الله { وَإِيَّاكَ نَسْتَعِينُ } (11)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الجن الآية 18
(6) سورة المؤمنون الآية 117
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14
(9) سورة الفاتحة الآية 5
(10) سورة الفاتحة الآية 5
(11) سورة الفاتحة الآية 5

(24/162)

حق العبد ، وحاجة العبد ، عليه أن يستعين بالله في كل شيء ، وفي حديث ابن عباس يقول النبي صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) . فالعبد في غاية الفقر والحاجة إلى الله عز وجل ، فعليه أن يستعين بربه في كل شيء وعليه أن يسأله حاجته { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فأنت في أشد الضرورة إلى ربك فاضرع إليه واسأله حاجاتك ، واحذر الشرك به خص ربك بالعبادة واحذر أن تشرك بالله شيئا ، لا في ذبحك ولا في نذرك ولا في صومك ولا في صلاتك ولا في دعائك ولا في غير ذلك ، فالعبادة حق الله يجب إخلاصها لله وحده ، وإياك أن تغتر بما فعله الجهال في كثير من البلدان من العكوف على القبور ودعاء أصحابها والاستغاثة بها ، هذا هو الشرك الذي نهى الله عنه وهو الذي بعث الله الرسل بإنكاره
__________
(1) أخرجه الترمذي في سننه كتاب (صفة القيامة والرقائق والورع) برقم (2440) .
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16

(24/163)

{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) بعث الله الرسل جميعا بإنكار الشرك والدعوة إلى توحيد الله وإخلاص العبادة له جل وعلا ، فاحذر يا عبد الله أن تقع فيما وقع ,فيه المشركون من عبادة أصحاب القبور أو الأشجار أو الأصنام أو الكواكب أو الجن كل ذلك شرك به ، فمن دعا الجن من دون الله أو دعا الكواكب أو الأصنام أو استغاث بالأموات أو بالغائبين فقد أشرك بالله ووقع في قوله جل وعلا : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) ثم أحذر أيضا من وسائل الشرك كالصلاة عند القبور واتخاذ المساجد عليها ، واتخاذ القباب عليها كل هذا من وسائل الشرك ، ولهذا قال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) قالت عائشة رضي الله عنها : يحذر ما صنعوا ، قالت : ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا ، ولما قيل له عن كنائس النصارى وما يفعلون فيها قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) سورة النحل الآية 36
(2) سورة المائدة الآية 72
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(24/164)

شرار الخلق عند الله » (1) .
فبين أن من اتخذ المساجد على القبور والصور على القبور أنهم شرار الخلق عند الله . فالواجب الحذر من هذه الأعمال السيئة من أعمال اليهود والنصارى والمشركين ويجب أن تخص الله بالعبادة أينما كنت ، تعبده وحده بدعائك وخوفك ورجائك وصلاتك وصومك وذبحك ونذرك وغيره كله لله وحده { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) قال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ثم يقول سبحانه بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) يعلم عباده أن يدعوه بهذا الدعاء ، فإذا قال العبد : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (8) يقول الله : « هذا لعبدي ولعبدي ما سأل » (9) هكذا جاء في الحديث الصحيح . فجدير بك يا عبد الله أن تصدق
__________
(1) أخرجه البخاري في صحيحه (كتاب الصلاة) برقم (409) ، ومسلم في صحيحه كتاب (المساجد ومواضع الصلاة) برقم (822) .
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7
(8) سورة الفاتحة الآية 6
(9) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).

(24/165)

في هذا الدعاء ، وأن تخلص في هذا الدعاء ، وأن يكون قلبك حاضرا حين تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) ومعنى اهدنا يعني أرشدنا يا ربنا ، ودلنا ، وثبتنا ووفقنا . تسأل ربك أن يهديك هذا الصراط وأن يرشدك إليه وأن يعلمك إياه وأن يثبتك عليه . ما هو الصراط المستقيم ؟ الصراط المستقيم هو : دين الله هو توحيد الله والإخلاص له وطاعة أوامره وترك نواهيه ، هذا هو الصراط المستقيم وهو عبادة الله وهو الإسلام والإيمان والهدى وهو الصراط المستقيم وهو العبادة التي أنت مخلوق لها { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) هذه العبادة هي الصراط المستقيم { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) والإسلام هو الصراط المستقيم وهو الإيمان بالله ورسوله وتوحيد الله وطاعته وترك معصيته ، هذا هو الصراط المستقيم : أن تعبد الله وحده دون كل ما سواه ، قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (5) لما ذكر الشرك والتوحيد والمعاصي في قوله
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7
(3) سورة الذاريات الآية 56
(4) سورة آل عمران الآية 19
(5) سورة الأنعام الآية 153

(24/166)

تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2) ثم قال بعد هذا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (3) فصراط الله أداء أوامره وترك نواهيه ، هذا صراط الله المستقيم وأعظمها توحيده والإخلاص له وأعظم المناهي هو الشرك به ، فصراط الله المستقيم توحيده والإخلاص له وترك الإشراك به وأداء ما أمر وترك ما نهى ، هذا هو صراط الله المستقيم { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (4) يعني الزموه واستقيموا عليه { وَلَا تَتَّبِعُوا السُّبُلَ } (5) وهي البدع والمعاصي التي ينهى الله عنها ، وقد ثبت عنه صلى الله عليه وسلم
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 153

(24/167)

أنه خط خطا مستقيما فقال : « هذا سبيل الله » (1) ثم خط خطوطا عن يمينه وعن شماله فقال : « هذه السبل وعلى كل سبيل منها شيطان يدعو إليه » (2) . فالسبل هي : البدع والمعاصي والمنكرات التي حرمها الله على عباده فالواجب الحذر منها والصراط المستقيم هو توحيد الله وطاعته وهو الإسلام والإيمان وهو الهدى وهو العبادة التي أنت مخلوق لها ، صراط واضح وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) والمستقيم الذي ليس فيه عوج ، قال الله تعالى لنبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) صراط الله ، فالرسول بعثه الله ليهدي إلى صراط مستقيم ، وهكذا الرسل جميعا كلهم بعثوا ليهدوا إلى الصراط المستقيم يعني : يدعون الناس إلى الصراط المستقيم وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده ، هذا صراط الله
__________
(1) سنن ابن ماجه المقدمة (11),مسند أحمد بن حنبل (3/397).
(2) أخرجه الإمام أحمد في مسنده كتاب (مسند المكثرين من الصحابة) برقم (3928) والدارمي في سننه كتاب (المقدمة) برقم ( 204) .
(3) سورة الفاتحة الآية 6
(4) سورة الشورى الآية 52

(24/168)

المستقيم، وربنا يرشدنا في كل صلاة في كل ركعة أن نقول: اهدنا الصراط المستقيم، يعني: اهدنا يا ربنا الصراط المستقيم الذي شرعته لنا، وبعثت به أنبياءك وخلقتنا له، نطلب منك أن تهدينا له، وأن ترشدنا له وأن تثبتنا عليه، ثم فسره فقال: { صِرَاطَ الَّذِينَ أَنْعَمْتَ } (1) هذا صراط الله المستقيم صراط المنعم عليهم، ومن هم المنعم عليهم؟ هم: الرسل وأتباعهم، وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام، وهذا صراطهم صراط الله المستقيم، توحيد الله وطاعة أوامره وترك نواهيه هذا الصراط المستقيم، وهذا هو صراط المنعم عليهم وهم الرسل وأتباعهم إلى يوم القيامة، والصراط المستقيم: هو العلم والعمل ؛ العلم بما شرع الله والعمل بذلك هذا هو الصراط المستقيم، العلم بما شرع الله وبما أوجب الله على عباده والعمل بذلك، أن تعلم حق الله عليك، وأن تعلم ما أوجب الله عليك، وأن تعلم ما حرم الله عليك وأن تستقيم على أداء ما أمرك الله به وعلى ترك ما حرم الله عليك، هذا هو صراط الله المستقيم الذي تطلب ربك في كل ركعة أن يهديك
__________
(1) سورة الفاتحة الآية 7

(24/169)

صراطه المستقيم { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) غير صراط المغضوب عليهم وهم اليهود وأشباههم الذين عرفوا الحق وحادوا عنه، وتكبروا عن اتباعه وغير طريق الضالين وهم النصارى وأشباههم الذين تعبدوا على الجهالة والضلالة، فصراط المنعم عليهم هم أهل العلم والعمل الذين عرفوا الحق وفقهوه، وعملوا به، وأما المغضوب عليهم فهم الذين عرفوا الحق وحادوا عنه، كاليهود وأشباههم وعلماء السوء الذين يعرفون الحق ويحيدون عنه ولا يدلون إليه، والضالون هم النصارى وأشباههم ممن جهل الحق ولم يبال بدين الله، بل اتبع هواه، فأنت يا عبد الله تسأل ربك أن يهديك طريق المنعم عليهم، وهم الرسل وأتباعهم، وأن يجنبك طريق المغضوب عليهم والضالين، وهذه دعوة عظيمة فأعظم دعوة أن تسأل ربك الهداية إلى صراطه المستقيم، وهو صراط المنعم عليهم لا صراط المغضوب عليهم ولا صراط الضالين، احمد ربك على هذه النعمة العظيمة، واحرص على هذا الدعاء وأحضر قلبك عند هذا الدعاء في الصلاة وغيرها هذا الدعاء العظيم الذي أنت في أشد
__________
(1) سورة الفاتحة الآية 7

(24/170)

الضرورة إليه { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) أحضر قلبك واصدق في هذا الطلب في الصلاة وغيرها تسأل ربك تضرع إليه أن يهديك صراطه المستقيم، وأن يثبتك عليه حتى تكون من أتباعه والسالكين عليه غير المغضوب عليهم وغير الضالين ؛ لأن اليهود تعبدوا على خلاف العلم وتابعوا أهواءهم حسدا وبغيا، وهم يعرفون أن محمدا رسول الله وأن الله بعثه بالحق، ولكن حادوا عن الحق تكبرا وتعاظما وإيثارا للدنيا على الآخرة وحسدا، والنصارى جهال يغلب عليهم الجهل والضلال وهم أقرب إلى الخير من اليهود ، ولهذا يسلم منهم الجم الغفير في كل وقت، أما اليهود فيندر أن يسلم منهم أحد، أما النصارى فكثيرا ما يسلمون في كل وقت؛ لأن قلوبهم أقرب إلى الخير من قلوب اليهود، قال تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (2) فالنصارى أقرب وقلوبهم ألين من قلوب اليهود ؛ لأن علتهم الجهل والضلال
__________
(1) سورة الفاتحة الآية 6
(2) سورة المائدة الآية 82

(24/171)

فإذا عرفوا وبين لهم رجع كثير منهم إلى الحق، أما علة اليهود فليست الجهل، بل علتهم الحسد والبغي وعلتهم مخالفة الحق على بصيرة فعلتهم خبيثة، وهي التكبر عن اتباع الحق والحسد لأهل الحق، ولهذا قل وندر من يسلم منهم نعوذ بالله من ذلك، فأنت يا عبد الله احمد ربك أن هداك لهذا الصراط، وأن علمك إياه وأن شرع لك أن تطلبه في صلواتك وفي خارج الصلاة، تقول: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) وهذا الصراط هو دين الله وهو الإسلام وهو الإيمان والهدى وهو العبادة التي أنت مخلوق لها، وهو العلم والعمل أن تعلم ما شرعه الله لك، وما خلقك لأجله وتعمل بطاعة الله وتحذر معاصي الله، وتقف عند حدود الله ترجو ثواب الله، وتخشى عقاب الله هذا الصراط المستقيم، وأساسه وأعظمه وأوله وأفرضه: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، هذا هو الأساس، هذا هو الأصل هذا هو أعظم واجب، هذا هو الركن الأول ثم الصلاة ثم الزكاة ثم الصوم ثم الحج كما تقدم
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7

(24/172)

في الدرس الماضي، يقول النبي صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (1) ، هذه هي أركان الإسلام الظاهرة وما سواها من الأوامر تابع لذلك، ويجب مع هذه الأوامر ترك المناهي، الحذر من المناهي خوفا من الله وتعظيما لله وإخلاصا له، هذا هو دين الله، وأساسه توحيده والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم أداء الفرائض وترك المحارم، والوقوف عند الحدود، وهذا هو الصراط المستقيم، يجب على كل مسلم من الذكور والإناث على كل جن وإنس على جميع الثقلين يجب عليهم أن يثبتوا على هذا الصراط، وأن يستقيموا عليه وأن يسألوا الله الهداية له، وأن يحذروا مخالفته فهو صراط الله وهو دين الله وهو العلم والعمل، العلم بما شرع الله واتباعه وأساسه توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم أداء الفرائض وترك المحارم والوقوف عند الحدود والمحبة في الله والبغضاء في الله والأمر بالمعروف والنهي عن
__________
(1) أخرجه مسلم في صحيحه كتاب (الإيمان) برقم (22)

(24/173)

المنكر والتواصي بالحق والتواصي بالصبر، كله داخل في هذا كله داخل في الصراط المستقيم، قال تعالى: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هؤلاء هم أهل الصراط المستقيم الذين آمنوا بالله ورسوله وأخلصوا لله العمل وصدقوا وتفقهوا في الدين وعملوا بطاعة الله، وتركوا معصيته وتواصوا بالحق وتواصوا بالصبر، هؤلاء هم أهل الصراط المستقيم هم المنعم عليهم وهم المذكورون في قوله تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) هؤلاء هم أهل الصراط المستقيم، وماذا وعدهم؟ قال سبحانه: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 72

(24/174)

فالله وعدهم الجنة والسعادة، هذا هو جزاؤهم في الدنيا الرحمة، يرحمهم الله بالتوفيق والهداية والتسديد، وفي الآخرة بإدخالهم الجنة والرضى عنهم هذا جزاء أهل الصراط المستقيم، فاحرص يا عبد الله واحرصي يا أمة الله على الاستقامة على الصراط، احرصوا والزموا هذا الصراط، الزموه واستقيموا عليه عن حب وعن رغبة وعن محبة، وعن صدق وعن إخلاص لله، وعن موالاة لأولياء الله ومعاداة لأعداء الله وصبر على طاعة الله، وكف عن محارم الله وتواص بالحق وتعاون على البر والتقوى، وأمر بالمعروف ونهي عن المنكر، هكذا المؤمنون هكذا الصادقون هكذا أصحاب الصراط المستقيم، نسأل الله أن يجعلنا وإياكم منهم، نسأل الله، يجعلنا وإياكم من هؤلاء الموفقين، نسأل الله أن يجعلنا وإياكم من عباده الصالحين الثابتين على صراطه المستقيم السالكين له المستقيمين عليه إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(24/175)

52 - تفسير قول الله تعالى: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية .
س: نرجو إيضاح قول الله تعالى عن الكهنة ومن شابههم الذين تركوا طريق الله وذهبوا إلى الشياطين؛ ليتعلموا منهم ما يفرقون به بين المرء وزوجه، وما هم بضارين به من أحد إلا بإذن الله، كيف يكون ذلك، وهل يحدث ذلك الضرر للمؤمنين الفاسقين؟ وما طريق الوقاية من هذه الشرور والأضرار، حيث يروج كثير من الكهنة للعوام قدرتهم على ذلك؟
ج: قد تكون هذه الطرق الخبيثة من خدمة الشياطين، وخدمة من تعاطى هذه الأمور، وصحبتهم لهم، وتعلمهم منهم من أنواع السحرة والكهنة والرمالين والعرافين، وغيرهم من المشعوذين، فيتعاطون هذه الأمور من أجل المال، والاستحواذ على عقول الناس، وحتى يعظمهم الناس فيقولوا: إنهم يعرفون كذا ويعرفون كذا، وهذا واقع، والله يبتلي عباده بالسراء والضراء، ويبتلي عباده بالأشرار والأخيار، حتى يتميز الصادق من الكاذب،
__________
(1) سورة البقرة الآية 102

(24/176)

وحتى يتميز ولي الله من عدو الله، وحتى يتميز من يعبد الله، ويسعى في سلامة دينه، ويحارب الكفر والنفاق والمعاصي والخرافات، وبين من هو ضعيف في ذلك أو مخلد إلى الكسل والضعف، والله يميز الناس بما يبتليهم به من السراء والضراء، والشدة والرخاء، وتسليط الأعداء والجهاد، حتى يتبين أولياء الله من أعدائه المعاندين لدين الله، وحتى يتبين أهل القوة في الحق من الضعفاء والخاملين، وهذا واقع لا شك فيه، والتوقي لذلك مشروع بحمد الله، بل واجب، وقد شرع الله لعباده أن يتوقوا شرهم بما شرع سبحانه من التعوذات والأذكار الشرعية وسائر الأسباب المباحة، فقد قال النبي صلى الله عليه وسلم: « من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، أخرجه مسلم في صحيحه .
وكما أخبر النبي صلى الله عليه وسلم: أن « من قال: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات في المساء لم يضره شيء حتى يصبح، ومن قالها ثلاث مرات في الصباح لم يضره شيء حتى يمسي » (2) ،
__________
(1) أخرجه مسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) برقم (48810)
(2) أخرجه أبو داود في سننه كتاب (الآداب) برقم (4425)

(24/177)

وكما أخبر النبي صلى الله عليه وسلم: أن من قرأ آية الكرسي حين ينام على فراشه لم يضره شيء حتى يصبح، وهذا من فضل الله عز وجل، وأخبر صلى الله عليه وسلم: أن من قرأ سورة الإخلاص: قل هو الله أحد، وسورتي الفلق والناس ثلاث مرات عند نومه لم يضره شيء، فهي من أسباب السلامة من كل سوء إذا قرأها المؤمن عند النوم (ثلاث مرات) وهكذا بعد الصلوات الخمس، ويشرع تكرارها بعد صلاة الفجر والمغرب ثلاثا، وذلك بعد أن ينتهي من التسبيح والتحميد والتكبير والتهليل، وذلك من فضل الله سبحانه وتعالى على عباده، وإرشاده لهم إلى أسباب العافية والوقاية من شر الأعداء.
وهكذا من الأسباب الشرعية الإكثار من الكلمات الأربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، فهي من أسباب السلامة والعافية لقول النبي صلى الله عليه وسلم: « أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر » (1) ، أخرجه مسلم في صحيحه .
وهكذا العناية بقراءة القرآن الكريم والإكثار منها بالتدبر والتعقل والعناية بأمر الله عز وجل بطاعته وترك معاصيه .
__________
(1) أخرجه مسلم في صحيحه كتاب (الآداب) برقم (3985)

(24/178)

وهكذا الإكثار من قول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، كلها من أسباب السلامة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، وكتب الله له مائة حسنة، ومحيت عنه مائة سيئة، وكان في حرز من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) ، متفق على صحته .
ومما يجمع الخير كله للمسلم العناية بكتاب الله، وسنة رسوله صلى الله عليه وسلم قولا وعملا، والأخذ بما أوصى به الله عباده وأمرهم به في كتابه الكريم وسنة رسوله الأمين، ومن ذلك أنه أوصى عباده بالتقوى وأمرهم بها في آيات كثيرة، ولا شك أن التقوى هي أعظم الوصايا، فهي وصية الله عز وجل، ووصية رسوله عليه الصلاة والسلام، وهي جامعة للخير كله.
ومن جملة التقوى العناية بكتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وقد أوصى الله بذلك،
__________
(1) أخرجه البخاري في صحيحه كتاب (الدعوات) برقم (5942)، ومسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) برقم (4857)

(24/179)

فقال جل وعلا: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال جل وعلا : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد ذلك : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4)
فقال: أولا: { لَعَلَّكُمْ تَعْقِلُونَ } (5) ثم قال: { لَعَلَّكُمْ تَذَكَّرُونَ } (6) ثم قال { لَعَلَّكُمْ تَتَّقُونَ } (7)
__________
(1) سورة الأنعام الآية 155
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 151
(6) سورة الأنعام الآية 152
(7) سورة الأنعام الآية 153

(24/180)

والحكمة في ذلك كما قال جمع من أهل التفسير: إن الإنسان إذا تعقل ما خلق له وما أمر به، وما خوطب به، ونظر فيه وتأمله حصل له به التذكر، لما يجب عليه، ولما ينبغي له تركه، ثم بعد ذلك تكون التقوى: بفعل الأوامر وترك النواهي، وبذلك يكمل للعبد العناية بما قرأ، أو بما سمع، فإنه يبدأ بالتعقل والتذكر ثم العمل وهو المقصود.
فالوصية بكتاب الله قولا وعملا تشمل الدعوة إليه، والذب عنه، والعمل به ؛ لأنه كتاب الله الذي من تمسك به نجا، ومن حاد عنه هلك، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث عبد الله بن أبي أوفى : أن النبي صلى الله عليه وسلم أوصى بكتاب الله، وذلك حينما « سئل عبد الله بن أبي أوفى : هل أوصى النبي صلى الله عليه وسلم بشيء؟ قال: نعم، أوصى بكتاب الله » (1) .
فالرسول صلى الله عليه وسلم أوصى بكتاب الله ؛ لأنه يجمع الخير كله.
وفي صحيح مسلم ، عن جابر رضي الله تعالى عنه، أن النبي عليه الصلاة والسلام أوصى في حجة الوداع بكتاب الله، فقال: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله من تمسك به نجا، ومن أعرض عنه هلك » (2) ، وفي صحيح
__________
(1) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(2) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(24/181)

مسلم أيضا، عن زيد بن أرقم رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « إني تارك فيكم ثقيلين: أولهما: كتاب الله فيه الهدى والنور، فخذوا بكتاب الله وتمسكوا به » (1) .
فحث على كتاب الله ورغب فيه، ثم قال: « وأهل بيتي أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي » (2) ، فالنبي صلى الله عليه وسلم أوصى بكتاب الله، كما أوصى الله بكتابه، ثم الوصية بكتاب الله وصية بالسنة؛ لأن القرآن أوصى بالسنة وأمر بتعظيمها، فالوصية بكتاب الله وصية بسنة رسول الله صلى الله عليه وسلم، وهما الثقلان، وهما الأصلان اللذان لابد منهما، من تمسك بهما نجا، ومن حاد عنهما هلك، ومن أنكر واحدا منهما كفر بالله، وحل دمه وماله، وقد جاء في رواية أخرى: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به، كتاب الله، وسنتي » (3) ، أخرجها الحاكم بسند جيد .
وقد عرفت أيها المسلم: أن الوصية بكتاب الله والأمر بكتاب الله وصية بالسنة وأمر بالسنة ؛ لأن الله تعالى يقول:
__________
(1) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(2) أخرجه مسلم في صحيحه كتاب (فضائل الصحابة) برقم (4425)
(3) أخرجه الحاكم في مستدركه برقم (319) .

(24/182)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) الآية، ويقول أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
وهناك آيات كثيرة يأمر فيها سبحانه بطاعته، وطاعة الرسول عليه الصلاة والسلام، والعلم النافع هو المتلقى عنهما والمستنبط منهما، فهذا هو العلم، فالعلم: قال الله سبحانه، وقال رسول الله صلى الله عليه وسلم، وما جاء عن الصحابة رضي الله عنهم ؛ لأنهم أعلم بكتاب الله وأعلم بالسنة، فاستنباطهم وأقوالهم يعين طالب العلم، ويرشد طالب العلم إلى الفهم الصحيح عن الله وعن رسوله عليه الصلاة والسلام، ثم الاستعانة بكلام أهل العلم بعد ذلك: أئمة الهدى ؛ كالتابعين، وأتباع التابعين، ومن بعدهم من علماء الهدى، وهكذا أئمة اللغة يستعان بكلامهم على فهم كتاب الله وسنة رسوله صلى الله عليه وسلم.
__________
(1) سورة النور الآية 56
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 80

(24/183)

فطالب العلم يعنى بكتاب الله سبحانه، ويعنى بالسنة، ويستعين على ذلك بكلام أهل العلم المنقول عن الصحابة ومن بعدهم في كتب التفسير والحديث، وكتب أهل العلم والهدى ؛ لكي يعرف معاني كتاب الله، فيتعلمه ويعمل به ويعلمه للناس، لما في ذلك من الأجر العظيم والثواب الجزيل، ومن ذلك قول الرسول صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (1) ، وقوله صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
وقد حث الرسول صلى الله عليه وسلم على المحافظة على كتاب الله عز وجل وتدبر معانيه؛ لما في ذلك من الأجر العظيم، مثل قول الرسول عليه الصلاة والسلام: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (3) ، وقوله صلى الله عليه وسلم: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) ، خرجه مسلم في صحيحه (5) ، وأصحابه: هم العاملون
__________
(1) أخرجه البخاري في صحيحه كتاب (فضائل القرآن) برقم (4639) .
(2) أخرجه البخاري في صحيحه (كتاب العلم)، ومسلم في صحيحه كتاب (الاجتماع على تلاوة القرآن وعلى الذكر) برقم (4867).
(3) سنن الترمذي فضائل القرآن (2910).
(4) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(5) صحيح مسلم بشرح النووي (6 \ 78) .

(24/184)

به، كما في الحديث الآخر: وهو قوله صلى الله عليه وسلم: « يؤتى بالقرآن يوم القيامة، وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران، كأنهما غمامتان أو ظلتان سوداوان بينهما شرق، أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (1) أخرجه مسلم في صحيحه (2) .
والآيات والأحاديث في فضل القرآن والعمل به وفضل السنة والتمسك بها كثيرة جدا.
فنسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا والمسلمين للتمسك بكتابه وسنة رسوله صلى الله عليه وسلم، والعمل بهما، إنه جواد كريم.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(2) المرجع السابق: (6 \ 79)

(24/185)

53 - تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض
وفقه الله وزاده من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته، أما بعد (2) :
فأشير إلى سؤالكم الشفهي عن تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) ورغبة سموكم في أن يكون الجواب خطيا.
وأفيدكم أن علماء التفسير رحمهم الله ذكروا أن الله سبحانه لما شرع صيام شهر رمضان شرعه مخيرا بين الفطر والإطعام وبين الصوم، والصوم أفضل، فمن أفطر وهو قادر على الصيام فعليه
__________
(1) سورة البقرة الآية 184
(2) صدرت من مكتب سماحته برقم 1563 \ خ في 23 \ 9 \ 1410هـ .
(3) سورة البقرة الآية 184

(24/186)

إطعام مسكين، وإن أطعم أكثر فهو خير له وليس عليه قضاء، وإن صام فهو أفضل لقوله عز وجل: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) فأما المريض والمسافر فلهما أن يفطرا ويقضيا لقوله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ثم نسخ الله ذلك، وأوجب سبحانه الصيام على المكلف الصحيح المقيم ورخص للمريض والمسافر في الإفطار وعليه القضاء؛ وذلك بقوله سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3) وبقي الإطعام في حق الشيخ الكبير العاجز والعجوز الكبيرة العاجزة عن الصوم، كما ثبت ذلك عن ابن عباس رضي الله عنه، وعن أنس بن مالك رضي الله عنه، وجماعة من الصحابة والسلف رضي الله عنهم، وقد روى البخاري في صحيحه عن سلمة بن الأكوع رضي الله عنه معنى ما ذكرنا من النسخ للآية المذكورة، وهي قوله
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185

(24/187)

تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) الآية، وروي ذلك عن معاذ بن جبل رضي الله عنه وجماعة من السلف رحمهم الله، ومثل الشيخ الكبير والعجوز الكبيرة، والمريض الذي لا يرجى برؤه، والمريضة التي لا يرجى برؤها فإنهما يطعمان عن كل يوم مسكينا، ولا قضاء عليهما كالشيخ الكبير والعجوز الكبيرة، ويجوز إخراج الإطعام في أول الشهر وفي وسطه وفي آخره، أما الحامل والمرضع فيلزمهما الصيام إلا أن يشق عليهما فإنه يشرع لهما الإفطار وعليهما القضاء كالمريض والمسافر، هذا هو الصحيح في قولي العلماء في حقهما، وقال جماعة من السلف : يطعمان ولا يقضيان كالشيخ الكبير والعجوز الكبيرة، والصحيح أنهما كالمريض والمسافر تفطران وتقضيان، وقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي ما يدل على أنهما كالمريض والمسافر، وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة البقرة الآية 184

(24/188)

54 - تفسير قوله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1)
س: هذا يسأل عن تفسير قوله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } (2) ويقول : ذلك بأننا سمعنا أناسا في الحرم يفسرون لا جناح عليه بأنه ليس من الضروري في الحج والعمرة؟ (3)
ج: هذا غلط، النبي صلى الله عليه وسلم أمر بالسعي وسعى، وكان المسلمون يتحرجون أولا من السعي ؛ لأن أهل الجاهلية كانوا يسعون بينهما بصنمين على الصفا والمروة ، فلما جاء الله بالإسلام تحرجوا قيل لهم: لا حرج، والسعي بينهما لله، لا للأصنام، لله وحده سبحانه وتعالى كل شعائر الله إعلانه وأحكامه جل وعلا، ولهذا طاف النبي صلى الله عليه وسلم بينهما وقال: « خذوا عني مناسككم » (4) ، في عمرته وفي حجه عليه الصلاة والسلام، فليس هناك جناح في الطواف بهما كما طاف النبي
__________
(1) سورة البقرة الآية 158
(2) سورة البقرة الآية 158
(3) شريط نور على الدرب رقم 49 \ 7 لحج عام 1415هـ .
(4) أخرجه مسلم في صحيحه كتاب (الحج) برقم (2286)

(24/189)

صلى الله عليه وسلم، هذا رد على من تحرج في السعي بينهما، وأنهما كانا بين صنمين الصفا والمروة إساف ونائلة، كان المشركون يسعون للصنمين فأبطل الله عبادة الأصنام، وأقر السعي لله وحده لا شريك له.

(24/190)

55 - تفسير قول الله: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ } (1)
س: ما معنى قوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) ؟ (3)
ج: يسألون عن الحكمة فيها، يسأل الناس عن الحكمة لماذا وجدت الأهلة؟ فأخبرهم جل وعلا أنها مواقيت للناس والحج، مواقيت يعرف بها الناس السنين والأعوام والحج، هذه من الحكمة في خلقها، إذا هل الهلال عرف الناس إذا دخل الشهر وخرج الشهر فإذا كمل اثنا عشر شهرا مضت السنة، وهكذا، ويعرف الناس بذلك حجهم وصومهم ومواقيت ديونهم وعدد نسائهم وغير ذلك من مصالحهم.
__________
(1) سورة البقرة الآية 189
(2) سورة البقرة الآية 189
(3) برنامج (نور على الدرب) الشريط الأول .

(24/190)

56 - تفسير قوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) (2)
.
س: ما تفسير قوله تعالى: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3) ؟
ج: هذه الآية الشريفة ذكر أهل التفسير أنها نزلت في الأنصار بالمدينة المنورة لما أرادوا أن يتركوا الجهاد، وأن يتفرغوا لمزارعهم، أنزل الله في ذلك قوله تعالى: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (4) فبين سبحانه أن المراد بذلك هو التأخر عن الجهاد في سبيل الله مع القدرة، والآية عامة كما في القاعدة الشرعية أن الاعتبار في النصوص بعموم الألفاظ لا بخصوص الأسباب، فلا يجوز للإنسان أن يلقى بيده إلى التهلكة، كأن يلقي نفسه من شاهق، ويقول: إني أتوكل على الله، أو يتناول السم ويقول: إني أتوكل على الله، أو أن يطعن نفسه بسكين ونحوه ويقول: إني أتوكل على الله إني أسلم، كل هذا لا يجوز، فواجب على المسلم التباعد عن أسباب الهلكة وأن يتحرز منها، إلا بالطرق الشرعية كالجهاد وغيره.
__________
(1) سورة البقرة الآية 195
(2) من برنامج (نور على الدرب) الشريط الأول .
(3) سورة البقرة الآية 195
(4) سورة البقرة الآية 195

(24/191)

57 - معنى الرفث والفسوق والجدال في الحج
س: يقول تعالى: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) الآية.
سماحة الشيخ ما المقصود بالرفث والفسوق والجدال الممنوع.. وهل من جادل أو بالغ بالعبث أثناء الحج يبطل حجه؟ (2)
ج: فسر أهل العلم رحمهم الله الرفث بالجماع وما يدعو إلى ذلك، والفسوق بالمعاصي، أما الجدال ففسروه بالنزاع والمخاصمة في غير فائدة، أو فيما أوضحه الله وبينه لعباده فلا وجه للجدال فيه، ويدخل في الجدال المنهي عنه جميع المنازعات التي تؤذي الحجيج وتضرهم أو تخل بالأمن أو يراد منها الدعوة إلى الباطل أو التثبيط عن الحق، أما الجدال بالتي هي أحسن لإيضاح الحق
__________
(1) سورة البقرة الآية 197
(2) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 2 ص 180 .

(24/192)

وإبطال الباطل فهو مشروع، وليس داخلا في الجدال المنهي عنه، وجميع الأشياء الثلاثة لا تبطل الحج إلا الجماع فقط إذا وقع قبل التحلل الأول لكنها تنقص الحج والأجر، كما أنها تنقص الإيمان وتضعفه.
فالواجب على الحاج والمعتمر تجنب ذلك طاعة لله سبحانه ورغبة في إكمال حجه وعمرته.

(24/193)

58 - تفسير قوله تعالى: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1)
س: نسأل فضيلتكم عن معنى قول الله سبحانه: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (2) الآية، جزاكم الله خيرا ؟
ج: يقول الله سبحانه: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (3) معنى الآية: أن الحج يهل به في أشهر معلومات، وهي شوال وذو القعدة والعشر الأولى من ذي الحجة، هذا هو
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197

(24/193)

المراد بالآية وسماها أشهرا؛ لأن قاعدة العرب إذا ضموا بعض الثالث إلى الاثنين أطلقوا عليها اسم الجمع، وقوله سبحانه: { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (1) يعني أوجب الحج فيهن على نفسه بالإحرام بالحج فإنه يحرم عليه الرفث والفسوق والجدال، والرفث: هو الجماع ودواعيه فليس له أن يجامع زوجته بعد ما أحرم، ولا يتكلم ولا يفعل ما يدعوه إلى الجماع، ولا يأتي الفسوق وهي المعاصي كلها من عقوق الوالدين، وقطيعة الرحم، وأكل الربا، وأكل مال اليتيم، والغيبة والنميمة، وغير ذلك من المعاصي.
والجدال معناه: المخاصمة والمماراة بغير حق فلا يجوز للمحرم بالحج أو بالعمرة أو بهما أن يجادل بغير حق، وهكذا في الحق لا ينبغي أن يجادل فيه بل يبينه بالحكمة والكلام الطيب فإذا طال الجدال ترك ذلك، ولكن لابد من بيان الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، وهذا النوع غير منهي عنه بل مأمور به في قوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ } (2) الآية.
__________
(1) سورة البقرة الآية 197
(2) سورة النحل الآية 125

(24/194)

59 - تفسير قوله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1)
س: ما المقصود يا سماحة الشيخ بقول الله تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (2) ؟ (3)
ج: هذه الآية الكريمة في أيام التشريق في النفر الأول والنفر الثاني، يقول الله سبحانه: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (4) هذه أيام التشريق يوم الحادي عشر والثاني عشر والثالث عشر ليس منها يوم العيد { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (5) يوم العيد داخل في العشر التي فيها الذكر، العشر مأمور فيها بالذكر والأيام المعدودات مأمور فيها بالذكر أيضا، كلها ثلاثة عشر يوما كلها مشروع فيها الذكر من أولها إلى آخرها من اليوم الأول من شهر ذي الحجة إلى اليوم الثالث عشر كلها أيام ذكر وتكبير وتهليل، ويشرع للمسلمين فيها التكبير والتهليل في الليل والنهار وفي المساجد، وفي الطرق، وفي البيوت، وفي كل مكان
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) أسئلة حج عام 1407 هـ شريط رقم (1).
(4) سورة البقرة الآية 203
(5) سورة البقرة الآية 203

(24/195)

{ وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ } (1) يعني الثاني عشر فلا إثم عليه { وَمَنْ تَأَخَّرَ } (2) الثالث عشر { فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } (3) ذكرهم سبحانه بمجمعهم هذا في عرفات، وفي مزدلفة، وفي منى أنه يحشرهم يوم القيامة فهم محشورون إلى الله يوم القيامة حشرا عظيما لا يبقى منهم أحد، كما قال تعالى: { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (4) فكل الناس محشورون يوم القيامة جميعا ومجزيون بأعمالهم، إن خيرا فخير وإن شرا فشر، فهذا الحشر في منى وعرفات ومزدلفة هذا الجمع يذكر العاقل بيوم القيامة، وجمع الخلائق في يوم القيامة، لعله يستعد لذلك اليوم العظيم، والحجاج فيهم من يريد النفير والتعجل وفيهم لا يريد ذلك، فمن تعجل من اليوم الثاني عشر بعد الزوال وبعد الرمي فلا بأس، ومن تأخر حتى يرمي اليوم الثالث عشر بعد الزوال فلا بأس وهو أفضل؛ لأن الرسول صلى الله عليه وسلم تأخر، ولم ينفر إلا في اليوم الثالث عشر عليه الصلاة والسلام، فالحجاج مخيرون من شاء نفر في اليوم الثاني عشر بعد رمي الجمرات الثلاث فينفر إلى مكة ، ثم هو بالخيار إن أحب السفر طاف للوداع قبل أن يسافر، وإن أحب أن يبقى في مكة أياما.
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) سورة البقرة الآية 203
(4) سورة التغابن الآية 9

(24/196)

فإذا عزم على السفر طاف للوداع عند السفر وليس يوم العيد منها، فبعض الناس يغلط، ينفر في اليوم الحادي عشر، ويقول: هذا هو اليوم الثاني، هذا غلط عظيم، يوم العيد لا يحسب منها أولها الحادي عشر يقول النبي صلى الله عليه وسلم: « أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه » (1) يعني الحادي عشر والثاني عشر والثالث عشر.
__________
(1) أخرجه الإمام أحمد في مسنده كتاب (أول الكوفيين) برقم (18022) الترمذي في سننه كتاب (الحج) برقم (814).

(24/197)

- تفسير قوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (1) الآية
س: قال الله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } (2) سؤالي: ما معنى اللغو بالأيمان في هذه الآية؟ (3)
ج: الآية واضحة، يقول الله سبحانه وتعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } (4) الآية،
__________
(1) سورة البقرة الآية 225
(2) سورة البقرة الآية 225
(3) من برنامج (نور على الدرب) الشريط الأول في 2 \ 6 \ 1419 هـ .
(4) سورة البقرة الآية 225

(24/197)

وفي الآية الأخرى قال سبحانه: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } (1) وكسب القلوب نيتها وقصدها الإيمان بالله والمحبة لله والخوف من الله والرجاء لله سبحانه وتعالى، كل هذا من كسب القلوب، وهكذا نية الحالف وقصده لليمين وإقباله عليها هذا من كسب القلوب، أما عند عدم اليمين لكونه يتكلم باليمين من غير قصد، بل جرت على لسانه من غير قصد، مثل: والله ما أقوم، والله ما أتكلم، والله ما أذهب لكذا إلى آخره ولم يتعمدها، بل جرت على لسانه لكن من غير قصد، أي عقد اليمين على هذا الشيء من غير قصد القلب على فعل هذا الشيء، هذا هو لغو اليمين، قول الرجل: لا والله، كما جاء في هذا المعنى عن عائشة رضي الله عنها وغيرها في اللغو باليمين، أما إذا نوى اليمين بقلبه أنه لا يكلمه، أو لا والله لا أزوره، أو لا والله لا أفعل كذا، أو لا أشرب الدخان، أو والله لا أشرب الخمر، فهذا عليه كفارة اليمن إذا نقض يمينه، وهي إطعام عشرة مساكين أو كسوتهم أو أن يعتق رقبة، فإن عجز عن الثلاثة صام ثلاثة أيام لقوله جل وعلا: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) سورة المائدة الآية 89
(2) سورة المائدة الآية 89

(24/198)

والمقصود : أن الأيمان اللاغية هي التي لا تعتمد ، بل تجري على اللسان بغير قصد ، هذه هي لغو اليمين وليست يمينا منعقدة وليست من كسب القلوب، أما إذا عقدها قاصدا لها بقلبه فهذا من كسب القلوب وهذا من تعقيد الأيمان، فعلى صاحب هذه اليمين إذا خالفها أن يكفر كفارة اليمين كما تقدم . فإذا قال : والله لا أكلم فلانا، قاصدا بقلبه ثم كلمه ، فعليه كفارة يمين أو قال : والله لا أزوره ، ثم زاره فعليه كفارة يمين، بخلاف إذا مر على لسانه اليمين بغير قصد لم يتعمدها فليس عليه شيء .

(24/199)

61 - تفسير معاني بعض الآيات الكريمة
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم الدكتور م. أ. ح. سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم الذي جاء فيه :
نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : بسم الله الرحمن الرحيم : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1)
__________
(1) سورة الأنعام الآية 3

(24/199)

والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (2) والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3)
وحديث الجارية الذي رواه مسلم ، حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ قالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها ؛ فإنها مؤمنة » (4)
نرجو توضيح معاني هذه الآيات الكريمة ، وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية (5) ؟
__________
(1) سورة البقرة الآية 255
(2) سورة الزخرف الآية 84
(3) سورة المجادلة الآية 7
(4) أخرجه مسلم في صحيحه كتاب (المساجد ومواضع الصلاة) برقم (836).
(5) نشرت في المجموع ج8 ص283.

(24/200)

وأفيدك : بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف ، هو الدلالة على عظمة الله سبحانه وتعالى ، وعلوه على خلقه ، وألوهيته لجميع الخلائق كلها ، وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا ، سرا أو علنا ، وبيان قدرته على كل شيء ، ونفي العجز عنه سبحانه وتعالى .
وأما المعنى الخاص لها : فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته ، كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما ، بل ذلك سهل عليه يسير لديه ، وهو القائم على كل نفس بما كسبت ، الرقيب على جميع الأشياء ، فلا يعزب عنه شيء ولا يغيب عنه شيء ، والأشياء كلها حقيرة بين يديه ، متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقيرة إليه ، وهو الغني الحميد ، الفعال لما يريد ، الذي لا يسأل عما يفعل وهم يسألون ، وهو القاهر لكل شيء ، الحسيب على كل شيء ، الرقيب العلي العظيم ، لا إله غيره ولا رب سواه .
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255

(24/201)

وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ، ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض ، ويسمونه : الله ، ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس ، وفيها الدلالة على سعة علم الله سبحانه ، واطلاعه على عباده ، وإحاطته بما يعملونه ، سواء كان سرا أو جهرا ، فالسر والجهر عنده سواء سبحانه وتعالى ، فهو يحصي على العباد جميع أعمالهم خيرها وشرها .
وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (2)
__________
(1) سورة الأنعام الآية 3
(2) سورة الزخرف الآية 84

(24/202)

فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض ، يعبده أهلهما ، وكلهم خاضعون له ، أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه .
وقوله سبحانه وتعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) فمعناها : أنه مطلع سبحانه على جميع عباده ، أينما كانوا يسمع كلامهم وسرهم ونجواهم ، ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه له .
والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة : معية علمه سبحانه وتعالى ، فهو معهم بعلمه ، ولكن سمعه أيضا مع علمه محيط بهم ، وبصره نافذ فيهم ، فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته ، ولا يشابه خلقه في شيء من صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم ، وبكل شيء محيط ، عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين .
__________
(1) سورة المجادلة الآية 7
(2) سورة الشورى الآية 11

(24/203)

أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، فقال لها النبي صلى الله عليه وسلم : « أين الله ؟ قالت : في السماء . قال : من أنا ؟ قالت : رسول الله ، قال : أعتقها ؛ فإنها مؤمنة » (1) ، فإن فيه الدلالة على علو الله على خلقه ، وأن الاعتراف بذلك دليل على الإيمان ، هذا هو المعنى الموجز لما سألت عنه .
والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة ، وهو : الإيمان بها ، واعتقاد صحة ما دلت عليه ، وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه ، كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله ، أو ينفونها عنه ، سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه ، فنرفق لك نسخة منها ؛ لمزيد الفائدة ، كما نرفق لك نسخة من ( العقيدة الواسطية ) لشيخ الإسلام ابن
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(24/204)

تيمية ، وشرحها للشيخ محمد خليل الهراس ، وفيها بحث موسع في الموضوع الذي سألت عنه .
ونسأل الله أن يرزق الجميع العلم النافع والعمل به ، وأن يوفق الجميع لما يرضيه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .

(24/205)

تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (1) الآية
س : مذكور في القرآن الكريم : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) فما معنى هذا ؟ (3)
ج : قد ذكر أهل العلم رحمهم الله في تفسير هذه الآية ما معناه : أن هذه الآية خبر معناه النهي ، أي : لا تكرهوا على الدين الإسلامي من لم يرد الدخول فيه ؛ فإنه قد تبين الرشد ، وهو دين محمد صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان ، وهو توحيد الله بعبادته وطاعة أوامره وترك نواهيه { مِنَ الْغَيِّ } (4) وهو :
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) نشر في المجموع ج8 ص 287 .
(4) سورة البقرة الآية 256

(24/205)

دين أبي جهل وأشباهه من المشركين الذين يعبدون غير الله من الأصنام والأولياء والملائكة والأنبياء وغيرهم ، وكان هذا قبل أن يشرع الله سبحانه الجهاد بالسيف لجميع المشركين إلا من بذل الجزية من أهل الكتاب والمجوس ، وعلى هذا تكون هذه الآية خاصة لأهل الكتاب ، والمجوس إذا بذلوا الجزية والتزموا الصغار فإنهم لا يكرهون على الإسلام ؛ لهذه الآية الكريمة ، ولقوله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) فرفع سبحانه عن أهل الكتاب القتال إذا أعطوا الجزية والتزموا الصغار .
وثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه « أخذ الجزية من مجوس هجر » (2) ، أما من سوى أهل الكتاب والمجوس من الكفرة والمشركين والملاحدة فإن الواجب مع القدرة دعوتهم إلى الإسلام، فإن أجابوا فالحمد لله ، وإن لم يجيبوا وجب جهادهم ، حتى يدخلوا في الإسلام ، ولا تقبل منهم الجزية ؛ لأن الرسول صلى الله عليه وسلم لم يطلبها من كفار العرب ، ولم
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).

(24/206)

يقبلها منهم ، ولأن أصحابه رضي الله عنهم لما جاهدوا الكفار بعد وفاته صلى الله عليه وسلم لم يقبلوا الجزية إلا من أهل الكتاب والمجوس ، ومن الأدلة على ذلك قوله سبحانه : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) فلم يخيرهم سبحانه بين الإسلام وبين البقاء على دينهم ، ولم يطالبهم بجزية ، بل أمر بقتالهم حتى يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة ، فدل ذلك على أنه لا يقبل من جميع المشركين ما عدا أهل الكتاب والمجوس إلا الإسلام ، وهذا مع القدرة ، والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على هذا المعنى، منها : قول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم
__________
(1) سورة التوبة الآية 5

(24/207)

على الله عز وجل » (1) متفق على صحته ، فلم يخيرهم النبي صلى الله عليه وسلم بين الإسلام وبين البقاء على دينهم الباطل ، ولم يطلب منهم الجزية .
فدل ذلك : أن الواجب إكراه الكفار على الإسلام ، حتى يدخلوا فيه ما عدا أهل الكتاب والمجوس ؛ لما في ذلك من سعادتهم ونجاتهم في الدنيا والآخرة ، وهذا من محاسن الإسلام ؛ فإنه جاء بإنقاذ الكفرة من أسباب هلاكهم وذلهم وهوانهم وعذابهم في الدنيا والآخرة ، إلى أسباب النجاة والعزة والكرامة والسعادة في الدنيا والآخرة ، وهذا قول أكثر أهل العلم في تفسير الآية المسئول عنها ، أما أهل الكتاب والمجوس فخصوا بقبول الجزية والكف عن قتالهم إذا بذلوها لأسباب اقتضت ذلك ، وفي إلزامهم بالجزية إذلال وصغار لهم ، وإعانة للمسلمين على جهادهم وغيرهم ، وعلى تنفيذ أمور الشريعة ونشر الدعوة الإسلامية في سائر المعمورة ، كما أن في إلزام أهل الكتاب والمجوس بالجزية حملا لهم على الدخول في الإسلام ، وترك ما هم عليه من الباطل والذل والصغار ؛ ليفوزوا بالسعادة والنجاة والعزة في الدنيا والآخرة ، وأرجو أن يكون فيما ذكرنا كفاية وإيضاح لما أشكل عليكم .
__________
(1) أخرجه البخاري في صحيحه كتاب (الإيمان) برقم (24)، ومسلم في صحيحه كتاب (الإيمان) برقم (31).

(24/208)

وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه ، إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(24/209)

63 - تفسير قوله تعالى: { يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1)
س: قال الله تعالى: { وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (2) الآية، ما المقصود بـ (النور) في الآية؟ (3)
ج: إن الله ولي الذين آمنوا، وناصرهم، ومعينهم، وموفقهم، يخرجهم من الظلمات؛ ظلمات الشرك، وظلمات المعاصي، والبدع، إلى نور التوحيد والحق والإيمان، يعني: بواسطة الرسل، وبواسطة كتبه المنزلة، فكفار قريش، وكفار بني إسرائيل وغيرهم أولياؤهم الطاغوت، والطاغوت الشيطان من الإنس
__________
(1) سورة البقرة الآية 257
(2) سورة البقرة الآية 257
(3) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في أحد مساجد مدينة جدة تحت عنوان (الوصية بكتاب الله القرآن الكريم) في 13 \ 8 \ 1416هـ .

(24/209)

والجن، فالشياطين من الإنس والجن هم أولياء الكفرة يخرجونهم من نور التوحيد والحق إلى ظلمات الشرك والجهل والمعاصي والبدع، فالنور في هذه الآية المقصود به: التوحيد والإيمان والهدى، والظلمات: الشرك والمعاصي والبدع، نسأل الله العافية.

(24/210)

64 - تفسير قول الله تعالى:
{ أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ } (1) (2)
س: فسروا لنا قول الحق جل وعلا: { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (3) ؟
ج: هذه الآية واضحة لمن تأملها، فإبراهيم عليه الصلاة والسلام خليل الرحمن قد بعثه الله إلى قومه يدعوهم إلى توحيد الله
__________
(1) سورة البقرة الآية 258
(2) من برنامج نور على الدرب شريط رقم (21) ونشر في المجموع ج 9 ص 279.
(3) سورة البقرة الآية 258

(24/210)

وينذرهم الشرك بالله، وكان في زمانه ملك يقال له " النمروذ " يدعي أنه الرب وأنه رب العالمين، وقد منح ملك الأرض فيما ذكروا، فإن الأرض قد ملكها أربعة: كافران وهما: " النمروذ " هذا " وبختنصر " ومسلمان وهما: " ذو القرنين " و" سليمان بن داود" عليهما السلام، فالحاصل أن هذا النمرود كان جبارا عنيدا، وكان يدعي الملك ويدعي أنه رب العالمين، ويدعي أنه يحيي ويميت، فلهذا قال له إبراهيم: ربي الذي يحيي ويميت، قال الخبيث النمروذ: أنا أحيي وأميت، وذكر المفسرون: أنه ذكر لإبراهيم أنه يؤتى بالشخصين يستحقان القتل فيعفو عن واحد ويقتل الآخر، ويزعم أن هذا هو معنى الإحياء والإماتة، يعفو عمن استحق القتل فيقول: أحييته، وهذه مكابرة وتلبيس فليس هذا هو المقصود، وإنما المقصود أن يخرج من الحجر ومن النطفة ومن الأرض حيا بعد موت، وهذا لا يستطيعه إلا الله سبحانه وتعالى، فهو الذي يخرج النبات ويحيي النطف حتى تكون حيوانات، فالمقصود أن هذا لا يستطيعه إلا الله ولكنه كابر ولبس، فانتقل معه إبراهيم إلى حجة أوضح للناس وأبين للناس حتى لا يستطيع أن يقول شيئا في ذلك، فبين له عليه الصلاة والسلام أن الله يأتي بالشمس من المشرق، فإن كنت ربا فأت بها من المغرب، فبهت

(24/211)

واتضح للناس بطلان كيده وأنه ضعيف مخلوق لا يستطيع أن يأتي بالشمس من المغرب بدلا من المشرق، واتضح للناس ضلاله ومكابرته وصحة ما قاله إبراهيم عليه الصلاة والسلام.

(24/212)

65 - تفسير قوله تعالى: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ } (1) (2)
س: تحدثني نفسي أحيانا بفعل منكر أو قول سوء، ولكني في أحيان محيرة لا أظهر القول أو الفعل، فهل على إثم في ذلك وما المقصود بقوله عز وجل: { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } (3) الآية؟
ج: هذه الآية الكريمة نسخها الله سبحانه بقوله { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (4) الآية، وصح عن رسول الله صلى الله عليه وسلم، أن الله عز وجل قال: "قد فعلت" خرجه مسلم في
__________
(1) سورة البقرة الآية 284
(2) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ص 71 (قسم التفسير)
(3) سورة البقرة الآية 284
(4) سورة البقرة الآية 286

(24/212)

صحيحه ، وقال النبي صلى الله عليه وسلم: « إن الله تجاوز عن أمتي ما حدثت به أنفسنا ما لم تعمل أو تتكلم » (1) متفق على صحته .
وبذلك يعلم أن ما يقع في النفس من الوساوس والهم ببعض السيئات معفو عنه، ما لم يتكلم به صاحبه أو يعمل به، ومتى ترك ذلك خوفا من الله سبحانه كتب الله له بذلك حسنة؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، والله ولي التوفيق.
__________
(1) أخرجه البخاري في صحيحه كتاب (الأيمان والنذور) برقم (6171) ومسلم في صحيحه كتاب (الإيمان) برقم (181)

(24/213)

66 - كيف نجمع بين قوله تعالى:
{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } (1) (2)
.
وبين قوله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ } (3)
س: كيف نجمع بين هاتين الآيتين: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقوله تعالى:
__________
(1) سورة النساء الآية 48
(2) نشر في مجلة الدعوة العدد 983 في 27 \ 6 \ 1405 هـ .
(3) سورة طه الآية 82
(4) سورة النساء الآية 48

(24/213)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ، وهل بينهما تعارض؟
ج: ليس بينهما تعارض فالآية الأولى في حق من مات على الشرك ولم يتب، فإنه لا يغفر له ومأواه النار، كما قال الله سبحانه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة.
أما الآية الثانية وهي قوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فهي في حق التائبين، وهكذا قوله سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (5) أجمع العلماء على أن هذه الآية في التائبين، والله ولي التوفيق.
__________
(1) سورة طه الآية 82
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة طه الآية 82
(5) سورة الزمر الآية 53

(24/214)

67 - شرح معنى قوله تعالى:
{ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ } (1) (2)
س: قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (3) { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) والسؤال هو: أن بعض المسلمين يأخذون بهذه الآية أنه لا حرج على المسلم أن يذهب ويشد الرحال إلى قبر الرسول صلى الله عليه وسلم يسأله أن يستغفر له رسول الله وهو في قبره، فهل هذا العمل صحيح كما قال تعالى، وهل معنى جاءوك باللغة أنه: جاءوك في حياتك أم في موتك؟ وهل يرتد المسلم عن الإسلام إذا لم يحكم سنة رسول الله؟ وهل التاجر على الدنيا أم على الدين؟
__________
(1) سورة النساء الآية 64
(2) من برنامج على الدرب
(3) سورة النساء الآية 64
(4) سورة النساء الآية 65

(24/215)

ج: هذه الآية الكريمة فيها حث الأمة على المجيء إليه إذا ظلموا أنفسهم بشيء من المعاصي، أو وقعوا فيما هو أكبر من ذلك من الشرك أن يجيئوا إليه تائبين نادمين حتى يستغفر لهم عليه الصلاة والسلام، والمراد بهذا المجيء: المجيء إليه في حياته صلى الله عليه وسلم، وهو يدعو المنافقين وغيرهم إلى أن يأتوا إليه ليعلنوا توبتهم ورجوعهم إلى الله، ويطلبوا منه عليه الصلاة والسلام أن يسأل الله أن يقبل توبتهم وأن يصلح أحوالهم؛ ولهذا قال: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (1) فطاعة الرسول إنما تكون بإذن الله؛ يعني الإذن الكوني القدري، فمن أذن الله له وأراد هدايته اهتدى، ومن لم يأذن الله في هدايته لم يهتد، الأمر بيده سبحانه، ما شاء الله كان وما لم يشأ لم يكن { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) أما الإذن الشرعي فقد أذن سبحانه لجميع الثقلين أن يهتدوا، وأراد منهم ذلك شرعا وأمرهم به، كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وقال سبحانه: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (4) ثم قال:
__________
(1) سورة النساء الآية 64
(2) سورة التكوير الآية 29
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 26

(24/216)

{ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ } (1) أي: تائبين نادمين لا مجرد قول، واستغفر لهم الرسول، أي: دعا لهم بالمغفرة، لوجدوا الله توابا رحيما، فهو حث لهم أي للعباد على أن يأتوا للرسول صلى الله عليه وسلم ليعلنوا عنده توبتهم وليسأل الله لهم، وليس المراد بعد وفاته صلى الله عليه وسلم كما يظنه بعض الجهال، فالمجيء إليه بعد موته لهذا الغرض غير مشروع، وإنما يؤتى للسلام عليه لمن كان في المدينة أو وصل إليها من خارجها لقصد الصلاة بالمسجد والقراءة فيه ونحو ذلك، فإذا أتى المسجد سلم على الرسول صلى الله عليه وسلم وعلى صاحبيه، لكن لا يشد الرحل من أجل زيارة القبر فقط، بل من أجل المسجد وتكون الزيارة لقبره صلى الله عليه وسلم، وقبر الصديق ، وعمر رضي الله عنهما تابعة لزيارة المسجد لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) ، متفق على صحته ، فالقبور لا تشد إليها الرحال، ولكن متى وصل إلى المسجد النبوي فإنه يشرع له أن يسلم عليه صلى الله عليه وسلم، ويسلم على صاحبيه رضي الله
__________
(1) سورة النساء الآية 64
(2) أخرجه البخاري في صحيحه كتاب (الجمعة) برقم (1115) ومسلم في صحيحه كتاب (الحج) برقم (2475).

(24/217)

عنهما، لكن لا يشد الرحال من أجل الزيارة فقط للحديث المتقدم.
وأما ما يتعلق بالاستغفار: فهذا يكون في حياته لا بعد وفاته، والدليل على هذا أن الصحابة لم يفعلوا ذلك وهم أعلم الناس بالنبي صلى الله عليه وسلم، وأفقه الناس في دينه؛ ولأنه عليه السلام لا يملك ذلك بعد وفاته عليه السلام، كما قال صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) ، وأما ما أخبر به عليه الصلاة والسلام أن من صلى عليه تعرض صلاته عليه، فذلك شيء خاص يتعلق بالصلاة عليه، ومن صلى عليه صلى الله عليه بها عشرا، وقال عليه الصلاة والسلام: « أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي " ، قيل: يا رسول الله: كيف وقد أرمت؟ أي بليت.. قال: " إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (2) ، فهذا حكم خاص بالصلاة عليه، وفي الحديث الآخر عنه صلى الله عليه وسلم أنه قال: « إن لله ملائكة سياحين
__________
(1) أخرجه مسلم في صحيحه كتاب (الوصية) برقم (3084).
(2) أخرجه الإمام أحمد في مسنده كتاب (أول مسند المدنيين رضي الله عنهم أجمعين) برقم (15575) .

(24/218)

يبلغوني عن أمتي السلام » (1) ، فهذا شيء خاص للرسول صلى الله عليه وسلم، وأنه يبلغ ذلك، وأما أن يأتي من ظلم نفسه ليتوب عند القبر ويستغفر عند القبر فهذا لا أصل له، بل هو منكر، ولا يجوز وهو وسيلة للشرك، مثل أن يأتي فيسأله الشفاعة أو شفاء المريض أو النصر على الأعداء أو نحو ذلك، أو يسأله أن يدعو له فهذا لا يجوز؛ لأن هذا ليس من خصائصه صلى الله عليه وسلم بعد وفاته ولا من خصائص غيره، فكل من مات لا يدعى ولا طلب منه الشفاعة لا النبي ولا غيره، وإنما الشفاعة تطلب منه في حياته، فيقال: يا رسول الله اشفع لي أن يغفر الله لي، اشفع لي أن يشفي الله مريضي، وأن يرد غائبي، وأن يعطني كذا وكذا، وهكذا يوم القيامة بعد البعث والنشور، فإن المؤمنين يأتون آدم ليشفع لهم إلى الله حتى يقضى بينهم فيعتذر، ويحيلهم إلى نوح فيأتونه فيعتذر، ثم يحيلهم نوح إلى إبراهيم فيعتذر فيحيلهم إبراهيم إلى موسى فيعتذر، ثم يحيلهم موسى إلى عيسى فيعتذر عليهم جميعا الصلاة والسلام، ثم يحيلهم عيسى إلى محمد صلى الله عليه وسلم فيأتونه، فيقول عليه الصلاة والسلام: « أنا لها، أنا لها » (2) ، فيتقدم ويسجد تحت العرش
__________
(1) أخرجه الإمام أحمد في مسنده كتاب (مسند المكثرين من الصحابة) برقم (3484).
(2) صحيح البخاري التوحيد (7072),صحيح مسلم الإيمان (193).

(24/219)

ويحمد ربه بمحامد عظيمة يفتحها الله عليه، ثم يقال له: « ارفع رأسك وقل تسمع وسل تعط واشفع تشفع » (1) ، فيشفع صلى الله عليه وسلم في أهل الموقف حتى يقضى بينهم، وهكذا يشفع في أهل الجنة حتى يدخلوا الجنة؛ لأنه صلى الله عليه وسلم موجود، أما في البرزخ بعد وفاته صلى الله عليه وسلم فلا يسأل الشفاعة، ولا يسأل شفاء المريض ولا رد الغائب ولا غير ذلك من الأمور، وهكذا بقية الأموات لا يسألون شيئا من هذه الأمور، بل يدعى لهم ويستغفر لهم إذا كانوا مسلمين، وإنما تطلب هذه الأمور من الله سبحانه، مثل أن يقول المسلم: اللهم شفع في نبيك عليه الصلاة والسلام، اللهم اشف مريضي، اللهم انصرني على عدوي، ونحو ذلك؛ لأنه سبحانه يقول: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) ويقول عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) الآية . .، أما قوله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (4) الآية فهي عامة على ظاهرها، فلا يجوز للمسلمين
__________
(1) أخرجه البخاري في صحيحه كتاب (تفسير القرآن) برقم (4116)، ومسلم في صحيحه كتاب (الإيمان) برقم (286) .
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة النساء الآية 65

(24/220)

أن يخرجوا عن شريعة الله، بل يجب عليهم أن يحكموا شرع الله في كل شيء، فيما يتعلق بالعبادات، وفيما يتعلق بالمعاملات، وفي جميع الشؤون الدينية والدنيوية لكونها تعم الجميع، ولأن الله سبحانه يقول: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) ويقول: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) فهذه الآيات عامة لجميع الشؤون التي يتنازع فيها الناس ويختلفون فيها، ولهذا قال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ } (5) يعني الناس من المسلمين وغيرهم { حَتَّى يُحَكِّمُوكَ } (6) يعني محمدا صلى الله عليه وسلم، وذلك بتحكيمه صلى الله عليه وسلم حال حياته وتحكيم سنته بعد وفاته، فالتحكيم لسنته هو التحكيم لما أنزل من القرآن والسنة { فِيمَا شَجَرَ بَيْنَهُمْ } (7) أي: فيما تنازعوا فيه، هذا هو الواجب عليهم أن يحكموا القرآن الكريم، والرسول صلى الله عليه وسلم في حياته
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة النساء الآية 65
(7) سورة النساء الآية 65

(24/221)

وبعد وفاته باتباع سنته التي هي بيان القرآن الكريم وتفسير له ودلالة على معانيه، أما قوله سبحانه: { ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) فمعناه: أنه يجب أن تنشرح صدورهم لحكمه صلى الله عليه وسلم، وألا يبقى في صدورهم حرج مما قضى بحكمه عليه الصلاة والسلام؛ لأن حكمه هو الحق الذي لا ريب فيه وهو حكم الله عز وجل، فالواجب التسليم له وانشراح الصدر بذلك وعدم الحرج، بل عليهم أن يسلموا لذلك تسليما كاملا رضا بحكم الله واطمئنانا إليه، هذا هو الواجب على جميع المسلمين فيما شجر بينهم من دعاوى وخصومات، سواء كانت متعلقة بالعبادات أو بالأموال أو بالأنكحة أو الطلاق أو بغيرها من شؤونهم.
وهذا الإيمان المنفي هو أصل الإيمان بالله ورسوله بالنسبة إلى تحكيم الشريعة والرضا بها والإيمان بأنها الحكم بين الناس، فلا بد من هذا، فمن زعم أنه يجوز الحكم بغيرها، أو قال: إنه يجوز أن يتحاكم الناس إلى الآباء أو إلى الأجداد أو إلى القوانين الوضعية التي وضعها الرجال سواء كانت شرقية أو غربية، فمن زعم أن هذا يجوز فإن الإيمان منتف عنه، ويكون بذلك كافرا كفرا أكبر، فمن رأى أن شرع الله لا يجب تحكيمه ولكن لو حكم كان
__________
(1) سورة النساء الآية 65

(24/222)

أفضل، أو رأى أن القانون أفضل، أو رأى أن القانون يساوي حكم الله فهو مرتد عن الإسلام، وهي ثلاثة أنواع:
النوع الأول: أن يقول: إن الشرع أفضل ولكن لا مانع من تحكيم غير الشرع.
النوع الثاني: أن يقول: إن الشرع والقانون سواء ولا فرق.
النوع الثالث: أن يقول: إن القانون أفضل وأولى من الشرع، وهذا أقبح الثلاثة، وكلها كفر وردة عن الإسلام.
أما الذي سرى أن الواجب تحكيم شرع الله، وأنه لا يجوز تحكيم القوانين ولا غيرها مما يخالف شرع الله، ولكنه قد يحكم بغير ما أنزل الله لهوى في نفسه ضد المحكوم عليه، أو لرشوة، أو لأمور سياسية، أو ما أشبه ذلك من الأسباب وهو يعلم أنه ظالم ومخطئ ومخالف للشرع، فهذا يكون ناقص الإيمان، وقد انتفى في حقه كمال الإيمان الواجب، وهو بذلك يكون كافرا كفرا أصغر، وظالما ظلما أصغر، وفاسقا فسقا أصغر، كما صح معنى ذلك عن ابن عباس رضي الله عنهما ومجاهد وجماعة من السلف رحمهم الله، وهو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك سبيلهم، والله المستعان.

(24/223)

68 -
الجمع بين قوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) (2) ، وقوله تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (3)
س: قال عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (5) الآية أرجو من فضيلة الشيخ أن يذكر الجمع بين الآيتين الكريمتين؟
ج: ليس هناك بحمد الله بينهما اختلاف، فالآية الأولى فيها بيانه سبحانه لعباده أن ما دون الشرك تحت مشيئته قد يغفره فضلا منه سبحانه، وقد يعاقب من مات على معصية بقدر معصيته لانتهاكه حرمات الله ولتعاطيه ما يوجب غضب الله، أما المشرك، فإنه لا يغفر له بل له النار مخلدا فيها أبد الآباد إذا مات على ذلك- نعوذ بالله من ذلك-.
__________
(1) سورة النساء الآية 48
(2) من برنامج نور على الدرب، وشريط رقم 11، ونشر في المجموع ج 9 ص 380
(3) سورة النساء الآية 93
(4) سورة النساء الآية 48
(5) سورة النساء الآية 93

(24/224)

وأما الآية الثانية:
ففيها الوعيد لمن قتل نفسا بغير حق وأنه يعذب، وأن الله يغضب عليه بذلك، ولهذا قال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (1) معنى ذلك: أن هذا هو جزاؤه إن جازاه سبحانه وهو مستحق لذلك، وإن عفا سبحانه فهو أهل العفو وأهل المغفرة جل وعلا، وقد يعذب بما ذكر الله مدة من الزمن في النار ثم يخرجه الله من النار، وهذا الخلود خلود مؤقت، ليس كخلود الكفار، فإن الخلود خلودان: خلود دائم أبدا لا ينتهي، وهذا هو خلود الكفار في النار، كما قال الله سبحانه في شأنهم: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) هكذا في سورة البقرة، وقال في سور المائدة: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) أما العصاة: كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر إذا ماتوا على هذه المعاصي وهم مسلمون، وهكذا
__________
(1) سورة النساء الآية 93
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(24/225)

أشباههم هم تحت مشيئة الله كما قال سبحانه: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة من الشفعاء فيهم مع توحيدهم وإخلاصهم.
وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها، كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته، وأن الله يحد له حدا في ذلك عدة مرات، يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع، ثم يعود فيشفع، ثم يعود فيشفع عليه الصلاة والسلام (أربع مرات) وهكذا الملائكة، وهكذا المؤمنون وهكذا الأفراط كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى، ويبقي في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد، ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار.
وبهذا تعلم السائلة الجمع بين الآيتين وما جاء في معناهما من النصوص، وأن أحاديث الوعد بالجنة لمن مات على الإسلام
__________
(1) سورة النساء الآية 48

(24/226)

على عمومها إلا من أراد الله تعذيبه بمعصيته فهو سبحانه الحكيم العدل في ذلك يحكم ما يشاء ويفعل ما يريد جل وعلا.
ومنهم من لا يعذب فضلا من الله لأسباب كثيرة من أعمال صالحة، ومن شفاعة الشفعاء، وفوق ذلك رحمته وفضله سبحانه وتعالى لمن بقي في النار من العصاة.

(24/227)

69 - تفسير قوله الله تعالى :
{ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (1) (2)
.
س: قال الله تعالى { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (3) هل معنى هذا أن الله أمر رسوله صلى الله عليه وسلم بأن يحكم بكتاب الله، ولا يجتهد رأيه فيما لم ينزل عليه كتاب؟ وهل اجتهد رسول الله صلى الله عليه وسلم؟
ج: الله جل وعلا أمر رسوله صلى الله عليه وسلم بأن يحكم بين الناس بما أنزل الله عليه، قال سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (4)
__________
(1) سورة النساء الآية 105
(2) نور على الدرب شريط 33.
(3) سورة النساء الآية 105
(4) سورة المائدة الآية 49

(24/227)

فكان يحكم بما أنزل الله، فإذا لم يكن هناك نص عنده اجتهد عليه الصلاة والسلام وحكم بما عنده من الأدلة الشرعية، كما قال في الحديث الصحيح: « إنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض، فمن قضيت له بحق أخيه فإنما قطع له قطعة من النار فليحملها أو يذرها » (1) ، متفق على صحته من حديث أم سلمة رضي الله عنها ، ومعنى هذا أنه قد يجتهد في الحكم حسب القواعد الشرعية ؛ لأنه لم ينزل عليه فيه شيء ، فمن عرف أن الحكم ليس بمطابق وأن الشهود زور فقد أخذ قطعة من النار، فليحذر ذلك وليتق الله في نفسه، ولو كان الرسول هو الحاكم عليه، لأن الحاكم ليس له إلا الظاهر من ثقة الشهود وعدالتهم، أو يمين المدعي عليه، فإذا كان المدعو أحضر شهودا علم أنهم قد غلطوا ولو كانوا تقاة وأن الحق ليس له، أو يعلم أنهم شهود زور ولكن القاضي اعتبرهم عدولا، لأنهم عدلوا عنده وزكوا لديه، فإن هذا المال الذي يحكم به له أو القصاص كله باطل بالنسبة إليه لعلمه ببطلانه، وهو قد تعدى حدود الله
__________
(1) أخرجه مسلم في كتاب (الأقضية) برقم (3232) .

(24/228)

وظلم، وإن حكم له القاضي ليس له إلا الظاهر؛ ولهذا قال صلى الله عليه وسلم: « فمن قطعت له من حق أخيه شيئا فإنما أقطع له قطعة من النار » (1) ، والنبي صلى الله عليه وسلم يحكم بما أنزل الله فيما أوصاه الله إليه، وما لم يكن فيه نص اجتهد فيه عليه الصلاة والسلام حتى تتأسى به الأمة، وهو في ذلك كله يعتبر حاكما بما أنزل الله لكونه حكم بالقواعد الشرعية التي أمر الله أن يحكم بها، ولهذا قال للزبير بن العوام رضي الله عنه لما ادعى على شخص في أرض: « شاهداك أو يمينه ، فقال الزبير : إذا يحلف يا رسول الله ولا يبالي، فقال له النبي صلى الله عليه وسلم: " ليس لك إلا ذلك » (2) متفق عليه ، « ولما بعث معاذا وفدا إلى اليمن قال له: "إن عرض لك قضاء فبم تحكم" ؟ قال: أحكم بكتاب الله، قال: فإن لم تجد"، قال: فسنة رسول الله صلى الله عليه وسلم، قال: "فإن لم تجد"، قال: أجتهد رأيي ولا آلو، فضربه صلى الله عليه وسلم في صدره وقال: "الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله » (3) ، رواه الإمام أحمد وجماعة بإسناد حسن .
__________
(1) صحيح البخاري المظالم والغصب (2326),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/320),موطأ مالك الأقضية (1424).
(2) صحيح البخاري الشهادات (2525).
(3) أخرجه أبو داود في كتاب (الأقضية) برقم (3119)، وأحمد في (مسند الأنصار رضي الله عنهم) برقم (21000، 21084) .

(24/229)

70 - شرح معنى قوله تعالى:
{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1)
س: لقد قال الله تعالى في كتابه العزيز: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (2) ما المقصود بالمنافقين والنفاق في هذه الآية الكريمة، وأرجو أن تتفضلوا بإيضاح المعنى؟
ج: المراد بالمنافقين هم: الذين يتظاهرون بالإسلام وهم على غير الإسلام يدعون أنهم مسلمون وهم في الباطن يكفرون بالله ويكذبون الرسول عليه الصلاة والسلام، هؤلاء هم المنافقون سموا منافقين؛ لأنهم أظهروا الإسلام وأبطنوا الكفر، كما في قوله عز وجل: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (3) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا } (5) (أي شك وريب) { وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (6) والآيات بعدها من سورة البقرة.
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة البقرة الآية 8
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 10

(24/230)

هؤلاء هم المنافقون وهم يكفرون بالله ويكذبون رسله في قوله جل وعلا: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2)
والمعنى: أنهم مترددون بين الكفار والمسلمين تارة مع الكفار إذا ظهر الكفار وانتصروا، وتارة مع المؤمنين إن ظهروا وانتصروا، فليس عندهم ثبات ولا دين مستقيم ولا إيمان ثابت، بل هم مذبذبون بين الكفر والإيمان وبين الكفار والمسلمين، وقد صرح الله بكفرهم في قوله تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4) هؤلاء هم المنافقون، نسأل الله العافية والسلامة.
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(24/231)

71 - تفسير قوله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ } (1)
س: ما معنى قول الحق تبارك وتعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (2) .
ج: هذه الآية العظيمة يحذر الله فيها سبحانه عباده من الأمن من مكره فيقول سبحانه: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (3) المقصود من هذا: تحذير العباد من الأمن من مكره بالإقامة على معاصيه والتهاون بحقه، والمراد من مكر الله بهم كونه يملي لهم ويزيدهم من النعم والخيرات وهم مقيمون على معاصيه وخلاف أمره، فهم جديرون بأن يؤخذوا على غفلتهم ويعاقبوا على غرتهم؛ بسبب إقامتهم على معاصيه، وأمنهم من عقابه وغضبه، كما قال سبحانه: { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (4) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (5) وقال عز وجل: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (6) وقال سبحانه:
__________
(1) سورة الأعراف الآية 99
(2) سورة الأعراف الآية 99
(3) سورة الأعراف الآية 99
(4) سورة الأعراف الآية 182
(5) سورة الأعراف الآية 183
(6) سورة الأنعام الآية 110

(24/232)

{ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1) أي: آيسون من كل خير.
فالواجب على المسلمين ألا يقنطوا من رحمة الله ولا يأمنوا من مكره وعقوبته، بل يجب على كل مسلم أن يسير إلى الله سبحانه في هذه الدنيا الدار الفانية بين الخوف والرجاء، فيذكر عظمته وشدة عقابه إذا خالف أمره فيخافه ويخشى عقابه، ويذكر رحمته وعفوه ومغفرته وجوده وكرمه فيحسن به الظن، ويرجو كرمه وعفوه، والله الموفق سبحانه لا إله غيره ولا رب سواه.
__________
(1) سورة الأنعام الآية 44

(24/233)

72 - تفسير قوله تعالى:
{ بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (1)
س: سائل يسأل عن تفسير قوله تعالى: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) .
ج: هذه الآية نزلت في آخر حياة النبي صلى الله عليه وسلم، وكان الرسول صلى الله عليه وسلم قد عهد إلى بعض
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 1

(24/233)

المشركين عهدا معلوما، وبعضهم بينه وبينهم عهد مطلق، وبعضهم لا عهد له، فأنزل الله هذه الآية فيها البراءة من المشركين، وفيها نبذ العهود إليهم؛ ولهذا قال سبحانه: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية.
فالله سبحانه أمر رسوله أن يتبرأ منهم، ومن كان له عهد فهو إلى مدته، ومن كان عهده مطلقا أو لا عهد له جعله الله له أربعة أشهر، وبعث الصديق رضي الله عنه، وعليا رضي الله عنه ومن معهما في عام تسع من الهجرة ينادون في الموسم: من كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته، ومن لم يكن له عهد أو له عهد مطلق فله أربعة أشهر، بعدها يكون حربا للرسول صلى الله عليه وسلم إلا أن يدخلوا في الإسلام، هذا هو معنى الآية عند أهل العلم.
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(24/234)

73 - تفسير قوله تعالى:
إلا الذين عاهدتم من المشركين
س: سائل يسأل عن: تفسير الآية الرابعة من سورة التوبة: { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (1) ؟ (2)
ج: الذين لهم عهد، أمر الله رسوله أن يتم عهدهم لهم، ما لم يغيروا أو ينقضوا العهد أو يظاهروا أعداء المسلمين، فإن ظاهروهم وجب قتالهم، وإن نقضوا العهد فكذلك، ولذلك لما ساعدت قريش بني بكر على خزاعة انتقض عهد قريش وبني بكر ، وحاربهم النبي صلى الله عليه وسلم يوم الفتح، ودخل مكة وفتحها عنوة عام ثمان من الهجرة، لنقضهم العهد؛ لأن خزاعة كانت في حلف النبي صلى الله عليه وسلم، وكانت بنو بكر في حلف قريش وعهدهم، فهجدت بنو بكر خزاعة ، يعني: تعدت عليهم، وأتوهم بغتة - أي: فجاءة - وقاتلوهم وهم في حلف رسول الله صلى الله عليه وسلم فاستنجدوا بالرسول صلى الله عليه
__________
(1) سورة التوبة الآية 4
(2) نشر في هذا المجموع ج 8 ص 290.

(24/235)

وسلم وطلبوا منه أن ينصرهم ووعدهم النصر، وكانت قريش قد ساعدتهم بالمال والسلاح، فلهذا غزاهم النبي صلى الله عليه وسلم وفتح الله عليه مكة لنقضهم العهد، وكان قد عاهدهم عشر سنين، فلما نقضوا العهد بمساعدتهم بني بكر انتقض عهدهم، وغزاهم النبي صلى الله عليه وسلم وفتح الله عليه.

(24/236)

74 - تفسير قوله تعالى:
{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } (1)
س: من الآية رقم 76 إلى الآية 78 من سورة التوبة، إن أمكن تفسير مركز للآيات.
وهل ينطبق ذلك على عبد قد عاهد الله على ترك معصية ما، وأغلظ في القول بأن يسخط الله ويغضب عليه إن هو عاد إليها؟
ج: الآيات المشار إليها، وهي قوله تعالى في حق المنافقين: { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } (2) { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (3) { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (4)
__________
(1) سورة التوبة الآية 76
(2) سورة التوبة الآية 76
(3) سورة التوبة الآية 77
(4) سورة التوبة الآية 78

(24/236)

هي دالة على أن من عاهد الله أن يفعل شيئا ثم أخلف عهده أنه بذلك قد تخلق بأخلاق المنافقين، وأنه على خطر عظيم من أن يعاقب بالنفاق في قلبه جزاء له على إخلافه الوعد وكذبه، وهو سبحانه بذلك يحذر عباده من أخلاق المنافقين، ويحثهم سبحانه على الصدق والوفاء بالعهود، وأوضح لهم سبحانه أنه يعلم سرهم ونجواهم، ولا يخفى عليه شأن من شيء ونهم، وهذا لا يمنع التوبة، فمن تاب إلى الله سبحانه توبة نصوحا تاب الله عليه من جميع الذنوب، سواء كان كفرا أو نفاقا أو دونهما، كما قال سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
__________
(1) سورة طه الآية 82
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53

(24/237)

وقد أجمع العلماء على أن هذه الآية في التائبين.
وصح عن رسول الله صلى الله عليه وسلم أنه قال: « التائب من الذنب كمن لا ذنب له » (1) ، وصح أيضا عنه صلى الله عليه وسلم أنه قال: « الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها » (2) .
__________
(1) أخرجه ابن ماجه برقم (4240) كتاب (الزهد) باب ذكر التوبة.
(2) أخرجه الإمام أحمد برقم (17145) كتاب (مسند الشاميين) بلفظ: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها).

(24/238)

75 - تفسير قوله تعالى:
{ أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1)
وقوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (2)
س: يقول بعض الزملاء: من لم يدخل الإسلام يعتبر حرا لا يكره على الإسلام، ويستدل بقوله تعالى: { أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (3) وقوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (4)
__________
(1) سورة يونس الآية 99
(2) سورة البقرة الآية 256
(3) سورة يونس الآية 99
(4) سورة البقرة الآية 256

(24/238)

فما رأي سماحتكم في هذا؟ (1)
ج: هاتان الآيتان الكريمتان والآيات الأخرى التي في معناهما بين العلماء أنها في حق من تؤخذ منهم الجزية كاليهود والنصارى والمجوس ، لا يكرهون، بل يخيرون بين الإسلام وبين بذل الجزية، وقال آخرون من أهل العلم: إنها كانت في أول الأمر ثم نسخت بأمر الله سبحانه بالقتال والجهاد، فمن أبى الدخول في الإسلام وجب جهاده مع القدرة حتى يدخل في الإسلام أو يؤدي الجزية إن كان من أهلها، فالواجب إلزام الكفار بالإسلام إذا كانوا لا يؤخذ منهم الجزية، لأن إسلامهم فيه سعادتهم ونجاتهم في الدنيا والآخرة، فإلزام الإنسان بالحق الذي فيه الهدى والسعادة خير له من الباطل، كما يلزم الإنسان بالحق الذي عليه لبني آدم ولو بالسجن أو بالضرب، فإلزام الكفار بتوحيد الله والدخول في دين الإسلام أولى وأوجب، لأن فيه سعادتهم في العاجل والآجل إلا إذا كانوا من أهل الكتاب كاليهود والنصارى أو المجوس ، فهذه الطوائف الثلاث جاء الشرع بأنهم يخيرون، فإما أن يدخلوا في الإسلام وإما أن يبذلوا الجزية عن يد وهم صاغرون، وذهب بعض أهل العلم إلى إلحاق غرهم بهم في التخيير بين الإسلام والجزية،
__________
(1) من برنامج نور على الدرب.

(24/239)

والأرجح أنه لا يلحق بهم غيرهم، بل هؤلاء الطوائف الثلاث هم الذين يخيرون؛ لأن الرسول صلى الله عليه وسلم قاتل الكفار في الجزيرة ولم يقبل منهم إلا الإسلام، قال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) و لم يقل: أو أدوا الجزية، فاليهود والنصارى والمجوس يطالبون بالإسلام، فإن أبوا فالجزية، فإن أبوا وجب على أهل الإسلام قتالهم، إن استطاعوا ذلك، يقول عز وجل: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2)
ولما ثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من المجوس ، ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم أخذوا الجزية من غير الطوائف الثلاث المذكورة، والأصل في هذا قوله تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (3) وقوله سبحانه:
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 29
(3) سورة البقرة الآية 193

(24/240)

{ فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وهذه الآية تسمى آية السيف، وهي وأمثالها هي الناسخة للآيات التي فيها عدم الإكراه على الإسلام، والله الموفق.
__________
(1) سورة التوبة الآية 5

(24/241)

76 - تفسير قوله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (1)
س: الأخ إ. ع. ز. من بانياس الساحل في سوريا يقول في سؤاله: قال الله تعالى: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (2) وهذا يعني أنه سبحانه ألزم نفسه بنفسه إطعام كل ما يدب على هذه الأرض من إنسان أو حيوان أو حشرات إلخ، فبماذا نفسر المجاعة التي تجتاح بلدان قارة أفريقيا ؟ (3) .
__________
(1) سورة هود الآية 6
(2) سورة هود الآية 6
(3) السؤال من الأخ إ. ع. ز. من سوريا ونشر في هذا المجموع ج 6 ص 196، وفي المجلة العربية.

(24/241)

ج: الآية على ظاهرها، وما يقدر الله سبحانه من الكوارث والمجاعات لا تضر إلا من تم أجله وانقطع رزقه، أما من كان قد بقي له حياة أو رزق فإن الله يسوق له رزقه من طرق كثيرة قد يعلمها وقد لا يعلمها، لقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله: { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا } (3) وقول النبي صلى الله عليه وسلم: « لا تموت نفس حتى تستكمل رزقها وأجلها » (4) ، وقد يعاقب الإنسان بالفقر وحرمان الرزق لأسباب فعلها من كسل وتعطيل للأسباب التي يقدر عليها، أو لفعله المعاصي التي نهاه الله عنها، كما قال الله سبحانه: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (5) الآية، وقال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) الآية، وصح عن النبي صلى الله عليه وسلم أنه قال: « إن العبد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة العنكبوت الآية 60
(4) أخرجه الإمام مالك في (الموطأ) كتاب (الجامع) باب: ما جاء في أهل القدر.
(5) سورة النساء الآية 79
(6) سورة الشورى الآية 30

(24/242)

ليحرم الرزق بالذنب يصيبه » (1) رواه الإمام أحمد والنسائي وابن ماجه بإسناد جيد. .
وقد يبتلى العبد بالفقر والمرض وغيرهما من المصائب لاختبار شكره وصبره لقول الله سبحانه: { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3) وقوله عز وجل: { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (4) والمراد بالحسنات في هذه الآية النعم، وبالسيئات المصائب، وقول النبي صلى الله عليه وسلم: « عجبا لأمر المؤمن إن أمره كله له خير، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن » (5) ، أخرجه الإمام مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة، وبالله التوفيق.
__________
(1) أخرجه أحمد في (باقي مسند الأنصار) من حديث ثوبان رضي الله عنه برقم (21352).
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة الأعراف الآية 168
(5) أخرجه مسلم في صحيحه كتاب (الزهد والرقائق) باب: أمره كله خير برقم (5318).

(24/243)

77 - تفسير الآيات
106 - 108 من سورة هود

(24/244)

س: أرجو شرح معنى هذه الآية وبيان القول الراجح في تفسيرها , يقول الله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (1) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (2) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (3) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله ؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟ (4) . .
ج : الحمد لله وصلى الله وسلم على رسول الله , وعلى آله وصحبه ومن اهتدى بهداه . أما بعد : فالآيتان ليستا منسوختين بل هما محكمتان , وقوله جل وعلا : { إِلَّا مَا شَاءَ رَبُّكَ } (5) اختلف أهل العلم في بيان معنى ذلك , مع إجماعهم بأن نعيم أهل الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها , ولهذا قال بعده
__________
(1) سورة هود الآية 106
(2) سورة هود الآية 107
(3) سورة هود الآية 108
(4) من برنامج (نور على الدرب) رقم الشريط (22) ونشر في هذا المجموع ج4 ص361 .
(5) سورة هود الآية 108

(24/244)

سبحانه : { عَطَاءً غَيْرَ مَجْذُوذٍ } (1) لإزالة ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , وأن هذا العطاء غير مجذوذ أي غير مقطوع , ولهذا في الآيات الأخرى يبين هذا المعنى فيقول سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) فبين سبحانه أنهم آمنون - أي آمنون من الموت وآمنون من الخروج وآمنون من الأمراض والأحزان وكل كدر - ثم قال سبحانه وتعالى : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) فبين سبحانه أنهم فيها دائمون لا يخرجون ، وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (6) { فِي جَنَّاتٍ وَعُيُونٍ } (7) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (8) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (9) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (10) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (11) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (12) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعترضهم خوف ولا زوال نعمة وأنهم آمنون أيضا , فلا خطر عليهم من موت ولا مرض ولا خروج منها
__________
(1) سورة هود الآية 108
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الدخان الآية 51
(7) سورة الدخان الآية 52
(8) سورة الدخان الآية 53
(9) سورة الدخان الآية 54
(10) سورة الدخان الآية 55
(11) سورة الدخان الآية 56
(12) سورة الدخان الآية 57

(24/245)

ولا حزن ولا غير ذلك من المكدرات , وأنهم لا يموتون أبدا , ومعنى ذلك أن أهل الجنة يخلدون فيها أبد الآباد .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قال بعض أهل العلم : معناه : مدة بقائهم بالقبور وإن كان المؤمن في روضة من رياضها ونعيم من نعيمها , لكن ذلك ليس هو الجنة , ولكن هو شيء من الجنة , فيفتح على المؤمن في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها ولكنه ليس المحل الجنة، بل ينقل إليها بعد ذلك إلى الجنة فوق السماوات في أعلى شيء , وقال بعضهم : معنى { إِلَّا مَا شَاءَ رَبُّكَ } (2) أي مدة مقامهم في موقف القيامة للحساب والجزاء بعد خروجهم من القبور ثم ينقلون بعد ذلك إلى الجنة .
وقال بعضهم : المراد جميع الأمرين مدة مقامهم في القبور ومدة مقامهم في الموقف ومرورهم على الصراط كل هذه الأوقات هم فيها ليسوا في الجنة، لكن ينقلون منها إلى الجنة، وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (3) يعني إلا وقت مقامهم في القبور , وإلا وقت مقامهم في الموقف، وإلا وقت مرورهم على الصراط فهم في هذه الحالة ليسوا في الجنة ولكنهم منقولون إليها وسائرون إليها , وبهذا يعلم أن الأمر واضح ليس فيه شبهة ولا شك ولا ريب فالحمد لله .
__________
(1) سورة هود الآية 107
(2) سورة هود الآية 107
(3) سورة هود الآية 107

(24/246)

فأهل الجنة ينعمون فيها وخالدون أبد الآباد ، لا موت ولا مرض , ولا خروج , ولا كدر , ولا حزن , ولا حيض , ولا نفاس , ولا شيء من الأذى أبدا , بل في نعيم دائم وخير دائم .
وهكذا أهل النار مخلدون فيها أبد الآباد ولا يخرجون منها ولا تخرب أيضا هي، بل تبقى وهم باقون فيها .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قيل: مدة مقامهم في المقابر , أو مدة مقامهم في الموقف كما تقدم في أهل الجنة , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد ونسأل الله العافية , وكما قال عز وجل في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال عز وجل في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال بعض السلف : إن النار لها أمد ولها نهاية بعدما يمضي عليها آلاف السنين والأحقاب الكثيرة وأنهم يموتون أو يخرجون منها، وهذا قول ليس بشيء عند جمهور أهل السنة والجماعة، بل هو باطل ترده الأدلة الكثيرة من الكتاب والسنة
__________
(1) سورة هود الآية 107
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(24/247)

كما تقدم ، وقد استقر قول أهل السنة والجماعة أنها باقية أبد الآباد وأنهم لا يخرجون منها وأنها لا تخرب أيضا , بل هي باقية أبد الآباد في ظاهر القرآن الكريم وظاهر السنة الثابتة عن النبي عليه الصلاة والسلام , ومن الأدلة على ذلك مع ما تقدم قوله سبحانه في شأن النار : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (1) وقوله سبحانه في سورة النبأ يخاطب أهل النار : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (2) نسأل الله السلامة والعافية منها ومن حال أهلها .
__________
(1) سورة الإسراء الآية 97
(2) سورة النبأ الآية 30

(24/248)

78 - تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1)
س: يقول الله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (2) فما معنى الآية ؟ وما المراد بالشرك في الآية الكريمة ؟ (3)
__________
(1) سورة يوسف الآية 106
(2) سورة يوسف الآية 106
(3) نشر في مجلة ( الدعوة )في العدد (1483) بتاريخ 15\10\1415هـ .

(24/248)

ج: قد أوضح العلماء معناها كابن عباس وغيره.
وإن معناها: أن المشركين إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم، يقولون: الله، وهم مع هذا يعبدون الأصنام والأوثان، كاللات، والعزى، ونحوهما، ويستغيثون بها، وينذرون ويذبحون لها.
فإيمانهم هذا هو: توحيد الربوبية، ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم، فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ولكن لم ينفعهم هذا الإيمان؛ لأنهم أشركوا بعبادة الأصنام والأوثان، هذا هو معنى الآية عند أهل العلم.

(24/249)

79 - تفسير قوله تعالى: إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم
س: ما تفسير قول الحق تبارك وتعالى في سورة الرعد: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) (2) ؟
__________
(1) سورة الرعد الآية 11
(2) من برنامج (نور على الدرب) الشريط الثالث عشر، ونشر في هذا المجموع ج 9 ص 297.

(24/249)

ج: الآية الكريمة آية عظيمة تدل على أن الله تبارك وتعالى بكمال عدله وكمال حكمته لا يغير ما بقوم من خير إلى شر، ومن شر إلى خير ومن رخاء إلى شدة، ومن شدة إلى رخاء حتى يغيروا ما بأنفسهم، فإذا كانوا في صلاح واستقامة وغيروا غير الله عليهم بالعقوبات والنكبات والشدائد والجدب والقحط والتفرق وغير هذا من أنواع العقوبات جزاء وفاقا، قال سبحانه: { وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } (1) وقد يمهلهم سبحانه ويملي لهم ويستدرجهم لعلهم يرجعون ثم يؤخذون على غرة كما قال سبحانه: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) يعني: آيسون من كل خير، نعوذ بالله من عذاب الله ونقمته، وقد يؤجلون إلى يوم القيامة فيكون عذابهم أشد كما قال سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (3) والمعنى: أنهم يؤجلون ويمهلون إلى ما بعد الموت، فيكون ذلك أعظم في العقوبة وأشد نقمة.
__________
(1) سورة فصلت الآية 46
(2) سورة الأنعام الآية 44
(3) سورة إبراهيم الآية 42

(24/250)

وقد يكونون في شر وبلاء ومعاص ثم يتوبون إلى الله ويرجعون إليه ويندمون ويستقيمون على الطاعة فيغير الله ما بهم من بؤس وفرقة ومن شدة وفقر إلى رخاء ونعمة واجتماع كلمة وصلاح حال بأسباب أعمالهم الطيبة وتوبتهم إلى الله سبحانه وتعالى وقد جاء في الآية الأخرى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) فهذه الآية تبين لنا أنهم إذا كانوا في نعمة ورخاء وخير ثم غيروا بالمعاصي غير عليهم - ولا حول ولا قوة إلا بالله - وقد يمهلون كما تقدم والعكس كذلك إذا كانوا في سوء ومعاص أو كفر وضلال ثم تابوا وندموا واستقاموا على طاعة الله غير الله حالهم من الحالة السيئة إلى الحالة الحسنة، وغير تفرقهم إلى اجتماع ووئام، وغير شدتهم إلى نعمة وعافية ورخاء، وغر حالهم من جدب وقحط وقلة مياه، ونحو ذلك إلى إنزال الغيث ونبات الأرض وغير ذلك من أنواع الخير.
__________
(1) سورة الأنفال الآية 53

(24/251)

80 - كيف الجمع بين قوله تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وبين أن القوم لا يستطيعون أن يغيروا ما كتب لهم
س: ما هو تفسير قوله تعالى: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2) وتقول السائلة: مع أن الله هو الذي خلق الأنفس وهو الذي يتحكم بتغييرها فكيف يستطيع القوم أن يغيروا ما بأنفسهم ويغيروا ما كتب عليهم، أرجو التفضل بالشرح الوافي حول هذا الموضوع وجزاكم الله خيرا؟ (3)
ج: الله سبحانه هو مدبر الأمور وهو مصرف العبادة كما يشاء سبحانه وتعالى وله الحكمة البالغة والحجة الدامغة، وهو سبحانه قد شرح لعباده الأسباب التي تقربهم منه وتسبب رحمته وإحسانه إليهم، ونهاهم عن الأسباب التي تسبب غضبه عليهم وبعدهم منه وحلول العقوبات بهم وهم مع ذلك لا يخرجون عن قدره، بفعل الأسباب التي شرعها لهم والتي نهاهم عنها، وهم بذلك لا يخرجون عن قدره سبحانه فالله أعطاهم عقولا وأعطاهم
__________
(1) سورة الرعد الآية 11
(2) سورة الرعد الآية 11
(3) السؤال من (برنامج نور على الدرب).

(24/252)

أدوات وأعطاهم أسبابا يستطيعون بها أن يتحكموا فيما يريدون من جلب خير ودفع شر ، وهم بهذا لا يخرجون عن مشيئته كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) وقد سئل النبي - صلى الله عليه وسلم - عن هذا ، « قالوا له : يا رسول الله ، إن كان ما نفعله قد كتب علينا وفرغ منه ففيم العمل ؟ قال عليه الصلاة والسلام : اعملوا فكل ميسر لما خلق له { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (5) { وَصَدَّقَ بِالْحُسْنَى } (6) { فَسَنُيَسِّرُهُ لِلْيُسْرَى } (7) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى } (8) { وَكَذَّبَ بِالْحُسْنَى } (9) { فَسَنُيَسِّرُهُ لِلْعُسْرَى } (10) » هكذا قوله جل وعلا : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ } (11)
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) مسند أحمد بن حنبل (3/304).
(4) أخرجه البخاري في كتاب ( التوحيد ) باب قول الله تعالى : وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ برقم ( 6996 ) ومسلم في كتاب ( القدر ) باب : كيفية خلق الآدمي برقم ( 4787 ) . (3)
(5) (4) . أما أهل السعادة فييسرون لعمل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم تلا عليه الصلاة والسلام قوله تعالى : سورة الليل الآية 5
(6) سورة الليل الآية 6
(7) سورة الليل الآية 7
(8) سورة الليل الآية 8
(9) سورة الليل الآية 9
(10) سورة الليل الآية 10
(11) سورة الرعد الآية 11

(24/253)

فأمره نافذ سبحانه وتعالى لكنه جل وعلا يغير ما بالناس إذا غيروا ، فإذا كانوا على طاعة واستقامة ثم غيروا إلى المعاصي غير الله حالهم من الطمأنينة والسعادة واليسر والرخاء إلى غير ذلك ، وقد يملي لهم سبحانه ويتركهم على حالهم استدراجا ، ثم يأخذهم على غرة ، ولا حول ولا قوة إلا بالله ، كما قال تعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2)
فالواجب الحذر ، وعلى المؤمن أن يتقي الله ويسعى في الحق ، وأن يستقيم عليه ، وألا يحيد عنه إلى الباطل ، فإنه متى حار عنه إلى الباطل فقد تعرض لغضب الله أن يغير قلبه ، وأن يغير ما به من نعمة إلى ضدها من جدب وقحط وفقر وحاجة وغير ذلك ، وهكذا بعد الصحة إلى المرض ، وهكذا بعد الأمن إلى الخوف إلى غير ذلك بأسباب الذنوب والمعاصي ، وهكذا العكس إذا كانوا في معاص وشرور وانحراف ثم توجهوا إلى الحق وتابوا إلى الله ورجعوا إليه
__________
(1) سورة إبراهيم الآية 42
(2) سورة الأنعام الآية 44

(24/254)

واستقاموا على دينه ، فإن الله يغير ما بهم سبحانه من الخوف والفقر والاختلاف والتشاحن إلى أمن وعافية واستقامة إلى رخاء ، وإلى محبة وإلى تعاون وإلى تقارب ، فضلا منه سبحانه ، ومن هذا قوله تعالى : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فالعبد عنده أسباب ، وعنده عمل ، وعنده إرادة ، وعنده مشيئة ، ولكنه بذلك لا يخرج عن قدر الله ومشيئته . فالواجب عليه أن يستعمل ما استطاع في طاعة الله ورسوله ، وأن يستقيم على ما أمره الله به ، وأن يحذر ما نهى الله عنه ورسوله عليه الصلاة والسلام ، وأن يسأل ربه العون والتوفيق ، والله سبحانه هو المتفضل ، وهو الموفق ، وهو الهادي جل وعلا ، وله الفضل ، وله النعمة ، وله الإحسان ، سبحانه وتعالى بيده الفضل ، وبيده توفيق العباد ، وبه هدايتهم ، وبيده إضلالهم ، يهدي من يشاء ويضل من يشاء سبحانه .
والخلاصة : أن العبد له أسباب وأعمال ، والله أعطاه أدوات يعرف بها الضار والنافع ، والخير والشر ، فإذا استعمل عقله وأسبابه في الخير جازاه الله على ذلك بالخير العظيم ، وأدر عليه نعمه ، وجعله في نعمة وعافية بعدما كان في سوء وشر - فإذا تاب إلى الله وأناب واستقام فالله جل وعلا بجوده وكرمه يغير حاله السيئة إلى
__________
(1) سورة الأنفال الآية 53

(24/255)

حالة حسنة ، وهكذا إذا كان العبد على راحة واستقامة وهدى ، ثم انحرف وحاد عن الطريق ، وتابع الهوى والشيطان ، فالله سبحانه قد يعاجله بالعقوبة ، وقد يغير عليه سبحانه وتعالى ، فينبغي له أن يحذر وأن لا يغتر بأنعم الله تعالى عليه سبحانه وتعالى .

(24/256)

81 - تفسير قوله تعالى : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
السؤال : قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) على من يعود الضمير في قوله تعالى : { وَجَادِلْهُمْ } (3) ؟ (4) .
الجواب : يعود على المدعوين ، والمعنى : ادع الناس إلى سبيل ربك ، فالضمير في جادلهم يعني المدعوين ، سواء كانوا مسلمين أو كفارا ، ومثلها قوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (5) وأهل الكتاب هم الكفرة من اليهود والنصارى
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125
(3) سورة النحل الآية 125
(4) نشر في ( جريدة الرياض ) العدد ( 10924 ) في 26\1\1419هـ .
(5) سورة العنكبوت الآية 46

(24/256)

فلا يجوز جدالهم إلا بالتي هي أحسن ، إلا الذين ظلموا منهم ، فالظالم يعامل بما يستحقه .

(24/257)

82 - تفسير قوله تعالى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (1)
س : ما تفسير قوله تعالى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (2) ؟
ج: قد فسر النبي - صلى الله عليه وسلم - الورود في الآية بأنه : المرور على متن جهنم ؛ لأن الصراط منصوب على متنها ، فالمتقون يمرون وينجيهم الله من شرها ، والكافرون يسقطون فيها ، والعاصي على خطر من ذلك ، نسأل الله العافية ، قال الله سبحانه : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (3) { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (4)
__________
(1) سورة مريم الآية 71
(2) سورة مريم الآية 71
(3) سورة مريم الآية 71
(4) سورة مريم الآية 72

(24/257)

83 -
تفسير قوله تعالى
:
{ اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (1)
س : أريد من سماحتكم تفسير قوله تعالى : { اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (2) ؟ (3) .
ج : معنى الآية الكريمة عند العلماء : أن الله سبحانه منورها ، فجميع النور الذي في السماوات والأرض ويوم القيامة كان من نوره سبحانه .
والنور نوران : نور مخلوق ، وهو ما يوجد في الدنيا والآخرة ، وفي الجنة وبين الناس الآن من نور القمر والشمس والنجوم . وهكذا نور الكهرباء . والنار كله مخلوق ، وهو من خلقه سبحانه وتعالى .
أما النور الثاني : فهو غير مخلوق ، بل هو من صفاته سبحانه وتعالى . والله سبحانه وبحمده بجميع صفاته هو الخالق ، وما سواه مخلوق ، فنور وجهه عز وجل ونور ذاته سبحانه وتعالى ، كلاهما غير مخلوق ، بل هما صفه من صفاته جل وعلا .
__________
(1) سورة النور الآية 35
(2) سورة النور الآية 35
(3) أجاب عليه سماحته بعد المحاضرة التي ألقاها في أحد مساجد مدينة الرياض في 14\11\1416هـ بعنوان : واجب المسلمين تجاه دينهم .

(24/258)

وهذا النور العظيم له سبحانه ، وليس مخلوقا بل هو صفة من صفاته ، كسمعه وبصره ويده وقدمه وغير ذلك من صفاته العظيمة سبحانه وتعالى . وهذا هو الحق الذي درج عليه أهل السنة والجماعة .

(24/259)

84 - تفسير قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } (1) الآية
س : ما معنى قول الحق تبارك وتعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) هل المقصود في الآية أن يفعل الإنسان الكبائر الثلاث ثم يخلد في النار ؟ أم المقصود إذا ارتكب إحدى هذه الكبائر يخلد في النار ؟ فمثلا : ارتكب جريمة القتل هل يخلد في النار أم لا ؟ نرجو أن تتفضلوا بالتفسير المفصل لهذه الآية الكريمة ؟
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69

(24/259)

ج: هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا ، والوعيد لأصحاب هذه الجرائم بما ذكره الله سبحانه وتعالى في قوله : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) قال بعض المفسرين : إنه جب في جهنم ، وقال آخرون معنى ذلك : إنه إثم كبير عظيم ، فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) فهذا جزاء من اقترف هذه الجرائم الثلاث أنه يضاعف له العذاب ويخلد فيه مهانا لا مكرما ، وهذه الجرائم الثلاث مختلفة في المراتب ، فجريمة الشرك : هي أعظم الجرائم وأعظم الذنوب وصاحبها مخلد في النار أبد الآباد ، لا يخرج من النار أبدا بإجماع أهل العلم ، كما قال الله تعالى في كتابه العظيم : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (4) وقال سبحانه :
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة التوبة الآية 17
(4) سورة الأنعام الآية 88

(24/260)

{ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) والآيات في هذا كثيرة ، فالمشرك إذا مات على شركه ولم يتب فإنه مخلد في النار ، والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين ، قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) فجعل المغفرة حراما على المشرك إذا مات على الشرك ، أما ما دون الشرك فهو تحت مشيئة الله .
والخلاصة : أن المشرك إذا مات على شركه فهو مخلد في النار أبد الآباد بإجماع أهل العلم ، وذلك مثل الذي يعبد الأصنام أو الأحجار أو الأشجار أو الكواكب أو الشمس أو القمر أو الأنبياء ، أو يعبد الأموات ومن يسمونهم بالأولياء ، أو يستغيث بهم ويطلب منهم المدد ، أو العون عند قبورهم ، أو بعيدا منها ، مثل قول بعضهم : يا سيدي
__________
(1) سورة الزمر الآية 65
(2) سورة المائدة الآية 37
(3) سورة المائدة الآية 72
(4) سورة النساء الآية 48

(24/261)

فلان المدد المدد ، يا سيدي البدوي المدد المدد ، أو يا سيدي عبد القادر أو يا سيدي رسول الله المدد المدد ، الغوث الغوث ، أو يا سيدي الحسين أو يا فاطمة أو يا ست زينب أو غير ذلك ممن يدعوه المشركون ، وهذا كله من الشرك الأكبر والعياذ بالله ، فإذا مات عليه صاحبه صار من أهل النار - والعياذ بالله - والخلود فيها .
أما الجريمة الثانية وهي : القتل ، والثالثة وهي الزنا : فهاتان الجريمتان دون الشرك ، وهما أكبر المعاصي وأخطرها إذا كان من يتعاطاهما لم يستحلهما ، بل يعلم أنهما محرمتان ، ولكن حمله الغضب أو الهوى أو غير ذلك على الإقدام على القتل وحمله الهوى والشيطان على الزنا ، وهو يعلم أن القتل بغير حق محرم ، وأن الزنا محرم ، فأصحاب هاتين الجريمتين متوعدون بالعقوبة المذكورة ، إلا أن يعفو الله عنهم ، أو من عليهم بالتوبة النصوح قبل الموت ، ولعظم هاتين الجريمتين وكثرة ما يحصل بهما من الفساد قرنهما الله بجريمة الشرك في هذه الآية ، وتوعد أهل هذه الجرائم الثلاث بمضاعفة العذاب والخلود فيه تنفيرا منها وتحذيرا للعباد من عواقبها الوخيمة ، ودلت النصوص الأخرى من الكتاب والسنة على أن القتل والزنا دون الشرك في حق من لم يستحلهما وأنهما داخلان

(24/262)

في قوله تعالى : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) أما من استحلهما فهو كافر حكمه حكم الكفرة في الخلود في العذاب يوم القيامة . نسأل الله العافية والسلامة .
أما من تاب من أهل هذه الجرائم الثلاث وغيرها توبة نصوحا فإن الله يغفر له ، ويبدل سيئاته حسنات إذا أتبع التوبة بالإيمان والعمل الصالح ، كما قال سبحانه بعدما ذكر هذه الجرائم الثلاث وعقوبة أصحابها : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) فالله سبحانه يغفر لأهل المعاصي التي دون الشرك إذا شاء ذلك ، أو يعذبهم في النار على قدر معاصيهم ثم يخرجهم منها بشفاعة الشفعاء ، كشفاعة النبي - صلى الله عليه وسلم - وشفاعة الملائكة والأفراط والمؤمنين ، ويبقى في النار أقوام من أهل التوحيد لا تنالهم الشفاعة من أحد فيخرجهم الله سبحانه وتعالى برحمته ؛ لأنهم ماتوا على التوحيد والإيمان ، ولكن لهم أعمال خبيثة ومعاص دخلوا بها النار ، فإذا طهروا منها ومضت المدة التي كتب الله عليهم أخرجوا من النار برحمة من الله عز وجل ، ويلقون في نهر يقال له ( نهر الحياة ) من أنهار الجنة ينبتون فيه كما تنبت
__________
(1) سورة النساء الآية 48
(2) سورة الفرقان الآية 70

(24/263)

الحبة في حميل السيل ، فإذا تم خلقهم أدخلهم الله الجنة ، وبهذا يعلم أن العاصي كالقاتل والزاني لا يخلد في النار خلود الكفار ، بل له خلود خاص على حسب جريمته لا كخلود الكفار ، فخلود الشرك خلود دائم ليس له منه محيص وليس له نهاية ، كما قال تعالى في سورة البقرة في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال تعالى في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) أما من دخل النار من العصاة فإنهم يخرجون منها إذا تمت المدة التي كتب الله عليهم ، وإما بشفاعة الشفعاء ، وإما برحمة الله سبحانه وتعالى من دونها شفاعة أحد ، كما جاء ذلك في أحاديث الشفاعة المتواترة عن رسول الله - صلى الله عليه وسلم - فإن فيها أنه يبقى في النار أقوام لم يخرجوا بشفاعة الشفعاء ، فيخرجهم سبحانه منها بدون شفاعة أحد ، لكونهم ماتوا على التوحيد ، وخلود من يخلد من العصاة في النار خلود مؤقت له نهاية ، والعرب تسمى الإقامة
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37

(24/264)

الطويلة خلودا ، كما قال بعض الشعراء يصف قوما :
أقاموا فأخلدوا
. أي طولوا الإقامة ، فلا يخلد في النار الخلود الدائم إلا أهلها وهم الكفرة فتطبق عليهم ولا يخرجون منها كما قال سبحانه : { وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ } (1) { عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } (2) وقال سبحانه : { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } (3) { فِي عَمَدٍ مُمَدَّدَةٍ } (4) نسأل الله العافية والسلامة .
__________
(1) سورة البلد الآية 19
(2) سورة البلد الآية 20
(3) سورة الهمزة الآية 8
(4) سورة الهمزة الآية 9

(24/265)

85 - تفسير قوله تعالى : { الم } (1) { غُلِبَتِ الرُّومُ } (2)
س : ما تفسير هذه الآيات الكريمات منها قوله تعالى : { الم } (3) { غُلِبَتِ الرُّومُ } (4) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (5) ؟ أرجو من فضيلة الشيخ تفسير هذه الآيات الكريمة ، ومن هم الروم المذكورون فيها ؟
ج: الروم : هم النصارى المعروفون ، وكانت الحرب بينهم وبين الفرس سجالا ، تارة يدال هؤلاء على هؤلاء ، وتارة هؤلاء على هؤلاء ، أخبر الله سبحانه وتعالى أنهم غلبوا ، غلبتهم الفرس :
__________
(1) سورة الروم الآية 1
(2) سورة الروم الآية 2
(3) سورة الروم الآية 1
(4) سورة الروم الآية 2
(5) سورة الروم الآية 3

(24/265)

{ فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (1) { فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (2) فوقع ذلك فغلبت الروم الفرس ، وكان ذلك في أول مبعث النبي - صلى الله عليه وسلم - حين كان الرسول عليه الصلاة والسلام في مكة ، وكان ذلك من الآيات والدلائل على صدقه - صلى الله عليه وسلم - وأنه رسول الله حقا ، لوقوع الأمر ، كما أخبر الله به في كتابه العظيم .
فالله جل وعلا هو العالم بالمغيبات ، ويخبر نبيه بما يشاء منها سبحانه وتعالى ، كما أخبره عن الكثير مما يكون في آخر الزمان ، كما أخبره فيما مضى من الزمان ؛ من أخبار عاد ، وثمود ، وقوم نوح ، وفرعون وغيرهم ، وكما أخبره أيضا عليه الصلاة والسلام عما يكون يوم القيامة ، ومن حال أهل الجنة وأهل النار إلى غير ذلك ، فهذا من جملة الأخبار الغيبية التي أخبر بها القرآن ووقعت كما أخبر ، وكان ذلك من علامة صدق الرسول محمد - صلى الله عليه وسلم - وقد فرح المسلمون بذلك ؛ لأن الروم أقرب إلى المسلمين من الفرس ؛ لأنهم أهل كتاب ،
__________
(1) سورة الروم الآية 3
(2) سورة الروم الآية 4

(24/266)

والفرس عباد أوثان ؛ ولهذا قال عز وجل : { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (1) { بِنَصْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الروم الآية 4
(2) سورة الروم الآية 5

(24/267)

86 - تفسير قوله تعالى : { وَلَهُ الْمَثَلُ الْأَعْلَى } (1)
س : قوله سبحانه : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } (2) هل المثل يعنى الشبيه ؟
ج: يعني المثل : الوصف الأعلى من كل الوجوه ، فهو سبحانه الموصوف بالكمال المطلق من كل الوجوه ، كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) والله ولي التوفيق .
__________
(1) سورة الروم الآية 27
(2) سورة الروم الآية 27
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4

(24/267)

87 - تفسير قوله تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
س : أرجو تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) ؟
ج: هذه الآية عظيمة ، وهي تدل على : أن العلماء وهم العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم ، هؤلاء هم أكمل الناس خشية لله ، وأكملهم تقوى لله وطاعة له سبحانه ، وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
فمعنى : { إِنَّمَا يَخْشَى اللَّهَ } (3) أي الخشية الكاملة من عباده : العلماء ، وهم الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه سبحانه وتعالى ، وتبصروا في شريعته ، وآمنوا بما عنده من النعيم لمن اتقاه ، وما عنده من العذاب لمن عصاه وخالف أمره ، فهم لكمال علمهم بالله ، وكمال معرفتهم بالحق كانوا أشد الناس خشية لله ، وأكثر الناس خوفا من الله وتعظيما له سبحانه وتعالى ، وليس معنى الآية : أنه لا يخشى الله إلا العلماء ، فإن كل مسلم ومسلمة وكل مؤمن ومؤمنة يخشى الله عز وجل ويخافه سبحانه ، لكن الخوف
__________
(1) سورة فاطر الآية 28
(2) سورة فاطر الآية 28
(3) سورة فاطر الآية 28

(24/268)

متفاوت ليسوا على حد سواء ، فكل ما كان المؤمن أعلم بالله وأفقه في دينه كان خوفه من الله أكثر وخشيته أكمل ، وهكذا المؤمنة كلما كانت أعلم بالله وأعلم بصفاته وعظيم حقه كان خوفها من الله أعظم وكانت خشيتها لله أكمل من غيرها ، وكلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية له سبحانه ، فالناس متفاوتون في هذا حتى العلماء متفاوتون ، فكلما كان العالم أعلم بالله وكلما كان العالم أقوم بحقه وبدينه وأعلم بأسمائه وصفاته كانت خشيته لله أكمل ممن دونه في هذه الصفات ، وكلما نقص العلم نقصت الخشية لله ، ولكن جميع المؤمنين والمؤمنات كلهم يخشون الله سبحانه وتعالى على حسب علمهم ودرجاتهم في الإيمان ؛ ولهذا يقول جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (1) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (2) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (3) وقال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (4) فهم مأجورون
__________
(1) سورة البينة الآية 7
(2) سورة البينة الآية 8
(3) سورة الملك الآية 12
(4) سورة الرحمن الآية 46

(24/269)

على خشيتهم لله ، وإن كانوا غير علماء وكانوا من العامة ، لكن كمال الخشية يكون للعلماء ؛ لكمال بصيرتهم وكمال علمهم بالله ، فتكون خشيتهم لله أعظم ؛ وبهذا يتضح معنى الآية ويزول ما يتوهم بعض الناس من الإشكال في معناها . والله ولي التوفيق .

(24/270)

88 - تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (1) الآية
س : ما تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } (3) { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (4) ؟
ج: هذه الآية الكريمة فسرها الرسول - صلى الله عليه وسلم - لأبي ذر - رضي الله عنه - وهو قوله : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (5) ذكر النبي - صلى الله عليه وسلم - لأبي ذر قال : « يا أبا ذر ، أتدري ما مستقرها ؟ فقال أبو ذر : الله ورسوله أعلم ، قال - صلى الله عليه وسلم - :
__________
(1) سورة يس الآية 38
(2) سورة يس الآية 38
(3) سورة يس الآية 39
(4) سورة يس الآية 40
(5) سورة يس الآية 38

(24/270)

مستقرها : أنها تسجد تحت عرش ربها عز وجل ذاهبة وآيبة بأمره سبحانه وتعالى » (1) . سجودا الله أعلم بكيفيته سبحانه وتعالى .
وهذه المخلوقات كلها تسجد لله وتسبح له جل وعلا ، تسبيحا وسجودا يعلمه سبحانه ، وإن كنا لا نعلمه ولا نفقهه ، كما قال عز وجل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (2) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ } (3) الآية ، هذا السجود يليق به ، لا يعلم كيفيته إلا الله سبحانه ، ومن هذا قوله تعالى في سورة الرعد : { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ } (4) فالشمس تجري كما أمرها الله تطلع من المشرق وتغيب من المغرب إلى آخر الزمان ، فإذا قرب قيام
__________
(1) أخرجه البخاري في صحيحه كتاب ( بدء الخلق ) باب : صفة الشمس والقمر برقم ( 2960 ) .
(2) سورة الإسراء الآية 44
(3) سورة الحج الآية 18
(4) سورة الرعد الآية 15

(24/271)

الساعة طلعت من مغربها ، وذلك من أشراط الساعة العظمى ، كما تواترت بذلك الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - فإذا انتهى هذا العالم وقامت القيامة كورت ، كما قال تعالى : { إِذَا الشَّمْسُ كُوِّرَتْ } (1) فتكور ويذهب نورها وتطرح هي والقمر في جهنم ؛ لأنهما قد ذهبت الحاجة إليهما بزوال هذه الدنيا .
والمقصود : أنها تجري لمستقر لها ذاهبة وآيبة ، ومستقرها سجودها تحت العرش في سيرها طالعة وغاربة ، كما تقدم ذكر ذلك في الحديث الصحيح ، ذلك بتقدير العزيز العليم ، وهو الذي قدر سبحانه وتعالى لها ذلك .
العزيز ، ومعناه : المنيع الجناب الغالب لكل شيء ، العليم بأحوال خلقه سبحانه وتعالى . والله ولى التوفيق .
__________
(1) سورة التكوير الآية 1

(24/272)

89 - تفسير قوله تعالى :
{
فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ
} (1)
س : ما تفسير قوله سبحانه وتعالى : { فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (2) . من هو المستثنى هنا ؟
ج: الله أعلم . وقال بعض أهل العلم : إنهم الملائكة ، وقال بعضهم : إنهم الشهداء . والله سبحانه وتعالى هو أعلم بمراده بذلك .
__________
(1) سورة الزمر الآية 68
(2) سورة الزمر الآية 68

(24/273)

90 - تفسير قوله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ، سلام عليكم ورحمة الله وبركاته ، وبعد : (2) .
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3137 في 11\7\1408هـ . الذي نصه : لقد كنا في حلقة
__________
(1) سورة الفتح الآية 10
(2) صدرت من مكتب سماحته برقم 2823\2 في 17\9\1408هـ .

(24/273)

تفسير في مسجد بمنطقة الصليبية في الكويت ، وقد تعرض إمام المسجد إلى تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1) . فقال : قيل معناها : منة الله عليهم ، وقيل : قوة الله معهم ، وقيل : الله عليم بحالهم ونياتهم . فتكلم أحد الشباب من إخواننا في الله بعد الدرس ، وقال : تفسيرك هذا ليس من عقيدة أهل السنة والجماعة بل هو من كلام الأشاعرة ، فغضب الإمام وقال : إن هذا موجود في كتاب الماوردي وابن كثير ، فرد الشاب وقال : ليس هذا في ابن كثير ، وإنما هو عند الماوردي الأشعري ، فلما رأى العامة الشيخ غضبان غضبوا له ورمى بعضهم الشاب بكلمة ( أنت مسيحي ) ( أنت بوذي ) وكادوا أن يضربوه لولا أن بعضهم حماه ، والله يعلم أن هذا الشاب لم يتكلم إلا غيرة على عقيدة المسلمين ، ومن باب أنه لا يجوز تأخير البيان عن وقت الحاجة ، فأشار الشاب أن يقضي فضيلتكم بينهم فوافق العوام على ذلك ، فأفيدونا ونحن بانتظار ردكم وجزاكم الله عنا وعن المسلمين خير الجزاء .
الجواب : وأفيدك أن ما نعتقده في إثبات صفة اليد لله تبارك وتعالى وغيرها في الصفات التي وصف الله بها نفسه في كتابه العزيز ، أو وصفه بها رسوله محمد - صلى الله عليه وسلم - في سنته المطهرة هو : إثباتها لله تبارك وتعالى إثباتا حقيقيا على ما يليق بجلال الله
__________
(1) سورة الفتح الآية 10

(24/274)

سبحانه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل . ونؤمن بأن الله ليس كمثله شيء وهو السميع البصير ، فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه ، ولا نكيف ولا نمثل صفاته بصفات خلقه ؛ لأنه سبحانه لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه سبحانه وتعالى . فكما أن له سبحانه ذاتا حقيقية لا تشبه ذوات خلقه فكذلك له صفات حقيقية لا تشبه صفات خلقه ، ولا يلزم من إثبات الصفة للخالق سبحانه . مشابهتها لصفة المخلوق ، وهذا هو مذهب سلف الأمة من الصحابة والتابعين ومن سار على نهجهم في القرون الثلاثة المفضلة ، ومن سلك سبيلهم من الخلف إلى يومنا هذا . قال شيخ الإسلام ابن تيمية - رحمه الله - : حكى غير واحد إجماع السلف أن صفات الباري جل وعلا تجري على ظاهرها مع نفي الكيفية والتشبيه عنه ، وذلك أن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه ويتبع فيه مثاله ، فإذا كان إثبات الذات إثبات وجود لا إثبات كيفية ، فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية ، فنقول : إن لله سبحانه يدا وعينا ، ولا نقول : إن معنى اليد القدرة ، ومعنى السمع العلم ، ثم استدل رحمه الله على إثبات صفة اليد لله سبحانه من القرآن بقول الله سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1)
__________
(1) سورة المائدة الآية 64

(24/275)

وقال تعالى لإبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (1) وقال سبحانه : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (2) وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) وقال تعالى : { بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) ثم قال رحمه الله تعالى : فالمفهوم من هذا الكلام أن لله تعالى يدين مختصتين به ذاتيتين له كما يليق بجلاله ، وأنه سبحانه خلق آدم بيده دون الملائكة وإبليس ، وأنه سبحانه يقبض الأرض ويطوي السماوات بيده اليمنى وأن يديه مبسوطتان ، ومعنى بسطهما : بذل الجود وسعة العطاء ؛ لأن الإعطاء والجود في الغالب يكون ببسط اليد ومدها ، وتركه يكون ضما لليد إلى العنق ، كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (5) وصار من الحقائق العرفية أنه إذا قيل : هو مبسوط اليد
__________
(1) سورة ص الآية 75
(2) سورة الزمر الآية 67
(3) سورة الملك الآية 1
(4) سورة آل عمران الآية 26
(5) سورة الإسراء الآية 29

(24/276)

فهم منه يد حقيقية ، وقال رحمه الله تعالى : " إن لفظ اليدين بصيغة التثنية لم يستعمل في النعمة ولا في القدرة ؛ لأن استعمال لفظ الواحد في الاثنين أو الاثنين في الواحد لا أصل له في لغة العرب التي نزل بها القرآن ، فقوله : { لِمَا خَلَقْتُ بِيَدَيَّ } (1) لا يجوز أن يراد به القدرة ؛ لأن القدرة صفة واحدة ، ولا يجوز أن يعبر بالاثنين عن الواحد ، ولا يجوز أن يراد به النعمة ؛ لأن نعم الله لا تحصى ؛ فلا يجوز أن يعبر عن النعم التي لا تحصى بصيغة التثنية . ثم استدل رحمه الله تعالى على إثبات صفة اليد لله سبحانه من السنة بقوله - صلى الله عليه وسلم - : « المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (2) . رواه مسلم ، وقوله - صلى الله عليه وسلم - : « يمين الله ملأى لا يغيضها نفقة ، سحاء الليل والنهار ، أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه ، والقسط بيده الأخرى يرفع ويخفض إلى يوم القيامة » (3) .
__________
(1) سورة ص الآية 75
(2) أخرجه مسلم في كتاب ( الإمارة ) باب : فضيلة الإمام العادل برقم ( 3406 ) .
(3) أخرجه البخاري في صحيحه كتاب ( التوحيد ) باب قوله تعالى : ( لما خلقت بيدي ) برقم ( 6862 ) ومسلم في كتاب ( الزكاة ) باب : الحث على النفقة وتبشير المنفق برقم ( 1659 ) .

(24/277)

رواه مسلم ، وفي الصحيح أيضا عن أبي سعيد الخدري - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفؤ أحدكم بيده خبزته في السفر » (1) .
وفي الصحيح أيضا عن ابن عمر - رضي الله عنهما - يحكي رسول الله - صلى الله عليه وسلم - قال : « يأخذ الرب عز وجل سماواته وأرضه بيديه ، وجعل يقبض يديه ويبسطها ، ويقول : أنا الرحمن » (2) . حتى نظرت إلى المنبر يتحرك أسفل منه حتى إني أقول : أساقط هو برسول الله - صلى الله عليه وسلم .
وفي رواية أنه « قرأ هذه الآية على المنبر : قال يقول الله : " أنا الله أنا الجبار » (4) وذكره ، وفي الصحيح أيضا عن أبي
__________
(1) أخرجه البخاري في كتاب ( الرقائق ) باب : يقبض الله الأرض برقم ( 6039 ) ومسلم في كتاب ( صفة القيامة والجنة والنار ) باب : نزل أهل الجنة برقم ( 5000 ) .
(2) أخرجه مسلم في كتاب ( صفة القيامة والجنة والنار ) برقم ( 4996 ) .
(3) أخرجه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمر - رضي الله عنهما - برقم ( 5157 ) .
(4) سورة الزمر الآية 67 (3) { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }

(24/278)

هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « يقبض الله الأرض ويطوي السماء بيمينه ، ثم يقول : أنا الملك ، أين ملوك الأرض » (1) ، وفي حديث صحيح : « أن الله لما خلق آدم قال له : ويداه مقبوضتان اختر أيهما شئت ، قال : اخترت يمين ربي وكلتا يدي ربي يمين مباركة ، ثم بسطها فإذا فيها آدم وذريته » (2) ، وفي الصحيح : « أن الله كتب بيده على نفسه لما خلق الخلق إن رحمتي تغلب غضبي » (3) ، وفي الصحيح « أنه لما تحاج آدم وموسى قال آدم : يا موسى ، اصطفاك الله بكلامه وخط لك التوراة بيده وقد قال موسى : أنت آدم الذي خلقك الله بيده ، ونفخ فيك من روحه » (4) ، وفي حديث آخر أنه قال سبحانه : « وعزتي وجلالي لا أجعل صالح ذرية من خلقت بيدي كمن
__________
(1) أخرجه البخاري في كتاب ( الرقائق ) باب : يقبض الله الأرض يوم القيامة برقم ( 6038 ) ومسلم في كتاب ( صفة القيامة والجنة والنار ) برقم ( 4994 ) .
(2) أخرجه الترمذي في سننه كتاب ( تفسير القرآن ) باب ومن سورة المعوذتين برقم ( 3290 ) .
(3) أخرجه البخاري في كتاب ( التوحيد ) برقم ( 6855 ) ومسلم في كتاب ( التوبة ) في سعة رحمة الله تعالى برقم ( 4939 ) .
(4) أخرجه الإمام مسلم في كتاب ( القدر ) باب : حجاج آدم وموسى عليهما السلام برقم ( 4795 ) .

(24/279)

قلت له كن فكان » (1) . وفي حديث آخر في السنن : « لما خلق الله آدم ومسح ظهره بيمينه فاستخرج منه ذريته ، فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ، ثم مسح ظهره بيده الأخرى فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون » (2) . قال شيخ الإسلام - رحمه الله - : فهذه الأحاديث وغيرها نصوص قاطعة لا تقبل التأويل ، وقد تلقتها الأمة بالقبول والتصديق . ثم قال - رحمه الله تعالى - : فهل يجوز أن يملأ الكتاب والسنة من ذكر اليد ، وأن الله تعالى خلق بيده ، وأن يديه مبسوطتان ، وأن الملك بيده ، وفي الحديث ما لا يحصى ، ثم إن رسول الله - صلى الله عليه وسلم - وأولي الأمر لا يبينون للناس إن هذا الكلام لا يراد به حقيقته ولا ظاهره ، حتى ينشأ جهم بن صفوان بعد انقراض عهد الصحابة فيبين للناس ما نزل إليهم على نبيهم ، ويتبعه عليه بشر بن غياث ومن سلكوا سبيلهم من كل مغموص عليه بالنفاق ، وكيف يجوز أن يعلمنا نبينا - صلى الله عليه وسلم - كل شيء حتى ( الخرأة ) ويقول : « ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ، تركتكم على البيضاء ، ليلها كنهارها لا يزيغ عنها بعدي إلا
__________
(1) تفسير ابن كثير ج3 ص52 .
(2) أخرجه الترمذي في كتاب ( تفسير القرآن ) باب ومن سورة الأعراف برقم ( 3001 ) .

(24/280)

هالك » (1) . ثم يترك الكتاب المنزل عليه وسنته الغراء مملوءة ، مما يزعم الخصم أن ظاهره تشبيه وتجسيم ، وأن اعتقاد ظاهره ضلال ، وهو لا يبين ذلك ولا يوضحه ، وكيف يجوز للسلف أن يقولوا : أمروها كما جاءت . مع أن معناها المجازي هو المراد وهو شيء لا يفهمه العرب حتى يكون أبناء الفرس والروم أعلم بلغة العرب من أبناء المهاجرين والأنصار . اهـ . باختصار من مجموع الفتاوى ج6 ص351 إلى 373 ، وبما ذكرنا يتضح للجميع أن ما ذكره الشاب هو الصواب . ونسأل الله أن يهدي الجميع لإصابة الحق في القول والعمل إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه ابن ماجه في سننه كتاب ( المقدمة ) باب : اتباع سنة الخلفاء الراشدين برقم ( 43 ) .

(24/281)

91 - ما مدى صحة قصة الغرانيق
س : ورد في تفسير الجلالين في سبب نزول الآية ( 52 ) من سورة الحج : أن الرسول عليه الصلاة والسلام وهو يقرأ : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) { وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } (2) أن الشيطان ألقى على لسانه : تلك الغرانيق العلا ، وإن شفاعتهن لترتجى . فهل هناك ما يدل على صحة هذه القصة من أحاديث الرسول - صلى الله عليه وسلم - ، أم هي من الإسرائيليات ؟ أفيدونا أفادكم الله ؟
ج: ليس في إلقاء هذه الألفاظ في قراءته - صلى الله عليه وسلم - حديث صحيح يعتمد عليه فيما أعلم ، ولكنها رواية عن النبي - صلى الله عليه وسلم - في أحاديث مرسلة ، كما نبه على ذلك الحافظ ابن كثير في تفسير آية الحج ، ولكن إلقاء الشيطان في قراءته - صلى الله عليه وسلم - في آيات النجم وهي قوله : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (3) الآيات ، شيء ثابت بنص الآية في سورة الحج ، وهي قوله سبحانه :
__________
(1) سورة النجم الآية 19
(2) سورة النجم الآية 20
(3) سورة النجم الآية 19

(24/282)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) فقوله سبحانه : { إِلَّا إِذَا تَمَنَّى } (2) أي : تلا ، وقوله سبحانه : { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (3) أي : في تلاوته ، ثم إن الله سبحانه ينسخ ذلك الذي ألقاه الشيطان ويوضح بطلانه في آيات أخرى ، ويحكم آياته ابتلاء وامتحانا ، كما قال سبحانه بعد هذا : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ } (4) الآيات .
فالواجب على كل مسلم أن يحذر ما يلقيه الشيطان من الشبه على ألسنة أهل الحق وغيرهم ، وأن يلزم الحق الواضح الأدلة ، وأن يفسر المشتبه بالمحكم حتى لا تبقى عليه شبهة ، كما قال الله سبحانه في أول سورة آل عمران : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (5)
__________
(1) سورة الحج الآية 52
(2) سورة الحج الآية 52
(3) سورة الحج الآية 52
(4) سورة الحج الآية 53
(5) سورة آل عمران الآية 7

(24/283)

وصح عن النبي - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - أنه قال : « إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله ؛ فاحذروهم » (1) . متفق على صحته . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب ( تفسير القرآن ) باب منه آيات محكمات برقم ( 4183 ) ومسلم في كتاب ( العلم ) باب ( النهي عن اتباع متشابه القرآن ) برقم ( 4817 ) .

(24/284)

92 - تفسير قوله تعالى : { إِلَّا اللَّمَمَ } (1)
س : ما هو المراد بكلمة { اللَّمَمَ } (2) في قوله تعالى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } (3) الآية ؟ (4) .
ج: إن علماء التفسير - يرحمهم الله - اختلفوا في تفسير ذلك ، وذكروا أقوالا في معناه ، أحسنها قولان :
__________
(1) سورة النجم الآية 32
(2) سورة النجم الآية 32
(3) سورة النجم الآية 32
(4) نشر في جريدة ( المسلمون ) في العدد ( 530 ) بتاريخ 30\5\1415هـ ، وفي كتاب ( فتاوى إسلامية ) جمع محمد المسند ج4 ص80 .

(24/284)

أحدهما : أن المراد به : ما يلم به الإنسان من صغائر الذنوب ، كالنظرة والاستماع لبعض ما لا يجوز من محقرات الذنوب وصغائرها ونحو ذلك ، وهذا مروي عن ابن عباس - رضي الله عنهما - وجماعة من السلف ، واحتجوا على ذلك بقوله سبحانه في سورة النساء : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) قالوا : المراد بالسيئات المذكورة في هذه الآية : هي صغائر الذنوب ، وهي : اللمم ؛ لأن كل إنسان يصعب عليه التحرز من ذلك ، فمن رحمة الله سبحانه أن وعد المؤمنين بغفران ذلك لهم إذا اجتنبوا الكبائر ، ولم يصروا على الصغائر .
وأحسن ما قيل في ثبوت الكبائر أنها المعاصي التي فيها حد في الدنيا ؛ كالسرقة ، والزنا ، والقذف ، وشرب المسكر ، أو فيها وعيد في الآخرة بغضب من الله أو لعنة أو نار ؛ كالربا ، والغيبة ، والنميمة ، وعقوق الوالدين .
ومما يدل على غفران الصغائر باجتناب الكبائر وعدم الإصرار على الصغائر ، قول النبي - صلى الله عليه وسلم - : « إن الله كتب على ابن آدم حظه من الزنا ، فهو مدرك ذلك لا محالة ، فزنا العين النظر ، وزنا اللسان المنطق ، وزنا الأذن الاستماع ،
__________
(1) سورة النساء الآية 31

(24/285)

وزنا اليد البطش ، وزنا الرجل الخطى ، والنفس تتمنى وتشتهي ، والفرج يصدق ذلك أو يكذبه » (1) .
ومن الأدلة على وجوب الحذر من الصغائر والكبائر جميعا وعدم الإصرار عليها : قوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (3)
القول الثاني : أن المراد باللمم : هو ما يلم به الإنسان من المعاصي ثم يتوب إلى الله من ذلك ، كما قال في الآية السابقة وهي قوله تعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً } (4) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وما جاء في معنى ذلك من الآيات الكريمات،
__________
(1) أخرجه البخاري في كتاب ( الاستئذان ) باب زنا الجوارح دون الفرج برقم ( 5774 ) ، ومسلم في كتاب ( القدر ) باب قدر على ابن آدم حظه من الزنا برقم ( 4801 ) .
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 136
(4) سورة آل عمران الآية 135
(5) سورة النور الآية 31

(24/286)

قول النبي - صلى الله عليه وسلم - : « كل بني آدم خطاء ، وخير الخطائين التوابون » (1) . ولأن كل إنسان معرض للخطأ .
والتوبة النصوح يمحو الله بها الذنوب ، وهي المشتملة على الندم على ما وقع من المعصية ، والإقلاع عنها ، والعزيمة الصادقة على ألا يعود إليها ، خوفا من الله سبحانه ، وتعظيما له ، ورجاء مغفرته .
ومن تمام التوبة إذا كانت المعصية تتعلق بحق الآدميين ، كالسرقة ، والغصب ، والقذف ، والضرب ، والسب ، والغيبة ونحو ذلك : أن يعطيهم حقوقهم ، أو يستحلهم منها إلا إذا كانت المعصية غيبة ، وهي : الكلام في العرض - ولم يتيسر استحلال صاحبها ، من وقوع شر أكثر ، فإنه يكفي في ذلك أن يدعو له بظهر الغيب ، وأن يذكره بما يعلم من صفاته الطيبة ، وأعماله الحسنة في الأماكن التي اغتابه فيها ، ولا حاجة إلى إخباره بغيبته إذا كان يخشى الوقوع في شر أكثر .
وأسأل الله أن يوفقنا وإياكم لما فيه رضاه ، وأن يحفظنا وإياكم من كل سوء ، وأن يمن علينا جميعا بالاستقامة على دينه ، والسلامة من أسباب غضبه ، والتوبة إليه سبحانه من جميع ما يخالف شرعه ، إنه جواد كريم .
__________
(1) أخرجه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12576 ) .

(24/287)

93 - تفسير قوله تعالى : { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } (1)
س : سائل يسأل عن تفسير قول الحق تبارك وتعالى : { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } (2) هل هذان البحران في الدنيا أم في الآخرة ؟
ج: هذان البحران في الدنيا ، فالبحار تختلط ، ثم إذا أراد الله تمييزها تميز هذا من هذا ، وخرج ماء النهر وحده وماء البحر وحده ، بينهما برزخ لا يبغيان ، لا يبغي هذا على هذا ، فالأنهار تجري على حالها حلوة والبحار على حالها مالحة وبينهما برزخ لا يبغي هذا على هذا ينفصل هذا عن هذا .
__________
(1) سورة الرحمن الآية 19
(2) سورة الرحمن الآية 19

(24/288)

94 - تفسير قوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } (1)
س : ما رأي سماحتكم فيمن قال في معنى اسم الله الظاهر : أي : الظاهر في كل شيء ، هل يدخل هذا في القول بالحلول أم لا ؟
ج: هذا باطل ؛ لأنه خلاف ما فسر به النبي - صلى الله عليه وسلم - الآية الكريمة ؛ فقد ثبت عنه - صلى الله عليه وسلم - أنه قال : « اللهم أنت الأول ، فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، فاقض عني الدين وأغنني من الفقر » (2) . أخرجه الإمام مسلم في صحيحه ، فالظاهر معناها : العالي فوق جميع الخلق ، ولكن آياته ودلائل وجوده وملكه وعلمه موجودة في كل شيء ، وأنه رب العالمين ، وخالقهم ورازقهم ، فأنت أيها الإنسان الذي أعطاك الله السمع والبصر والعقل ، وأعطاك هذا البدن والأدوات التي تبطش بها ، وتمشي بها من جملة الآيات الدالة على أنه رب العالمين وهكذا السماء والأرض والليل والنهار
__________
(1) سورة الحديد الآية 3
(2) أخرجه مسلم في كتاب ( الذكر والدعاء والتوبة والاستغفار ) باب ما يقول عند النوم برقم ( 4888 ) .

(24/289)

والمعادن والحيوانات وكل شيء ، كلها آيات له سبحانه وتعالى تدل على وجوده وقدرته وعلمه وحكمته ، وأنه المستحق للعبادة ، كما قال الشاعر :
فواعجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
والله يقول جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم قال بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فأوضح سبحانه في هذه الآية أنواعا من مخلوقاته الدالة على أنه سبحانه هو الإله الحق الذي لا تجوز العبادة لغيره سبحانه وتعالى ، فكل شيء له في آية ودليل على أنه رب العالمين ، وأنه موجود ، وأنه الخلاق ، وأنه الرزاق ، وأنه المستحق لأن يعبد سبحانه وتعالى ، وأما معنى الظاهر فهو العالي فوق جميع الخلق ، كما تقدم في الحديث الصحيح عن رسول الله - صلى الله عليه وسلم .
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164

(24/290)

95 - تفسير سورة التغابن (1) .
بعد تلاوة سورة التغابن قال :
أما بعد : فقد سمعنا جميعا هذه السورة العظيمة سورة التغابن ، وقوله تعالى { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) إلى آخر هذه السورة العظيمة وكل سور القرآن عظيمة ، بين الله فيها سبحانه أن الخلائق تسبحه جل وعلا ، كما بين في سور كثيرة وآيات كثيرة ذلك ، فقال في سورة الصف : { سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (3) وقال في سورة التغابن : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال في سورة الجمعة : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } (5) وقال في سورة بني إسرائيل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (6)
__________
(1) كلمة وعظية لسماحته في مخيمه بمنى في 11\12\1407هـ .
(2) سورة التغابن الآية 1
(3) سورة الصف الآية 1
(4) سورة التغابن الآية 1
(5) سورة الجمعة الآية 1
(6) سورة الإسراء الآية 44

(24/291)

وهذا يدل على أنه جل وعلا يسبحه كل شيء ؛ لكمال ملكه وكمال إحسانه سبحانه وتعالى ، وهو الخلاق العليم وهو الرزاق العليم والمالك لكل شيء ، وهو المحسن لعباده جل وعلا ؛ ولهذا قال سبحانه : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (1) من جامد ومتحرك جميع ما في السماوات والأرض ، ثم قال : { لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ } (2) وهو المالك لكل شيء ، وهو المستحق للثناء سبحانه وتعالى ، وهو على كل شيء قدير ؛ ولهذا قال جل وعلا : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } (3) لا تفهمونه وهو يعلمه سبحانه وتعالى ، فالملائكة والطيور وجميع الحيوانات وجميع المخلوقات تسبحه سبحانه تسبيحا يعلمه هو سبحانه وتعالى ، وإن كنا لا نعلم أكثره ، فجدير بنا أيها العقلاء ، جدير ببني آدم الذين وهبهم الله العقل وأرسل إليهم الرسل ، جدير بهم أن يسبحوا الله ، وأن يقدسوه
__________
(1) سورة التغابن الآية 1
(2) سورة التغابن الآية 1
(3) سورة الإسراء الآية 44

(24/292)

وينزهوه عن كل ما لا يليق به سبحانه وتعالى ، وأن يشهدوا له بأنه سبحانه له الأسماء الحسنى والصفات العلا ، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله ، وأنه مستحق لأن يعبد دون كل ما سواه ، فهو المالك لكل شيء ، وهو القادر على كل شيء ، وهو الخلاق العليم الذي خلق الخلق من عدم وغذاهم بالنعم ، وخلق الثقلين ليعبدوه ، وأرسل إليهم الرسل ، وأنزل الكتب فضلا منه وإحسانا ، ثم قال : { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) فقد سبق في علمه أن أمة بني آدم ، وهكذا الجن ينقسمون إلى كافر ومؤمن لحكمة بالغة ، فهذا يعصي ويكفر ويتعدى الحدود ، وهذا يطيعه ويتبع شريعته وينقاد لأمره والله بما تعملون بصير : { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ } (2) خلق السماوات والأرض بالحق ، ما خلقها عبثا ولا سدى ، بل خلقها لحكمة عظيمة ، وصوركم فأحسن صوركم ، صوركم عقلاء تمشون على أقدامكم ، ما جعلكم كالبهائم تمشون على أربع ، جعلكم تمشون على قدمين رافعي الرءوس مستقيمي البدن ، وجعل لكم
__________
(1) سورة التغابن الآية 2
(2) سورة التغابن الآية 3

(24/293)

في الوجه العينين والأنف والفم واللسان ، وجعلكم تنطقون وتعبرون عن حاجاتكم لا كالبهائم ، هذه من نعمه العظيمة وإليه المصير ، فهو خلقكم في هذه الدار وصوركم وأحسن صوركم ، وعلمكم وأرسل الرسل ، وأنزل الكتب لحكمة بالغة ، لتعبدوه وتعظموه وتستقيموا على أمره ، وتنتهوا عن نهيه سبحانه وتعالى .
فالواجب على العاقل المكلف التنبه لهذا الأمر ، وأن يعد العدة للقاء ربه ، فهو لم يخلق عبثا ، قال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (1) يعني مهملا معطلا لا يؤمر ولا ينهى ، كلا بل خلق لأمر عظيم ، وأمر بأمر عظيم ، وأرسلت له الرسل وأنزلت الكتب ، حتى يعلم حق الله وحق عباده ، وحتى يؤدي ما عليه من حق لله ولعباده ، فهو لن يهمل ، قال سبحانه منكرا على من ظن ذلك : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } (3) سبحانه وتعالى أن يكون خلقهم عبثا ، بل خلقوا لأمر عظيم ، خلق هذان الثقلان لأمر عظيم الجن والإنس : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4)
__________
(1) سورة القيامة الآية 36
(2) سورة المؤمنون الآية 115
(3) سورة المؤمنون الآية 116
(4) سورة الذاريات الآية 56

(24/294)

{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (2) هم مخلوقون لأمر عظيم بينه الله في كتابه وبينه رسوله عليه الصلاة والسلام ، وهذا الأمر العظيم : أن يعبدوه ويطيعوا أمره ويتبعوا رسله ويعظموا ما عظم ، ويذلوا من أذل وينقادوا للأمر ويطيعوه ويقفوا عند الحدود ، ثم قال : { وَإِلَيْهِ الْمَصِيرُ } (3) إليه المرجع ليس لأحد الفرار منه سبحانه وتعالى ، بل إليه ترجع الأمور وإليه يصير الناس ، وإليه الجزاء والحكم فيهم ، سبحانه وتعالى بعدله ، فريق في الجنة وفريق في السعير ، ثم قال سبحانه وتعالى : { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (4) يعلم كل شيء يعلم ما في السماوات من دقيقه وجليه ، من ملك وغيره ، ويعلم ما في الأرض وطبقاتها وما تحتها وما فيها ، ولا يخفى عليه خافية سبحانه وتعالى ، ويعلم ما تسرون في قلوبكم وما تعلنونه للناس ، لا يخفى
__________
(1) سورة البقرة الآية 21
(2) سورة النساء الآية 1
(3) سورة التغابن الآية 3
(4) سورة التغابن الآية 4

(24/295)

عليه خافية جل وعلا ، إنه عليم بذات الصدور سبحانه وتعالى .
فيا أخي إذا كنت تؤمن بهذا فإياك أن تضمر ما يضر إخوانك أو يضرك ، فاحرص على أن تكون سريرتك طيبة تحب الله ورسوله ، وتحب إخوانك المؤمنين ، وتنصح لله ولعباده ، لا تضمر سوءا لنفسك ، بل حاسب نفسك وجاهدها لله ، والله يعلم ما تسرون وما تعلنون ، يعلم السر وأخفى ، يعلم خائنة الأعين وما تخفي الصدور سبحانه وتعالى .
فالواجب على العاقل من ذكر وأنثى أن يحذر كوامن هذه النفوس وما تسره من خبث وشر ، وأن يحذرها ما حذره الله منه ، وأن يضمر الخير لنفسه ، وأن يكون حريصا على طاعة الله ورسوله وعلى نفع عباده ، وعلى النصح لهم ، وعلى إيصال الخير إليهم ، وعلى دفع الشر عنهم هكذا المؤمن ، وهو يعلم السر وأخفى ، ثم يقول جل وعلا : { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا } (1) ألم تأتكم الأخبار عن الماضين وما جرى عليهم لما غيروا أو بدلوا ، وما أصابهم من العقوبات ، قد جاءتكم الأنباء الواضحة في القرآن أصدق الكلام : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (2) فيقول سبحانه : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (3)
__________
(1) سورة التغابن الآية 5
(2) سورة النساء الآية 122
(3) سورة يوسف الآية 3

(24/296)

وهو أحسن القصص وأصدق القصص ، وهو أحسن الحديث : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } (1) يعني : يشبه بعضه بعضا ويصدق بعضه بعضا فقد نبأنا عمن مضى من الأمم ، نبأنا عن آدم وما جرى عليه مع إبليس عدو الله ، وما حصل له من الكرامة بإسجاد الملائكة ، وأن الله خلقه ونفخ فيه من روحه ، وأخبرنا عما أصاب غيره من الأمم ، كما أصاب قوم هود وقوم صالح وقوم نوح وقوم شعيب ، وقوم لوط وفرعون وقومه ؛ لذلك أخبرنا لماذا ؟ للعبر لنعتبر ، ولقد ذاقوا وبال أمرهم ، ذاقوا شر أمرهم ، ولهم عذاب أليم ، يعني : ذلك الذي فعلوه من الضر ذاقوا وباله في الدنيا قبل الآخرة ، وعذاب الآخرة أكبر : { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ } (2) أي خبر من قبلكم : { فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) { ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا } (4) هذه حالهم لما كفروا وعاندوا أصابهم العقاب المعجل فأصابهم ما أصابهم
__________
(1) سورة الزمر الآية 23
(2) سورة التغابن الآية 5
(3) سورة التغابن الآية 5
(4) سورة التغابن الآية 6

(24/297)

أخذهم بالريح العقيم حتى هلكوا ، قوم صالح أخذتهم الصيحة فأصبحوا في دارهم جاثمين ، وقوم لوط أصابهم ما أصابهم من الخسف وقلب مدائنهم عليهم ، وأمطرهم ما أمطرهم من الحجارة ، وهذا من العذاب المعجل غير عذاب الآخرة : النار ، نسأل الله العافية ، وقوم شعيب أصابهم ما أصابهم من الرجفة والصيحة حتى هلكوا ، وهكذا فرعون أصابه وقومه ما أصابهم من الغرق ، كل هذا عبر وعقوبات : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ } (1) هكذا كل واحد أخذ بذنبه عجلوا بالعقوبات ، وآخرون أمهلوا وأنذروا ، وعقوبة الله في الآخرة أشد ، ثم يبين سبحانه بعض كفرهم فقال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) هكذا الكفرة كذبوا بالبعث والنشور ، وقالوا : لا جنة ولا نار ، ولا بعث ولا نشور ، ولا جزاء ولا عقاب ، وليس هناك حياة أخرى ، إنما هي هذه الدنيا ، فمنهم من عاجله الله بالعقوبة ، ومنهم من أمهل إلى يوم القيامة ، ورد الله عليهم بقوله : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (3) قل يا محمد يا رسول الله : بلى وربي ، حلف بربه لهم عليه الصلاة والسلام ، وأمره بأن يحلف لهم
__________
(1) سورة العنكبوت الآية 40
(2) سورة التغابن الآية 7
(3) سورة التغابن الآية 7

(24/298)

معظما ربه : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (1) يوم القيامة : { ثُمَّ لَتُنَبَّؤُنَّ } (2) لتخبرن بما عملتم : { وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) وهو لا بد منه ، كل ينبأ بما قدم وأخر ، وكل إنسان يعطى جزاءه ، فالعاقل يعد العدة لهذا اليوم ، فلا يتساهل ويعلم أنه ميت وأنه مجازى ، قال تعالى : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4) وقال سبحانه : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (5) فيؤمرون بالإيمان بالله ورسوله ، والإيمان بالله أنه ربهم وإلههم الحق المستحق للعبادة لا يدعى سواه ولا يستغاث بغيره ، ولا ينذر إلا له ، ولا يذبح إلا له ، كل العبادات له سبحانه كما قال جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7) فآمنوا بالله وبرسوله محمد عليه الصلاة والسلام وأنه رسول الله حقا بعثه الله للناس كافة من جن وإنس ، من تبعه وانقاد لشرعه وصدقه فهو السعيد الناجي ، ومن حاد عن ذلك فهو الهالك الشقي : { وَالنُّورِ الَّذِي أَنْزَلْنَا } (8)
المراد : ما بعثه الله من النور وهو القرآن العظيم والسنة المطهرة .
__________
(1) سورة التغابن الآية 7
(2) سورة التغابن الآية 7
(3) سورة التغابن الآية 7
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 8
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5
(8) سورة التغابن الآية 8

(24/299)

والنور : ما بعثه الله من الهدى والعلم النافع الذي جاء في القرآن العظيم والسنة المطهرة هذا هو النور ، من أخذ هذا النور واستضاء به واتبعه فهو السعيد ، ومن حاد عن هذا النور فهو الهالك - نعوذ بالله من ذلك - ثم ذكرهم بيوم القيامة فقال تعالى : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (1) هذا يوم الجمع يوم القيامة يبعث الله فيه الأولين والآخرين ، ثم قال في سورة الواقعة : { قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ } (2) { لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } (3) كلهم مجمعون أولهم وآخرهم جنهم وإنسهم : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (4) هذا يوم التغابن وهو يوم القيامة ، حين تغبن في سيارة أو في أرض أو في عمارة بمائة ألف أو بمليون أو أكثر أو أقل هذا غبن ، لكنه يسير بالنسبة إلى من غبن يوم القيامة وصار إلى النار ، نعوذ بالله من هذا المصير ، هذا هو الغبن : أن ترى خادمك وجارك وابن عمك إلى الجنة ، وأنت تساق إلى النار هذا هو الغبن نعوذ بالله ، وأن ترى أناسا تحقرهم في الدنيا ، وتراهم فقراء في الدنيا ضعفاء ، وتراهم إلى الجنة وإلى الكرامة والمنازل العالية ، وأنت وأشباهك تساق إلى النار باستكبارك وعصيانك ، هذا هو الغبن العظيم ، هذا هو الخسران الكبير : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (5)
__________
(1) سورة التغابن الآية 9
(2) سورة الواقعة الآية 49
(3) سورة الواقعة الآية 50
(4) سورة التغابن الآية 9
(5) سورة التغابن الآية 9

(24/300)

أهل النار يغبنون أهل الجنة إلى ما فازوا به من النعيم العظيم والخير الكريم : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (1) هذا اليوم العظيم هذا يوم التغابن ، ثم فصل ذلك سبحانه : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) هذه حالة السعداء من آمن بالله واليوم الآخر وعمل الصالحات فله الجنة وأنجاه من النار وهو السعيد : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) ثم يقول جل وعلا في جزاء المعاندين المكذبين بآيات الله : { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } (4)
ينبغي للعاقل أن يتنبه لهذا اليوم ويعد له العدة بماذا ؟ بطاعة الله ورسوله ، بتوحيد الله والإخلاص له وموالاة أوليائه ومعاداة أعدائه ، والبراءة من الكفر وأهله ، وإقامة أمر الله وترك ما نهى الله عنه ، والمحافظة على الصلوات كما أمر الله ، وأداء الزكاة كما أمر الله ، وصوم رمضان كما أمر الله ، والحج كما أمر الله ، والجهاد كما أمر الله ، وصدق الحديث وبر الوالدين
__________
(1) سورة التغابن الآية 9
(2) سورة التغابن الآية 9
(3) سورة التغابن الآية 9
(4) سورة التغابن الآية 10

(24/301)

وصلة الرحم ، والأمر بالمعروف والنهي عن المنكر ، وترك ما حرم الله ، وعليك أن تجتهد في أداء ما أوجب الله ، والبعد عما حرم الله ، هذا هو الطريق ، وهذا هو الصراط المستقيم ، وهذا هو سبيل الله الذي أنت تسأله أن يهديك إليه في قراءتك الفاتحة تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) هذا هو الصراط المستقيم ، الصراط المستقيم هو : دين الله الإسلام ، وهو طاعة الله ورسوله ، والانقياد لأمر الله تعالى ، وترك ما نهى الله عنه ، هذا هو الصراط المستقيم الذي قال الله فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (3) الرسل وأتباعهم ، أنعم الله عليهم فهداهم ووفقهم فعلموا وعملوا ، علموا الحق وصدقوا به ، وعملوا بذلك وانقادوا لأمر الله ، هؤلاء هم الذين أنعم الله عليهم ، الذين عرفوا الحق في كتاب الله وسنة الرسول عليه الصلاة والسلام ، وانقادوا له ووالوا عليه وعادوا عليه وأحبوا فيه وأبغضوا فيه ، حتى ماتوا عليه ، هؤلاء هم أهل الصراط المستقيم الذين أنعم الله عليهم ، وهو الصراط الذي قال الله فيه في حق محمد - صلى الله عليه وسلم - : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) وهو الذي قال فيه : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (5)
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 7
(4) سورة الشورى الآية 52
(5) سورة الأنعام الآية 153

(24/302)

السبل : ما خالف الصراط من البدع والمعاصي والمخالفات ، فأنت مأمور باتباع صراط الله وسبيله ، وهو دينه الذي بعث الله به نبيه محمدا عليه الصلاة والسلام ، وتوحيده والإخلاص له وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده والموالاة في ذلك ، والمناصحة في ذلك والمعاداة في ذلك والبغضاء في ذلك ، هكذا المؤمن في هذه الدار حتى يلقى ربه ، وهذا هو الصراط المستقيم . أسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم لما يرضيه وأن يرزقنا وإياكم العلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا . وهذا من منافع الحج : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (1) من المنافع : أن تشهد نصيحة تنصح بها أو موعظة توعظ بها أو كلمة تنفعك هذه هي المنافع ؛ ليشهدوا منافع لهم بأن يسمع المؤمن كلمة تنفعه أو موعظة توجه إليه أو نصيحة توجه إليه في منى أو في مزدلفة أو في عرفات أو في المسجد الحرام أو في أي مكان ، ثم يبلغها غيره يسمعها وينتفع بها ويبلغها غيره هذه من المنافع العظيمة ، وأنتم منصرفون من هذا المكان بعد مدة يسيرة فاتقوا الله في أنفسكم وحاسبوها ولا ترجعوا إلى المعاصي بعد هذا الحج الذي من الله
__________
(1) سورة الحج الآية 28

(24/303)

عليكم به ، فالحج المبرور ليس له جزاء إلا الجنة ، فاحرص يا أخي أن ترجع إلى الخبائث بعدما طهرك الله منها ، فاحرص أن تستمر على التوبة والعمل الصالح أينما كنت في بلادك وغير بلادك ، واحرص أن تقطع العهد الذي أنت عاهدت الله عليه ، وأن تستقيم على دينه ، وأن تدع ما نهاك عنه ، وأن تقف عند حدوده حتى تلقاه ، ولا تقل : أنا شاب سوف أتوب ، كم من شاب أخذه الموت قبل أن يشيب ، وكم من زارع أصابه الهلاك قبل أن يحصد زرعه ، فالموت يأتي بغتة ، والعمل الصالح ينفعك في الدنيا والآخرة ، ولو عشت ألف عام وأنت في طاعة الله فأنت على خير ، لا تغتر بالشباب والقوة والمال ، احذر وأعد العدة شابا أو كهلا أو شيخا حتى تلقى ربك ، فاحذر أسباب الهلاك ، واسأل ربك التوفيق والإعانة فهو سبحانه الهادي والموفق جل وعلا ، فاضرع إليه أن يهديك وأن يثبتك وأن يعينك على ذكره وشكره وحسن عبادته . وهذا اليوم يسمى يوم القر ، وأن الحجاج قارون في منى ليس فيه نفير ، هذا هو أول أيام منى وهو أولها ، هذا اليوم الحادي عشر ، وأول أيام منى وهو يوم القر ، وغدا يوم النفر ، يوم الخميس غدا وهو النفر الأول لمن تعجل يوم الثاني عشر لمن تعجل ، وهو يوم الخميس في هذه السنة إذا زالت الشمس ورمى الجمرات الثلاث

(24/304)

فله التعجل إذا شاء ، فيتعجل إلى مكة ويطوف الوداع ويسافر وله البقاء في مكة إذا أراد ما يشاء من الأيام ثم يودع البيت ويسافر ، فيقال له يوم النفر الأول وهو اليوم الثاني عشر وهو غدا يوم الخميس ، ويوم الجمعة هو النفر الثاني ، وهو الثالث عشر يقال له النفر الثاني لمن استكمل الإقامة في منى ، والنبي - صلى الله عليه وسلم - استكملها وأقام اليوم الثالث عشر عليه الصلاة والسلام ثم نفر ، والأمر بحمد الله واسع قال تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1) يعني هذه الثلاثة يعني الحادي عشر والثاني عشر والثالث عشر : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } (2) قال النبي - صلى الله عليه وسلم - : « أيام منى ثلاثة من تعجل في يومين فلا إثم عليه ، ومن تأخر فلا إثم عليه » (3) ، فبعض الناس يغلط فيظن يوم العيد منها ، لا ، ليس يوم العيد منها ، أولها هذا اليوم الحادي عشر ، وثانيها غدا يوم الخميس وهو النفر الأول ، وثالثها يوم الجمعة وهو النفر الثاني ، وليس لأحد أن ينفر إلا بعد طواف
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) أخرجه الإمام أحمد في ( أول مسند الكوفيين ) من حديث عبد الرحمن بن يعمر رضي الله عنه برقم ( 18022 ) .

(24/305)

الوداع ، قال ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - : « لا ينفرن أحدكم حتى يكون آخر عهده بالبيت » (1) ، قال ابن عباس - رضي الله عنهما - أيضا : وأمر الناس أن يكون آخر عهدهم البيت ، إلا إنه خفف عن المرأة الحائض ، فالمرأة التي معها الحيض أو النفاس ليس عليهما وداع إذا كانتا طافتا طواف الإفاضة طواف الحج يوم العيد أو بعده ، فليس عليهما طواف الوداع إذا كانتا عند السفر حائضا أو نفساء ، أما غيرهما فعليه الوداع إن استطاع ماشيا أو راكبا أو محمولا . وفقنا الله وإياكم لما يحب ويرضى وتقبل الله من الجميع حجهم ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) أخرجه مسلم في كتاب ( الحج ) برقم ( 2350 ) باب : وجوب الوداع وسقوطه عن الحائض و( 3061 ) .

(24/306)

96 - تفسير قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا } (1)
الحمد لله ، والصلاة والسلام على رسول الله ، أما بعد (2) :
فقد سمعنا جميعا قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) حيث إن الكفار كفار العرب وغيرهم ، إلا من رحم الله ينكرون البعث والنشور ؛ لأنها حياة منتهية ويرون أن من مات مات فلا عودة ولا بعث ولا نشور هكذا قال لهم شيطانهم ، وقد بين الله جل وعلا أنه لا بد من البعث والنشور والجزاء والحساب ؛ ولهذا قال : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا } (4) زعموا : أي كذبوا { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) يبعثون وينبئون بأعمالهم خيرها وشرها ، هكذا أخبر الله في كتابه العظيم أنه لا بد من البعث والجزاء ، قال تعالى : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } (6)
__________
(1) سورة التغابن الآية 7
(2) كلمة ألقاها سماحته في 11\12\1415 شريط 49\6 .
(3) سورة التغابن الآية 7
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 7
(6) سورة يونس الآية 53

(24/307)

فلا بد من البعث والنشور والجزاء والحساب والجنة والنار ؛ ولهذا فإن من أصول الإيمان : الإيمان بالأركان الستة التي هي أصول الإيمان : الإيمان باليوم الآخر يوم القيامة والبعث والنشور والجنة والنار والجزاء والحساب ، ثم قال جل وعلا : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) فآمنوا بالله ورسوله أي : آمنوا بالله ربا وإلها ومعبودا بالحق ، وهو الخلاق العليم ، المالك لكل شيء المدبر لكل شيء ، القاهر فوق عباده ، المستحق أن يعبد دون كل ما سواه ورسوله محمد عليه الصلاة والسلام وسائر الرسل جميعا ، الرسول : مفرد يعم الرسل وبالأخص خاتمهم وإمامهم وأفضلهم محمد عليه الصلاة والسلام ، فلا بد من الإيمان بالله وجميع الرسل والأنبياء وبكل ما أخبر الله به ورسوله ، ثم قال : { وَالنُّورِ الَّذِي أَنْزَلْنَا } (2) النور الذي أنزل الله شريعته التي جاء بها نبيه محمد - صلى الله عليه وسلم -وهي : نور ، من عرفها
__________
(1) سورة التغابن الآية 8
(2) سورة التغابن الآية 8

(24/308)

عرف الحق من الباطل ، والهدى من الضلال وصار كالبصير بين العميان ، يرى الأشياء على ما هي عليه ، فهي نور جعلها الله للعباد يعرفون بها ما يرضيه وما يسخطه ، وما أعده لأوليائه وما أعده لأعدائه ، وما سيقع يوم القيامة ، نور كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) فالإيمان بالله والرسول والإيمان بالكتاب المنزل هو القرآن ، وفيه أمر بطاعة الله ورسوله فلا بد من هذا النور ، لا بد من الإيمان بهذا النور والأخذ به والتفقه من هذا النور ، وهو : ما أنزل من كتابه وسنة رسوله عليه الصلاة والسلام ، حتى تعرف مواضع الرضا والغضب ، وتعرف الشرائع التي شرعها الله والأوامر ، وحتى تعرف الأشياء التي نهى عنها ، فبالأوامر وامتثالها تحصل النجاة ، وبترك النواهي والمعاصي كذلك ، هذا هو النور أن تكون على بصيرة وبينة تعرف هذا وهذا ، تعرف الأوامر فتأتي بها وتؤديها ، وتعرف النواهي فتحذرها وتجتنبها ، فهذا هو المقصود مع الإيمان والتصديق بذلك ، هذا هو
__________
(1) سورة النساء الآية 136

(24/309)

الواجب على الجميع الجن والإنس أن يعرفوا أوامر الله فيمتثلوها وأن يعرفوا نواهيه فيجتنبوها ؛ وذلك بالتفقه في الدين بالتعلم ، وبالعناية بكتاب الله وسنة رسوله - صلى الله عليه وسلم - وبسؤال أهل الذكر . يقول عليه الصلاة والسلام في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) ، ويقول - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، ويقول : « مثل ما بعثني الله به من الهدى والنور كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها أجادب أمسكت الماء » (3) - يعني : مواضع مطمئنة أمسكت الماء - « فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان ، لا تمسك ماء ولا تنبت كلأ » (4) - وهذه هي حال الناس - « فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ، ومثل
__________
(1) أخرجه البخاري في كتاب ( العلم ) باب : من يرد الله به خيرا يفقهه في الدين برقم ( 69 ) ، ومسلم في كتاب ( الزكاة ) باب : النهي عن المسألة برقم ( 1719 ) .
(2) أخرجه مسلم في كتاب ( الذكر والدعاء ) باب : فضل الاجتماع على تلاوة القرآن برقم ( 4867 ) .
(3) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(4) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(24/310)

من لم يرفع بذلك رأسا ، ولم يقبل هدى الله الذي أرسلت به » (1) . هذه هي أقسام الناس مثل الأرض ، أرض طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير وهم : أهل العلم والإيمان والتعليم والتوجيه والإرشاد ، وطائفة أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وهم : حملة العلم فحملوه للناس ، حتى استفادوا منه وفجروا ينابيعه للناس ، حفظوه وفقهوا غيرهم من طريق أهل العلم الذين نقلوه عنهم وأخذوه عنهم فهم حفظة استفادوا وأفادوا ، وأهل العلم والفقه في الدين وأهل التبصر استخرجوا ما فيه من العلوم ، استخرجوا ما فيه من الأحكام والفوائد ونشروها في الناس مثل إذا أخذوا الماء فشربوا وسقوا وزرعوا ، وغالب الخلق مثل القيعان لا تمسك ماء ولا تنبت كلأ ، هذه حال أكثر الخلق لا خير فيهم لا علم ولا عمل ، كما قال تعالى { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) وقوله : { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (3)
__________
(1) أخرجه مسلم في كتاب ( الفضائل ) باب : بيان مثل ما بعثني به النبي برقم ( 4232 ) .
(2) سورة يوسف الآية 103
(3) سورة سبأ الآية 13

(24/311)

وقوله : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1)
وقال سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) فاحذر أن تكون من الأكثرين المعرضين الضالين ، واحرص أن تكون من القليل الناجي ، من المؤمنين الصادقين المصدقين المتفقهين في الدين المتعلمين ، وهذا كتاب الله بين أيدينا بحمد الله أقبل عليه أكثر من تلاوته ، يقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) ويقول : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6)
__________
(1) سورة الأنعام الآية 116
(2) سورة سبأ الآية 20
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة إبراهيم الآية 52

(24/312)

ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) تأملوا هذا القرآن ، وكل واحد يجب أن يكون له عناية في الليل أو في النهار أو فيهما جميعا ، به يقرأ ما تيسر ، ويتدبر ويتعقل ويحث أهله وأولاده وإخوانه وجيرانه على كثرة القراءة والتدبر والتعقل ، وهكذا سنة الرسول - صلى الله عليه وسلم - التي حفظها العلماء ونقلوها إلينا مثل : الصحيحين والسنن الأربع في المنتقى ، وفي بلوغ المرام ، وفي عمدة الحديث ، ورياض الصالحين وفي غيرها من كتب الحديث التي نقل فيها أهل العلم هذه الأحاديث وصححوها .
فالمؤمن يستفيد منها يقرأ ويستفيد ويسمع ويسأل : وهذا اليوم هو يوم القر ، يوم الخميس هذا هو يوم القر وهو اليوم الأول من أيام التشريق وغدا هو يوم النفر الأول ، ويوم السبت هو يوم النفر الثاني ، بعض الناس قد يخلط ، يحسب أن هذا اليوم هو النفر الأول ، يوم العيد لا يعد من الأيام الثلاثة يوم العيد مستقل وحده ، ومحل أعمال الحج أيام التشريق التي أولها هذا
__________
(1) سورة الأنعام الآية 19

(24/313)

اليوم الحادي عشر ، وثانيها الثاني عشر ، وثالثها الثالث عشر ، وهي المراد في قوله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1) هذه هي الأيام المعدودات ، فمن تعجل في يومين يعني يوم الجمعة في هذه السنة فلا إثم عليه ، ومن تأخر يعني يوم السبت فلا إثم عليه ، هذه الأيام المعدودات أيام التشريق ، وهي التي يصومها من عجز عن الهدي ، هدي المتمتع يجوز له صومها . أما غيره فلا يصومها ، هي أيام عيد ، أيام أكل وشرب ، قال النبي - صلى الله عليه وسلم - : « أيام التشريق أيام أكل وشرب وذكر الله عز وجل » (2) . وكان يبعث من ينادي في الناس ويعلمهم : أن هذه الأيام أيام أكل وشرب وليست أيام صيام إلا لمن فقد الهدي ولمن عجز عن الهدي أولها هذا اليوم ، والنفر الأول غدا يوم الجمعة إذا رمى الجمار بعد الزوال ، وأحب أن ينفر إلى مكة ليقيم فيها أياما ، أو إلى بلاده ، فلينفر قبل غروب الشمس من منى يمر بمكة ، ويطوف طواف
__________
(1) سورة البقرة الآية 203
(2) أخرجه أحمد في ( أول مسند البصريين ) من حديث نبيشة الهذلي - رضي الله عنها - برقم ( 19797 ) .

(24/314)

الوداع إن كان طاف طواف الإفاضة أو يطوف طواف الإفاضة ، وينوي الوداع معه ثم ينفر بعده إذا أحب ، أو يقيم في مكة ما شاء الله ، ثم إذا عزم على السفر طاف طواف الوداع ، والنفر الثاني يوم السبت يوم الثالث عشر ، فإذا غابت الشمس انتهت أيام التشريق وانتهت أيام الرمي ، ولو جلس في منى فليس عليه رمي لو جلس الرابع عشر في منى ما عليه رمي ، انتهت أيام الرمي بغروب الشمس ، وهذه الأيام هي أيام تكبير أيضا مطلق ومقيد في أدبار الصلوات وبقية الأوقات يكبر في الضحى وفي الظهر وفي الليل ، كان عمر - رضي الله عنه - في هذه الأيام يكبر في مخيمه فيسمعه الناس وترتج منى تكبيرا ، في أسواقهم وفي طرقاتهم ، يذكر الناس - رضي الله عنه - وهذه هي أيام الذبح مثل الضحايا والهدايا في هذه الأيام الأربعة ، هذا الصحيح من أقوال العلماء : أربعة أيام ، يوم العيد وثلاثة أيام بعده كلها أيام ذبح إلى غروب الشمس من يوم الثالث عشر ذبح الهدايا والضحايا ؛ الضحايا في جميع الدنيا في البر والبحر في القرى والأمصار هذه الضحايا . والهدي هو : هدي التمتع والقران في هذه الأيام في مكة ، ومن فاتته الأيام ولم يذبح هديه إما

(24/315)

عاجزا ، أو لم يحصل الدراهم إلا بعد الحج ، أو ضل هديه ووجده فيما بعد ، أو اقترض واشترى فإنه يذبح ولو بعد الأيام ، كالقضاء إذا فاتت الأيام ثم تيسر له الهدي يذبحه ، ولو كان قد صام الثلاثة يذبحه بعد الثلاثة ، ويسقط عنه صيام السبعة ، ولو تيسر له ذبيحة يوم أربعة عشر أو خمسة عشر يذبحها ويأكل ويطعم ، ويسقط عنه صيام السبعة إن كان قد صام الثلاثة ، وإن كان ما صام الثلاثة سقطت عنه العشرة كلها إذا تيسر الذبح في الرابع عشر أو في الخامس عشر أو في السادس عشر أو في السابع عشر أو بعده يذبحه في الحرم ويأكل ويطعم ، وهذا اليوم يوم رمي إلى آخر الليل يبدأ بعد الزوال ، قبل الصلاة أفضل إن تيسر وإلا بعد الصلاة وبعد العصر وبعد المغرب وبعد العشاء إلى آخر الليل كله رمي عن هذا اليوم يوم الحادي عشر ، وغدا كله رمي بعد الزوال إلى آخر الليل عن اليوم الثاني عشر ، ويوم السبت يرمي بعد الزوال إلى غروب الشمس فقط . وفق الله الجميع وثبت الجميع على الهدى ، وتقبل منا ومنكم ، وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم .

(24/316)

97 - تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ } (1)
س : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (2) . (3)
ج: الرسول - صلى الله عليه وسلم - فسرها بأن المراد : يوم يجيء الرب يوم القيامة ، ويكشف لعباده المؤمنين عن ساقه ، وهي العلامة التي بينه وبينهم سبحانه وتعالى ، فإذا كشف عن ساقه عرفوه وتبعوه . . وإن كانت الحرب يقال لها : كشفت عن ساق ، إذا اشتدت . . وهذا معنى معروف لغويا قاله أئمة اللغة . ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف ، وهو كشف الرب عن ساقه سبحانه وتعالى ، وهذه من الصفات التي تليق بجلال الله وعظمته ، لا يشابهه فيها أحد جل وعلا ، وهكذا سائر
__________
(1) سورة القلم الآية 42
(2) سورة القلم الآية 42
(3) سؤال طرح على سماحته بعد محاضرة بمكة بجامعة أم القرى ونشر في ( مجلة الدعوة ) العدد ( 1718 ) وتاريخ 10\8\1420هـ .

(24/317)

الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص . ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز ، وفيما أخبر به عنه النبي - صلى الله عليه وسلم - كلها صفات حق ، وكلها تليق بالله جل وعلا لا يشابهه فيها أحد سبحانه وبحمده ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي - صلى الله عليه وسلم - ومن تبعهم بإحسان من أئمة العلم والهدى . . والله الموفق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(24/318)

98 - تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } (1)
س : قرأت في تفسير الصابوني عند قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } (2) فأولها وقال : في الحديث يسجد لله كل
__________
(1) سورة القلم الآية 42
(2) سورة القلم الآية 42

(24/318)

مؤمن ومؤمنة ، ولما رجعت إلى صحيح البخاري وجدت الحديث يقول : « يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة » (1) فقد حذف الصابوني الجزء الأول من الحديث فهل يجوز له ذلك ، وماذا يسمى هذا العمل ولا سيما إذا كان متعمدا ؟ (2)
ج: على كل حال هذا خطأ وغلط ، الواجب عليه وعلى غيره بيان الحق فالحديث : يكشف عن ساقه العلماء اختلفوا في الآية عن ساقه قال بعضهم : عن شدة ، ولكن جاء الحديث الصحيح فسر الآية بما لا يجوز معه خلاف الحديث ، والمعنى يكشف عن ساقه ، والله جل وعلا يوصف بذلك على الوجه اللائق به سبحانه وتعالى كما يوصف بالوجه واليد والقدم والأصابع والعين كذلك يوصف بالساق على الوجه اللائق به سبحانه وتعالى ، لا يشابه الخلق في شيء من صفاته ، ولا يجوز للعالم أن يخفي الحق أو يتأول التأويل الباطل ، والله المستعان .
__________
(1) صحيح البخاري تفسير القرآن (4635),سنن الدارمي الرقاق (2803).
(2) من فتاوى الحج الشريط الرابع .

(24/319)

99 - تفسير قوله تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1)
وقوله تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2)
س : أرجو أن تتفضلوا بالإجابة عما يلي : ما الفرق بين الآيات الكريمة الآتية في الآية الخامسة عشرة من سورة الجن ، قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (3) وفي الآية الثامنة من سورة الممتحنة : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (4) وفي الآية الثانية والأربعين من سورة المائدة { فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) (6) .
ج: القسط الذي أمر الله بالحكم به هو العدل ، والمقسطون هم أهل العدل في حكمهم وفي أهليهم وفيما ولاهم الله عليهم ، وأقسط أي : عدل في الحكم ، وأدى الحق ولم يجر ، أما القاسط فهو الجائر الظالم ، يقال : قسط يقسط قسطا فهو قاسط إذا جار وظلم ؛
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) سورة الجن الآية 15
(4) سورة الممتحنة الآية 8
(5) سورة المائدة الآية 42
(6) نشر في هذا المجموع ج6 ص359 .

(24/320)

ولهذا قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1) يعني الظالمين الجائرين المعتدين المتعدين لحدود الله ، وهم الذين توعدهم الله بأن يكونوا حطبا لجهنم ، أما المقسطون بالميم من أقسطوا من الرباعي فهؤلاء هم : أهل العدل الموفقون المهديون الذين يعدلون في حكمهم وفي أهليهم وفيمن ولاهم الله عليهم ؛ ولهذا قال تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) يعني يحب أهل العدل والاستقامة والإنصاف ، ولهذا جاء في الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل ، وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (3) .
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) أخرجه مسلم في كتاب ( الإمارة ) باب : فضيلة الإمام العادل برقم ( 3406 ) .

(24/321)

100 - تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ } (1) . . . الآيات
س : أرجو تفسر قوله تعالى من سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (2) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (3)
__________
(1) سورة النازعات الآية 40
(2) سورة النازعات الآية 40
(3) سورة النازعات الآية 41

(24/321)

وما هي الأمور التي تنهى النفس عن الهوى ، وهل يكون عمل المرأة من هذه الأمور التي ، يجب نهي النفس عنها في حالة عدم احتياجها للعمل ماديا ؟
ج: هذه الآية آية عظيمة ومعناها واضح ، وقبلها يقول تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (4) الآية ، أي : خاف القيام بين يدي الله ؛ فلهذا نهى نفسه عن هواها المحرم ، أي : نهاها عن المعاصي التي تهواها النفس ، وهذا هو الذي له الجنة والكرامة ، فإن النفس قد تميل إلى الزنا والخمر والربا ، وإلى أشياء أخرى مما حرم الله ، وتهوى ذلك لأسباب ، فإذا وفق الله المؤمن أو المؤمنة لمحاربة هذا الهوى ومخالفته وعدم الانصياع إليه صار هذا من أسباب دخول الجنة . وعمل المرأة لا بأس به إذا كان مباحا أو مشروعا ، ولا يترتب عليه شيء من المعاصي كالخلوة بالرجل الأجنبي ، أو عصيان الزوج ، أو نحو ذلك مما حرم الله عليها .
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40

(24/322)

101 - تفسير قوله تعالى : { صُحُفِ إِبْرَاهِيمَ وَمُوسَى } (1)
س : المعروف أن الكتب السماوية المنزلة هي أربعة التوراة - الزبور - الإنجيل - القرآن . فماذا عن صحف إبراهيم وموسى التي جاء ذكرها في القرآن الكريم الآيتان رقم 18 ، 19 من سورة الأعلى . أرجو إعطائي نبذة وتعريفا عن هذه الصحف المطهرة ؟
ج: قد أخبر الله سبحانه أنه أرسل رسله بالبينات والزبر ، كما قال عز وجل { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) { بِالْبَيِّنَاتِ وَالزُّبُرِ } (3) الآية من سورة النحل ، والزبر : هي الكتب .
وقال سبحانه في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (4) الآية ونص سبحانه على صحف إبراهيم وموسى في سورة : سبح اسم
__________
(1) سورة الأعلى الآية 19
(2) سورة النحل الآية 43
(3) سورة النحل الآية 44
(4) سورة الحديد الآية 25

(24/323)

ربك الأعلى ، وبين سبحانه من هذه الكتب والصحف : التوراة المنزلة على موسى ، والزبور المنزل على داود ، والإنجيل المنزل على عيسى ، والقرآن المنزل على محمد - صلى الله عليه وسلم .
وليس للعباد من العلم إلا ما علمهم الله إياه في كتابه أو على لسان رسوله - صلى الله عليه وسلم - والله ولي التوفيق .

(24/324)

102 - تفسير قوله تعالى : { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (1)
س : فسروا لنا قول الحق سبحانه وتعالى : { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (2) (3)
ج: جاء في الأحاديث الصحيحة أن الله وعد رسوله - صلى الله عليه وسلم - أن يرضيه في أمته ، ومن ذلك أنه يأذن له بالشفاعة فيشفع لهم في دخول الجنة ، ويشفع لكثير منهم دخل النار أن يخرج منها ، وهذا مما أعطاه الله له عليه الصلاة والسلام لأهل الموقف حتى يقضي بينهم ، وهو المقام المحمود الذي وعده الله به .
__________
(1) سورة الضحى الآية 5
(2) سورة الضحى الآية 5
(3) من برنامج ( نور على الدرب ) الشريط الأول .

(24/324)

103 - تفسير قوله تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (1)
س : قال تعالى { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (2) فإذا كان الإنسان لديه القدرة على العيش في رغد فهل تنطبق عليه هذه الآية الكريمة . وما معنى { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) ؟ (4)
ج: معنى الآية : أن الله أمر النبي - صلى الله عليه وسلم - أن يتحدث بنعم الله ، فيشكر الله قولا كما يشكره عملا ، فالتحدث بالنعم كأن يقول المسلم : إننا بخير والحمد لله ، وعندنا خير كثير ، وعندنا نعم كثيرة ، نشكر الله على ذلك . لا يقول : نحن ضعفاء ، وليس عندنا شيء . . لا . . بل يشكر الله ويتحدث بنعمه ، ويقر بالخير الذي أعطاه الله ، لا يتحدث بالتقتير كأن يقول : ليس عندنا مال ولا لباس . . ولا كذا ولا كذا لكن يتحدث بنعم الله ، ويشكر ربه عز وجل ، والله سبحانه إذا أنعم على عبده نعمة يحب أن يرى
__________
(1) سورة الضحى الآية 11
(2) سورة الضحى الآية 11
(3) سورة الضحى الآية 11
(4) من ضمن الأسئلة الموجهة لسماحته بعد محاضرته التي ألقاها في إحدى الجمعيات الخيرية بالرياض في شهر رجب عام 1404هـ ونشرت بجريدة ( الجزيرة ) العدد ( 4210 ) في 7\7\1404هـ ونشرت في هذا المجموع ج4 ص118 .

(24/325)

أثرها عليه في ملابسه وفي أكله وفي شربه ، فلا يكون في مظهر الفقراء ، والله قد أعطاه المال ووسع عليه ، لا تكون ملابسه ولا مأكله كالفقراء بل يظهر نعم الله في مأكله ومشربه وملبسه . ولكن لا يفهم من هذا الزيادة التي فيها الغلو ، وفيها الإسراف والتبذير .

(24/326)

104 - تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (1) . . . .)
س : أرجو تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) ؟
ج: الآية الكريمة المذكورة على ظاهرها ، والويل إشارة إلى شدة العذاب ، والله سبحانه يتوعد المصلين الموصوفين بهذه الصفات التي ذكرها عز وجل وهي قوله { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) السهو عن الصلاة : هو الغفلة عنها والتهاون بشأنها ، وليس المراد تركها ؛ لأن
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(24/326)

الترك كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . نسأل الله العافية .
أما التساهل عنها : فهو التهاون ببعض ما أوجب الله فيها كالتأخر عن أدائها في الجماعة في أصح قولي العلماء ، وهذا فيه الوعيد المذكور .
أما إن تركها عمدا فإنه يكون كافرا كفرا أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء كما تقدم ؛ لقول النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن ترك فقد كفر » (1) . خرجه الإمام أحمد وأهل السنن بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) . خرجه الإمام مسلم في صحيحه ، فهذان الحديثان وما جاء بمعناهما حجة قائمة وبرهان ساطع على كفر تارك الصلاة وإن لم يجحد وجوبها .
__________
(1) أخرجه أحمد في ( باقي مسند الأنصار ) من حديث بريدة الأسلمي - رضي الله عنه - برقم ( 21859 ) .
(2) أخرجه مسلم في كتاب ( الإيمان ) باب : بيان بطلاق اسم الكفر على تارك الصلاة برقم ( 116 ، 117 ) .

(24/327)

أما إن جحد وجوبها فإنه يكفر بإجماع العلماء ولو صلى ، أما السهو فيها فليس هو المراد في هذه الآية ، وليس فيه الوعيد المذكورة ؛ لأنه ليس في مقدور الإنسان السلامة منه ، وقد سها النبي - صلى الله عليه وسلم - في الصلاة غير مرة ، كما دلت عليه الأحاديث الصحيحة ، وهكذا غيره من الناس يقع منه السهو من باب أولى ، ومن السهو عنها الرياء فيها كفعل المنافقين .
فالواجب أن يصلي المؤمن لله وحده ، يريد وجهه الكريم ، ويريد الثواب عنده سبحانه وتعالى ؛ لعلمه بأن الله فرض عليه الصلوات الخمس فيؤديها ؛ إخلاصا لله ، وتعظيما له ، وطلبا لمرضاته عز وجل ، وحذرا من عقابه .
ومن صفات المصلين الموعودين بالويل : أنهم يمنعون الماعون ، والماعون ، فسر بالزكاة ، وأنهم يمنعون الزكاة ؛ لأن الزكاة قرينة الصلاة ، كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 43

(24/328)

وقال آخرون من أهل العلم : إنه العارية ، وهي التي يحتاج إليها الناس ويضطرون إليها .
وفسره قوم بالدلو لجلب الماء ، وبالقدر للطبخ ونحوه . ولكن منع الزكاة أعظم وأكبر .
فينبغي للمسلم أن يكون حريصا على أداء ما أوجب الله عليه ، وعلى مساعدة إخوانه عند الحاجة للعارية ؛ لأنها تنفعهم وتنفعه أيضا ولا تضره .

(24/329)

105 - كتب التفسير المفيدة
س : أريد أن تدلوني على بعض أسماء الكتب في التفسير والحديث والفقه للإفادة منها ؟ وجزاكم الله خيرا (1) .
ج: من الكتب المفيدة في التفسير : تفسير ابن جرير ، وتفسير ابن كثير ، والبغوي ، وابن سعدي ، والشنقيطي ، ومن كتب الحديث المفيدة : الصحيحان ، والسنن الأربعة ، ومنتقى الأخبار ، وعمدة الحديث ، وبلوغ المرام ، والأربعون النووية ، وتتمتها للحافظ ابن رجب ، الجميع خمسون حديثا عن النبي - صلى الله عليه وسلم - من
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1647 ) في 1\3\1419هـ .

(24/329)

جوامع الكلم . ومن كتب الفقه المفيدة : المغني للإمام العلامة أبي محمد عبد الله بن قدامة - رحمه الله - والمقنع له أيضا ، والروض المربع شرح زاد المستقنع بحاشية العلامة الشيخ : عبد الرحمن بن قاسم - رحمه الله - وشرح المهذب للنووي - رحمه الله - والله الموفق .

(24/330)

106 - ملاحظات حول كتاب صفوة التفاسير للصابوني وتأويله لآيات الصفات
س : ما رأيكم في كتاب صفوة التفاسير ، وقد نقل عن الصاوي أن الرسول - صلى الله عليه وسلم - منبع الرحمات والتجليات ، والصاوي يقول : الأخذ بظواهر القرآن والسنة كفر ؟
ج: كل هذا غلط كله خطأ ، ليس الرسول منبع الرحمات إلا بالتأويل إذا كان من جهة الشريعة ، وإلا الرحمة من الله عز وجل ، هذه العبارة عبارة خاطئة غلط, وكذلك قوله : إن الأخذ بظاهر النصوص كفر ، وأن الصاوي كلامه وقوله قبيح منكر ، نسأل الله العافية ، فالكفر هو الضلال لو عقله ولو كان يعقل ما يقول . هذا المنكر من المقالتين ، لا قوله : منبع الرحمات والتجليات ، ولا قوله : إنه لا يؤخذ بظاهر النصوص . كل هذا منكر عظيم ، نعوذ بالله من ذلك .

(24/330)

107 - جمع المصحف على حرف واحد
س : هل صحيح أن عثمان - رضي الله عنه - عندما جمع القرآن في مصحف واحد حذف بعض الأحرف أم أنه أثبت بعض القراءات دون بعض ؟ (1) .
ج: ثبت عن رسول الله - صلى الله عليه وسلم - قوله : « إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه » (2) . وقال المحققون من أهل العلم : إنها متقاربة في المعنى مختلفة في الألفاظ .
وعثمان - رضي الله عنه - لما بلغه اختلاف الناس ، وجاءه حذيفة - رضي الله عنه - وقال : أدرك الناس . استشار الصحابة الموجودين في زمانه كعلي وطلحة والزبير وغيرهم ، فأشاروا بجمع القرآن على حرف واحد حتى لا يختلف الناس ، فجمعه - رضي الله عنه - وكون لجنة رباعية لهذا ، ويرأسهم زيد بن ثابت - رضي الله عنه - فجمعوا القرآن على حرف واحد ، وكتبه ووزعه في الأقاليم حتى يعتمده
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 20 ) ونشر في المجموع ج9 ص361 .
(2) رواه البخاري في الخصومات برقم ( 2241 ) ، وفي فضائل القرآن برقم ( 4653 ) ومسلم في صلاة المسافرين برقم ( 1354 ) ، والترمذي في القراءات برقم ( 2867 ) .

(24/331)

الناس وحتى ينقطع النزاع . أما القراءات السبع أو القراءات العشر فهي موجودة في نفس ما جمعه عثمان - رضي الله عنه - في زيادة حرف أو نقص حرف أو مد أو شكل للقرآن ، كل هذا داخل في الحرف الواحد الذي جمعه عثمان - رضي الله عنه - والمقصود من ذلك حفظ كلام الله ومنع الناس من الاختلاف الذي قد يضرهم ويسبب الفتنة بينهم . والله جل وعلا لم يوجب القراءة بالأحرف السبعة ؛ بل قال النبي - صلى الله عليه وسلم - : « فاقرءوا ما تيسر منه » (1) فجمع الناس على حرف واحد عمل طيب ويشكر عليه عثمان والصحابة - رضي الله عنهم وأرضاهم - لما فيه من التيسير والتسهيل وحسم مادة الخلاف بين المسلمين .
__________
(1) صحيح البخاري فضائل القرآن (4706),صحيح مسلم صلاة المسافرين وقصرها (818),سنن الترمذي القراءات (2943),سنن النسائي الافتتاح (938),سنن أبو داود الصلاة (1475),مسند أحمد بن حنبل (1/43),موطأ مالك النداء للصلاة (472).

(24/332)

108 - تعدد القراءات لا يغير المعنى
س : يقولون : إن تعدد القراءات في القرآن معناه اختلاف في القرآن ، حيث يؤدي إلى معان ثانية مثل آية الإسراء { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) ؟ (2) .
ج: ثبت عن النبي - صلى الله عليه وسلم - أن القرآن نزل من عند الله على سبعة أحرف ، أي لغات من لغات العرب ولهجاتها تيسيرا لتلاوتها عليهم ، ورحمة من الله بهم ، ونقل ذلك نقلا متواترا وصدق ذلك واقع القرآن وما وجد فيه من القراءات ، فهي كلها تنزيل من حكيم حميد .
ليس تعددها من تحريف أو تبديل ، ولا لبس في معانيها ، ولا تناقض في مقاصدها ولا اضطراب ، بل بعضها يصدق بعضا ويبن مغزاه ، وقد تتنوع معاني بعض القراءات فيفيد كل منها حكما يحقق مقصدا من مقاصد الشرع ، ومصلحة من مصالح العباد ، مع اتساق معانيها وائتلاف مراسيها ، وانتظامها في وحدة تشريع محكمة كاملة ، لا تعارض بينها ولا تضارب فيها .
__________
(1) سورة الإسراء الآية 13
(2) نشر في مجلة البحوث الإسلامية العدد التاسع عام 1404هـ ، وفي كتاب فتاوى إسلامية جمع محمد المسند ج4 ص48 .

(24/333)

فمن ذلك ما ورد من القراءات في الآية التي ذكرها السائل ، وهي قوله تعالى : { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) فقد قرئ " ونخرج " بضم النون وكسر الراء ، وقرئ " يلقاه " بفتح الياء والقاف مخففة ، والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا ، هو صحيفة عمله ، يصل إليه حال كونه مفتوحا فيأخذه بيمينه إن كان سعيدا ، أو بشماله إن كان شقيا ، وقرئ " يلقاه منشورا " بضم الياء وتشديد القاف . والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا - هو صحيفة عمله - يعطى الإنسان ذلك الكتاب حال كونه مفتوحا ، فمعنى كل من القراءتين يتفق في النهاية مع الآخر ، فإن من يلقى إليه الكتاب فقد وصل إليه ، ومن وصل إليه الكتاب فقد ألقي إليه .
ومن ذلك قوله تعالى : { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (2) قرئ " يكذبون " بفتح الياء وسكون الكاف وكسر الذال بمعنى : يخبرون بالأخبار الكاذبة عن الله والمؤمنين ، وقرئ " يكذبون " بضم الياء وفتح الكاف
__________
(1) سورة الإسراء الآية 13
(2) سورة البقرة الآية 10

(24/334)

وتشديد الذال المكسورة ، بمعنى : يكذبون الرسل فيما جاءوا به من عند الله من الوحي ، فمعنى كل من القراءتين لا يعارض الآخر ولا يناقضه ، بل كل منهما ذكر وصفا من أوصاف المنافقين ، وصفتهم الأولى بالكذب في الخبر عن الله ورسله وعن الناس ، وصفتهم الثانية بتكذيبهم رسل الله فيما أوحى إليهم من التشريع ، وكل حق فإن المنافقين جمعوا بين الكذب والتكذيب .
ومن ذلك يتبين أن تعدد القراءات كان بوحي من الله لحكمة ، لا عن تحريف وتبديل ، وأنه لا يترتب عليه أمور شائنة ، ولا تناقض أو اضطراب ، بل معانيها ومقاصدها متفقة . والله الموفق .

(24/335)

109 - قراءة القرآن بدون وضوء
س : هل يجوز قراءة القرآن بدون وضوء ؟ ومن هم المطهرون ؟ (1)
ج: تجوز قراءة القرآن بدون وضوء إذا كان لا يمس المصحف ، بل يقرأ عن ظهر قلب ، أما مس المصحف فلا يجوز إلا على - طهارة ، والمطهرون المذكورون في قوله تعالى :
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1690 ) في 20\1\1420هـ .

(24/335)

{ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) هم المتطهرون من الحدث الأكبر والأصغر في قول بعض العلماء ، والصحيح أن المراد بهم الملائكة ، وأما الجنب فلا يقرأ شيئا من القرآن ، لا حفظا ولا من المصحف ؛ لما ثبت عن علي رض الله عنه أنه قال : « كان النبي - صلى الله عليه وسلم - لا يحجزه شيء عن القرآن سوى الجنابة » (2) .
__________
(1) سورة الواقعة الآية 79
(2) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).

(24/336)

110 - لا يمس القرآن إلا طاهر
س : ما حكم مس المصحف بدون وضوء أو نقله أو تحريكه من مكان إلى آخر ، علما بأن الذي مسه طاهر في جسمه ؟ (1) .
ج: مس المصحف على غير وضوء لا يجوز عند جمهور أهل العلم ، والذي عليه الأئمة الأربعة - رحمة الله عليهم - وهو الذي كان يفتي به أصحاب النبي عليه الصلاة والسلام -أنه لا يمس القرآن إلا طاهر ، وقد ورد في ذلك حديث صحيح لا بأس به من حديث عمرو بن حزم - رضي الله عنه - أن النبي صلى الله عليه
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع محمد المسند ج4 ص23 .

(24/336)

« كتب إلى أهل اليمن أن لا يمس القرآن إلا طاهر » (1) (2) .
وهو حديث جيد له طرق يشد بعضها بعضا، هذا هو الواجب، وكذلك نقل المصحف أو تحريكه من مكان إلى مكان، لا ينقله إلا من كان طاهرا، أو إذا تم ذلك بواسطة، كأن يأخذه في لفافة أو يكون المصحف في لفافة فيأخذه بالعلاقة، أما أخذه مباشرة بيديه وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم، وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب، أو يقرأ ويمسك عليه القرآن من يرد عليه.. ويفتح عليه فلا بأس، لكن الجنب لا يقرأ؛ لأنه ثبت عن النبي صلى الله عليه وسلم، أنه لا يحجزه شيء عن القراءة إلا الجنابة، فروى أحمد بإسناد جيد عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم خرج من الغائط وتلا شيئا من القرآن وقال: « هذا لمن ليس بجنب أما الجنب فلا ولا آية » (3)
__________
(1) سنن الدارمي الطلاق (2266).
(2) أخرجه مالك في الموطأ برقم (419) في كتاب (النداء للصلاة) باب ( الأمر بالوضوء لمن مس القرآن) والدارمي برقم (1266) في كتاب (الطلاق) باب ( لا طلاق قبل نكاح).
(3) أخرجه أحمد في (مسند العشرة المبشرين بالجنة) برقم (830).

(24/337)

المقصود أن من عليه الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب، حتى يغتسل، وأما من عليه الحدث الأصغر وليس بجنب فهذا يقرأ عن ظهر قلب، ولا يمس المصحف.
وهنا مسألة تتعلق بهذا وهي الحائض والنفساء وهل تقرآن أم لا تقرآن ؟ في ذلك خلاف بين أهل العلم، فمنهم من قال: لا تقرآن، ومنهم من قال: تقرآن عن ظهر قلب دون مس المصحف ؛ لأن مدتهما تطول أي مدة الحيض والنفاس وليس مثل الجنب حيث يغتسل في الحال ويقرأ، لكن فترة الحيض قد تطول وتصل إلى عشرة أيام أو نحوها، والنفساء كذلك تطول فترتها أكثر، فالصواب لا مانع من قراءتهما عن ظهر قلب، وهذا هو الأرجح فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعائشة لما حاضت في الحج: « افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري » (1) .
والحاج يقرأ القرآن ولم يستثنه النبي صلى الله عليه وسلم، فدل ذلك على جواز القراءة لها، وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع، هذا يدل
__________
(1) أخرجه البخاري في كتاب (الحيض) برقم (294، 1540) باب (تقضي الحائض المناسك إلا الطواف بالبيت) ومسلم في (الحج) برقم (2114، 2115)

(24/338)

على أنها تقرأ ولكن دون مس المصحف.. وأما حديث ابن عمر عن النبي صلى الله عليه وسلم قال: « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) ، فهو حديث ضعيف في إسناده موسى بن عتبة ، وفي إسناده ابن عياش عن موسى بن عتبة ، وأهل العلم بالأحاديث يضعفون رواية موسى ، ويقولون: إنه جيد في روايته عن أهل الشام بلاده، ولكنه ضعيف في روايته عن أهل الحجاز ، وهذا الحديث من روايته عن أهل الحجاز فيكون ضعيفا.
__________
(1) أخرجه الترمذي في كتاب (الطهارة) برقم (121) باب ما جاء في الجنب والحائض أنهما لا تقرآن القرآن، وابن ماجه في كتاب (الطهارة وسننها) برقم (588) باب (ما جاء في قراءة القرآن على غير طهارة)

(24/339)

111 - لا يمس المصحف، إلا مسلم
س: يعمل في طباعة المصحف بعض الكفرة ويقومون بإمساك المصحف فما الحكم في ذلك مع توفر وجود غيره؟
ج: إذا استطعت أن تمنعهم امنعهم إذا كان لك سلطان امنعهم، ولا يمسك المصحف إلا مسلم، أما إذا ما كان لك سلطان فلا تمنعهم ولا يضرك، والإثم على الدولة التي مكنتهم منه.

(24/339)

112 - حكم مس النصراني للمصحف
س: ما حكم مس النصراني للمصحف، وكذلك مسه لترجمة معاني القرآن الكريم؟ (1) .
ج: هذا فيه نزاع بين أهل العلم، والمعروف عند أهل العلم منع النصراني واليهودي وسائر الكفرة ؛ لأن الرسول صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو، قال: « لئلا تناله أيديهم » (2) ، فدل ذلك على أنهم لا يمكنون منه وإنما يمكنون من السماع، قال تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (3) الآية، يعني: يتلى عليهم حتى يسمعوه ولكن لا يدفع إليهم القرآن. وذهب بعض أهل العلم إلى جواز ذلك إذا رجي إسلام الكافر واحتجوا على هذا بأنه صلى الله عليه وسلم كتب إلى هرقل عظيم الروم قوله- جل وعلا-: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (4) الآية،
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 41
(2) أخرجه مسلم في صحيحة كتاب الإمارة برقم (3476).
(3) سورة التوبة الآية 6
(4) سورة آل عمران الآية 64

(24/340)

قالوا: هذه الآية العظيمة آية من كتاب الله وقد كتبها إلى هرقل . والصواب أنه ليس بحجة، وإنما يدل على جواز الكتابة للآية والآيتين من كتاب الله. أما تسليم المصحف فليس بثابت عنه صلى الله عليه وسلم، أما بالنسبة لكتاب ترجمة معاني القرآن فلا حرج في أن يمسه الكافر؛ لأن المترجم معناه أنه كتاب تفسير وليس بقرآن، أي أن الترجمة تفسير لمعاني القرآن، فإذا مسه الكافر أو من ليس على طهارة فلا حرج ؛ لأنه ليس له حكم القرآن، وحكم القرآن يختص بما إذا كان مكتوبا بالعربية وحدها وليس فيه تفسير، أما إذا كان معه الترجمة فحكمه حكم التفسير، والتفسير يجوز أن يحمله المحدث والمسلم والكافر؛ لأنه ليس كتاب القرآن ولكنه يعتبر من كتب التفسير.

(24/341)

113 - الواجب إتلاف الصحف والأوراق المشتملة على الآيات والذكر بعد الفراغ منها
س: إننا نجد بعض آيات القرآن الكريم في بعض الصحف والمذكرات، كما أننا نجد " بسم الله الرحمن الرحيم " في بداية بعض الأوراق والرسائل فماذا نصنع بهذه الآيات بعد أن نفرغ من قراءة الصحيفة أو المستند أو الرسالة.. هل نقوم بتمزيقها أم حرقها أم ماذا نصنع بها؟ (1) .
ج : الواجب بعد الفراغ من الصحف والأوراق المذكورة حفظها أو إحراقها أو دفنها في أرض طيبة، صيانة للآيات القرآنية وأسماء الله سبحانه من الامتهان، ولا يجوز إلقاؤها في القمامات ولا طرحها في الأسواق، ولا اتخاذها ملفات للحاجات ولا فراشا للطعام ونحو ذلك ؛ لما في هذا العمل من الامتهان لها وعدم الصيانة. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 25، كما نشر في (جريدة العالم الإسلامي) في1\10\1420 هـ. ونشرت في (مجلة اقرأ) العدد (773) في 20\12\1410 هـ

(24/342)

114 - طهارة قارئ القرآن من المصحف واجبة
س: هل المدرس الذي يدرس تلاميذه القرآن من المصحف الشريف يجب عليه أن يكون طاهرا أم لا يشترط طهارته؟ (1) .
ج : المدرس وغيره في هذا الباب سواء، ليس له أن يمس المصحف وهو على غير طهارة عند جمهور أهل العلم، ومنهم الأئمة الأربعة رحمة الله عليهم؛ لقول النبي صلى الله عليه وسلم في حديث عمرو بن حزم : « لا يمس القرآن إلا طاهر » (2) . وهو حديث جيد الإسناد رواه أبو داود وغيره متصلا ومرسلا، وله طرق تدل على صحته واتصاله ؛ وبذلك أفتى أصحاب النبي صلى الله عليه وسلم، ورضي الله عنهم والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 26.
(2) أخرجه مالك في الموطأ برقم (419) في كتاب (النداء للصلاة) باب (الأمر بالوضوء لمن مس القرآن) والدارمي برقم (2166) في كتاب (الطلاق) باب ( لا طلاق قبل نكاح).

(24/343)

115 - حكم قراءة القرآن للحائض والنفساء
س: اعتدت يا سماحة الشيخ أن أقرأ بعض السور من القرآن الكريم قبل النوم، ولكن هناك أياما لا يمكنني أن أقرأ فيها بسبب الدورة الشهرية، فهل يجوز أن أكتب السور في ورقة وأقرأها أيام الدورة الشهرية؟ (1) .
ج : يجوز للحائض والنفساء قراءة القرآن في أصح قولي العلماء ؛ لعدم ثبوت ما يدل على النهي عن ذلك بدون مس المصحف، ولهما أن يمسكاه بحائل كثوب طاهر ونحوه، وهكذا الورقة التي كتب فيها القرآن عند الحاجة إلى ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 4 ص 27.

(24/344)

116 - حكم قراءة الحائض للأذكار والأدعية
س: هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية؟ (1) .
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج، ولا بأس أن تقرأ القرآن على الصحيح أيضا ؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؟ لحديث علي رضي الله عنه وأرضاه، أما الحائض والنفساء فورد فيهما حديث ابن عمر « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) ولكنه ضعيف، لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم. ولكنها تقرأ بدون مس المصحف عن ظهر قلب، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل، والفرق بينهما: أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول، والأمر في يده متى شاء اغتسل، وإن عجز عن الماء تيمم
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 25
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(24/345)

وصلى وقرأ، أما الحائض والنفساء فليس بيدهما وإنما هو بيد الله عز وجل.
فمتى طهرت من حيضها أو نفاسها اغتسلت، والحيض يحتاج إلى أيام، والنفاس كذلك ؛ ولهذا أبيح لهما قراءة القرآن لئلا تنسيانه، ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك. هذا هو الصواب وهو أصح قولي العلماء رحمهم الله في ذلك.

(24/346)

117 - هل يسجد للتلاوة من لم يكن على طهارة .
س: الأخ م. م. ص من اللاذقية في سوريا يقول في سؤاله: إذا كنت أقرأ القرآن الكريم، وأنا غير مستقبل القبلة، ومررت بآية فيها سجدة تلاوة فهل أسجد؟ وهل يشترط لسجدة التلاوة أن يكون الإنسان على طهارة؟ وإذا كنت أقرأ القرآن الكريم، وأنا مسافر بالسيارة أو الطائرة، ومررت بآية فيها سجدة تلاوة فهل أسجد وأنا على الكرسي؟ وماذا لو

(24/346)

مررت بها وأنا جالس على الكرسي في المكتب أو المنزل؟ نرجو التكرم بالإجابة، جزاكم الله خيرا (1) .
ج : السنة لمن مر بآية السجدة في حال قراءته أن يسجد تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، لأنه صلى الله عليه وسلم كان يقرأ بين أصحابه، فإذا مر بآية فيها سجدة سجد، وسجدوا معه. والسنة: استقبال القبلة إذا تيسر ذلك، وسجدة التلاوة ليست مثل الصلاة؛ بل هي خضوع لله وتأس برسوله صلى الله عليه وسلم، فلا يشترط لها شروط الصلاة، لعدم الدليل على ذلك، ولأنه صلى الله عليه وسلم كان يقرأ القرآن في مجلسه بين أصحابه فإذا مر بآية السجدة سجد وسجدوا معه، ولم يقل لهم: لا يسجد إلا من كان على طهارة. والمجالس تجمع من هو على طهارة، ومن هو على غير طهارة، فلو كانت الطهارة شرطا لنبههم النبي إلى ذلك ؛ لأنه صلى الله عليه وسلم أنصح الناس، وقد أمره الله بالبلاغ، ولو كانت الطهارة شرطا في سجود التلاوة لأبلغهم بذلك رضي الله عنهم، ولو بلغهم لنقلوا ذلك لمن بعدهم، كما نقلوا عنه سيرته وأحاديثه عليه الصلاة والسلام، فإذا كان القارئ في الطائرة، أو السيارة، أو الباخرة، أو
__________
(1) نشر في المجلة العربية ربيع أول 1417هـ

(24/347)

على دابة في السفر فإنه يسجد إلى جهة سيره، كما كان النبي صلى الله عليه وسلم يفعل ذلك في أسفاره في صلاة النافلة. وإن تيسر له استقبال القبلة حال صلاة النافلة عند الإحرام، ثم يتجه إلى جهة سيره فذلك أفضل ؛ لأنه ثبت ذلك عن النبي صلى الله عليه وسلم في بعض الأحاديث. والله ولي التوفيق.

(24/348)

118 - جواز مس كتب التفسير بدون طهارة
س: هل يجوز الإمساك بالمصحف المفسر بدون طهارة، والمقصود هو المصحف الذي على جوانبه تفسير للقرآن الكريم؟ أي أنه " قرآن وتفسير " ؟ نرجو من سماحتكم إفادتنا (1) .
ج : يجوز إمساك كتب التفسير من غير حائل، ومن غير طهارة ؛ لأنها لا تسمى مصحفا، أما المصحف المختص بالقرآن فقط فلا يجوز مسه لمن لم يكن على طهارة، لقول الله عز وجل: { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (2) { فِي كِتَابٍ مَكْنُونٍ } (3) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (4)
__________
(1) نشر في المجلة العربية ربيع أول 1417هـ.
(2) سورة الواقعة الآية 77
(3) سورة الواقعة الآية 78
(4) سورة الواقعة الآية 79

(24/348)

وقول النبي صلى الله عليه وسلم: « لا يمس القرآن إلا طاهر » (1) . والأصل في الطهارة المطلقة في العرف الشرعي هي الطهارة من الحدث الأصغر والأكبر، كما فهم ذلك أصحاب النبي صلى الله عليه وسلم، ولم يحفظ عن أحد منهم- فيما نعلم - أنه مس المصحف وهو على غير طهارة، وهذا هو قول جمهور أهل العلم، وهو الصواب. والله الموفق.
__________
(1) موطأ مالك النداء للصلاة (468).

(24/349)

119 - الأفضل وضع المصحف مكان مرتفع أثناء سجود التلاوة
س: إذا كنت أقرأ القرآن ووصلت إلى آية فيها سجدة فهل يجوز لي أن أضع المصحف شرفه الله على الأرض حتى أفرغ من سجدة التلاوة أم لابد من وضعه على شيء مرتفع؟ (1) .
ج : لا حرج في وضعه في الأرض إذا كانت طاهرة وقت سجود التلاوة، وإذا تيسر مكان مرتفع شرع وضعه فيه، أو تسليمه إلى أخيك الذي بجوارك إن وجد حتى تفرغ من السجود ؛
__________
(1) نشر في جريدة العالم الإسلامي، الاثنين 13- 19 رجب 1419 هـ

(24/349)

لأن ذلك من تعظيمه والعناية به، ولئلا يظن بعض الناس أنك أردت إهانته أو قلة المبالاة به. وبالله التوفيق.

(24/350)

120 - حكم مس المصحف للصغير
س: عندنا مدرسة أطفال يحفظون القرآن الكريم ولا يمكنهم الالتزام بالطهارة دائما، هل يلزم الأطفال الوضوء لمس المصحف ؟ (1) .
ج : يلزم وليهم أن يأمرهم بذلك، وهكذا الأستاذ الذي يعلمهم إذا كانوا أبناء سبع سنين فأكثر ؛ لأن المصحف لا يجوز أن يمسه إلا طاهر للأدلة الشرعية الواردة في ذلك، أما دون سبع فلا يمكن من مس المصحف لو توضأ ؛ لأنه لا وضوء له لعدم تمييزه.
__________
(1) نشر في جريدة الندوة العدد (12080) في 4\4\1419هـ

(24/350)

121 - حكم مس الكافر لترجمة معاني القرآن
س: يوجد لدي ترجمة لمعاني القرآن الكريم باللغة الإنجليزية، فهل يجوز أن يمسها الكافر؟ (1) .
ج : لا حرج أن يمس الكافر ترجمة معاني القرآن الكريم باللغة الإنجليزية، أو غيرها من اللغات؛ لأن الترجمة تفسير لمعاني القرآن، فإذا مسها الكافر، أو من ليس على طهارة فلا حرج في ذلك ؛ لأن الترجمة ليس لها حكم القرآن وإنما لها حكم التفسير، وكتب التفسير لا حرج أن يمسها الكافر، ومن ليس على طهارة، وهكذا كتب الحديث والفقه واللغة العربية. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة في 1\2\1417 هـ

(24/351)

122 - حكم مس كتب التفسير من غير وضوء
س: هناك بعض الكتب يكون القرآن مكتوبا فيها كاملا في وسط الكتاب، وفي الأعلى وعن شمال ويمين مكتوب فيها تفسير مختصر للآيات مثل تفسير الجلالين، هل يجوز مس مثل هذه الكتب وقراءة القرآن منها وأنا غير متوضئ ؟ (1) .
ج : هذه لها حكم التفسير مادامت كتب تفسير لها حكم التفسير، فلك أن تقرأ فيها ولك أن تحملها وأنت على غير وضوء، أما الجنب فلا يقرأ القرآن حتى يغتسل، لا يقرأ لا من المصحف ولا من غيره حتى يغتسل، أما غير الجنب فله أن يمس كتب التفسير والحديث والفقه.
__________
(1) نور على الدرب شريط رقم 5 حج عام 1418 هـ

(24/352)

123 فضل قراءة القرآن بتدبر
س: الأخت ع. م. أبو سعيد من الدار البيضاء في المغرب تقول في رسالتها: هل هناك فرق في الأجر بين قراءة القرآن من المصحف أو عن ظهر قلب، وإذا قرأت القرآن في المصحف

(24/352)

فهل تكفي القراءة بالعينين أم لابد من تحريك الشفتين، وهل يكفي تحريك الشفتين أم لا بد من إخراج الصوت، نرجو التفصيل يا سماحة الشيخ (1) .
ج : لا أعلم دليلا يفرق بين القراءة في المصحف أو القراءة عن ظهر قلب، وإنما المشروع التدبر وإحضار القلب، سواء قرأ من المصحف أو عن ظهر قلب، وإنما تكون قراءة إذا سمعها . . ولا يكفي نظر العينين ولا استحضار القراءة من غير تلفظ . . والسنة للقارئ أن يتلفظ ويتدبر، كما قال الله عز وجل: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال عز وجل: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) وإذا كانت القراءة عن ظهر قلب أخشع لقلبه وأقرب إلى تدبر القرآن، فهي أفضل، وإن كانت القراءة من المصحف أخشع لقلبه، وأكمل في تدبره كانت أفضل. والله ولي التوفيق.
__________
(1) السؤال من المجلة العربية
(2) سورة ص الآية 29
(3) سورة محمد الآية 24

(24/353)

124 - الحث على قراءة القرآن بالتدبر
س: كم يوما يحتاج الإنسان إلى ختم القرآن بالفهم والتدبر، وهل إذا ختم الإنسان القرآن في شهرين يكون قد تأخر في قراءته؟ أفيدونا أفادكم الله. (1) .
ج: النبي صلى الله عليه وسلم قال: لعبد الله بن عمرو بن العاص : اقرأ « القرآن في شهر، فلم يزل يقول: زدني يا رسول الله، حتى قال: " اقرأه لي أسبوع » (2) . ثم طلب الزيادة إلى ثلاث.
وكان الصحابة يقرءون في أسبوع، فالأفضل في أسبوع وإذا تيسر في الثلاثة أيام فلا بأس لكن مع العناية بالتدبر والتعقل والخشوع وإذا قرأ الإنسان القرآن في شهر أو شهرين فلا حرج لكن مع التدبر وإذا رتب الإنسان القراءة كل شهر يقرأ كل يوم جزءا فهذا حسن فقد قال النبي صلى الله عليه وسلم: لعبد الله بن عمرو بن
__________
(1) من برنامج (نور على الدرب)
(2) أخرجه البخاري في كتاب (فضائل القرآن) برقم (4664- 4666) باب في كم يقرأ القرآن؟، ومسلم في كناب (الصيام) برقم (1963، 1964) باب النبي عن صوم الدهر

(24/354)

العاص : « اقرأه في شهر » (1) فالحسنة بعشر أمثالها فالمقصود أن الإنسان يتحرى في قراءته الخشوع والتدبر والتعقل والاستفادة فمن قرأه في شهر أو شهرين أو أقل أو أكثر فلا حرج، لكن يكره أن يكون ذلك في أقل من ثلاث، فأقل شيء ثلاثة أيام يقرأ في ثلاثة أيام ولياليها في كل يوم وليلة عشرة أجزاء هذا أقل ما ورد.
__________
(1) صحيح مسلم الصيام (1159),سنن النسائي الصيام (2400),سنن أبو داود الصلاة (1390),مسند أحمد بن حنبل (2/162).

(24/355)

125 - حكم من ينظر في المصحف دون تحريك الشفتين
سماحة الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، أما بعد:
إن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم، هل هذه الحالة ينطبق عليها اسم قراءة القرآن، أم لابد من التلفظ بها؟ والإسماع؟ لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب عنى النظر في المصحف؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) نشر في المجموع ج 8 ص 363

(24/355)

ج : وعليكم السلام ورحمة الله وبركاته.
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى، لكن لا يعتبر قارئا ولا يحصل له فضل القراءة، إلا إذا تلفظ بالقرآن ولو لم يسمع من حوله ؛ لقول النبي صلى الله عليه وسلم: « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) . رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه: الذين يعملون به، كما في الأحاديث الأخرى، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (2) . خرجه الترمذي ، والدارمي بإسناد صحيح ، ولا يعتبر قارئا إلا إذا تلفظ بذلك، كما نص على ذلك أهل العلم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في (صلاة المسافرين وقصرها) برقم (1337) باب (فضل قراءة القرآن) وأحمد في (باقي مسند الأنصار) برقم (21169)
(2) أخرجه الترمذي في كتاب (فضائل القرآن) برقم (2835) باب (ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر)

(24/356)

126 - حكم قراءة القرآن الكريم لمن لا يجيد قواعد اللغة العربية
س: لي قريب يحب قراءة القرآن الكريم غير أنه لا يجيد قواعد اللغة العربية والتلاوة، فماذا يفعل؟ (1) .
ج : عليه أن يجتهد في قراءة القرآن ويتدبر ولا يعجل ويقرأ على من هو أعلم منه حتى يعلمه ما يجهل ولا بأس وله أجر عظيم لقول النبي صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (2) . أخرجه البخاري في صحيحه . وقوله صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (3) . متفق عليه .
__________
(1) نشر في مجلة الدعوة العدد رقم (1520) في 15\7\1416 هـ
(2) أخرجه البخاري في (فضائل القرآن) برقم (4639) باب (خيركم من تعلم القرآن وعلمه)
(3) رواه مسلم في (صلاة المسافرين وقصرها) برقم (1329) وابن ماجه في (الآداب) برقم (3769)

(24/357)

127 - حكم نسيان الآيات
س: الأخت م. م. ع. من صنعاء تقول في سؤالها: حفظت جزءا كاملا من القرآن الكريم ولعدم وجود من يسمع لي باستمرار نسيته فهل علي ذنب؟ وهل أعيد حفظه؟ (1) .
ج : ليس عليك إثم إن شاء الله في ذلك، لقول الله تعالى: { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } (2) وقول النبي صلى الله عليه وسلم: « إنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسيت فذكروني » (3) . ولأن النسيان يغلب على الإنسان ولا يستطيع السلامة منه.
أما ما ورد في ذلك من الوعيد عن النبي صلى الله عليه وسلم فهو ضعيف.
ويشرع لك أن تجتهدي في حفظ ما تيسر من كتاب الله، ولا سيما حزب المفصل حتى تستطيعي بذلك القراءة في صلاتك
__________
(1) ضمن أسئلة المجلة العربية في 29\5\1417 هـ. ونشر في المجموع ج 9 ص 309
(2) سورة طه الآية 115
(3) رواه البخاري في كتاب الصلاة برقم (386) واللفظ له، ورواه مسلم في المساجد ومواضع الصلاة برقم (889) و (891) و (893)

(24/358)

بما تيسر منه بعد الفاتحة، أما الفاتحة فحفظها واجب، لأنها ركن في الصلاة في كل ركعة، لقول النبي صلى الله عليه وسلم: « لا صلاة لمن يقرأ بفاتحة الكتاب » (1) . متفق على صحته . وبذلك يعلم أن قراءتها ركن في الصلاة في الفريضة والنافلة في حق الإمام والمنفرد، أما المأموم فهي واجبة في حقه على الصحيح من أقوال العلماء، وتسقط في حقه بالنسيان والجهل وفيما إذا أدرك الإمام راكعا أو عند الركوع ولم يتمكن من قراءتها؛ لقول النبي صلى الله عليه وسلم: « لعلكم تقرأون خلف إمامكم قلنا: نعم قال: لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) . أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح ، عن عبادة بن الصامت رضي الله عنه ؛ ولما جاء في صحيح البخاري عن أبي بكرة رضي الله عنه أنه أتى إلى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم ذكر له ذلك، فقال له عليه الصلاة
__________
(1) رواه البخاري في الأذان برقم (714)، وسلم في الصلاة برقم (595)
(2) رواه أبو داود في الصلاة برقم (701)، وأحمد في مسند الشاميين برقم (17376)، وفي مسند البصريين برقم (19690)

(24/359)

والسلام: « زادك الله حرصا ولا تعد » (1) . ولم يأمره بقضاء الركعة فدل ذلك على أن المأموم إذا لم يدرك القراءة مع الإمام؛ لكونه أتى قرب الركوع فإن الركعة تجزئه، ومثل ذلك من نسيها أو جهلها من المأمومين كسائر الواجبات في الصلاة، والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم (741)، والنسائي في الإمامة برقم (861)، وأحمد في مسند البصريين برقم (19510)

(24/360)

128 - الماهر بالقرآن مع السفرة الكرام البررة
س: ما رأي سماحتكم في رجل يقرأ القرآن الكريم وهو لا يحسن القراءة بسبب أنه لم يحصل على قسط وافر من التعليم، وهو في قراءته يلحن لحنا جليا بحيث يتغير مع قراءته المعنى ويحتج بحديث عائشة رضي الله عنها: « الذي يقرأ القرآن وهو ماهر به . . . » (1) الحديث؟ (2) .
ج : عليه أن يجتهد ويحرص على أن يقرأه على من هو أعلم 361 منه ولا يدع القراءة ، لأن التعلم يزيده خيرا والحديث المذكور حجة له وهو قول النبي صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (3) . رواه مسلم ، ومعنى يتتعتع: قلة العلم بالقراءة، وهكذا قوله: « وهو عليه شاق » (4) معناه: قلة علمه بالقراءة، فعليه أن يجتهد ويحرص على تعلم القراءة على من هو أعلم منه، وفي ذلك فضل عظيم؛ لقول النبي صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (5) ، خرجه البخاري في صحيحه ، فخيار المسلمين هم أهل القرآن تعلما وتعليما وعملا ودعوة وتوجيها. والمقصود من العلم والتعلم هو العمل، وخير الناس من تعلم القرآن وعمل به وعلمه الناس، ويقول عليه الصلاة والسلام: « اقرأوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (6) رواه مسلم في صحيحه ، ويقول عليه الصلاة والسلام: « القرآن حجة لك أو عليك » (7) . خرجه مسلم أيضا في صحيحه ، والمعنى أنه حجة لك إن عملت به، أو حجة عليك إن لم تعمل به. والله أعلم.
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/192),سنن الدارمي فضائل القرآن (3368).
(2) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في جامع الطائف بتاريخ 5\2\1412 هـ ونشر في هذا المجموع ج 7 ص 186
(3) رواه مسلم في (صلاة المسافرين وقصرها) برمم (1329) وابن ماجه في (الآداب) برقم (3769)
(4) صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98).
(5) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(6) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(7) أخرجه مسلم في كتاب (الطهارة) برقم (328) باب (فضل الوضوء)

(24/360)

129 - من يقرأ القرآن وهو عليه شاق فله أجران
س: ما حكم من يقرأ القرآن وهو يخطئ في التشكيل ؟ هل يؤجر على ذلك؟ (1) .
ج : يشرع للمؤمن أن يجتهد في القراءة، ويتحرى الصواب، ويقرأ على من هو أعلم منه حتى يستفيد ويستدرك أخطاءه. وهو مأجور ومثاب وله أجره مرتين إذا اجتهد وتحرى الحق؛ لقول النبي صلى الله عليه وسلم: « الماهر في القرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجره مرتين » (2) . متفق على صحته عن عائشة رضي الله عنها، وهذا لفظ مسلم .
__________
(1) من أسئلة المجلة العربية في 26\12\1416 هـ ونشر في المجموع ج 9 ص 416
(2) رواه مسلم في صلاة المسافرين برقم (1329) وابن ماجه في الآداب برقم (3769)

(24/362)

130 - المقصود من قراءة القرآن التدبر والعمل
س: شخص يجيد القراءة ولله الحمد فهل الأفضل في حقه الإكثار من تلاوة القرآن الكريم في المصحف أم الاستماع إلى أحد القراء عبر الأشرطة المسجلة؟ (1) .
ج : الأفضل أن يعمل بما هو أصلح لقلبه وأكثر تأثيرا فيه من القراءة أو الاستماع؛ لأن المقصود من القراءة هو التدبر والفهم للمعنى والعمل بما يدل عليه كتاب الله عز وجل كما قال الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال عز وجل: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) الآية. وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) الآية.
__________
(1) نشر في فتاوى إسلامية جمع محمد المسند ج 4 ص 37
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(24/363)

131 - الحث على دراسة القرآن وحفظه
س: سماحة الشيخ: حلق جماعات تحفيظ القرآن الكريم في هذا البلد المبارك نفع الله بها نفعا عظيما. بماذا توجهون معلمي هذه الحلق وطلابها؟ (1) .
ج : نوجههم نوصيهم بتقوى الله والاستمرار في هذا الخير والصبر على هذا الخير، والإخلاص لوجه الله جل وعلا في التعلم والتعليم؛ لأن تعلم القرآن وحفظ القرآن من أهم القربات ومن أفضل القربات، فنوصي الجميع: المعلم والمتعلم، نوصيهم بتقوى الله والعمل بما علموا والإخلاص لله في العمل حتى يبارك الله في أعمالهم، وحتى يوفقوا في أعمالهم، ألا وهي أن الطالب يتعلم أن يستفيد ويعمل، والمعلم يقصد وجه الله في تعليم الطالب وتوجيهه إلى الخير يرجو من عند الله المثوبة، وإن أخذ أجرة، يرجو ما عند الله ويحتسب الأجر، وينصح في تعليمه، ويجتهد في الأسباب التي توصل المعلومات إلى الطالب وتستقر في ذهنه، فهذا يتقي الله،
__________
(1) نشر في جريدة الرياض العدد، (10763) وتاريخ 12\8\1418 هـ

(24/364)

وهذا يتقي الله، يكون عند كل واحد إخلاص ورغبة في الخير، وأن يتعلم ما يرضي الله ويقرب لديه، وأن يستعين بما أعطاه الله من علم على طاعة الله.

(24/365)

132 - حكم تعلم تجويد القرآن الكريم
س: إنني فتاة قائمة بتعاليم ديني والحمد لله ولكن في قراءتي للقرآن لا أعرف أن أجود القرآن أو أن أرتله كما يجب ولا يوجد من يعلمني فهل أقرأ القرآن على حالتي تلك وجهوني؟ جزاكم الله خيرا (1) .
ج : عليك أن تجتهدي في قراءة القرآن بتأمل وعناية ولا حرج عليك، لقول النبي صلى الله عليه وسلم: « الماهر في القرآن السفرة الكرام البررة، والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (2) فأنت اجتهدي في قراءة القرآن وتأملي الحروف والحرص على النطق الجيد، وإذا تيسر لك من يعلمك من أخيك أو أبيك أو غيرهما أو امرأة تجيد القراءة تقرأين عليها فاحرصي، ولا يكلف الله نفسا إلا وسعها.
__________
(1) من برنامج نور على الدرب.
(2) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/170),سنن الدارمي فضائل القرآن (3368).

(24/365)

133 - لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
س: سائل من مصر، يقول: أنا أقوم بتعليم قراءة القرآن الكريم لوجه الله تعالى بعد صلاة العشاء من كل يوم وذلك لأجناس مسلمة غير عربية من باكستانيين وهنود وصوماليين وغير ذلك في موقع السكن، حيث إننا نسكن في مجمع سكني يوجد به مسجد أقامه أهل الخير بارك الله فيهم، وقد قمت منذ وصولي بتدريس القرآن لهؤلاء الناس وبدأوا معي بداية طيبة. والآن أصبحوا يقرؤون وكثير منهم استغنى عني ولا زلت أواصل عليها، ولكن المشكلة أنهم يشكرونني ويبالغون في الثناء علي، وفي مدحي، وأنا أخشى من حديث الرسول صلى الله عليه وسلم عن أبي هريرة رضي الله عنه في الثلاثة الذين يدخلون النار، ومنهم قارئ القرآن حيث يقول الله له: « قرأت ليقال عنك قارئ وقد قيل » (1) . وأنا في الحقيقة أستنكر فعلهم هذا
__________
(1) رواه مسلم في (كتاب الإمارة) باب من قاتل للرياء والسمعة استحق النار برقم (3527)

(24/366)

وأردهم عنه لكن ما ذنبي في أنهم يقولونه، هل علي ذنب أن أوقف القراءة أم ماذا أفعل؟ (1) .
ج : أنت على كل حال مشكور على هذا العمل الطيب، وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: « خيركم من تعلم القرآن وعلمه » (2) .، فأنت مشكور على عملك وأنت على أجر عظيم ولا حرج عليك ما دمت مخلصا لله في عملك هذا، ولا يضرك ثناؤهم عليك، وعليك أن تنصحهم وتوصيهم بعدم المبالغة في الثناء، أو يكفي الدعاء لك بدلا من الثناء. زادك الله من النشاط والتوفيق.
أما الوعيد الوارد في الحديث فهو لمن قرأ ليقال هو قارئ، وتعلم ليقال عالم، أما من علم الناس يريد ثواب الله ويطلب الأجر منه سبحانه وتعالى فإنه لا يضره ثناء الناس، ما دام مخلصا لله سبحانه في عمله. والله الموفق.
__________
(1) نشر في مجلة البحوث الإسلامية، العدد (49) ص 136
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (502)، والبخاري في (كتاب فضائل القرآن) برقم (5027)

(24/367)

134 - حكم من حفظ للقرآن ثم نسيه
س: هل يأثم من حفظ القرآن ثم نسيه بعد ذلك لانشغاله بأمور حياته؟ (1) .
ج : الصحيح أنه لا يأثم بذلك ولكن يشرع للمسلم العناية بمحفوظه من القرآن وتعاهده حتى لا ينساه؛ عملا بقول النبي صلى الله عليه وسلم: « تعاهدوا هذا القرآن فوالذي نفس محمد بيده إنه لأشد تفلتا من الإبل في عقلها » (2) . وإنما المهم الأعظم العناية بتدبر معانيه والعمل به، فمن عمل به فهو حجة له ومن ضيعه فهو حجة عليه؛ لقول النبي صلى الله عليه وسلم: « والقرآن حجة لك أو عليك » (3) رواه مسلم في صحيحه من حديث الحارث الأشعري في حديث طويل .
__________
(1) نشر في فتاوى إسلامية من جمع محمد المسند ج 4 ص 50
(2) أخرجه مسلم في (صلاة المسافرين وقصرها) برقم (1317) باب (الأمر بتعهد القرآن) وأحمد في (أول مسند الكوفيين) برقم (18725)
(3) صحيح مسلم الطهارة (223),سنن الترمذي الدعوات (3517),سنن ابن ماجه الطهارة وسننها (280),مسند أحمد بن حنبل (5/344),سنن الدارمي الطهارة (653).

(24/368)

135 - الاستماع إلى القرآن عبادة
س: أنا شاب في يوم رأيت شابا يستمع إلى الغناء وأنا أعلم أنه حرام وأحببت أن أنصحه، فبعد أن نصحته سألني يقول: ماذا تستفيد من القرآن؟ فقلت: الاستماع للقرآن عبادة وتفقه في الدين قال: أنا أستفيد مثلما تستفيد من القرآن فما حكم ذلك؟ (1) .
ج : هذا قول منكر لا يقوله من عرف دين الإسلام وعرف حقيقة القرآن وأنه كلام الله، ويخشى على صاحبه من الردة عن الإسلام إذا كان يعتقد أنه يستفيد من الأغاني كما يستفاد من القرآن، فنسأل الله العافية والسلامة من زيغ القلوب وزلات اللسان إنه سميع قريب.
وينبغي أن يقال لهذا الشاب الجاهل وأمثاله إذا قال ماذا تستفيد من القرآن؟ إنني أستفيد من القرآن ما فيه صلاحي وهدايتي، وما فيه نجاتي وصلاح قلبي وعملي، وما فيه سلامة ديني ودنياي،
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها؛ '' السنة ومكانتها '' ونشر في المجموع ج 9 ص 387

(24/369)

وأستفيد منه مكارم الأخلاق، ومحاسن الأعمال التي ترضي الله وتقرب لديه، فإن القرآن الكريم يدعو إلى مكارم الأخلاق، ومحاسن الأعمال، ويعلمنا فرائض الله التي علينا، ويعلمنا ما نهى الله عنه، ويعلمنا طريق الرسل قبلنا، ويعلمنا صفات الأنبياء والمؤمنين وأخلاق الأنبياء والمؤمنين، يعلمنا صفات أهل الجنة وأخلاقهم، يعلمنا صفات أهل النار وأخلاقهم، كل هذا في القرآن العظيم، وهل هناك فائدة أكبر من هذه الفائدة؟ هل هناك في الدنيا شيء أكبر من هذه الفوائد؟ أن تعلم ما يرضي الله عنك، وما يغضبه عليك، وأن تعلم أسماءه سبحانه وصفاته، وأن تعلم صفات الأبرار، والأخيار، والمؤمنين حتى تأخذ بها، وأن تعلم صفات أهل الجنة حتى تأخذ بها، وأن تعلم صفات الأشرار والكفار وأهل النار حتى تحذرها، هل هناك شيء أفضل من هذا؟
أما الغناء فإنه لا يستفيد منه إلا من مرض قلبه، وانحرف عن الهدى، وزاغ عن الحق، هذه الفائدة من الغناء، قال ابن مسعود رضي الله عنه فيما صح عنه: 32 الغناء ينبت النفاق في القلب كما ينبت الماء البقل" (1) . والله يقول في كتابه العظيم: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) من يشتري: أي
__________
(1) رواه أبو داود في الأدب برقم (4279)
(2) سورة لقمان الآية 6

(24/370)

يعتاض، من الناس : هذا ذم لبعض الناس، يشتري: يعتاض. الحديث: قال أكثر المفسرين: معناه، الغناء، وذهب بعضهم إلى تفسير لهو الحديث بالغناء وآلات الملاهي والطرب، وكل صوت يصد عن الحق، فكله داخل في لهو الحديث، ثم قال بعدها: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) وقرأ بعضهم: (ليضل عن سبيل الله) بفتح الياء، فدل على أن اعتياض الأغاني فيه ضلال عن سبيل الله وإضلال عن سبيل الله، يعني: عاقبة لهو الحديث الضلال والإضلال نسأل الله العافية، ثم من فوائده الخطيرة أنه سبب لاتخاذ آيات الله هزوا، يعني: أنه يدعو صاحبه بعد ذلك إلى الاستهزاء بالقرآن، وعدم الأنس بقراءته، والاستكبار عن سماعه أيضا نعوذ بالله من ذلك؛ ولهذا قال سبحانه: { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا } (2) فهذه فوائد الغناء: الضلال، والإضلال، والسخرية بسبيل الله، والاستكبار عن سماع آيات الله. نعوذ بالله من ذلك، ونسأله سبحانه لنا وللمسلمين العافية من كل ما يغضبه.
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(24/371)

136 - دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم (1)
.
إن الجماعة الخيرية لتحفيظ القرآن الكريم بمنطقة الرياض قد أنشئت منذ سنوات وافتتحت عددا من الحلق في المساجد وامتد نشاطها إلى مناطق واسعة من المملكة واحتضنت أعدادا كبيرة من أبناء المسلمين وبناتهم ونفع الله بها وظهرت آثارها وقامت بافتتاح معهد خاص لتعليم القرآن ومبادئ العلوم الإسلامية بالرياض وذلك في ظل الرعاية التي توليها الدولة لها.
إن الجماعة تعتمد في أعمالها على الله ثم على ما تتلقاه من حكومتنا - وفقها الله - بواسطة وزارة الشئون الإسلامية والأوقاف، وما تتلقاه من تبرعات المحسنين؛ ولهذا فإن المساهمة المادية في تعليم القرآن وتيسير ذلك للمسلمين تعتبر خدمة لكتاب الله - وهو يبقى - وأجر لا ينقطع؛ لما ثبت عن رسول الله صلى
__________
(1) نشر في جريدة الرياض في 22\12\1415 هـ عدد (9827). وفي المجموع ج 9 ص 256

(24/372)

الله عليه وسلم أنه قال: « إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له » (1) . والإنفاق في هذا من الصدقة الجارية والعلم النافع.
__________
(1) رواه مسلم في كتاب الوصية برقم (3084) واللفظ له، ورواه الترمذي في الأحكام برقم (1297)، والنسائي في الوصايا برقم (3591)

(24/373)

137 - لا يجوز قراءة القرآن الكريم بأجرة للأموات
س: يقول السائل: إذا جاء الإنسان بشخص إلى بيته ليقرأ عنده القرآن، ويجزيه بعد ذلك بمبلغ من المال. فما حكم ذلك أفيدونا أفادكم الله؟ (1) .
ج : أخذ الأجرة على التلاوة أمر لا يجوز، وقد حكى بعض أهل العلم إجماع أهل العلم على ذلك، فلا يجوز أن يقرأ الإنسان بالأجرة، فلا يقوم بالتلاوة حتى يأخذ الأجرة في بيت فلان أو فلان، أو على ميت فلان، بل يقرأ احتسابا ولا يعطى أجرة.
__________
(1) نشر في جريدة (عكاظ) العدد رقم (11660) في 2\4\1419 هـ

(24/373)

أما إن أهدي هدية أو أعطي شيئا من دون مشارطة فنرجو ألا يكون عليه شيء في ذلك، من باب الإحسان إذا كان فقيرا، أما أن يكون مشارطة، يعني أن يكون اليوم بكذا، أو الجزء، أو السورة بكذا، فهذا منكر لا يجوز.

(24/374)

138 - جواز أخذ الأجرة على تعليم القرآن
س: ما حكم أخذ الأجرة على تدريس القرآن الكريم في مدارس تحفيظ القرآن الكريم؟
ج : لا حرج في ذلك في الصحيح ولا بأس في ذلك؛ لأن في أخذ الأجرة إعانة له في الاستمرار على التعليم والصبر عليه، ولأن كثيرا من الناس قد لا يستطيع أن يعلم من دون شيء، لأنه ليس له دخل يقوم بحاله حتى يتفرغ للتعليم فإذا أعطي أجرة على ذلك تفرغ للتعليم ونفع الناس، وقد روى البخاري في صحيحه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) . هذا يشمل التعليم، فالتعليم هو أهم ما يطلبه، أي تعليم الناس وتوجيههم وإرشادهم،
__________
(1) أخرجه البخاري في صحيحه كتاب ( الطب) باب الشرط في الرقية بقطيع من الغنم برقم (05296)

(24/374)

هذا يحفظ، وهذا يعلم، هذا من أهم المهمات ومن أفضل القربات، فإذا أخذ الأجرة التي تعينه على هذا الأمر العظيم فلا بأس.

(24/375)

139 - حكم قراءة القرآن للناس بأجرة
س: ما حكم قراءة القرآن للناس بأجرة ؟ أفيدونا جزاكم الله خيرا؟ (1) .
ج : إن كان المقصود تعليم القرآن للناس وتحفيظهم إياه فلا حرج في أخذ الأجرة على ذلك في أصح قولي العلماء للحديث الصحيح في القراءة على اللديغ بشرط أجرة معلومة، ولقوله صلى الله عليه وسلم، في الحديث نفسه « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) أخرجه البخاري - رحمه الله- في صحيحه ، أما إن كان المراد أخذ الأجرة على مجرد التلاوة في أي مناسبة فهذا لا يجوز أخذ الأجرة عليه.
وذكر شيخ الإسلام ابن تيمية - رحمه الله- أنه لا يعلم نزاعا بين أهل العلم في تحريم ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند الجزء الرابع ص 20
(2) صحيح البخاري الطب (5405).

(24/375)

140 - لا حرج في الاجتماع على تلاوة القرآن
س: أقوم وزملائي في العمل بالاجتماع ليلة في الأسبوع نتلو فيها آيات محددة من كتاب الله للتعلم وإجادة القرآن ثم نتحدث بعد ذلك في أمور عديدة وقد سمعنا أنه لا يجوز الاجتماع من أجل التلاوة ويجوز من أجل الحفظ فهل هذا صحيح؟ (1) .
ج : لا حرج في الاجتماع من أجل التلاوة ومدارسة القرآن وحفظه والتفقه في الدين؛ لقول النبي صلى الله عليه وسلم: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه فيما بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (2) . رواه الإمام مسلم في صحيحه ، وثبت عن النبي صلى الله عليه وسلم، أنه كان يعرض القرآن على جبرائيل عليه السلام ويدارسه إياه كل ليلة في رمضان وكان صلى الله عليه وسلم، يجلس مع
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند الجزء الرابع ص 10
(2) أخرجه مسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم (4867)

(24/376)

أصحابه كثيرا يقرأ عليهم القرآن، ويذكرهم بالله عز وجل وربما أمر بعض أصحابه أن يقرأ عليه بعض القرآن.
وفيما ذكرناه كله دلالة صريحة على شرعية الاجتماع لسماع القرآن ومدارسته والمذاكرة فيه ومدارسة العلم. والله ولي التوفيق.

(24/377)

141 - حكم قراءة القرآن بصوت مرتفع عند من يصلي
س: هل تجوز تلاوة القرآن بصوت مرتفع بالمسجد علما بوجود من يتنقل في تلك اللحظات بالمسجد من المصلين؟ (1) .
ج : لا ينبغي رفع الصوت بالقراءة في المسجد إذا كان حوله من يتشوش بذلك من المصلين بالقراءة وهكذا إذا كان القارئ في أي مكان حوله مصلون أو قراء فإن السنة أن لا يرفع صوته عليهم؛ لما ثبت عنه صلى الله عليه وسلم أنه خرج ذات يوم على أناس يصلون في المسجد ويجهرون بالقراءة فقال عليه الصلاة والسلام: « كلكم يناجي الله فلا يؤذ بعضكم بعضا » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند، الجزء الرابع ص 30
(2) أخرجه الإمام أحمد في (باقي مسند المكثرين) برقم (11461)

(24/377)

142 - حكم رفع الصوت بالقرآن
س: الأخ م. م. ح. من بور سودان من جمهورية السودان يقول في سؤاله: ما حكم رفع الصوت بقراءة القرآن قبل الصلاة؟ (1) .
ج : لا يرفع صوته إذا كان عنده أحد، بل يقرأ بينه وبين نفسه كي لا يؤذي الناس ولا يشغل المصلين ولا يشغل القراء ولكن يرفع بحيث يكون خفيفا.
__________
(1) نشر في (المجلة العربية) جمادى الأولى 1413 هـ

(24/378)

143 - معنى التغني بالقرآن
س: ما معنى التغني بالقرآن يا سماحة الشيخ؟ (1) .
ج : جاء في السنة الصحيحة الحث على التغني بالقرآن ، يعني تحسين الصوت به ، وليس معناه أن يأتي به كالغناء وإنما المعنى
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 18

(24/378)

تحسين الصوت بالتلاوة ومنه الحديث الصحيح : « ما أذن الله لشيء كإذنه لنبي حسن الصوت بالقرآن يجهر به » (1) وحديث « ليس منا من لم يتغن بالقرآن يجهر به » (2) ومعناه تحسين الصوت بذلك كما تقدم ، ومعنى الحديث المتقدم « ما أذن الله » (3) أي ما استمع الله " كإذنه " أي كاستماعه ، وهذا استماع يليق بالله لا يشابه صفات خلقه مثل سائر الصفات. يقال في استماعه سبحانه وإذنه مثل ما يقال في بقية الصفات على الوجه اللائق بالله عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4)
والتغني: الجهر به مع تحسين الصوت والخشوع فيه حتى يحرك القلوب؛ لأن المقصود تحريك القلوب بهذا القرآن حتى تخشع وحتى تطمئن وحتى تستفيد، ومن هذا قصة أبي موسى الأشعري رضي الله عنه لما مر عليه النبي صلى الله عليه وسلم، وهو يقرأ
__________
(1) أخرجه البخاري في صحيحه كتاب (التوحيد) باب قول النبي صلى الله عليه وسلم الماهر برقم (6989) ومسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب استحباب تحسين الصوت بالقرآن برقم (1319).
(2) أخرجه البخاري في صحيحه كتاب (التوحيد) باب قوله تعالى: ( وأسروا قولكم أو اجهروا... ) برقم (6973).
(3) صحيح البخاري فضائل القرآن (4736),صحيح مسلم صلاة المسافرين وقصرها (792),سنن النسائي الافتتاح (1017),سنن أبو داود الصلاة (1473),مسند أحمد بن حنبل (2/450),سنن الدارمي فضائل القرآن (3497).
(4) سورة الشورى الآية 11

(24/379)

فجعل يستمع له عليه الصلاة والسلام وقال: « لقد أوتي هذا مزمارا من مزامير آل داود » (1) . فلما جاء أبو موسى أخبره النبي عليه الصلاة والسلام بذلك، قال أبو موسى : لو علمت يا رسول الله أنك تستمع إلي لحبرته لك تحبيرا. ولم ينكر عليه النبي عليه الصلاة والسلام ذلك فدل على أن تحبير الصوت وتحسين الصوت والعناية بالقراءة أمر مطلوب ليخشع القارئ والمستمع ويستفيد هذا وهذا.
__________
(1) أخرجه البخاري في صحيحه كتاب (فضائل القرآن) باب حسن الصوت بالقراءة للقرآن برقم (4660) ومسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب استحباب تحسين الصوت بالقرآن برقم (1322)

(24/380)

144 - حكم قراءة المصحف بالنظر دون تحريك الشفتين
سماحة الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، أما بعد:
فإن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم، هل هذه الحالة ينطبق عليها اسم قراءة القرآن،

(24/380)

أم لابد من التلفظ بها ؛ والإسماع ؛ لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب على النظر في المصحف؟ أفتونا جزاكم الله خيرا.
ج : وعليكم السلام ورحمة الله وبركاته.
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى، لكن لا يعتبر قارئا ولا يحصل له فضل القراءة إلا إذا تلفظ بالقرآن، ولو لم يسمع من حوله؛ لقول النبي صلى الله عليه وسلم: « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) . رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه: الذين يعملون به، كما في الأحاديث الأخرى، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (2) . خرجه الترمذي ، والدارمي بإسناد صحيح ، ولا يعتبر قارئا إلا إذا تلفظ بذلك، كما نص على ذلك أهل العلم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب فضل قراءة القرآن وسورة البقرة برقم (1337)
(2) أخرجه الترمذي في سننه كتاب (فضائل القرآن) باب ما جاء فيمن قرأ حرفا من القرآن ماله من الأجر برقم (2835) والدارس في سننه كتاب (الرقاق) باب الحسنة بعشر أمثالها برقم (2645)

(24/381)

145 - المسر بالقرآن . . كالمسر بالصدقة
س: أنا والحمد لله أقرأ القرآن جيدا بدرجة أقرب إلى الحفظ، ولكن مشكلتي إذا جهرت في القراءة بدون مصحف كثيرا ما أغلط فهل قراءتي إذا قرأت في السر علي جرم أو ينقص ذلك من ثوابي؟ (1) .
ج : السر أفضل كما أوضح الحديث الذي رواه جماعة بإسناد حسن عن النبي صلى الله عليه وسلم، قال: « المسر في القرآن كالمسر بالصدقة، والجاهر بالقرآن كالجاهر بالصدقة » (2) . هذا يدل على أن السر أفضل كما أن الصدقة في السر أفضل إلا إذا دعت الحاجة والمصلحة إلى الجهر، كالإمام الذي يصلي بالناس، والخطيب الذي يخطب بالناس، فإذا كان السر أنفع لك فهو أفضل إلا إذا احتاج إليك إخوانك لتسمعهم فأسمعهم من المصحف حتى لا يصدر عنك خطأ أو يكون فيهم من يحفظ فيفتح عليك.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 40
(2) أخرجه الإمام أحمد في (مسند الشاميين) برقم (17128) بقية حديث عقبة بن عامر رضي الله عنه.

(24/382)

146 - حكم التكلم بالقرآن بين الناس
س: هل يجوز التكلم بالقرآن، فمثلا إذا سلم بعض الناس بقوله: { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ } (1) كما فعلت المرأة في القصة التي حكاها عبد الله بن المبارك ؟ (2) .
ج : المعروف عند أهل العلم أنه لا ينبغي اتخاذ القرآن بدلا من الكلام، بل الكلام له شأن والقرآن له شأن، وأقل أحواله الكراهة، وعليه أن يسلم السلام العادي، هكذا كان النبي صلى الله عليه وسلم يفعل وأصحابه رضي الله عنهم يقول: وعليكم السلام ورحمة الله وبركاته، سلام عليكم ورحمة الله وبركاته، وهكذا يستعمل العبارات المعتادة في تحية إخوانه.
__________
(1) سورة يس الآية 58
(2) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 38

(24/383)

147 - وضع المصحف في السيارة وغيرها بقصد التبرك
س: يعلق بعض الناس آيات قرآنية وأحاديث نبوية في غرف المنازل، أو في المطاعم أو المكاتب، وكذلك في المستشفيات والمستوصفات يعلقون قوله تعالى: { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } (1) وغير ذلك . . فهل تعليق ذلك يعتبر من التمائم المنهي عنها شرعا، علما بأن مقصودهم استنزال البركات وطرد الشياطين، وقد يقصد من ذلك أيضا تذكير الناسي وتنبيه الغافل . . وهل من التمائم وضع المصحف في السيارة بحجة التبرك به؟ (2) .
ج : إذا كان المقصود بما ذكره السائل تذكره الناس وتعليمهم ما ينفعهم فلا حرج في ذلك، أما إذا كان المقصود اعتبارها حرزا من الشياطين أو الجن فلا أعلم لهذا أصلا، وهكذا وضع المصحف في السيارة للتبرك بذلك، ليس له أصل وليس بمشروع، أما إذا وضعه في السيارة ليقرأ فيه بعض الأحيان، أو ليقرأ فيه بعض الركاب فهذا طيب ولا بأس . . والله ولي التوفيق. ذ50
__________
(1) سورة الشعراء الآية 80
(2) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 29

(24/384)

148 - حكم تعليق الآيات في المكاتب
س: هل يجوز تعليق بعض الآيات القرآنية في المكاتب؟ وهل صحيح أن حكمها حكم الصور المعلقة؟ (1)
ج : تعليق الصور لا يجوز، أما تعليق الآيات والأحاديث في المكاتب للتذكر فلا نعلم بأسا بذلك . . والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 29 .

(24/385)

149 - الجواب عن قراءة سورة الكهف يوم الجمعة
س: ما ثواب قراءة سورة الكهف يوم الجمعة؟ (1) .
ج : جاء فيها بعض الأحاديث الضعيفة، وثبت عن بعض الصحابة أنه كان يقرؤها يوم الجمعة، فإذا قرأها يوم الجمعة فحسن إن شاء الله ؛ لأنه ثبت عن بعض الصحابة قراءتها.
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته في المسجد الحرام في تاريخ 26\12\1413 هـ

(24/385)

150 - هل في القرآن مجاز . .؟
س: كثيرا ما أقرأ في كتب التفاسير وغيرها بأن هذا الحرف زائد كما في قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فيقولون بأن (الكاف) في كمثله زائدة، وقد قال لي أحد المدرسين بأنه: ليس في القرآن شيء اسمه زائد أو ناقص أو مجاز، فإذا كان الأمر كذلك فما القول في قوله تعالى: { وَاسْأَلِ الْقَرْيَةَ } (2) وقوله تعالى: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (3) ؟ (4)
ج : الصحيح الذي عليه المحققون أنه ليس في القرآن مجاز على الحد الذي يعرفه أصحاب فن البلاغة، وكل ما فيه فهو حقيقة في محله.
__________
(1) سورة الشورى الآية 11
(2) سورة يوسف الآية 82
(3) سورة البقرة الآية 93
(4) نشر في هذا المجموع ج 4 ص 382. وفي كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 46.

(24/386)

ومعنى قول بعض المفسرين أن هذا الحرف زائد، يعني من جهة قواعد الإعراب وليس زائدا من جهة المعنى، بل له معناه المعروف عند المتخاطبين باللغة العربية ؛ لأن القرآن الكريم نزل بلغتهم كقوله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ } (1) يفيد المبالغة في نفي المثل وهو أبلغ من قولك ليس مثله شيء وهكذا قوله سبحانه: { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } (2) فإن المراد بذلك سكان القرية وأصحاب العير وعادة العرب تطلق القرية على أهلها والعير على أصحابها؛ وذلك من سعة اللغة العربية وكثرة صيغها في الكلام وليس من باب المجاز المعروف في اصطلاح أهل البلاغة ولكن ذلك من مجاز أي: مما يجوز فيها ولا يمتنع.
__________
(1) سورة الشورى الآية 11
(2) سورة يوسف الآية 82

(24/387)

151 - جواز ترجمة معاني القرآن إلى لغات أخرى غير العربية
س: سؤال عن جواز ترجمة معاني القرآن الكريم إلى لغات أخرى غير العربية ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(24/387)

ج : ذلك جائز لمسيس الحاجة إليها (1) ؛ ولأنه ليس في الأدلة الشرعية ما يمنع ذلك؛ ولأن ذلك من وسائل التبليغ عن الله ورسوله وهو مأمور به شرعا، ولأن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليترجم كتبهم للنبي صلى الله عليه وسلم، فدل ذلك على أن جنس الترجمة من العربية وإليها أمر مطلوب عند الحاجة إليه، بشرط أن يكون المترجم عالما باللغتين أمينا في ذلك.
__________
(1) أي إلى ترجمة معاني القرآن وهي تفسيره، أما ترجمة ألفاظه فلا تجوز.

(24/388)

152 - دواء قسوة القلب
س: أنا شاب ملتزم والحمد لله وأحاول تطبيق السنة في كل أمور حياتي، أقوم الليل وأصوم النهار وأختم كل يوم جزءا من كتاب الله ولا أفرط في صلاة الضحى، وأحرص على الصدقة لكن مع ذلك أشكو من قسوة القلب وعدم البكاء عند سماع كتاب الله فبماذا تنصحوني أثابكم الله؟
ج : أحسن ما يوصى به لعلاج القلب وقسوته العناية بالقرآن الكريم، وتدبره والإكثار من تلاوته مع الإكثار من ذكر

(24/388)

الله عز وجل، فإن قراءة القرآن الكريم، بالتدبر والإكثار من ذكر الله، وقول سبحان الله والحمد الله ولا إله إلا الله والله أكبر، وسبحان الله وبحمده سبحان الله العظيم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، كل هذه من أسباب إزالة القسوة.

(24/389)

153 - علاج الأمراض العضوية بالقرآن
س: سؤال من: م. ب- من الرياض : هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما؟ وهل لذلك دليل؟ جزاكم الله خيرا. (1)
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله، والأدلة على ذلك كثيرة، منها قوله تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3)
__________
(1) نشر في مجلة الدعوة في العدد (1497) بتاريخ 1\2\1416 هـ
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82

(24/389)

وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في كفيه عند النوم سورة: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و ( المعوذتين ) ( ثلاث مرات )، ثم يمسح في كل مرة على ما استطاع من جسده فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم، كما صح الحديث بذلك عن عائشة رضي الله عنها.
__________
(1) سورة الإخلاص الآية 1

(24/390)

154 - حكم وضع المصحف خلف المصلي
س: ما حكم وضع المصاحف على الحامل بين الصفوف خلف ظهور المصلين؟ (1)
ج : لا نعلم بأسا في ذلك للضرورة .
__________
(1) نشر في (فتاوى إسلامية) من جمع محمد المسند ج 4 ص 48

(24/390)

155 - حكم أخذ المصحف من المسجد
س: الأخ أ. ح. م. من الرباط في المملكة المغربية يقول في سؤاله: ما حكم أخذ المصحف من المسجد إلى البيت ؟ (1)
ج : لا يجوز أخذه، لأن مصاحف المسجد تبقى في المسجد ولا تؤخذ . . والله ولي التوفيق .
__________
(1) نشر في (المجلة العربية) جمادى الأولى عام 1413 هـ.

(24/390)

156 - حكم كتابة البسملة على الفواتير والوصفات الطبية ونحوها
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم نايف بن عبد العزيز وزير الداخلية سلمه الله السلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشفع لسموكم الكريم نسخة من كتاب فضيلة الشيخ عبد الله بن محمد العجلان ومشفوعاته الموجه لنا لأخذ الرأي الشرعي في كتابة البسملة على المطبوعات من فواتير ومسودات ووصفات طبية وأكياس الأدوية.
وأفيد سموكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست هذا الموضوع من جميع نواحيه واتضح لها أن كثيرا من الشركات والمؤسسات والمستشفيات والمستوصفات وأشباهها تطبع على بعض الأوراق كلمة- بسم الله الرحمن الرحيم- أو بعض أسماء الله أو بعض الآيات القرآنية وهذه الأوراق تستعمل أوعية لبعض الحوائج وملفات لبعض الأغراض أو تستعمل في
__________
(1) صدرت من سماحته برقم 2441\2 في 12\11\1406 هـ.

(24/391)

المستوصفات والمستشفيات وعاء للدواء أو لما يؤخذ من المريض من العينات للتحليل، ولا شك أن كتابة البسملة أو شيء من أسماء الله أو كتابة بعض الآيات القرآنية أو الأحاديث النبوية على هذه الأوراق التي يؤول الأمر فيها إلى الامتهان، فيه امتهان لها لا يليق. فأرجو من سموكم الكريم التعميم على الجهات المعنية. بمنع ذلك. وفقكم الله لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(24/392)

157 - حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
س: إذا كان في جيبي مصحف لأقرأ فيه أينما كنت وأدخل الحمام وهو في جيبي فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة لتثبيت حفظها في ذهني، وبعد حفظها أمزقها وأضعها في صندوق المهملات، فهل في ذلك شيء أفيدونا جزاكم الله خيرا ؟ (1)
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة، إذا كنت تخشى عليه أن يسرق فلا بأس، وأما تمزيق الآيات التي حفظتها إذا مزقتها تمزيقا ما يبقى معه شيء فيه ذكر الله أي: تمزيقا دقيقا فلا حرج في ذلك، وإلا فادفنها في أرض طيبة أو أحرقها، أما التمزيق الذي يبقى معه آيات لم تمزق فإنه لا يكفي.
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها بعنوان (الصلاة وأهميتها) ونشر في هذا المجموع لسماحته ج 9 ص 266.

(24/393)

158 - لا يجوز امتهان كل ما كان فيه ذكر الله
س: الأخ ع. ص. س. من تعز في اليمن يقول في سؤاله:
قرأنا فتوى لسماحتكم أنه لا يجوز امتهان الصحف والمجلات لوجود بعض الآيات والأحاديث النبوية فيها. وسؤالي يا سماحة الشيخ عن الرسائل التي تصل الإنسان من البريد كيف أتصرف بالنسبة لها إذا كان مكتوب عليها اسم الله، فهل عبد الرحمن وعبد الله أو البسملة داخل الرسالة، نرجو التكرم بالإجابة؟ (1)
ج : حكم الرسائل التي فيها ذكر الله أو آيات من القرآن الكريم حكم الصحف التي فيها ذكر الله أو بعض الآيات، لا يجوز امتهانها، بل الواجب حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة، صيانة لأسماء الله سبحانه وكتابه عن الامتهان. والله ولي التوفيق.
__________
(1) سؤال موجه من (المجلة العربية) وأجاب عنه سماحته بتاريخ 21\1\1417 هـ

(24/394)

159 - القرآن الكريم يحرق إذا كان متقطعا لا ينتفع به
س 1: ما جزاء من قام بحرق القرآن الكريم سهوا ولم يعرف إلا بعد ما مضى هذا الفعل ؟ (1)
ج : ليس عليه شيء ما دام سهوا مثل أن حرقه وهو لا يدري أنه قرآن، وكذلك إذا حرقه عمدا لكونه متقطعا لا ينتفع به، حتى لا يمتهن فلا بأس عليه ؛ لأن القرآن إذا تقطع وتمزق ولم ينتفع به يحرق أو يدفن في محل طيب حتى لا يمتهن، أما إذا حرقه كارها له سابا له مبغضا له، فهذا منكر عظيم وردة عن الإسلام، وهكذا لو قعد عليه أو وطأ عليه برجله إهانة له، أو لطخه بالنجاسة أو سبه وسب من تكلم به، فهذا كفر أكبر وردة عن الإسلام والعياذ بالله.
__________
(1) هذان السؤالان نشرا في جريدة (عكاظ) العدد (11910) وتاريخ 20\12\1419 هـ.

(24/395)

س 2: هل يجب علي أن أتوضأ قبل كل حصة من حصص القرآن الكريم وأنا في المدرسة ؟
ج : ليس عليك الوضوء إذا كنت على طهارة، وكذلك إذا كانت القراءة عن ظهر قلب أي: من غير المصحف، فليس عليك أن تتطهر.. أما إذا كان القراءة من المصحف وقد أحدثت بعد الحصة الأولى فعليك أن تتطهر للحصة الثانية، وهكذا الثالثة فكلما أردت أن تقرأ من المصحف وأنت على غير وضوء فعليك أن تتطهر؛ لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: « لا يمس القرآن إلا طاهر » (1) ، وهكذا أفتى أصحاب النبي صلى الله عليه وسلم بأن المحدث لا يمس القرآن، وهو الذي عليه جمهور أهل العلم من الأئمة الأربعة وغيرهم.
فالواجب عليك يا أخي إذا أردت القراءة من المصحف وأنت غلى غير طهارة، أن تتوضأ الوضوء الشرعي، أما إذا كنت على جنابة فليس لك أن تقرأ لا عن ظهر قلب، ولا من المصحف حتى تغتسل.
__________
(1) أخرجه الإمام مالك في كتاب (النداء للصلاة) باب: الأمر بالوضوء لمن مس القرآن برقم (419)

(24/396)

160 - حكم وضع القرآن الكريم على الأرض
س: ما حكم وضع القرآن الكريم على الأرض لفترة قصيرة أو طويلة، وهل يجب وضعه في مكان مرتفع عن الأرض بمقدار شبر على الأقل؟ (1) .
ج : وضعه على محل مرتفع أفضل مثل الكرسي أو الرف في الجدار ونحو ذلك مما يكون مرفوعا به عن الأرض، وإن وضعه على الأرض للحاجة لا لقصد الامتهان، على أرض طاهرة بسبب الحاجة لذلك ككونه يصلي وليس عنده محل مرتفع أو أراد السجود للتلاوة فلا حرج في ذلك إن شاء الله ولا أعلم بأسا في ذلك، لكنه إذا وضعه على كرسي أو على وسادة ونحو ذلك أو في رف كان ذلك أحوط، فقد ثبت عنه صلى الله عليه وسلم عندما طلب التوراة لمراجعتها، بسبب إنكار اليهود حد الرجم طلب التوراة وطلب كرسيا ووضعت التوراة عليه وأمر من يراجع التوراة حتى وجدوا الآية الدالة على الرجم وعلى كذب اليهود، فإذا كانت التوراة يشرع وضعها على كرسي لما فيها من كلام
__________
(1) من برنامج نور على الدرب، شريط رقم (7). ونشر في هذا المجموع ج 9 ص 288

(24/397)

الله سبحانه فالقرآن أولى بأن يوضع على الكرسي؛ لأنه أفضل من التوراة.
والخلاصة: أن وضع القرآن على محل مرتفع ككرسي، أو بشت مجموع ملفوف يوضع فوقه، أو رف في جدار أو فرجة هو الأولى والذي ينبغي، وفيه رفع للقرآن وتعظيم له واحترام لكلام الله، ولا نعلم دليلا يمنع من وضع القرآن فوق الأرض الطاهرة الطيبة عند الحاجة لذلك.

(24/398)

161 - حكم تقبيل المصحف
س: ما حكم تقبيل المصحف بعد سقوطه من مكان مرتفع؟ (1)
ج : لا نعلم دليلا على شرعية تقبيله، ولكن لو قبله الإنسان فلا بأس لأنه يروى عن عكرمة بن أبي جهل الصحابي الجليل رضي الله تعالى عنه أنه كان يقبل المصحف ويقول هذا كلام ربي، وبكل
__________
(1) من برنامج (نور على الدرب) شريط رقم (7) ونشر في هذا المجموع ج 9 ص 289.

(24/398)

حال التقبيل لا حرج فيه ولكن ليس بمشروع وليس هناك دليل على شرعيته، ولكن لو قبله الإنسان تعظيما واحتراما عند سقوطه من يده أو من مكان مرتفع فلا حرج في ذلك ولا بأس إن شاء الله.

(24/399)

162 - مسألة في تقبيل المصحف
س: هل تقبيل المصحف جائز أم لا؟ (1)
ج : هذا العمل ليس له أصل وتركه أحسن، لأنه ليس عليه دليل، لكن يروى عن بعض الصحابة أنه قبل المصحف وقال: هذا كلام ربي ولا يضر من فعله، لكن ليس عليه دليل وتركه أولى، ولم يفعله النبي صلى الله عليه وسلم ولم يثبت عن الصحابة إنما يروى عن عكرمة ، قد يصح أو لا يصح فالترك أولى لعدم الدليل، المهم العمل به والتلاوة والإكثار من القراءة والعمل، هذا المهم وهذا الواجب فالإنسان عليه أن يكثر من قراءة القرآن ويتدبر ويعمل هذا هو المطلوب منه.
__________
(1) من أسئلة حج عام 1418 هـ في منى.

(24/399)

163 - حكم قراءة القرآن على طريقة المغنين
س: ماذا يقول سماحتكم في قارئ القرآن بواسطة مقامات هي أشبه بالمقامات الغنائية بل هي مأخوذة منها أفيدونا بذلك جزاكم الله خيرا؟ (1)
ج : لا يجوز للمؤمن أن يقرأ القرآن بألحان الغناء وطريقة المغنين بل يجب أن يقرأه كما قرأه سلفنا الصالح من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان، فيقرأه مرتلا متحزنا متخشعا حتى يؤثر في القلوب التي تسمعه وحتى يتأثر هو بذلك.
أما أن يقرأه على صفة المغنين وعلى طريقتهم فهذا لا يجوز.
__________
(1) من برنامج نور على الدرب شريط رقم (7) ونشر في هذا المجموع ج 9 ص 290.

(24/400)

164 - تعقيب على فتوى
نشرت في جريدة البلاد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد جاء في جريدة البلاد العدد (11030) الصادر يوم الأحد 20 ربيع الآخر سنة 1415 هـ في صفحة (روضة الإسلام) (8) تحت عنوان (فتاوى العلماء) السؤال التالي مع جوابه المنسوب إلي وهو:
س: سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة، ويدعو بأدعية مناسبة فيقول عند ذكر الجنة: اللهم إني أسألك الجنة، وعند ذكر النار: اللهم أجرني من النار، فهل ذلك جائز شرعا؟
ج : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله، وإذا مر بآية عذاب أن يستعيذ به من النار.
__________
(1) صدرت من مكتب سماحته برقم 1508\1 في 12\5\1415 هـ

(24/401)

وإذا مر بآية تنزيه لله سبحانه نزهه، فقال: سبحانه وتعالى، أو نحو ذلك، ويستحب لكل من قرأ: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول: " بلى وأنا على ذلك من الشاهدين " وإذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال: بلى أشهد، وإذا قرأ: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال: " آمنت بالله " ، وإذا قرأ: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال: لا نكذب بشيء من آيات ربنا، وإذا قال: { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال: سبحان ربي الأعلى، ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب منهم كالتأمين وكذلك الحكم في القراءة في غير الصلاة. أهـ.
ولا أدري من أين نقلتم هذا السؤال مع جوابه، وقد سبق أن كتبنا لكم برقم (40\1) وتاريخ 6\1\1415 هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى. وهذا السؤال وجوابه فيه أشياء لست أفتي بها . . منها:-
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(24/402)

- ما يقال عند آخر قراءة سورة التين، وآخر سورة المرسلات؛ لأن الحديث في ذلك ضعيف.
- ومنها ما ذكرتم أنه يقال عند قراءة: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) فإنه لم ينقل عنه صلى الله عليه وسلم أنه كان يقول ذلك عند قراءته هذه الآية في الصلاة أو غيرها.
وإنما المنقول عنه صلى الله عليه وسلم أنه لما قرأ سورة الرحمن على الصحابة رضي الله عنهم أخبرهم أن الجن كانوا يقولون لما قرأ عليهم هذه الآية: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (2) ولا بشيء من نعمك ربنا نكذب فلك الحمد (3) .
فاصلة: فأرجو الإفادة عن أي كتاب نقلتم عنه هذا السؤال وجوابه، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها، حتى أجيب عنها إن شاء الله، ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه؛ حذرا من الأخطاء.
وفق الله الجميع لما يرضيه . . وأعاننا وإياكم على كل خير . . والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية الإفتاء
__________
(1) سورة الرحمن الآية 13
(2) سورة الرحمن الآية 13
(3) أخرجه الترمذي في كتاب (تفسير القرآن) باب ومن سورة الرحمن برقم (3213).

(24/403)

165 - حكم قول: بلى، عند قوله تعالى
: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (1)
س: هل يجوز قول: (بلى) عند السور التي تنتهي ببعض الأسئلة مثل: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (2) ، مثل قول: (آمين) عند قراءة الفاتحة؟ وجزاكم الله خيرا. حيث أسمع بعض المصلين يقولون ذلك؟ (3) .
ج : لا يشرع ذلك، إلا عند تلاوة آخر آية من سورة القيامة وهي قوله تعالى: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (4) فإنه يستحب أن يقال عند قراءتها: " سبحانك فبلى " (5) ؛ لصحة الحديث بذلك عن النبي صلى الله عليه وسلم. والله ولي التوفيق.
__________
(1) سورة القيامة الآية 40
(2) سورة التين الآية 8
(3) أجاب عنه سماحته في 26\6\1419 هـ
(4) سورة القيامة الآية 40
(5) أخرجه البيهقي في سننه الكبرى ج 2 برقم (3507)

(24/404)

166 - التكبير لسجدة التلاوة
س: هل يلزم التكبير لسجدة التلاوة في الصلاة وخارجها ؟ وهل يلزم السلام خارجها؟ أرجو الإفادة وفقكم الله (1) .
ج : سجدة التلاوة في الصلاة مثل سجود الصلاة إذا سجد يكبر، وإذا رفع يكبر، والدليل على هذا: ما ثبت عن رسول الله صلى الله عليه وسلم أنه كان في الصلاة يكبر في كل خفض ورفع، إذا سجد كبر، وإذا نهض كبر، هكذا أخبر الصحابة من حديث أبي هريرة وغيره، وهذا السجود من سجود الصلاة (2) ، هذا هو الأظهر من الأدلة، أما إذا سجد للتلاوة في خارج الصلاة فلم يرو إلا التكبير في أوله هذا هو المعروف كما رواه أبو داود والحاكم .
أما عند الرفع في خارج الصلاة فلم يرو فيه تكبير ولا تسليم، وبعض أهل العلم قال: يكبر عند النهوض، ويسلم أيضا ولكن لم يرد في هذا شيء، فلا يشرع له إلا التكبيرة الأولى عند السجود إذا كان خارج الصلاة، وبالله التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1520) في 15\7\1416 هـ
(2) لعله: مثل.

(24/405)

167 - بيان سجدات القرآن
س: ما هما السجدات في القرآن الكريم مع بيان السجدات الحتمية منها؟ (1)
ج : سجدات التلاوة كلها سنة ليست حتمية وليست واجبة، وهي خمس عشرة سجدة على الصحيح: منها سجدة آخر الأعراف وهي أولها، ومنها سجدة سورة الرعد، وسجدة النحل، وسجدة في بني إسرائيل " سبحان " ، وسجدة في سورة مريم، وسجدتان في سورة الحج، وسجدة في سورة الفرقان، وسجدة في سورة النمل، وسجدة في " ألم " السجدة، وسجدة في سورة " ص " (2) ، وسجدة في سورة فصلت، وسجدة في سورة النجم في آخرها، وسجدة في سورة: { إِذَا السَّمَاءُ انْشَقَّتْ } (3) وسجدة في سورة: { اقْرَأْ بِاسْمِ رَبِّكَ } (4) هذه خمس عشرة سجدة، سنة كلها. إذا سجد فهو أفضل وإن لم يسجد لا إثم عليه. وقد قرأ النبي صلى الله عليه وسلم سورة النجم في بعض الأحيان ولم يسجد فدل على أنها لا تجب، قال عمر رضي الله عنه: " إن الله لم يفرض السجود إلا أن نشاء " فالمعنى: أن من سجد فله أجر ومن لم يسجد فلا حرج عليه.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (17)
(2) على قول.
(3) سورة النشقاق الآية 1
(4) سورة العلق الآية 1

(24/406)

168 - تأكيد سجدة (ص)
س: ما حكم السجدة التي في سورة (ص) حيث إن بعض الأئمة يسجد عند تلاوتها وبعضهم لا يسجد؟ (1)
ج : السنة السجود فيها إذا قرأها المسلم في الصلاة أو خارجها ؛ لقول ابن عباس رضي الله عنهما: « رأيت النبي صلى الله عليه وسلم يسجد فيها » (2) - يعني سجدة ص- وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (4) رواه البخاري في الصحيح . والله ولي التوفيق.
__________
(1) من أسئلة المجلة العربية.
(2) أخرجه البخاري في (كتاب الجمعة) باب سجدة (ص) برقم (1007)
(3) سورة الأحزاب الآية 21
(4) أخرجه البخاري في كتاب (الأذان) باب: الأذان للمسافر إذا كانوا جماعة برقم (595).

(24/407)

169 - ما الحكمة في تقديم ذكر المال على الأولاد في القرآن الكريم
س: دائما يرد ذكر المال مقدما على الأولاد في القرآن الكريم، رغم أن الأولاد أغلى لدى الأب من ماله، فما الحكمة من ذلك؟ (1) .
ج : الفتنة بالمال أكثر؛ لأنه يعين على تحصيل الشهوات المحرمة وغيرها بخلاف الأولاد، فإن الإنسان قد يفتن بهم، ويعصي الله من أجلهم، ولكن الفتنة بالمال أكثر وأشد؛ ولهذا بدأ سبحانه بالأموال قبل الأولاد، كما في قوله تعالى: { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (2) الآية، وقوله سبحانه: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (3) الآية، وقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (4)
__________
(1) نشر في مجلة الدعوة العدد (1635) في 28\11\1418 هـ وفي كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 66.
(2) سورة سبأ الآية 37
(3) سورة التغابن الآية 15
(4) سورة المنافقون الآية 9

(24/408)

170 - حكم استماع القرآن من النساء
س: ما حكم الاستماع إلى تلاوة النساء في مسابقات القرآن الكريم التي تقام سنويا في بعض البلاد الإسلامية؟ أفيدونا أفادكم الله (1) .
ج : لا أعلم بأسا في هذا الشيء إذا كان النساء على حدة والرجال على حدة، من غير اختلاط في محل المسابقة، بل يكن على حدة، مع تسترهن وتحجبهن عن الرجال.
وأما المستمع فإذا استمع للفائدة والتدبر لكلام الله فلا بأس، أما مع التلذذ بأصواتهن فلا يجوز. أما إذا كان القصد الاستماع للفائدة، والتلذذ في استماع القرآن والاستفادة من القرآن فلا حرج إن شاء الله في ذلك.
__________
(1) نشر في جريدة (عكاظ) العدد (11664) في 6\4\1419 هـ .

(24/409)

171 - حكم قول: صدق الله العظيم عند انتهاء قراءة القرآن
س: إنني كثيرا ما أسمع من يقول: إن (صدق الله العظيم) عند الانتهاء من قراءة القرآن بدعة، وقال بعض الناس: إنها جائزة واستدلوا بقوله تعالى: { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1) وكذلك قال لي بعض المثقفين: إن النبي صلى الله عليه وسلم إذا أراد أن يوقف القارئ قال له: حسبك، ولا يقول: صدق الله العظيم، وسؤالي هو هل قول: صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم، أرجو أن تتفضلوا بالتفصيل في هذا؟ (2)
ج : اعتاد الكثير من الناس أن يقولوا: صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم وهذا لا أصل له، ولا ينبغي اعتياده بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد قائله أنه سنة فينبغي ترك ذلك، وأن لا يعتاده لعدم الدليل، وأما قوله تعالى: { قُلْ صَدَقَ اللَّهُ } (3) فليس في هذا الشأن، وإنما أمره الله عز
__________
(1) سورة آل عمران الآية 95
(2) سبق نشره في هذا الجموع ج 7 ص 329 .
(3) سورة آل عمران الآية 95

(24/410)

وجل أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها، وأنه صادق فيما بينه لعباده في كتابه العظيم القرآن، ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن، أو بعد قراءة آيات أو قراءة سورة؛ لأن ذلك ليس ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم.
« ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى: قال له النبي صلى الله عليه وسلم: حسبك . قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان » (3) عليه الصلاة والسلام أي: يبكي لما تذكر هذا المقام العظيم يوم القيامة المذكور في الآية وهي قوله سبحانه: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (4) أي : يا محمد { عَلَى هَؤُلَاءِ شَهِيدًا } (5) أي : على أمته عليه الصلاة والسلام، ولم ينقل أحد من أهل العلم فيما نعلم عن ابن مسعود رضي الله عنه أنه
__________
(1) صحيح البخاري فضائل القرآن (4763),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3024),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/433).
(2) سورة النساء الآية 41 (1) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(3) أخرجه البخاري في كتاب (فضائل القرآن) باب: قول المقرئ للقارئ حسبك برقم (4662) (2)
(4) سورة النساء الآية 41
(5) سورة النساء الآية 41

(24/411)

قال: صدق الله العظيم، بعد ما قال له النبي صلى الله عليه وسلم: حسبك، والمقصود أن ختم القراءة بقول القارئ: صدق الله العظيم، ليس له أصل في الشرع المطهر، أما إذا فعلها الإنسان بعض الأحيان لأسباب اقتضت ذلك فلا بأس به .

(24/412)

172 - حكم قراءة القرآن في أوقات العمل
س: أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ، ولكن المسئول ينهاني عن ذلك بقوله: إن هذا الوقت للعمل وليس لقراءة القرآن، فما حكم ذلك. جزاكم الله خيرا؟ (1)
ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن، وهكذا التسبيح والتهليل والذكر، وهو خير من السكوت، أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك؛ لأن الوقت مخصص للعمل، فلا يجوز لك أن تشغله. مما يعوقك عن العمل.
__________
(1) نشر في مجلة الدعوة في العدد (1480) بتاريخ 17\9\1415 هـ

(24/412)

173 - حكم سماع سورة البقرة
من المسجل بدلا من قراءتها في المنزل
س: الأخ م. ع. م. من الباحة يقول في سؤاله: يقول الرسول صلى الله عليه وسلم، فيما رواه الإمام مسلم في صحيحه : « لا تجعلوا بيوتكم مقابر، إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة » (1) .
وسؤالي يا سماحة الوالد، هل يكفي أن يأتي الإنسان بالمسجل، ويضع فيه شريطا مسجلا عليه سورة البقرة، ويقوم بتشغيله حتى يقرأ كامل السورة ؟ أو لا بد أن يقرأ الإنسان بنفسه أو من ينوب عنه السورة ؟ وهل يشترط قراءتها كاملة في جلسة واحدة أو لا بأس بقراءتها على فترات؟ أرجو التكرم بالإفادة (2) .
ج : الأظهر- والله أعلم- أنه يحصل بقراءة سورة البقرة كلها من المذياع أو من صاحب البيت ما ذكره النبي صلى الله عليه وسلم من فرار الشيطان من ذلك البيت، ولكن لا يلزم من فراره أن
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780),سنن الترمذي فضائل القرآن (2877),سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/337).
(2) نشر في (المجلة العربية) في ربيع الأول عام 1417 هـ .

(24/413)

لا يعود بعد انتهاء القراءة، كما أنه يفر من سماع الأذان والإقامة ثم يعود حتى يخطر بين المرء وقلبه، ويقول له: اذكر كذا، واذكر كذا . . كما صح بذلك الخبر عن النبي صلى الله عليه وسلم، فالمشروع للمؤمن أن يتعوذ بالله من الشيطان دوما، وأن يحذر من مكائده ووساوسه وما يدعو إليه من الإثم. والله ولي التوفيق.

(24/414)

174 - حكم قراءة القرآن في منزل فيه كلب
س: ما حكم قراءة القرآن في منزل فيه كلب؟ (1)
ج : لا حرج في ذلك، والواجب إخراج الكلب وعدم بقائه في المنزل، إلا إذا كان لأحد ثلاثة أمور وهي: الصيد، والحرث، والماشية؛ لقول النبي صلى الله عليه وسلم: « من اقتنى كلبا إلا كلب صيد، أو ماشية، أو زرع فإنه ينقص من أجره كل يوم قيراطان » (2) متفق عليه . والله ولي التوفيق.
__________
(1) نشر في هذا المجموع لسماحته ج 8 ص 362. وفي كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 22.
(2) أخرجه البخاري قي كتاب (الذبائح والصيد) باب: من اقتنى كلبا ليس بكلب صيد برقم (5060)، ومسلم في كتاب (المساقاة) باب: الأمر بقتل الكلاب برقم (2941).

(24/414)

175 - الأولى ترك التكبير
من سورة الضحى إلى آخر القرآن
س: هل ثبت التكبير من سورة الضحى إلى آخر القرآن؟
ج : لم يثبت ذلك عن النبي صلى الله عليه وسلم كما صرح بذلك الحافظ ابن كثير رحمه الله في أول تفسير سورة الضحى، ولكن ذلك عادة جرى عليها بعض القراء، لحديث ضعيف ورد في ذلك، فالأولى ترك ذلك، لأن العبادات لا تثبت بالأحاديث الضعيفة. والله الموفق.
176 - الأفضل ألا يختم القرآن في أقل من ثلاث
س: ما نصيحة الشيخ للذين يمضي عليهم الشهر والشهور الطويلة ولا يمسون كتاب الله الكريم بدون عذر وتجد أحدهم يتابع المجلات غير المفيدة ؟ (1)
ج : يسن للمؤمن والمؤمنة الإكثار من قراءة كتاب الله مع التدبر والتعقل سواء كان ذلك من المصحف أو عن ظهر قلب؛
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 16.

(24/415)

لقول الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقوله: { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3)
والتلاوة المذكورة تشمل القراءة والاتباع، والقراءة بالتدبر والتعقل والإخلاص لله وسيلة للاتباع وفيها أجر عظيم، كما قال النبي صلى الله عليه وسلم: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) . رواه مسلم في صحيحه ، وقال عليه الصلاة والسلام: « خيركم من تعلم القرآن وعلمه » (5) . خرجه البخاري في صحيحه ، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها لا أقول [ألم]، حرف. ولكن ألف
__________
(1) سورة ص الآية 29
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30
(4) أخرجه مسلم في كتاب (صلاة المسافرين وقصرها) باب: فضل قراءة القرآن برقم (1337).
(5) أخرجه البخاري في كتاب (فضائل القرآن) باب: خيركم من تعلم القرآن وعلمه برقم (4639).

(24/416)

حرف ولام حرف وميم حرف » (1) وثبت عنه صلى الله عليه وسلم أنه قال لعبد الله بن عمرو بن العاص : « اقرأ القرآن في كل شهر، فقال: إني أطيق أكثر من ذلك فقال: اقرأه في سبع » (2) . وكان أصحاب النبي صلى الله عليه وسلم يختمونه في كل سبع .
ووصيتي لجميع قراء القرآن الإكثار من قراءته بالتدبر والتعقل، والإخلاص لله مع قصد الفائدة والعلم، وأن يختمه في كل شهر فإن تيسر أقل من ذلك فذلك خير عظيم، وله أن يختمه في أقل من سبع، والأفضل ألا يختمه في أقل من ثلاث؛ لأن ذلك هو أقل ما أرشد إليه النبي صلى الله عليه وسلم عبد الله بن عمرو بن العاص ، ولأن قراءته في أقل من ثلاث قد تفضي إلى العجلة وعدم التدبر، ولا يجوز أن يقرأه من المصحف إلا على طهارة، أما إن كان يقرأه عن ظهر قلب فلا حرج عليه أن يقرأه وهو على غير وضوء، أما الجنب فليس له قراءته من المصحف ولا عن ظهر قلب حتى يغتسل؛ ما روى الإمام أحمد وأهل السنن بإسناد حسن عن علي
__________
(1) أخرجه الترمذي في كتاب (فضائل القرآن عن رسول الله صلى الله عليه وسلم) باب: ما جاء فيمن قرأ حرفا من القرآن برقم (2910).
(2) أخرجه مسلم في كتاب (الصيام) باب: النهي عن صوم الدهر برقم(1964) .

(24/417)

رضي الله عنه أنه قال: « كان النبي صلى الله عليه وسلم لا يحجزه شيء عن القرآن سوى الجنابة » (1) ، وبالله التوفيق .
__________
(1) أخرجه النسائي في كتاب (الطهارة) باب: حجب الجنب من قراءة القرآن برقم (266).

(24/418)

177 - حكم إهداء تلاوة القرآن الكريم للآخرين
س: في هذا الشهر العظيم، شهر القرآن الكريم هل يجوز أن أختم القرآن الكريم لوالدي، علما بأنهما أميان لا يقرآن ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة ؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص؟ (1)
ج : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم، ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما، وإنما شرع الله قراءة القرآن للانتفاع به، والاستفادة منه، وتدبر معانيه والعمل بذلك، قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2)
__________
(1) نشر في مجلة الدعوة في العدد (1478) بتاريخ 3\9\1415 هـ .
(2) سورة ص الآية 29

(24/418)

وقال تعالى: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال نبينا عليه الصلاة والسلام: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (3) ، ويقول صلى الله عليه وسلم: « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران، كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (4) .
والمقصود: أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته لا لإهدائه للأموات أو غيرهم، ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه، وقد قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (5) .
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(4) أخرجه مسلم في كتاب (صلاة المسافرين وقصرها) باب: فضل قراءة القرآن برقم (1337).
(5) أخرجه البخاري في كتاب (الصلح) باب: إذا اصطلحوا على صلح جور برقم (2499)، ومسلم في كتاب (الأقضية) باب: نقض الأحكام الباطلة برقم (3242).

(24/419)

وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا: لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات، وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم، ولكن الصواب: هو القول الأول، للحديث المذكور، وما جاء في معناه، ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح.
والعبادة لا يجوز فيها القياس؛ لأنها توقيفية لا تثبت إلا بنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم؛ للحديث السابق وما جاء في معناه.
أما الصدقة عن الأموات وغيرهم، والدعاء لهم، والحج عن الآخرين ممن قد حج عن نفسه، وهكذا العمرة عن الآخرين ممن قد اعتمر عن نفسه، وهكذا قضاء الصوم عمن مات وعليه صيام، فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم، إذا كان المحجوج عنه والمعتمر عنه ميتا، أو عاجزا لهرم أو مرض لا يرجى برؤه. والله ولي التوفيق.

(24/420)

178 - دعاء ختم القرآن لابن تيمية
س: هناك كتيب " دعاء ختم القرآن " لابن تيمية مكتوب عليه تأليف شيخ الإسلام وقدوة الأنام أحمد بن عبد الحليم . . الخ [ قدس الله روحه ونور ضريحه آمين ] ما حكم هذا القول؟ (1)
ج : الدعاء المشار إليه مشهور عند العلماء أنه من مؤلفات شيخ الإسلام ابن تيمية رحمه الله.
أما أنا فلم أقف عليه في شيء من كتبه . . والدعاء المذكور لا أعلم به بأسا، والله ولي التوفيق.
__________
(1) من أسئلة مجلة (الدعوة) أجاب عنه سماحته في 27\5\1419 هـ .

(24/421)

179 - حكم دعاء ختم القرآن
س: هل ورد دليل على تعيين دعاء معين لختم القرآن الكريم فيما يعلم سماحتكم؟ (1)
ج : يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية الدافعة كطلب مغفرة الذنوب والفوز بالجنة والنجاة من النار والاستعاذة من
__________
(1) نشر في جريدة (البلاد) العدد (15532) في 26\9\1419 هـ .

(24/421)

الفتن وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى والعمل به وحفظه ونحو ذلك.
وقد ثبت عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو، أما النبي صلى الله عليه وسلم فلم يرد عنه شيء في ذلك.

(24/422)

180 - استحباب دعاء المسلم عند ختم القرآن
س: هل من ختم تلاوة القرآن يلزمه دعاء معين؟ (1)
ج : يدعو بما تيسر فليس فيه شيء معين، وإذا دعا بـ " اللهم إني عبدك وابن عبدك . . . " فهو طيب ؛ لأنه ورد في الحديث.
انتهى الجزء الرابع والعشرون
ويليه بمشيئة الله تعالى الجزء
الخامس والعشرون وأوله كتاب الحديث
__________
(1) من أسئلة حج 1415 هـ، الشريط رقم 49\6 .

(24/422)


تمهيد - فتاوى ابن باز

بسم الله الرحمن الرحيم
تمهيد
الحمد لله ، والصلاة والسلام على رسول الله ، وبعد :
فبحمد الله وتوفيقه تم الانتهاء من الجزء (25) من كتاب مجموع فتاوى ومقالات متنوعة لسماحة شيخنا عبد العزيز بن عبد الله بن باز - رحمه الله - وهو في كتاب الحديث .
ونظرا إلى توسع سماحة شيخنا - رحمه الله - في كتاب الحديث فقد تقرر إصدار هذا الكتاب في جزأين مستقلين وهما (25 ، 26) .
أما الجزء (25) فقد تم ترتيبه على ضوء ترتيب صحيح مسلم - رحمه الله - .
أما الجزء (26) فقد احتوى على ثلاثة موضوعات وهي كما يلي :

(25/3)

1 - كتاب الأذكار والأدعية .
2 - كتاب الأحاديث الضعيفة .
3 - كتاب الأحاديث الموضوعة .
فنسأل الله تعالى أن يغفر لشيخنا مغفرة واسعة وأن يسكنه فسيح جناته وأن يوفق الجميع لخدمة دينه وإعلاء كلمته ، وصلى الله على نبينا محمد وآله وصحبه أجمعين .
المشرف على جمع وترتيب الكتاب

(25/4)


كتاب الحديث وعلومه - فتاوى ابن باز

كتاب الحديث وعلومه

(25/5)

1 - السنة ومكانتها في
الإسلام وفي أصول التشريع
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على سيد المرسلين ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
فهذا بحث مهم يتعلق بالسنة وأنها الأصل الثاني من أصول الإسلام يجب الأخذ بها والاعتماد عليها إذا صحت عن رسول الله - صلى الله عليه وسلم - ، فأقول : من المعلوم عند جميع أهل العلم أن السنة هي الأصل الثاني من أصول الإسلام ، وأن مكانتها في الإسلام الصدارة بعد كتاب الله عز وجل ، هي الأصل المعتمد بعد كتاب الله عز وجل بإجماع أهل العلم قاطبة ، وهي حجة قائمة مستقلة على جميع الأمة ، من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا وكفر كفرا أكبر ، وارتد عن الإسلام بهذا المقال ، فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله وأنكر ما أمر الله به ورسوله وجحد أصلا عظيما فرض الله الرجوع إليه والاعتماد

(25/7)

عليه والأخذ به ، وأنكر إجماع أهل العلم عليه ، وكذب به ، وجحده .
وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله ، والأصل الثاني : سنة رسول الله - عليه الصلاة والسلام - ، والأصل الثالث : إجماع أهل العلم . وتنازع أهل العلم في أصول أخرى ، أهمها : القياس ، والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة : فلا نزاع ولا خلاف في أنها أصل مستقل وأنها هي الأصل الثاني من أصول الإسلام وأن الواجب على جميع المسلمين ، بل على جميع الأمة الأخذ بها ، والاعتماد عليها والاحتجاج بها إذا صح السند عن رسول الله - عليه الصلاة والسلام - .
وقد دل على هذا المعنى آيات كثيرات من كتاب الله ، وأحاديث صحيحة عن رسول الله - عليه الصلاة والسلام - ، كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها ، والإنكار على من أعرض عنها أو خالفها .

(25/8)

وقد نبغت نابغة في صدر الإسلام أنكرت السنة بسبب تهمتها للصحابة - رضي الله عنهم - وأرضاهم ، كالخوارج ، فإن الخوارج كفروا كثيرا من الصحابة ، وفسقوا كثيرا منهم ، وصاروا لا يعتمدون بزعمهم إلا على كتاب الله ، لسوء ظنهم بأصحاب رسول الله - عليه الصلاة والسلام - ، وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء من طريق أهل البيت فقط ، وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك ، ولا يزال هذا القول يذكر فيما بين وقت وآخر ، وتسمى هذه النابغة الأخيرة القرآنية ، ويزعمون أنهم أهل القرآن ، وأنهم يحتجون بالقرآن فقط ، وأن السنة لا يحتج بها ؛ لأنها إنما كتبت بعد النبي - صلى الله عليه وسلم - بمدة طويلة ، ولأن الإنسان قد ينسى وقد يغلط ؛ ولأن الكتب قد يقع فيها غلط ، إلى غير هذا مما قالوا من الترهات ، والخرافات ، والآراء الفاسدة ، وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط . وقد ضلوا عن سواء السبيل ، وكذبوا ، وكفروا بذلك كفرا أكبر بواحا .

(25/9)

فإن الله عز وجل أمر بطاعة رسوله - عليه الصلاة والسلام - ، واتباع ما جاء به ، وسمى كلامه وحيا في قوله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) ولو كان رسوله - صلى الله عليه وسلم - لا يتبع ولا يطاع لم يكن لأوامره ونواهيه قيمة .
وقد أمر - صلى الله عليه وسلم - أن تبلغ سنته ، فكان إذا خطب أمر أن تبلغ السنة ، فدل ذلك على أن سنته - صلى الله عليه وسلم - واجبة الاتباع ، وعلى أن طاعته واجبة على جميع الأمة ، كما تجب طاعة الله تجب طاعة رسوله - عليه الصلاة والسلام - ، ومن تدبر القرآن العظيم وجد ذلك واضحا ، قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (5) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فقرن طاعة الرسول بطاعته سبحانه ، وقال تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) فعلق الرحمة بطاعة الله ورسوله ، وقال سبحانه أيضا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (8) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (9)
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة آل عمران الآية 131
(6) سورة آل عمران الآية 132
(7) سورة آل عمران الآية 132
(8) سورة آل عمران الآية 31
(9) سورة آل عمران الآية 32

(25/10)

وقال سبحانه في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فأمر سبحانه بطاعته وطاعة رسوله أمرا مستقلا ، وكرر الفعل في ذلك { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ثم قال : { وَأُولِي الْأَمْرِ مِنْكُمْ } (3) ولم يكرر الفعل ؛ لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله وإنما تجب في المعروف حيث كان ما أمروا به من طاعة الله ورسوله ومما لا يخالف أمر الله ورسوله ، ثم بين أن العمدة في طاعة الله ورسوله فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل : إلى أولي الأمر منكم ، بل قال : { إِلَى اللَّهِ وَالرَّسُولِ } (5) فدل ذلك على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله ، قال العلماء : معنى إلى الله : الرد إلى كتاب
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59

(25/11)

الله ، ومعنى والرسول : الرد إلى الرسول في حياته ، وإلى سنته بعد وفاته - عليه الصلاة والسلام - .
فعلم بذلك أن سنته مستقلة ، وأنها أصل متبع ، وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقبلها قوله جل وعلا : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) فجعل الفلاح لمن اتبعه - عليه الصلاة والسلام - ؛ لأن السياق فيه - عليه الصلاة والسلام - : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) فذكر أن الفلاح لهؤلاء المتبعين لنبي الله - عليه الصلاة والسلام - دون غيرهم ، فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين ، ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ } (5) يعني : قل يا محمد : { إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) سورة النساء الآية 80
(2) سورة الأعراف الآية 158
(3) سورة الأعراف الآية 157
(4) سورة الأعراف الآية 157
(5) سورة الأعراف الآية 158
(6) سورة الأعراف الآية 158

(25/12)

فعلق الهداية باتباعه - عليه الصلاة والسلام - ، فدل ذلك على وجوب طاعته ، واتباع ما جاء به من الكتاب والسنة - عليه الصلاة والسلام - ، وقال عز وجل في آيات أخرى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال جل وعلا أيضا في هذه السورة سورة النور : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فأفرد طاعته وحدها بقوله : { وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقال في آخر السورة سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فذكر جل وعلا أن
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) سورة النور الآية 56
(4) سورة النور الآية 63

(25/13)

المخالف لأمر النبي - صلى الله عليه وسلم - على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم نعوذ بالله من ذلك ، وقال عز وجل في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته - عليه الصلاة والسلام - ، وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها في اتباعه وطاعته - عليه الصلاة والسلام - ، فمن أنكر ذلك فقد أنكر كتاب الله ، ومن قال : إنه يتبع كتاب الله دون السنة فقد كذب وغلط وكفر فإن القرآن أمر باتباع الرسول - صلى الله عليه وسلم - ، فمن لم يتبعه فإنه لم يعمل بكتاب الله ، ولم يؤمن بكتاب الله ، ولم ينقد لكتاب الله ، إذ كتاب الله أمر بطاعة الرسول - صلى الله عليه وسلم - ، وأمر باتباعه ، وحذر من مخالفته - عليه الصلاة والسلام - ، فمن زعم أنه يأخذ بالقرآن ، ويتبع القرآن دون السنة فقد كذب ؛ لأن السنة جزء من القرآن ، فطاعة الرسول جزء من
__________
(1) سورة الحشر الآية 7

(25/14)

القرآن ، وقد دل على الأخذ بها القرآن وأمر بالأخذ بها القرآن ، فلا يمكن أن ينفك هذا عن هذا ، ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة ، ولا يكون متبعا للسنة بدون اتباع القرآن فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله - عليه الصلاة والسلام - ما رواه الشيخان البخاري ومسلم - رحمة الله عليهما - في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (1) وفي صحيح البخاري - رحمة الله عليه - عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله : ومن يأبى ، قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) وهذا واضح في أن من عصاه فقد
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب يقاتل وراء الإمام ويتقي به ، برقم 2737 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية ، برقم 3417 .
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ، برقم 6737 .

(25/15)

عصى الله ، ومن عصاه فقد أبى دخول الجنة والعياذ بالله ، وفي المسند وأبي داود وصحيح الحاكم بإسناد جيد عن المقداد بن معدي كرب الكندي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ألا إني أوتيت الكتاب ومثله معه » (1) والكتاب هو القرآن ، ومثله معه يعني : السنة ، وهي الوحي الثاني « ألا يوشك رجل شبعان يتكئ على أريكته يحدث بحديث من حديثي فيقول : بيننا وبينهم كتاب الله ، ما وجدنا فيه من حلال حللناه وما وجدنا فيه من حرام حرمناه » (2) ، وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه يقول : بيننا وبينكم كتاب الله ما وجدنا فيه اتبعناه ، ألا وإن ما حرم رسول الله مثل ما حرم الله » (3) والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع الأمة أن تعظم سنة الرسول - عليه الصلاة والسلام - ، وأن تعرف قدرها ، وأن تأخذ بها ، وتسير عليها ،
__________
(1) سنن أبو داود السنة (4604).
(2) أخرجه الإمام أحمد في مسند الشاميين ، برقم 16546 ، والترمذي في كتاب العلم ، باب ما نهي عنه أن يقال عند حديث النبي - صلى الله عليه وسلم - ، برقم 2588 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 12 ، وأبو داود في كتاب السن
(3) سنن الترمذي العلم (2664),سنن الدارمي المقدمة (586).

(25/16)

فهي الشارحة والمفسرة لكتاب الله عز وجل ، والدالة على ما قد يخفى من كتاب الله ، والمقيدة لما قد يطلق من كتاب الله ، والمخصصة بما قد يعم من كتاب الله ، ومن تدبر كتاب الله وتدبر السنة عرف ذلك ؛ لأن الله يقول جل وعلا : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1)
فهو المبين للناس ما نزل إليهم - عليه الصلاة والسلام - ، فإذا كانت سنته غير معتبرة ولا يحتج بها ، فكيف يبين للناس دينهم وكتاب ربهم ؟ هذا من أبطل الباطل ، فعلم بذلك أنه المبين لما قاله الله ، وأنه الشارح لما قد يخفى من كتاب الله ، وقال في آية أخرى في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2)
فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه ، فإذا كانت سنته لا تبين للناس ولا تعتمد بطل هذا المعنى ، فهو سبحانه وتعالى بين أنه - صلى الله عليه وسلم - الذي يبين للناس ما نزل إليهم ، وأنه - عليه الصلاة والسلام - هو الذي يفصل النزاع
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(25/17)

بين الناس فيما اختلفوا فيه ، فدل ذلك على أن سنته لازمة الاتباع ، وواجبة الاتباع .
وليس هذا خاصا بأهل زمانه وصحابته - رضي الله عنهم - ؛ بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة ، فإن الشريعة شريعة لأهل زمانه ولمن يأتي بعد زمانه - عليه الصلاة والسلام - إلى يوم القيامة فهو رسول الله إلى الناس عامة ، قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) فهو رسول الله إلى جميع العالم : الجن والإنس ، العرب والعجم ، الأغنياء والفقراء ، الحكام والمحكومين ، الرجال والنساء إلى يوم القيامة ، ليس بعده نبي ولا رسول بل هو خاتم الأنبياء والمرسلين - عليه الصلاة والسلام - . فوجب أن تكون سنته موضحة لكتاب الله وشارحة لكتاب الله ، ودالة على ما قد يخفى من كتاب الله ، وسنته أيضا جاءت بأحكام لم يأت بها كتاب الله ، جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله سبحانه وتعالى ، من ذلك : تفصيل
__________
(1) سورة الأنبياء الآية 107
(2) سورة سبأ الآية 28

(25/18)

الصلوات وعدد الركعات ، وتفصيل أحكام الزكاة ، وتفصيل أحكام الرضاع ، فليس في كتاب الله إلا الأمهات والأخوات من الرضاع وجاءت السنة ببقية محرمات بالرضاع ، فقال - صلى الله عليه وسلم - : « يحرم من الرضاع ما يحرم من النسب » (1) وجاءت السنة بحكم مستقل في تحريم الجمع بين المرأة وعمتها ، والمرأة وخالتها ، وجاءت بأحكام مستقلة لم تذكر في كتاب الله في أشياء كثيرة ، في الجنايات والديات ، والنفقات ، وأحكام الزكوات ، وأحكام الصوم والحج إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين - رضي الله عنهما - : (دعنا من الحديث وحدثنا عن كتاب الله) غضب عمران رضي الله عنه وأرضاه ، واشتد إنكاره عليه وقال : (لولا السنة كيف تعرف أن الظهر أربع والعصر أربع ، والعشاء أربع ، والمغرب ثلاث . . . ) إلى آخره .
__________
(1) أخرجه البخاري في كتاب النكاح ، باب ما يحل من الدخول والنظر إلى النساء ، برقم 4838 ، ومسلم في كتاب الرضاع ، باب يحرم من الرضاعة ما يحرم من الولادة ، برقم 2615 ، والنسائي في كتاب النكاح ، باب ما يحرم من الرضاع ، برقم 3250 واللفظ له .

(25/19)

فالسنة بينت لنا تفاصيل الصلاة ، وتفاصيل الأحكام ، ولم يزل الصحابة رضي الله عنهم وأرضاهم يرجعون إلى السنة ويتحاكمون إليها ويحتجون بها ، ولما ارتد من العرب من ارتد وقام الصديق - رضي الله عنه - وأرضاه ودعا إلى جهادهم توقف عمر في ذلك ، وقال : كيف نقاتلهم ، وقد قال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) قال الصديق - رضي الله عنه - : أليست الزكاة من حقها - من حق لا إله إلا الله - والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها ، قال عمر - رضي الله عنه - : (فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر لقتالهم فعرفت أنه الحق) ثم وافق المسلمون ، ووافق الصحابة واجتمع رأيهم على قتال المرتدين فقاتلوهم بأمر الله ورسوله .
ولما جاءت الجدة إلى أبي بكر الصديق - رضي الله عنه - تسأله عن إرثها ؟ قال : ما أعلم لك شيئا في كتاب الله ، ولا في سنة
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 32 .

(25/20)

رسول الله - صلى الله عليه وسلم - ولكن سوف أسأل الناس ، يعني عما جاء في السنة ، فسأل الناس فأخبر أن رسول الله - صلى الله عليه وسلم - قضى لها بالسدس ، فقضى لها بالسدس رضي الله عنه وأرضاه ، وهكذا عمر - رضي الله عنه - لما أشكل عليه حكم إملاص المرأة : وهو خروج الجنين ميتا بالجناية على أمه ما حكمه ؟ توقف حتى سأل الناس ، فشهد عنده محمد بن مسلمة والمغيرة بن شعبة بأن النبي - صلى الله عليه وسلم - قضى فيه بغرة عبد أو أمة ، فقضى بذلك . ولما أشكل على عثمان حكم المعتدة من الوفاة ، هل تكون في بيت زوجها أو تنتقل إلى أهلها ؟ فشهدت عنده فريعة بنت مالك الخدرية أخت أبي سعيد أن رسول الله - صلى الله عليه وسلم - أمرها أن تعتد في بيت زوجها ، فقضى بذلك عثمان رضي الله عنه وأرضاه ، ولما سمع علي - رضي الله عنه - عثمان في بعض حجاته ينهى عن المتعة ويأمر بإفراد الحج أحرم علي - رضي الله عنه - بالحج والعمرة جميعا وقال : لا أدع سنة رسول الله - صلى الله عليه وسلم - بقول أحد من الناس ، ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة ويحتج عليه بقول أبي بكر وعمر أنهما يريان إفراد الحج قال : (يوشك أن تنزل عليكم حجارة من السماء أقول : قال

(25/21)

رسول الله - صلى الله عليه وسلم - ، وتقولون : قال أبو بكر وعمر ) ، ولما ذكر لأحمد - رحمه الله - جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري ويسألونه عما لديه وعما يقول ، تعجب! وقال : عجبت لقوم عرفوا الإسناد وصحته يعني عن رسول الله - صلى الله عليه وسلم - يذهبون إلى رأي سفيان ، والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولما ذكر عند أيوب السختياني - رحمه الله - رجل يدعو إلى القرآن ويثبط عن السنة قال : دعوه فإنه ضال .
والمقصود أن السلف الصالح قد عرفوا هذا الأمر ، ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب ، فاشتد نكيرهم عليهم ، وضللوهم ، وحذروا منهم ، مع أنه إنكار ليس مثل الإنكار الموجود الأخير ؛ لأنه إنكار له شبهة بالنسبة إلى الخوارج وما اعتقدوه في الصحابة رضي الله عنهم وأرضاهم في بعضهم دون بعض ، أما هؤلاء المتأخرون فجاءوا بداهية كبرى ومنكر عظيم وبلاء كبير ، ومصيبة عظمى حيث قالوا : إن السنة برمتها لا يحتج بها بالكلية لا
__________
(1) سورة النور الآية 63

(25/22)

من هنا ولا من هنا ، وطعنوا فيها وفي رواتها وفي كتبها ، وساروا على هذا النهج الوخيم وأعلنه كثيرا أحد زعماء العرب فضل وأضل ، وهكذا جماعة في مصر ، وغير مصر فإن من قال بهذه المقالة واحد أو جماعة ، فقد ضلوا وأضلوا وسموا أنفسهم بالقرآنيين ، وقد كذبوا وجهلوا ما قام به علماء السنة ؛ لأنهم لو عملوا بالقرآن لعظموا السنة وأخذوا بها ، ولكنهم جهلوا ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - فضلوا وأضلوا .
وقد احتاط أهل السنة كثيرا للسنة حيث تلقوها أولا عن الصحابة حفظا ، ودرسوها ، وحفظوها حفظا كاملا ، وحفظا دقيقا حرفيا ، ونقلوها إلى من بعدهم ، ثم ألف العلماء على رأس القرن الأول وفي أثناء القرن الثاني ثم كثر ذلك في القرن الثالث ، ألفوا الكتب ، وجمعوا فيها الأحاديث حرصا على بقائها وحفظها وصيانتها فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك ، ثم نقبوا عن الرجال ، وعرفوا ثقاتهم من كذابيهم وضعفائهم ، ومن هو سيئ الحفظ منهم حتى حرروا

(25/23)

ذلك أتم تحرير ، وبينوا من يصلح للرواية ، ومن لا يصلح للراوية ، ومن يحتج به ومن لا يحتج به ، وأوضحوا ما وقع من بعض الناس أوهام وأغلاط ، وسجلوها عليهم ، وعرفوا الكذابين والوضاعين ، وألفوا فيهم وأوضحوا أسماءهم ، فأيد الله بهم السنة ، وأقام بهم الحجة ، وقطع بهم المعذرة ، وزال تلبيس الملبسين ، وانكشف ضلال الضالين ، فبقيت السنة بحمد الله جلية واضحة لا شبهة فيها ، ولا غبار عليها ، وكان الأئمة يعظمون ذلك كثيرا ، وإذا رأوا من أحد أي تساهل بالسنة أو إعراض أنكروا عليه . حدث ذات يوم عبد الله بن عمر - رضي الله عنهما - بقول النبي - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله » (1) فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه - ومقصوده أنهن تغيرن ، وأنهن قد يتساهلن في الخروج ، وليس قصده إنكار السنة ، فأقبل عليه عبد الله وسبه سبا سيئا وقال : أقول : قال رسول الله وتقول : والله لنمنعهن .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب هل على من لم يشهد الجمعة غسل من النساء ، برقم 849 ، ومسلم في كتاب الصلاة ، باب خروج النساء إلى المساجد ، برقم 668 .

(25/24)

ورأى عبد الله بن مغفل المزني - رضي الله عنه - بعض أقاربه يخذف ، فقال له : « إن رسول الله - صلى الله عليه وسلم - نهى عن الخذف وقال : إنه لا يصيد صيدا ، ولا ينكأ عدوا » (1) . ثم رآه في وقت آخر يخذف ، فقال : أقول إن الرسول نهى عن هذا ثم تخذف ، لا كلمتك أبدا .
فالصحابة - رضي الله عنهم - وأرضاهم كانوا يعظمون هذا الأمر جدا ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها برأي من الآراء أو اجتهاد من الاجتهادات ، وقال أبو حنيفة في هذا المعنى - رضي الله عنه - ورحمه : إذا جاء الحديث عن رسول الله فعلى العين والرأس ، وإذا جاء عن الصحابة - رضي الله عنهم - فعلى العين والرأس . . إلى آخر كلامه . وقال مالك - رحمه الله - : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ، يعني النبي - عليه الصلاة والسلام - . وقال أيضا : لن يصلح آخر هذه الأمة إلا ما أصلح أولها ، وهو اتباع الكتاب والسنة . وقال الشافعي - رحمه الله - :
__________
(1) أخرجه البخاري في كتاب الأدب ، باب النهي عن الخذف ، برقم 5752 ومسلم في كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب إباحة ما يستعان به على الاصطياد والعدو ، برقم 3613 .

(25/25)

إذا رويت عن الرسول حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب . وفي لفظ آخر ، قال : إذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - وقولي يخالفه فاضربوا بقولي الحائط . وقال أحمد - رحمه الله - : لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وخذوا من حيث أخذنا . وسبق قوله - رحمه الله - : عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
فالأمر في هذا واضح ، وكلام أهل العلم في هذا جلي ومتداول عند أهل العلم ، وقد تكلم المتأخرون في هذا المقام كلاما كثيرا كأبي العباس ابن تيمية وابن القيم وابن كثير وغيرهم ، وأوضحوا أن من أنكر السنة فقد زاغ عن سواء السبيل ، وأن من عظم آراء الرجال وآثرها على السنة فقد ضل وأخطأ ، وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة الرسول - عليه الصلاة والسلام - ، فما شهدا له أو أحدهما بالقبول
__________
(1) سورة النور الآية 63

(25/26)

قبل ، وما لا فإنه يرد على قائله ، ومن آخر من كتب في هذا الحافظ السيوطي - رحمه الله - حيث كتب رسالة سماها : (مفتاح الجنة في الاحتجاج بالسنة) وذكر في أولها أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر إجماعا ، ونقل كثيرا من كلام السلف في ذلك .
فهذه منزلة السنة من الإسلام ، وهذه مكانتها من الشريعة وأنها الأصل الثاني من أصول الإسلام ، وأنها حجة مستقلة قائمة بنفسها ، يجب الأخذ بها والرجوع إليها ، وأنه متى صح السند إلى رسول الله - صلى الله عليه وسلم - وجب الأخذ به مطلقا ، ولا يشترط في ذلك أن يكون متواترا أو مشهورا أو مستفيضا أو بعدد كذا من الطرق ، بل يجب أن يؤخذ بالسنة ولو كانت من طريق واحدة ، متى استقام الإسناد وجب الأخذ بالحديث مطلقا بسند واحد أو بسندين أو بثلاثة ، أو بأكثر ، سواء سمي خبرا متواترا ، أو خبر آحاد ، لا فرق في ذلك ، كلها حجة ، يجب الأخذ بها ، مع اختلاف ما تقتضيه من العلم الضروري أو العلم النظري ، أو الظني إذا استقام الإسناد وسلم من العلة فالعمل بها واجب ، والأخذ بها متعين ، متى صح الإسناد وسلم من العلة عند أهل العلم بهذا

(25/27)

الشأن ، أما كونه متواترا ، أو كونه مشهورا ، أو مستفيضا أو آحادا غير مستفيض ولا مشهور ، أو غريبا ، أو غير ذلك ، فهذه أشياء اصطلح عليها أهل الحديث في علم الحديث وبينوها في أصول الفقه أيضا ، وأحكامها عندهم معلومة والعلم بها يختلف بحسب اختلاف الناس ، فإنه قد يكون هذا الحديث متواترا عند زيد وعمرو وليس متواترا عند خالد وبكر لما بينهما من الفرق في العلم ، واتساع المعرفة فقد يروي زيد حديثا من عشرة طرق أو من ثمانية ، أو من سبعة ، أو من ستة أو خمسة ويقطع هو أنه بهذا متواتر ؛ لما اتصف به رواته من العدالة والحفظ ، والإتقان ، والجلالة ، وقد يروي الآخر حديثا من عشرين سندا ، ولا يحصل له ما حصل لذلك من العلم اليقيني القطعي بأنه عن الرسول - صلى الله عليه وسلم - أو بأنه متواتر .
فهذه أمور تختلف بحسب ما يحصل للناس من العلم بأحوال الرواة وعدالتهم ، ومنزلتهم في الإسلام ، وصدقهم ، وحفظهم ، وغير ذلك . هذا يتفاوت فيه الرجال حسب ما أعطاهم الله من العلم بأحوال رواة الحديث ، وصفاتهم ، وطرق الحديث إلى غير ذلك ، لكن أهل العلم أجمعوا على أنه متى صح السند وسلم من العلة

(25/28)

وجب الأخذ به ، وبينوا أن الإسناد الصحيح هو ما ينقله العدل الضابط عن مثله ، عن مثله ، عن مثله ، إلى الصحابة - رضي الله عنهم - ، إلى النبي - صلى الله عليه وسلم - من دون شذوذ ولا علة ، فمتى جاء الحديث بهذا المعنى متصلا لا شذوذ فيه ولا علة ، وجب الأخذ به والاحتجاج به على المسائل التي يتنازع فيها الناس ، سواء حكمنا عليه بأنه غريب أو عزيز أو مشهور أو متواتر ، أو غير ذلك ؛ إذ الاعتبار باستقامة السند وصلاحه وسلامته من الشذوذ والعلة سواء تعددت أسانيده أم لم تتعدد .
هذا وأسأل الله عز وجل أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يمنحنا جميعا الفقه في دينه ، والاستقامة على ما يرضيه ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا إنه جل وعلا جواد كريم ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(25/29)

2 - وجوب العمل بسنة الرسول - صلى الله عليه وسلم - وكفر من أنكرها
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين ، وحجة على العباد أجمعين ، وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه وسنة نبيهم - صلى الله عليه وسلم - إلى من بعدهم بغاية الأمانة والإتقان والحفظ التام للمعاني والألفاظ ، رضي الله عنهم وأرضاهم وجعلنا من أتباعهم بإحسان (1) .
أما بعد : فقد أجمع العلماء قديما وحديثا على أن الأصول المعتبرة في إثبات الأحكام وبيان الحلال والحرام في كتاب الله العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، ثم سنة رسول الله - عليه الصلاة والسلام - الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، ثم إجماع علماء الأمة . واختلف العلماء في
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد 53 السنة الرابعة عشر عام 1402ه .

(25/30)

أصول أخرى أهمها : القياس ، وجمهور أهل العلم على أنه حجة إذا استوفى شروطه المعتبرة ، والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر .
أما الأصل الأول : فهو كتاب الله العزيز وقد دل كلام ربنا عز وجل في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به والوقوف عند حدوده قال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال تعالى : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (3) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (5) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (6)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 155
(3) سورة المائدة الآية 15
(4) سورة المائدة الآية 16
(5) سورة فصلت الآية 41
(6) سورة فصلت الآية 42

(25/31)

وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) والآيات في هذا المعنى كثيرة ، وقد جاءت الأحاديث الصحاح عن رسول الله - صلى الله عليه وسلم - آمرة بالتمسك بالقرآن والاعتصام به ، دالة على أن من تمسك به كان على الهدى ، ومن تركه كان على الضلال ، ومن ذلك ما ثبت عنه - صلى الله عليه وسلم - أنه قال في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (3) رواه مسلم في صحيحه ، وفي صحيح مسلم أيضا عن زيد بن أرقم - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (4) فحث على كتاب الله ورغب فيه ، ثم قال : « وأهل
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الحج ، باب حجة النبي - صلى الله عليه وسلم - ، برقم 2137 .
(4) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(25/32)

بيتي ، أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي » (1) وفي لفظ قال في القرآن : « هو حبل الله من تمسك به كان على الهدى ، ومن تركه كان على الضلال » (2) .
والأحاديث في هذا المعنى كثيرة وفي إجماع أهل العلم ، والإيمان من الصحابة ومن بعدهم على وجوب التمسك بكتاب الله والحكم به والتحاكم إليه مع سنة رسول الله - صلى الله عليه وسلم - ما يكفي ويشفي عن الإطالة في ذكر الأدلة الواردة في هذا الشأن .
أما الأصل الثاني : من الأصول الثلاثة المجمع عليها فهو ما صح عن رسول الله - صلى الله عليه وسلم - من أقواله وأفعاله وتقريره ، ولم يزل أهل العلم من أصحاب رسول الله - صلى الله عليه وسلم - ومن بعدهم يؤمنون بهذا الأصل الأصيل ويحتجون به ويعلمونه الأمة ، وقد ألفوا في ذلك المؤلفات الكثيرة وأوضحوا ذلك في كتب أصول الفقه والمصطلح ، والأدلة على ذلك لا تحصى كثرة ؛ فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب - رضي الله عنه - برقم 4425 .
(2) صحيح مسلم فضائل الصحابة (2408).

(25/33)

وطاعته وذلك موجه إلى أهل عصره ومن بعدهم ؛ لأنه رسول الله إلى الجميع ، ولأنهم مأمورون باتباعه وطاعته حتى تقوم الساعة ؛ ولأنه - عليه الصلاة والسلام - هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره .
ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها ، ولم يعرفوا تفصيل أحكام الصيام والزكاة والحج والجهاد والأمر بالمعروف والنهي عن المنكر ، ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله بها من حدود وعقوبات . ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال تعالى في سورة النساء أيضا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80

(25/34)

وكيف يمكن طاعته ، ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله إذا كانت سنته لا يحتج بها ، أو كانت غير محفوظة ؟ وعلى هذا القول يكون الله قد أحال عباده إلى شيء لا وجود له ، وهذا من أبطل الباطل ومن أعظم الكفر بالله وسوء الظن به . وقال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) ؛ وقال أيضا في آية أخرى : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فكيف يكل الله سبحانه إلى رسوله - صلى الله عليه وسلم - تبيين المنزل إليهم ، وسنته لا وجود لها أو لا حجة فيها ، ومثل ذلك قوله تعالى في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64
(3) سورة النور الآية 54

(25/35)

وقال تعالى في السورة نفسها : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال في سورة الأعراف : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2)
وفي هذه الآيات الدلالة الواضحة على أن الهداية والرحمة في اتباعه - عليه الصلاة والسلام - ، وكيف يمكن ذلك مع عدم العمل بسنته أو القول بأنه لا صحة لها أو لا يعتمد عليها ؟ فقال عز وجل في سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4)
__________
(1) سورة النور الآية 56
(2) سورة الأعراف الآية 158
(3) سورة النور الآية 63
(4) سورة الحشر الآية 7

(25/36)

والآيات في هذا المعنى كثيرة وكلها تدل على وجوب طاعته - عليه الصلاة والسلام - واتباع ما جاء به كما سبقت الأدلة على وجوب اتباع كتاب الله والتمسك به وطاعة أوامره ونواهيه ، وهما أصلان متلازمان من جحد واحدا منهما فقد جحد الآخر وكذب به وذلك كفر وضلال وخروج عن دائرة الإسلام بإجماع أهل العلم والإيمان ، وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - في وجوب طاعته واتباع ما جاء به وتحريم معصيته ، وذلك في حق من كان في عصره ، وفي حق من يأتي بعده إلى يوم القيامة ، ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله » (1) ، وفي صحيح البخاري عنه - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى ، قيل يا رسول الله : ومن يأبى ، قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (2) . وخرج أحمد وأبو داود والحاكم بإسناد صحيح عن المقدام بن معدي كرب عن رسول الله - صلى الله عليه وسلم - أنه قال : « ألا إني أوتيت الكتاب ومثله معه ، ألا يوشك رجل شبعان على
__________
(1) صحيح البخاري الأحكام (6718),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(25/37)

أريكته يقول : عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه ، وما وجدتم فيه من حرام فحرموه » (1) .
وخرج أبو داود وابن ماجه بسند صحيح : عن ابن أبي رافع عن أبيه عن النبي - صلى الله عليه وسلم - قال : « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول : لا ندري ما وجدنا في كتاب الله اتبعناه » (2) .
وعن الحسن بن جابر قال : سمعت المقدام بن معدي كرب - رضي الله عنه - يقول : حرم رسول الله - صلى الله عليه وسلم - يوم خيبر أشياء ثم قال : « يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول : بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه ، وما وجدنا فيه من حرام حرمناه ، ألا إن ما حرم رسول الله مثل ما حرم الله » (3) أخرجه الحاكم والترمذي
__________
(1) سنن أبو داود السنة (4604).
(2) أخرجه أبو داود في كتاب السنة ، باب لزوم السنة ، برقم 3989 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 13 .
(3) أخرجه الترمذي في كتاب العلم ، باب ما نهي عنه أن يقال عند حديث النبي - صلى الله عليه وسلم - ، برقم 2588 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 12 .

(25/38)

وابن ماجه بإسناد صحيح . وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم : « رب مبلغ أوعى من سامع » (1) . ومن ذلك ما في الصحيحين أن النبي - صلى الله عليه وسلم - لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم : « فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه » (2) .
فلولا أن سنته حجة على من سمعها وعلى من بلغته ، ولولا أنها باقية إلى يوم القيامة لم يأمرهم بتبليغها . فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه - عليه الصلاة والسلام - وعلى من نقلت إليه بالأسانيد الصحيحة .
وقد حفظ أصحاب رسول الله - صلى الله عليه وسلم - سنته - عليه الصلاة والسلام - القولية والفعلية وبلغوها من بعدهم من
__________
(1) أخرجه الإمام أحمد في أول مسند البصريين ، برقم 19594 ، وابن ماجه في المقدمة ، باب من بلغ علما ، برقم 229 .
(2) أخرجه البخاري في كتاب الأضاحي ، باب من قال الأضحى يوم النحر ، برقم 5124 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال ، برقم 3179 .

(25/39)

التابعين ثم بلغها التابعون من بعدهم . وهكذا نقلها العلماء الثقات جيلا بعد جيل وقرنا بعد قرن ، وجمعوها في كتبهم وأوضحوا صحيحها من سقيمها ، ووضعوا لمعرفة ذلك قواعد وضوابط معلومة بينهم يعلم بها صحيح السنة من ضعيفها ، وقد تداول أهل العلم كتب السنة من الصحيحين وغيرهما وحفظوها حفظا تاما ، كما حفظ الله كتابه العزيز من عبث العابثين وإلحاد الملحدين وتحريف المبطلين ؛ تحقيقا لما دل عليه قوله سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
ولا شك أن سنة رسول الله - صلى الله عليه وسلم - وحي منزل فقد حفظها الله كما حفظ كتابه ، وقيض الله لها علماء نقادا ينفون عنها تحريف المبطلين وتأويل الجاهلين ، ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون ؛ لأن الله سبحانه جعلها تفسيرا لكتابه الكريم وبيانا لما أجمل فيه من الأحكام وضمنها أحكاما أخرى لم ينص عليها الكتاب العزيز ، كتفصيل أحكام الرضاع وبعض أحكام المواريث وتحريم الجمع بين المرأة وعمتها
__________
(1) سورة الحجر الآية 9

(25/40)

وبين المرأة وخالتها إلى غير ذلك من الأحكام التي جاءت بها السنة الصحيحة ولم تذكر في كتاب الله العزيز . ونذكر بعض ما ورد عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها .
في الصحيحين عن أبي هريرة - رضي الله عنه - قال : لما توفي رسول الله - صلى الله عليه وسلم - وارتد من ارتد من العرب ، قال أبو بكر الصديق - رضي الله عنه - : والله لأقاتلن من فرق بين الصلاة والزكاة ، فقال له عمر - رضي الله عنه - : كيف تقاتلهم وقد قال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله إذا قالوها عصموا من دماءهم وأموالهم إلا بحقها » (1) فقال أبو بكر الصديق : أليست الزكاة من حقها والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها ، فقال عمر - رضي الله عنه - : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق . وقد تابعه الصحابة - رضي الله عنهم - على ذلك فقاتلوا أهل الردة ، حتى ردوهم إلى الإسلام وقتلوا من أصر على ردته ، وفي هذه القصة أوضح دليل على تعظيم السنة ووجوب العمل بها .
__________
(1) صحيح البخاري الصلاة (385),سنن الترمذي الإيمان (2608),سنن النسائي تحريم الدم (3967),سنن أبو داود الجهاد (2641),مسند أحمد بن حنبل (3/225).

(25/41)

وجاءت الجدة إلى الصديق - رضي الله عنه - تسأله ميراثها ، فقال لها : ليس لك في كتاب الله شيء ، ولا أعلم أن رسول الله - صلى الله عليه وسلم - قضى لك بشيء ، وسأسأل الناس ، ثم سأل - رضي الله عنه - الصحابة فشهد عنده بعضهم بأن النبي - صلى الله عليه وسلم - أعطى الجدة السدس فقضى لها بذلك ، وكان عمر - رضي الله عنه - يوصي عماله أن يقضوا بين الناس بكتاب الله ، فإن لم يجدوا القضية في كتاب الله فبسنة رسول الله - صلى الله عليه وسلم - ، ولما أشكل عليه حكم إملاص المرأة وهو إسقاطها جنينا ميتا بسبب تعدي أحد عليها ، سأل الصحابة - رضي الله عنهم - عن ذلك ، شهد عنده محمد بن سلمة والمغيرة بن شعبة - رضي الله عنهما - بأن النبي قضى في ذلك بغرة عبد أو أمة ، فقضى بذلك - رضي الله عنه - .
ولما أشكل على عثمان - رضي الله عنه - حكم اعتداد المرأة في بيتها بعد وفاة زوجها ، وأخبرته فريعة بنت مالك بن سنان أخت أبي سعيد - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - أمرها بعد وفاة زوجها أن تمكث في بيته حتى يبلغ الكتاب أجله ، قضى بذلك - رضي الله عنه - ، وهكذا قضى بالسنة في إقامة حد الشرب على الوليد بن عقبة ، ولما بلغ عليا - رضي الله عنه - أن عثمان - رضي

(25/42)

الله عنه - ينهى عن متعة الحج ، أهل علي - رضي الله عنه - بالحج والعمرة جميعا ، وقال : لا أدع سنة رسول الله - صلى الله عليه وسلم - لقول أحد من الناس ، ولما احتج بعض الناس على ابن عباس - رضي الله عنهما - في متعة الحج بقول أبي بكر وعمر - رضي الله عنهما - في تحبيذ إفراد الحج قال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله - صلى الله عليه وسلم - وتقولون : قال أبو بكر وعمر .
فإذا كان من خالف السنة لقول أبي بكر وعمر تخشى عليه العقوبة فكيف بحال من خالفها لقول من دونهما أو لمجرد رأيه واجتهاده .
ولما نازع بعض الناس عبد الله بن عمر - رضي الله عنهما - في بعض السنة ، قال له عبد الله : هل نحن مأمورون باتباع النبي - صلى الله عليه وسلم - أم باتباع عمر ؟ ولما قال رجل لعمران بن حصين - رضي الله عنهما - : حدثنا عن كتاب الله وهو يحدثهم عن السنة غضب - رضي الله عنه - وقال : إن السنة هي تفسير كتاب الله ولولا السنة لم نعرف أن الظهر أربع ، والمغرب ثلاث ، والفجر ركعتان ولم

(25/43)

نعرف تفصيل أحكام الزكاة ، إلى غير ذلك مما جاءت به السنة في تفصيل الأحكام .
والقضايا عن الصحابة - رضي الله عنهم - في تعظيم السنة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدا . ومن ذلك أيضا أن عبد الله بن عمر - رضي الله عنهما - لما حدث بقوله - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله » (1) قال بعض أبنائه : والله لنمنعهن ، فغضب عليه عبد الله وسبه سبا شديدا وقال : أقول قال رسول الله وتقول : والله لنمنعهن .
ولما رأى عبد الله بن المغفل المزني - رضي الله عنه - وهو من أصحاب رسول الله - صلى الله عليه وسلم - بعض أقاربه يخذف نهاه عن ذلك ، وقال له : « إن النبي - صلى الله عليه وسلم - نهى عن الخذف وقال : إنه لا يصيب صيدا ولا ينكأ عدوا ، ولكنه يكسر السن ويفقأ العين » (2) ، ثم رواه بعد ذلك يخذف فقال : والله لا كلمتك أبدا ، أخبرك أن رسول الله - صلى الله عليه وسلم - ينهى عن الخذف ثم تعود ، وأخرج البيهقي عن أيوب السختياني التابعي الجليل أنه قال : إذا حدث الرجل بسنة فقال : دعنا من هذا ، وأنبئنا عن القرآن فاعلم أنه ضال ، وقال الأوزاعي
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) صحيح البخاري الذبائح والصيد (5162),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1954),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه المقدمة (17),مسند أحمد بن حنبل (5/54),سنن الدارمي المقدمة (440).

(25/44)

- رحمه الله - : السنة قاضية على الكتاب ولم يجئ الكتاب قاضيا على السنة ، ومعنى ذلك : أن السنة جاءت لبيان ما أجمل في الكتاب ، أو تقييد ما أطلقه ، أو بأحكام لم تذكر في الكتاب ، كما في قول الله سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وسبق قوله - صلى الله عليه وسلم - : « ألا إني أوتيت الكتاب ومثله معه » (2) وأخرج البيهقي عن عامر الشعبي - رحمه الله - أنه قال لبعض الناس : إنما هلكتم في حين تركتم الآثار يعني بذلك : الأحاديث الصحيحة .
وأخرج البيهقي أيضا عن الأوزاعي - رحمه الله - أنه قال لبعض أصحابه : إذا بلغك عن رسول الله حديث فإياك أن تقول بغيره ، فإن رسول الله - صلى الله عليه وسلم - كان مبلغا عن الله تعالى .
وأخرج البيهقي عن الإمام الجليل سفيان بن سعيد الثوري - رحمه الله - أنه قال : إنما العلم كله العلم بالآثار . وقال مالك - رحمه الله - : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ، وأشار إلى قبر رسول الله - صلى الله عليه وسلم - ، وقال أبو حنيفة - رحمه الله - : إذا
__________
(1) سورة النحل الآية 44
(2) سنن أبو داود السنة (4604).

(25/45)

جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين ، وقال الشافعي - رحمه الله - : متى رويت عن رسول الله - صلى الله عليه وسلم - حديثا فلم آخذ به فأشهدكم أن عقلي قد ذهب . وقال أيضا - رحمه الله - : إذا قلت قولا وجاء الحديث عن رسول الله - صلى الله عليه وسلم - بخلافه فاضربوا بقولي الحائط . وقال الإمام أحمد بن حنبل - رحمه الله - لبعض أصحابه : لا تقلدني ولا تقلد مالكا ولا الشافعي وخذ من حيث أخذنا . وقال أيضا - رحمه الله - : عجبت لقوم عرفوا الإسناد وصحته عن رسول الله - صلى الله عليه وسلم - يذهبون إلى رأي سفيان ، والله سبحانه يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ثم قال : أتدري ما الفتنة ؟ الفتنة : الشرك لعله إذا رد بعض قوله - عليه الصلاة والسلام - أن يقع في قلبه شيء من الزيغ فيهلك .
وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) قال : الرد إلى الله ، الرد إلى كتابه ، والرد إلى الرسول الرد إلى السنة .
__________
(1) سورة النور الآية 63
(2) سورة النساء الآية 59

(25/46)

وأخرج البيهقي عن الزهري - رحمه الله - أنه قال : كان من مضى من علمائنا يقولون الاعتصام بالسنة نجاة ، وقال موفق الدين ابن قدامة - رحمه الله - في كتابه روضة الناظر في بيان أصول الأحكام ما نصه : والأصل الثاني من الأدلة سنة رسول الله - صلى الله عليه وسلم - ، وقول رسول الله - صلى الله عليه وسلم - حجة ؛ لدلالة المعجزة على صدقه وأمر الله بطاعته وتحذيره من مخالفة أمره . انتهى المقصود .
وقال ابن كثير - رحمه الله - في تفسير قوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي : عن أمر رسول الله - صلى الله عليه وسلم - وهو سبيله ومنهاجه وطريقته وسنته وشريعته ، فتوزن الأقوال والأعمال بأقواله وأعماله ، فما وافق ذلك قبل وما خالفه فهو مردود على قائله وفاعله ، كائنا من كان ، كما ثبت في الصحيحين وغيرهما عن رسول الله - صلى الله عليه وسلم - أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أي : فليخش وليحذر من خالف شريعة الرسول باطنا أو ظاهرا { أَنْ تُصِيبَهُمْ فِتْنَةٌ } (3) أي : في قلوبهم من كفر أو نفاق أو
__________
(1) سورة النور الآية 63
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على صلح جور فالصلح مردود ، برقم 2499 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور ، برقم 3243 .
(3) سورة النور الآية 63

(25/47)

بدعة ، { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي : في الدنيا بقتل أو حد أو حبس أو نحو ذلك ، كما روى الإمام أحمد : حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه ، قال : هذا ما حدثنا أبو هريرة قال : قال رسول الله - صلى الله عليه وسلم - : « مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب اللائي يقعن في النار يقعن فيها وجعل يحجزهن ويغلبنه فيقتحمن فيها ، قال : فذلك مثلي ومثلكم أنا اخذ بحجزكم عن النار هلم عن النار فتغلبوني وتقتحمون فيها » (2) أخرجاه من حديث عبد الرزاق . وقال السيوطي - رحمه الله - في رسالته المسماة : (مفتاح الجنة في الاحتجاج بالسنة) ما نصه :
اعلموا رحمكم الله أن من أنكر أن كون حديث النبي - صلى الله عليه وسلم - قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر ، وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة . انتهى المقصود .
__________
(1) سورة النور الآية 63
(2) أخرجه البخاري في كتاب الرقاق ، باب الانتهاء عن المعاصي ، برقم 6002 ، ومسلم في كتاب الفضائل ، باب شفقته - صلى الله عليه وسلم - على أمته ، برقم 4235 .

(25/48)

والآثار عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدا ، وأرجو أن يكون فيما ذكرناه من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق ، ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه ، وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب ، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(25/49)

3 - ما صحة حديث : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) "
س : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (2) ، هل هذا حديث ؟ وهل إذا كان حديثا فهل الرسول - صلى الله عليه وسلم - ترك شيئا لأحد حتى يسن به سنة في الإسلام ؟ نرجو أن توضحوا لنا هذا المقام بالتفصيل (3) .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) من برنامج نور على الدرب ، شريط رقم 26 ، ونشر في هذا المجموع ج 4 ص 372 .

(25/49)

ج : هذا الحديث صحيح ، وهو يدل على شرعية إحياء السنن والدعوة إليها والتحذير من البدع والشرور ؛ لأنه - صلى الله عليه وسلم - يقول : « من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجورهم شيئا ، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده لا ينقص ذلك من أوزارهم شيئا » (1) خرجه مسلم في صحيحه .
ومثل هذا الحديث ما رواه أبو هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) ، وهكذا حديث أبي مسعود الأنصاري - رضي الله عنه - ، يقول النبي - صلى الله عليه وسلم - : « من
__________
(1) أخرجه مسلم في كتاب الزكاة ، باب الحث على الصدقة ولو بشق تمرة ، برقم 1691 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة ، برقم 4831 .

(25/50)

دل على خير فله مثل أجر فاعله » (1) خرجهما مسلم في صحيحه .
ومعنى : « سن في الإسلام » (2) يعني : أحيا سنة وأظهرها وأبرزها مما قد يخفى على الناس ، فيدعو إليها ويظهرها ويبينها ، فيكون له من الأجر مثل أجور أتباعه فيها وليس معناها الابتداع في الدين ؛ لأن الرسول - صلى الله عليه وسلم - نهى عن البدع وقال : « كل بدعة ضلالة » (3) ، وكلامه - صلى الله عليه وسلم - يصدق بعضه بعضا ، ولا يناقض بعضه بعضا بإجماع أهل العلم ، فعلم بذلك أن المقصود من الحديث إحياء السنة وإظهارها ، مثال ذلك : أن يكون العالم في بلاد ما يكون عندهم تعليم للقرآن الكريم ، أو ما عندهم تعليم للسنة النبوية فيحيي هذه السنة بأن يجلس للناس يعلمهم القرآن ويعلمهم السنة أو يأتي بمعلمين ، أو في بلاد يحلقون لحاهم أو يقصونها فيأمر هو بإعفاء اللحى وإرخائها ، فيكون بذلك قد أحيا هذه السنة العظيمة في هذا البلد التي لا تعرفها
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب إعانة الغازي في سبيل الله بمركوب وغيره ، برقم 3509 .
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الصلاة والخطبة ، برقم 1435 .

(25/51)

ويكون له من الأجر مثل أجر من هداه الله بأسبابه ، وقد قال رسول الله - صلى الله عليه وسلم - : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته من حديث ابن عمر - رضي الله عنهما - ، والناس لما رأوا هذا العالم قد وفر لحيته ودعا إلى ذلك تابعوه ، فأحيا بهم السنة ، وهي سنة واجبة لا يجوز تركها ، عملا بالحديث المذكور وما جاء في معناه ، فيكون له مثل أجورهم . وقد يكون في بلاد يجهلون صلاة الجمعة ولا يصلونها فيعلمهم ويصلي بهم الجمعة فيكون له مثل أجورهم ، وهكذا لو كان في بلاد يجهلون الوتر فيعلمهم إياه ويتابعونه على ذلك ، أو ما أشبه ذلك من العبادات والأحكام المعلومة من الدين ، فيطرأ على بعض البلاد أو بعض القبائل جهلها ، فالذي يحييها بينهم وينشرها ويبينها يقال : سن في الإسلام سنة حسنة ؛ بمعنى أنه أظهر حكم الإسلام ، فيكون بذلك ممن سن في الإسلام سنة حسنة .
وليس المراد أن يبتدع في الدين ما لم يأذن به الله ، فالبدع كلها ضلالة ؛ لقول النبي - صلى الله عليه وسلم - في الحديث
__________
(1) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر ، برقم 5442 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 382 .

(25/52)

الصحيح : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) ، ويقول - صلى الله عليه وسلم - في الحديث الصحيح أيضا : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وفي اللفظ الآخر : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق عليه .
ويقول في خطبة الجمعة - عليه الصلاة والسلام - : أما بعد : « فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها وكل بدعة ضلالة » (4) خرجه مسلم صحيحه . فالعبادة التي لم يشرعها الله لا تجوز الدعوة إليها ، ولا يؤجر صاحبها ، بل يكون فعله لها ودعوته إليها من البدع ، وبذلك يكون الداعي إليها من الدعاة إلى الضلالة ، وقد ذم الله من فعل ذلك بقوله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) الآية .
__________
(1) سنن أبو داود السنة (4607).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الخطبة ، برقم 1435 .
(5) سورة الشورى الآية 21

(25/53)

4 - كيف أنزل الحديث
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين. (1)
فأبعث لسماحتكم سؤالا راجيا تفضلكم الإجابة عليه .
والسلام عليكم ورحمة الله وبركاته .
س : إن الله سبحانه وتعالى أنزل القرآن بالوحي على الرسول فكيف أنزل الحديث؟
ج: وعليكم السلام ورحمة الله وبركاته ، بعده :
أنزل الله القرآن الكريم على نبيه محمد صلى الله عليه وسلم بواسطة أشرف الملائكة وهو جبرائيل عليه الصلاة والسلام ، كما قال الله عز وجل في سورة الشعراء : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (4) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (5) وقال جل وعلا في سورة الدخان :
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الأخ ع . ص . ح من لندن وصدر الجواب برقم 2126\1 في 7\7\1417هـ ، ونشر في هذا المجموع ج9 ص462.
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الشعراء الآية 194
(5) سورة الشعراء الآية 195

(25/54)

{ حم } (1) { وَالْكِتَابِ الْمُبِينِ } (2) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (3) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (4) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (5) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (6) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (7) وهذه الليلة هي أشرف الليالي ، وهي في العشر الأواخر من رمضان ، كما قال الله سبحانه في سورة البقرة : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (8) الآية .
أما الحديث فيوحيه الله إلى نبيه وحيا بواسطة جبرائيل عليه الصلاة والسلام ، وتارة يتمثل له الملك في صورة إنسان ، فيسمعه ما يقول ، كما في الحديث الصحيح عن عائشة رضي الله عنها . والله ولي التوفيق .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الدخان الآية 1
(2) سورة الدخان الآية 2
(3) سورة الدخان الآية 3
(4) سورة الدخان الآية 4
(5) سورة القدر الآية 1
(6) سورة القدر الآية 2
(7) سورة القدر الآية 3
(8) سورة البقرة الآية 185

(25/55)

5 - قراءة الأحاديث فيها أجر
س : وردت الأدلة على الأجر في قراءة القرآن الكريم ، فهل هناك أجر في قراءة الأحاديث النبوية ؟ (1) .
ج : نعم قراءة العلم كله فيها أجر ، تعلم العلم وطلب العلم من طريق القرآن الكريم ، ومن طريق السنة فيه أجر عظيم ، فالعلم يؤخذ من الكتاب ، ويؤخذ من السنة ، يقول النبي - صلى الله عليه وسلم - : « خيركم من تعلم العلم وعلمه » (2) وجاء في قراءة القرآن الكريم أحاديث كثيرة ، منها قول النبي - صلى الله عليه وسلم - : « اقرءوا القرآن ، فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) رواه مسلم .
وقال ذات يوم - عليه الصلاة والسلام - : « أيحب أحدكم أن يذهب إلى بطحان - واد في المدينة - فيأتي بناقتين عظيمتين في
__________
(1) نشر في جريدة عكاظ العدد رقم 11689 بتاريخ 1 \ 5 \ 1419ه .
(2) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 4639 .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن وسورة البقرة ، برقم 1337 .

(25/56)

غير إثم ولا قطيعة رحم ؟ فقالوا : كلنا يحب ذلك يا رسول الله ، فقال : لأن يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين ، وثلاث خير من ثلاث ، وأربع خير من أربع ، ومن أعدادهن من الإبل » (1) أو كما قال - عليه الصلاة والسلام - ، فهذا يدل على فضل تعلم القرآن الكريم ، وقراءة القرآن الكريم .
وفي حديث ابن مسعود : « من قرأ حرفا من القرآن فله حسنة ، والحسنة بعشر أمثالها » (2) .
هكذا السنة إذا تعلمها المؤمن ، فقرأ الأحاديث ودرسها يكون له أجر عظيم ؛ لأن هذا من تعلم العلم ، يقول النبي - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) وهذا يدل على أن دراسة العلم ، وحفظ
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتعلمه ، برقم 1336 .
(2) أخرجه الترمذي في كتاب فضائل القرآن ، باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر ، برقم 2835 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر ، برقم 4867 .

(25/57)

الأحاديث ، والمذاكرة فيها من أسباب دخول الجنة والنجاة من النار ، وهكذا قول النبي - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه ، والتفقه في الدين يكون من طريق الكتاب ، ويكون من طريق السنة ، والتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا ، كما أن التفقه في القرآن الكريم دليل على ذلك ، والأدلة في هذا كثيرة ولله الحمد .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين ، برقم 69 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1719 .

(25/58)

6 - ما معنى قول النبي - صلى الله عليه وسلم - :
« ألا إني أوتيت القرآن ومثله معه . » (1)
س : ما معنى قول النبي - صلى الله عليه وسلم - : « ألا إني أوتيت القرآن ومثله معه » (2) ؟
ج : هذا حديث من الأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - ، ومعنى (ومثله معه) يعني أن الله أعطاه وحيا آخر وهو السنة التي تفسر القرآن وتبين معناه ، كما
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).
(2) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(25/58)

قال الله عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) فالله أوحى إليه القرآن وأيضا السنة وهي الأحاديث التي ثبتت عنه - صلى الله عليه وسلم - فيما يتعلق بالصلاة والزكاة والصيام والحج وغير ذلك من أمور الدين والدنيا ، فالسنة وحي ثان أوحاه الله إليه لإكمال الرسالة وتمام البلاغ ، وهو - صلى الله عليه وسلم - يعبر عن ذلك بالأحاديث التي بينها للأمة قولا وفعلا وتقريرا مثل قوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وقوله - عليه الصلاة والسلام - : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) ، وقوله - صلى الله عليه وسلم - : « لا تقبل صلاة بغير طهور ولا
__________
(1) سورة النحل الآية 44
(2) أخرجه البخاري في كتاب بدء الوحي ، باب بدء الوحي ، برقم 1 ، ومسلم في كتاب الإمارة ، باب قوله - صلى الله عليه وسلم - : '' إنما الأعمال بالنيات '' برقم 3530 .
(3) أخرجه البخاري في كتاب الوضوء ، باب لا تقبل صلاة بغير طهور ، برقم 132 ، ومسلم في كتاب الوضوء ، باب وجوب الطهارة للصلاة ، برقم 330 .

(25/59)

صدقة من غلول » (1) ، وقوله - صلى الله عليه وسلم - : « الصلوات الخمس ورمضان إلى رمضان والجمعة إلى الجمعة كفارات لما بينهن ما لم تغش الكبائر » (2) إلى غير ذلك من الأحاديث الصحيحة في كل ما يحتاجه العباد وفيما يتعلق بتفسير كتاب الله عز وجل عليه من ربه أفضل الصلاة وأتم التسليم ، وهذا الوحي وحي أوحاه الله إليه وأخبر عنه النبي - صلى الله عليه وسلم - وبينه للأمة فهو من الله وحي بالمعنى ، وهو من كلام النبي - صلى الله عليه وسلم - مثل ما تقدم في وقوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات . . . » (3) إلخ . ومثل قوله - صلى الله عليه وسلم - : « البيعان بالخيار ما لم يتفرقا . . . » (4) إلخ الحديث .
ويدخل في الوحي الثاني الذي أوتيه النبي - صلى الله عليه وسلم - الأحاديث القدسية التي يرويها الرسول عن ربه عز وجل فهي وحي من الله ومن كلامه سبحانه ولكن ليس لها حكم القرآن ، مثل قوله - صلى الله عليه وسلم - فيما يرويه عن ربه
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة ، برقم 329 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، برقم 8830 .
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).

(25/60)

عز وجل : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم . . . » (1) إلى آخر الحديث وهو حديث طويل رواه مسلم في صحيحه عن أبي ذر الغفاري - رضي الله عنه - وكل ذلك داخل في قوله سبحانه : { وَالنَّجْمِ إِذَا هَوَى } (2) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (3) يعني محمدا صلى الله عليه وسلم { وَمَا يَنْطِقُ عَنِ الْهَوَى } (4) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (5) الآيات .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم ، برقم 4674 .
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4

(25/61)

7 - ما معنى أحاديث الآحاد
س : ما المقصود بحديث الآحاد ؟ وهل يؤخذ بها في أمر العقيدة ؟
ج : خبر الآحاد هو كل حديث لم تتوافر فيه شروط المتواتر ، ويسمى خير آحاد وهو أقسام ثلاثة : مشهور ويسمى

(25/61)

المستفيض ، وعزيز ، وخبر الواحد . كما أوضح ذلك أئمة الحديث ومنهم الحافظ ابن حجر - رحمه الله - في النخبة وشرحها .
وخبر الآحاد حجة في العقيدة وغيرها ، عند أهل السنة إذا صح سنده . والله ولي التوفيق .

(25/62)

8 - كتب الحديث المعروفة المشهورة
س : ما هي كتب السنة التي ترون أنها مناسبة وتنصحوننا باقتنائها ؟
ج : كتب السنة كثيرة والحمد لله منها الكتب الستة وهي الصحيحان البخاري ومسلم وسنن أبي داود والترمذي والنسائي وابن ماجه رحمهم الله ، ومنها موطأ مالك - رحمه الله - ومسند أحمد - رحمه الله - وسنن الدارمي - رحمه الله - ، فهذه كتب الحديث المعروف المشهورة .
ومن كتب السنة ما ألفه جماعة آخرون من أهل العلم ، منها ما ألفه الشافعي - رحمه الله - كالأم ، ومنها ما ألفه الفقهاء بعد ذلك في أحكام الشرع المطهر ، ومن أحسن ما ألف في ذلك مؤلفات

(25/62)

شيخ الإسلام ابن تيمية - رحمه الله - تعالى وتلميذه العلامة ابن القيم - رحمه الله - ، فإن كتبهما مفيدة جدا وتعتني بالدليل وترجح الراجح في مسائل الخلاف فهي كتب عظيمة ، وهكذا كتب أئمة الدعوة الذين اشتغلوا بها ونشروها في هذه الجزيرة في النصف الثاني من القرن الثاني عشر وما بعده ، وهم الشيخ الإمام العلامة محمد بن عبد الوهاب - رحمه الله - تعالى وأبناؤه وأحفاده وأنصاره من دعاة السنة ، فكتبهم مفيدة وعظيمة مثل الدرر السنية ، وفتح المجيد شرح كتاب التوحيد ، وكشف الشبهات ، وآداب المشي إلى الصلاة ، وثلاثة الأصول ، والقواعد الأربع ، ومجموعة التوحيد ، وتيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمهم الله .
ومن كتب العقيدة المهمة : العقيدة الواسطية لشيخ الإسلام ابن تيمية والتدمرية والحموية له أيضا - رحمه الله - ، وشرح الطحاوية لابن أبي العز ، وكتاب التوحيد لابن خزيمة - رحمه الله - . كل هذه كتب عظيمة ومفيدة .

(25/63)

9 - دراسة علوم الحديث
س : ما هي الطرق الصحيحة لمعرفة ودراسة علم الحديث ؟ (1)
ج : دراسة علم الحديث تكون بقراءة الكتب المؤلفة في ذلك ، على أهل العلم العارفين بالحديث ومصطلحات أهله ، والله الموفق .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 بتاريخ 18 \ 6 \ 1419 ه .

(25/64)

10 - كتب شروح معنى الأحاديث
س : أرجو منكم إعطائي أسماء كتب تفسر معنى الأحاديث النبوية ، وهل يجوز اختصار كتابة الصلاة على محمد بالرمز لها بحرف (ص) ؟ أفيدوني .
ج : من الكتب المفيدة في شرح الأحاديث النبوية : فتح الباري للحافظ ابن حجر في شرح صحيح البخاري رحمة الله

(25/64)

عليهما ، وشرح النووي لصحيح الإمام مسلم رحمة الله عليهما ، وعون المعبود لسنن أبي داود ، وتحفة الأحوذي لجامع الترمذي ، ونيل الأوطار في شرح المنتقى للشوكاني ، وسبل السلام في شرح بلوغ المرام للأمير : محمد بن إسماعيل الصنعاني .
ولا يجوز الاكتفاء ب (ص) ولا (صلعم) للإشارة إلى الصلاة على النبي - صلى الله عليه وسلم - بل المشروع التصريح بذلك ، فيقول : - صلى الله عليه وسلم - . والله ولي التوفيق .

(25/65)

11 - علم الرجال والنظر في الأحاديث لا يزال
س : فيما يتعلق في تخريج الأحاديث يا سماحة الشيخ وتعديل الرواة وتجريحهم . هناك من يرى أن باب علم الرجال مغلق أو انتهى من قديم . كيف ترون ذلك يا سماحة الشيخ ؟ (1) .
ج : لا ، هذا ليس بصحيح ، بل علم الرجال والنظر في الأحاديث باق ، ولم يمض ، بل لا يزال ، فأهل العلم عليهم أن يعتنوا
__________
(1) نشر في جريدة الرياض العدد 10736 بتاريخ 19 \ 8 \ 1418 ه .

(25/65)

بهذا ويراجعوا الأحاديث ويميزوا صحيحها وسقيمها ، ويرشدوا الناس إلى ذلك ، ولا يقفوا عند ذكر فلان أو فلان ، بل يتابع ، مثل المنتقى ، مثل بلوغ المرام ، مثل السنن الأربعة ، مثل مسند أحمد ، يراجع الأسانيد ويعتني بها ، ويعرف صحيحها من سقيمها ، حتى يستفيد من ذلك ويفيد غيره ، هكذا شأن طالب العلم الذي قد وفقه الله لمعرفة الأحاديث ومعرفة أسانيدها ومعرفة أحوال الرجال واشتغل بهذا الشيء ، يكون فيه فائدة عظيمة له ولغيره .

(25/66)

12 - حكم الحديث إذا كان إسناده
ليس بقوي وقد ورد في فضائل الأعمال
س : إذا خرج الترمذي حديثا وقال : إسناده ليس بقوي ، وكان الحديث في فضائل الأعمال ، فما رأي سماحتكم ؟
ج : الترمذي - رحمه الله - الغالب على تصحيحه وتحسينه جيد ، ولكنه قد يضعف بعض الأحاديث وهي عند غيره قوية لكن سندها عنده ضعيف ، وقد يحسن بعض الأحاديث أو يصححها وهي ليست كذلك عند غيره من أئمة الحديث ، مثل حديث

(25/66)

عمرو بن شعيب عن أبيه عن جده في « المرأة التي دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال لها - صلى الله عليه وسلم - : أتعطين زكاة هذا ؟ » (1) الحديث ، في باب الزكاة ، وهو عند الترمذي ضعيف ، لأنه من طريق المثنى بن الصباح ، عن عمرو بن شعيب وهو ضعيف أعني : المثنى وهو عند أبي داود والنسائي جيد ؛ لكونه من رواية بعض الثقات عن عمرو بن شعيب ، وحكم عليه الحافظ في البلوغ بأن إسناده قوي ، والمقصود أنه عند أبي داود والنسائي جيد ، وأما عند الترمذي فضعيف ؛ لكونه من رواية المثنى بن الصباح كما تقدم ، ولديه أحاديث أخرى - رحمه الله - صححها أو حسنها وهي ضعيفة . والمقصود من هذا أنه لا يكفي تصحيحه ولا تحسينه بل لا بد من مراجعة الأسانيد وكلام أهل العلم في ذلك حتى يكون الطالب على بينة ، وهكذا رواية أبي داود والنسائي وابن ماجه والدارمي والإمام أحمد رحمهم الله جميعا ، كل هؤلاء يروون الضعيف
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة ، برقم 6380 ، وأبو داود في كتاب الزكاة ، باب الكنز ما هو وزكاة الحلي ، برقم 1336 والنسائي في كتاب الزكاة ، باب زكاة الحلي ، برقم 2434 .

(25/67)

والصحيح ، فإذا سكت أبو داود أو النسائي أو ابن ماجه أو الدارمي أو غيرهم ممن لم يلتزم الصحة فيما يرويه فراجع الأسانيد وتأملها إن كان عندك دراية ومعرفة ، وإلا راجع كلام أهل العلم كالحافظ في التلخيص ، ونصب الراية للزيلعي وفتح الباري وغيرهم ، ولا تتعجل في التصحيح ولا التضعيف حتى يكون عندك أهلية لأن هذه أمور خطيرة بخلاف الصحيحين فأحاديثهما متلقاة بالقبول عند أهل العلم ، وقد صرح أبو داود - رحمه الله - أنه إذا سكت عن شيء فهو صالح للاحتجاج به عنده . يقول عنه - رحمه الله - الحافظ العراقي في ألفيته ما نصه :
وما به وهن شديد قلته ... وحيث لا فصالح خرجته
يعني الذي فيه وهن شديد يبينه والذي يسكت عنه صالح ولكن ليس على إطلاقه ، فقد يكون ضعيفا عند غيره وإنه صالح عنده كما أوضح ذلك أهل العلم كالحافظ ابن حجر وغيره .

(25/68)

13 - تضعيف الأحاديث
الصحيحة شذوذ عن العلماء
س : ما موقفنا ممن يضعف أحاديث في صحيح مسلم أو صحيح البخاري ؟
ج : هذا شذوذ عن العلماء لا يعول عليه إلا في أشياء يسيرة عند مسلم - رحمه الله - نبه عليها الدارقطني وغيره ، والذي عليه أهل العلم هو تلقي أحاديث الصحيحين بالقبول والاحتجاج بها كما صرح بذلك الحافظ ابن حجر والحافظ ابن الصلاح وغيرهما ، وإذا كان في بعض الرجال المخرج لهم في الصحيحين ضعف فإن صاحبي الصحيح قد انتقيا من أحاديثهم ما لا بأس به ، مثل : إسماعيل بن أبي أويس ، ومثل عمر بن حمزة بن عبد الله بن عمر بن الخطاب ، وجماعات فيهم ضعف لكن صاحبي الصحيح انتقيا من أحاديثهم ما لا علة فيه ؛ لأن الرجل قد يكون عنده أحاديث كثيرة فيكون غلط في بعضها أو رواها بعد الاختلاط إن كان ممن اختلط ، فتنبه صاحبا الصحيحين لذلك فلم يرويا عنه إلا ما صح عندهما سلامته .

(25/69)

والخلاصة أن ما رواه الشيخان قد تلقته الأمة بالقبول فلا يسمع كلام أحد في الطعن عليهما رحمة الله عليهما سوى ما أوضحه أهل العلم كما تقدم .
ومما أخذ على مسلم - رحمه الله - رواية حديث أبي هريرة : أن الله خلق التربة يوم السبت . . . الحديث . والصواب أن بعض رواته وهم برفعه للنبي - صلى الله عليه وسلم - وإنما هو من رواية أبي هريرة - رضي الله عنه - عن كعب الأحبار ؛ لأن الآيات القرآنية والأحاديث القرآنية الصحيحة كلها قد دلت على أن الله سبحانه قد خلق السماوات والأرض وما بينهما في ستة أيام أولها يوم الأحد وآخرها يوم الجمعة ؛ وبذلك علم أهل العلم غلط من روى عن النبي - صلى الله عليه وسلم - أن الله خلق التربة يوم السبت ، وغلط كعب الأحبار ومن قال بقوله في ذلك ، وإنما ذلك من الإسرائيليات الباطلة . والله ولي التوفيق .

(25/70)

14 - هذا رأيي في الشيخ الألباني
س : لدينا شيخ رزقه الله علما ، لكنه يسب المشايخ الذين يخالفونه القول ، ويخص بالذكر الشيخ ناصر الدين الألباني ، حيث يحذر منه كل ليلة تقريبا في أحاديثه ، في شهر رمضان ، ويدعي بأن هذا رأي كل الأفاضل في الألباني ، وأنه مجرد تاجر كتب ، فما جوابكم ورأيكم يا سماحة الشيخ في الألباني لنطلعه عليه ، ونطلع عليه رواد الدرس الكثر (1) .
ج : بسم الله والحمد لله ، الشيخ ناصر الدين الألباني من خواص إخواننا الثقات المعروفين بالعلم والفضل والعناية بالحديث الشريف تصحيحا وتضعيفا ، وليس معصوما بل قد يخطئ في بعض التصحيح والتضعيف ، ولكن لا يجوز سبه ولا ذمه ولا غيبته ، بل المشروع الدعاء له بالمزيد من التوفيق وصلاح النية والعمل ، ومن
__________
(1) نشر في مجلة الدعوة العدد 1449 ، بتاريخ 6 صفر 1415ه وفى كتاب فتاوى إسلامية ، من إعداد محمد المسند ج 4 ص 122 .

(25/71)

وجد له غلطا واضحا بالدليل فعليه أن يناصحه ويكتب له في ذلك ، عملا بقول النبي - صلى الله عليه وسلم - : « الدين النصيحة » (1) الحديث رواه مسلم ، ولقوله - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) الحديث ، وقول جرير بن عبد الله البجلي - رضي الله عنه - : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) متفق على صحتهما .
ومعلوم أن المؤمنين والمؤمنات بعضهم أولياء بعض ولا سيما أهل العلم ؛ لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 82 .
(2) أخرجه البخاري في كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه ، برقم 2262 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم ، برقم 4677 .
(3) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين ، برقم 55 ، ومسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 83 .
(4) سورة التوبة الآية 71

(25/72)

فالواجب على الجميع التناصح والتواصي بالحق ، وتنبيه المخطئ إلى خطئه ، وإرشاده إلى الصواب حسب الأدلة الشرعية ، وفق الله الجميع .

(25/73)


كتاب الإيمان - فتاوى ابن باز

كتاب الإيمان

(25/75)

- شرح حديث : أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله الحديث
س : سائل يرجو شرح هذا الحديث: قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) .
ج : هذا الحديث صحيح ، رواه الشيخان البخاري ومسلم في الصحيحين ، من حديث ابن عمر رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى ... » (2) الحديث ، وهذا على ظاهره ، فإن من أتى بالشهادتين وهو لا يأتي بهما قبل ذلك ، وأقام الصلاة وآتى الزكاة فإنه يعتبر مسلما حرام الدم والمال إلا بحق الإسلام ، يعني : إلا بما يوجبه الإسلام عليه بعد ذلك ، كأن يزني فيقام عليه حد الزنا ؛ إن كان
__________
(1) نشر في هذا المجموع، ج8 ص303.
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(25/77)

بكرا فبالجلد والتغريب ، وإن كان ثيبا فبالرجم الذي ينهي حياته ، وهكذا بقية أمور الإسلام يطالب بها هذا الذي أسلم وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة .
فيطالب بحقوق الإسلام ، وهو معصوم الدم والمال إلا أن يأتي بناقض من نواقض الإسلام ، أو بشيء يوجب الحد عليه ، وهكذا قوله في الحديث الآخر عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله » (1) .
هذا الحديث مثل ذاك الحديث : من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام ، ثم يطالب بحق الإسلام ، فيطالب بالصلاة والزكاة والصيام والحج وغير ذلك ، فإن أدى ما أوجب الله عليه فهو مسلم حقا ، وإن امتنع عن شيء أخذ بحق الله فيه ، وأجبر وألزم بحقوق الله التي أوجبها على عباده .
وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام ، فإن لم يلتزم أخذ بحق الإسلام .
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(25/78)

16 - شرح حديث:
« من قال: لا إله إلا الله دخل الجنة » (1)
س: من قال: (لا إله إلا الله دخل الجنة) هل هذا حديث؟ وهل يكتفي الإنسان بقول: (لا إله إلا الله) دون العمل بمقتضاها؟ (2)
ج: جاء في ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم تدل على أن من قال: « لا إله إلا الله صدقا من قلبه دخل الجنة » (3) ، وفي بعضها: « خالصا من قلبه » (4) ، وفي بعضها: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (5) وفي بعضها يقول عليه الصلاة والسلام: « أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله ويقيموا الصلاة
__________
(1) صحيح مسلم الإيمان (29),سنن الترمذي الإيمان (2638),مسند أحمد بن حنبل (5/318).
(2) من الأسئلة المقدمة لسماحته من جريدة المسلمون، وقد أجاب عنه سماحته بتاريخ 27 \ 3\ 1419 ه .
(3) أخرجه أبو يعلى في مسنده 6\ 10 .
(4) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(5) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(25/79)

ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام، وحسابهم على الله » (1) .
والأحاديث كلها يفسر بعضها بعضا والمعنى أن من قال: لا إله إلا الله صادقا من قلبه مخلصا لله وحده وأدى حقها بفعل ما أمر الله، وترك ما حرم الله، ومات على ذلك دخل الجنة، وعصم دمه وماله حال حياته، إلا بحق الإسلام.
فالواجب على جميع المسلمين أن يتقوا الله ويخلصوا له العبادة وأن يؤمنوا برسوله محمد صلى الله عليه وسلم وأنه رسول الله إلى جميع الثقلين، الجن والإنس، وأنه خاتم الأنبياء ليس بعده نبي وعليهم مع ذلك أن يؤدوا فرائض الله، وأن يزكوا محارم الله، وأن يتعاونوا على البر والتقوى، وأن يتواصوا بالحق والصبر عليه، وأن يتبرءوا من كل ما يخالف ذلك من جميع أديان المشركين، فمن مات على ذلك دخل الجنة بغير حساب ولا عذاب، ومن أتى شيئا من المعاصي كالزنا وشرب الخمر وأكل الربا وعقوق الوالدين وغير ذلك من المعاصي، ومات على ذلك ولم يتب فهو تحت مشيئة الله، إن شاء الله غفر له فضلا منه وإحسانا من أجل توحيده وإيمانه بالله ورسوله صلى الله عليه وسلم، وسلامته من الشرك وإن
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(25/80)

شاء عذبه على قدر المعاصي التي مات عليها، ثم يخرجه الله من النار، بعد التطهير والتمحيص ويدخله الجنة؛ لقول الله عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأخبر سبحانه أنه لا يغفر الشرك لمن مات عليه، وأما ما دونه فهو معلق بمشيئة الله، فقد يعفو له سبحانه عنه فضلا ورحمة منه بدون شفاعة أحد، وقد يغفر له سبحانه بشفاعة الأنبياء والصالحين والأفراط وغيرهم ممن يأذن الله لهم بالشفاعة من المؤمنين، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2) وقال سبحانه في حق الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (3) وقال عز وجل: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (4)
وقد ثبت عن رسول الله صلى الله عليه وسلم أنه يشفع يوم القيامة لكثير من العصاة من أمته الذين دخلوا النار بذنوبهم، عدة شفاعات، فيحد الله له حدا في كل شفاعة، فيخرجهم من
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 255
(3) سورة الأنبياء الآية 28
(4) سورة النجم الآية 26

(25/81)

النار، وتشفع الملائكة، والأنبياء والصالحون والأفراط بعد إذنه سبحانه لهم ويبقى في النار بقية من العصاة لم تشملهم الشفاعة، فيخرجهم الله سبحانه من النار بفضله ورحمته، ولا يبقى في النار إلا الكفار، فإنهم يخلدون فيها أبد الآباد.. كما قال الله عز وجل في حقهم: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال سبحانه في حقهم: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) وقال سبحانه في حقهم: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (3) وقال عز وجل في حقهم: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (4) وقال سبحانه وتعالى في حقهم أيضا: { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (5) { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } (6) فيرد عليهم سبحانه بقوله:
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة الإسراء الآية 97
(4) سورة النبأ الآية 30
(5) سورة فاطر الآية 36
(6) سورة فاطر الآية 37

(25/82)

{ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (1)
والآيات في هذا المعنى كثيرة، وهذا الذي ذكرناه هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، نسأل الله أن يجعلنا منهم. والله ولي التوفيق.
__________
(1) سورة فاطر الآية 37

(25/83)

17 - شرح حديث: « الدين النصيحة » (1)
س: السائل يطلب شرح حديث « الدين النصيحة » (2) ..)؟
ج: هذا حديث عظيم رواه مسلم في الصحيح من حديث تميم الداري وله شواهد عند غير مسلم . يقول صلى الله عليه وسلم: « الدين النصيحة قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) .
فهذا الحديث العظيم يدل على أن الدين هو النصيحة وذلك يدل على عظم شأنها لأنه جعلها الدين كما قال النبي صلى الله
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(25/83)

عليه وسلم: « الحج عرفة » (1) وهذا الحديث يدل على أن النصيحة هي الدين وهي الإخلاص في الشيء والصدق فيه حتى يؤدى كما أوجب الله، فالدين هو النصيحة في جميع ما أوجب الله وفي ترك ما حرم الله، وهذا عام يعم حق الله وحق الرسول وحق القرآن وحق الأئمة وحق العامة.
والنصيحة كما تقدم هي الإخلاص في الشيء والعناية به والحرص على أن يؤدى كاملا تاما لا غش فيه ولا خيانة ولا تقصير، يقال في لغة العرب: ذهب ناصح، أي ليس فيه غش.
ويقولون أيضا: عسل ناصح، يعني ليس فيه غش.
وهكذا يجب أن يكون المؤمن في أعماله ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم.
فالنصيحة لله توحيده سبحانه وتعالى والإخلاص له وصرف العبادة له جل وعلا من صلاة وصوم وحج وجهاد وغير ذلك،
__________
(1) أخرجه الترمذي في كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج، برقم 814، والنسائي في كتاب مناسك الحج، باب فيمن لم يدرك صلاة الصبح مع الإمام بالمزدلفة، برقم 2994، وأبو داود في كتاب المناسك، باب من لم يدرك عرفة، برقم 1664، وابن ماجه في كتاب الم

(25/84)

يعني: أن يعمل في غاية الإخلاص لله، لا يعبد معه سواه بل يعبده وحده، وينصح في هذه العبادة ويكملها، مع الإيمان به وبكل ما أمر به، وهكذا ينصح في أداء ما فرض الله عليه وترك ما حرم الله عليه يؤدي ذلك كاملا لعلمه بحق الله وأن الله أوجبه عليه فهو يخلص في ذلك ويعتني به.
وهكذا في حق القرآن يتدبره ويتعقله ويعمل بما فيه من أوامر وينتهي عن النواهي وهو كتاب الله العظيم وحبله المتين، فالواجب العناية به والنصح في ذلك قولا وعملا وذلك بحفظ الأوامر وترك النواهي والوقوف عند الحدود التي بينها الله في القرآن الكريم حتى لا تخل بشيء من أوامر الله في القرآن وحتى لا ترتكب شيئا من محارم الله، مع الإيمان بأنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود، هذا قول أهل السنة والجماعة قاطبة، كما قال عز وجل { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (1) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (2) وقال سبحانه: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3)
__________
(1) سورة الشعراء الآية 193
(2) سورة الشعراء الآية 194
(3) سورة الزمر الآية 1

(25/85)

وقال عز وجل: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (1) إلى غير ذلك من الآيات الدالة على أنه كلام الله سبحانه وأنه منزل من عنده، فالمؤمن يؤمن بهذا كله وهكذا المؤمنة، ويعتقد كل منهما أنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود خلافا للجهمية ومن سار في ركابهم من المبتدعة.
وهكذا النصح للرسول صلى الله عليه وسلم، يكون بطاعة أوامره واجتناب نواهيه والإيمان بأنه رسول الله حقا وأنه خاتم الأنبياء والمرسلين، مع الدفاع عن سنته والذب عنها، كل هذا من النصح للرسول صلى الله عليه وسلم، وهكذا العناية بأحاديثه صلى الله عليه وسلم وبيان صحيحها من سقيمها والذب عنها والامتثال لها والوقوف عند الحدود التي حددها الله ورسوله، كما قال تعالى: { تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } (2) الآية. هذه هي النصيحة للرسول صلى الله عليه وسلم، وما زاد على ذلك من أداء الواجبات وترك المحرمات كان كمالا للنصيحة وتماما لها.
فالحاصل أنه بعنايته بما أمر الله به ورسوله وما دل عليه كتاب الله وسنة رسوله من الحقوق يكون قد نصح لله ولكتابه
__________
(1) سورة القدر الآية 1
(2) سورة البقرة الآية 229

(25/86)

ولرسوله؛ بأداء فرائض الله وترك محارم الله والوقوف عند حدود الله والإكثار من الثناء عليه وذكره سبحانه وتعالى وخشيته جل وعلا، كل هذا من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم .
أما النصيحة لأئمة المسلمين فبالدعاء لهم والسمع والطاعة لهم في المعروف والتعاون معهم على الخير وترك الشر وعدم الخروج عليهم، وعدم منازعتهم، إلا أن يوجد منهم كفر بواح عليه برهان من الله سبحانه وتعالى. كما جاء ذلك في حديث عبادة بن الصامت رضي الله عنه في مبايعة الأنصار للنبي صلى الله عليه وسلم.
ومن النصيحة لهم: توجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والرفق وسائر الطرق المفيدة ؛ عملا بهذا الحديث الصحيح، وبقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(25/87)

وأما النصيحة لعامة المسلمين فإنها تكون بتعليمهم وتفقيههم في الدين ودعوتهم إلى الله سبحانه وتعالى وأمرهم بالمعروف ونهيهم عن المنكر وإقامة الحدود عليهم والتعزيرات الشرعية كل هذا من النصيحة لهم. والله ولي التوفيق.

(25/88)

18 - شرح حديث: « ولا هامة ولا صفر » (1)
س: سمعت حديثا عن التشاؤم، يقول فيما معناه: « ولا هام ولا صفر » (2) أرجو منكم ذكر الحديث كاملا مع شرح الكلمات التي لا أفهمها فيه (3) .
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا عدوى ولا طيرة ولا هامة ولا صفر (6) ويعجبني الفأل » .
__________
(1) صحيح البخاري الطب (5425),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).
(2) سنن ابن ماجه الطب (3539),مسند أحمد بن حنبل (1/269).
(3) سؤال أجاب عنه سماحته بتاريخ 24 \ 11 \ 1418 ه.
(4) أخرجه البخاري في كتاب الطب، باب الفأل، برقم 5315، ومسلم في كتاب السلام، باب الطيرة والفأل، برقم 4123 .
(5) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5316، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4116. (4)
(6) (5) ، ولا نوء ولا غول أخرجه مسلم من رواية أبي هريرة ومن رواية جابر في كتاب السلام، باب لا عدوى ولا طيرة، برقم 4118، 4119.

(25/88)

والمعنى: إبطال ما يعتقده أهل الجاهلية، من أن الأشياء تعدي بطبعها، فأخبرهم صلى الله عليه وسلم أن هذا الشيء باطل، وأن المتصرف في الكون هو الله وحده، فقال بعض الحاضرين له صلى الله عليه وسلم: « يا رسول الله ، الإبل تكون في الصحراء، كأنها الغزلان، فيدخل فيها البعير الأجرب فيجربها، فقال صلى الله عليه وسلم: فمن أعدى الأول » (1) . والمعنى: أن الذي أنزل الجرب في الأول هو الذي أنزله في الأخرى، ثم بين لهم صلى الله عليه وسلم أن المخالطة قد تكون سببا لنقل المرض من المريض إلى الصحيح، بإذن الله عز وجل، ولهذا قال صلى الله عليه وسلم: « لا يورد ممرض على مصح » (2) . والمعنى: النهي عن إيراد الإبل المريضة ونحوها بالجرب ونحوه مع الإبل الصحيحة ؛ لأن هذه المخالطة قد تسبب انتقال المرض من المريضة إلى الصحيحة بإذن
__________
(1) أخرجه البخاري في كتاب الطب، باب لا صفر وهو داء يأخذ البطن، برقم 5278، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4116 .
(2) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5328، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4117.

(25/89)

الله، ومن هذا قوله صلى الله عليه وسلم: « فر من المجذوم فرارك من الأسد » (1) وذلك لأن المخالطة له قد تسبب انتقال المرض منه إلى غيره، وثبت عنه صلى الله عليه وسلم « أنه أكل مع مجذوم وقال: كل بسم الله ثقة بالله » (2) ليبين صلى الله عليه وسلم أن انتقال الجذام من المريض إلى الصحيح إنما يكون بإذن الله، وليس هو شيئا لازما.
والخلاصة: أن الأحاديث في هذا الباب تدل على أنه لا عدوى على ما يعتقده الجاهليون من كون الأمراض تعدي بطبعها، وإنما الأمر بيد الله سبحانه. إن شاء انتقل الداء من المريض إلى الصحيح وإن شاء سبحانه لم يقع ذلك. ولكن المسلمين مأمورون بأخذ الأسباب النافعة، وترك ما قد يفضي إلى الشر.
أما قوله صلى الله عليه وسلم: « ولا طيرة » (3) فالمعنى إبطال ما يعتقده أهل الجاهلية من التطير بالمرئيات والمسموعات مما يكرهون وتردهم عن حاجتهم فأبطلها النبي صلى الله عليه وسلم،
__________
(1) أخرجه الإمام أحمد في باب مسند المكثرين برقم 9345 .
(2) أخرجه الترمذي في كتاب الأطعمة، باب ما جاء في الأكل مع المجذوم، برقم 1739، وأبو داود في كتاب الطب، باب في الطيرة، برقم 3424، وابن ماجه في كتاب الطب، باب الجذام، برقم 3532 .
(3) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).

(25/90)

وقال في الحديث الآخر: « الطيرة شرك الطيرة شرك » (1) . وقال صلى الله عليه وسلم: « إذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك » (2) . وروي عنه صلى الله عليه وسلم أنه قال: « من ردته الطيرة عن حاجته فقد أشرك، قالوا: وما كفارة ذلك يا رسول الله؟ قال: أن يقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (3) .
وأما الهامة : فهو طائر يسمى البومة، يزعم أهل الجاهلية أنه إذا نعق على بيت أحدهم فإنه يموت رب هذا البيت، فأبطل النبي صلى الله عليه وسلم ذلك.
وأما قوله صلى الله عليه وسلم: « ولا صفر » (4) فهو الشهر المعروف وكان بعض أهل الجاهلية يتشاءمون به . فأبطل النبي صلى الله عليه وسلم ذلك، وأوضح صلى الله عليه وسلم أنه كسائر الشهور ليس فيه ما يوجب التشاؤم.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 3978، وأبو داود في كتاب الطب، باب في الطيرة، برقم 3411.
(2) أخرج أبو داود في كتاب الطب، باب في الطيرة، برقم 3418.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة برقم 6748.
(4) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).

(25/91)

وقال بعض أهل العلم: إنها دابة تكون في البطن، تسمى: صفر. وكان بعض أهل الجاهلية يعتقدون فيها أنها تعدي، فأبطل النبي صلى الله عليه وسلم.
وأما النوء: فهو واحد الأنواء، وهي النجوم، وكان بعض أهل الجاهلية يتشاءمون ببعض النجوم، فأبطل النبي صلى الله عليه وسلم ذلك. وقد أوضح الله سبحانه في القرآن العظيم أنه خلق النجوم زينة للسماء ورجوما للشياطين. وعلامات يهتدى بها في البر والبحر، كما قال الله سبحانه: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (1) وقال سبحانه: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (2) الآية. وقال سبحانه: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (3)
وأما الغول : فهو جنس من الجن يتعرضون للناس في الصحراء، ويضلونهم عن الطرق ويخوفونهم، وكان بعض أهل الجاهلية يعتقدون فيهم، وأنها تتصرف بقدرتها، فأبطل الله ذلك،
__________
(1) سورة الملك الآية 5
(2) سورة الأنعام الآية 97
(3) سورة النحل الآية 16

(25/92)

وروي عنه صلى الله عليه وسلم أنه قال: « إذا تغولت الغيلان فبادروا بالأذان » (1) والمعنى: أن ذكر الله يطردها، وهكذا التعوذ بكلمات الله التامات من شر ما خلق، يقي من شرها وشر غيرها، مع الأخذ بالأسباب التي جعلها الله أسبابا للوقاية من كل شر.
أما الفأل : فهو أن يسمع الإنسان الكلمة الطيبة، فتسره، ولكن لا ترده عن حاجته، وقد فسر النبي صلى الله عليه وسلم الفأل بذلك، فقال صلى الله عليه وسلم: « ويعجبني الفأل. قالوا: يا رسول الله وما الفأل؟ قال: الكلمة الطيبة » (2) . ه.
ومن أمثلة ذلك أن يسمع المريض من يقول: يا سليم يا معافى فيسره ذلك، وهكذا إذا سمع من ينشد ضالة من يقول: يا واجد، أو يا ناجح أو يا موفق فيسره ذلك ويتفاءل به. والله ولي التوفيق.
__________
(1) أخرجه الإمام أحمد في باب مسند المكثرين برقم 14559 .
(2) أخرجه البخاري في كتاب الطب، باب لا عدوى، برقم 5331، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 4124.

(25/93)

19 - شرح حديث:
« من علق تميمة فقد أشرك » (1)
س: ذكر في الحديث أن من علق تميمة فقد أشرك، أرجو شرح هذا الحديث؟
ج: هذا الحديث ورد باللفظ الآتي: ( وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (2) رواه أحمد وأبو داود، والتمائم شيء يعلق على الأولاد عن العين وهي ما تسمى عند بعض الناس بالجوامع والحجب والحروز وقد قال رسول الله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له » (3) . وفي رواية: « من تعلق تميمة فقد أشرك » (4) . والعلة في كون تعليق التمائم من الشرك هي- والله أعلم-: أن من علقها سيعتقد فيها النفع ويميل
__________
(1) مسند أحمد بن حنبل (4/156).
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 3433، وأبو داود في كتاب الطب، باب في تعليق التمائم، برقم 3385.
(3) أخرجه الإمام أحمد في مسند الشامين برقم 16781 .
(4) مسند أحمد بن حنبل (4/156).

(25/94)

إليها وتنصرف رغبتها عن الله إليها ، ويضعف توكله على الله وحده وكل ذلك كاف في إنكارها والتحذير منها ، وفي الأسباب المشروعة والمباحة ما يغني عن التمائم وانصراف الرغبة عن الله إلى غيره شرك به ، أعاذنا الله وإياكم من ذلك .
وتعليق التمائم يعتبر من الشرك الأصغر ما لم يعتقد معلقها بأنها تدفع عنه الضرر بذاتها دون الله ، فإذا اعتقد هذا الاعتقاد صار تعليقها شركا أكبر .

(25/95)

20 - الجمع بين حديثين متعلقين
بالرقى والتمائم والتولة
س : عن عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (1) وعن جابر رضي الله عنه قال : « كان لي خال يرقي من العقرب فنهى رسول الله صلى الله عليه وسلم عن الرقى ، قال فأتاه فقال : يا رسول الله إنك نهيت عن الرقى وأنا أرقي من العقرب فقال : من استطاع منكم أن ينفع أخاه فليفعل » (2)
__________
(1) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(2) صحيح مسلم السلام (2199),سنن ابن ماجه الطب (3515).

(25/95)

ما هو الجمع بين أحاديث المنع والجواز في موضوع الرقى ؟ وما حكم تعليق الرقى من القرآن على صدر المبتلى ؟ (1)
ج : الرقى المنهي عنها هي الرقى التي فيها شرك ، أو توسل بغير الله ، أو ألفاظ مجهولة لا يعرف معناها ، أما الرقى السليمة من ذلك فهي مشروعة ومن أعظم أسباب الشفاء ؛ لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) وقوله صلى الله عليه وسلم : « من استطاع أن ينفع أخاه فلينفعه » (3) خرجهما مسلم في صحيحه ، وقال صلى الله عليه وسلم : « لا رقية إلا من عين أو حمة » (4) ومعناه : لا رقية أولى وأشفى من الرقية من هذين الأمرين، وقد رقى النبي صلى الله عليه وسلم ورقي .
__________
(1) نشر في كتاب الدعوات ج1 ص 21، وفي هذا المجموع ج6 ص381.
(2) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 4079، وأبو داود في كتاب الطب، باب ما جاء في الرقى، برقم 3388، واللفظ له.
(3) أخرجه مسلم في كتاب السلام، باب استحباب الرقية من العين والنملة والحمة، برقم 4078.
(4) أخرجه الترمذي في كتاب الطب ، باب ما جاء في الرخصة في ذلك ، برقم 1983 ، وأبو داود في كتاب الطب ، باب في تعليق التمائم ، برقم 3386

(25/96)

أما تعليق الرقى على المرضى أو الأطفال فذلك لا يجوز ، وتسمى الرقى المعلقة : ( التمائم ) وتسمى الحروز والجوامع ؛ والصواب فيها أنها محرمة ومن أنواع الشرك ، لقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) وقوله صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (2) وقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (3) .
واختلف العلماء في التمائم إذا كانت من القرآن أو من الدعوات المباحة هل هي محرمة أم لا ؟ والصواب تحريمها لوجهين :
أحدهما : عموم الأحاديث المذكورة ، فإنها تعم التمائم من القرآن وغير القرآن .
والوجه الثاني : سد ذريعة الشرك فإنها إذا أبيحت التمائم من القرآن اختلطت بالتمائم الأخرى واشتبه الأمر وانفتح باب الشرك بتعليق التمائم كلها ، ومعلوم أن سد الذرائع المفضية إلى الشرك والمعاصي من أعظم القواعد الشرعية . والله ولي التوفيق .
__________
(1) أخرجه الأمام أحمد في مسند الشاميين برقم 16763
(2) مسند أحمد بن حنبل (4/156).
(3) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).

(25/97)

21 - الجمع بين حديثين في الطيرة
س : كيف نجمع بين قوله صلى الله عليه وسلم: « لا طيرة ولا هامة » (1) ، وقوله: « إن كانت الطيرة ففي البيت والمرأة والفرس » (2) أفيدونا جزاكم الله خيرا؟ (3) .
ج: الطيرة نوعان: الأول من الشرك وهي التشاؤم من المرئيات أو المسموعات فهذه يقال لها طيرة وهي من الشرك ولا تجوز، الثاني: مستثناة وهذا ليس من الطيرة الممنوعة؛ ولهذا في الحديث الصحيح: « الشؤم في ثلاث: في المرأة، وفي الدار، وفي الدابة » (4) وهذه هي المستثناة وليست من الطيرة الممنوعة؛ لأن بعضهم يقول: إن بعض النساء أو الدواب فيهن شؤم وشر بإذن الله، وهو شر قدري، فإذا ترك البيت الذي لم يناسبه، أو طلق المرأة التي لم تناسبه، أو الدابة أيضا التي لم تناسبه فلا بأس فليس هذا من الطيرة.
__________
(1) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).
(2) سنن أبو داود الطب (3921),مسند أحمد بن حنبل (1/180).
(3) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج4، ص121.
(4) أخرجه البخاري في كتاب الجهاد والسير، باب ما يكره من شؤم الفرس، برقم 2646، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 4128.

(25/98)

22 - الجمع بين حديثين في العدوى
س : كيف نوفق بين الحديثين الشريفين : " لا عدوى ولا طيرة " و" فر من المجذوم فرارك من الأسد" ؟ (1)
ج : لا منافاة عند أهل العلم بين هذا وهذا ، وكلاهما قاله النبي صلى الله عليه وسلم حيث قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول » (2) وذلك نفي لما يعتقده أهل الجاهلية من أن الأمراض كالجرب تعدي بطبعها، وأن من خالط المريض أصابه ما أصاب المريض ، وهذا باطل، بل ذلك بقدر الله ومشيئته، وقد يخالط الصحيح المريض المجذوم ولا يصيبه شيء ، كما هو واقع ومعروف ؛ ولهذا قال النبي صلى الله عليه وسلم لمن سأله عن الإبل الصحيحة يخالطها البعير الأجرب فتجرب كلها ، قال له عليه الصلاة والسلام : « فمن أعدى الأول » (3) .
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ، ونشر في هذا المجموع، ج2 ص21.
(2) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(3) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).

(25/99)

وأما قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (1) وقوله صلى الله عليه وسلم في الحديث الآخر : « لا يورد ممرض على مصح » (2) فالجواب عن ذلك : أنه لا يجوز أن يعتقد العدوى، ولكن
__________
(1) مسند أحمد بن حنبل (2/443).
(2) صحيح مسلم السلام (2221).

(25/100)

يشرع له أن يتعاطى الأسباب الواقية من وقوع الشر ، وذلك بالبعد عمن أصيب بمرض يخشى انتقاله منه إلى الصحيح بإذن الله عز وجل كالجرب والجذام ، ومن ذلك عدم إيراد الإبل الصحيحة على الإبل المريضة بالجرب ونحوه توقيا لأسباب الشر ، وحذرا من وساوس الشيطان الذي قد يملي عليه أنما أصابه أو أصاب إبله هو بسبب العدوى .

(25/101)

- شرح حديث : اثنتان في الناس هما بهم كفر
س: ما هو شرح حديث : « اثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت » (1) وما معنى الكفر في هذا الحديث ؟ (2) .
ج : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه .
والطعن في النسب بأنه : هو التنقيص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم ، أما إن كان من باب الخبر ، فلان من بني تميم ومن أوصافهم كذا ، ومن قحطان ، أو من قريش ، أو من بني هاشم ، يخبر عن أوصافهم من غير طعن في أنسابهم فذلك ليس من الطعن في الأنساب .
والنياحة هي : رفع الصوت بالبكاء على الميت . هي محرمة ، والمراد بالكفر هنا : كفر دون كفر ، وليس هو الكفر المطلق المعرف بأداة التعريف : كقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في صحيحه ، وهذا هو الكفر الأكبر في أصح قولي العلماء ، والكفر كفران ، والظلم ظلمان ، والفسق فسقان .
وهكذا الشرك شركان : أكبر وأصغر فالشرك الأكبر مثل : دعاء الأموات ، والاستغاثة بهم والنذر لهم ، أو للأصنام والأشجار
__________
(1) أخرجه مسلم في كتاب الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة، برقم 100.
(2) نشر في جريدة الجزيرة بتاريخ 26\ 11\ 1416هـ، وفي هذا المجموع ج9، ص340.
(3) رواه مسلم في الإيمان، باب إطلاق اسم الكفر على من ترك الصلاة، برقم 117.

(25/101)

والأحجار والكواكب والشرك الأصغر مثل : لولا الله وفلان ، وما شاء الله وشاء فلان ، والواجب أن يقول : لولا الله ثم فلان وما شاء الله ثم شاء فلان .
وكذا الحلف بغير الله كالحلف بالنبي ، أو حياة فلان ؛ أو بالأمانة فهذا من الشرك الأصغر .
وهكذا الرياء مثل كونه يستغفر الله ليسمع الناس ، أو يقرأ ليرائي الناس فهو شرك أصغر .
الظلم ظلمان : أكبر وهو الشرك بالله ، كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2)
أما الظلم الأصغر : فهو مثل ظلم الناس في دمائهم وأموالهم ، وظلم العبد نفسه بالمعاصي : كالزنا وشرب المسكر ونحوها ، نعوذ بالله من ذلك .
__________
(1) سورة البقرة الآية 254
(2) سورة الأنعام الآية 82

(25/102)

24 -
الجمع بين حديث
غربة الدين والطائفة المنصورة
س: ما الجمع بين حديث « بدأ الإسلام غريبا » (1) وحديث: « لا تزال طائفة من أمتي ظاهرين على الحق » (2) ؟ (3)
ج: لا منافاة بينهما: فالأول ظاهر من الواقع. وتمامه: « فسيعود غريبا كما بدأ فطوبى للغرباء » (4) وفي رواية لغير مسلم : « يحيون ما أمات الناس من سنتي » (5) وفي رواية أخرى: « الذين يصلحون ما أفسد الناس » (6) .
والحديث الثاني يدل على بقاء الإصلاح والدعوة والعلم والتعليم، وفيه بشارة أن هنالك طائفة لا تزال ظاهرة على الحق،
__________
(1) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279).
(3) نشر في كتاب فتاوى إسلامية جمع وترتيب محمد المسند، ج 4، ص 136.
(4) أخرجه مسلم في كتاب الإيمان، باب بيان أن الإسلام بدأ غريبا وسيعود غريبا، برقم 208.
(5) أخرجه ابن قتيبة في كتاب تأويل مختلف الحديث 1 \ 115.
(6) أخرجه الترمذى في كتاب الإيمان، باب ما جاء أن الإسلام بدأ غريبا وسيعود غريبا، برقم 2554.

(25/103)

فالغربة لا تنافي الطائفة، ولا يلزم أن تكون بمكان واحد، والحق لا بد من بقائه حتى يخرج الدجال، وحتى تأتي الريح.
ثم إن هذه الغربة قد تزداد في مصر من الأمصار وتقل في مصر آخر، وقد تكون الغربة ذات معان متعددة: في كثرة البدع أو إنكار صلاة الجماعة أو عدم الأمر بالمعروف والنهي عن المنكر، ومن أعظمها، غربة أهل التوحيد وظهور الشرك. نسأل الله العافية. وقد يظهر الإسلام في ناحية ويكون فيها أحسن مما قبل كما هو الواقع، وقد يكون في زمان أفضل من زمان آخر.
أما حديث: « لا يأتي زمان إلا والذي بعده شر منه » (1) فهو محمول على الأغلب فلا يمنع أن يكون في بعض الزمان أحسن مما قبله، كما جرى في زمان عمر بن عبد العزيز فإن زمانه أحسن من زمان سليمان والوليد، وكما حصل في زمان شيخ الإسلام ابن تيمية وتلميذه ابن القيم من ظهور السنة والرد على المبتدعة، وكما جرى في الجزيرة بعد دعوة الشيخ محمد بن عبد الوهاب رحمه الله.
__________
(1) أخرجه البخاري في كتاب الفتن، باب لا يأتي زمان إلا الذي بعده شر منه، برقم 6541.

(25/104)

25 - شرح حديث: بدأ الإسلام غريبا وسيعود غريبا
س: ما معنى هذا الحديث: « بدأ الإسلام غريبا وسيعود غريبا » (1) كما بدأ فطوبى للغرباء ؟ (2)
ج: معناه أن الإسلام بدأ غريبا كما كان الحال في مكة وفي المدينة في أول الهجرة لا يعرفه ولا يعمل به إلا القليل، ثم انتشر ودخل الناس فيه أفواجا وظهر على سائر الأديان، وسيعود غريبا في آخر الزمان كما بدأ لا يعرفه حق المعرفة إلا القليل من الناس، ولا يعمل به على الوجه المشروع إلا القليل من الناس وهم الغرباء.
وتمام الحديث قوله صلى الله عليه وسلم: « فطوبى للغرباء » (3) رواه مسلم في صحيحه ، وفي رواية لغير مسلم : « قيل: يا رسول الله ومن الغرباء فقال: "الذين يصلحون إذا فسد الناس » (4) وفي لفظ آخر: « هم الذين يصلحون ما أفسد الناس من سنتي » (5) .
نسأل الله أن يجعلنا وسائر إخواننا المسلمين منهم إنه خير مسئول.
__________
(1) صحيح مسلم الإيمان (146).
(2) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج 4، ص 107.
(3) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(4) مسند أحمد بن حنبل (4/74).
(5) سنن الترمذي الإيمان (2630).

(25/105)

26 -
ما صحة حديث: " لا يؤمن
أحدكم حتى يكون هواه تبعا لما جئت به "
س: ما مدى صحة الحديث: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » ؟ (1)
ج: الحديث هذا صححته جماعة وضعفته جماعة. ومما قال صاحب الحجة: لا يؤمن المؤمن إيمانا كاملا حتى يكون هواه تبعا لما جاء به النبي صلى الله عليه وسلم. أما إذا كان يهوى الزنى ويفعل المعاصي يكون إيمانا ناقصا، وكذلك إن كان يهوى الغيبة أو النميمة، أو يفعلها يكون إيمانا ناقصا، فلا يكون إيمانه كاملا حتى يكون هواه وميله تبعا لما جاء به صلى الله عليه وسلم، وإذا تابع هواه وأطاع الشيطان فهذا نقص في الإيمان. وهذا النقص قد يرتقي به إلى الكفر، فإذا وافق هواه في عبادة غير الله، وفي الاستهزاء بالدين أو سبه، أو استحل ما حرم الله، انتقل إلى الكفر وصار مرتدا عن الإسلام نسأل الله السلامة.
__________
(1) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج 4، ص 107.

(25/106)

27 -
شرح حديث:
« يصبح الرجل مؤمنا ويمسي كافرا » (1)
س: ثبت عنه صلى الله عليه وسلم في حديث طويل: « يصبح الرجل مؤمنا ويصبح كافرا، ويمسي الرجل مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا قليل » (2) ما المقصود بالكفر في الحديث وكيف يكون بيع الدين؟ (3)
ج: لقد ثبت عنه صلى الله عليه وسلم أنه قال: « بادروا بالأعمال فتنا كقطع الليل المظلم » (4) بادروا بالأعمال يعني: الصالحة « فتنا كقطع الليل المظلم، يصبح الرجل فيها مسلما ويمسي كافرا ، ويمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا » (5) المعنى:أن الغربة في الإسلام تشتد حتى يصبح المؤمن مسلما، ثم يمسي كافرا، وبالعكس يمسي مؤمنا، ويصبح كافرا،
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).
(2) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/304).
(3) سؤال موجه لسماحته في حج عام 1415ه الشريط رقم 49 \ 9.
(4) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).
(5) أخرجه مسلم في كتاب الإيمان، باب الحث على المبادرة بالأعمال ومخافة المؤمن أن يحبط عمله، برقم 169 لكن لفظه: (مؤمنا) بدل (مسلما).

(25/107)

يبيع دينه بعرض من الدنيا، وذلك بأن يتكلم بالكفر، أو يعمل به من أجل الدنيا، فيصبح مؤمنا ويأتيه من يقول له: تسب الله، تسب الرسول، تدع الصلاة ونعطيك كذا وكذا، تستحل الزنا، تستحل الخمر، ونعطيك كذا وكذا، فيبيع دينه بعرض من الدنيا، ويصبح كافرا، أو يمسي كذلك، أو يقولوا: لا تكن مع المؤمنين ونعطيك كذا وكذا لتكون مع الكافرين، فيغريه بأن يكون مع الكافرين وفي حزب الكافرين، وفي أنصارهم، حتى يعطيه المال الكثير فيكون وليا للكافرين وعدوا للمؤمنين، وأنواع الردة كثيرة جدا، وغالبا ما يكون ذلك بسبب الدنيا، حب الدنيا وإيثارها على الآخرة، لهذا قال: « يبيع دينه بعرض من الدنيا » (1) ، وفي لفظ آخر: « بادروا بالأعمال الصالحة، هل تنتظرون إلا فقرا منسيا أو غنى مطغيا، أو موتا مجهزا، أو مرضا مفسدا، أو هرما مفندا، أو الدجال، فالدجال شر غائب ينتظر، أو الساعة فالساعة أدهى وأمر » (2) المؤمن يبادر بالأعمال، يحذر قد يبتلى بالموت العاجل، موت
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/304).
(2) أخرجه الترمذي في كتاب الزهد، باب ما جاء في المبادرة بالعمل، برقم 2228 .

(25/108)

الفجاءة، قد يبتلى بمرض يفسد عليه قوته فلا يستطيع العمل، يبتلى بهرم، يبتلى بأشياء أخرى، على الإنسان أن يغتنم حياته وصحته وعقله بالأعمال الصالحات قبل أن يحال بينه وبين ذلك، تارة بأسباب يبتلى بها، من مرض وغيره، وتارة بالطمع في الدنيا، وحب الدنيا، وإيثارها على الآخرة، وتزيينها من أعداء الله، والدعاة إلى الكفر والضلال.

(25/109)

28 - شرح حديث:
"
« لتنقضن عرى الإسلام عروة عروة » (1)
"
س: قال صلى الله عليه وسلم: « لتنقضن عرى الإسلام عروة عروة، فكلما انتقضت عروة تشبث الناس بالتي تليها، فأولهن نقضا الحكم، وآخر هن الصلاة » (2) ما معنى هذا الحديث، وما المقصود بنقض الحكم؟ (3)
__________
(1) مسند أحمد بن حنبل (5/251).
(2) مسند أحمد بن حنبل (5/251).
(3) من ضمن الأسئلة المقدمة لسماحته من جريدة المسلمون، ونشر في هذا المجموع ج9، ص 205.

(25/109)

ج: الحديث المذكور أخرجه الإمام أحمد في مسنده والطبراني في المعجم الكبير وابن حبان في صحيحه بإسناد جيد عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها وأولهن نقضا: الحكم، وآخرهن الصلاة » (1) .
ومعناه ظاهر وهو: أن الإسلام كلما اشتدت غربته كثر المخالفون له والناقضون لعراه يعني بذلك فرائضه وأوامره، كما في قوله صلى الله عليه وسلم: « بدأ الإسلام غريبا وسيعود في غريبا كما بدأ فطوبى للغرباء » (2) أخرجه مسلم في صحيحه.
ومعنى قوله في الحديث: وأولها نقضا: الحكم معناه ظاهر وهو: عدم الحكم بشرع الله وهذا هو الواقع اليوم في غالب الدول المنتسبة للإسلام. ومعلوم أن الواجب على الجميع هو الحكم بشريعة الله في كل شيء والحذر من الحكم بالقوانين والأعراف المخالفة للشرع المطهر؛ لقوله سبحانه:
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 21139.
(2) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).

(25/110)

{ فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (2) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
وقد أوضح العلماء رحمهم الله أن الواجب على حكام المسلمين أن يحكموا بشريعة الله في جميع شئون المسلمين، وفي كل
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(25/111)

ما يتنازعون فيه، عملا بهذه الآيات الكريمات، وبينوا أن الحاكم بغير ما أنزل الله إذا استحل ذلك كفر كفرا أكبر مخرجا له من الملة الإسلامية، أما إذا لم يستحل ذلك وإنما حكم بغير ما أنزل الله لرشوة أو غرض آخر مع إيمانه بأن ذلك لا يجوز، وأن الواجب تحكيم شرع الله، فإنه بذلك يكون كافرا كفرا أصغر، وظالما ظلما أصغر، وفاسقا فسقا أصغر.
فنسأل الله سبحانه أن يوفق حكام المسلمين جميعا للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بها، والحذر مما يخالف ذلك، إنه جواد كريم، ولا شك أن في تحكيم الشريعة والتحاكم إليها، والعمل بها صلاح أمر الدنيا والآخرة وعز الدنيا والآخرة، والسلامة من مكائد الأعداء والإعانة على النصر عليهم، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(25/112)

وقال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) والآيات في هذا المعنى كثيرة.
وأما قول النبي صلى الله عليه وسلم في الحديث المذكور: وآخرهن الصلاة فمعناه كثرة التاركين لها والمتخلفين عنها. وهذا هو الواقع اليوم في كثير من البلدان الإسلامية. فنسأل الله أن يصلح أحوال المسلمين، وأن يوفقهم للثبات على دينه والاستقامة عليه، وأن يعينهم على إقامة الصلاة والمحافظة عليها في أوقاتها في جماعة، في بيوت الله عز وجل، وهي المساجد التي قال فيها عز وجل: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (3) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (4) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (5)
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة النور الآية 36
(4) سورة النور الآية 37
(5) سورة النور الآية 38

(25/113)

والصلاة هي عمود الإسلام وهي الركن الثاني من أركانه العظام، كما في قول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة » (1) وقوله صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) .
وقد أمر الله عز وجل بإقامتها والمحافظة عليها في كتابه الكريم، فقال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4)
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، برقم 21054، ورواه الترمذي في الإيمان، باب ما جاء في حرمة الصلاة، برقم 2541.
(2) رواه البخاري في الإيمان، باب بني الإسلام على خمس برقم 7، ومسلم في الإيمان، بيان أركان الإسلام ودعائمه العظام، برقم 21، 22.
(3) سورة البقرة الآية 43
(4) سورة النور الآية 56

(25/114)

وقال عز وجل: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) والوسطي هي : صلاة العصر كما صح بذلك الحديث عن النبي صلى الله عليه وسلم ، فأوجب سبحانه المحافظة على الصلوات الخمس وإقامتها كما شرع الله، وخص الوسطى. بمزيد التأكيد ؛ ولعل الحكمة في ذلك أنها تقع في آخر النهار بعد مباشرة الناس للأعمال، وربما كسلوا عنها أو ناموا عنها بسبب تعب العمل، فحثهم الله سبحانه على المحافظة عليها وحذرهم من إضاعتها وقال سبحانه: { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2) والآيات في شأن الصلاة كثيرة. وصح عن رسول الله صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3)
__________
(1) سورة البقرة الآية 238
(2) سورة العنكبوت الآية 45
(3) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21859، ورواه الترمذي في الإيمان، باب ما جاء في ترك الصلاة، برقم 2545، والنسائي في الصلاة، باب الحكم في تارك الصلاة، برقم 459.

(25/115)

أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح، وقال عليه الصلاة والسلام: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما.
وقال عبد الله بن مسعود الصحابي الجليل رضي الله عنه: « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم صلى الله عليه وسلم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام
__________
(1) رواه مسلم في الإيمان، باب إطلاق اسم الكفر على ترك الصلاة، برقم 117.

(25/116)

في الصف » (1) أخرجه مسلم في صحيحه.
والأحاديث في شأن الصلاة والحث عليها والتحذير من تركها والتهاون بها كثيرة جدا، وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عنها من صفات المنافقين الموعودين بالدرك الأسفل من النار، كما قال الله عز وجل في سورة النساء: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2)
وقال سبحانه بشأن المنافقين في سورة التوبة : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4)
__________
(1) رواه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم 1046.
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(25/117)

نسأل الله لنا ولجميع المسلمين العافية من صفات الكفار والمنافقين، ونسأله سبحانه أن يوفقنا وجميع المسلمين للثبات على دينه والاستقامة عليه والسلامة من أسباب غضبه. إنه ولي ذلك والقادر عليه.

(25/118)

29 - الرد على من يحتج بحديث
السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب على ترك الأسباب
س: هناك من يحتج بترك الأسباب بحديث السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب. فما هو الرد عليهم؟
ج: هؤلاء السبعون ما تركوا الأسباب إنما تركوا شيئين وهما الاسترقاء والكي، والاسترقاء هو طلب الرقية من الناس.
وهذا الحديث يدل على أن ترك الطلب أفضل وهكذا ترك الكي أفضل لكن عند الحاجة إليهما لا بأس بالاسترقاء والكي؛ لأن النبي عليه السلام أمر عائشة أن تسترقي من مرض أصابها

(25/118)

وأمر أم أولاد جعفر بن أبي طالب رضي الله عنه وهي أسماء بنت عميس رضي الله عنها أن تسترقي لهم، فدل ذلك على أنه لا حرج في ذلك عند الحاجة إلى الاسترقاء، ولأنه صلى الله عليه وسلم قال: « الشفاء في ثلاث: كية نار أو شرطة محجم أو شربة عسل وما أحب أن أكتوي » (1) وقد كوى عليه السلام بعض أصحابه لما دعت الحاجة إلى الكي، لأنه سبب مباح عند الحاجة إليه، والاسترقاء: طلب الرقية، أما إن رقي من دون سؤال فهو من الأسباب أيضا لا بأس به ولا كراهة في ذلك، وهكذا بقية الأسباب المباحة كالأدوية المباحة من إبر وحبوب وشراب وغير ذلك.
أما الطيرة المذكورة في حديث السبعين فهي التشاؤم ببعض المرئيات أو المسموعات وهي محرمة ومن الشرك الأصغر إذا ردت المتشائم عن حاجته لقول الله سبحانه: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) أخرجه البخاري من حديث ابن عباس وجابر بن عبد الله في كتاب الطب، باب الشفاء في ثلاث، برقم 5249، وباب الدواء بالعسل، برقم 5251.
(2) سورة الأنفال الآية 2

(25/119)

وقوله صلى الله عليه وسلم: « لا عدوى ولا طيرة » (1) وقوله صلى الله عليه وسلم أيضا: « الطيرة شرك، الطيرة شرك » (2) وقوله صلى الله عليه وسلم لما ذكرت عنده الطيرة: « أحسنها الفأل ولا تردن مسلما، إذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك » (3) وروي عنه صلى الله عليه وسلم أنه قال: « من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك يا رسول الله؟ قال: أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) رواه أحمد .
فعلم مما ذكرنا من الأدلة أن التوكل لا يمنع تعاطي الأسباب، فالإنسان يأكل ويشرب فالأكل سبب للشبع ولقوام هذا البدن وسلامته، وهكذا الشرب ولا يجوز للإنسان أن يقول: أنا لا آكل ولا أشرب وأتوكل على الله في حياتي وأبقى صحيحا سليما. فهذا لا يقوله عاقل، وهكذا يلبس الثياب الثقيلة في الشتاء
__________
(1) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(2) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).
(3) سنن أبو داود الطب (3919).
(4) مسند أحمد بن حنبل (2/220).

(25/120)

للدفء، لأنه يضره البرد، وهكذا يتعاطى الأسباب الأخرى من إغلاق الباب حذرا من السراق، ويحمل السلاح عند الحاجة، وكل هذه أسباب مأمور بها الإنسان، والنبي صلى الله عليه وسلم سيد المتوكلين في أحد لبس السلاح، وفي بدر كذلك، وفي أحد ظاهر بين درعين ولبس اللأمة، وعليه المغفر حين دخل مكة، وكل هذه أسباب فعلها صلى الله عليه وسلم وهكذا أصحابه رضي الله عنهم.

(25/121)

- لا يشهد لأحد بجنة أو بنار
إلا من شهد له الرسول صلى الله عليه وسلم
س: قرأت في كتاب "شفاء العليل " رواية عن أم المؤمنين عائشة رضي الله عنها حينما « توفي طفل قالت: طوبى لك طير من طيور الجنة. فقال صلى الله عليه وسلم: وما يدريك يا عائشة أنه في الجنة، لعل الله اطلع على ما كان يفعل؟ » . والنبي صلى الله عليه وسلم قال: « رفع القلم عن ثلاثة » (1) ذكر منهم:
__________
(1) سنن النسائي الطلاق (3432),سنن أبو داود الحدود (4398),سنن ابن ماجه الطلاق (2041),مسند أحمد بن حنبل (6/101),سنن الدارمي الحدود (2296).

(25/121)

« الطفل حتى يحتلم » (1) والروايتان صحيحتان فلا أدري كيف الجمع بينهما؟ (2)
ج: هذا الحديث صحيح عند الشيخين، قالت فيه عائشة رضي الله عنها: عصفور من عصافير الجنة ، قال النبي: « يا عائشة إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم » (3) .
والمقصود من هذا منعها من أن تشهد لأحد معين بالجنة أو بالنار، ولو كان طفلا لا يشهد له، فقد يكون تابعا لأبويه، وأبواه ليسا على الإسلام وإن أظهراه ، فالإنسان قد يظهر الإسلام نفاقا، وقد تظهره أمه نفاقا، فلا يشهد لأحد بالجنة والنار، ولو طفلا، ولا يقال: هذا من أهل الجنة قطعا؛ لأنه لا يدري عن حال والديه، والأطفال تبع لآبائهم.
ومن كان مات على الصغر ولم يتبع للمسلمين فإنه يمتحن يوم القيامة على الصحيح ؛ فإذا كان ليس ولدا للمسلمين بل
__________
(1) سنن الترمذي الحدود (1423),سنن أبو داود الحدود (4399),مسند أحمد بن حنبل (1/140).
(2) نشر في مجلة الدعوة، العدد 1644 بتاريخ 10 صفر 1419 ه.
(3) أخرجه مسلم في كتاب القدر، باب معنى كل مولود يولد على الفطرة، برقم 4813.

(25/122)

لغيرهم من الكفار فإنه يمتحن يوم القيامة فإن أطاع دخل الجنة، وإن عصى دخل النار، كأهل الفترة.
فالصحيح أنهم يمتحنون، فهكذا الأطفال؛ ولهذا لما « سئل النبي صلى الله عليه وسلم عن أولاد المشركين قال: الله أعلم بما كانوا عاملين » (1) .
وجاء في السنة ما يدل على أنهم يمتحنون، يعني يختبرون يوم القيامة ويؤمرون بأمر، فإن أطاعوا دخلوا الجنة، وإن عصوا دخلوا النار.
والمقصود من هذا أنه لا يشهد لأحد معين بجنة ولا بنار، إلا من شهد له الرسول صلى الله عليه وسلم، هذه قاعدة من قواعد أهل السنة والجماعة.
فإنكار الرسول صلى الله عليه وسلم على عائشة ؛ لأنها شهدت بالتعيين ؛ لأنها قالت: عصفور من عصافير الجنة . فلهذا أنكر عليها النبي صلى الله عليه وسلم أن تقول هذا لأن هناك
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما قيل في أولاد المشركين، برقم 1295، ومسلم في كتاب القدر، باب معنى كل مولود يولد على الفطرة، برقم 4805.

(25/123)

شيئا وراء هذا الأمر قد يكون سببا لعدم دخوله الجنة، وأنه يمتحن يوم القيامة ؛ لأن والديه ليسا على الإسلام.
أما أولاد المسلمين فإنهم تبع لآبائهم عند أهل السنة والجماعة في الجنة، وأما أولاد الكفار فإنهم يمتحنون يوم القيامة وهذا هو الحق، فمن أطاع يوم القيامة دخل الجنة، ومن عصى دخل النار، كأهل الفترة، هذا هو الصواب، وهذا وجه الحديث.

(25/124)

31 - ما صحة حديثين في رؤيا النبي صلى الله عليه وسلم في المنام
س: ما مدى صحة الحديثين المرويين عن رسول الله صلى الله عليه وسلم والأول معناه : « من رآني فقد رآني حقا » (1) والحديث الآخر الذي معناه: « من رآني فقد حرمت عليه النار » وما معناهما؟ (2)
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) نشر في جريدة المسلمون بتاريخ 4 \ 9 \ 1415 هـ، ونشر في هذا المجموع ج4، ص 445.

(25/124)

ج : أما الحديث الأول وهو قوله صلى الله عليه وسلم : « من رآني فقد رآني حقا » (1) فهذا حديث صحيح وله ألفاظ منها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (2) ومنها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رأى الحق فإن الشيطان لا يتمثل بي » (3) في عدة ألفاظ وردت عنه عليه الصلاة السلام ، وقد دلت كلها على أن عدو الله الشيطان قد حيل بينه وبين أن يتمثل في صورة النبي صلى الله عليه وسلم.
فمن رأى النبي صلى الله عليه وسلم في المنام فقد رآه عليه السلام حقيقة ، إذا رآه في صورته التي هي معروفة عند أهل العلم وهو عليه الصلاة والسلام ربعة من الرجال حسن الصورة أبيض مشرب بحمرة كث اللحية سوداء، وفي آخر حياته حصل فيها شعرات قليلة من الشيب عليه الصلاة والسلام ، فمن
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) أخرجه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، برقم 107، ومسلم في كتاب الرؤيا، باب قول النبي صلى الله عليه وسلم: '' من رآني'' برقم 206.
(3) أخرجه البخاري في كتاب التعبير، باب من رأى النبي صلى الله عليه وسلم في المنام، برقم 6482، وفي آخره '' إن الشيطان لا يتكونني '' .

(25/125)

رآه على صورته الحقيقية فقد رآه فإن الشيطان لا يتمثل به عليه الصلاة والسلام .
وأما الحديث الثاني : « من رآني فقد حرمت عليه النار » فهذا لا أصل له وليس بصحيح .

(25/126)

32 - الجمع بين حديثين في صفة اليدين لله تعالى
س: ما موقفنا من حديث ابن عمر موقوفا عند مسلم أن رسول الله صلى الله عليه وسلم قال: « ثم يطوي الأرضين بشماله ثم يقول: أنا الله، أين الجبارون، أين المتكبرون؟ » (1) وكيف يجمع بينه وبين قوله صلى الله عليه وسلم: « إن كلتا يديه يمين » (2) ؟
ج: كلها أحاديث صحيحة عند علماء السنة، وحديث ابن عمر مرفوع صحيح، وليس موقوفا وليس بينها اختلاف بحمد الله. فالله سبحانه توصف يداه باليمين والشمال من حيث الاسم، كما في حديث ابن عمر وكلتاهما يمين مباركة من حيث الشرف والفضل، كما في الأحاديث الصحيحة الأخرى.
__________
(1) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275),مسند أحمد بن حنبل (2/88).
(2) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(25/126)

وكما دل على ذلك قوله تعالى: { وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (1) وقوله صلى الله عليه وسلم: « يمين الله ملآى لا تغيضها نفقة » (2) الحديث، واليمين ضدها الشمال بنص الحديث.
والمقصود من الآيات والأحاديث بيان أن الله سبحانه وتعالى له يمين وشمال من جهة الاسم، أما من جهة الفضل فكلتاهما يمين مباركة. ليس فيهما نقص بوجه من الوجوه، بل له سبحانه الكمال المطلق، في كل شيء بإجماع أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، كما قال الله عز وجل: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (3)
__________
(1) سورة الزمر الآية 67
(2) صحيح البخاري تفسير القرآن (4407),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),سنن ابن ماجه المقدمة (197),مسند أحمد بن حنبل (2/313).
(3) سورة المائدة الآية 64

(25/127)

33 - ما صحة حديث:
« إن الله خلق آدم على صورته » (1)
س: الحديث الذي في صحيح البخاري كتاب الاستئذان : « إن الله خلق آدم على صورته » (2) وهو في الاستئذان وبدء الخلق، ولكنه جاء بلفظ: « إن الله خلق آدم على صورة
__________
(1) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).

(25/127)

الرحمن » (1) وقال ابن حجر رحمه الله: " قد صح عن النبي صلى الله عليه وسلم أن الله تعالى خلق آدم على صورة الرحمن " ما صحة هذا الحديث؟ (2)
ج: هذا هو الصواب الحديث صحيح مثل ما قال إسحاق وأحمد وغيرهم معناه سميع بصير وليس معناه مثل سمع ابن آدم وبصره يقول الله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) يعني أن الله خلق آدم على صورته سميعا بصيرا متكلما له يد وله قدم وليس مثل ابن آدم، تعالى الله عن الشبيه والنظير.
فالله تعالى يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4) ويقول سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (6) ويقول جل وعلا: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (7)
__________
(1) صحيح البخاري العتق (2421),صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) من ضمن أسئلة حج عام 1418 هـ.
(3) سورة الشورى الآية 11
(4) سورة الشورى الآية 11
(5) سورة الإخلاص الآية 4
(6) سورة مريم الآية 65
(7) سورة النحل الآية 74

(25/128)

34 - حديث أن النبي صلى الله
عليه وسلم خلق من نور، لا أصل له
س: نسمع في بعض خطب الجمعة عندنا أن رسول الله صلى الله عليه وسلم من نور وليس من تراب كسائر الناس، فما صحة هذا الكلام؟ (1)
ج: هذا الكلام باطل وليس له أصل، فالله خلق نبينا صلى الله عليه وسلم مثل ما خلق بقية البشر من ماء مهين من ماء أبيه عبد الله وأمه آمنة، كما قال الله جل وعلا في كتابه العظيم: { ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ } (2) ومحمد صلى الله عليه وسلم من نسل آدم وجميع نسل آدم كلهم من سلالة ماء مهين.
أما من يرى أنه خلق من النور فهذا لا أصل له وهو حديث موضوع مكذوب باطل لا أصل له، وبعضهم يعزوه إلى مسند
__________
(1) نشر في جريدة عكاظ، العدد 11914، بتاريخ 24 \ 12 \ 1419 ه.
(2) سورة السجدة الآية 8

(25/129)

أحمد عن جابر، وهذا لا أصل له، وبعضهم يعزوه لمصنف عبد الرزاق وهذا لا أصل له .
إلا أن الله جعله صلى الله عليه وسلم نورا للناس بما أوحى إليه من الهدى من الكتاب العزيز والسنة المطهرة، كما قال الله سبحانه وتعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) هذا النور هو محمد صلى الله عليه وسلم وكما قال سبحانه في الآية الأخرى: { إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3) السراج المنير وهو نور لما أعطاه الله من الوحي العظيم من القرآن الكريم والسنة، فإن الله أنار بهما الطريق وأوضح بهما الصراط المستقيم وهدى بهما الأمة إلى الخير فهو نور وجاء بالنور عليه الصلاة والسلام، وليس معناه أنه خلق من نور.
__________
(1) سورة المائدة الآية 15
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46

(25/130)

35 -
حديث السبعة الذين
يظلهم الله في ظله هل هو خاص بالرجال
س: هل حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله خاص بالذكور أم أن من عملت عمل هؤلاء من النساء تحصل على الأجر المذكور في الحديث؟ (1)
ج: ليس هذا الفضل المذكور في هذا الحديث خاصا بالرجال، بل يعم الرجال والنساء، فالشابة التي نشأت في عبادة الله داخلة في ذلك، وهكذا المتحابات في الله من النساء داخلات في ذلك، وهكذا كل امرأة دعاها ذو منصب وجمال إلى الفاحشة فقالت: إني أخاف الله، داخلة في ذلك، وهكذا من تصدقت بصدقة من كسب طيب لا تعلم شمالها ما تنفق يمينها داخلة في ذلك، وهكذا من ذكر الله خاليا من النساء داخل في ذلك كالرجال، أما الإمامة فهي من خصائص الرجال، وهكذا صلاة
__________
(1) نشر في كتاب فتاوى إسلامية، جمع محمد المسند، ص 113.

(25/131)

الجماعة في المساجد تختص بالرجال، وصلاة المرأة في بيتها أفضل لها كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم. والله ولي التوفيق.

(25/132)


كتاب الطهارة - فتاوى ابن باز

كتاب الطهارة

(25/133)

3602 -
ما صحة حديث:
« كل أمر ذي بال لا يبدأ فيه ببسم الله » (1) ..."
س: ما مدى صحة حديث الرسول صلى الله عليه وسلم: « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر أقطع أجذم » (2) ؟
ج: جاء هذا الحديث من طريقين أو أكثر عند ابن حبان وغيره، وقد ضعفه بعض أهل العلم والأقرب أنه من باب الحسن لغيره، وبالله التوفيق.
__________
(1) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894).
(2) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).

(25/135)

37 -
ما صحة حديث:
« لا وضوء لمن لم يذكر اسم الله عليه » (1)
س: ما حكم التسمية قبل الوضوء، وإذا لم يسم الإنسان، فما حكم وضوئه جزاكم الله خيرا؟ (2)
__________
(1) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).
(2) من برنامج نور على الدرب في 22 \ 2 \ 1413 ه.

(25/135)

ج: بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه أما بعد:
فالتسمية عند الوضوء سنة عند الجمهور (جمهور العلماء) وذهب بعض أهل العلم إلى وجوبها مع الذكر، فينبغي للمؤمن أن لا يدعها، فإن نسي أو جهل فلا شيء عليه ووضوءه صحيح.
أما إن تعمد تركها وهو يعلم الحكم الشرعي، فينبغي له أن يعيد الوضوء احتياطا وخروجا من الخلاف؛ لأنه جاء عنه صلى الله عليه وسلم أنه قال: « لا وضوء لمن لم يذكر اسم الله عليه » (1) وهذا الحديث جاء من طرق، وقد حكم جماعة من العلماء أنه غير ثابت، وأنه ضعيف، وقال الحافظ ابن كثير رحمه الله: إنه حسن بسبب كثرة الطرق، وذلك من باب الحسن لغيره، فينبغي للمؤمن أن يجتهد في التسمية عند أول الوضوء وهكذا المؤمنة فإن نسيا ذلك أو جهلا ذلك فلا حرج.
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في التسمية عند الوضوء برقم 25، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية عند الوضوء برقم 392.

(25/136)

38 -
حكم من انتقض وضوءه
في الصلاة بريح أو رعاف كثير
س: ذكر أن من نواقض الوضوء القيء الفاحش، والدم الفاحش : وهو الرعاف، إذا حدث لشخص ما أثناء الصلاة الرباعية خروج رعاف من الأنف، وقد قيل في ذلك: بأنه يخرج من الصلاة، ويذهب إلى المرحاض ويتوضأ، ثم يعود ويكمل الركعتين التي بقيت، فهل هذا صحيح؟ وجزاكم الله خيرا (1) .
ج: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وآله وصحبه وسلم وبعد:
فإن من انتقض وضوءه في الصلاة بريح أو رعاف كثير أو غيرهما، فإن صلاته تبطل في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم: « إذا فسا أحدكم في الصلاة فلينصرف،
__________
(1) رد على رسالة شخصية، ونشر في هذا المجموع ج 10، ص 158.

(25/137)

وليتوضأ، ثم ليعد الصلاة » (1) أخرجه الإمام أحمد، وأهل السنن، كما ذكر ذلك الحافظ ابن حجر في البلوغ.
أما الحديث الذي فيه البناء على ما مضى من الصلاة فهو حديث ضعيف، كما أوضح ذلك أيضا الحافظ ابن حجر في البلوغ.
وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب من يحدث في الصلاة، برقم 177، والترمذي في كتاب الرضاع، باب ما جاء في كراهية إتيان النساء في أدبارهن، برقم 1084.

(25/138)

39 - شرح حديث إن حيضتك ليست في يدك
س : ورد عن عائشة رضي الله عنها قالت : « أمرني رسول الله صلى الله عليه وسلم أن أناوله شيئا من المسجد فقلت: إني حائض. فقال: إن حيضتك ليست في يدك » (1) أرجو
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(25/138)

شرح هذا الحديث ، وهل معنى هذا أن الحائض لا تدخل المسجد ولا تعمل شيئا ؟ أفيدونا أفادكم الله . (1)
ج : النبي صلى الله عليه وسلم قال : « إني لا أحل المسجد لحائض ولا جنب » (2) والله قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (3) فاستثنى الله عابر السبيل من أهل الجنابة ، والحائض كذلك ليس لها أن تجلس في المسجد ، ولكن لها أن تعبر ، فالعابرة لا بأس عليها أن تمر من باب إلى باب ، أو تدخل لتأخذ حاجة من المسجد : إناء أو كتابا أو ما أشبه ذلك ؛ فالنبي صلى الله عليه وسلم حينما قال لعائشة رضي الله عنها : « ناوليني الخمرة من المسجد » (4) ، والخمرة : مصلى يصلي عليه من الخوص - عليه
__________
(1) من برنامج نور على الدرب، الشريط رقم 109 ، ونشر في هذا المجموع ج10، ص218.
(2) أخرجه أبو داود في كتاب الطهارة ، باب في الجنب يدخل المسجد ، برقم 201
(3) سورة النساء الآية 43
(4) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/112),سنن الدارمي الطهارة (1065).

(25/139)

الصلاة والسلام - قالت : ( إنها حائض ) فقال لها : « إن حيضتك ليست في يدك » (1) .
فالمعنى : أنه ليس هناك مانع من دخولها لأخذ الحاجة ، فلا بأس بذلك . إنما الممنوع : جلوسها في المسجد ، أما أن تعبر من المسجد أو تدخله لحاجة ثم ترجع من غير جلوس فلا بأس بذلك؛ للآية الكريمة والحديث المذكور .
والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب جواز غسل الحائض رأس زوجها وترجيله برقم 450

(25/140)


كتاب الصلاة - فتاوى ابن باز

كتاب الصلاة

(25/141)

40 - قراءة الفاتحة للمأموم خلف الإمام
س: ما حكم وقوف الإمام بعد الفاتحة لحين يقرأ المأموم الفاتحة وإذا لم يقف الإمام تلك الوقفة فمتى يقرأ المأموم الفاتحة؟ (1)
ج: ليس هناك دليل صريح يدل على شرعية سكوت لإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية. أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت فإن لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ، ثم ينصت بعد ذلك لإمامه لعموم قوله صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) متفق عليه .
وقوله عليه الصلاة والسلام: « لعلكم تقرءون خلف إمامكم قالوا: نعم، قال: لا تفعلوا إلا
__________
(1) نشر في كتاب الدعوة، ج 1، ص 60 .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم 714، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم 595.

(25/143)

بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) رواه أحمد وأبو داود وابن حبان بإسناد حسن .
وهذان الحديثان يخصصان قوله عز وجل: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه، فإذا كبر فكبروا وإذا قرأ فأنصتوا » (3) الحديث رواه مسلم في صحيحه، لكن لو ترك المأموم قراءة الفاتحة جاهلا أو ناسيا صحت صلاته في أصح قولي العلماء لأن قراءتها في حقه واجبة لا ركن، وهكذا لو جاء المأموم والإمام راكع فركع معه أجزأته الركعة وسقطت عنه الفاتحة لفوات محلها، والأصل في هذا حديث أبي بكرة الثقفي رضي الله عنه أنه « جاء إلى الصلاة والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم قال له: " زادك الله حرصا ولا تعد » (4) رواه البخاري في صحيحه ولم يأمره لقضاء الركعة فدل ذلك على
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 21688، وأبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم 701.
(2) سورة الأعراف الآية 204
(3) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(4) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(25/144)

سقوط الفاتحة عمن لم يدرك القيام مع الإمام وفي حكمه من تركها جاهلا أو ناسيا من المأمومين في أصح قولي العلماء كما تقدم والله ولي التوفيق.

(25/145)

41 - شرح حديث: « خير صفوف النساء آخرها » (1) "
س: الأخت ح. ع. م. من الرياض تقول في سؤالها: نحن مجموعة من النساء نصلي في المسجد في رمضان في مكان منعزل عن الرجال بحيث لا يروننا ولا نراهم وقد لاحظت أن الأخوات لا يكملن الصفوف الأول ولا يسوينها وقد احتج بعضهن بحديث الرسول صلى الله عليه وسلم الذي يقول فيه: « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (2) فقلت لهن إن هذا الحديث يقصد به عندما كان النساء يصلين خلف الرجال بدون ساتر أما الآن فقد اختلف الوضع ولكنهن لم يسمعن نرجو من سماحتكم إفادتنا عن المشروع في هذا حيث إن هذا هو الحال في كثير من مساجد المسلمين؟ جزاكم الله خيرا.
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).
(2) أخرجه مسلم في كتاب الصلاة، باب تسوية الصفوف وإقامتها برقم 664.

(25/145)

ج: الحديث المذكور صحيح ولكنه محمول عند أهل العلم على المعنى الذي ذكرت وهو كون الرجال ليس بينهم وبين النساء حائل، أما إذا كن مستورات عن الرجال فخير صفوفهن أولها وشرها آخرها كالرجال، وعليهن إتمام الصفوف الأول فالأول وسد الفرج كالرجال لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في ذلك وفق الله الجميع لما يحبه ويرضاه.

(25/146)

42 - كيف الجمع بين قوله عليه الصلاة والسلام: « أفتان أنت يا معاذ » (1) وبين فعله في قراءته بسورة البقرة وآل عمران
س: كيف نجمع بين قول الرسول صلى الله عليه وسلم: « أفتان أنت يا معاذ » (2) ، وفعله هو عليه الصلاة والسلام حيث ثبت عنه أنه قرأ بالبقرة وآل عمران والمائدة والأعراف وغيرها؟ (3)
__________
(1) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(2) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(3) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية

(25/146)

ج: مراده صلى الله عليه وسلم الحث على التخفيف إذا كان إماما يصلي بالناس ؛ لقوله صلى الله عليه وسلم: « أيكم أم الناس فليخفف فإن فيهم الصغير والكبير والضعيف وذا الحاجة، وإذا صلى لنفسه فليطول ما شاء » (1) .
وكان صلى الله عليه وسلم أخف الناس صلاة في تمام، كما قال أنس رضي الله عنه: « ما صليت خلف أحد أتم صلاة ولا أخف صلاة من النبي صلى الله عليه وسلم » (2) (3) متفق عليه.
أما إذا صلى لنفسه فليطول ما شاء. وقراءته صلى الله عليه وسلم بالبقرة والنساء وآل عمران كانت في تهجده بالليل. وفق الله الجميع.
__________
(1) رواه البخاري في الأذان باب إذا صلى لنفسه فليطول ما شاء برقم 662، ومسلم في الصلاة باب أمر الأئمة بتخفيف الصلاة في تمام برقم 714.
(2) صحيح البخاري الأذان (677),صحيح مسلم الصلاة (469),سنن الترمذي الصلاة (376),سنن النسائي الإمامة (824),سنن أبو داود الصلاة (853),سنن ابن ماجه إقامة الصلاة والسنة فيها (985),مسند أحمد بن حنبل (3/240),سنن الدارمي الصلاة (1260).
(3) رواه البخاري في الأذان باب من أخف الصلاة عند بكاء الصبي برقم 667، ومسلم في الصلاة باب أمر الأئمة بتخفيف الصلاة في تمام برقم 721).

(25/147)

43 -
الجمع بين الأحاديث التي وردت في كيفية السجود
سيدي الفاضل الشيخ عبد العزيز بن عبد الله بن باز
السلام عليكم ورحمة الله وبركاته، وبعد:
فتعقيبا على ما جاء في كتابكم كيفية صلاة النبي صلى الله عليه وسلم في ص 16 ونصه: (... ويسجد مكبرا واضعا ركبتيه قبل يديه إذا تيسر ذلك فإن شق عليه قدم ركبتيه مستقبلا.... حتى.... انبساط الكلب " وهذا خلاف ما كتب الشيخ محمد ناصر الدين الألباني في كتابه " صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم" عن سجود اليدين قبل الركبتين. وما قول فضيلتكم في الحديث الذي رواه أبو داود جاء فيه: « إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه » (1) .
كذلك أرجو من فضيلتكم التوضيح لحديث أبي سعيد الخدري رضي الله عنه وبيان سنده حول القراءة زيادة على الفاتحة في الأخريين.
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(25/148)

وفقنا الله لما فيه الخير العميم ونسأله أن يبعد عنا الشر والأشرار والنار والدمار آمين وآخر دعوانا أن الحمد لله رب العالمين. أختكم في الإسلام \ ح. ع. ن.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ح. ع. وفقها الله لكل خير وأتم عليها نعمة الإسلام آمين.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فإجابة لرسالتك المؤرخة في يوم السبت 23 \ رجب \ 1413 ه. والتي تعقبين فيها على رسالة سابقة منك بتاريخ 17 \ ربيع الأول \ 1413ه. لقد سرني فيها حرصك على العلم واهتمامك بالبحث في الأمور الشرعية زادك الله توفيقا ورزقك الله العلم النافع والعمل الصالح.
أما الرسالة الأولى فلا أذكرها. واستيضاحك عن حديث أبي هريرة رضي الله عنه في بروك البعير ومدى مخالفته لحديث وائل بن حجر في كيفية سجود رسول الله صلى الله عليه وسلم.
أفيدك بأن نص حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا سجد أحدكم فلا يبرك
__________
(1) صدرت من مكتب سماحته برقم 2852 \ 1 في تاريخ 16 \ 12 \ 1413 ه.

(25/149)

كما يبرك البعير وليضع يديه قبل ركبتيه » (1) . وصدر الحديث لا يخالف حديث وائل بن حجر الذي قال فيه: « رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه » (2) وذلك في تقديم الركبتين لأن البعير يبرك على يديه أولا، فإذا قدم المصلي ركبتيه لم يبرك بروك البعير.
وأما قوله في آخره « وليضع يديه قبل ركبتيه » (3) فالأظهر أن ذلك انقلاب على الراوي لأنه يخالف صدر الحديث.
والصواب وليضع ركبتيه قبل يديه حتى يتفق آخر الحديث مع أوله.. ومع حديث وائل بن حجر المذكور وما جاء في معناه.
أما حديث أبي سعيد الخدري رضي الله عنه الذي سألت عنه فقد رواه مسلم في صحيحه وهذا نصه: « قال كنا نحرز قيام رسول الله صلى الله عليه وسلم في الظهر والعصر، فحرزنا قيامه في الركعتين الأوليين من الظهر قدر " الم تنزيل " السجدة وفي
__________
(1) أخرجه أحمد في باقي مسند المكثرين برقم 8598 وأبو داود في كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه برقم 714.
(2) سنن الترمذي الصلاة (268),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),مسند أحمد بن حنبل (4/319).
(3) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(25/150)

الأخريين قدر النصف من ذلك، وفي الأوليين من العصر على قدر الآخرين من الظهر، والآخريين على النصف من ذلك » (1) وفقك الله لما فيه خيرا الدنيا والآخرة، وزادك الله حرصا وطاعة لله، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة والإرشاد
__________
(1) أخرجه مسلم في كتاب الصلاة، باب القراءة في الظهر والعصر برقم 687.

(25/151)

44 - ما صحة حديث: « لو يعلم المار بين يدي المصلي ماذا عليه » (1) .."
س: جاء في الحديث عن [ أبي جهيم عن النبي صلى الله عليه وسلم أنه قال « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (2) رواه البخاري ومسلم وصلى الله على نبينا محمد وآله وصحبه وسلم ]، فهل الحديث صحيح كتابة أم فيه أخطاء حيث وجد اشتباه في: « أن يقف أربعين خيرا له من أن يمر » (3) . وفقكم الله (4) .
__________
(1) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(2) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(3) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(4) نشر في كتابة الدعوة ج 1 ص 84.

(25/151)

ج: الحديث صحيح، رواه البخاري ومسلم في الصحيحين (1) ولفظه هو كما ذكر في السؤال، وأما ما يوجد في بعض الكتب من زيادة [ من ثم ] بعد قوله (ماذا عليه) فليست هذه الزيادة صحيحة من جهة الرواية ولكن معناها صحيح.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي برقم 480، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي برقم 785.

(25/152)

45 - حكم مرور النساء بين يدي المصلين في المسجد الحرام
س: لقد وجدت حديثا مثبتا وهذا نصه: « إذا كان أحدكم في صلاة، فمر أمامه حمار أو كلب أسود أو امرأة فإن صلاته باطلة » إذا كان نص الحديث صحيحا فما رأيكم في الذين يصلون في الحرم الشريف وتمر النساء أمامهم وهن طائفات؟ (1)
ج: الحديث صحيح يقول النبي صلى الله عليه وسلم: « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل:
__________
(1) من برنامج نور على الدرب، الشريط الثامن.

(25/152)

المرأة والحمار والكلب الأسود » (1) رواه الإمام مسلم في صحيحه (2) ، وروي مثله عن أبي هريرة - رضي الله عنه - لكن ليس فيه تقييد الكلب بالأسود، والمقصود أن هذا ثابت عن النبي - صلى الله عليه وسلم - والقاعدة أن المطلق يحمل على المقيد فإذا مر بين يدي المصلي أو بينه وبين سترته كلب أسود أو حمار أو امرأة، كل واحد يقطع صلاته. هكذا جاء الحديث عن النبي - صلى الله عليه وسلم - وهو الأصح من أقوال أهل العلم وفي ذلك خلاف بين أهل العلم:
- منهم من يؤوله على أن المراد قطع الثواب، أو قطع الكمال.
- ولكن الصواب أنها تقطع الصلاة وأنها تبطل بذلك.
لكن ما يقع في المسجد الحرام معفو عنه عند أهل العلم؛ لأن في المسجد الحرام لا يمكن للإنسان أن يتقي ذلك بسبب الزحام ولاسيما في أيام الحج فهذا مما يعفى عنه في المسجد الحرام ويستثنى من عموم الأحاديث، فما يقع من مرور بعض النساء أو الطائفات بين يدي المصلين في المسجد الحرام لا يضرهم وصلاتهم صحيحة: النافلة والفريضة، هذا هو المعتمد عند أهل العلم.
__________
(1) سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/160),سنن الدارمي الصلاة (1414).
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي برقم 789.

(25/153)

46 - حكم وجود المرأة أمام المصلي
س: كيف نجمع بين حديث أن الرسول - صلى الله عليه وسلم - أخبر أنه لا يقطع الصلاة إلا المرأة والكلب الأسود والحمار، وبين حديث أن عائشة - رضي الله عنها - كانت تنام أمام الرسول - صلى الله عليه وسلم - وهو يصلي حتى إذا أراد أن يوتر غمزها فقامت؟ (1)
ج: ليس بين الحديثين تخالف؛ لأن وجودها أمامه وهي في الفراش لا يسمى مرورا وهكذا انسلالها من الفراش ليس مرورا.
__________
(1) من برنامج نور على الدرب.

(25/154)

47 - شرح حديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1)
س: نرجو من فضيلتكم شرحا مبسطا لحديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) ؟ (3)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(3) من برنامج نور على الدرب.

(25/154)

ج: الحديث على ظاهره رواه مسلم في الصحيح (1) . ومعنى إذا أقيمت الصلاة أي إذا شرع المؤذن في الإقامة فإن الذي يصلي يقطع صلاته النافلة سواء كانت راتبة أو تحية المسجد يقطعها ويشتغل بالاستعداد للدخول في الفريضة وليس له الدخول في الصلاة بعد ما أقيمت الصلاة بل يقطع الصلاة التي هو فيها ويمتنع من الدخول في صلاة جديدة؛ لأن الفريضة أهم، هذا هو معنى هذا الحديث الصحيح في أصح قولي العلماء. وقال بعض أهل العلم يتمها خفيفة ولا يقطعها ويحتجون بقوله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (2) لكن من قال يقطعها وهو القول الصحيح كما تقدم يجيب عن الآية الكريمة بأنها عامة وهذا خاص والخاص يقدم على العام ولا يخالفه وهذه قاعدة جليلة معروفة عند أهل العلم وأمثلتها كثيرة، وقيل المراد بالآية المذكورة وهي قوله تعالى: { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (3) النهي عن إبطالها بالردة وهذه ليست ردة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب كراهته الشروع في نافلة بعد شروع المؤذن في الإقامة برقم 1161.
(2) سورة محمد الآية 33
(3) سورة محمد الآية 33

(25/155)

وبكل حال فالآية عامة وقطع الصلاة التي هو فيها عند إقامة الصلاة دليلها خاص والخاص يخص العام ولا يخالفه ويقضي عليه وهذا هو الذي نعتقده ونفتي به أنه إذا كان المصلي في النافلة وأقيمت الصلاة فإنه يقطعها ولا يتمها إلا إذا كان في آخرها قد ركع الركوع الثاني أو في السجود أو في التحيات فإنه يتمها، لأن أقل الصلاة ركعة ولم يبق إلا أقل منها فإتمامها لا يخالف الحديث المذكور، وهذا هو الأفضل ولا يخالف هذا الحديث الصحيح.

(25/156)

48 - ما المراد بدبر الصلاة
س : ما المراد بدبر الصلاة في الأحاديث التي ورد فيها الحث على الدعاء أو الذكر دبر كل صلاة ؟ هل هو آخر الصلاة أو بعد السلام ؟ (1) .
ج : دبر الصلاة يطلق على آخرها قبل السلام ، ويطلق على ما بعد السلام مباشرة ، وقد جاءت الأحاديث الصحيحة بذلك وأكثرها يدل على أن المراد آخرها قبل السلام فيما يتعلق بالدعاء كحديث ابن
__________
(1) نشر في هذا المجموع ج11، ص194.

(25/156)

مسعود رضي الله عنه لما علمه الرسول صلى الله عليه وسلم التشهد ، ثم قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي لفظ : « ثم ليتخير بعد من المسألة ما شاء » (2) . (3) . متفق على صحته .
ومن ذلك حديث معاذ أن النبي صلى الله عليه وسلم قال له : « لا تدعن دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك » (4) أخرجه أبو داود والترمذي والنسائي بإسناد صحيح . ومن ذلك ما رواه البخاري رحمه الله عن سعد بن أبي وقاص رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (5) .
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد برقم 791، ومسلم في كتاب الصلاة، باب التشهد في الصلاة برقم 609 .
(4) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار برقم 1301، والنسائي في كتاب السهو، باب نوع آخر من الدعاء برقم 1286.
(5) أخرجه البخاري في كتاب الدعوات، باب التعوذ من عذاب القبر برقم 5888.

(25/157)

أما الأذكار الواردة في ذلك ، فقد دلت الأحاديث الصحيحة على أن ذلك في دبر الصلاة بعد السلام. ومن ذلك أن يقول حين يسلم : أستغفر الله ، أستغفر الله ، أستغفر الله ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام سواء كان إماما أو مأموما أو منفردا ثم ينصرف الإمام بعد ذلك إلى المأمومين ويعطيهم وجهه ويقول الإمام والمأموم والمنفرد بعد هذا الذكر والاستغفار : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد .
ويستحب أن يقول المسلم والمسلمة هذا الذكر بعد كل صلاة من الصلوات الخمس ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين ، ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير . وهذا كله قد ثبتت به الأحاديث عن رسول الله صلى الله عليه وسلم ، ويستحب أن يقرأ

(25/158)

بعد ذلك آية الكرسي مرة واحدة سرا ويقرأ قل هو الله أحد والمعوذتين بعد كل صلاة سرا مرة واحدة ، إلا في المغرب والفجر فيستحب له أن يكرر قراءة السور الثلاث المذكورة ثلاث مرات ، ويستحب أيضا للمسلم والمسلمة بعد صلاة المغرب والفجر أن يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير ، عشر مرات زيادة على ما تقدم قبل قراءة آية الكرسي وقبل قراءة السور الثلاث. عملا بالأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق .

(25/159)

49 - حكم صلاة المنفرد خلف الصف
س: أرجو من سماحتكم إفادتنا عن صلاة الرجل منفردا خلف الصف في الفريضة، هل هي صحيحة أم عليه الإعادة كما أمر النبي - صلى الله عليه وسلم - الرجل الذي رآه منفردا خلف الصف بالإعادة، وهل هذا الحديث صحيح أم غير صحيح أم منسوخ أم يتضارب مع أحاديث أخرى في هذا الصدد؟

(25/159)

نرجو توضيح ذلك توضيحا شافيا كافيا؛ لأنه كثر الجدل في ذلك، وهل يجوز لمن أتى إلى المسجد والصف الأول منه منته ويخشى فوات الركعة أن يسحب رجلا من وسط الصف أم يكبر ويدخل في الصلاة أم ينتظر، مع العلم أنه إذا انتظر يخشى فوات الركعة؟ أفتونا بارك الله فيكم (1) .
ج: لا يجوز للمسلم أن يصلي خلف الصف وحده؛ لقول النبي - صلى الله عليه وسلم -: « لا صلاة لمنفرد خلف الصف » (2) وإذا صلى وحده وجب عليه أن يعيد، لهذا الحديث وللحديث الذي ذكرته في السؤال وهما حديثان صحيحان.
وليس له أن يجر من الصف أحدا؛ لأن الحديث الوارد في ذلك ضعيف ،وعليه أن يتمس فرجة في الصف حتى يدخل فيها أو يصف عن يمين الإمام إن تيسر ذلك، فإن لم يتيسر له ذلك انتظر حتى يوجد من يصف معه ولو فاتته ركعة، هذا هو الأصح من قولي العلماء للأحاديث المذكورة وغيرها مما جاء في هذا المعنى.
__________
(1) نشر في كتاب الدعوة، الجزء الثاني، ص 106.
(2) أخرجه الإمام أحمد في أول مسند المدنيين حديث علي بن شيبان - رضي الله عنه - برقم 15708.

(25/160)

والواجب على أهل العلم في مسائل التنازع ردها إلى الله ورسوله وعدم التقليد في ذلك؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ولقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) والله ولي التوفيق.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(25/161)

50 - حكم اتكاء المصلي على إلية يده
س: ذكر بعض أهل العلم - رحمهم الله - أنه لا يجوز أن يتكئ الرجل على إلية يده اليسرى، وقد ذكر شيخ الإسلام أن النبي - صلى الله عليه وسلم -: « مر على رجل متكئ على يده اليسرى في الصلاة فقال له المصطفى - عليه الصلاة والسلام - إنها جلسة المغضوب عليهم » (1) فهل هذا الفعل أي الاتكاء على اليد اليسرى خاص بالصلاة أم على العموم؟ (2)
__________
(1) سنن أبو داود الأدب (4848),مسند أحمد بن حنبل (4/388).
(2) من فتاوى الحج، الشريط الرابع.

(25/161)

ج: نعم ورد حديث في إنكار النبي - صلى الله عليه وسلم - في ذلك، والذي يظهر أنه عام في الصلاة وغير الصلاة كونه يتكئ على يده اليسرى يتكئ على إليتها، هكذا ظاهر الحديث المنع من ذلك.

(25/162)

51 - ما صحة الحديث الذي معناه
أن أكثر من ثلاث حركات في الصلاة تبطلها
س: مشكلتي أنني كثير الحركة في الصلاة.. وقد سمعت أن هناك حديثا معناه أن أكثر من ثلاث حركات في الصلاة تبطلها.. فما صحة هذا الحديث، وما السبيل إلى التخلص من كثرة العبث في الصلاة؟ (1)
ج: السنة للمؤمن أن يقبل على صلاته ويخشع فيها بقلبه وبدنه سواء كانت فريضة أو نافلة لقول الله سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) وعليه أن يطمئن فيها وذلك من أهم أركانها وفرائضها « لقول النبي - صلى الله عليه
__________
(1) نشر في مجلة الدعوة، العدد 1269 بتاريخ 19 \ 5 \ 1411ه.
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(25/162)

وسلم - للذي أساء في صلاته ولم يطمئن فيها: ارجع فصل فإنك لم تصل ، فعل ذلك ثلاث مرات، فقال الرجل: يا رسول الله والذي بعثك بالحق لا أحسن غير هذا، فعلمني، فقال له النبي - صلى الله عليه وسلم -: إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (1) متفق على صحته .
وفي رواية لأبي داود قال فيها: « ثم اقرأ بأم القران وبما شاء الله » (2) وهذا الحديث الصحيح يدل على أن الطمأنينة ركن في الصلاة وفرض عظيم فيها لا تصح بدونها، فمن نقر صلاته فلا صلاة له والخضوع هو لب الصلاة وروحها، فالمشروع للمؤمن أن يهتم بذلك ويحرص عليه، أما تحديد الحركات المنافية للطمأنينة وللخشوع بثلاث حركات فليس ذلك بحديث عن النبي - صلى الله عليه وسلم - وإنما ذلك من كلام بعض أهل العلم وليس
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(2) سنن أبو داود الصلاة (856).

(25/163)

عليه دليل يعتمد. ولكن يكره العبث في الصلاة كتحريك الأنف واللحية والملابس والاشتغال بذلك، وإذا كثر العبث وتوالى أبطل الصلاة. أما إن كان قليلا عرفا أو كان كثيرا ولكن لم يتوال فإن الصلاة لا تبطل به ولكن يشرع للمؤمن أن يحافظ على الخشوع ويترك العبث قليله وكثيره حرصا على تمام الصلاة وكمالها.
ومن الأدلة على أن العمل القليل والحركات القليلة في الصلاة لا تبطلها، وهكذا العمل والحركات المتفرقة غير المتوالية ما ثبت عن النبي - صلى الله عليه وسلم -: أنه فتح الباب يوما لعائشة وهو يصلي.. وثبت عنه - صلى الله عليه وسلم - من حديث أبي قتادة - رضي الله عنه - « أنه صلى ذات يوم بالناس وهو حامل أمامة بنت ابنته زينب فكان إذا سجد وضعها وإذا قام حملها » (1) . والله ولي التوفيق.
__________
(1) صحيح البخاري الصلاة (494),صحيح مسلم المساجد ومواضع الصلاة (543),سنن النسائي السهو (1205),سنن أبو داود الصلاة (917),مسند أحمد بن حنبل (5/303),موطأ مالك النداء للصلاة (412),سنن الدارمي الصلاة (1360).

(25/164)

52 - ما صحة حديث صلاة الحاجة
س: هل الحديث الذي رواه أحمد في صلاة الحاجة صحيح أم لا؟ (1)
ج: نعم، روى أحمد - رحمه الله - وغيره بإسناد صحيح عن علي - رضي الله عنه - عن الصديق - رضي الله عنه - أن الرسول - عليه الصلاة والسلام - قال: « من أذنب ذنبا ثم تاب ثم تطهر وصلى ركعتين فتاب إلى الله من ذلك تاب الله عليه » (2) أو كما قال - عليه الصلاة والسلام -. هذا صحيح وثابت وهو من الأسباب المعروفة إذا أذنب وأتى شيئا مما يكرهه الله ثم تطهر وصلى ركعتين - صلاة التوبة - ثم سأل ربه واستغفره فهو حري بالتوبة كما وعده الله بذلك، وحديث صلاة الاستخارة يسمى أيضا صلاة الحاجة لأن الاستخارة في الحاجات التي تهم الإنسان فيشرع له أن يصلي ركعتين ويستخير الله في ذلك.
__________
(1) من برنامج نور على الدرب، الشريط رقم 7.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند أبي بكر الصديق - رضي الله عنه -، برقم 46.

(25/165)

53 - تغيير المكان لأداء السنة بعد الصلاة
س: هل ورد في تغيير المكان لأداء السنة بعد الصلاة ما يدل على استحبابه؟ (1)
ج: لم يرد في ذلك فيما أعلم حديث صحيح ولكن كان ابن عمر - رضي الله عنهما - وكثير من السلف يفعلون ذلك والأمر في ذلك واسع والحمد لله.
وقد ورد فيه حديث ضعيف عند أبي داود رحمه الله.. وقد يعضده فعل ابن عمر - رضي الله عنهما - ومن فعله من السلف الصالح، والله ولي التوفيق.
__________
(1) سؤال شخصي أجاب عنه سماحته.

(25/166)

54 - ما الحكمة من تغيير المكان لأداء السنة
س: ما الحكمة في أن المصلي إذا انتهى من أداء الصلاة وقام يؤدي السنة غير مكانه إلى مكان آخر غير الذي صلى فيه الفريضة؟ (1)
__________
(1) نشر في كتاب الدعوة، الجزء الثاني ص 122.

(25/166)

ج: لم يثبت في تغيير المكان حديث صحيح عن النبي - صلى الله عليه وسلم - فيما نعلم، وإنما ورد في ذلك بعض الأحاديث الضعيفة.
وقد ذكر بعض أهل العلم أن الحكمة في ذلك على القول بشرعيته هي شهادة البقاع التي يصلى فيها، والله سبحانه أعلم وهو الحكيم العليم.

(25/167)

55 - شرح حديث أنه - عليه الصلاة
والسلام - « صلى بالمدينة ثمانا جمعا وسبعا جمعا » (1)
س: أرجو التوضيح عما ثبت في الصحيحين من حديث ابن عباس - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - صلى بالمدينة ثمانا جميعا وسبعا جميعا » (2) وجاء في رواية مسلم في صحيحه : أن المراد بذلك الظهر والعصر والمغرب والعشاء. وقال في روايته: « من غير خوف ولا مطر » (3) . وفي لفظ آخر: « من غير خوف ولا سفر » (4) ؟ حفظكم الله ورعاكم.
ج: أن يقال قد سئل ابن عباس - رضي الله عنهما - عن ذلك فقال: لئلا يحرج أمته. قال أهل العلم: معنى ذلك لئلا يوقعهم في
__________
(1) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/251),موطأ مالك النداء للصلاة (332).
(2) صحيح البخاري الجمعة (1120),صحيح مسلم صلاة المسافرين وقصرها (705),سنن النسائي المواقيت (589),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/349).
(3) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1211),موطأ مالك النداء للصلاة (332).
(4) صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (601),سنن أبو داود الصلاة (1210),موطأ مالك النداء للصلاة (332).

(25/167)

الحرج. وهذا محمول على أنه - صلى الله عليه وسلم - جمع بين الظهر والعصر، وبين المغرب والعشاء بالمدينة لسبب يقتضي رفع الحرج والمشقة عن الصحابة في ذلك اليوم؛ إما لمرض عام وإما لدحض وإما لغير ذلك من الأعذار التي يحصل بها المشقة على الصحابة ذلك اليوم. وقال بعضهم: إنه جمع صوري وهو أنه أخر الظهر إلى آخر وقتها وقدم العصر في أول وقتها وأخر المغرب إلى آخر وقتها وقدم العشاء في أول وقتها. وقد روى ذلك النسائي بإسناد صحيح عن ابن عباس راوي الحديث وهو محتمل. ولم يذكر ابن عباس - رضي الله عنهما - في هذا الحديث أن هذا العمل تكرر من النبي - صلى الله عليه وسلم -، بل ظاهره أنه إنما وقع منه مرة واحدة. قال الإمام أبو عيسى الترمذي - رحمه الله - ما معناه: إنه ليس في كتاب - يعني الجامع - حديث أجمع العلماء على ترك العمل به سوى هذا الحديث وحديث آخر في قتل شارب المسكر في الرابعة. ومراده: أن العلماء أجمعوا على أنه لا يجوز الجمع إلا بعذر شرعي، وأنهم قد أجمعوا على أن جمع النبي - صلى الله عليه وسلم - الوارد في هذا الحديث محمول على أنه وقع لعذر. جمعا بينه وبين بقية الأحاديث الصحيحة الكثيرة الدالة على أنه - صلى الله عليه وسلم - كان يصلي

(25/168)

كل صلاة في وقتها ولا يجمع بين الصلاتين إلا لعذر وهكذا خلفاؤه الراشدون وأصحابه جميعا - رضي الله عنهم - والعلماء بعدهم ساروا على هذا السبيل ومنعوا من الجمع إلا من عذر، سوى جماعة نقل عنهم صاحب النيل جواز الجمع إذا لم يتخذ خلقا ولا عادة وهو قول مردود للأدلة السابقة وبإجماع من قبلهم.
وبهذا يعلم السائل أن هذا الحديث ليس فيه ما يخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الجمع بين الصلاتين بدون عذر شرعي، بل هو محمول على ما يوافقها ولا يخالفها لأن سنة الرسول - صلى الله عليه وسلم - القولية والفعلية يصدق بعضها بعضا ويفسر بعضها بعضا ويحمل مطلقها على مقيدها ويخص عامها بخاصها. وهكذا كتاب الله المبين يصدق بعضه بعضا ويفسر بعضه بعضا، قال الله سبحانه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (2) الآية . والمعنى : أنه مع إحكامه وتفصيله يشبه بعضه بعضا ويصدق
__________
(1) سورة هود الآية 1
(2) سورة الزمر الآية 23

(25/169)

بعضه بعضا وهكذا سنة رسوله - صلى الله عليه وسلم - سواء بسواء. والله ولي التوفيق.

(25/170)

56 - كيف يعمل المصلي
إذا لبس الشيطان عليه في صلاته
س: بالنسبة تلبيس الشيطان في الصلاة .. هل يثني رأسه لليسار أو يميل به قليلا لأجل أن يتفل على الشيطان؟
ج: يلتفت قليلا عن يساره وينفث ثلاث مرات هكذا جاءت السنة عن النبي - صلى الله عليه وسلم -، فإنه « لما اشتكى إليه عثمان بن أبي العاص الثقفي - رضي الله عنه - قائلا: يا رسول إن الشيطان قد لبس علي صلاتي، فقال - صلى الله عليه وسلم -: ذاك شيطان يقال له : خنزب . فإذا أحسست بذلك فانفث عن يسارك ثلاث مرات وتعوذ بالله من الشيطان ثلاثا قال عثمان : ففعلت ذلك فأذهب الله عني ما أجد » (2) . أخرجه الإمام أحمد وبعض أهل السنن بإسناد صحيح .
__________
(1) صحيح مسلم السلام (2203).
(2) أخرجه مسلم في كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة، برقم 4083. (1)

(25/170)

57 - ما صحة حديث: « من جلس بعد صلاة الصبح يذكر الله ثم صلى ركعتين كان له أجر حجة تامة... » (1)
س: حديث: « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (2) (3) ؟
ج: هذا الحديث له طرق لا بأس بها، فيعتبر بذلك من باب الحسن لغيره، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها.
__________
(1) سنن الترمذي الجمعة (586).
(2) سنن الترمذي الجمعة (586).
(3) أخرجه الترمذي في كتاب الجمعة، باب ذكر ما يستحب من الجلوس في المسجد بعد صلاة الفجر، برقم 535.

(25/171)

58 - مسألة في دخول المصلي مع الإمام أثناء الصلاة في الحالة التي عليها
س: حديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) هل يشمل صلاة السنة التي يبتدئها صاحبها والتي هو فيها حين الإقامة؟
ج: الحديث المذكور يشمل الصلاة التي يبتدئها حين الدخول فإنه لا يجوز له ذلك، وعليه أن يدخل مع الإمام في الحالة التي هو عليها، وهكذا من كان في صلاة النافلة حين الإقامة فإنه يقطعها للحديث المذكور، إلا أن يكون في الركوع الثاني أو بعده فإنه يتمها خفيفة ثم يلتحق بالإمام؛ لأن ما أدركه في هذه الحال أقل من الركعة فلا يدخل في الحديث المذكور؛ لقول النبي - صلى الله عليه وسلم -: « من أدرك ركعة من الصلاة فقد أدرك
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب كراهة الشروع في نافلة بعد شروع المؤذن بالإقامة، برقم 1160.

(25/172)

الصلاة » (1) أخرجه مسلم في صحيحه . وقطع الصلاة يكون بالنية ولا يحتاج إلى التسليم، والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد، باب من أدرك ركعة من الصلاة، برقم 954 .

(25/173)

59 - حكم من عطس في الصلاة فحمد الله
س: إذا كان الإنسان في صلاة ثم عطس فهل يحمد الله، سواء كانت فريضة أو نافلة؟
ج: نعم يشرع له أن يحمد الله ؛ لأنه ثبت في الحديث الصحيح أن النبي - صلى الله عليه وسلم - مع من يحمد الله بعد عطاسه في الصلاة فلم ينكر عليه. بل قال: « لقد رأيت كذا وكذا من الملائكة كلهم يبتدرونها أيهم يكتبها » (1) ، ولأن حمد الله من جنس ذكر الصلاة وليس بمناف لها.
__________
(1) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(25/173)

60 - حكم الاستغفار والصلاة على رسول الله - صلى الله عليه وسلم - أثناء الصلاة
س: إذا قرأ المصلي قوله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) أو الأمر بالاستغفار وغير ذلك. فهل يتلفظ بها بالصلاة أو الاستغفار؟
ج: يستحب ذلك في النافلة كصلاة الليل؛ لأن النبي - صلى الله عليه وسلم - كان يتهجد في الليل فإذا مر بآية رحمة سأل، وإذا مر بآية وعيد تعوذ، وإذا مر بآية تسبيح سبح. وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي - صلى الله عليه وسلم -: « صلوا كما رأيتموني أصلي » (3) أخرجه البخاري في صحيحه .
__________
(1) سورة الأحزاب الآية 56
(2) سورة الأحزاب الآية 21
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(25/174)

61 - صفة السلام من الصلاة
س: إذا فرغ المصلي من صلاته وأراد أن يسلم فهل يقول: السلام عليكم ورحمة الله وبركاته، يمينا ثم شمالا، أم يقول: السلام عليكم ورحمة الله، فقط، وما حكم صلاة من فعل ذلك بزيادة وبركاته؟ (1)
ج: المحفوظ في السنة ورحمة الله فقط، وهذا هو المشروع أن يقول: (السلام عليكم ورحمة الله) عن يمينه وشماله، أما زيادة (وبركاته) ففيها خلاف بين أهل العلم، وقد روى علقمة بن وائل عن أبيه « أن النبي - صلى الله عليه وسلم - قال هكذا: السلام عليكم ورحمة الله وبركاته » ، لكن في رواية علقمة عن أبيه خلاف بين أهل العلم في صحة سماعه من أبيه أو عدمها، ومنهم من قال: إنها منقطعة، فالمشروع للمؤمن ألا يزيدها وأن يقتصر على: (ورحمة الله)، ومن زادها ظانا صحتها أو جاهلا
__________
(1) من برنامج نور على الدرب ، شريط رقم 517 .

(25/175)

بالحكم فلا حرج وصلاته صحيحة، ولكن الأولى والأحوط ألا يزيدها خروجا من خلاف العلماء وعملا بالأمر الأثبت والأحوط.

(25/176)

62 - ما صحة حديث: « أسفروا بالفجر فإنه أعظم للأجر » (1)
س: يتأخر البعض في صلاة الفجر حتى الإسفار معللين ذلك: بأنه ورد فيه حديث وهو: « أسفروا بالفجر أنه أعظم للأجر » (2) هل هذا الحديث صحيح؟ وما الجمع بينه وبين حديث: « الصلاة على وقتها » (3) ؟ (4)
ج: الحديث المذكور صحيح، أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح، عن رافع بن خديج رضي الله عنه ، وهو لا يخالف الأحاديث الصحيحة الدالة على « أن النبي - صلى الله عليه وسلم - كان يصلي الصبح بغلس، » (5) ولا يخالف أيضا حديث: « الصلاة
__________
(1) سنن الترمذي الصلاة (154),سنن النسائي المواقيت (548),سنن أبو داود الصلاة (424),سنن ابن ماجه الصلاة (672),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(2) سنن الترمذي الصلاة (154),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(3) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(4) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم عام 1413 ه.
(5) صحيح البخاري الأذان (834).

(25/176)

لوقتها » (1) ، وإنما معناه عند جمهور أهل العلم: تأخر صلاة الفجر إلى أن يتضح الفجر، ثم تؤدى قبل زوال الغلس، كما كان النبي - صلى الله عليه وسلم - يؤديها، إلا في مزدلفة فإن الأفضل التبكير بها من حين طلوع الفجر؛ لفعل النبي - صلى الله عليه وسلم - ذلك في حجة الوداع.
وبذلك تجتمع الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في وقت أداء صلاة الفجر، وهذا كله على سبيل الأفضلية.
ويجوز تأخيرها إلى آخر الوقت قبل طلوع الشمس؛ لقول النبي - صلى الله عليه وسلم -: « وقت الفجر من طلوع الفجر ما لم تطلع الشمس » (2) رواه الإمام مسلم في صحيحه، عن عبد الله بن عمرو بن العاص - رضي الله عنهما - والله ولي التوفيق.
__________
(1) صحيح البخاري التوحيد (7096),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (611),مسند أحمد بن حنبل (1/444),سنن الدارمي الصلاة (1225).
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(25/177)

63 - ما صحة حديث: « من قام مع الإمام حتى ينصرف.. » (1)
س: ما صحة حديث: « من قام مع إمامه حتى ينصرف غفر له » (2) ؟ (3)
__________
(1) سنن الترمذي الصوم (806),سنن النسائي السهو (1364),سنن أبو داود الصلاة (1375),سنن ابن ماجه إقامة الصلاة والسنة فيها (1327),مسند أحمد بن حنبل (5/160),سنن الدارمي الصوم (1777).
(2) سنن الترمذي الصوم (806),سنن النسائي السهو (1364),سنن أبو داود الصلاة (1375),سنن ابن ماجه إقامة الصلاة والسنة فيها (1327),مسند أحمد بن حنبل (5/160),سنن الدارمي الصوم (1777).
(3) نشر في مجلة الدعوة، العدد 1621 بتاريخ 11 شعبان 1418 ه.

(25/177)

ج: الحديث المذكور صحيح ولفظه: « من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) . والله ولي التوفيق.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، برقم 20450، والترمذي في كتاب الصيام، باب ما جاء في صيام شهر رمضان، برقم 734.

(25/178)

64 - شرح حديث: « ما أدركتم فصلوا وما فاتكم فأتموا » (1)
س: بالنسبة للحديث هل هو: "فأتموا" وإلا "فاقضوا"؟
ج: جاء هذا وجاء هذا، جاء "فأتموا" وجاء "فاقضوا"، والأكثر "فأتموا". ومعنى فاقضوا هو معنى فأتموا، فالذي فاتته الصلاة ما أدركه مع الإمام هو أول صلاته، وما يقضيه فهو تمامها، والله سبحانه يقول: { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ } (2) الآية، والمعنى فإذا أتممتم الصلاة، ويقول سبحانه: { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ } (3) الآية، يعني أتممتم مناسككم.
__________
(1) صحيح البخاري الأذان (609),صحيح مسلم المساجد ومواضع الصلاة (603),مسند أحمد بن حنبل (5/306),سنن الدارمي الصلاة (1283).
(2) سورة النساء الآية 103
(3) سورة البقرة الآية 200

(25/178)

قضاء الصلوات الفائتة
س : ما حكم الصلوات الفائتة علي ، هل علي قضاؤها؟ أم ماذا أفعل؛ لأنني سمعت حديثا عن أنس رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « من فاتته صلاة ولم يصلها فله أن يقيم في آخر الجمعة من رمضان ويصلي أربع ركعات ويستغفر الله بعدها » فهل هذا صحيح؟ أفيدوني أفادكم الله . (1)
ج : ليس هذا الحديث بصحيح ، ولا أصل له ، ولكن عليك القضاء ، فإذا ترك الإنسان صلوات نسيانا ، أو لأسباب نوم أو مرض فإنه يقضيها ، أما إن كان تركه لها عمدا بلا شبهة فإنه لا يقضي ؛ لأن تركها عمدا كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . أما إن ترك الصلاة عامدا جاحدا لوجوبها فهو يكفر عند جميع أهل العلم ، لكن إذا كان يقر بوجوبها ، ويعلم أنها فرض عليه ، ولكنه تركها تهاونا وتكاسلا فهذا في حكمه نزاع بين أهل العلم .
__________
(1) نشر في هذا المجموع ج10 ص315

(25/179)

والصواب الراجح في هذه المسألة : كفره كفرا أكبر ، ولا قضاء عليه ، وعليه التوبة مما سلف ، والاستقامة على فعلها مستقبلا .
أما من تركها لمرض أو تركها عن نسيان ، أو عن نوم فهذا يقضي ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) وقال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) ولقوله صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها، والإسلام يهدم ما كان قبله » (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (4) وقال عليه الصلاة والسلام : « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة برقم562، ومسلم في كتاب المساجد، باب قضاء الصلاة الفائتة برقم 1104.
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله، برقم 173 بلفظ ''أما علمت أن الإسلام يهدم ما قبله...'' الحديث.
(4) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21859.

(25/180)

سبيل الله » (1) وقال أيضا عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه رحمه الله .
فهذه النصوص وما جاء في معناها كلها دالة على كفر من ترك الصلاة عمدا تهاونا وتكاسلا ، لا عن علة من نوم أو مرض يسوغ له معه التأخير ، أو عن نسيان ، فالناسي والنائم والمريض الذي يسوغ له التأخير يقضي ، وأما المتعمد المتساهل فهذا لا يقضي ، وعليه التوبة إلى الله سبحانه وتعالى ، كما تقدم .
__________
(1) أخرجه الإمام أحمد في مسند الأنصار برقم 1200، والترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة برقم 2541.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 116.

(25/181)

66 - شرح حديث: « كان رسول الله - صلى الله عليه وسلم - يصلي أربعا فلا تسأل حسنهن وطولهن » (1)
بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد (2) :
__________
(1) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).
(2) نشرت في 19 \ 9 \ 1414ه.

(25/181)

فقد بلغني أن بعض أئمة المساجد وفقهم الله في هذه الليالي يصلون في التراويح أربعا جميعا بسلام واحد ثم أربعا جميعا بسلام واحد وبلغني أن بعضهم يصلي الثمان جميعا بسلام واحد. ويعتقدون أن ذلك هو مراد عائشة - رضي الله عنها - حين قالت في الحديث الصحيح: « كان النبي - صلى الله عليه وسلم - يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا » (1) . الحديث وهذا الفهم خلاف الصواب وخلاف السنة. والصواب أن مرادها أنه يصلي أربعا يسلم من كل اثنتين وإنما أرادت بذلك وصفهن بالحسن والطول لا أنهن بسلام واحد والدليل على ذلك ما ثبت عنها في الصحيحين - رضي الله عنها - قالت « كان النبي - صلى الله عليه وسلم - يصلي من الليل عشر ركعات يسلم من كل ركعتين ثم يوتر بواحدة » (2) وأحاديثها يفسر بعضها بعضا. ولا يجوز أن
__________
(1) أخرجه البخاري في كتاب الجمعة، باب قيام النبي بالليل برقم 1079، ومسلم في كتاب صلاة المسافرين، باب صلاة الليل برقم 1219.
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي - صلى الله عليه وسلم -، برقم 1216.

(25/182)

يفسر ما أجمل من حديثها بغير ما فسر منه. ويدل على ذلك أيضا ما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم -: « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) فهذا الخبر من النبي - صلى الله عليه وسلم - معناه الأمر. والمعنى صلوا بالليل اثنتين اثنتين. فالمشروع للمؤمن والمؤمنة في صلاة الليل التقيد . مما أوضحته السنة والحذر مما يخالف ذلك. ولا يخفى ما في السلام من كل اثنتين من التيسير والتسهيل على الجماعة وعدم المشقة عليهم مع موافقة السنة. لكن لو أراد الرجل أو المرأة الإتيان بثلاث جميعا بسلام واحد وجلوس واحد أو خمس جميعا بسلام واحد فلا بأس بذلك لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه كان يفعل ذلك في بعض الأحيان. وهكذا لو أوتر بسبع جميعا بسلام واحد فلا بأس وإن أوتر بسبع وجلس في السادسة وأتى بالتشهد الأول ثم قام إلى السابعة فلا بأس لأنه قد صح عن
__________
(1) أخرجه مسلم في كتاب الجمعة، باب ما جاء في الوتر، برقم 936، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم 1239.

(25/183)

النبي - صلى الله عليه وسلم - أنه فعل هذا وهذا. وهكذا لو أوتر بتسع جميعا وجلس في الثامنة وأتى بالتشهد الأول ثم قام إلى التاسعة فلا بأس لأن النبي - صلى الله عليه وسلم - فعل ذلك. ولكن الأفضل والأكمل أن يسلم من كل اثنتين كما تقدم. ولا يجوز أن يوتر بثلاث كالمغرب حيث يجلس في الثانية وإن تشهد التشهد الأول ثم يقوم إلى الثالثة لأن الرسول - صلى الله عليه وسلم - « نهى أن يشبه الوتر بالمغرب، » ولوجوب النصيحة وبيان السنة والتواصي بالحق والتعاون على البر والتقوى جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(25/184)

67 - شرح حديث: « إن في كل ليلة ساعة مستجابة »
س: قرأت في نشرة معلقة حديثا ينسب إلى النبي - صلى الله عليه وسلم - ويعزى إلى صحيح مسلم: إن في كل ليلة ساعة مستجابة ولم يذكر أنها خاصة بآخر الليل فهل هذا الحديث صحيح؟
ج: نعم، هذا الحديث صحيح رواه مسلم عن جابر عن النبي - صلى الله عليه وسلم - أنه قال: « إن في كل ليلة ساعة مستجابة » ولم يبينها بل لو صادفها أجيبت دعوته فهي ساعة مستجابة، مخفاة بالليل مثل ما أخفى الله ساعة الجمعة في يوم الجمعة لكن أحراها بعد العصر، وعند جلوس الإمام في الخطبة يوم الجمعة، وهذه أحراها في جوف الليل كما جاء في بعض الروايات وثلث الليل.. أحراها في هذين الوقتين ولكنها عامة في الليل كله.

(25/185)

68 - حديث:"لا صلاة بعد العصر حتى تغرب الشمس ... إلا بمكة "
س: ما درجة صحة هذا الحديث: " لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة .. إلا بمكة .. إلا بمكة .."؟ (1)
ج: هذا الحديث بهذه الزيادة "إلا بمكة " ضعيف. أما أصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة - رضي الله عنهم - عن النبي - صلى الله عليه وسلم - أنه قال: « لا صلاة بعد الصبح حتى ترتفع الشمس ولا صلاة بعد العصر حتى تغيب الشمس » (2) لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء كصلاة الكسوف
__________
(1) نشر في كتاب الدعوة، الجزء الأول، ص 82. وفي كتاب فتاوى إسلامية لمحمد المسند ج 4 ص120.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب لا تتحرى الصلاة قبل غروب الشمس برقم 551، ومسلم في كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها برقم 1368.

(25/186)

وصلاة الطواف وتحية المسجد، فإن هذه الصلوات يشرع فعلها ولو في وقت النهي ؛ لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم، والله ولي التوفيق.

(25/187)

69 - ما صحة حديث ابن عباس عن رجل يقوم الليل ويصوم النهار ولا يشهد الجمعة والجماعة
س: ورد في الحديث: سئل ابن عباس - رضي الله عنهما - عن رجل يقوم الليل ويصوم النهار ولكنه لا يشهد الجمعة والجماعة، فقال: هو في النار، ما صحة هذا الحديث الشريف؟ (1)
ج: هذا الأثر معروف عن ابن عباس ، وصحيح عنه - رضي الله عنهما -، وهو يدل على أن إضاعة الجمعة والجماعة من أسباب دخول النار، والعياذ بالله.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: « لينتهين أقوام عن تركهم الجمعات أو ليختمن الله على قلوبهم،
__________
(1) من برنامج نور على الدرب، الشريط رقم 51.

(25/187)

ثم ليكونن من الغافلين » (1) خرجه مسلم في صحيحه، عن أبي هريرة ، وابن عمر رضي الله تعالى عنهم ، وخرج أبو داود بإسناد صحيح، عن النبي - صلى الله عليه وسلم - أنه قال - عليه الصلاة والسلام -: « من ترك ثلاث جمع تهاونا بها طبع الله على قلبه » (2) ، وقال - عليه الصلاة والسلام -: « من سمع النداء ولم يأت فلا صلاة له إلا من عذر » (3) .
فالواجب على المسلم البدار بإجابة النداء للجمعة والجماعة، وأن لا يتأخر عن ذلك، ومتى تأخر عن ذلك بغير عذر شرعي - كالمرض والخوف - فهو متوعد بالنار ولو كان يصوم النهار ويقوم الليل.
نسأل الله لنا ولجميع المسلمين السلامة والعافية من كل سوء.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب التغليظ في ترك الجمعة برقم 1432)
(2) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجمعة برقم 888).
(3) أخرجه ابن ماجه في كتاب المساجد، باب التغليظ في التخلف عن الجماعة برقم 785.

(25/188)

70 - حكم وصل الصلاة بصلاة أخرى
س: أريد شرح هذا الحديث: عن السائب بن يزيد أن معاوية قال: إذا صليت، الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن رسول الله - صلى الله عليه وسلم - أمرنا بذلك أن لا نصل صلاة بصلاة حتى نتكلم أو نخرج؟ (1)
ج: الحديث أخرجه مسلم في صحيحه وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد، والتكلم يكون بما شرع الله من الأذكار كقوله: أستغفر الله. أستغفر الله. أستغفر الله. اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، حين يسلم، وما شرع الله بعد ذلك من أنواع الذكر؛ وبهذا يتضح انفصاله عن الصلاة بالكلية حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة.
__________
(1) من برنامج نور على الدرب.

(25/189)

والمقصود من ذلك تمييز الصلاة التي فرغ منها من الصلاة الأخرى، فإذا سلم من الجمعة فلا يصلها بالنافلة لئلا يعتقد هو أو غيره أنها مرتبطة بها أو أنها لازمة لها.
وهكذا الصلوات الأخرى كالظهر والعصر والمغرب والعشاء والفجر لا بد من الفصل بالكلام كالذكر أو غير ذلك من الكلام أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها.

(25/190)

71 - حكم إقامة صلاة الجمعة في القرى
من عبد العزيز بن عبد الله بن باز إلى الأخوين الكريمين وفقهما الله لقول الحق والعمل به وزادهما من العلم والإيمان
السلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتاباكما وتأملت ما ذكرتما فيهما من اختلاف بينكما في حكم إقامة صلاة الجمعة في القرى وتحكيمكما لي في هذا وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق وأن يمنحنا جميعا الفقه في دينه والثبات عليه إنه خير مسئول، ولا يخفى
__________
(1) صدر من مكتب سماحته برقم 2484 \ 1 وتاريخ12 \ 9 \ 1406ه.

(25/190)

أن الحق ضالة المؤمن متى وجدها أخذها؛ ولا يخفى أيضا أن المرجع في مسائل الخلاف هو كتاب الله عز وجل وسنة رسوله وصفوته من خلقه نبينا محمد - صلى الله عليه وسلم -، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وقال عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقد تأملت أدلة الفريقين القائلين بوجوب إقامة صلاة الجمعة في القرى والقائلين بعدم وجوبها وعدم صحتها. ورأيت أدلة أصحاب القول الأول وهم الجمهور أوضح وأكثر وأصح، مما يوضح ذلك أن الله سبحانه
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النور الآية 54

(25/191)

فرض على عباده إقامة صلاة الجمعة في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) الآية.
وقول النبي - صلى الله عليه وسلم -: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم، ثم ليكونن من الغافلين » (2) رواه الإمام مسلم في صحيحه .
ولأن النبي - صلى الله عليه وسلم - أقام صلاة الجمعة في المدينة وهي في أول الهجرة في حكم القرى، وأقر أسعد بن زرارة على إقامة صلاة الجمعة في نقيع الخضمات وهو في حكم القرية، ولم يثبت أنه - صلى الله عليه وسلم - أنكر ذلك والحديث في ذلك حسن الإسناد، ومن أعله بابن إسحاق فقد غلط ؛ لأنه قد ثبت تصريحه بالسماع فزالت شبهة التدليس ولأنه - صلى الله عليه وسلم - قال: « صلوا كما رأيتموني أصلى » (3) ، وقد رأيناه صلى الجمعة في المدينة من حين
__________
(1) سورة الجمعة الآية 9
(2) صحيح مسلم الجمعة (865),سنن النسائي الجمعة (1370),سنن ابن ماجه المساجد والجماعات (794),مسند أحمد بن حنبل (1/239),سنن الدارمي الصلاة (1570).
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة برقم 595.

(25/192)

هاجر إليها، ولأنه - صلى الله عليه وسلم - أقر أهل جواثا وهي قرية من قرى البحرين على إقامة صلاة الجمعة، والحديث بذلك مخرج في صحيح البخاري؛ ولأنها إحدى الصلوات الخمس في يوم الجمعة فوجما أداؤها على أهل القرى كأهل الأمصار وكصلاة الظهر في حق الجميع في غير يوم الجمعة، وإنما تركت إقامتها في البادية والسفر؛ لعدم أمره - صلى الله عليه وسلم - للبوادي والمسافرين بإقامتها؛ ولأنه - صلى الله عليه وسلم - لم يقمها في السفر فوجبت إقامتها فيما سوى ذلك، ومعلوم أن الذي سوى ذلك هو القرى والأمصار، ولأن في إقامتها مصالح عظيمة من جمع أهل القرية في مسجد واحد ووعظهم وتذكيرهم كل أسبوع بما شرع الله في خطبتي الجمعة.
وبما ذكرنا من الأدلة يتضح لكل منصف صحة قول الجمهور وأنه أقرب إلى الحق من قول من خالفهم، وأنه أنفع للمسلمين في أمر دينهم ودنياهم وأقرب إلى برائة الذمة وصلاح الأمة أما أثر علي - رضي الله عنه - فهو موقوف عليه، ولا يصح المرفوع كما نبه على ذلك غير واحد منهم النووي - رحمه الله - مع أن في صحة الموقوف نظرا، وأيضا؛ لأن في إسناده عند عبد الرزاق الثوري - رحمه الله -: ولم يصرح

(25/193)

بالسماع وهو موصوف بالتدليس وجابر الجحفي والحارث الأعور وكلاهما ضعيف.
وفي سنده عند ابن أبي شيبة الأعمش ولم يصرح بالسماع وهو مدلس معروف لكن عنعنته وعنعنة الثوري محمولة على السماع فيما خرجه عنهما البخاري ومسلم - رضي الله عنهما - في الصحيحين. أما في غير الصحيحين فليس هناك مانع من تعليل روايتهما بذلك إذا لم يصرحا بالسماع.
هذا ما ظهر لي وأسأل الله أن يوفقني وإياكما وسائر إخواننا لإصابة الحق وأن يمن علينا جميعا بإيثار الحق على ما سواه وأن يعيذنا جميعا من التعصب واتباع الهوى في جميع الأحوال، إنه ولي ذلك والقادر عليه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(25/194)

72 - ما صحة الحديث الوارد في اشتراط الأربعين لصلاة الجمعة
س: قرأت في بعض الكتب أن من شروط إقامة الجمعة وجود أربعين ممن تجب عليهم الصلاة.
وسبق أن نشر في (الدعوة) فتوى لسماحتكم أنها تقام في اثنين مع الإمام فكيف نجمع بين هذين الأمرين؟ (1) .
ج : اشتراط الأربعين لإقامة صلاة الجمعة قال به جماعة من أهل العلم، منهم الإمام أحمد بن حنبل - رحمه الله -، والقول الأرجح جواز إقامتها بأقل من أربعين وأقل الواجب ثلاثة كما تقدم في الفتوى في جواب السؤال الذي قبل هذا ؛ لعدم الدليل على اشتراط الأربعين .
والحديث الوارد في اشتراط الأربعين ضعيف كما أوضح ذلك الحافظ ابن حجر في بلوغ المرام .
__________
(1) نشر في كتاب الدعوة، الجزء الأول، ص 66. ونشر في ج 12 من هذا المجموع ص 327.

(25/195)

73 - قراءة سورة الكهف يوم الجمعة
س: هل قراءة سورة الكهف يوم الجمعة وليلتها عمل مندوب؟ (1) .
ج: في ذلك أحاديث مرفوعة يشد بعضها بعضا، تدل على شرعية قراءة سورة الكهف في يوم الجمعة.
وقد ثبت ذلك عن أبي سعيد الخدري - رضي الله عنه - موقوفا عليه، ومثل هذا لا يعمل من جهة الرأي بل يدل على أن لديه فيه سنة.
__________
(1) نشر في كتاب الدعوة، الجزء الثاني، ص 131.

(25/196)

74 - حكم قراءة سورة الكهف في ليلة الجمعة
س: ما حكم قراءة سورة الكهف في ليلة الجمعة ويومها؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان: الجمعة ومكانتها في الإسلام بتاريخ 16 \ 5 \ 1402ه.

(25/196)

ج: جاء في قراءة سورة الكهف يوم الجمعة أحاديث لا تخلو من ضعف، لكن ذكر بعض أهل العلم أنه يشد بعضها بعضا وتصلح للاحتجاج، وثبت عن أبي سعيد الخدري - رضي الله عنه - أنه كان يفعل ذلك.
فالعمل بذلك حسن، تأسيا بالصحابي الجليل - رضي الله عنه -؛ وعملا بالأحاديث المشار إليها ؛ لأنه يشد بعضها بعضا ويؤيدها عمل الصحابي المذكور، أما قراءتها في ليلة الجمعة فلا أعلم له دليلا، وبذلك يتضح أنه لا يشرع ذلك والله ولي التوفيق.

(25/197)

75 - وقت تحري ساعة الإجابة من يوم الجمعة
س: في أي الأوقات يتحرى المسلمون ساعة الإجابة يوم الجمعة، أفي يوم الجمعة كله، أم في العصر، أم بعد صلاة الجمعة مباشرة؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان: الجمعة ومكانتها في الإسلام بتاريخ 16 \ 5 \ 1402 ه.

(25/197)

ج: الله جل وعلا جعل في الجمعة ساعة يقبل فيها الدعاء، وهي ساعة قليلة لا يوافقها المسلم وهو قائم يصلي إلا أعطاه الله سؤاله، فهي ساعة عظيمة قليلة، جاء في بعض الروايات عند مسلم أنها حين يجلس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة، هكذا جاء في صحيح مسلم من حديث أبي موسى مرفوعا، وعلله بعضهم بأنه من كلام أبي بردة بن أبي موسى وليس مرفوعا إلى النبي - صلى الله عليه وسلم -، والصواب ثبوت رفعه إلى النبي - صلى الله عليه وسلم -، وجاء أيضا من حديث جابر بن عبد الله وعبد الله بن سلام أنها ما بين صلاة العصر إلى غروب الشمس، وجاء في بعض الأحاديث أنها آخر ساعة من يوم الجمعة، وكلها صحيحة لا تنافي بينها، فأحراها وأرجاها ما بين الجلوس على المنبر إلى أن تقضى الصلاة، وما بعد صلاة العصر إلى غروب الشمس، هذه الأوقات هي الأرجى لساعة الإجابة، وبقية الأوقات في يوم الجمعة كلها ترجى فيها إجابة الدعاء، لكن أرجاها ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة وما بين صلاة العصر إلى غروب الشمس كما تقدم، وبقية ساعات الجمعة ترجى فيها هذه الإجابة؛ لعموم بعض الأحاديث الواردة في ذلك.

(25/198)

فينبغي الإكثار في يوم الجمعة من الدعاء رجاء أن يصادف هذه الساعة المباركة، ولكن ينبغي أن تحظى الأوقات الثلاثة المذكورة آنفا بمزيد من العناية؛ لأن الرسول - صلى الله عليه وسلم - قد نص على أنها ساعة الإجابة. والله ولي التوفيق.

(25/199)

76 - ما صحة حديث: " ليس للنساء نصيب في الجنازة "
س: روي عن رسول الله - صلى الله عليه وسلم - قوله:" ليس للنساء نصيب في الجنازة " ما رأيكم في هذا الحديث؟ وما هي الأمور التي تجتنبها المرأة في موضوع الجنازة ؟ (1) .
ج: هذا الحديث الذي ذكرته السائلة " ليس للمرأة نصيب في الجنازة " لا نعلم له أصلا ولا نعلم أحدا أخرجه من أهل العلم، وإنما الوارد عنه - صلى الله عليه وسلم - في هذا أنه - صلى الله عليه وسلم - « لعن زائرات القبور والمتخذين عليها المساجد » والسرج، « ونهى النساء عن اتباع الجنازة » (2) يعني للمقبرة، أما الصلاة عليها مع
__________
(1) من برنامج نور على الدرب، الشريط رقم 843.
(2) صحيح مسلم الجنائز (938),مسند أحمد بن حنبل (5/85).

(25/199)

الناس في المسجد أو المصلى فهي مشروعة للجميع، وقد كان النساء يصلين مع النبي - صلى الله عليه وسلم - الفريضة وعلى الجنائز.
وقد صلت عائشة - رضي الله عنها - على جنازة سعد بن أبي وقاص - رضي الله عنه - في مسجد النبي - صلى الله عليه وسلم -، فالحاصل أن المرأة تصلي على الجنائز مع الرجال ولا بأس بذلك، أما ذهابها مع الجنازة إلى المقبرة أو زيارة القبور هذا هو المنهي عنه فلا يجوز لها ذلك.

(25/200)

77 - كيف الجمع بين النهي عن الصلاة والدفن في ثلاث ساعات وحديث التعجيل في الجنازة
س: كيف نجمع بين نهيه - صلى الله عليه وسلم - عن الصلاة والدفن في ثلاث ساعات وبين حديث التعجيل بالجنازة وكانت الجنازة مثلا بعد العصر؟ أفيدونا جزاكم الله خيرا (1) .
ج: ليس بين الحديثين تعارض، فالسنة تعجيل الصلاة على الجنازة ودفنها؛ لقول النبي - صلى الله عليه وسلم -: « أسرعوا بالجنازة
__________
(1) نشر في مجلة الدعوة العدد 1657 بتاريخ 12 \ 5 \ 1419ه.

(25/200)

فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم » (1) . ولكن إذا صادف ذلك وقت الساعات الثلاث أجلت الصلاة عليها ودفنها؛ لقول عقبة بن عامر - رضي الله عنه -: « ثلاث ساعات كان رسول الله - صلى الله عليه وسلم - نهانا أن نصلي فيهن وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول الشمس، وحين تتضيف الشمس للغروب » (2) . أخرجه مسلم في صحيحه .
وهذه الساعات الثلاث كلها قليلة لا يضر تأخير الصلاة على الميت فيها ولا تأخير دفنه، ولله الحكمة البالغة سبحانه في ذلك، وهو سبحانه أرحم الراحمين وأحكم الحاكمين، والله الموفق.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب السرعة بالجنازة برقم 1231، ومسلم في كتاب الجنائز، باب الإسراع بالجنازة برقم 1569.
(2) أخرجه مسلم في كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها برقم 1373.

(25/201)


كتاب الزكاة - فتاوى ابن باز

كتاب الزكاة
78 - حكم دفع الزكاة إلى الأقارب الفقراء
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو من سماحتكم التكرم بالإجابة على سؤالي هذا:
هو أنني عندي مال أدفع زكاته إلى أقارب محتاجين وهم جدتي أم أمي، وجدتي زوج جدي التي ليست أم أبي، ومع العلم أن لهم عائلا غيري وقد سمعت حديثا عن رسول الله - صلى الله عليه وسلم - وهو ما معناه " اجعلوها في الأقربين" فما مدى صحة هذا الحديث وما حكم السنوات التي سبق وأن دفعتها مع العلم أنني لا أحصي عددها. هذا وأرجو من الله أن يمد في عمرك وينفع بعلمك المسلمين. والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال شخصي أجاب عنه سماحته.

(25/203)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
الحديث المذكور صحيح عن النبي - صلى الله عليه وسلم - أنه قال لأبي طلحة الأنصاري لما أراد أن يتصدق بنخل له اسمه بيرحاء، قال له النبي - صلى الله عليه وسلم -: « أرى أن تجعلها في الأقربين » (1) . متفق على صحته . وهذا في صدقة التطوع أما الزكاة ففيها تفصيل: إن كان الأقربون ليسوا من الفروع ولا من الأصول جاز صرف الزكاة فيهم كالإخوة والأخوال والأعمام ونحوهم إذا كانوا فقراء فتكون صدقة وصلة، وهكذا زوجة الجد إذا كانت ليست جدة لك وكانت فقيرة ليس لها عائل يقوم بحاجاتها، وعليك أن تقضي ما صرفته في جدتكم أم أمك وفي زوجة جدك إذا كانت مستغنية بنفقة غيرك. وفقنا الله الجميع، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب الزكاة، باب الزكاة على الأقارب، برقم 1368، ومسلم في كتاب الزكاة، باب فضل النفقة والصدقة على الأقربين والزوج، برقم 1664.

(25/204)


كتاب الصيام - فتاوى ابن باز

كتاب الصيام

(25/205)

79 - حديث: « من فطر صائما... » (1) يعم الغني والفقير
س: حديث: « من فطر صائما كان له مثل أجره دون أن ينقص.... » (2) هل المقصود بالصائم الفقير؟ أو يدخل في هذا الأقارب والأصدقاء؟ وهل صيام التطوع فيه نفس الأجر إذا فطر صائما؟ (3) .
ج: الحديث عام يعم الغني والفقير، والفرض والنفل، وفضل الله واسع سبحانه وتعالى.
__________
(1) سنن الترمذي الصوم (807),سنن ابن ماجه الصيام (1746),مسند أحمد بن حنبل (5/192),سنن الدارمي الصوم (1702).
(2) سنن الترمذي الصوم (807),سنن ابن ماجه الصيام (1746),مسند أحمد بن حنبل (5/192),سنن الدارمي الصوم (1702).
(3) نشر في مجلة الدعوة العدد 1562 بتاريخ 28 \ 5 \ 1417ه.

(25/207)

80 - شرح حديث: « من مات وعليه صيام صام عنه وليه » (1)
س: حديث: « من مات وعليه صوم صام عنه وليه » (2) الشيء الذي أعرف أنه محمول على صوم النذر، لكن أحد العلماء ذكر في البرنامج أنه صوم رمضان، فهل هذا صحيح أم الصحيح ما أعرفه عن طريق أحد الكتب السلفية؟ أفيدوني مأجورين جزاكم الله خيرا (3)
ج: الصواب أنه عام وليس خاصا بالنذر، وقد روي عن بعض الأئمة كأحمد وجماعة أنهم قالوا: إنه خاص بالنذر، ولكنه قول مرجوح ولا دليل عليه والصواب أنه عام ؛ لأن الرسول - صلى الله عليه وسلم - قال: « من مات وعليه صيام صام عنه وليه » (4)
__________
(1) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(2) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(3) من برنامج نور على الدرب الشريط رقم 17.
(4) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم، برقم 1816، ومسلم في كتاب الصيام، باب قضاء الصوم عن الميت، برقم 1935

(25/208)

متفق على صحته من حديث عائشة - رضي الله عنها -. ولم يقل: صوم النذر، ولا يجوز تخصيص كلام النبي - صلى الله عليه وسلم - إلا بالدليل؛ لأن حديث النبي - عليه الصلاة والسلام - عام يعم صوم النذر وصوم رمضان إذا تأخر المسلم في قضائه تكاسلا مع القدرة أو صوم الكفارات، فمن ترك ذلك صام عنه وليه، والولي هو القريب من أقاربه، وإن صام غيره أجزأ ذلك.
فقد سئل النبي - صلى الله عليه وسلم - سأله رجل: قال: يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها؟ قال: « أرأيت لو كان على أمك دين أكنت قاضيه؟ اقضوا الله فالله أحق بالوفاء » (1) . وسألته امرأة عن ذلك قالت يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها قال: « أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله فالله أحق بالوفاء » (2) .
وفي مسند أحمد بإسناد صحيح عن ابن عباس - رضي الله عنهما - أن امرأة قالت: يا رسول الله إن أمي ماتت وعليها صوم
__________
(1) أخرجه مسلم في كتاب الصيام، باب قضاء الصوم عن الميت، برقم (1937).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6885),سنن الدارمي النذور والأيمان (2332).

(25/209)

رمضان أفأصوم عنها؟ قال: « صومي عن أمك » . فأوضحت أنه رمضان فأمرها بالصيام.
والأحاديث كثيرة دالة على قضاء رمضان وغيره وأنه لا وجه لتخصيص النذر بل هو قول مرجوح ضعيف والصواب العموم.
هكذا جاءت الأدلة عن رسول الله - عليه الصلاة والسلام -، لكن إذا كان المفطر في رمضان لم يفرط، بل أفطر من أجل المرض أو من أجل الرضاع أو الحمل ثم مات المريض أو ماتت الحامل أو ماتت المرضعة ولم تستطع القضاء فلا شيء عليها ولا على الورثة، لا قضاء ولا إطعام للعذر الشرعي وهو المرض ونحوه. أما إن شفي من مرضه وأمكنه الصوم فتساهل فيقضى عنه، والمرضعة والحامل إن استطاعتا أن تقضيا بعد ذلك فتساهلتا فهما يقضى عنهما. والله ولي التوفيق.

(25/210)

81 - الحديث في مضاعفة الأجر في مكة خاص بالصلاة
س: صوم رمضان في مكة يعدل صيام ألف شهر فيما سواه، هل هذا حديث صحيح؟
(1) ج: ليس بصحيح فقد ورد حديث ضعيف لا يصح، إنما الثابت في الصلاة فقط الصلاة في المسجد الحرام بمائة ألف صلاة فيما سواه، وفي مسجد النبي - صلى الله عليه وسلم - خير من ألف صلاة فيما سواه، وأما الصوم فلم يثبت فيه شيء، سوى حديث ضعيف أنه خير من مائة ألف فيما سواه، لكنه ضعيف لكن الأعمال الصالحة لها فضل في مكة ، الصوم والصدقة والأذكار وغر هذا من الأعمال الصالحة لها فضل، لكن ليس هناك دليل على بيان المضاعفة لكميتها ما عدا الصلاة.
__________
(1) سؤال موجه لسماحته في حج عام 1415 ه، الشريط 49 \ 9.

(25/211)

82 - حكم إفراد يوم السبت بالصيام
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز
مفتي عام الديار السعودية سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
كما تعلمون- حفظكم الله- وافق هذا العام يوم التاسع من محرم 1415ه، يوم السبت، وكان يوم العاشر يوم الأحد- حسب تقويم أم القرى- وعملا بالحديث « لأن عشت إلى قابل لأصومن التاسع والعاشر... » (1) الحديث، أو كما قال - صلى الله عليه وسلم -، صمت يوم السبت والأحد (9 - 10 \ 1). ولكن أحد الإخوة اعترض على صيام يوم السبت وقال: إن صيامه تطوعا منهي عنه لما ورد في الحديث، وذكر معناه ولم يذكر نصه.
ولرغبتي في استجلاء الموضوع، وعملا بقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) أرجو من
__________
(1) صحيح مسلم الصيام (1134),مسند أحمد بن حنبل (1/236).
(2) سورة النحل الآية 43

(25/212)

سماحتكم إيضاح هذا الإشكال مع ذكر الحديث ومدى صحته، وما نصيحتكم حول هذا الموضوع، والله يحفظكم.
ج: وعليكم السلام ورحمة الله وبركاته، بعده (1) . :
الحديث المذكور معروف وموجود في بلوغ المرام في كتاب الصيام وهو حديث ضعيف شاذ ومخالف للأحاديث الصحيحة ومنها قوله - صلى الله عليه وسلم -: « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) ومعلوم أن اليوم الذي بعده هو يوم السبت والحديث المذكور في الصحيحين، وكان - صلى الله عليه وسلم - يصوم يوم السبت ويوم الأحد ويقول: « إنهما يوما عيد للمشركين فأحب أن أخالفهم » (3) ، والأحاديث في هذا المعنى كثيرة كلها تدل على جواز صوم يوم السبت تطوعا، وفق الله الجميع والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء والبحوث العلمية والإفتاء
__________
(1) صدر من مكتب سماحته برقم 1179 \ ش في 9 \ 2 \ 1415ه.
(2) أخرجه البخاري في كتاب الصوم، باب صوم الجمعة فإذا أصبح صائما يوم الجمعة، برقم 1849، بلفظ (لا يصومن أحدكم ...). ومسلم في كتاب الصيام ، باب كراهة صيام يوم الجمعة منفردا ، برقم 1929.
(3) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 25525.

(25/213)

83 - شرح حديث: « من أفطر في رمضان متعمدا لا يقبل الله منه صوما... » (1)
س: ما معنى حديث عن الرسول - صلى الله عليه وسلم - « من أفطر في رمضان متعمدا لا يقبل الله منه صوما وإن صام الدهر كله » (2) وإن أفطر متعمدا ثم تاب فهل يقبل الله منه توبته؟
(3) .
ج: الحديث المذكور ضعيف والتوبة مقبولة إذا استوفت شروطها، فإذا تاب توبة صادقة فإنها تقبل وعليه القضاء لذلك اليوم الذي أفطره فقط، أما الحديث المذكور فهو ضعيف كما تقدم ولا تقوم به الحجة، وعليه التوبة وليس عليه إلا قضاء ذلك اليوم الذي أفطره والتوبة تكفي حتى من الشرك فكيف بالمعصية والتوبة تجب ما قبلها، كما قال النبي - صلى الله عليه وسلم -: « التائب من الذنب كمن لا ذنب له » (4) . وذلك إذا تاب توبة
__________
(1) سنن الترمذي الصوم (723),سنن أبو داود الصوم (2396),سنن ابن ماجه الصيام (1672),مسند أحمد بن حنبل (2/470),سنن الدارمي الصوم (1714).
(2) سنن الترمذي الصوم (723),سنن أبو داود الصوم (2396),سنن ابن ماجه الصيام (1672),مسند أحمد بن حنبل (2/470),سنن الدارمي الصوم (1714).
(3) من برنامج نور على الدرب.
(4) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم 4240.

(25/214)

صادقة بالعزم على ألا يعود، والندم على فعله الماضي، وبالإقلاع عن عمله السيئ، فإنها بذلك تكون توبة نصوحا، والحمد لله إلا إذا كانت المعصية تتعلق بالمخلوق فإنه لا بد من شرط رابع وهو إعطاؤه حقه أو تحلله منه.

(25/215)

84 - الجمع بين حديثي حفصة وعائشة في صيام النبي - صلى الله عليه وسلم - عشر ذي الحجة
س: روى النسائي في سننه عن أم المؤمنين حفصة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - كان لا يدع ثلاثا: صيام العشر، وصيام ثلاثة أيام من كل شهر، وركعتين قبل الغداة.
وروى مسلم في صحيحه عن عائشة - رضي الله عنها - قولها: « ما رأيت رسول الله - صلى الله عليه وسلم - صائما في العشر قط » (1) . وفي رواية: « لم يصم العشر قط » (2) .
__________
(1) صحيح مسلم الاعتكاف (1176),سنن الترمذي الصوم (756),سنن أبو داود الصوم (2439).
(2) صحيح مسلم الاعتكاف (1176).

(25/215)

وقد ذكر الشوكاني في الجزء الرابع ص 324 من نيل الأوطار: قول بعض العلماء في الجمع بين الحديثين: حديث حفصة وحديث عائشة ، إلا أن الجمع غير مقنع، فلعل لدى سماحتكم جمعا مقنعا بين الحديثين؟
ج: قد تأملت الحديث واتضح لي أن حديث حفصة فيه اضطراب، وحديث عائشة أصح منه.
والجمع الذي ذكره الشوكاني فيه نظر، ويبعد جدا أن يكون النبي - صلى الله عليه وسلم - يصوم العشر ويخفي ذلك على عائشة ، مع كونه يدور عليها في ليلتين ويومين من كل تسعة أيام ؛ لأن سودة وهبت يومها لعائشة ، وأقر النبي - صلى الله عليه وسلم - ذلك.
فكان لعائشة يومان وليلتان من كل تسع، ولكن عدم صومه - صلى الله عليه وسلم - العشر لا يدل على عدم أفضلية صيامها؛ لأن النبي - صلى الله عليه وسلم - قد تعرض له أمور تشغله عن الصوم.
وقد دل على فضل العمل الصالح في أيام العشر حديث ابن عباس المخرج في صحيح البخاري، وصومها من العمل الصالح.

(25/216)

فيتضح من ذلك استحباب صومها من حديث ابن عباس ، وما جاء في معناه، وهذا يتأيد بحديث حفصة وإن كان فيه بعض الاضطراب.
ويكون الجمع بينهما على تقدير صحة حديث حفصة أن النبي - صلى الله عليه وسلم - كان يصوم العشر في بعض الأحيان، فاطلعت حفصة على ذلك وحفظته، ولم تطلع عليه عائشة ، أو اطلعت عليه ونسيته. والله ولي التوفيق.

(25/217)

85 - ما « صحة حديث: " لا اعتكاف إلا في المساجد الثلاثة »
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ع. م. سلمه الله
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4886 وتاريخ 24 \ 10 \ 1408 ه الذي تسأل فيه عن عدد من الأسئلة ومنها:

(25/217)

س: ما صحة الحديث " لا اعتكاف إلا في المساجد الثلاثة " وإن صح الحديث هل يعني فعلا لا اعتكاف إلا في المساجد الثلاثة؟ (1) .
ج: يصح الاعتكاف في غير المساجد الثلاثة إلا أنه يشترط في المسجد الذي يعتكف فيه إقامة صلاة الجماعة فيه فإن كانت لا تقام فيه صلاة الجماعة لم يصح الاعتكاف فيه، إلا إذا نذر الاعتكاف في المساجد الثلاثة فإنه يلزمه الاعتكاف بها وفاء لنذره.
أما الحديث الذي ذكرت فهو ضعيف. وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته برقم 3558 \ 2 وتاريخ 13 \ 11 \ 1408ه . ونشر في هذا المجموع ج15 ص 444.

(25/218)

86 - كيف الجمع بين حديث: « إذا انتصف شعبان فلا تصوموا » (1) وحديث: « كانت أحب الشهور إليه أن يصومه شعبان ثم يصله برمضان » (2)
س: لقد قرأت في صحيح الجامع الحديث رقم (397) تحقيق الألباني وتخريج السيوطي (398) صحيح عن أبي هريرة - رضي الله عنه - أنه قال: قال رسول الله - صلى الله عليه وسلم -: « إذا انتصف شعبان فلا تصوموا حتى يكون رمضان » (3) . ويوجد حديث آخر خرجه السيوطي برقم (8757) صحيح، وحققه الألباني في صحيح الجامع برقم (4638) عن عائشة رضي الله عنها ، قالت: كانت أحب الشهور إليه- صلى الله عليه وسلم- أن يصومه، شعبان ثم يصله برمضان فكيف نوفق بين الحديثين؟ (4) .
__________
(1) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(2) سنن أبو داود الصوم (2431).
(3) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(4) نشر في مجلة الدعوة، بتاريخ 3 \ 11 \ 1414ه.

(25/219)

ج: بسم الله والحمد لله، وبعد: فقد كان النبي - صلى الله عليه وسلم - يصوم شعبان كله وربما صامه إلا قليلا كما ثبت ذلك من حديث عائشة وأم سلمة ، أما الحديث الذي فيه النهي عن الصوم بعد انتصاف شعبان فهو صحيح، كما قال الأخ العلامة الشيخ ناصر الدين الألباني ، والمراد به النهي عن ابتداء الصوم بعد النصف، أما من صام أكثر الشهر أو الشهر كله فقد أصاب السنة، والله ولي التوفيق.

(25/220)

87 - كيف الجمع بين حديث: « صيام يوم عرفة يكفر السنة الماضية... » (1) وأنه - عليه الصلاة والسلام - ثبت عنه أنه لم يصمه
س: سؤال عن حديث « صيام يوم عرفة يكفر السنة الماضية والباقية » (2) وقد ثبت أنه لم يصمه رسول الله - صلى الله عليه وسلم - فأرجو تبيين ذلك حتى لا يفوت فضل صيام يوم عرفة ؟ (3) .
__________
(1) سنن الترمذي الصوم (749),سنن ابن ماجه الصيام (1730),مسند أحمد بن حنبل (5/296).
(2) سنن الترمذي الصوم (749),سنن ابن ماجه الصيام (1730),مسند أحمد بن حنبل (5/296).
(3) من أسئلة حج عام 1418هـ.

(25/220)

ج: « سئل رسول الله - صلى الله عليه وسلم - عن صيام يوم عرفة فقال: يكفر الله به السنة التي قبلها والتي بعدها » (1) . « وسئل عن صيام يوم عاشوراء فقال: يكفر الله به السنة التي قبلها » (2) . هذا من قوله - صلى الله عليه وسلم - سواء صامه أو ما صامه علم الأمة، ومعنى يكفرها: إذا اجتنب الكبائر يكفر الصغائر؛ لقوله - صلى الله عليه وسلم -: « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3) . والنبي - صلى الله عليه وسلم - إذا أخبر عن شيء وشرع للأمة يكفي، ولو لم يفعله - صلى الله عليه وسلم -، القول أقوى من الفعل.
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21492، والترمذي في كتاب الصوم، باب ما جاء في فضل صوم يوم عرفة، برقم 680، وابن ماجه في كتاب الصيام، باب صيام يوم عرفة، برقم 1720.
(2) أخرجه الترمذي في كتاب الصوم، باب ما جاء في الحث على صوم يوم عاشوراء، برقم 683.
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(25/221)


كتاب الحج - فتاوى ابن باز

كتاب الحج

(25/223)

88 - ما صحة حديث: الزاد والراحلة في الحج
س: حديث أنس - رضي الله عنه - في الزاد والراحلة قال: « قيل: يا رسول الله ما السبيل؟ قال: الزاد والراحلة » (1) رواه الدارقطني وصححه الحاكم والراجح إرساله، وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف فما صحته؟ (2) .
ج: كلها ضعيفة لكن يشهد بعضها لبعض فهي من باب الحسن لغيره، وأجمع العلماء على المعنى، والأصل في ذلك قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (3) فمن استطاع السبيل إلى البيت لزمه الحج، ومن لم يستطع فلا حرج عليه، فكل إنسان أعلم بنفسه.
__________
(1) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(2) من أسئلة درس بلوغ المرام.
(3) سورة آل عمران الآية 97

(25/225)

89 - ما صحة حديث: " أنه - عليه الصلاة والسلام - أحرم بعدما صلى"
س: حديث ابن عباس أن الرسول - صلى الله عليه وسلم - لبى بعدما صلى ركعتين، ثم لبى بعد ذلك، ثم لبى لما ركب، ثم لبى لما كان بالبيداء. قلتم ضعيف. فما علة ضعفه؟ (1) .
ج: لأن فيه خصيفا الذي ذكر أنه أحرم بعدما صلى رواه بعض أهل السنن لكنه ضعيف؛ لأن خصيفا ضعيف سيئ الحفظ. والمحفوظ أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام.

(25/226)

90 - مسألة في تلبية الحاج بعد إحرامه
س: حديث ابن عمر فيه أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة واستقلت به (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام.

(25/226)

ج: ابن عمر وأنس وابن عباس - رضي الله عنهم - كلهم أخبروا أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة.

(25/227)

91 - رأي ابن عباس - رضى الله عنه - فيمن أفرد الحج ولم يصحب الهدي
س: ما صحة هذا الحديث الوارد عن ابن عباس - رضي الله عنهما -: "من أفرد ولم يصحب معه الهدي وطاف وسعى تحلل وإن لم يتحلل رغم الأنف" وإن صح هذا الحديث فكيف يكون الإفراد بدون فسخ؟ (1) .
ج: هذا مشهور عن ابن عباس - رضي الله عنهما -، من طاف بالبيت وسعى بين الصفا والمروة ولم يكن معه هدي فقد حل، فهذا رأي له - رضي الله عنه وأرضاه -، والصواب أنه لا يتحلل إلا بالتحلل المعروف، فإن رأى التحلل حلق أو قصر وإلا فلا يحل ويبقى على إحرامه.
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 5.

(25/227)

92 - الصواب أن على المتمتع سعيين
س: وجدت في مناسك الحج من كتاب شيخ الإسلام ابن تيمية ما معناه: أن المتمتع ما عليه إلا سعي واحد كالمفرد والقارن، واستدل بحديث جابر من رواية مسلم ، هل هذا القول ثابت عنه أفيدونا أثابكم الله؟ (1) .
ج: نعم هذا موجود في منسكه - رحمه الله - ولكنه قول ضعيف، والصواب أن على المتمتع سعيين ؛ لأنه قد ثبت من حديث عائشة وابن عباس . فحديث عائشة وابن عباس أعلى من حديث جابر ، وحديث جابر محمول على أن مراده الذين ساقوا الهدي هم الذين سعوا سعيا واحدا. فالرسول - صلى الله عليه وسلم - وأصحابه هم الذين ساقوا الهدي. وعلى من تمتعوا فقد أخبرت عائشة أنهم طافوا طوافا آخر لحجهم، وأخبر ابن عباس أنهم سعوا سعيا ثانيا لحجهم، كما في صحيح البخاري، وحديث عائشة كما في الصحيحين، وهما مقدمان على عموم حديث جابر .
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 4.

(25/228)

وشيخ الإسلام رحمه الله أخذ بحديث جابر ، فكل يؤخذ من قوله ويترك كما قال مالك : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر صلى الله عليه وسلم.
فالواجب أن عليه سعيا ثانيا كما قاله جمهور أهل العلم: الإمام أبو حنيفة ومالك والشافعي وأحمد في مسنده، كلهم يقولون: لا بد من سعيين، على حديث ابن عباس وعائشة ، وهذه العمرة انتهت بسعيها، وجاء بعدها الحج بعمله المستقل.

(25/229)

93 - معنى قول النبي صلى الله عليه وسلم: "اللهم ارحم المحلقين"
س: ما معنى قول النبي صلى الله عليه وسلم: « رحم الله المحلقين ثلاثا » (1) ؟ وهل حلق دائما في عمره وحجه عليه الصلاة و السلام؟ (2) .
ج: النبي صلى الله عليه وسلم دعا للمحلقين بالرحمة والمغفرة ثلاثا وللمقصرين واحدة، قال: « اللهم ارحم المحلقين
__________
(1) سنن الترمذي الحج (913),موطأ مالك الحج (901),سنن الدارمي المناسك (1906).
(2) من أسئلة حج عام 1418ه.

(25/229)

قالوا: يا رسول الله والمقصرين؟ قال: اللهم ارحم المحلقين، قالوا: يا رسول الله والمقصرين؟ قال: اللهم ارحم المحلقين، قالوا: يا رسول الله والمقصرين؟ قال: والمقصرين في الثالثة » (1) . وفي لفظ: « اللهم اغفر لهم » (2) . فدل ذلك على أن الحلق أفضل لمن أتى للحج فالحلق أفضل. أما العمرة إذا كانت قرب الحج فالتقصير أفضل حتى يبقى الحلق للحج، فمن أتى بعمرة قرب الحج فإنه يقصر فيها، كما أمر النبي صلى الله عليه وسلم أصحابه بالتقصير ويبقى الحلق، أما إذا كانت عمرة بينها وبين الحج مسافة كعمرة رمضان أو شعبان فيحلق أفضل ثم في الحج يحلق أيضا، هذا هو الأفضل والتقصير لا بأس به هذا كله في حق الرجل، أما المرأة فليس عليها حلق إنما عليها التقصير من أطراف شعرها تأخذ قليلا من كل عميلة أي من طرف الجديلة وليس لها الحلق.
__________
(1) أخرجه البخاري في كتاب الحج، باب الحلق والتقصير عند الإحلال، برقم 1612، ومسلم في كتاب الحج، باب تفضيل الحلق على التقصير وجواز التقصير، برقم 2293.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 4662.

(25/230)

94 - ما صحة حديث: " لا ترموا الجمرة حتى تطلع الشمس "
س: ما رأيكم في شخص رمى جمرة العقبة الكبرى يوم النحر قبل طلوع الشمس؟ (1) .
ج: يجوز الرمي بعد نصف الليل، لكن بعد طلوع الشمس أفضل، إذا رماها آخر الليل أو الفجر كله جائز لكن بعد ارتفاع الشمس هو الأفضل، أما حديث: « لا ترموا الجمرة حتى تطلع الشمس » (2) فحديث ضعيف، لكن الحجة في فعل النبي صلى الله عليه وسلم، رماها ضحى صلى الله عليه وسلم، ورخص للضعفة أن يرموا في آخر الليل، ورمتها أم سلمة في آخر الليل.
__________
(1) من أسئلة حج عام 1415ه، الشريط رقم 49\6.
(2) سنن الترمذي الحج (893),سنن أبو داود المناسك (1941).

(25/231)

95 - مسألة: متى يحل الحاج يوم العيد
س: يقول السائل: قال الشيخ ناصر الدين الألباني غفر الله له: فإذا انتهى من رمي الجمرة في يوم العيد حل له كل شيء

(25/231)

إلا النساء، ولو لم ينحر أو يحلق فيلبس ثيابه ويتطيب، لكن عليه أن يطوف طواف الإفاضة في اليوم نفسه- إلى أن قال-: وإلا فإنه إذا أمسى ولم يطف عاد محرما، كما كان قبل الرمي، فعليه أن ينزع ثيابه ويلبس ثياب الإحرام؟ لقوله صلى الله عليه وسلم: « إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا من كل ما حرمتم منه إلا النساء، وإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرما كهيئتكم قبل أن ترموا الجمرة قبل أن تطوفوا به » (1) فما صحة هذا الحديث وما هو موقف العلماء من هذا الرأي؟ (2) .
ج: أما الرمي فقد اختلف العلماء في ذلك، منهم من يرى أن الرمي وحده يكفي- كما قال الشيخ ناصر - وأنه متى رمى حل له كل شيء إلا النساء، وقد ورد في هذا حديث عن عائشة وابن عباس أنه إذا رمى حل له كل شيء من الطيب والثياب إلا النساء.
__________
(1) سنن أبو داود المناسك (1999),مسند أحمد بن حنبل (6/295).
(2) من فتاوى الحج، الشريط الرابع.

(25/232)

وقال آخرون من أهل العلم: إنه إذا رمى لا بد أن يضيف له شيئا ثانيا وهو الحلق أو التقصير أو الطواف فإذا فعل اثنين من ثلاثة حل، وهذا هو الأحوط والأولى، وإن حل بعد الرمي ولبس ثيابه فلا شيء عليه ؛ لأن حجة من قال بأنه يتحلل بالرمي قوية، لكن الأحوط للمؤمن أن لا يتحلل ولا يلبس ثيابه ولا يتطيب إلا بعد أن يضيف أمرا ثانيا وهو الحلق أو التقصير لأن الرسول صلى الله عليه وسلم إنما تطيب بعدما حلق، كما قالت عائشة رضي الله عنها: « طيبته بعدما فرغ من رميه وحلقه قبل أن يطوف بالبيت » (1) فالأفضل للمؤمن أن يصبر حتى يحلق أو يقصر ؛ ولأن في بعض الروايات عن عائشة : إذا رميتم وحلقتم، وإن كان فيها ضعف لكن ضم هذا الحديث الذي فيه ضعف لفعله صلى الله عليه وسلم يعين على البعد عن المشتبه والأخذ بالحيطة.
فالأحوط للمؤمن ألا يحل حتى يفعل اثنين من ثلاثة: يرمي ويحلق أو يقصر، أو يرمي ويطوف، أو يطوف ويحلق، إذا فعل اثنين من ثلاثة حل له كل شيء حرم عليه إلا النساء، فإذا فعل الثلاثة رمى وحلق وطاف وسعى، إن كان عليه سعي حل له كل
__________
(1) سنن النسائي مناسك الحج (2687),مسند أحمد بن حنبل (6/244).

(25/233)

شيء حتى النساء، وأما ما يتعلق بعوده محرما كما كان إذا لم يطف يوم العيد. فهذا القول ضعيف وهو خلاف ما عليه أهل العلم وبعضهم حكى إجماع أهل العلم أنه إذا حل ؛ حل حلا كاملا لا يعود حراما بعدما حل إذا لم يطف يوم العيد إذا أمسى ولم يطف. هذا القول قول شاذ ومخالف لما عليه أهل العلم، والحديث ضعيف لا يحتج به، ولو فرضنا أن له شاهدا صحيحا فهو قول شاذ مخالف لما عليه أهل العلم ولما دلت عليه السنة.

(25/234)

96 - حكم من أمسى يوم النحر ولم يطف
س: سمعنا الإجابة عن حديث أم سلمة ، والذي فيه: أن من لم يطف طواف الإفاضة قبل المساء يوم النحر فإن إحرامه يعود عليه، كما كان قبل الرمي، وذكرتم أنه معارض للأحاديث الصحيحة، فكيف عارضها وهو أي الحديث ليس حجة لوحده؟ (1)
ج: الأحاديث الصحيحة دلت على الحل، والرسول صلى الله عليه وسلم لما رمى وحلق تطيب قبل أن يطوف، ولم يقل
__________
(1) من أسئلة الحج، الشريط الثاني.

(25/234)

للناس: إنكم إذا أمسيتم ولم تطوفوا عاد إحرامكم، وإنما هذا حديث جاء في بيت أم سلمة ، وهو ضعيف الإسناد، وأما ما في شرح معاني الآثار فهذا ينظر فيه، ولا أظنه صحيحا، وإن قال بعض الناس إنه صحيح، فما أظنه صحيحا، ولو كان صحيحا لم يخف على أئمة الإسلام، من أئمة السنن، والصحيحين وغيرهم من الأئمة المعروفين، حتى اطلع عليه الطحاوي في شرح الآثار، ثم لو صح فهو شاذ مخالف للأحاديث الصحيحة الدالة على الحل، فقد حل النبي صلى الله عليه وسلم بعد ما رمى وحلق عليه الصلاة والسلام، ولم يقل للناس على رءوس الأشهاد إن هذا يلزمكم فيه كذا وكذا، وهذه مسائل عظيمة، مسائل عامة لا يكون فيها الأشياء السرية والداخلية في بيت امرأة من النساء، هذه أمور عظيمة، فلو كان هذا شرعا عاما لبينه الرسول صلى الله عليه وسلم للناس، وأوضحه للناس عليه الصلاة والسلام، ثم الأئمة الأربعة، والجمهور، فهو كالإجماع، وإنما يروى فيها خلاف لعروة بن الزبير ، وإلا فهو كالإجماع من أهل العلم، أن من حل فحله تام، لا يعود للإحرام، وإجماعهم حجة، وقد قال النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة، لا

(25/235)

يضرهم من خذلهم حتى يأتي أمر الله » (1) فإذا أجمعوا فالطائفة المنصورة منهم، وعروة بن الزبير تابعي قبله الصحابة.
__________
(1) أخرجه الطبراني في ''المعجم الأوسط '' 8 \ 200.

(25/236)

97 - مسألة فيمن أمسى يوم النحر ولم يطف
س: كثر الكلام حول مسألة هل يحل من رمى جمرة العقبة دون أن يطوف طواف الإفاضة يوم النحر مع أنه ورد هناك بعض الأحاديث التي تدل على أنه لا يحل، ومنها حديث في معاني الآثار على شرط الشيخين وسنده صحيح، فالمطلوب هو التفصيل في هذه المسألة مع الأدلة والتوضيح حتى يكون المسلم على بينة من أمره؟ (1)
ج: إذا رمى جمرة العقبة وحلق أو قصر حل التحلل الأول ويبقى عليه الطواف، فإن طاف يوم العيد هذا أفضل، وإن لم يطف يوم العيد ولم يتيسر له طواف العيد طاف في الأيام التي بعد العيد وحله تام وليس عليه أن يعيد الإحرام.
__________
(1) من أسئلة الحج، الشريط الثاني.

(25/236)

وأما الحديث الذي أشار إليه فهو موجود في أبي داود وهو ضعيف الإسناد وليس بصحيح، وأما الذي في (شرح معاني الآثار) فلم نطلع عليه، ولو صح فهو شاذ مخالف للأدلة الشرعية التي استقام عليها الجمهور وساروا عليها.
فالحاصل أن هذا الحديث ليس بصحيح وما يدعى في (شرح معاني الآثار) إن صح فهو شاذ ومحالف للأحاديث الصحيحة. فهو شبه إجماع من أهل العلم أنه إذا حل تم حله ما يعود محرما بعد ما حل.

(25/237)

98 - ما صحة حديث: "إذا رميت وحلقتم فقد حل لكم الطيب .."
س: أريد أن أعلمك يا سماحة الشيخ أني أحبك في الله وأدعو لك حتى في سجودي من حبي لك وأتمنى رؤيتك دائما، وطلبي منك دعوة صالحة تختارها لي يا شيخي، ثم أسألك هل ثبت حديث في التحلل الأول غير حديث عائشة رضي الله عنها الذي رواه أحمد وأبو داود بسند ضعيف، كما قال ابن حجر في

(25/237)

بلوغ المرام وإن كان لم يوجد غير هذا الحديث فكيف يبني العلماء حكم التحلل الأول على حديث ضعيف؟ (1)
ج: أولا الجواب عما ذكرت من الحب في الله نقول: أحبك الله الذي أحببتنا له، وفضل الحب في الله أمره معلوم كما تقدم، وأما الدعاء لأخيك في سجودك فجزاك الله خيرا وتقبل منا ومنك، وأما الدعاء لك فأسأل الله أن يصلح قلبك وعملك وأن يثبتنا وإياك وجميع المسلمين على الهدى ويعيذنا من مضلات الفتن. وأما حديث عائشة فهو ضعيف كما قلت يقول صلى الله عليه وسلم: « إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء » (2) . وجاء في حديث آخر عن ابن عباس : "إذا رميتم" فقط، لكن عمدة العلماء في هذا فعل النبي صلى الله عليه وسلم فإنه لم يمس الطيب، ولم يتحلل إلا بعد ما رمى وحلق، فهذا هو الاحتياط للمؤمن؛ لأن خبر عائشة في الصحيحين قالت: « كنت أطيب الرسول لإحرامه قبل أن يحرم ولحله قبل أن يطوف » (3) .
__________
(1) من أسئلة حج عام 1407ه.
(2) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 23951.
(3) صحيح مسلم الحج (1189),سنن الترمذي الحج (917),سنن النسائي مناسك الحج (2685),سنن أبو داود المناسك (1745),سنن ابن ماجه المناسك (2926),مسند أحمد بن حنبل (6/175).

(25/238)

والرسول صلى الله عليه وسلم رمى ونحر وحلق ثم تطيب، فأخذ العلماء من ذلك أن الطيب يكون بعد الاثنين من الثلاثة، وفيه قول بأنه يحصل بالرمي وهو قول قوي، لكن ينبغي للمؤمن أن يحتاط لدينه، ويفعل كما فعل عليه الصلاة والسلام إذا رمى وحلق أو قصر، لبس المخيط وتطيب إذا شاء، وهكذا لو رمى وطاف أو طاف وحلق ؛ لأن الطواف أعظم، فإذا جاز مع الرمي والحلق فمع الطواف وأحدهما أولى وبهذا يحصل التحلل الأول، وإذا فعل الثلاثة حصل التحلل الكامل من جميع ما حرم عليه بالإحرام.

(25/239)

99 - ما صحة حديث: "من لم يطف يوم العيد قبل أن يمسي عاد محرما"
س: ما صحة حديث: « من لم يطف يوم العيد قبل أن يمسي عاد محرما » ؟ (1) .
__________
(1) من أسئلة حج عام 1418ه.

(25/239)

ج: هذا ليس بصحيح، فإذا رمى الجمرة وحلق أو قصر حل ولو ما طاف ذلك اليوم، أما هذا الحديث يعود محرما كما كان فهو حديث ضعيف مخالف للأحاديث الصحيحة وفي إسناده أبو عبيدة بن عبد الله بن ربيعة وهو لا يحتج به.

(25/240)

100 - ما صحة حديث: "من أراد أن يضحي أو يضحى عنه فلا يأخذ من شعره "
س: ما قولكم في حديث: "من وصل إلى الميقات فله أخذ ما احتاج إلى أخذه من قص الشارب وتقليم الأظافر وحلق عانة وطيب ونحوه" وحديث: « من أراد أن يضحي أو يضحى عنه فلا يأخذ من شعره ولا من ظفره ولا من بشرته شيئا حتى يضحي أو يضحى عنه » (1) فهل ينطبق على الحاج وغير الحاج أم يلزم المقيم دون الحاج ، حيث إن السائل لما عزم على الحج في اليوم الثامن من ذي الحجة حلق أي قص الشارب وأزال شعر الإبط خشية ألا يتمكن من ذلك عند الميقات لبعد المسافة،
__________
(1) صحيح مسلم الأضاحي (1977),سنن الترمذي الأضاحي (1523),سنن النسائي الضحايا (4362),سنن أبو داود الضحايا (2791),سنن ابن ماجه الأضاحي (3150),مسند أحمد بن حنبل (6/289),سنن الدارمي الأضاحي (1947).

(25/240)

وحيث إن السائل أقام من ينوب عنه في الأضحية لأهله من الأسرة، فهل عليه شيء في ذلك وما هو الأفضل في الحديثين المذكورين؟ وماذا عليه لو أنه ضحى في اليوم الثاني بعد العيد؟ (1)
ج: ليس الأول بحديث ، وإنما هو من كلام لبعض العلماء إذا وصل إلى الميقات يتنظف يأخذ من الشارب والإبط ونحو ذلك وهذا ليس بحديث، هذا من كلام بعض العلماء كما قلنا بأنه يستحب لمن أراد العمرة أو الحج، أن يتنظف يقص من شاربه ويقلم من أظفاره، هذا قاله بعض أهل العلم إذا كان فيها طول وإن أخذها في بيته كفى، وإن كان سيضحي فلا يأخذ شيئا إذا كان سيضحي والإحرام في عشر ذي الحجة فإنه لا يأخذ شيئا من شاربه ولا من إبطه ولا من عانته ولا من أظفاره، وأما قوله: "إن أراد أن يضحي أو يضحي عنه" فهذا حديث لكن ليس فيه " أو يضحى عنه " إنما لفظه يقول صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أن يضحي فلا يأخذ من شعره ولا من
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 10.

(25/241)

أظفاره شيئا » (1) . وفي اللفظ الآخر: ولا من بشرته شيئا (2) . وليس فيه " أو يضحي عنه " هذه زيادة من كلام بعض الفقهاء أو العلماء، فالمضحي هو الذي لا يأخذ شيئا إذا أراد أن يضحي فلا يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا في العشر حتى يضحي، وأما من يضحي عنه كزوجته وأولاده فليس عليهم بأس لا حرج عليهم أن يأخذوا؛ لأن المضحي صاحب الدار الذي بذل المال هذا هو الصواب. يصبر حتى اليوم الثاني لكن تقصيره للعمرة من رأسه، وحلقه في الحج لا يدخل في ذلك يعني إذا طاف وسعى يقصر وليس هذا بداخل في النهي وإذا رمى يوم العيد وحلق ليس داخلا في النهي لكن لا يأخذ من الشارب ولا من الظفر ولا من الإبط والعانة شيئا.
__________
(1) أخرجه مسلم في كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة وهو مريد التضحية أن يأخذ من شعره أو أظفاره شيئا، برقم 3656.
(2) أخرجه مسلم في كتاب الأضاحي، باب الفرع والعتيرة، برقم 3653.

(25/242)

101 - ما صحة حديث: " لقد صلى في مسجد الخيف سبعون نبيا "
س: حديث " لقد صلى في مسجد الخيف سبعون نبيا " ما صحة هذا الحديث؟ (1)
ج: لا أعرف عن صحته شيئا.
__________
(1) من أسئلة حج عام 1418ه.

(25/243)

102 - مسألة في التكبير يوم العيد وأيام التشريق
س: هل الزيادة في التكبير الله أكبر كبرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ثابت وصحيح؟ (1)
ج: ثابت رواه مسلم في الصحيح (2)
__________
(1) من أسئلة حج عام 1415ه، الشريط رقم 49 \ 6.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب ما يقال بين تكبيرة الإحرام والقراءة برقم 943.

(25/243)


كتاب النكاح - فتاوى ابن باز

كتاب النكاح
شرح حديث: " استوصوا بالنساء خيرا"
س: في الحديث : « استوصوا بالنساء خيرا؛ فإن المرأة خلقت من ضلع أعوج، وإن أعوج ما في الضلع أعلاه » (1) .
ج : هذا حديث صحيح رواه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه ، قال صلى الله عليه وسلم : « استوصوا بالنساء خيرا؛ فإنهن
__________
(1) نشر في مجلة الدعوة، العدد 1550 بتاريخ 3 ربيع الأول 1417هـ، وفي هذا المجموع ج5، ص300.

(25/245)

خلقن من ضلع، وإن أعوج شيء في الضلع أعلاه؛ فاستوصوا بالنساء خيرا » (1) انتهى .
هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا، وأن يحسنوا إليهن وألا يظلموهن، وأن يعطوهن حقوقهن ويوجهوهن إلى الخير ، وهذا هو الواجب على الجميع؛ لقوله عليه الصلاة والسلام : « استوصوا بالنساء خيرا » (2) ، وينبغي ألا يمنع من ذلك كونها قد تسيء في بعض الأحيان إلى زوجها وأقاربها بلسانها أو فعلها؛ لأنهن خلقن من ضلع كما قال النبي صلى الله عليه وسلم، وإن أعوج شيء في الضلع أعلاه . ومعلوم أن أعلاه مما يلي منبت الضلع، فإن الضلع يكون فيه اعوجاج ، هذا معروف . فالمعنى أنه لا بد أن يكون في خلقها شيء من العوج والنقص ، ولهذا ورد في الحديث الآخر في الصحيحين « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب خلق آدم صلوات الله عليه وذريته، برقم 3084، ومسلم في كتاب الرضاع، باب الوصية بالنساء، برقم 2671.
(2) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).

(25/246)

إحداكن » (1) (2) ، والمقصود: أن هذا حكم النبي صلى الله عليه وسلم، وهو ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه ، ومعنى نقص العقل كما قال النبي صلى الله عليه وسلم أن شهادة المرأتين تعدل شهادة رجل واحد ، وأما نقص الدين فهو كما قال النبي صلى الله عليه وسلم: أنها تمكث الأيام والليالي لا تصلي؛ يعني من أجل الحيض ، وهكذا النفاس ، وهذا نقص كتبه الله عليها ليس عليها فيه إثم .
فينبغي لها أن تعترف بذلك على الوجه الذي أرشد إليه النبي صلى الله عليه وسلم ولو كانت ذات علم وتقى؛ لأن النبي صلى الله عليه وسلم لا ينطق عن الهوى، وإنما ذلك منه وحي يوحيه الله إليه فيبلغه الأمة كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6)
__________
(1) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(2) أخرجه البخاري في كتاب الحيض ، باب ترك الحائض الصوم ،ـ برقم 293 ، ومسلم في كتاب الإيمان باب بيان نقصان الإيمان بنقص الطاعات برقم 114
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4

(25/247)

.

(25/248)


كتاب الرضاع - فتاوى ابن باز

كتاب الرضاع
104 - حكم إرضاع الكبير
سماحة الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته، وبعد.
تعلمون- حفظكم الله- حديث سالم مولى أبي حذيفة رضي الله عنهم، وكانت أم حذيفة قد ربته في صغره فكان يعتبرها مثل أمه، فلما نزلت آية الحجاب لزمها أن تتحجب منه، فشق ذلك عليهم ( سالم وأبي حذيفة وأم حذيفة )، فذكروا ذلك لرسول الله صلى الله عليه وسلم فأمر سالما أن يشرب من لبن أم حذيفة فيصير بذلك ابنها من الرضاع، الحديث في مسلم .
وقد راجعت كلام أهل العلم في المسألة في كتاب (زاد المعاد) فوجدت أنهم فريقان ووسط:
فريق يرى أن الحديث خاص في حق سالم فقط.

(25/249)

فريق يرى عموم الحديث في سالم وغيره.
فريق يتوسط ويرى أن الحديث عام في سالم وغيره بشرط أن تكون حاله مثل حال سالم وأم حذيفة ، وهو رأي شيخ الإسلام ابن تيمية رحمه الله.
وإني يا شيخ، قد ربتني في صغري امرأة أجنبية عني، وقد شق عليها أن تتحجب عني ، فأردت أن أعمل بقول شيخ الإسلام في مسألة سالم فعارضني جمع من أقاربها، وطلبوا فتوى شرعية بخصوص هذه المسألة. لذا أطلب توجيه سماحتكم في هذا الموضوع، وجزاكم الله خيرا؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
نرى أن حديث سالم مولى أبي حذيفة خاص بسالم ، كما هو قول الجمهور ؛ لصحة الأحاديث الدالة على أنه لا رضاع إلا في الحولين، وهذا هو الذي نفتي به. وأسأل الله أن يوفق الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سماحته بتاريخ 3 \ 5 \ 1415ه.

(25/250)

105 - مسألة في حكم إرضاع الكبير
س: رسالة من أم بلال - خميس مشيط، تقول: ما هو الراجح في إرضاع الكبير؟ (1)
ج: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فقد اختلف أهل العلم في رضاع الكبير هل يؤثر أم لا؟ والسبب في ذلك أنه ورد في الحديث الصحيح عن عائشة رضي الله عنها أن الني صلى الله عليه وسلم أمر سهلة بنت سهيل أن ترضع سالما مولى أبي حذيفة وكان كبيرا وكان مولى لدى زوجها، فلما كبر طلبت من النبي صلى الله عليه وسلم الحل لهذا الأمر، فأمرها أن ترضعه خمس رضعات، فاختلف العلماء في ذلك، والصحيح من قولي العلماء أن هذا خاص بسالم وبسهلة بنت سهيل وليس عاما للأمة، كما قاله غالب أزواج النبي صلى الله عليه وسلم وقاله جمع غفير من أهل العلم وهذا هو الصواب ؛ لقوله صلى الله عليه
__________
(1) من برنامج نور على الدرب الشريط رقم 520.

(25/251)

وسلم: « لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام » (1) ولقوله عليه الصلاة والسلام: « إنما الرضاعة من المجاعة » (2) . رواه الشيخان في الصحيحين ، ولقوله أيضا عليه الصلاة والسلام: « لا رضاع إلا في الحولين » (3) فهذه الأحاديث تدل على أن الرضاع يختص بالحولين ولا يؤثر الرضاع بعد ذلك وهذا هو الصواب والله جل وعلا ولي التوفيق.
__________
(1) أخرجه الترمذي في كتاب الرضاع، باب ما ذكر أن الرضاعة لا تحرم إلا في الصغر، برقم 1072، وابن ماجه في كتاب النكاح، باب لا رضاع بعد فصال، برقم 1936 مختصرا.
(2) أخرجه البخاري في كتاب الشهادات، باب الشهادة على الأنساب والرضاع المستفيض والموت، برقم 2453، ومسلم في كتاب الرضاع، باب إنما الرضاعة من المجاعة ، برقم 2642.
(3) أخرجه الدارقطني في سننه، 4 \ 174.

(25/252)


كتاب الطلاق - فتاوى ابن باز

كتاب الطلاق
106 - ما صحة حديث: " أبغض الحلال إلى الله الطلاق "
س: ما صحة حديث: « أبغض الحلال إلى الله الطلاق » (1) ؟ (2) (3) .
ج: الحديث صحيح رواه النسائي وجماعة بإسناد صحيح ، وهو يدل على أن ترك الطلاق أفضل إذا لم تدع الحاجة إليه.
__________
(1) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).
(2) أخرجه ابن ماجه في سننه، كتاب الطلاق، باب حدثنا سويد بن سعيد برقم 2008، وأبو داود في سننه، كتاب الطلاق، باب كراهية الطلاق برقم 1863.
(3) نشر في مجلة الدعوة العدد 1569، بتاريخ 17 رجب 1417 ه.

(25/253)


كتاب البيوع - فتاوى ابن باز

كتاب البيوع
107 - ما صحة حديث: " الربا بضع وسبعون حوبا "
س: ما صحة حديث « الربا بضع وسبعون حوبا » (1) ؟ (2)
ج: لا بأس به، حديثا جيد وتمامه: « وإن أربى الربا استطالة المسلم في عرض أخيه المسلم » (3) . وهذا الحديث جاء من طرق متعددة، فالواجب على المؤمن أن يحذر أنواع الربا ويحذر المعاصي كلها لهذا جعل صلى الله عليه وسلم الاستطالة في عرض المسلم من الربا؛ لأن ضررها عظيم وتسبب فتنة ونزاعات وفسادا في المجتمع وشحناء إذا بلغ الشخص ما قاله في الآخر، وبذلك وغيره من الأحاديث يعلم أن الغيبة والنميمة من أعظم الفساد في
__________
(1) سنن ابن ماجه التجارات (2274).
(2) من برنامج نور على الدرب، الشريط رقم 10.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند سعيد بن زيد بن عمرو بن نفيل رضي الله عنه، برقم 1564

(25/255)

الأرض وهما من أربى الربا، فالربا ليس خاصا بالبيع والشراء فقط بل يكون في المعاصي والمخالفات والتعدي على الناس بالغيبة والنميمة- نسأل الله العافية- لأنه زيادة على ما أباح الله له فقد أربى بزيادته على ما أباح الله له حتى وقع في الحرام وارتكب ما نهى الله عنه نسأل الله السلامة.

(25/256)

108 - ما صحة حديث: "كل قرض جر نفعا فهو ربا "
س: ما صحة هذا الحديث: « كل قرض جر نفعا فهو ربا » ؟ (1)
ج: الحديث ضعيف، ولكن معناه عند أهل العلم صحيح إذا كان القرض مشروطا فيه نفع للمقرض، أما إذا كان قرضا مجردا ليس فيه اشتراط نفع للمقرض فهو مستحب وفيه فضل كبير ؛ لما فيه من التعاون على الخير، والتفريج لكرب المكروبين.
__________
(1) نشر في مجلة الدعوة العدد 1569 بتاريخ 17 رجب 1417ه.

(25/256)


كتاب الهبات - فتاوى ابن باز

كتاب الهبات
109 - كيفيه قسمة الهبة بين الأولاد من الذكور والإناث
إلى سماحة شيخنا الجليل الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، أرجو الله لسماحتكم دوام التوفيق والسداد وبعد: أعطيت أولادي هبة من مالي، ورأيت أن العدل بينهم إعطاء الذكر مثل حظ الأنثيين، كما هو مقتضى الإرث الشرعي في حقهم، ولكن البنات أبدين بعض التساؤل عن تفضيل الذكور عليهن في العطاء والتمسن مني أن أساوي في العطية بين الذكر والأنثى من أولادي، وأستفتي سماحتكم هل ما فعلته هو العدل الذي أمر به رسول الله صلى الله عليه وسلم في قوله: « اعدلوا بين أولادكم » (1) أم أن العدل
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن أبو داود البيوع (3544).

(25/257)

مساواة الأنثى بالذكر في العطية بين الأولاد؟ أرجو تكرم سماحتكم على ابنكم بالإجابة عن السؤال حفظكم الله (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
فالذي فعله فضيلتكم هو العدل فيما نعتقده وفيما نفتي به، وهو الموافق لقسمة الله في الميراث وهو سبحانه الحكم العدل في شرعه وقدره، فأسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال شخصي موجه لسماحته من فضيلة الشيخ ع. س. م. وقد أجاب عنه سماحته بتاريخ 2 \ 8 \ 1410 هـ

(25/258)

110 - مسألة في العدل بين الأولاد في الهبة
س: ورد في الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).

(25/258)

بالميراث؟ فالحديث على ما أظن يقول: "أكلهم أعطيتهم مثله" فكلمة مثل إن صحت توحي بالمساواة المطلقة، اللهم إلا إن كان يتكلم عن الذكور فقط، أفيدونا أفادكم الله؟ (1)
ج: الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه « أن أباه أعطاه غلاما، فقالت أمه: لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام، فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال: "أكل ولدك أعطيته مثل ما أعطيت النعمان " فقال: لا. فقال الرسول: "اتقوا الله واعدلوا بين أولادكم » (2) . فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا، أو تخصيص بعضهم بها، فكلهم ولده، وكلهم يرجى بره، فلا يجوز أن يخص بعضهم بالعطية دون بعض، واختلف العلماء رحمة الله عليهم هل يسوى بينهم ويكون الذكر كالأنثى، أم يفضل الذكر على الأنثى
__________
(1) من برنامج نور على الدرب شريط رقم 53
(2) أخرجه البخاري في كتاب الهبة وفضلها، باب الإشهاد في الهبة، برقم 2398، ومسلم في كتاب الهبات، باب كراهة تفضيل بعض الأولاد في الهبة، برقم 3055

(25/259)

كالميراث؟ على قولين لأهل العلم، والأرجح أن العطية كالميراث وأن التسوية تكون بجعل الذكر كالأنثيين، فإن هذا هو الذي جعله الله لهم في الميراث وهو سبحانه الحكم العدل، فيكون المؤمن في عطيته لأولاده كذلك، كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثين هذا هو العدل
بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد للذكر مثل حظ الأنثين ؛ وبذلك يحصل العدل والتسوية، كما جعل الله ذلك في الميراث وهو عدل من أبيهم وأمهم.

(25/260)


كتاب الأيمان - فتاوى ابن باز

كتاب الأيمان
111 - ما هو تأويل الحلف في قوله صلى الله عليه وسلم: "أفلح وأبيه"
س: هل الرسول صلى الله عليه وسلم حلف بغير الله في قوله في الحديث: « أفلح وأبيه إن صدق » (1) وإن كان لا فما هو تأويل الحديث جزاك الله خيرا؟ (2)
ج: كانوا في أول الإسلام وأول الهجرة يحلفون بآبائهم ثم نهاهم الرسول صلى الله عليه وسلم عن هذا قال: « إن الله ينهاكم أن تحلفوا بآبائكم » (3) . أما قوله صلى الله عليه وسلم: « أفلح
__________
(1) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(2) من أسئلة حج عام 1418 ه، الشريط السادس
(3) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا، برقم 5643، ومسلم في كتاب الإيمان، باب النهي عن الحلف بغير الله، برقم 3104

(25/261)

وأبيه إن صدق » (1) فإنه قبل النهي ثم جاء النهي فترك ذلك، وتركه المسلمون فصار الحلف بالله وحده، وقال صلى الله عليه وسلم: « من حلف بغير الله فقد أشرك » (2) . وقال: « من حلف بالأمانة فليس منا » (3) . وقال: « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (4) . فاستقرت الشريعة على تحريم الحلف بغير الله .
أما قوله صلى الله عليه وسلم: « أفلح وأبيه » (5) فكان هذا قبل النهي.
__________
(1) أخرجه أبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 2830
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة برقم 5799، والترمذي في كتاب النذور والأيمان، باب في كراهية الحلف بغير الله، برقم 1455
(3) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 21902، وأبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 2831
(4) أخرجه النسائي في كتاب الأيمان والنذور، باب الحلف بالأمهات، برقم 3709، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 2827
(5) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).

(25/262)


كتاب الحدود - فتاوى ابن باز

كتاب الحدود
112 - ما صحة حديث: « ادرءوا الحدود بالشبهات » "
س: هل يرى سماحتكم صحة حديث: « ادرءوا الحدود بالشبهات » ؟ (1)
ج: الحديث له طرق فيها ضعف لكن مجموعها يشد بعضه بعضا، ويكون من باب الحسن لغيره ؛ ولهذا احتج بها العلماء على درء الحدود بالشبهات .
أما حديث: « دع ما يريبك إلى ما لا يريبك » (2) (3) . فهو صحيح، وهكذا قوله صلى الله عليه وسلم: « من اتقى الشبهات استبرأ لدينه وعرضه » (4) .
__________
(1) أجاب عنه سماحته بتاريخ 8 \ 1 \ 1412 ه
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) أخرجه النسائي في سننه في كتاب الأشربة، باب الحث على ترك الشبهات، برقم 5615، والترمذي في سننه في كتاب صفة القيامة والرقائق والورع، باب منه برقم 2448
(4) أخرجه مسلم في صحيحه في كتاب المساقاة، باب أخذ الحلال وترك الشبهات، برقم 2996، وابن ماجه في سننه كتاب الوقوف عند الشبهات، باب الفتن، برقم 3974

(25/263)

113 - شرح حديث: « ادرءوا الحدود بالشبهات »
س: في مسند أبي حنيفة للحارثي حديث رواه عبد الله بن عباس عن الرسول صلى الله عليه وسلم « ادرءوا الحدود بالشبهات » أرجو أن تتفضلوا بشرح هذا الحديث؟ جزاكم الله خيرا (1)
ج: الحمد لله، لقد جاء في هذا الباب عدة أحاديث في أسانيدها مقال، لكن يشد بعضها بعضا، منها الحديث الذي ذكر السائل: « ادرءوا الحدود بالشبهات » (2) . وفي الآخر: « ادرءوا الحدود عن المسلمين ما استطعتم » (3) . والمعنى: أن الواجب على
__________
(1) من برنامج نور على الدرب الشريط الثالث
(2) أخرجه الهندي في كنز العمال برقم 12957، 12972، وفي كشف الخفاء، برقم 166
(3) أخرجه الترمذي في كتاب الحدود، باب ما جاء في درء الحدود، برقم 1344، والبيهقي في السنن الكبرى كتاب الحدود، باب ما جاء في درء الحدود بالشبهات 8 \ 238

(25/264)

ولاة الأمور من العلماء والأمراء أن يدرءوا الحدود بالشبهة التي توجب الشك في ثبوت الحد، فإذا لم يثبت عند الحاكم الحد ثبوتا واضحا لا شبهة فيه فإنه لا يقيمه، ويكتفي بما يردع عن الجريمة من أنواع التعزير، ولا يقام الحد الواجب كالرجم في حق الزاني المحصن، وكالجلد مائة جلدة في حق الزاني البكر، وبقطع اليد في حق السارق لا يقام إلا بعد ثبوت ذلك ثبوتا لا شبهة فيه ولا شك فيه بشاهدين عدلين لا شبهة فيهما، فيما يتعلق بالسرقة وبأربعة شهود عدول فيما يتعلق بحد الزنا، وهكذا بقية الحدود، فالواجب على ولاة الأمر أن يعتنوا بذلك وأن يدرءوا الحد بالشبهة التي توجب الريبة والشك في الثبوت.

(25/265)


كتاب الأقضية - فتاوى ابن باز

كتاب الأقضية
114 - الجمع بين حديثين متعلقين بالقضاء والاجتهاد
س: كيف نوفق بين الحديثين التاليين قول الرسول صلى الله عليه وسلم: « القضاة ثلاثة : واحد في الجنة واثنان في النار؛ فأما الذي في الجنة فرجل عرف الحق فقضى به. ورجل عرف الحق فجار فهو في النار، ورجل قضى للناس على جهل فهو في النار » (1) . رواه أبو داود . وحديث الرسول صلى الله عليه وسلم ومعناه: « المجتهد إذا أصاب فله أجران وإذا أخطأ فله أجر واحد » (2) . وفقوا بين الحديثين؟
ج: ليس بينهما بحمد الله تعارض، بل المعنى واضح ؛ فالحديث الأول في من قضى للناس على جهل ليس عنده علم
__________
(1) أخرجه أبو داود في سننه، كتاب القضاة، باب في القاضي يخطئ، برقم 3102
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/204).

(25/267)

لشرع الله يقضي به بين الناس فهو متوعد بالنار؛ لقوله على الله بغير علم، وهكذا الذي يعلم الحق ولكن يجور من أجل الهوى لمحبته لشخص أو لرشوة أو ما أشبه ذلك فيجور في الحكم فهذان في النار؛ لأن الأول ليس عنده علم يقضي به فهو جاهل فليس له القضاء، أما الثاني فقد تعمد الجور والظلم فهو في النار. أما الأول فقد عرف الحق وقضى به فهو في الجنة.
أما حديث الاجتهاد الذي رواه عمرو بن العاص رضي الله عنه وما جاء في معناه وهو في الصحيحين عن النبي صلى الله عليه وسلم قال: « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر » (1) . فهذا في العالم الذي يعرف الأحكام الشرعية وليس جاهلا، ولكن قد تخفى عليه بعض الأمور وتشتبه عليه بعض الأشياء فيجتهد ويتحرى الحق وينظر في الأدلة الشرعية من القرآن والسنة ويتحرى الحكم الشرعي لكنه لم يصبه، فهذا له أجر الاجتهاد ويفوته أجر الصواب وخطؤه مغفور،
__________
(1) أخرجه البخاري في صحيحه في كتاب الاعتصام بالكتاب والسنة، باب أجر الحاكم إذا اجتهد، برقم 6805، ومسلم في صحيحه، كتاب الأقضية، باب بيان أجر الحاكم إذا اجتهد، برقم 3240

(25/268)

لأنه عالم عارف بالقضاء ولكن في بعض المسائل قد يغلط بعد الاجتهاد والتحري والنية الصالحة فهذا يعطى أجر الاجتهاد ويفوته أجر الصواب.
الثاني اجتهد في طلب الحق واعتنى بالأدلة الشرعية وليس له قصد سيئ، بل هو مجتهد طالب للحق فوفق له واهتدى إليه وحكم بالحق فهذا له أجران أجر الإصابة وأجر الاجتهاد ؛ وبذلك يعلم أنه ليس بين الحديثين تعارض، والحمد لله.

(25/269)


كتاب الصيد والذبائح - فتاوى ابن باز

كتاب الصيد والذبائح
115 - ما صحة حديث: "صيد البر لكم حل ما لم تصيدوه "
س: قال رسول الله صلى الله عليه وسلم في حديث جابر رضي الله عنه: « صيد البر لكم حلال ما لم تصيدوه أو يصد لكم » (1) . هل هو صحيح؟
ج: لا بأس به، وإسناده حسن (2) . ويشهد له حديث أبي قتادة الأنصاري وحديث الصعب بن جثامة الليثي وغيرهما.
__________
(1) أخرجه أبو داود في سننه، كتاب المناسك، باب لحم الصيد للمحرم، برقم 1577، والترمذي في كتاب الحج، باب ما جاء في أكل الصيد للمحرم، برقم 775
(2) وهو في المحرم

(25/271)

116 - ما صحة حديث: "نحن قوم لا نأكل حتى نجوع..."
س : بالنسبة لهذا الحديث لا ندري ما صحته ، وهو : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » .
ج : هذا يروى عن بعض الوفود وفي سنده ضعف ، يروى أنهم قالوا عن النبي صلى الله عليه وسلم : « نحن قوم لا نأكل حتى نجوع، وإذا أكلنا لا نشبع » يعنون أنهم مقتصدون، هذا المعنى صحيح لكن السند فيه ضعيف . (يراجع في زاد المعاد، والبداية لابن كثير ) .

(25/273)

وهذا ينفع الإنسان إذا كان يأكل على جوع أو حاجة ، وإذا أكل لا يسرف في الأكل ويشبع الشبع الزائد ، أما الشبع الذي لا يضر فلا بأس به .
فالناس كانوا يأكلون ويشبعون في عهد النبي صلى الله عليه وسلم وفي غيره ، ولكن يخشى من الشبع الظاهر الزائد ، وكان النبي صلى الله عليه وسلم في بعض الأحيان يدعى إلى ولائم ، ويضيف الناس ويأمرهم بالأكل فيأكلون ويشبعون ، ثم يأكل بعد ذلك عليه الصلاة والسلام ومن بقي من الصحابة .
وفي عهده يروى « أن جابر بن عبد الله الأنصاري دعا النبي صلى الله عليه وسلم يوم الأحزاب -يوم غزوة الخندق- إلى طعام على ذبيحة صغيرة - سخلة - وعلى شيء من شعير، فأمر النبي صلى الله عليه وسلم أن يقطع الخبز واللحم، وجعل يدعو عشرة عشرة، فيأكلون ويشبعون ثم يخرجون، ويأتي عشرة آخرون وهكذا، فبارك الله في الشعير وفي السخلة، وأكل منها جمع غفير،

(25/274)

وبقي منها بقية عظيمة، حتى صرفوها للجيران » (1) .
« والنبي صلى الله عليه وسلم ذات يوم أيضا سقى أهل الصفة لبنا " قال أبو هريرة فسقيتهم حتى رووا، ثم قال النبي صلى الله عليه وسلم اشرب يا أبا هريرة قال: شربت. ثم قال: اشرب فشربت. ثم قال: اشرب فشربت. ثم قلت: والذي بعثك بالحق لا أجد له مسلكا، ثم أخذ النبي صلى الله عليه وسلم ما بقي وشرب عليه الصلاة والسلام » (2) . وهذا يدل على جواز الشبع وجواز الري ، لكن من غير مضرة .
__________
(1) أخرجه البخاري في صحيحه، كتاب المغازي، باب غزوة الخندق، برقم 3792، 3793، ومسلم في صحيحه، كتاب الأشربة، باب جواز استتباعه غيره إلى دار من يثق برضاه، برقم 3800.
(2) أخرجه البخاري في كتاب الرقائق، باب كيف عيش النبي صلى الله عليه وسلم، برقم 5971.

(25/275)

117 - حكم الأكل والشرب واقفا
س: هناك بعض الأحاديث النبوية المطهرة تنهى عن الأكل والشرب واقفا، وهناك أيضا بعض الأحاديث تسمح

(25/275)

للإنسان بالأكل والشرب واقفا، فهل معنى ذلك أننا لا نأكل ولا نشرب واقفين أم نأكل ونشرب جالسين وأي الأحاديث أجدر بالاتباع؟
ج: الأحاديث الواردة في هذا صحيحة جاء عن النبي صلى الله عليه وسلم النهي عن الشرب قائما والأكل مثل ذلك، وجاء عنه صلى الله عليه وسلم أنه شرب قائما، فالأمر في هذا واسع وكلها صحيحة والحمد لله، فالنهي عن ذلك للكراهة، فإذا احتاج الإنسان إلى الأكل واقفا أو إلى الشرب واقفا فلا حرج، وقد ثبت عن النبي صلى الله عليه وسلم أنه شرب قاعدا وقائما، فإذا احتاج الإنسان إلى ذلك فلا حرج أن يأكل قائما وأن يشرب قائما، وإن جلس فهو أفضل وأحسن، وثبت عنه صلى الله عليه وسلم « أنه شرب من زمزم واقفا » (1) عليه الصلاة والسلام، وقد تبت عنه صلى الله عليه وسلم من حديث علي رضي الله عنه أنه شرب قائما وقاعدا، والأمر في هذا واسع، والشرب قاعدا والأكل قاعدا أفضل وأهنأ، وإن شرب قائما فلا حرج، وهكذا إن أكل قائما فلا حرج.
__________
(1) صحيح البخاري الأشربة (5294),صحيح مسلم الأشربة (2027),سنن الترمذي الأشربة (1882),سنن النسائي مناسك الحج (2965).

(25/276)

118 - شرح حديث: « من أكل بصلا أو ثوما فلا يقربن مساجدنا ثلاثة أيام » (1)
س: هناك حديث عن رسول الله صلى الله عليه وسلم أنه قال: « من أكل بصلا أو ثوما أو كراثا فلا يقربن مساجدنا ثلاثة أيام فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) أو كما قال عليه الصلاة والسلام هل معنى ذلك أن الآكل لأي من هذه الأشياء لا تجوز له الصلاة في المسجد حتى تمضي عليه تلك المدة أم يعتبر أكلها غير جائز لمن تلزمه صلاة الجماعة؟ (3)
ج: هذا الحديث وما في معناه من الأحاديث الصحيحة يدل على كراهة حضور المسلم لصلاة الجماعة ما دامت الرائحة توجد منه ظاهرة تؤذي من حوله ؛ سواء كان ذلك من أجل الثوم أو البصل أو الكراث أو غيرها من الأشياء المكروهة الرائحة كالدخان حتى تذهب الرائحة، أما التحديد بثلاثة أيام فلا أعلم له أصلا.
__________
(1) صحيح البخاري الأذان (815),صحيح مسلم المساجد ومواضع الصلاة (561),سنن أبو داود الأطعمة (3825),سنن الدارمي الأطعمة (2053).
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها عن حضور المسجد، برقم 876
(3) نشر في كتاب فتاوى إسلامية، جمع محمد المسند، ص 135

(25/277)

119 - أحكام ماء زمزم
س: هل هناك حديث صحيح عن فائدة ماء زمزم ؟ (1)
ج: ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف وماء مبارك، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم « قال في زمزم : إنها مباركة، إنها طعام طعم » (2) . وزاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » (3) . فهذا الحديث الصحيح يدل على فضلها وأنها طعام طعم وشفاء سقم وأنها مباركة.
والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ولما فيها من البركة، وهي طعام طيب طعام مبارك، طعام يشرع التناول منه إذا تيسر، كما فعله النبي صلى الله عليه وسلم،
__________
(1) نشر في كتاب فتاوى تتعلق بأحكام الحج والعمرة والزيارة، وفي كتاب فتاوى إسلامية، جمع محمد المسند ج 4 ص 119
(2) أخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل أبي ذر، برقم 4520
(3) أخرجه أبو داود الطيالسي في مسنده برقم 459، والهيثمي في مجمع الزوائد 3 \ 286، والهندي في كنز العمال ج 12 برقم 34769، 3480

(25/278)

وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها وأنها مباركة وأنها طعام طعم وشفاء سقم، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك، ويجوز له الوضوء منها، ويجوز أيضا الاستنجاء منها والغسل من الجنابة إذا دعت الحاجة إلى ذلك، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا، كل هذا واقع، وماء زمزم إن لم يكن مثل الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك فكلاهما ماء شريف، فإذا جاز الوضوء والاغتسال والاستنجاء وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم .
وبكل حال فهو ماء طهور طيب يستحب الشرب منه، ولا حرج في الوضوء منه، ولا حرج في غسل الثياب منه، ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك كما تقدم، والحمد لله.

(25/279)

120 - شرح حديث: « بيت ليس فيه تمر جياع أهله » (1)
س: ما صحة هذا الحديث: « بيت ليس فيه تمر جياع أهله » (2) ؟ (3)
ج: الحديث صحيح أخرجه مسلم في صحيحه (4) . وهو محمول عند أهل العلم على من كان من طعامه التمر كأهل المدينة في وقته صلى الله عليه وسلم وأشباههم ممن يقتاتون التمر، والله ولي التوفيق.
__________
(1) صحيح مسلم الأشربة (2046),سنن الترمذي الأطعمة (1815),سنن ابن ماجه الأطعمة (3327),مسند أحمد بن حنبل (6/179),سنن الدارمي الأطعمة (2060).
(2) صحيح مسلم الأشربة (2046),سنن الترمذي الأطعمة (1815),سنن ابن ماجه الأطعمة (3327),مسند أحمد بن حنبل (6/179),سنن الدارمي الأطعمة (2060).
(3) نشر في مجلة الدعوة العدد 1569 بتاريخ 17 رجب 1417 ه
(4) أخرجه مسلم في كتاب الأشربة، باب في ادخار التمر ونحوه من الأقوات للعيال، برقم 3812

(25/280)


كتاب اللباس والزينة - فتاوى ابن باز

كتاب اللباس والزينة
121 - ما صحة حديث أنه صلى الله عليه وسلم « كان يأخذ من لحيته من طولها وعرضها » (1)
س: ما صحة حديث رواه الترمذي رحمه الله عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (2) ؟ (3)
ج: هذا خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم، وقد تشبث به بعض الناس، وهو خبر لا يصح ؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب.
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل، ولا أن يترخص بما يقوله بعض أهل العلم أو يفعله من تخفيف اللحية أو أخذ ما زاد عن القبضة؛ لأن ذلك مخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم بالأمر بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب وإحفائها، كما في الصحيحين من حديث ابن عمر رضي الله عنهما، وكما في صحيح مسلم من
__________
(1) سنن الترمذي الأدب (2762).
(2) سنن الترمذي الأدب (2762).
(3) سؤال شخصي أجاب عنه سماحته بتاريخ 4 \ 12 \ 1411 ه

(25/281)

حديث أبي هريرة رضي الله عنه ؛ لأن السنة حاكمة على الجميع، والله سبحانه وتعالى يقول: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) ويقول سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ويقول سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) والله ولي التوفيق ولا حول ولا قوة إلا به.
__________
(1) سورة النساء الآية 80
(2) سورة النور الآية 54
(3) سورة النور الآية 63

(25/282)

122 - حكم صبغ اللحية بالسواد
س: ما مدى صحة الأحاديث التي وردت في صبغ اللحية بالسواد، فقد انتشر صبغ اللحية بالسواد عند كثير ممن ينتسبون إلى العلم؟ (1)
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد سليمان الراجحي بالرياض في شهر ربيع الآخر عام 1407 ه، ونشر في هذا المجموع ج 4، ص 58

(25/282)

ج: في هذا الباب أحاديث صحيحة كثيرة، من أشهرها حديث جاء في قصة والد الصديق رضي الله عنه رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « لما رأى رأس والد الصديق ولحيته كالثغامة بياضا: غيروا هذا بشيء واجتنبوا السواد » (1) . وفي رواية: « وجنبوه السواد » (2) . وحديث ابن عباس رواه أحمد وأبو داود والنسائي بسند صحيح عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « سيكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (3) . وهذا وعيد شديد، وفي ذلك أحاديث أخرى كلها تدل على تحريم الخضاب بالسواد، وعلى شرعية الخضاب بغيره.
__________
(1) أخرجه مسلم في كتاب اللباس والزينة، باب استحباب خضاب الشيب بصفرة أو حمرة وتحريمه بالسواد، برقم 3925
(2) أخرجه الإمام أحمد في باقي مسند المكثرين، برقم 13933، وابن ماجه في كتاب اللباس، باب الخضاب بالسواد، برقم 3614
(3) أخرجه الإمام أحمد في من مسند بني هاشم برقم 2341، وأبو داود في كتاب الترجل، باب ما جاء في خضاب السواد، برقم 3679، والنسائي في كتاب الزينة، باب النهي عن الخضاب بالسواد، برقم 4988

(25/283)

123 - شرح حديث: "مائلات مميلات "
س: ما معنى قول الرسول عليه الصلاة والسلام في الحديث: "مائلات مميلات"؟ (1)
ج: هذا حديث صحيح، رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « صنفان من أهل النار لم أرهما رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ؛ ونساء كاسيات عاريات مائلات مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها » (2) . وهذا وعيد عظيم يجب الحذر مما دل عليه.
ف الرجال الذين في أيديهم سياط كأذناب البقر هم من يتولى ضرب الناس بغير حق من شرط أو من غيرهم، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة. فالدولة إنما تطاع في المعروف،
__________
(1) نشر في هذا المجموع، ج 6، ص 355.
(2) أخرجه مسلم في كتاب اللباس والزينة، باب النساء الكاسيات العاريات المائلات المميلات، برقم 3971

(25/284)

قال صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) . وقال عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (2) . وأما قوله صلى الله عليه وسلم: نساء كاسيات عاريات مائلات مميلات ، فقد فسر ذلك أهل العلم بأن معنى « كاسيات » (3) يعني من نعم الله « عاريات » (4) يعني من شكرها، لم يقمن بطاعة الله، و لم يتركن المعاصي والسيئات من إنعام الله عليهن بالمال وغيره، وفسر الحديث أيضا بمعنى آخر وهو أنهن كاسيات كسوة لا تسترهن إما لرقتها أو لقصورها، فلا يحصل بها المقصود، ولهذا قال: « عاريات » (5) ؛ لأن الكسوة التي عليهن لم تستر عوراتهن. « مائلات » (6) يعني: عن العفة والاستقامة ؛ أي عندهن معاص وسيئات كاللائي يتعاطين الفاحشة، أو يقصرن في أداء الفرائض، من الصلوات وغيرها. « مميلات » (7) : يعني: مميلات لغيرهن، أي يدعون إلى الشر والفساد، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ويتعاطين الفواحش، لعدم إيمانهن أو لضعفه
__________
(1) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم 6612، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم 3425
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، برقم 1041
(3) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(4) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(5) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(6) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(7) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).

(25/285)

وقلته، والمقصود من هذا الحديث الصحيح هو التحذير من الظلم وأنواع الفساد من الرجال والنساء، وقوله صلى الله عليه وسلم: « رءوسهن كأسنمة البخت المائلة » (1) قال بعض أهل العلم: إنهن يعظمن الرءوس بما يجعلن عليها من شعر ولفائف وغير ذلك، حتى تكون مثل أسنمة البخت المائلة، والبخت: نوع من الإبل لها سنامان، بينهما شيء من الانخفاض والميلان، هذا مائل إلى جهة وهذا مائل إلى جهة، فهؤلاء النسوة لما عظمن رؤوسهن وكبرن رءوسهن بما جعلن عليها أشبهن هذه الأسنمة. أما قوله صلى الله عليه وسلم: « لا يدخلن الجنة ولا يجدن ريحها » (2) ، فهذا وعيد شديد، ولا يلزم من ذلك كفرهن ولا خلودهن في النار كسائر المعاصي، إذا متن على الإسلام، بل هن وغيرهن من أهل المعاصي كلهم متوعدون بالنار على معاصيهم، ولكنهم تحت مشيئة الله إن شاء سبحانه عفا عنهم وغفر لهم وإن شاء سبحانه عفا عنهم وغفر لهم وإن شاء عذبهم، كما قال عز وجل في سورة النساء في موضعين: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) و من دخل النار من أهل المعاصي فإنه لا يخلد فيها
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(3) سورة النساء الآية 48

(25/286)

خلود الكفار بل من يخلد منهم كالقاتل والزاني والقاتل نفسه لا يكون خلوده مثل خلود الكفار بل هو خلود له نهاية عند أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سار على نهجهم من أهل البدع ؛ لأن الأحاديث الصحيحة قد تواترت عن رسول الله صلى الله عليه وسلم دالة على شفاعته صلى الله عليه وسلم في أهل المعاصي من أمته، وأن الله عز وجل يقبلها منه صلى الله عليه وسلم عدة مرات، في كل مرة يحد له حدا فيخرجهم من النار، وهكذا بقية الرسل والمؤمنون والملائكة والأفراط كلهم يشفعون بإذنه سبحانه، ويشفعهم عز وجل فيمن يشاء من أهل التوحيد الذين دخلوا النار بمعاصيهم وهم مسلمون، ويبقى في النار بقية من أهل المعاصي لا تشملهم شفاعة الشفعاء، فيخرجهم الله سبحانه برحمته وإحسانه، ولا يبقى في النار إلا الكفار فيخلدون فيها أبد الآباد، كما قال عز وجل في حق الكفرة: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (1) وقال تعالى: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (2) وقال سبحانه في الكفرة من عباد الأوثان:
__________
(1) سورة الإسراء الآية 97
(2) سورة النبأ الآية 30

(25/287)

{ كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) والآيات في هذا المعنى كثيرة. نسأل الله العافية والسلامة من حالهم
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37

(25/288)

124 - حكم الإسلام في الشعر الصناعي المسمى (الباروكة )
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه، أما بعد:
فقد ثبت في الصحيحين « عن معاوية رضي الله عنه أنه خطب الناس على منبر رسول الله صلى الله عليه وسلم وتناول قصة من الشعر كانت بيد حرسي، فقال: أين علماؤكم يا أهل المدينة ؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه

(25/288)

ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم » (1) وفي لفظ لمسلم : « إنما عذب بنو إسرائيل لما اتخذ هذه نساؤهم » (2) وفي الصحيحين أيضا، واللفظ لمسلم عن سعيد بن المسيب قال: « قدم معاوية المدينة فخطبنا وأخرج كبة من شعر فقال: ما كنت أرى أن أحدا يفعله إلا اليهود، إن رسول الله صلى الله عليه وسلم بلغه فسماه الزور » (3) وفي لفظ آخر لمسلم : أن معاوية رضي الله عنه قال ذات يوم: « إنكم قد أحدثتم زي سوء وإن نبي الله صلى الله عليه وسلم نهى عن الزور » (4)
قال النووي رحمه الله في شرح مسلم عند كلامه على هذا الحديث: قوله قصة من شعر قال الأصمعي وغيره: هي شعر مقدم
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب حديث الغار، برقم 3209، ومسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة، برقم 3968.
(2) أخرجه مسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة، برقم 3968.
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب حديث الغار، برقم 3229، ومسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة برقم 3969.
(4) رواه مسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة برقم 3970.

(25/289)

الرأس المقبل على الجبهة وقيل: شعر الناصية، قال: وقوله: أخرج كبة من شعر هي بضم الكاف وتشديد الباء وهي شعر مكفوف بعضه على بعض، وقال صاحب القاموس: القصة بالضم شعر الناصية .
وفي هذا الحديث الدلالة الصريحة على تحريم اتخاذ الرأس الصناعي المسمى (الباروكة ) لأن ما ذكره معاوية رضي الله عنه عن النبي صلى الله عليه وسلم في هذا الحديث الصحيح في حكم القصة والكبة ينطبق عليه، بل ما اتخذه الناس اليوم مما يسمى الباروكة أشد من التلبيس وأعظم من الزور إن لم يكن هو عين ما ذكره النبي صلى الله عليه وسلم عن بني إسرائيل فليس دونه، بل هو أشد منه في الفتنة والتلبيس والزور ويترتب عليه من الفتنة ما يترتب على القصة والكبة إن لم يكن هو عينهما، ولا فرق في ذلك بين الذكر والأنثى؛ لأن العلة تعمهما جميعا وبذلك يكون محرما من وجوه أربعة: أحدها : أنه من جملة الأمور التي نهى عنها النبي صلى الله عليه وسلم، والأصل في النهي التحريم؛ لقول الله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله صلى الله عليه وسلم: « ما نهيتكم عنه فاجتبوه وما أمرتكم به
__________
(1) سورة الحشر الآية 7

(25/290)

فأتوا منه ما استطعتم » (1) الحديث متفق على صحته . الثاني : أنه زور وخداع، والثالث: أنه تشبه باليهود وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من تشبه بقوم فهو منهم » (2) ، الرابع: أنه من موجبات العذاب والهلاك ؛ لقوله صلى الله عليه وسلم: « إنما هلكت بنو إسرائيل لما اتخذ مثل هذه نساؤهم » (3) ، ويؤيد ما ذكرنا تحريم اتخاذ هذا الرأس أنه أشد في التلبيس والزور والخداع من وصل الشعر بالشعر.
وقد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه « لعن الواصلة و المستوصلة » (4) ، والواصلة هي التي تصل شعرها بشعر آخر؛ ولهذا ذكر البخاري رحمه الله هذا الحديث أعني حديث معاوية في باب وصل الشعر، تنبيها منه رحمه الله على أن اتخاذ مثل هذا الرأس الصناعي في حكم الوصل، وذلك يدل على فقهه- رحمه الله- وسعة علمه ودقة فهمه، ووجه
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله [صلى الله عليه وسلم]، برقم 6744، ومسلم في كتاب الفضائل، باب توقيره صلى الله عليه وسلم برقم 4348.
(2) أخرجه أبو داود في كتاب اللباس والزينة، باب في لبس الشهرة، برقم 3512.
(3) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/98),موطأ مالك الجامع (1765).
(4) صحيح البخاري تفسير القرآن (4605).

(25/291)

ذلك: أنه إذا كان وصل المرأة شعرها. بما يطوله أو يكثره ويكبره حراما تستحق عليه اللعنة، لما في ذلك من الخداع والتلبيس والزور، فاتخاذ رأس كامل مزور أشد في التدليس وأعظم في الزور والخداع، وهذا بحمد الله واضح.
فالواجب على المسلمين محاربة هذا الحدث الشنيع وإنكاره وعدم استعماله، كما يجب على ولاة الأمور وفقهم الله منعه والتحذير منه؛ عملا بسنة الرسول صلى الله عليه وسلم، وتنفيذا لمقتضاها، وحسما لمادة الفتنة، وحذرا من أسباب الهلاك والعذاب، وحماية للمسلمين من مشابهة أعداء الله اليهود، وتحذيرا لهم مما يضرهم في العاجل والآجل، والله المسئول أن يصلح أحوال المسلمين وأن يفقههم في الدين وأن يعيذهم من كل ما يخالفه وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد في المعاش والمعاد إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(25/292)

125 - وجوب إعفاء اللحية وتحريم حلقها أو قصها
بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد نشرت صحيفة المدينة في عددها الصادر في 24 \ 1 \ 1415ه مقالا للشيخ محمد بن علي الصابوني عفا الله عنا وعنه، يتضمن ما نصه:
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره، أو يقص أظافره ويتعاهد لحيته، فلا يتركها شعثة مبعثرة، دون تشذيب أو تهذيب، ولا يتركها تطول بحيث تخيف الأطفال، وتفزع الرجال فكل شيء زاد عن حده انقلب إلى ضده، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام، فنراه يطلق لها العنان حتى تصل إلى سرته ويصبح في مظهره كأصحاب الكهف { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (1)
__________
(1) سورة الكهف الآية 18

(25/293)

إلى آخر ما ذكره عن النبي صلى الله عليه وسلم وعن ابن عمر رضي الله عنهما.
ولما كان في هذا الكلام مخالفة للسنة الصحيحة وإباحة لتشذيب اللحية وتقصيرها رأيت أن من الواجب التنبيه على ما تضمنه كلامه وفقه الله من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم، فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما أنه قال: « قصوا الشوارب وأعفو اللحى » (1) ، وفي لفظ: « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) ، وفي رواية مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) ففي هذه الأحاديث الصحيحة الأمر الصريح ب إعفاء اللحى وتوفيرها وإرخائها و قص الشوارب مخالفة للمشركين والمجوس . والأصل في الأمر الوجوب فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب وليس هناك دليل يدل على جواز قصها وتشذيبها وعدم إطالتها. وقد قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الحشر الآية 7

(25/294)

وقال سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) والآيات والأحاديث في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم: « كل أمتي يدخلون الجنة إلا من أبى. قيل: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (3) رواه البخاري في صحيحه . وقال صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (4) متفق عليه . والأحاديث في هذا المعنى كثيرة.
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(25/295)

وسلم أنه « كان يأخذ من لحيته من طولها وعرضها، » (1) وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم، ولو صح لكان حجة كافية في الموضوع ولكنه غير صحيح ؛ لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث.
واحتج أيضا الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد عن القبضة، وهذا لا حجة فيه؛ لأنه اجتهاد من ابن عمر رضي الله عنهما، والحجة في روايته لا في اجتهاده، وقد صرح العلماء أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة وهي مقدمة على رأيه إذا خالف السنة.
فأرجو من صاحب المقال الشيخ محمد أن يتقي الله سبحانه وأن يتوب إليه مما كتب وأن يصرح بذلك في الصحيفة التي نشر فيها الخطأ، ومعلوم عند أهل العلم أن الرجوع إلى الحق شرف لصاحبه وواجب عليه وخير له من التمادي في الخطأ.
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا وأن يصلح
__________
(1) سنن الترمذي الأدب (2762).

(25/296)

قلوبنا وأعمالنا ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(25/297)

126 - حكم إعفاء اللحية وخبر الآحاد
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه .
أما بعد: فقد اطلعت على مقال لبعض الكتاب في عام 1391 ه جزم فيه بأن حلق اللحية ليس حراما ولا مباحا ولكنه مكروه ، وبنى ذلك على أمرين : أحدهما : أنه لم يرد في ذلك نص قطعي يدل على تحريم حلقها . والثاني: أن الأمر بالشيء لا يقتضي تحريم مخالفته لأمور منها :
أن المختار عن الحنفية أن الأمر بالشيء لا يقتضي تحريم ضده . ومنها : أن الأمر بالشيء إذا اقترن به علة معقولة المعنى -

(25/297)

وهي أن الشارع لم يطلبه لذاته ، بل لمقصد آخر مقترن به عند صدور الأمر - إذا انفك عنه هذا المقصد لم يفد الأمر الوجوب ، والأمر بالإعفاء والإحفاء المقصود منه مخالفة المجوس . ومنها : أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقا ... إلخ .
ومنها : أنه ورد ما يدل على عدم التحريم ؛ وهو قوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصلون في نعالهم فخالفوهم » (1) ، ولم يقل أحد بوجوب الصلاة في النعال وأن خلعها حرام ، وقوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصبغون فخالفوهم » (2) ، وقد فهم منه الصحابة الندب ، فلم يصبغ بعضهم . ومنها أنه إذا ذكرت أفعال متعددة وأعطيت حكما واحدا سرى هذا الحكم عليها جميعا ، وفي الحديث الصحيح الذي رواه مسلم : « عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار » (3) إلى آخر الحديث .
ومنها : أنه قد ثبت « أن الرسول صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (4) ، ولو كان الأمر بالإعفاء على إطلاقه لما أخذ منها شيئا .
__________
(1) سنن أبو داود الصلاة (652).
(2) صحيح البخاري أحاديث الأنبياء (3275),صحيح مسلم اللباس والزينة (2103),سنن النسائي الزينة (5071),سنن أبو داود الترجل (4203),سنن ابن ماجه اللباس (3621),مسند أحمد بن حنبل (2/309).
(3) صحيح مسلم الطهارة (261),سنن الترمذي الأدب (2757),سنن النسائي الزينة (5040),سنن أبو داود الطهارة (53),سنن ابن ماجه الطهارة وسننها (293),مسند أحمد بن حنبل (6/137).
(4) سنن الترمذي الأدب (2762).

(25/298)

هذه جملة ما بنى عليه هذا الكاتب حكمه بعدم تحريم حلق اللحية .
وقد تضمن مقاله تحبيذ الإعراض عن البحث في هذا الموضوع ؛ لأن مسألة اللحية من المسائل الفرعية ، ونحن المسلمين نقف في ميدان حرب بين الكفر والإيمان ، ومن كان بيته مهددا بالنسف بالبارود لا يسأل عن زجاج النافذة من كسره ؟ ومن كان على سرير العمليات يعمل الطبيب سكينه في رئته لاستخراج السرطان منها يخشى أن يعاجله الموت قبل أن يعالجه من المرض لا يدع عملية الرئة لاستخراج شوكة من تحت ظفر اليد .. إلى أن قال في آخر مقاله : وأكرر القول أننا نواجه اليوم أعنف هجوم على الإسلام ، ونقابل حربا تخطط لها عقول كبيرة شريرة ، وتنفق عليها الأموال الكثيرة الوفيرة ... إلى أن قال : من الواجب توجيه القوى الإسلامية إلى ذلك العدو .. إلى أن قال : ومقصدي أن أقول لإخواننا الدعاة إلى الله : إن عدم إعفاء اللحية ليس من المحرمات الصريحة فلا يبدءوا الشباب بها ولا يحملوهم حملا عليها ، بل نبدأ بما بدأ به رسول الله صلى الله عليه وسلم بتصحيح الإيمان واجتناب الكبائر وإقامة الأركان . انتهى .

(25/299)

كما ذكر في أثناء المقال أنه ذهب إلى أوربا للعلاج فرأى أن إعفاء اللحية صار شعارا لطائفة من الهيبيين الفاسدين وأنها حلية المنحرفين ... ثم قال : أقول هذا لمجرد البيان .
والجواب أن يقال : قد وقع في هذا المقال أخطاء كثيرة بعضها أشد من بعض ، وسننبه عليها إن شاء الله بالتفصيل .
فنقول : أما اشتراطه للحكم بالتحريم أن يكون النص قطعي الورود والدلالة ، فهو مجرد دعوى لا دليل عليها ، بل قول باطل من وجوه :
الوجه الأول : أن ذلك خلاف المعروف من سنة النبي صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم وعمل العلماء بعدهم . فلم يزل صلى الله عليه وسلم يبعث الواحد والاثنين وأكثر من ذلك دعاة ومبلغين للإسلام وأحكام الشريعة ، ولو كان ذلك لا تقوم به الحجة لم يفعله عليه الصلاة والسلام ، ولم يزل أصحابه رضي الله عنهم يعملون بخبر الآحاد ويحتجون به في العقائد والأحكام ، ولا نعلم أن أحدا منهم أنكر ذلك وليس كل خبر من أخبار الآحاد يفيد القطع . فعلم بذلك أن هذا الشرط لا أصل له

(25/300)

عندهم ، والوقائع عنهم في ذلك كثيرة مشهورة ؛ منها : عمل الصديق رضي الله عنه بشهادة المغيرة بن شعبة ومحمد بن مسلمة في ميراث الجدة ، وعمل عمر رضي الله عنه بشهادتهما في دية الجنين ، وعمله بشهادة أبي موسى وأبي سعيد رضي الله عنهما في الاستئذان ، وأمره لابنه عبد الله أن يقبل خبر سعد بن أبي وقاص رضي الله عنه إذا أخبره عن الرسول صلى الله عليه وسلم بشيء ، ولا يسأل عنه غيره ، ومنها : عمل أهل قباء بخبر الذي أخبرهم بنسخ القبلة من الشام إلى الكعبة .. إلى غير ذلك من الوقائع الكثيرة .
وقد أجمع الصحابة رضي الله عنهم والعلماء بعدهم على العمل بحديث عمرو بن العاص وأبي هريرة رضي الله عنهما في تحريم الجمع بين المرأة وخالتها وبين المرأة وعمتها ، وخصوا بذلك قول الله سبحانه : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) والأدلة في ذلك أكثر من أن تحصى .
الوجه الثاني : أنه يترتب على هذا الشرط إلغاء الكثير من الأحكام الشرعية الثابتة بالسنة المطهرة ؛ لأن أدلتها ليست قطعية
__________
(1) سورة النساء الآية 24

(25/301)

بالمعنى الذي يقصده هذا الكاتب ؛ لأن القطعي من السنة عند أكثر المتأخرين هو المتواتر ، أما الآحاد ليست قطعية عندهم ، وهذا اللازم كاف في إبطال هذا الشرط وعدم اعتباره ، فكيف وهو مخالف لجميع الأدلة الشرعية ، ولما سار عليه المصطفى عليه الصلاة والسلام وأصحابه رضي الله عنهم وجميع العلماء بعدهم ، كما سبق بيان ذلك في الوجه الأول .
الوجه الثالث : ما قد علم من إجماع علماء الإسلام على أنه يجب العمل بالأدلة الثابتة عن رسول الله صلى الله عليه وسلم في جميع الأحكام من التحريم والإباحة وغيرهما ؛ وإنما اختلف علماء الأصول في إفادة أخبار الآحاد العلم ؛ فقال قوم : إنها لا تفيد إلا الظن وإنما يستفاد العلم من نص القرآن الكريم والأحاديث المتواترة ، وقال آخرون : بل يستفاد العلم من أخبار الآحاد ويقطع صحتها بالقرائن الدالة على ذلك . أما العمل بها في إثبات العقائد والأحكام فلم يختلف العلماء في وجوبه .
وممن صرح بذلك الإمام أبو عمر ابن عبد البر رحمه الله في كتابه : (جامع بيان العلم وفضله) قال ما نصه بعدما ذكر الضرب الأول من السنة وهو الخبر المتواتر ، قال : والضرب الثاني من السنة خبر الآحاد الثقات الأثبات المتصل

(25/302)

الإسناد ، فهذا يوجب العمل عند جماعة علماء الأمة الذين هم الحجة والقدوة ، ومنهم من يقول : إنه يوجب العلم والعمل جميعا . انتهى المقصود .
وقال العلامة النووي رحمه الله في مقدمة شرحه لصحيح مسلم بعدما ذكر قول العلامة ابن الصلاح : إن أحاديث الصحيحين تفيد القطع والعلم النظري ؛ لتلقي الأمة لهما بالقبول ما نصه : وهذا الذي ذكره الشيخ خلاف ما قاله المحققون والأكثرون ؛ فإنهم قالوا : أحاديث الصحيحين التي ليست بمتواترة إنما تفيد الظن فإنها آحاد والآحاد إنما تفيد الظن على ما تقرر ، ولا فرق بين البخاري ومسلم وغيرهما في ذلك ، وتلقي الأمة لهما بالقبول إنما أفادنا وجوب العمل بما فيهما ، وهذا متفق عليه . فإن أخبار الآحاد التي في غيرهما يجب العمل بها إذا صحت أسانيدها ولا تفيد إلا الظن ، فكذا الصحيحان ، وإنما يفترق الصحيحان وغيرهما من الكتب في كون ما فيهما صحيحا لا يحتاج إلى النظر فيه ، بل يجب العمل به مطلقا ، وما كان في غيرهما لا يعمل به حتى ينظر وتوجد فيه شروط الصحيح . ولا يلزم من إجماع الأمة

(25/303)

على العمل بما فيهما إجماعهم على أنه مقطوع بأنه كلام النبي صلى الله عليه وسلم . انتهى .
وهذا الذي ذكره النووي رحمه الله من إجماع الأمة على وجوب العمل بأحاديث الصحيحين وإن لم تفد القطع ؛ لكونها أخبار آحاد موافق لما نقلناه آنفا عن الإمام ابن عبد البر ودال على أن الخلاف بين العلماء في أخبار الآحاد إنما هو في إفادتها العلم لا في وجوب العمل بها إذا صحت أسانيدها ، وهذا مطابق لما ذكرنا في الوجه الأول والثاني من هذا الجواب ، وهو معلوم من الدين بالضرورة ، والقول بخلافه قول في غاية البطلان والمخالفة للأدلة الشرعية ولما اجتمعت عليه الأمة .
وقال الحافظ ابن حجر رحمه الله في النخبة وشرحها ما نصه : وقد يقع فيها - أي في أخبار الآحاد المنقسمة إلى مشهور وعزيز وغريب - ما يفيد العلم النظري بالقرائن على المختار ، خلافا لمن أبى ذلك ، والخلاف في التحقيق لفظي ؛ لأن من جوز إطلاق العلم قيده بكونه نظريا ، وهو الحاصل عن الاستدلال ، ومن أبى الإطلاق خص لفظ العلم بالمتواتر ، وما عداه عنده كله ظني ،

(25/304)

لكنه لا ينفي أن ما احتف بالقرائن أرجح مما خلا عنها ، والخبر المحتف بالقرائن أنواع : منها ما أخرجه الشيخان في صحيحيهما مما لم يبلغ التواتر ، فإنه احتفت به قرائن منها : جلالتهما في هذا الشأن وتقدمهما في تمييز الصحيح على غيرهما وتلقي العلماء لكتابيهما بالقبول ، وهذا التلقي وحده أقوى في إفادة العلم من مجرد كثرة الطرق القاصرة على التواتر ، إلا أن هذا يختص بما لم ينتقده أحد من الحفاظ مما في الكتابين وبما لم يقع التجاذب بين مدلوليه مما وقع في الكتابين ؛ حيث لا ترجيح لاستحالة أن يفيد المتناقضان العلم بصدقهما من غير ترجيح لأحدهما على الآخر ، وما عدا ذلك فالإجماع حاصل على تسليم صحته .
فإن قيل : إنما اتفقوا على وجوب العمل به لا على صحة معناه ، وسند المنع أنهم متفقون على وجوب العمل بكل ما صح ولو لم يخرجه الشيخان ، فلم يبق للصحيحين في هذا مزية ، والإجماع حاصل على أن لهما مزية فيما يرجع إلى نفس الصحة .
وممن صرح بإفادة ما خرجه الشيخان العلم النظري الأستاذ أبو إسحاق الإسفراييني ، ومن أئمة الحديث أبو عبد الله الحميدي

(25/305)

وأبو الفضل ابن طاهر وغيرهما . ويحتمل أن يقال : المزية المذكورة كون أحاديثهما أصح الصحيح ، ومنها المشهور إذا كانت له طرق متباينة سالمة من ضعف الرواة والعلل .
وممن صرح بإفادته العلم النظري الأستاذ أبو منصور البغدادي ، والأستاذ أبو بكر ابن فورك وغيرهما . ومنها المسلسل بالأئمة الحفاظ المتقنين حيث لا يكون غريبا كالحديث الذي يرويه أحمد بن حنبل مثلا ويشاركه فيه غيره عن الشافعي ، ويشاركه فيه غيره عن مالك بن أنس ، فإنه يفيد العلم عند سامعه بالاستدلال من جهة جلالة رواته وأن فيهم من الصفات اللائقة الموجبة للقبول ما يقوم مقام العدد الكثير من غيرهم ، ولا يتشكك من له أدنى ممارسة للعلم وأخبار الناس أن مالكا مثلا لو شافهه بخبر أنه صادق فيه ، فإذا انضاف إليه من هو في تلك الدرجة ازداد قوة ، وبعد عما يخشى عليه من السهو .
وهذه الأنواع التي ذكرناها لا يحصل العلم بصدق الخبر منها إلا للعالم بالحديث المتبحر فيه ، العارف بأحوال الرواة ، المطلع على العلل . وكون غيره لا يحصل له العلم بصدق ذلك ؛ لقصوره عن الأوصاف المذكورة لا ينفي حصول العلم للمتبحر المذكور .

(25/306)

ومحصل الأنواع الثلاثة التي ذكرناها : أن الأول يختص بالصحيحين ، والثاني : بما له طرق متعددة ، والثالث : بما رواه الأئمة ، ويمكن اجتماع الثلاثة في حديث واحد فلا يبعد حينئذ القطع بصدقه . والله أعلم .
وهذا الذي ذكره الحافظ رحمه الله موافق لما نقلناه عن الإمام ابن عبد البر والعلامة النووي رحمة الله عليهما في بيان أن الخلاف إنما هو في إفادة أخبار الآحاد العلم والقطع ، أما الاحتجاج بها ووجوب العمل بها إذا صحت أسانيدها فأمر مجمع عليه بين أهل العلم ، وأحاديث الأمر بإعفاء اللحى وقص الشوارب أحاديث صحيحة قد روى بعضها الشيخان وروى بعضها الإمام مسلم في صحيحه ، كما رواها غيرهما من أئمة أهل الحديث ، فهي صحيحة بلا ريب ومفيدة للقطع - بأن الرسول صلى الله عليه وسلم قالها - عند جمع من أئمة الحديث منهم أبو عبد الله الحميدي وأبو الفضل ابن طاهر وأبو عمرو ابن الصلاح وغيرهم رحمهم الله .
فعلم بما أوضحناه أن تعليل أحاديث الأمر بإعفاء اللحى وإرخائها وجز الشوارب بأنها ليست قطعية الورود والدلالة -

(25/307)

تعليل باطل مخالف لما أجمع عليه أهل العلم ، لا يجوز التعلق به ولا التعويل عليه ، بل يجب على قائله أن يعلن التوبة إلى الله منه ؛ لكونه منكرا عظيما وقولا شنيعا ، يترتب عليه أنواع من الباطل وطعن في كثير من أحكام الشرع المطهر ، والمنكر إذا أعلن يجب على صاحبه أن يعلن التوبة منه حتى يعلم رجوعه عنه ، كما قال الله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) فلم يكتف سبحانه في حق هؤلاء بمجرد التوبة والإصلاح ، بل شرط في صحة ذلك البيان ؛ فقال : { وَبَيَّنُوا } (3) فعلم أن التوبة الخالية من البيان لا تكفي ، بل لا بد من بيان الحق للناس حتى يخرج بذلك من عهدة الكتمان . ولا شك أن من قال هذا القول المنكر لو تأمل المقام حين قال ما قال لم يقدم على هذه المقالة الشنيعة ؛ لأن أهل العلم الراغبين في بيان الحق للناس لا يخفى عليهم أمرها لو تأملوا .
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة البقرة الآية 160

(25/308)

فالواجب على كل من قال هذا المقال الرجوع عن الخطأ وإظهار الحق كما هو سبيل أهل العلم ، وليس في بيان الحق والرجوع إليه نقص ولا غضاضة على طالب العلم ، بل ذلك دليل على فضله وإنصافه وإيثاره الحق على ما سواه .
وقد ذكر العلامة ابن القيم رحمه الله في كتابه : (الصواعق المرسلة على الجهمية والمعطلة ) في هذا المقام كلاما جيدا عظيم النفع للقراء لعظم فائدته ومسيس الحاجة إليه في هذه المسألة وغيرها . وهذا نصه :
وأما المقام الرابع - وهو إفادتها للعلم واليقين - فنقول وبالله التوفيق : الأخبار المقبولة في باب الأمور الخبرية العلمية أربعة أقسام :
أحدها : متواتر لفظا ومعنى .
والثاني : أخبار متواترة معنى وإن لم تواتر بلفظ واحد .
الثالث : أخبار مستفيضة متلقاة بالقبول بين الأمة .
الرابع : أخبار آحاد مروية بنقل العدل الضابط عن العدل الضابط عن مثله حتى تنتهي إلى رسول الله صلى الله عليه وسلم .

(25/309)

فأما القسمان الأولان : فكالأخبار الواردة في عذاب القبر والشفاعة والحوض ورؤية الرب تعالى وتكليمه عباده يوم القيامة ، وأحاديث علوه فوق سماواته على عرشه ، وأحاديث إثبات العرش ، والأحاديث الواردة في إثبات المعاد والجنة والنار ، ونحو ذلك مما يعلم بالاضطرار أن الرسول جاء بها ، كما يعلم بالاضطرار أنه جاء بالتوحيد وفرائض الإسلام وأركانه وجاء بإثبات الصفات للرب تبارك وتعالى ، فإنه ما من باب من هذه الأبواب إلا وقد تواتر فيه المعنى المقصود عن النبي صلى الله عليه وسلم تواترا معنويا لنقل ذلك عنه بعبارات متنوعة من وجوه متعددة يمتنع في مثلها في العادة التواطؤ على الكذب عمدا أو سهوا .
وإذا كانت العادة العامة والخاصة المعهودة من حال سلف الأمة وخلفها تمنع التواطؤ على الاتفاق على الكذب في هذه الأخبار ويمتنع في العادة وقوع الغلط فيها أفادت العلم اليقين .
ثم للناس في حصول العلم بها طريقان : أحدهما : أنه ضروري . والثاني : أنه نظري .
فأصحاب الضرورة يستدلون بحصول العلم لهم ضرورة على حصول التواتر الموجب له ، وأصحاب النظر يعكسون الأمر ،

(25/310)

ويقولون : نحن نستدل بتواتر المخبرين على إفادة العلم ، والطريق الأول أعلى التقديرين ، فكل عالم بهذه الأحاديث وطرقها ونقلتها وتعددها يعلم علما يقينا لا شك فيه بل يجد نفسه مضطرة إلى ثبوتها أولا وثبوت مخبرها ثانيا ، ولا يمكنه دفع هذين العلمين عن نفسه : العلم الأول : ينشأ من جهة معرفته بطريق الأحاديث وتعددها وتباين طرقها واختلاف مخارجها وامتناع التواطؤ زمانا ومكانا على وضعها .
والعلم الثاني : ينشأ من جهة إيمانه بالرسالة وأن الرسول صلى الله عليه وسلم صادق فيما يخبر به . وهذا عند أهل العلم أعظم من علم الأطباء بوجود بقراط وجالينوس ، فإنهما من أفاضل الأطباء ، وأعظم من علم النحاة بوجود سيبويه والخليل والفراء وعلمهم بالعربية ، ولكن أهل الكلام وأتباعهم في الغاية من قلة المعرفة بالحديث وعدم الاعتناء به ، وكثير منهم بل أفضلهم عند أصحابه لا يعتقد أنه روي في الباب الذي يتكلم فيه عن النبي صلى الله عليه وسلم شيء ، أو يظن أن المروي فيه حديث أو حديثان ، كما يجده لأكابر شيوخ المعتزلة ؛ كأبي الحسين البصري ، يعتقد أنه ليس في الرؤية إلا حديث واحد وهو حديث جرير ، ولم يعلم أن فيها ما يقارب ثلاثين حديثا . وقد ذكرناها في كتاب صفة الجنة

(25/311)

(حادي الأرواح) ، فإنكار هؤلاء لما علمه أهل الوراثة النبوية من كلام نبيهم أقبح من إنكار ما هو مشهور من مذاهب الأئمة عند أتباعهم ، وما يعلم أن كثيرا من الناس قد تطرق سمعه هذه الأحاديث ولا تفيده علما ؛ لأنه لم تجتمع طرقها وتعددها واختلاف مخارجها في قلبه ، فإذا اتفق لها إعراض عنها أو نفرة عن روايتها وإحسان ظن بمن قال بخلافها أو تعارض خيال شيطاني يقول بقلبه فهناك يكون الأمر كما قال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } (1) فلو كانت أضعاف ذلك لم تحصل لهم إيمانا ولا علما ، وحصول العلم في القلب بموجب التواتر ؛ مثل الشبع والري ونحوهما .
وكل واحد من الأخبار يفيد قدرا من العلم ، فإذا تعددت الأخبار وقويت أفادت العلم ، إما للكثرة وإما للقوة وإما لمجموعهما ، كما يحصل الشبع إما بكثرة أو بقوة المأكول وإما لمجموعهما ، والعلم بمخبر الخبر لا يكون بمجرد سماع حروفه بل بفهم معناه مع سماع لفظه ، فإذا اجتمع في قلب المستمع لهذه
__________
(1) سورة فصلت الآية 44

(25/312)

الأخبار العلم بطريقها ومعرفة حال رواتها وفهم معناه حصل له العلم الضروري الذي لا يمكنه دفعه ، ولهذا كان جميع أئمة الحديث الذين لهم لسان صدق في الأمة قاطعين بمضمون هذه الأحاديث شاهدين بها على رسول الله صلى الله عليه وسلم جازمين بأن من كذب بها أو أنكر مضمونها فهو كافر .
مع علم من له اطلاع على سيرتهم وأحوالهم بأنهم أعظم الناس صدقا وأمانة وديانة وأوفرهم عقولا وأشدهم تحفظا وتحريا للصدق ومجانبة للكذب ، وأن أحدا منهم لا يحابي في ذلك أباه ولا ابنه ولا شيخه ولا صديقه وأنهم حرروا الرواية عن رسول الله صلى الله عليه وسلم تحريرا لم يبلغه أحد سواهم ، لا من الناقلين عن الأنبياء ، ولا عن غير الأنبياء ، وهم شاهدوا شيوخهم على هذه الحال وأعظم ، وأولئك شاهدوا من فوقهم كذلك وأبلغ حتى انتهى الأمر إلى من أثنى الله عليهم أحسن الثناء وأخبر برضاه عنهم واختياره لهم واتخاذه إياهم شهداء على الأمم يوم القيامة ، ومن تأمل ذلك أفاده علما ضروريا بما ينقلونه عن نبيهم أعظم من كل علم ينقله كل طائفة عن صاحبه ، وهذا أمر وجداني عندهم

(25/313)

لا يمكنهم جحده ، بل هو بمنزلة ما يحسونه من الألم واللذة والحب والبغض حتى إنهم يشهدون بذلك ويحلفون عليه ويباهلون من خالفهم عليه ... إلى أن قال : فصل : خبر الواحد بحسب الدليل الدال عليه ؛ فتارة يجزم بكذبه لقيام دليل كذبه ، وتارة يظن كذبه إذا كان دليل كذبه ظنيا ، وتارة يتوقف فيه ، فلا يترجح كذبه ولا صدقه ، إذا لم يقم دليل أحدهما ، وتارة يترجح صدقه ولا يجزم به ، وتارة يجزم بصدقه جزما لا يبقى معه شك ، فليس خبر كل واحد يفيد العلم ولا الظن ، ولا يجوز أن ينفي عن خبر الواحد مطلقا أنه يحصل العلم به ، فلا وجه لإقامة الدليل على أن خبر الواحد لا يفيد العلم ، وإلا اجتمع النقيضان ، بل نقول : خبر الواحد يفيد العلم في مواضع :
أحدها : خبر من قام الدليل القطعي على صدقه ، وهو خبر الواحد القهار جل وعلا ، وخبر رسوله في كل ما يخبر به .
الثاني : خبر الواحد بحضرة الرسول صلى الله عليه وسلم وهو يصدقه كخبر الحبر الذي أخبر بحضرة رسول الله صلى الله عليه وسلم أن الله يضع السماوات على أصبع والأرضين على

(25/314)

أصبع والشجر على أصبع فضحك رسول الله صلى الله عليه وسلم تعجبا وتصديقا له ، وكخبر من أخبره أنه رأى السد مثل البرد المحبر فقال : قد رأيته . ومن هذا ترتيبه صلى الله عليه وسلم على خبر المخبر له مقتضاه (كغزوه من أخبره بنقض قوم العهد) وخبر من أخبره عن رجل أنه شتمه ونال من عرضه فأمر بقتله ، فهذا تصديق للمخبر بالفعل .
وقد كان صلى الله عليه وسلم يقطع بصدق أصحابه كما قطع بصدق تميم الداري لما أخبره بقصة الدجال وروى ذلك عنه على المنبر ، ولم يقل : أخبرني جبريل عن الله بل قال : حدثني تميم الداري ، ومن له أدنى معرفة بالسنة يرى هذا كثيرا فيما يجزم بصدق أصحابه ويرتب على أخبارهم مقتضاها من المحاربة والمسالمة والقتل والقتال . ونحن نشهد بالله ولله شهادة على البت والقطع لا نمتري فيها ولا نشك على صدقهم ونجزم به جزما ضروريا لا يمكننا دفعه عن نفوسنا ، ومن هذا أنه كان يجزم بصدقهم فيما يخبرونه به من رؤيا المنام ويجزم لهم بتأويلها ويقول : « إنها رؤيا حق » ، وأثنى الله تعالى عليه بذلك في قوله : { وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ } (1)
__________
(1) سورة التوبة الآية 61

(25/315)

فأثنى عله ومدحه بتصديقه لمن أخبره من المؤمنين ومن هذا إخبار الصحابة به بعضهم بعضا ، فإنهم كانوا يجزمون بما يحدث به أحدهم عن رسول الله صلى الله عليه وسلم ، ولم يقل أحد منهم لمن حدثه عن رسول الله صلى الله عليه وسلم : خبرك خبر واحد لا يفيد العلم حتى يتواتر ، وتوقف من توقف منهم حتى عضده آخر منهم لا يدل على رد خبر الواحد عن كونه خبر واحد وإنما كان يستثبت أحيانا نادرة جدا إذا استخبر ، ولم يكن أحد من الصحابة ولا أهل الإسلام بعدهم يشكون فيما يخبر به أبو بكر الصديق عن رسول الله صلى الله عليه وسلم ولا عمر ولا عثمان ولا علي ولا عبد الله بن مسعود وأبي بن كعب وأبو ذر ومعاذ بن جبل وعبادة بن الصامت وعبد الله بن عمر وأمثالهم من الصحابة ، بل كانوا لا يشكون في خبر أبي هريرة مع تفرده بكثير من الحديث ، ولم يقل له أحد منهم يوما واحدا من الدهر : خبرك خبر واحد لا يفيد العلم ، وكان حديث رسول الله صلى الله عليه وسلم أجل في صدورهم من أن يقابل بذلك ، وكان

(25/316)

المخبر لهم أجل في أعينهم وأصدق عندهم من أن يقولوا له مثل ذلك ، وكان أحدهم إذا روى لغيره حديثا عن رسول الله صلى الله عليه وسلم في الصفات تلقاه بالقبول واعتقد تلك الصفة به على القطع واليقين كما اعتقد رؤية الرب وتكليمه ونداءه يوم القيامة لعباده بالصوت الذي يسمعه البعيد كما يسمعه القريب ، ونزوله إلى سماء الدنيا كل ليلة وضحكه وفرحه وإمساك سماواته على إصبع من أصابع يده وإثبات القدم له ، من سمع هذه الأحاديث ممن حدث بها عن رسول الله صلى الله عليه وسلم أو عن صاحب اعتقد ثبوت مقتضاها بمجرد سماعها من العدل الصادق ، ولم يرتب فيها ، حتى إنهم ربما ثبتوا في بعض أحايث الأحكام حتى يستظهروا بآخر ، كما استظهر عمر رضي الله عنه برواية أبي سعيد الخدري على خبر أبي موسى . وكما استظهر أبو بكر رضي الله عنه برواية محمد بن مسلمة على رواية المغيرة بن شعبة في توريث الجدة .
ولم يطلب أحد منهم الاستظهار في رواية أحاديث الصفات البتة ، بل كانوا أعظم مبادرة إلى قبولها وتصديقها والجزم بمقتضاها

(25/317)

وإثبات الصفات بها من المخبر لهم بها عن رسول الله صلى الله عليه وسلم . ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك ، ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع .
فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله صلى الله عليه وسلم خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء ، وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم ، فممن نص على أن خبر الواحد يفيد العلم : مالك والشافعي وأصحاب أبي حنيفة وداود بن علي وأصحابه كأبي محمد ابن حزم ، ونص عليه الحسين بن علي الكرابيسي والحارث بن أسد المحاسبي . قال ابن خويز منداد في كتاب أصول الفقه : وقد ذكر خبر الواحد الذي لم يروه إلا الواحد والاثنان .
ويقع بهذا الضرب أيضا العلم الضروري ، نص على ذلك مالك ، وقال أحمد في حديث الرؤية : نعلم أنها حق ونقطع على العلم بها . وكذلك روى المروذي قال : قلت لأبي عبد الله : ههنا

(25/318)

اثنان يقولان : إن الخبر يوجب عملا ولا يوجب علما . فعابه وقال : لا أدري ما هذا . وقال القاضي : وظاهر هذا أنه يسوي بين العلم والعمل . وقال القاضي في أول المجرد : خبر الواحد يوجب العلم إذا صح سنده ولم تختلف الرواية فيه وتلقته الأمة بالقبول .
وأصحابنا يطلقون القول فيه وأنه يوجب العلم وإن لم نتلقه بالقبول . قال : والمذهب على ما حكيت لا غيره . إلى أن قال : وصرحت الحنفية في كتبهم بأن الخبر المستفيض يوجب العلم ، ومثلوه بقول النبي صلى الله عليه وسلم : « لا وصية لوارث » (1) قالوا : مع أنه إنما روي من طريق الآحاد ، قالوا : ونحوه حديث ابن مسعود في المتبايعين إذا اختلفا أن القول قول البائع أو يترادان . قالوا : ونحوه حديث عبد الرحمن بن عوف في أخذ الجزية من المجوسي .
قالوا : وكذلك حديث المغيرة بن شعبة ومحمد بن مسلمة في إعطاء الجدة السدس ، قد اتفق السلف والخلف على استعمال حكم هذه الأخبار حين سمعوها ، فدل ذلك من أمرها على صحة مخرجها وسلامتها ، وإن كان قد خالف فيها قوم فإنهم عندنا
__________
(1) سنن الترمذي الوصايا (2120),سنن أبو داود البيوع (3565),سنن ابن ماجه الوصايا (2713).

(25/319)

شذوذ ولا يعتد بهم في الإجماع . قال : وإنما قلنا : ما كان هذا سبيله من الأخبار فإنه يوجب العلم بصحة مخبره من قبل أنا إذا وجدنا السلف قد اتفقوا على قبول خبر هذا وصفه من غير تثبت فيه ولا معارضة بالأصول أو بخبر مثله مع علمنا بمذاهبهم في قبول الأخبار والنظر فيها وعرضها على الأصول دلنا ذلك من أمورهم على أنهم لم يعبروا إلى حكمه إلا من حيث ثبت عندهم صحته واستقامته فأوجب لنا العلم بصحته . هذا لفظ أبي بكر الرازي في كتابه أصول الفقه .
ومن المعلوم لكل ذي حس سليم وعقل مستقيم استفاضة أحاديث الرؤية والنداء والنزول والتكليم وغيرها من الصفات وتلقي الأمة لها بالقبول أعظم بكثير من استفاضة حديث اختلاف المتبايعين وحديث لا وصية لوارث وحديث فرض الجدة ، بل لا نسبة بين استفاضة أحاديث الصفات واستفاضة هذه الأحاديث .
فهل يسوغ لعاقل أن يقول : إن هذه توجب العلم وتلك لا توجبه ، إلا أن يكون مباهتا . وقد صرح الشافعي في كتبه بأن خبر الواحد يفيد العلم ، نص على ذلك صريحا في كتاب : (اختلاف مالك ) ،

(25/320)

ونصره في الرسالة المصرية على أنه لا يوجب العلم الذي يوجبه نص الكتاب والخبر المتواتر .
إلى أن قال : وأما القسم الثاني من الأخبار : فهو ما لا يرويه إلا الواحد العدل ونحوه ، ولم يتواتر لفظه ولا معناه ، ولكن تلقته الأمة بالقبول عملا به أو تصديقا له كخبر عمر بن الخطاب رضي الله عنه « إنما الأعمال بالنيات » (1) ، وخبر ابن عمر رضي الله عنهما : « نهى عن بيع الولاء وهبته » (2) ، وخبر أنس رضي الله عنه : « دخل مكة وعلى رأسه المغفر » (3) ، وكخبر أبي هريرة رضي الله عنه : « لا تنكح المرأة على عمتها ولا على خالتها » (4) ، وكقوله : « يحرم من الرضاع ما يحرم من النسب » (5) ، وقوله : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل » (6) ، وقوله في المطلقة ثلاثا : « حتى تذوقي عسيلته ويذوق عسيلتك » (7) ، وقوله : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (8) ، وقوله : « إنما الولاء لمن أعتق » (9) ، وقوله يعني ابن عمر : « فرض رسول الله صلى الله عليه وسلم صدقة الفطر في رمضان على الصغير والكبير والذكر والأنثى » (10) وأمثال ذلك . فهذا يفيد العلم اليقيني عند جماهير أمة محمد صلى الله عليه وسلم الأولين والآخرين .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري العتق (2398),صحيح مسلم العتق (1506),سنن الترمذي البيوع (1236),سنن النسائي البيوع (4657),سنن أبو داود الفرائض (2919),سنن ابن ماجه الفرائض (2747),مسند أحمد بن حنبل (2/107),موطأ مالك العتق والولاء (1522).
(3) صحيح البخاري المغازي (4035),صحيح مسلم الحج (1357),سنن الترمذي الجهاد (1693),سنن النسائي مناسك الحج (2868),سنن أبو داود الجهاد (2685),سنن ابن ماجه الجهاد (2805),مسند أحمد بن حنبل (3/231),موطأ مالك الحج (964),سنن الدارمي المناسك (1938).
(4) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن النسائي النكاح (3292),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/489),موطأ مالك النكاح (1129).
(5) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(6) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(7) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).
(8) صحيح البخاري الحيل (6554),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(9) صحيح البخاري البيوع (2048),سنن النسائي البيوع (4644),مسند أحمد بن حنبل (2/100).
(10) صحيح البخاري الزكاة (1432),صحيح مسلم الزكاة (984),سنن النسائي الزكاة (2505),سنن أبو داود الزكاة (1613),سنن ابن ماجه الزكاة (1826),مسند أحمد بن حنبل (2/66),موطأ مالك الزكاة (627),سنن الدارمي الزكاة (1661).

(25/321)

أما السلف فلم يكن بينهم في ذلك نزاع . وأما الخلف فهذا مذهب الفقهاء الكبار من أصحاب الأئمة الأربعة . والمسألة منقولة في كتب الحنفية والمالكية والشافعية والحنبلية ، مثل : السرخسي وأبي بكر الرازي من الحنفية ، والشيخ أبي حامد وأبي الطيب والشيخ أبي إسحاق من الشافعية ، وابن خويز منداد وغيره من المالكية ، ومثل القاضي أبي يعلى وابن أبي موسى وأبي الخطاب وغيرهم من الحنبلية ، ومثل أبي إسحاق الإسفرائيني وابن فورك وأبي إسحاق النظام من المتكلمين .
وإنما نازع في ذلك طائفة كابن الباقلاني ومن تبعه مثل أبي المعالي والغزالي وابن عقيل .
وقد ذكر أبو عمرو ابن الصلاح القول الأول وصححه واختاره ، ولكنه لم يعلم كثرة القائلين به ليتقوى بهم . وإنما قاله بموجب الحجة الصحيحة . وظن من اعترض عليه من المشايخ الذين لهم علم ودين وليس لهم بهذا الباب خبرة تامة أن هذا الذي قاله الشيخ أبو عمرو انفرد به عن الجمهور ، وعذرهم أنهم يرجعون في هذه المسائل إلى ما يجدونه من كلام ابن الحاجب ، وإن ارتفعوا درجة صعدوا إلى السيف الآمدي وإلى ابن الخطيب ،

(25/322)

فإن علا سندهم صعدوا إلى الغزالي والجويني والباقلاني ، قال : وجميع أهل الحديث على ما ذكره الشيخ أبو عمرو .
والحجة على قول الجمهور أن تلقي الأمة للخبر تصديقا وعملا إجماع منهم ، والأمة لا تجتمع على ضلالة ، كما لو اجتمعت على موجب قياس فإنها لا تجتمع على خطأ وإن كان الواحد منهم لو جرد النظر إليه لم يؤمن عليه الخطأ ، فإن العصمة تثبت بالنسبة الإجماعية ، كما أن خبر التواتر يجوز الخطأ والكذب على واحد واحد من المخبرين بمفرده ، ولا يجوز على المجموع ، والأمة معصومة من الخطأ في روايتها ورأيها ورؤياها ، كما قال النبي صلى الله عليه وسلم : « أرى رؤياكم قد تواطأت على أنها في العشر الأواخر فمن كان متحريها فليتحرها في السبع الأواخر » (1) فجعل تواطؤ الرؤيا دليلا على صحتها .
والأحاديث في هذا الباب قد تكون ظنونا بشروطها فإذا قويت صارت علوما وإذا ضعفت صارت أوهاما وخيالات فاسدة .
__________
(1) صحيح البخاري الجمعة (1105).

(25/323)

قال : وأيضا فلا يجوز أن يكون في نفي الأمر كذبا على الله ورسوله وليس في الأمة من ينكره إذ هو خلاف ما وصفهم الله تعالى به . انتهى المقصود .
وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة لعظم شأنها . ونرجو أن يكون فيما نقلناه من ذلك الكفاية والإقناع لطالب الحق ومن أراد المزيد في ذلك فليراجع هذا الكتاب ؛ أعني : الصواعق المرسلة ، يجد ما يشفي ويكفي ، والله المستعان .
وأما قول الكاتب : إن الأمر بالشيء لا يقتضي تحريم مخالفته لأمور منها : أن المختار عند الحنفية أن الأمر بالشيء لا يقتضي تحريم ضده فجوابه أن يقال : ليس الأمر كما ذكره ، بل الصواب أن الأمر بالشيء إذا ورد مجردا عما يدل على إرادة الندب فإنه دال على وجوب الامتثال وعلى تحريم المخالفة ما لم يوجد دليل آخر يدل على أن الأمر للندب لا الوجوب ، وهذا هو قول جمهور العلماء من الحنفية وغيرهم ، وهو مقتضى الأدلة الشرعية ، كما سنبين ذلك قريبا إن شاء الله .

(25/324)

وقد صرح أهل العلم رحمهم الله بما ذكرنا ؛ قال الإمام أبو بكر محمد بن أحمد بن أبي سهل السرخسي أحد أئمة الحنفية المتوفى سنة 490 ه رحمه الله في كتابه في الأصول في مباحث الأمر ما نصه : فأما الكلام في موجب الأمر فالمذهب عند جمهور الفقهاء أن موجب مطلقه الإلزام إلا بدليل . انتهى .
وقال الشيخ أبو محمد عبد الله بن أحمد بن قدامة صاحب المغني المتوفي سنة 620 ه رحمه الله في كتابه (روضة الناظر) في مباحث الأمر ما نصه : (مسألة) : إذا ورد الأمر متجردا عن القرائن اقتضى الوجوب في قول الفقهاء وبعض المتكلمين . وقال بعضهم : يقتضي الإباحة ؛ لأنها أدنى الدرجات ، فهي مستيقنة ، فيجب حمله على اليقين . وقال بعض المعتزلة : يقتضي الندب ؛ لأنه لا بد من تنزيل الأمر على أقل ما يشترك فيه الوجوب والندب ، وهو طلب الفعل واقتضاؤه وأن فعله خير من تركه ، وهذا معلوم . أما لزوم العقاب بتركه فغير معلوم فيتوقف فيه ؛ ولأن الأمر طلب والطلب يدل على حسن المطلوب لا غير ، والمندوب حسن فيصح طلبه ، وما زاد على ذلك درجة لا يدل عليها مطلق الأمر ، ولا يلزم منه ؛

(25/325)

ولأن الشارع أمر بالمندوبات والواجبات معا ، فعند وروده يحتمل الأمرين معا فيحمل على اليقين . وقالت الواقفية : هو على الوقف حتى يرد الدليل ببيانه ؛ لأن كونه موضوعا لأحد هذه الأقسام إما أن يعلم بنقل أو عقل ولم يوجد أحدهما فيجب التوقف فيه ، ولنا ظواهر الكتاب والسنة والإجماع وقول أهل اللسان .
أما الكتاب فقوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) حذر الفتنة والعذاب الأليم في مخالفة الأمر ، فلولا أنه مقتض للوجوب ما لحقه ذلك ، وأيضا قول الله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (2) وقوله تعالى : { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ } (3) ذمهم على ترك امتثال الأمر ، والواجب ما يذم بتركه .
ومن السنة ما روى البراء بن عازب « أن النبي صلى الله عليه وسلم أمر الصحابة بفسخ الحج إلى العمرة فردوا عليه القول
__________
(1) سورة النور الآية 63
(2) سورة الأحزاب الآية 36
(3) سورة المرسلات الآية 48

(25/326)

فغضب ثم انطلق حتى دخل على عائشة غضبان ، فقالت : من أغضبك أغضبه الله . فقال : وما لي لا أغضب وأنا آمر بالأمر فلا أتبع » (1) . فإن قيل : هذا في أمر اقترن به ما دل على الوجوب ، قلنا : النبي صلى الله عليه وسلم إنما علل غضبه بتركهم اتباع أمره ، ولولا أن أمره للوجوب لما غضب من تركه ، وقول النبي صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (2) والندب غير شاق ، فدل على أن أمره اقتضى الوجوب ، وقوله عليه السلام لبريرة : « لو راجعتيه . فقالت : أتأمرني يا رسول الله ؟ قال : إنما أنا شافع . فقالت : لا حاجة لي فيه » (3) . وإجابة شفاعة النبي صلى الله عليه وسلم مندوب إليها فدلنا ذلك على أن أمره للإيجاب .
الثالث : إجماع الصحابة رضي الله عنهم ، فإنهم أجمعوا على وجوب طاعة الله تعالى وامتثال أوامره من غير سؤال النبي صلى الله عليه وسلم عما عنى بأوامره ، وأوجبو أخذ الجزية من المجوس بقوله : « سنوا بهم سنة أهل الكتاب » (4) وغسل الإناء من الولوغ بقوله : « فليغسله سبعا » (5) والصلاة عند ذكرها بقوله : « فليصلها إذا ذكرها » (6) ، واستدل أبو بكر رضي الله عنه على إيجاب الزكاة بقوله
__________
(1) سنن ابن ماجه المناسك (2982),مسند أحمد بن حنبل (4/286).
(2) صحيح البخاري الجمعة (847),صحيح مسلم الطهارة (252),سنن الترمذي الطهارة (22),سنن النسائي الطهارة (7),سنن أبو داود الطهارة (46),سنن ابن ماجه الطهارة وسننها (287),موطأ مالك الطهارة (147).
(3) صحيح البخاري الطلاق (4979),سنن النسائي آداب القضاة (5417),سنن ابن ماجه الطلاق (2075),سنن الدارمي الطلاق (2292).
(4) موطأ مالك الزكاة (617).
(5) صحيح البخاري كتاب الوضوء (170).
(6) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (613),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (696),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(25/327)

تعالى : { وَآتُوا الزَّكَاةَ } (1) ونظائر ذلك مما لا يخفى يدل على إجماعهم على اعتقاد الوجوب .
الرابع : أن أهل اللغة عقلوا من إطلاق الأمر الوجوب ؛ لأن السيد لو أمر عبده فخالفه حسن عندهم لومه وتوبيخه وحسن العذر في عقوبته بمخالفة الأمر ، والواجب ما يعاقب بتركه أو يذم بتركه . فإن قيل : إنما لزمت العقوبة ؛ لأن الشريعة أوجبت ذلك ، قلنا : إنما أوجبت طاعته إذا أتى السيد بما يقتضي الإيجاب ، ولو أذن له في الفعل أو حرمه عليه لم يجب عليه ، ولأن مخالفة الأمر معصية ، قال الله تعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ } (2) وقال : { أَفَعَصَيْتَ أَمْرِي } (3) ويقال : أمرتك فعصيتني .
وقال الشاعر :
أمرتك أمرا جازما فعصيتني
والمعصية موجبة للعقوبة ، قال الله تعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (4) انتهى .
__________
(1) سورة البقرة الآية 43
(2) سورة التحريم الآية 6
(3) سورة طه الآية 93
(4) سورة الأحزاب الآية 36

(25/328)

وقال العلامة أبو الحسن الآمدي المتوفى سنة 631 ه رحمه الله في كتابه : ( الإحكام في أصول الأحكام ) لما ذكر اختلاف الناس في مقتضى الأمر ما نصه : ومنهم من قال : إنه حقيقة في الوجوب مجاز فيما عداه وهذا هو مذهب الشافعي رضي الله عنه والفقهاء وجماعة من المتكلمين كأبي الحسين البصري وهو قول الجبائي في أحد قوليه . انتهى المقصود .
وقال العلامة محمد بن علي الشوكاني المتوفى سنة 1250 ه رحمه الله في كتابه : (إرشاد الفحول إلى تحقيق الحق في علم الأصول ) في مباحث الأمر ما نصه : الفصل الثالث : اختلف أهل العلم في صيغة (افعل) هل هي حقيقة في الوجوب أو فيه مع غيره فذهب الجمهور إلى أنها حقيقة في الوجوب فقط وصححه ابن الحاجب والبيضاوي ، قال الرازي : وهو الحق ، وذكر الجويني أنه مذهب الشافعي . قيل : وهو الذي أملاه الأشعري على أصحابه . انتهى المقصود .
وهذا قليل من كثير من كلام علماء الأصول في بيان أن الأمر عند الإطلاق يقتضي الوجوب عند أكثر العلماء ولا يجوز صرفه عن الوجوب إلا بدليل يدل عليه

(25/329)

وقد دل على صحة ما ذهب إليه الجمهور أدلة كثيرة منها : أن الله سبحانه وعد أهل الطاعة الفوز بالجنة والكرامة ووعد أهل المعصية بسوء المصير ، وهكذا رسوله صلى الله عليه وسلم قال الله تعالى في سورة النساء : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وقال في سورة الأحزاب : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (3) وقال تعالى في سورة الفتح { لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا } (4) وقال النبي صلى الله عليه وسلم : « كل
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأحزاب الآية 36
(4) سورة الفتح الآية 17

(25/330)

أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (1) رواه البخاري في صحيحه (2) ، فلو كان امتثال أمر الله ورسوله غير واجب إلا بدليل آخر يدل على الوجوب لم يستحق العاصي هذا الوعيد الشديد لأنه معذور إذا لم يكن في النص ما يدل على أن الأمر مقصود به الوجوب
ومن تأمل كلام سلف الأمة وأئمتها في مقام الاحتجاج عليم يقينا أنهم يحملون أمر الله ورسوله صلى الله عليه وسلم عند الإطلاق على الوجوب ويعيبون على من خالف ذلك إذا لم يكن معه دليل يدل على صرف الأمر عن ظاهره إلى غيره
ومن الأدلة الدالة على أن الأمر للوجوب ما لم يوجد دليل يدل على خلاف ذلك أن الله سبحانه وتعالى لما أمر الملائكة بالسجود لآدم فسجدوا إلا إبليس غضب عليه ولعنه وطرده من رحمته بسبب عصيانه الأمر المجرد وهو قوله سبحانه : { اسْجُدُوا لِآدَمَ } (3)
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ، برقم 6737
(3) سورة الأعراف الآية 11

(25/331)

وقال تعالى موبخا لإبليس على تخلفه عن الطاعة : { مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ } (1) فدل ذلك على أن الأمر المطلق يقتضي الوجوب كما يقتضي ذم المخالف وتوبيخه والغضب عليه .
ومن الأدلة على ذلك أيضا قوله سبحانه في سورة المرسلات : { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ } (2) فذمهم بذلك على مخالفة الأمر وهو قوله : { ارْكَعُوا } (3)
ومن ذلك أيضا قوله عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فتوعد من خالف أمر الرسول صلى الله عليه وسلم أن يصاب بالفتنة أو العذاب الأليم ، فلو كان امتثال الأمر المجرد غير واجب لم يستحق المخالف له هذا الوعيد .
والأدلة في هذا الباب كثيرة لمن تدبر الكتاب والسنة طالبا للحق مؤثرا له (5) .
__________
(1) سورة الأعراف الآية 12
(2) سورة المرسلات الآية 48
(3) سورة المرسلات الآية 48
(4) سورة النور الآية 63
(5) وقد سبق كثير منها من كلام صاحب الروضة أبي محمد المقدسي رحمه الله

(25/332)

وبما ذكرناه من الأدلة وكلام أهل العلم يعلم بطلان قول من قال : إن الأمر عند الإطلاق لا يدل على الوجوب وهو الذي اعتمده الكاتب في مقاله المذكور ورجح به قوله بعدم وجوب إعفاء اللحى ، وهو قول ظاهر الفساد لمن تأمل الأدلة ، والله ولي التوفيق .
وأما قوله في تبرير ما ذهب إليه من عدم اقتضاء الأمر الوجوب في قوله صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) خرجه مسلم في صحيحه ما نصه : ومنها أن الأمر بالشيء إذا اقترن به علة معقولة المعنى - وهي أن الشارع لم يطلبه لذاته بل لمقصد آخر مقترن به عند صدور الأمر إذا انفك عنه هذا المقصد - لم يفد الأمر الوجوب ، والأمر بالإعفاء والإحفاء المقصود به مخالفة المجوس . انتهى .
فجوابه أن يقال : إن الرسول صلى الله عليه وسلم قد علل قص الشوارب وإعفاء اللحى بعلتين :
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(25/333)

إحداهما : أن ذلك من الفطرة ، كما في صحيح مسلم من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « عشر من الفطرة » (1) فذكر منها قص الشارب وإعفاء اللحية
والعلة الثانية : أن إطالة الشوارب وحلق اللحى فيهما مشابهة للمجوس والمشركين ، وهذه العلة لم تنفك عن الأمر بل لا تزال معتبرة إلى يوم القيامة ؛ لأن الشارع عليه الصلاة والسلام قد أمر أمرا مطلقا بمخالفة المشركين في زيهم وأخلاقهم وشعائر دينهم ، ولم يحدد ذلك بزمن معلوم ولم يجعل له نهاية معلومة ، فوجب أن يكون ذلك أمرا مطلوبا من المسلمين إلى يوم القيامة .
والأدلة على ذلك أكثر من أن تحصى ؛ منها ما ثبت في الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتتبعن سنن من قبلكم شبرا بشبر وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه . قالوا يا رسول الله ، اليهود والنصارى ؟ قال : فمن ؟ » (2) .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 384
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3197 ، ومسلم في كتاب العلم باب اتباع سنن اليهود والنصارى برقم 4822

(25/334)

ومنها ما خرجه الإمام أحمد عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من تشبه بقوم فهو منهم » (1) والأحاديث في هذا المعنى كثيرة .
وقد ألف شيخ الإسلام ابن تيمية رحمه الله في هذه المسألة كتابا جليلا عظيم الفائدة سماه : ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) ، وذكر فيه من الآيات والأحاديث والآثار وكلام أهل العلم ما يدل على أن الشرع المطهر جاء بالنهي عن مشابهة الكفار والأمر بمخالفتهم . فلنذكر من كلامه رحمه الله ما يبين لمن يطلع على هذه الكلمة ما في مشابهة الكفار في حلق اللحى وإطالة الشوارب وغير ذلك من صنوف المشابهة من الفساد الكبير والعواقب الوخيمة .
قال رحمه الله في الكتاب المذكور ما نصه :
الوجه الثامن من الاعتبار : أن المشابهة في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن ، كما أن المحبة في الباطن تورث المشابهة في الظاهر ، وهذا أمر يشهد به الحس والتجربة ، حتى إن
__________
(1) أخرجه الإمام أحمد في مسند المكثرين ، مسند عبد الله بن عمر ، برقم 4868

(25/335)

الرجلين إذا كانا في بلد واحدة ثم اجتمعا في دار غربة كان بينهما من المودة والموالاة والائتلاف أمر عظيم ، وإن كانا في مصرهما لم يكونا متعارفين أو كانا متهاجرين وذلك لأن الاشتراك في البلد نوع وصف اختصا به عن بلد الغربة ، بل لو اجتمع رجلان في سفر أو بلد غريب وكانت بينهما مشابهة في العمامة أو الثياب أو الشعر أو المركوب ونحو ذلك لكان بينهما من الائتلاف أكثر مما بين غيرهما وكذلك تجد أرباب الصناعات الدنيوية يألف بعضهم بعضا ما لا يألفون غيرهم ، حتى إن ذلك يكون مع المعاداة والمحاربة ، إما على الملك وإما على الدين وكذلك تجد الملوك ونحوهم من الرؤساء وإن تباعدت ديارهم وممالكهم بينهم مناسبة تورث مشابهة ورعاية من بعضهم لبعض وهذا كله بموجب الطباع ومقتضاها ، إلا أن يمنع عن ذلك دين أو غرض خاص ، فإذا كانت المشابهة في أمور دنيوية تورث المحبة والموالاة فكيف بالمشابهة في أمور دينية فإن إفضاءها إلى نوع من الموالاة أكثر وأشد والمحبة والموالاة لهم تنافي الإيمان ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } (2) { وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ } (3)
__________
(1) سورة المائدة الآية 51
(2) سورة المائدة الآية 52
(3) سورة المائدة الآية 53

(25/336)

وقال تعالى فيما يذم به أهل الكتاب : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (3) { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } (4) فبين سبحانه وتعالى أن الإيمان بالله والنبي وما أنزل إليه مستلزم لعدم ولايتهم ، فثبوت ولايتهم يوجب عدم الإيمان ؛ لأن عدم اللازم يقتضي عدم الملزوم . وقال سبحانه وتعالى :
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة المائدة الآية 80
(4) سورة المائدة الآية 81

(25/337)

{ لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1)
فأخبر سبحانه وتعالى أنه لا يوجد مؤمن يواد كافرا ، فمن واد الكفار فليس بمؤمن ، فالمشابهة الظاهرة مظنة المودة ، فتكون محرمة ، كما تقدم تقرير مثل ذلك ، واعلم أن وجوه الفساد في مشابهتهم كثيرة ، فلنقتصر على ما نبهنا عليه . والله أعلم . انتهى .
فتأمل رحمك الله قوله : فالمشابهة الظاهرة مظنة المودة فتكون محرمة ، يتضح لك في ذلك شيء من الحكمة في أمر النبي صلى الله عليه وسلم بمخالفة المجوس والمشركين في إطالة الشوارب وعدم إعفاء اللحى وغير ذلك ، وأن تلك المشابهة تورث المودة والمحبة ؛ فلذلك أمر الشارع عليه الصلاة والسلام بإعفاء اللحى وإرخائها وجز الشوارب وإحفائها مخالفة للمشركين وحسما لمادة التشبه بهم المفضي إلى موالاتهم ومحبتهم علاوة على ما في ذلك من مخالفة الفطرة ومشابهة النساء ، والله المستعان .
__________
(1) سورة المجادلة الآية 22

(25/338)

وأما قول الكاتب - هداه الله - في مبررات صرف الأمر بإعفاء اللحى وجز الشوارب عن الوجوب إلى الندب ما نصه :
( ومنها أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقا ...إلخ) - فجوابه أن يقال : قد دلت الآيات القرآنية والأحاديث النبوية على ذم مشابهة المسلمين للكفار والتحذير من ذلك ولم تخص شيئا من شئونهم دون شيء فتخصيص النهي بما هو من شعائر دينهم يحتاج إلى دليل ، وليس هناك دليل يدل على ذلك ، بل الأدلة الشرعية كلها تقتضي ذم التشبه بالمشركين فيما هو من شعائر دينهم وفي غيره ، وقد أسلفنا في الأدلة ما يدل على ذلك ، وهو قوله صلى الله عليه وسلم : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه » (1) الحديث ، ولم يقل في شعائر دينهم . وقوله صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) ولم يقل في شعائر دينهم ، ومنها : أحاديث الأمر بمخالفة المشركين والمجوس في جز الشوارب وإرخاء اللحى ، وليس حلق اللحى وإطالة الشوارب من شعائر دينهم . وقد أمر النبي صلى الله عليه وسلم بمخالفتهم في ذلك ، ومن ذلك قوله صلى الله عليه وسلم : « لا
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).
(2) سنن أبو داود اللباس (4031).

(25/339)

تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا - يعني الكفار - ولكم في الآخرة » (1) متفق على صحته ، ومنها قوله صلى الله عليه وسلم : « لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها ، قالوا ، يا رسول الله : كفارس والروم ؟ قال : ومن الناس إلا أولئك » (2) خرجه البخاري (3) . والأدلة في هذا كثيرة ولا يجوز لأحد أن يخصص الأدلة الشرعية إلا بدليل شرعي يقتضي التخصيص ، ولا ريب أن التشبه بالكفار في شعائر دينهم كأعيادهم ونحوها أشد في الإنكار وأعظم في الإثم ، ولكن ليس النهي عن ذلك وتحريمه مختصا بما يتعلق بشعائر دينهم .
وأما احتجاج الكاتب على عدم اقتضاء الأمر الوجوب بالأحاديث الواردة في صبغ الشيب والصلاة في النعال ، فجوابه أن يقال : إن الأصل وجوب الامتثال في الأمرين جميعا وهما مخالفة
__________
(1) أخرجه البخاري في كتاب الأشربة ، باب آنية الفضة برقم 5202 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال إناء الذهب والفضة على الرجال ، برقم 3850
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6888),مسند أحمد بن حنبل (2/367).
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب قول النبي صلى الله عليه وسلم : لتتبعن سنن من كان قبلكم ، برقم 6774

(25/340)

اليهود والنصارى بصبغ الشيب والصلاة في النعال والخفاف ، ولكنه ترك ذلك لما ورد من الأحاديث الدالة على أن الأمر بتغيير الشيب والصلاة في النعال للندب لا للوجوب .
وبذلك لا يبقى له ولا لغيره من القائلين بعدم اقتضاء الأمر الوجوب حجة في الحديثين المذكورين ؛ لأن محل البحث هو الأمر المجرد ، أما الأمر الذي ورد في الأدلة الشرعية ما يدل على أنه قد أريد به الندب لا الوجوب فليس محل البحث عند الجميع .
وأما احتجاجه على عدم اقتضاء الأمر الوجوب بما نصه : إذا ذكرت أفعال متعددة وأعطيت حكما واحدا سرى هذا الحكم عليها جميعا مستدلا على ذلك بما رواه مسلم عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وسلم أنه قال : « عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار » (1) إلخ الحديث .
فجوابه أن يقال : ليس الأمر كما ذكر ، وليس في الحديث المذكور حجة على ما ذهب إليه ؛ لأن البراهين الشرعية تحددت
__________
(1) أخرجه مسلم في كتاب الطهارة باب خصال الفطرة ، برقم 384 ، والترمذي في كتاب الأدب ، باب ما جاء في تقليم الأظفار ، برقم 2681

(25/341)

على أن بعض الأمور قد تشترك في كونها مشروعة أو منهيا عنها وينفرد بعضها عن بقية ما قرن به بكونه واجبا أو محرما ، ومن ذلك الأمور المذكورة في هذا الحديث ، فإن الأحاديث الصحيحة قد دلت على وجوب إعفاء اللحى وقص الشوارب والاستنشاق في الغسل والوضوء وانتقاص الماء ، وهو الاستنجاء ، كما دلت على أن السواك مستحب فقط وليس بواجب . وأما حلق العانة ونتف الإبط وقلم الأظفار ففي واجبها خلاف بين أهل العلم ، والمشهور في كلامهم أنها سنة ، وظاهر الأدلة يقتضي وجوبها لإطلاق الأحاديث الآمرة بذلك ؛ ولأن النبي صلى الله عليه وسلم وقت للمسلمين أن لا يتركوها مع قص الشارب أكثر من أربعين ليلة ؛ كما روى ذلك مسلم في صحيحه عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة ألا تترك أكثر من أربعين ليلة » (1) وإذا قال الصحابي مثل هذه الصيغة فهي في حكم المرفوع إلى النبي صلى الله عليه وسلم ، كقوله : أمرنا أو نهينا ؛ لأنه لا آمر ولا ناهي ولا مؤقت إلا هو
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 379

(25/342)

عليه الصلاة والسلام ، وقد جاء الرفع صريحا في رواية أحمد والنسائي والترمذي وأبي داود .
وأما احتجاجه على عدم وجوب إعفاء اللحى بقوله : ومنها : أنه قد ثبت « أن الرسول صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) ، ولو كان الأمر بالإعفاء على إطلاقه لما أخذ منها شيئا .
فجوابه : أن يقال : إن حكمه بثبوت هذا الحديث عن رسول الله صلى الله عليه وسلم يدل على أنه لم يراجع كلام أهل العلم على هذا الحديث ، ولو راجعه لعلم أنه ليس بثابت عن رسول الله صلى الله عليه وسلم ، وقد صرح أهل العلم بأن الواجب على من يتكلم في التحليل والتحريم وسائر الأحكام أن يعتني بالأدلة وأن لا يجزم عن رسول الله صلى الله عليه وسلم إلا بما عرف صحته ، فإن لم يعرف ذلك فالواجب أن يأتي بصيغة التمريض ؛ ك( روي ) و ( يذكر ) ونحو ذلك ، كما نبه عليه الشيخ أبو عمرو ابن الصلاح وغيره ، وقال الحافظ العراقي رحمه الله في الألفية ما نصه :
__________
(1) سنن الترمذي الأدب (2762).

(25/343)

وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسنادهما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال فاعلم
وقد نص أهل العلم من شراح الحديث وغيرهم على ضعف هذا الحديث ؛ لأن مداره على عمر بن هارون البلخي وهو ضعيف الحديث عند أئمة الحديث ، وقد اتهمه بعضهم بالكذب .
ونحن نذكر بعض كلام أهل العلم في ذلك ؛ ليكون قارئ هذه الكلمة على بينة من هذا الحديث الذي قد اغتر به كثير من الناس واتخذه سلما لقص اللحى ، وعدم توفيرها مع أنه لو صح لم يدل إلا على التخفيف من شعرها طولا وعرضا ولا يجوز أن يحتج به على حلقها لأنه تجاوز لما دل عليه الحديث لو صح . والله المستعان .
قال الشيخ أبو زكريا يحيى النووي رحمه الله في شرح المهذب ج1 ص 321 ما نصه : وأما حديث عمرو بن شعيب عن أبيه عن جده « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها » (1) ، فرواه الترمذي بإسناد ضعيف لا يحتج به .
__________
(1) سنن الترمذي الأدب (2762).

(25/344)

وبما ذكرنا في هذا الجواب من الأدلة الشرعية وكلام أهل العلم يتضح لطالب الحق بطلان ما اعتمده هذا الكاتب في قوله بعدم تحريم حلق اللحى كما يتضح له بطلان قوله : بأن الأمر المطلق لا يفيد الوجوب ولا تحريم ضد المأمور به . وبطلان قوله : ( إن خبر الآحاد ليس قطعيا ، فلا ينهض للقول بوجوب إعفاء اللحى وتحريم حلقها ) ويعلم أن الحق الذي لا ريب فيه هو أن الأمر عند الإطلاق يقتضي الوجوب عند جمهور العلماء ، وأن خبر الآحاد إذا استقام سنده حجة يجب العمل به عند جميع أهل العلم في العقائد وغيرها ، وإنما الخلاف بينهم إنما هو في إفادته العلم لا في وجوب العمل ، وقد سبق في كلام أهل العلم المحققين أن خبر الآحاد يفيد العلم بالقرائن ، وأن سلف هذه الأمة ما كانوا يخوضون في ذلك بل كانوا يتلقون أحاديث رسول الله صلى الله عليه وسلم إذا صحت أسانيدها بالقبول وينقلونها عن رسول الله صلى الله عليه وسلم إذا صحت أسانيدها بالقبول وينقلونها عن رسول الله صلى الله عليه وسلم جازمين أنه قالها ، ويحتجون بها على جميع الأحكام ، ولا يعلم عن واحد منهم انه قال لمن احتج عليه بحديث صحيح : إن هذا خبر آحاد لا تقوم به الحجة وإنما وقع مثل هذا

(25/345)

في كلام بعض المتأخرين الذين خاضوا في الكلام واغتروا بشبهة أهله .
كما يتضح مما سبق أن القول بوجوب إعفاء اللحى وتوفيرها وتحريم حلقها هو القول الحق ، وأنه ليس مع من خالف ذلك إلا شبهات لا تسمن ولا تغني من جوع أو حديث ضعيف لا يجوز أن تعارض به الأحاديث الصحيحة .
وسأنقل لك بعض كلام أهل العلم في وجوب إعفاء اللحى وتحريم حلقها ، تكميلا للفائدة وإيضاحا لما سبق بيانه من دلالة الأحاديث الواردة في هذا الباب عند أهل العلم على ما ذكرنا مع العلم بأن اللحية هي ما نبت على الخدين والذقن ، كما في القاموس ولسان العرب ، والله ولي التوفيق .
قال العلامة النووي رحمه الله في شرح مسلم في شرحه لحديث ابن عمر وأبي هريرة لما ذكر كلام القاضي عياض رحمه الله في شرح حديث ابن عمر وأبي هريرة المذكورين آنفا ، ما نصه :
( والمختار ترك اللحية على حالها وألا يتعرض لها بتقصير شيء أصلا ، والمختار في الشارب ترك الاستصال والاقتصار على ما يبدو به طرف الشفة ..) ا ه

(25/346)

وقال العلامة ابن القيم رحمه الله في تهذيب السنن في كلامه على حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « عشر من الفطرة قص الشارب وإعفاء اللحية .. » (1) الحديث ما نصه : ( وأما إعفاء اللحية فهو إرسالها وتوفيرها . كره لنا أن نقصها كفعل بعض الأعاجم وكان من زي آل كسرى قص اللحى وتوفير الشوارب ، فندب صلى الله عليه وسلم أمته إلى مخالفتهم في الزي والهيئة ...) اه .
وقال العلامة ابن مفلح رحمه الله في الفروع ما صه : ( ويحرم حلقها - يعني اللحية - ذكره شيخنا يعني شيخ الإسلام ابن تيمية رحمه الله ) وقال أيضا : ( وذكر ابن حزم الإجماع أن قص الشارب وإعفاء اللحية فرض ) انتهى المقصود من كلامه .
وقال العلامة المباركفوري في كتابه تحفة الأحوذي شرح جامع الترمذي بعد كلام سبق ما نصه : ( قلت : لو ثبت حديث عمرو بن شعيب عن أبيه عن جده المذكور في الباب المتقدم لكان قول الحسن البصري وعطاء أحسن الأقوال وأعدلها ، لكنه حديث ضعيف لا يصلح للاحتجاج به . وأما قول من قال إنه إذا زاد عن
__________
(1) صحيح مسلم الطهارة (261),سنن الترمذي الأدب (2757),سنن النسائي الزينة (5040),سنن أبو داود الطهارة (53),سنن ابن ماجه الطهارة وسننها (293),مسند أحمد بن حنبل (6/137).

(25/347)

القبضة يؤخذ الزائد واستدل بآثار ابن عمر وعمر وأبي هريرة رضي الله عنهم فهو ضعيف ؛ لأن أحاديث الإعفاء المرفوعة الصحيحة تنفي هذه الآثار ، فهذه الآثار لا تصلح للاستدلال بها مع وجود هذه الأحاديث المرفوعة الصحيحة ، فأسلم الأقوال هو قول من قال بظاهر أحاديث الإعفاء ، وكره أن يؤخذ شيء من طول اللحية وعرضها والله تعالى أعلم ...) اه
ومراده بحديث عمرو بن شعيب عن أبيه عن جده ما خرجه الترمذي رحمه الله عنه « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) وهو حديث لا يصلح كما قاله المباركفوري وغيره ، وصرح به قبله النووي في شرح المهذب كما سبق بيان ذلك لأن في إسناده عمر بن هارون البلخي وهو متروك الحديث ، كما في التقريب ؛ لكونه متهما بالكذب .
وقد انفرد برواية هذا الحديث عن أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن جده .
وقال الشيخ علي محفوظ في كتابه ( الإبداع في مضار الابتداع ) ما نصه : ( ومن أقبح العادات ما اعتاده الناس اليوم من حلق اللحية وتوفير الشارب ، وهذه البدعة كالتي قبلها سرت إلى
__________
(1) سنن الترمذي الأدب (2762).

(25/348)

المصريين من مخالطة الأجانب واستحسان عوائدهم حتى استقبحوا محاسن دينهم وهجروا سنة نبيهم محمد صلى الله عليه وسلم .
فعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) وروي أيضا عنه قال : قال صلى الله عليه وسلم : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) وروي عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى وخالفوا المجوس » (3) . (التوفير) الإبقاء ، (وأحفوا) بهمزة قطع : الإحفاء وهو المبالغة في الجز ، (وأعفوا) : من أعفيته إذا تركته حتى كثر وزاد .
فإعفاء اللحية تركها لا تقص حتى تعفو وتكثر ، وإرخاؤها وإبقاؤها بمعنى الإعفاء . والأحاديث في ذلك كثيرة ، وكلها نص في وجوب توفير اللحية وحرمة حلقها والأخذ منها على ما سيأتي .
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259).
(2) صحيح مسلم الطهارة (259).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(25/349)

ولا يخفى أن قوله : « خالفوا المشركين » (1) وقوله « خالفوا المجوس » (2) يؤيدان الحرمة ، فقد أخرج أبو داود وابن حبان وصححه عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (3) وهو غاية في الزجر عن التشبه بالفساق أو بالكفار في أي شيء مما يختصون به من ملبوس أو هيئة . وفي ذلك خلاف للعلماء ؛ فمنهم من قال بكفره وهو ظاهر الحديث ، ومنهم من قال لا يكفر ولكن يؤدب .
فهذان الحديثان بعد كونهما أمرين دالان على أن هذا الصنع من هيئات الكفار الخاصة بهم ، والنهي إنما يكون عما يختصون به ، فقد نهانا صلى الله عليه وسلم عن التشبه بهم عموما في قوله ( من تشبه ) ومن أفراد هذا العام حلق اللحية ، وخاصا في قوله : « وفروا اللحى » (4) « خالفوا المجوس » (5) « خالفوا المشركين » (6) .
ثم ما تقدم من الأحاديث ليس على إطلاقه ؛ فقد روى الترمذي عن عبد الله بن عمرو بن العاص قال : « كان رسول الله صلى الله عليه وسلم يأخذ من لحيته من عرضها وطولها » (7) وروى أبو داود والنسائي أن ابن عمر كان يقبض على لحيته فيقطع ما
__________
(1) صحيح مسلم الطهارة (259).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سنن أبو داود اللباس (4031).
(4) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(5) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(6) صحيح مسلم الطهارة (259).
(7) سنن الترمذي الأدب (2762).

(25/350)

زاد على الكف ، وفي لفظ : ثم يقص ما تحت القبضة ، وذكره البخاري تعليقا ، فهذه الأحاديث تفيد ما رويناه آنفا (1) . فيحمل الإعفاء على إعفائها من أن يؤخذ غالبها أو كلها .
وقد اتفقت المذاهب الأربعة على وجوب توفير الليحة وحرمة حلقها والأخذ القريب منه .
الأول : مذهب الحنفية : قال في الدر المختار : ويحرم على الرجل قطع لحيته ، وصرح في النهاية بوجوب قطع ما زاد على القبضة "بالضم" . وأما الأخذ منها وهي دون ذلك كما يفعله بعض المغاربة ومخنثة (2) الرجال فلم يبحه أحد . وأخذ كلها فعل يهود الهند ومجوس الأعاجم .. اه فتح .
__________
(1) هذا فيه نظر . وسبق أن حديث عبد الله بن عمر المذكور حديث ضعيف لا يحتج به ، كما سبق في كلام النووي والمباركفوري . وأما الآثار عن ابن عمر وغيره فلا يجوز أن تعارض بها السنة الصحيحة ؛ لأن الحجة في كلام الله سبحانه وكلام رسوله صلى الله عليه وسلم لا في كلام من خالفهما ، كما نبه على ذلك المباركفوري فيما نقلنا عنه آنفا ، وهو قول غيره من أهل العلم . ''المؤلف''
(2) يعني بمخنثة الرجال : المتشبهين من الرجال بالنساء ، ومنه الحديث الصحيح عن النبي صلى الله عليه وسلم : أنه لعن المخنثين من الرجال والمترجلات من النساء

(25/351)

وقوله : ( وما وراء ذلك يجب قطعه ) هكذا عن رسول الله صلى الله عليه وسلم أنه كان يأخذ من اللحية من طولها وعرضها كما رواه الإمام الترمذي في جامعه ، ومثل ذلك في أكثر كتب الحنفية .
الثاني : مذهب السادة المالكية : حرمة حلق اللحية وكذا قصها إذا كان يحصل به مثلة . وأما إذا طالت قليلا وكان القص لا يحصل به مثلة فهو خلاف الأولى أو مكروه ، كما يؤخذ من شرح الرسالة لأبي الحسن ، وحاشيته للعلامة العدوي . رحمهم الله .
الثالث : مذهب السادة الشافعية : قال في شرح العباب : "فائدة" : قال الشيخان : يكره حلق اللحية ، واعترضه ابن الرفعة بأن الشافعي رضي الله عنه نص في الأم على التحريم . وقال الأذرعي : الصواب تحريم حلقها جملة لغير علة بها ...اه . ومثله في حاشية ابن قاسم العبادي على الكتاب المذكور .
الرابع : مذهب السادة الحنابلة : نص في تحريم حلق اللحية ؛ فمنهم من صرح بأن المعتمد حرمة حلقها . ومنهم من صرح بالحرمة ولم يحك خلافا ، كصاحب الإنصاف ، كما يعلم ذلك بالوقوف على شرح المنتهى وشرح منظومة الآداب وغيرهما .

(25/352)

ومما تقدم تعلم أن حرمة حلق اللحية هي دين الله وشرعه الذي لم يشرع لخلقه سواه ، وأن العمل على غير ذلك سفه وضلالة أو فسق وجهالة ، أو غفلة عن هدي سيدنا محمد صلى الله عليه وسلم ..) اه كلام الشيخ علي محفوظ من كتاب " الإبداع في مضار الابتداع " .
وكلام أهل العلم في هذه المسألة كثير وأرجو أن يكون فيما نقلنا من كلام أهل العلم كفاية ومقنع لطالب الحق . والله المستعان ولا حول ولا قوة إلا بالله . وأسأل الله عز وجل أن يوفقنا وسائر المسلمين لمعرفة الحق واتباعه وإيثاره على ما سواه وأن يعيذنا وجميع المسلمين من مضلات الفتن وطاعة الهوى والشيطان ، إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
حرر في 21\9\1411 ه
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(25/353)


كتاب البر والصلة والآداب - فتاوى ابن باز

كتاب البر والصلة والآداب

(25/355)

127 - كيفية التفريق في المضاجع
س : الأخ أ. م. ص. من مراكش في المغرب يقول في سؤاله : نرجو من سماحتكم إيضاح كيفية التفريق في المضاجع الوارد في حديث الرسول صلى الله عليه وسلم ، هل المقصود به التفريق بين البنين والبنات ، أم بين البنين بعضهم بعضا وبين البنات بعضهن بعضا ، وهل المقصود به التفريق بينهم في الفرش أم لا بد أن يكون كل منهم في غرفة مستقلة ؟ نرجو بيان الحقيقة ؛ لأن هذا الأمر يهم جميع المسلمين (1) .
ج : الحديث عام يعم البنين والبنات ، والتفريق يكون بجعل كل واحد من البنين وكل واحدة من البنات في فراش مستقل ولو كانوا في غرفة واحدة ؛ لأن وجود كل واحد مع الآخر في فراش واحد قد يكون وسيلة لوقوع الفاحشة . وفق الله الجميع لكل خير .
__________
(1) نشر في المجلة العربية ، عدد شهر رجب 1412ه .

(25/357)

128 - صلة الرحم من أسباب بركة العمر
س : كيف نوفق بين الأحاديث التي وردت في زيادة العمر وذلك حين صلة الرحم وليلة القدر وغير ذلك مما ورد فيها أحاديث التي ورد أنها مما يزاد في العمر وينسأ في الأجل ، ومعنى الحديث الذي ورد أن الإنسان حينما يتكون أو يصير في أربعين يوما يكتب أجله وشقي أو سعيد أفيدونا مأجورين؟ (1) ج : ليس بين الأحاديث منافاة ولا تناقض فإن الله جل وعلا قدر الأشياء ، قدر الآجال ، قدر الأرزاق ، قدر الأعمال والشقاء والسعادة ، وقدر أسبابها ، وقدر أن هذا يبر والديه ويصل أرحامه ، ويكون له بسبب ذلك زيادة في عمره ، وقدر أن الآخر يكون قاطعا وغير بار ، ويكون النقص في العمر وقد يكون هذا ، هذا طويل العمر وهذا قصير العمر ؛ لأسباب أخرى ، فالله قدر الأشياء وقدر أسبابها سبحانه وتعالى فلا منافاة ، فبر الوالدين وصلة الأرحام من أسباب بركة العمر وطوله ، والقطيعة والعقوق من
__________
(1) من أسئلة حج عام 1406ه ، الشريط الثالث .

(25/258)

أسباب قصره ومحق بركته ، ولا منافاة بين هذا وبين كون الأجل معدودا ومحدودا ، وليس هناك زيادة ولا نقص فيما قدره الله سبحانه وتعالى ، لكن هذه الأقدار مقدرة بأسبابها فهذا يطول عمره إلى كذا بأسباب كذا وكذا ، وهذا ينقص عمره بأسباب كذا وكذا ، وهذا يقتل لسن كذا وكذا ، وهذا يموت لسن كذا وكذا إلى آخره ، ربنا قدر الأشياء بأسبابها سبحانه وتعالى .

(25/359)

129 - حكم سفر المرأة وحدها ، وإن قل عن يوم وليلة
س : أريد أن أسألكم عن حديث : « لا يحل لامرأة تؤمن بالله واليوم الآخر تسير يومين إلا ومعها محرم » (1) هل إن كانت تصل في أقل من يومين في طريق مأمون هل يجوز ذلك أم لا؟ (2) ج : الأحاديث متنوعة في هذا فيها يومان وفيها يوم وليلة وفيها يوم وفيها ليلة وفيها ثلاثة أيام وفيها مطلق ، هذا على
__________
(1) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/13,2/143,2/143,2/19).
(2) من أسئلة حج عام 1407ه ، الشريط الثاني .

(25/359)

اختلاف الأسئلة يجيبهم على قدر سؤالهم عليه الصلاة والسلام في الحديث الجامع ما رواه الشيخان في الصحيحين عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر المرأة إلا مع ذي محرم . فقال رجل : يا رسول الله إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا ، فقال له النبي : انطلق فحج مع امرأتك » (1) والحديث الجامع : « لا تسافر إلا مع ذي محرم » (2) أي سفر يوم أو ليلة أو يومين أو ثلاث أو أكثر أو أقل ، لأنها عورة وفتنة ، وإذا لم يكن معها محرم يصونها ويلاحظها عن الخطر العظيم عليها . فالشيء الجامع هو السفر وما يعد سفرا هو الممنوع قد يكون يوما ، قد يكون يومين ، قد يكون ثلاثة ، وقد يكون أكثر من ذلك ، ولا فرق بين الطائرة وبين القطار والسيارة وبين الجمل ، فإن الذي أخبر عن هذا يعلم سبحانه ما في السماء والأرض وما يكون في
__________
(1) أخرجه البخاري في كتاب النكاح ، باب لا يخلون رجل بامرأة إلا مع ذي محرم ، برقم 4832 ، ومسلم في كتاب الحج ، باب سفر المرأة مع محرم ، برقم 2391.
(2) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/19).

(25/360)

آخر الزمان ، والرسول صلى الله عليه وسلم إنما يخبر عن مشروعية ذلك ة لقوله سبحانه : { وَمَا يَنْطِقُ عَنِ الْهَوَى } (1) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (2) فهو يعلم عن شرع الله ويخبر عن شرع الله في الحاضر والمستقبل ، والله سبحانه يعلم ما يكون في آخر الزمان في القرن الرابع عشر والخامس عشر من الطائرات والسيارات والقطارات والبواخر العظيمة السريعة وغير ذلك ، فحكمه واحد بينه لعباده ولم يقل إلا إذا كان في آخر الزمان وجاءت مراكب سريعة فلا بأس ، قد جعل الحكم واحدا .
__________
(1) سورة النجم الآية 3
(2) سورة النجم الآية 4

(25/361)

130 - الرد على شبهة أن عائشة رضي الله عنها حجت وحدها
س : يقولون إن عائشة رضي الله عنها حجت مع عثمان بدون محرم وأن المرأة تخرج من الحيرة إلى صنعاء لا تخاف إلا الله والذئب على غنمها؟ (1)
__________
(1) من أسئلة حج عام 1407ه ، الشريط الثاني .

(25/361)

ج : هذا يحتاج إلى دليل ، لا يجوز أن يقال : حجت بدون محرم ، بغير دليل لا بد أن يكون معها محرم فعندها أبناء أخيها ، عندها عبد الرحمن أخوها ، عندها أبناء أختها أسماء . الذي يقول : إنها حجت بدون محرم ، يكون قوله كذبا إلا بدليل ، ثم لو فرضنا أنها حجت بدون محرم فهي غير معصومة ، كل واحد من الصحابة غير معصوم ، الحجة في قال الله وقال رسوله ، ما هو بحجة قول فلان أو فلان ، ما خالف السنة فلا حجة فيه ، الحجة في السنة المطهرة الصحيحة ، هذا هو المعروف عند أهل العلم وهو المجمع عليه . يقول الشافعي رحمه الله : أجمع الناس على أنه من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس . وقال مالك رحمه الله : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر .
المقصود أن الواجب على أهل الإسلام والمؤمنين هو الأخذ بالسنة ، لا يجب أن تعارض لقول فلان أو فلان أو فلانة ، ثم لا يظن بعائشة رضي الله عنها وهي الفقيهة المعروفة ، أفقه نساء العالم لا يظن بها أن تخالف السنة وتحج بغير محرم وهي التي سمعت الأحاديث عن رسول الله صلى الله عليه وسلم .

(25/362)

131 - حكم خلو الرجل بالنساء الأجنبيات
س : الأخ س. ع. س. من رأس الخيمة يقول في سؤاله ورد في الحديث الشريف قول الرسول صلى الله عليه وسلم : « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1) أو كما قال صلى الله عليه وسلم فهل معنى هذا أنه يجوز للإنسان أن يخلو بامرأتين أو أكثر من غير محارمه ؟ أرشدونا جزاكم الله خيرا (2) ج : هذا الحديث يدل على تحريم خلو الرجل بالمرأة الأجنبية وأن الشيطان ثالثهما ، ومفهومه أن الخلوة تزول إذا كانوا ثلاثة فأكثر ، وقد دل على هذا المعنى أحاديث أخرى ، عن إذا وجدت ريبة في الخلوة بأكثر من امرأة وجب المنع ، عملا بالأدلة الأخرى الدالة على وجوب حماية الأعراض ومنع أسباب الفتنة . وفق الله الجميع .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 5 \ 2 \ 1417ه .

(25/363)

132 - فضل الإحسان إلى البنات
س : قال رسول الله صلى الله عليه وسلم : « من كانت له ثلاث بنات فصبر عليهن وسقاهن وكساهن كن له حجابا من النار » (1) ، هل يكن حجابا من النار لوالدهم فقط أم معه الأم وعندي ولله الحمد ثلاث بنات ؟
ج : هذا الحديث أخرجه الإمام أحمد وابن ماجه بإسناد صحيح عن عقبة بن عامر ، قال : سمعت رسول الله صلى الله عليه وسلم يقول : « من كان له ثلاث بنات فصبر عليهن وأطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار يوم القيامة » (2) وهذا يدل على فضل الإحسان إلى البنات والقيام بشئونهن ؛ رغبة فيما عند الله عز وجل فإن ذلك من أسباب دخول الجنة والسلامة من النار .
ويرجى لمن عال غير البنات من الأخوات والعمات والخالات وغيرهن من ذوي الحاجة فأحسن إليهن وأطعمهن
__________
(1) سنن ابن ماجه الأدب (3669),مسند أحمد بن حنبل (4/154).
(2) أخرجه الإمام أحمد في مسند الشاميين من حديث عقبة بن عامر الجهني ، برقم 61762 ، وابن ماجه يا كتاب الأدب ، باب بر الوالد والإحسان إلى البنات ، برقم 3659.

(25/364)

وسقاهن وكساهن أن يحصل له من الأجر مثل ما ذكر النبي صلى الله عليه وسلم في حق من عال ثلاث بنات وفضل الله واسع ورحمته عظيمة ، وهكذا من عال واحدة أو اثنتين من البنات أو غيرهن فأحسن إليهن يرجى له الأجر العظيم والثواب الجزيل ، كما يدل على ذلك عموم الآيات والأحاديث في الإحسان إلى الفقير والمساكين من الأقارب وغيرهم ، وإذا كان هذا الفضل في الإحسان إلى البنات فالإحسان إلى الأبوين أو أحدهما أو الأجداد أو الجدات أعظم وأكثر أجرا ؛ لعظم حق الوالدين ووجوب برهما والإحسان إليهما ، ولا فرق في ذلك بين كون المحسن أبا أو أما أو غيرهما ؛ لأن الحكم مناط بالعمل . والله ولي التوفيق .

(25/365)

133 - بر الوالدين في حياتهما وبعد مماتهما
س : أرجو توضيح بر الوالدين أثناء حياتهم وبعد مماتهم؟ (1)
__________
(1) من برنامج نور على الدرب ، الشريط العاشر .

(25/365)

ج : بر الوالدين من أهم الواجبات والفرائض ، وقد أمر الله بذلك في كتابه الكريم في آيات كثيرة ، منها قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) ومنها قوله عز وجل في سورة (سبحان) : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (2) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (3) ومنها قوله سبحانه في سورة لقمان : { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (4) فبرهما من أهم الفرائض حيين وميتين .
فبرهما في الحياة : الإحسان إليهما والإنفاق عليهما إذا كانا محتاجين ، والسمع والطاعة لهما في المعروف وخفض الجناح لهما وعدم رفع الصوت عليهما والدفاع عنهما في كل شيء يضرهما إلى غير ذلك من وجوه الخير .
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الإسراء الآية 24
(4) سورة لقمان الآية 14

(25/366)

والخلاصة أن يكون الولد حريصا على جلب الخير إليهما ودفع الشر عنهما في الحياة وفي الموت ، لأنهما قد أحسنا إليه إحسانا عظيما في حال الصغر وربياه وأكرماه وتعبا عليه ، فالواجب عليه أن يقابل المعروف بالمعروف والإحسان بالإحسان ، والأم حقها أعظم ، كما قال النبي صلى الله عليه وسلم لما سئل قيل : « يا رسول الله من أحق الناس بحسن صحابتي؟ قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أمك. قال ثم من؟ قال : أبوك » (1) وفي لفظ آخر : « قال يا رسول الله من أحق الناس بالبر؟ (قال من أبر يا رسول الله؟) قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أباك ، ثم الأقرب فالأقرب » (2)
__________
(1) أخرجه البخاري في كتاب الأدب ، باب من أحق الناس بحسن الصحبة ، برقم 5514 ، ومسلم في كتاب البر والصلة والآداب ، باب بر الوالدين ، برقم 4621 .
(2) أخرجه الإمام أحمد في أول مسند البصريين ، من حديث بهز بن حكيم ، برقم 19175 .

(25/367)

وبين عليه الصلاة والسلام أن أحق الناس بالإحسان والبر أمك ثلاث مرات ثم أبوك في الرابعة . وهذا يوجب للولد العناية بالوالدة أكثر ، والإحسان إليها أكمل ، ثم الأب يليها بعد ذلك ، فبرهما والإحسان إليهما جميعا أمر مفترض ، وحق الوالدة على الولد الذكر والأنثى أعظم وأكبر .
وسئل الرسول صلى الله عليه وسلم عن حق الوالدين بعد مماتهما؟ فقال له سائل : « يا رسول الله هل بقي من بر أبوي شيء أبرهما بعد وفاتهما؟ قال : نعم ، الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما ، من بعدهما وإكرام صديقهما ، وصلة الرحم التي لا توصل إلا بهما » (1) .
خمسة أشياء : (الصلاة عليهما) : الدعاء ومن ذلك صلاة الجنازة فإنها في دعاء ، والصلاة عليهما : الترحم عليهما أحق الحق ومن أعظم البر في الحياة والموت. (وهكذا الاستغفار لهما) وسؤال الله أن يغفر لهما سيئاتهما ، هذا أعظم برهما حيين وميتين . (وإنفاذ عهدهما من بعدهما) (الوصية) التي يوصيان بها ،
__________
(1) أخرجه الإمام أحمد في مسند المكيين ، من حديث أبي أسيد الساعدي ، برقم 15479.

(25/368)

فالواجب على الولد ذكرا كان أو أنثى إنفاذها إذا كانت موافقة للشرع المطهر.
والخصلة الرابعة (إكرام صديقهما) إذا كان لأبيك أو لأمك أصدقاء وأحباب وأقارب فتحسن إليهم ، وتقدر لهم صحبة وصداقة والديك ، ولا تنسى ذلك بالكلام الطيب والإحسان إذا كانا في حاجة إلى الإحسان وجميع أنواع الخير الذي تستطيعه ، فهذا برهما بعد وفاتهما .
والخصلة الخامسة : ( صلة الرحم التي لا توصل إلا بهما ) وذلك بالإحسان إلى أعمامك وأقارب أبيك ، وإلى أخوالك وخالاتك من أقارب أمك هذا من الإحسان بالوالدين ، وبر الوالدين أن تحسن إلى أقارب والديك الأعمام والعمات وأولادهم ، والأخوال والخالات وأولادهم . الإحسان إليهم وصلتهم كل ذلك من صلة الأبوين ومن إكرام الوالدين .

(25/369)

134 - العاق لوالديه واجب عليه الاستغفار والدعاء لهما بعد موتهما
س : ما صحة هذا الحديث عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن العبد ليموت والداه أو أحدهما وإنه لهما لعاق فلا يزال يدعو لهما ويستغفر لهما حتى يكتب عند الله بارا » ؟ (1) ج : لا أعرف حال هذا الحديث ، ولا أدري عن صحته ولكن المعنى صحيح ، فإن الدعاء للوالدين والاستغفار لهما والصدقة عنهما من جملة البر بعد الموت ، ولعل الله يخفف عنه بذلك ما سبق منه من عقوق مع التوبة الصادقة ، وعليه أن يتوب إلى الله ويندم على ما فعل ويكثر من الاستغفار والدعاء لهما بالرحمة والعفو والمغفرة مع الإكثار من الصدقة عنهما ، فإن هذا كله مما شرعه الله تعالى في حق الولد لوالديه ؛ فقد ثبت عنه صلى
__________
(1) من برنامج نور على الدرب ، الشريط رقم 20 ، ونشر في هذا المجموع ج 9 ص 368 .

(25/370)

الله عليه وسلم أنه « سأله سائل فقال : يا رسول الله هل بقي لوالدي شيء أبرهما به بعد موتهما ؟ فقال عليه الصلاة والسلام : نعم ، الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما من بعدهما ، وإكرام صديقهما ، وصلة الرحم التي لا توصل إلا بهما » (1) والصلاة عليهما : يعني الدعاء لهما ، ومن ذلك صلاة الجنازة ، والاستغفار لهما : أي طلب المغفرة من الله لهما ، وإنفاذ عهدهما : يعني وصاياهما إذا أوصيا بشيء لا يخالف الشرع ، فمن برهما تنفيذ الوصية الموافقة للشرع ، وإكرام صديقهما : أي أصدقاء والديه يكرمهم ويحسن إليهم ويراعي حقوق الصداقة بينهم وبين والديه ، وإن كان الصديق فقيرا واساه ، وإن كان غير فقير اتصل به للسلام عليه والسؤال عن حاله استصحابا للصداقة التي بينهم وبين والديه إذا كان ذلك الصديق ليس ممن يستحق الهجر ، كذلك صلة الرحم التي لا توصل إلا بهما كالإحسان إلى أخواله وأعمامه وأقاربه من جهة أبيه وأمه ، فكل هذا من بر الوالدين .
__________
(1) أخرجه الإمام أحمد في مسند المكيين حديث أبي أسيد الساعدي برقم 15479 ، وأبو داود في الأدب باب في بر الوالدين برقم 4476 .

(25/371)

135 - ما صحة حديث : النساء شقائق الرجال
س : النساء شقائق الرجال " هل هذا الحديث صحيح ، وما معنى شقائق الرجال ؟
ج : نعم هذا حديث صحيح (1) ، والمعنى والله أعلم أنهن مثيلات الرجال إلا ما استثناه الشارع ، كالإرث والشهادة وغيرهما مما جاءت به الأدلة .
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار من حديث أم سليم بنت ملحان ، برقم 5869 ، والترمذي في كتاب الطهارة ، باب ما جاء فيمن يستيقظ فيرى بللا ولا يذكر احتلاما برقم 105 ، وأبو داود في كتاب الطهارة ، باب في الرجل يجد البلة في منامه برقم 204.

(25/372)

136 - شرح حديث المصطفى صلى الله عليه وسلم إلا رقما في ثوب
س : جاء في بعض كتب فضيلتكم عن التصوير : إلا رقما في ثوب ما المقصود بالرقم؟ هل هو الصورة أم هو معنى آخر؟ (1) .
__________
(1) نشر في هذا المجموع ، الجزء الثامن ص 91 .

(25/372)

ج : فسر العلماء رحمهم الله الرقم بأمرين :
أحدهما : أنه الصورة التي تكون في البسط ونحوها مما يداس ويمتهن كالوسائد ، فهذا معفو عنه ؛ لأن الرسول صلى الله عليه وسلم عفا عنه ، والمقصود : العفو عن استعماله ، أما التصوير فلا يجوز .
والثاني : أنه النقوش التي تكون في الثياب من غير الصور ، فإن النقوش في الثياب لا تضر وليس حكمها حكم التصوير ، إنما المحرم صورة ما له روح من آدمي أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم « أنه دخل يوما على عائشة ورأى ثوبا فيه صورة فغضب وهتكه، وقال : إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم : أحيوا ما خلقتم . (3) ، وخرج النسائي بإسناد صحيح عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه كان على موعد مع جبرائيل عليه السلام فتأخر عنه فخرج إليه ينتظره، فقال له جبرائيل : إن في البيت
__________
(1) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(2) أخرجه البخاري في كتاب البيوع، باب التجارة فيما يكره لبسه للرجال والنساء، برقم 1963، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، برقم 3941. (1)
(3) (2) ، قالت عائشة : فجعلت منه وسادتين يرتفق بهما النبي صلى الله عليه وسلم »

(25/373)

تمثالا، وسترا فيه صورة، وكلبا، فمر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة ، ومر بالستر أن يتخذ منه وسادتان منتبذتان توطآن ، ومر بالكلب أن يخرج ، ففعل النبي صلى الله عليه وسلم ، فدخل جبرائيل عليه السلام . قال أبو هريرة : وكان الكلب جروا تحت نضد في البيت أدخله الحسن أو الحسين . » (2)
__________
(1) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),مسند أحمد بن حنبل (2/305).
(2) أخرجه الإمام أحمد في باقي مسند المكثرين من حديث أبي هريرة، برقم 7701 . (1)

(25/374)

137 - القول الراجح فيما امتد من الشجر إلى ملك الجار
س : ما هو القول الراجح فيما يتعلق بالأغصان والعروق التي تمتد من ملك شخص إلى ملك جاره وما يترتب على ذلك من الضرر ، وما هي درجة الحديث الذي ذكره شيخ الإسلام ابن تيمية - رحمه الله - في قلع نخلة الذي أبى أن يقبل المعاوضة لما كان فيها من ضرر على أخيه صاحب البستان ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(25/374)

ج : قد تأملت المسألة المذكورة ورأيت صاحب الإنصاف ذكر فيها وجهين ، وذكر غيره قولين في المسألة :
أحدهما : لمالك لا يجبر على إزالتها .
والثاني : يجبر ، فإن امتنع ضمن ما ترتب عليها من الضرر ؛ فاتضح لي أن القول الثاني أرجح من وجوه :
الأول : أن ذلك هو مقتضى الأدلة الشرعية مثل قوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) وما جاء في معناه .
الثاني : قوله صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ولا شك أن العروق والأغصان المضرة بالجار داخلة في الأذى المنهي عنه ، فالواجب منع الجار من ذلك .
الثالث : أن عدم الإجبار يفضي إلى استمرار النزاع والخصومة وربما أفضى إلى ما هو أشد من ذلك من المضاربة وما
__________
(1) أخرجه ابن ماجه ، في كتاب الأحكام ، باب من بنى في حقه ما يضر بجاره ، برقم 2331.
(2) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ، برقم 5556 ، ومسلم في كتاب الإيمان ، باب الحث على إكرام الجار والضيف ولزوم الصمت ، برقم 68 .

(25/375)

هو أشد منها ، فالواجب حسم ذلك والقضاء عليه ، وقد دلت الأدلة الشرعية التي يتعذر أو يتعسر إحصاؤها على وجوب سد الذرائع المفضية إلى الفساد والنزاع والخصومة أو ما هو أشد من ذلك .
أما حديث صاحب النخلة فقد خرجه أبو داود من حديث محمد بن علي بن الحسين عن سمرة بن جندب ، وفي إسناده نظر ، لأن محمد بن علي لا يعلم سماعه من سمرة بل الظاهر أنه لم يسمع منه ، كما نبه على ذلك الحافظ المنذري في (مختصر السنن) لكن ذكر الحافظ ابن رجب في (شرح الأربعين) في الكلام على الحديث الثاني والثلاثين شواهد لهذا الحديث ، وهي كلها مع الحديث الذي ذكرنا في الوجه الأول تدل على ترجيح القول الذي ذكرنا ، وهو إلزام المالك بإزالة ما حصل به الضرر من عروق أو أغصان ، فإن لم يزل الضرر إلا بقلع الشجرة قلعت جبرا عليه ؛ حسما لمادة الضرر والنزاع ورعاية لحق الجوار .

(25/376)

138 - فضل زيارة الجار
س : بعض الجارات من غير المسلمات وجارات مسلمات لي عليهن بعض الملاحظات فما حكم تبادل الزيارات فيما بينهن ؟
ج : تبادل الزيارات في مثل هذا إذا كان للنصح والتوجيه والتعاون على البر والتقوى طيب ومأمور به ، يقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ولقول النبي عليه الصلاة والسلام عن الله عز وجل أنه قال : « وجبت محبتي للمتحابين في والمتزاورين في والمتجالسين في والمتباذلين في » (2) أخرجه الإمام مالك رحمه الله بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله : إمام عادل ، وشاب نشأ في عبادة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة
__________
(1) سورة المائدة الآية 2
(2) أخرجه الإمام مالك في كتاب الجامع ، باب ما جاء في المتحابين في الله ، برقم 1503 .

(25/377)

فأخفاها حتى لا تعلم شماله ما تنفق يمينه ، ورجل ذكر الله خاليا ففاضت عيناه » (1) ، ولقول الرسول صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليكرم جاره » (2) . وهذا يعم الرجال والنساء ، ويقول صلى الله عليه وسلم أيضا : « يا نساء المسلمات لا تحقرن جارة لجارتها ولو فرسن شاة » (3) متفق على صحته .
ولا شك أن النصيحة والتوجيه إلى الخير أعظم وأنفع من إهداء فرسن الشاة وهو من أعظم الإكرام للجيران من النساء والرجال ، فإن لم ينفع هذا التزاور ولم يحصل به الإصلاح للأوضاع وزوال المنكر شرع تركه لعدم الفائدة ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 620 ، ومسلم في كتاب الزكاة ، باب فضل إخفاء الصدقة ، برقم 1712 .
(2) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر ، برقم 5560 .
(3) أخرجه البخاري في كتاب الأدب باب لا تحقرن جارة لجارتها ، برقم 5558 ، ومسلم في كتاب الزكاة باب الحث على الصدقة ولو بالقليل ، برقم 1711 .

(25/378)


كتاب الفتن - فتاوى ابن باز

كتاب الفتن

(25/379)

139 - ذكر بعض الأحاديث المتعلقة بالفتن والتحذير منها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. ح. خ. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين (1) سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 24 محرم 1411ه وصلكم الله بهداه واطلعت على جميع ما ذكرتم ، ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها وهي التي قصدها النبي صلى الله عليه وسلم بقوله : « القاعد فيها خير من القائم والماشي خير من الساعي . . » (2) الحديث .
__________
(1) صدر من مكتب سماحته برقم 275 \ خ وتاريخ 5 \ 3 \ 1411ه .
(2) أخرجه البخاري في كتاب الفتن ، باب تكون فتن القاعد فيها خير من القائم ، برقم 6554 ، ومسلم في كتاب الفتن ، باب نزول الفتن كمواقع القطر ، برقم 5136 .

(25/381)

أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست داخلة في الأحاديث المذكورة ، بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم ، ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما ، فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران ومعاوية ومن معه مخطئون وبغاة عليه ، لكنهم مجتهدون طالبون للحق فلهم أجر واحد ، رضي الله عن الجميع .
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة ، فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر الاستعانة بأفراد منهم أو دولة في قتال الدولة المعتدية لصد عدوانها ؛ عملا بالأدلة كلها ، فعند عدم الحاجة والضرورة لا يستعان بهم ، كما في حديث عائشة رضي الله عنها ، للذي أراد أن يخرج معه في بدر وهو مشرك : « ارجع فلن نستعين بمشرك » (1) ، وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم ، وفي هذا جمع بين الأدلة الشرعية ، لأنه صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الجهاد والسير ، باب كراهة الاستعانة في الغزو بكافر ، برقم 3388.

(25/382)

وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل في مكة بجواره ، واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك ، وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية ؛ لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار ، واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر ، وأقر اليهود بخيبر بعد ذلك واستعان بهم في القيام على مزارعها ونخيلها ؛ لحاجة المسلمين إليه واشتغال الصحابة بالجهاد ، فلما استغنى عنهم أجلاهم عمر رضي الله عنه والأدلة في هذا كثيرة .
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض .
ودولة البعث أخطر على المسلمين من دولة النصارى ؛ لأن الملحد أكفر من الكتابي كما لا يخفى ، وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله ، ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم ، وليس الأمر كذلك ، فالاستعانة شيء والموالاة شيء آخر ، فلم يكن النبي صلى الله عليه وسلم حين

(25/383)

استعان بالمطعم بن عدي أو بعبد الله بن أريقط أو بيهود خيبر مواليا لأهل الشرك ولا متخذا لهم بطانة ، وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم ، وهكذا بعثه المهاجرين من مكة إلى بلاد الحبشة ليس ذلك موالاة للنصارى ، وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم ، فيجب على المسلم أن يفرق ما فرق الله بينه وأن ينزل الأدلة منازلها ، والله سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه ، وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه ، والدعوة إليه على بصيرة ، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
انتهى الجزء الخامس والعشرون ويليه بمشيئة الله تعالى الجزء السادس والعشرون ويحتوي على القسم الثاني من كتاب الحديث

(25/384)


كتاب الأذكار والأدعية - فتاوى ابن باز

كتاب الأذكار والأدعية

(26/5)

1 ـ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار
مقدمة : (1)
الحمد لله نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
أما بعد : فإن من أفضل ما يتخلق به الإنسان وينطق به اللسان الإكثار من ذكر الله سبحانه وتعالى ، وتسبيحه ، وتحميده وتلاوة كتابه العظيم ، والصلاة والسلام على رسوله محمد صلوات الله وسلامه عليه ، مع الإكثار من دعاء الله سبحانه وسؤاله جميع الحاجات الدينية والدنيوية ، والاستعانة به ، والالتجاء إليه بإيمان صادق وإخلاص وخضوع ، وحضور قلب يستحضر به الذاكر والداعي عظمة الله وقدرته على كل شيء
__________
(1) كتاب تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار لسماحته رحمه الله .

(26/7)

وعلمه بكل شيء واستحقاقه للعبادة .
وقد ورد في فضل الذكر والدعاء والحث عليهما آيات كثيرة وأحاديث صحيحة عن رسول الله صلى الله عليه وسلم نذكر ما تيسر منها ، قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (3) قال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ } (5) إلى أن قال سبحانه : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (6) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (7) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (8) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (9)
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة الأحزاب الآية 43
(4) سورة البقرة الآية 152
(5) سورة الأحزاب الآية 35
(6) سورة الأحزاب الآية 35
(7) سورة آل عمران الآية 190
(8) سورة آل عمران الآية 191
(9) سورة الأنفال الآية 45

(26/8)

وقال تعالى : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (2) وقال تعالى : { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (3) وقال تعالى : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } (4) وقال تعالى : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) والإكثار من ذكر الله تبارك وتعالى ودعائه سبحانه مستحب في جميع الأوقات والمناسبات وفي الصباح والمساء وعند النوم واليقظة ودخول المنزل
__________
(1) سورة البقرة الآية 200
(2) سورة المنافقون الآية 9
(3) سورة النور الآية 37
(4) سورة الأعراف الآية 205
(5) سورة الجمعة الآية 10

(26/9)

والخروج منه . وعند دخول المسجد والخروج منه ؛ لما سبق من الآيات الكريمات ، ولقوله أيضا : { وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ } (1) وقوله تعالى : { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ } (2) وقوله تعالى : { وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } (3) وقوله تعالى : { فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } (4) وقوله تعالى : { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } (5) { وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ } (6) وقوله تعالى : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } (7) { وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ } (8) وقال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (9) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (10)
__________
(1) سورة غافر الآية 55
(2) سورة ق الآية 39
(3) سورة الأنعام الآية 52
(4) سورة مريم الآية 11
(5) سورة الطور الآية 48
(6) سورة الطور الآية 49
(7) سورة الروم الآية 17
(8) سورة الروم الآية 18
(9) سورة غافر الآية 60
(10) سورة البقرة الآية 186

(26/10)

الآية ، وقال تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (2) وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3) الآية .
وفي صحيح مسلم عن عقبة بن عامر رضي الله عنه قال : « خرج رسول الله صلى الله عليه وسلم ونحن في الصفة فقال : أيكم يحب أن يغدو كل يوم إلى بطحان أو إلى العقيق فيأتي منه بناقتين كوماوين في غير إثم ولا قطع رحم فقلنا : يا رسول الله ، نحب ذلك . قال : أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله عز وجل خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ومن أعدادهن من الإبل » (4)
__________
(1) سورة الأعراف الآية 55
(2) سورة الأعراف الآية 56
(3) سورة النمل الآية 62
(4) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن في الصلاة برقم 803 .

(26/11)

وفي صحيح البخاري عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (1)
وفي صحيح مسلم عن أبي أمامة الباهلي قال : سمعت رسول الله صلى الله عليه وسلم يقول : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (2) . (3)
وفي صحيح مسلم أيضا من حديث النواس بن سمعان رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : « يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثل ما نسيتهن بعد ، قال : كأنهما غمامتان أو ظلتان سوداوان بينهما شرق ، أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (4)
وعن عبد الله بن مسعود رضي الله عنه قال : سمعت
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه برقم 5027 .
(2) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(3) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن وسورة البقرة برقم 804 .
(4) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن وسورة البقرة برقم 805 .

(26/12)

رسول الله صلى الله عليه وسلم يقول : « من قرأ حرفا من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها لا أقول : الم حرف ولكن ألف حرف ولام حرف و ميم حرف » (1) رواه الترمذي بسند حسن .
وثبت عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على فضل الذكر والتحميد والتهليل والتسبيح والدعاء والاستغفار كل وقت ، وفي طرفي الليل والنهار ، وفي أدبار الصلوات الخمس بعد السلام ، نذكر بعضها :
فمن ذلك قوله صلى الله عليه وسلم : « سبق المفردون قالوا : يا رسول الله : من المفردون ؟ قال : الذاكرون الله كثيرا والذاكرات » (2) رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه . وقال صلى الله عليه وسلم: « أحب الكلام إلى الله أربع لا يضرك بأيهن بدأت : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (3) رواه مسلم .
__________
(1) رواه الترمذي في كتاب فضل القرآن ، باب : ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر برقم 2910 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب الحث على ذكر الله تعالى برقم 2676 .
(3) أخرجه مسلم في كتاب الأدب ، باب كراهة التسمية بالأسماء القبيحة وبنافع برقم 2137 .

(26/13)

وفي صحيح مسلم أيضا عن سعد بن أبي وقاص رضي الله عنه قال : « جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : علمني كلاما أقوله ، قال : قل لا إله إلا الله وحده لا شريك له ، الله أكبر كبيرا والحمد لله كثيرا وسبحان الله رب العالمين ، ولا حول ولا قوة إلا بالله العزيز الحكيم ، فقال : يا رسول الله إن هؤلاء لربي فما لي ؟ قال : قل اللهم اغفر لي وارحمني واهدني وارزقني » (1)
وقال أيضا عليه الصلاة والسلام : « الباقيات الصالحات : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله » (2) أخرجه النسائي ، وصححه ابن حبان ، والحاكم من حديث أبي سعيد الخدري رضي الله عنه .
وقال عليه الصلاة والسلام : « ما عمل ابن آدم عملا أنجى له من عذاب الله ، من ذكر الله » (3) أخرجه ابن أبي شيبة
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2696 .
(2) أخرجه الإمام أحمد في مسند المكثرين ، مسند أبي سعيد الخدري برقم 11316 .
(3) أخرجه الطبري في المعجم الكبير ج2 ص 166 .

(26/14)

والطبراني بإسناد حسن عن معاذ بن جبل رضي الله عنه .
وقال معاذ بن جبل رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « ألا أخبركم بخير أعمالكم ، وأزكاها عند مليككم ، وأرفعها في درجاتكم ، وخير لكم من إنفاق الذهب والفضة ، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم . قالوا : بلى يا رسول الله قال : ذكر الله » (1) رواه الإمام أحمد والترمذي وابن ماجه بإسناد صحيح .
وقال صلى الله عليه وسلم : « لا يقعد قوم يذكرون الله عز وجل إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده » (2) رواه مسلم من حديث أبي هريرة وأبي سعيد رضي الله عنهما .
وقال صلى الله عليه وسلم : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير عشر
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب منه برقم 3377 وابن ماجه في كتاب الأدب ، باب فضل الذكر برقم 3780 ، والإمام أحمد في مسند الأنصار ، حديث معاذ بن جبل برقم 21065 .
(2) أخرجه مسلم في كتاب الذكر والدعاء ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2700 .

(26/15)

مرات ، كان كمن أعتق أربعة أنفس من ولد إسماعيل » (1) متفق عليه من حديث أبي أيوب رضي الله عنه .
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة ، كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك ، ومن قال : سبحان الله وبحمده في يوم مائة مرة ، حطت خطاياه ولو كانت مثل زبد البحر » (2) . (3)
وفي الصحيحين أيضا عن رسول الله صلى الله عليه وسلم أنه قال : « كلمتان خفيفتان على اللسان ، حبيبتان إلى الرحمن ، ثقيلتان في الميزان ، سبحان الله وبحمده ،
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل برقم 5925 ، ومسلم في كتاب الذكر والدعاء ، باب فضل التهليل والتسبيح برقم 2693 .
(2) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/302),موطأ مالك النداء للصلاة (486).
(3) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل رقم 5924 ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل التهليل والدعاء برقم 2691 .

(26/16)

سبحان الله العظيم » (1) . (2) .
وخرج الترمذي وغيره بإسناد حسن عن أبي سعيد وأبي هريرة رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال : « ما قعد قوم مقعدا لم يذكروا الله فيه عز وجل ، ولم يصلوا على النبي صلى الله عليه وسلم إلا كان عليه ترة ، فإن شاء عذبهم ، وإن شاء غفر لهم » (3)
وقالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه » (4) خرجه مسلم في صحيحه .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة ، وغشيتهم الرحمة ، وحفتهم الملائكة ، وذكرهم الله فيمن عنده ، ومن بطأ به عمله
__________
(1) صحيح البخاري الدعوات (6043),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2694),سنن الترمذي الدعوات (3467),سنن ابن ماجه الأدب (3806),مسند أحمد بن حنبل (2/232).
(2) أخرجه البخاري في كتاب الدعوات ، باب فضل التسبيح برقم 6406 ، ومسلم في كتاب الذكر والدعاء ، باب فضل التهليل والتسبيح برقم 2694 .
(3) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في القوم يجلسون ولا يذكرون الله برقم 3308 وأبو داود في كتاب الأدب ، باب كراهية أن يقوم الرجل من مجلسه ولا يذكر الله برقم 4215 .
(4) أخرجه مسلم في كتاب الحيض ، باب ذكر الله تعالى في حال الجنابة وغيرها برقم 373 .

(26/17)

لم يسرع به نسبه » (1) خرجه مسلم في صحيحه .
وفي الصحيحين واللفظ لمسلم « عن أبي بكر الصديق رضي الله عنه أنه قال : يا رسول الله علمني دعاء أدعو به في صلاتي وفي بيتي قال : قل اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك ، وارحمني ، إنك أنت الغفور الرحيم » (2) .
وعن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الدعاء هو العبادة » (3) أخرجه أصحاب السنن الأربعة بإسناد صحيح .
وعن ابن عمر رضي الله عنهما قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم إني أعوذ بك من زوال نعمتك ،
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .
(2) أخرجه البخاري في كتاب الأذان ، باب الدعاء قبل السلام برقم 834 ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب استحباب خفض الصوت بالذكر برقم 2705 .
(3) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة البقرة برقم 2969 وأبو داود في كتاب الصلاة ، باب الدعاء برقم 1479 ، وابن ماجه كتاب الدعاء ، باب فضل الدعاء برقم 3828 .

(26/18)

وتحول عافيتك ، وفجاءة نقمتك ، وجميع سخطك » (1) رواه مسلم في صحيحه .
وعنه رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم إني أعوذ بك من غلبة الدين ، وغلبة العدو ، وشماتة الأعداء » (2) رواه النسائي وصححه الحاكم .
وعن بريدة رضي الله عنه قال : « سمع النبي صلى الله عليه وسلم رجلا يقول : اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد . فقال رسول الله صلى الله عليه وسلم : لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب » (3) أخرجه الأربعة وصححه ابن حبان .
وعن أبي هريرة رضي الله عنه قال : كان رسول الله
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة ، باب أكثر أهل الجنة الفقراء برقم 2739 .
(2) أخرجه النسائي في كتاب الاستعاذة ، باب الاستعاذة من غلبة الدين برقم 5475 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1493 والترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم برقم 3475 وابن ماجه في كتاب الدعاء ، باب اسم الله الأعظم برقم 3857 .

(26/19)

صلى الله عليه وسلم يقول : « اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي فيها معادي ، واجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر » (1) أخرجه مسلم .
وعن أبي موسى الأشعري رضي الله عنه قال : كان النبي صلى الله عليه وسلم يدعو : « اللهم اغفر لي خطيئتي وجهلي ، وإسرافي في أمري وما أنت أعلم به مني ، اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي ، اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني ، أنت المقدم وأنت المؤخر وأنت على كل شيء قدير » (2) متفق عليه .
وعن أنس رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم انفعني بما علمتني ، وعلمني
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2720 .
(2) أخرجه البخاري في كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم اللهم اغفر لي ما قدمت وما أخرت ، برقم 6398 ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2719 .

(26/20)

ما ينفعني ، وارزقني علما ينفعني » (1) رواه النسائي والحاكم .
وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول : « والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة » (2) رواه البخاري .
وعن ابن عمر رضي الله عنهما قال : « كنا نعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة " رب اغفر لي وتب علي إنك أنت التواب الغفور » (3) رواه أبو داود والترمذي ، وقال : حديث حسن صحيح .
وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « سيد الاستغفار أن يقول العبد : اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت ، أعوذ بك من شر ما صنعت ، أبوء لك بنعمتك علي
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب العفو والعافية برقم 3599 .
(2) أخرجه البخاري في كتاب الدعوات ، باب استغفار النبي صلى الله عليه وسلم برقم 6307 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب في الاستغفار برقم 1516 ، والترمذي في كتاب الدعوات ، باب ما يقول إذا قام من المجلس برقم 3434 .

(26/21)

وأبوء لك بذنبي ، فاغفر لي فإنه لا يغفر الذنوب إلا أنت » (1) رواه البخاري في صحيحه .
والآيات والأحاديث في فضل الذكر والدعاء والاستغفار كثيرة معلومة .
وقد رأيت جمع ما يسر الله تعالى مما صح عن النبي صلى الله عليه وسلم من الأذكار والأدعية المشروعة عقب الصلوات الخمس ، وفي الصباح والمساء ، وعند النوم واليقظة ، وعند دخول المنزل والخروج منه ، وعند دخول المسجد والخروج منه ، وعند الخروج للسفر والقفول منه . وقد سميتها " تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار " مقتصرا على ما صحت به الأخبار عن النبي صلى الله عليه وسلم دون غيره ؛ لتكون زادا للمسلم ، وعونا له بمشيئة الله تعالى في المناسبات المذكورة ، مع أحاديث أخرى في فضل الذكر والدعاء ، مع نصيحتي لكل مسلم ومسلمة بالعناية بالذكر والدعاء في جميع الأوقات ؛ عملا بما تقدم من الآيات والأحاديث في ذلك ، والله أسأل أن ينفعني بها وجميع المسلمين إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل الاستغفار برقم 6306 .

(26/22)

2 ـ فصل في بيان الأذكار المشروعة بعد السلام في الصلوات الخمس
لقد ثبت عن رسول صلى الله عليه وسلم أنه كان إذا سلم من صلاة الفريضة استغفر الله ثلاثا وقال : « اللهم أنت السلام ، ومنك السلام ، تباركت يا ذا الجلال والإكرام » (1) ، « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ، ولا ينفع ذا الجد منك الجد » (2) (3) ، « لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (4) (5) ، « ويسبح الله ثلاثا وثلاثين ، ويحمده مثل ذلك ، ويكبره مثل ذلك ويقول تمام المائة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 591 .
(2) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593,597),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1504,1505),مسند أحمد بن حنبل (2/371),أول مسند الكوفيين (4/250),موطأ مالك النداء للصلاة (488),سنن الدارمي الصلاة (1349).
(3) أخرجه البخاري في كتاب الأذان ، باب الذكر بعد الصلاة برقم 844 ، ومسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 593 .
(4) صحيح مسلم المساجد ومواضع الصلاة (594),سنن النسائي السهو (1340),سنن أبو داود الصلاة (1506),مسند أحمد بن حنبل (4/4).
(5) أخرجه مسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 594 .

(26/23)

وهو على كل شيء قدير » (1) (2) ويقرأ آية الكرسي و { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5)
بعد كل صلاة . ويستحب تكرار هذه السور الثلاث ثلاث مرات : بعد صلاة الفجر ، وصلاة المغرب ؛ لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم ، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير » (6) عشر مرات ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم ، وإن كان إماما انصرف إلى الناس وقابلهم بوجهه بعد استغفار ثلاثا . وبعد قوله : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، ثم يأتي بالأذكار المذكورة ، كما دل على ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم ، منها حديث عائشة رضي الله عنها في صحيح مسلم . وكل هذه الأذكار سنة وليست فريضة .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (597),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/371),موطأ مالك النداء للصلاة (488).
(2) أخرجه مسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 593 .
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) أخرجه أحمد في باقي مسند الأنصار ، حديث أبي أيوب الأنصاري رضي الله عنه برقم 23007 .

(26/24)

3 ـ فصل في أذكار الصباح والمساء
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من قال حين يصبح وحين يمسي : سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه » (1) رواه مسلم .
وعن ابن مسعود رضي الله عنه قال : « كان نبي الله صلى الله عليه وسلم إذا أمسى قال : أمسينا وأمسى الملك لله ، والحمد لله ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، رب أسألك خير ما في هذه الليلة ، وخير ما بعدها ، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها ، رب أعوذ بك من الكسل وسوء الكبر ، رب أعوذ بك من عذاب في النار ، وعذاب في القبر ، وإذا أصبح قال ذلك أيضا : أصبحنا وأصبح الملك لله » (2) رواه مسلم .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2692 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2723 .

(26/25)

وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال : « سيد الاستغفار : اللهم أنت ربي ، لا إله إلا أنت ، خلقتني وأنا عبدك ، وأنا على عهدك ووعدك ما استطعت ، أعوذ بك من شر ما صنعت ، أبوء لك بنعمتك علي ، وأبوء لك بذنبي ، فاغفر لي فإنه لا يغفر الذنوب إلا أنت قال : ومن قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة » (1) رواه البخاري .
وعن عبد الله بن حبيب رضي الله عنه قال : « خرجنا في ليلة مطر وظلمة شديدة نطلب النبي صلى الله عليه وسلم ليصلي لنا فأدركناه فقال : قل ، فلم أقل شيئا ، ثم قال : قل فلم أقل شيئا ، ثم قال : قل : فقلت : يا رسول الله ما أقول ؟ قال : قل : والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء » (3) رواه أبو داود ، والترمذي ، والنسائي بإسناد حسن .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل الاستغفار برقم 6306 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب في انتظار الفرج وغير ذلك برقم 3575 وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5082 .
(3) سورة الإخلاص الآية 1 (2) { قُلْ هُوَ اللَّهُ أَحَدٌ }

(26/26)

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يعلم أصحابه يقول : « إذا أصبح أحدكم فليقل : اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور ، وإذا أمسى فليقل : اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير » (1) رواه أبو داود والترمذي والنسائي وابن ماجه ، وإسناده عند أبي داود وابن ماجه صحيح .
وعن أبي هريرة رضي الله عنه ، « أن أبا بكر الصديق رضي الله عنه قال : يا رسول الله ، مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال : قل : اللهم فاطر السماوات والأرض ، عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت ، أعوذ بك من شر نفسي وشر الشيطان وشركه, وأن أقترف على نفسي سوءا أو أجره إلى مسلم . قال : قلها إذا أصبحت وإذا أمسيت ، إذا أخذت مضجعك » (2) . رواه الإمام
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5068 ، والترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3391 .
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5067 ، والترمذي في كتاب الدعوات ، باب منه برقم 3529 وأحمد في مسند العشر المبشرين بالجنة ، مسند أبي بكر الصديق رضي الله عنه برقم 82

(26/27)

أحمد وأبو داود والترمذي والنسائي والبخاري في الأدب المفرد بإسناد صحيح ، وهذا لفظ أحمد والبخاري .
وعن عثمان بن عفان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما من عبد يقول في صباح كل يوم ومساء كل ليلة : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء » (1) رواه الإمام أحمد والترمذي وابن ماجه ، وقال الترمذي : حسن صحيح ، وهو كما قال رحمه الله .
وعن ثوبان خادم النبي صلى الله عليه وسلم ، أن رسول الله صلى الله عليه وسلم قال : « ما من عبد مسلم يقول حين يصبح وحين يمسي ثلاث مرات : رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ، إلا كان حقا على الله أن يرضيه يوم القيام » (2) رواه الإمام أحمد وأبو داود وابن ماجه
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا أصبح وإذا أمسى برقم 3869 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3389 وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5072 .

(26/28)

بإسناد حسن ، وهذا لفظ أحمد . ولكنه لم يسم ثوبان وسماه الترمذي في روايته ، أخرجه النسائي في عمل اليوم والليلة بلفظ أحمد .
وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا وجبت له الجنة » (1) .
وروى مسلم في صحيحه أيضا عن العباس بن عبد المطلب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا » (2) .
وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من قال حين يصبح أو يمسي : اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك بأنك أنت الله لا إله إلا أنت وحدك لا شريك لك ، وأن محمدا عبدك ورسولك أعتق الله ربعه من النار . ومن قالها مرتين أعتق الله
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب بيان ما أعده الله تعالى للمجاهد في الجنة برقم 1884 .
(2) أخرجه مسلم في كتاب الإيمان ، باب الدليل على أن من رضي بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا فهو مؤمن وإن ارتكب المعاصي الكبائر برقم 34 .

(26/29)

نصفه من النار . ومن قالها ثلاثا أعتق الله ثلاثة أرباعه من النار ، فإن قالها أربعا أعتقه الله من النار » (1) رواه أبو داود بإسناد حسن ، وأخرجه النسائي في عمل اليوم والليلة بسند حسن ولفظه : « من قال حين يصبح : اللهم إني أشهد وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك ، وأن محمدا عبدك ورسولك أعتق الله ربعه ذلك اليوم من النار ، فإن قالها أربع مرات أعتقه الله ذلك اليوم من النار » (2)
وعن عبد الله بن غنام رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من قال حين يصبح : اللهم ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ، ومن قال ذلك حين يمسي فقد أدى شكر ليلته » (3) رواه أبو داود والنسائي في عمل اليوم والليلة بإسناد حسن ، وهذا لفظه لكنه لم يذكر " حين يمسي ", وأخرجه ابن حبان بلفظ النسائي من حديث ابن عباس رضي الله عنهما .
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5069 .
(2) أخرجه النسائي في كتاب عمل اليوم والليلة ، ج1\138 .
(3) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5073 .

(26/30)

وقال عبد الله بن عمر رضي الله عنهما : « لم يكن النبي صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح . اللهم إني أسألك العافية في الدنيا والآخرة ، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي ، اللهم استر عوراتي وآمن روعاتي ، اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي » (1) خرجه الإمام أحمد في المسند ، وأبو داود والنسائي وابن ماجه وصححه الحاكم .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، من قالها عشر مرات حين يصبح كتب الله له مائة حسنة ، ومحا عنه مائة سيئة ، وكانت له عدل رقبة ، وحفظ بها يؤمنذ حتى يمسي ومن قالها مثل ذلك حين يمسي كان له مثل ذلك » (2) رواه
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5074 ، وأحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما برقم 4770 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، حديث أبي هريرة برقم 8502 .

(26/31)

الإمام أحمد في مسنده بإسناد حسن .
وعنه رضي الله عنه أيضا قال : قال النبي صلى الله عليه وسلم : « من قال إذا أمسى ثلاث مرات : أعوذ بكلمات الله التامات من شر ما خلق ، لم تضره حمة تلك الليلة » (1) رواه الإمام أحمد والترمذي بإسناد حسن . والحمة : سم ذوات السموم كالعقرب والحية ونحوهما .
وأخرج مسلم في صحيحه عن خولة بنت حكيم رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم تضره شيء حتى يرتحل من منزله ذلك » (2) .
وعن عبد الله بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه « أن النبي صلى الله عليه وسلم كان يقول إذا أصبح وإذا أمسى : أصبحنا على فطرة الإسلام وعلى كلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب الاستعاذة برقم 3966 ، والإمام أحمد في باقي مسند المكثرين مسند أبي هريرة برقم 7838 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من سوء القضاء برقم 2708 .

(26/32)

مسلما وما كان من المشركين » (1) خرجه الإمام أحمد في مسنده بإسناد صحيح .
« وعن عبد الرحمن بن أبي بكرة أنه قال لأبيه : يا أبت إني أسمعك تدعو كل غداة : اللهم عافني في بدني ، اللهم عافني في سمعي ، اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي ، وتقول : اللهم إني أعوذ بك من الكفر والفقر وأعوذ بك من عذاب القبر لا إله إلا أنت ، تعيدها حين تصبح ثلاثا وحين تمسي ثلاثا ، قال : نعم يا بني إني سمعت النبي صلى الله عليه وسلم يدعو بهن فأحب أن أستن بسنته » (2) رواه الإمام أحمد والبخاري في الأدب المفرد وأبو داود والنسائي بإسناد حسن .
ويشرع لكل مسلم ومسلمة أن يقول في صباح كل يوم لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على
__________
(1) أخرجه أحمد في مسند المكيين ، حديث عبد الرحمن بن أبزى الخزاعي برقم 14935 .
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5090 ، وأحمد في أول مسند البصريين ، حديث أبي بكرة برقم 19917 .

(26/33)

كل شيء قدير مائة مرة حتى يكون في حرز من الشيطان يومه ذلك حتى يمسي ؛ لما تقدم في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ومحيت عنه مائة سيئة ، وكانت له حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك ، ومن قال : سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر » (1) .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل رقم 5924 ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل التهليل والدعاء برقم 2691 .

(26/34)

4 ـ فصل فيما يقال عند دخول المنزل
عن جابر بن عبد الله رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا دخل الرجل بيته فذكر الله تعالى عند دخوله ، وعند طعامه ، قال الشيطان : لا مبيت لكم ولا عشاء ، وإذا دخل فلم يذكر الله تعالى عند دخوله ، قال الشيطان : أدركتم المبيت ، وإذا لم يذكر الله تعالى عند طعامه قال : أدركتم المبيت والعشاء » (1) رواه مسلم .
وعن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا ولج الرجل بيته فليقل : اللهم إني أسألك خير المولج ، وخير المخرج ، بسم الله ولجنا ، وبسم الله خرجنا ، وعلى الله ربنا توكلنا ، ثم ليسلم على أهله » (2) خرجه أبو داود بإسناد حسن .
__________
(1) رواه مسلم في كتاب الأشربة ، باب آداب الطعام والشراب وأحكامهما برقم 2018 .
(2) رواه أبو داود في كتاب الآداب ، باب ما يقول الرجل إذا دخل بيته برقم 5096 .

(26/35)

5 ـ فصل فيما يقال عند الخروج من المنزل إلى المسجد أو غيره
عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من قال إذا خرج من بيته : بسم الله ، توكلت على الله ، ولا حول ولا قوة إلا بالله ، يقال له حينئذ : كفيت ووقيت وهديت ، وتنحى عنه الشيطان ، فيقول لشيطان آخر : كيف لك برجل قد هدي وكفي ووقي » (1) . رواه أبو داود والنسائي بإسناد حسن .
وقالت أم سلمة رضي الله عنها : « ما خرج رسول الله صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء وقال : اللهم إني أعوذ بك أن أضل أو أضل ، أو أزل ، أو أزل ، أو أظلم أو أظلم ، أو أجهل أو يجهل علي » (2) رواه الإمام أحمد وأبو داود
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء ما يقول إذا خرج من بيته برقم 3426 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا خرج من بيته برقم 3886
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا خرج من بيته برقم 5094 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا خرج من بيته برقم 3884 ، الإمام أحمد في باقي مسند الأنصار ، حديث أم سلمة زوج النبي صلى الله عليه وسلم برقم 26076 .

(26/36)

والترمذي وابن ماجه ، وهذا لفظ أبي داود ، وإسناده صحيح .

(26/37)

6 ـ فصل فيما يشرع عند دخول المسجد والخروج منه
عن أبي حميد أو أبي أسيد رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليقل : اللهم إني أسألك من فضلك » (1) رواه مسلم وأبو داود ، واللفظ لأبي داود .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه إذا دخل المسجد قال : « أعوذ بالله العظيم وبوجهه الكريم ، وسلطانه القديم ، من الشيطان الرجيم ، قال : فإذا قال ذلك قال الشيطان : حفظ مني سائر اليوم » (2) خرجه أبو داود بإسناد حسن .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب ما يقول إذا دخل المسجد برقم 713 ، وأبو داود في كتاب الصلاة ، باب فيما يقول الرجل عند دخول المسجد برقم 465 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب فيما يقول الرجل عند دخوله المسجد برقم 446 .

(26/37)

وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم اعصمني من الشيطان الرجيم » (1) أخرجه ابن ماجه بإسناد صحيح .
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب الدعاء عند دخول المسجد برقم 773 .

(26/38)

7 ـ فصل فيما يشرع من الذكر والدعاء عند النوم واليقظة
عن حذيفة رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه من الليل وضع يده تحت خده ثم يقول : اللهم باسمك أموت وأحيا وإذا استيقظ قال : الحمد لله الذي أحيانا بعدما آماتنا وإليه النشور » (1) . رواه البخاري . وأخرج عن أبي ذر رضي الله عنه مثله وأخرج مسلم
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب وضع اليد اليمنى تحت الخد الأيمن برقم 6312

(26/38)

عن البراء بن عازب رضي الله عنه مثل حديث حذيفة المذكور .
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : « كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما : ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه ، وما أقبل من جسده يفعل ذلك ثلاث مرات » (4) متفق عليه .
« وعن أبي هريرة رضي الله عنه : أنه أتاه آت يحثو من الصدقة وكان قد جعله النبي صلى الله عليه وسلم عليها ليلة بعد ليلة . فلما كان في الليلة الثالثة قال : لأرفعنك إلى رسول الله صلى الله عليه وسلم قال : دعني أعلمك كلمات ينفعك الله بها . قلت : ما هي ؟ فقال : إذا أويت إلى فراشك فاقرأ آية الكرسي حتى تختم الآية . فإنه لا يزال عليك من الله من حافظ ولا يقربنك شيطان حتى تصبح ، فقال النبي صلى الله عليه وسلم : صدقك وهو كذوب ذاك شيطان » (6) رواه البخاري .
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل المعوذات برقم 5018 .
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) سورة الفلق الآية 1 (2) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(4) سورة الناس الآية 1 (3) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }
(5) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 .
(6) سورة البقرة الآية 255 (5) { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ }

(26/39)

وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (1) متفق عليه .
وعن البراء بن عازب رضي الله عنه قال رسول الله صلى الله عليه وسلم : « إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل : اللهم أسلمت نفسي إليك ووجهت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك ، رغبة ورهبة إليك ، لا ملجأ ولا منجى منك إلا إليك ، آمنت بكتابك الذي أنزلت ، ونبيك الذي أرسلت ، فإن مت من ليلتك مت على الفطرة واجعلهن آخر ما تقول » (2) متفق عليه ، وفي رواية لمسلم رحمه الله « واجعلهن من آخر كلامك » (3) .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب فضل الفاتحة وخواتيم سورة البقرة برقم 807 .
(2) أخرجه البخاري في كتاب الوضوء ، باب فضل من بات على الوضوء برقم 247 ومسلم في كتاب الذكر والدعاء ، باب ما يقول عند النوم وأخذ المضجع برقم 2710 .
(3) صحيح البخاري الوضوء (244),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن أبو داود الأدب (5046).

(26/40)

« أنه كان يقول إذا أوى إلى فراشة : اللهم رب السماوات ، ورب الأرض ، ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، ومنزل التوراة والإنجيل والفرقان ، أعوذ بك من شر كل شيء أنت آخذ بناصيته ، اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عنا الدين وأغننا من الفقر » (1) رواه مسلم .
وعن حفصة أم المؤمنين رضي الله عنها « أن النبي صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده الأيمن ثم يقول : اللهم قني عذابك يوم تبعث عبادك (4) . رواه الإمام أحمد وأبو داود بإسناد حسن .
وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم « كان إذا أوى إلى فراشه قال : الحمد لله الذي أطعمنا وسقانا ، وكفانا ، وآوانا ، فكم ممن لا كافي له ، ولا مؤوي » (5) خرجه مسلم .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب ما يقول عند النوم وأخذ المضجع برقم 2713 .
(2) سنن أبو داود الأدب (5045),مسند أحمد بن حنبل (6/288).
(3) أخرجه أحمد في مسند المكثرين ، مسند عبد الله بن مسعود برقم 3786 ، وأبو داود في كتاب الأدب ، باب ما يقال عند النوم برقم 5045 . (2)
(4) (3) ثلاث مرات »
(5) أخرجه مسلم في كتاب الذكر ، باب ما يقال عند النوم وأخذ المضجع برقم 2715 .

(26/41)

وعن ابن عمر رضي الله عنهما أنه أمر رجلا إذا أخذ مضجعه أن يقول : « اللهم خلقت نفسي وأنت تتوفاها ، لك مماتها ومحياها ، إن أحييتها فاحفظها ، وإن أمتها فاغفر لها ، اللهم إني أسألك العافية » (1) قال ابن عمر : سمعته من رسول الله صلى الله عليه وسلم . خرجه مسلم .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إذا أوى أحدكم إلى فراشه ، فليأخذ داخلة إزاره ، فلينفض بها فراشه ، وليسم الله فإنه لا يعلم ما خلفه بعده على فراشه ، فإذا أراد أن يضطجع فليضطجع على شقه الأيمن ، وليقل : سبحانك اللهم ربي بك وضعت جنبي ، وبك أرفعه إن أمسكت نفسي فارحمها . وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين » (2) متفق عليه واللفظ لمسلم .
وعن علي رضي الله عنه « أن فاطمة رضي الله عنها أتت النبي صلى الله عليه وسلم تسأله خادما فلم تجده ، ووجدت
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب ما يقال عند النوم وأخذ المضجع برقم 2712 .
(2) أخرجه البخاري في كتاب التوحيد ، باب السؤل بأسماء الله تعالى والاستعاذة بها برقم 7393 ، ومسلم في كتاب الذكر والدعاء ، باب ما يقال عند النوم و أخذ المضجع برقم 2714 .

(26/42)

عائشة رضي الله عنها فأخبرتها . قال علي : فجاءنا النبي صلى الله عليه وسلم وقد أخذنا مضاجعنا فقال : ألا أدلكما على ما هو خير لكما من خادم ، إذا أويتما إلى فراشكما فسبحا ثلاثا وثلاثين ، واحمدا ثلاثا وثلاثين ، وكبرا أربعا وثلاثين ، فإنه خير لكما من خادم » (1) . قال علي : فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم . متفق عليه .
وعن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من تعار من الليل فقال : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، الحمد لله وسبحان الله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، ثم قال : اللهم اغفر لي ، أو دعا استجيب له ، فإن توضأ وصلى قبلت صلاته » (2) رواه البخاري ومعنى قوله : « من تعار » (3) أي : استيقظ .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب التكبير والتسبيح عند المنام برقم 6318 . ومسلم في كتاب الذكر والدعاء ، باب التسبيح أول النهار وعند النوم برقم 2728 .
(2) أخرجه البخاري في كتاب الجمعة ، باب فضل من تعار من الليل فصلى . برقم 1154 .
(3) صحيح البخاري الجمعة (1103),سنن الترمذي الدعوات (3414),سنن أبو داود الأدب (5060),سنن ابن ماجه الدعاء (3878),سنن الدارمي الاستئذان (2687).

(26/43)

8 ـ فضل في الأذكار والأدعية المشروعة في ابتداء الشرب والأكل والفراغ منهما
عن عمر بن أبي سلمة رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : « يا غلام سم الله وكل بيمينك وكل مما يليك » (1) متفق عليه .
وعن عائشة رضي الله عنها . قالت : قال رسول الله صلى الله عليه وسلم: « إذا أكل أحدكم فليذكر اسم الله تعالى في أوله . فإن نسي أن يذكر الله تعالى في أوله فليقل : بسم الله أوله وأخره » (2) رواه أبو داود والنسائي والترمذي ، وقال : حسن صحيح . وصححه الحاكم ، وأقره الذهبي .
وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده
__________
(1) أخرجه البخاري في كتاب الأطعمة ، باب التسمية على الطعام والأكل باليمين برقم 5376 ، ومسلم في كتاب الأشربة ، باب آداب الطعام والشراب وأحكامها برقم 2202 .
(2) أخرجه أبو داود في كتاب الأطعمة ، باب التسمية على الطعام برقم 3767 ، والترمذي في كتاب الأطعمة ، باب ما جاء في التسمية على الطعام برقم 1858 .

(26/44)

عليها أو يشرب الشربة فيحمده عليها » (1) رواه مسلم .
وعن معاذ بن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من أكل طعاما فقال : الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة ، غفر له ما تقدم من ذنبه » (2) رواه أبو داود والترمذي وابن ماجه بإسناد حسن .
وعن أبي أمامة رضي الله عنه « أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال : الحمد لله حمدا كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا » (3) رواه البخاري في صحيحه .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب استحباب حمد الله تعالى بعد الأكل والشرب برقم 2734 .
(2) أخرجه أبو داود في كتاب اللباس برقم 4023 ، والترمذي في كتاب الدعوات ، ما يقول إذا فرغ من الطعام برقم 3258 ، وابن ماجه في كتاب الأطعمة ، باب ما يقال إذا فرغ من الطعام برقم 3258 .
(3) أخرجه البخاري في كتاب الأطعمة ، باب ما يقول إذا فرغ من طعامه برقم 5458 .

(26/45)

9 - فصل فيما يشرع
من الذكر والدعاء عند رؤية البلدة أو القفول منها
عن صهيب رضي الله عنه « أن النبي صلى الله عليه وسلم لم ير قرية يريد دخولها إلا قال حين يراها : ( اللهم رب السماوات السبع وما أظللن ، ورب الأرضين السبع وما أقللن ، ورب الشياطين وما أضللن ، ورب الرياح وما ذرين ، أسألك خير هذه القرية وخير أهلها وخير ما فيها ، وأعوذ بك من شرها وشر أهلها وشر ما فيها » (1) . رواه النسائي بإسناد حسن . وعن أنس رضي الله عنه قال : « أقبلنا مع النبي صلى الله عليه وسلم حتى إذا كنا بظهر المدينة قال: ( آيبون تائبون عابدون لربنا حامدون ) . فلم يزل يقول ذلك حتى قدمنا المدينة » (3) . رواه مسلم .
__________
(1) أخرجه النسائي في السنن الكبرى ج5 ص256 برقم 8827
(2) صحيح البخاري الجهاد والسير (2919),صحيح مسلم الحج (1345).
(3) أخرجه مسلم في كتاب الحج ، باب ما يقول إذا قفل من سفر الحج وغيره برقم 1345 (2)

(26/46)

9 ـ فضل فيما يشرع من الذكر والدعاء عند الأذان وبعده
عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إذا سمعتم النداء فقولوا مثل ما يقول المؤذن » (1) متفق عليه .
وعن جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة ، والفضيلة ، وابعثه مقاما محمودا الذي وعدته . حلت له شفاعتي يوم القيامة » (2) رواه البخاري ، وزاد البيهقي في آخره بإسناد حسن « إنك لا تخلف المعياد » (3) .
وعن سعد بن أبي قاص رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « من قال حين يسمع المؤذن : أشهد أن لا إله
__________
(1) أخرجه البخاري في كتاب الأذان ، باب ما يقول إذا سمع المنادي برقم 611 ، ومسلم في كتاب الصلاة ، باب استحباب القول ، مثل قول المؤذن لمن سمعه برقم 383 .
(2) أخرجه البخاري في كتاب الصلاة ، باب الدعاء عند النداء برقم 614 .
(3) أخرجه البيهقي في السنن الكبرى ج1 ص410 برقم 1790 .

(26/47)

إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله ، رضيت بالله ربا ، وبمحمد رسولا ، وبالإسلام دينا ، غفر له ذنبه » (1) رواه مسلم .
وعن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا قال المؤذن : الله أكبر الله أكبر ، فقال أحدكم : الله أكبر الله أكبر ، ثم قال : أشهد أن لا إله إلا الله قال : أشهد أن لا إله إلا الله ، ثم قال : أشهد أن محمد رسول الله قال : أشهد أن محمد رسول الله ، ثم قال : حي على الصلاة قال : لا حول ولا قوة إلا بالله ، ثم قال حي على الفلاح قال : لا حول ولا قوة إلا بالله ، ثم قال : الله أكبر الله أكبر قال : الله أكبر الله أكبر ، ثم قال : لا إله إلا الله ، قال : لا إله إلا الله من قلبه دخل الجنة » (2) رواه مسلم .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول : « إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 386 .
(2) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل المؤذن لمن سمعه برقم 385 .

(26/48)

بها عشرا . ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) . رواه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن برقم 384

(26/49)

11 ـ فصل في مشروعية السلام بدءا وإجابة وتشميت العاطس إذا حمد الله ، وعيادة المريض
عن عبد الله بن عمرو بن العاص رضي الله عنهما « أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير ؟ قال : تطعم الطعام ، وتقرأ السلام على من عرفت ومن لم تعرف » (1) متفق عليه .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لا تدخلون الجنة حتى تؤمنوا ، ولا تؤمنوا حتى تحابوا ، أولا أدلكم على شيء إذا فعلتموه تحاببتم ؟
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب إطعام الطعام من الإسلام برقم 12 ، ومسلم في كتاب في كتاب الإيمان ، باب بيان تفاضل الإسلام . وأي أموره أفضل برقم 39 .

(26/49)

أفشوا السلام بينكم » (1) رواه مسلم .
عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « خمس تجب للمسلم على أخيه : رد السلام ، تشميت العاطس ، وإجابة الدعوة ، وعيادة المريض ، و إتباع الجنائز » (2) متفق عليه .
وعنه رضي الله عنه عن النبي صلى الله وسلم أنه قال : « حق المسلم على المسلم ست : إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا استنصحك فانصحه ، وإذا عطس فحمد الله فشمته ، وإذا مرض فعده ، وإذا مات فاتبعه » (3) رواه مسلم .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « إن الله يحب العطاس ويكره التثاؤب ، فإذا عطس أحدكم فحمد الله فحق على كل مسلم سمعه أن يشمته . وأما
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أنه لا يدخل الجنة إلا المؤمنون برقم 54 .
(2) أخرجه البخاري في كتاب الجنائز ، باب الأمر باتباع الجنائز برقم 1240 ، ومسلم في كتاب السلام ، باب من حق المسلم على المسلم رد السلام برقم 2162 .
(3) أخرجه مسلم في كتاب السلام ، باب من حق المسلم على المسلم رد السلام برقم 2162 .

(26/50)

التثاؤب فإنما هو من الشيطان فليرده ما استطاع ، فإذا قال : هاء ، ضحك منه الشيطان » (1) متفق عليه .
وعنه أيضا أن النبي صلى الله عليه وسلم قال : « التثاؤب من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع » (2) رواه مسلم .
وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا تثاءب أحدكم فليمسك بيده على فيه . فإن الشيطان يدخل » (3) رواه مسلم .
وعن أبي هريرة رضي الله عنه أنه قال : « إذا عطس أحدكم فليقل : الحمد لله ، وليقل له أخوه أو صاحبه : يرحمك الله ، فإذا قال له : يرحمك الله فليقل : يهديكم الله ويصلح بالكم » (4) . رواه البخاري .
__________
(1) أخرجه البخاري في كتاب الأدب ، باب ما يستحب من العطاس وما يكره من التثاؤب برقم 6223 .
(2) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهية التثاؤب برقم 2994 .
(3) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهة التثاؤب برقم 2995 .
(4) أخرجه البخاري في كتاب الأدب ، باب إذا عطس كيف يشمت برقم 6224

(26/51)

وقال أبو موسى الأشعري رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول : « إذا عطس أحدكم فحمد الله فشمتوه ، فإن لم يحمد الله فلا تشمتوه » (1) رواه مسلم .
__________
(1) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهة التثاؤب برقم 2992 .

(26/52)

12 ـ فصل ولنختم هذه الرسالة بما ورد في النصيحة لمسيس الحاجة إلى ذلك
عن أبي رقية تميم بن أوس الداري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين ، وعامتهم » (1) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة ، والنصح لكل مسلم » (2) رواه البخاري ومسلم في الصحيحين .
__________
(1) أخرجه مسلم في كتاب الإيمان بيان أن الدين النصيحة برقم 55 .
(2) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين برقم 57 ، ومسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة برقم 56 .

(26/52)

وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) متفق عليه .
وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (2) رواه مسلم في صحيحه .
وهذا آخر ما تيسر جمعه ، وأسأل الله أن ينفع به عباده إنه سميع قريب ، والحمد لله رب العالمين ، صلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه برقم 45 .
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره برقم 1893 .

(26/53)

13 ـ فضل الذكر
س : توجد بعض الأذكار في بعض الأحاديث النبوية الشريفة من يقولها بعدد معين من المرات كانت له عتق عدد من الرقاب ، كما جاء في الحديث النبوي : « من يقول لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير » (1) من يقول ذلك مائة مرة في اليوم كانت كعتق عشر رقاب ، فهل يمكن لمسلم أن يكفر عما يرتكبه من أخطاء عن طريق قول هذه الأحاديث الشريفة ، إذا كان إثمه يكفر بعتق عدد من الرقاب قد يكون أقل من عشر رقاب ، وهل يقصد في قوله في الحديث مائة مرة في اليوم أيقولها في يوم واحد فقط أم ينبغي أن يردد هذا الحديث طوال حياته في كل يوم مائة مرة ، أفيدونا أفادكم الله ؟
ج : هذا الحديث من جملة الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، فقد رواه الشيخان البخاري ومسلم في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال في يوم : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير مائة مرة كانت له عدل عشر رقاب ، وكتب له مائة
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/250),سنن الدارمي الصلاة (1349).

(26/54)

حسنة ، ومحا عنه مائة سيئة ، وكان في حرز من الشيطان في يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) وهذا فضل عظيم وخير كثير من الله عز وجل ، وإذا كان الذكر عن إيمان وصدق وإخلاص حصل له هذا الخير العظيم ، والرسول صلى الله عليه وسلم بين عن الله أنه يمحو به مائة سيئة, ويكتب به مائة حسنة ويكون عدل عشر رقاب ، يعني : يعتقها ، لكن ذكر جمع من أهل العلم أن هذا في غير الكبائر من الذنوب ؛ لقوله تعالى : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فالعبد إذا اجتنب الكبائر كانت صلاته وطهوره ودعواته وأذكاره كفارة لسيئاته الصغائر ، وقد يمن الله جل وعلا على العبد بالإكثار من الذكر فيحمو الله به عنه حتى الكبائر ، ولا سيما إذا اقترنت بذلك التوبة النصوح . فينبغي للمؤمن أن تكون له نية صالحة وقصد صالح بهذه الأذكار وإخلاص لله وصدق في قولها ، مع التوبة إلى الله سبحانه ، مع الصدق في توحيد الله والإخلاص له وعبادته وحده دون كل ما سواه ، ثم يحمله هذا الإيمان وهذا الإخلاص على أداء الفرائض وترك المحارم والوقوف عند حدود الله حتى تكفر خطاياه كلها متى قال ذلك
__________
(1) صحيح البخاري الدعوات (6040),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) سورة النساء الآية 31

(26/55)

عن صدق وإخلاص وإيمان صادق وتوبة نصوح ، وبكل حال هذه بشرى من الله عز وجل وخير عظيم للمؤمنين والمؤمنات ، والمقصود من الحديث : أن هذا الثواب يحصل للمؤمن بهذا الذكر كل يوم إذا قال ذلك صادقا مخلصا ، ولا يجوز له أن يقيم على المعاصي ، ويتعلق بهذا الحديث وأمثاله ؛ لأن ذلك من أسباب حرمانه من هذا الثواب ؛ للآية السابقة ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن ما لم تغش الكبائر » (1) ، وفي لفظ : « إذا اجتنبت الكبائر » (2) خرجه الإمام مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الصلوات الخمس والجمعة إلى الجمعة برقم 233 .
(2) مسند أحمد بن حنبل (2/359).

(26/56)

14 ـ شرح حديث : « لله ملائكة سياحون »
س : ورد في حديث : « إن لله ملائكة سيارة تسير في الأرض تحف الجماعة الذين يذكرون الله » (1) ويقال: إن بعض الصوفية يستدلون بهذا الحديث على بعض أعمالهم ، فكيف ترد عليهم ؟ (2)
ج : هذا الحديث صحيح وهو قوله صلى الله عليه وسلم : « إن لله ملائكة سياحين يلتمسون مجالس الذكر ، فإذا وجدوها تنادوا هلموا إلى حاجتكم فيحيطون بهم إلى عنان السماء ، ويسمعون منهم أذكارهم وأعمالهم الطيبة ، ثم إذا عرجوا سألهم الله عما وجدوا ، وهو أعلم سبحانه وتعالى ، فيخبرونه بما شاهدوا » (3) ولا حجة في هذا للصوفية ،
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).
(2) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة ألقاها في جامع الملك خالد بتاريخ 16 \ 7 \ 1411 هـ ، ونشر في هذا المجموع ج6 ص 126 .
(3) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة ، برقم 7376 .

(26/57)

فالصوفية مبتدعة ، عليهم أن يلتزموا بالشريعة ويستقيموا عليها ويذكروا الله بما شرع ، وإذا ذكروا الله بما شرع فهذا طيب ، ولهم أجر ذلك عند الله سبحانه إذا استقاموا على التوحيد ، ومن ذكر الله تعليم القرآن الكريم والسنة المطهرة وأنواع العلم النافع الذي ينفع العباد في دينهم ودنياهم مع الإخلاص لله في ذلك وطلب الثواب منه سبحانه . وبذلك يعلم أن وجود الملائكة في مجالس الذكر لا حجة للصوفية فيه ، ولا في اختراعهم البدع التي ما أنزل الله بها من سلطان وعبادات ما شرعها الله لعباده ، كعبادة بعضهم لأهل القبور بالاستغاثة بهم والنذر لهم والطواف بقبورهم وغير ذلك من أنواع العبادات ، وكإحداثهم أذكارا وعبادات ما أنزل الله بها من سلطان ، وغير ذلك مما اخترعوه من الطرق الباطلة . نسأل الله لنا ولهم الهداية ، والله ولي التوفيق .

(26/58)

15 ـ الذكر بالقلب مشروع في كل زمان ومكان
س : مطلوب من الإنسان ذكر الله في كل وقت ، وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها ، كالحمام مثلا ، فهل يقطع الإنسان ذكر الله في الحمام بتاتا ، حتى ولو في قلبه ؟ (1)
ج : الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره ، وإنما المكروه في الحمام ونحوه : ذكر الله باللسان ؛ تعظيما لله سبحانه ، إلا التسمية عند الوضوء ، فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام ؛ لأنها واجبة عند بعض أهل العلم ، وسنة مؤكدة عند الجمهور .
__________
(1) نشر في مجلة الدعوة ، العدد 1548 في 18 \ 2 \ 1417هـ .

(26/59)

16 ـ قراءة القرآن في أوقات العمل
س : أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ ، ولكن المسئول ينهاني عن ذلك بقوله : إن هذا الوقت للعمل وليس للقراءة القرآن ، فما حكم ذلك جزاكم الله خيرا ؟ (1)
__________
(1) نشر في مجلة الدعوة ، العدد 1652 في 17 \ 4 \ 1419 هـ .

(26/59)

ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن ، وهكذا التسبيح والتهليل والذكر ، وهو خير من السكوت ، أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك ؛ لأن الوقت مخصص للعمل فلا يجوز لك أن تشغله بما يعوقك عن العمل .

(26/60)

17 ـ ما صحة حديث :
« من أراد أن يتقابل مع الله ويناجيه » . . . "
س : سماحة الشيخ قرأت أن هناك حديثا قال فيه الرسول صلى الله عليه وسلم : « من أراد أن يتقابل مع الله ويناجيه فعليه بتلاوة القرآن » ما مدى صحة هذا الحديث ؟ (1)
ج : لا أعلم لهذا الحديث أصلا ، والله ولي التوفيق .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 14 \ 1 \ 1420هـ .

(26/60)

18 ـ ما صحة قول :
" رب قارئ للقرآن ، والقرآن يلعنه "
س : أرجو أن تتفضلوا بشرح الجمل التالية :
رب قارئ للقرآن والقرآن يلعنه ، كيف يلعن القرآن قارئه ولماذا ؟ (1)
ج : لا أعلم صحة الحديث عن النبي صلى الله عليه وسلم ولا حاجة إلى تفسيره (2) ، ولو صح لكان المعنى أن في القرآن ما يقتضي ذمه ولعنه ؛ لكونه يقرأ القرآن وهو يخالف أوامره أو يرتكب نواهيه ، يقرأ كتاب الله وفي كتاب الله ما يقتضي سبه وسب أمثاله ؛ لأنهم خالفوا الأوامر وارتكبوا النواهي هذا هو الأقرب في معناه إذا صح عن النبي صلى الله عليه وسلم ؛ ولكني لا أعلم صحته عن النبي صلى الله عليه وسلم .
__________
(1) من برنامج نور على الدرب ، الشريط السابع عشر .
(2) الظاهر أنه من قول العلماء

(26/61)

19 ـ حكم سؤال العبد في صلاته إذا مر بآية رحمة أو آية عذاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد جاء في جريدة البلاد العدد ( 11030 ) الصادر يوم الأحد 20 ربيع الآخر سنة 1415هـ في صفحة ( روضة الإسلام ) ( 8 ) تحت عنوان ( فتاوى العلماء ) السؤال التالي مع جوابه المنسوب إلى وهو :
س : سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة ويدعو بأدعية مناسبة فيقول عند ذكر الجنة : اللهم أسألك الجنة ، وعند ذكر النار : اللهم أجرني من النار ، فهل ذلك جائز شرعا ؟ (1)
الجواب : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله ، وإذا مر بآية عذاب أن
__________
(1) أجاب عنه سماحته برقم 1508 \ 1 بتاريخ 12 \ 5 \ 1415هـ .

(26/62)

يستعيذ به من النار . وإذا مر بآية تنزيه لله سبحانه نزهه فقال : سبحانه وتعالى ، أو نحو ذلك ، ويستحب لكل من قرأ : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول : بلى وأنا على ذلك من الشاهدين ، وإذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال : بلى أشهد ، وإذا قرأ : { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال : آمنت بالله ، وإذا قرأ : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال : لا نكذب شيئا من آيات ربنا ، وإذا قرأ : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال : سبحان ربي الأعلى ، ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب مهم كالتأمين ، وكذلك الحكم في القراءة في غير الصلاة . اهـ .
ولا أدري من أين نقلتم هذا السؤال مع جوابه ، وقد سبق أن كتبنا لكم برقم 40 \ 1وتاريخ 6 \ 1 \ 1415هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى .
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(26/63)

وهذا السؤال وجوابه فيه أشياء لست أفتي بها ، منها :
ما يقال عند آخر قراءة سورة التين ، وآخر سورة المرسلات ؛ لأن الحديث في ذلك ضعيف .
ومنها ما ذكرتم أنه يقال عند قراءة : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) لا شيء من نعمك ربنا نكذب فلك الحمد .
فاصلة : فأرجو الإفادة عن كتاب نقلتم عنه هذا السؤال وجوابه ، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها حتى أجيب عنها إن شاء الله ، ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه ، حذرا من الأخطاء . وفق الله الجميع لما يرضيه ، وأعاننا وإياكم على كل خير ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) سورة الرحمن الآية 13

(26/64)

20 ـ دعاء الصباح والمساء
س : قال النبي صلى الله عليه وسلم : « من قال حين يصبح وحين يمسي : حسبي الله لا إله إلا هو عليه توكلت ، وهو رب العرش العظيم سبع مرات كفاه الله تعالى ما أهمه من أمور الدنيا والآخرة » (1) هل هذا الحديث صحيح أم لا ؟ (2)
ج : هذا الحديث جاء موقوفا على أبي الدرداء رضي الله عنه من رواية أبي داود في سننه بإسناد جيد ، ولفظه : « من قال إذا أصبح وإذا أمسى : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه » (3) انتهى ، وليست فيه الزيادة المذكورة وهي : من أمور الدنيا والآخرة . وهو حديث موقوف على أبي الدرداء وليس حديثا مرفوعا إلى النبي صلى الله عليه وسلم ولكنه في حكم المرفوع ؛ لأن مثله ما يقال من جهة الرأي ، والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (5081).
(2) من برنامج نور على الدرب شريط رقم 7 ونشر في المجموع ج9 ص 294 .
(3) رواه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5081 .

(26/65)

21 ـ أذكار تقال بعد صلاة الفجر والمغرب
س : ما هي الأدعية التي تكون بعد صلاة الفجر والمغرب أوجزوها لنا جزاكم الله خيرا ؟ (1)
ج : يستحب للمؤمن والمؤمنة الاشتغال بالذكر والدعاء في أوائل الليل وأوائل النهار . فيستحب للمؤمن أن يكثر من ذكر الله في هذه الأوقات ؛ لأن الله جل وعلا أمر بذكره وتسبيحه بكرة وعشيا . والعشي آخر النهار . والبكرة أول النهار . فيشغل بما يسر الله له من الذكر مثل : ( لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ) ( سبحان الله ، والحمد لله ، ولا الله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ) ، ( وسبحان الله وبحمده ، سبحان الله العظيم ) وهكذا الأدعية المناسبة التي جاءت عن النبي صلى الله عليه وسلم . إذا تيسرت له وحفظها ودعا بها ، وهي طيبة يدعو بها في أول الليل وأول النهار كل ذلك مما ينبغي فعله .
وإذا تيسر له مراجعة الكتب المؤلفة في هذا مثل : الأذكار للنووي ورياض الصالحين ، والترغيب والترهيب والوابل
__________
(1) من برنامج نور على الدرب الشريط 14 .

(26/66)

الصيب لابن القيم . وغيرها من الكتب التي تنفعه ويستفيد منها فهذا أحسن .
وأنا أذكر لك في ذلك أن يقول في أول الليل : « أمسينا وأمسى الملك لله ، والحمد الله ، ولا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، اللهم إني أسألك خير هذه الليلة وخير ما فيها وخير ما بعدها ، وأعوذ بك من شرها وشر ما فيها و شر ما بعدها ، اللهم إني أعوذ بك من الكسل ومن سوء الكبر ومن عذاب في النار ومن عذاب في القبر ، اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير » (1) ، وما أشبه ذلك مما ورد ؛ وهكذا يقول في الصباح لكن يقول « أصبحنا وأصبح الملك لله ، ولا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، اللهم إني أسألك خير هذا اليوم وخير ما فيه وخير ما بعده ، وأعوذ بك من شر هذا اليوم وشر ما فيه وشر ما بعده ، رب إني أعوذ بك من الكسل وسوء الكبر ، وأعوذ بك من عذاب في النار وعذاب في القبر ، اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور ، اللهم إني أصبحت على فطرة الإسلام وكلمة الإخلاص ودين نبينا
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2723),سنن الترمذي الدعوات (3390),سنن أبو داود الأدب (5071),مسند أحمد بن حنبل (1/440).

(26/67)

محمد صلى الله عليه وسلم وملة أبينا إبراهيم عليه الصلاة والسلام حنيفا مسلما وما كان من المشركين » .
كل هذه جاءت بها السنة ومن ذلك : « اللهم إني أسألك العافية في الدنيا والآخرة ، اللهم إني أسألك العفو والعافية في ديني وأهلي ومالي ، اللهم استر عوراتي وآمن روعاتي ، واحفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي » (1) .
فيدعو بهذا الدعاء صباحا ومساء ، وهكذا إذا قرأ الكتب التي ذكرناها آنفا يستفيد منها .
__________
(1) سنن النسائي الاستعاذة (5530),سنن أبو داود الأدب (5074),سنن ابن ماجه الدعاء (3871).

(26/68)

22 ـ فضل الجلوس للذكر بعد صلاة الصبح
س : حديث « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (1) ؟ (2)
ج : هذا الحديث له طرق لا بأس بها فيعتبر بذلك من باب الحسن لغيره ، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح ، أي بعد ثلث وأربع ساعة تقريبا من طلوعها .
__________
(1) سنن الترمذي الجمعة (586).
(2) أخرجه الترمذي في كتاب الجمعة ، باب ما يستحب من الجلوس في المسجد بعد صلاة الغداة ، برقم 586 .

(26/69)

23 ـ حكم تكرار بعض الأذكار بعد صلاة المغرب والفجر
س : ورد الحث على قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير » (1)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2693),سنن الترمذي الدعوات (3553),مسند أحمد بن حنبل (5/420).

(26/69)

عشر مرات بعد صلاة الفجر وبعد صلاة المغرب . فهل ما ورد صحيح ؟ (1)
ج : ورد في هذا أحاديث صحيحة عن النبي صلى الله عليه وسلم كلها تدل على شرعية الذكر المذكور بعد صلاة الفجر وبعد صلاة المغرب ، وهو أن يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات ، فيشرع لكل مؤمن ومؤمنة المحافظة على ذلك بعد الصلاتين المذكورتين . وذلك بعد الذكر المشروع بعد السلام من جميع الصلوات الخمس ، وهو أن يقول بعد السلام : أستغفر الله ، ثلاثا ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول و لا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد
__________
(1) نشر في هذا المجموع ، ج 11 ، ص 192 .

(26/70)

منك الجد . وإن كان إماما شرع له الانصراف إلى الناس ويعطيهم وجهه بعد قوله أستغفر الله ثلاثا ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام تأسيا بالنبي صلى الله عليه وسلم في ذلك . وللإمام عند الانصراف أن ينصرف عن يمينه أو شماله ؛ لأن النبي صلى الله عليه وسلم فعل هذا وهذا .
ويستحب للمصلي أيضا بعد كل صلاة من الصلوات الخمس بعد الذكر المذكور أن يقول : سبحان الله والحمد لله والله أكبر ، ثلاثا وثلاثين مرة . فتلك تسع وتسعون ، ويقول تمام المائة : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ؛ لأنه قد صح عن النبي صلى الله عليه وسلم الترغيب في ذلك وبيان أنه من أسباب المغفرة . ويشرع للمصلي أيضا بعد كل صلاة من الصلوات الخمس : أن يقرأ آية الكرسي بعد هذه الأذكار وأن يقرأ : قل هو الله أحد ، قل أعوذ برب الفلق ، وقل أعوذ برب الناس . ويشرع أن يكرر هذه السور الثلاث بعد المغرب وبعد الفجر وعند النوم ثلاث مرات ؛ لورود الأحاديث الصحيحة في ذلك .

(26/71)

24 ـ مسألة في أذكار المساء
س : هل يجوز لي قراءة أذكار المساء قبل أذان المغرب بدقائق لانشغالي بعد صلاة المغرب بتدريس القرآن الكريم ؟ (1)
ج : نعم يجوز أن تقرأ أذكار المساء بعد العصر ؛ لأن ورد المساء يبدأ من بعد الزوال ، فالأذكار في هذا الوقت كلها المساء وأذكار العشي .
__________
(1) سؤال بعد درس ألقاه سماحته في المسجد الحرام بتاريخ 26 \ 12 \ 1418هـ .

(26/72)

25 ـ حكم إذا تأخرت الأذكار عن أوقاتها
س : هل تزول الفائدة من قراءة الأوراد والأذكار الصباحية والمسائية متأخرة عن وقتها كالظهر أو بعد العشاء مثلا ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله . . السنة المحافظة على الأذكار والدعوات الصباحية والمسائية في أوقاتها ، وإذا ذهب وقتها ذهب
__________
(1) من ضمن أسئلة أجاب عنها سماحته في حج 1415هـ .

(26/72)

ثوابها المتعلق بوقتها ، أما التسبيح والتهليل والتحميد والتكبير والاستغفار والدعاء ، وقول : لا حول ولا قوة إلا بالله ، فهذا مشروع في جميع الأوقات .

(26/73)

26 ـ مسألة في التسبيح
س : قرأت في كتاب أن من قرأ مائة مرة سبحانك اللهم وبحمدك ، سبحانك اللهم العظيم غفر الله له ذنوبه ولو كانت كزبد البحر ، هل هذا صحيح ؟ (1)
ج : جاء في الأحاديث الصحيحة قريب من هذا ، يقول النبي عليه الصلاة والسلام : « من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة غفرت خطاياه وإن كانت مثل زبد البحر » (2) التسبيح والتهليل والتحميد والتكبير من أسباب حط الخطايا . وقال عليه الصلاة والسلام : « أحب الكلام إلى الله أربع : سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) . قال عليه الصلاة والسلام : « الباقيات الصالحات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله » (4) .
__________
(1) من برنامج نور على الدرب ، الشريط السابع عشر .
(2) صحيح البخاري الدعوات (6042),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن ابن ماجه الأدب (3812),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (487).
(3) صحيح مسلم الآداب (2137).
(4) مسند أحمد بن حنبل (1/71).

(26/73)

فينبغي لكل مؤمن ومؤمنة الإكثار من التسبيح والتحميد والتهليل والتكبير ، وقول : لا حول ولا قوة إلا بالله ففي ذلك خير عظيم وهو من أسباب تكفير الخطايا وحط السيئات ومضاعفة الحسنات . وقد قال عليه الصلاة والسلام : « من سبح الله دبر كل صلاة مكتوبة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين فتلك تسع وتسعون ، وقال تمام المائة لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، غفرت خطاياه وإن كانت مثل زبد البحر » (1) . فهذا فضل عظيم . فيستحب لكل مؤمن ومؤمنة بعد كل فريضة من الصلوات الخمس بعد السلام والذكر المتقدم أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة ثم يختم المائة بقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ؛ للحديث السابق ؛ ولأحاديث أخرى صحت عن النبي صلى الله عليه سلم في ذلك ، وإن قال : سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمسا وعشرين مرة بعد كل صلاة في بعض الأحيان كفى ذلك ؛ لأن كلا منهما سنة فإذا أتى بهذا أو بهذا فكله طيب ، وينبغي أن يعلم تكفير السيئات بهذه الأذكار وغيرها
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (597),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/371),موطأ مالك النداء للصلاة (488).

(26/74)

مشروط باجتناب الكبائر وعدم الإصرار على الذنوب ؛ لقول الله عز وجل : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) وقوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) أولئك جزاؤهم مغفرة من ربهم وجنات تجرى من تحتها الأنهر خالدين فيها ونعم أجر العاملين ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس ، والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3)
والله ولي التوفيق .
__________
(1) سورة النساء الآية 31
(2) سورة آل عمران الآية 135
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(26/75)

27 ـ ما صحة حديث : " سبحان الله عدد ما خلق وسبحان الله مثل ما خلق . . . "
س : حديث : " ألا أخبرك بأكثر من ذكرك الله الليل والنهار . . سبحان الله عدد ما خلق وسبحان الله مثل ما خلق ، وسبحان الله عدد ما في السماوات وما في الأرض . . . " الحديث . ما صحة ذلك ؟ (1)
ج : لا أعرف هذا الحديث ، ولا أذكر حاله ، ولا حال من رواه . والمحفوظ الذي رواه مسلم في الصحيح قوله صلى الله عليه وسلم لجويرية لما دخل عليها وهي في مصلاها بعد ما اشتد الضحى ، قال : « لا زلت في مكانك ، قالت : نعم ، قال : لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن ، سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته » (2) .
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته ، وقد أجاب عنه سماحته في يوم الجمة 24 \ 8 \ 1416هـ .
(2) أخرجه مسلم في كتاب الذكر ، باب التسبيح أول النهار وعند النوم ، برقم 2726 .

(26/76)

وفيه حديث آخر رواه أبو داود وهو : « سبحان الله عدد ما خلق في السماء ، وسبحان الله عدد ما خلق في الأرض ، وسبحان الله عدد ما خلق بين ذلك ، وسبحان الله عدد ما هو خالق ، والحمد لله مثل ذلك ، ولا إله إلا الله مثل ذلك ، والله أكبر مثل ذلك ، ولا حول ولا قوة إلا بالله مثل ذلك » (1) لكن في إسناده رجل غير معروف ، فيكون ضعيفا من أجل هذه العلة. ويكفي عنه حديث جويرية السابق.
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب التسبيح بالحصى، برقم 1282.

(26/77)

28 ـ أسماء الله وفضل من أحصاها
س: ما المقصود بكلمة ( أحصاها ) في حديث الرسول الكريم عن أسماء الله الحسنى « من أحصاها دخل الجنة » (1) ؟ (2)
ج : الإحصاء يكون بالحفظ, ويكون بتدبير وتعقل معانيها والعمل بمقتضى ذلك ؛ ولهذا قال عليه الصلاة والسلام: « إن لله
__________
(1) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3507),سنن ابن ماجه الدعاء (3860),مسند أحمد بن حنبل (2/267).
(2) من برنامج نور على الدرب ، الشريط رقم 1500.

(26/77)

تسعة وتسعين اسما من أحصاها دخل الجنة » (1) وفي لفظ: « من حفظها دخل الجنة » (2) والمعنى: إحصاؤها بتدبر المعاني والنظر في المعاني مع حفظها؛ لما في ذلك من الخير العظيم والعلم النافع، ولأن ذلك من أسباب صلاح القلب وكمال خشيته لله والقيام بحقه سبحانه وتعالى.
س: سماحة الشيخ قد يتكل الناس على بعض مثل هذه الأحاديث فيعتقد أن حفظ أسماء الله الحسنى دون عمل يكفيه لدخول الجنة ؟ (3)
ج : هذا من الفهم الخطأ ؛ فأحاديث الترغيب مقصودها حث العباد على العمل بما شرعه الرسول صلى الله عليه وسلم ودعا إليه مثل : « من أحصاها دخل الجنة » (4) في الأسماء
__________
(1) أخرجه البخاري في كتاب الشروط ، باب ما يجوز من الاشتراط والثنايا في الإقرار برقم 2736، ومسلم في كتاب الذكر ، باب في أسماء الله تعالى وفضل من أحصاها برقم 2677.
(2) أخرجه البخاري في كتاب التوحيد ، باب : إن لله مائة اسم إلا واحدا برقم 7392.
(3) سؤال من برنامج نور على الدرب.
(4) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3507),سنن ابن ماجه الدعاء (3860),مسند أحمد بن حنبل (2/267).

(26/78)

الحسنى ومثل: « من صام عرفة كفر الله به السنة التي قبلها والسنة التي بعدها » (1) « والصوم يوم عاشوراء يكفر السنة التي قبله » (2) وأشبه ذلك كله من باب الترغيب في طاعة الله عز وجل, وأن هذا من أسباب المغفرة مع توافر الأسباب الأخرى التي لا تمنع المغفرة ، فإذا تعاطى المؤمن أسباب المغفرة, وليس هناك موانع من إصراره على الكبائر أثرت أثرها ، وإذا كان موانع صار ذلك من أسباب عدم المغفرة ؛ لقوله صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3) وفي لفظ: « ما لم تؤت الكبائر » (4) , ولهذا ذهب جمهور أهل العلم -أي أكثر أهل العلم- إلى أن هذه الأحاديث التي جاءت في فضل كذا ، وفضل كذا ، فضل الصلاة, وأنها تكفر الذنوب أو الوضوء أو صوم عرفة ، أو صوم يوم عاشوراء أو إحصاء أسماء الله الحسنى أو ما أشبه ذلك ، كل ذلك مقيد باجتناب الكبائر ، بالاستقامة على ما أوجب الله وترك الكبائر ، وأن هذه الفضائل وهذه الأعمال من أسباب المغفرة مع الأسباب الأخرى التي شرعها الله عز وجل ، ومع السلامة من الموانع التي تمنع المغفرة, وذلك هو الإصرار على
__________
(1) صحيح مسلم الصيام (1162),سنن أبو داود الصوم (2425),مسند أحمد بن حنبل (5/308).
(2) صحيح مسلم الصيام (1162),سنن أبو داود الصوم (2425),مسند أحمد بن حنبل (5/308).
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).
(4) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(26/79)

الكبائر ، كما قال الله عز وجل : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (1) فشرط في هذا عدم الإصرار ، والإصرار هو الإقامة على المعصية وعدم التوبة منها, وهو من أسباب عدم المغفرة ولا حول ولا قوة إلا بالله.
والخلاصة : أن هذه الفضائل وهذا الوعد الذي وعد الله به من أحصى أسماءه الحسنى بدخول الجنة ، ووعد من صام يوم عاشوراء أن يكفر السنة التي قبلها ، وهكذا في صوم عرفة, وهكذا غير ذلك كله مقيد بعدم الإصرار على المعاصي ، و هكذا ما جاء في أحاديث التوحيد, وأن « من شهد أن لا إله إلا الله صادقا من قلبه دخل الجنة » (2) كل ذلك مقيد بعد إقامته على المعاصي ، فأما إذا أقام على المعاصي فهو تحت مشيئة الله قد يغفر له, وقد يدخل النار بذنوبه التي أصر عليها ولم يتب, حتى إذا طهر ونقي منها أخرج من النار إلى الجنة.
فالواجب على كل مسلم ومسلمة أن يحذر الاتكال على أحاديث الترغيب والوعد ، والإعراض عن أحاديث الوعيد وآيات الوعيد, بل يجب أن يأخذ بهذا وهذا ، يجب أن يحذر مما حرمه الله من
__________
(1) سورة آل عمران الآية 135
(2) مسند أحمد بن حنبل (5/229).

(26/80)

المعاصي ، وأن تكون على باله الأحاديث والآيات التي فيها الوعيد ، لمن تعدى حدود الله وانتهك محارمه ، ومع ذلك يحسن ظنه بربه ويرجوه ويتذكر وعده بالمغفرة والرحمة لمن يعمل الأعمال الصالحات ، فيجمع بين هذا وهذا ، بين الرجاء والخوف ، فلا يقنط ولا يأمن ، وهذا هو طريق أهل العلم والإيمان كما قال جل وعلا عن أنبيائه : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } (1) أي: رجاء وخوفا { وَكَانُوا لَنَا خَاشِعِينَ } (2) وقال سبحانه: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (3) وهكذا أهل الإيمان من أتباع الرسل هم على هذا السبيل يوحدون الله ويخشونه, ويؤدون فرائضه ويدعون محارمه ، ويرجونه ويخافونه سبحانه وتعالى.
__________
(1) سورة الأنبياء الآية 90
(2) سورة الأنبياء الآية 90
(3) سورة الإسراء الآية 57

(26/81)

29 ـ لا حول ولا قوة إلا بالله كنز من كنوز الجنة
س: قال النبي صلى الله عليه وسلم : « يقول الله عز وجل : قل لأمتك يقولوا : لا حول ولا قوة إلا بالله عشرا عند الصباح وعشرا عند المساء ، وعشرا عند النوم ، يدفع عنهم عند النوم بلوى الدنيا وعند المساء مكائد الشيطان ، وعند الصباح أسوأ غضبه » ما مدى صحة هذا الحديث ؟ (1)
ج : لا أعرف لهذا الحديث أصلا ولا أذكره في شيء من الكتب المعتمدة ، ولكن كلمة (لا حول ولا قوة إلا بالله) كلمة عظيمة قال فيها النبي صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة : لا حول ولا قوة إلا بالله » (2) رواه البخاري في الدعوات ، ومسلم في الذكر ، فينبغي الإكثار منها.
__________
(1) نشر في جريدة الندوة العدد 12250 بتاريخ 1\11\1419هـ.
(2) أخرجه البخاري في كتاب الدعوات ، باب الدعاء إذا علا عقبة ، برقم 6384، ومسلم في كتاب الذكر ، باب استحباب خفض الصوت بالذكر برقم 2704.

(26/82)

30 ـ حكم من رأى رؤيا يكرهها
س: أنا فتاة أبلغ الثامنة عشرة من عمري وأحمد الله أنني مستقيمة في حياتي وملتزمة بديني .. وكثيرا ما أرى في منامي رؤيا غالبا ما تكون هذه الرؤيا مزعجة, ولا يمضي عليها إلا أيام معدودة ثم تتحقق, وتأتي كفلق الصبح, وتنزل المصائب على أهلي وأسرتي .. وإذا رأيت هذه الرؤيا فإنني أخبر بها أهلي ويستعيذون بالله منها .. أرجو إفتائي في أمر يذهب عني هذه المصائب ؟ (1)
ج : المشروع لمن رأى في منامه شيئا يكرهه أن ينفث عن يساره إذا استيقظ ثلاث مرات, ويستعيذ بالله من الشيطان ومن شر ما رأى ثلاث مرات, ثم ينقلب على جنبه الآخر ، فإنها لا تضره ، ولا يخبر بها أحدا ؛ لأن النبي صلى الله عليه وسلم أمر من رأى في منامه شيئا يكرهه أن يفعل ما ذكر .. أما إن رأى في منامه ما يسره فإنه يحمد الله على ذلك, ولا يخبر به إلا من يحب كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم.
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص329 ،340، ونشر أيضا في جريدة عكاظ ، العدد 1077 بتاريخ 7\1\1417هـ.

(26/83)

31 ـ الأحلام المزعجة
س: يراودني حلم مخيف مزعج ومتكرر وهو أني وأنا نائم أحلم وكأن شيئا في فمي يشبه العجين ويضايقني في التنفس والكلام ، وكلما حاولت نزعه باليد أو الأخذ منه يتجدد غيره ، وهكذا حتى أصحو من النوم ، وأنا خائف جدا من هذا الحلم. وقد عكر علي حياتي وأصبحت أفكر فيه دائما ، ولا أدري ما سبب ذلك ؟ علما أني أصلي وأصوم وقد قمت بالحج ، وأنا أستغفر الله دائما وأتوب إليه ، ولكنه يتكرر علي من شهرين إلى أربعة أو خمسة ويعاودني ، أسأل الله تعالى أن أجد لديكم تفسيرا لهذا الحلم المخيف. والله أسأل أن يوفقكم لما فيه خيرا الدنيا والآخرة والله في عون العبد ما دام العبد في عون أخيه ؟ (1)
ج : هذا الحلم من الشيطان ، والمشروع لك ولكل مسلم ومسلمة إذا رأى ما يكره أن ينفث عن يساره ثلاث مرات, وأن يتعوذ بالله من الشيطان ومن شر ما رأى ثلاثا ، ثم ينقلب على جنبه الآخر فإنه لا يضره ولا يخبره بذلك أحدا ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « الرؤيا الصالحة
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص340.

(26/84)

من الله ، والحلم من الشيطان ، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاثا, وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاثا ، ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا » (1) فهذا الحديث الصحيح فيه راحة للمؤمن إذا رأى ما يكره ، وهكذا المؤمنة إذا رأت ما تكره ، وهو بحمد الله دواء عظيم ميسر.
فعليك يا أخي أن تعمل بذلك, وعليك أن تطمئن وتريح قلبك ونفسك بهذا الدواء النبوي العظيم. وفق الله الجميع.
__________
(1) صحيح البخاري التعبير (6594),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(26/85)

32 ـ من رأى في المنام ما يكره
س: لقد كان لي قريب يكرهني في حياته ولا يطيقني, وكان يضربني وقد توفاه الله ... وفي هذه الأيام أحلم أحلاما مزعجة ، أراه يلاحقني أنا وابنتي الصغيرة لكني أهرب منه ولا يستطيع الإمساك بي ، أرجو إرشادي إلى ما يريحني ؟ (1)
ج : هذه الرؤيا وأشباها من المرائي المكروهة كلها من الشيطان ، والمشروع للمسلم إذا رأى ما يكره أن ينفث عن
__________
(1) نشر في مجلة الدعوة العدد 1651 في 29\3\1419هـ. ونشر في المجموع ج8 ص359.

(26/85)

يساره ثلاث مرات ، وأن يتعوذ بالله من الشيطان ، ومن شر ما رأى (ثلاث مرات)، ثم ينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحدا ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله ، والحلم من الشيطان، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات, وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ، ثم لينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحدا ، وإذا رأى ما يحب فليحمد الله ، وليخبر بها من يحب » (1) .
__________
(1) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(26/86)

33 ـ مسألة في الدعاء بعد الفراغ من الصلاة المكتوبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ص. سلمه الله.
سلام عليكم ورحمة الله وبركاته .. وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء
__________
(1) صدر من سماحته برقم 523\2 بتاريخ 9\3\1408هـ.

(26/86)

برقم 499 وتاريخ 6\2\1408هـ. الذي تسأل فيه عن عدد من الأسئلة ... وأفيدك بأن سؤال العبد ربه بعد الفراغ من الصلاة المكتوبة أن يوسع عليه رزقه, ويصلح له ذريته ونحو ذلك ، لا بأس به فيما بينه وبين ربه ، دون رفع الصوت واليدين.
وأما الرجل الذي تزوج بامرأة تصلي وهو لا يصلي ، ثم تاب بعد ذلك فإنه يجب تجديد العقد بولي وشاهدي عدل ، إذا رضيت المرأة بذلك في أصح قولي العلماء. وفق الله الجميع لما فيه رضاه إنه سميع مجيب.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(26/87)

34 ـ صفة التكبير أيام التشريق
س: ما هي صفة التكبير أيام التشريق وهل هي مقيدة بعد الصلاة أو مطلقة؟ (1)
ج : التكبير في أيام التشريق مطلقا ومقيدا في أدبار الصلوات وفي بقية الأوقات جميعا ، إن شاء شفع وإن شاء ثلث : الله أكبر الله أكبر لا إله إلا الله ، الله أكبر الله أكبر ولله الحمد ، ويكثر من لا إله إلا الله ، فيقول : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد يحيي ويميت وهو على كل شيء قدير ، سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله. من رواية أحمد رحمة الله عليه. وحديث ابن عمر : « ما من أيام أعظم عند الله ولا أحب للعمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (2) وكان عمر رضي الله عنه يكبر في خيمته في أيام منى حتى ترتج منى تكبيرا ، كما كان ابن عمر وأبو هريرة رضي الله عنهما يخرجان أيام فيكبران فيكبر الناس بتكبيرهما في الأسواق ، يعلمون الناس.
__________
(1) من أسئلة حج عام 1415هـ ، شريط رقم 49\6.
(2) مسند أحمد بن حنبل (2/75).

(26/88)

35 ـ التكبير المطلق والمقيد أيام التشريق
س: هل يشرع التكبير المطلق في أيام التشريق أم يقتصر على المقيد فقط؟ (1)
ج : التكبير مشروع مطلقا ، المقيد والمطلق جميعا في هذه الأيام ، وكان الصحابة يكبرون مطلقا ومقيدا ، وهو ظاهر قوله تعالى: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) وقول النبي صلى الله عليه وسلم : « أيام التشريق أيام أكل وشرب وذكر » (3)
__________
(1) من أسئلة حج عام 1418هـ.
(2) سورة البقرة الآية 203
(3) أخرجه مسلم في كتاب الصيام، باب تحريم صوم أيام التشريق برقم 1141.

(26/89)

36 ـ مسألة في التكبير أيام التشريق وذكر مدته
س: هل التكبير مقتصر على ما بعد الصلوات أو في جميع الأوقات وكم مدته بعد يوم العيد ؟ (1)
ج : التكبير مطلق ومقيد ، عام بعد الصلوات ومطلق في جميع
__________
(1) من أسئلة حج عام 1415هـ , الشريط رقم 49\7.

(26/89)

الأوقات ، من صباح الفجر من يوم عرفة إلى غروب الشمس يوم الثالث عشر؛ خمسة أيام التاسع والعاشر والحادي عشر والثاني عشر إلى الثالث عشر ، إلى غروب الشمس مطلق ومقيد.

(26/90)

37 ـ فضل الاستغفار
س: ما صحة هذا الحديث: « من لزم الاستغفار جعل الله له من كل هم فرجا ومن كل ضيق مخرجا ورزقه من حيث لا يحتسب » (1) وما معناه؟ (2)
ج : الحديث المذكور رواه أبو داود (3) وابن ماجه (4) وهذا ضعيف ؛ لأن في إسناده الحكم بن مصعب وهو مجهول ؛ ولكن الأدلة الكثيرة من الآيات والأحاديث تدل على فضل الاستغفار والترغيب فيه مثل قول الله سبحانه : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } (5)
__________
(1) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).
(2) من الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 20\6\1419هـ.
(3) أخرجه أبو داود في كتاب الطهارة ، باب في الاستغفار ، برقم 1518.
(4) أخرجه ابن ماجه في كتاب الأدب ، في باب الاستغفار ، برقم 3819.
(5) سورة هود الآية 3

(26/90)

الآية من سورة هود ، وقوله سبحانه في آخر المزمل: { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) والله ولي التوفيق.
__________
(1) سورة المزمل الآية 20

(26/91)

38 ـ مسألة في فضل الاستغفار
س: هل الزيادة في الاستغفار في اليوم عن سبعين أو مائة مرة جائز ؟
وهل الزيادة في ذكر سبحان الله وبحمده عن مائة مرة جائز , حيث إني مازلت أذكر الله وأستغفره أي وقت في ذلك ؟ لعل الله أن يقبل توبتي.
ج : هذا مستحب ولو سبحت ألف مرة أو ألفين أو عشرة آلاف ، لكن النبي صلى الله عليه وسلم بين للأمة قال : « من قال حين يمسي وحين يصبح سبحان الله وبحمده مائة مرة غفرت خطاياه وإن كانت مثل زبد البحر » (1) يعني إذا لم يصر على الكبائر فهذه من أسباب المغفرة ، ويسبح الله مائة مرة في
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التسبيح برقم 6405، ومسلم في كتاب الذكر ، باب فضل التهليل والتسبيح والدعاء برقم 2691.

(26/91)

السماء ومائة مرة في الصباح ، هذه من أسباب المغفرة لمن وفقه الله لترك الكبائر ، وهكذا قال صلى الله عليه وسلم : « من قال في يوم لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير مائة مرة كانت له عدل عشرة رقاب, وكتب الله له مائة حسنة, ومحي عنه مائة سيئة, وكان في حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) أخرجه البخاري ومسلم في الصحيحين ، وهذا يدل على أن من زاد فلا بأس ، أو يذكر الله مائتين أو ألف مرة كله خير له مزيد من الأجر والخير ، المقصود أن التسبيح لا حد له ، والذكر لا حد له يكثر من ذكر الله وتسبيحه في اليوم والليلة ما يسر الله له.
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب صفة إبليس وجنوده برقم 3293 ، ومسلم في كتاب الذكر ، باب فضل التهليل والتسبيح والدعاء برقم 2691.

(26/92)

39 - حكم الاقتصار في الصلاة على رسول الله صلى الله عليه وسلم بكلمة ( ص ) أو ( صلعم )
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده وآله وصحبه, أما بعد (1) :
فقد أرسل الله رسوله محمدا صلى الله عليه وسلم إلى جميع الثقلين بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، أرسله بالهدى والرحمة ودين الحق ، وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله صلى الله عليه وسلم ، ولقد بلغ الرسالة, وأدى الأمانة, ونصح للأمة ، وجاهد في الله حق جهاده ، فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله .
وطاعته وامتثال أمره, واجتناب نهيه, من أهم فرائض الإسلام, وهي المقصود من رسالته . والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره ؛ لأن في ذلك أداء لبعض حقه صلى الله عليه وسلم ، وشكرا لله على نعمته عليه
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 12 ) ص 7 - 9 . ونشر في ج 2 من مجموع الفتاوى لسماحته ص 396 .

(26/93)

بإرساله صلى الله عليه وسلم .
وفي الصلاة عليه صلى الله عليه وسلم فوائد كثيرة منها : امتثال أمر الله سبحانه وتعالى ، والموافقة له في الصلاة عليه صلى الله عليه وسلم ، والموافقة لملائكته أيضا في ذلك قال الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
ومنها أيضا مضاعفة أجر المصلي عليه, ورجاء إجابة دعائه, وسبب لحصول البركة, ودوام محبته صلى الله عليه وسلم وزيادتها وتضاعفها, وسبب هداية العبد وحياة قلبه ، فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه ؛ حتى لا يبقى في قلبه معارضة لشيء من أوامره ، ولا شك في شيء مما جاء به .
كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث كثيرة ثبتت عنه منها ما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) وعنه رضي الله عنه
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 408 .

(26/94)

أيضا أن رسول الله صلى الله عليه وسلم قال : « لا تجعلوا بيوتكم قبورا ، ولا تجعلوا قبري عيدا ، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم » (1) . وقال صلى الله عليه وسلم : « رغم أنف رجل ذكرت عنده فلم يصل علي » (2) .
وبما أن الصلاة على النبي صلى الله عليه وسلم مشروعة في الصلوات في التشهد ، ومشروعة في الخطب والأدعية والاستغفار ، وبعد الأذان ، وعند دخول المسجد والخروج منه ، وعند ذكره وفي مواضع أخرى ، فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك ؛ لما تقدم من الأدلة . والمشروع أن تكتب كاملة ؛ تحقيقا لما أمرنا الله تعالى به ، وليتذكرها القارئ عند مروره عليها ، ولا ينبغي عند الكتابة الاقتصار في الصلاة والسلام على رسول الله صلى الله عليه وسلم على كلمة (ص) أو (صلعم) وما أشبهها من الرموز التي قد يستعملها بعض الكتبة والمؤلفين ؛ لما في ذلك من مخالفة أمر الله -سبحانه وتعالى- في كتابه العزيز بقوله : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) أخرجه أبو داود في كتاب المناسك ، باب زيارة القبور برقم 2042 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب قول رسول الله صلى الله عليه وسلم رغم أنف رجل برقم 3545 .
(3) سورة الأحزاب الآية 56

(26/95)

مع أنه لا يتم بها المقصود ، وتنعدم الأفضلية الموجودة في كتابة (صلى الله عليه وسلم) كاملة . وقد لا ينتبه لها القارئ أو لا يفهم المراد بها ، علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه .
فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابة الحديث وكيفية ضبط الكتاب وتقييده ، قال ما نصه :
التاسع : أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم عند ذكره ، ولا يسأم من تكرير ذلك عند تكرره ، فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ، ومن أغفل ذلك فقد حرم حظا عظيما . وقد رأينا لأهل ذلك منامات صالحة ، وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية . ولا يقتصر فيه على ما في الأصل .
وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو عز وجل وتبارك وتعالى ، وما ضاهى ذلك إلى أن قال : (ثم ليتجنب في إثباتها نقصين : أحدهما أن يكتبها منقوصة صورة

(26/96)

رامزا إليها بحرفين أو نحو ذلك ، والثاني : أن يكتبها منقوصة معنى بألا يكتب (وسلم) ، وروي عن حمزة الكناني - رحمه الله تعالى - أنه كان يقول : كنت أكتب الحديث ، وكنت أكتب عند ذكر النبي صلى الله عليه وسلم ، ولا أكتب (وسلم) ، فرأيت النبي صلى الله عليه وسلم في المنام فقال لي : ما لك لا تتم الصلاة علي؟ قال : فما كتبت بعد ذلك صلى الله عليه إلا كتبت (وسلم) إلى أن قال ابن الصلاح : قلت ويكره أيضا الاقتصار على قوله (عليه السلام) والله أعلم . انتهى المقصود من كلامه -رحمه الله تعالى- ملخصا .
وقال العلامة السخاوي -رحمه الله تعالى- في كتابه "فتح المغيث شرح ألفية الحديث للعراقي " ما نصه : واجتنب أيها الكاتب (الرمز لها) أي : الصلاة والسلام على رسول الله صلى الله عليه وسلم في خطك ، بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة -صورة- كما يفعله ( الكتاني ) والجهلة من أبناء العجم غالبا وعوام الطلبة فيكتبون بدلا من صلى الله عليه وسلم (ص) أو (صم) أو (صلم) أو (صلعم) فذلك لما فيه من نقص الأجر لنقص الكتابة خلاف الأولى .
وقال السيوطي - رحمه الله تعالى - في كتابه ( تدريب الراوي

(26/97)

في شرح تقريب النواوي ) : ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره ؛ لقوله تعالى : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) إلى أن قال : ويكره الرمز إليهما في الكتابة بحرف أو حرفين كمن يكتب (صلعم) بل يكتبهما بكمالهما . انتهى المقصود من كلامه -رحمه الله تعالى- ملخصا .
هذا ووصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ، ويبحث عما فيه زيادة أجره وثوابه ، ويبتعد عما يبطله أو ينقصه . نسأل الله -سبحانه وتعالى- أن يوفقنا جميعا لما فيه رضاه, إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأحزاب الآية 56

(26/98)

40 ـ الدعاء يشرع في كل وقت وليس من شرطه الطهارة
س: هل يجوز الدعاء في غير أوقات الصلاة ، والإنسان على غير طهارة ، وهو في العمل مثلا، هل يستجاب له في هذه الحالة ؟

(26/98)

ج : الدعاء يشرع في كل وقت ، وليس من شرطه الطهارة، يدعو في جميع الأحوال ، سواء كان على طهارة أو على جنابة ، أو على حدث أصغر ، أو كانت المرأة في الحيض أو في نفاس ، الدعاء مطلوب وهكذا الذكر ، ومن الذكر : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ، يذكر الله على كل حاله حتى المرأة في حيضها ونفاسها ، حتى الجنب ، قالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه » (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (2) والله يقول جل وعلا: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (3)
فالمؤمن مشروع له الذكر في جميع الأحوال، إنما ينهى عن قراءة القرآن خاصة في حالة الجنابة ، ويقول سبحانه وتعالى : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4)
والمؤمن مأمور بالذكر دائما ، قائما وقاعدا وعلى جنبه ، على طهارة إلا حال قراءة القرآن فإنه يمنع في حال الجنابة خاصة.
__________
(1) صحيح مسلم الحيض (373),سنن الترمذي الدعوات (3384),سنن أبو داود الطهارة (18),سنن ابن ماجه الطهارة وسننها (302),مسند أحمد بن حنبل (6/278).
(2) سورة آل عمران الآية 190
(3) سورة آل عمران الآية 191
(4) سورة الجمعة الآية 10

(26/99)

41 - مسألة في الأوراد الشرعية والدعوات الواردة عن النبي وكيفية الصلاة عليه صلى الله عليه وسلم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت : ن . ع . م . س زادها الله من العلم والإيمان وبارك لها في الوقت والعمل آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم وصلك الله بحبل الهدى والتوفيق ، وجميع ما تضمنه من الأسئلة كان معلوما . . وهذا جوابها (1) :
وأما الأوراد الشرعية من الأذكار والدعوات الواردة عن النبي صلى الله عليه وسلم ، فالأفضل أن يؤتى بها في طرفي النهار بعد صلاة الفجر وصلاة العصر ، وذلك أفضل من قراءة القرآن ؛ لأنها عبادة مؤقتة تفوت بفوات وقتها ، أما قراءة القرآن فوقتها واسع ، ومن اشتغل بقراءة القرآن في طرفي النهار وترك الورد فلا بأس ؛ لأنها
__________
(1) نشر الجواب على الأسئلة المذكورة في ج 8 ص 309 - 316 من هذا المجموع .

(26/100)

كلها نافلة ، والأمر في ذلك واسع ، ولا حرج على الحائض والنفساء في أصح قولي العلماء في قراءة القرآن عن ظهر قلب ، سواء كان في الورد أو غيره ، أما الجنب فلا يقرأ شيئا من القرآن حتى يغتسل ؛ « لأن النبي صلى الله عليه وسلم كان لا يحجزه شيء عن القرآن إلا الجنابة » (1) ، أما مس المصحف فلا يجوز للحائض والنفساء والجنب ، ولا يجوز أيضا للمحدث حدثا أصغر كالريح والنوم حتى يتوضأ الوضوء الشرعي ؛ لأحاديث وردت في ذلك عن النبي صلى الله عليه وسلم ، أما تثويب الورد للغير فالأفضل تركه ؛ لعدم الدليل عليه ، وهكذا تثويب قراءة القرآن للغير الأفضل تركه ، كما تقدم بيان ذلك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم -فيما نعلم- ما يدل على تثويب القرآن أو الأذكار للغير ، أما الدعاء والصدقات فأمرهما واسع ، كما تقدم أيضا الكلام في ذلك .
أما حديث أبي بن كعب رضي الله عنه الذي فيه أنه قال : يا رسول الله ، كم أجعل لك من صلاتي ؟ إلى آخره ، فهو حديث في إسناده ضعف ، وعلى فرض صحته فقد ذكر شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم أن المراد بذلك : الدعاء ؛ لأن الدعاء يسمى : صلاة ، قالوا : كان أبي قد
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/124).

(26/101)

خصص وقتا للدعاء ، فسأل النبي صلى الله عليه وسلم : كم يجعل له من ذلك؟ . . . إلى أن قال : أجعل لك صلاتي كلها ، المعنى : أجعل دعائي كله صلاة عليك ، يعني : في ذلك الوقت الذي خصصه للدعاء ، والله سبحانه وتعالى أعلم .
وما دام الحديث ليس صحيح الإسناد فينبغي أن لا يتكلف في تفسيره ، ويكفينا أن نعلم أن الله سبحانه شرع لنا الصلاة والسلام على رسوله محمد صلى الله عليه وسلم ، كما قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وجاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم دالة على مشروعية الإكثار من الصلاة والسلام عليه -عليه الصلاة والسلام- « وأن من صلى عليه واحدة صلى الله عليه بها عشرا » (2) ، فهذا كله يكفي في بيان شرعية الإكثار من الصلاة والسلام عليه في سائر الأوقات من الليل والنهار خصوصا أمام الدعاء ، وبعد الأذان ، وفي آخر الصلاة قبل السلام ، وكلما مر ذكره صلى الله عليه وسلم .
وأما حديث : « من صلى علي يوم الجمعة مائة مرة جاء
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(26/102)

يوم القيامة ومعه نور لو قسم بين الخلق كلهم لوسعهم » فلا نعلم له أصلا ، بل هو من كذبالكذابين .
وأما كيفية الصلاة على النبي صلى الله عليه وسلم : فقد جاء في الأحاديث الصحيحة عنه صلى الله عليه وسلم بيانها ، وأقل ذلك أن يقول : اللهم صل وسلم على رسول الله ، أو : اللهم صل وسلم على نبينا محمد وآله وصحبه ، أو : اللهم صل وسلم على سيدنا محمد وآله وصحبه ، أو : صلى الله عليك يا رسول الله ، ونحو ذلك ، ومن ذلك قوله صلى الله عليه وسلم لما سئل عن كيفية الصلاة عليه ، قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين ، إنك حميد مجيد » (1) ، وفي لفظ آخر قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (2) ، وفي لفظ عنه أنه قال لهم لما أخبرهم بكيفية الصلاة ، قال : « والسلام كما علمتم » (3) يشير بذلك إلى ما علمهم إياه
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : ( واتخذا الله إبراهيم خليلا ) برقم 3370 ، ومسلم في كتاب الصلاة على النبي صلى الله عليه وسلم برقم 405 .

(26/103)

في التحيات ، وهو قوله : السلام عليك أيها النبي ورحمة الله وبركاته ، وفيلفظ آخر عنه صلى الله عليه وسلم : أنه قال لهم : « قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم ، إنك حميد مجيد » (1) .
وهذه الكيفيات المذكورة هي أصح ما ورد عنه عليه الصلاة والسلام في كيفية الصلاة عليه ، وهي كافية عما أحدثه الناس من أنواع الصلاة والسلام عليه - عليه الصلاة والسلام - وهي أفضل مما أحدثوا .
وأما حديث : « من صلى علي في يوم مائة مرة قضى الله له مائة حاجة ؛ سبعون منها لآخرته وثلاثون منها لدنياه » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
وأسأل الله أن يمنحنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يتوفانا جميعا على الإسلام ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 407 .

(26/104)

ـ
ما صحة حديث :
«
إن الله حرم على الأرض أن تأكل أجساد الأنبياء
» (1)
س : سمعت المذيع وكان يتكلم في فضل يوم الجمعة وذلك يوم الجمعة 12 من ربيع الأول وقد أورد حديثا يقول : « فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا : يا رسول الله كيف تعرض عليك صلاتنا وقد أرمت فقال : إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء » (2) رواه الخمسة إلا الترمذي , أفليس هذا يتعارض مع الآية الكريمة التي يقول الله فيها: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } (3) وقوله سبحانه : { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } (4) وأنه لما دخل عليه العباس عمه حين مات ومكث ثلاثة أيام قبل أن يدفن
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1085).
(2) أخرجه النسائي في كتاب الجمعة ، باب إكثار الصلاة على النبي صلى الله عليه وسلم ، برقم 1374 ، وأبو داود في كتاب الصلاة ، باب فضل الجمعة وليلة الجمعة ، برقم 1047 ، وابن ماجه في كتاب الصلاة ، باب فضل الجمعة ، برقم 1085 ، وأحمد في أول مسند المكثرين ، حديث أوس ب
(3) سورة الكهف الآية 110
(4) سورة الكهف الآية 8

(26/105)

وكان واضعا يديه على أنفه وقال له : عجلوا بدفن صاحبكم والله إنه ليأسن كما يأسن سائر البشر ، وهذا الحديث الذي سمعته موجود في كتاب (نيل الأوطار شرح منتقى الأخيار) والحديث أيضا أخرجه ابن حبان في صحيحه والحاكم في مستدركه وقال : صحيح على شرط البخاري ولم يخرجاه ، وذكره ابن أبي حاتم في العلل ، وحكي عن أبيه بأنه حديث منكر ؛ لأن في إسناده عبد الرحمن بن يزيد بن جابر وهو منكر الحديث ، وقال ابن العربي : إن الحديث لم يثبت. وأسأل الله تعالى أن يوفقني وإياكم إلى ما يحبه ويرضاه؟ (1)
ج : الحديث المذكور معروف عند أهل العلم ولا بأس به عند أهل العلم ولا نكارة في ذلك, فإن الله جل وعلا له أن يخص من يشاء من عباده بما يشاء سبحانه وتعالى فإذا خص الأنبياء بتحريم أجسادهم على الأرض فلا غرابة في ذلك لما لهم لديه من الكرامة.
والصلاة والسلام عليه مشروعة مطلقا, ولو فرضنا أن الجسد قد أكلته الأرض كما تأكل أجساد الناس الآخرين, فإن هذا لا يمنع من الصلاة والسلام عليه, ولا يمنع أيضا من تخصيص
__________
(1) أجاب عنه سماحته بتاريخ 28\9\1414هـ.

(26/106)

الجمعة بالمزيد من ذلك؛ لما جاء في الحديث, فإن الصلاة والسلام عليه مشروعان دائما عليه الصلاة والسلام في حياته, وبعد وفاته عليه الصلاة والسلام لقول الله عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) اللهم صل وسلم عليه صلاة وسلاما دائمين إلى يوم الدين.
وقال عليه الصلاة والسلام كما رواه مسلم في الصحيح : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) .
وبذلك يعلم أن الصلاة والسلام عليه مشروعان في حياته وبعد وفاته ، أما كون جسده يبقى فقد جاء في هذا الحديث وسنده لا بأس به عند أهل العلم ، أما قول العباس فلا أعلم إلى يومي هذا صحته, ولم أتتبع أسانيده, ولو فرضنا صحة قول العباس فإنه لا ينافي ما جاء به هذا الحديث من تحرير أجساد الأنبياء على الأرض ؛ لأنه قد يعتري الجسد ما يعتريه ممن التغيير وهو باق لم تأكله الأرض ، فإن الله على كل شيء قدير سبحانه وتعالى فإذا وضع في القبر أمكن أن تزول هذه الرائحة على فرض صحة أثر العباس ويبقى الجسد سليما طريا وليس في الشرع ولا في العقل ما يمنع ذلك.
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(26/107)

والمقصود أن الصلاة والسلام عليه مشروعان مطلقا سواء بقي الجسد أم لم يبقى الجسد, وكونه تعرض عليه صلاة أمته لا تعلق له بالجسد, وإنما ذلك على الروح وهي في الرفيق الأعلى ، فإن روحه باقية ، وهكذا الأرواح باقية عند أهل السنة والجماعة، أرواح المؤمنين في الجنة ، وأرواح الكفار في النار، روحه صلى الله عليه وسلم في أعلى عليين عليه الصلاة والسلام, وأرواح المؤمنين في صفة طيور تعلق في شجر الجنة ، وأرواح الشهداء في أجواف طير خضر تسرح في الجنة حيث شاءت, ثم ترجع إلى قناديل معلقة تحت العرش كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .

(26/108)

43 ـ
مسألة في الصلاة
والسلام على الأنبياء والرسل
س: الأخ ع.ص.ح. من القاهرة يقول في سؤاله: عندما أقرأ في بعض الكتب الدينية ويأتي ذكر نبينا محمد صلى الله عليه وسلم فإنهم يقولون بعد اسمه صلى الله عليه وسلم أو عليه الصلاة والسلام, وعندما يأتي ذكر غيره من الأنبياء أو الرسل, فإنهم يقولون عليه الصلاة والسلام أو عليه السلام، وعندما سألت أحد الإخوة عن ذلك قال : إن" صلى الله عليه وسلم" خاصة بنبينا محمد صلى الله عليه وسلم ، وأن "عليه الصلاة والسلام" خاصة بأولي العزم من الرسل, وأن "عليه السلام" خاصة بمن عداهم، وحيث ورد في القرآن الكريم على لسان عيسى ابن مريم عليه الصلاة والسلام وهو من أولي العزم قوله تعالى: { وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } (1) فقد كنت في شك من قول هذا الأخ فأرجو الإفادة هل هناك فرق ؟ جزاكم الله خيرا (2)
__________
(1) سورة مريم الآية 33
(2) سؤال موجه لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 21\9\1419.

(26/109)

ج : لا أعلم فرقا في هذا المقام بين جميع الأنبياء والرسل، وقد قال الله جل وعلا في آخر الصافات: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ } (1) { وَسَلَامٌ عَلَى الْمُرْسَلِينَ } (2) { وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) وفق الله الجميع.
__________
(1) سورة الصافات الآية 180
(2) سورة الصافات الآية 181
(3) سورة الصافات الآية 182

(26/110)

44 ـ الأدعية المستجابة
والأوقات التي يتحرى فيها المسلم الدعاء
س: ما هو الدعاء الذي أدعو به ليستجاب لي؟ وهل الدعاء كطلب الزواج وغيره جائز في السجود في الفريضة؟ وما هي الأوقات التي يتحرى فيها المسلم الدعاء؟ (1)
ج الله شرع لعباده الدعاء فقال سبحانه وتعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3)
__________
(1) نشر في ج8 من هذا المجموع ص 386.
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(26/110)

والسجود محل للدعاء في الفرض والنفل ، وأحرى الأوقات لإجابة الدعاء : آخر الليل ، وهكذا السجود في الصلاة فرضا أو نفلا يستجاب فيه الدعاء ، وهكذا آخر الصلاة قبل السلام بعد التشهد والصلاة على النبي صلى الله عليه وسلم ، وهكذا الدعاء يوم الجمعة ، حين يجلس الخطيب على المنبر إلى أن تقضى الصلاة ، وبعد صلاة العصر إلى غروب الشمس يوم الجمعة . فينبغي لمن أراد أن يدعو أن يتحرى هذه الأوقات ، وهكذا ما بين الأذان والإقامة الدعاء فيه لا يرد ، ومن أهمها آخر الليل ؛ لقول النبي صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له ؟ » (1) (2) . وفي لفظ آخر فيقول : ( « هل من داع فيستجاب له ؟ هل من سائل فيعطى سؤله ؟ هل من تائب فيتاب عليه حتى يطلع الفجر » (3) (4) .
__________
(1) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(2) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالي : ( يريدون أن يبدلوا كلام الله ) برقم 7494 ، ومسلم في كتاب صلاة المسافرين ، باب الترغيب في الدعاء والذكر في آخر الليل برقم 758
(3) مسند أحمد بن حنبل (4/22).
(4) أخرجه مسلم في كتاب صلاة المسافرين , باب الترغيب في الدعاء والذكر في آخر الليل برقم 758

(26/111)

وهذا وقت عظيم ينبغي للمؤمن والمؤمنة أن يكون لهما فيه حظ من التهجد والدعاء والاستغفار . وهذا النزول الإلهي نزول يليق بالله عز وجل لا يشابهه نزول خلقه ، فهو ينزل سبحانه نزولا يليق بجلاله لا يعلم كيفيته إلا الله سبحانه وتعالى ،ولا يشابه الخلق في شيء من صفاته ، كالاستواء ، والرحمة ، والغضب ، والرضا وغير ذلك ؛ لقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) سورة الشورى الآية 11 . ، ومن ذلك قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) سورة طه ، الآية 5 . . فالاستواء يليق بجلاله سبحانه ، ومعناه : العلو والارتفاع فوق العرش ، لكنه استواء يليق بالله لا يشابه فيه خلقه ولا يعلم كيفيته إلا الله سبحانه وتعالى ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) سورة الشورى الآية 11 . . وكما قالت أم سلمة رضي الله عنها : ( الاستواء غير مجهول ، والكيف غير معقول , والإقرار به إيمان , وإنكاره كفر ) . وقال ربيعة بن أبي عبد الرحمن شيخ الإمام مالك أحد
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة الشورى الآية 11

(26/112)

التابعين رضي الله عنه لما سئل عن ذلك قال : ( الاستواء غير مجهول ، والكيف غير معقول ، ومن الله الرسالة , وعلى الرسول التبليغ ، وعلينا التصديق ) ، ولما سئل الإمام مالك رحمه الله - إمام دار الهجرة في زمانه في القرن الثاني - عن الاستواء قال : ( الاستواء معلوم , والكيف مجهول , والإيمان به واجب , والسؤال عنه بدعة ) , ثم قال للسائل : ( ما أراك إلا رجل سوء ) , ثم أمر بإخراجه . وهذا الذي قاله الإمام مالك ، وأم سلمة ، وربيعة رضي الله عنهم , هو قول أهل السنة والجماعة كافة , يقولون في أسماء الله وصفاته : إنها يجب إثباتها لله عز وجل على الوجه اللائق به سبحانه وتعالى . فالإيمان والإقرار بها واجب , والتكييف منفي لا يعلم كيفيتها إلا الله عز وجل ؛ ولهذا يقول سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (1) سورة الإخلاص , الآية 4 . , ويقول سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) سورة الشورى الآية 11 . , ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) سورة النحل , الآية 74 . , وهو سبحانه يغضب
__________
(1) سورة الإخلاص الآية 4
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74

(26/113)

على أهل معصيته والكفر به , ويرضى عن أهل طاعته , ويحب أولياءه , ويبغض أعداءه وهذا الحب والبغض والرضا والغضب وغيرها من صفاته سبحانه , كلها ثابتة له سبحانه على الوجه الذي يليق بجلاله عز وجل , وهو قول أهل السنة والجماعة . فالواجب : التزام هذا القول , والثبات عليه , والرد على من خالفه . ومن أدلة الدعاء في السجود : قول الرسول صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب , وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) (2) . وقال صلى الله عليه وسلم : ( « أقرب ما يكون العبد من ربه وهو ساجد , فأكثروا الدعاء » (3) (4) . أخرجهما مسلم في صحيحه . فإذا سألت المرأة زوجا صالحا في السجود أو في آخر الليل , أو مالا حلالا , وكذلك الرجل إذا سأل ربه أن يعطيه زوجة صالحة , أو مالا حلالا , فكل ذلك طيب . والنكاح عبادة , وفيه مصالح كثيرة للرجل والمرأة ,
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(2) أخرجه مسلم في كتاب الصلاة , باب النهي عن قراءة القرآن في الركوع والسجود برقم 479
(3) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(4) أخرجه مسلم في كتاب الصلاة , باب ما يقال في الركوع والسجود برقم 482

(26/114)

وهكذا بقية الحاجات الخاصة , كأن يقول : اللهم أغنني بفضلك عمن سواك , اللهم أغنني عن سؤال خلقك , اللهم ارزقني ذرية صالحة , ونحو ذلك .

(26/115)

45- حكم الدعاء جماعة بعد الصلاة
س : الدعاء جماعة بعد الصلاة في الأيام العادية . ما حكمه إذا استمر عليه البعض من الناس؟ (1) .
ج : هذا من البدع , الإنسان يدعو ربه وحده , ما يحتاج يتجمع مع مجموعة ويدعو بهم واحد . لا . كل واحد إذا فرغ من الصلاة يأتي بالأذكار الشرعية ويدعو بينه وبين ربه , أما يكون لهم إماما يدعو بهم , يرفع يديه ويدعون , ليس له أصل , هذا من المحدثات . والله يهدينا وإخواننا المسلمين.
__________
(1) نشر في جريدة الرياض, العدد 10763 وتاريخ 12\ 8\ 1418 هـ

(26/115)

46 ـ أفضل الأدعية
التي يجب على المسلم أن يرددها
س : نختم هذا اللقاء سماحة الشيخ بسؤال وهو : أفضل الأدعية التي يجب على المسلم أن يرددها ، سواء في الصلاة أو في غيرها ؟ (1)
ج : أفضل الذكر ، لا إله إلا الله ، أفضل الدعاء لا إله إلا الله ، لكن هناك دعوات مخصوصة. وأحسن الدعاء ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار يردد هذا في آخر الصلاة ، في سجوده ، في أوقاته الأخرى ؛ لأنه دعاء جامع ، وكذلك : (اللهم اغفر لي ذنبي كله ، دقه وجله وأوله وآخره ، وعلانيته وسره ، اللهم إني أسألك رضاك والجنة وأعوذ بك من سخطك والنار ـ دعوات جامعة ـ اللهم أسألك الجنة وما قرب إليها من قول وعمل ، وأعوذ بك من النار وما قرب إليها من قول وعمل.
في سجوده يقول : اللهم اغفر لي ذنبي واغفر لي وارحمني واهدني وارزقني وعافني ، اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره ، اللهم اغفر لي ولوالدي ولجميع
__________
(1) نشر في جريدة الرياض ، العدد 10763 وتاريخ 12\8\1418 هـ.

(26/116)

المسلمين ، ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ؛ لقوله صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) . والحديث الآخر « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) .
فينبغي أن يكثر من الدعوات الطيبة ، سؤال الجنة ، التعوذ بالله من النار ، سؤال العفو : اللهم إنك عفو تحب العفو فاعف عني ، اللهم أصلح قلبي وعملي ، اللهم اغفر لي ولوالدي. يتحرى الدعوات المناسبة.
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(26/117)

47 ـ حكم الدعاء جهرا
س : الأخ أ. ع .ح. ق من سبت العلايا يقول في سؤاله : بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله ، فما حكم فعله هذا ؟ نرجو التكرم بالإفادة (1) .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها ؛ لقول الله
__________
(1) من أسئلة المجلة العربية ونشر في هذا المجموع ج9 ص 397.

(26/117)

سبحانه : « ادعوا ربكم تضرعا وخفية » (1) . ولأن ذلك أكمل في الإخلاص ، وأجمع للقلب على الدعاء ، ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء ، إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء, فإن الإمام يجهر به حتى يؤمن المستمعون. والله الموفق.
__________
(1) سنن أبو داود الصلاة (1480),مسند أحمد بن حنبل (1/172).

(26/118)

48 ـ من شروط الدعاء (1)
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : من أعظم شروط الدعاء الثقة بالله والتصديق له ولرسوله ، والإيمان بأن الله هو الحق ولا يقول إلا الحق ، والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول.
__________
(1) نشر في جريدة الرياض بتاريخ 25\12\1416هـ. وفي هذا المجموع ج9 ص 359.

(26/118)

وأضاف سماحته : (وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده ، وأنه سبحانه مدبر الأمور ومصرف الأشياء وأنه قادر على كل شيء سبحانه وتعالى: لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به ، وأنه متى تخلف المطلوب فلعلة من العلل ، فالعبد عليه أن يأتي بالأسباب ، الله مسبب الأسباب ، وهو الحكيم العليم).
وقال سماحته : وقد يحصل الدواء ولكن لا يزول الداء لأسباب أخرى جهلها العبد ولله فيها حكم سبحانه وتعالى ، وهذا يشمل الدواء الحسي والمعنوي.
الحسي: الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك .
والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية .
ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة منها : الغفلة عن الله سبحانه ، ومنها : المعاصي ولا سيما أكل الحرام.
واستشهد سماحة مفتي عام المملكة العربية السعودية بما صح عن رسول الله صلى الله عليه وسلم أنه قال: « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك قالوا :

(26/119)

يا رسول الله : إذا نكثر قال : الله أكثر » (1) . (2) .
واختتم سماحته إجابته بقوله : وبذلك يعلم المؤمن أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه ، وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه ، والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل: { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (3)
__________
(1) مسند أحمد بن حنبل (3/18).
(2) رواه الإمام أحمد في باقي مسند المكثرين ، مسند أبي سعيد الخدري رضي الله عنه برقم 10749.
(3) سورة يوسف الآية 6

(26/120)

49 ـ الأوقات التي تجاب فيها الدعوات
س : ما هي الأوقات التي تجاب فيها الدعوات ؟ (1)
ج : أوقات الإجابة عديدة جاء في السنة بيانها منها :
1 ـ ما بين الأذان والإقامة ، فقد قال عليه الصلاة والسلام :
__________
(1) من برنامج نور على الدرب شريط رقم 12 ونشر في المجموع ج9 ص 353.

(26/120)

« الدعاء لا يرد بين الأذان والإقامة » (1) .
2 ـ منها جوف الليل وآخر الليل ، فالليل فيها ساعة لا يرد فيها سائل ، أحراها جوف الليل وآخر الليل ـ الثلث الأخير ـ وقد ثبت عنه صلى الله عليه وسلم أنه قال : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له من يسألني فأعطيه ، من يستغفرني فأغفر له حتى ينفجر الفجر » (2) ... (3) ينبغي للمؤمن والمؤمنة تحري هذه الأوقات والحرص على الدعوة الطيبة الجامعة في وسط الليل وفي آخر الليل وفي أي ساعة من الليل ، لكن الثلث الأخير وجوف الليل أحرى بالإجابة مع
__________
(1) رواه الترمذي في كتاب الصلاة ، باب ما جاء في أن الدعاء لا يرد بين الأذان والإقامة برقم 212 وأبو داود في كتاب الصلاة برقم ، باب ما جاء في الدعاء بين الأذان والإقامة 521 وأحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه. برقم 11790.
(2) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/504),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1478).
(3) رواه البخاري في كتاب الجمعة باب الدعاء في الصلاة من آخر الليل برقم 1145 ومسلم في كتاب صلاه المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة برقم 758 ، والترمذي في الصلاة ، باب ما جاء في نزول الرب عز وجل إلي السماء الدنيا برقم : 446.

(26/121)

سؤال الله بأسمائه الحسنى وصفاته العلا أن يجيب الدعوة مع الإلحاح وتكرار الدعاء ، فالإلحاح في ذلك وحسن الظن بالله وعدم اليأس من أعظم أسباب الإجابة ، فعلى المرء أن يلح في الدعاء, ويحسن الظن بالله عز وجل, ويعلم أنه حكيم عليم, قد يعجل الإجابة لحكمة, وقد يؤخرها لحكمة, وقد يعطي السائل خيرا مما سأل ، كما ثبت عن النبي صلى الله عليه وسلم أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها قالوا : يا رسول الله إذا نكثر ؟ قال : الله أكثر » (1) وعليه أن يرجو من ربه الإجابة, ويكثر من توسله بأسمائه وصفاته سبحانه وتعالى مع الحذر من الكسب الحرام ، والحرص على الكسب الطيب ؛ لأن الكسب الخبيث من أسباب حرمان الإجابة ولا حول ولا قوة إلا بالله.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله عنه برقم 10749.

(26/122)

3 ـ السجود، ترجى فيه الإجابة ، يقول عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) ، ويقول صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) أي : حري أن يستجاب لكم ، رواه مسلم في صحيحه .
4 ـ حين يجلس الإمام يوم الجمعة على المنبر للخطبة إلى أن تقضى الصلاة ، فهو محل إجابة.
5 ـ آخر كل صلاة قبل السلام يشرع في الدعاء ، وهذا الوقت ترجى فيه الإجابة ؛ لأن النبي صلى الله عليه وسلم لما علمهم
__________
(1) رواه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 واللفظ له ، والنسائي في كتاب التطبيق ، باب أقرب ما يكون العبد من الله عز وجل برقم 1137 وأبو داود في كتاب الصلاة ، باب الدعاء في الركوع والسجود برقم 875 وأحمد في باقي مسند المكثرين برقم 9165
(2) رواه مسلم في كتاب الصلاة ، باب النهي عن قراءة القرآن في الركوع والسجود برقم 479 واللفظ له ، ورواه أبو داود في كتاب الصلاة ، باب في الدعاء في الركوع والسجود برقم 876 وأحمد في مسند بني هاشم ، بداية مسند عبد الله بن العباس رضي الله عنهما برقم 1903.

(26/123)

التشهد قال : « ثم يتخير من الدعاء أعجبه إليه فيدعو » (1) .
6 ـ آخر نهار الجمعة بعد العصر إلى غروب الشمس هو من أوقات الإجابة في حق من جلس على طهارة ينتظر صلاة المغرب ، فينبغي الإكثار من الدعاء بين صلاة العصر إلى غروب الشمس يوم الجمعة ، وأن يكون جالسا ينتظر الصلاة ؛ لأن المنتظر في حكم المصلي. قد صح عن النبي صلى الله عليه وسلم أنه قال : « في يوم الجمعة ساعة لا يسأل الله أحد فيها شيئا وهو قائم يصلي إلا أعطاه الله إياه » (2) وأشار إلى أنها ساعة قليلة ، فقوله صلى الله عليه وسلم : « لا يسأل الله فيها شيئا وهو قائم يصلي » (3) قال العلماء : يعني ينتظر الصلاة ، فإن المنتظر له حكم المصلي ؛ لأن وقت العصر ليس وقت صلاة.
فالحاصل أن المنتظر لصلاة المغرب في حكم المصلي ، فينبغي أن يكثر من الدعاء قبل غروب الشمس ، إن كان
__________
(1) رواه البخاري في كتاب الأذان ، باب ما يتخير من الدعاء بعد التشهد برقم 835.
(2) رواه البخاري في كتاب الجمعة ، باب الساعة التي في يوم الجمعة برقم 935.
(3) صحيح البخاري الجمعة (893),صحيح مسلم الجمعة (852),سنن الترمذي الجمعة (491),سنن النسائي الجمعة (1430),سنن أبو داود الصلاة (1046),سنن ابن ماجه إقامة الصلاة والسنة فيها (1137),مسند أحمد بن حنبل (2/486),موطأ مالك النداء للصلاة (242),سنن الدارمي الصلاة (1569).

(26/124)

في المسجد ففي المسجد, وإن كان امرأة أو مريضا في البيت شرع له أن يفعل ذلك وذلك بأن يتطهر وينتظر صلاة المغرب ، هذه الأوقات كلها أوقات إجابة ينبغي فيها تحري الدعاء والإكثار منه مع الإخلاص لله والضراعة والانكسار بين يدي الله والافتقار بين يديه سبحانه وتعالى ، والإكثار من الثناء عليه, وأن يبدأ الدعاء بحمد الله والصلاة على النبي صلى الله عليه وسلم فإن البداءة بالحمد لله والثناء عليه والصلاة على النبي صلى الله عليه وسلم من أسباب الاستجابة ، كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم.

(26/125)

50 ـ حكم قول : أدعو فلا يستجاب لي
س : عندما لا يتحقق لي شيء أغضب وأقول أقوالا في حق نفسي وفي حق الله ،مثلا أقول : يا رب لماذا لا تستجيب لي الدعاء. وأقوال أخرى إذا شعر الإنسان أن دعاءه لم يستجب ؟
ج : عليك أيها الأخ إذا تأخرت الإجابة أن ترجع إلى نفسك وتحاسبها ، فإن الله سبحانه وتعالى حكيم عليم قد يؤخر

(26/125)

الإجابة ، لحكم بالغة ليكثر دعاؤك ويكثر إبداء حاجتك إلى ربك وتتضرع إليه وتخشع بين يديه ، فيحصل لك بهذا من الخير العظيم والفوائد الكثيرة وصلاح ورقة قلبك وهو خير لك من الحاجة ، وقد يؤجلها لأسباب أخرى سبحانه وتعالى ، وقد يؤجلها لحكمة بالغة ، فإذا تأجلت الحاجة فلا تلم ربك ولا تقل لماذا ، لماذا يا ربي. ارجع إلى نفسك وانظر فلعل عندك شيئا من الذنوب والمعاصي هي السبب في تأخير الإجابة ، ولعل هناك أمرا آخر تأخرت الإجابة من أجله يكون فيه خير لك فأنت لا تتهم ربك ، ولكن عليك أن تتهم نفسك وعليك أن تنظر في أعمالك وسيرتك حتى تصلح من شأنك وحتى تستقيم على أمر ربك وحتى تعبده على بصيرة وحتى تمتثل أوامره وحتى تنتهي عن نواهيه وحتى تقف عند حدوده ، ثم اعلم أنه سبحانه حكيم عليم قد يؤخر الإجابة لمدة طويلة ، كما أخر إجابة يعقوب في رد ابنه يوسف عليه وهو نبي عليه الصلاة والسلام ، فقد يؤخر الإجابة لحكمة بالغة وقد يعطيك خيرا مما سألت وقد يصرف عنك من الشر أفضل مما سألت كما جاء الحديث عن رسول الله صلى الله عليه وسلم أنه قال « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن

(26/126)

تعجل دعوته في الدنيا ، وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثل ذلك. قالوا: يا رسول الله إذا نكثر؟ قال : الله أكثر » (1) . تبين في الحديث أن الله قد يؤخر الإجابة إلى الآخرة ولا يعجلها في الدنيا لحكمة بالغة ؛ لأن ذلك أصلح لعبده وأنفع لعبده ، وقد يصرف عنه شرا عظيما خير له من إجابة دعوته وقد يعجلها له. فعليك بحسن الظن بالله وعليك أن تستمر وتلح في الدعاء فإن في الدعاء خيرا لك كثيرا ، وعليك أن تتهم نفسك وتنظر في حالك ، وأن تستقيم على طاعة ربك ، وأن تعلم أن ربك حكيم عليم وقد يؤجلها وقد يعجلها لحكمة ، وقد يعطيك خيرا من دعوتك ، وفي الحديث الصحيح يقول عليه الصلاة والسلام : « يستجاب لأحدكم ما لم يعجل » (2) فيقول : دعوت ودعوت فلا أراه يستجاب لي فيستحسر عند ذلك ويذهب الدعاء ، فلا ينبغي لك أن تستحسر ـ ولا ينبغي لك أن تدع الدعاء. الزم الدعاء وألح على ربك واضرع إليه وحاسب نفسك ، واحذر أسباب المنع من المعاصي والسيئات ، وتحر أوقات
__________
(1) مسند أحمد بن حنبل (3/18).
(2) أخرجه البخاري في كتاب الدعوات ، باب يستجاب للعبد ما لم يعجل برقم 6340 ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب بيان أنه يستجاب للداعي ما لم يعجل برقم 2735.

(26/127)

الإجابة كآخر الليل وبين الأذان والإقامة وفي آخر الصلاة قبل السلام وفي السجود ، كل هذه من أسباب الإجابة ، وعليك بإحضار قلبك عند الدعوة حتى تلح وحتى تدعو بقلب حاضر ، وعليك بالمكسب الطيب فإن كسب الخبيث من أسباب عدم الإجابة.

(26/128)

51 ـ دعوة الوالد على الولد
س : رجل له ثلاثة أولاد لا يقصرون في طاعته وبره وهو يدعو عليهم ، هل يضرهم دعاؤه؟ (1)
ج : لا ينبغي للمرء أن يدعو على أولاده بل ينبغي له أن يحذر ذلك ؛ لأنه قد يوافق ساعة الإجابة, فينبغي له ألا يدعو عليهم ، وإذا كانوا صالحين كان الأمر أشد في تحريم الدعاء عليهم ، أما إذا كانوا مقصرين فينبغي أيضا ألا يدعو عليهم ، بل يدعو لهم بالهداية والصلاح والتوفيق ، هكذا ينبغي أن يكون المؤمن ، وجاءت النصوص عن النبي صلى الله عليه وسلم تحذر المسلم من الدعاء على ولده أو على أهله أو على ماله ؛ لئلا
__________
(1) سبق نشره في المجموع ج6 ص 386.

(26/128)

يصادف ساعة الإجابة فيضر نفسه أو يضر أهله أو يضر ولده, فينبغي لك أيها السائل أن تحفظ لسانك ، وأن تؤكد على من تعلمه يتعاطى هذا الأمر بأن يحفظ لسانه ، وأن يتقي الله في ذلك حتى لا يدعو على ولده ولا على غيره من المسلمين ، بل يدعو لهم بالخير والسداد والاستقامة.

(26/129)

52 ـ مسألة في الدعاء
س : قال محمد بن واسع رحمه الله : كنت أقول صباحا ومساء : اللهم إنك سلطت علينا عدوا بصيرا بعيوبنا مطلعا على عوراتنا يرانا هو وقبيله من حيث لا نراهم, اللهم فأيسه منا كما آيسته من رحمتك, وقنطه منا كما قنطته من عفوك, وباعد بيننا وبينه كما باعدت بينه وبين جنتك. قال محمد بن واسع : فرأيت إبليس في المنام فقال : لا تعلم هذا الدعاء لأحد فقلت : والله لا أمنعه من مسلم ! فما رأي سماحتكم بهذا الدعاء؟ وهل يجوز الدعاء به ؟ (1)
ج : محمد بن واسع الأزدي البصري من صغار التابعين ومن
__________
(1) أجاب عنه سماحته بتاريخ 18\12\1414هـ.

(26/129)

الثقات العباد رحمه الله .. وهذا الدعاء لا بأس به. ولم أقف عليه في ترجمة محمد المذكور في البداية لابن كثير . ويكفي عن ذلك التعوذ بالله من الشيطان الرجيم ، كما قال سبحانه : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) وقال سبحانه في سورة النحل : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } (2) وكان النبي صلى الله عليه وسلم يتعوذ بالله من الشيطان في صلاته وغيرها بقوله : أعوذ بالله من الشيطان الرجيم. وربما قال : أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفثه ونفخه .. وقد فسر أهل العلم الهمز بالصرع والنفخ بالكبر والنفث بالشعر. يعنون بذلك المذموم. والله ولي التوفيق.
__________
(1) سورة الأعراف الآية 200
(2) سورة النحل الآية 98

(26/130)

53 ـ حكم الدعاء للفاسقين
س : الأخ ع. م. من الإسكندرية في جمهورية مصر العربية في سؤاله : ما حكم الدعاء للفاسقين خاصة من

(26/130)

الأهل والأقارب والأصدقاء علما بأنهم مسلمون ولله الحمد ؟ أفتونا مأجورين (1)
ج : الدعاء لهم طيب ومستحب أن الله يهديهم ويوفقهم ويصلح حالهم والدعاء لهم مشروع ، قيل للنبي صلى الله عليه وسلم : « يا رسول الله : إن دوسا عتت وطغت فادع الله عليهم. فقال النبي صلى الله عليه وسلم : اللهم اهد دوسا وأت بهم » (2) فهداهم الله وأسلموا فإذا دعي للكفار أو الفساق بالهداية أن الله يمن عليهم بالهداية وبالتوبة فهذا من باب الإحسان ، ومن باب المعروف ، لكن من ظلم منهم ودعي عليه لظلمه له أن الله يكفيه شره ، وأن الله يسلط عليه فهذا لا حرج فيه ؛ لأنه ممن ظلم. والله ولي التوفيق.
__________
(1) نشر في المجلة العربية جمادى الأولى عام 1413هـ.
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب الدعاء للمشركين بالهدى ليتألفهم برقم 2937 ومسلم في كتاب فضائل الصحابة ، باب من فضائل غفار وأسلم وجهينة وأشجع ومزينة برقم 2524.

(26/131)

54 ـ الاستثناء في الدعاء
س : ما حكم القول :" في الجنة نلتقي إن شاء الله " جزاكم الله خيرا؟ (1)
ج : هذا القول طيب ولا بأس به. نسأل الله أن يجمعنا بإخواننا في الجنة, وأن نلتقي في الجنة ، لكن لا يقول : إن شاء الله ، فلا يستثني ، بل يقول : نسأل الله أن نلتقي في الجنة بفضله ، الله يجمعنا في الجنة ، فلا يقول : إن شاء الله ، ولا يستثني في الدعاء.
__________
(1) نشر في مجلة الدعوة العدد 1677 في شوال 1419هـ ، وفي كتاب فتاوى إسلامية لمحمد المسند ج4 ص173.

(26/132)

55 ـ حكم السجع في الدعاء
س : ما حكم السجع في الدعاء ؟ والتوسع في وصف الجنة أو النار من أجل ترقيق القلوب ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته المنشورة في رسالة الجواب الصحيح من أحكام صلاة الليل والتراويح ونشر في المجموع ج12 ص 362.

(26/132)

ج : لا أعلم في هذا شيئا إذا كان ليس فيه تكلف ، أما السجع المتكلف فلا ينبغي ، لهذا ذم النبي عليه الصلاة والسلام من سجع وقال : « هذا سجع كسجع الكهان » (1) في حديث حمل ابن النابغة الهذلي ، لكن إذا كان سجعا غير متكلف فقد وقع في كلام النبي عليه الصلاة والسلام وكلام الأخيار ، فالسجع غير المتكلف لا حرج فيه ، إذا كان في نصر الحق أو في أمر مباح ، وتكرار الدعوات فيما يتعلق بالجنة أو النار وتحريك القلوب ، كل ذلك مطلوب شرعا.
__________
(1) أخرجه مسلم في كتاب القسامة ، باب دية الجنين برقم 1682 ولفظه : '' إنما هذا من إخوان الكهان من أجل سجعه الذي سجع ''.

(26/133)

56 ـ حكم الدعاء على غير وضوء
س : في بعض الليالي أقوم من النوم الساعة الثانية ليلا وأدعو الله بما في نفسي دون أن أتوضأ .. ولم أصل نافلة فهل هذا جائز أم لا بد من الوضوء والصلاة معا؟ (1)
ج : لا حرج في الدعاء ولو على غير وضوء بل ولو كنت
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ج4 ص 175 وفي مجلة الدعوة العدد 1674 بتاريخ 13\9\1419هـ.

(26/133)

جنبا ؛ لأن الدعاء لا يشترط له الطهارة وهذا من رحمة الله سبحانه ؛ لأن العبد محتاج للدعاء في كل وقت ولكن حصوله مع الطهارة والصلاة أقرب إلى الإجابة ولا سيما في السجود ؛ لقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه الإمام مسلم في صحيحه وبالله التوفيق .
__________
(1) رواه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 واللفظ له ، والنسائي في كتاب التطبيق ، باب أقرب ما يكون العبد من الله عز وجل برقم 1137 وأبو داود في كتاب الصلاة ، باب الدعاء في الركوع والسجود برقم 875 وأحمد في باقي مسند المكثرين برقم 9165

(26/134)

57 ـ معنى : " وهب المسيئين منا للمحسنين "
س : ما معنى هذا الدعاء : وهب المسيئين منا للمحسنين ؟ (1)
ج : معناه الطلب من الله سبحانه وتعالى أن يعفو عن المسيئين من المسلمين بأسباب المحسنين منهم ، ولا حرج في ذلك ؛ لأن صحبة الأخيار ومجالسهم من أسباب العفو عن المسيء ، فهم القوم لا يشقى بهم جليسهم ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « مثل الجليس الصالح كحامل
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ج4 ص 175 ، وفي مجلة الدعوة العدد 1674 بتاريخ 13\9\1419هـ.

(26/134)

المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ومثل الجليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (1) ولكن يجوز للمسلم أن يعتمد على مثل هذه الأمور لتكفير سيئاته ، بل يجب عليه أن يلزم التوبة دائما من سائر الذنوب, وأن يحاسب نفسه ويجاهدها في الله حتى يؤدي ما أوجب الله عليه ويحذر ما حرم الله عليه ، ويرجو مع ذلك من الله سبحانه العفو والغفران ، وأن لا يكله إلى نفسه ولا إلى عمله ، ولهذا صح عن رسول الله صلى الله عليه وسلم ، أنه قال : « سددوا وقاربوا و أبشروا واعلموا أنه لن يدخل الجنة أحد منكم بعمله ، قالوا ولا أنت يا رسول الله ؟ قال : ولا أنا إلا أن يتغمدني الله برحمة منه وفضل » (2) وبالله التوفيق.
__________
(1) أخرجه البخاري في كتاب الذبح والصيد ، باب المسك برقم 5534 , ومسلم في كتاب البر والصلة والآداب ، باب استحباب مجالسة الصالحين برقم 2628.
(2) أخرجه البخاري في كتاب الرقاق ، باب القصد والمداومة على العمل برقم 6467, ومسلم في كتاب صفة القيامة والجنة والنار ، باب لن يدخل أحد الجنة بعمله برقم 2818.

(26/135)

58 ـ دعاء ختم القرآن
س : بعض الناس ينكرون على أئمة المساجد الذين يقرءون ختمة القرآن في نهاية شهر رمضان ويقولون : إنه لم يثبت أن أحدا من السلف فعلها ، فما صحة ذلك ؟ (1)
ج : لا حرج في ذلك ؛ لأنه ثبت عن بعض السلف أنه فعل ذلك ، ولأنه دعاء وجد سببه في الصلاة فتعمه أدلة الدعاء في الصلاة كالقنوت في الوتر وفي النوازل ، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد 1658 في 19\5\1419هـ.

(26/136)

59 - حكم قراءة الدعاء من الورقة أثناء الصلاة
س : الأخت هـ. م. من الدار البيضاء في المغرب تقول في سؤالها : إنني لا أحفظ من الأدعية إلا القليل فهل يجوز أن أكتب بعض الأدعية في ورقة وأقرأها خارج الصلاة وأثناءها ؟ (1)
__________
(1) نشر في المجلة العربية وفي كتاب فتاوى إسلامية من جمع الشيخ محمد المسند ج4 ص 176.

(26/136)

ج : لا مانع أن يقرأ الإنسان الدعاء من الورقة إذا كان لا يحفظ وكتب الدعاء في ورقة وقرأه في الأوقات التي يحب أن يدعو فيها مثل آخر الليل أو أثناء الليل أو غيرها من الأوقات ، ولكن لو تيسر حفظ ذلك, وأن يقرأه عن حضور قلب وعن خشوع كان ذلك أكمل ، أما في الصلاة فالأولى أن يكون عن ظهر قلب, وأن تكون دعوات مختصرة موجزة ولو قرئت من ورقة في التشهد مثلا أو بين السجدتين فلا حرج في ذلك لكن كون الداعي يحفظ الدعاء فإنه يكون أقرب إلى الخشوع. والله ولي التوفيق.

(26/137)

60 ـ الدعاء للمتصدق
س : بعض الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم يضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة. فما حكم ذلك ؟ (1)
ج : لا ينبغي هذه الكيفية لأنها بدعة ، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به ، ومن دون
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج4 ص 176.

(26/137)

اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع ؛ لقول النبي صلى الله عليه وسلم « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود والنسائي بإسناد صحيح .
__________
(1) أخرجه أبو داود في كتاب الزكاة ، باب عطية من سأل الله برقم 1672 والنسائي في كتاب الزكاة ، باب من سأل بالله عز وجل برقم 2567.

(26/138)

61 ـ حكم مسح الوجه بعد الدعاء
س : عن حكم مسح الوجه بعد الدعاء ؟ (1)
ج : المسح للوجه لم يرد فيه أحاديث صحيحة وإنما ورد فيه أحاديث لا تخلو من ضعف ؛ فلهذا الأرجح والأصح أنه لا يمسح وجهه بيديه. وذكر بعض أهل العلم أنه لا بأس بذلك ؛ لأن فيه أحاديث يشد بعضها بعضا وإن كانت ضعيفة ، لكن قد يقوي بعضها بعضا فتكون من قبيل الحسن لغيره كما ذكر ذلك الحافظ ابن حجر في كتابه بلوغ المرام في الباب الأخير. فالمقصود أن المسح ليس فيه أحاديث صحيحة ، فلم يفعله النبي
__________
(1) من كتاب فتاوى إسلامية جمع محمد المسند ج4.

(26/138)

صلى الله عليه وسلم في صلاة الاستسقاء ولا في غيرها من المواقف التي رفع يديه ، كموقفه عند الصفا والمروة وفي عرفات وفي مزدلفة وعند الجمار لم يذكروا أنه مسح وجهه بيديه لما دعا ، فدل ذلك على أن الأفضل ترك ذلك ، وبالله التوفيق.

(26/139)

62 ـ حكم رفع اليدين في الدعاء
س : هل كان النبي صلى الله عليه وسلم يرفع يديه في الدعاء في جميع الأحوال ؟ (1)
ج : كان صلى الله عليه وسلم يرفع يديه في مواضع محدودة وعند الدعاء العارض ، وهناك مواضع يدعو فيها, ولم يرفع يديه عليه الصلاة والسلام فقد ثبت أنه رفع يديه في الاستسقاء، لما استسقى للمسلمين يوم الجمعة في الخطبة رفع يديه ، وهكذا لما خرج إلى الصحراء وصلى ركعتين وخطب الناس ودعا، رفع يديه عليه الصلاة والسلام وكذلك إذا دعا لأحد رفع يديه عليه الصلاة والسلام ، وثبت هذا في أحاديث كثيرة رفع اليدين ، وهو من السنة ومن أسباب الاستجابة ، ومن
__________
(1) من برنامج نور على الدرب رقم 7 ونشر في المجموع ج9 ص 292.

(26/139)

ذلك ما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله طيب ولا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: وقال سبحانه: ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب ، يا رب ومطعمه حرام ومشربه حرام ، وملبسه حرام ، غذي بالحرام فأنى يستجاب لذلك » (3) .
فذكر عليه الصلاة والسلام أن من أسباب الاستجابة مد اليدين إلى السماء ، ولكن لما أن الداعي تلبس بالحرام من وجوه كثيرة ، استبعد عليه الصلاة والسلام أن يستجاب له ، بسبب تعاطيه الحرام ، فعلم بهذا أن رفع اليدين من أسباب الاستجابة.
وفي الحديث الآخر يقول عليه الصلاة والسلام : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه
__________
(1) رواه مسلم في كتاب الزكاة ، باب قبول الصدق من الكسب الطيب وتربيتها برقم 1015.
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(26/140)

إلى السماء أن يردهما صفرا » (1) أي : خاليتين.
فهذا يدل على شرعية رفع اليدين في الدعاء وأنه من أسباب الاستجابة ، لكن ثبت في مواضع أخرى أنه لم يرفع فيها عليه الصلاة والسلام يديه مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام، هكذا الدعاء بعد الفرائض الخمس ( الظهر ـ والعصر ـ والمغرب ـ والعشاءـ والفجر ) ما كان صلى الله عليه وسلم يرفع يديه بعد شيء منها، فالسنة في مثل هذا ألا ترفع الأيدي بل الرفع في هذا بدعة ؛ لأنه لم يثبت عنه عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم ، ومعلوم أنه صلى الله عليه وسلم لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ، عليه الصلاة والسلام.
لكن إذا قنت في النوازل شرع له رفع اليدين بعد الركوع في الركعة الأخيرة ، فإن النبي صلى الله عليه وسلم فعل ذلك لما دعا على القبائل التي اعتدت على المسلمين من القراءة ؛ ولأنه صلى الله عليه وسلم دعا بعد الركوع من الركعة الأخيرة على
__________
(1) رواه الترمذي في كتاب الدعوات، باب في دعاء النبي صلى الله عليه وسلم برقم 3556 وأبو داود في كتاب الصلاة ، باب الدعاء برقم 1488 واللفظ له ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم 3865.

(26/141)

كفار قريش قبل الفتح ، وهكذا رفع اليدين في قنوت الوتر. والله ولي التوفيق.

(26/142)

63 ـ مسألة في حكم المداومة
على رفع اليدين أثناء الدعاء
س : بين الأذان والإقامة. ما حكم رفع اليدين للدعاء ؟ (1)
ج : إذا دعا الإنسان ورفع يديه لا بأس ، رفع اليدين من أسباب الإجابة لكن ما يكون على سبيل المداومة تارة وتارة ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يرفع يديه بين الأذان والإقامة ، لكن جنس الرفع من جنس الدعاء مطلوب ، وهو من أسباب الإجابة, وإذا رفعها الإنسان بعض الأحيان بين الأذان والإقامة والأوقات الأخرى يدعو ربه ، كله لا بأس به ولكن بعد الفريضة ؛ لأن النبي صلى الله عليه وسلم ما كان يرفع يديه بعد الفريضة ، ولكن بين الأذان والإقامة أو بعد النوافل أو في بعض الأحيان إذا صلى أو رفع يديه ودعا وكل هذا لا بأس به.
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس.

(26/142)

64 ـ مسألة في رفع اليدين في دعاء خطبة الجمعة
س : أرى بعض الناس يرفع يديه في دعاء خطبة الجمعة والبعض لا يفعل ذلك ، كما أن من الناس من يرفع يديه بالدعاء بعد سنة الراتبة ، وبعضهم يرفع يديه في دعاء القنوت في الوتر ، وبعضهم لا يفعل شيئا من ذلك. أرجو إفادتي جزاكم الله خيرا عن السنة في رفع اليدين في الدعاء ؟ (1)
ج : السنة رفع اليدين في الدعاء وهو من أسباب الإجابة ؛ لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم . ولقوله صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إن الله تعالى طيب لا يقبل إلا طيبا, وإن الله أمر المؤمنين بما أمر به المرسلين فقال
__________
(1) من كتاب فتاوى إسلامية ، إعداد محمد المسند ج 4 ص174.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).

(26/143)

سبحانه : وقال : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلي السماء : يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (3) وقد صح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه رفع يديه في الدعاء في خطبة الاستسقاء ، وعند الجمرة الأولى والثانية في أول أيام التشريق في حجة الوداع، وفي مواضع كثيرة، ولكن كل عبادة وجدت في عهده صلى الله عليه وسلم ، ولم يرفع فيها يديه فإنه لا يشرع لنا أن نرفع أيدينا فيها؛ تأسيا به صلى الله عليه وسلم ، كخطبة الجمعة, وخطبة العيد والدعاء بين السجدتين, والدعاء في آخر الصلاة, والدعاء أدبار الصلوات الخمس المفروضة؛ لأن ذلك لم يثبت عنه صلى الله عليه وسلم ، والمشروع لنا التأسي به صلى الله عليه وسلم في الفعل والترك، كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4)
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(4) سورة الأحزاب الآية 21

(26/144)

الآية. والله ولي التوفيق .

(26/145)

65 ـ مسألة في رفع اليدين عند الدعاء
س : هل رفع اليدين في الدعاء مشروع، وخاصة في السفر بالطائرة أو السيارة أو القطار وغيرها ؟ (1)
ج : رفع الأيدي في الدعاء من أسباب الإجابة في أي مكان يقول صلى الله عليه وسلم : « إن ربكم حيى كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) ويقول صلى الله عليه وسلم : « إن الله تعالى طيب لا يقبل إلا طيبا, وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : ثم ذكر الرجل
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16\7\1411هـ ونشر في المجموع ج 6 ص124، ونشر في كتاب فتاوى إسلامية جمع محمد المسند ج4 ص174.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).
(3) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }

(26/145)

يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب له » (1) رواه مسلم في صحيحه .
فجعل من أسباب الإجابة رفع اليدين. ومن أسباب المنع وعدم الإجابة : أكل الحرام والتغذي بالحرام. فدل على أن رفع اليدين من أسباب الإجابة ، سواء في الطائرة أو في القطار أو في السيارة أو في المركب الفضائية ، أو في غير ذلك ، إذا دعا ورفع يديه. فهذا من أسباب الإجابة ، إلا في المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم فلا نرفع فيها ، مثل خطبة الجمعة، فلم يرفع فيها صلى الله عليه وسلم ، إلا إذا استسقى فهو يرفع يديه فيها. كذلك بين السجدتين وقبل السلام في آخر التشهد لم يكن يرفع يديه صلى الله عليه وسلم فلا نرفع أيدينا في هذه المواطن التي لم يرفع فيها صلى الله عليه وسلم ؛ لأن فعله حجة وتركه حجة. وهكذا بعد السلام من الصلوات الخمس ؛ كان النبي صلى الله عليه وسلم يأتي بالأذكار الشرعية ولا يرفع يديه، فلا نرفع في ذلك أيدينا اقتداء به صلى الله عليه وسلم ، أما المواضع التي رفع صلى الله عليه وسلم فيها يديه فالسنة فيها رفع اليدين تأسيا به صلى الله عليه وسلم ؛ ولأن ذلك من أسباب الإجابة ، وهكذا المواضع التي يدعو فيها المسلم ربه ولم يرد فيها عن النبي
__________
(1) سورة المؤمنون الآية 51 (4) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(26/146)

صلى الله عليه وسلم رفع ولا ترك فإنا نرفع فيها ؛ للأحاديث الدالة على أن الرفع من أسباب الإجابة كما تقدم .

(26/147)

66 ـ مسألة في رفع اليدين في الدعاء
س : الأخ : ع. ع. م. من بريدة يقول في سؤاله : سمعت الإمام يقرأ حديثا عن رسول الله صلى الله عليه وسلم عن صلاة الاستسقاء ، ويقول الصحابي رضي الله عنه في آخر الحديث : « إن رسول الله صلى الله عليه وسلم لم يكن يرفع يديه إلا في الدعاء للاستسقاء » (1) وسبق أن قرأت أنه كان يرفع يديه صلى الله عليه وسلم في غيره. نرجو البيان. جزاكم الله خيرا (2) ج : قد رفع النبي صلى الله عليه وسلم يديه في الدعاء مواضع كثيرة ، ولكنه في خطبته في صلاة الاستسقاء بالغ في الرفع. والله الموفق.
__________
(1) صحيح البخاري المناقب (3372),صحيح مسلم صلاة الاستسقاء (895),سنن النسائي الاستسقاء (1513),سنن أبو داود الصلاة (1170),سنن ابن ماجه إقامة الصلاة والسنة فيها (1180),سنن الدارمي الصلاة (1535).
(2) سؤال شخصي أجاب عنه سماحته في 18\10\1419هـ.

(26/147)

67 ـ حكم مسح الوجه باليدين بعد الدعاء
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله من كل سوء.
السلام عليكم ورحمة الله وبركاته ، وبعد :
لدي سؤال أرغب تكرم سماحتكم بالإجابة عليه
والسؤال هو : ما حكم مسح الوجه باليدين بعد الدعاء وخاصة بعد دعاء القنوت وبعد النوافل ؟ حفظكم الله وأثابكم ، والسلام عليكم ورحمة الله وبركاته (1)
ج : وعليكم السلام ورحمة الله وبركاته.
بعده : حكمه أنه مستحب ؛ لما ذكره الحافظ في البلوغ في باب الذكر والدعاء ، وهو آخر باب في البلوغ أنه ورد في ذلك عدة أحاديث مجموعها يقضي بأنه حديث حسن ، وفق الله الجميع والسلام عليكم.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 12\9\1419هـ.

(26/148)

68 ـ القراءة على المريض
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. م. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2610 بتاريخ 4\7\1407هـ الذي تذكر فيه ما أصاب والدتك من النسيان بعد إجرائها عملية المرارة, وطلبك أن ندلك على علاج شرعي لما أصابها .
وأفيدك بأن ما حصل على والدتك إنما هو بقضاء الله وقدره ، و على المسلم أن يرضى بذلك ويصبر ويحتسب ما عند الله من الأجر ؛ عملا بقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقوله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال النبي صلى الله عليه وسلم : « إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11

(26/149)

ابتلاهم فمن رضي فله الرضاء ومن سخط فله السخط » (1) حسنه الترمذي .
ونوصيك بأن تقرأ عليها بفاتحة الكتاب وآية الكرسي, وقل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس, وغير ذلك من آيات وسور القرآن العزيز, وتكرار ذلك في كل ليلة في كل صباح ومساء مع الدعاء الصحيح المأثور مثل : " اللهم رب الناس اذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما. وباسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك, بسم الله أرقيك. تكرر هذين الدعائين ثلاث مرات ، وتدعو لها أيضا بما أحببت من الدعاء سوى ذلك ، وكونه مما ورد عن النبي صلى الله عليه وسلم أفضل ، كما نوصيك بعرضها على الأطباء المختصين ، ولا سيما الذين أجروا لها العملية لعلهم يجدون لها علاجا.
وفق الله الجميع لما فيه رضاه وشفى والدتك مما أصابها ومتع الجميع بالصحة والعافية إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه الترمذي في كتاب الزهد ، باب ما جاء في الصبر على البلاء برقم 2396 وابن ماجه في كتاب الفتن ، باب الصبر على البلاء برقم 4031.

(26/150)

69 ـ في القرآن والسنة علاج لجميع الأمراض الحسية والمعنوية (1)
بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء ، وإدارة البحوث العلمية والإفتاء : أن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهله. وقال سماحته : إن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم من الكتاب والسنة العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية ، وقد نفع الله بذلك العلاج, وحصل به من الخير ما لا يحصيه إلا الله عز وجل.
وأوضح سماحته : أن الإنسان قد تعرض له أمور لها أسباب فيحصل من الخوف والذعر ما لا يعرف له سبب بينا. وأكد سماحته : أن الله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى.
__________
(1) نشر في جريدة الجزيرة يوم 20\12\1416 هـ. ونشر في هذا المجموع ج9 ص411.

(26/151)

وكان سماحته : يرد بذلك على سائل يقول : " زوجتي أصيبت بمرض معين فأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها ، وآخر يقول : أنه يشكو نفس الحالة وذلك أنه لا يستطيع الذهاب إلي المسجد للصلاة مع الجماعة ، ويسأل على العلاج حتى لا يلجأ إلى الكهان والمشعوذين ".
ونصح سماحته السائلين وغيرهما : أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفس والسلامة من مكائد الشيطان ، ومن ذلك كما قال سماحته : قراءة آية الكرسي. وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلي آخر الآية. ووصف سماحة الشيخ ابن باز آية الكرسي : بأنها أعظم وأفضل آية في كتاب الله عز وجل ؛ لما اشتملت عليه من التوحيد والإخلاص لله تعالى وبيان عظمته ، وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء سبحانه وبحمده.
واسترسل سماحته يقول : فإذا قرأ هذه الآية خلف كل صلاة كانت له حرزا من كل شر ، وهكذا قرأتها عند النوم.
__________
(1) سورة البقرة الآية 255

(26/152)

واستشهد بما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : أن « من قرأها عند النوم لا يزال عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (1) ودعا سماحته الشخص الخائف إلى قراءة آية الكرسي عند النوم وبعد كل صلاة ، وقال : ليطمئن قلبه وسوف لا يري ما يسوؤه إن شاء الله ، إذا صدق الرسول عليه الصلاة والسلام فيما قال واطمأن قلبه لذلك ، وأيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وأكد سماحته : أن الله سبحانه وتعالى شرع أن يقرأ المسلم والمسلمة بعد كل صلاة قل هو الله أحد والمعوذتين وقال سماحته : إن هذا أيضا من أسباب العافية والأمن والشفاء من كل سوء ، وقل هو الله أحد تعدل ثلث القرآن .
وأشار سماحة الشيخ عبد العزيز بن باز إلى أن السنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاه الفجر وبعد صلاه المغرب ثلاث مرات ، وهكذا إذا أوي إلى فراشه يقرؤهن ثلاث مرات ؛ لصحة الأحاديث عن رسول الله صلى الله عليه وسلم لذلك .
ودل سماحته على أن من يحصل به الأمن والعافية
__________
(1) رواه البخاري في كتاب بدء الخلق ، باب صفة إبليس وجنوده برقم 3275 .

(26/153)

والطمأنينة والسلامة من كل شر أن يستعيذ الإنسان بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء « أعوذ بكلمات الله التامات من شر ما خلق » (1) موضحا سماحته : أن الأحاديث جاءت دالة على أنها من أسباب العافية .
ودعا سماحته إلى قراءة « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ثلاث مرات صباحا ومساء ، وقال : لقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي ، ومن قالها مساء لم يضره شيء حتى يصبح .
وأفاد سماحته في إجابته : أن هذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والأمن والسلامة من كل سوء .
ودعا سماحته كل مؤمن ومؤمنه الإتيان بها في أوقاتها والمحافظة عليها ، وهما مطمئنان وواثقان بربهما سبحانه وتعالى القائم على كل شيء والعالم بكل شيء والقادر على كل شيء ، لا إله غيره ولا رب سواه ، وبيده التصرف والمنع والضر والنفع ، وهو المالك لكل شيء عز وجل .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(26/154)

70 ـ مسألة في الأذكار
س : لي بعض الأوراد من الأذكار والآيات القرآنية أواظب عليها لكي تعم الفائدة ، ووجهت زملائي لقرأتها مثلي ، هل في ذلك شيء جزاكم الله خيرا ؟ (1) ج : إذا كانت أذكارا شرعية ودعوات شرعية تنصحهم وتوجههم إليها فهذا من التعاون على البر والتقوى ، وقد كتب العلماء في ذلك كصاحب الترغيب والترهيب ، ورياض الصالحين ، وأذكار النووي ، والكلم الطيب ، والوابل الصيب ، ولي أيضا رسالة في الموضوع سميتها : تحفة الأخيار في الأدعية والأذكار ، فإذا أخذ الإنسان من هذه الكتب واستفاد مما فيها بعض الدعوات الشرعية والأذكار الشرعية وهو طيب فإذا أوصى إخوانه بذلك ونصحهم فكل ذلك طيب وهو من التواصي بالحق .
__________
(1) من برنامج نور على الدرب

(26/155)

71 ـ كيفية علاج المرض النفسي
س: كان لنا أخ كبير ملتزم بأمور دينه من صلاة وصيام وأداء عمرة ، وتلاوة قرآن ، والمحافظة على صلاة الجماعة في المسجد ، وحضور حلقات الذكر ، وفجأة انقلب حاله وأصبح لا يصلي ولا يقرأ القرآن ولا يحضر حلقات الذكر ، وأصبح يجلس وحيدا في غرفته حتى إنه لا يذهب إلى عمله . أفيدوني ماذا علي أن أعمل تجاه أخي الأكبر جزاكم الله خيرا (1) ج : المشروع أن يعالج بالطب النبوي ، وبالعلاج الذي يعرفه خواص الأطباء مما لا يخالف الشرع المطهر ؛ لقول النبي صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء » (2) وقوله صلى الله عليه وسلم « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (3) أخرجه مسلم في صحيحه . وقوله
__________
(1) من أسئلة المجلة العربية ونشر في المجموع ج9 ص410
(2) رواه البخاري في كتاب الطب ، باب ما أنزل الله داء إلا وأنزل له شفاء برقم 5678
(3) رواه مسلم في كتاب السلام ، باب لكل داء دواء برقم 2204 وأحمد في باقي مسند المكثرين ، مسند جابر بن عبد الله برقم 14187.

(26/156)

صلى الله عليه وسلم « عباد الله تداووا ولا تداووا بحرام » (1) ومن الدواء الشرعي القراءة عليه من أهل العلم والإيمان لعل الله ينفعه بذلك .
ومن الأسباب النافعة لهذا وأمثاله : عرضه على الأطباء المختصين من أهل الإيمان والتقوى ؛ لعلهم يعرفون سبب مرضه وعلاجه ، شفاه الله مما أصابه ، وأعانكم على علاجه بما ينفعه ، ويكشف الله به مرضه . إنه جواد كريم .
__________
(1) رواه أبو داود في الطب , باب في الأدوية المكروهة برقم 3874 .

(26/157)

72 ـ علاج صرع الجن للإنسان
س: ما هو المس وما هي أعراضه ؟ وكيف يعالج شرعا ؟ (1)
ج : المس هو: صرع الجن للإنس ، كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) وعلاجه بالقرآن الكريم ،
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية في 19 12 1416 هـ ، ونشر في المجموع ج9 ص 414 .
(2) سورة البقرة الآية 275

(26/157)

وبالأدعية النبوية ، وبالوعظ والتذكير ، والترغيب والترهيب . والله الموفق .

(26/158)

73 ـ حكم علاج السرطان بالقرآن
س: هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما ؟ وهل لذلك دليل ؟ جزاكم الله خيرا (1)
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله ، والله سبحانه هو الشافي ، والأدلة على ذلك كثيرة ، منها قوله تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) « وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في
__________
(1) نشر في مجلة الدعوة العدد 1637 في 19 ذي الحجة 1418هـ وفي المجموع ج8 ص364.
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82

(26/158)

كفيه عند النوم سورة و ( المعوذتين ) ثلاث مرات » (2) ، ثم يمسح في كل مرة على ما استطاع من جسده ، فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم ، كما صح الحديث بذلك عن عائشة رضي الله عنها (3)
__________
(1) سنن الترمذي الدعوات (3402),سنن أبو داود الأدب (5056),مسند أحمد بن حنبل (6/116).
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) صدر ضمن مطوية معدلة بتاريخ 1413هـ وقف لله تعالى بعنوان : ( رسالة في حكم السحر والكهانة ) جعلها سماحته بعد التعديل باسم : النصيحة .

(26/159)

74 ـ يجوز التدواي بالأدوية المباحة شرعا
الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان ، وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فالموجب لهذا هو النصيحة والتذكير ؛ عملا بقول الله تعالى: { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى :
__________
(1) سورة الذاريات الآية 55

(26/159)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ثلاث مرات ، قيل : لمن يا رسول الله ؟ قال : لله ، ولرسوله ، ولكتابه ، ولأئمة المسلمين وعامتهم » (2) ونظر لكثرة المشعوذين في الآونة الأخيرة ممن يدعون معرفة الطب ويعالجون عن طريق السحر أو الكهانة ، وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين ؛ لما فيه من التعلق بغير الله تعالى ، ومخالفة أمره وأمر رسوله صلى الله عليه وسلم ، فأقول مستعينا بالله تعالى : يجوز التداوي اتفاقا ، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ؛ ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعا، حسبما يعرفه في علم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية المباحة ، ولا ينافي التوكل على الله سبحانه وتعالى .
__________
(1) سورة المائدة الآية 2
(2) أخرجه مسلم في كتاب الإيمان باب بيان أن الدين النصيحة برقم 55 .

(26/160)

وقد أنزل الله سبحانه وتعالى الداء وأنزل الدواء وأنزل معه الدواء، عرف ذلك من عرفه وجهله من جهله ، ولكنه سبحانه وتعالى لم يجعل شفاء عباده فيما حرمه عليهم ، فلا يجوز للمريض أن يذهب إلى الكهنة ونحوهم ممن يدعون معرفة الغيبيات ؛ ليعرف منهم مرضه ، كما لا يجوز له أن يصدقهم فيها يخبرونه به ، فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن ؛ ليستعينوا بهم على ما يريدون ، وهؤلاء شأنهم الكفر والضلال ؛ لكونهم يدعون أمور الغيب، وقد روى مسلم في صحيحه ، أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) وعن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه أبو داود وخرجه أهل السنن الأربع ، وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ : « من أتى عرافا أو كاهنا وصدقه » (3)
__________
(1) أخرجه مسلم في كتاب السلام ، باب تحريم الكهانة وإتيان الكاهن برقم 2230.
(2) أخرجه أبو داود في كتاب الطب ، باب في الكاهن برقم 3904 إلا أنه قال : ( فقد برئ ) بدل ( فقد كفر ) .
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(26/161)

« بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (1) وعن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه البزار بإسناد جيد . ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك .
فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم ، ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرهم ، والإنكار عليهم أشد الإنكار ، والإنكار على من يجيء إليهم ، ولا يغتر بصدقهم في بعض الأمور ، ولا بكثرة من يأتي إليهم ممن ينتسب إلى العلم فإنهم غير راسخين في العلم ، بل من الجهال ؛ لما في إتيانهم من المحذور؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم ؛ لما في ذلك من المنكر العظيم والخطر
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) أخرجه أحمد في باقي مسند المكثرين برقم 9252 والطبراني في المعجم الكبير ج1 ص162 برقم 355.

(26/162)

الجسيم والعواقب الوخيمة ، ولأنهم كذبة فجرة .
كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر ؛ لأنهما يدعيان علم الغيب وذلك كفر ؛ ولأنهما لا يتوصلان إلى مقصود هما إلا بخدمة الجن وعبادتهم من دون الله ، وذلك كفر بالله وشرك به سبحانه ، والمصدق لهم بدعواهم علم الغيب يكون مثلهم ، وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم، ولا يجوز للمسلم أن يخضع لما يزعمون علاجا ، كتمتمتهم بكلام لا يفهم، وكتابة الطلاسم : وهي الحروف المقطعة أو صب الرصاص ، ونحو ذلك من الخرافات التي يعلمونها ، فإن هذا من الكهانة والتلبيس على الناس ، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم . كما لا يجوز لأحد المسلمين الذهاب لأحد من الكهان ونحوهم لسؤاله عمن سيتزوج ابنه أو قريبه ، أو عما سيكون بين الزوجين وأسرتيهما من المحبة والوفاء، أو العداوة والفراق ، ونحو ذلك ؛ لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى .
والسحر من المحرمات الكفرية , كما قال الله عز وجل في شأن الملكين في سورة البقرة :

(26/163)

{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) نسأل الله العافية والسلامة من السحرة والكهنة وسائر المشعوذين ، كما نسأله سبحانه وتعالى أن يقي المسلمين شرهم ، وأن يوفق المسلمين للحذر منهم وتنفيذ حكم الله فيهم ، حتى يستريح العباد من شرهم وضررهم وأعمالهم الخبيثة ، إنه جواد كريم .
وقد شرع الله سبحانه وتعالى لعباده ما يتقون به شر السحر قبل وقوعه ، وأوضح لهم سبحانه ما يعالجونه به بعد وقوعه ؛ رحمة منه لهم ، وإحسانا منه إليهم ، وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه ، والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا :
__________
(1) سورة البقرة الآية 102

(26/164)

أما النوع الأول : وهو الذي يتقى به خطر السحر قبل وقوعه ، فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية ، والدعوات والتعوذات المأثورة ، ومن ذلك : قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام ، ومن ذلك قراءتها عند النوم ، وآية الكرسي : هي أعظم آية في القرآن الكريم وهي قوله سبحانه وتعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) ومن ذلك قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4) خلف كل صلاة مكتوبة ، وقراءة السور الثلاث ( ثلاث مرات ) : في أول النهار بعد صلاة الفجر ، وفي أول الليل بعد صلاة المغرب .
ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل ، وهما قوله تعالى :
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(26/165)

{ آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (2) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (3) وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (4) والمعنى والله أعلم : كفتاه من سوء .
ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 286
(3) أخرجه البخاري في كتاب بدء الخلق باب صفة إبليس وجنوده برقم 3275.
(4) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 ومسلم في كتاب صلاة المسافرين وقصرها ، باب فضل الفاتحة وخواتم سورة البقرة برقم 808 .

(26/166)

ما خلق ، في الليل والنهار ، وعند نزول أي منزل في البناء ، أو الصحراء ، أو الجو أو البحر ؛ لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ( ثلاث مرات ) : « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ؛ لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم ، وأن ذلك سبب للسلامة من كل سوء .
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان ، وثقة بالله واعتماد عليه ، وانشراح صدر لما دلت عليه . وهي أيضا من أعظم السلاح لدفع السحر بعد وقوعه ، مع الإكثار من الضراعة إلى الله ، وسؤاله سبحانه : أن يكشف الضرر ، ويزيل البأس ، ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج
__________
(1) أخرجه مسلم في كتاب الذكر ، باب في التعوذ من سوء القضاء ودرك الشفاء وغيره برقم 2708 .
(2) أخرجه الترمذي في كتاب الدعاء ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 .

(26/167)

الأمراض من السحر وغيره ، وكان صلى الله عليه وسلم يرقي بها أصحابه : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) ، ومن ذلك الرقية التي رقى بها جبرائيل النبي الله عليه وسلم وهي قوله : « بسم الله أرقيك ، من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد ، الله يشفيك ، باسم الله أرقيك » (2) وليكرر ذلك ثلاث مرات .
ومن علاج السحر بعد وقوعه أيضا ، وهو علاج نافع للرجل إذا حبس من جماع أهله : أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ، ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسيل ، ويقرأ فيه ( آية الكرسي ) ، { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) وآيات السحر التي في سورة الأعراف ، من قوله سبحانه وتعالى: { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ } (6) إلى قوله تعالى :
__________
(1) أخرجه البخاري في كتاب المرضى ، باب دعاء العائد للمريض برقم 5675 ومسلم في كتاب السلام ، باب استحباب رقية المريض برقم 2191.
(2) أخرجه مسلم في كتاب السلام ، باب الطب والمرض والرقي برقم 2186.
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) سورة الأعراف الآية 117

(26/168)

{ رَبِّ مُوسَى وَهَارُونَ } (1) والآيات التي في سورة يونس ، من قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (2) قوله تعالى : { وَلَوْ كَرِهَ الْمُجْرِمُونَ } (3) والآيات في سورة طه من قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) إلى قوله تعالى: { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه بعض الشيء ويغتسل بالباقي ، وبذلك يزول الداء إن شاء الله تعالى ، وإذا دعت الحاجة لاستعماله أكثر من مرة فلا بأس ، حتى يزول الداء بإذن الله تعالى . ومن علاجه أيضا إتلاف ما فعله الساحر من عقد أو غيرها فيما يعتقد أنه من أعمال الساحر . أما علاجه بعمل السحرة ونحوهم مما يتقربون إلى الجن بالذبح أو غيره من القربات ، فهذا لا يجوز ؛ لأنه من عمل الشيطان ، بل هو من الشرك الأكبر ، كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولوا ؛ لأنهم لا يؤمنون ، ولأنهم كذبة فجرة
__________
(1) سورة الأعراف الآية 122
(2) سورة يونس الآية 79
(3) سورة يونس الآية 82
(4) سورة طه الآية 65
(5) سورة طه الآية 69

(26/169)

يدعون علم الغيب ، ويلبسون على الناس ، وقد حذر رسول الله صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم ، كما سبق بيان ذلك . والله سبحانه وتعالى المسئول أن يوفق المسلمين للعافية من كل سوء وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه ، والعافية من كل ما يخالف شرعة . وصلى الله عليه وسلم على عبده ورسوله محمد وعلى آله وصحبه وأتباعهم بإحسان .

(26/170)

57 - مسألة في التداوي قبل وقوع الداء
س: ما هو الحكم في التداوي قبل وقوع الداء كالتطعيم ؟ (1)
ج : لا بأس بالتداوي إذا خشي وقوع الداء لوجود وباء أو أسباب أخرى يخشى من وقوع الداء بسببها ، فلا بأس بتعاطي الدواء لدفع البلاء الذي يخشى منه ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من تصبح بسبع تمرات من
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ ونشر في هذا المجموع ج6 ص 21.

(26/170)

تمر المدينة لم يضره سحر ولا سم » (1) وهذا من باب دفع البلاء قبل وقوعه ، فهكذا إذا خشي من مرض وطعم ضد الوباء الواقع في البلد أو في أي مكان لا بأس ذلك من باب الدفاع كما يعالج المرض النازل ، يعالج بالدواء المرض الذي يخشى منه ، لكن لا يجوز تعليق التمائم والحجب ضد المرض أو الجن أو العين ؛ لنهي النبي صلى الله عليه وسلم عن ذلك . وقد أوضح عليه الصلاة والسلام أن ذلك من الشرك الأصغر ، فالواجب الحذر من ذلك .
__________
(1) أخرجه مسلم في كتاب الأشربة ، باب فضل تمر المدينة برقم 2047 بلفظ ( عجوة ) بدل ( تمر المدينة ) .

(26/171)

76 ـ حكم استعمال بخور لطرد الشياطين
س: يقوم بعض الناس باستخدام بخور يباع عند العطارين يسمى ( نقض ) يدعون أنها تطرد الشياطين (1) ج : لا أعلم لهذا العمل أصلا شرعيا . والواجب تركه ؛ لكونه من الخرافات التي لا أصل لها ، وإنما تطرد الشياطين بالإكثار من ذكر الله وقراءة القرآن والتعوذ بكلمات الله التامات من شر ما خلق . وقد ثبت عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) صدر من مكتب سماحته برقم 237 \ خ في 7 \ 1 \ 1419هـ .

(26/171)

« من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) وقال له رجل : يا رسول الله « ماذا لقيت البارحة من لدغة عقرب ، فقال له صلى الله عليه وسلم : أما إنك لو قلت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك » (2) وقال عليه الصلاة والسلام : « من قال حين يصبح : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء حتى يمسي ، ومن قالها حين يمسي لم يضره شيء حتى يصبح » (3)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2709),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1774).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(26/172)

77 ـ حكم إحضار أكثر من قارئ للقراءة على المريض
س: ما قولكم فيمن يحضر أكثر من قارئ ليقرأوا على المريض ؟ (1) « ج : لا أعلم حرجا في ذلك إذا كان القراء من المعروفين بحسن العقيدة والسيرة . وأسأل الله أن يوفقنا وإياكم وسائر
__________
(1) سؤال مقدم من صاحب السمو الأمير ع. م. س. أجاب عنه سماحته برقم 237 \ خ في 7 \ 1 \ 1419هـ

(26/172)

إخواننا للعلم النافع والعمل به . إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته . »

(26/173)

78 ـ مسألة في الرقية
سماحة الشيخ : انتشرت بين الطلبة هذه الورقة ، مكتوب عليها علاج ضيق الصدر أيام الامتحانات (1) نضع اليد على الصدر ونقرأ الفاتحة ثلاث مرات ، يقرأ آية الكرسي ثلاث مرات ، يقرأ من قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ } (2) من سورة البقرة إلى آخر الآيات ، ثلاث مرات ، ويقرأ آخر آيتين من سورة الحشر ثلاث مرات ، ويقرأ أول عشر آيات من سورة الصافات ، آخر آيتين من سورة القلم ، سورة الكافرون والصمد والمعوذتين كل واحدة ثلاث مرات ، ويقرأ الدعاء : « أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (3) سبع مرات والدعاء : « أسأل الله العظيم رب العرش العظيم أن يشفيني » (4) لمدة ثلاثة أيام . هذه الدعوات وهذه الأمور هل هي ورادة يا شيخ ؟ (5)
__________
(1) تخصيص هذا الدعاء بأيام الامتحانات لا أصل له فهو من البدع
(2) سورة البقرة الآية 285
(3) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(4) سنن الترمذي الطب (2083),سنن أبو داود الجنائز (3106),مسند أحمد بن حنبل (1/352).
(5) نشر في جريدة الرياض العدد 10763 في 12 \ 8 \ 1418هـ .

(26/173)

ج : الترتيب ليس على هذا الترتيب ، لكن يسأل ربه الشفاء والحمد لله ، يسأل ربه ، الذي ورد « رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) يكرر ثلاث مرات : « بسم الله أرقيك من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد ، الله يشفيك ، بسم الله أرقيك » (2) إذا كررها ثلاث مرات لا بأس ، { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) والمعوذتين ، يكررها ثلاث مرات صباحا ومساء وعند النوم ، هذا وارد طيب ، المقصود أنه يتحرى الوارد فقط أما من كيسه ، يرتب أشياء من كيسه ، ما عليها دليل . لكن إذا تحرى الوارد بالأدلة الشرعية في كتب الأذكار وكتب الأدعية ، فالحمد لله .
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الإخلاص الآية 1

(26/174)

79 ـ ما يقال عن قراءة سورة الزلزلة على المريض والحامل
س: توجد امرأة مريضة بمرض نفسي وقال لها الناس : إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة عليه ، ثم إنه إما أن يشفى وإما أن يموت ، وطلبت من يقرأ لها وشربت من القراءة ، وبعد فترة حملت وشربت من القراءة فولد الطفل سليما ، وبعد فطامه حملت بآخر ، وفي الشهر

(26/174)

التاسع جاءها المرض مرة أخرى ، وشربت من القراءة ، ولكن في نفس اليوم ولدت طفلا ميتا ، وبعد فترة حملت بواحد آخر وعاودها المرض وشربت من نفس القراءة ، وفي الشهر الثامن شربت من القراءة وولدت الولد ميتا ، وبعد فترة حملت في شهرها السابع أحست بمرض وشربت منها ، وفي الليلة التي بعدها ولدت طفلة حية ، وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال ، وفي القراءة حبة سوداء وأن الحبة السوداء تسقط الطفل وهي لا تعلم هذا ، فهل يلحقها شيء من الأطفال الذي ماتوا ؟ (1)
ج : أولا : ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت وما قالوه أنها تسقط الولد كله لا أصل له بل هو من خرافات العامة الباطلة .
ثانيا : ليس على المرأة المذكورة فدية ولا كفارة ؛ لأن عملها ليس سببا لموتها .
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم 1318\1 في 15\5\1410 ه عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(26/175)

80 - مسألة في حكم تكرار بعض سور القرآن والأذكار بلا عدد معين
س :
بعض الناس يجعلون الورد ( بسم الله الرحمن الرحيم ) 786 مرة ، ويقرءون الواقعة 42 مرة ، وسورة الذاريات 60 مرة ، وسورة يس 41 مرة ، عند الميت وغيره ، ويقرءون في الورد ( يا لطيف ) 16641 مرة ، فهل هذا جائز أم لا ؟ (1)
ج :
لا أعلم لهذا العمل أصلا بهذا العدد المعين ، بل التعبد بذلك واعتقاد أنه سنة بدعة ، وهكذا فعل ذلك على هذا الوجه عند الميت وقت الموت أو بعد الموت ، كل ذلك لا أصل له على هذا الوجه ، ولكن يشرع للمؤمن الاستكثار من قراءة القرآن ليلا ونهارا ، وأن يسمي الله سبحانه عند ابتداء القراءة ، وعند الأكل والشرب ، وعند دخول المنزل ، وعند جماع أهله ، وغير ذلك من الشئون التي وردت بها السنة ، وقد روي عن النبي - صلى الله عليه وسلم - أنه قال : « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (2) وهكذا استعمال ( يا لطيف ، أو يا الله ، أو نحو ذلك ) بعدد معلوم يعتقد أنه سنة لا أصل لذلك
__________
(1) نشر في مجلة البحوث الإسلامية، العدد 24 عام 1409 هـ
(2) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 8495 .

(26/176)

بل هو بدعة ، ولكن يشرع الإكثار من الدعاء بلا عدد معين . كقوله : يا لطيف الطف بنا ، أو اغفر لنا ، أو ارحمنا ، أو اهدنا ، ونحو ذلك .
وهكذا يا الله ، يا رحمن ، يا رحيم ، يا غفور ، يا حكيم ، يا عزيز ، اعف عنا ، وانصرنا ، وأصلح قلوبنا وأعمالنا ، وما أشبه ذلك ؛ لقول الله سبحانه :
{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1)
وقوله عز وجل :
{ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2)
ولكن بدون تحديد عدد لا يزيد عليه ولا ينقص . إلا ما ورد فيه تحديد عن النبي - صلى الله عليه وسلم - مثل قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في كل يوم مائة مرة » (3) ، فهذا ثابت عن النبي - صلى الله عليه وسلم ، وهكذا قول سبحان الله وبحمده مائة مرة في الصباح والمساء ، وهكذا سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة بعد كل صلاة من الفرائض الخمس ، الجميع تسع وتسعون بعد كل صلاة ويختم المائة بقول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير . » (4)
كل هذا قد صح عن النبي - صلى الله عليه وسلم ، وهكذا كل ما جاء في معناه ، وإن قرأ عند المحتضر قبل أن يموت سورة يس
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(4) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593,597),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1504,1505),مسند أحمد بن حنبل (2/371),أول مسند الكوفيين (4/250),موطأ مالك النداء للصلاة (488),سنن الدارمي الصلاة (1349).

(26/177)

أو غيرها من القرآن فلا بأس ؛ لأنه روي عن النبي - صلى الله عليه وسلم - ما يدل على ذلك .
ويستحب تلقينه لا إله إلا الله حتى يختم له بذلك ؛ لقول النبي - صلى الله عليه وسلم - : « لقنوا موتاكم لا إله إلا الله » (1) رواه مسلم في صحيحه ، والمراد بالموتى هنا المحتضرون في أصح قولي العلماء ؛ ولأنهم الذين ينتفعون بالتلقين .
__________
(1) أخرجه مسلم في كتاب الجنائز باب تلقين الموتى لا إله إلا الله برقم 917

(26/178)

81 - بيان أوراد شركية وبدعية
سؤال من الأخ ع. م. ح. من اليمن يقول فيه : يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره ، ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله ، كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله ، وكقولهم : يا أقطاب ويا أوتاد ويا أسياد أجيبوا يا ذوي الأمداد فينا واشفعوا لله هذا

(26/178)

عبدكم واقف وعلى بابكم عاكف ، ومن تقصيره خائف ، أغثنا يا رسول الله ومالي غيركم مذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مددا أغثنا يا رسول الله ، وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية ، نرجو بيان ما هو بدعة وما هو شرك وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء ؟ (1) ج : الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصبحه ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
فاعلم وفقك الله أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ، ليعبد وحده لا شريك له دون ما سواه كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) والعبادة هي : طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، عندما كان سماحته رئيسا للجامعة .
(2) سورة الذاريات الآية 56

(26/179)

ورسوله . عن إيمان بالله ورسوله وإخلاص لله في العمل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده وقال تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان الله سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده ، وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذه المعنى كثيرة وكلها تدل على وجوب إفراد الله بالعبادة ، ومعلوم أن الدعاء بأنواعه من العبادة ، فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به ؛ عملا بهذه الآيات الكريمات وما جاء في معناها . وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18

(26/180)

الحاضر فإن تلك ليست من العبادة ، بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها . كأن يستعين به أو يستغيث به . في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك ، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته أو إصلاح سيارته أو ما أشبه ذلك ، ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك . فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتم كالعزى واللات وغيرهما ، وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله ، كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك ، والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن
__________
(1) سورة القصص الآية 15

(26/181)

العباد خلقوا لذلك وبه أمروا كما سبق في الآيات ، كما في قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري وفي الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم « لما بعث معاذا إلى اليمن قال له : إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب اسم الفرس والحمار برقم 2856 ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30.
(4) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله تعالى : '' ومن الناس من يتخذ من دون الله أندادا '' 4497
(5) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(26/182)

يوحدوا الله » (1) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (2) والأحاديث في هذا المعنى كثيرة ، وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك ، ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) ومن الأدلة على ذلك أيضا قوله عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي صلى الله عليه وسلم برقم 7372 ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19.
(2) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23 .
(3) سورة الذاريات الآية 56
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25

(26/183)

وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه كما قال عز وجل في قصة عاداتهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (2) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة وترك ما يعبدون من دونه . من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) والآيات الدالة
__________
(1) سورة الأعراف الآية 59
(2) سورة الأعراف الآية 70
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36

(26/184)

على هذا المعنى كثيرة ومما ذكرناه من الآيات والأحاديث يتضح لك وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين .
إن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين ، وذلك أقبح من شرك الأولين ؛ لان الأولين إنما يشركون في حال الرخاء ، وإما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره ، كما قال تعالى في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى في سورة سبحان : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2) فإن قال قائل من هؤلاء المشركين المتأخرين : إنا لا نقصد أن أولئك ينفعون بأنفسهم ويشفون مرضانا بأنفسهم أو يعينونا بأنفسهم أو يضرون عدوا بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك .
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67

(26/185)

فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم ، وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها فإن ذلك يبطله ما ذكره الله عنهم في القرآن إنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى ، كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد الله عليهم ذلك بقول سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2) فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون وما لا يعلم الله وجوده لا وجود له ؛ لأنه سبحانه لا يخفى عليه شيء وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) فأبان سبحانه أن العبادة له وحده ، وأنه يجب على العباد إخلاصها له جل وعلا ؛ لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له أمر للجميع . ومعني الدين
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 1
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(26/186)

هنا هو العبادة والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله . ثم قال عز وجل بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) أي يقولون : ما نعبدهم إلا ليقربنا إلى الله زلفى ، فرد الله عليهم بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) فأوضح سبحانه في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى . وهذا هو مقصد الكفار قديما وحديثا وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة ؛ وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الزمر الآية 3

(26/187)

إذنه سبحانه ولا رضاه ، كما تشفع الوزراء عند الملوك ، فقاسوه عز وجل على الملوك والزعماء وقالوا : كما أن من له حاجة إلى الملك والزعيم يشفع إليه بخواصه ووزرائه ، فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه ، وهذا من أبطل الباطل ؛ لأنه سبحانه لا شبيه له ولا يقاس بخلقه ، ولا يشفع أحد عنده إلا بإذنه ، ولا يأذن في الشفاعة إلا لأهل التوحيد ، وهو سبحانه وتعالى على كل شيء قدير ، وبكل شيء عليم ، وهو أرحم الراحمين لا يخشى أحدا ولا يخافه ؛ لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء ، فإنهم ما يقدرون على كل شيء ، ولا يعلمون كل شيء ؛ فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم ، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته ؛ ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم ، أما الرب عز وجل فهو سبحانه غني عن جميع خلقة ، وهو أرحم بهم من أمهاتهم ، وهو الحاكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته ، فلا يجوز أن يقاس بخلقه بوجه من الوجوه ؛ ولهذا أوضح سبحانه في كتابه أن المشركين قد

(26/188)

أقروا بأنه الخالق الرازق المدبر ، وأنه الذي يجيب المضطر ويكشف السوء ويحيي ويميت ، إلى غير ذلك من أفعاله سبحانه ، وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده ، كما قال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة . وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وما جاء في معناها من الآيات وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) وقال في سورة النجم :
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255

(26/189)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (2) وأخبر عز وجل أنه لا يرضى من عباده الكفر ، وإنما يرضى منهم الشكر ، والشكر هو : توحيده والعمل بطاعته فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (3) الآية .
وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : من قال لا إله إلا الله خالصا من قلبه أو قال : من نفسه » (4) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وأني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله
__________
(1) سورة النجم الآية 26
(2) سورة الأنبياء الآية 28
(3) سورة الزمر الآية 7
(4) أخرجه البخاري في كتاب العلم ، باب الحرص على الحديث برقم 99 .

(26/190)

من مات من أمتي لا يشرك بالله شيئا » (1) والأحاديث في هذا المعنى كثيرة . وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده ، وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم ، وأن الشفاعة ملك الله عز وجل ، كما قال سبحانه { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) الآية ، ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه وهو سبحانه لا يرضى إلا التوحيد كما سبق . أما المشركون فلا حظ لهم في الشفاعة كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (3) وقال تعالى { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (4) الآية ، والظلم عند الإطلاق هو الشرك كما قال تعالى { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (5) وقال تعالى { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب اختباء النبي صلى الله عليه وسلم دعوته لأمته برقم 199 .
(2) سورة الزمر الآية 44
(3) سورة المدثر الآية 48
(4) سورة غافر الآية 18
(5) سورة البقرة الآية 254
(6) سورة لقمان الآية 13

(26/191)

أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية ... الخ فالجواب : أن يقال أن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « هلك المتنطعون قالها ثلاثا » (2) . قال الإمام الخطابي رحمه الله : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم ، الخائضين فيما لا تبلغه عقولهم . وقال أبو السعادات ابن الأثير : هم المتعمقون المغالون في الكلام ، المتكلمون بأقصى حلوقهم ؛ مأخوذ من النطع وهو الغار الأعلى من الفم ، ثم استعمل في كل تعمق قولا وفعلا . وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم من جملة التكلف والتنطع المنهي عنه ، والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في
__________
(1) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(2) أخرجه مسلم في كتاب العلم ، باب هلك المتنطعون برقم 2670 . (1)

(26/192)

صفة الصلاة والسلام عليه وفي ذلك غنية عن غيره ، ومن ذلك ما روى البخاري و مسلم في الصحيحين واللفظ للبخاري عن كعب بن عجرة رضي الله عنه « أن الصحابة رضي الله عنهم قالوا : يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فقال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل ممد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه أنهم « قالوا : يا رسول الله كيف نصلي عليك ؟ قال : قولوا : اللهم صل على محمد وعلى أزواجه وذريته كما صليت على إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) وفي صحيح مسلم عن أبي
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : '' واتخذ الله إبراهيم خليلا '' برقم 3370 ومسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 406 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : '' واتخذ الله إبراهيم خليلا '' برقم 3369 ومسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 407 .

(26/193)

مسعود الأنصاري رضي الله عنه قال : « قال بشير بن سعد يا رسول الله أمرنا الله أن نصلى عليك فكيف نصلي عليك ؟ فسكت ثم قال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم . » (1)
فهذه الألفاظ وأشباها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يتعلمها في صلاته وسلامه على رسول الله صلى الله عليه وسلم ؛ لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه ، كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحملة لمعنى غير صحيح ، كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها ؛ لما فيها من التكلف ، ولكونها قد تفسر بمعان باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته ، وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف ، عليه من ربه أفضل الصلاة والتسليم . وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك،
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(26/194)

والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب ، وفي بيان كيفية الصلاة المشروعة على رسول الله صلى الله عليه وسلم كفاية ومقنع لطالب الحق .
أما من لا رغبة له في معرفة الحق فهذا تابع لهواه ، وقد قال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان : أحدهما مستجيب لله ولرسوله ، والثاني تابع لهواه ، وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله . فنسأل الله عز وجل العافية من اتباع الهوى ، كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم ، والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .
__________
(1) سورة القصص الآية 50

(26/195)

82 ـ مسألة في الدعاء .
س : حكم من قال : اللهم احشرني مع صاحب النقب ؟ (1)
ج : هذا الدعاء لا أعلم له أصلا في الشرع ، وإنما يذكر أنه من كلام بعض الأمراء لما رأى بعض الجنود نقب في بعض أسوار العدو نقبا صار سببا للفتح على المسلمين ، ومثل هذا لا يكون كلامه شرعا للناس ، وإنما المشروع أن يقال : اللهم احشرني في زمرة نبيك محمد صلى الله عليه وسلم أو في زمرة عبادك الصالحين ونحو ذلك ، وأسال الله أن يوفقنا وإياكم في دينه والثبات عليه انه خير مسؤول .
دعاء ركوب الدابة
س: الأخ ع.ع.ع. من بريدة يقول في سؤاله سمعت أن هناك دعاءين بصيغتين مختلفتين أحدهما : للركوب على الدابة : والثاني : للسفر فهل هذا صحيح ، وما صيغة كل منهما .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدنية المنورة ، عندما كان سماحته رئيسا للجامعة .

(26/196)

أفتونا جزاكم الله خيرا؟ (1) ج : يشرع للمسلم إذا ركب دابته للسفر أن يقول ما كان يقوله النبي صلى الله عليه وسلم ، وهو « بسم الله والحمد لله ويكبر ثلاثا ويقول : اللهم إنا نسألك في سفرنا هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا واطو عنا بعده ، اللهم أنت الصاحب في السفر والخليفة في الأهل ، اللهم أني أعوذ بك من وعثاء السفر، ومن كآبه المنظر ، وسوء المنقلب في المال والأهل » (4) (5) وقد ذكر المفسرون - رحمهم الله - ومنهم الحافظ ابن كثير ما كان يقوله النبي صلى الله عليه وسلم عند السفر حين يركب دابته قوله سبحانه في سورة الزخرف { وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ } (6) { لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } (7) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } (8)
__________
(1) من أسئلة المجلة العربية وأجاب عنه سماحته بتاريخ 18 \ 2 \ 1418هـ .
(2) صحيح مسلم الحج (1342),سنن الترمذي الدعوات (3447),سنن أبو داود الجهاد (2599),مسند أحمد بن حنبل (2/150),سنن الدارمي الاستئذان (2673).
(3) سورة الزخرف الآية 13 (2) { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }
(4) سورة الزخرف الآية 14 (3) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ }
(5) أخرجه مسلم في كتاب الحج ، باب ما يقول إذا ركب إلى سفر الحج وغيره برقم 1342 .
(6) سورة الزخرف الآية 12
(7) سورة الزخرف الآية 13
(8) سورة الزخرف الآية 14

(26/197)

والله ولي التوفيق .

(26/198)

84 - حول دعاء الركوب في المصعد
س : الأخت س . م . أ . من مكة المكرمة تقول في سؤالها : هل يسن أن نقول دعاء الركوب عندما نركب في المصعد الموجود في المباني والذي يصعد بالناس من طابق إلى طابق وهل هناك حصر للحالات التي يقال فيها الدعاء ؟ أرشدونا جزاكم الله خيرا (1)
ج : دعاء الركوب إنما يستحب عند ركوب العبد للدابة أو السيارة أو الطائرة أو الباخرة أو غيرها لقصد السفر . أما الركوب العادي في البلد أو في المصعد فلا أعلم في الأدلة الشرعية ما يدل على شرعية قراءة دعاء السفر .
ومعلوم عند أهل العلم أن العبادات كلها توقيفية ، لا يشرع منها إلا ما دل عليه الدليل من الكتاب أو السنة أو الإجماع الصحيح ، والله ولي التوفيق .
__________
(1) سؤال من المجلة العربية ونشر في المجموع ج9 ص 306

(26/198)

58 ـ حكم السلام بالإشارة باليد
س : ما حكم السلام بالإشارة باليد ؟ (1)
ج : لا يجوز السلام بالإشارة ، وإنما السنة السلام بالكلام بدءا وردا . أما السلام بالإشارة فلا يجوز ؛ لأنه تشبه ببعض الكفرة في ذلك ، ولأنه خلاف ما شرعه الله .
لكن لو أشار بيده إلى المسلم عليه ليفهمه السلام ، لبعده مع تكلمه بالسلام فلا حرج في ذلك ؛ لأنه قد ورد ما يدل عليه ، وهكذا لو كان المسلم عليه مشغولا بالصلاة فإنه يرد بالإشارة ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
__________
(1) نشر في جريد الرياض العد 10910 بتاريخ 12 \ 1 \ 1419هـ .

(26/199)

86 ـ ما يقال عند العطاس
س : هل من عطس أو تثاءب وهو يصلي ، يحمد الله أو يتعوذ بالله من الشيطان الرجيم ؟
ج : أما العطاس إذا عطس وهو في الصلاة فإنه يحمد الله ، كما جاء به النص عن النبي صلى الله عليه وسلم ، فإذا عطس

(26/199)

يحمد الله ولا يضره ذلك بينه وبين نفسه ، أما التثاؤب فلا يقول شيئا وإنما يكظم ما استطاع ويضع يده على فمه ، كما قال النبي صلى الله عليه وسلم ، ولم يرد التعوذ إنما هو من فعل الناس فإن الناس لما عرفوا أن التثاؤب من الشيطان صاروا يتعوذون منه ، وإلا فلا نعلم أنه ورد نص عن النبي صلى الله عليه وسلم في شرعية التعوذ عند التثاؤب ، وإنما شرع الله عند التثاؤب الكظم ووضع اليد على الفم ، ولا يقول هاه فإن الشيطان يضحك منه إذا قالها وإنما الذي عليه أن يضع يده على فمه ، ولكن لا يتعوذ ؛ لأنه ليس عليه دليل ، أما في غير الصلاة فالأمر أوسع . وفق الله الجميع وتقبل من الجميع .

(26/200)

ـ
السنة في وضع اليد
في الصلاة وما يقال بعد الرفع من الركوع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. أ.ع. وفقه الله
سلام عليكم ورحمة الله وبركاته ، وبعد (1) فقد وصلتني رسالتك المؤرخة في 27 \ 4 \ 1994م . المتضمنة الإفادة عن قراءتك لكتب السلف الصالح ومن ثم السؤال عن بعض الأشياء التي ظهرت لك أثناء القراءة ... وأخبرك بأن السنة وضع اليمين على الشمال على الصدر ؛ لحديث وائل بن حجر و قبيصة بن هلب الطائي عن أبيه . وأبعث لك نسخة مما كتبنا في ذلك تعقيبا على الشيخ الألباني .
وأما الجواب عن سؤالك الثاني ، فإن المحفوظ من الأحاديث عن النبي صلى الله عليه وسلم بعد الرفع من الركوع أربع صفات ، إحداها : « ربنا لك الحمد » (2) . والثانية : « ربنا ولك الحمد » (3) . والثالثة : « اللهم ربنا لك الحمد » (4) . والرابعة : « اللهم ربنا ولك الحمد » (5) .
__________
(1) صدر من مكتب سماحته برقم 594 \ 1 في 24 \ 2 \ 1415هـ .
(2) صحيح البخاري الأذان (689).
(3) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(4) صحيح البخاري الأذان (763),صحيح مسلم الصلاة (409),سنن أبو داود الصلاة (848),مسند أحمد بن حنبل (2/387).
(5) صحيح البخاري الأذان (762),مسند أحمد بن حنبل (2/452).

(26/201)

وأما عن سؤالك الثالث ، فإن الأناشيد فيها تفصيل ، فإن كانت سليمة مما يخالف الشرع المطهر فلا بأس بها كسائر الشعر السليم . ولا أذكر أني أفتيت بتحريمها مطلقا . وأسأل الله سبحانه أن يمنحك المزيد من التوفيق والمزيد من العلم النافع والعمل الصالح . وقد عمدت الجهة المختصة لدينا بإرسال نسخة من مجموع فتاوينا ونسخة من بعض الكتب النافعة إليك . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية .
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(26/202)


كتاب الأحاديث الضعيفة - فتاوى ابن باز

كتاب الأحاديث الضعيفة

(26/203)

بسم الله الرحمن الرحيم
الحمد لله ، والصلاة والسلام على
رسول الله وبعد: هذه رسالة مستقلة من
إعداد سماحة الشيخ عبد العزيز بن عبد الله بن باز ـ رحمه الله ـ بعنوان :
( التحفة الكريمة في بيان
بعض الأحاديث الموضوعة والسقيمة )

(26/205)

بسم الله الرحمن الرحيم : الحمد لله الذي أكرمنا بدين الإسلام ، وجعله أكمل الأديان وحفظ كتابه الكريم بقوله عز وجل : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) ويسر له جهابذة نقادا ينفون عنه تحريف الغالين ، وتأويل الجاهلين ، وانتحال أهل الزيغ والعدوان ، وحفظ علينا سنة نبينا صلى الله عليه وسلم بجهود أهل العلم والإيمان ، والصدق والإتقان . أوضحوا للأمة صحيح الأحاديث من سقيمها ، وحسنها من ضعيفها . وبرزوا في هذا الميدان ، ودرسوا أحوال الرجال من نقلة الأخبار ، حتى عرفوا الثقات الأثبات ، والصادقين من الرواة ، من ذوي الحفظ والأمانة ، والرواية والدراية ، ومن قد يلتبس بهم من المتهمين والكذابين وغيرهم ، ممن ساء حفظه ، وفحش غلطه للاختلاط أو غيره من الأسباب ، فبينوا جميع ذلك نصحا للأمة ، وقياما بواجب البلاغ والبيان ، فرضي الله عنهم وجزاهم عن عملهم المشكور ، وجهادهم العظيم أحسن ما جزى به أهل الإيمان والإحسان ، وجعلنا من أتباعهم ، والمهتدين بهداهم بمنه وفضله ، وهو الكريم المنان .
__________
(1) سورة الحجر الآية 9

(26/207)

أما بعد : فهذه رسالة لطيفة ، في بيان بعض الأحاديث الموضوعة والضعيفة ، قصدت أن أجمع فيها ما تيسر لي ؛ وذلك لأكون فيها على بصيرة ولأنتفع بها أولا ، ولينتفع بها من شاء الله من الإخوان . ومن الله أستمد المعونة والتوفيق ، وأسأله العون على كل ما يرضيه وينفع عباده إنه جواد كريم .
وقد رأيت أن أجمع ما وقفت عليه من الأحاديث الضعيفة والمكذوبة ، مرتبا على حروف المعجم أسوة بأهل العلم في ذلك ، وتيسيرا لمعرفة الأحاديث المطلوبة .
وهذا أوان الشرع في المقصود ، ولا حول ولا قوة إلا بالله العلي العظيم .

(26/208)

88 ـ أفضل وأشر
الناس عند الله منزلة يوم القيامة
1 ـ ( « أفضل الناس عند الله منزلة يوم القيامة إمام عادل رفيق ، وشر عباد الله عند الله منزلة يوم القيامة إمام جائر » رواه الطبراني في الأوسط من رواية ابن لهيعة ذكره المنذري في الترغيب . .

(26/208)

و ابن لهيعة ضعيف ، ولا شك أن الإمام العادل الرفيق من أفضل الناس ؛ لما في عدله من النفع العظيم ، والمصالح الكثيرة للمسلمين وغيرهم .
ولا شك أيضا أن الإمام الجائر من شر الناس ؛ لما في جوره وظلمه من المضار الكثيرة على المسلمين .
وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله » (1) ... (2) وبدأ بالإمام العادل .
وفي الصحيحين أيضا عن معقل بن يسار رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد يسترعيه الله رعية ، يموت يوم يموت ، وهو غاش لرعيته إلا حرم الله عليه الجنة » (3)
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 660، ومسلم في كتاب الزكاة ، باب فضل إخفاء الصدق برقم 1031.
(3) أخرجه البخاري في كتاب الأحكام ، باب من استرعى رعية فلم ينصح برقم 7150 ، ومسلم في كتاب الإيمان ، باب استحقاق الوالي الغاش لرعيته النار برقم 142.

(26/209)

وفي صحيح مسلم
عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله وسلم : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (1) بهذه الأحاديث الصحيحة ، يعلم أن الإمام العادل الرفيق من خير الناس ، وان الإمام الجائر الغاش للأمة من شر الناس .
وهكذا كل من ولي من أمر الأمة شيئا من أمير قرية ، أو مدينة أو وزير أو أي موظف على شيء من أمور المسلمين ، له هذا الحكم . فالواجب الحذر والنصح وأداء الأمانة .
والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضله الإمام العادل وعقوبة الجائر برقم 1828.

(26/210)

89 ـ
حديث : أخروهن
من حيث أخرهن الله يعني النساء
2 ـ حديث : أخروهن من حيث أخرهن الله .. يعني النساء .
ذكر صاحب كشف الخفاء ص67 جلد أول عن المقاصد ، وعن الزركشي ، أنه موقوف على ابن مسعود .. أخرجه عبد الرازق و الطبراني من طريقه ، وليس بمرفوع .. انظر تمامه في الكشف . وله شاهد في صحيح مسلم عن أبي هريرة رضي الله عن النبي صلى الله عليه وسلم أنه قال : « خير صفوف الرجال أولها ، وشرها آخرها ، وخير صفوف النساء آخرها، وشرها أولها » (1) (2)
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).
(2) أخرجه مسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 440.

(26/211)

90 ـ حديث : أفضل
طعام الدنيا والآخرة اللحم
3 ـ حديث : « أفضل طعام الدنيا والآخرة اللحم » (1)
ضعيف أو موضوع ، وقد ذكره في كشف الخفاء ص154 ج1 وقال :
__________
(1) سنن ابن ماجه الأطعمة (3305).

(26/211)

رواه أبو نعيم و العقيلي من طريق عمرو السكسكي عن ربيعة بن كعب رفعه ، قال : و عمرو المذكور ضعيف جدا ، وقال العقيلي : لا يعرف هذا الحديث إلا به ، ولا يصح فيه شيء .
وذكر في الكشف له طرقا أخرى ، ونقل عن ابن الجوزي أنه أدخله في الموضوعات فراجع كلامه فيه إن شئت ، والله التوفيق .

(26/212)

91 ـ حديث :
« أقيلوا ذوي الهيئات عثراتهم . » (1)
س4 : هل يرى سماحتكم صحة الحديث : « أقيلوا ذوي الهيئات عثراتهم » (2) ؟
ج : أما الحديث : وهو قوله صلى الله عليه وسلم : « أقيلوا ذوي الهيئات عثراتهم » (3) فهو حديث جيد رواه الإمام أحمد و أبو داود و النسائي و البيهقي عن عائشة رضي الله عنها ، ونصه : أن النبي صلى الله عليه وسلم قال : « أقيلوا ذوي الهيئات عثراتهم إلا الحدود » (4) . (5)
__________
(1) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(2) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(3) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(4) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(5) أخرجه أحمد في باقي مسند الأنصار ، باقي المسند السابق برقم 24946 ، وأبو داود في كتاب الحدود ، باب في الحد يشفع فيه برقم 4375 .

(26/212)

29 ـ
حديث : فضل على
وسلمان وأبي ذر والمقداد رضي الله عنهم
5 ـ حديث : « إن الله يحب من أصحابي أربعة : عليا وسلمان وأبا ذر والمقداد بن الأسود الكندي » (1) أخرجه الإمام أحمد في المسند في المجلد الخامس ، ص351 ، 356 . و الترمذي في المجلد الرابع من الطبعة الهندية بشرح المباركفوري صفحة 327 وقال : حسن غريب لا نعرفه إلا من طريق شريك ، يعني به شريكا القاضي . وأخرجه ابن ماجه في المجلد الأول صفحة 66 ، وأخرجه الحاكم صفحة 130 من المجلد الثالث كلهم من طريق شريك القاضي عن أبي ربيعة الإيادي عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم ، وكلهم رووه عن شريك عن أبي ربيعة بالعنعنة ما عدا أحمد في إحدى روايتيه ، فإن شريكا صرح فيها بأن أبا ربيعة حدثه بذلك . وإسناده ضعيف من أجل أبي ربيعة المذكور فإنه انفرد به وهو منكر الحديث . قاله أبو حاتم الرازي ، وصححه الحاكم
__________
(1) سنن الترمذي المناقب (3718),سنن ابن ماجه المقدمة (149),مسند أحمد بن حنبل (5/351).

(26/213)

وزعم أنه على شرط مسلم ، وأنكر الذهبي عليه ذلك . وقال : إن مسلما لم يخرج عن أبي ربيعة المذكور .. انتهى
وكثيرا ما يصحح الحاكم - رحمه الله - أحاديث ضعيفة وموضوعه ، فلا ينبغي أن يغتر بتصحيحه ، وقد أغرب الحافظ ابن حجر في ترجمة المقداد ، فحسن هذا الحديث . وليس ذلك بجيد ؛ لضعف إسناده بانفراد أبي ربيعة به ، ونكارة متنه ؛ وإن هذا الحديث لو كان صحيحا لم يخف على الحفاظ من أصحاب بريدة . وعلى فرض صحته فإنه لا مفهوم له ؛ لأن الله جل وعلا يحب جميع صحابة نبيه صلى الله عليه وسلم رضي الله عنهم وأرضاهم ، ويحب كل مؤمن ومؤمنة من سائر الثقلين كما قال عز وجل : { إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (1) { وَاللَّهُ يُحِبُّ الصَّابِرِينَ } (2) { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } (3) وقوله عز وجل : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (4) وقول عز وجل :
__________
(1) سورة التوبة الآية 4
(2) سورة آل عمران الآية 146
(3) سورة البقرة الآية 222
(4) سورة التوبة الآية 72

(26/214)

{ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1) إلى أن قال عز وجل : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (2) والآيات في هذا المعنى كثيرة
تنبيه آخر : نقل الحافظ الذهبي كلام أبي حاتم المذكور في شأن أبي ربيعة في الميزان في ترجمة عمر بن ربيعة ص 257 الجلد رقم 2 .
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأحزاب الآية 35

(26/215)

93 ـ وقت القيام للصلاة عند الإقامة
6 ـ خرج البيهقي في السنن من طريق الحجاج بن فروج الواسطي عن العوام بن حوشب عن عبد الله بن أبي أوفى رضي الله عنه قال : كان بلال إذا قال : قد قامت الصلاة . نهض النبي صلى الله عليه وسلم وكبر . وأعله بالحجاج المذكور وذكر أن ابن معين ضعفه . وذكره صاحب الميزان : أعني الحافظ الذهبي رحمه الله . من طريق الحجاج المذكور . وذكر أن ابن معين ، و النسائي ضعفاه .. انتهى المقصود .

(26/215)

قلت : وفي السند المذكور علة أخرى . وهي الانقطاع بين العوام ، وبين عبد الله بن أبي أوفي ؛ لأن العوام لم يسمع منه ، ولا من غيره من الصحابة رضي الله عنهم ، كما يعلم ذلك من تهذيب التهذيب وغيره .
وبذلك يكون الحديث المذكور ضعيفا ؛ لعلتين وهما : الانقطاع ، وضعف الحجاج . . وقد ذكره كثير من الفقهاء في أول باب صفة الصلاة ، محتجين به على استحباب قيام المأموم عند قول المؤذن : قد قامت الصلاة . ولم يعزه كثير منهم إلى أحد ولا حجة فيه لضعفه .
وبذلك يعلم أنه لا تحديد في وقت قيام المأموم للصلاة إذا أخذ المؤذن في الإقامة فهو مخير في القيام في أول الإقامة ، أو في أثنائها أو آخرها . وهو قول أكثر أهل العلم ، وأما التكبير فلم يكن صلى الله عليه وسلم يكبر تكبيرة الإحرام ، إلا بعد الفراغ من الإقامة ، وبعد أن يأمر الناس بتسوية الصفوف ، وسد الخلل ، كما استفاضت بذلك الأحاديث الصحيحة عنه عليه الصلاة والسلام ، وذلك يدل على بطلان هذا الحديث ، وعدم صحته .. والله ولي التوفيق .

(26/216)

94 ـ
حديث : إذا كثرت ذنوبك فاسق الماء
... 7 ـ حديث : « إذا كثرت ذنوبك فاسق الماء على الماء . تتناثر ذنوبك » رواه أبو بكر الخطيب البغدادي عن إسحاق بن محمد التمار ، وقال : كان لا بأس به . قال : حدثنا هبة الله بهذا ، قال الذهبي رحمه الله في الميزان ج4 ص293 : و هبة الله هو ابن موسى المزني الموصلي . عرف بابن قتيل لا يعرف . أهـ .
قلت : وبذلك يكون هذا الحديث ضعيفا بهذا الإسناد ؛ ولكن يعلم فضل سقي الماء من أدلة أخرى ؛ لكون ذلك من أعمال البر والخير . والله ولي التوفيق .

(26/217)

95 - حديث « حبك الشيء يعمي ويصم » (1)
8 ـ حديث : « حبك الشيء يعمي ويصم » (2) لا يصح عن النبي صلى الله عليه وسلم . قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ } (3) قال الإمام أحمد : حدثنا عصام بن خالد حدثني أبو بكر بن عبد الله بن
__________
(1) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).
(2) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).
(3) سورة البقرة الآية 93

(26/217)

أبي مريم الغساني ، عن خالد بن محمد الثقفي عن بلال بن أبي الدرداء عن الدرداء عن النبي صلى الله عليه وسلم : « حبك الشيء يعمي ويصم » (1) رواه أبو داود عن حيوة بن شريح ، عن بقية عن أبي بكر بن عبد الله بن أبي مريم به انتهى .
قلت : هذا الحديث المذكور ضعيف ؛ لأن في إسناده أبا بكر بن عبد الله بن أبي مريم ، وهو ضعيف لا يحتج به . ولكن معناه صحيح نسأل الله العافية .
__________
(1) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).

(26/218)

96 ـ حديث :
علي رضي الله عنه أنه تصدق بخاتمه وهو راكع
9 ـ حديث : إن قوله تعالى : { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } (1) نزلت في علي بن أبي طالب رضي الله عنه تصدق بخاتمه وهو راكع . ليس بصحيح ذكره الحافظ ابن كثير في التفسير ، وحكم عليه بالضعف ؛ لضعف رجال أسانيده ، وجهالة بعضهم .. وذكر أنه لم يقل أحد من أهل العلم فيما يعلم بفضل الصدقة حال
__________
(1) سورة المائدة الآية 55

(26/218)

الركوع . أ هـ . المقصود .
وذكر شيخ الإسلام ابن تيمية رحمه الله في المنهاج المجلد الأول ص 165 الطبعة التي حققها الدكتور محمد رشاد سالم : أن الحديث المذكور موضوع .. وبهذا يعلم أن قوله تعالى : { وَهُمْ رَاكِعُونَ } (1) معناها وهم خاضعون ، ذليلون لله تعالى ؛ لأن الركوع والسجود يمثلان غاية الذل لله والاستكانة ، فالمؤمن يتصدق وهو خاضع لله ، لا متكبر ولا مدل بعمله ولا مراء ولا مسمع ..
والله ولي التوفيق .
__________
(1) سورة المائدة الآية 55

(26/219)

97 ـ حديث دفن عيسى عليه
السلام مع النبي صلى الله عليه وسلم
بعد نزوله آخر الزمان
10 ـ الأحاديث الواردة في دفن عيسى ابن مريم عليه السلام في حجرة النبي صلى الله عليه وسلم ، بعد نزوله آخر الزمان وموته كلها ضعيفة ، وهكذا ما روى الترمذي عن عبد الله بن سلام أنه مكتوب في التوراة أن عيسى عليه الصلاة والسلام يدفن مع النبي صلى الله عليه وسلم ضعيف . انظر ص 81 من المجلد

(26/219)

العاشر من تحفة الأحوذي شرح جامع الترمذي ، الطبعة المصرية .

(26/220)

98 ـ حديث : « عقوبة تارك الصلاة بخمس عشرة عقوبة... الخ » 11 ـ
حديث « عقوبة تارك الصلاة بخمس عشرة عقوبة ... الخ » من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم ، كما بين ذلك الحفاظ من العلماء رحمهم الله كالحافظ الذهبي في الميزان ، و الحافظ ابن حجر وغيرهما . قال ابن حجر في كتاب لسان الميزان في ترجمة محمد بن علي بن العباس البغدادي العطار ، إنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة .
وروى عنه محمد بن علي الموازيني شيخ لأبي النرسي زعم المذكور أن ابن زياد أخذه عن الربيع عن الشافعي عن مالك عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه رفعه : « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة » الحديث . وهو ظاهر البطلان من أحاديث الطرقية . أ هـ.
فكيف يرضى مؤمن لنفسه بترويج حديث موضوع ، وقد

(26/220)

صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) خرجه مسلم في صحيحه . وفيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) الآيات ؟
فذكر سبحانه من صفاتهم التي دخلوا بسببها النار : ترك الصلاة ، قال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8)
وقال صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (9)
__________
(1) أخرجه مسلم في المقدمة ، باب وجوب الرواية عن الثقات برقم 1.
(2) سورة النساء الآية 103
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7
(9) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان ، باب بيان أركان الإسلام ودعائمه العظام ، برقم 16.

(26/221)

وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيه ، باب ما جاء فيمن ترك الصلاة برقم 1079.

(26/222)

99 ـ حديث « إذا سألتم الله فاسألوه بجاهي... » 12 ـ
حديث التوسل بجاه النبي صلى الله عليه وسلم موضوع ، قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ج1 ص319 : " وروي بعض الجهال عن النبي صلى الله عليه وسلم أنه قال : « إذا سألتم الله فاسألوه بجاهي ، فإن جاهي عند الله عظيم » " .
وهذا الحديث كذب ليس فيه شيء من كتب المسلمين التي يعتمد عليها أهل الحديث ، ولا ذكره أحد من أهل العلم بالحديث .

(26/222)

100 ـ حديث : يا علي ليلة أسري
بي إلى السماء رأيت نساء من أمتي في عذاب شديد
13 ـ حديث عن علي رضي الله عنه قال : « دخلت أنا و فاطمة على رسول الله صلى الله عليه وسلم فوجدته يبكي بكاء شديدا ، فقلت: فداك أبي وأمي يا رسول ، ما الذي أبكاك ؟ فقال صلى الله عليه وسلم : يا علي ليلة أسري بي إلى السماء ، رأيت نساء من أمتي في عذاب شديد فأنكرت شأنهن ، لما رأيت شدة عذابهن ، رأيت امرأة معلقة بشعرها يغلي دماغ رأسها ، ورأيت امرأة معلقة بلسانها والحميم يصب في حلقها ، ورأيت امرأة معلقة بثدييها ، ورأيت امرأة تأكل لحم جسدها ، والنار توقد من تحتها ، ورأيت امرأة قد شدت رجلاها إلى يديها ، وقد سلط عليها الحيات والعقارب . ورأيت امرأة صماء عمياء خرساء في تابوت من نار يخرج دماغ رأسها من منخرها وبدنها ، فتقطع من الجذام والبرص ، ورأيت امرأة تقطع لحم جسدها من مقدمتها ومؤخرتها بمقارض من نار ، ورأيت امرأة تحرق وجهها ويديها ، وهي تأكل أمعاءها ، ورأيت امرأة رأسها رأس خنزير

(26/223)

وبدنها بدن الحمار ، وعليها ألف ألف لون من العذاب ، ورأيت امرأة على صورة الكلب والنار تدخل من دبرها وتخرج من فيها ، والملائكة يضربون رأسها وبدنها بمقامع من نار . فقالت فاطمة رضي الله عنها : حبي وقرة عيني ، أخبرني ما كان عملهن وسيرتهن حتى وضع الله عليهن هذا العذاب ؟ فقال صلى الله عليه وسلم : يا ابنتي : أما المعلقة بشعرها فإنها كانت لا تغطي شعرها من الرجال ، وأما المعلقة بلسانها فإنها كانت تؤذي زوجها ، وأما المعلقة بثدييها فإنها كانت تمتنع من فراش زوجها ، وأما المعلقة برجليها فإنها كانت تخرج من بيتها بغير إذن زوجها ، وأما التي كانت تأكل جسدها فإنها كانت تزين بدنها للناس ، وأما التي شدت يداها إلى رجليها وسلط عليها الحيات والعقارب فإنها كانت قذرة الوضوء ، قذرة الثياب ، وكانت لا تغتسل من الجنابة والحيض ، ولا تتنظف ، وكانت تستهين بالصلاة . وأما العمياء الصماء الخرساء ، فإنها كانت تلد من الزني ، فتعلقه في عنق زوجها ، وأما التي كانت يقرض لحمها بالمقارض ، فإنها كانت تعرض نفسها على الرجال ، وأما التي كانت تحرق وجهها وبدنها ، وهي تأكل أمعاءها فإنها كانت قوادة ، وأما التي كانت رأسها رأس خنزير ، وبدنها بدن الحمار ، فإنها كانت نمامة .

(26/224)

كذابة وأما التي كانت على صورة الكلب والنار تدخل في دبرها ، وتخرج من فيها . فإنها كانت قينة ( مغنية ) نواحة حاسرة » . ثم قال النبي صلى الله عليه وسلم : « ويل لامرأة أغضبت زوجها وطوبي لامرأة رضي عنها زوجها » . انتهي ..
هذا خبر مكذوب ، ومتنه منكر ، وبعد البحث التام لم نجد إلا أن بعض الناس عزاه إلى كتاب : بحار الأنوار .. وبمراجعه إيضاح المكنون ، ذيل كتاب كشف الظنون وجدنا في حرف الباء ، أن الكتاب المذكور من مؤلفات بعض الشيعة ، وهو محمد بن باقر بن محمد التقي الشهير بالمجلسي الشيعي المتوفى عام 1111 هـ . كذا في الكتاب المذكور ، وقد ذكر في البطاقة الموجهة إلى المتضمنة السؤال عن هذا الحديث ، أن صاحب البحار ذكره في الجزء 18ص 351 ، وقد حدثني من لا أتهم عن بعض من له عناية بكتب الشيعة ، أن هذا الكتاب أعني : بحار الأنوار ، مملوء من الأحاديث المكذوبة الموضوعة .. والله ولي التوفيق أ. هـ .

(26/225)

101 ـ حديث : يا أسماء إن المرأة إذا بلغت
المحيض لم يصلح أن يري منها إلا هذا
....
14 ـ حديث الرخصة للمرأة في كشف وجهها وكفيها لغير محارمها .. ضعيف جدا لا يصح عن النبي صلى الله عليه وسلم ، وهو ما رواه أبو داود في سننه : حدثنا يعقوب بن كعب الأنطاكي و مؤمل بن الفضل الحراني ، قال : حدثنا الوليد عن سعيد بن بشير عن قتادة عن خالد بن دريك ، عن عائشة رضي الله عنها ، أن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق ، فأعرض عنها وقال : يا أسماء إن المرأة إذا بلغت المحيض لا يصلح أن يري منها إلا هذا وهذا وأشار إلى وجهه وكفيه .
قال أبو داود : هو مرسل وكذا قال أبو حاتم الرازي . قلت هذا الحديث ضعيف جدا ، ولا تقوم به حجة للعلة المذكورة ، وهي انقطاع بين خالد و عائشة وهو مراد أبي داود و أبي حاتم بقولهما مرسل ، ولضعف سعيد بن بشير ، وتدليس قتادة وقد عنعن .
وبذلك يتضح أن هذا الحديث بهذا الإسناد في غاية الضعف والسقوط ؛ لهذه العلل الثلاث ، ولو صح لكان محمولا .

(26/226)

على ما كانت عليه الحال ، قبل نزول آية الحجاب ، وهناك عله خامسة وهي نكارة متنه فإنه لا يظن بأسماء رضي الله عنها مع تقواها وإيمانها أن تدخل على النبي صلى الله عليه وسلم في ثياب رقاق لا تستر عورتها . والله ولي التوفيق .

(26/227)

102 ـ حديث احتجاب المرأة عن الأعمى
15 ـ
حديث : الاحتجاب عن الأعمى : ضعيف شاذ . . وهو ما روى أبو داود و الترمذي من حديث الزهري عن نبهان مولى أم سلمة ، حدثته أنها كانت عند رسول الله صلى الله عليه وسلم و /47 ميمونة /47 قالت : « فبينما نحن عنده أقبل ابن أم مكتوم فدخل عليه ، وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم : احتجبن منه فقلت يا رسول الله أليس هو أعمي لا يبصرنا ولا يعرفنا ؟ فقال رسول الله صلى الله عليه وسلم : أو عمياوان أنتما ؟ ألستما تبصرانه » (1) ؟ ثم قال الترمذي : هذا حديث حسن صحيح . قلت في تحسين الترمذي وتصحيحه لهذا الحديث نظر ، لأن نبهان ليس مشهورا بالحفظ والعدالة ، وإن وثقة ابن حبان .
__________
(1) سنن الترمذي الأدب (2778),سنن أبو داود اللباس (4112).

(26/227)

كما في تهذيب التهذيب .
والصواب أنه ضعيف شاذ مخالف للأحاديث الصحيحة الدالة على عدم وجوب الحجاب عن الأعمى كحديث فاطمة بنت قيس المخرج في صحيح مسلم ، وحديث « إنما جعل الاستئذان من أجل النظر » (1) المخرج في الصحيحين . والله أعلم .
__________
(1) صحيح البخاري الاستئذان (5887),صحيح مسلم الآداب (2156),سنن الترمذي الاستئذان والآداب (2709),سنن النسائي القسامة (4859),مسند أحمد بن حنبل (5/330),سنن الدارمي الديات (2384).

(26/228)

103 ـ حديث : « أنا مدينة العلم وعلي بابها » (1)
16 ـ حديث : « أنا مدينة العلم وعلي بابها » (2) . قال العجلوني في كشف الخفاء ، وهذا حديث مضطرب غير ثابت كما قاله الدارقطني في العلل ، وقال الترمذي : منكر ، وقال البخاري : ليس له وجه صحيح . ونقل الخطيب البغدادي عن يحيي بن معين أنه قال : إنه كذب لا أصل له .
وذكره ابن الجوزي في الموضوعات ، ووافقه الذهبي وغيره ، وقال أبو زرعة كم خلق افتضحوا فيه . وقال أبو حاتم و يحيي بن سعيد : لا أصل له ، وقال ابن دقيق العيد : لم يثبتوه . وروى الديلمي بلا إسناد عن ابن مسعود ورفعه : أنا مدنية العلم و أبو بكر أساسها و عمر حيطانها و عثمان سقفها و علي بابها .
__________
(1) سنن الترمذي المناقب (3723).
(2) سنن الترمذي المناقب (3723).

(26/228)

روي أيضا عن أنس مرفوعا : أنا مدنية العلم وعلي بابها ومعاوية حلقتها . قال في المقاصد : وبالجملة فكلها ضعيفة وألفاظ أكثرها ركيكة . وقال النجم : كلها ضعيفة واهية . قلت : بل هي موضوعة بلا شك . والله ولي التوفيق .

(26/229)

104 ـ حديث : صلاة التسبيح .
17 ـ
حديث صلاة التسبيح موضوع.
في سنن أبي داود الجزء الثاني ص 29ـ30: باب صلاة التسبيح ، وعند ابن ماجه ج1 ص 419 .
حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري ، ثنا موسى بن عبد العزيز ، ثنا الحكم بن أبان عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب : « يا عباس يا عماه ألا أعطيك ، ألا أمنحك ، ألا أحبوك ، ألا أفعل بك ، عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك ، أوله وآخره ، قديمه وحديثه، خطأه وعمده، صغيره وكبيره ، سره وعلانيته ، عشر خصال : أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة . فإذا فرغت من القراءة في

(26/229)

أول ركعة وأنت قائم قلت : سبحان الله والحمد لله ولا إله إلا الله والله وأكبر خمس عشرة مرة ، ثم تركع فتقولها وأنت راكع عشرا ، ثم ترفع رأسك من الركوع فتقولها عشرا، ثم تهوي ساجدا فتقولها وأنت ساجد عشرا . ثم ترفع رأسك فتقولها عشرا ، فذلك خمس وسبعون في كل ركعة ، تفعل ذلك في أربع ركعات ، إن استطعت أن تصليها في كل يوم مرة فافعل ، فإن لم تفعل ففي كل جمعة مرة ، فإن لم تفعل ففي كل شهر مرة . فإن لم تفعل ففي كل سنة مرة . فإن لم تفعل ففي عمرك مرة » (1) . ا هـ .
هذا الحديث ذكر ابن الجوزي رحمه الله أنه موضوع على النبي صلى الله عليه وسلم . انتهى.
وضعفه الترمذي والعقيلي ، وقال الحافظ ابن حجر في التخليص ما نصه : والحق أن طرقه كلها ضعيفة ، وإن كان حديث ابن عباس يقرب من شرط الحسن ، إلا أنه شاذ لشدة الفردية فيه ، وعدم المتابع والشاهد من وجه معتبر . ومخالفة هيئتها لهيئة باقي الصلوات . وموسى بن عبد العزيز وإن كان صادقا صالحا فلا يحتمل فيه هذا التفرد . وقد ضعفها ابن تيمية والمزي . وتوقف الذهبي .
حكاه ابن عبد الهادي عنهم في أحكامه ، وقد اختلف كلام
__________
(1) سنن أبو داود الصلاة (1297),سنن ابن ماجه إقامة الصلاة والسنة فيها (1387).

(26/230)

الشيخ محيي الدين النووي ، فوهاها في شرح المهذب فقال : حديثها ضعيف . وفي استحبابها عندي نظر ؛ لأن فيها تغييرا لهيئة الصلاة المعروفة ، فينبغي ألا تفعل . ليس حديثها بثابت . انتهى .

(26/231)

105 - حديث :
كيف أنتم إذا غدي عليكم بجفنة
...
18 ـ حديث : عن جابر بن عبد الله رضي الله عنهما ، قال : قال رسول الله صلى الله عليه وسلم : « كيف أنتم إذا غدي عليكم بجفنة ، وريح عليكم بأخرى ؟ قالوا : يا رسول الله : إنا يومئذ لخير ؟! فقال رسول الله صلى الله عليه وسلم : بل أنتم اليوم خير » (1) . رواه أبو يعلى وفيه من لم أعرفهم . انظر مجمع الزوائد ج1 ص267 .
__________
(1) ذكره الهيثمي في كتابه مجمع الزوائد ج10 ص 237

(26/231)

106 ـ حديث : « إذا مشت أمتي المطيطاء »
19 ـ حديث مشي المطيطا ..
عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا مشت أمتي المطيطاء وخدمتهم فارس والروم تسلط بعضهم على بعض » (1) رواه الطبراني في الأوسط وإسناده حسن .
وفي رواية: « إذا مشت أمتي المطيطياء وخدمها أبناء فارس والروم سلط شرارها على خيارها » (2) حديث حسن. وانظر كتاب إتحاف الجماعة للشيح حمود بن عبد الله التويجري فقد خرجهما مع أحاديث أخري .
__________
(1) أخرجه الطبراني في الأوسط ، ج1 ص 48 برقم 132.
(2) أخرجه الترمذي في كتاب الفتن ، باب ما جاء عن النهي عن سب الريح برقم 2261.

(26/232)

107 ـ حديث « سب أصحابي ذنب لا يغفر »
20 ـ حديث : « سب أصحاب ذنب لا يغفر » : لا يصح ،

(26/232)

وذكر شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج3 ص 290 ما نصه بعد كلام سبق : كما أن طائفة أخرى زعموا أن من سب الصحابة لا يقبل الله توبته وإن تاب ... رووا عن النبي صلى الله عليه وسلم أنه قال : « سب أصحابي ذنب لا يغفر » . وهذا الحديث كذب على رسول الله صلى الله عليه وسلم ، لم يروه أحد من أهل العلم ، ولا هو في شيء من كتب المسلمين المعتمدة ، وهو مخالف للقرآن الكريم ؛ لأن الله جل وعلا قال : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) هذا في حق من لم يتب .
وقال في حق التائبين : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2)
فثبت بالكتاب من الله سبحانه ، وبالسنة عن رسول الله صلى الله عليه وسلم أن كل من تاب تاب الله عليه .
ومعلوم أن من سب الرسول من الكفار المحاربين وقال :
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 53

(26/233)

هو ساحر أو شاعر أو مجنون أو مفتر ، وتاب تاب الله عليه، وقد كان طائفة يسبون النبي صلى الله عليه وسلم من أهل الحرب ثم أسلموا ، وحسن إسلامهم ، وقبل النبي صلى الله عليه وسلم منهم .
منهم أبو سفيان ابن الحارث بن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، وعبد الله بن سعد بن أبي سرح . انتهى .
ويؤيد ما ذكره شيخ الإسلام رحمه الله أن الشرك هو أعظم الذنوب ، ومن تاب منه تاب الله عليه بنص الآيات المحكمات ، والأحاديث الصحيحة وإجماع أهل العلم .
وسب الصحابة رضي الله عنهم دون ذلك . فمن تاب منهم توبة نصوحا تاب الله عليه من باب أولى .. والله ولي التوفيق .

(26/234)

108 ـ حديث « الناس نيام فإذا ماتوا انتبهوا »
21 ـ حديث : يروى عن رسول الله صلى الله عليه وسلم أنه قال : « الناس نيام فإذا ماتوا انتبهوا » . هذا كلام ليس بحديث بل هو من كلام علي بن أبي طالب رضي الله عنه ، وقيل: من كلام سهل بن عبد الله التستري حسب ما ذكره العجلوني في كشف الخفاء .

(26/234)

109 ـ
حديث إن الله تعالى
لا يقبل صلاه رجل مسبل إزاره
22 ـ الحديث الذي أخرجه أبو داود برقم ( 638 ) ج1 ص 172, ورقم ( 4086 ) ج4 ص 57 عن موسى بن إسماعيل عن أبان عن يحيى عن أبي جعفر عن عطاء عن أبي هريرة رضي الله عنه قال : « بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم : اذهب فتوضأ . فذهب فتوضأ ثم جاء. فقال له : اذهب فتوضأ . فذهب فتوضأ ثم جاء . فقال له رجل : يا رسول الله ما لك أمرته أن يتوضأ ثم سكت عنه ؟! . فقال : إنه كان يصلي وهو مسبل إزاره ، وإن الله تعالى لا يقبل صلاة رجل مسبل إزاره » (1) .
قال النووي في رياض الصالحين : رواه أبو داود على شرط مسلم .
قلت : هذا وهم من النووي رحمه الله فليس إسناده على شرط مسلم ، بل هو ضعيف لعلتين :
إحداهما : أنه من رواية أبي جعفر غير منسوب وهو مجهول .
__________
(1) سنن أبو داود الصلاة (638).

(26/235)

والعلة الثانية: أنه من رواية يحيى بن أبي كثير عن أبي جعفر المذكور بالعنعنة ، ويحيى مدلس ، والمدلس إذ لم يصرح بالسماع لم يحتج به ، إلا ما كان في الصحيحين .
ولو صح فمعناه التغليظ والتشديد ، ليحذر العود إلى الإسبال . أما صلاته فصحيحة ؛ لأن الرسول صلى الله عليه وسلم لم يأمره بإعادتها ، وإنما أمره بإعادة الوضوء ، ونفي القبول في الصلاة لا يلزم منه بطلان الصلاة في جميع موارده ؛ لأنه صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في صحيحه .
وقد حكى النووي الإجماع أنه لا يؤمر بالإعادة ، وإنما فاته الثواب للزجر والتحذير . وله نظائر في أحاديث أخرى. ويدل على أن نفي القبول في حديث المسبل ، لا يلزم منه بطلان الصلاة ؛ لأن الرسول صلى الله عليه سلم لم يأمره بالإعادة . وهكذا في حديث ابن مسعود لم يأمره بالإعادة .
فدل ذلك على أن مراده صلى الله عليه وسلم بأمره بإعادة
__________
(1) أخرجه مسلم في كتاب السلام, باب تحريم الكهانة وإتيان الكهان رقم 2230.

(26/236)

الوضوء هو الزجر والتحذير .. ولعل وضوءه يخفف عنه الإثم . وهذا كله على تقدير صحة الحديث المذكور .
وقد يستدل بنفي القبول على عدم الصحة ، لعدم وجود ما يقتضي خلاف ذلك ، مثل قوله صلى الله عليه وسلم: « لا يقبل الله صلاه أحدكم إذا أحدث حتى يتوضأ » (1) متفق عليه.
وحديث ابن مسعود المشار إليه أنفا خرجه أبو داود برقم (637) ج1 ص 172 بإسناد صحيح ، عن ابن مسعود رضي الله عنه أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام » (2) .. ثم ذكر أبو داود رحمه الله أنه رواه جماعة موقوفا على ابن مسعود . انتهى.
وهذا الموقوف له حكم الرفع ؛ لأنه لا يقال من جهة الرأي ، كما يعلم ذلك من كلام أهل العلم في أصول الفقه .. ومصطلح الحديث .. وبالله التوفيق .
__________
(1) أخرجه البخاري في كتاب الوضوء, باب لا يقبل صلاه بغير طهور برقم 6954 ، مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225.
(2) سنن أبو داود الصلاة (637).

(26/237)

110 ـ حديث :
إن أكثر شهداء أمتي أصحاب الفرش
...
23 ـ حديث : « إن أكثر شهداء أمتي أصحاب الفرش ، رب قتيل بين الصفين الله أعلم بنيته » (1) أخرجه الإمام أحمد رحمه الله في المسند مجلد واحد ص 367 من طريق عبد الله بن لهيعة ، وهو ضعيف لاختلاطه ، فيكون هذا الحديث ضعيفا بهذا السند .
وفي السند أيضا أبو محمد الراوي ؛ للحديث المذكور عن النبي صلى الله عليه وسلم ، ولم يصرح بسماعه منه عليه الصلاة والسلام . فيحتمل أن يكون مرسلا ، والمرسل لا يحتج به إلا أن يكون له شواهد تدل على صحته أو حسنه ، إن لم يثبت سماع أبي محمد المذكور من النبي صلى الله عليه وسلم ، وقد ذكر في السند أنه من أصحاب ابن مسعود ... والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (1/397).

(26/238)

111 ـ حديث :
تعشوا ولو بكف من حشف
..
24 ـ حديث : « تعشوا ولو بكف من حشف ، فإن ترك العشاء مهرمة » (1) خرجه الترمذي في جامعه رحمه الله حيث قال : حدثنا يحيى بن موسى حدثنا محمد بن يعلى الكوفي ، حدثنا عنبسة بن عبد الرحمن القرشي ، عن عبد الملك بن علاق عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم .. فذكره . ثم قال رحمه الله : هذا حديث منكر لا نعرفه إلا من هذا الوجه . وعنبسة يضعف في الحديث . وعبد الملك بن علاق مجهول ... انتهى كلامه رحمه الله .
وقال الحافظ في التقريب : محمد بن يعلى السلمي أبو ليلى الكوفي لقبة زنبور ، ضعيف من التاسعة .
وقال الحافظ أيضا في عنبسة بن عبد الرحمن المذكور : متروك رماه أبو حاتم بالوضع من الثامنة ، وقال الحافظ أيضا في عبد الملك بن علاق المذكور : مجهول من الخامسة .
وبهذا يتضح أن هذا الحديث بهذا الإسناد ضعيف جدا، ويحتمل أنه موضوع والحمل فيه على عنبسة .
__________
(1) سنن الترمذي الأطعمة (1856).

(26/239)

أما شيخ الإمام الترمذي ، وهو يحيى بن موسى فثقة معروف, روى له البخاري وأبو داود والترمذي والنسائي كما في التقريب . وقال العجلوني في كشف الخفاء, بعد ما عزاه للترمذي . وذكر أن فيه ضعيفا ومجهولا ما نصه : " ورواه أبو نعيم عن أنس بلفظ : « لا تدعوا عشاء الليل ، ولو بكف من حشف ، فإن تركة مهرمة » (1) ورواه ابن ماجه عن جابر مرفوعا بلفظ : « لا تدعوا العشاء ولو بكف من تمر ، فإن تركه مهرمة » (2) ورواه في اللآلئ معزوا لابن ماجه عن جابر بلفظ : « لا تتركوا العشاء ولو على كف تمر, فإن تركه يهرم » (3) .
قال : وفي سنده إبراهيم بن عبد السلام ضعيف يسرق الحديث ، وقال في المقاصد : وحكم عليه الصنعاني .
__________
(1) سنن ابن ماجه الأطعمة (3355).
(2) سنن ابن ماجه الأطعمة (3355).
(3) سنن ابن ماجه الأطعمة (3355).

(26/240)

112 ـ حديث :
اطلبوا العلم ولو في الصين
25 ـ حديث : « اطلبوا العلم ولو في الصين » جمهور أهل العلم بالحديث قد حكموا على هذا الحديث بأنه ضعيف من جميع طرقه ، وقد بسط الكلام في ذلك الشيخ إسماعيل بن

(26/240)

محمد العجلوني رحمه الله في كتابه ( كشف الخفاء ومزيل الإلباس عما اشتهر من لأحاديث على ألسنه الناس ) في حرف الهمزة مع الطاء ، وعزاه إلى البيهقي والخطيب البغدادي وابن عبد البر والديلمي وغيرهم ، عن أنس رضي الله عنه ، وجزم بضعفه ، ونقل عن الحافظ ابن حبان صاحب الصحيح : أنه باطل ، كما نقل عن ابن الجوزي أنه ذكره في موضوعات, ونقل عن المزي أن له طرقا كثيرة ، ربما يصل بمجموعها إلى الحسن ، وعن الذهبي أنه روي من عده طرق واهية ، وبعضها صالح .
وبهذا يتضح لطالب العلم حكم هذا الحديث ، وأنه من الأحاديث الضعيفة عند جمهور أهل العلم . وقد حكم عليه ابن حبان بأنه باطل ، وابن الجوزي بأنه موضوع .
أما قول الحافظ المزي رحمه الله : إن له طرقا ربما يصل بمجموعها إلى الحسن ، فليس بجيد في هذا المقام ؛ لأن كثرة الطرق المشتملة على الكذابين والمتهمين بالوضع وأشباههم ، لا ترفع الحديث إلى الحسن .
وأما قول الحافظ الذهبي رحمه الله: إن بعض طرقه صالح ، فيحتاج إلى بيان هذا الطريق الصالح حتى ينظر في رجاله، والجرح في هذا المقام مقدم على التعديل ، والتضعيف

(26/241)

مقدم على التصحيح ، حتى يتضح من الأسانيد وجه التصحيح ، وذلك بأن يكون الرواة كلهم عدولا ضابطين ، مع اتصال السند وعدم الشذوذ ، والعلة القادحة . كما نبه عليه أهل العلم في كتب المصطلح والأصول . ولو صح لم يكن فيه حجة على فضل الصين وأهلها ؛ لأن المقصود من هذا اللفظ : « اطلبوا العلم ولو بالصين » ولو صح : الحث على طلب العلم ولو بعد المكان غاية البعد ؛ لأن طلب العلم من أهم المهمات؛ لما يترتب عليه من صلاح أمر الدنيا والآخرة ، في حق من عمل به, وليس المقصود ذات الصين .
ولكن لما كانت الصين بعيدة بالنسبة إلى أرض العرب ، مثل بها النبي صلى الله عليه وسلم لو صح الخبر . وهذا بين واضح لمن تأمل المقام .. والله ولي التوفيق .

(26/242)

113 ـ حديث : إذا فعلت أمتي
خمس عشرة خصلة حل بها البلاء
26 ـ روى الترمذي في آخر جامعه في كتاب الفتن ، عن علي رضي الله عنه ما نصه : حدثنا صالح بن عبد الله الترمذي حدثنا الفرج بن فضالة: أبو فضلة الشامي عن يحيى بن سعيد ، عن

(26/242)

محمد بن عمر بن علي ، عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « إذا فعلت أمتي خمس عشرة خصلة ، حل بها البلاء . فقيل: وما هن يا رسول الله؟ قال : إذا كان المغنم دولا ، والأمانة مغنما, والزكاة مغرما ، وأطاع الرجل زوجته ، وعق أمه ، وبر صديقه وجفا أباه, وارتفعت الأصوات في المساجد ، وكان زعيم القوم أرذلهم ، وأكرم الرجل مخافة شره ، وشربت الخمور ، ولبس الحرير ، واتخذت القينات والمعازف ، ولعن آخر هذه الأمة أولها ، فليرتقبوا عند ذلك ريحا حمراء أو خسفا ومسخا » (1) قال أبو عيسى : هذا حديث غريب لا نعرفه من حديث علي بن أبي طالب ، إلا من هذا الوجه, ولا نعلم أحدا رواه عن يحيى بن سعيد الأنصاري غير الفرج بن فضالة ، والفرج بن فضالة قد تكلم فيه بعض أهل الحديث وضعفه من قبل حفظه ، وقد رواه عنه وكيع وغير واحد من الأئمة .. ا هـ .
وهو بهذا السند ضعيف لعلتين : إحداهما : ضعف فرج المذكور كما ذكر المؤلف ، وقد جزم الحافظ في التقريب بضعفه, ونقل في تهذيب التهذيب ضعفه
__________
(1) أخرجه الترمذي في كتاب الفتن ، باب ما جاء في علامة حلول المسخ والخسف برقم 2210 .

(26/243)

عن جماعة من الأئمة ، ونقل عن البرقاني أنه سأل الدارقطني رحمه الله عن حديثه هذا ، فقال : باطل.
والعلة الثانية : انقطاعه ؛ لأن محمد بن عمر بن علي رحمه الله لم يسمع من جده علي رضي الله عنه ، ولم يدرك زمانه كما يعلم ذلك من تهذيب التهذيب والتقريب . والله ولي التوفيق .

(26/244)

114 ـ حديث : إذا اتخذ الفيء
دولا والأمانة مغنما والزكاة مغرما
...
27 ـ وقد أخرجه الترمذي رحمه الله من طريق أخرى عن أبي هريرة رضي الله عنه حيث قال في جامعه بعد روايته حديث علي المذكور : حدثنا علي بن حجر ، حدثنا محمد بن يزيد الواسطي ، عن المستلم بن سعيد ، عن رميح الجذامي ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله وسلم : « إذا اتخذ الفيء دولا ، والأمانة مغنما ، والزكاة مغرما ، وتعلم لغير الدين ، وأطاع الرجل امرأته ، وعق أمه ، وأدنى صديقه ، وأقصى أباه ، وظهرت الأصوات في المساجد ،

(26/244)

وساد القبيلة فاسقهم ، وكان زعيم القوم أرذلهم ، وأكرم الرجل مخافة شره ، وظهرت القينات والمعازف ، وشربت الخمور ، ولعن آخر هذه الأمة أولها . فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع » (1) قال أبو عيسى : وفي الباب عن علي ، وهذا حديث غريب لا نعرفه إلا من هذا الوجه . انتهى كلامه رحمه الله . ومراده بقوله : وفي الباب عن علي هو الحديث السابق .
وهذا الحديث أعني حديث أبي هريرة ضعيف جدا ؛ لأن رميحا الجذامي مجهول ، كما في التقريب وتهذيب التهذيب ، ويقال له : الحزامي بالميم المهمله ، والزاي ، ولا يتوجه الحكم على الحديث بالحسن لغيره؛ لكونه جاء من طريقين ؛ لأن ضعف كل واحد منهما شديد فلا يصلح الحكم على متنهما بالحسن ؛ لما عرف في الأصول وعلم مصطلح الحديث؛ ولهذا لم يحسن الترمذي واحدا منهما للعلة المذكورة والله ولي التوفيق .
__________
(1) سنن الترمذي الفتن (2211).

(26/245)

حديث : « السخي قريب من الله قريب من الجنة » (1) ...
28 ـ روى الترمذي : حدثنا الحسن بن عرفة حدثنا سعيد بن محمد الوراق ، عن يحيى بن سعيد عن الأعرج ، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « السخي قريب من الله, قريب من الجنة ، قريب من الناس ، بعيد من النار. والبخيل بعيد من الله بعيد من الجنة ، بعيد من الناس ، قريب من النار . ولجاهل سخي أحب إلى الله تعالى من عابد بخيل » (2) .
قلت : ذكر الحافظ في التقريب ضعف سعيد المذكور ، ونقل في تهذيب التهذيب من أئمة الحديث تضعيف سعيد المذكور ، وعن الدارقطني أنه متروك, وشذ ابن حبان فذكره في الثقات ، وهو متساهل فلا يعول على توثيقه .
__________
(1) سنن الترمذي البر والصلة (1961).
(2) سنن الترمذي البر والصلة (1961).

(26/246)

116 ـ حديث من دخل السوق فقال :
لا إله إلا الله وحده لا شريك له له الملك
...
29 ـ خرج الترمذي في جامعه ج9 ص 386 في الطبعة المصرية طبعة المكتبة السلفية في المدينة رقم الحديث ( 3488 ، 3489 ) عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من دخل السوق فقال : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير, كتب الله له ألف ألف حسنة, ومحي عنه ألف ألف سيئة, ورفع له ألف ألف درجة » (1) , وقال : هذا حديث غريب . وقد روى عمرو بن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله هذا الحديث نحوه, ثم ساقه مسنده مثل الأول ، لكن قال فيه بدل « ورفع له ألف ألف درجة » (2) ما نصه : « وبنى له بيتا في الجنة » (3) وهذا الحديث ضعيف من الطريقين جميعا ؛ أما الطريق الأول ففيه أزهر بن سنان وهو ضعيف ، كما في التقريب ، ورمز له بعلامة الترمذي ، وقال في تهذيب التهذيب
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما يقول إذا دخل السوق برقم 3428 .
(2) سنن الترمذي الدعوات (3428),سنن الدارمي الاستئذان (2692).
(3) سنن الترمذي الدعوات (3429),سنن ابن ماجه التجارات (2235),مسند أحمد بن حنبل (1/47).

(26/247)

عن ابن معين : ليس بشيء ، ونقل عن أبي غالب الأزدي عن علي بن المديني أنه ضعفه جدا بسبب حديثه هذا ، ونقل عن الساجي أن فيه ضعفا ، وعن ابن شاهين أنه ذكره في الضعفاء ، ونقل عن المروذي عن أحمد أنه لينه ، وذكر أنه روى حديثا منكرا في الطلاق ، أما ابن عدي فنقل عنه الحافظ في تهذيب التهذيب ما نصه : أحاديثه صالحه ليست بالمنكرة جدا, وأرجو أن لا يكون به بأس . اهـ .
وبما ذكرنا يعلم أن غالب الأئمة ضعفوه ، والقاعدة أن الجرح مقدم على التعديل ، وفي هذا السند علة أخرى ، وهي أن أزهر رواه عن محمد بن واسع ، وفي سماعه منه نظر ، كما يعلم ذلك من تهذيب التهذيب .
أما السند الثاني ففيه عمرو بن دينار البصري قهرمان آل الزبير ، وهو ضعيف جدا وهو أضعف من أزهر المذكور ، وقد ذكر الحافظ في تهذيب التهذيب ما يدل على إجماع أئمة الحديث على ضعفه ، وقد جزم في التقريب بضعفه ، ورمز له بعلامة الترمذي وابن ماجه ؛ وبذلك يعلم ضعف هذا الحديث من الطريقين جميعا ، ومما يقوي ضعفه غرابة متنه ونكارته ؛ لأن من قواعد أئمة الحديث أن الثواب العظيم على العمل اليسير يدل على ضعف الحديث ، ولا شك أن ما ذكر في المتن غريب جدا من حيث الكمية فيما يعطى من الحسنات

(26/248)

ويمحى من السيئات ويرفع من الدرجات ، ولكن هذا التضعيف والنكارة في المتن لا يمنع من شرعية الذكر في الأسواق ؛ لأنها محل غفلة فالذكر فيها له فضل عظيم ، وفيه تنبيه للغافلين ليتأسو بالذاكر فيذكروا الله . والله ولي التوفيق .

(26/249)

117 ـ حديث : من اغتسل
يوم عاشوراء لم يمرض ذلك العام
...
جميع الأحاديث الواردة في الاغتسال يوم عاشوراء والكحل والخضاب وغير ذلك مما يفعله أهل السنة يوم عاشوراء ضد الشيعة فهو موضوع ما عدا الصيام .
قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج4 ص513 ما نصه : ( وقوم من المتسننة رووا ورويت لهم أحاديث موضوعة بنوا عليها ما جعلوه شعارا في هذا اليوم - يعني يوم عاشوراء - يعارضون به شعار ذلك القوم -يعني الرافضة - فقابلوا باطلا بباطل وردوا بدعة ببدعة ، وإن كانت إحداهما -يعني بدعة الرافضة - أعظم في الفساد وأعون لأهل الإلحاد مثل : الحديث الطويل الذي روي فيه : « من اغتسل يوم عاشوراء لم يمرض ذلك العام ، ومن اكتحل يوم عاشوراء لم يرمد

(26/249)

ذلك العام » وأمثال ذلك من الخضاب يوم عاشوراء والمصافحة فيه ونحو ذلك ، فإن هذا الحديث ونحوه كذب مختلق باتفاق من يعرف علم الحديث ، وإن كان قد ذكره بعض أهل الحديث ، وقال : إنه صحيح وإسناده على شرط الصحيح ، فهذا من الغلط الذي لا ريب فيه كما هو مبين في غير هذا الموضع ، ولم يستحب أحد من أئمة المسلمين الاغتسال يوم عاشوراء ولا الكحل فيه والخضاب وأمثال ذلك ولا ذكره أحد من علماء المسلمين الذين يقتدى بهم ويرجع إليهم في معرفة ما أمر الله به ونهى عنه ، ولا فعل ذلك رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر ولا عثمان ولا علي رضي الله عنهم ، ولا ذكر مثل هذا الحديث في شيء من الدواوين التي صنفها علماء الحديث لا في المسندات كمسند أحمد وإسحاق وأحمد بن منيع الحميدي والدالاني (1) وأبي يعلى الموصلي وأمثالها ، ولا في المصنفات على الأبواب كالصحاح والسنن ، ولا في الكتب المصنفة الجامعة للمسند والآثار مثل موطأ مالك ووكيع وعبد الرزاق وسعيد بن منصور وابن أبي شيبة وأمثالها
__________
(1) كذا في الأصل ولعله الدولابي.

(26/250)

انتهى المقصود من كلامه رحمه الله .
وقال الحافظ ابن رجب رحمه الله في كتابه ( لطائف المعارف ) عند الكلام على صوم عاشوراء ما نصه :
وكل ما روي في فضل الاكتحال في يوم عاشوراء والاختضاب والاغتسال فيه فموضوع لا يصح ، وأما الصدقة فيه فقد روي عن عبد الله بن عمرو بن العاص قال : « من صام عاشوراء فكأنما صام السنة, ومن تصدق فيه كان كصدقة السنة » أخرجه أبو موسى المديني .
وأما التوسعة فيه على العيال ، فقال حرب : سألت أحمد عن الحديث الذي جاء « من وسع على أهله يوم عاشوراء » فلم يره شيئا . وقال ابن منصور : قلت لأحمد : هل سمعت في الحديث « من وسع على أهله يوم عاشوراء أوسع الله عليه سائر السنة » فقال : نعم . رواه سفيان بن عينية عن جعفر الأحمر ، عن إبراهيم بن محمد بن المنتشر ، وكان من أفضل أهل زمانه أنه بلغه أنه « من وسع على عياله يوم عاشوراء أوسع الله عليه سائر السنة » قال ابن عينية جربناه منذ خمسين سنة أو ستين سنة فما رأينا إلا خيرا ، وقول حرب : إن أحمد لم يره شيئا إنما أراد به الحديث الذي يروى مرفوعا إلى النبي صلى الله عليه وسلم فإنه لا

(26/251)

يصح إسناده .
وقد روي من وجوه متعددة لا يصح منها شيء ، وممن روى ذلك محمد بن عبد الله بن عبد الحكم ، وقال العقيلي : هو غير محفوظ ، وقد روي عن عمر من قوله وفي إسناده مجهول لا يعرف ، وأما اتخاذه مأتما كما تفعله الرافضة لأجل قتل الحسين رضي الله عنه فيه ، فهو من عمل من ضل سعيه في الحياة الدنيا ، وهو يحسب أنه يحسن صنعا, ولم يأمر الله ولا رسوله باتخاذ أيام مصائب الأنبياء وموتهم مأتما فكيف بمن دونهم ... ا هـ . كلامه رحمه الله .
وبما ذكرنا من كلام شيخ الإسلام ابن تيمية والحافظ ابن رجب رحمهما الله يعلم أن الأحاديث الواردة في تخصيص يوم عاشوراء بالاكتحال أو الاغتسال أو الاختضاب موضوعة ، وهكذا أحاديث التوسعة على العيال كلها غير صحيحة ، وأما ما نقله إبراهيم بن محمد المنتشر وهو من صغار التابعين عن غيره ولم يسمه, وهكذا عمل سفيان بن عينية الإمام المشهور فلا يجوز الاحتجاج بذلك على شرعية التوسعة على العيال ؛ لأن الحجة في الكتاب والسنة لا في عمل التابعين ومن بعدهم ؛ وبذلك يعتبر أمر التوسعة على العيال يوم عاشوراء بدعة غير مشروعة ؛ لقول

(26/252)

النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه مسلم في صحيحه وعلقه البخاري جازما به , ولقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه من حديث عائشة رضي الله عنها .
وأما الصدقة فيه: ففيها حديث عبد الله بن عمرو المذكور آنفا في كلام الحافظ ابن رجب وهو موقوف عليه, رواه عنه أبو موسى المديني ، ولم يتكلم الحافظ ابن رجب رحمه الله على سنده والغالب على أفراد أبي موسى المديني الضعف وعدم الصحة فلا يشرع الأخذ به إلا بعد صحة سنده عن عبد الله بن عمرو بن العاص رضي الله عنهما ومتى صح عنه وهو حكم الرفع ؛ لأن مثله لا يقال من جهة الرأي. وأما اتخاذ يوم عاشوراء مأتما فهو من البدع المنكرة التي أحدثها الرافضة ، وخالفوا بها أهل السنة والجماعة ، وما درج عليه أصحاب النبي صلى الله عليه وسلم فلا يجوز التشبه بهم في ذلك والله المستعان .
__________
(1) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على صلح جور فالصلح مردود برقم 2697 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1817.

(26/253)

118 ـ حديث : من غش العرب لم يدخل في شفاعتي ...
31 ـ حديث « من غش العرب لم يدخل في شفاعتي ولم تنله مودتي » (1) خرجه الإمام أحمد في مسند عثمان رقم ( 519 ) بتحقيق الشيخ أحمد شاكر رحمه الله . قال أبو عبد الرحمن عبد الله بن أحمد ، وجدت في كتاب أبي حدثنا محمد بن بشر حدثني عبد الله بن عبد الله بن الأسود عن حصين بن عمر عن مخارق بن عبد الله بن جابر الأحمسي عن طارق بن شهاب عن عثمان بن عفان مرفوعا فذكره .
ورواه الترمذي في المناقب في فضل العرب ج10 ص 429 الطبعة المصرية بشرح تحفة الأحوذي من طريق حصين المذكور ، وقال هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمس عن مخارق وليس حصين عند أهل الحديث بذاك القوي ... ا هـ .
وقال العلامة أحمد شاكر رحمه الله في حاشيته على هذا الحديث : إسناده ضعيف ، وحصين بن عمر الأحمس ضعيف جدا رماه أحمد بالكذب ، وقال البخاري والساجي وأبو زرعة
__________
(1) سنن الترمذي المناقب (3928),مسند أحمد بن حنبل (1/72).

(26/254)

منكر الحديث . اهـ . ملخصا .
وذكر الحافظ في تهذيب التهذيب تضعيفه عن جماعة من أئمة الحديث ، وبعضهم رماه بالكذب ، وشذ العجلي فوثقه وقال الحافظ في التقريب : متروك من الثامنة ؛ وبذلك يعلم أن هذا الحديث بهذا الإسناد ضعيف جدا أو موضوع . والله ولي التوفيق .

(26/255)

119 ـ حديث : « الصبحة تمنع الرزق » (1)
32 ـ حديث « الصبحة تمنع الرزق » (2) ضعيف خرجه عبد الله ابن الإمام أحمد في مسند عثمان رقم ( 530 ) بتحقيق الشيخ أحمد شاكر رحمه الله وهذا سنده : قال عبد الله بن أحمد حدثنا أبو إبراهيم الترجماني حدثنا إسماعيل بن عياش عن ابن أبي فروة عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم : « الصبحة تمنع الرزق » (3) .
ثم رواه عبد الله بسند آخر رقم ( 533 ) وهذه نصه : قال عبد الله بن أحمد : حدثني يحيى بن عثمان يعني الحربي أبو زكريا
__________
(1) مسند أحمد بن حنبل (1/73).
(2) مسند أحمد بن حنبل (1/73).
(3) مسند أحمد بن حنبل (1/73).

(26/255)

حدثنا إسماعيل بن عياش عن رجل قد سماه عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم : « الصبحة تمنع الرزق » (1) .
قال الشيخ أحمد شاكر رحمه الله تحت السند الأول : إسناده ضعيف جدا ، ابن أبي فروة إسحاق بن عبد الله بن أبي فروة قال البخاري في التاريخ الكبير 1\1\396 " مديني تركوه " ثم قال : نهى ابن حنبل عن حديثه ، وفي التهذيب عن أحمد لا تحل عندي الرواية عنه ، ورماه بعضهم بالكذب ، واتهمه أهل المدينة في دينه ، وقال ابن معين : بنو أبي الصاد وضمها نوم الغداة ، وفي اللسان : وفي الحديث أنه نهى عن الصبحة ، وهي النوم أول النهار ؛ لأنه وقت الذكر ، ثم وقت طلب الكسب . وقال الشيخ أحمد شاكر أيضا : والحديث ذكره السيوطي في الجامع الصغير رقم ( 5129 ) ونسبه أيضا لابن عدي في الكامل ، والبيهقي في الشعب أيضا من حديث أنس , ورمز له بالصحة وهو خطأ ؛ لأن أسانيده تدور على ابن أبي فروة ؛ وبذلك تعقبه المناوي في الشرح الكبير ج4 ص 232 ، وقد استدركه قاضي الملك المدراسي في ذيل القول المسدد ( 65\67 ) وأطال القول فيه
__________
(1) مسند أحمد بن حنبل (1/73).

(26/256)

وتكلف في بعض ما قال ، حتى لقد قال في ابن أبي فروة تكلموا فيه لكن لم يتهم بالكذب, وهذا غير جيد ، فإن إسحاق اتهم بالكذب ، كما نقلناه آنفا . ثم قال الشيخ أحمد تحت السند الثاني ( 533 ) إسناده ضعيف جدا وهو مكرر (530), وقد سبق الكلام عليه مفصلا ، وقد زاده ضعفا إبهام الرجل الذي روى عنه إسماعيل بن عياش , وهو إسحاق بن أبي فروة وهو علة الحديث .. اهـ .
المقصود من كلام الشيخ أحمد شاكر رحمه الله ، والأمر كما قال فالحديث المذكور ضعيف جدا ، من الطريقتين جميعا, وقد جزم الحافظ في التقريب بأن إسحاق المذكور متروك الحديث ، وذلك يدل على اقتناعه رحمه الله بأنه متهم بالكذب ، ويزيده ضعفا أنه من رواية إسماعيل بن عياش عن إسحاق المذكور وهو مدني ، ورواية إسماعيل المذكور عن غير الشاميين ضعيفة لا يحتج بها ، كما يعلم ذلك من التهذيب والتقريب وغيرهما . والله ولي التوفيق .

(26/257)

120 ـ حديث : « من لزم الاستغفار جعل الله له من كل هم فرجا » (1)
33 ـ روى عبد الله ابن الإمام أحمد أنه وجد بخط أبيه ، وأبو داود وابن ماجه والنسائي في عمل اليوم والليلة ، عن الوليد بن مسلم قال : أخبرني الحكم بن مصعب المخزومي أنه سمع محمد بن علي بن عبد الله بن عباس عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من لزم الاستغفار جعل الله له من كل هم فرجا, ومن كل ضيق مخرجا, ورزقه من حيث لا يحتسب » (2) .
وأخرجه الحاكم من طريق الوليد المذكور عن الحكم بن مصعب المذكور قال أبو حاتم الرازي : الحكم مجهول وتناقض ابن حبان رحمه الله فذكره في الثقات والضعفاء، وجزم الحافظ في التقريب ، قاله أبو حاتم ، فقال فيه ما نصه : الحكم بن مصعب المخزومي الدمشقي مجهول من السابعة, ورمز له بعلامة أبي داود والنسائي وابن ماجه , أما الحاكم فصححه ، واعترض عليه الذهبي بقوله : الحكم فيه جهالة ، وذكره البخاري في التاريخ الكبير ، وذكر أنه روى عن محمد بن علي ، وروى عنه الوليد بن مسلم ، وسكت فلم يوثقه ولم يجرحه ، وجزم الشيخ العلامة أحمد شاكر في
__________
(1) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).
(2) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).

(26/258)

حاشيته على المسند بأنه صحيح بناء على سكوت البخاري عنه ، وهو دليل عند الشيخ أحمد على ثقته عند البخاري ، وهذا فيه نظر إلا أن يثبت بالنص أو الاستقراء ما يدل على أن البخاري أراد ذلك ، ومن تأمل حاشية العلامة أحمد شاكر اتضح له منها تساهله في التصحيح لكثير من الأسانيد التي فيها بعض الضعفاء كابن لهيعة وعلي بن زيد بن جدعان وأمثالهما ، والله يغفر له ويشكر له سعيه, ويتجاوز له عما زل به قلمه أو أخطأ فيه اجتهاده إنه سميع قريب .
وعلى كل حال فالحديث المذكور يصلح ذكره في الترغيب والترهيب ؛ لكثرة شواهده الدالة على فضل الاستغفار ، ولأن أكثر أئمة الحديث قد سهلوا في رواية الضعيف في باب الترغيب والترهيب لكن يروى بصيغة التمريض كيروى ، ويذكر ، ونحوهما لا بصيغة الجزم ، قال الحافظ العراقي في ألفيته ، رحمه الله :
وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسنادهما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال فاعلم
وسهلوا في غير موضوع رووا ... من غير تبيين لضعف ورأوا
بيانه في الحكم والعقائد ... عن ابن مهدي وغير واحد
تكميل : وقع في بعض روايات هذا الحديث ( من لزم الاستغفار ، وفي بعضها من أكثر الاستغفار ) والمعنى متقارب .

(26/259)

121 ـ حديث : « يا علي أسبغ الوضوء وإن شق عليك ولا تأكل الصدقة ... » (1)
34 ـ روى الإمام الحافظ عبد الله ابن الإمام أحمد في مسند أبيه عفا الله عنهما عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال له : « يا علي أسبغ الوضوء وإن شق عليك , ولا تأكل الصدقة ، ولا تنز الحمير على الخيل ، ولا تجالس أصحاب النجوم » (2) اهـ. ج2 ص 28 رقم (582) وهذا سنده ، قال عبد الله ابن الإمام أحمد حدثني محمد بن أبي بكر المقدسي حدثنا هارون بن مسلم حدثنا القاسم بن عبد الرحمن عن محمد بن علي عن أبيه عن علي فذكره : قال الشيخ العلامة أحمد شاكر في تعليقه عليه : إسناده ضعيف ؛ لأن علي بن الحسين لم يدرك جده عليا رضي الله عنه . وهو كما قال ، وفي سنده أيضا هارون بن مسلم قال فيه أبو حاتم . فيه لين ويعرف هارون المذكور بصاحب الحناء ، ووثقه الحاكم وابن حبان كما في تهذيب التهذيب لكن لمتنه شواهد تدل على صحته.
__________
(1) مسند أحمد بن حنبل (1/78).
(2) مسند أحمد بن حنبل (1/78).

(26/260)

122 ـ حديث : « إذا أكل أحدكم طعاما فليقل : اللهم بارك لنا فيه وأطعمنا خيرا منه ... » (1)
35 ـ روى أبو داود قال : حدثنا مسدد قال أخبرنا حماد , يعني ابن زيد ، وحدثنا موسى بن إسماعيل قال: أخبرنا حماد - يعني ابن سلمة - عن علي بن زيد عن عمر بن حرملة « عن ابن عباس قال : كنت في بيت ميمونة ، فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد فجاءوا بضبين مشويين على ثمامتين فنتبزق رسول الله صلى الله عليه وسلم , فقال خالد : إخالك تقذره يا رسول الله . قال: أجل ، ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب ، فقال رسول الله صلى الله عليه وسلم: إذا أكل أحدكم طعاما فليقل : اللهم بارك لنا فيه وأطعمنا خيرا منه ، وإذا سقي لبنا فليقل: اللهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزي من الطعام والشراب إلا اللبن » (2) قال أبو داود : هذا لفظ مسدد.
وهذا الحديث بهذا الإسناد ضعيف من أجل علي بن زيد بن جدعان ؛ لأنه ضعيف عند جمهور أهل العلم . قال الحافظ في التقريب : ضعيف في الرابعة.
__________
(1) سنن الترمذي الدعوات (3455),سنن ابن ماجه الأطعمة (3322).
(2) سنن الترمذي الدعوات (3455),سنن أبو داود الأشربة (3730),مسند أحمد بن حنبل (1/225).

(26/261)

وقال في تهذيب التهذيب عن ابن سعد : فيه ضعف ولا يحتج به . وعن صالح بن أحمد بن حنبل عن أبيه : ليس بالقوي .
وعن حنبل عن أحمد : ضعيف الحديث .
وعن معاوية بن صالح عن يحيى : ضعيف . وعن عثمان الدارمي عن يحيى : ليس بذلك القوي.
وعن ابن أبي خيثمة عن يحيى : ضعيف في كل شيء .
وفي رواية أخرى عنه : ليس بذاك ، وفي رواية الدوري : ليس بحجة وقال مرة : ليس بشيء ، وعن الجوزجاني : واهي الحديث ضعيف ، وفيه ميل عن القصد لا يحتج به .
وعن أبي زرعة : ليس بقوي . وعن أبي حازم ليس بقوي يكتب حديثه ولا يحتج به ، وعن النسائي : ضعيف ، وعن ابن خزيمة : لا أحتج به لسوء حفظه ، وعن ابن عدي لم أر أحدا من البصريين وغيرهم امتنع من الرواية عنه ، وكان يغلو في التشيع ومع ضعفه يكتب حديثه.
وعن الحاكم أبي أحمد : ليس بالمتين عندهم . ونقل عن آخرين غير هؤلاء تضعيفه ، ونقل عن جماعة قليلة توثيقه, والصواب أنه ضعيف كما قال الأكثر ؛ لأن الجرح

(26/262)

مقدم على التعديل عند أهل الحديث.
فإن كان الجرح من الأكثر تأكد ذلك وتعين ، ولم يلتفت إلى التوثيق . ومن تأمل رواياته عرف ضعفه وسوء حفظه .
وفي سند الحديث علة أخرى ؛ وهي أنه من رواية علي المذكور عن عمر بن حرملة ، وعمر هذا مجهول كما في التقريب .
وقال الحافظ في تهذيب التهذيب قال أبو زرعة : لا أعرفه إلا في هذا الحديث ، يعني حديث الضب وهو الحديث المذكور هنا . ونقل الحافظ عن ابن حبان تويثقه .
وجزم الحافظ رحمه الله في التقريب بأنه مجهول يدل على عدم التفاته لتويثق ابن حيان ، والله ولي التوفيق .

(26/263)

123 ـ حديث : أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة
36 ـ حديث أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة ضعيف أو موضوع .
قال النووي رحمه الله في شرح المهذب ج8 ص 330 ما نصه: وأما الحديث الذي ذكره في عق النبي صلى الله عليه وسلم عن نفسه فرواه البيهقي بإسناده عن عبد الله بن محرر بالحاء المهملة والراء المكررة عن قتادة عن أنس بأن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة وهذا حديث باطل .
قال البيهقي : هو حديث منكر . وروى البيهقي بإسناده عن عبد الرزاق ، قال : إنما تركوا عبد الله بن محرر بسبب هذا الحديث . قال البيهقي : وقد روي هذا الحديث من وجه آخر عن قتادة ، ومن وجه آخر عن أنس ليس بشيء فهو حديث باطل وعبد الله بن محرر ضعيف متفق على ضعفه ، قال الحافظ : هو متروك ، والله تعالى أعلم .
وقال ابن قدامة في المغني ج8 ص 646 ما نصه : وإن لم يعق عنه أصلا فبلغ الغلام وكسب فلا عقيقة عليه ، وسئل أحمد عن هذه المسألة ، فقال : ذلك على الوالد ؛ يعني لا

(26/264)

يعق عن نفسه ؛ لأن السنة في حق غيره . وقال عطاء والحسن : يعق عن نفسه ؛ لأنها مشروعة عنه ولأنه مرتهن بها فينبغي أن يشرع له فكاك نفسه ، ولنا أنها مشروعة في حق الوالد فلا يفعلها غيره ، كالأجنبي كصدقة الفطر .ا هـ .
وقال الإمام ابن القيم رحمه الله في ( تحفة المودود في أحكام المولود ) ما نصه : ( الفصل التاسع عشر : حكم من لم يعق عنه أبواه هل يعق عن نفسه إذا بلغ ، قال الخلال : باب ما يستحب لمن لم يعق عنه صغيرا أن يعق عن نفسه كبيرا ، ثم ذكر من مسائل إسماعيل بن سعيد الشالنجي قال : سألت أحمد عن الرجل يخبره والده أنه لم يعق عنه ، هل يعق عن نفسه ؟ قال : ذلك على الأب .
ومن مسائل الميموني قال : قلت لأبي عبد الله : إن لم يعق عنه هل يعق عنه كبيرا ؟ فذكر شيئا يروى عن الكبير ضعفه, ورأيته يستحسن إن لم يعق عنه صغيرا أن يعق عنه كبيرا . وقال : إن فعله إنسان لم أكرهه ، قال : وأخبرني عبد الملك في موضع آخر أنه قال لأبي عبد الله : فيعق عنه كبيرا ، قال : لم أسمع في الكبير شيئا ، قلت : أبوه معسر ثم أيسر فأراد ألا يدع ابنه حتى يعق عنه ، قال : لا أدري ولم أسمع في الكبير شيئا ، ثم قال لي : ومن فعله فحسن

(26/265)

ومن الناس من يوجبه .
والقول الأول أظهر وهو أنه يستحب أن يعق عن نفسه ؛ لأن العقيقة سنة مؤكدة ، وقد تركها والده فشرع له أن يقوم بها إذا استطاع ؛ ذلك لعموم الأحاديث ومنها : قوله صلى الله عليه وسلم : « كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى » (1) أخرجه الإمام أحمد ، وأصحاب السنن عن سمرة بن جندب رضي الله عنه بإسناد صحيح ، ومنها : حديث أم كرز الكعبية عن النبي صلى الله عليه وسلم: « أنه أمر أن يعق عن الغلام بشاتين وعن الأنثى شاة » (2) أخرجه الخمسة ، وخرج الترمذي وصحح مثله عن عائشة , وهذا لم يوجه إلى الأب فيعم
__________
(1) أخرجه أحمد في أول مسند البصريين ، ومن حديث سمرة بن جندب عن النبي صلى الله عليه وسلم برقم 19676 ، والترمذي في كتاب الأضاحي ، باب العقيقة بشاة برقم 1522, وابن ماجه في كتاب الذبائح ، باب العقيقة برقم 3165.
(2) أخرجه أحمد في باقي مسند الأنصار ، باقي المسند السابق برقم 25603 والترمذي في كتاب الأضاحي ، باب ما جاء في العقيقة برقم 1516 وأبو داود في كتاب الضحايا ، باب في العقيقة برقم 2834, وابن ماجه في كتاب الذبائح ، باب في العقيقة برقم 3163.

(26/266)

الولد والأم وغيرهما من أقارب المولود. قال الحافظ في التقريب : بمهملات ، الجزري : القاضي متروك الحديث من السابعة.
ويتلخص من ذلك أقوال ثلاثة :
أحدها : أنه يستحب أن يعق عن نفسه؛ لأن العقيقة مؤكدة وهو مرتهن بها.
الثاني : لا عقيقة عليه ولا يشرع له العق عن نفسه ؛ لأنها سنة في حق أبيه فقط.
الثالث : لا حرج عليه أن يعق عن نفسه وليس ذلك بمستحب ؛ لأن الأحاديث إنما جاءت موجهة إلى الوالد ، ولكن لا مانع من أن يعق عن نفسه ؛ أخذا بالحيطة ، ولأنها قربة إلى الله سبحانه وإحسان إلى المولود, وفك لرهانه فكانت مشروعة في حقه وحق أمه عنه وغيرهما من أقاربه . والله ولي التوفيق ) .

(26/267)

124 ـ حديث : « من عمر ميسرة المسجد كتب له كفلان من الأجر ... » (1)
37 ـ حديث رقم (993) في سنن ابن ماجه .
حدثنا محمد بن أبي الحسن أبو جعفر قال : حدثنا عمرو ابن عثمان الكلابي قال: حدثنا عبيد الله بن عمرو الرقي عن الليث بن أبي سليم عن نافع « عن ابن عمر قال : قيل للنبي صلى الله عليه وسلم : إن ميسرة المسجد تعطلت ، فقال النبي صلى الله عليه وسلم : من عمر ميسرة المسجد كتب له كفلان من الأجر » (2) .
قال في مصباح الزجاجة : هذا إسناد ضعيف ؛ لضعف ليث بن أبي سليم ، وهو كما قال من أجل ليث المذكور ، وهو مخالف للأحاديث الصحيحة الدالة على فضل ميامن الصفوف . والله ولي التوفيق .
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1007).
(2) أخرجه ابن ماجه في كتاب إقام الصلاة ، باب فضل ميمنة الصف برقم 1007.

(26/268)

125 ـ حديث : « اللهم إني أسألك بمعاقد العز من عرشك »
38 ـ حديث ابن مسعود « اللهم إني أسألك بمعاقد العز من عرشك » . لا يصح عن النبي صلى الله عليه وسلم ، نقل الزيلعي في نصب الراية ص 272 ج 4 : (عن البيهقي رحمه الله أنه رواه في كتاب الدعوات الكبير ، من طريق عامر بن خداش ، قال : حدثنا عمر بن هارون البلخي عن ابن جريح عن داود بن أبي عاصم عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال : « اثنتا عشر ركعة تصليهن من ليل أو نهار, وتتشهد بين كل ركعتين, فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل, وصل على النبي صلى الله عليه وسلم, واقرأ وأنت ساجد فاتحة الكتاب سبع مرات وآية الكرسي سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير عشر مرات ، ثم قل : اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وكلماتك التامة ، ثم سل حاجتك ، ثم ارفع رأسك ثم سلم يمينا وشمالا ولا تعلموها السفهاء فإنهم يدعون بها فيستجاب » .

(26/269)

ثم قال : ورواه ابن الجوزي في كتاب الموضوعات من طريق أبي عبد الله الحاكم حدثنا محمد بن القاسم بن عبد الرحمن العتكي ، حدثنا محمد بن أشرس ، حدثنا عامر بن خداش به سندا ومتنا قال ابن الجوزي : هذا الحديث موضوع بلا شك, وإسناده مخبط كما ترى وفي إسناده عمر بن هارون ، قال ابن معين فيه : كذاب ، وقال ابن حبان : يروي عن الثقات المعضلات ويدعي شيوخا لم يرهم ، وقد صح عن النبي صلى الله عليه وسلم النهي عن القراءة في السجود, انتهى ما ذكره الزيلعي ، وما نقله عن ابن الجوزي رحمة الله عليهما جميعا ؛ وبذلك يعلم أن الحديث المذكور من الأحاديث الموضوعة, ولفظ (المعاقد) لفظ مجمل ومحتمل, فلا يجوز التوسل به ، وذكر شيخ الإسلام ابن تيمية رحمه الله ص 50 من القاعدة الجليلة في التوسل والوسيلة : أن أبا حنيفة رحمه الله كره التوسل بمعاقد العز من العرش . انتهى .
وأما التوسل برحمة الله واسمه الأعظم وكلماته التامة فهو توسل شرعي قد دل عليه القرآن الكريم والسنة المطهرة في قوله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
__________
(1) سورة الأعراف الآية 180

(26/270)

وقوله صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) رواه مسلم في صحيحه من حديث خولة بنت حكيم رضي الله عنها .
وهكذا التوسل بتوحيد الله والإيمان به وبالإعمال الصالحات كل ذلك قد جاءت به السنة الصحيحة كحديث أصحاب الغار وهو مخرج في الصحيحين ، وكحديث عائشة رضي الله عنها أنها سمعت النبي صلى الله عليه وسلم يدعو في سجوده بقوله: « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك, وأعوذ بك منك, لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (2) خرجه مسلم في صحيحه . ومن المنكرات في هذا الخبر الموضوع : الأمر بقراءة الفاتحة وآية الكرسي في السجود ، وقد صح عن رسول الله صلى الله عليه وسلم من حديث علي وابن عباس رضي الله عنهما النهي عن ذلك, خرجه مسلم في صحيحه عنهما . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره ، برقم 2708.
(2) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 486.

(26/271)

126 ـ حديث : « إذا تزوج أحدكم فكان ليلة البناء فليصل ركعتين ... »
39 ـ حديث سلمان الفارسي قال : قال رسول الله صلى الله عليه وسلم : « إذا تزوج أحدكم فكان ليلة البناء فليصل ركعتين ، وليأمرها فلتصل خلفه فإن الله جاعل في البيت خيرا » .
ذكره الحافظ الذهبي في الميزان ص 464 ج1 في ترجمة حجاج بن فروخ الواسطي وقال ما نصه : هذا حديث منكر جدا . وذكر أن ابن معين والنسائي ضعفا حجاجا المذكور انتهى كلام الذهبي .
وقال الحافظ في اللسان ما نصه : قال العقيلي ص 177 ج1 رواه عبد الرزاق عن ابن جريح قال: حدثت أن سلمان قال : فذكر نحوه انتهى المقصود .
قال الحافظ في اللسان أيضا في ترجمة حجاج المذكور بعد كلام العقيلي المذكور آنفا قال أبو حاتم شيخ مجهول, وذكره ابن حبان في الثقات, وذكره الساجي في الضعفاء . وقال ابن الجارود في الضعفاء : ليس بشيء انتهى كلامه ؛ وبهذا يعلم ضعف

(26/272)

حديث سلمان المذكور ؛ لضعف الحجاج ، ولجهالة في رواية عبد الرزاق ؛ لأن ابن جريح لم يذكر من حدثه ، أما توثيق ابن حبان فلا يعول عليه ؛ لكونه معروفا بالتساهل في ذلك .

(26/273)

127 ـ حديث : « إذا طنت أذن أحدكم فليذكرني... »
40 ـ حديث : « إذا طنت أذن أحدكم ... » .
قال ابن علان في الفتوحات الربانية شرح الأذكار النواوية ج6 ص 198: قال السخاوي في القول البديع : رواه الطبراني وابن عدي وابن السني في اليوم والليلة ، والخرائطي في المكارم ، وأبو موسى المديني وابن بشكوال ، وسنده ضعيف .
وفي رواية بعضهم : « إذا طنت أذن أحدكم فليذكرني, وليصل علي, وليقل: ذكر الله من ذكرني بخير » . قلت : وهي رواية ابن السني . قال السخاوي : وقد أخرجه ابن خزيمة في صحيحه . ومن طريقه أبو اليمن بن عساكر وذلك عجيب ؛ لأن إسناده غريب كما صرح به أبو اليمن وغيره .
وفي ثبوته نظر . وقد قال أبو جعفر العقيلي : إنه ليس له

(26/273)

أصل .. ا هـ .
وأخرجه ابن أبي عاصم أيضا ، كما نقله القسطلاني في مسالك الخفاء : قال ابن حجر الهيتمي في الدر المنظور . الحديث أخرجه جميع بسند ضعيف .
وإخراج ابن خزيمة له في صحيحه متعجب منه فإن إسناده غريب ، بل قال العقيلي : ليس له أصل . ا هـ .

(26/274)

128 ـ حديث : « أيعجز أحدكم أن يتقدم أو يتأخر ... في الصلاة » (1)
41 ـ حديث : « أيعجز أحدكم أن يتقدم أو يتأخر أو عن يمينه أو عن شماله في الصلاة » (2) (3) أخرجه أبو داود في الصلاة في باب الرجل يتطوع في مكانه الذي صلى فيه وهذا سنده ج1 ص 264.
حدثنا مسدد أخبرنا حماد وعبد الوارث عن ليث عن الحجاج بن عبيد عن إبراهيم بن إسماعيل عن أبي هريرة
__________
(1) سنن أبو داود الصلاة (1006),سنن ابن ماجه إقامة الصلاة والسنة فيها (1427),مسند أحمد بن حنبل (2/425).
(2) سنن أبو داود الصلاة (1006),سنن ابن ماجه إقامة الصلاة والسنة فيها (1427),مسند أحمد بن حنبل (2/425).
(3) أخرجه أبو داود في كتاب الصلاة ، باب في الرجل يتطوع في مكانه الذي صلى فيه المكتوبة برقم 1006.

(26/274)

رضي الله عنه قال : رسول الله صلى الله عليه وسلم ... الحديث . وهذا الحديث ضعيف ؛ لأن في إسناده الحجاج بن عبيد مجهول كما في التقريب ، وقال أبو حاتم : مجهول . وفي إسناده أيضا إبراهيم بن إسماعيل وهو أيضا مجهول الحال ، كما في التقريب ؛ وبهذا يتضح ضعف الحديث المذكور .

(26/275)

129 ـ حديث : « إن حسنات الصبي لوالديه أو أحدهما »
42 ـ ذكر ابن مفلح في الفروع ج1 ص 291 ما نصه : ولأحمد وغيره بإسناد ضعيف عن أنس مرفوعا : « إن حسنات الصبي لوالديه أو أحدهما » . وذكره ابن الجوزي في الموضوعات .

(26/275)

130 ـ حديث : « عق رسول الله صلى الله عليه وسلم عن الحسن والحسين وختنهما ... » (1)
43 ـ نقلا عن البيهقي : ج8 ص 324 . كتاب الأشربة والحد فيها باب السلطان يكره على الاختتان أو الصبي . وسيد المملوك يأمران به وما ورد في الختان :
أخبرنا أبو سعيد الماليني أنبأنا أبو أحمد بن عدي الحافظ حدثنا الحسن بن سفيان حدثني محمد بن المتوكل حدثنا الوليد بن مسلم عن زهير بن محمد المكي عن محمد بن المنكدر عن جابر قال : « عق رسول الله صلى الله عليه وسلم عن الحسن والحسين وختنهما لسبعة أيام » (2) . ا هـ .
هذا السند ضعيف لأمرين : أحدهما : أنه من رواية الشاميين عن زهير هذا ، وروايتهم عنه غير مستقيمة ، كما في التقريب .
والثاني : عنعنة الوليد وهو كثير التدليس والتسوية . وفيه علة ثالثة وهي : أن محمد بن المتوكل الراوي عن الوليد ذو أوهام كثيرة فيخشى أن هذا منها .
__________
(1) سنن النسائي العقيقة (4213),مسند أحمد بن حنبل (5/361).
(2) سنن النسائي العقيقة (4213),مسند أحمد بن حنبل (5/361).

(26/276)

وفيه علة رابعة وهي : أن الختان في السابع غير معروف في شيء من الأحاديث الصحيحة المروية في شأن الحسن والحسين والعقيقة عنهما ولا في غير ذلك فيما نعلم ، وإنما المعروف في السنة الختان بعد الكبر على عادة العرب ، كما قال ابن عباس لما سئل عن سنه حين مات النبي صلى الله عليه وسلم قال : توفي رسول الله وأنا مختون ، وكانت سنه إذ ذاك حول الاحتلام .

(26/277)

131 ـ حديث عائشة رضي الله عنها أنها أمت نسوة في المكتوبة فقامت بينهن
44 ـ روي عن عائشة أنها أمت نسوة في المكتوبة فقامت بينهن وسطا .
قلت : أخرجه الحاكم في المستدرك عن عبد الله بن إدريس عن ليث عن عطاء عن عائشة أنها كانت تؤذن وتقيم وتؤم النساء فتقوم وسطهن . انتهى ، وسكت عنه .
انظر نصب الراية ج2 ص 30 قلت : هذا السند ضعيف ؛ لأن فيه ليث بن أبي سليم وهو ضعيف . ولأن ذكر الأذان فيه منكر ؛ لأنه ليس للنساء أن يؤذن ، ولا أن يقمن ، وإنما ذلك من

(26/277)

خصائص الرجال .
ولهذا لم تذكر هذه الزيادة في الروايات الأخرى التي ذكرها المؤلف ولا الروايات التي ذكرها الحافظ في التلخيص . والله ولي التوفيق .

(26/278)

132 ـ حديث « صلاة النبي صلى الله عليه وسلم عند قبر الخليل وقبر موسى عليهما السلام »
45 ـ حديث أن النبي صلى الله عليه وسلم صلى في المدينة وعند قبر موسى وعند قبر الخليل في ليلة الإسراء كذب موضوع . ذكره شيخ الإسلام ابن تيمية في 27 من مجموع الفتاوى ص 9 . وقد قال ابن كثير في تفسيره في روايته لحديث شداد بن أوس الطويل نقلا عن الترمذي : هكذا رواه البيهقي من طريقين عن أبي إسماعيل الترمذي ، ثم بعد تمامه قال : هذا إسناد صحيح ولم يأت فيه أنه صلى عند قبر موسى بل جاء فيه ، ثم بلغنا أرضا قال : انزل ثم قال : صل فصليت ثم ركبنا فقال : أتدري أين صليت؟ قلت : الله أعلم . قال : صليت بمدين عند شجرة موسى ، ثم انطلقت تهوي بنا يقع حافرها حيث أدرك طرفها ، ثم بلغنا أرضا بدت لنا

(26/278)

قصورا فقال : انزل. فنزلت ، فقال: صل, فصليت ، ثم ركبنا ، فقال : أتدري أين صليت ؟ قلت : الله أعلم. قال : صليت ببطن لحم حيث ولد عيسى المسيح ابن مريم ، ثم انطلق بي حتى دخلنا المدينة من بابها اليماني ، فأتى قبلة المسجد فربط فيه دابته ، ودخلنا المسجد من باب تميل فيه الشمس والقمر ، فصليت من المسجد حيث شاء الله الحديث ... تفسير ابن كثير ج3 ص 14.

(26/279)

133 ـ حديث : « كان الله ولم يكن شيء غيره » (1)
46 ـ حديث : « كان الله ولم يكن شيء غيره » (2) حديث صحيح رواه البخاري رحمه الله .
أخرجه البخاري رحمه الله في كتاب (بدء الخلق ص 286 ج6) في الفتح بلفظ: « كان الله ولم يكن شيء غيره, وكان عرشه على الماء, وكتب في الذكر كل شيء, وخلق السماوات والأرض » (3) وأخرجه البخاري رحمه في (كتاب التوحيد ص 403 ج13) في الفتح بلفظ: « كان الله ولم يكن شيء قلبه وكان عرشه على الماء ثم خلق السماوات والأرض
__________
(1) صحيح البخاري بدء الخلق (3020).
(2) صحيح البخاري بدء الخلق (3020).
(3) صحيح البخاري بدء الخلق (3020).

(26/279)

وكتب في الذكر كل شيء » (1) وأما الزيادة التي زادها بعض الملحدين في هذا الحديث وهي « وهو الآن على ما عليه كان » فهي زيادة باطلة موضوعة لا أصل لها لا في شيء من الروايات نبه على ذلك شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ج2 ص 272 . قال رحمه الله : وهذه الزيادة وهي قوله: « وهو الآن على ما عليه كان » كذب مفترى على رسول الله صلى الله عليه وسلم, اتفق أهل العلم على أنه موضوع مختلق ، وليس هو في شيء من دواوين الحديث لا كبارها ولا صغارها ، ولا رواه أحد من أهل العلم بإسناد صحيح ولا ضعيف ولا مجهول ، وإنما تكلم بهذه الكلمة بعض متأخري متكلمة الجهمية ، وتلقاها منهم هؤلاء الذين وصلوا إلى آخر التجهم وهو التعطيل والإلحاد ، إلى أن قال رحمه الله : وهذه الزيادة الإلحادية وهي قولهم: « وهو الآن على ما عليه كان » قصد بها المتكلمة المتجهمة نفي الصفات التي وصف الله بها نفسه من استوائه على العرش ونزوله إلى السماء الدنيا وغير ذلك ..ا هـ. المقصود.
__________
(1) صحيح البخاري التوحيد (6982).

(26/280)

134 ـ حديث: « من قرأ عشر مرات بنى الله له بيتا في الجنة ... » (2)
74 ـ حديث : « من قرأ عشر مرات بنى الله له بيتا في الجنة » (4) . ضعيف .
وقد رواه الإمام أحمد وهذا سنده ج3 ص437 . حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال ، وحدثنا يحيى بن غيلان ، حدثنا رشدين ، حدثنا زبان بن فائد الحبراني عن سهل بن معاذ بن أنس الجهني عن أبيه معاذ ابن أنس الجهني صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال : « من قرأ حتى يختمها عشر مرات بنى الله له قصرا في الجنة فقال عمر بن الخطاب : إذا أستكثر يا رسول الله . فقال رسول الله صلى الله عليه وسلم : الله أكثر وأطيب » (6) . وهذا الإسناد ضعيف لضعف ابن لهيعة ورشدين بن سعد وزبان بن فائد . وقال في مجمع الزوائد ما لفظه ج7 ص145 عن معاذ بن أنس عن رسول الله صلى الله عليه وسلم قال : « من قرأ عشر مرات بنى الله له بيتا في الجنة فقال عمر بن الخطاب : إذا نستكثر
__________
(1) سنن الدارمي فضائل القرآن (3429).
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) سنن الدارمي فضائل القرآن (3429).
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(5) مسند أحمد بن حنبل (3/437).
(6) سورة الإخلاص الآية 1 (5) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(7) سنن الدارمي فضائل القرآن (3429).

(26/281)

يا رسول الله. فقال رسول الله صلى الله عليه وسلم: الله أكثر وأطيب » (1) . رواه الطبراني وأحمد وقال : عن سهل بن معاذ بن أنس الجهني صاحب النبي صلى الله عليه وسلم, ولم يقل عن أبيه والظاهر أنها سقطت ، وفي إسناده رشدين بن سعد وزبان كلاهما ضعيف وفيهما توثيق لين . انتهى.
قلت : والحديث مداره على زبان بن فائد , وقد سبق أنه ضعيف كما في التقريب ، وقال الحافظ في تهذيب التهذيب في ترجمة زبان المذكور : قال أحمد : أحاديثه مناكير ، وقال ابن معين : شيخ ضعيف, وقال ابن حبان : منكر الحديث جدا, يتفرد عن سهل بن معاذ بنسخة عنده مناكير ، وقال أبو حاتم : شيخ صالح ، وقال : عنده مناكر . انتهى ملخصا.
وبذلك يعلم أن هذا الحديث ضعيف جدا لتضعيف الأئمة المذكورين لزبان ، وينبغي أن يعلم أن هذه السورة عظيمة وفضلها كبير, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنها تعدل ثلث القرآن » (2) وصح في فضلها أحاديث كثيرة .
__________
(1) سورة الإخلاص الآية 1 (7) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(2) صحيح مسلم صلاة المسافرين وقصرها (812),سنن الترمذي فضائل القرآن (2900),سنن ابن ماجه الأدب (3787),مسند أحمد بن حنبل (2/429),سنن الدارمي فضائل القرآن (3432).

(26/282)

135 ـ حديث: « من حج أو اعتمر فليكن آخر عهده بالبيت » (1)
48 ـ حديث الحارث بن عبد الله بن أوس عن النبي صلى الله عليه وسلم أنه قال: « من حج أو اعتمر فليكن آخر عهده بالبيت » (2) ضعيف.
خرجه الإمام أحمد والترمذي بإسناد ضعيف ؛ لأن في إسناده عبد الرحمن بن البيلماني وهو ضعيف ، كما في التقريب, وقال العلامة المباركفوري في تحفة الأحوذي ج2 ص118 ما نصه : وليست هذه الزيادة بمحفوظة يعني قوله أو أعتمر وهو كما قال, وإنما المحفوظ قوله صلى الله عليه وسلم للحجاج : « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (3) وكانوا يتفرقون في كل وجه ، خرجه مسلم في صحيحه من حديث ابن عباس رضي الله عنهما وأخرجه الشيخان عنه بلفظ : « أمر الناس أن يكون آخر عهدهم
__________
(1) سنن الترمذي الحج (946),سنن أبو داود المناسك (2004),مسند أحمد بن حنبل (3/417).
(2) سنن الترمذي الحج (946),سنن أبو داود المناسك (2004),مسند أحمد بن حنبل (3/417).
(3) أخرجه مسلم في كتاب الحج ، باب طواف الوداع وسقوطه عن الحائض برقم 1327.

(26/283)

بالبيت إلا أنه خفف عن المرأة الحائض » (1) ومن تأمل الأحاديث الواردة في هذا الباب اتضح له أن العمرة لا يجب لها وداع ؛ لأنها مشروعة في جميع العام ، ولأنه صلى الله عليه وسلم لم يأمر المتمتعين بالعمرة بالوداع ، إذا أرادوا الخروج من مكة لما حلقوا صبيحة الرابعة من ذي الحجة في حجة الوداع ، وقياس العمرة على الحج ليس بوجيه لعدم مساواة الفرع للأصل.
أما الحديث المذكور فضعيف ؛ لأنه من طريق عبد الرحمن بن البيلماني ، وهو ضعيف كما سبق عند التقريب . وقال الحافظ في تهذيب التهذيب : قال أبو حاتم : لين وذكره ابن حبان في الثقات ، وقال الدارقطني : ضعيف لا تقوم به حجة، وقال الأزدي : منكر الحديث يروي عن ابن عمر بواطيل ، وقال صالح جزرة : حديثه منكر وبهذا يعلم أن حديثه لا يعول عليه ، ولا يحتج به ؛ لتضعيف الأئمة المذكورين له . أما توثيق ابن حبان له فلا يعول عليه؛ كما عرف من تساهله رحمه الله ؛ ولأن الجرح مقدم على التعديل إذا صدر مبينا من إمام عارف بأسبابه ، وإذا كان الجارحون أكثر كما هنا صار الضعف أشد . والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الحج ، باب طواف الوداع برقم 1755 ، ومسلم في كتاب الحج ، باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328.

(26/284)

136 ـ حديث : « من صلى في مسجدي هذا أربعين صلاة لا تفوته صلاة دخل الجنة »
س : أفيدونا ـ جذاكم الله خيرا ـ عن صحة هذا الحديث : « من صلى في مسجدي هذا أربعين صلاة لا تفوته صلاة دخل الجنة » ؟ (1)
ج : بسم الله والحمد لله .. هذا الحديث ضعيف وقد جاء فيه : « من صلى في مسجدي أربعين صلاة لا تفوته التكبيرة الأولى كتب له براءة من النار وبراءة من العذاب وبراءة من النفاق » ، وهو حديث ليس بصحيح ، وإن صححه بعضهم فهو حديث ضعيف ، لكن الصلاة في مسجد النبي صلى الله عليه وسلم فيها خير عظيم ، يقول النبي صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (2) .
__________
(1) نشر في مجلة الدعوة بتاريخ 12\ 6\1414 هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب فضل الصلاة في مسجد مكة والمدينة برقم 1190، ومسلم في كتاب الحج، باب فضل الصلاة بمسجدي مكة والمدينة برقم 1395.

(26/285)

فالصلاة في المسجد النبوي مضاعفة ، لكن هذا اللفظ الذي فيه براءة من النار والعذاب والنفاق ليس بصحيح.

(26/286)

137 ـ حديث : « من طاف بالبيت خمسين مرة خرج من ذنوبه... » (1)
حدثنا سفيان بن وكيع أخبرنا يحيى بن اليمان عن شريك عن أبي إسحاق عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم: « من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه » (2) قال : وفي الباب عن أنس وابن عمر .
قال أبو عيسى : حديث ابن عباس حديث غريب سألت محمدا عن هذا الحديث ، فقال: إنما يروى هذا عن ابن عباس ضعيف ؛ لأن في إسناده سفيان بن وكيع وهو لا يحتج به بسبب ما فعله وراقه كما في التهذيب.
__________
(1) سنن الترمذي الحج (866).
(2) سنن الترمذي الحج (866).

(26/286)

138 ـ حديث : « فضل الاستغفار عند النوم »
قال الترمذي رضي الله عنه : حدثنا صالح بن عبد الله أخبرنا أبو معاوية عن الوصافي عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال: « من قال حين يأوي إلى فراشه: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله له ذنوبه وإن كانت مثل زبد البحر ، وإن كانت عدد ورق الشجر ، وإن كانت عدد رمل عالج ، وإن كانت عدد أيام الدنيا » (1) .
ثم قال الترمذي : هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث عبيد الله بن الوليد الوصافي . انتهى من جامع الترمذي بشرح حديث رقم 3406 ج9 .
قلت : هذا الحديث ضعيف ؛ لأن في إسناده عبيد الله بن الوليد الوصافي وهو ضعيف ، كما في التقريب ؛ ولأن في إسناده أيضا عطية بن سعد العوفي وهو صدوق يخطئ كثيرا وكان شيعيا مدلسا ، كما في التقريب ثم متنه منكر ، ولو صح لكان ذلك في حق من أتى بهذا الاستغفار تائبا توبة نصوحا ؛ لأن التوبة النصوح يمحو الله بها الذنوب كلها . والله ولي التوفيق .
__________
(1) سنن الترمذي الدعوات (3397),مسند أحمد بن حنبل (3/10).

(26/287)

139 ـ حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك »
س: ما معنى حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك » ؟ (1)
ج : السواك سنة وطاعة عند الصلاة أو عند الوضوء ؛ لقول الرسول صلى الله عليه وسلم : « السواك مطهرة للفم مرضاة للرب » (2) خرجه النسائي بإسناد صحيح عن عائشة رضي الله عنها ؛ ولقوله صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (3) متفق على صحته ، وفي لفظ : « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء » (4) خرجه الإمام النسائي بإسناد صحيح ، أما حديث : « صلاة بسواك خير من سبعين صلاة بلا سواك » فهو حديث
__________
(1) سؤال من برنامج نور على الدرب
(2) أخرجه النسائي في كتاب الطهارة ، باب الترغيب في السواك برقم 5.
(3) أخرجه البخاري في كتاب الجمعة ، باب السواك يوم الجمعة برقم 887، ومسلم في كتاب الطهارة باب السواك برقم 252.
(4) أخرجه أحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 25808.

(26/288)

ضعيف ليس بصحيح, وفي الأحاديث الصحيحة ما يغني عنه والحمد لله .

(26/289)

140 ـ حديث : « لا تصلوا خلف النائم ولا المتحدث » (1)
حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « لا تصلوا خلف النائم ولا المتحدث » (2) ضعيف من جميع طرقه كما نبه على ذلك الخطابي وغيره ، ومما يدل على ضعفه أيضا ما ثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي من الليل وهي معترضة بين يديه والله ولي التوفيق .
__________
(1) سنن أبو داود الصلاة (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (959).
(2) سنن أبو داود الصلاة (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (959).

(26/289)

141 ـ أثر عمر رضي الله عنه في أن الدعاء موقوف بين السماء والأرض حتى تصلي على نبيك
أثر عمر بن الخطاب رضي الله عنه : « الدعاء موقوف بين السماء والأرض حتى تصلي على نبيك محمد صلى الله عليه وسلم » (1) .
__________
(1) سنن الترمذي الصلاة (486).

(26/289)

هكذا رواه الترمذي رحمه الله موقوفا ، ورواه الإسماعيلي بلفظ : ذكر لنا أن الدعاء يكون بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم ، وهو موقوف ذكر ذلك العلامة ابن القيم رحمه الله في كتابه : جلاء الأفهام ص 135 الطبعة المنبرية الصادرة عام 1357هـ.
قلت : وفي السندين جميعا أبو قرة الأسدي وهو من رجال البادية مجهول ، كما في التقريب وهو الراوي له عن سعيد بن المسيب عن عمر رضي الله عنه ..؛ وبذلك يعتبر هذا الأثر ضعيفا من أجل جهالة أبي قرة .. والله أعلم .

(26/290)

142 ـ حديث : « من عمر مياسر الصفوف فله أجران »
س: أقيمت صلاة العشاء واكتمل الجانب الأيمن من الصف الأول والجانب الأيسر فيه قليل في الناس ، فقلنا : اعدلوا الصف من اليسار ، فقال أحد المصلين : اليمين أفضل ، لكن أحد الناس عقب عليه وجاء بحديث : « من عمر مياسر الصفوف

(26/290)

فله أجران » أفتونا ما هو الصواب في هذه المسألة ؟ (1)
ج : قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن يمين كل صف أفضل من يساره ، ولا يشرع أن يقال للناس : اعدلوا الصف ، ولا حرج أن يكون يمين الصف أكثر ، حرصا على تحصيل الفضل .
أما ما ذكره بعض الحاضرين من حديث : « من عمر مياسر الصفوف فله أجران » (2) فهو حديث ضعيف خرجه ابن ماجه بإسناد ضعيف .
__________
(1) نشر في كتاب الدعوة ج1 ص60 ، ونشر في المجموع ج12 ص 207.
(2) أخرجه ابن ماجه في كتاب إقامة الصلاة ، باب فضل ميمنة الصف برقم 1007.

(26/291)

143 ـ حديث « لا صلاة لجار المسجد إلا في المسجد »
س: « لا صلاة لجار المسجد إلا في المسجد » هل هو حديث صحيح أم قول مأثور ، وهو قول فيه تشدد فالدين يسر وليس بعسر فما قول سماحتكم ؟ (1)
__________
(1) نشر في كتاب الدعوة لسماحته ج2 ص 104 ، وفي كتاب فتاوى إسلامية جمع محمد المسند ج4 ص 105 .

(26/291)

ج : « لا صلاة لجار المسجد إلا في المسجد » هذا اللفظ رواه الإمام أحمد والدارقطني والحاكم والطبراني والديلمي كلهم بأسانيد ضعيفة ، عن النبي صلى الله عليه وسلم ، قال الحافظ ابن حجر رحمه الله : ليس له إسناد ثابت وإن اشتهر بين الناس فهو حديث ضعيف عند أهل العلم ، وعلى فرض صحته فمعناه محمول على أنه لا صلاة كاملة لجار المسجد إلا في المسجد ؛ لأن الأحاديث الصحيحة قد دلت على صحة صلاة المنفرد ، لكن مع الإثم إن لم يكن له عذر شرعي ؛ لأن الصلاة في المسجد مع جماعة المسلمين واجبة؛ لأحاديث أخرى غير الحديث المسئول عنه ، مثل قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني وابن حبان والحاكم , وإسناده على شرط مسلم ، « ولقوله صلى الله عليه وسلم للأعمى الذي استأذنه أن يصلي في بيته, واعتذر بأنه ليس له قائد يقوده إلى المسجد هل تسمع النداء بالصلاة ؟ قال: نعم . قال : فأجب » (2) . (3) خرجه مسلم في صحيحه .
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793.
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب وجوب إتيان المسجد على من سمع النداء برقم 653.

(26/292)

144 ـ حديث : « نتر الذكر عند البول »
عن عيسى بن يزيد عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : « إذا بال أحدكم فلينتر ذكره ثلاث مرات » (1) رواه ابن ماجه بسند ضعيف ، قاله الحافظ في البلوغ (2) .
قلت : وأخرجه أحمد وهو ضعيف ، كما قال الحافظ ؛ لأن عيسى وأباه مجهولان ، قاله ابن معين ، وجزم بذلك الحافظ في التقريب, ومما يدل على ضعفه أن هذا العمل يسبب الوسوسة والإصابة بالسلس، فالواجب ترك ذلك .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب الاستبراء بعد البول برقم 326.
(2) أجاب عنه سماحته بتاريخ 2\7\1413هـ.

(26/293)

145 ـ حديث : « اقرأوا على موتاكم سورة يس » (1)
س: هل قراءة سورة يس عند الاحتضار جائزة ؟ (2)
ج : قراءة سورة يس عند الاحتضار جاءت في حديث معقل ابن يسار أن النبي صلى الله عليه وسلم : « اقرأوا على موتاكم
__________
(1) سنن أبو داود الجنائز (3121),سنن ابن ماجه ما جاء في الجنائز (1448),مسند أحمد بن حنبل (5/26).
(2) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(26/293)

يس » (1) صححه الشيخ الألباني وجماعة ، وظنوا أن إسناده جيد, وأنه من رواية أبي عثمان النهدي عن معقل بن يسار ، وضعفه آخرون وقالوا : إن الراوي له ليس هو أبو عثمان النهدي ولكنه شخص آخر مجهول ، فالحديث المعروف فيه أنه ضعيف لجهالة أبي عثمان ، فلا يستحب قراءتها على الموتى ، والذي استحبها ظن أن الحديث صحيح فاستحبها ، لكن قراءة القرآن عند المريض أمر طيب ، ولعل الله ينفعه بذلك ، أما تخصيص سورة يس فالأصل أن الحديث ضعيف ، فتخصيصها ليس له وجه .
__________
(1) أخرجه أبو داود في كتاب الجنائز ، باب القراءة عند الموت برقم 3121 ، وابن ماجه في كتاب ما جاء في الجنائز ، باب ما جاء فيما يقال عند المريض إذا حضر برقم 1448.

(26/294)

146 ـ حديث « لا صلاة بعد العصر حتى تغرب الشمس ... » (1) الحديث
س: ما درجة صحة هذا الحديث: « لا صلاة بعد العصر حتى تغرب الشمس , ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة ..إلا بمكة .. إلا بمكة .. » (2) ؟ (3) .
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(2) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(3) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص 120.

(26/294)

ج : هذا الحديث بهذه الزيادة « إلا بمكة » (1) ضعيف .
أما الأصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة بعد الصبح حتى تطلع الشمس, ولا صلاة بعد العصر حتى تغيب الشمس » (2) لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء ، كصلاة الكسوف وصلاة الطواف وتحية المسجد فإن هذه الصلوات يشرع فعلها ولو في وقت النهي؛ لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (5/165).
(2) أخرجه البخاري في كتاب مواقيت الصلاة ، باب لا تتحرى الصلاة قبل غروب الشمس برقم 588 ، ومسلم في كتاب صلاة المسافرين ، باب الأوقات التي نهي عن الصلاة فيها برقم 826.

(26/295)

147 ـ الكلام على أثر : « إن من صلى لله أربع ركعات ثم دعا الله فإنه يستجاب له ... »
س: ما حكم استدلال الإمام ابن القيم رحمه الله في كتابه " الجواب الكافي " يقول : من قال: إن من صلى لله أربع

(26/295)

ركعات ثم دعا الله فإنه يستجاب له سواء كان مكروبا أو غير مكروب أخذا من قصة الصحابي الأنصاري التاجر الذي هجم عليه اللص ؟ (1)
ج : ما وقفت على هذا الكلام الذي فيه أربع ركعات ، وأما خبر اللص فخبر فيه ضعف . ولكن دعاء الله والتضرع إليه من أسباب الإجابة بنص القرآن ، قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) وقال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) فنص القرآن وعد الله الدائم بالاستجابة ، فعلى المؤمن أن يدعو الله ويجتهد في الدعاء ، وأن يقبل على الله بقلبه سواء كان بعد صلاة أو في غير صلاة ، متى أقبل على الله واجتهد في الدعاء, وتجنب أسباب الحرمان من أكل الحرام والمعاصي فهو حري بالإجابة ، لكن قد يمنع الإنسان الإجابة لأسباب عديدة؛ إما لأنه أصر على معاص ، أو لأنه يستعمل الكسب الحرام ، أو لأنه يدعو بقلب غافل معرض أو لأسباب أخرى ، فالدعاء له موانع كما قال النبي صلى الله عليه وسلم: « ما من
__________
(1) من برنامج نور على الدرب ، شريط رقم 10.
(2) سورة البقرة الآية 186
(3) سورة غافر الآية 60

(26/296)

عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك. قالوا : يا رسول الله إذن نكثر ؟ قال : الله أكثر » (1) .
فالله سبحانه قد يعجلها وقد يؤخرها لحكمة بالغة, وقد يعطيه خيرا منها أو أكثر منها ، قد يصرف عنه من الشر ما هو خير له من إعطائه دعوته ، قد يحرم الإجابة في ذنوبه وإعماله السيئة ، بإصراره على المعاصي بأكله الحرام ، بغفلته عن الله ... إلى غير ذلك ، الأسباب كثيرة ولا حول ولا قوة إلا بالله .
__________
(1) أخرجه ابن أبي شيبة في مصنفه ج6 ص 22 برقم 2917.

(26/297)

148 ـ حديث : « من قرأ بعض سور القرآن عدة مرات لم يتفلت منه »
س: يقول السائل : سمعت من بعض الناس أن رجلا جاء إلى النبي صلى الله عليه وسلم ، فقال له : يا رسول الله إن القرآن ليتفلت مني ، فأوصاه عليه السلام بقراءة بعض السور القرآنية, كل سورة لعدة مرات ، ففعل فلم يتفلت منه القرآن فهل هذا صحيح ,

(26/297)

ما هي هذه السور إذا كان الأمر كذلك ؛ لأنني أعاني من هذه المشكلة, وهي تفلت القرآن مني عندما أنتقل بالحفظ من سورة إلى أخرى, وجهوني جزاكم الله خيرا ؟ (1)
ج : ليس ذلك بصحيح ولا بمحفوظ عن النبي صلى الله عليه وسلم فيما نعلم ، ولكن يستحب للمؤمن أن يجتهد في تلاوة القرآن وتكراره حتى يستقر ، ويسأل ربه أن يعينه على ذلك ، فيقول: اللهم أعني على حفظ كتابك ، اللهم يسر لي حفظ كتابك ، يرجع إلى الله ويسأله العون ويجتهد في الإكثار من التلاوة في الأوقات المناسبة التي فيها راحته ، في أول النهار آو في الليل أو في غير ذلك من الأوقات التي يرى أنه مستريح فيها ؛ وبذلك يعينه الله ، والله يقول جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) ويقول سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) فاستعن بربك واسأله العون والتوفيق وأبشر بالخير .
__________
(1) من برنامج نور على الدرب .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4

(26/298)

149 ـ حديث : « السبعة الذين لا يكلمهم الله ... منهم ناكح يده »
س: أنا شاب أبلغ من العمر أربعة وعشرين عاما تقريبا, أفعل العادة السرية وأنا ليس عندي قدرة على الزواج ، وكلما عزمت على التوبة عن هذه الفعلة رجعت إليها مرة ثانية, ونحن قد وقعنا فريسة لهذه الفعلة الخبيثة ، من فضلكم أوضحوا لنا هذا الأمر . وهل هي محرمة أم ماذا ؟ وهل الحديث الذي يقول : « سبعة لا يكلمهم الله يوم القيامة ولا يزكيهم ... إلخ » الحديث ، ومنهم الناكح ليده فهل هذا صحيح نرجو التوضيح جزاكم الله خيرا؟
ج : العادة السرية منكر ، لا تجوز، وأن الواجب على المسلم تركها والتوبة إلى الله منها ؛ لأنها خلاف قوله جل وعلا : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) ولما ذكر أهل العلم والأطباء عنها من مضار كثيرة
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(26/299)

يجب توقيها ، والله حرم على المؤمن ما يضره في دينه وديناه ، أما الحديث الذي فيه السبعة الذين منهم ناكح يده فهو ضعيف غير صحيح عند أهل العلم .

(26/300)

150 ـ حديث : « اختلاف أمتي رحمة »
س: ما مدى صحة حديث : « اختلاف أمتي رحمة » ؟
ج : ليس بصحيح هذا من كلام بعض السلف من كلام القاسم بن محمد في اختلاف أصحاب النبي صلى الله عليه وسلم قال : ما أظنه إلا رحمة ، وليس بحديث .

(26/300)

151 ـ حديث : « إقامة حد بأرض خير لأهلها من مطر أربعين ليلة » (1)
حديث : « حد يعمل في الأرض » (2) ... .
روى النسائي في سننه الصغرى (8\68 ) فقال : أخبرنا سويد بن نصر ، قال: أنبأنا عبد الله عن عيسى بن يزيد . قال : حدثني جرير
__________
(1) سنن النسائي قطع السارق (4905),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(2) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).

(26/300)

ابن يزيد أنه سمع أبا زرعة بن عمرو بن جرير يحدث أنه سمع أبا هريرة يقول : قال رسول الله صلى الله عليه وسلم: « حد يعمل في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحا » (1) أخبرنا عمرو بن زرارة ، قال: أنبأنا إسماعيل ، قال: حدثنا يونس بن عبيد عن جرير بن يزيد عن أبي زرعة قال : قال أبو هريرة رضي الله عنه : « إقامة حد بأرض خير لأهلها من مطر أربعين ليلة » (2) ا هـ .
وروى الإمام أحمد في مسنده (2\362 ) فقال : حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أخبرنا ابن المبارك عن عيسى بن يزيد عن جرير بن يزيد عن أبي زرعة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: « حد يقام في الأرض خير للناس من أن يمطروا ثلاثين أو أربعين صباحا » (3) ثم قال في (2\402) : حدثنا عبد الله حدثني أبي ، ثنا عتاب ، ثنا عبد الله . قال : أخبرنا عيسى بن يزيد قال : حدثني جرير بن يزيد ، أنه سمع أبا زرعة ابن عمرو بن جرير يحدث أنه سمع أبا هريرة رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « حد يعمل في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحا » (4) , وقال ابن ماجه : (2\848 ) : حدثنا هشام بن عمار ، حدثنا الوليد بن مسلم ، ثنا سعيد بن سنان ، عن أبي الزاهرية عن أبي شجرة كثير
__________
(1) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(2) سنن النسائي قطع السارق (4905),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(3) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/362).
(4) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).

(26/301)

ابن مرة ، عن ابن عمر رضي الله عنهما . أن رسول الله صلى الله عليه وسلم قال : « إقامة حد من حدود الله خير من مطر أربعين ليلة في بلاد الله عز وجل » (1) قال في الزوائد : في إسناده : سعيد بن سنان ضعفه ابن معين وغيره .
وقال الدارقطني : يضع الحديث ، حدثنا عمرو بن رافع ، ثنا عبد الله بن المبارك أنبأنا عيسى بن يزيد ( أظنه عن جرير بن يزيد ) عن أبي زرعة بن عمرو بن جرير عن أبي هريرة رضي الله عنه : قال: قال رسول الله صلى الله عليه وسلم : « حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا » (2) .
وقال في مجمع الزوائد (6\263) : عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « يوم من إمام عادل خير من عبادة ستين سنة , وحد يقام في الأرض بحقه أزكى من مطر أربعين صباحا » (3) . رواه الطبراني في الأوسط وقال : لا يروى عن ابن عباس إلا بهذا الإسناد ، وفيه زريق بن السخت ولم أعرفه .
وفي إسناد أبي هريرة في جميع طرقه المذكورة جرير بن يزيد بن جرير بن عبد الله البجلي وهو ضعيف ، كما في التقريب . وفي إسناد حديث ابن عمر : سعيد بن سنان وهو ضعيف ، كما
__________
(1) سنن ابن ماجه الحدود (2537).
(2) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(3) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538).

(26/302)

قال الهيثمي ، وقال الحافظ في التقريب : متروك ، ورماه الدارقطني وغيره بالوضع .. ا هـ .

(26/303)

152 ـ حديث : « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (1)
س: سؤال من : س. ص. ـ من الرياض يقول : ما صحة حديث : « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (2) ... ، وهل الأمر على الوجوب أم على الاستحباب ، ولماذا ؟ (3)
ج : الحديث المذكور ضعيف ، وقد ثبت عن النبي صلى الله عليه وسلم في أحاديث أخرى ما يدل على استحباب الغسل من تغسيل الميت .
أما حمله فلم يصح في الوضوء منه شيء ، ولا يستحب الوضوء من حمله ؛ لعدم الدليل على ذلك .
__________
(1) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(2) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(3) نشر في مجلة الدعوة في العدد 1557 بتاريخ 22\4\1417 هـ ، وفي هذا المجموع ج10 ص 180.

(26/303)

153 ـ إيراد الحديث الضعيف في المواعظ والرقائق
س: ما رأي فضيلة الشيخ في إيراد الحديث الضعيف في المواعظ والرقائق ؟
ج : لا حرج في ذلك فقد ذكر العلماء أنه لا بأس بذكر الحديث الضعيف في المواعظ والكتب ، على سبيل الاستشهاد والتذكير ، لا على سبيل الاعتماد, لكن مع صيغة التمريض .. فلا يجزم عن النبي صلى الله عليه وسلم إلا بالأحاديث الصحيحة .
وإذا كان الحديث ضعيفا يقول : يروى عن النبي صلى الله عليه وسلم ، أو يذكر أو روي عن الرسول .. أو ذكر عن الرسول صلى الله عليه وسلم ؛ لأنه قد يستفاد من الضعيف في الترغيب والترهيب .. هكذا ذكر جمهور أهل العلم هذا المعنى ، وذكر هذا الحافظ العراقي رحمه الله في كتابه المعرف بالألفية حيث قال :
وسهلوا في غير موضوع رووا ... من غير تبيين لضعف ورأوا
بيانه في الحكم والعقائد ... عن ابن مهدي وغير واحد
وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسناد هما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال .. فاعلم

(26/304)

ومعنى سهلوا يعني : تسامحوا في رواية الضعيف ، من غير بيان ضعفه ، إذا كان فيه وعظ وترغيب وترهيب .
أما ما يوافق الأحاديث الصحيحة في الأحكام كالحلال والحرام والواجب والسنة ، فهذا لا يحتج فيه إلا بالصحيح .

(26/305)

154 ـ أخلاق طلاب العلم مع علمائهم
س: صدر من بعض طلبة العلم كتيب ينقد فيه الحافظ ابن حجر في الفتح فما رأيكم في هذا .. وهل عند سماحتكم وقت لإكمال تحقيق هذا الكتاب العظيم .. جزاكم الله خيرا ؟
ج : ما أعرف هذا الكتاب ولم أقف عليه ، فيما أعتقد .... والحافظ ابن حجر رحمه الله وغيره من أهل العلم ليس معصوما عن الخطأ، ولم يعصم أي واحد منهم .. ولقد كتبت على الفتح بعض الشيء ، من أوله إلى كتاب الحج، ولاحظت عليه بعض الشيء ، من أوله إلى كتاب الحج ، ولاحظت عليه بعض الملاحظات رحمه الله .
فالمقصود أنه ليس معصوما ، ولم يعصم من هو أكبر منه ، فإذا ظهر الحق ، فالحق هو ضالة المؤمن ، فإذا قام الدليل على مسألة من المسائل ، وجب الأخذ بما قام عليه الدليل من كتاب

(26/305)

الله ، أو سنة رسوله صلى الله عليه وسلم ، وإن خالف إماما كبيرا ، أكبر من الحافظ ابن حجر ، بل وإن خالف بعض الصحابة ، فالله يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ولم يقل سبحانه : ردوه إلى فلان أو فلان ، بل قال : { فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
لكن لا بد من التثبت واحترام أهل العلم ، والتأدب معهم .. فإذا وجد المرء قولا ضعيفا عن أحد الأئمة أو العلماء أو المحدثين المعتبرين ، فإن ذلك لا ينقص من قدرهم ، وعليه أن يحترم أهل العلم ، والتأدب معهم ، ويتكلم بالكلام الطيب ، ولا يسبهم ولا يحتقرهم ، ولكن يبين الحق بالدليل مع دعائه للعالم ، والترحم عليه ، وسؤال الله أن يعفو عنه .
هكذا يجب أن تكون أخلاق أهل العلم مع أهل العلم : يقدرون أهل العلم لمكانتهم ، ويعرفون لهم قدرهم ومحلهم وفضلهم .
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(26/306)

ولكن لا يمنعهم هذا من أن ينبهوا على الخطأ إذا وجدوا خطأ ظاهرا ، سواء كان من العلماء المتقدمين أو المتأخرين ، ولم يزل أهل العلم يرد بعضهم على بعض إلى يومنا هذا وإلى يوم القيامة ، يقول الإمام مالك رحمه الله : ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر .. يعني رسول الله صلى الله عليه وسلم .
وقال الإمام الشافعي رحمه الله : أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم ، لم يكن له أن يدعها لقول أحد من الناس .
وقال الإمام أحمد رحمه الله : عجبت لقوم عرفوا الإسناد وصحته ، يعني عن النبي صلى الله عليه وسلم يذهبون إلى رأي سفيان، يعني الثوري .. وسفيان رحمه الله: إمام عظيم.. ومع هذا أنكر أحمد على من يترك الحديث، ويذهب إلى رأيه، ثم قرأ الإمام أحمد رحمه الله قول الله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
وقال الإمام أبو حنيفة رحمه الله : إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى العين والرأس ، وإذا جاء عن الصحابة رضي الله عنهم ، فعلى العين والرأس ، وإذا جاء عن
__________
(1) سورة النور الآية 63

(26/307)

التابعين فنحن رجال وهم رجال .
وكلام أهل العلم في هذا الباب كثير .. وبالله التوفيق (1) .
__________
(1) هذان السؤالان ضمن أسئلة محاضرة سماحة الشيخ بمسجد الراجحي بالرياض في شهر ذي القعدة من عام 1411 هـ

(26/308)

س : هل نأخذ بالأحاديث الضعيفة والأحاديث الموضوعة في العبادة ؟
ج : أما الأحاديث الموضوعة فلا يجوز ذكرها، ولا الاستدلال بها إلا على سبيل التنبيه على كذبها والتحذير منها .
أما الأحاديث الضعيفة فلا بأس بذكرها في الترغيب والترهيب ، ولكن لا يحتج بها، والاستغناء عنها بالأحاديث الصحيحة أولى وأفضل .

(26/308)

155 ـ أنواع الحديث الضعيف
س : كم أنواع الحديث الضعيف؟
ج : الضعيف من الحديث له أنواع ؛ قسمها الحافظ ابن حبان إلى أنواع كثيرة وذكر أنها : تسعة وأربعون نوعا ، ولكن في

(26/308)

الحقيقة تنقسم إلى قسمين : ضعيف يعتبر به حسن عند الترمذي وجماعة، وضعيف لا يعتبر به ولا تقوم به الحجة لشدة ضعفه، وذلك بأن يكون فيه متهم بالكذب ، أو من هو فاحش الغلط ، أو لأن فيه انقطاعا أو إرسالا ولا متابع له ولا شاهد أو ما أشبه ذلك .
والحسن في اصطلاح أبي عيسى الترمذي رحمه الله هو : ما خف الضبط في رواته وجاء من طريقتين فأكثر، وليس فيه من هو متهم بالكذب وليس شاذا ولا منقطعا ولا معلولا بعلة قادحة ، فهذا يحتج به كالصحيح عند أهل العلم .
وكان الأولون يقسمون الحديث إلي قسمين : صحيح وضعيف، ويدخل الحسن في الصحيح ، ثم رأى الترمذي وجماعة بعد ذلك تقسيمه إلي الأقسام الثلاث : صحيح ، وضعيف ، وحسن ، فصار الحسن عندهم ما خف الضبط في رواته إذا استقامت الأحوال الأخرى من عدالة واتصال وعدم شذوذ وعلة ، فهذا يحتج به وهو خير من الآراء والقياس ، كما قاله الإمام أحمد رضي الله تعالى عنه .
والحديث الضعيف المتماسك يصلح للاحتجاج وهو خير من الآراء البشرية ؛ لأنه متصل السند غير معلل ولا شاذ ، إلا إن رواته أو بعضهم ليس بكامل الحفظ ، بل عندهم في الحفظ نقص، وليسوا بفاحشي الغلط لكن لهم أوهام وأخطاء .

(26/309)

156 ــ حديث : « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس » (1) ...
س : حديث : « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (2) ؟
ج : هذا الحديث له طرق لا بأس بها ، فيعتبر بذلك من باب الحسن لغيره ، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح ، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها .
__________
(1) سنن الترمذي الجمعة (586).
(2) سنن الترمذي الجمعة (586).

(26/310)

157 ـ حديث : « من زراني بالمدينة محتسبا كنت له شفيعا .. »
س : سائل يسأل عن صحة حديث : « من زارني بالمدينة محتسبا كنت له شفيعا شهيدا يوم القيامة » ؟

(26/310)

ج : هذا الحديث رواه ابن أبي الدنيا عن طريق أنس بن مالك عن النبي صلى الله عليه وسلم بهذا اللفظ ، وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث ، ورواه أبو داود الطيالسي عن طريق عمر وفي إسناده مجهول، هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة للعبرة والاتعاظ والدعاء للميت، أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم ، خاصة فكلها ضعيفة بل قيل: إنها موضوعة ، فمن رغب في زيارة القبور أو زيارة قبر الرسول صلى الله عليه وسلم ، زيارة شرعية للعبرة والاتعاظ والدعاء للأموات ، والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه دون أن يشد الرحال أو ينشئ سفرا لذلك، فزيارته مشروعة ويرجى له فيها الأجر ، ومن شد لها الرحال أو أنشأ لها سفرا أو زار يرجو البركة والانتفاع به أو جعل لزيارته مواعيد خاصة ، فزيارته مبتدعة لم يصح فيها نص ولم تعرف عن سلف هذه الأمة ، بل وردت النصوص بالنهي لحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد ، المسجد الحرام ، ومسجدي هذا ، والمسجد ..

(26/311)

الأقصى » (1) رواه البخاري و مسلم ، وحديث : « لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أين كنتم » (2) رواه محمد بن عبد الواحد المقدسي في (المختارة ) .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب فضل الصلاة في مسجد مكة والمدينة برقم 1189 ، ومسلم في كتاب الحد ، باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397 .
(2) رواه المقدسي في الأحاديث المختارة ج2 ص 49 برقم 428.

(26/312)


كتاب الأحاديث الموضوعة - فتاوى ابن باز

كتاب الأحاديث الموضوعة

(26/313)

158 ـ التحذير من الكذب على النبي صلى الله عليه وسلم ، والتنبيه على بعض الأحاديث الموضوعة
فقد ثبت في الصحيحين عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تكذبوا علي فإنه من يكذب علي يلج النار » (1) ، وفيهما أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (2) ، وفيها أيضا عن المغيرة بن شعبة رضي الله عنه مرفوعا : « إن كذبا علي ليس ككذب على أحد، فمن كذب علي متعمدا فليتبوأ مقعده من النار » (3) وفي صحيح
__________
(1) أخرجه البخاري في كتاب العلم ، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 106 ، ومسلم في المقدمة ، باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 1.
(2) أخرجه البخاري في كتاب العلم ، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 107 ، ومسلم في المقدمة باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 3 .
(3) أخرجه البخاري في كتاب الجنائز ، باب ما يكره من النياحة على الميت برقم 1291 ، ومسلم في المقدمة ، باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 4 .

(26/315)

مسلم عن سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) ، وقد ضبط قوله : " يرى " بالضم والفتح فعلى الضم يكون معناه يعلم ، كما نبه عليه النووي رحمه الله تعالى في شرح مسلم .
وهذه الأحاديث تدل على تحريم الكذب على النبي صلى الله عليه وسلم ، وتحريم رواية ما يعلم أو يظن أنه كذب على النبي صلى الله عليه وسلم إلا مع التنبيه عليه ، وقد جاء في هذا المعنى أحاديث كثيرة متواترة عن النبي صلى الله عليه وسلم تدل على شدة الوعيد في حق من كذب على النبي صلى الله عليه وسلم، وإن الكذب عليه من الكبائر العظيمة، وقد ذهب بعض أهل العلم إلى كفر من تعمد الكذب على النبي صلى الله عليه وسلم ، ولكن الأكثر من أهل العلم على خلاف ذلك إلا أن يستحله ، فإن استحله كفر بالإجماع ، وعلى كل تقدير فالكذب عليه صلى الله عليه وسلم من أكبر الكبائر لعظم ما يترتب عليه من المفاسد الكثيرة، وما صاحبه عن الكفر ببعيد ، أسأل الله العافية والسلامة .
__________
(1) أخرجه مسلم في المقدمة ، باب وجوب الرواية عن الثقات برقم 1.

(26/316)

وقد صرح أهل العلم رحمهم الله تعالى بأنه لا تجوز رواية الحديث الموضوع ، إلا مقرونا ببيان حاله ، فإن كان ضعيفا وليس بموضوع لم يجز الجزم بأن النبي صلى الله عليه وسلم قاله ، ولكن يروى بصيغة التمريض كـ(يروى) عن النبي صلى الله عليه وسلم أو يذكر ونحو ذلك .
وإنما قال ذلك أهل العلم حذرا من الكذب على النبي صلى الله عليه وسلم، ورواية ما يخشى أنه كذب، وفي هذه الأيام عرض علي بعض طلبة العلم نبذة مشتملة على حديث مطول في الإسراء والمعراج في أربعين صحيفة قد نسبها جامعها إلى ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم ، ولما قرأتها وتدبرت ما فيها تحققت أنها مكذوبة على النبي صلى الله عليه وسلم ، وعلى ابن عباس وليس فيها من الأحاديث الصحيحة المرفوعة إلى النبي صلى الله عليه وسلم ، إلا الشيء اليسير أراد واضعها أن يروج بذلك باطله، وأن يشبه بذلك على ضعفاء البصيرة كالعامة والمنتسبين إلى العلم بدون تحقيق وعناية، وأحاديث الإسراء والمعراج محفوظة بحمد الله تعالى ليس فيها ما يدل على صحة ما افتراه هذا الواضع في هذه النبذة ، وكل من تدبرها

(26/317)

من أهل البصيرة والعلم بأسلوب كلام النبي صلى الله عليه وسلم ، وأحاديثه الصحيحة الثابتة في قصة المعراج والإسراء يعلم قطعا أنها موضوعة ليس فيها كلام رسول الله صلى الله عليه وسلم المعروف إلا الشيء اليسير .
والنبذة المذكورة قد طبعت على نفقة المكتبة العربية ببغداد لصاحبها سلمان نعمان الأعظمي ، وإنني لآسف كثيرا لصاحب هذه المكتبة كيف استساغ طبع هذه النبذة وتغرير المسلمين بها، ولم ينبه على بطلان ما فيها ؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، ونصحا للمسلمين ؟ وإنها لمصيبة عظيمة ونكبة كبيرة للمسلمين من هذا وأمثاله ممن ينتسب إلى العلم ، ونشره بدون تمحص وعناية ، وتمييز بين الغث والسمين والصحيح والسقيم ، وما يصلح نشره وما لا يصلح نشره، والواجب على المتصدي لنشر العلم من أهل المكاتب وغيرهم التحري والتثبت والحذر من نشر ما يضر المسلمين من حيث يظن أنه ينفعهم .
وقد عمت البلوى بنشر الكتب والصحف المشتملة على الخرافات وأحاديث الموضوعة والمقالات الضارة والصور الفاتنة، فالواجب على أهل العلم التحذير من ذلك وإنكاره والتنبيه

(26/318)

على ما يعثرون عليه من ذلك ؛ ليكون المسلمون على بصيرة، وليسلموا من دسائس أهل الأغراض السيئة المشغوفين بنشر كل ما يشوه سمعة الإسلام ويصد عن الحق ويقتل الفضيلة ويحيي الرزيلة ، كبتهم الله وأعاذ المسلمين من شرهم إنه ولي ذلك والقادر عليه .
ثم إني بعد الاطلاع على هذه النبذة رأيت الحافظ الذهبي رحمه الله في كتابه : ( الميزان ص230 من المجلد الرابع في ترجمة ميسرة بن عبد ربه الفارسي التراس على أنه الواضع لهذا الحديث : وهذا نص كلامه : ( ميسرة بن عبد ربه الفارسي ثم البصري التراس الأكال ، قال ابن أبي حاتم : ميسرة بن عبد ربه هو التراس روى عن ليث بن أبي سليم و ابن جريج وجماعة ، قال محمد بن عيسى الطباع : قلت لميسرة بن عبد ربه : من أين جئت بهذه الأحاديث؟ من قرأ كذا كان له كذا ، قال : وضعته أرغب الناس ، قال ابن حبان : كان ممن يروي الموضوعات عن الأثبات ويضع الحديث ، وهو صاحب حديث فضائل القرآن الطويل ، وقال أبو داود : أقر بوضع الحديث ، وقال الدارقطني : متروك، وقال أبو حاتم : كان يفتعل الحديث ، روى

(26/319)

في فضل قزوين و الثغور ، وقال أبو زرعة : وضع في فضل قزوين أربعين حديثا وكان يقول : إني أحتسب في ذلك، وقال البخاري : ميسرة بن عبد ربه يرمى بالكذب ، وقال داود بن المحبر : ثنا ميسرة بن عبد ربه عن موسى بن عبيدة عن الزهري عن أنس مرفوعا « من كانت له سجية من عقل وغريزة يقين لم تضره ذنوبه ، قيل : وكيف ذاك يا رسول الله ؟ قال : لأنه كلما أخطأ لم يلبث أن يتوب » ، وقال ابن حبان : روى ميسرة بن عبد ربه عن عمر بن سليمان الدمشقي عن الضحاك عن ابن عباس مرفوعا : « لما أسري بي إلى السماء الدنيا رأيت فيها ديكا له زغب أخضر وريش أبيض ورجلاه في التخوم ورأسه عند العرش » ، وذكر حديثا في المعراج نحو عشرين ورقة، رواه حميد بن زنجويه ، عن محمد بن أبي خداش الموصلي ، عن علي بن قتيبة عن ميسرة بن عبد ربه فذكره ...) ا هـ . المقصود منه .
وهذا الذي ذكره الحافظ الذهبي رحمه الله في ترجمة ميسرة المذكور نقلا عن ابن حبان رحمه الله دليل ظاهر على أن ميسرة المذكور هو الواضع لهذا الحديث المطول ، عامله الله بما يستحق ؛ وبهذا يعلم القراء أن هذه النبذة يتعين إتلافها

(26/320)

وإراحة المسلمين منها ؛ لأن وجودها منكر ظاهر تجب إزالته ولوجوب البيان والنصح للمسلمين ، حررنا هذه الكلمة في 21 \ 12 \ 1370 هـ.
أملاه الفقير إلى عفو ربه
عبد العزيز بن عبد الله بن باز
قاضي الخرج

(26/321)

159 ـ الكلام على حديث
خالد بن الوليد في سؤاله للنبي عليه الصلاة والسلام عن بضع وعشرين مسألة
س: ما رأيكم في الحديث المنسوب عن خالد بن الوليد ، وتشتمل على بضع وعشرين سؤالا، ويوزع على الناس لترقيق القلوب وهذا نصه :
عن خالد بن الوليد قال : « جاء أعرابي إلى رسول الله صلى الله عليه وسلم ، فقال يا رسول الله : جئت أسألك عما يغنيني في الدنيا والآخرة ، قال له رسول الله صلى الله عليه وسلم سل عما بدا لك ، قال : أريد أن أكون أعلم الناس ؟ فقال صلى الله عليه

(26/321)

وسلم : اتق الله تكن أعلم الناس، قال : أريد أن أكون أغنى الناس؟ قال صلى الله عليه وسلم : كن قانعا تكن أغنى الناس، قال : أحب أن أكون أخص الناس إلى الله؟ قال صلى الله عليه وسلم: أكثر ذكر الله تكن أخص الناس إلى الله، قال : أحب أن يكمل إيماني؟ قال صلى الله عليه وسلم : حسن خلقك يكمل إيمانك، قال : أحب أن أكون من المحسنين ؟ قال صلى الله عليه وسلم : اعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، قال : أحب أن أكون من المطيعين؟ قال صلى الله عليه وسلم : أد فرائض الله تكن من المطيعين، قال: أحب أن ألقى الله نقيا من الذنوب؟ قال صلى الله عليه وسلم : اغتسل من الجنابة متطهرا تلقى الله نقيا من الذنوب، قال : أحب أن أحشر يوم القيامة في النور؟ قال صلى الله عليه وسلم : لا تظلم نفسك ولا تظلم الناس تحشر يوم القيامة في النور، قال : أحب أن يرحمني ربي يوم القيامة؟ قال صلى الله عليه وسلم : ارحم نفسك وارحم خلق الله ، يرحمك ربك يوم القيامة . قال : أحب أن تقل ذنوبي؟ قال صلى الله عليه وسلم : أكثر من الاستغفار تقل ذنوبك، قال : أحب أن أكون أكرم الناس؟ قال صلى الله عليه وسلم : لا تشك

(26/322)

في أمرك شيئا تكن من أكرم الناس ، قال : أحب أن أكون أقوى الناس؟ قال صلى الله عليه وسلم : توكل على الله تكن أقوى الناس، قال: أحب أن يوسع الله علي في الرزق؟ قال صلى الله عليه وسلم : أدم على الطهارة يوسع الله عليك في الرزق، قال : أحب أن أكون من أحباب الله ورسوله؟ قال صلى الله عليه وسلم : أحبب أمة الله ورسوله تكن من أحبابهما، قال : أحب أن أكون آمنا من سخط الله يوم القيامة؟ قال صلى الله عليه وسلم : لا تغضب على أحد من خلق الله تكن آمنا من سخط الله يوم القيامة، قال أحب أن تستجاب دعوتي؟ قال صلى الله عليه وسلم : اجتنب أكل الحرام تستجب دعوتك، قال : أحب أن لا يفضحني ربي يوم القيامة؟ قال صلى الله عليه وسلم : احفظ فرجك من الزنا كيلا يفضحك ربك بين الناس، قال : أحب أن يسترني ربي يوم القيامة؟ قال صلى الله عليه وسلم : استر عيوب إخوانك يسترك الله يوم القيامة ـ قال : ما الذي ينجيني من الذنوب أو قال من الخطايا؟ قال صلى الله عليه وسلم : الدموع والخضوع والأمراض، قال: أي حسنة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم : حسن الخلق والتواضع

(26/323)

والصبر على البلاء، قال : أي سيئة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم : سوء الخلق والشح المطاع، قال : ما الذي يسكن غضب الرب في الدنيا والآخرة؟ قال صلى الله عليه وسلم : الصدقة الخفية وصلة الرحم، قال : ما الذي يطفئ نار جهنم يوم القيامة؟ قال صلى الله عليه وسلم : الصبر في الدنيا على البلاء والمصائب » .
قال الإمام المستغفري : ما رأيت حديثا أجمع وأشمل لمحاسن الدين أنفع من هذا الحديث جمع فأوعى، رواه الإمام أحمد بن حنبل (1) .
ج : هذا الحديث جاء في (كنز العمال) باختلاف عما جاء هنا ونصه : كما جاء في الجزء 16 من كتاب (كنز العمال) تحت الرقم 44154 قال الشيخ جلال الدين السيوطي رحمه الله تعالى : وجدت بخط الشيخ شمس الدين بن القماح في مجموع له عن أبي العباس المستغفري ، قال : قصدت مصر أريد طلب العلم من الإمام أبي حامد المصري والتمست منه حديث خالد بن الوليد فأمرني بصوم سنة ، ثم عاودته في ذلك فأخبرني بإسناده عن مشائخه إلى خالد بن الوليد قال : « جاء رجل إلى النبي صلى الله عليه
__________
(1) أجاب عليه سماحته بتاريخ 4 \ 1413هـ.

(26/324)

وسلم فقال : إني سائلك عما في الدنيا والآخرة ، فقال له : سل عما بدا لك ، قال : يا نبي الله أحب أن أكون أعلم الناس، قال : اتق الله تكن أعلم الناس ، فقال : أحب أن أكون أغنى الناس ، فقال : كن قنعا تكن أغنى الناس، قال : أحب أن أكون خير الناس ، فقال : خير الناس من ينفع الناس فكن نافعا لهم . فقال : أحب أن أكون أعدل الناس ، قال : أحب للناس ما تحب لنفسك تكن أعدل الناس ، قال : أحب أن أكون أخص الناس إلى الله تعالى ، قال : أكثر ذكر الله تكن أخص العباد إلى الله تعالى ، قال : أحب أن أكون من المحسنين ، قال : اعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ، قال : أحب أن يكمل إيماني ، قال : حسن خلقك يكمل إيمانك ، فقال أحب أن أكون من المطيعين قال : أد فرائض الله تكن مطيعا ، فقال : أحب أن ألقى الله نقيا من الذنوب ، قال : اغتسل من الجنابة متطهرا تلق الله يوم القيامة وما عليك ذنب ، قال : أحب أن أحشر يوم القيامة في النور ، قال : لا تظلم أحدا تحشر يوم القيامة في النور، قال : أحب أن يرحمني ربي ، قال : ارحم نفسك وارحم خلق الله يرحمك الله ، قال : أحب أن تقل ذنوبي ، قال : استغفر الله تقل ذنوبك ، قال : أحب أن أكون أكرم الناس ، قال : لا تشكون الله إلى الخلق تكن أكرم الناس، فقال : أحب أن يوسع علي في الرزق ، قال : دم على الطهارة يوسع عليك في الرزق ، قال : أحب أن أكون من

(26/325)

أحباب الله ورسوله ، قال : أحب ما أحب الله ورسوله وأبغض ما أبغض الله ورسوله ، قال : أحب أن أكون آمنا من سخط الله ، قال : لا تغضب على أحد تأمن من غضب الله وسخطه ، قال : أحب أن تستجاب دعوتي ، قال : اجتنب الحرام تستجب دعوتك ، قال : أحب أن لا يفضحني الله على رءوس الأشهاد ، قال : احفظ فرجك كيلا تفتضح على رءوس الأشهاد ، قال : أحب أن يستر الله علي عيوبي ، قال : استر عيوب إخوانك يستر الله عليك عيوبك ، قال : ما الذي يسكن غضب الرحمن؟ قال : إخفاء الصدقة وصلة الرحم ، قال : ما الذي يطفئ نار جهنم ، قال : الصوم » ، من كتاب كنز العمال ص 127 ـ 129 .
والحديث المذكور موضوع ورواته مجاهيل، وكأن واضعه جمع متنه من الأحاديث الصحيحة ومن بعض كلام أهل العلم وبعض ألفاظه منكرة لا توافق الأدلة الشرعية، ولا ريب أن العمدة فيما ذكره في هذا الحديث هو ما دلت عليه الأحاديث الصحيحة ، أما هذا المتن فلا يعتمد عليه ولا يحتج به ؛ لأنه ليس له إسناد صحيح ، والله ولي التوفيق .

(26/326)

160 ـ ما صحة حديث : « لولا محمد ما خلقتك »
س: ما رأي سماحتكم في حديث « لولا محمد ما خلقتك » وهو في البداية والنهاية لابن كثير ج2 ص 348، رواه الحاكم في مستدركه من حديث عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لما اقترف آدم الخطيئة قال : يا رب أسألك بحق محمد إلا غفرت لي، فقال الله : يا آدم كيف عرفت محمدا ولم أخلقه بعد ؟ فقال : يا رب لأنك لما خلقتني بيدك ونفخت في روحك رفعت رأسي فرأيت على قوائم العرش مكتوبا ـ لا إله إلا الله محمد رسول الله ـ فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك ، فقال الله : صدقت يا آدم إنه لأحب الخلق إلي ، وإذ قد سألتني بحقه فقد غفرت لك ، ولو محمد ما خلقتك » ، قال البيهقي : تفرد به عبد الرحمن بن زيد بن أسلم وهو ضعيف والله أعلم ؟ (1)
__________
(1) أجاب عليه سماحته بتاريخ 14 5 1414 هـ .

(26/327)

ج : قلت : هذا الحديث موضوع كما أوضح ذلك شيخ الإسلام ابن تيمية رحمه الله ؛ لأن الله سبحانه إنما خلق الجن والإنس ليعبد وحده لا شريك له، ومن جملة الإنس آدم عليه الصلاة والسلام ، والله ولي التوفيق .

(26/328)

161 ـ نشرة تتضمن أحاديث مكذوبة
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد (1) :
فقد اطلعت على نشر ة مصدرة بما نصه : قال رسول الله صلى الله عليه وسلم : « يا علي لا تنم إلا أن تأتي بخمسة أشياء وهي قراءة القرآن كله ، والتصدق بأربعة آلاف درهم ، وزيارة الكعبة ، وحفظ مكانك في الجنة ، وإرضاء الخصوم ، قال علي : وكيف ذلك يا رسول الله؟ قال رسول الله صلى الله عليه وسلم : أما تعلم أنك : إذا قرأت { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) ثلاث مرات فقد قرأت القرآن كله قرأت الفاتحة أربع مرات فقد تصدقت بأربعة
__________
(1) أجاب عنها سماحته بتاريخ 25 1 1414 هـ .
(2) سورة الإخلاص الآية 1

(26/328)

آلاف درهم ، وإذا قلت : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات فقد زرت الكعبة ، وإذا قلت : لا حول ولا قوة إلا بالله العلي العظيم عشر مرات فقد حفظت مكانك في الجنة ، وإذا قلت : أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه عشر مرات فقد أرضيت الخصوم » ؛ ولكون ما تضمنته هذه النشرة لم يرد في كتاب من كتب الحديث المعتمدة، بل هو من الأحاديث الموضوعة المكذوبة على الرسول صلى الله عليه وسلم ، وقد نص أهل العلم ـ رحمهم الله تعالى ـ على أن الوصايا المنسوبة إلى النبي صلى الله عليه وسلم أنه أوصى بها عليا ، وكل ما صدر بياء النداء من الرسول لعلي كلها موضوعة ، ما عدا قوله عليه الصلاة والسلام : « يا علي أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي » (1) ، وممن نص على ذلك الشيخ ملا علي القاري في كتاب : (الأسرار المرفوعة في الأخبار الموضوعة) المعروف بالموضوعات الكبرى ، والشيخ إسماعيل العجلوني في كتابه : (كشف الخفا ومزيل الألباس) .
__________
(1) أخرجه البخاري في كتاب المغازي ، باب غزوة تبوك برقم 4416 .

(26/329)

ولذلك فإني أحذر إخواني المسلمين من الاغترار بهذا الحديث وأمثاله من الأخبار الموضوعة أو العمل على طبعها أو نشرها بين المسلمين لما في ذلك من تضليل العامة والتلبيس عليهم والكذب على رسول الله صلى الله عليه وسلم الذي وعد المتعمد له بالوعيد العظيم ، كما قال صلى الله عليه وسلم في الحديث الصحيح : « إن كذبا علي ليس ككذب على غيري ، من كذب علي متعمدا فليتبوأ مقعده من النار » (1) وقال : « من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين » (2) .
وفي الأخبار الصحيحة عن الرسول صلى الله عليه وسلم المدونة في كتاب الحديث المعتمدة من الصحاح والسنن والمسانيد غنية لمن وفقه الله إلى الخير عن اللجوء إلى أخبار الكذابين والوضاعين، أسأل الله أن يرزق الجميع العلم النافع والعمل الصالح ويجنب الجميع طرق الضلال والانحراف إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صحيح البخاري الجنائز (1229),صحيح مسلم مقدمة (4),مسند أحمد بن حنبل (4/252).
(2) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).

(26/330)

162 ـ حديث في الأخذ من اللحية
حديث رواه الترمذي رحمه الله « عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها » (1) .
هذا الحديث باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم ، وقد تشبث به بعض الناس وهو خبر لا يصح؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب، فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم أو يفعله من تخفيف اللحية أو أخذ ما زاد عن القبضة ؛ لأن ذلك مخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم بالأمر بإعفاء اللحى وتوقيرها وإرخائها وقص الشوارب وإخفائها ، كما جاء في الصحيحين من حديث ابن عمر رضي الله عنهما ، وكما في صحيح مسلم من حديث أبي هريرة رضي الله عنه ؛ لأن السنة حاكمة على الجميع والله سبحانه يقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) ويقول سبحانه :
__________
(1) سنن الترمذي الأدب (2762).
(2) سورة النساء الآية 80

(26/331)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) والله ولي التوفيق .
س: قرأت في كتاب : (درة الناصحين في الوعظ والإرشاد) من علماء القرن التاسع الهجري اسمه عثمان بن حسن بن أحمد الخوبري قرأت ما نصه :
عن جعفر بن محمد عن أبيه عن جده أنه قال : (إن الله تعالى نظر إلى جوهرة فصارت حمراء ، ثم نظر إليها ثانية فذابت وارتعدت من هيبة ربها ، ثم نظر إليها ثالثة فصارت ماء ، ثم نظر إليها رابعة فجمد نصفها ، فخلق من النصف العرش ، ومن النصف الماء ، ثم تركه على حاله ، ومن ثم يرتعد إلى يوم القيامة، وعن علي رضي الله عنه : إن الذين يحملون العرش أربعة ملائكة لكل ملك أربعة وجوه أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمسمائة عام، أرجو الإفادة ؟ (3)
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 63
(3) أجاب عنه سماحته في 14\ 9\1412هـ .

(26/332)

ج : هذا الكتاب لا يعتمد عليه، وهو يشتمل على أحاديث موضوعة وأحاديث ضعيفة لا يعتمد عليها ، ومنها هذان الحديثان فإنهما لا أصل لهما، بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم ، فلا ينبغي أن يعتمد على هذا الكتاب وما أشبهه من الكتب التي تجمع الغث والسمين ، والموضوع والضعيف ، فإن أحاديث الرسول صلى الله عليه وسلم قد قدمها العلماء من أئمة السنة، وبينوا صحيحها من سقيمها ، فينبغي للمؤمن أن يعتني بالكتب الجيدة المفيدة مثل : الصحيحين ، وكتب السنن الأربع ، ومنتقى الأخبار لابن تيمية ، ورياض الصالحين للنووي ، وبلوغ المرام للحافظ ابن حجر ، وعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي ، ونصب الراية للزيلعي ، وتلخيص الحبير للحافظ ابن حجر وأمثالها من الكتب المفيدة المعتبرة عند أهل العلم .

(26/333)

163 ـ رد على أخبار باطلة ومكذوبة على النبي صلى الله عليه وسلم
س: ذات يوم في مسجدنا خطب علينا أحد مدعي العلم بعد أن صلى بنا صلاة الظهر، بدأ الحديث قائلا : إن رسول الله صلى الله عليه وسلم حينما توفيت زوجته خديجة ذبح عليها ناقة وأقام عليها الفراش لمدة ثلاثة أيام وقال : إن ذلك جاء في حديث رواه قتادة الصحابي ، ثم ساق حديثا آخر رفض روايه قال : قال رسول الله صلى الله عليه وسلم : أنا شجرة وعلي ساقها وفاطمة فروعها والحسن والحسين ثمارها ، ثم أورد حديثا آخر قال فيه : إن رسول الله صلى الله عليه وسلم صادفه يوما بأحد جبال مكة رجل يهودي ، فقال له : ألم تؤمن بي قال اليهودي : لا أومن بك، فقال له : ادع تلك الشجرة ، فقال: إن محمدا يدعوك فجاءت إليه تظله بأغصانها وتجر جذورها ، فقال لها من أنا ؟ قالت : إنك محمد رسول الله ، فنطق اليهودي بالشهادتين بعد مشاهدة هذه المعجزة ، ثم صعدت الشجرة إلى السماوات وطافت حول العرش والكرسي واللوح والقلم

(26/334)

وطلبت من الله الإذن بالصلاة على النبي صلى الله عليه وسلم ، وقال : أيها اليهودي : قبل كفي وقدمي رسول الله صلى الله عليه وسلم ، ثم ساق قصة أخرى فقال : إن عثمان بن عفان رضي الله عنه وجد رجلا يطوف بالكعبة ، فقال له إنك زان ، فقال له : كيف عرفت ذلك ؟ قال : عرفته في عينيك ، فقال الرجل : أنا لم أزن ولكن نظرت إلى يهودية ، فقال الرجل لعثمان رضي الله عنه : وهل عرفت ذلك بالوحي ؟ قال : لا ، ولكنها فراسة المؤمن ، ولما طلبناه بالأدلة كاد أنصاره أن يفتكوا بنا.
نرجو معرفة رأي الشرع فيما قاله هذا الرجل وعن هذه القصص التي جعلها موعظة يعظ بها الناس مفضلا إياها على سواها من المواعظ المفيدة والنافعة، جزاكم الله خيرا ؟ (1)
جـ : هذه الأخبار التي ذكرها هذا الواعظ كلها باطلة وكلها مكذوبة على النبي صلى الله عليه وسلم وكلها لا أصل لها ، فلم يفعل عزاء لما توفيت خديجة رضي الله عنها ، ولم يذبح ناقة ، ولم يدع الناس إلى عزاء ، كما يفعل بعض الناس اليوم ، كل هذا لا أصل له.رضي الله عن خديجة وأرضاها فقد كان يدعو لها كثيرا ، وكان في بعض الأحيان يذبح الشاة ويوزعها على صديقاتها من
__________
(1) نشر في هذا المجموع ج 6 ص 357

(26/335)

باب الهدية والإحسان ليدعو لها ويحسنوا إليها بدعائهم .
أما أنه فعل عزاء لما ماتت وذبح ناقة أو نحو ذلك فهذا كله لا أصل له وكله كذب ، وهكذا قوله : أنا شجرة وعلى ساقها إلي آخره ، كل هذا باطل ولا أصل له وليس بصحيح، وهكذا ما ذكر من اليهودي وعن الشجرة التي نطقت ، وقالت: إنه رسول الله صلي الله عليه وسلم وأن الله أنطقها وأنها عرجت إلي السماء وطافت حول العرش، كل هذا لا أصل له وكله باطل وكله كذب من كذب المفترين المجرمين . وهكذا ما يروي عن عثمان أنه قال لرجل : إنك زان وعرف هذا من عينيه كله باطل ولا أساس له من الصحة ، وقتادة ليس بصحابي بل هو تابعي .
فالمقصود أن هذه الأخبار الأربعة كلها باطلة ولا صحة لها ، لكن صح عن النبي صلى الله عليه وسلم من أحاديث أخرى أنه دعى بعض الشجر فجاء وهو من علامات النبوة ، كان ذات يوم أراد أن يقضي حاجة له فدعاء شجرتين فجاءتا والتأمتا وجلس بينهما حتي قضي حاجته ثم رجعت كل واحدة إلى محلها وجاء نحو هذا من أحاديث أخري أنه دعا بعض الشجر فجاء إليه وكان هذا من آيات النبوة و من دلائل صدقه صلي الله عليه وسلم ، لكن هذا غير ذلك الخبر

(26/336)

الذي ذكره هذا المفتري . على أنها كلمت ، وأنها قالت: أنت محمد وإنما أجابت دعوته لما دعاها عليه الصلاة والسلام وأما أنها تكلمت وقالت: أنت محمد أو أشهد أن محمد رسول الله ، أو أنها عرجت إلي السماء وطافت حول العرش فكل هذا لا أصل له وكله باطل . فينبغي التحرز من هؤلاء الوضاعين ، وينبغي للواعظ إذا وعظ أن يتقي الله ، وأن يذكرالناس بما ينفعهم في دينهم من الأحاديث الصحيحة ومن آيات القرآن الكريم فيذكر الناس بكتاب الله عز وجل ويعظهم بذكر الآيات التي فيها وعظهم وتذكيرهم بما ينفعهم وبما يتعلق بما أوجب الله وبما حرم الله عليهم، ويذكر لهم الأحاديث الصحيحة التي رواها البخاري أو رواها مسلم أو رواها أهل السنن أو غيرهم من أهل الكتب المعتمدة بالأسانيد الصحيحة، فهذا طالب العلم إذا وعظ إخوانه يجب أن يتحرى الأحاديث الصحيحة، يذكر الآيات التي فيها وعظ للناس وتذكير لهم يما ينفعهم، أما أن ينظر في الأخبار الموضوعة والمكذوبة التي لا زمام لها ولا خطام فلا يجوز له ذلك، ولا ينبغي أن يتكلم بها ولا ينبغي أن يعظ الناس بها، بل يجب الحذر منها والابتعاد عنها، لما فيها من الغدر والكذب،

(26/337)

يقول النبي صلى الله عليه وسلم في الحديث الصحيح (( « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) (2) وقال عليه الصلاة والسلام: (( « من قال علي ما لم أقل فليتبوأ مقعده من النار » (3) (4) والأحاديث في هذا الباب كثيرة. فلا يجوز للمؤمن أن يحدث بأحاديث يعلم أنها كذب أو يغلب على ظنه أنها كذب، بل عليه أن يجتنبها، إلا إذا أراد التتبيين والإيضاح أنها باطلة فلا حرج في ذلك؛ ليبين بطلانها وأنها مكذوبة؛ لأن الأمر خطير وجدير بالعناية فليس الكذب عليه صلى الله وسلم مثل الكذب على غيره، وإن كان الكذب كله محرما، إلا ما استثناه الشرع المطهر، لكن الكذب على النبي صلى الله عليه وسلم أعظم من الكذب على غيره ومن أعظم الكبائر ومن أعظم المعاصي والسيئات، نسأل الله السلامة.
__________
(1) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).
(2) أخرجه مسلم في المقدمة، باب وجوب الرواية عن الثقات برقم 1.
(3) مسند أحمد بن حنبل (1/65).
(4) أخرجه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 109.

(26/338)

164 ـ الكلام على حديث
موضوع حول صيحة تحدث في رمضان
بسم الله والحمد لله ، وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد بلغني أن بعض الجهال يوزع نشرة مشتملة على حديث مكذوب على النبي صلى الله عليه وسلم يتضمن هذا الحديث المكذوب ما نصه : عن ابن مسعود قال : قال رسول الله صلى الله عليه وسلم : « إذا كان صيحة في رمضان ، فإنه يكون معمعة في شوال ، وتميز القبائل في ذي القعدة ، وتسفك الدماء في ذي الحجة والمحرم ، وما المحرم؟ يقولها ثلاث مرات ـ هيهات هيهات يقتل الناس فيه هرجا هرجا ، قلنا : وما الصحيحة يا رسول الله ؟ قال : هذه في النصف من رمضان ليلة الجمعة فتكون هذه توقظ النائم ، وتقعد القائم ، وتخرج العواتق من خدورهن في ليلة جمعة ، في سنة كثيرة الزلازل والبرد ، فإذا وافق شهر رمضان في تلك السنة ليلة الجمعة ، فإذا صليتم الفجر من يوم الجمعة في النصف من رمضان فادخلوا بيوتكم ، وأغلقوا
__________
(1) صدرت هذه الكلمة من سماحته في تاريخ 12\ 9\1414هـ ونشرت في الصحف المحلية .

(26/339)

أبوابكم ، سدوا كواكم ودثروا أنفسكم ، وسدوا آذانكم ، فإذا أحسستم بالصحيحة فخروا لله سجدا وقولوا : سبحان القدوس ، سبحان القدوس ، ربنا القدوس ، فإنه من فعل ذلك نجا ومن لم يفعل هلك . »
فهذا الحديث لا أساس له من الصحة ، بل هو باطل وكذب ، وقد مر على المسلمين أعوام كثيرة صادفت فيها ليلة الجمعة ليلة النصف من رمضان فلم تقع فيها بحمد الله ما ذكره هذا الكذب من الصحيحة وغيرها مما ذكر، وبذلك يعلم كل من يطلع على هذه الكلمة أنه لا يجوز تروج هذا الحديث الباطل ، بل يجب تمزيق ذلك وإتلافه والتنبيه على بطلانه، ومعلوم أنه يجب على كل مسلم أن يتقي الله في جميع الأوقات ، وأن يحذر ما نهى الله عنه حتى يتم أجله ، كما قال سبحانه لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) والمراد باليقين : الموت ، قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) وقال النبي صلى الله عليه وسلم لمعاذ رضي الله عنه : « اتق الله حيثما كنت وأتبع السيئة
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102

(26/340)

الحسنة تحمها وخالق الناس بخلق حسن » (1) ، والآيات والأحاديث في وجوب لزوم التقوى والاستقامة على الحق والحذر من كل ما نهى الله عنه في جميع الأوقات في رمضان وفي غيره كثيرة معلومة، وفق الله المسلمين لما يرضيه، ومنحهم الفقه في الدين ، وأعاذنا وإياهم من مضلات الفتن ومن شر دعاة الباطل إنه جواد كريم ، و صلى الله على نبينا محمد وآله وصحبه .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم ، حديث معاذ بن جبل رضي الله عنه برقم 20847 .

(26/341)

165 ـ ما صحة حديث :
« إن الشيطان يلعب بالميت »
س: يروى حديث : « أن الشياطين تلعب بالميت » هل هذا صحيح ؟ (1)
ج : هذا باطل ولا أصل له فيما نعلم من الشرع المطهر.
__________
(1) نشر في كتاب أحكام الجنائز إصدار الجمعية الخيرية بشقراء ص29 ، 30 .

(26/341)

166 ـ ما صحة حديث : « من صلى علي يوم الجمعة مئتي مرة غفر الله ذنبه مئتي عام »
س: قرأت في أحد الكتب الدينية حديثا عن النبي صلى الله عليه وسلم يقول فيه ما معناه : « أنه من صلى علي يوم الجمعة مائتي مرة غفر الله له ذنبه مئتي عام، » فما درجة صحة هذا الحديث، وكيف تكون المغفرة مائتي عام مع أن الإنسان قد لا يعيش إلى هذه السنة ؟ (1)
ج : هذا الخبر لا صحة له ، بل هو موضوع مكذوب على النبي صلى الله عليه وسلم ولا أصل له ـ عامل الله واضعه بما يستحق ـ وقد صح عن النبي صلى الله عليه وسلم أنه حث على الصلاة وقال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) ، وقد قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) من برنامج نور على الدرب شريط 517.
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 408.
(3) سورة الأحزاب الآية 56

(26/342)

فيستحب لكل مؤمن ومؤمنة الإكثار من الصلاة والسلام عليه في كل وقت للآية المذكور والحديث المذكور ، والله ولي التوفيق .

(26/343)

167 ـ ما صحة حديث : « من صلى علي في يوم ألف مرة لم يمت حتى يبشر بالجنة »
س: ما صحة هذا الحديث : « من صلى علي في يوم ألف مرة لم يمت حتى يبشر بالجنة » (1) ؟
ج : لا أعلم لهذا الحديث أصلا ، وفي القرآن الكريم والأحاديث الصحيحة كفاية وغنية عنه ، ومنها قول الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2) وقوله صلى الله عليه وسلم لما سألوه كيفية الصلاة عليه؟ قال : « قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما
__________
(1) نشر في جريدة المسلمون العدد (711) السبت 28 جمادى الأولى عام 1419هـ .
(2) سورة الأحزاب الآية 56

(26/343)

باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) ، والآية المذكورة عامة ، هكذا الحديث المذكور وما جاء في معناه عام في الصلاة عليه صلى الله عليه وسلم في الصلاة وخارجها .. وصح عنه صلى الله عليه وسلم أنه قال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) وصلى الله عليه وعلى آله وأصحابه وأتباعه بإحسان ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 405.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء في صفة الصلاة على النبي صلى الله عليه وسلم برقم 483.

(26/344)

168 ـ ما صحة حديث :
« إذا تحيرتم في الأمور فاستعينوا بأهل القبور »
س: يقول بعض الناس إن الطلب من الميت في القبر جائز بدليل « إذا تحيرتم في الأمور فاستعينوا بأهل القبور » فهل هذا الحديث صحيح أم لا ؟ (1)
__________
(1) نشر في المجموع ج4 ص 327 ومجلة البحوث الإسلامية العدد 28 ، وفي مجلة الدعوة العدد 939 في 24 \ 7 \ 1404 هـ .

(26/344)

ج : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم ، كما نبه على ذلك غير واحد من أهل العلم منهم شيخ الإسلام ابن تيمية رحمه الله عليه حيث قال رحمه الله في (مجموع الفتاوى) ج1 ص 356 بعد ما ذكره ما نصه : (هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه لم يروه أحد من العلماء بذلك، ولا يوجد في شيء من كتب الحديث المعتمدة) انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة لله وحده وتحريم الإشراك به ، ولا ريب أن دعاء الأموات والاستغاثة بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل ، كما أن دعاءهم في الرخاء شرك بالله سبحانه .
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة، وإذا زالت الشدائد أشركوا بالله ، كما قال الله عز وجل : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) والآيات في هذا المعنى كثيرة ، أما المشركون المتأخرون فشركهم دائم في الرخاء
__________
(1) سورة العنكبوت الآية 65

(26/345)

والشدة بل يزداد شركهم في الشدة ، والعياذ بالله ، وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية ، وقد قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1)
وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (2) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (5) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (6) وهذه الآية تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم ، وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه كما بين أن ذلك كفر به سبحانه في قوله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7)
__________
(1) سورة البينة الآية 5
(2) سورة غافر الآية 14
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14
(7) سورة المؤمنون الآية 117

(26/346)

والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه ، وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا يعلمها من تدبر كتاب الله وقصد الاهتداء به ، وقد جاء في الأحاديث الصحيحة المتواترة عن رسول الله صلى الله عليه وسلم في تحريم الشرك والتحذير منه ما يوافق ما ذكرنا من الآيات الكريمات، والله المستعان ولا حول ولا قوة إلا بالله .

(26/347)

169 ـ ما صحة حديث
« من كان اسمه محمدا فلا تضربه » ...
س: قرأت حديثا فما مدى صحته؟ وهو : « من كان اسمه محمدا فلا تضربه ولا تشتمه » (1) .
ج : هذا الحديث مكذوب وموضوع على الرسول صلى الله عليه وسلم ، وليس لذلك أصل في السنة المطهرة ، وهكذا قول من قال : من سمى محمدا فإنه له ذمة محمد ويوشك أن
__________
(1) من برنامج نور على الدرب ونشر في هذا المجموع ج6 ص 370.

(26/347)

يدخله بذلك الجنة ، وهكذا من قال : من كان اسمه محمدا فإن بيته يكون كذا وكذا، فكل هذه الأخبار لا أساس لها من الصحة ، فالاعتبار باتباع محمد ، وليس باسمه صلى الله عليه وسلم ، فكم ممن سمي محمدا وهو خبيث ؛ لأنه لم يتبع محمدا ولم ينقد لشريعته ، فالأسماء لا تطهر الناس ، وإنما تطهرهم أعمالهم الصالحة وتقواهم لله جل و علا ، فمن تسمى بأحمد أو بمحمد أو بأبي القاسم وهو كافر أو فاسق لم ينفعه ذلك ، بل الواجب على العبد أن يتقي الله ويعمل بطاعة الله ويلتزم بشريعة الله التي بعث بها نبيه محمدا ، فهذا هو الذي ينفعه ، وهو طريق النجاة والسلامة ، أما مجرد الأسماء من دون عمل بالشرع المطهر فلا يتعلق به نجاة ولا عقاب ، ولقد أخطأ البوصيري في بردته حيث قال :
فإن لي ذمة منه بتسميتي ... محمدا وهو أوفى بالخلق بالذمم
وأخطأ خطأ أكبر من ذلك بقوله :
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا و إلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل هذا المسكين لياذه في الآخرة بالرسول صلى الله عليه وسلم دون الله عز وجل ، وذكر أنه هالك إن لم يأخذ بيده ،

(26/348)

ونسي الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وهو الذي ينجي أولياءه وأهل طاعته ، وجعل الرسول صلى الله عليه وسلم هو مالك الدنيا والآخرة ، وأنها بعض جوده ، وجعله يعلم الغيب ، وأن من علومه ما في اللوح والقلم ، وهذا كفر صريح وغلو ليس فوقه غلو ، ونسأل الله العافية والسلامة .
فإن كان مات على ذلك ولم يتب فقد مات على أقبح الكفر والضلال ، فالواجب على كل مسلم أن يحذر هذا الغلو ، وألا يغتر بالبردة وصاحبها . والله المستعان ولا حول ولا قوة إلا بالله .

(26/349)

170 ـ ما صحة حديث :
«
تعلموا السحر ولا تعملوا به
» 50 س2: ما صحة حديث سمعته عن النبي صلى الله عليه وسلم : « تعلموا السحر ولا تعملوا به » ؟ (1)
ج : هذا الحديث باطل لا أصل له ، ولا يجوز تعلم السحر والعمل به ، وذلك منكر بل كفر وضلال ، وقد بين الله إنكاره للسحر في كتابه الكريم في قوله تعالى :
__________
(1) من برنامج نور على الدرب ونشر في المجموع ج6 ص 317.

(26/349)

{ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا } (1) { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فأوضح سبحانه في هذه الآيات : أن السحر كفر وأنه تعليم الشياطين ، وقد ذمهم الله على ذلك وهم أعداؤنا ، ثم بين أن تعليم السحر كفر ؛ وأنه يضر ولا ينفع ، فالواجب الحذر منه ؛ لأن تعليم السحر كله كفر ، ولهذا أخبر عن الملكين أنهما لا يعلمان الناس حتى يقولا للمتعلم : إنما نحن فتنة فلا تكفر ، ثم قال : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (3) فعلم أنه كفر وضلال، وأن السحرة لا يضرون أحد إلا بإذن الله ، والمراد بذلك إذنه سبحانه الكوني القدري لا الشرعي الديني؛ لأنه سبحانه لم يشرعه، ولم يأذن فيه شرعا بل حرمه ونهى عنه ، وبين أنه كفر ومن تعليم الشياطين ،
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103
(3) سورة البقرة الآية 102

(26/350)

كما أوضح سبحانه أن من اشتراه أي: اعتاضه وتعلمه ليس له في الآخرة من خلاق ؛ أي من حظ ولا نصيب ، وهذا وعيد عظيم ، ثم قال سبحانه : { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) والمعنى باعوا أنفسهم للشياطين بهذا السحر ، ثم قال سبحانه: { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فدل ذلك على أن تعلم السحر والعمل به ضد الإيمان والتقوى ومناف لهما ، ولا حول ولا قوة إلا بالله .
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103

(26/351)

171 ـ
حكم كل ما صدر بياء النداء من الرسول صلى الله عليه وسلم
إلى علي رضي الله عنه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الأمين العام لرابطة العالم الإسلامي سلمه الله .
سلام عليكم ورحمة وبركاته ، وبعد (1) :
أشفع لمعاليكم نشرة صادرة من الرابطة أرسلها بعض
__________
(1) خطاب من سماحته ـ رحمه الله ـ إلى معالي الأمين العام لرابطة العالم الإسلامي بتاريخ 1407هـ.

(26/351)

الناصحين ذكر فيها خبر موضوع عن علي رضي الله عنه .
وأفيد معاليكم بأن العلماء رحمهم الله تعالى : (نصوا على أن الوصايا المنسوبة إلى النبي صلى الله عليه وسلم ، وأنه أوصى بها عليا وكل ما صدر بياء النداء من الرسول لعلي كلها موضوعة ، ما عدا قوله عليه والصلاة والسلام « يا علي أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي » (1) ، ممن نص على ذلك ملا علي القاري في كتاب : (الأسرار المرفوعة في الأخبار الموضوعة) المعروف بالموضوعات الكبرى طبعة دار الأمانة ص 393 وفي صفحة 405 من نفس الكتاب ، وكذلك الشيخ إسماعيل العجلوني في كتابه : (كشف الخفاء ومزيل الألباس) جزء 2 ص 406 طبعة دار إحياء التراث العربي ـ بيروت .
والحديث الذي تضمنته هذه النشرة ذكره المنذري في الترغيب والترهيب ، والذهبي في الكبائر ولم يعزواه لأحد ، وبعد مراجعتنا للأحاديث الصحيحة الواردة في الإسراء لم نجده فيها بهذا النص ولم يرو علي شيئا منها .
فعليه نرجو من معاليكم التأكيد على المسئولين في الرابطة أن لا ينشروا شيئا عن الرسول صلى الله عليه وسلم في المجلة وأخبار العالم الإسلامي وغيرها إلا بعد التأكد من صحته .
__________
(1) صحيح البخاري المغازي (4154),صحيح مسلم فضائل الصحابة (2404),سنن الترمذي المناقب (3724),سنن ابن ماجه المقدمة (121),مسند أحمد بن حنبل (1/185).

(26/352)

وفق الله الجميع لما يحبه ويرضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(26/353)

172 - ما صحة حديث : « اثنتا عشر
ركعة تصليها من الليل والنهار »
س: سائلة تقول : إنها معذبة .. لها سؤال لقد روي عن رسول الله صلى الله عليه وسلم هذا الحديث عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اثنتا عشر ركعة تصليها من الليل وتتشهد بين كل ركعتين ، فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل وصل الله على النبي صلى الله عليه وسلم ، واقرأ وأنت ساجد فاتحة الكتاب سبع مرات ، وآية الكرسي سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير عشر مرات ، ثم قل : اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك

(26/353)

الأعلى وكلماتك التامة ، ثم سل حاجتك ، ثم ارفع رأسك ثم سلم يمينا وشمالا ولا تعلموها السفهاء فإنهم يدعون بها فيجابون » رواه الحاكم ، وقال : قال : أحمد بن حرب قد جربته فوجدته حقا ، وقال إبراهيم بن علي الديبلي : قد جربته فوجدته حقا ، وقال أبو زكريا : قد جربته فوجدته حقا ، قال الحاكم : قد جربته فوجده حقا، تفرد به عامر بن خداش وهوة ثقة مأمون ، قال المصنف عامر : هذا شيخنا أبو الحسين هو نيسابوري صاحب مناكير ، وقد تفرد به عمر بن هارون البلخي وهو متروك منهم أثنى عليه ابن مهدي وحده فيما أعلم انتهى، والسؤال هل هذا الحديث صحيح فإني معذبة للشك فيه ؟ (1)
ج : بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، وصلى الله وسلم على رسوله الأمين وعلى آله وأصحابه ومن اهتدى بهداه إلى يوم الدين أما بعد : فإن هذا الحديث ليس بصحيح بل هو موضوع ومكذوب على الرسول عليه الصلاة والسلام ، وقد نبهنا على ذلك من مدة طويلة ، وكان صاحب كتاب (الدعاء المستجاب) قد ذكره في كتابه وهو كتاب لا يجوز الاعتماد عليه وصاحبه ليس من أهل العلم ؛ ولهذا نبهنا على هذا من مدة طويلة ، وبينا أن هذا الكتاب لا يجوز الاعتماد عليه
__________
(1) من برنامج نور على الدرب ، الشريط رقم 842.

(26/354)

وأن هذا الحديث موضوع ، وقد كتبنا ما أتم الله في ذلك ... فيجب تنبيه القراء على كذب هذا الخبر وعلى عدم الاعتماد على هذا الكتاب وهو كتاب الدعاء المستجاب ، لما فيه من الأحاديث الضعيفة والموضوعة ، ولا ينبغي لأحد أن يظن أن هذا الحديث صحيح ، بل هو مكذوب وليس بصحيح عن النبي صلى الله عليه وسلم ، وقد ثبت عنه صلى الله عليه وسلم أنه « نهى عن القراءة في الركوع والسجود » (1) ، وهذا فيه قراءة في الركوع والسجود ، وعمر بن هارون الراوي كذاب لا يعتمد على روايته ، وهكذا من قبله عامر بن خداش ، والمقصود : أن الحديث موضوع مكذوب لا يعتمد عليه ، وقد ثبت عنه صلى الله عليه وسلم أنه قال : « من صلى ثنتي عشر ركعة بنى الله له بيتا في الجنة ـ ثم بينها في رواية الترمذي رحمه الله قال : ـ أربعا قبل الظهر وثنتين بعدها وثنتين بعد المغرب وثنتين بعد العشاء وثنتين قبل صلاة الصبح » (2) ، وهذه الرواتب التي كان يحافظ عليها النبي صلى الله عليه وسلم ، ومن حافظ عليها بنى الله له بيتا في الجنة : يصلى أربعا قبل الظهر بتسليمتين ، وثنتين بعدها ، وثنتين بعد المغرب ، وثنتين
__________
(1) صحيح مسلم الصلاة (480),سنن الترمذي اللباس (1737),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(2) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل السنن الراتبة قبل الفرائض وبعدها برقم 728 والترمذي في كتاب الصلاة ، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة برقم 414 .

(26/355)

بعد صلاة العشاء ، وثنتين قبل صلاة الصبح، هؤلاء الركعات هي التي شرعها الله عز وجل ، ورتب عليها ما رتب من الخير العظيم، أما هذه الركعات التي جاءت في حديث عمر بن هارون عند الحاكم فقد عرفت أيتها السائلة أنه حديث موضوع مكذوب ، ولا ينبغي لك أن تكوني معذبة ، بل كوني مطمئنة ، اتقي الله وراقبي الله واعملي بشرع الله، ودعي عنك الوساوس والتعلق بالأحاديث الموضوعة والمكذوبة والضعيفة ، ففي ما شرع الله كفاية وغنية ، أما ما ابتدعه الناس وما كذبه بعض الناس فيجب الحذر منه والتمسك بالدين ليس بعذاب ، بل التمسك بالدين هو الراحة وهو الطمأنينة وهو الخير العظيم المعجل وفي الآخرة أعظم وأعظم ؛ لأن الراحة في الآخرة هي أكبر وهي الفوز العظيم، فلا ينبغي أن تكوني معذبة ، بل كوني مطمئنة ، وكوني مرتاحة بفعل ما شرع الله وترك ما حرم الله والإكثار من ذكر الله وتسبيحه وتهليله واستغفاره والتوبة إليه، وأبشري بالخير ودعي عنك الوساوس والتحرج الذي يوقعك في التعذيب والتعب ، ولكن اشرحي صدرك لدين الله وتمسكي بشرع الله ، وأكثري من قراءة القرآن ومن ذكر الله وتسبيحه و تحميده واستغفاره والتوبة إليه ، واعملي بما شرع الله من العبادات ، و أبشري بالخير وأبشري بالراحة والسعادة في الدنيا والآخرة والسعادة والراحة في الآخرة أكبر، رزقني الله وإياك الاستقامة والبصيرة في الدين مع حسن الختام.

(26/356)

173 - ما صحة حديث ( من تهاون بالصلاة عاقبه
الله بخمس عشرة عقوبة ..) .
س : الأخ : خ . ن . ن - من الرياض أرسل إلينا رسالة ومعها نسخة من ورقة توزع بين الناس ، وتتضمن حديثا منسوبا للنبي صلى الله عليه وسلم وفيه : ( من تهاون بالصلاة عاقبه الله بخمس عشرة عقوبة ) إلى آخر ما جاء في الورقة ، ويسأل عن صحة ذلك الحديث (1)
ج : هذا الحديث مكذوب على النبي صلى الله عليه وسلم ، لا أساس له من الصحة ، كما بين ذلك الحافظ الذهبي رحمه الله في ( الميزان ) ، والحافظ ابن حجر في ( لسان الميزان ) ، فينبغي لمن وجد هذه الورقة أن يحرقها ، وينبه من وجده يوزعها ؛ دفاعا عن النبي صلى الله عليه وسلم من كذب الكذابين .
وفيما ورد في القرآن العظيم والسنة الصحيحة عن النبي صلى الله عليه وسلم في تعظيم شأن الصلاة والتحذير من التهاون بها ووعيد من فعل ذلك ما يشفي ويكفي ، ويغني عن
__________
(1) سبق نشرها في هذا المجموع ج 10 ص 277 ونشرت في مجلة الدعوة في العدد ( 929 ) بتاريخ 12 \ 5 \ 1404 هـ .

(26/357)

كذب الكذابين ، مثل قوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وقوله سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (3) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (4) والآيات في هذا المعنى كثيرة .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (6) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم لما ذكر الصلاة يوما بين
__________
(1) سورة البقرة الآية 238
(2) سورة مريم الآية 59
(3) سورة الماعون الآية 4
(4) سورة الماعون الآية 5
(5) أخرجه أحمد في باقي مسند الأنصار، حديث بريدة الأسلمي برقم 22428 ، والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها برقم 1079 .
(6) أخرجه مسلم في كتاب الإيمان، باب إطلاق الكفر على من ترك الصلاة برقم 82 .

(26/358)

أصحابه : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) رواه الإمام أحمد بإسناد حسن .
قال بعض العلماء في شرح هذا الحديث : وإنما يحشر يوم القيامة من ضيع الصلاة مع هؤلاء الكفرة ؛ لأنه إن ضيعها بسبب الرئاسة شابه فرعون ، ومن ضيعها بسبب الوزارة والوظائف الأخرى شابه هامان وزير فرعون ، فيحشر معه يوم القيامة إلى النار ، ومن ضيعها بسبب المال والشهوات شابه قارون الذي خسف الله به وبداره الأرض ، بسبب استكباره عن اتباع الحق ، من أجل ماله الكثير واتباعه الشهوات فيحشر معه إلى النار ، وإن ضيعها بسبب التجارة وأنواع المعاملات شابه أبي بن خلف - تاجر أهل مكة - من الكفرة ، فيحشر معه يوم القيامة إلى النار .
نسأل الله العافية من حالهم وحال أمثالهم .
__________
(1) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(26/359)

-التنبيه على بطلان نشرتين يتداولهما الناس
حول حديث مرفوع فيمن تهاون بالصلاة
.
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين . أما بعد : (1) فقد اطلعت على نشرة بعنوان : عقوبة تارك الصلاة جاء فيها ما نصه : ( روي عن النبي صلى الله عليه وسلم أنه قال : « من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة » ، ثم عددها ، وجاء في آخرها : ( كل من يتفضل بقراءة هذه النسخة الرجاء نسخها وتوزيعها على المسلمين جميعا ، ثم قال : ( الفاتحة لفاعل الخير ) ، كما اطلعت على نشرة أخرى صدرت بثلاث آيات من القرآن الكريم التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ثم ذكر بعدها : أنها تجلب الخير بعد أربعة أيام ، وطلب إرسال خمس وعشرين نسخة منها إلى من هو في حاجة ،
__________
(1) تم إبلاغ الصحف المحلية لنشر هذا التنبيه برقم 2372 \ 1 في 7 \ 9 \ 1401 هـ الصادر من مكتب سماحته كما نشر في كتاب فتاوى إسلامية من إعداد محمد المسند ج 4 ص 133 .
(2) سورة الزمر الآية 66

(26/360)

وأتبع ذلك بذكر عقوبات يزعم وقوعها بمن أهملها .
وحيث إن هاتين النشرتين من الباطل والمنكرات رأيت التنبيه على ذلك ؛ حتى لا يغتر بهما من تخفى عليهم أحكام الشرع المطهر ، فأقول وبالله التوفيق :
لا شك أن هذه الطريقة من الأمور المبتدعة في الدين ، ومن القول على الله بلا علم ، وقد بين الله سبحانه وتعالى في كتابه العزيز : أن ذلك من أعظم الذنوب فقال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
فليتق الله عبد يسلك هذه الطريقة المنكرة ، وينسب إلى الله تعالى العقوبات وتعيين الجزاءات على الأعمال إنما هو من علم الغيب ، ولا علم لأحد به إلا من طريق الوحي عن رسول الله صلى الله عليه وسلم ، ولم يرد في الكتاب والسنة شيء من ذلك البتة .
أما الحديث الذي نسبه صاحب النشرة إلى رسول الله صلى الله عليه وسلم في عقوبة تارك الصلاة ، وأنه يعاقب بخمس
__________
(1) سورة الأعراف الآية 33

(26/361)

عشرة عقوبة ... إلخ ، فإنه من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم كما بين ذلك الحفاظ من العلماء رحمهم الله ؛ ك الحافظ الذهبي في الميزان رحمه الله ، و الحافظ ابن حجر رحمه الله وغيرهما .
قال الحافظ ابن حجر في كتابه (لسان الميزان) في ترجمة محمد بن علي بن العباس البغدادي العطار : أنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة، روى عنه محمد بن علي الموازيني شيخ لأبي النرسي ، زعم المذكور : أن ابن زياد أخذه عن الربيع ، عن الشافعي ، عن مالك ، عن سمي ، عن أبي صالح ، عن أبي هريرة رضي الله عنه ورفعه : « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة ... » الحديث ، وهو ظاهر البطلان من أحاديث الطرقية . ا هـ .
وقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء فتوى ببطلان ذلك الحديث بتاريخ 10 \ 6 \ 1401هـ ، فكيف يرضى عاقل لنفسه بترويج حديث موضوع، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) ، وإن فيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال
__________
(1) سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (40),مسند أحمد بن حنبل (1/113).

(26/362)

تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (2) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (3) الآيات، فذكر من صفاتهم : ترك الصلاة ، وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (4) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (5) { الَّذِينَ هُمْ يُرَاءُونَ } (6) { وَيَمْنَعُونَ الْمَاعُونَ } (7) وقال صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمد رسول الله ، و إقام الصلاة ، و إتياء الزكاة ، وصوم رمضان ، وحج البيت » (8) ، وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (9) ، والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
وأما النشرة الثانية التي صدرت بالآيات التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (10) وذكر كاتبها : أن من وزعها يحصل له كذا من الخير ، ومن أهملها يعاقب بكذا من العقاب فإنها من أبطل الباطل ، وأعظم الكذب ،
__________
(1) سورة النساء الآية 103
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سورة الماعون الآية 4
(5) سورة الماعون الآية 5
(6) سورة الماعون الآية 6
(7) سورة الماعون الآية 7
(8) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).
(9) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(10) سورة الزمر الآية 66

(26/363)

وإنها من أعمال الجهلة والمبتدعة الذين يريدون إشعال العامة بالحكايات والخرافات والأقاويل الباطلة ، ويصرفونهم عن الحق الواضح البين الذي جاء في كتاب الله وسنة رسوله ، وأن ما يحدث للناس من خير أو شر هو من الله سبحانه ، وهو العالم به وحده ، وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ولم يرد عن رسول الله صلى الله عليه وسلم أن من كتب ثلاث آيات ، أو أكثر منها يكون له كذا ، ومن تركها يصيبه كذا ، وادعاء هذا كذب وبهتان ، إذا علم هذا ، فإنه لا يجوز كتابة النشرتين ، ولا توزيعها ، ولا المشاركة في ترويجها بأي وجه من الوجوه ، وعلى من سبق له شيء من ذلك أن يتوب إلى الله سبحانه ، ويندم على ما حصل منه ، ويعزم على عدم العودة إلى ذلك مطلقا .
__________
(1) سورة النمل الآية 65

(26/364)

175 ـ ما صحة حديث :
« التمس لأخيك سبعين عذرا »
سائل يقول : ما صحة هذا الحديث « التمس لأخيك سبعين عذرا » ؟ (1)
ج : لا أعلم له أصلا ، والمشروع للمؤمن أن يحترم أخاه إذا اعتذر إليه ويقبل عذره إذا أمكن ذلك، ويحسن به الظن حيث أمكن ذلك حرصا على سلامة القلوب من البغضاء ورغبة في جمع الكلمة والتعاون على الخير ، وقد روي عن عمر رضي الله عنه أنه قال : « لا تظن بكلمة صدرت من أخيك شرا وأنت تجد لها في الخير محملا » .
__________
(1) نشر في جريدة المسلمون العدد 530 في تاريخ 30 \ 1 \ 1415هـ .

(26/365)

176 ـ رد على ما كتبه أحد الكتاب
في حق أمير المؤمنين عمر بن الخطاب رضي الله عنه
الحمد لله رب العالمين ، والصلاة والسلام على رسوله الأمين وعلى آله وأصحابه أجمعين ، أما بعد (1) :
فقد اطلعت على القصة التي نقلها الكاتب من تاريخ ابن جرير الطبري رحمه الله عن أمير المؤمنين عمر بن الخطاب رضي الله عنه حيث قال ما نصه:
(فاتبعته فدخل دارا ثم دخل حجرة، فاستأذنت وسلمت فأذن لي فدخلت عليه ، فإذا هو جالس على مسح (بساط) متكئ على وسادتين من أدم محشوتين ليفا فنبذ إلى بإحداهما فجلست عليها، وإذا بهو في صفة فيها بيت عليه ستير، فقال : يا أم كلثوم غداءنا فأخرجت إليه خبزة بزيت في عرضها ملح لم يدق ، فقال : يا أم كلثوم ألا تخرجين إلينا تأكلين معنا من هذا، قالت :إني أسمع عندك حس رجل قال : نعم ولا أراه من أهل البلد، قالت: لو أردت أن أخرج إلى الرجال لكسوتني كما كسى ابن جعفر امرأته، وكما كسى الزبير امرأته، وكما كسى طلحة امرأته، قال : أو ما
__________
(1) نشر في مجلة اليمامة العدد 684 وتاريخ 20 \ 3 \ 1402هـ.

(26/366)

يكفيك أن يقال أم كلثوم بنت علي بن أبي طالب وامرأة أمير المؤمنين عمر ، فقال : كل فلو كانت راضية لأطعمتك أطيب من هذا) ا هـ .
وهذه القصة باطلة لا تثبت رواية ولا دراية، أما الرواية فلأن مدارها على جماعة من الضعفاء وبعضهم متهم بالكذب، وتنتهي القصة إلى مبهم لا يعرف من هو ولا تعرف حاله وهو الذي رواها عن عمر ؛ وبذلك يعلم بطلانها من حيث الرواية .
وأما من حديث الدراية فمن وجوه :
1 ـ شذوذها ومخالفتها كما هو معلوم من سيرة عمر رضي الله عنه وشدته في الحجاب وغيرته العظيمة وحرصه على أن يحجب النبي صلى الله عليه وسلم نساءه حتى أنزل الله آية الحجاب .
2 ـ مخالفتها لأحكام الإسلام التي لا تخفى على عمر ولا غيره من أهل العلم ، وقد دل القرآن والسنة النبوية على وجوب الاحتجاب وتحريم الاختلاط بين الرجال والنساء على وجه يسبب الفتنة ودواعيها .
3 ـ ما في متنها من النكارة الشديدة التي تتضح لكل من تأملها ، وبكل حال فالقصة موضوعة على عمر بلا شك ؛ للتشويه

(26/367)

من سمعته أو للدعوة إلى الفساد بسفور النساء للرجال الأجانب واختلاطهن بهم أو المقاصد أخرى سيئة، نسأل الله العافية .
ولقد أحسن الشيخ أبو تراب الظاهري والشيخ محمد أحمد حساني والدكتور هاشم بكر حبشي فيما كتبوه في رد هذه القصة ، وبيان بطلانها ، وأنه لا يصح مثلها عن أمير المؤمنين عمر بن الخطاب رضي الله عنه ، جزاهم الله خيرا وضاعف مثوبتهم وزادنا وإياهم علما وتوفيقا وجعلنا وإياكم وسائر إخواننا من أنصار الحق .
وللمشاركة في بيان الحق وإبطال الباطل رأيت تحرير هذه الكلمة الموجزة ؛ ليزداد القراء علما ببطلان هذه القصة وأنها في غاية السقوط للوجوه السالف ذكرها وغيرها، والله المسئول أن يهدينا جميعا إلى سواء السبيل، وأن يعيذنا وسائر إخواننا من شرور أنفسنا وسيئات أعمالنا إنه سميع قريب ، وصلى الله وسلم نبينا محمد.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(26/368)

177 ـ ما صحة حديث :
« يوم صومكم يوم نحركم »
س: الأخ و.ع.ح. من الرياض يقول في سؤاله هناك قول يتردد على ألسنة بعض الناس وهو (يوم صومكم يوم نحركم) وبعضهم يقول: إنه أثر فهل هذا صحيح يا سماحة الوالد نرجو الإفادة، وفقكم الله وأطال عمركم على طاعته ؟ (1)
ج : لا أعلم له أصلا شرعيا، ولا أعلم أنه ورد في ذلك حديث يعتمد عليه، والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية وأجاب عنه سماحته في 19 \ 12 \ 1415هـ.

(26/369)

178 ـ ما صحة حديث : « من زار
أهل بيتي بعد وفاتي كتبت له سبعون حجة »
س: زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم، وهل الزيارة إليهم تعدل سبعين

(26/369)

حجة من بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : « من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة » ؟ نرجو أن تفيدونا جزاكم الله خيرا ؟ (1) .
ج : زيارة القبور سنة وفيها عظة وذكرى ، وإذا كانت القبور من المسلمين دعا لهم .. وكان النبي صلى الله عليه وسلم يزور القبور ويدعو للموتى ، وكذا أصحابه رضي الله عنهم، ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم الآخرة » (2) ، « وكان يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية » (3) ، وفي حديث عائشة : « يرحم الله المستقدمين منا و المستأخرين » (4) .
__________
(1) من برنامج نور على الدرب شريط رقم 8 ونشر في هذا المجموع ج9 ص283 .
(2) رواه ابن ماجه في الجنائز، باب ما جاء في زيارة القبور برقم 1569 .
(3) رواه مسلم في الجنائز ، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975 ، وابن ماجه في الجنائز ، باب فيما يقال إذا دخل المقابر برقم 1547.
(4) رواه النسائي في كتاب الجنائز ، باب الأمر بالاستغفار للمؤمنين برقم 2037.

(26/370)

وفي حديث ابن عباس : « يغفر الله لنا ولكم ، أنتم سلفنا ونحن في الأثر » (1) ، فالدعاء لهم بهذا وأشباهه كله طيب ، وفي الزيارة ذكرى وعظة ؛ ليستعد المؤمن لما نزل بهم وهو الموت ، فإنه سوف ينزل به ما نزل بهم ، فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ويبتعد عما حرم الله ورسوله من سائر المعاصي ويلزم التوبة عما سلف من التقصير ، هكذا يستفيد المؤمن من الزيارة .. أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة ـ فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم ليس له أصل ، وليست الزيارة لقبر النبي صلى الله عليه وسلم الذي هو أفضل الجميع تعدل حجة ، الزيارة لها حالها وفضلها لكن لا تعدل حجة ، فكيف بزيارة غيره عليه الصلاة والسلام ؟ هذا من الكذب ، وهكذا قولهم : « من زار أهل بيتي بعد وفاتي كتب له سبعون حجة » كل هذا لا أصل له وكله باطل ، وكله مما كذبه الكذابون ، فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
__________
(1) رواه الترمذي في كتاب الجنائز ، باب ما يقول الرجل إذا دخل المقابر 1053.

(26/371)

وإنما تسن الزيارة للقبور سواء كانت قبور أهل البيت أو من غيرهم من المسلمين ، يزورهم ويدعو لهم ويترحم عليهم وينصرف.
أما إن كانت القبور للكفار فإن زيارتها للعظة والذكرى من دون أن يدعو لهم ، كما زار النبي صلى الله عليه وسلم قبر أمه ونهاه ربه سبحانه أن يستغفر لها ، زارها للعظة والذكرى ولم يستغفر لها ، وهكذا القبور الأخرى ـ قبور الكفرة ـ إذا زارها المؤمن للعظة والذكرى فلا بأس، ولكن لا يسلم عليهم ولا يستغفر لهم ؛ لأنهم ليسوا أهلا لذلك .

(26/372)

179 ـ ما صحة حديث :
« من حج البيت ولم يزرني فقد جفاني »
أرجو الإفادة عن صحة الأحاديث الآتية : (1)
الأول : « من حج ولم يزرني فقد جفاني » .
الثاني : « من زارني بعد موتي فكأنما زارني في حياتي » .
الثالث: « من زارني بالمدينة محتسبا كنت له شفيعا
__________
(1) نشر في كتاب فتاوى إسلامية من إعداد محمد المسند ج4 ص 100 .

(26/372)

شهيدا يوم القيامة » ؛ لأنها وردت في بعض الكتب وحصل منها إشكال، واختلف فيها على رأيين أحدهما : يؤيد هذه الأحاديث ، والثاني : لا يؤيدها .
ج : أما الحديث الأول : فقد رواه ابن عدي و الدارقطني من طريق عبد الله بن عمر ـ رضي الله عنهما ـ عن النبي صلى الله عليه وسلم بلفظ : « من حج ولم يزرني فقد جفاني » وهو حديث ضعيف ، بل قيل عنه : إنه موضوع أي : مكذوب ، وذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جدا ، وقال الدارقطني : الطعن في هذا الحديث على ابن النعمان لا على النعمان ، وروى هذا الحديث البزار أيضا، وفي إسناده إبراهيم الغفاري وهو ضعيف ، ورواه البيهقي عن عمر ، وقال : إسناده مجهول .
أما الحديث الثاني : فقد أخرجه الدارقطني عن رجل من آل حاطب عن النبي صلى الله عليه وسلم بهذا اللفظ ، وفي إسناده الرجل المجهول ، ورواه أبو يعلى في مسنده ، و ابن عدي في كاملة ، وفي إسناده حفص بن داود ، وهو ضعيف الحديث .
أما الحديث الثالث : فقد رواه ابن أبي الدنيا عن طريق

(26/373)

أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث، ورواه أبو داود الطيالسي من طريق عمر ، وفي إسناده مجهول .
هذا وقد وردت أحاديث صحيحة للعبرة والاتعاظ والدعاء للميت، أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة ، بل قيل : إنها موضوعة .
فمن رغب في زيارة القبور أو في زيارة قبر الرسول صلى الله عليه وسلم زيارة شرعية للعبرة والاتعاظ والدعاء للميت والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه دون أن يشد الرحال ، أو ينشئ سفرا لذلك فزيارته مشروعة، ويرجى له فيها الأجر .
ومن شد لها الرحال أو أنشأ لها سفرا فذلك لا يجوز لقول النبي صلى الله عليه وسلم : « لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أينما كنتم » (1) رواه محمد بن عبد الواحد المقدسي في المختارة، والله أعلم.
__________
(1) سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).

(26/374)

180 ـ ما صحة
حديث : « الغناء زاد الراكب »
س : سمعت كلاما لا أدري أهو حديث أم ماذا « الغناء زاد الراكب » بينوا لنا جزاكم الله خيرا ؟
ج : ليس بحديث بل هو كلام باطل ، والغناء هو رقية الشيطان ، وهو في الحقيقة من لهو الحديث الذي نهى الله عنه وحذر منه وذم أهله في قوله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) وهو مما يصد عن سبيل الله ومما يشغل القلوب عن التلذذ بقراءة كلام الله وسماعه .
أما الشعر باللغة العربية واللحون العربية فلا بأس به إذا كان يشتمل على ما يرضي الله وينفع عباده ، وهكذا كل شعر في الدعوة إلى الله وفي الترغيب إلى مكارم الأخلاق ومحاسن الأعمال والترهيب من مساوئ الأخلاق وسيئ الأعمال باللحون العربية والشعر العربي لا بلحون الغناء ، فهذا لا بأس به كما قال
__________
(1) سورة لقمان الآية 6

(26/375)

النبي صلى الله عليه وسلم: « إن من الشعر حكمة » (1) ، وقد سمع شعر كعب بن زهير وشعر عبد الله بن رواحة وشعر كعب بن مالك و حسان بن ثابت رضي الله عنهم .
__________
(1) أخرجه ابن ماجه في كتاب الأدب ، باب الشعر برقم 2844.

(26/376)

181 ــ ما حكم صلاة التسابيح
س : الأخ ف . ك . من (أبو ظبي) من الإمارات العربية المتحدة يقول في سؤاله : قرأت فتوى لسماحتكم قبل مدة في المجلة العربية أن الحديث الوارد عن صلاة التسابيح غير صحيح وأنها لا تجوز ، وبعد مدة وقع نظري علي حديث في سنن ابن ماجه عن أبي رافع قال : قال رسول الله صلى الله عليه وسلم للعباس : يا عم ألا أحبوك ، ألا أنفعك ، ألا أصلك ، إلخ الحديث، وقد صححه الشيخ محمد بن ناصر الألباني ، وقد ورد في المشكاة وفي صحيح الترغيب ، أرجو التكرم من سماحتكم بإزالة اللبس (1) .
__________
(1) من أسئلة المجلة العربية .

(26/376)

ج : الصواب أنه موضوع ، كما صرح بذلك العلامة ابن الجوزي في الموضوعات ، وضعفه الترمذي و العقيلي ، وقال الحافظ ابن حجر في التلخيص : الحق أن طرقه كلها ضعيفة ، وضعفه شيخ الإسلام ابن تيمية و المزي ، والحق أنه موضوع كما قدمنا ، وكما صرح بذلك ابن الجوزي في الموضوعات ، لضعف أسانيده ونكارة متنه ومخالفته للأحاديث الصحيحة المتواترة في بيان صفة الصلاة الشرعية، والله ولي التوفيق.

(26/377)

182 ــ ما صحة حديث : « من عصاني
وهو يعرفني سلطت عليه من لا يعرفني »
س : إذا كان ينبغي للمسلم ألا ينسب قولا لرسول الله صلى الله عليه وسلم ، إلا ما صحت وثبتت نسبته إليه ، أفلا يكون الأمر أولى وألزم عندما يكون قولا منسوبا لله عز وجل ؟ وماذا عن هذه العبارة وأمثالها المصدرة عن الله سبحانه : « ومن عصاني وهو يعرفني سلطت عليه من لا يعرفني » أفيدونا مشكورين ؟ والسلام .
ج : لا يجوز لأي أحد أن ينسب إلى الله أو إلى رسوله صلى الله عليه وسلم إلا ما علم صحته ، فإن شك في ذلك

(26/377)

فالواجب ألا يجزم ، بل يقول : روي عن الله سبحانه أنه قال : أو يروى عن رسول الله صلى الله عليه وسلم أنه قال : وهكذا ما أشبه هذه الصيغة من صيغ التمريض التي ليس فيها جزم عن الله، ولا عن رسوله صلى الله عليه وسلم، وقد صرح أهل العلم بذلك ، ومن ذلك هذا الأثر الذي ذكرتم المنسوب إلى الله عز وجل أنه قال : « من عصاني وهو يعرفني سلطت عليه من لا يعرفني » ، وهذا الأثر لا نعلم له أصلا، وإنما هو مشهور في كتب الوعظ والتذكير، وعلى ألسنة بعض الوعاظ والمذكرين ولا يجوز الجزم به عن الله عز وجل ، وإنما الواجب أن يحكى بصيغة التمريض آنفا وأشباهها، وفق الله المسلمين لكل ما فيه رضاه .

(26/378)

183 ـ ما صحة حديث : « ما رفع مسلم
منزله فوق سبعة أذرع إلا قيل له : إلى أين يا فاسق »
س : ما صحة حديث : « ما رفع مسلم منزله فوق سبعة أذرع إلا قيل له إلي أين يا فاسق » ؟ (1)
__________
(1) من أسئلة محاضرة في الجامع الكبير بالرياض في 15 \ 2 \ 1400 هـ ، ونشرت في مجلة البحوث الإسلامية ، العدد 46 ص 194 .

(26/378)

ج : هذا ليس بحديث ولعله من قول بعض السلف، ولكن ثبت عن النبي صلى الله عليه وسلم أنه ذكر التطاول في البنيان من أشراط الساعة ، ولكن ليس فيه النهي عن ذلك لرسول الله صلى الله عليه وسلم ، وكذلك من أشراط الساعة أن تلد الأمة ربتها ، والمراد بذلك التسري حتى تلد الأمة ربتها يعني سيدتها ، وفي لفظ آخر ربها سمي بذلك ، لأن ولد سيدها سيد لها في المعنى ، ومعلوم أن التسري جائز ولو كانت كثرته من أشراط الساعة ، ولا يمنع ذلك كونه من أشراط الساعة ، وقد تسرى النبي صلى الله عليه وسلم جاريته مارية ، فولدت له ابنه إبراهيم ، وهكذا الصحابة رضي الله عنهم تسروا ، وهكذا من بعدهم من السلف الصالح، والله ولي التوفيق .

(26/379)

184 ــ حديث : « لا ربا بين المسلم والحربي »
حديث : « لا ربا بين المسلم والحربي » ، ذكره العيني في البناية على الهداية ، وقال: غريب ليس له أصل مسند ، ونقل عنه المبسوط أنه مروي عن مكحول مرسلا . أ . هـ.

(26/379)

185 ـ حديث : « أنا أفصح
من نطق بالضاد بيد أني من قريش » (1)
حديث : « أنا أفصح من نطق بالضاد بيد أني من قريش » قال الحافظ ابن كثير رحمه الله في تفسيره لآخر سورة الفاتحة : لا أصل له، وقال العجلوني في كشف الخفاء ج1 ص 200 ما نصه : قال في اللآلئ معناه صحيح، ولكن لا أصل له كما قال ابن كثير وغيره من الحافظ وأورده أصحاب الغريب .. ولا يعرف له إسناد.
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله

(26/380)

186 ـ حديث : « فقيه واحد
أشد على الشيطان من ألف عابد » (1) (2) .
حديث : « فقيه واحد أشد على الشيطان من ألف عابد » (3) أخرجه ابن ماجه من حديث ابن عباس رضي الله عنهما .. وفي إسناده روح بن جناح وهو ضعيف كما في التقريب.
__________
(1) سنن الترمذي العلم (2681),سنن ابن ماجه المقدمة (222).
(2) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .
(3) سنن الترمذي العلم (2681),سنن ابن ماجه المقدمة (222).

(26/380)

187 ـ حديث : « رجعنا
من الجهاد الأصغر إلى الجهاد الأكبر » (1)
حديث : « رجعنا من الجهاد الأصغر ، إلي الجهاد الأكبر » رواه البيهقي بسند ضعيف ، قاله الحافظ العراقي في شرح الإحياء ، نقله عنه العجلوني في كشف الخفاء ، وقال الحافظ ابن حجر رحمه الله : هو كلام إبراهيم بن أبي عبلة وليس بحديث ، نقله أيضا العجلوني عن الحافظ في الكشف ، وهذا ملخص ما ذكره العجلوني ، وفي رواية البيهقي : قالوا وما الجهاد الأكبر؟ قال : جهاد القلب، ورواه الخطيب البغدادي بلفظ : رجعنا من الجهاد الأصغر إلي الجهاد الأكبر ، قالوا : وما الجهاد الأكبر ؟ قال : مجاهدة العبد هواه، وقد روياه جميعا عن جابر وكذا في كشف الخفاء، وقال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج11 ص 197 : أما الحديث الذي يرويه بعضهم أنه قال في عزوة تبوك : « رجعنا من الجهاد الأصغر ، إلى الجهاد الأكبر » ، فلا أصل له، ولم يروه أحد من أهل المعرفة بأقوال النبي صلى الله عليه وسلم وأفعاله .
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .

(26/381)

188 ـ حديث :
« لعن الله الناظر والمنظور إليه »
(1)
عن الحسن مرسلا قال : بلغني أن رسول الله صلى الله عليه وسلم قال : « لعن الله الناظر والمنظور إليه » رواه البيهقي في شعب الإيمان : قلت: مرسلات الحسن ضعيفة، ولا نعلم لهذا المتن أصلا يعضده ... ثم رأيت في كشف الخفاء للعجلوني رحمه الله ص 408 نسبة هذا الحديث إلى وضع إسحاق الملطي عامله الله بما يستحق .
انتهى الجزء السادس والعشرون ويليه بمشيئة الله تعالى الجزء السابع والعشرون ويحتوي على كتاب الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .

(26/382)


تنويه - فتاوى ابن باز

بسم الله الرحمن الرحيم

(27/3)

تنويه
الحمد لله والصلاة والسلام على رسول الله، وبعد:
فيلاحظ القارئ أن هذا الجزء من كتاب مجموع فتاوى ومقالات متنوعة لسماحته اشتمل على عدد من المقالات والأسئلة التي سبق نشرها في الأجزاء الخاصة بالعقيدة وما في حكمها، وقد أعيد ترتيبها وفاء لتوجيهه رحمه الله، وتم طبعها مرة أخرى في هذا الجزء على النحو التالي:
أولا: كانت توجيهات سماحة الشيخ - رحمه الله - بوضع كل كلمة بعد ذلك فيما يناسبها من أبواب الفقه وكذلك السؤال وجوابه وينبه على مكانها السابق من الكتاب.
ثانيا: أن هذه الأسئلة كانت جزءا من محاضرات، ورأى سماحته - رحمه الله - وضعها كما كانت مع الأسئلة والإجابات عليها؛ لأن الشريط قد يكون طرح للتداول.
ثالثا: في هذا الجزء تم إعادة ترتيب تلك المقالات والأسئلة وترقيم الآيات وتخريج الأحاديث الواردة فيها، حسب موقعها الملائم.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(27/4)


لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى - فتاوى ابن باز

1 - لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى
الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد : (1) .
إن الله سبحانه وتعالى خلق الخلق ليعبدوه ، وأرسل الرسل عليهم الصلاة والسلام للأمر بذلك ، ولا سبيل إلى معرفة هذه العبادة إلا بالدعوة إلى الله والتعليم والتوجيه والإرشاد ، حتى يفهم المكلف هذه العبادة ، التي خلق لها ، يقول الله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) ويقول سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) ويقول عز وجل: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6)
__________
(1) محاضرة ألقاها سماحته في إحدى الجمعيات الخيرية بدولة الكويت عبر الهاتف في تاريخ 10 \ 10 \ 1416هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25

(27/7)

فهو سبحانه خلق الخلق ليعبدوه ، من جن وإنس وهذه العبادة هي دين الإسلام ، هي توحيد الله ، هي طاعته واتباع أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه العبادة التي خلق الناس لها : جنهم وإنسهم ، عربا وعجما ، خلقوا ليعبدوا الله بتوحيده ، والإخلاص له وتوجيه القلوب إليه ، خوفا ورجاء ومحبة وتعظيما وإخلاصا ، مع أداء ما أوجب وترك ما حرم ، مع العناية بكل ما شرع الله ، والحذر من كل ما نهى الله عنه ، مع الوقوف عند حدود الله ، هذه هي العبادة وهذا هو دين الإسلام ، وهذا هو الإيمان وهذا هو الهدى ، الذي قال الله فيه جل وعلا : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) وهو البر ، كما قال تعالى: { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (2) وقال: { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (3) وقال سبحانه : { كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ } (4) وهو التقوى ، كما قال جل وعلا : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (5) وقال
__________
(1) سورة النجم الآية 23
(2) سورة البقرة الآية 189
(3) سورة الانفطار الآية 13
(4) سورة المطففين الآية 18
(5) سورة النساء الآية 131

(27/8)

تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) فالعبادة التي خلقنا لها هي توحيد الله ، هي تقوى الله ، هي الإيمان بالله ورسله ، هي البر والهدى ، هي طاعة الله ورسوله ، هي الاستقامة على دين الله قولا وعملا وعقيدة ، هذه العبادة ، سماها الله إيمانا وسماها إسلاما : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وسماها إيمانا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (5) وقال تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (6) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (7)
__________
(1) سورة النساء الآية 1
(2) سورة الحج الآية 1
(3) سورة آل عمران الآية 102
(4) سورة آل عمران الآية 19
(5) سورة النساء الآية 136
(6) سورة الأنفال الآية 2
(7) سورة التوبة الآية 71

(27/9)

وقال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (1) وفي اللفظ الآخر: « بضع وستون شعبة أفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق » (2) فسمى دينه إيمانا وسماه إسلاما ، وسماه تقوى ، وسماه هدى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (3) وسماها برا ، { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) وقال : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (6) الآية ، ثم قال في آخرها : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (7) هذا دين الله ، فالواجب على الدعاة إلى الله جميعا ، أن يوضحوا للناس هذه العقيدة ، وأن يشرحوا لهم العبادة التي خلقوا لها ، وأنها توحيد الله وطاعته واتباع
__________
(1) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها.
(3) سورة النجم الآية 23
(4) سورة الانفطار الآية 13
(5) سورة البقرة الآية 189
(6) سورة البقرة الآية 177
(7) سورة البقرة الآية 177

(27/10)

شريعته ، وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه العبادة التي خلقوا لها ، فيجب أن يعلموها ، وأن توضح لهم ، والناس في أشد الحاجة ، في أشد الضرورة ، أن يعرفوا هذه العبادة التي خلقوا لها ، وفضل الدعوة عظيم ، هي طريق الرسل عليهم الصلاة والسلام ، ومنهج الرسل ، فيكفي شرفا للداعي أن يكون نهج منهج الرسل ، وسار في طريقهم ، كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وسيدهم وإمامهم وأفضلهم وخاتمهم ، نبينا محمد صلى الله عليه وسلم هو أفضل الدعاة ، وخير الدعاة ، عليه الصلاة والسلام ، بعثه الله إلى الناس كافة إلى الجن والإنس ، يدعوهم إلى الله يدعوهم إلى توحيد الله وطاعته ، يدعوهم إلى أداء فرائض الله ، وترك محارم الله ، يدعوهم إلى الإيمان بالله ورسوله ، يدعوهم إلى الوقوف عند حدود الله ، هذه دعوة الرسل عليهم الصلاة والسلام ، أن يلتزم المؤمن في توحيد الله وطاعته ، وأن يحذر الشرك به ومعصيته : سواء كان ذكرا ، أو أنثى ، جنيا أو إنسيا عربيا أو عجميا ، الواجب عليه أن يتقي الله بالإخلاص له ، واتباع شريعته ، وتعظيم أمره ونهيه ، وترك ما نهى عنه من الشرك وما دونه ، قال الله جل وعلا : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
__________
(1) سورة النحل الآية 36
(2) سورة الزمر الآية 65

(27/11)

وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال جل وعلا: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه: { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال سبحانه { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (4)
فالواجب على جميع الدعاة ، أن يوضحوا للناس هذا الأمر ، وأن يعتنوا به غاية العناية ؛ لأن العباد في أشد الضرورة إلى ذلك ، سواء كانوا عربا أو عجما ، ذكورا أو إناثا جنا أو إنسا ، كلهم في أشد الحاجة ، بل أشد الضرورة إلى أن يعرفوا العبادة ، التي خلقوا لها { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) وقال سبحانه :
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة لقمان الآية 13
(4) سورة التوبة الآية 17
(5) سورة البقرة الآية 21

(27/12)

{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) ويقول جل وعلا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) فيجب أن توضح هذه العبادة ، ما معنى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ما معنى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) ما معنى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) الإمام يعلم جماعته في المسجد ، المدرس يعلم الطلبة ، والرجل يعلم أهل بيته ، الداعي إلى الله في كل مكان يعلم الناس بالمذياع من طريق الشريط ، أو من طريق التلفاز من جميع الطرق ممكن ، يعلم إخوانه المسلمين ذكورهم وإناثهم ، جنهم وإنسهم يعلمهم هذه العبادة ، يوضح لهم حقيقتها ويدعوهم إلى الالتزام بها ، والإخلاص لله في كل أعمالهم ، والحذر من الشرك دقيقه وجليله ، صغيره وكبيره ويحثهم على ترك ما نهى الله عنه من سائر المعاصي كالزنا ،
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الفاتحة الآية 5
(5) سورة الذاريات الآية 56
(6) سورة النحل الآية 36

(27/13)

والسرقة والظلم وعقوق الوالدين ، أو أحدهما وقطيعة الرحم والربا ، وقذف المحصنات الغافلات وأكل مال اليتامى والغيبة والنميمة ، إلى غير ذلك مما نهى الله عنه ، هذا هو واجب المسلمين هذا هو واجب العلماء ، وهم خلفاء الرسل ، فالواجب عليهم أن يتأسوا بالرسل في الدعوة إلى الله ، وأن يصبروا على ذلك ، كما قال جل وعلا: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (1) وقال جل وعلا في سورة لقمان يعظ ابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ } (2) وقال سبحانه { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (3) وقال سبحانه يخاطب نبيه عليه الصلاة والسلام : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (4)
فعلى العلماء أينما كانوا في كل مكان أن يصبروا على الدعوة إلى الله لشدة حاجة الناس إلى ذلك ، العلماء هم خلفاء الرسل ، هم
__________
(1) سورة النحل الآية 127
(2) سورة لقمان الآية 17
(3) سورة الزمر الآية 10
(4) سورة الأحقاف الآية 35

(27/14)

الدعاة إلى الله ، هم الهداة إلى الدين ، ذكورا وإناثا ، عربا أو عجما جنا أو إنسا ، يجب أن يعلموا الناس يجب أن يصبروا وأن يوضحوا للناس حقيقة العبادة بالأدلة الشرعية ؛ لأن الكثير من الناس لا يفهمها ولا يعرف حقيقة الدين ، ولهذا تعلقوا بالقبور فعبدوا الموتى واستغاثوا بهم ، ونذروا لهم يظنون أن هذا هو الدين ، وأن هذا شرع الله ، وأنه يحبه سبحانه ؛ لجهلهم وضلالهم ، وعدم بصيرتهم . فالواجب على أهل العلم أن ينبهوهم ويوضحوا لهم ، وأن التعلق بالأموات أو الاستغاثة بالأموات ، أو النذر للأموات أو للأصنام أو للجن ونحو ذلك ، هذا هو الشرك الأكبر ، هذا هو دين المشركين ، هذا هو دين عباد الأوثان ، التعلق على الأموات ، والاستغاثة بهم أو النذر لهم ، أو الذبح لهم أو خوفهم ورجائهم أو نحو ذلك ، هذا هو دين المشركين ، قال الله عنهم سبحانه أنهم قالوا { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) وقال سبحانه: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) فيستغيثون
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18

(27/15)

بهم ، وينذرون لهم ، ويذبحون لهم ويخافونهم ، ويرجونهم ؛ لأنهم بزعمهم يشفعون لهم عند الله ، ويقربون من الله ، ما قالوا إنهم يخلقون ويرزقون ، يعلمون أن الله هو الخلاق الرزاق ، قريش وغيرها من المشركين يعرفون أن الله هو الخلاق الرزاق ، ، المحيي المميت المدبر ، لكنهم عبدوا ما عبدوا وغيرهم من الأنبياء والصالحين ، والجن وغير ذلك عبدوهم ليقربوهم من الله ، وليشفعوا لهم ، كما قال سبحانه { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ } (1) قال جل وعلا: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (3) يعني يقولون { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4) سماهم كفرة كذبة ، كذبة في قولهم إنهم يقربونهم من الله زلفى ، وسماهم كفرة بشركهم بالله ، وبعبادتهم للأصنام والأوثان ، وتعلقهم عليهم ، والله سبحانه يقول: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5)
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الإسراء الآية 23

(27/16)

وقال { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ويقول سبحانه { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) فالعبادة حق الله وحده ، ليس لأحد فيها نصيب لا الرسل ولا غيرهم ، والدعوة إلى الله هي دين الرسل هي منهج الرسل { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ويقول { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) وقد بعثهم الله عليهم الصلاة والسلام للناس من أولهم نوح إلى آخرهم محمد ، يدعون الناس إلى توحيد الله وإلى طاعة الله ، وقبل ذلك أبونا آدم أرسله الله إلى ذريته ، يدعوهم ويعلمهم ويرشدهم عليه الصلاة والسلام ، قال ابن عباس : كان الناس على الإسلام عشرة قرون ، قبل مبعث نوح عليه السلام ، ما وقع الشرك إلا في قوم نوح ، فما وقع الشرك في قوم نوح ، بسبب الغلو في ود وسواع ، ويغوث ، ويعوق ونسر
__________
(1) سورة النساء الآية 36
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25

(27/17)

وأشباههم وعبدوهم وتعلقوا عليهم ، أرسل الله نوحا عليه الصلاة والسلام ، يدعوهم إلى توحيد الله وطاعة الله ، وترك الشرك بالله في ود ، وسواع ، ويغوث ، ويعوق ، ونسر ، وغيرهم فاستمروا في طغيانهم وكفرهم وضلالهم ، وهو يدعوهم إلى الله ألف سنة إلا خمسين عاما ، ومع ذلك لم يؤمن به إلا قليل ، وأصروا واستكبروا واستمروا في كفرهم ، وضلالهم حتى أمر الله نوحا فصنع السفينة وركب من أراد الله نجاته ، ثم قال جل وعلا : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (1) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (2) لم ينج إلا أصحاب السفينة ، والبقية هلكوا بشركهم وكفرهم ، بسبب الغرق : الماء من تحتهم ومن فوقهم ، ثم بعث الله بعده هودا ، ثم صالحا وشعيبا ولوطا وإبراهيم وهكذا تتابع الأنبياء كلهم ، يدعون الناس إلى توحيد الله وإلى طاعة الله ، ويحذرون الناس من الشرك بالله ، فأصاب قومهم ما أصابهم ، من أنواع العقوبات ، فأصاب الله عادا بالريح العقيم ، وثمود بالصيحة والرجفة وقوم لوط بالخسف والعياذ بالله ، وقوم شعيب بالرجفة
__________
(1) سورة العنكبوت الآية 14
(2) سورة العنكبوت الآية 15

(27/18)

والصيحة وغير ذلك مما أصاب أعداء الله ، فالواجب على الدعاة إلى الله ، أن يعظموا هذا الأمر وأن يحققوا الدعوة إلى الله بكل ما يستطيعون ، وأن يتأسوا بالرسل عليهم الصلاة والسلام في ذلك ، قال الله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) فالواجب اتباع الرسل في هذا الأمر العظيم ، وفي غيره والصبر على ذلك والحذر من العنف والشدة ، التي قد تنفر الناس ، فالداعي إلى الله يتحرى الأسلوب الحسن ، والعبارات الواضحة ، ويحذر من العنف والشدة ؛ لأن ذلك ينفر ويغلق الباب على المدعو ، فالواجب الرفق ، وتحري الأسلوب الحسن ، حتى ينشرح صدر المدعو ويقبل الحق إلا من ظلم ، من ظلم له جزاء آخر ، قال الله سبحانه وتعالى { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فمن ظلم وقابل
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة العنكبوت الآية 46

(27/19)

الداعي بالظلم ، فحينئذ له جواب آخر ، لكن الداعي يتحرى الأسلوب الحسن ، يتحرى الرفق ويحذر التعرض لأعراض العلماء وثلب العلماء ، والتنفير منهم ؛ لأن هذا يفرق ولا يجمع ، يسبب الشحناء ، فالواجب على الداعي إلى الله ، أن يرغب الناس في العلم ، في حضور دعوة علماء السنة ، ويدعوهم إلى القبول منهم ، ويحذر التنفير من أهل العلم المعروفين بالعقيدة الصحيحة ، والدعوة إلى الله عز وجل ، وكل واحد له أخطاء ، ما أحد يسلم ، قال النبي صلى الله عليه وسلم: « كل ابن آدم خطاء وخير الخطائين التوابون » (1) ، وهكذا قول العلماء ، قال مالك رحمه الله ، ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر ، يعني الرسول صلى الله عليه وسلم ، فكل عالم له أخطاء ، فالواجب أن ينبه على أخطائه بالأسلوب الحسن ، ولكن ما ينفر منه وهو من أهل السنة ، بل يوجه إلى الخير ، ويعلم الخير ، وينصح بالرفق في دعوته إلى الله ، عز وجل وينبه على خطئه ، ويدعى الناس إلى أن
__________
(1) أخرجه الترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2499 ، وابن ماجه في كتاب الزهد ، باب ذكر التوبة برقم 4251 ، وأحمد في المسند باقي مسند المكثرين ، باقي المسند السابق برقم 12637.

(27/20)

يطلبوا من العلم ، ويتفقهوا عليه مادام من أهل السنة والجماعة ، فالخطأ لا يوجب التنفير منه ، ولكن ينبه على الخطأ الذي وقع منه فكل إنسان له أخطاء ، ولكن الاعتبار بما غلب عليه ، وبما عرف عنه من العقيدة الطيبة ، فالواجب على الدعاة إلى الله أن يتصبروا ، وأن يرفقوا وأن لا يعجلوا من أمورهم ، وأن يتحروا الحق وأن يحذروا التنفير من أهل العلم ، وأن يحذروا أسباب الشحناء والعداوة ، بل عليهم أن يحرصوا على كل أسباب الاجتماع بين أهل العلم وأهل السنة والجماعة في دعوتهم إلى الله وترغيبهم للناس في الخير ، حتى يكثروا الدعاة إلى الله وحتى ينتشروا ، وحتى يرغب الناس في الدعوة والأخذ عنهم فإذا سمعوا هذا ينفر من هذا وهذا ينفر من هذا ضاعت الدعوة ، وساءت الظنون .
فالواجب على علماء السنة التعاون على البر والتقوى ، والتواصي بالحق والرفق فيما بينهم ، والحرص على إزالة أسباب الفرقة والاختلاف ، والتفاهم في الأخطاء والغلط ، كل واحد يخطئ لا بد من التفاهم بين الجميع بالمكاتبة أو بالاجتماع أو بالهاتف ، حتى تزول الفرقة حتى تزول الوحشة ، وحتى يجتمع الجميع على الحق والدعوة إليه ، في مساجدهم وفي بيوتهم ، وفي مجتمعاتهم ، فالواجب التعاون على البر والتقوى ، والتناسي عما قد

(27/21)

يقع من زلة وهفوة ، من ذا الذي يسلم ، المهم أن تكون الدعوة سلفية ، على طريق الصحابة رضي الله عنهم وأرضاهم ، وأتباعهم بإحسان ، معتمدا على كتاب الله وسنة رسوله عليه الصلاة والسلام لا على الأهواء ولكن على كتاب الله وسنة رسوله ولا على التقليد لفلان وفلان ، يقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ويقول سبحانه { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (2) هذا هو الواجب على الجميع ، ويقول النبي صلى الله عليه وسلم: « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا حكم فاجتهد فأخطأ فله أجر » (3) فالداعي إلى الله والعالم الموجه إلى الخير ، إذا أخطأ له أجر الاجتهاد ، وإذا أصاب له أجران ، ما دام على الطريقة
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم7352 ، ومسلم في كتاب الأقضية ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم1716.

(27/22)

السلفية ، طريقة أهل السنة ، مادام موحدا قاصدا للخير ، فقد يغلط فإن أصاب فله أجران ، وإن أخطأ فله أجر ، المهم أن تكون أصوله مستقيمة ، وأن يكون على الطريق السوي على طريق سلف الأمة ، تابعا لأصحاب الرسول صلى الله عليه وسلم ، ولأئمة الإسلام ، يريد تفهيم الناس الخير ، يريد توجههم إلى طاعة الله ورسوله ، يريد كفهم عن محارم الله ، يريد كفهم عن البدع التي انتشرت بين الناس ، وليس بشرط أن يكون معصوما ، العصمة للرسل فيما يبلغون عن الله ، لكن يجتهد ويحرص على طلب الحق بالأدلة الشرعية ، ومن صدق في ذلك وأخلص لله ، وفقه الله وأعانه ، فمن علم الله من قلبه الصدق والإخلاص ، وأنه يريد الحق فالله سبحانه يعينه ويسدده ، فالواجب على كل داعية وعلى كل عالم أن يخلص لله وأن يكون هدفه الحق ، قصده الحق ، قصده توجيه الناس إلى الخير ، ليس له قصد آخر من رياء أو سمعة أو طلب حمد الناس ، أو غير هذا ، إنما يقصد بدعوته إلى الله ، وتعليم الناس ، يقصد وجه الله ، يقصد إخراجهم من الظلمات إلى النور ، يريد إخراجهم من أسباب الهلاك ، إلى أسباب السعادة ، يريد إبلاغ رسالة الله ودعوة الله ، فمن صدق مع الله وأخلص لله وفقه الله ، وأعانه وبارك في جهوده وهدى به الأمة ، وجعل له لسان صدق

(27/23)

في العالمين بسبب صدقه وإخلاصه ، فأوصيكم أيها الأخوة مرة أخرى ، أوصيكم بتقوى الله ، وأوصيكم بالتعاون على البر والتقوى ، وأوصيكم بتقوى الله ، وأوصيكم بالتعاون على البر والتقوى ، وأوصيكم بطيب الكلام ، والحرص على طيب الكلام ، على الأسلوب الحسن ، وعلى الرفق في الدعوة وحسن الظن بإخوانكم أهل السنة وعدم نشر ما يشوه سمعتهم ، من أغلاط بل عالجوها بالطرق القيمة بالمحادثة بينكم بالاتصال الهاتفي ، بالزيارة بالمكاتبة الطيبة حتى تزول الوحشة وحتى يتضح الحق وحتى يزول الخطأ والهدف هو طاعة الله ورسوله ، الهدف هو الدعوة إلى سبيل الله ، الهدف هو هداية الناس ، وإخراجهم من الظلمات إلى النور ، كما قال الله عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) وقال تعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقوله سبحانه { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) والله المسئول بأسمائه الحسنى ، وصفاته العلا أن يجعلنا
__________
(1) سورة إبراهيم الآية 1
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(27/24)

وإياكم من دعاة الهدى ، ومن أنصار الحق ، وأن يمنحنا وإياكم الفقه في دينه ، والثبات عليه وأن يعيذنا جميعا وسائر إخواننا من شرور أنفسنا ومن سيئات أعمالنا وأن ينصر دينه ويعلي كلمته وأن يصلح أحوال المسلمين جميعا ، وأن يفقههم في الدين ، وأن يولي عليهم خيارهم ، ويصلح قادتهم ، ونوصيكم أيضا بنصيحة ولاة الأمور في كل مكان بتقوى الله وطاعة الله وتحكيم شريعة الله ، وأوصي نفسي وجميع العلماء والدعاة ، أوصيكم بأن يوصوا أمراء المسلمين ، وحكام المسلمين بالنصائح الشفهية ، والنصائح الكتابية بتحكيم شريعة الله ، والتحاكم إليها والحذر من كل قانون يخالفها .
فالواجب على جميع ولاة أمر المسلمين أن يحكموا شرع الله ، وأن يقيموا دين الله في بلادهم ، وبين شعوبهم كما قال الله عز وجل : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقال جل وعلا: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال تعالى { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(27/25)

سبحانه { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) فمن استحل الحكم بغير ما أنزل الله ، ورآه جائزا أو حسنا ، أو أحسن من حكم الله فهو كافر عند جميع المسلمين مرتد عن الإسلام ، أما من حكم بغير ما أنزل الله لشهوة أو رشوة أو أسباب أخرى ، وهو يعلم أنه مخطئ أنه غلطان فهذا كفر دون كفر ، ومعصية كبيرة ، كما قال ابن عباس وغيره في جمع من التابعين وغيرهم ، كما هو قول جمهور أهل العلم ، المقصود أن هذا فيه التفصيل . فالواجب على جميع أمراء المسلمين ، وعلى علماء المسلمين التعاون في هذا الأمر ، الواجب تحكيم شريعة الله ، والتحاكم إليها والحذر من كل ما يخالفها وأن يوصى الناس بذلك ، وأن يلزموا بذلك ، هذا هو الواجب على جميع أمراء المسلمين ، والواجب على جميع علماء المسلمين أن ينصحوهم ، وأن يوجهوهم إلى الخير ، وأن يقوم الأمراء بتحكيم شريعة الله ، ومنع ما يخالف شريعة الله في جميع الأحوال في الدعاوى والخصومات المالية ، وفي النكاح والطلاق ، وفي جميع
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47

(27/26)

شئون المسلمين ، في البيع والشراء وفي كل شيء ، يجب تحكيم شرع الله في كل شيء ، في العبادات والمعاملات والمنازعات ، والخصومات وفي النكاح والطلاق ، وفي كل شيء يجب أن ينفذ حكم الله في كل شيء ؛ لأن الله يقول { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) ويقول سبحانه { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) هذا هو الواجب على جميع المسلمين ، وعلى حكامهم وأمرائهم وعلى علمائهم عليهم التعاون في هذا والتواصي بهذا أين ما كانوا .
نسأل الله أن يوفق علماء المسلمين ، وأمراء المسلمين في كل مكان ، ونسأل الله أن يوفقهم لما يرضيه ، وأن يمنحهم الهداية والفقه في الدين وأن يعينهم على تحكيم شريعة الله في كل شيء وأن يصلح لهم البطانة ، وأن يوفق جميع المسلمين لقبول الحق ، وإيثاره والرضا به على ما سواه إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله ، محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50

(27/27)


فضل الدعوة إلى الله تعالى - فتاوى ابن باز

2 - فضل الدعوة إلى الله تعالى (1)
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر للمسئولين في الرابطة ما تكرموا به من تقديم الدعوة إلي للمشاركة في موسم الرابطة الثقافي لهذا العام 1391 هـ .
وأسأل الله عز وجل أن ينفع المسلمين بهذا الموسم , وأن يكلل جهود القائمين عليه بالنجاح ، وأن يجزل لهم المثوبة , إنه خير مسئول .
وقد رأى المسئولون في الرابطة أن تكون المحاضرة في أثر
__________
(1) محاضرة ألقاها سماحة الشيخ في موسم رابطة العالم الإسلامي الثقافي بمناسبة موسم حج عام 1391هـ ، وطبعتها الرابطة في كتابها السنوي باسم الندوة من ص88 - 101 ، ونشرت في ج3 من مجموع الفتاوى لسماحته ص104 .

(27/28)

الدعوة في انتشار الإسلام . وقد أجبتهم إلى ذلك , ورأيت أن يكون العنوان ما سمعتم وهو فضل الدعوة . ومن هذا يعلم أن هذه المحاضرة ذات شقين : أحدهما يتعلق بفضل الدعوة , والثاني : يتعلق بأثرها في انتشار الإسلام .
أما ما يتعلق بفضل الدعوة , فكل من له أدنى إلمام بالعلم , يعرف أن الدعوة شأنها عظيم وأنها مهمة الرسل عليهم الصلاة والسلام , والرسل عليهم الصلاة والسلام هم الأئمة في هذا الشأن , وهم الأئمة في الدعوة , وهي وظيفتهم ؛ لأن الله جل وعلا بعثهم دعاة للحق , وهداة للخلق عليهم الصلاة والسلام , فكفى الدعوة شرفا , وكفاها منزلة عظيمة أن تكون وظيفة الرسل وأتباعهم إلى يوم القيامة . قال الله تعالى في كتابه المبين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فبين سبحانه وتعالى أن الرسل جميعا بعثوا لهذا الأمر العظيم للدعوة إلى عبادة الله وحده , واجتناب الطاغوت .
والمعنى أنهم بعثوا لدعوة الناس إلى إفراد الله بالعبادة , وتخصيصه بها , دون كل ما سواه , وتحرير الناس من عبادة الطاغوت , إلى عبادة الله وحده .
__________
(1) سورة النحل الآية 36

(27/29)

والطاغوت كل ما عبد من دون الله من شجر وحجر , أما ما عبد من دون الله من الأنبياء والصالحين والملائكة فليس المعبود منهم طاغوتا , ولكن الطاغوت هو الشيطان الذي دعا إلى ذلك وزين ذلك , وإلا فالرسل والصالحون يبرءون إلى الله عز وجل من عبادة من عبدهم .
فالطاغوت كل ما عبد من دون الله من الجمادات , ومن العقلاء الذين يرضون بذلك كفرعون وأشباهه , أما من لا يرضى بذلك فالطاغوت هو الشيطان الذي دعا إلى عبادته وزينها .
وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (1) فبين سبحانه وتعالى أن الرسل بعثوا مبشرين ومنذرين , مبشرين من أطاعهم بالنصر والتأييد والجنة والكرامة , ومنذرين من عصاهم بالخيبة والندامة والنار .
وفي بعثهم إقامة الحجة , وقطع المعذرة , حتى لا يقول قائل ما جاءنا من بشير ولا نذير ، فالله سبحانه وتعالى بعث الرسل إقامة للحجة , وقطعا للمعذرة , وهداية للخلق , وبيانا للحق ، وإرشادا للعباد إلى أسباب النجاة , وتحذيرا لهم من أسباب
__________
(1) سورة النساء الآية 165

(27/30)

الهلاك عليهم الصلاة والسلام فهم خير الناس وأصلح الناس , وأنفع الناس للناس , وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) فأخبر سبحانه أنه بعث هذا الرسول الكريم محمدا عليه الصلاة والسلام شاهدا ومبشرا ونذيرا وداعيا إلى الله - فعلم بذلك أن وظيفة الدعوة إلى الله هي تبليغ الناس الحق , وإرشادهم إليه , وتحذيرهم مما يخالفه ويضاده . وهكذا أتباعهم إلى يوم القيامة . مهمتهم الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له , وتحذيرهم من أسباب الهلاك , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) فأمر الله نبيه أن يبلغ الناس أن سبيله التي هو عليها الدعوة إلى الله عز وجل , وهكذا أتباعه هم على ذلك . والمعنى قل يا محمد , أو قل يا أيها الرسول للناس : هذه سبيلي أنا ومن اتبعني . فعلم بذلك أن الرسل وأتباعهم هم أهل الدعوة , وهم أهل البصائر , فمن دعا على غير بصيرة فليس من أتباعهم , ومن أهمل الدعوة فليس من أتباعهم , وإنما أتباعهم
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة يوسف الآية 108

(27/31)

على الحقيقة هم الدعاة إلى الله على بصيرة , يعني أتباعهم الكمل الصادقين الذين دعوا إلى الله على بصيرة , ولم يقصروا في ذلك , وعملوا بما يدعون إليه , وكل ما حصل من تقصير في الدعوة , أو في البصيرة كان نقصا في الاتباع , ونقصا في الإيمان وضعفا فيه , فالواجب على الداعية إلى الله عز وجل , أن يكون ذا بصيرة , أي ذا علم , فالدعوة على جهل لا تجوز أبدا ؛ لأن الداعية إلى الله على جهل يضر ولا ينفع , ويخرب ولا يعمر , ويضل ولا يهدي , فالواجب على الدعاة إلى الله سبحانه وتعالى التأسي بالرسل بالصبر والعلم والنشاط في الدعوة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فالدعوة إلى الله عز وجل هي سبيل الرسل وطريقهم عليهم الصلاة والسلام , وفي ذلك غاية الشرف والفضل للدعاة أتباع الرسل , المقتدين بهم السائرين على منهاجهم عليهم الصلاة والسلام , ومن شرط ذلك أن يكون الداعية على بصيرة وعلم وبينة , بما يدعو إليه , ومما يحذر منه حتى لا يضر الناس , وحتى لا يدعو إلى ضلالة وهو لا يدري , أو يدعو إلى باطل وترك حق وهو لا يدري , حتى يكون على بينة ليعرف ما يدعو إليه , وما يدعو إلى تركه ، وقال عز وجل :
__________
(1) سورة يوسف الآية 108

(27/32)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) هذا الأمر العظيم ، وإن كان موجها إلى الرسول العظيم صلى الله عليه وسلم , فهو أمر للأمة جميعا وإن خوطب به النبي صلى الله عليه وسلم فهو الأصل والأساس , وهو القدوة عليه الصلاة والسلام , ولكنه مع ذلك موجه للأمة جميعا ؛ لأن القاعدة الشرعية أن أمته تابعة له في الأمر والنهي إلا ما دل الدليل على أنه خاص به عليه الصلاة والسلام , فالدعوة إلى الله فرض على الجميع , وواجب على الجميع , قال الله جل وعلا : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) فعلى المسلمين أن يتأسوا بنبيهم عليه الصلاة والسلام في الدعوة إلى الله , والتوجيه إليه , وإرشاد العباد إلى أسباب النجاة , وتحذيرهم من أسباب الهلاك , وفي هذه الآية العظيمة بيان كيفية الدعوة وأسلوبها ، ونظامها وما ينبغي للداعي أن يكون عليه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) قال جماعة من علماء التفسير : معنى ذلك : الآيات والأحاديث : يعني ادع إلى الله بآيات الله وبسنة رسول الله عليه الصلاة والسلام ، لما
__________
(1) سورة النحل الآية 125
(2) سورة الأحزاب الآية 21
(3) سورة النحل الآية 125

(27/33)

فيها من الحكمة , ولما فيها من الفقه والردع والبيان والإيضاح ، والكلمة الحكيمة هي التي فيها الردع عن الباطل , والتوجيه إلى الخير , وفيها الإقناع والتوجيه إلى ما فيه السعادة .
فالداعي إلى الله جل وعلا , ينبغي له أن يتحرى في دعوته ما يقنع المدعو ، ويوضح الحق ، ويردعه عما يضره , بالأسلوب الحسن الطيب , اللين الرقيق , ولهذا قال بعده : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) فليكن الداعي ذا حكمة , وذا موعظة حسنة , عند الحاجة إليها , فهو يوضح الحق ويبينه , ويرشد إليه بالآيات والأحاديث الواضحة البينة الصحيحة , حتى لا يبقى شبهة للمدعو .
ومن الحكمة إيضاح المعنى وبيانه بالأساليب المؤثرة التي يفهمها المدعو وبلغته التي يفهمها حتى لا تبقى عنده شبهة ، وحتى لا يخفى عليه الحق بسبب عدم البيان ، أو بسبب عدم إقناعه بلغته ، أو بسبب تعارض بعض الأدلة , وعدم بيان المرجح , فإذا كان هناك ما يوجب الموعظة وعظ وذكر بالآيات الزواجر , والأحاديث التي فيها الترغيب والترهيب ، حتى ينتبه المدعو ويرق قلبه , وينقاد للحق , فالمقام قد يحتاج فيه المدعو إلى موعظة وترغيب وترهيب على حسب حاله , وقد يكون مستعدا لقبول الحق , فعند أقل تنبيه يقبل الحق , وتكفيه الحكمة , وقد يكون عنده
__________
(1) سورة النحل الآية 125

(27/34)

بعض التمنع وبعض الإعراض فيحتاج إلى موعظة وإلى توجيه , وإلى ذكر آيات الزجر والترغيب ، وأحاديث الزجر والترغيب والترهيب حتى يلين قلبه , ويقبل الحق .
وقد يكون عنده شبه فيحتاج إلى جدال بالتي هي أحسن ، حتى تزاح الشبهة , ويتضح الحق ولهذا قال جل وعلا : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فإذا كان المدعو عنده بعض الشبه ، فعليك أيها الداعي أن توضح الحق بدلائله ، وأن تزيح الشبهة بالدلائل التي تزيحها , حتى يبقى معك المدعو على أمر بين واضح , وليكن هذا بالتي هي أحسن لأن العنف والشدة قد يضيعان الفائدة ، وقد يقسو قلب المدعو بسبب ذلك ويحصل له به الإعراض والتكبر عن القبول فعليك بالرفق والجدال بالتي هي أحسن حتى يقبل منك الحق , وحتى لا تضيع الفرصة ، وتذهب الفائدة سدى ، بسبب العنف والشدة , مادام صاحبك يريد منك الحق ، ولم يظلم ولم يتعد ، أما عند الظلم والتعدي فله نهج آخر ، وسبيل آخر , كما قال جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(27/35)

فإذا كان أهل الكتاب يجادلون بالتي هي أحسن , فالمسلمون من باب أولى أن يجادلوا بالتي هي أحسن , لكن من ظلم ينتقل معه إلى شيء آخر , فقد يستحق الظالم الزجر , والتوبيخ , وقد يستحق التأديب والسجن , إلى غير ذلك على حسب ظلمه .
والآيات في فضل الدعوة , والحث عليها كثيرة , ولكن من أهم ذلك وأوضحه ما بينا ، ومن هذا قوله سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ففي هذه الآية الكريمة بيان أنه لا أحسن قولا ممن دعا إلى الله , وفي ذلك غاية الحث على الدعوة , وغاية التحريض عليها , إذا كان لا أحسن قولا ، ممن دعا إلى الله , فحقيق بالمؤمن ، وحقيق بطالب العلم أن يبادر ويسارع إلى هذا المقام العظيم , مقام الرسل عليهم الصلاة والسلام , وهو الدعوة إلى الله والإرشاد إلى دينه الحق , وهذه الطائفة رأسها وأئمتها الرسل عليهم الصلاة والسلام , وهم أحسن الناس قولا , وهم أئمة الهدى والدعوة , وهم أولى الناس بالدخول في هذه الآية
__________
(1) سورة فصلت الآية 33

(27/36)

الكريمة ؛ لأنهم القدوة والأساس في الدعوة إلى الله عز وجل عليهم الصلاة والسلام .
{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) هذه الآية العظيمة تبين لنا أن الداعي إلى الله عز وجل ينبغي أن يكون ذا عمل صالح يدعو إلى الله بلسانه ، ويدعو إلى الله بأفعاله أيضا , ولهذا قال بعده { وَعَمِلَ صَالِحًا } (2) فالداعي إلى الله عز وجل يكون داعية باللسان , وداعية بالعمل , ولا أحسن قولا من هذا الصنف من الناس , هم الدعاة إلى الله بأقوالهم الطيبة ، وهم يوجهون الناس بالأقوال والأعمال ، فصاروا قدوة صالحة في أقوالهم وأعمالهم وسيرتهم .
وهكذا كان الرسل عليهم الصلاة والسلام , دعاة إلى الله بالأقوال والأعمال والسيرة , وكثير من المدعوين ينتفعون بالسيرة أكثر مما ينتفعون بالأقوال ولا سيما العامة وأرباب العلوم القاصرة فإنهم ينتفعون من السيرة والأخلاق الفاضلة والأعمال الصالحة ما لا ينتفعون من الأقوال التي قد لا يفهمونها , فالداعي إلى الله عز وجل من أهم المهمات في حقه أن يكون ذا سيرة حسنة وذا عمل صالح وذا خلق فاضل حتى يقتدى بأفعاله وأقواله وسيرته .
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(27/37)

{ وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) يعني الداعي يصرح بما هو عليه ويبين أنه على المنهج الأسمى , على الحق , يقول هذا معتزا به فرحا به مغتبطا به لا مرائيا ولا مفاخرا ولكنه مبين للحق يقول إني على صراط مستقيم , أنا من المسلمين . لست نصرانيا ولا يهوديا ولا وثنيا ولكنني مسلم حنيف أدعو إلى الله على بصيرة أدعو إلى ديني أدعو إلى الحق , ويقول هذا عن اغتباط وعن سرور وعن اعتراف صادق وعن إيمان بما يدعو إليه حتى يعلم المدعوون أنه على بينة وأنه على طريق واضح ومنهج صحيح وأنه إذا دعا إلى الإسلام فإنه يدعو إليه وهو من أهله , ليس يدعو إليه وهو من غير أهله بل هو يدعو إليه وهو عليه آخذ به ملتزم به . وكثير من الدعاة قد يدعون إلى شيء وهم على خلافه , لكن دعوا إليه إما لمال أخذوه وإما رياء وإما لأسباب أخرى لكن الداعي الصادق إلى الله يدعوا إلى الإسلام لأنه دينه ولأنه الحق الذي لا يجوز غيره , ولأنه سبيل النجاة وسبيل العزة والكرامة ولأنه دين الله الذي لا يرضى سواه سجانه وتعالى .
فهذه الآية العظيمة فيها الحث والتحريض على الدعوة إلى الله عز وجل وبيان منزلة الدعاة وأنهم أحسن الناس قولا إذا صدقوا في قولهم وعملوا الصالحات ، وهم أحسن الناس قولا ولا أحد أحسن منهم قولا أبدا وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم
__________
(1) سورة فصلت الآية 33

(27/38)

أتباعهم على بصيرة إلى يوم القيامة .

(27/39)

ومن الدعاة إلى الله الداخلين في هذه الآية المؤذنون فإنهم دعاة إلى الله ينادون على رءوس الأشهاد بتكبير الله وتعظيمه والشهادة له بالوحدانية ولنبيه بالرسالة عليه الصلاة والسلام , فهم من الدعاة إلى الله وهم داخلون في هذه الآية الكريمة .
ومما صح في السنة عن رسول الله عليه الصلاة والسلام في شأن الدعوة وفضلها قوله عليه الصلاة والسلام لما بعث عليا رضي الله عنه إلى خيبر قال « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) (2) متفق عليه من حديث سهل بن سعد رضي الله عنه .
أقسم عليه الصلاة والسلام وهو الصادق ، وإن لم يقسم ، أن هداية رجل واحد على يد علي رضي الله عنه خير له من حمر النعم فدل ذلك على أن الدعوة إلى الله شأنها عظيم وأنها منزلة عظمى . وفي هذا بيان أن المقصود من الدعوة والجهاد ليس قتل الناس ولا أخذ أموالهم ولكن المقصود هدايتهم
__________
(1) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/39)

وإنقاذهم مما هم فيه من الباطل وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الضلالة وأوحال الرذيلة إلى عز الهدى وشرف التقوى . ولهذا قال عليه الصلاة والسلام : « والله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
وفيه من الفوائد حث الغزاة وأئمة الغزو على التريث وعدم العجلة في القتال وأن يجتهدوا في الدعوة وإرشاد المدعوين وتنبيههم على أسباب النجاة لعلهم يرجعون ويجيبون الداعي , ولعلهم يتركون القتال ويدخلون في دين الله سبحانه وتعالى , فليس مقصود المسلمين ولا مقصود الإسلام والجهاد القتل وسبي النساء والذرية والأموال , وإنما المقصود من ذلك هداية الناس وإرشادهم إلى الحق الذي خلقوا له كما سبق , فإذا امتنعوا وأصروا ولم يقبلوا الحق بعد ذلك فالجهاد يفر إليه عند الحاجة أما إذا كفت الدعوة وقبلوا الحق فلا حاجة إلى الجهاد , وإنما يصار إليه عند امتناع المدعو وعدم قبوله الحق فعند هذا شرع الله الجهاد بالسلاح لقمع المبطلين وإزاحتهم عن طريق الدعوة , وإخراج الناس من الظلمات إلى النور وفتح الطريق أمام الدعوة إلى الله عز وجل حتى ينتشر الإسلام في أرض الله . وفيه من الفوائد أيضا الدلالة على أن هداية واحد خير من حمر النعم , يعني : أن الهداية لواحد
__________
(1) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(27/40)

من الكفار على يدك أيها الداعي أو أيها الأمير فيه خير عظيم وفضل كبير . قال بعض الأئمة : معنى ذلك : خير من الدنيا وما عليها لأن الدنيا زائلة والآخرة باقية فخيرها ولو كان قليلا خير من الدنيا وما عليها , ولهذا قال صلى الله عليه وسلم : « موضع سوط أحدكم في الجنة خير من الدنيا وما عليها » (1) (2) .
وإنما ذكر صلى الله عليه وسلم حمر النعم لأن حمر النعم , أنفس أموال العرب وأرفعها عندهم فمثل بها , وإلا فالمقصود أن هداية رجل واحد أو أكثر من ذلك خير من الدنيا وحطامها الزائل الفاني . .
وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (3) أخرجه مسلم في الصحيح وهو يدل على أن من دعا إلى الخير وأرشد إليه كان له مثل أجر فاعله , وهذه فضيلة عظيمة للدعوة وشرف عظيم للدعاة أن الله سبحانه وتعالى يعطيهم مثل أجور من هداه الله على أيديهم . فيا له من خير ويا له من فضل ويا لها من منزلة . يا أخي تدعو إلى ربك
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) أخرجه البخاري في كتاب بدء الخلق ، باب ما جاء في صفة الجنة وأنها مخلوقة برقم 3250 .
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .

(27/41)

وإلى دينك وإلى اتباع نبيك عليه الصلاة والسلام ويحصل لك مثل أجور من هداه الله على يديك هذه مزية عظيمة وفضل كبير ، وفي ذلك حث وتحريض للدعاة على الدعوة والصبر عليها إذا كنت تحصل بذلك على مثل أجور من هداه الله على يدك ، فحقيق بك أن تشمر وأن تسارع إلى الدعوة وأن تصبر عليها وفي هذا خير عظيم ، وقال عليه الصلاة والسلام فيما رواه مسلم أيضا في الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (1) وهذا أيضا فضل عظيم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه » (2) وهذا مثل ما تقدم في حديث : « من دل على خير فله مثل أجر فاعله » (3) .
وهذه الأحاديث وما جاء في معناها فيها الحث والتحريض على الدعوة وبيان فضلها وأنها في منزلة عظيمة من الإسلام وأنها وظيفة الرسل عليهم الصلاة والسلام ، وقد بعث الله تعالى الرسل جميعا دعاة لله عز وجل ومبشرين بدينه ومنذرين من عصاه فحقيق بك أيها المؤمن أن تسير على منهاجهم الصالح , وأن تستمر على طريقهم الواضح بالدعوة إلى الله والتبشير بدينه , والتحذير من خلافه , وإنما يتم
__________
(1) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(27/42)

هذا الفضل ويحصل هذا الخير ويتضاعف , بالصبر والإخلاص والصدق ، فمن ضعف صبره أو ضعف صدقه أو ضعف إخلاصه لا يستقيم مع هذا الأمر العظيم ولا يحصل به المطلوب كما ينبغي , فالمقام يحتاج إلى إخلاص فالمرائي ينهار ولا يثبت عند الشدائد ويحتاج إلى صبر ، فذو الملل وذو الكسل لا يحصل به المقصود على التمام فالمقام يحتاج إلى إخلاص وإلى صدق وإلى صبر , كما قال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وكما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) فلا بد من الصدق كما قال عز وجل : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } (4) ولا بد من الصبر كما قال جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) وكما قال سبحانه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (6)
__________
(1) سورة يوسف الآية 108
(2) سورة التوبة الآية 119
(3) سورة الأنفال الآية 46
(4) سورة المائدة الآية 119
(5) سورة الأنفال الآية 46
(6) سورة السجدة الآية 24

(27/43)

فبالصبر واليقين تنال الإمامة في الدين - فالدعاة إلى الله عز وجل إذا صبروا وصدقوا وكانت دعوتهم على علم وعلى بصيرة , صاروا أئمة للناس يقتدى بهم في الشدة والرخاء , والعسر واليسر , كما سبق في قوله تعالى { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) فعليك يا عبد الله بالصبر على دعوتك وإيمانك وعملك الصالح وعليك باليقين في أعمالك ، كن على بصيرة ، تعلم وتفقه وتثقف في الدين وكن على بينة في أمورك حتى تكون دعوتك عن صبر وعن يقين , وبهذا تكون إماما يقتدى به ، وتكون إماما وقدوة وأسوة صالحة في أعمالك الطيبة وسيرتك الحسنة , وبهذا ينتهي الكلام على فضل الدعوة وهو الشق الأول .
أما الشق الثاني : وهو أثرها في انتشار الإسلام ، فنقول : إن الله جل وعلا بعث الرسل كما سبق عليهم الصلاة والسلام دعاة للحق وهداة للخلق ولم يبلغنا أن الرسل الأولين كانوا يجاهدون على دعوتهم , وإنما ذكر الله الجهاد بعد بعث موسى عليه الصلاة والسلام .
ومن وقت آدم إلى نزول التوراة، كان الرسل دعاة فقط
__________
(1) سورة السجدة الآية 24

(27/44)

ليس هناك جهاد فانتشر الإسلام بالدعوة والبيان والكتب المنزلة من السماء فكان الرسل عليهم الصلاة والسلام يدعون إلى الله وينذرون الناس فانتشر دينهم وإسلامهم بالدعوة من عهد آدم إلى أن بعث الله موسى عليه الصلاة والسلام .
والإسلام هو دين الله , قال جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فهو دين الله لجميع المرسلين وجميع الأمم كما قال سبحانه وتعالى عن نوح : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (2) وهو أول الرسل وقال عبد الله بن عباس رضي الله تعالى عنهما : « كان بين آدم ونوح عليهما الصلاة والسلام عشرة قرون كلهم على الإسلام حتى وقع الشرك في قوم نوح » وقال جل وعلا في قصة إبراهيم وإسماعيل وهما يعمران الكعبة : { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } (3) فطلبا أن يكونا مسلمين , وقال في قصة يوسف : { أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (4) وقال في قصة
__________
(1) سورة آل عمران الآية 19
(2) سورة يونس الآية 72
(3) سورة البقرة الآية 128
(4) سورة يوسف الآية 101

(27/45)

موسى : { وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (1) وقال عن بلقيس : { وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) فالدين عند الله هو الإسلام , ولكن الله بعث محمدا عليه الصلاة والسلام بأكمله وأتمه , بعثه بالإسلام وبشريعة كاملة في الإسلام , فالذي بعث الله به محمدا صلى الله عليه وسلم هو أكمل الدين وأتمه , بعثه بالإسلام الذي هو دين الله وبعثه بشريعة كاملة صالحة لجميع الزمان والمكان حتى تقوم الساعة , أما ما بعث الله به الأنبياء الماضين فهو دين الإسلام ولكن بشرائع خاصة لأقوامهم خاصة , شرائع خاصة لأقوامهم , كل رسول بعثه الله إلى قومه بشريعة خاصة والدين هو الإسلام , وهو توحيد الله كما قال سبحانه وتعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) فكل أمة بعث إليها رسول ليدعوهم إلى الإسلام , والاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله , فكل رسول بعثه الله بهذا الإسلام وهو دين الله وتوحيده بإفراده بالعبادة , وترك عبادة ما سواه وبعث معه شريعة خاصة تلائم
__________
(1) سورة يونس الآية 84
(2) سورة النمل الآية 44
(3) سورة النحل الآية 36

(27/46)

زمانه وتناسب وقته وقومه حتى ختم الله جل وعلا الشرائع والنبوات ببعث محمد عليه الصلاة والسلام وبشريعة كاملة ودين شامل ونظام عام لجميع الأمة في حاضرها وقت نزول القرآن وفي مستقبلها إلى يوم القيامة . وجعله دينا شاملا لجميع الشئون; شئون الدين والدنيا , شئون العبادة وشئون المعاملة , وشئون الأحوال الشخصية وشئون الجنايات , وغير ذلك في جميع الأمور جعله دينا شاملا منظما لجميع مصالح العباد , منظما لجميع ما يحتاجون إليه في شئونهم العاجلة والآجلة مفصلا لكل ما يتطلبه العاقل وتقتضيه الحاجة . وبهذا يعلم أن انتشار الإسلام في عهد آدم وما بعده وعهد نوح وهود وصالح وإبراهيم ولوط وإسحاق ويعقوب وهو إسرائيل ويوسف عليهم الصلاة والسلام جميعا والأنبياء بعدهم كان بالدعوة : انتشر الإسلام بالدعوة وظهر بالدعوة . كان الرسل يدعون وهكذا أنصارهم وأتباعهم يدعون إلى الله جل وعلا .
فانتشر الإسلام في أممهم بالدعوة لا بالجهاد ولا بالسيف فلم يذكر الله في كتابه العزيز عن أولئك أنهم جاهدوا بالسيف وإنما دعوا إلى الله وأنذروا الناس وبشروهم فقبل الدعوة من هداه الله وأباها من سبقت له الشقاوة نعوذ بالله من ذلك .
وكانت الأمم قبل موسى عليه الصلاة والسلام إذا عاندوا

(27/47)

الرسول وأبوا اتباعه جاءهم العذاب فأهلكوا عن آخرهم إلا من آمن بالله . فآدم عليه الصلاة والسلام ومن كان في زمانه من ذريته إلى عهد نوح كانوا على الإسلام والهدى ولا يلزم من ذلك أن لا يكون فيهم معصية ، فقد عصى قابيل وقتل أخاه هابيل بغير حق ولكنهما كانا على الإسلام . ثم زين الشيطان لقوم نوح الغلو في الصالحين في قالب المحبة لهم ودعاهم إلى تصوير صورهم ونصبها في مجالسهم , ثم بعد ذلك زين لمن بعدهم التعلق بها وعبادتها حتى وقع الشرك في قوم نوح بسبب الغلو في الصالحين وتصوير الصور والابتداع في الدين ، ولهذا حذر الرسول عليه الصلاة والسلام من الصور وحذر من البدع لأن البدع هي وسائل الشرك نسأل الله العافية . ولما أخبرته أم حبيبة وأم سلمة بالكنيسة التي رأتها في الحبشة وما فيها من الصور , قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فأخبر عليه الصلاة والسلام أنهم شرار الخلق بسبب غلوهم في صالحيهم باتخاذ المساجد على قبورهم وتصوير الصور عليها ، وهكذا وقع في قوم نوح، فالإسلام انتشر بالدعوة
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب الصلاة في البيعة برقم 434 .

(27/48)

فلما أبى قوم نوح إلا العناد والشرك ولم يستجيبوا لداعيهم نوح عليه الصلاة والسلام ألف سنة إلا خمسين عاما أرسل الله عليهم الطوفان فأهلكهم عن آخرهم بالغرق إلا من كان مع نوح في السفينة , نسأل الله العافية .
وقوم هود هلكوا بريح عقيم وقوم صالح بالرجفة والصيحة حتى هلكوا عن آخرهم , هكذا عاقب الله كثيرا من الأمم بأنواع من العقوبات بسبب كفرهم وضلالهم وامتناعهم عن قبول الدعوة الإسلامية . ثم شرع الجهاد في عهد موسى عليه الصلاة والسلام لنصر الحق وقمع الباطل , ثم شرع الله الجهاد على يد نبينا محمد صلى الله عليه وسلم على الوجه الأكمل , ونبينا عليه الصلاة والسلام لما بعثه الله مكث في مكة بضعة عشر عاما يدعو إلى الله عز وجل ولم يكن هناك جهاد بالسيف ولكنه الدعوة والتبشير بالإسلام . وقد أنكر قومه دعوته وآذوه وآذوا أصحابه ولكنه صبر على ذلك عليه الصلاة والسلام وكان مستترا بها أولا ثم أمره الله بالصدع فأظهر الدعوة وصبر على الأذى وهكذا أصحابه . وكان من السابقين إلى ذلك أبو بكر الصديق رضي الله عنه سبق إلى الإسلام والدعوة وخديجة رضي الله عنها وعلي رضي الله عنه وزيد بن حارثة هؤلاء الأربعة هم السابقون إلى الإسلام والدعوة , ثم تابعهم الناس , وكان

(27/49)

الصديق رضي الله عنه شريفا في قومه معظما مألوفا ذا معروف وإحسان وذا تجارة ومال وذا خلق كريم , فكان يدعو إلى الله سرا ويبشر بالإسلام حتى أسلم على يديه جم غفير منهم عثمان رضي الله عنه والزبير بن العوام وعبد الرحمن بن عوف وسعد بن أبي وقاص وطلحة بن عبيد الله رضي الله عن الجميع . وأسلم جم غفير في مكة بالدعوة لا بقهر ولا بجهاد ولكن بالدعوة والتوجيه وقراءة القرآن وشرح محاسن الإسلام , كان الرسول صلى الله عليه وسلم يدعو ويقرأ عليهم القرآن ويبين لهم ما أشكل عليهم فيتقبلون الحق ويرضون به ويدخلون في دين الله جل وعلا .

(27/50)

ثم انتشر الإسلام والدعوة إليه في القبائل والبادية والقرى المجاورة لمكة بسبب الدعوة , وبسبب ما يسمعونه من الصحابة الذين أسلموا وأجابوا النبي عليه الصلاة والسلام ، وكان النبي عليه الصلاة والسلام يعرض نفسه على القبائل في موسم الحج كل عام يطلب منهم أن يجيبوه وأن يؤووه وأن ينصروه حتى يبلغ رسالة ربه عليه الصلاة والسلام فلم يقدر الله سبحانه ذلك إلا للأنصار رضي الله عنهم وأرضاهم ، فأجابه الأنصار واجتمعوا به عند الجمرة في المرة الأولى وكانوا ستة دعاهم إلى الإسلام فأجابوا وقبلوا الحق وصاروا رسلا إلى قومهم فذهبوا إلى

(27/50)

المدينة ودعوا إلى الله عز وجل , وبشروا بالإسلام فأجاب إلى الإسلام منهم بشر كثير ثم قدم منهم في السنة الثانية اثنا عشر منهم الستة الأقدمون ومن جملتهم أسعد بن زرارة رضي الله عنه وجماعة كانوا من الخزرج سوى اثنين من الأوس وقيل ثلاثة ، فاجتمعوا به عليه الصلاة والسلام أيضا في وسط أيام التشريق وتلا عليهم القرآن وبايعوه على الإسلام ثم رجعوا إلى بلادهم فدعوا إلى الله عز وجل وانتشر الإسلام في بيوت الأنصار إلا قليلا منهم ودخل في دين الله جم غفير من الأنصار , ثم تنازعوا على أن يطلبوا من النبي على أن يهاجر إليهم وأن ينقذوه من حال المشركين وأذاهم .
وكان قد بعث إليهم عليه الصلاة والسلام مصعب بن عمير بعد البيعة الأولى فكان يعلم ويرشد في المدينة , فكان يعلم الناس ويرشدهم وأسلم على يديه جماعة كثيرة وانتشر الإسلام بسبب ذلك , ومن جملة من أسلم على يديه سيد الأوس سعد بن معاذ , والسيد الثاني من الأوس أسيد بن الحضير , وبسبب إسلامهما انتشر الإسلام في الأوس , وبسبب إسلام أسعد بن زرارة هو وسعد ابن عبادة وجماعة من الخزرج انتشر الإسلام في الخزرج وظهر دين الله هناك ثم قدموا في السنة الثالثة قدم منهم سبعون رجلا

(27/51)

من الأنصار , وقيل ثلاثة وسبعون وبايعوا النبي صلى الله عليه وسلم على الإسلام والنصرة والإيواء , وتم ذلك بحضرة عمه العباس رضي الله عنه , ثم شرع المسلمون في الهجرة إلى المدينة بإذنه عليه الصلاة والسلام , ثم هاجر عليه الصلاة والسلام إلى المدينة وقام بالدعوة إلى الله هناك ونشر الإسلام , وهكذا المسلمون الذين أسلموا من الحاضرة والبادية نشروا الإسلام بالدعوة ومن جملتهم أبو ذر الغفاري وعمرو بن عبسة السلمي وغيرهما .
ثم شرع الله الجهاد على أطوار ثلاثة : أولا أذن فيه ، ثم أمروا أن يقاتلوا من قاتلهم ويكفوا عمن كف عنهم ، ثم شرع الله الجهاد العام طلبا ودفاعا , وهذه الأطوار باقية على حسب ضعف المسلمين وقوتهم فإذا قوي المسلمون وجب عليهم الجهاد طلبا ودفاعا وإذا ضعفوا عن ذلك وجب عليهم الدفاع وسقط عنهم الطلب حتى يقدروا ويستطيعوا .
والمقصود من الجهاد كما تقدم هو نشر الإسلام وإخراج الناس من الظلمات إلى النور وإزاحة العقبات من طريق الدعوة والقضاء على العناصر الفاسدة التي تمنع الدعوة وتحول بين الدعاة إلى الله وتبيين مقاصدهم الطيبة ، ولهذا شرع الله الجهاد لإزاحة العراقيل عن طريق الدعوة ولإخراج الناس من الظلمات إلى النور وانتشالهم من الباطل إلى

(27/52)

الحق والهدى وإخراجهم من ظلم الأديان وضيق الدنيا إلى سعة الإسلام وعدل الإسلام , ومضى على ذلك نبي الله عليه الصلاة والسلام وأصحابه الكرام وأتباعهم بإحسان حتى ظهر دين الله وانتشر الحق بالدعوة الصحيحة الإسلامية وبالجهاد الذي يناصرها ويؤيدها إذا وقف في طريقها أحد , حتى أزاحوا الروم عن الشام واستولوا على مملكة الفرس وانتشر الإسلام في اليمن وغيره من أنحاء الجزيرة العربية بسبب الدعوة إلى الله والجهاد الصادق في سبيل الله , وأزيحت العقبات عن طريق الدعوة . وبهذا يعلم أن انتشار الإسلام بالدعوة كان هو الأساس وهو الأصل , وأما الجهاد بالسيف فكان منقذا للحق وقامعا للفساد عند وجود المعارضين الواقفين في طريق الدعوة .
وبالجهاد والدعوة فتحت الفتوحات بسبب أن أكثر الخلق لا يقبل الدعوة بمجردها لمخالفتها لهواه ولما في نفسه من حب للشهوات المحرمة ورياسته الفاسدة الظالمة ، فجاء الجهاد يقمع هؤلاء ويزيحهم عن مناصبهم التي كانوا فيها عقبة كأداء في طريق الدعوة , فالجهاد مناصر للدعوة ومحقق لمقاصدها ومعين للدعاة على أداء واجبهم ،
والدعوة إلى الله سبحانه وتعالى على حالين :

(27/53)

إحداهما - فرض عين والثانية فرض كفاية ، فهي فرض عين عند عدم وجود من يقوم باللازم كالأمر بالمعروف والنهي عن المنكر ، إذا كنت في بلد أو قبيلة أو منطقة من المناطق ليس فيها من يدعو إلى الله ويأمر بالمعروف وينهى عن المنكر وأنت عندك علم فإنه يجب عليك عينا أن تقوم بالدعوة وترشد الناس إلى حق الله وتأمرهم بالمعروف وتنهاهم عن المنكر . أما إذا وجد من يقوم بالدعوة ويبلغ الناس ويرشدهم فإنها تكون في حق الباقين العارفين بالشرع سنة لا فرضا . وهكذا الجهاد كله فرض كفاية عند وجود من يكفي فيسقط الجهاد والأمر والنهي والدعوة عن الباقين ويكون في حقهم سنة مؤكدة , وعند عدم وجود من يكفي يتعين الجهاد والأمر بالمعروف والنهي عن المنكر , والدعوة إلى الله عليك حسب طاقتك وحسب إمكانك كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال جل وعلا : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقد قام الصحابة رضي الله عنهم وأرضاهم بالدعوة والجهاد بعد نبيهم عليه الصلاة والسلام قياما عظيما , فأبو موسى ومعاذ وعلي بعثوا إلى اليمن في حياة النبي صلى الله عليه وسلم
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(27/54)

فقاموا بالدعوة هناك ثم رجع معاذ في عهد الصديق ورجع علي وأبو موسى في حجة الوداع , فقام خلفاؤهم بالدعوة هناك ونشر الإسلام .
وقام الصحابة الذين سافروا إلى العراق والشام بالدعوة إلى الله هناك ونشر الإسلام , ثم بعد وفاة النبي صلى الله عليه وسلم قاموا بالدعوة والجهاد والتعليم والتفقيه في الشام والعراق واليمن ومصر وغير ذلك وفي شرق وشمال أفريقيا ثم لم تزل الدعوة تنتشر في أفريقيا كلها , وفي الشرق كله حتى ظهرت الدعوة وانتشرت في أقصى المغرب والمشرق .
وفي وقتنا هذا ضعف أمر الجهاد لما تغير المسلمون وتفرقوا وصارت القوة والسلاح بيد عدونا وصار المسلمون الآن إلا من شاء الله لا يهتمون إلا بمناصبهم وشهواتهم العاجلة وحظهم العاجل ولا حول ولا قوة إلا بالله .
فلم يبق في هذه العصور إلا الدعوة إلى الله عز وجل والتوجيه إليه ، وقد انتشر الإسلام بالدعوة في هذه العصور في أماكن كثيرة في أفريقيا شرقها وغربها ووسطها وفي أوروبا وفي أمريكا وفي اليابان وفي كوريا وفي غير ذلك من أنحاء آسيا , وكل هذا بسبب الدعوة إلى الله بعضها على أيدي التجار وبعضها على

(27/55)

أيدي من قام بالدعوة وسافر لأجلها وتخصص لها . وبهذا يعلم طالب العلم ومن آتاه الله بصيرة أن الدعوة إلى الله عز وجل من أهم المهمات وأن واجبها اليوم عظيم لأن الجهاد اليوم مفقود في غالب المعمورة والناس في أشد الحاجة إلى الدعاة والمرشدين على ضوء الكتاب والسنة ، فالواجب على أهل العلم أينما كانوا أن يبلغوا دعوة الله وأن يصبروا على ذلك وأن تكون دعوتهم نابعة من كتاب الله وسنة رسوله الصحيحة عليه الصلاة والسلام وعلى طريق الرسول وأصحابه ومنهج السلف الصالح رضي الله عنهم ، وأهم من ذلك الدعوة إلى توحيد الله وتخليص القلوب من الشرك والخرافات والبدع لأن الناس ابتلوا بالبدع والخرافات إلا من رحم الله ، فيجب على الداعية أن يهتم بتنقية العقيدة وتخليصها مما شابها من خرافات وبدع وشركيات , كما يقوم بنشر الإسلام بجميع أحكامه وأخلاقه والطريق إلى ذلك وتفقيه الناس في القرآن والسنة , فالقرآن هو الأصل الأصيل في دعوة الناس إلى الخير ثم السنة بعد ذلك تفسر القرآن وتدل عليه وتعبر عنه وتوضح معناه وتبينه , وخلق النبي صلى الله عليه وسلم يجب أن يتأسى المسلمون به ويقتدوا به عليه الصلاة والسلام .
قال الله جل

(27/56)

وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) قالت عائشة رضي الله عنها : كان خلقه القرآن فالداعية إلى الله ينبغي له أن يهتم بالقرآن الكريم وأن يعنى به تلاوة وتدبرا وقراءة على الناس وتوجيها لهم إليه حتى يدرسوه ويتعلموه ويعملوا به , وهكذا السنة يعلمهم إياها ويبشرهم بها ويحثهم عليها ويوضح سيرة النبي صلى الله عليه وسلم , وسيرة أصحابه حتى يسيروا على طريقهم الصالح وعلى نهجهم الطيب , وهذا هو الطريق والسبيل إلى نشر الإسلام وتخليص الناس من الشرك والخرافات والبدع وهو دعوتهم إلى الله وإرشادهم إلى الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن على ضوء الآيات القرآنية والأحاديث النبوية والطريقة السلفية التي سار عليها رسول الله عليه الصلاة والسلام ، وسار عليها أصحابه الكرام وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , وأن يهدينا صراطه المستقيم وأن يمن علينا وعلى المسلمين جميعا بسلوك طريق نبينا محمد صلى الله عليه وسلم وطريق أصحابه والثبات عليه والدعوة إليه والذب عنه والتحذير من خلافه ، كما
__________
(1) سورة القلم الآية 4

(27/57)

نسأله سبحانه أن يصلح ولاة أمر المسلمين وأن يمن عليهم بالتوفيق والهداية وأن يجمعهم وشعوبهم على الحق والهدى وأن ينصر بهم الحق ويخذل بهم الباطل وأن يقيم بهم علم الجهاد لنصر دين الله , الجهاد الصالح الشرعي حتى يكونوا دعاة إلى الله ومرشدين إليه سبحانه وتعالى إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(27/58)


الدعوة إلى الله وأخلاق الدعاة - فتاوى ابن باز

3 -
الدعوة إلى الله وأخلاق الدعاة
(1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، ولا عدوان إلا على الظالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، إله الأولين والآخرين ، وقيوم السماوات والأرضين ، وأشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه ، أرسله إلى الناس كافة بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى
__________
(1) نشرت هذه الكلمة في مجلة البحوث الإسلامية ، العدد الرابع عام 1398 هـ ص6 - 25 .

(27/58)

سبيله ، وصبروا على ذلك وجاهدوا فيه حتى أظهر الله بهم دينه ، وأعلى كلمته ولو كره المشركون ، وسلم تسليما كثيرا ، أما بعد :
فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليعبد وحده لا شريك له وليعظم أمره ونهيه وليعرف بأسمائه وصفاته ، كما قال عز وجل { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال عز وجل { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (3) فبين سبحانه أنه خلق الخلق ليعبد ، ويعظم ، ويطاع أمره ونهيه ؛ لأن العبادة هي توحيده وطاعته مع تعظيم أوامره ونواهيه ، وبين عز وجل أيضا أنه خلق السماوات والأرض ، وما بينهما ليعلم أنه على كل شيء قدير ، وأنه أحاط بكل شيء علما.
فعلم بذلك أن من الحكمة في إيجاد الخليقة أن يعرف الله سبحانه بأسمائه وصفاته وأنه على كل شيء قدير ، وأنه العالم
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة الطلاق الآية 12

(27/59)

بكل شيء جل وعلا ، كما أن من الحكمة في خلقهم وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته ، إذ العبادة هي الخضوع لله جل وعلا والتذلل له ، وسميت الوظائف التي أمر الله بها المكلفين من أوامر وترك نواه عبادة ؛ لأنها تؤدي بالخضوع والتذلل لله عز وجل .
ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول ، كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل ، أرسل الله سبحانه وتعالى الرسل ، وأنزل الكتب لبيان أمر الأمر الذي خلق الله من أجله الخلق ، ولإيضاحه وتفصيله للناس حتى يعبدوا الله على بصيرة ، وحتى ينتهوا عما نهاهم عنه على بصيرة ، فالرسل عليهم الصلاة والسلام هم هداة الخلق ، وهم أئمة الهدى ودعاة الثقلين جميعا إلى طاعة الله وعبادته ، فالله سبحانه أكرم العباد بهم ورحمهم بإرسالهم إليهم ، وأوضح على أيديهم الطريق السوي والصراط المستقيم حتى يكون الناس على بينة من أمرهم ، وحتى لا يقولوا : ما ندري ما أراده الله منا ، ما جاءنا من بشير ولا نذير ، فقطع الله المعذرة ، وأقام الحجة بإرسال الرسل وإنزال الكتب ، كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
__________
(1) سورة النحل الآية 36

(27/60)

وقال سبحانه { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وقال عز وجل { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (2) الآية ، وقال سبحانه : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (3) الآية ، فبين سبحانه أنه أرسل الرسل وأنزل معهم الكتاب ليحكم بين الناس بالحق والقسط ، وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد من توحيد الله وشريعته عز وجل ، فإن قوله سبحانه وتعالى { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } (4) يعني على الحق لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى عهد نوح .. كان الناس على الهدى ، كما قال ابن عباس رضي الله عنهما وجماعة من السلف والخلف ، ثم وقع الشرك في قوم نوح ، فاختلفوا فيما بينهم ، واختلفوا فيما يجب عليهم من حق الله ، فلما وقع الشرك والاختلاف أرسل الله نوحا
__________
(1) سورة الأنبياء الآية 25
(2) سورة الحديد الآية 25
(3) سورة البقرة الآية 213
(4) سورة البقرة الآية 213

(27/61)

عليه الصلاة والسلام ، وبعده الرسل كما قال عز وجل { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (1) وقال تعالى { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فالله أنزل الكتاب ليبين حكم الله فيما اختلف فيه الناس ، وليبين شرعه فيما جهله الناس ، وليأمر الناس بالتزام شرع الله والوقوف عند حدوده ، وينهي الناس عما يضرهم في العاجل والآجل ، وقد ختم الرسل جل وعلا بأفضلهم وإمامهم وبسيدهم نبينا وإمامنا وسيدنا محمد بن عبد الله عليه وعليهم من ربهم أفضل الصلاة والتسليم ، فبلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق جهاده ، ودعا إلى الله سرا وجهرا ، وأوذي في الله أشد الأذى ، ولكنه صبر على ذلك ، كما صبر من قبله الرسل عليهم الصلاة والسلام ، صبر كما صبروا ، وبلغ كما بلغوا ، ولكنه أوذي أكثر وصبر أكثر ، وقام بأعباء الرسالة أكمل قيام عليه وعليهم الصلاة والسلام ، مكث ثلاثا وعشرين سنة يبلغ رسالات الله ويدعو إليه ، وينشر أحكامه ،
__________
(1) سورة النساء الآية 163
(2) سورة النحل الآية 64

(27/62)

منها ثلاث عشرة سنة في أم القرى مكة المكرمة أولا بالسر ، ثم بالجهر صدع بالحق ، وأوذي وصبر على الدعوة وعلى أذى الناس ، مع أنهم يعرفون صدقه وأمانته ويعرفون فضله ونسبه ومكانته ، ولكنه الهوى والحسد والعناد من الأكابر ، والجهل والتقليد من العامة ، فالأكابر جحدوا واستكبروا وحسدوا ، والعامة قلدوا واتبعوا وأساءوا ، فأوذي بسبب ذلك أشد الأذى عليه الصلاة والسلام .
ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا قوله سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) فبين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم بل يعلمون صدقه وأمانته في الباطن ، وكانوا يسمونه الأمين قبل أن يوحى إليه عليه الصلاة والسلام ولكنهم جحدوا الحق حسدا وبغيا عليه الصلاة والسلام لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به ، بل صبر واحتسب وسار في الطريق ، ولم يزل داعيا إلى الله جل وعلا ، صابرا على الأذى ، مجاهدا بالدعوة ، كافا عن الأذى ، متحملا له ، صافحا عما يصدر منهم حسب الإمكان ، حتى اشتد الأمر ، وعزموا على
__________
(1) سورة الأنعام الآية 33

(27/63)

قتله عليه الصلاة والسلام ، فعند ذلك أذن الله له بالخروج إلى المدينة ، فهاجر إليها عليه الصلاة والسلام ، وصارت عاصمة الإسلام الأولى ، وظهر فيها دين الله ، وصار للمسلمين بها دولة وقوة ، واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق ، وشرع في الجهاد بالسيف ، وأرسل الرسل يدعون الناس إلى الخير والهدى ، ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام وبعث السرايا ، وغزا الغزوات المعروفة حتى أظهر الله دينه على يديه وحتى أكمل به الدين ، وأتم عليه وعلى أمته النعمة ، ثم توفي عليه الصلاة والسلام بعد ما أكمل الله به الدين ، وبلغ البلاغ المبين عليه الصلاة والسلام فتحمل أصحابه من بعده الأمانة ، وساروا على الطريق ، فدعوا إلى الله عز وجل ، وانتشروا في أرجاء المعمورة دعاة للحق ومجاهدين في سبيل الله عز وجل لا يخشون في الله لومة لائم { يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ } (1) جل وعلا ، فانتشروا في الأرض غزاة مجاهدين ودعاة مهتدين وصالحين مصلحين ، ينشرون دين الله ، ويعلمون الناس شريعته ويوضحون لهم العقيدة التي بعث الله بها الرسل ، وهي إخلاص العبادة لله وحده ، وترك عبادة ما سواه من الأشجار والأحجار والأصنام وغير ذلك ، فلا يدعى إلا الله
__________
(1) سورة الأحزاب الآية 39

(27/64)

وحده ، ولا يستغاث إلا به ولا يحكم إلا شرعه ولا يصلى إلا له ، ولا ينذر إلا له ، إلى غير ذلك من العبادات ، وأوضحوا للناس أن العبادة حق الله ، وتلوا عليهم ما ورد في ذلك من الآيات ، مثل قوله سبحانه { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (5) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وصبروا على ذلك صبرا عظيما ، وجاهدوا في الله جهادا كبيرا رضي الله عنهم وأرضاهم ، وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب ، ساروا في هذه السبيل ، سبيل الدعوة إلى الله عز وجل ، وتحملوا أعباءها ، وأدوا الأمانة ، مع الصدق والصبر والإخلاص في الجهاد في سبيل الله وقتال من خرج عن دينه وصد عن سبيله ولم يؤد الجزية التي فرضها الله إذا كان من أهلها ، فهم حملة الدعوة
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الجن الآية 18
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163

(27/65)

وأئمة الهدى بعد رسول الله صلى الله عليه وسلم ، وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى ساروا على هذا الطريق كما تقدم وصبروا في ذلك وانتشر دين الله وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم والإيمان من العرب والعجم من هذه الجزيرة جنوبها وشمالها ومن غير الجزيرة ومن سائر أرجاء الدنيا ممن كتب الله له السعادة ودخل في دين الله وشارك في الدعوة والجهاد وصبر على ذلك ، وصارت لهم السيادة والقيادة والأمانة في الدين ؛ بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل ، وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1)
صدق هذا في أصحاب رسول الله صلى الله عليه وسلم وفيمن سار على سبيلهم ، صاروا أئمة وهداة ودعاة للحق وأعلاما يقتدى بهم بسبب صبرهم وإيقانهم ، فإن بالصبر واليقين تنال الإمامة في الدين فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا هم الأئمة وهم الهداة وهم القادة في سبيل الحق ؛ وبذلك يتضح لكل طالب علم أن الدعوة إلى الله من أهم
__________
(1) سورة السجدة الآية 24

(27/66)

المهمات وأن الأمة في كل زمان ومكان في أشد الحوجة إليها ، بل في أشد الضرورة إلى ذلك ..
ويتلخص الكلام في الدعوة إلى الله عز وجل في أمور:
الأمر الأول : حكمها وفضلها .
الأمر الثاني : كيفية أدائها وأساليبها .
الأمر الثالث : بيان الأمر الذي يدعى إليه .
الأمر الرابع : بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها ، فنقول وبالله المستعان وعليه التكلان وهو المعين والموفق لعباده سبحانه وتعالى .
الأمر الأول : بيان حكم الدعوة إلى الله عز وجل وبيان فضلها :
أما حكمها ، فقد دلت الأدلة من الكتاب السنة على وجوب الدعوة إلى الله عز وجل ، وأنها من الفرائض ، والأدلة في ذلك كثيرة ، منها قوله سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125

(27/67)

ومنها قوله عز وجل :
{ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (1) ومنها قوله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله وهم أهل البصائر ، والواجب كما هو معلوم هو اتباعه والسير على منهاجه عليه الصلاة والسلام كما قال تعالى :
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يقوم فيها الدعاة ، فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
__________
(1) سورة القصص الآية 87
(2) سورة يوسف الآية 108
(3) سورة الأحزاب الآية 21

(27/68)

وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما وصار الواجب على الجميع ، وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه ، أما بالنظر إلى عموم البلاد فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله وتبين أمر الله عز وجل بالطرق الممكنة ، فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل .
وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر بطرق لم تحصل لمن قبلنا ، فأمور الدعوة اليوم متيسرة أكثر من طرق كثيرة ، وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة عن طريق الإذاعة ، عن طريق التلفزة ، عن طريق الصحافة ، من طرق شتى ، فالواجب على أهل العلم ، والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب وأن يتكاتفوا فيه وأن يبلغوا رسالات الله إلى عباد الله ولا يخشوا في الله لومة لائم ولا يحابوا في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا ، بل يبلغون أمر الله إلى عباد الله كما أنزل الله وكما شرع الله ، وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك ، كالأمر بالمعروف والنهي

(27/69)

عن المنكر فإنه يكون فرض عين ، ويكون فرض كفاية ، فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك ، فالواجب عليك أنت أن تقوم بذلك ، فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة ، وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في جميع الخيرات ومسابقا إلى الطاعات ، ومما احتج به على أنها فرض كفاية قوله جل وعلا: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) الآية .
قال الحافظ ابن كثير عند هذه الآية وجماعة ؛ ما معناه :
ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعوا إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى ، ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته ، وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ، ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ ، ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم كل على قدر طاقته وعلى قدر علمه ، فعند قلة الدعاة ، وعند كثرة المنكرات ، وعند غلبة الجهل ، كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته ، وإذا
__________
(1) سورة آل عمران الآية 104

(27/70)

كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة ؛ لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه .
ولكن بالنسبة إلى بقية أرض الله ، وإلى بقية الناس يجب على العلماء حسب طاقتهم وعلى ولاة الأمر حسب طاقتهم أن يبلغوا أمر الله بكل ما يستطيعون ، وهذا فرض عين عليهم على حسب الطاقة والقدرة .
وبهذا يعلم من كونها فرض عين ، وكونها فرض كفاية أمر نسبي يختلف ، فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص ، وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم .
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة ، فعليهم من الواجب أكثر ، وعليهم أن يبلغوا الدعوة ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة وباللغات الحية التي ينطق بها الناس ، يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها ، باللغة العربية وبغيرها ، فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها ، طرق الإذاعة

(27/71)

والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم ولم تتيسر في السابق ، كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز وجل ، وأن ينشروا دين الله حسب طاقتهم وحسب علمهم ؛ ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة ، وانتشار الدعوة النصرانية في كثير من البلدان وغير ذلك من الدعوات المضللة ، نظرا إلى هذا ، فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما وواجبا عاما على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام ، فرض عليه أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة والإذاعة وبكل وسيلة استطاعوا ، وألا يتقاعسوا عن ذلك أو يتكلوا على يزيد أو عمرو ، فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله والتشكيك في دينه ودعوة الناس إلى ما يخرجهم من دين الله عز وجل ، فوجب على أهل الإسلام أن يقابلوا هذا النشاط المضل وهذا النشاط الملحد بنشاط إسلامي وبدعوة إسلامية على شتى المستويات وبجميع

(27/72)

الوسائل وبجميع الطرق الممكنة ، وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .
فضل الدعوة :
وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثيرة ، كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم ، ومن ذلك قوله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم وأنه لا أحد أحسن قولا منهم وعلى رأسهم الرسل عليهم الصلاة والسلام ، ثم أتباعهم على حسب مراتبهم في الدعوة والعلم والفضل ، فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل ومن المنتظمين في هذه الآية الكريمة { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) المعنى : لا أحد أحسن قولا منه ؛ لكونه دعا إلى الله وأرشد إليه وعمل بما يدعو إليه ، يعني : دعا إلى الحق وعمل به ، وأنكر الباطل وحذر منه وتركه ، ومع ذلك صرح بما هو عليه لم يخجل ، بل قال : إنني من المسلمين ، مغتبطا وفرحا بما من الله به عليه ، ليس كمن
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(27/73)

يستنكف عن ذلك أو يكره أن ينطق بأنه مسلم أو بأنه يدعو إلى الإسلام لمراعاة فلان أو مجاملة فلان ولا حول ولا قوة إلا بالله ، بل المؤمن الداعي إلى الله ؛ القوي الإيمان ، البصير بأمر الله يصرح بحق الله ، وينشط في الدعوة إلى الله ، ويعمل بما يدعو إليه ويحذر ما ينهى عنه ، فيكون من أسرع الناس إلى ما يدعو إليه ، ومن أبعد الناس عن كل ما ينهى عنه ، ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام ويغتبط بذلك ويفرح به ، كما قال عز وجل { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) فالفرح برحمة الله فرح الاغتباط فرح السرور أمر مشروع ، أما الفرح المنهي عنه فهو فرح الكبر والمرح هذا هو المنهي عنه ، كما قال عز وجل في قصة قارون { لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ } (2) هذا فرح الكبر والتعالي على الناس والتعاظم ، وهذا هو الذي ينهى عنه ... أما فرح الاغتباط والسرور بدين الله والفرح بهداية الله والاستبشار بذلك والتصريح بذلك ليعلم ، فأمر مشروع وممدوح ومحمود ، فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة وأنها من أهم القربات ومن
__________
(1) سورة يونس الآية 58
(2) سورة القصص الآية 76

(27/74)

أفضل الطاعات ، وأن أهلها في غاية الشرف وفي أرفع مكانة ، وعلى رأسهم الرسل عليهم الصلاة والسلام وأكملهم في ذلك خاتمهم وإمامهم وسيدهم نبينا محمد عليه وعليهم أفضل الصلاة والسلام ومن ذلك قوله جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فبين سبحانه أن الرسول يدعو على بصيرة وأن أتباعه كذلك ، فهذا فضل الدعوة ، وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة ، والبصيرة هي العلم بما يدعو إليه وما ينهي عنه ، وفي هذا شرف لهم وتفضيل ، وقال النبي الكريم عليه الصلاة والسلام: « من دل على خير فله مثل أجر فاعله » (2) رواه مسلم في الصحيح ، وقال عليه الصلاة والسلام: « من دعا إلى الهدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) أخرجه مسلم أيضا ، وهذا يدل على فضل الدعوة إلى الله عز وجل ، وصح عنه عليه السلام أنه قال لعلي رضي الله
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم1893.
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674.

(27/75)

عنه وأرضاه : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق على صحته . وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم وأن الداعي إلى الله جل وعلا يعطي مثل أجور من هداه الله على يديه ولو كانوا آلاف الملايين ، تعطى أيها الداعية مثل أجورهم ، فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم ، وبهذا يتضح أيضا أن الرسول عليه الصلاة والسلام يعطى مثل أجور أتباعه ، فيا لها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة ، لأنه بلغهم رسالة الله ودلهم على الخير عليه الصلاة والسلام وهكذا الرسل يعطون مثل أجور أتباعهم عليهم الصلاة والسلام وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك ، فاغتنم هذا الخير العظيم وسارع إليه .
كيفية الدعوة :
أما كيفية الدعوة وأسلوبها فقد بينها الله عز وجل في كتابه الكريم وفيما جاء في سنة نبيه عليه الصلاة والسلام ومن أوضح
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 ..

(27/76)

ذلك قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فأوضح سبحانه الكيفية التي ينبغي أن يتصف بها الداعية ويسلكها يبدأ أولا بالحكمة ، والمراد بها الأدلة المقنعة الواضحة الكاشفة للحق والداحضة للباطل ؛ ولهذا قال بعض المفسرين : المعنى بالقرآن ؛ لأنه الحكمة العظيمة ؛ لأن فيه البيان والإيضاح للحق بأكمل وجه ، وقال بعضهم : معناه بالأدلة من الكتاب والسنة ، وبكل حال فالحكمة كلمة عظيمة معناها الدعوة إلى الله بالعلم والبصيرة والأدلة الواضحة المقنعة الكاشفة للحق والمبينة له ، وهي كلمة مشتركة تطلق على معان كثيرة ، تطلق على النبوة ، وعلى العلم والفقه في الدين ، وعلى العقل والورع وعلى أشياء أخرى وهي في الأصل ، كما قال الشوكاني رحمه الله ، الأمر الذي يمنع عن السفه ، هذه هي الحكمة ، والمعنى : أن كل كلمة ، وكل مقالة تردعك عن السفه ، وتزجرك في الباطل فهي حكمة ، وهكذا كل مقال واضح صريح صحيح في نفسه فهو حكمة ، فالآيات القرآنية أولى بأن تسمى حكمة ، وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله ، وقد سماها الله حكمة في كتابه العظيم
__________
(1) سورة النحل الآية 125

(27/77)

كما في قوله جل وعلا: { وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ } (1) يعني السنة ، وكما في قوله سبحانه { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (2) الآية ، فالأدلة الواضحة تسمى حكمة ، والكلام الواضح المصيب للحق يسمى حكمة كما تقدم ، ومن ذلك حكمة التي تكون في فم الفرس وهي بفتح الحاء والكاف سميت بذلك ؛ لأنها تمنع الفرس من المضي في السير إذا جذبها صاحبها بهذه الحكمة .
فالحكمة كلمة تمنع من سمعها من المضي في الباطل وتدعوه إلى الأخذ بالحق والثأر به والوقوف عند الحد الذي حده الله عز وجل ، فعلى الداعية إلى الله عز وجل أن يدعو بالحكمة ويبدأ بها ويعتني بها ويعنى بها ، فإذا كان المدعو عنده بعض الجفاء والاعتراض فدعوته بالموعظة الحسنة بالآيات والأحاديث التي فيها الوعظ والترغيب ، فإن كان عنده شبهة جادلته بالتي هي أحسن ، ولا تغلظ عليه ، بل تصبر عليه ولا تعجل ولا تعنف ، بل تجتهد في كشف الشبهة وإيضاح الأدلة بالأسلوب الحسن ، هكذا ينبغي لك أيها الداعية أن تتحمل وتصبر ولا تشدد
__________
(1) سورة البقرة الآية 151
(2) سورة البقرة الآية 269

(27/78)

لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو ، وصبره على المجادلة والمناقشة ، وقد أمر الله جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة ، قال الله جل وعلا في أمره لموسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية ، فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون الداعي حكيما في الدعوة بصيرا بأسلوبها لا يعجل ، ولا يعنف ، بل يدعو بالحكمة وهي المقال الواضح المصيب للحق من الآيات والأحاديث ، وبالموعظة الحسنة والجدال بالتي هي أحسن ، هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل ، أما الدعوة بالجهل فهذا يضر ولا ينفع ، كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة ؛ لأن الدعوة مع الجهل بالأدلة قول على الله بغير علم ، وهكذا الدعوة بالعنف والشدة ضررها أكثر ، وإنما الواجب والمشروع هو الأخذ بما بينه عز وجل في
__________
(1) سورة طه الآية 44
(2) سورة آل عمران الآية 159

(27/79)

آية النحل ؛ وهي قوله سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) الآية . إلا إذا ظهر من المدعو العناد والظلم فلا مانع من الإغلاظ عليه كما قال الله سبحانه { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية ، وقال تعالى { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3)
أما الشيء الذي يدعى إليه ويجب على الدعاة أن يوضحوه للناس كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم وهو الإسلام وهو دين الله الحق ، هذا هو محل الدعوة كما قال سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (4) فسبيل الله جل وعلا هو الإسلام والصراط المستقيم وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام هذا هو الذي تجب الدعوة إليه ، لا إلى مذهب فلان ولا إلى رأي فلان ، ولكن إلى دين الله ، الصراط المستقيم الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام وهو ما دل عليه القرآن العظيم والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام وعلى رأس
__________
(1) سورة النحل الآية 125
(2) سورة التوبة الآية 73
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125

(27/80)

ذلك الدعوة إلى العقيدة الصحيحة إلى الإخلاص لله وتوحيده بالعبادة والإيمان به وبرسله والإيمان باليوم الآخر ، وبكل ما أخبر الله به ورسوله ، هذا هو أساس الصراط المستقيم وهو الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله ، ومعنى ذلك : الدعوة إلى توحيد الله والإخلاص له والإيمان به وبرسله عليهم الصلاة والسلام ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله مما كان وما يكون من أمر الآخرة وأمر آخر الزمان وغير ذلك ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت إلى غير ذلك ، ويدخل أيضا في ذلك الدعوة إلى الجهاد في سبيل الله ، والأمر بالمعروف والنهي عن المنكر ، والأخذ بما شرع الله في الطهارة والصلاة والمعاملات والنكاح والطلاق والجنايات والنفقات والحرب والسلم وفي كل شيء ؛ لأن دين الله عز وجل دين شامل يشمل مصالح العباد في المعاش والمعاد ، ويشمل كل ما يحتاج إليه الناس في أمر دينهم ودنياهم ، ويدعو إلى مكارم الأخلاق ومحاسن الأعمال ، وينهى عن سفاسف الأخلاق وعن سيء الأعمال ، فهو عبادة وقيادة ، يكون عابدا ويكون قائدا للجيش ، عبادة وحكم ، يكون عابدا مصليا صائما ، ويكون حاكما

(27/81)

بشرع الله منفذا لأحكامه عز وجل ، عبادة وجهادا ، يدعو إلى الله ويجاهد في سبيل الله من خرج عن دين الله ، مصحف وسيف ، يتأمل القرآن ويتدبره وينفذ أحاكمه بالقوة ولو بالسيف إذا دعت الحاجة إليه ، سياسة واجتماع ، فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية ، والجمع بين المسلمين والتأليف بينهم ، كما قال جل وعلا: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فدين الله يدعو إلى الاجتماع وإلى السياسة الصالحة الحكيمة التي تجمع ولا تفرق ، تؤلف ولا تباعد ، تدعو إلى صفاء القلوب واحترام الأخوة الإسلامية والتعاون على البر والتقوى والنصح لله ولعباده ، وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة وترك الحكم بغير ما أنزل الله عز وجل ، كما قال سبحانه { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) وهو أيضا سياسة واقتصاد ، كما أنه سياسة وعبادة وجهاد ، فهو يدعو إلى الاقتصاد الشرعي المتوسط ، ليس رأسماليا غاشما ظالما لا يبالي بالمحرمات ويجمع المال بكل وسيلة وبكل طريق ، وليس اقتصادا شيوعيا إلحاديا لا يحترم
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 58

(27/82)

أموال الناس ولا يبالي بالضغط عليهم وظلمهم والعدوان عليهم ، فليس لهذا ولا هذا ، بل هو وسط بين الاقتصادين ووسط بين الطريقين وحق بين الباطلين ، فالغرب عظموا المال وغلوا في حبه وفي جمعه حتى جمعوه بكل وسيلة ، وسلكوا فيه ما حرم الله عز وجل ، والشرق من الملحدين من السوفييت ومن سلك سبيلهم لم يحترموا أموال العباد ، بل أخذوها واستحلوها ولم يبالوا بما فعلوا في ذلك ، بل استعبدوا العباد واضطهدوا الشعوب وكفروا بالله وأنكروا الأديان ؛ وقالوا لا إله والحياة مادة ، فلم يبالوا بهذا المال ، ولم يكترثوا بأخذه بغير حله ، ولم يكترثوا بوسائل الإبادة والاستعباد على الأموال والحيلولة بين الناس وبين ما فطرهم الله عليه من الكسب والانتفاع ، والاستفادة من قدراتهم ومن عقولهم وما أعطاهم الله من الأدوات ، فلا هذا ولا هذا .
فالإسلام جاء ليحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغشم والربا وظلم الناس والتعدي عليهم ، كما جاء باحترام الملك الفردي والجماعي ، فهو وسط بين النظامين وبين الاقتصادين وبين الطريقين الغاشمين ، فأباح المال ودعا إليه ودعا إلى اكتسابه بالطرق الحكيمة من غير أن يشغل كاسبه عن طاعة الله ورسوله وعن أداء ما أوجب الله عليه ؛ ولهذا قال عز

(27/83)

وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال النبي عليه الصلاة والسلام: « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) وقال: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (3) وقال عليه الصلاة والسلام : « لأن يأخذ أحدكم حبله فيأتي بحزمة من حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (4) « وسئل صلى الله عليه وسلم أي الكسب أطيب ؟ فقال: عمل الرجل بيده وكل بيع مبرور » (5) وقال عليه الصلاة والسلام: « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من
__________
(1) سورة النساء الآية 29
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه برقم 2564
(3) أخرجه البخاري في كتاب العلم ، باب قول النبي صلى الله عليه وسلم : رب مبلغ ، برقم 67 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .
(4) أخرجه البخاري في كتاب الزكاة ، باب الاستعفاف من المسألة برقم1471.
(5) أخرجه الإمام أحمد في مسند الشاميين ، باب حديث رافع بن خديج رضي الله تعالى عنه برقم 16814.

(27/84)

عمل يده » (1) فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط ، لا مع رأس المال الغاشم من الغرب وأتباعه ، ولا مع الشيوعيين الملحدين الذين استباحوا الأموال وأهدروا حرمات أهلها ، ولم يبالوا بها واستعبدوا الشعوب وقضوا عليها واستحلوا ما حرم الله منها ، فلك أن تكسب المال وتطلبه بالطرق الشرعية وأنت أولى بمالك وبكسبك بالطريقة التي شرعها الله وأباحها جل وعلا ، والإسلام أيضا يدعو إلى الأخوة الإيمانية وإلى النصح لله ولعباده وإلى احترام المسلم لأخيه ، لا غل ولا حسد ولا غش ولا خيانة ولا غير ذلك من الأخلاق الذميمة ، كما قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وقال جل وعلا: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (3) وقال النبي عليه الصلاة والسلام: « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله » (4) الحديث ، فالمسلم أخو المسلم يجب عليه احترامه وعدم احتقاره
__________
(1) أخرجه البخاري في كتاب البيوع ، باب كسب الرجل وعمله بيده برقم 2072.
(2) سورة التوبة الآية 71
(3) سورة الحجرات الآية 10
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه برقم 2564.

(27/85)

ويجب عليه إنصافه وإعطائه حقه من كل الوجوه التي شرعها الله عز وجل ، قال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) وقال صلى الله عليه وسلم : « المؤمن مرآة أخيه المؤمن » (2) فأنت يا أخي مرآة أخيك وأنت لبنة من البناء الذي قام عليه بنيان الأخوة الإيمانية ، فاتق الله في حق أخيك واعرف حقه وعامله بالحق والنصح والصدق ، وعليك أن تأخذ الإسلام كله ولا تأخذ جانبا دون جانب ، لا تأخذ العقيدة وتدع الأحكام والأعمال ، ولا تأخذ الأعمال والأحكام وتدع العقيدة ، بل خذ الإسلام كله ، خذه عقيدة وعملا وعبادة وجهادا واجتماعا وسياسة واقتصادا وغير ذلك ، خذه من كل الوجوه كما قال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) قال جماعة من السلف معنى ذلك : ادخلوا في السلم جميعه يعني
__________
(1) أخرجه البخاري في كتاب الأدب ، باب تعاون المؤمنين بعضهم بعضا برقم 6027 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585.
(2) أخرجه أبو داود في كتاب الأدب ، باب النصيحة والحياطة برقم 4918.
(3) سورة البقرة الآية 208

(27/86)

في الإسلام ، يقال للإسلام سلم ؛ لأنه طريق السلامة وطريق النجاة في الدنيا والآخرة فهو سلم وإسلام ، فالإسلام يدعو إلى السلم ، يدعو إلى حقن الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق فهو سلم وإسلام وأمن وإيمان ؛ ولهذا قال جل وعلا { ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } (1) أي ادخلوا في جميع شعب الإيمان ، لا تأخذوا بعضها وتدعوا بعضا ، عليكم أن تأخذوا بالإسلام كله ، ولا تتبعوا خطوات الشيطان يعني المعاصي التي حرمها الله عز وجل ، فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله ، فهو أعدى عدو ؛ ولهذا يجب على المسلم أن يتمسك بالإسلام كله وأن يدين بالإسلام كله وأن يعتصم بحبل الله عز وجل وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال ، فعليك أن تحكم شرع الله في العبادات وفي المعاملات وفي النكاح وفي الطلاق وفي النفقات وفي الرضاع وفي السلم والحرب ومع العدو والصديق وفي الجنايات وفي كل شيء ، دين الله يجب أن يحكم في كل شيء ، وإياك أن توالي أخاك ؛ لأنه وافقك في كذا وتعادي الآخر ؛ لأنه خالفك في رأي أو في مسألة ، فليس هذا من الإنصاف فالصحابة رضي الله عنهم اختلفوا في مسائل ، ومع ذلك لم يؤثر ذلك في الصفاء بينهم والموالاة
__________
(1) سورة البقرة الآية 208

(27/87)

والمحبة رضي الله عنهم وأرضاهم ، فالمؤمن يعمل بشرع الله ويدين بالحق ويقدمه على كل أحد بالدليل ، ولكن لا يحمله ذلك على ظلم أخيه وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى دليلها ، وهكذا في المسائل التي قد يختلف في تأويل النص فيها فإنه قد يعذر ، فعليك أن تنص له وأن تحب له الخير ولا يحملك ذلك على العداء والانشقاق وتمكين العدو منك ومن أخيك ، ولا حول ولا قوة إلا بالله ، الإسلام دين العدالة ودين الحكم بالحق والإحسان ، دين المساواة إلا فيما استثنى الله عز وجل ، ففيه الدعوة إلى كل خير ، وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والإنصاف والعدالة والبعد عن كل خلق ذميم ، قال تعالى { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (1) وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2)
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 13

(27/88)

والخلاصة أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله ولا يفرق بين الناس ، وألا يكون متعصبا لمذهب دون مذهب أو لقبيلة دون قبيلة أو لشيخه أو لرئيسه أو غير ذلك ، بل الواجب أن يكون هدفه إثبات الحق وإيضاحه واستقامة الناس عليه وإن خالف رأي فلان أو فلان أو فلان ، ولما نشأ في الناس من يتعصب للمذاهب ويقول : إن مذهب فلان أولى من مذهب فلان ، جاءت الفرقة والاختلاف حتى آل ببعض الناس هذا الأمر إلى ألا يصلي مع من هو من على غير مذهبه ، فلا يصلي الشافعي خلف الحنفي ولا الحنفي خلف المالكي ولا خلف الحنبلي ، هكذا وقع من بعض المتطرفين المتعصبين ، وهذا من البلاء ومن اتباع خطوات الشيطان ، فالأئمة أئمة هدى ، الشافعي ومالك وأحمد ، وأبو حنيفة ، والأوزاعي ، وإسحاق بن راهويه ، وأشباههم كلهم أئمة هدى ودعاة حق ، دعوا الناس إلى دين الله وأرشدوهم إلى الحق ، ووقع هناك مسائل بينهم اختلفوا فيها ؛ لخفاء الدليل على بعضهم ، فهم بين مجتهد مصيب له أجران وبين مجتهد أخطأ الحق فله أجر واحد ، فعليك أن تعرف لهم قدرهم وفضلهم وأن تترحم عليهم وأن تعرف أنهم أئمة الإسلام ودعاة الهدى ، ولكن لا يحملك ذلك على التعصب والتقليد الأعمى ، فتقول :

(27/89)

مذهب فلان أولى بالحق بكل حال ، أو مذهب فلان أولى بالحق لكل حال لا يخطئ لا هذا غلط .
عليك أن تأخذ بالحق وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا وفلانا ، وعليك ألا تتعصب وتقلد تقليدا أعمى ، بل تعرف للأئمة فضلهم وقدرهم ، ولكن مع ذلك تحتاط لنفسك ودينك فتأخذ بالحق وترشد إليه وترضى به إذا طلب منك وتخاف الله وتراقبه جل وعلا وتنصف من نفسك ، مع إيمانك بأن الحق واحد وأن المجتهدين إن أصابوا فلهم أجران وإن أخطئوا فلهم أجر واحد أعني مجتهدي أهل السنة ، أهل العلم والإيمان والهدى كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم .
أما المقصود من الدعوة والهدف منها :
فالمقصود والهدف : إخراج الناس من الظلمات إلى النور وإرشادهم إلى الحق حتى يأخذوا به وينجوا من النار وينجوا من غضب الله ، وإخراج الكافر من ظلمة الكفر إلى النور والهدى وإخراج الجاهل من ظلام الجهل إلى نور العلم ، والعاصي من ظلمة المعصية إلى نور الطاعة ، هذا هو المقصود من الدعوة كما قال جل وعلا : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1)
__________
(1) سورة البقرة الآية 257

(27/90)

فالرسل بعثوا ليخرجوا الناس من الظلمات إلى النور ، ودعاة الحق كذلك يقومون بالدعوة وينشطون لها ؛ لإخراج الناس من الظلمات إلى النور ولإنقاذهم من النار ومن طاعة الشيطان ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله .. أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها ، فقد أوضحها الله جل وعلا في آيات كثيرة ، منها : الإخلاص ، فيجب على الداعية أن يكون مخلصا لله عز وجل لا يريد رياء ولا سمعة ولا ثناء الناس ولا حمدهم ، إنما يدعو إلى الله يريد وجهه عز وجل ، كما قال سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (1) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (2) فعليك أن تخلص لله عز وجل ، هذا أهم الأخلاق ، هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة .
الأمر الثاني : أن تكون على بينة في دعوتك أي على علم ، لا تكن جاهلا بما تدعو إليه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة فصلت الآية 33
(3) سورة يوسف الآية 108

(27/91)

فلا بد من العلم ، فالعلم فريضة ، فإياك أن تدعو على جهالة وإياك أن تتكلم فيما لا تعلم ، فالجاهل يهدم ولا يبني ويفسد ولا يصلح ، فاتق الله يا عبد الله ، إياك أن تقول على الله بغير علم ، ولا تدعو إلى شيء إلا بعد العلم به والبصيرة بما قاله الله ورسوله ، فلا بد من بصيرة وهي العلم ، فعلى طالب العلم وعلى الداعية أن يتبصر فيما يدعو إليه وأن ينظر فيما يدعو إليه ودليله ، فإن ظهر له الحق وعرفه ودعا إلى ذلك سواء كان ذلك فعلا أو تركا فيدعو إلى الفعل إذا كان طاعة لله ورسوله ، ويدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة .
الأمر الثالث : من الأخلاق التي ينبغي لك أن تكون عليها أيها الداعية أن تكون حليما في دعوتك رفيقا فيها متحملا صبورا ، كما فعل الرسل عليهم الصلاة والسلام ، إياك والعجلة ، إياك والعنف والشدة ، عليك بالصبر عليك بالحلم عليك بالرفق في دعوتك ، وقد سبق لك بعض الدليل على ذلك ، كقوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(27/92)

وقوله سبحانه { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (1) الآية ، وقوله جل وعلا في قصة موسى وهارون: فقولا له قولا لينا لعله يتذكر أو يخشى وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (2) فعليك يا عبد الله أن ترفق في دعوتك ولا تشق على الناس ولا تنفرهم من الدين ولا تنفرهم بغلظتك ولا بجهلك ولا بأسلوبك العنيف المؤذي الضار ، عليك أن تكون حليما صبورا سلس القياد لين الكلام طيب الكلام حتى تؤثر في قلب أخيك وحتى تؤثر في قلب المدعو وحتى يأنس لدعوتك ويلين لها ويتأثر بها ويثني عليك بها ويشكرك عليها ، أما العنف فهو منفر لا مقرب ومفرق لا جامع ..ومن الأخلاق والأوصاف التي ينبغي ، بل يجب أن يكون عليها الداعية : العمل بدعوته وأن يكون قدوة صالحة فيما يدعو إليه ، ليس
__________
(1) سورة آل عمران الآية 159
(2) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828.

(27/93)

ممن يدعو إلى شيء ثم يتركه أو ينهي عنه ثم يرتكبه ، هذه حال الخاسرين نعوذ بالله من ذلك ، أما المؤمنون الرابحون ، فهم دعاة الحق يعملون به ، وينشطون فيه ، ويسارعون إليه ، ويبتعدون عما ينهون عنه ، قال الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (1) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) وقال سبحانه موبخا اليهود على أمرهم الناس بالبر ونسيان أنفسهم: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال: « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون له: يا فلان ما لك؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ، فيقول: بلى ، كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (4) هذه حال من دعا إلى الله وأمر بالمعروف
__________
(1) سورة الصف الآية 2
(2) سورة الصف الآية 3
(3) سورة البقرة الآية 44
(4) أخرجه البخاري في كتاب بدء الخلق ، باب صفة النار وأنها مخلوقة برقم 3267 ، ومسلم في كتاب الزهد والرقائق ، باب من يأمر بالمعروف ولا يفعله برقم 2989.

(27/94)

ونهى عن المنكر ، ثم خالف قوله فعله وفعله قوله نعوذ بالله من ذلك ، فمن أهم أخلاق وأعظمها في حق الداعية : أن يعمل بما يدعو إليه ، وأن ينتهي عما ينهي عنه ، وأن يكون ذا خلق فاضل وسيرة حميدة وصبر ومصابرة وإخلاص في دعوته واجتهاد فيما يوصل الخير إلى الناس وفيما يبعدهم من الباطل ، ومع ذلك يدعو لهم بالهداية ، هذا من الأخلاق الفاضلة أن يدعو لهم بالهداية ويقول للمدعو : هداك الله ، وفقك الله لقبول الحق ، أعانك الله على قبول الحق ، تدعوه وترشده وتصبر على الأذى ، ومع ذلك تدعو له بالهداية ، قال النبي عليه الصلاة والسلام لما قيل عن دوس أنهم عصوا ، قال: « اللهم اهد دوسا وائت بهم » (1) تدعو له بالهداية والتوفيق بقبول الحق وتصبر وتصابر في ذلك ولا تقنط ولا تيأس ولا تقل إلا خيرا ، ولا تعنف ولا تقل كلاما سيئا ينفر من الحق ، ولكن من ظلم وتعدى له شأن آخر ، كما قال الله جل وعلا: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب الدعاء للمشركين بالهدى ليتألفهم برقم 2937 ، ومسلم في كتاب فضائل الصحابة ، باب من فضائل غفار وأسلم وجهينة وأشجع ومزينة برقم 2524.
(2) سورة العنكبوت الآية 46

(27/95)

فالظلم الذي يقابل الدعوة بالشر والعناد والأذى له حكم آخر ؛ في الإمكان تأديبه على ذلك بالسجن أو غيره ، ويكون تأديبه على ذلك حسب مراتب الظلم ، لكن مادام كافا عن الأذى فعليك أن تصبر عليه وتحتسب وتجادله بالتي هي أحسن وتصفح عما يتعلق بشخصك من بعض الأذى كما صبر الرسل وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لحسن الدعوة إليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، ويجعلنا من الهداة المهتدين والصالحين المصلحين ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(27/96)


واجب المسلمين تجاه دينهم ودنياهم - فتاوى ابن باز

واجب المسلمين تجاه دينهم ودنياهم (1)
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) أما بعد :
فأسأل الله جل وعلا بأسمائه الحسنى وصفاته العلى ، أن
__________
(1) محاضرة ألقاها سماحة الشيخ في مسجد الراجحي بالرياض مساء يوم 14 \ 11 \ 1411 هـ ، ونشرت في مجموع فتاوى ومقالات متنوعة لسماحته ج6 ص54 ، وفي مجلة الدعوة ، العدد 1562 في 28 \ 5 \ 1417 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(27/97)

يوفقنا جميعا لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأشكره سبحانه على ما من به من العمل في سبيل الله . وفي طاعته جل وعلا ، والتواصي بالحق ، وأسأله جل وعلا أن يعيننا جميعا على ما فيه رضاه ، ويعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا . أما عن الفتاوى واستنباطها من كتاب الله ؟ ومن سنة رسول الله صلى الله عليه وسلم , فأقول : إن هذا هو الواجب على أهل العلم ، وهو الذي نفعله ونهدف إليه ، ونحرص على تطبيق فتاوانا عليه ، ولكنني لست معصوما , فقد يقع الخطأ مني ، ومن غيري من أهل العلم ، ولكني لا آلو جهدا في تطبيق ما يصدر مني على كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، ولا آلو جهدا في استنباط ما دل عليه كتاب الله . وسنة رسوله صلى الله عليه وسلم في كل ما يصدر مني ، من قليل أو كثير . هذا هو جهدي ، وأسأل الله أن يجعل ذلك موفقا ومصيبا للحق .
وأما ما يتعلق بسؤال أهل العلم ، والاستفتاء منهم ، فهذا أمر معلوم قد شرعه الله لعباده فإن الله جل وعلا أمر بسؤال أهل العلم ، وأسأل الله أن يجعلنا وسائر إخواننا من أهل العلم النافع ، والعمل الصالح . فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
__________
(1) سورة الأنبياء الآية 7

(27/98)

وروي عنه صلى الله عليه وسلم أنه قال في قوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (1) . فالواجب على طالب العلم ، وعلى كل مسلم أشكل عليه أمر من أمور دينه أن يسأل عنه ، ذوي الاختصاص من أهل العلم ، وأن يتبصر ، وأن لا يقدم على أي عمل بجهل يقوده إلى الضلال . فعلى المسلمين أن يسألوا ، وعلى أهل العلم أن يبينوا . فالعلماء هم ورثة الأنبياء ، وهم خلفاء الرسل في بيان الحق ، والدعوة إليه ، والإفتاء به . وعلى جميع المسلمين أن يسألوا عما أشكل عليهم . وأن يستفتوا أهل العلم .
وأهل العلم هم علماء الكتاب والسنة ، وهم الذين يرجعون في فتاواهم إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم . هؤلاء هم أهل العلم وليس أهل العلم من يقلد الرجال ولا يبالي بالكتاب والسنة ، إنما العلماء هم الذين يعظمون كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، ويرجعون إليهما في كل شيء ، هؤلاء هم أهل العلم .
__________
(1) أخرجه أبو داود في كتاب الطهارة ، باب في المجروح يتيمم ، برقم 336 .

(27/99)

وعلى طالب العلم أن يتأسى بهم ، ويجتهد في سلوك طريقهم ، وعلى عامة المسلمين أن يسألوهم عما أشكل عليهم في أمر دينهم ودنياهم ، لأن الله جل وعلا بعث الرسل لإصلاح أمر الدين والدنيا جميعا ، ولا سيما خاتمهم وإمامهم ، وأفضلهم نبينا محمد صلى الله عليه وسلم ، فإن الله بعثه للناس عامة للجن والإنس ، وجعل رسالته عامة ، وفيها صلاح أمر الدنيا والآخرة ، وفيها صلاح العباد والبلاد في كل شيء ، فيها خلاصهم من كل شر ، وفيها صلاحهم فيما يتعلق بدنياهم ، وأمر معاشهم ، وفيها صلاحهم فيما يتعلق بطاعة ربهم وعبادته ، وأداء حقه ، وترك ما نهى عنه ، وفيها صلاحهم في كل ما يقربهم من الله ، ويباعدهم من غضبه ، سبحانه وتعالى ، وفيها صلاحهم بتوجيه العباد وإرشادهم إلى ما ينفعهم ، ويهديهم إلى الطريق السوي ، ويبعدهم عن طريق النار ، وطريق الهلاك والدمار . فالمسلمون عليهم واجبات تتعلق بدينهم ، وبالاستقامة عليه كما شرع الله ، وكما أمرهم الله . فإن الله خلقهم ليعبدوه ، وأرسل الرسل بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه هي العبادة التي أمرهم الله بها ، في قوله
__________
(1) سورة الذاريات الآية 56

(27/100)

سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وفي قوله سبحانه وبحمده : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) وفي قوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) وفي قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وفي قوله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
والله بعث رسوله محمدا صلى الله عليه وسلم ، كما بعث الرسل قبله ، بعثه بالدعوة إلى هذه العبادة ، وللدعوة إلى هذا الدين ، بعثه إلى الثقلين الجن والإنس رحمة للعالمين ، كما قال سبحانه وبحمده : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (6) بعثه معلما ومرشدا وهاديا إلى طريق النجاة ، معلما لهم كل ما فيه صلاحهم ونجاتهم وسعادتهم في الدنيا والآخرة ، وجعله خاتم
__________
(1) سورة البقرة الآية 21
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة الأنبياء الآية 107

(27/101)

الأنبياء . ليس بعده نبي ولا رسول ، ومن ادعى النبوة بعده فهو كاذب كافر ، بإجماع أهل العلم والإيمان ، فمن ادعى أنه نبي أو أنه أوحي إليه بشيء كالقاديانية فهو كافر بالله ، ضال مضل ، مرتد عن دين الإسلام ، إذا كان يدعي الإسلام ، فهو صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، كما قال جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1)
وقد تواترت عنه عليه الصلاة والسلام الأحاديث الصحيحة ، بأنه خاتم الأنبياء ، لا نبي بعده ، فالواجب على جميع الثقلين اتباعه ، والاستقامة على دينه ، والتفقه في ذلك ، والسير على ذلك حتى الموت ، وهذه العبادة التي خلقوا لها ، لا بد أن يتفقهوا فيها ، ولا بد أن يعرفوها بالأدلة من الكتاب والسنة ، فهم خلقوا ليعبدوا الله ، وتفسير هذه العبادة يؤخذ عن الله ، وعن رسوله صلى الله عليه وسلم .
وقد فسرها الله في كتابه العظيم ، وفسرها نبينا عليه الصلاة والسلام ، فأصلها توحيد الله والإخلاص له ، كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
__________
(1) سورة الأحزاب الآية 40
(2) سورة البينة الآية 5

(27/102)

هذا أصل هذه العبادة ، فأصلها توحيد الله وتخصيصه بالعبادة قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وبهذا أنزلت الكتب جميعها من الله سبحانه وتعالى ، لبيان هذه العبادة ، كما قال تعالى : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (3)
فالكتب المنزلة من السماء ، وآخرها القرآن ، كلها تدعو إلى توحيد الله والإخلاص له ، وطاعة أوامره ، وترك نواهيه .
والرسل كلهم جميعا كذلك يدعون إلى توحيد الله وطاعة أوامره ، وترك نواهيه ، واتباع شريعته والحذر مما نهى عنه سبحانه وتعالى .
فعلى جميع المكلفين من إنس وجن ، وعرب وعجم ، ورجال ونساء ، عليهم جميعا أن يعبدوا الله وحده وأن ينقادوا لما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا ، فعلا وتركا . فأصل الدين وأساسه هو شهادة أن لا إله ألا الله . وأن محمدا رسول الله .
وهذا هو أصل هذه العبادة وأساسها ، أن يعبد الله وحده ،
__________
(1) سورة الأنبياء الآية 25
(2) سورة هود الآية 1
(3) سورة هود الآية 2

(27/103)

دون كل ما سواه : بالدعاء والرجاء والخوف ، والنذر والذبح ، وسائر العبادات ، كما قال سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7)
فالعبادة حق الله لا تصلح لا لملك مقرب ، ولا لنبي مرسل ، ولا لصنم ولا لجن ولا لوثن ، ولا غير ذلك ، بل هو حق الله عليك أن تعبده وحده بدعائك ورجائك ، وخوفك وذبحك ونذرك وصلاتك ، وصومك وحجك وصدقاتك ، وغير ذلك, لأنه سبحانه هو المعبود بالحق ، وما سواه معبود بالباطل ، قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (8)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) سورة الحج الآية 62

(27/104)

وكان العرب وغيرهم من الأمم ، إلا من رحم الله ، وهم قليل حين بعث محمد صلى الله عليه وسلم , كانوا على الشرك بالله , منهم من يعبد الملائكة ، ومنهم من يعبد الأنبياء . ومنهم من يعبد الأصنام المنحوتة على صورة فلان وفلان ، ومنهم من يعبد الأشجار والأحجار ، ومنهم من يعبد القبور ، ومنهم من يعبد النجوم ، ويستغيث بها ، وينذر لها إلى غير ذلك .
فبعث الله هذا النبي العظيم ، صلى الله عليه وسلم ، يدعوهم إلى توحيد الله ، وينذرهم من هذا الشرك الوخيم ، فقام بذلك أكمل قيام عليه الصلاة والسلام . ودعا إلى الله وأرشد إلى دينه جل وعلا ، الذي رضيه للناس ، وعلم الناس توحيد الله .

(27/105)

مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة ، يدعو فيها إلى توحيد الله والإخلاص لله ، وترك عبادة ما سواه جل وعلا .
ويعد مضي عشر سنين فرض الله عليه الصلوات الخمس ، قبل أن يهاجر أسري به إلى بيت المقدس ثم عرج به إلى السماء ، وتجاوز السماوات السبع جميعا ، ورفع إلى مستوى فوق ذلك عليه الصلاة والسلام ، وكلمه الله جل وعلا ، وأوحى إليه الصلوات الخمس ، فنزل بها عليه الصلاة والسلام ، وعلمها الناس ، وقام بها المسلمون في مكة ، ثم هاجر عليه الصلاة والسلام إلى المدينة

(27/105)

وفرض الله عليه بقية أمور الدين من زكاة وصيام وحج وغير ذلك .
فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والحكام والمحكومين ، والأغنياء والفقراء ، الواجب عليهم جميعا في وقته ، وبعد وقته ، وفي وقتنا هذا وإلى يوم القيامة ، الواجب على الجميع أن يعبدوا الله وحده ، وأن ينقادوا لشرعه ، وأن يتبعوا ما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا ، وعقيدة .
هذا واجب الجميع نحو دينهم ، يجب عليهم أن يعبدوا الله ويطيعوا أوامره ويتركوا نواهيه ، فالعبادة هي طاعة الأوامر إخلاصا لله ومحبة له وتعظيما له ، من صلاة وزكاة وحج ، وبر بالوالدين ، وصلة للرحم ، وجهاد في سبيل الله بالنفس والمال ، وصدق في الحديث , وغير هذا مع ترك كل ما حرم الله من الشرك بالله ، وهو أعظم الذنوب ، فالشرك الذي هو صرف العبادة ، أو بعضها لغير الله أعظم الذنوب ، وهو الشرك الأكبر : كدعاء الملائكة أو الأنبياء ، أو الجن أو أصحاب القبور فيستغيث بهم " أو ينذر لهم ، أو يذبح لهم ، وهذا ينافي قول لا إله إلا الله . فإن قول لا إله إلا الله ، معناها لا معبود بحق إلا الله ، وهي كلمة التوحيد ، وهي أصل الدين وأساس الملة ، فدعاء الأموات والأصنام وغيرهم ،

(27/106)

والاستغاثة بهم ، والنذر لهم ينقض هذه الكلمة وينافيها . وهو الشرك الأكبر ، والذي يأتي الأموات ويدعوهم ، ويستغيث بهم ، وينذر لهم أو يسألهم النصر على الأعداء ، أو شفاء المرضى ، أو يدعو الملائكة أو الرسل , أو يدعو الجن ويستغيث بهم ، أو ينذر لهم ويذبح لهم ، كل هذا من الشرك بالله ، وكل هذا يناقض قول : لا إله إلا الله ، ويخالف قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ويناقض قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2)
وبهذا يعلم كل مسلم أن ما يفعله بعض الجهال عند بعض القبور ، فيأتي إلى القبر ، ويقول يا سيدي فلان اشف مرضي ، أو انصرني على عدوي ، أو أنت تعلم ما نحن فيه انصرنا ، أو ما أشبه ذلك .
هذا من الشرك الأكبر ، وهذا هو دين الجاهلية ، نسأل الله السلامة والعافية .
ولا بد أيضا مع توحيد الله ، والإخلاص له ، والحذر من الكفر به ، لا بد من الشهادة بأن محمدا رسول الله . هاتان الشهادتان هما أصل الدين ، وأساس الملة . فعلى كل مكلف أن يؤمن بأن محمدا رسول الله ، هو عبده ورسوله إلى الثقلين الإنس والجن ، وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5

(27/107)

المكي ثم المدني ، أرسله الله حقا إلى جميع الثقلين يجب الإيمان به بالقلب واللسان والعمل ، فيؤمن المكلف بأن محمد بن عبد الله بن عبد المطلب الهاشمي ، هو رسول الله حقا إلى جميع الناس ، وهو خاتم الأنبياء ، إيمانا صادقا ، لا نفاق فيه ، ويحققه بالعمل بطاعة الأوامر ، وترك النواهي ، بطاعة أوامر الله من صلاة وزكاة ، وصوم وحج وغير ذلك ، وترك محارم الله من الشرك بالله ، والزنا والسرقة ، وشرب المسكرات ، وعقوق الوالدين ، وقطيعة الرحم وأكل الربا ، وأكل مال اليتيم ، إلى غير ذلك مما حرم الله ، تحقق هاتين الشهادتين يا عبد الله ، بطاعة الأوامر ، وترك النواهي هذا حق الله عليك أيها العبد ، أما حق الرسول عليك ، فعليك أن تعبد الله وحده بطاعة الأوامر ، وترك النواهي والإيمان بأنه ربك ، وإلهك الحق ، وأنه إله الجميع ، وأنه سبحانه خالق الكون . ومصرف أحوال الجميع , وأنه ذو الأسماء الحسنى , والصفات العلا , كل هذا داخل في الإيمان بالله وحده , فهو سبحانه رب الجميع وخالقهم ومصرف أحوال العباد فهو سبحانه : الخلاق الرزاق مدبر الأمور ، مصرف الأشياء ، ليس للعباد خالق سواه ، ولا مدبر سواه ، فهو النافع الضار ، المانع المعطي ، الخالق لكل شيء ، القادر على كل شيء ، الرزاق للعباد ، بيده تصريف الأمور

(27/108)

كلها ، سبحانه وتعالى .
وهذا يسمى توحيد الربوبية ، وهو وحده لا يدخل في الإسلام ، بل لا بد مع ذلك من الإيمان بأنه هو المستحق للعبادة ، فلا يستحقها سواه ، وهذا هو معنى لا إله إلا الله . أي لا معبود حق إلا الله . وهذا هو توحيد العبادة ، وهو تخصيصه سبحانه بالعبادة ، وإفراده بها من دعاء وخوف ، ورجاء وتوكل ، وصلاة وصوم . وغير ذلك ، مع الإيمان بتوحيد الأسماء والصفات ، وهو الإيمان بأنه سبحانه هو الكامل في ذاته ، وأسمائه وصفاته وأفعاله ، له الكمال المطلق في ذاته وأسمائه وصفاته ، لا شريك له ، ولا شبيه له ، ولا كفؤ له سبحانه وتعالى . وهذا هو توحيد الأسماء والصفات كما تقدم . قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فعلى جميع المكلفين من الثقلين ، الإيمان بأسماء الله وصفاته الواردة في القرآن الكريم ، كالعزيز الحكيم ، والسميع والبصير ، والخلاق والرزاق ، والرحمن الرحيم ، إلى غير ذلك من أسمائه
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(27/109)

وصفاته سبحانه وتعالى ، وعلى الجميع أيضا الإيمان بما ثبت في السنة ، سنة النبي صلى الله عليه وسلم ، من أسماء الله " وصفاته ، ثم إمرارها كما جاءت من غير تحريف ولا تعطيل ، ولا تمثيل ولا تأويل ، ولا زيادة ولا نقصان ، بل نؤمن بها ونقرها ونمرها كما جاءت " ، لا نحرف ولا نغير ، ولا نزيد ولا ننقص ، ولا نئول شيئا من صفات الله ، بل هي حق كلها يجب إثباتها لله ، على الوجه اللائق بالله ، مع الإيمان القطعي بأنه سبحانه لا يشبه خلقه في شيء من صفاته جل وعلا ، كما أنه لا يشبههم في ذاته ، وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهو الذي أجمعت عليه الرسل ، ونزلت به الكتب ، التي أعظمها وأكملها القرآن الكريم , وهو الحق لا ريب فيه ، فعليك يا عبد الله أن تؤمن به . وأن تعض عليه بالنواجذ ولا بد مع هذا كله , من الإيمان بالرسول محمد صلى الله عليه وسلم واتباعه , مع الإيمان بجميع المرسلين , ولا بد أن تؤمن بكل ما أخبر الله به ورسوله ، من الملائكة والكتب , وأمر الجنة والنار , والبعث والنشور , والحساب والجزاء , وعذاب القبر ونعيمه , والإيمان بالقدر خيره وشره .
لا بد من الإيمان بهذا كله من جميع المكلفين من الرجال

(27/110)

والنساء ، والأحرار والعبيد ، والعرب والعجم ، والأغنياء والفقراء ، والحكام والمحكومين ، والجن والإنس ، على الجميع الإيمان بكل ما أخبر الله به ، ورسوله .
هذا واجبهم نحو دينهم ، وواجب عليهم جميعا أن يؤمنوا بكل ما أخبر الله به ورسوله مما كان في الدنيا من الرسل الماضين من آدم ومن بعده من الرسل ، وما جاءوا به من الهدى ، وأن الله جل وعلا بعثهم لدعوة الناس إلى الخير والهدى والتوحيد ، وأنهم بلغوا الرسالة ، وأدوا الأمانة عليهم الصلاة والسلام ، ولا بد من الإيمان أيضا بكل ما مضى من أخبار الماضين ، مما جرى على قوم نوح وعاد وثمود ، وغيرهم ممن قص الله علينا أخبارهم .
فعليك يا عبد الله أن تؤمن بكل ما أخبر الله به ورسوله . في كتابه العزيز ، وفيما جاءت به سنة رسوله صلى الله عليه وسلم ، لا بد من هذا الإيمان ، ومن ذلك الإيمان بعذاب القبر ونعيمه ، كما تقدم فإن القبر إما روضة من رياض الجنة للمؤمن ، أو حفرة من حفر النار للكافر .
أما العاصي فهو على خطر ، وقد يناله في قبره ما شاء الله من العذاب ، إلا من رحم الله ، وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه مر على قبرين فقال : « إنهما ليعذبان وما يعذبان في كبير , ثم قال : بلى , أما أحدهما فكان يمشي

(27/111)

بالنميمة , وأما الآخر فكان لا يستتر من البول » (1) . الحديث . ومعنى لا يستتر من البول , أي لا يتنزه منه كما جاء ذلك في رواية أخرى . فعذبا في قبريهما بهاتين المعصيتين , وهذا عذاب معجل .
وهذا الحديث يبين لنا أن أمر المعاصي خطير , وأن الواجب على المؤمن أن يستقيم على دين الله , قولا وعملا وعقيدة , وأن يحافظ على ما أوجب الله عليه , وأن يحذر ما نهى الله عنه سبحانه وتعالى , وأن يؤمن بكل ما أخبر الله به ورسوله صلى الله عليه وسلم , ومن ذلك ما يتعلق بأحوال القبر , وأحوال الناس في قبورهم , فالقبر إما روضة من رياض الجنة وإما حفرة من حفر النار . والميت أول ما يوضع في قبره يسأله ملكان عن ربه , وعن دينه وعن نبيه . فالمؤمن يثبته الله فيقول : ربي الله , والإسلام ديني , ومحمد صلى الله عليه وسلم نبيي , لأنه كان ثابتا في الدنيا على الحق , قبل أن يموت , فكان بصيرا بدينه , ثابتا عليه , فلهذا يثبته الله في القبر ، وأما الكافر والمنافق إذا سئل فإنه يقول : هاه هاه , لا أدري سمعت
__________
(1) أخرجه البخاري في كتاب الوضوء ، باب من الكبائر أن لا يستتر من بوله ، برقم 216 ، ومسلم في كتاب الطهارة ، باب الدليل على نجاسة البول ووجوب الاستبراء ، برقم 292 .

(27/112)

الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعه كل شيء إلا الإنسان ولو سمعه الإنسان لصعق . وهكذا يحاسبهم الله ، ويجازيهم بأعمالهم .
فالناس يبعثون ويجازون بأعمالهم بعد قيام الساعة ، وقد دل الكتاب والسنة على أن إسرافيل عليه السلام ، ينفخ في الصور ، فيموت الناس الموجودون ، ثم ينفخ فيه نفخة أخرى بعد ذلك ، فيبعثهم الله ، ويقومون من قبورهم ، ومن كل مكان من البحار وغيرها ، ويجمعهم الله ويجازيهم بأعمالهم ، إن خيرا فخير وإن شرا فشر . هذا حق لا ريب فيه ، فلا بد من الإيمان بهذا كله ، والإعداد له العدة الصالحة ، بتوحيد الله وطاعته ، واتباع شريعته ، والحذر من معصيته سبحانه وتعالى ثم بعد هذا المحشر والقيام بين يدي رب العالمين ، ومجازاة الناس بأعمالهم ، جنهم وإنسهم ينصب الله الموازين ، ويزن بها أعمال العباد , فهذا يرجح ميزانه وهو السعيد , وهذا يخف ميزانه وهو الهالك , وهذا يعطى كتابه بيمينه وهو السعيد , وهذا يعطى كتابه بشماله وهو الشقي ، نسأل الله السلامة والعافية .
فهذا المقام العظيم . وهذا الأمر الجلل ، لا بد من أن نستحضره ، وأن نعد له عدته ، فيوم القيامة يوم عظيم ، وهو يوم الأهوال والشدائد ، ومقداره خمسون ألف سنة ، كما قال تعالى في كتابه

(27/113)

الكريم : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (1) { فَاصْبِرْ صَبْرًا جَمِيلًا } (2) { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا } (3) { وَنَرَاهُ قَرِيبًا } (4)
فلابد من الإعداد لهذا اليوم ، والإيمان بأنه حق .
فعليك يا عبد الله أن تعد له العدة الصالحة ، بتوحيد الله وطاعته ، واتباع شريعته ، وتعظيم أمره ، واجتناب نهيه ، والتعاون على البر والتقوى مع إخوانك المسلمين ، والتواصي بالحق والصبر عليه ، والأمر بالمعروف والنهي عن المنكر ، وإرشاد الضال ، وتعليم الجاهل ، إلى غير ذلك من وجوه الخير والنصح .
فعليك يا عبد الله ، وعليك يا أمة الله ، العناية بهذا الأمر والإعداد له ، وعلى الجميع أن يتقوا الله ، ويطيعوا أمره ، ويتواصوا بالحق والصبر عليه ، وأن يعلموا الجاهل ، ويرشدوا الضال ، وينصحوا لله ، ولعباده ، وأن يأمروا بالمعروف ، وينهوا عن المنكر ، كما قال تعالى في كتابه العظيم : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) ويقول سبحانه وبحمده :
__________
(1) سورة المعارج الآية 4
(2) سورة المعارج الآية 5
(3) سورة المعارج الآية 6
(4) سورة المعارج الآية 7
(5) سورة التوبة الآية 71

(27/114)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول سبحانه وتعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(27/115)

والمؤمنون يرون ربهم يوم القيامة رؤية حقيقية ، يكلمهم سبحانه ، ويريهم وجهه الكريم . هذه عقيدة أهل السنة والجماعة : أجمع أهل السنة والجماعة ، على أن الله سبحانه يراه المؤمنون يوم القيامة ، يريهم وجهه الكريم جل وعلا ، ويحجب عنه الكفار ، كما قال سبحانه وتعالى : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1)
فالمؤمنون يرونه سبحانه ، والكفار محجوبون عنه ، هذه الرؤية العظيمة آمن بها أهل السنة والجماعة ، وأجمعوا عليها . وهكذا في الجنة يراه المؤمنون ، وذلك أعلى نعيمهم ، كما قال عز وجل : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) فالحسنى الجنة ، والزيادة النظر إلى وجه الله عز وجل ، مع ما يزيدهم الله به من الخير والنعيم
__________
(1) سورة المطففين الآية 15
(2) سورة يونس الآية 26

(27/115)

المقيم ، الذي فوق ما يخطر ببالهم .
وقال عز وجل : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (1) { عَلَى الْأَرَائِكِ يَنْظُرُونَ } (2) { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } (3) وقال سبحانه وتعالى : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (4) { إِلَى رَبِّهَا نَاظِرَةٌ } (5) فالمؤمنون يرون الله سبحانه في القيامة ، وفي الجنة رؤية عظيمة حقيقية . لكن من دون إحاطة لأنه سبحانه أجل وأعظم من أن تحيط به الأبصار من خلقه ، كما قال تعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (6) والمعنى أنها لا تحيط به ، لأن الإدراك أخص والرؤية أعم ، كما قال تعالى في قصة موسى وفرعون : { فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } (7) فأوضح سبحانه ، أن الترائي غير الإدراك وقال جمع من السلف . في تفسير الآية المذكورة ، منهم عائشة رضي الله عنها : إن المراد أنهم لا يرونه في الدنيا .
وعلى كلا القولين ، فليس فيها حجة لمن أنكر الرؤية من أهل البدع لأن الآيات القرآنية الأخرى , التي سبق بيانها مع الأحاديث
__________
(1) سورة المطففين الآية 22
(2) سورة المطففين الآية 23
(3) سورة المطففين الآية 24
(4) سورة القيامة الآية 22
(5) سورة القيامة الآية 23
(6) سورة الأنعام الآية 103
(7) سورة الشعراء الآية 61

(27/116)

الصحيحة المتواترة كلها قد دلت على إثبات رؤية المؤمنين لربهم يوم القيامة ، وفي الجنة .
وأجمع على ذلك الصحابة رضي الله عنهم ، وأتباعهم من أهل السنة وشذت الجهمية والمعتزلة والأباضية فأنكروها , وقولهم من أبطل الباطل , ومن أضل الضلال ، نسأل الله العافية والسلامة مما ابتلاهم به ، ونسأل الله لنا وللموجودين منهم الهداية والرجوع إلى الحق .
وصح عن النبي صلى الله عليه وسلم أنه قال : « إذا دخل أهل الجنة الجنة يقول الله تبارك وتعالى : تريدون شيئا أزيدكم ؟ فيقولون : ألم تبيض وجوهنا ، ألم تدخلنا الجنة وتنجنا من النار قال : فيكشف الحجاب ، فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل » (1) فيرونه سبحانه وتعالى , رؤية حقيقية وذلك أعلى نعيمهم ، وأحب شيء إليهم ، جعلنا الله وإياكم منهم .
وقد أجمع أهل الحق من أهل السنة والجماعة على هذه الرؤية ، كما تقدم ، وقد حكى ذلك عنهم أبو الحسن الأشعري في كتابه : مقالات الإسلاميين ، وحكى ذلك شيخ الإسلام ابن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه ، برقم 181 .

(27/117)

تيمية رحمه الله ، وذكر إجماع أهل السنة على ذلك . وذكر أن جمهور أهل السنة يكفرون من أنكر هذه الرؤية .
فجمهور أهل السنة والجماعة ، يرون أن من أنكر هذه الرؤية فهو كافر ، نسأل الله السلامة والعافية .
أما في الدنيا فإنه سبحانه لا يرى فيها ، فالرؤية نعيم عظيم ، والدنيا ليست دار نعيم ، ولكنها دار ابتلاء وامتحان ، ودار عمل . فلهذا ادخر الله سبحانه رؤيته ، ادخرها لعباده في الدار الآخرة . حتى النبي صلى الله عليه وسلم لم ير ربه في الدنيا عند جمهور العلماء ، كما سئل عن ذلك فقال : « رأيت نورا » (1) فلم ير عليه الصلاة والسلام ربه يقظة .
وقال عليه الصلاة والسلام : « اعلموا أنه لن يرى أحد منكم ربه حتى يموت » (2) أخرجه مسلم في صحيحه . فليس أحد يرى ربه في الدنيا أبدا ، لا الأنبياء ولا غيرهم ، وإنما يرى في الآخرة سبحانه وتعالى .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب في قوله عليه السلام : '' نور أنى أراه '' ، برقم 178 .
(2) أخرجه مسلم في كتاب الفتن وأشراط الساعة ، باب ذكر ابن صياد ، برقم 2931 .

(27/118)

فعلى المسلم أن يؤمن بهذا . وبكل ما جاء به النبي صلى الله عليه وسلم ، وأن الجنة حق والنار حق ، وأن أهل الإيمان يدخلون الجنة ، ويرون ربهم سبحانه في القيامة ، وفي الجنة ، كما يشاء سبحانه ، وأن الكفار يصيرون إلى النار مخلدين فيها ، نعوذ بالله من ذلك . وأنهم عن ربهم محجوبون لا يرونه سبحانه وتعالى لا في القيامة ولا في غيرها . بل هم عن الله محجوبون لكفرهم وضلالهم .
وأما العاصي فهو على خطر ، لكنه مآله إلى الجنة وإن دخل النار بسبب معصيته فإنه لا يخلد فيها ، بل يخرج منها فيصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وأجمع عليه أهل السنة ، خلافا للخوارج ومن تابعهم .
وأما المسلم الموحد العاصي فهو على خطر من دخول النار بمعاصيه ، ومن تعذيبه في القبر بمعاصيه كما تقدم . ولكنه مصيره إلى الجنة بعد ذلك وإن دخل النار ، وإن جرى عليه بعض العذاب .
فأهل السنة والجماعة مجمعون على أن العصاة لا يخلدون في النار ، خلافا للخوارج والمعتزلة ، ومن سار على نهجهم . فأهل السنة والجماعة مجمعون على أن العاصي الموحد ، المؤمن لا يخلد في النار ، بل هو تحت مشيئة الله كما قال الله سبحانه :

(27/119)

{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) الآية فإن شاء الله عفا عنه ودخل مع إخوانه في الجنة ، من أول وهلة , وإن لم يعف عنه صار إلى النار , وعذب فيها على قدر معاصيه , ثم بعد التعذيب والتطهير يصير إلى الجنة كما تواترت بذلك الأحاديث . عن رسول الله صلى الله عليه وسلم .
هكذا قال أهل السنة والجماعة ، وقد يعذب العاصي في قبره ، وقد يعذب في النار ، لأنه مات على الزنى ، أو على شرب الخمر ، أو على عقوق الوالدين ، أو على الربا ، أو على غير ذلك من الكبائر إن لم يعف الله عنه ، وقد أخبر الله سبحانه في الآية السابقة ، أن الشرك لا يغفر لمن مات عليه ، كما أخبر الله سبحانه في آية أخرى ، أن من مات عليه فله النار ، والعياذ بالله ، مخلدا فيها . لا يغفر له . كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3)
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة التوبة الآية 17

(27/120)

وأما العاصي فهو تحت مشيئة الله ، إن شاء ربنا غفر له ، وعفا عنه ، فضلا منه وجودا ، وكرما بسبب أعماله الصالحة ، أو بشفاعة الشفعاء ، أو بمجرد فضله وإحسانه بدون شفاعة أحد ، أو بأسباب أخرى من أعمال صالحة تكون سببا لعفو الله ، إلى غير ذلك من الأسباب هذا إذا لم يتب .
أما من تاب فإن الله جل وعلا يلحقه بإخوانه المؤمنين ، من أول وهلة فضلا منه وإحسانا . ومن تمام حق الله عليك يا عبد الله في هذه الدار أن تعتني بصلاتك ، وتحافظ عليها في جماعة مع إخوانك المسلمين ، وأن تبتعد عن مشابهة المنافقين المتكاسلين عنها ، الذين ذمهم الله في قوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) .
__________
(1) سورة النساء الآية 142

(27/121)

ومن حق الله عليك أن تؤدي الزكاة ، زكاة مالك بكل عناية ، طيبة بها نفسك , وأن تصوم رمضان كما أمرك الله , وأن تحج البيت مرة واحدة في العمر ، لأن الله سبحانه أوجب عليك ذلك ، مع الاستطاعة ، وأن تؤدي ما أوجب الله عليك من بر والديك ، وصلة أرحامك ، وصدق الحديث ، وأداء الأمانة والجهاد

(27/121)

في سبيل الله ، إذا تيسر ذلك بالنفس وبالمال وباللسان .
وأنتم الآن عندكم جهاد . جهاد إخوانكم الأفغان للشرك بالله والشيوعية ، هؤلاء الإخوان المجاهدون لهم حق عليكم أن تساعدوهم بالنفس والمال واللسان ، فهم مجاهدون للشرك والإلحاد والشيوعية ، فنوصيكم جميعا بمساعدتهم بالنفس والمال واللسان ، ومن قال : إنه لا يساعد إلا فلانا منهم ، أو فلانا فقد غلط وأخطأ ، بل الواجب أن يساعد الجميع حتى يفتح الله عليهم ، ويمكنهم من عدوهم ، ومن جملتهم الشيخ جميل الرحمن ، وفقهم الله جميعا ، ونصرهم على عدوهم . فكلهم مستحقون للمساعدة ، وكلهم يجب أن يساعد ، وكلهم بحمد الله على جهاد شرعي . وجهاد إسلامي .
وما قد يقع من بعضهم من الخطأ والغلط يعالج بالتي هي أحسن ، فكل بني آدم خطاء ، فإذا وقع الخطأ والغلط من بعض القادة أو غيرهم ، ينبه إلى خطئه ، وليس أحد منهم معصوما ، بل يجب أن يبين له ما قد أخطأ فيه ، ويوجه إلى الخير ، ويجب أن يعان الجميع على البر والتقوى ، وأن يجاهد مع الجميع بالنفس والمال واللسان ، لأن جهادهم جهاد عظيم ، وجهاد شرعي لأكفر دولة ، وأخبثها . ومكاتب هيئة استقبال التبرعات موجودة في الرياض وغيرها ، كلها تستقبل المساعدة للمجاهدين بأمر خادم الحرمين

(27/122)

الشريفين وفقه الله .
وهكذا إخواننا في فلسطين لهم حق على جميع الدول الإسلامية وأغنياء المسلمين أن يساعدوهم في جهادهم ، وأن يقوموا حتى يتخلصوا من عدو الله اليهود .
فاليهود شرهم عظيم ، وبلاؤهم كبير ، وقد آذوا إخواننا المسلمين في فلسطين ، فالواجب على الدول الإسلامية ، وعلى جميع المسلمين القادرين ، أن يساعدوهم في جهاد أعداء الله من اليهود , حتى يحكم الله بينهم وبين المسلمين , وهو خير الحاكمين , وذلك بنصر الله لهم على اليهود , وإخراجهم من بلاد المسلمين , أو الصلح بينهم وبين دولة فلسطين . صلحا ينفع المسلمين , ويحصل به

(27/123)

للفلسطينيين , إقامة دولتهم , وقرارهم في بلادهم , وسلامتهم من الأذى والظلم , فيجب على الدول الإسلامية أن تقوم بهذا الأمر حسب الطاقة والإمكان .
وأما بقاؤهم في حرب مع اليهود ، وفي أذى عظيم ، وضرر كبير على رجالهم ونسائهم وأطفالهم , فهذا لا يسوغ شرعا , بل يجب على الدول الإسلامية والأغنياء والمسئولين من المسلمين أن يبذلوا جهودهم ووسعهم في جهاد أعداء الله اليهود ، أو فيما يتيسر من الصلح ، إن لم يتيسر الجهاد ، صلحا عادلا ، يحصل به للفلسطينيين إقامة دولتهم على أرضهم ، وسلامتهم من الأذى من عدو الله اليهود ، مثلما صالح النبي صلى الله عليه وسلم أهل مكة . وأهل مكة ذلك الوقت أكثر من اليهود لأن المشركين الوثنيين أكفر من أهل الكتاب ، فقد أباح الله طعام أهل الكتاب , والمحصنات من نسائهم ، ولم يبح طعام الكفار من المشركين ، ولا نساءهم وصالحهم النبي صلى الله عليه وسلم على وضع الحرب عشر سنين ، يأمن فيها الناس . ويكف بعضهم عن بعض ، وكان في هذا الصلح خير عظيم للمسلمين ، وإن كان فيه غضاضة عليهم بعض الشيء ، لكن رضيه النبي صلى الله عليه وسلم للمصلحة العامة .
فإذا لم يتيسر الاستيلاء على الكفرة ، والقضاء عليهم ، فالصلح جائز لمصلحة المسلمين ، وأمنهم وإعطائهم بعض حقوقهم .
وهذا أمر مطلوب ، وقد علم في الأصول المعتبرة , أن ما لا يدرك كله ، لا يترك جله ، ولهذا صالحهم صلى الله عليه وسلم عشر سنين ، على وضع الحرب . وصبر على بعض الغضاضة في ذلك ، لمصلحة المسلمين وأمنهم ، حتى يتصلوا بالنبي صلى الله عليه وسلم , وحتى يسمعوا القرآن .
ولهذا كان صلحا عظيما , وفتحا مبينا , نفع الله به , وصار الناس يتصلون بالنبي صلى الله عليه وسلم وبالصحابة ودخل

(27/124)

بسبب هذا الصلح جمع غفير , وأمم كثيرة في الإسلام , دخلوا في دين الله , وتركوا الكفر بالله عز وجل , فعلى جميع المسلمين أيضا , أن يتعاونوا على البر والتقوى , ويتواصوا بالحق والصبر عليه , ويتعلموا دينهم ويتفقهوا فيه , حتى يكونوا على بصيرة بجهادهم , وسلمهم وصلحهم وحربهم .

(27/125)

هكذا يجب على المسلمين أن يتعلموا فالإنسان ما خلق عالما , بل خلق جاهلا قال تعالى : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (1) فالواجب على الجميع من الرجال والنساء التعلم والتفقه في الدين ، من طريق المكاتبة ، ومن طريق سماع المقالات العلمية في إذاعة القرآن الكريم ، وغيرها ، ومن برنامج نور على الدرب ، فهو برنامج مفيد عظيم . وهو يذاع كل ليلة مرتين في نداء الإسلام ، وفي إذاعة القرآن الكريم ، وهذا البرنامج له فائدته العظيمة ، وكذلك سماع المواعظ والمحاضرات التي تذاع في إذاعة القرآن الكريم وغيرها . وكذا العناية بخطب الجمعة ، والاستفادة منها ومن المحاضرات والندوات التي يقوم بها العلماء ، وحضور حلقات العلم والاستفادة منها .
__________
(1) سورة النحل الآية 78

(27/125)

وهذا واجب على الجميع ، على الرجال والنساء أن يتعلموا ويتفقهوا في دينهم ، لقول النبي صلى الله عليه وسلم في الحديث الصحيح « خيركم من تعلم القرآن وعلمه » (1) . فخيار الناس أهل القرآن الذين يتعلمونه ويعلمونه الناس ويعملون به .
وقال صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقه في الدين » (2) وهذا يدل على أن الذي لا يتفقه في الدين , ما أراد الله به خيرا . نسأل الله العافية .
فالواجب التعلم والتفقه في الدين ، على الرجال والنساء ، قال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
فأوصيكم جميعا أيها الأخوة من الرجال والنساء ، وأوصي جميع من تبلغه هذه الكلمة أن يتقي الله ، وأن يتعلم ويتفقه في
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 5027 .
(2) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .
(3) أخرجه البخاري في كتاب العلم ، باب العلم قبل القول والعمل ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الاجتماع على تلاوة القرآن ، برقم 2699 .

(27/126)

الدين ، وأن يعتني بكتاب الله القرآن الكريم ، وأن يكثر من تلاوته ، ويحفظ ما تيسر منه ، فإنه كتاب الله ، فيه الهدى والنور ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) ويقول سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (4)
ويقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) فالوصية للجميع العناية بالقرآن الكريم ، والإكثار من تلاوته ، وتدبر معانيه ، والسؤال عما أشكل عليك ، وإذا كنت طالب علم ، وهكذا المرأة إذا كانت طالبة علم ، فعلى كل منهما أن يطالع ويراجع كتب التفسير فيما أشكل عليه ، كتفسير ابن كثير ، والبغوي وغيرهما من كتب التفسير المعروفة التي تذكر الأدلة .
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 155
(4) سورة النحل الآية 89
(5) سورة ص الآية 29

(27/127)

فعلى طالب العلم من الرجال والنساء . أن يتأمل ويتدبر ويتفقه ويتعلم ، وهكذا العامة عليهم أن يسألوا ، ويسمعوا خطب الجمعة والمحاضرات ، والندوات ونور على الدرب ، الذي يسره الله في كل ليلة ، ففيه سؤالات وأجوبة مهمة تفيد من يسمعها إذا قصد الفائدة .
أما التهاون والإعراض فهذا من عمل الكفار . قال الله تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2) فالواجب التعلم والتفقه في الدين ، وسؤال أهل العلم عما أشكل . وهذا كتاب الله بين أيدينا فيه الهدى النور . وهكذا سنة الرسول صلى الله عليه وسلم بين أيدينا ، تدل على الحق وترشد إليه ، وتبين ما قد يخفى من كتاب الله عز وجل ، كما قال سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (3)
والعلماء موجودون بحمد الله ، نسأل الله أن يبارك فيهم ،
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57
(3) سورة النحل الآية 44

(27/128)

ويعينهم على أداء الواجب ، ويكثرهم ويمنحهم التوفيق ، ويوفقهم لكل خير ، ويعينهم على ما ينفع الأمة في دينها ودنياها إنه جواد كريم .
وقد أخذ الله الميثاق بذلك ، وعلى الناس أن يتعلموا ويتبصروا ، ويسألوا ولا يستحيوا من طلب العلم ، فإن الله لا يستحي من الحق ، فأم سليم امرأة أبي طلحة رضي الله عنها قالت والناس يسمعون: « يا رسول الله ، إن الله لا يستحي من الحق . فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (1) ، يعني المني .
فإذا احتلم الرجل أو المرأة في النوم في الليل أو النهار فعليهما الغسل إذا رأيا المني . فإذا لم يريا المني فلا غسل عليها .
وهكذا إذا قبل زوجته ، أو نظر إليها ، أو تفكر وأنزل المني عليه الغسل ، وهكذا المرأة إذا قبلت زوجها ، أو نظرت إليه أو تفكرت ، ثم أنزلت المني فعليها الغسل .
فالتعلم والتفقه في الدين من أهم الواجبات . ولا سيما في
__________
(1) أخرجه البخاري في كتاب الغسل ، باب إذا احتلمت المرأة ، برقم 282 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها ، برقم 313 .

(27/129)

عصرنا هذا عصر الغربة وقلة العلم والعلماء .
فالواجب التعلم والتفقه في الدين لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .

(27/130)

ومما يبشر بالخير أن في كل مكان بحمد الله ، يقظة عظيمة ، وصحوة ظاهرة , ورغبة في التعلم والتفقه في الدين ، في هذه البلاد وفي أوروبا وفي أمريكا وفي آسيا وفي أفريقيا . ففي كل بحمد الله حركة إسلامية ، أو نشاط إسلامي ، نسأل الله أن يسدد رأيهم ، وأن يعينهم على كل خير ، ونسأل الله أن يصلح القائمين على كل نشاط إسلامي ، كما نسأله تعالى أن يمنحهم القادة الصالحين ، والعلماء الموفقين ، حتى يقودوا هذه الحركات الطيبة إلى الهدى وإلى الأمام ، على الوجه الذي يرضي الله سبحانه وتعالى .
وعلى كل منا أن يعتني بهذا الأمر ، ويساهم فيه بقدر طاقته في تعليم الناس وتوجيههم إلى الخير بالرفق والحكمة والأسلوب الحسن والإخلاص لله سبحانه وتعالى ، وعلى كل منا أن ينصح لله ولعباده عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (1) رواه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/130)

فكل واحد منا من الرجال والنساء عليه النصيحة لله ، ولعباده ، ومن النصيحة لله وللعباد تعليم الجاهل ، وإرشاد الضال ، والأمر بالمعروف ، والنهي عن المنكر ، بالحكمة والكلام الطيب ، والأسلوب الحسن ، لا بالعنف والشدة ، إلا من ظلم كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1)
والظالم المعتدي له شأن آخر من جهة ولاة الأمور ، لكن أنت أيها الناصح تدعو إلى الله بالتي هي أحسن ، فتعلم وتوجه ، وتأمر بالمعروف وتنهى عن المنكر ، بالحكمة والكلام الطيب ، وبالأسلوب الحسن ، عملا بالآية السابقة ، وبقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية .
ومن النصيحة لله ولعباده الدعاء لولاة أمور المسلمين ، وحكامهم بالتوفيق والهداية والصلاح في النية والعمل ، وأن يمنحهم الله البطانة الصالحة ، التي تعينهم على الخير ، وتذكرهم به .
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/131)

وهذا حق على كل مسلم في كل مكان ، في هذه البلاد وفي غيرها ، الدعوة لولاة الأمر بالتوفيق والهداية ، وحسن الاستقامة ، وصلاح البطانة ، وأن يعينهم الله على كل خير ، وأن يسدد خطاهم ويمنحهم التوفيق لما فيه صلاح العباد والبلاد .
فكل مسلم يدعو لولاة أمور المسلمين بأن يصلحهم الله وأن يردهم للصواب ، وأن يهديهم . لما يرضيه سبحانه هكذا يجب عليك يا عبد الله أن تدعو لولاة الأمور ، بأن يهديهم الله ويردهم للصواب ، إذا كانوا على غير الهدى ، تدعو الله لهم بالهداية والصلاح ، حتى يستقيموا على أمر الله ، وحتى يحكموا شريعة الله ففي تحكيم شريعة الله صلاح الجميع في كل مكان ، وفي تحكيم شريعة الله ، واتباع كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، صلاح الدنيا والآخرة ، لأن الله إذا عرف من عبده نية صالحة وعزيمة صادقة ، سدد رأيه وأعانه على كل عمل يرضيه ، في أي مكان لأن في اتباع الشريعة ، وتعظيم أمر الله ورسوله صلاح أمر الدنيا والآخرة .
فكل مسلم في دولته عليه أن يسأل الله لها التوفيق والهداية ، وينصح لها ، ويعينها على الخير ، ويسأل الله لها التوفيق والسداد ، ولا يسأم ولا يضعف عليه أن يستعمل الحكمة

(27/132)

والأسلوب الحسن ، والكلام الطيب ، لعل الله يجعله مباركا في دعوته ونصيحته ، فيكون سببا لهداية من أراد الله له الهداية ، من أمير أو حاكم أو غيرهما ، ممن له شأن في الأمة ، لأن هداية المسئول وهداية من له شأن في الأمة ، ينفع الله بها العباد والبلاد ويقتدي به الكثير من الأمة ، يقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله . » (1) وصح عنه صلى الله عليه وسلم أنه قال لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) . .
وهذه نعمة عظيمة ، لا تتم إلا بالصدق والإخلاص والصبر ، والحذر من الأسلوب الشديد العنيف ، الذي ينفر الناس من الحق ، ويسبب الفتن والشرور ، بل على الداعي إلى الله ، والناصح لدين الله أن يتحرى الأساليب المناسبة التي تعين على قبول الحق ، وعلى الرضا به وتنفيذه ، وعلى المسلم أيضا أن يجتهد فيما يصلح دنياه ، كما يجتهد في صلاح دينه ، وصلاح أهل بيته ، فأهل البيت لهم حق عليك كبير ، بأن تجتهد في إصلاحهم وتوجيههم إلى الخير ، لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (3)
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(3) سورة التحريم الآية 6

(27/133)

فعليك أن تجتهد في إصلاح أهل بيتك ، وهم زوجتك وأولادك الذكور والإناث ، وإخوانك فجميع أهل البيت تجتهد في تعليمهم وتوجيههم وإرشادهم وتحذيرهم مما حرم الله ، لأنك مسئول عنهم لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته ، الرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والخادم راع في مال سيده ومسئول عن رعيته » (1) ثم قال صلى الله عليه وسلم : « ألا فكلكم راع وكلكم مسئول عن رعيته » (2) .
فعلينا أن نجتهد في صلاحهم ، من جهة الإخلاص لله في جميع الأعمال ، والصدق في متابعة رسول الله صلى الله عليه وسلم ، والإيمان به ، ومن جهة الصلاة وغيرها مما أمر الله به سبحانه ، ومن جهة البعد عن محارم الله .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن ، برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر ، برقم 1829 .
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(27/134)

فعلى كل واحد من الرجال والنساء النصح في أداء ما يجب عليه ، المرأة عليها أن تجتهد . والرجل كذلك ، إذ صلاح البيوت من أهم الأمور ، قال الله لنبيه محمد صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقال سبحانه عن نبيه إسماعيل : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3)
فينبغي التأسي بالأنبياء والأخيار ، والعناية بأهل البيت ، لا تغفل عنهم يا عبد الله ، من زوجة أو أم ، أو أب أو جد ، أو جدة أو إخوة ، أو أولاد . عليك أن تجتهد في صلاحهم ، وأن تأمر بنيك وبناتك بالصلاة لسبع ، وتضربهم عليها لعشر ضربا خفيفا يعينهم على طاعة الله ، ويعودهم أداء الصلاة في وقتها حتى يستقيموا على دين الله ويعرفوا الحق كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فكل واحد منا عليه ذلك الدور ، وكل امرأة عليها ذلك ، فعلى المرأة والرجل جميعا التعاون على البر والتقوى في صلاح البيوت ،
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55

(27/135)

وتحذير الأولاد مما يضرهم ، فيعلمون ما أوجب الله عليهم ذكورا وإناثا ، وينهون عما حرم الله عليهم ، كالتخلف عن الصلوات ، وشرب المسكر ، وتعاطي المخدرات والتدخين ، وحلق اللحى أو تقصيرها ، وإسبال الثياب ، والنميمة والغيبة ، وسماع الأغاني والملاهي ، وغير ذلك من المعاصي .
هذا مما يجب عليك نحو ولدك وأختك ، وغيرهما من أهل البيت .
فالتعاون واجب على البر والتقوى ، لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1)
ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هؤلاء الرابحون من الرجال والنساء في سابق الزمان ، وفي الزمان الحاضر ، وفيما يأتي من الزمان ، وهم الذين آمنوا بالله ورسوله إيمانا صادقا ، ثم نفذوا الإيمان وحققوه بالأعمال الصالحة ، بفعل ما أوجب الله ، وترك ما حرم الله ، ثم تواصوا بالحق ، فدعوا إلى الله ، وعلموا الناس وأرشدوهم وتواصوا بالصبر .
هؤلاء هم الناجون ، وهم الرابحون وهم السعداء في
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/136)

الدنيا والآخرة ، وهكذا قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) يعني أنهم أحبة فيما بينهم ، لا يغتاب بعضهم بعضا ، ولا ينم بعضهم على بعض ، ولا يخونه في الأمانة ، ولا يؤذيه ولا يظلمه ، ولا يشهد عليه بالزور ، إلى غير ذلك من الأعمال والأقوال ، التي تنافي الولاية والمحبة .
فهم إخوة أحباب . متعاونون على كل خير ثم قال سبحانه وبحمده : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) والمعنى أنهم لا يسكتون عن إنكار المنكر ، ولا يداهنون بل كل منهم يأمر أخاه بالمعروف ، وينهاه عن المنكر ، بالكلام الطيب والأسلوب الحسن ، ثم قال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (3)
هكذا المؤمنون الصادقون والمؤمنات الصادقات ، هذا شأنهم ، يستقيمون على دين الله ، ويتباعدون عن محارم الله ، ويقفون عند حدود الله ، ويرشدون الناس إلى الخير ، وينصحونهم بعبارات حسنة ، وأسلوب جيد ، مع الإخلاص لله ، والصبر والمصابرة .
وهكذا المؤمن يسعى في أمور دنياه ، لا يكون كلا على الناس ، يكتسب الكسب الحلال ، ويبيع ويشتري ، ويفعل كل ما
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(27/137)

يصلح أمر دنياه ، فيتخذ المزرعة ، كما كان الأنصار رضي الله عنهم ، ويبيع ويشتري كما كان المهاجرون رضي الله عنهم ، لا يكون عالة على الآخرين يسألهم ويشق عليهم ، بل يجتهد في أن يغنيه الله عن الناس يتعاطى الأسباب المشروعة ، والكسب الحلال ، ويجتهد في طلب الرزق بالطرق المباحة والشرعية ، من بيع وشراء ، وزراعة وحرفة أخرى مباحة ، كالحدادة والنجارة والخرازة والخياطة ، أو يشتغل عند الناس في مزارعهم وفي بنائهم ، وفي غير ذلك من الأعمال المباحة ، فيستخدم هذا الجسم الذي أنعم الله عليه به في طاعة الله ورسوله ، وفي كسب الحلال الذي يغنيه الله به عن الناس ، ويشرع له أن يتعاطى الأدوية المباحة ، التي يعينه الله بها على بقاء صحته وسلامة جوارحه .

(27/138)

الخلاصة : أن المشروع للمسلم أن يفعل الأسباب المباحة التي تنفعه في دنياه وأخراه ، وفي صحة بدنه ، وفي كسب الحلال ، وترك الحرام ، وفي الاستغناء عن الناس لقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (1) . ثم قال صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ، ولا تعجزن ، فإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ، ولكن قل: قدر الله وما شاء
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(27/138)

فعل ، فإن لو تفتح عمل الشيطان » (1) رواه الإمام مسلم في صحيحه .
وقال صلى الله عليه وسلم : « ما أكل أحد طعاما خيرا من أن يأكل من عمل يده وإن نبي الله داود كان يأكل من عمل يده » (2) . رواه البخاري في الصحيح . وسئل صلى الله عليه وسلم : « أي الكسب أطيب ؟ فقال : عمل الرجل بيده ، وكل بيع مبرور » (3) أخرجه البزار وصححه الحاكم .
فأنت يا عبد الله اجتهد في طلب الرزق ، واكتسب الحلال واستغن عن الحاجة إلى الناس ، وسؤالهم وعليك بالكسب الحلال ، الطيب البعيد عن الغش والخيانة والكذب ، واكتسب المباح بالصدق وأداء الأمانة سواء كان ذلك في بيع وشراء أو تجارة أو حدادة أو خرازة أو كتابة أو بناء أو غير ذلك من الأعمال المباحة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبينا بورك لهما في بيعهما ، وإن كتما وكذبا
__________
(1) أخرجه مسلم في كتاب القدر ، باب الأمر بالقوة وترك الضجر ، برقم 2664 .
(2) أخرجه البخاري في كتاب البيوع ، باب كسب الرجل وعمله بيده ، برقم 2072 .
(3) أخرجه البزار في مسنده ج9 ص183 برقم 3731 .

(27/139)

محقت بركة بيعهما » (1) متفق على صحته .
أسأل الله بأسمائه الحسنى أن يوفقنا وسائر المسلمين لما يرضيه ، وأن يرزق الجميع الاستقامة على الحق ، وأن ينصر دينه ، ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه ، ولكل ما فيه صلاح العباد والبلاد ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، ويجعلهم هداة مهتدين ، صالحين مصلحين ، وأن يوفقهم لتحكيم شريعة الله في عباده ، وإلزام الشعوب بها ، وأن يعيذهم من نزغات الشيطان ، ومضلات الفتن إنه ولي ذلك والقادر عليه ، وأن يوفق المسلمين في كل مكان للفقه في الدين ، والاستقامة عليه ، والتعاون على البر والتقوى ، وأن يعيننا وإخواننا المسلمين على كل ما فيه رضاه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
س1: أنا أحب الدعوة إلى الله ومتحمس لها، ولكن ليس عندي أسلوب حسن، فهل يكفي في ذلك اختياري شريطا
__________
(1) أخرجه البخاري في كتاب البيوع ، باب إذا بين البيعان ولم يكتما ، برقم 2079 ، ومسلم في كتاب البيوع ، باب الصدق في البيع ، برقم 1532 .

(27/140)

لأحد العلماء والدعاة وإهداؤه لأقاربي والمسلمين عامة؟ (1)
ج: نعم الشريط إذا كان من عالم معروف بحسن العقيدة وسعة العلم، إذا أهديته إلى إخوانك فقد أحسنت، ولك مثل أجره؛ لقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (2) (3) رواه الإمام مسلم في صحيحه . أما أنت فلا مانع من أن تتكلم بما تعلم من الحق بالأسلوب الحسن، مثل حث الناس على الصلاة في الجماعة، وأداء الزكاة وتحذيرهم من الغيبة والنميمة، وعقوق الوالدين، وقطيعة الرحم وما حرم الله من الفواحش؛ لأن هذه الأمور وأمثالها معلومة للمسلمين من العلماء وغيرهم.
س2: نريد من سماحتكم تشجيع الدعاة وطلبة العلم على إقامة الدروس والمحاضرات في كافة أنحاء البلاد، حيث لوحظ الجفاء في بعض المناطق، وقلة الدعاة وتكاسل طلبة
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مسجد الراجحي بالرياض يوم 14\11\1411هـ بعنوان: (واجب المسلمين تجاه دينهم ودنياهم).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) سبق تخريجه.

(27/141)

العلم وإحجامهم عن الدروس والمحاضرات، مما يسبب انتشار الجهل وعدم العلم بالسنة، وانتشار الشركيات والبدع حفظكم الله؟
ج: لاشك أن الواجب على العلماء أينما كانوا أن ينشروا الحق، وينشروا السنة ويعلموا الناس، وأن لا يتقاعسوا عن ذلك، بل يجب على أهل العلم أن ينشروا الحق بالدروس في المساجد التي حولهم وإن كانوا غير أئمة فيها. وفي خطب الجمعة من أئمة الجوامع يجب على كل واحد أن يعتني بخطبة الجمعة، ويتحرى حاجة الناس وهكذا المحاضرات والندوات يجب على القائمين بها أن يتحروا حاجة الناس ويبينوا لهم ما قد يخفى عليهم من الأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله، وتعليم الجاهل بالرفق والحكمة. ومتى سكت العلماء ولم ينصحوا ولم يرشدوا الناس تكلم الجهال فضلوا وأضلوا، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا

(27/142)

فأفتوا بغير علم فضلوا وأضلوا » (1) (2) رواه الإمام البخاري في صحيحه . فنسأل الله السلامة من كل سوء لنا ولإخواننا المسلمين.
وبما ذكرنا يعلم أن الواجب على أهل العلم أينما كانوا في القرى والمدن وفي القبائل وفي هذه البلاد وفي كل مكان أن يعلموا الناس وأن يرشدوهم بما قال الله عز وجل ورسوله صلى الله عليه وسلم، وما أشكل عليهم في ذلك وجب عليهم أن يراجعوا الكتاب والسنة ويراجعوا كلام أهل العلم.
فالعالم يتعلم إلى أن يموت ويتعلم ليعلم ما أشكل عليه، ويراجع كلام أهل العلم بالأدلة حتى يفتي الناس ويعلمهم على بصيرة، وحتى يدعو إلى الله على بصيرة.
فالإنسان في حاجة إلى العلم إلى أن يموت ولو كان من الصحابة رضي الله عنهم، فكل إنسان محتاج إلى طلب العلم والتفقه في الدين ليعلم ويتعلم، فيراجع القرآن الكريم ويتدبره ويراجع الأحاديث الصحيحة وشروحها، ويراجع كلام أهل العلم حتى يستفيد، ويتضح له ما أشكل عليه، ويعلم للناس مما علمه الله، سواء كان في بيته أو في المدرسة أو في المعهد أو في الجامعة أو في
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) أخرجه البخاري في كتاب العلم، باب كيف يقبض العلم برقم 100.

(27/143)

المساجد التي حوله أو في السيارة أو في الطائرة أو في أي مكان، أو في المقبرة إذا حضر عند الدفن، ولم ينقض القبر بأن جلسوا ينتظرون، يذكرهم بالله كما كان النبي صلى الله عليه وسلم يفعل.
والمقصود أن العالم ينتهز الفرصة في كل مكان مناسب واجتماع مناسب، ولا يضيع الفرصة، بل ينتهزها ليذكر ويعلم بالكلام الطيب والأسلوب الحسن والتثبت والحذر من القول على الله بغير علم. والله ولي التوفيق.
س: نال بعض العلمانيين من الدعاة، ومن بعض طلبة العلم، وتكلموا في مسائل الشريعة وهم ليسوا من أهلها، وقد انتشر هذا الأمر بين عامة المسلمين، فاختلط عليهم الأمر. ونريد من سماحتكم تبيين ما في هذه القضية، والله يرعاكم؟
جـ : يجب على المسلم أن يحتاط لدينه، وألا يأخذ الفتوى ممن هب ودب، لا مكتوبة ولا مذاعة، ولا من أي طريق لا يتثبت منه. سواء كان القائل علمانيا أو غير علماني، لا بد من التثبت في الفتوى، لأنه ليس كل من أفتى يكون أهلا للفتوى.. فلا بد من التثبت.
والمقصود أن المؤمن يحتاط لدينه فلا يعجل في الأمور، ولا يأخذ

(27/144)

الفتوى من غير أهلها، بل يتثبت حتى يقف على الصواب، ويسأل أهل العلم المعروفين بالاستقامة، وفضل العلم حتى يحتاط لدينه، قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وأهل الذكر هم أهل العلم بالكتاب والسنة، فلا يسأل من يتهم في دينه، أو لا يعرف علمه، أو يعرف بأنه منحرف عن جادة أهل السنة .
__________
(1) سورة الأنبياء الآية 7

(27/145)

س: إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس، ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة، وكافة وسائل الإعلام ومناهج التدريس، فما موقف الدعاة والعلماء من هذا؟
جـ : هذه واقعة منتشرة في الزمان كله، وحكمة أرادها الله سبحانه كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ويقول سبحانه: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2)
لكن هذا يختلف: ففي بلاد يكثر، وفى بلاد يقل، وفي قبيلة
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116

(27/145)

يكثر، وفي قبيلة يقل، وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى. ولكن هذا يتفاوت بالنسبة إلى بعض الدول، وبعض البلاد، وبعض القرى، وبعض القبائل. فالواجب على أهل العلم أن ينشطوا، وألا يكون أهل الباطل أنشط منهم. بل يجب أن يكونوا أنشط من أهل الباطل، في إظهار الحق والدعوة إليه. أينما كانوا: في الطريق وفي السيارة، وفي الطائرة وفي المركبة الفضائية، وفي بيته وفى أي مكان. عليهم أن ينكروا المنكر بالتي هي أحسن. ويعلموا بالتي هي أحسن، بالأسلوب الطيب. والرفق واللين، يقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) ، ويقول صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) .
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/146)

فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل، فإن هذا غلط عظيم، ومن أسباب انتشار الشر والبدع، واختفاء الخير وقلته وخفاء السنة.
فالواجب على أهل العلم أن يتكلموا بالحق، ويدعوا إليه، وأن ينكروا الباطل ويحذروا منه، ويجب أن يكون ذلك عن علم وبصيرة، كما قال الله عز وجل: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وذلك بعد العناية بأسباب تحصيل العلم، من الدراسة على أهل العلم وسؤالهم عما أشكل، وحضور حلقات العلم والإكثار من تلاوة القرآن الكريم وتدبره، ومراجعة الأحاديث الصحيحة، حتى تستفيد وتنشر العلم كما أخذته عن أهله بالدليل، مع الإخلاص والنية الصالحة والتواضع، ويجب أن تحرص على نشر العلم بكل نشاط وقوة، وإلا يكون أهل الباطل أنشط في باطلهم، وأن تحرص على نفع المسلمين في دينهم ودنياهم. وهذا واجب العلماء شيوخا وشبابا أينما كانوا، بأن ينشروا الحق بالأدلة الشرعية، ويرغبوا الناس فيه، وينفروهم من
__________
(1) سورة يوسف الآية 108

(27/147)

الباطل ويحذروهم منه، عملا بقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هكذا يكون أهل العلم، أينما كانوا يدعون إلى الله، ويرشدون إلى الخير، وينصحون لله ولعباده وبالرفق فيما يأمرون به، وفيما ينهون عنه، وفيما يدعون إليه، حتى تنجح دعوتهم، ويفوز الجميع بالعاقبة الحميدة، والسلامة من كيد الأعداء... والله المستعان .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/148)


الدعوة إلى الله وأسلوبها المشروع - فتاوى ابن باز

5 - الدعوة إلى الله وأسلوبها المشروع (1)
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله قائد الغر المحجلين وإمام الدعاة إلى رب العالمين ، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد , فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في هذا المكان المبارك في مكة المكرمة وفي رحاب البيت العتيق للتناصح والتواصي بالدعوة إلى الله عز وجل وبيان ثمراتها وفوائدها وأسلوبها , أسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يرزقهم جميعا الفقه في الدين والاستقامة عليه إنه جل وعلا جواد كريم , ثم أشكر القائمين على جامعة أم القرى وعلى رأسهم الأخ الكريم معالي
__________
(1) محاضرة ألقاها سماحته في جامعة أم القرى بمكة المكرمة ، ونشرت في المجموع ج6 ص515 .

(27/149)

الدكتور : راشد بن راجح مدير هذه الجامعة على دعوته لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه , وأن يبارك في جهود الجميع ويكللها بالصلاح والنجاح , وأن يعيذنا جميعا من مضلات الفتن وطوارق المحن إنه سميع قريب .
أيها الإخوة في الله عنوان هذه المحاضرة : الدعوة إلى الله سبحانه وأسلوبها المشروع . الدعوة إلى الله شأنها عظيم , وهي من أهم الفروض والواجبات على المسلمين عموما وعلى العلماء بصفة خاصة , وهي منهج الرسل عليهم الصلاة والسلام , وهم الأئمة فيها عليهم الصلاة والسلام , فالدعوة إلى الله طريق الرسل وطريق أتباعهم إلى يوم القيامة , والحاجة إليها بل الضرورة معلومة , فالأمة كلها من أولها إلى آخرها بحاجة شديدة , بل في ضرورة إلى الدعوة إلى الله , والتبصير في دين الله , والترغيب في التفقه فيه والاستقامة عليه , والتحذير مما يضاده أو يضاد كماله الواجب أو ينقص ثواب أهله ويضعف إيمانهم .
فالواجب على أهل العلم بشريعة الله أينما كانوا أن يقوموا بمهمة الدعوة ; لأن الناس في أشد الضرورة إلى ذلك في مشارق الأرض ومغاربها , ونحن في غربة من الإسلام وقلة من علماء الحق , وكثرة من أهل الجهل والباطل والشر والفساد , فالواجب

(27/150)

على أهل العلم بالله وبدينه أن يشمروا عن ساعد الجد , وأن يستقيموا على الدعوة وأن يصبروا عليها يرجون ما عند الله من المثوبة ويخشون مغبة التأخر عن ذلك والتكاسل عنه , والله سبحانه وتعالى أوجب على العلماء أن يبينوا , وأوجب على العامة أن يقبلوا الحق وأن يستفيدوا من العلماء وأن يقبلوا النصيحة , يقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فأحسن الناس قولا من دعا إلى الله وأرشد إليه وعلم العباد دينهم وفقههم فيه ، وصبر على ذلك وعمل بدعوته ، ولم يخالف قوله فعله ولا فعله قوله , هؤلاء هم أحسن الناس قولا ، وهم أصلح الناس وأنفع الناس للناس وهم الرسل الكرام والأنبياء وأتباعهم من علماء الحق .
فالواجب على كل عالم وطالب علم أن يقوم بهذا العمل حسب طاقته وعلمه وقد يتعين عليه إذا لم يكن في البلد أو في القبيلة أو في المكان الذي وقع فيه المنكر غيره فإنه يجب عليه عينا أن يقول الحق وأن يدعو إليه , وعند وجود غيره يكون فرض كفاية إذا قام به البعض كفى وإن سكتوا عنه أثموا جميعا ، فالواجب على أهل
__________
(1) سورة فصلت الآية 33

(27/151)

العلم بالله وبدينه أن ينصحوا لله ولعباده ، وأن يقوموا بواجب الدعوة في بيوتهم ومع أهليهم وفي مساجدهم وفي طرقاتهم وفي بقية أنحاء قريتهم وبلادهم وفي مراكبهم من طائرة أو سيارة أو قطار أو غير ذلك .
فالدعوة مطلوبة في كل مكان أينما كنت والحاجة ماسة إليها أينما كنت , فالناس في الطائرة محتاجون , وفي السيارة محتاجون , وفي القطار محتاجون , وفي السفينة محتاجون إلى غير ذلك , وأهلك كذلك يلزمك أن تعنى بهم أولا كما قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وقال عز وجل لنبيه وخليله محمد عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) وقال سبحانه : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (3) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) فالواجب على طالب العلم أن يعنى بأهله ووالديه وأولاده وإخوانه إلى غير ذلك يعلمهم ويرشدهم
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة مريم الآية 54
(4) سورة مريم الآية 55

(27/152)

ويدعوهم إلى الله ويأمرهم بالمعروف وينهاهم عن المنكر كما قال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ثم قال سبحانه : { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) يعني من كان بهذه الصفة فهو المفلح على الحقيقة على الكمال , وقد أمر الله بالدعوة في آيات ورغب فيها سبحانه كما في قوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية , وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وأخبر سبحانه أن الدعوة إلى الله على بصيرة هي سبيل النبي صلى الله عليه وسلم ، وهي سبيل أتباعه من أهل العلم كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5)
فالواجب علينا جميعا أن نعنى بهذه المهمة أينما كنا , والواجب على أهل العلم كما تقدم أن يعنوا بها غاية العناية ،
__________
(1) سورة آل عمران الآية 104
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة النحل الآية 125
(5) سورة يوسف الآية 108

(27/153)

ولا سيما عند شدة الضرورة إليها في هذا العصر فإن عصرنا يعتبر عصر غربة للإسلام لقلة العلم والعلماء بالسنة والكتاب ولغلبة الجهل , وكثرة الشرور والمعاصي وأنواع الكفر والضلال والإلحاد , فالواجب حينئذ يتأكد على العلماء في الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته وأداء واجبه وترك معصيته .
يقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) ويقول عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وهذه العبادة تحتاج إلى بيان , وهذه العبادة هي التي خلقنا لها ، وأمرنا بها ، وبعثت الرسل عليهم الصلاة والسلام لبيانها وللدعوة إليها ، فلا بد من بيانها للناس من أهل العلم , وهي الإسلام والهدى وهي الإيمان والبر والتقوى , هذه هي العبادة التي خلقنا لها أن نطيع الله ونطيع رسوله صلى الله عليه وسلم في الأوامر والنواهي , وأن نخصه بالعبادة دون كل ما سواه , وهذه الطاعة تسمى عبادة ؛ لأنك تؤديها بذل وخضوع لله , والعبادة ذل وخضوع لله عز وجل وانكسار بين يديه بطاعة أوامره وترك نواهيه , وأصلها
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36

(27/154)

وأساسها توحيده ، والإخلاص له ، وتخصيصه بالعبادة وحده دون كل ما سواه , والإيمان برسله عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام , ثم فعل ما أوجب الله من بقية الأوامر وترك ما نهى الله عنه , هذه هي العبادة , وهذه هي التقوى , وهذه هي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وهي الإيمان أيضا الذي قال الله فيه جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2) وقال فيه النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (3) الحديث , « أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق » (4) .
وهذا هو الإيمان وهو الهدى وهو الإسلام وهو العبادة التي خلقنا لها وهو البر , فهي ألفاظ متقاربة المعنى , معناها طاعة الله ورسوله والاستقامة على دين الله , فمن استقام على دين الله فقد اتقى , ومن استقام على دين الله فقد آمن به , ومن استقام على دين الله فقد أخذ بالإسلام , وأخذ بالهدى كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) ومن
__________
(1) سورة آل عمران الآية 19
(2) سورة النساء الآية 136
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها ، برقم 35 .
(4) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).
(5) سورة النجم الآية 23

(27/155)

استقام على دين الله فهو على البر الذي قال فيه سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) الآية , وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (2) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (3) فالدعوة إليه سبحانه هي دعوة إلى البر وإلى التقى وإلى الإيمان وإلى الإسلام وإلى الهدى .
فعليك أيها العالم بالله وبدينه أن تنبه إلى هذا الأمر ، وأن تشرحه للناس ، وتوضح لهم حقيقة دينهم , ما هو الإسلام ؟ ما هو الإيمان ؟ ما هو البر ؟ ما هو التقوى ؟ هو طاعة الله ورسوله ، هو العبادة التي خلقنا لها , سماها الله إسلاما وسماها إيمانا وسماها هدى في قوله : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وسماها برا في قوله : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (6) { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (7) إلى غير ذلك . وسماها الله إسلاما
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 189
(3) سورة الانفطار الآية 13
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة البقرة الآية 177
(7) سورة الانفطار الآية 13

(27/156)

في قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
فالدعوة إلى الله جل وعلا دعوة إلى هذا الأمر , دعوة إلى عبادة الله التي خلقنا لها , دعوة إلى الاستقامة على ذلك , دعوة إلى طاعة الله ورسوله , دعوة إلى الإسلام , دعوة إلى البر , دعوة إلى الإيمان , والمعنى أنك تدعو الناس إلى توحيد الله , وإخلاص العبادة له , وطاعة أوامره وترك نواهيه , وهذا الذي تدعو إليه يسمى إسلاما ويسمى عبادة , ويسمى تقوى , ويسمى طاعة الله ورسوله , ويسمى برا ويسمى هدى ويسمى صلاحا وإصلاحا كلها أسماء متقاربة المعنى .
فعلى الدعاة إلى الله وهم العلماء أن يبسطوا للناس هذا الأمر ، وأن يشرحوه ، وأن يوضحوه ، أينما كانوا مشافهة ; في خطب الجمعة وفي الدروس , وفي المواعظ العامة , وفي المناسبات التي تحصل بينهم , يبينون للناس هذه الأمور ويوضحونها للناس , وينتهزون الفرص في كل مناسبة ; لأن الضرورة تدعو إلى ذلك
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85

(27/157)

والحاجة الشديدة تدعو إلى ذلك لقلة العلم والعلماء وكثرة الحاجة والضرورة إلى البيان , وهكذا يكون التعليم والتوجيه من طريق المكاتبات , ومن طريق المؤلفات , ومن طريق الإذاعة ووسائل الإعلام , ومن طريق المكالمات الهاتفية , لا يتأخر العالم عن أي طريق يبلغ فيه العلم تارة بالكتب , وتارة بالخطب في الجمع وفي الأعياد وغيرها , وتارة بتأليف الرسائل التي تنفع الناس .
فالواجب أن يكون وقت العالم معمورا بالدعوة والخير وأن لا يشغله شاغل عن دعوة الناس وتعريفهم بدين الله , أن تكون أوقاته معمورة بطاعة الله , والدعوة إلى سبيله والصبر على ذلك كما صبر الرسل عليهم الصلاة والسلام , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فمن أراد من أهل العلم أن يكون من أتباعه على الحقيقة فعليه بالدعوة إلى الله على بصيرة حتى يكون من أتباعه على الحقيقة ، ينفع الناس وينفع نفسه ، ثم له بذلك مثل أجورهم ولو كانوا ملايين , هذه نعمة عظيمة وفائدة كبيرة , لك يا عبد الله الداعي إلى الله ، لك مثل أجور من هداه على يديك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم : « من دل على خير فله مثل أجر فاعله » (2) وهذا
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .

(27/158)

أمر عظيم من دعا إلى خير فله مثل أجر فاعله , دعوت كافرا فأسلم يكون لك مثل أجره , دعوت مبتدعا فترك البدعة يكون لك مثل أجره , دعوت إنسانا يتعامل بالربا فأطاعك يكون لك مثل أجره , دعوت إنسانا يتعاطى المسكر فأجابك يكون لك مثل أجره , دعوت إنسانا عاقا لوالديه فأطاعك وبر والديه يكون لك مثل أجره , دعوت إنسانا يغتاب الناس فترك الغيبة يكون لك مثل أجره , وهكذا . . هذا خير عظيم « من دل على خير فله مثل أجر فاعله » (1) . والحديث الآخر يقول صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) وهذا الحديث من أصح الأحاديث , وقد رواه مسلم من حديث أبي هريرة رضي الله عنه .
فأنت يا عبد الله إن دعوت إلى خير فلك مثل أجور المهتدين على يديك , وإن دعوت إلى شر فعليك مثل أوزارهم وآثامهم , نسأل الله العافية , وفي الصحيحين عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لعلي لما بعثه لخيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/159)

النعم » (1) وهذه الفائدة العظيمة , واحد من اليهود يهديه الله على يده خير له من حمر النعم , وأنت كذلك ذهبت إلى قرية من القرى أو مدينة من المدن أو قبيلة من القبائل فدعوتهم إلى الله , وهدى الله على يديك واحدا خير لك من حمر النعم , والمقصود خير من الدنيا وما عليها , وهكذا لو كنت في بلاد فيها كفار فدعوتهم وهداهم الله على يديك لك مثل أجورهم ، ولك بكل واحد خير من حمر النعم , وهنا كفار يوجدون من العمال فإذا تيسر للعالم الذهاب إليهم ودعوتهم فهداهم الله على يديه أو هدى بعضهم يكون له مثل أجورهم ، فالدعوة إلى الله في كل مكان لها ثمراتها العظيمة مع الكفار ومع العصاة ومع غيرهم , قد يكون غير عاص لكن عنده كسل ، وعدم نشاط فإذا سمع دعوتك زاد نشاطه في الخير ومسابقته إلى الطاعات فيكون لك مثل أجره .
أما أسلوب الدعوة فبينه الرب جل وعلا وهو الدعوة بالحكمة أي بالعلم والبصيرة , بالرفق واللين لا بالشدة والغلظة هذا هو الأسلوب الشرعي في الدعوة إلا من ظلم , فمن ظلم يعامل بما يستحق لكن من يتقبل الدعوة ويصغي إليها ، أو ترجو أن يتقبلها لأنه لم يعارضك ولم يظلمك فارفق به . يقول جل
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/160)

وعلا في كتابه العظيم : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فالحكمة هي العلم , قال الله قال رسوله , والموعظة الحسنة الترغيب والترهيب تبين ما في طاعة الله من الخير العظيم ، وما في الدخول في الإسلام من الخير العظيم وما عليه إذا استكبر ولم يقبل الحق إلى غير ذلك , أما الجدال بالتي هي أحسن فمعناه بيان الأدلة من غير عنف عند وجود الشبهة لإزالتها وكشفها , فعند المجادلة تجادل بالتي هي أحسن وتصبر وتتحمل كما في الآية الأخرى يقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
فالظالمون لهم شأن آخر , لكن ما دمت تستطيع الجدال بالتي هي أحسن وهو يتقبل أو ينصت أو يتكلم بأمر لا يعد فيه ظالما ولا معتديا فاصبر وتحمل بالموعظة والأدلة الشرعية والجدال الحسن , يقول الله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (3) وقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (4) .
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة البقرة الآية 83
(4) أخرجه مسلم في كتاب البر والصلة والأدب ، باب تفسير البر والإثم برقم 2553 .

(27/161)

وقد أثنى الله على النبي صلى الله عليه وسلم في أمر الدعوة فقال جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) ونبينا أكمل الناس في دعوته ، وأكمل الناس في إيمانه ، لو كان فظا غليظ القلب لانفض الناس من حوله وتركوه فكيف أنت , فعليك أن تصبر وعليك أن تتحمل ولا تعجل بسب أو كلام سيئ أو غلظة , وعليك باللين والرحمة والرفق . ولما بعث الله موسى وهارون لفرعون ماذا قال لهما , قال سبحانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) فأنت كذلك لعل صاحبك يتذكر أو يخشى ، وفي الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (3) وهذا وعد عظيم في الرفق ووعيد عظيم في المشقة ، ويقول عليه الصلاة والسلام : « من يحرم الرفق يحرم
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828 .

(27/162)

الخير كله » (1) ويقول صلى الله عليه وسلم : « عليكم بالرفق فإنه لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
فالواجب على الداعي إلى الله أن يتحمل ، وأن يستعمل الأسلوب الحسن الرفيق اللين في دعوته للمسلمين والكفار جميعا , لا بد من الرفق مع المسلم ومع الكافر ومع الأمير وغيره ولا سيما الأمراء والرؤساء والأعيان ، فإنهم يحتاجون إلى المزيد من الرفق والأسلوب الحسن لعلهم يقبلون الحق ويؤثرونه على ما سواه , وهكذا من تأصلت في نفسه البدعة أو المعصية ومضى عليه فيها السنون يحتاج إلى صبر حتى تقتلع البدعة وحتى تزال بالأدلة , وحتى يتبين له شر المعصية وعواقبها الوخيمة ، فيقبل منك الحق ويدع المعصية .
فالأسلوب الحسن من أعظم الوسائل لقبول الحق , والأسلوب السيئ العنيف من أخطر الوسائل في رد الحق وعدم قبوله وإثارة القلاقل والظلم والعدوان والمضاربات .
ويلحق بهذا
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب في الرفق برقم 4809 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب في الرفق برقم 4809 .

(27/163)

الباب ما قد يفعله بعض الناس من المظاهرات التي قد تسبب شرا عظيما على الدعاة ، فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة , فالطريق الصحيح بالزيارة والمكاتبة التي هي أحسن , فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة , فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم .
ولا شك أن هذا الأسلوب يضر الدعوة والدعاة ، ويمنع انتشارها ويحمل الرؤساء والكبار على معاداتها ومضادتها بكل ممكن فهم يريدون الخير بهذا الأسلوب لكن يحصل به ضده , فكون الداعي إلى الله يسلك مسلك الرسل وأتباعهم ولو طالت المدة أولى به من عمل يضر الدعوة ويضايقها ، أو يقضي عليها ولا حول ولا قوة إلا بالله , فالنصيحة مني لكل داع إلى الله أن يستعمل الرفق في كلامه ، وفي خطبته ، وفي مكاتباته ، وفي جميع تصرفاته حول الدعوة , يحرص على الرفق مع كل أحد إلا من ظلم , وليس هناك طريق أصلح للدعوة من طريق الرسل فهم القدوة ، وهم الأئمة ، وقد صبروا , صبر نوح على قومه ألف سنة إلا خمسين عاما , وصبر هود , وصبر صالح , وصبر شعيب , وصبر

(27/164)

إبراهيم , وصبر لوط , وهكذا غيرهم من الرسل ثم أهلك الله أقوامهم بذنوبهم وأنجى الله الأنبياء وأتباعهم .
فلك أيها الداعية أسوة في هؤلاء الأنبياء والأخيار , ولك أسوة بالنبي محمد صلى الله عليه وسلم الذي صبر في مكة وصبر في المدينة على وجود اليهود عنده والمنافقين ومن لم يسلم من الأوس والخزرج حتى هداهم الله ، وحتى يسر الله إخراج اليهود ، وحتى مات المنافقون بغيظهم , فأنت لك أسوة بهؤلاء الأخيار فاصبر وصابر واستعمل الرفق ودع عنك العنف ، ودع كل سبب يضيق على الدعوة ويضرها ويضر أهلها . واذكر قوله تعالى يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للعلم النافع والعمل الصالح وحسن الدعوة إليه , وأن يوفق علماءنا جميعا في كل مكان ، ودعاة الحق في كل مكان للعلم النافع والبصيرة , والسير على المنهج الذي سار عليه رسول الله عليه الصلاة والسلام في الدعوة إليه وإبلاغ الناس دينه , إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على
__________
(1) سورة الأحقاف الآية 35

(27/165)

عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(27/166)


الدعوة إلى الله وأثرها في المجتمع - فتاوى ابن باز

6 - الدعوة إلى الله وأثرها في المجتمع
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين . أما بعد : (1)
فلقد رفع الله شأن الدعاة إليه وأبلغ في الثناء عليهم , حيث يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ولا ريب أن هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة . وقد روى عبد الرزاق عن معمر عن الحسن البصري - رحمه الله - أنه تلى هذه الآية الكريمة : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية . فقال : هذا حبيب الله , هذا ولي الله , هذا صفوة الله , هذا خيرة الله , هذا أحب أهل الأرض
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الثانية ، شوال عام 1389هـ . وفي ج2 من هذا المجموع ص344-347 .
(2) سورة فصلت الآية 33
(3) سورة فصلت الآية 33

(27/166)

إلى الله أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحا في إجابته , وقال إنني من المسلمين . هذا خليفة الله . انتهى .
ولا ريب أن الرسل - عليهم الصلاة والسلام - هم سادة الناس في الدعوة وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن - رحمه الله - وأولاهم بذلك وأحقهم به على التمام والكمال؛ إمامهم وسيدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن عبد المطلب - صلى الله عليه وسلم - الذي بلغ الرسالة وأدى الأمانة وصبر على الدعوة إلى ربه أتم صبر وأكمله , حتى أظهر الله به الدين وأتم به النعمة ودخل الناس بسبب دعوته في دين الله أفواجا . ثم سار أصحابه الكرام بعده على هذا السبيل العظيم والصراط المستقيم فصدقوا الدعوة ونشروا لواء الإسلام في غالب المعمورة , لكمال صدقهم وعظيم جهادهم وصبرهم على الدعوة والجهاد صبرا لا يعتريه ضعف أو فتور , وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال , فضربوا بذلك للناس بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح , وبذلك انتصروا على أعدائهم وبلغوا مرادهم وحازوا قصب السبق في كل ميدان .
وهم أولى الناس بعد

(27/167)

الرسل بالثناء والصفات السالفة التي ذكرها الحسن , وكل من سار على سبيلهم وصبر على الدعوة إلى الله , وبذل فيها وسعه فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق , وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) , وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
وقال لعلي - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته .
وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أن المقصود من الجهاد والدعوة إلى الله سبحانه هو هداية البشر وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد الذي لا تصلح العبادة لغيره ، ولا
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/168)

يستحقها سواه سبحانه وتعالى , وليس المقصود من الدعوة والجهاد هو سفك الدماء وأخذ المال واسترقاق النساء والذرية وإنما يجيء ذلك بالعرض لا بالقصد الأول , وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم فعند ذلك شرع الله للمسلمين قتالهم واغتنام أموالهم واسترقاق نسائهم وذرياتهم , ليستعينوا بهم على طاعة الله ويعلموهم شرع الله , وينقذوهم من موجبات العذاب والشقاء ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم ووقوفهم حجر عثرة في طريق انتشار الإسلام ووصوله إلى القلوب والشعوب , ولا ريب أن هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه , وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان ويفوق كل قانون ونظام .
ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل , فسبحان الذي شرعه ما أحكمه وأعدله , وما أعلمه بمصالح عباده , وما أبعد تعاليمه من السفه والعبث وما أقربها من العقول الصحيحة والفطر السليمة .

(27/169)

فيا أيها الأخ المسلم , ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك - صلى الله عليه وسلم - وادرس ما دل عليه من التعاليم القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويروي غلتك ويشرح صدرك ويهديك إلى سواء السبيل .
ونسأل الله أن يصلح أحوال المسلمين , ويفقههم في الدين , وينصر بهم الحق , وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد , وأن يعينهم على القيام بالدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(27/170)


مراتب الدعوة إلى الله تعالى - فتاوى ابن باز

7 - مراتب الدعوة إلى الله تعالى (1)
بسم الله , والصلاة والسلام على رسول الله .
أما بعد : فإن الدعوة إلى الله تعالى من أهم الواجبات الإسلامية , وهي سبيل الرسل وأتباعهم إلى يوم القيامة , وقد أمر الله بها في كتابه الكريم
__________
(1) نشر في مجلة راية الإسلام ، العدد الأول ، ذو الحجة سنة 1379هـ السنة الأولى ص9-12 ، والعدد الثالث صفر سنة 1380 ، وفي ج2 من هذا المجموع ص 341-343 .

(27/170)

وأثنى على أهلها غاية الثناء، فقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فانظر أيها القارئ الكريم , كيف أمر الله سبحانه في الآية الأولى بالدعوة إليه , وأوضح مراتب الدعوة حتى يكون الداعي في هذا السبيل العظيم على بصيرة، وما ذاك إلا لأن المدعوين أصناف كثيرة وطبقات مختلفة .
فمنهم الراغب في الخير ولكنه غافل قليل البصيرة فيحتاج إلى دعوته بحكمة : وهي تفهيمه الحق وإرشاده إليه وتنبيهه على ما فيه من المصلحة العاجلة والآجلة , فعند ذلك يقبل الدعوة وينتبه من غفلته وجهله ويبادر إلى الحق , ومنهم المعرض عن الحق المشتغل بغيره فمثل هذا يحتاج إلى الموعظة الحسنة بالترغيب والترهيب والتنبيه على ما في التمسك بالحق من المصالح العاجلة والآجلة وعلى ما في خلافه من الشقاء والفساد وسيئ العواقب، ولعله بهذا يجيب إلى الحق ويترك ما هو عليه من
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33

(27/171)

الباطل .
ولا ريب أن هذا المقام مقام عظيم يحتاج الداعي فيه إلى مزيد من الصبر والحلم والرفق بالمدعو تأسيا بإمام الدعاة وسيدهم وهو محمد بن عبد الله - صلى الله عليه وسلم - ، الطبقة الثالثة من الناس من له شبهة قد حالت بينه وبين فهم الحق والانقياد له فهذا يحتاج إلى مناقشة وجدال بالتي هي أحسن حتى يفهم الحق وتنزاح عنه الشبهة . ومثل هذا يجب على الداعي أن يرفق به أكثر من الذين قبله وأن يصبر على مناقشة واقتلاع جذور الشبهة من قلبه , وذلك بإيضاح الأدلة الدالة على الحق وتنويعها وشرحها شرحا وافيا جليا على حسب لغة المدعو وعرفه , إذ ليس كل أحد يفهم اللغة العربية فهما جيدا , وإن كان من أهل العلم فإنه قد يدخل عليه من لغته وعادته وعادة قومه ما يلبس عليه المعنى الذي أراده الشارع فيحصل بذلك خطأ كبير وقول على الله ورسوله بغير علم .
ولا يخفى على من له أدنى بصيرة ما يترتب على ذلك من الفساد الكبير في الدنيا والآخرة. ومن هنا يعلم الداعي إلى الله تعالى أنه في حاجة شديدة إلى الفقه في الدين , والبصيرة بأحكام الشريعة , والمعرفة بلغة المدعوين وعرفهم , وذلك يوجب عليه التوسع في فهم الكتاب والسنة ،

(27/172)

والعناية بمعرفة ما أراد الله ورسوله - صلى الله عليه وسلم - , والعناية أيضا بدراسة اللغة العربية وسيرة النبي - صلى الله عليه وسلم - من حين بعثه الله إلى أن قبضه إليه دراسة وافية حتى يتمكن بذلك من إرشاد الأمة إلى ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - من أخلاق وأعمال , وعلى حسب اجتهاده وعمله وصبره يكون حظه من الثناء الحسن الذي أثنى الله به على الدعاة إليه في الآية المتقدمة وهي قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية .
وهذه الآيه الكريمة تفيد أن الدعاة إلى الله عز وجل هم أحسن الناس قولا إذا حققوا قولهم بالعمل الصالح , والتزموا الإسلام عن إيمان ومحبة وفرح بهذه النعمة العظيمة , وبذلك يتأثر الناس بدعوتهم وينتفعون بها ويحبونهم عليها , بخلاف الدعاة الذين يقولون ما لا يفعلون فإنهم لا حظ لهم من هذا الثناء العاطر , ولا أثر لدعوتهم في المجتمع، وإنما نصيبهم في هذه الدعوة المقت من الله سبحانه والسب من الناس والإعراض عنهم والتنفير من دعوتهم , قال الله تعالى :
__________
(1) سورة فصلت الآية 33

(27/173)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (1) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) وقال الله موبخا لليهود : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) فأرشد سبحانه في هذه الآية إلى أن مخالفة الداعي لما يقول أمر يخالف العقل كما أنه يخالف الشرع , فكيف يرضى بذلك من له دين أو عقل .
اللهم اهدنا لما فيه رضاك واجعلنا من الذين يهدون بالحق وبه يعملون , إنك أكرم مسئول وخير مجيب .
__________
(1) سورة الصف الآية 2
(2) سورة الصف الآية 3
(3) سورة البقرة الآية 44

(27/174)


نصيحة عامة للمسلمين - فتاوى ابن باز

8 - نصيحة عامة للمسلمين
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , ووفقني وإياهم للتمسك بالحق والفقه في الدين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين , آمين .
السلام عليكم ورحمة الله وبركاته , أما بعد : (1)
__________
(1) كلمة توجيهية وجهها سماحته للمسلمين عامة في عام 1376 هـ وقرئت في المساجد بعد صلاة الجمعة . ونشرت في ج3 من هذا المجموع ص244 .

(27/174)

فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) وقوله عليه السلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا ، وشبك بين أصابعه » (4) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (5) إذا عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من
__________
(1) سورة الذاريات الآية 55
(2) سورة المائدة الآية 2
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .
(4) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم برقم 2585 .
(5) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/175)

الغفلة والإعراض عما خلقوا له , وإقبال أكثرهم على عمارة الدنيا والتمتع بشهواتها وإشغال الأوقات بوسائل الحياة فيها ونسيان الآخرة والاستعداد لها حتى أفضى بهم ذلك إلى ما قد وقع من التفرق والاختلاف والشحناء والتباغض والموالاة والمعاداة لأجل الدنيا وحظوظها العاجلة وعدم رفع الرأس بأمر الآخرة والتزود لها , فنتج عن ذلك أنواع من الشرور منها مرض القلوب وموت الكثير منها ; لأن حياة القلوب وصحتها بذكر الله والاستعداد للقائه والاستقامة على أمره وخشيته ومحبته والخوف منه والرغبة فيما عنده , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (3) فحياة القلوب وصحتها ونورها
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة الأنعام الآية 122

(27/176)

وإشراقها وقوتها وثباتها على حسب إيمانها بالله ومحبتها له وشوقها إلى لقائه وطاعتها له ولرسوله ، وموتها ومرضها وظلمتها وحيرتها على حسب جهلها بالله وبحقه وبعدها عن طاعته وطاعة رسوله وإعراضها عن ذكره وتلاوة كتابه . وبسبب ذلك يستولي الشيطان على القلوب فيعدها ويمنيها ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها وتبعدها من كل خير وتسوقها إلى كل شر كما قال الله تعالى : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (1) { وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (2) وقال تعالى : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } (3) وقال تعالى : { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ } (4) وقال تعالى : { وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (5) فالواجب علينا جميعا هو التوبة إلى الله سبحانه والإنابة إليه , وعمارة القلوب بمحبته وخشيته وخوفه ورجائه والشوق إليه والإقبال على طاعته وطاعة رسوله ,
__________
(1) سورة الزخرف الآية 36
(2) سورة الزخرف الآية 37
(3) سورة الحج الآية 53
(4) سورة البقرة الآية 268
(5) سورة الإسراء الآية 64

(27/177)

والحب في ذلك والبغض فيه وموالاة المؤمنين ومحبتهم ومساعدتهم على الحق وبغض الكافرين والمنافقين ومعاداتهم والحذر من خداعهم ومكرهم والركون إليهم ومد النظر إلى ما متعوا به من زهرة الدنيا الزائلة عن قريب , قال الله تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (1) { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ } (2) { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } (3) { أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } (4) { أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } (5) وقال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } (6) وقال تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (7) وقال تعالى : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } (8)
__________
(1) سورة الزمر الآية 54
(2) سورة الزمر الآية 55
(3) سورة الزمر الآية 56
(4) سورة الزمر الآية 57
(5) سورة الزمر الآية 58
(6) سورة النور الآية 52
(7) سورة الأنبياء الآية 90
(8) سورة الفتح الآية 29

(27/178)

وفي الحديث عنه صلى الله عليه وسلم أنه قال : « أوثق عرى الإيمان الحب في الله والبغض في الله » (1) ، وجاء عنه صلى الله عليه وسلم أنه قال : « من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان » (2) ، ومتى أناب العباد إلى ربهم وتابوا إليه من سالف ذنوبهم واستقاموا على طاعته وطاعة رسوله ، جمع الله قلوبهم وشملهم على الهدى ونصرهم على الأعداء وأعطاهم ما يحبون وصرف عنهم ما يكرهون وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال تعالى : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (7) وقال تعالى :
__________
(1) أخرجه الإمام أحمد ج4 ص286 برقم 18547 .
(2) أخرجه الترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2521 .
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 4
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة المنافقون الآية 8

(27/179)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) والآيات والأحاديث في هذا المعنى كثيرة .
وإني أنصحكم وأوصيكم ونفسي بأمور :
الأمر الأول : النظر والتفكر في الأمر الذي خلقنا لأجله قال الله تعالى : { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا } (3) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (5) وقال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (6) أي مهملا لا يؤمر ولا ينهى , ولا شك أن كل مسلم يعلم أنه لم يخلق عبثا بل خلق لعبادة الله وحده وطاعته وطاعة رسوله صلى الله عليه وسلم ، قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة سبأ الآية 46
(4) سورة آل عمران الآية 190
(5) سورة آل عمران الآية 191
(6) سورة القيامة الآية 36
(7) سورة الذاريات الآية 56

(27/180)

وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقد أمر الله سبحانه جميع الثقلين بما خلقهم لأجله وأرسل الرسل وأنزل الكتب لبيان ذلك والدعوة إليه ، ثم قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (2) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (5) فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام وأن يقدمه على كل شيء ، وأن يحذر من إيثار الدنيا على الآخرة وتقديم الهوى على الهدى وطاعة النفس والشيطان على طاعة الملك الرحمن ، وقد حذر الله عباده من ذلك
__________
(1) سورة البقرة الآية 21
(2) سورة البينة الآية 5
(3) سورة النحل الآية 36
(4) سورة النساء الآية 36
(5) سورة إبراهيم الآية 52

(27/181)

أشد تحذير فقال تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5)
الأمر الثاني : في الأمور التي أوصيكم ونفسي بها هو الإقبال على تلاوة القرآن العظيم والإكثار منها ليلا ونهارا مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب المحذرة من متابعة الهوى والشيطان ، فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيرا ونذيرا ومعلما ومرشدا ورحمة لجميع العباد ، فمن تمسك به واهتدى بهداه فهو السعيد الناجي ومن أعرض عنه فهو الشقي الهالك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (7) وقال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (8) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (9)
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41
(6) سورة الإسراء الآية 9
(7) سورة الأنعام الآية 19
(8) سورة يونس الآية 57
(9) سورة فصلت الآية 44

(27/182)

وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (1) فحث على كتاب الله ورغب فيه , وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (2) ، وقال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) وقال صلى الله عليه وسلم لأصحابه : « أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي بناقتين كوماوين في غير إثم أو قطع رحم ؟ فقالوا : كلنا يا رسول الله نحب ذلك ، قال :
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة ، باب فضل علي بن أبي طالب رضي الله عنه برقم 2408 ، والدارمي في كتاب فضائل القرآن ، باب من قرأ القرآن برقم 3316 .
(2) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1218 .
(3) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه برقم 5027 ، والترمذي في كتاب فضائل القرآن باب ما جاء في تعليم القرآن 2907 ، وأبو داود في كتاب الصلاة ، باب في ثواب قراءة القرآن برقم 1452 .

(27/183)

أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين في كتاب الله خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ، ومن أعدادهن من الإبل » (1) . وكل هذه الأحاديث أحاديث صحيحة عن النبي صلى الله عليه وسلم .
والآيات والأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة . والمقصود من التلاوة هو التدبر والتعقل للمعاني ثم العمل بمقتضى ذلك كما قال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) فبادروا - رحمكم الله - إلى تلاوة كتاب ربكم وتدبر معانيه وعمارة الأوقات والمجالس بذلك . والقرآن الكريم هو حبل الله المتين وصراطه المستقيم الذي من تمسك به وصل إلى الله وإلى دار كرامته ومن أعرض عنه شقي في الدنيا والآخرة . واحذروا - رحمكم الله - ما
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتفهمه برقم 803 ، وأبو داود في كتاب الصلاة ، باب في ثواب قراءة القرآن برقم 1456 .
(2) سورة محمد الآية 24
(3) سورة ص الآية 29

(27/184)

يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات وما أشبهها من الكتب التي ضررها أكثر من نفعها . وما دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتا مخصوصا , وليقتصر على قدر الحاجة وليجعل لتلاوة كتاب الله وسماعه ممن يتلوه وقتا مخصوصا يستمع فيه كلام ربه , ويداوي بذلك أمراض قلبه ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع لا إله غيره ولا رب سواه .
ومما ينبغي الحذر منه حضور مجالس اللهو والغناء وسماع الإذاعات الضارة ومجالس القيل والقال والخوض في أعراض الناس . وأشد من ذلك وأضر حضور مجالس السينما وأشباهها ومشاهدة الأفلام الخليعة الممرضة للقلوب الصادة عن ذكر الله وتلاوة كتابه , الباعثة على اعتناق الأخلاق الرذيلة وهجر الأخلاق الحميدة , إنها والله من أشد آلات اللهو ضررا وأعظمها قبحا وأخبثها عاقبة فاحذروها - رحمكم الله - واحذروا مجالسة أهلها والرضى بعملهم القبيح . ومن دعا الناس إليها فعليه إثمها ومثل آثام من ضل بها , وهكذا كل من دعا إلى باطل أو زهد في حق يكون عليه إثم ذلك ومثل آثام من تبعه على ذلك . وقد صح

(27/185)

بذلك الحديث عن النبي صلى الله عليه وسلم , ونسأل الله أن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب .

(27/186)

الأمر الثالث : من الأمور هو تعظيم سنة الرسول صلى الله عليه وسلم والرغبة في سماعها والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله وأحاديث رسوله صلى الله عليه وسلم ، فإن السنة هي شقيقة القرآن وهي المفسرة لمعانيه والموضحة لأحكامه الدالة على تفاصيل ما شرعه الله لعباده . فيجب على كل مسلم أن يعظم أحاديث الرسول صلى الله عليه وسلم وأن يحرص على حفظ وفهم ما تيسر منها , وينبغي له أن يكثر من مجالسة أهلها فإنهم هم القوم لا يشقى بهم جليسهم وقد قال الله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا ، قيل : يا رسول الله وما رياض الجنة ؟ قال : حلق الذكر » (3) .
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه برقم 12114 .

(27/186)

قال أهل العلم حلق الذكر هي المجالس التي يتلى فيها كتاب الله وأحاديث رسوله عليه السلام ويبين فيها ما أحل الله لعباده وما حرمه عليهم وما يتصل بذلك من تفاصيل أحكام الشريعة وبيان أنواعها ومتعلقاتها . فاغتنموا - رحمكم الله - حضور مجالس الذكر وعظموا القرآن والأحاديث واعملوا بما تستفيدون منها واسألوا عما أشكل عليكم لتعرفوا الحق بدليله فتعملوا به وتعرفوا الباطل بدليله فتحذروه وتكونوا بذلك من الفقهاء في الدين . وقد قال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة ، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن أبطأ به عمله لم يسرع به نسبه » (3) . والله
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة برقم 1037 .
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على جور برقم 2697 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة برقم 1718 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الاجتماع على تلاوة القرآن برقم 2699 .

(27/187)

المسئول أن يوفقنا وإياكم لما يرضيه وأن يمن على الجميع بالفقه في الدين والقيام بحق رب العالمين وأن ينصر دينه ويعلي كلمته وأن يعيذنا وإياكم من مضلات الفتن ومكائد الشيطان إنه سميع الدعاء قريب الإجابة ، والسلام عليكم ورحمة الله وبركاته ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/188)


وجوب التعاون على البر والتقوى - فتاوى ابن باز

وجوب التعاون على البر والتقوى
الحمد لله والصلاة والسلام على رسول الله محمد وآله وأصحابه ومن اهتدى بهداه أما بعد : (1)
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله وأبناء كرام للتعاون على البر والتقوى والتواصي بالحق والتناصح في الله عز وجل . ثم أشكر جامعة الإمام محمد بن سعود الإسلامية على دعوتها لي للمشاركة بهذه المحاضرة . كما أشكر الأخ الكريم الشيخ محمد بن عبد الرزاق الدرويش على دعوته لي لهذا اللقاء , وأسأله عز وجل أن يبارك في جهود الجميع ، وأن يجعله لقاءا مباركا ، وأن
__________
(1) محاضرة ألقاها سماحته في جامعة الإمام محمد بن سعود الإسلامية في محرم عام 1410 هـ ، ونشرت في المجموع ج5 ص86 - 93 .

(27/188)

ينفعنا به جميعا ويجعله عونا لنا على طاعته والتمسك بدينه والنصح له ولعباده إنه خير مسئول .
ثم عنوان الكلمة التي أتحدث إليكم بمضمونها هي كلمة التعاون على البر والتقوى , وإنها كلمة جامعة تجمع الخير كله وأنتم والحمد لله ممن يهتمون ويعملون لتحقيق هذا الهدف , وقد أمر الله سبحانه وتعالى عباده بالتعاون على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان حيث قال سبحانه وتعالى في سورة المائدة { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
فجدير بكل مسلم وكل مسلمة في أنحاء الدنيا أن يحفظوا هذا العمل وأن يعنوا به كثيرا; لأن ذلك يترتب عليه بتوفيق الله صلاح المجتمع وتعاونه على الخير وابتعاده عن الشر وإحساسه بالمسئولية ووقوفه عند الحد الذي ينبغي أن يقف عنده , وقد جاء في هذا المعنى نصوص كثيرة منها قوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فهذه السورة العظيمة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/189)

القصيرة اشتملت على معان عظيمة من جملتها التواصي بالحق وهو التعاون على البر والتقوى - والرابحون السعداء في كل زمان وفي كل مكان هم الذين حققوا هذه الصفات الأربع التي دلت عليها هذه السورة , وهم الناجون من جميع أنواع الخسران .
فينبغي لكل مسلم أن يحققها وأن يلزمها وأن يدعو إليها وهي الإيمان بالله ورسوله إيمانا صادقا يتضمن الإخلاص لله في العبادة وتصديق أخباره سبحانه , ويتضمن الشهادة له بالوحدانية ولنبيه صلى الله عليه وسلم بالرسالة وتصديق أخباره عليه الصلاة والسلام , كما يتضمن العمل الصالح , فإن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية عند أهل السنة والجماعة; فالإيمان الصادق يتضمن قول القلب واللسان وعمل القلب والجوارح , و عمل القلب بمحبة الله والإخلاص له وخوفه ورجاءه والشوق إليه ومحبة الخير للمسلمين مثل دعائهم إليه كما يتضمن العمل الصالح بالجوارح وهو قول وعمل يزيد بالطاعة وينقص بالمعاصي كما تقدم .
ثم يتضمن أمرا ثالثا وهو التواصي بالحق وهو داخل في العمل الصالح وداخل في الإيمان , ولكن نبه الله عليه فأفرده بالذكر بيانا لعظم شأنه , فإن التواصي له شأن عظيم وهو التعاون على البر والتقوى والتناصح في الله وإرشاد العباد إلى ما ينفعهم ونهيهم عما يضرهم , وكذا

(27/190)

يدخل في الإيمان أيضا الأمر الرابع وهو التواصي بالصبر . فاشتملت هذه السورة العظيمة على جميع أنواع الخير وأصوله وأسباب السعادة .
ف التعاون على البر والتقوى معناه التعاون على تحقيق الإيمان قولا وعملا وعقيدة , فالبر والتقوى عند اقترانهما يدلان على أداء الفرائض وترك المحارم , ف البر هو أداء الفرائض واكتساب الخير والمسارعة إليه وتحقيقه , و التقوى ترك المحارم ونبذ الشر , وعند إفراد أحدهما عن الآخر يشمل الدين كله . فالبر عند الإطلاق هو الدين كله والتقوى عند الإطلاق هي الدين كله كما قال عز وجل { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) إلى قوله تعالى { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2) وقال تعالى في آيه أخرى { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3)
و التعاون على البر والتقوى هو تعاون على تحقيق ما أمر الله به ورسوله قولا وعملا وعقيدة وعلى ترك ما حرم الله ورسوله قولا وعملا وعقيدة , وكل إنسان محتاج إلى هذا التعاون أيما كان ذكرا كان أو أنثى , حيث تحصل له السعادة العاجلة
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189

(27/191)

والآجلة بهذا التعاون والنجاة في الدنيا والآخرة والسلامة من جميع أنواع الهلاك والفساد , وعلى حسب صدق العبد في ذلك وإخلاصه يكون حظه من هذا الربح , وعلى حسب تساهله في ذلك يكون نصيبه من الخسران , فالكل بالكل والحصة بالحصة , فمن لم يقم بهذه الأمور الأربعة علما وعملا فاته الخير كله ونزل به الخسران كله , ومن فاته شيء من ذلك ناله من الخسران بقدر ما فاته من تحقيق هذه الأمور الأربعة .
ولا ريب أن أهل العلم أولى الناس بتحقيق هذه الأمور وذلك بالتعاون على البر والتقوى عن إيمان وصدق وإخلاص وصبر ومصابرة ; لأن العامة قد لا يستطيعون ذلك لعدم فقههم وعلمهم , ولا يستطيعون إلا الشيء اليسير من ذلك على حسب علمهم , ولكن أهل العلم لهم القدرة على ذلك أكثر من غيرهم وكلما زاد العلم بالله وبرسوله وبدينه زاد الواجب وزادت المسئولية .
وفي هذا المعنى يقول عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , فكون بعضهم أولياء بعض يقتضي التناصح
__________
(1) سورة التوبة الآية 71

(27/192)

والتعاون على البر والتقوى والتواصي بالحق والصبر عليه والحذر من كل ما يخالف هذه الولاية ويضعفها . فالمؤمن ولي أخيه وولي أخته في الله والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , وهذا واجب على الجميع , وعلى كل منهم أن يدل أخاه على الخير وينصح له ويحذره من كل شر وبذلك تتحقق الولاية منك لأخيك بالتعاون معه على البر والتقوى والنصيحة له في كل شيء تعلم أنه من الخير وتكره له كل شيء تعلم أنه من الشر ، وتعينه على الخير وعلى ترك الشر وتفرح بحصوله على الخير ويحزنك أن يقع في الشر لأنه أخوك .
ولهذا يقول عليه الصلاة والسلام « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) متفق عليه من حديث أنس رضى الله عنه , ويقول عليه الصلاة والسلام « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) متفق عليه , ويقول النبي عليه الصلاة والسلام أيضا « مثل المؤمنين في
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان باب الدليل على أن من خصال الإيمان أن يحب لأخيه ما يحب لنفسه برقم 45 .
(2) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(27/193)

توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) متفق عليه .
فهذه الأحاديث الثلاثة وما جاء في معناها أصول عظيمة في وجوب محبتك لأخيك كل خير وكراهتك له كل شر ونصيحتك له أينما كان وأنه وليك وأنت وليه كما قال سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وفي هذا المعنى أيضا ما رواه مسلم في صحيحه من حديث تميم الداري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) وفي هذا الحديث العظيم إخبار النبي عليه الصلاة والسلام أن الدين كله النصيحة , و النصح هو الإخلاص في الشيء وعدم الغش والخيانة فيه .
فالمسلم لعظم ولايته لأخيه ومحبته لأخيه ينصح له ويوجهه إلى كل ما ينفعه ويراه خالصا لا شائبة فيه ولا غش فيه .
ومن ذلك قول العرب : ذهب ناصح يعني سليما من الغش ،
__________
(1) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/194)

ويقال عسل ناصح ، أي : سليم من الغش والشمع . وفي هذا المعنى أيضا ما رواه الشيخان من حديث « جرير بن عبد الله البجلي رضي الله عنه قال : " بايعت النبي صلى الله عليه وسلم على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم » (1) .
فالواجب على العلماء وطلبة العلم إدراك هذا المعنى والعمل به بصفة أخص من غيرهم; لعلمهم وفضلهم وكونهم خلفاء الرسل في بيان الحق والدعوة إليه والنصح لله ولعباده فإنه لا يستوي من يعلم ومن لا يعلم كما قال عز وجل { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وأنصح الناس للناس هم الرسل عليهم الصلاة والسلام والأنبياء ثم بعدهم العلماء , فهم ورثة الأنبياء وهم خلفاؤهم في الخير والنصح والدعوة إلى الله والصبر على الأذى والتحمل .
ومن الولاية والنصح : الأمر بالمعروف والنهي عن المنكر , ولهذا قال الله عز وجل في الآية السابقة
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين برقم 57 .
(2) سورة الزمر الآية 9

(27/195)

{ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ومن ذلك الدعوة إلى الخير والإرشاد إليه وتعليم الجاهل وإرشاد الضال إلى طريق الصواب كما قال عز وجل { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فليس هناك أحد أحسن قولا ممن دعا إلى الله وقرن ذلك بالعمل الصالح , ويقول عز وجل { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقد بين سبحانه في موضع آخر أنه لا بد من العلم ; لأن الداعي إلى الله لا بد أن يكون على علم حتى لا يضر نفسه ولا يضر الناس , كما قال سبحانه وتعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
فالداعي إلى الله والدال على الخير يجب أن يكون على بصيرة فيما يدعو إليه وفيما ينهي عنه . وقد بين الرسول صلى الله عليه وسلم أن الداعي إلى الله له مثل أجور من هداه الله على يديه , وهذا خير عظيم , يقول عليه الصلاة والسلام : « من
__________
(1) سورة آل عمران الآية 104
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(27/196)

دل على خير له مثل أجر فاعله » (1) خرجه مسلم في صحيحه ويقول عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلال كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) رواه مسلم أيضا .
وفي الصحيحين عن سهل بن سعد رضي الله تعالى عنه « عن النبي صلى الله عليه وسلم أنه قال لعلي بن أبي طالب أمير المؤمنين رضي الله تعالى عنه لما بعثه إلى خيبر أدعهم إلى الإسلام وأخبرهم بما يجب عليه من حق الله تعالى فيه ، ثم قال له : فوالله لأن يهدي بك رجلا واحدا خير لك من حمر النعم » (3) وهذا خير عظيم , والمعنى أن ذلك خير من الدنيا كلها , لكن لما كانت العرب تعظم الإبل الحمر وتراها أفضل أموالها مثل بها عليه الصلاة والسلام .
فأنتم أيها الإخوة والأبناء في حاجة شديدة إلى الإخلاص في هذا الأمر والنشاط فيه والصبر عليه لهذه النصوص التي سمعتم
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674.
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/197)

وغيرها مع الصدق والتحري في الخير والعناية بالأسلوب الحسن والتواضع واستحضار أن العبد على خطر عظيم , فهو يدعو إلى الله وينشر الخير وينصح ويعين على البر والتقوى مع التواضع وعدم التكبر وعدم العجب , ولا يرى نفسه أبدا إلا على خطر ويحثها على كل خير ويراقبها ويحذر من شرها ولا يعجب بعمله ولا يمن به ولا يتكبر بذلك ولا يفخر على الناس , بل يرى أن المنة لله عليه في ذلك , كما قال سبحانه وتعالى { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1)
ف التعاون على البر والتقوى والتناصح يقتضي الدعوة إلى الخير والإعانة عليه , فهو أيضا يقتضي التحذير من الشر وعدم التعاون مع أهل الشر , فلا تعين أخاك على ما يغضب الله عليه , ولا تعينه على أي معصية بل تنصح له في تركها وتحذره من شرورها , وهذا من البر والتقوى . وإذا أعنته على المعصية وسهلت له سبيلها كنت ممن تعاون معه على الإثم والعدوان , سواء كانت المعصية عملية أو قولية كالتهاون بالصلاة
__________
(1) سورة الحجرات الآية 17

(27/198)

أو بالزكاة أو بالصيام أو حج البيت أو بعقوق الوالدين أو أحدهما أو بقطيعة الرحم أو بحلق اللحى أو بإسبال الثياب أو بالكذب والغيبة والنميمة أو السباب واللعن أو بغير هذا من أنواع المعاصي القولية والفعلية , عملا بقول الله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويدخل في الإثم جميع المعاصي .
أما العدوان فهو التعدي لحدود الله والتعدي على الناس أو التعدي على ما فرض الله بالزيادة أوالنقص , والبدعة من العدوان لإنها زيادة على ما شرع الله , فيسمى المبتدع متعديا والظالم للناس متعديا والتارك لما أنزل الله آثما متعديا لأمر الله , فاقتراف المعاصي إثم , والتعدي على ما فرض الله والزيادة على ما فرض الله والظلم لعباد الله عدوان منهي عنه وداخل في الإثم , كما قال تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ثم ختم الله الآية بأمره سبحانه وتعالى بالتقوى والتحذير من شدة العقاب , فقال : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) والمعنى : احذروا
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(27/199)

مغبة التعاون على الإثم والعدوان وترك التعاون على البر والتقوى ومن العاقبة في ذلك شدة العقاب لمن خالف أمره وارتكب نهيه وتعدى حدوده .
نسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للتعاون على البر والتقوى والصدق في ذلك , وأن نبدأ بأنفسنا; لأن الداعي إلى الله قدوة وطالب العلم قدوة ، فعليه أن يحاسب نفسه في كل شيء ويجاهدها في عمل كل خير وترك كل شر حتى يكون ذلك أجدى لدعوته وأنفع لنصحه وأكمل في تلقي الناس لنصيحته والانتفاع بدعوته وإرشاده وأمره بالمعروف ونهيه عن المنكر .
والله ولي التوفيق وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .

(27/200)


نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله - فتاوى ابن باز

نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير وبارك في حياته آمين .
سلام عليكم ورحمة الله وبركاته :- .
بعده : حفظكم الله لا يخفي على جلالتكم مركزكم العظيم الذي هو محط آمال المسلمين بعد الله عز وجل ، وذلك بسبب ولايتكم لقبلة المسلمين ومهاجر الرسول الأعظم صلى الله عليه وسلم . فمن هذه البقاع المباركة شع نور الرسالة ، فأضاء الكون ، ومزق أستار الظلام ، ومن هذه البقاع المقدسة حمل الرعيل الأول مشعل الهداية إلى العالم ، وجاهدوا بأموالهم وأنفسهم في سبيل الله فدان لهم سكان الأرض وساد الإسلام .
أقول : إنه بحكم ولايتكم لهذه البقاع المقدسة وميراثكم
__________
(1) رسالة بعثها سماحته لجلالة الملك فيصل رحمه الله عندما كان سماحته نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص93 .

(27/201)

لتراث الأسلاف الكرام فإنه يتحتم عليكم ولا شك حمل راية الدعوة إلى هذا الدين القويم وراية الجهاد في سبيل الله حيث أمكن ، وقد فعلتم ذلك مشكورين ، فالحمد لله على توفيقكم لذلك .
قال الله تعالى وهو أصدق القائلين تحذيرا للأمة من كتمان الحق وتشجيعا على الجهاد والدعوة : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) وقال تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وتقدس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (3) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال النبي صلى الله عليه وسلم في خطبته يوم الحج الأكبر : « ألا فليبلغ الشاهد الغائب » (5) وقال عليه الصلاة والسلام : « بلغوا
__________
(1) سورة آل عمران الآية 187
(2) سورة العنكبوت الآية 69
(3) سورة الأحزاب الآية 21
(4) سورة فصلت الآية 33
(5) أخرجه البخاري في كتاب العلم ، باب ليبلغ الشاهد منكم الغائب برقم 105 ، ومسلم في كتاب الحج ، باب مكة وصيدها وخلاها وشجرها ولقطتها برقم 1354 .

(27/202)

عني ولو آية » (1) . وقد هيأ الله في هذا العصر من أسباب الاتصال بجميع العالم ما هو معلوم ، الأمر الذي يجعل الدعوة إلى الله متيسرة ، وجلالتكم في هذا العصر هو المسئول الأول عن إبلاغ أمر الله إلى عباده ، ولا شك أنها مسئولية خطيرة تحتاج منكم إلى جهود عظيمة وصبر ومصابرة .
وبمناسبة قرب زمن الاحتفال بالذكرى الخامسة والعشرين لقيام هيئة الأمم في شهر يونيو القادم ، ودعوة ملوك ورؤساء الدول الأعضاء في المنظمة إلى إلقاء كلمات في الجلسة التذكارية لها ، لذلك فإني أهيب بهمة جلالتكم أن تشمروا عن ساعد الجد ، وتنتهزوا هذه الفرصة الثمينة بالدعوة إلى الإسلام ، وتحكيم شريعته في هذا الاجتماع الذي سوف يضم أكثر رؤساء دول العالم الإسلامي وغيرهم ، وأن تبينوا لهم محاسن الإسلام ، وأنه دين الحق ، وأنه الدين الكامل الصالح لكل عصر وأوان ، والمشتمل على مصالح الدنيا والآخرة ، وأنه دين السعادة والفلاح ، وأنه السبيل الوحيد لإنقاذ البشرية الحائرة التائهة في خضم أمواج الظلم والطغيان ودياجر الجهل والضلال إلى شاطئ
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، كتاب ما ذكر عن بني إسرائيل برقم 3461 .

(27/203)

السلامة والأمان ، وهو السبيل الوحيد لحل مشاكلها وإفهام الجميع بأن رسالة محمد صلى الله عليه وسلم عامة للناس جميعا ، وأن من أجابه دخل الجنة ومن أبى دخل النار . وفي ذلك إقامة الحجة عليهم وبراءة للذمة من تبعة السكوت عن البلاغ .
وإني لأرجو لجلالتكم بذلك الرفعة والعزة والسؤدد في الدنيا ، والفوز ورفع الدرجات في الجنة .
ولمحبة الخير لكم وللمسلمين وغيرهم والمناصحة في الحق والتعاون على البر والتقوى والرغبة في انتشار الدعوة الإسلامية وإبلاغها لعموم الناس - رأيت أن أذكركم بهذا الأمر العظيم وجلالتكم من أعلم الناس بالواقع وما أصاب العالم اليوم من فساد وانحلال وحيرة وقلق وإلحاد وانحراف .
فأرجو أن يكون هذا الأمر موضع الاهتمام والتنفيذ وأسأل الله أن يصلحكم ويصلح بكم ويهديكم ويهدي بكم ، وأن يعلي ذكركم في الدنيا والآخرة ، وأن ينفع بكم العباد ، وينقذهم بدعوتكم من الكفر والضلال إلى الهدى والاستقامة على الحق إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.

(27/204)


وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة - فتاوى ابن باز

11 - وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
حفظكم الله , علمت بإسناد جلالة الملك حفظه الله إلى سموكم الإمارة بمنطقة (.........) وبهذه المناسبة فإني أهنئ سموكم بهذه الثقة الملكية؟ وأسأل الله سبحانه أن يجعلكم عند حسن ظن جلالته وأن يزيدكم من التوفيق , وأن يمنحكم إصابة الحق في القول والعمل , ولا يخفى على سموكم أن الولاية شأنها عظيم وخطرها كبير كما قال النبي صلى الله عليه وسلم : « إنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها » (2) .
__________
(1) صدرت من مكتب سماحته في 27\5\1406 هـ برقم 548\خ . ونشرت في المجموع ج6 ص229 .
(2) أخرجه مسلم في كتاب الإمارة ، باب كراهة الإمارة بغير ضرورة برقم 1825 .

(27/205)

وعليه فإني أوصي سموكم ونفسي بتقوى الله والمحافظة على دينه , وأن تكونوا قدوة في كل خير , وأن تهتموا بشئون المسلمين أعظم اهتمام , وأن تعطوا الأمور الدينية أكبر قسط من العمل والعناية , وأن تساندوا هيئات الأمر بالمعروف والنهي عن المنكر وتشجعوهم ; لأن صلاح العباد والبلاد بالله سبحانه ثم بقيام الأمر بالمعروف والنهي عن المنكر , ولا يخفى أن قوة الهيئة ونشاطها بالله سبحانه ثم بتعضيد ولاة الأمور ووقوفهم في صفهم , مع حثهم على التثبت في الأمور والرفق في كل شيء .
ومن الأمور المهمة المبادرة بتنفيذ الأحكام الشرعية بكل حزم وقوة , والتأكيد على الجهات المختصة بذلك حتى يصل الحق إلى مستحقه بدون تعب ولامشقة .
ومن المهمات أيضا المحافظة على الصلاة في الجماعة والتأكيد على الموظفين والخدام بذلك حتى يكون الجميع قدوة في الخير .
ومن الأمور المهمة أيضا حفظ الوقت والحرص على الإسراف بأنفسكم على حاجات المسلمين التي ترفع إليكم لإيلائها ما تستحق من العناية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقكم لكل

(27/206)

خير , وأن يعينكم على أداء ما يجب عليكم , وأن يمنحكم البطانة الصالحة وأن ينصر بكم الحق وأهله , ويخذل بكم الباطل وأهله , وأن يجعلنا وإياكم من الهداة المهتدين , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/207)


دعوة إلى القيام بالمحاضرات في الجامعات - فتاوى ابن باز

دعوة إلى القيام بالمحاضرات في الجامعات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التعليم العالي الشيخ : حسن بن عبد الله آل الشيخ .
حفظه الله تعالى .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
لا يخفي على معاليكم أن التعليم الجامعي مناهج مختلفة من دينية ودنيوية , والأساتذة القائمون على التعليم كثير , منهم جاء من بلدان لا تخفى عليكم حالها , وقد نشأ من ذلك تأثير
__________
(1) نشرت في ج6 من هذا المجموع ص244 .

(27/207)

بعض الأفكار على بعض تأثيرا ليس بمحمود , والطلبة هم الذين ترد عليهم المؤثرات فيتأثرون بها وليس لدى كثير منهم من البصيرة ما يجلو الشبه , وقد قمت بزيارة بعض الجامعات لإلقاء بعض المحاضرات بناء على الدعوة التي وجهت إلي , فأدركت أن الطلبة في أمس الحاجة إلى العناية بهم وأنتم المسئولون عنهم أمام الله سبحانه .
وبناء على ذلك فإنني أرى أن تعتني بهذه الناحية عناية خاصة , وذلك بتعميم المحاضرات في جميع الجامعات , ويتولى إلقاءها من يصلح لذلك ويختار لكل جامعة من أهل البلد التي هي فيه , وإذا دعت الحاجة إلى أشخاص من النوادر يقومون بزيارة الجامعات التي ليست في بلدهم فينبغي أن تيسر لهم سبل ذلك , ويمكن معاليكم التنسيق بينكم وبين الجهات الدينية للقيام بهذه المهمة , والتأكيد على مديري الجامعات باختيار من يقوم بذلك من الأساتذة وغيرهم , وأسأل الله أن يبارك في جهودكم وأن ينفع بكم عباده وأن يوفقنا جميعا لكل ما فيه رضاه وصلاح أمر عباده .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/208)


نصيحة لحضرات المشايخ مقادمة بيت القرزات - فتاوى ابن باز

13 - نصيحة لحضرات المشايخ مقادمة بيت القرزات (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين ع.س والشيخ س.س ، والمنصب الشيخ س. ب ، والشيخ ع.م.د ، وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
بلغني أن بعض الإخوة في الله قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك ، والدعوة إلى هدم القباب والأبنية التي على الأضرحة ؛ لكونها من أسباب الفتنة بالمقبورين والغلو فيهم ، وقد كدرني ومن بلغه ذلك من المسلمين ، وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله صلى الله عليه وسلم ، لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين ، من الأنبياء والملائكة
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(27/209)

والأولياء وغيرهم ، وقد صدع الرسول صلى الله عليه وسلم بذلك وأنذر الناس من الشرك وأمر
بإخلاص العبادة لله وحده ، كما قال الله سبحانه وتعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (6) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (7) وقال تعالى لنبيه صلى الله عليه وسلم { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (8) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (9)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سورة الأحقاف الآية 5
(7) سورة الأحقاف الآية 6
(8) سورة الأنعام الآية 162
(9) سورة الأنعام الآية 163

(27/210)

و النسك : هو الذبح ، ومعنى قوله: { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (1) أي من هذه الأمة ؛ لأن إسلام كل نبي يكون قبل أمته ، وقال النبي صلى الله عليه وسلم في الحديث الصحيح: « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا ، و حق العباد على الله أن لا يعذب من لا يشرك به شيئا » (2) ، وقال صلى الله عليه وسلم: « من مات وهو يدعو من دون الله ندا دخل النار » (3) ، وقال عليه الصلاة والسلام: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (4) وفي صحيح مسلم عن جابر رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص
__________
(1) سورة الأنعام الآية 163
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب اسم الفرس والحمار برقم2856 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30
(3) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله '' ومن الناس من يتخذ من دون الله أندادا '' برقم 4497
(4) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 529.

(27/211)

القبر وأن يقعد عليه وأن يبنى عليه » (1) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده ، وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستعانة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات ، وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره ، وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها ، وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله ، كما وقع ذلك من بعض جهال الناس إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ؛ لأن ذلك من نصر دين الله ، والجهاد في سبيله ، والله سبحانه وتعالى يقول { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(27/212)

وقال النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، و أعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه ، ثم البدع والمعاصي ، فالواجب عليكم أن تنكروا ما أنكره الله ونهى عنه ، وأن تأمروا بما أمر الله به ورسوله ، وذلك هو طريق السعادة والنجاة والعزة والكرامة في الدنيا والآخرة ، أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى ، ومن الهداة المهتدين إنه سميع قريب .
والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح المسجونين من الدعاة ، إن كان ما بلغني عن سجنهم صحيحا ، وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب ، والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها ، وإذا كان قد أشكل عليكم شيء من كلام بعضهم فأفيدونا عن ذلك حتى نوضح لكم إن شاء الله الإشكال ، بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/213)

الصلاة والتسليم ، مع بيان من أخطأ منهم ، لأن المقصود هو إظهار الحق الذي بعث الله به محمدا صلى الله عليه وسلم والدعوة إليه وبيان الباطل والتحذير منه ، عملا بقول الله سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
والله المسئول أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسول الله صلى الله عليه وسلم ومحبة عباده المؤمنين ، المحبة البريئة من الشرك والخرافات ، وأن يهدينا وإياكم صراطه المستقيم ، إنه على كل شيء قدير ، والسلام عليكم ورحمة الله وبركاته . وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين .
نائب رئيس الجمعية الإسلامية بالمدينة المنورة
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108

(27/214)


رسالة إلى بعض أمراء الخليج - فتاوى ابن باز

رسالة إلى بعض أمراء الخليج (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأمير المكرم . ) وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد : فقد كتب إلي بعض الناصحين عن قبر يوجد في بلدكم ، وذكر أنه يعبد من دون الله ، ونرفق لكم نسخة من رسالته ومعها صورتان للقبر المذكور ، فأرجو من سموكم التكرم بالأمر على من يلزم بهدم هذ القبر ، ومنع الناس من الغلو فيه ، والذبح لصاحبه ؛ لأن الغلو في القبور من أعمال الجاهلية الأولى ، والتقرب إلى أهلها بالذبح أو بالنذور ، أو بالاستغاثة وطلب المدد- كله شرك بالله عز وجل ، وكله من أعمال الجاهلية الأولى ، فالواجب على حكام المسلمين منع ذلك والقضاء عليه .
وينبغي أن ينقل رفات القبر إلى المقبرة العامة ، على أن يحفر له عدة قبور ويوضع الرفات في أحدها ثم يسوى الجميع على صفة القبور حتى يخفى على الناس وحتى لا يعرف خشية
__________
(1) رسالة صدرت من مكتب سماحته برقم 531 \ 1 في 6\ 3\ 1405 هـ إلى بعض أمراء الخليج ، ونشرت في المجموع ج6 ص294 .

(27/215)

الغلو فيه مرة ثانية ، وقد روي أن عمر بن الخطاب رضي الله عنه فعل هذا العمل في قبر دانيال الذي كانت الفرس تغلو فيه ، فأمر أن يحفر له ثلاثة عشر قبرا نهارا ثم يدفن في أحدها ليلا ثم تسوى القبور حتى يخفى أمره على الناس . جعلكم الله مباركين أينما كنتم ونصر بكم دينه ووفقكم لما يحبه ويرضاه وحمى بكم حمى الشريعة المطهرة من كل ما يخالفها إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/216)


نصيحة لقادة الدول العربية - فتاوى ابن باز

نصيحة لقادة الدول العربية
(1)
حضرات أصحاب الجلالة والفخامة من قادة الدول العربية ، وفقهم الله لما فيه رضاه وصلاح أمر عباده آمين . سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة هذا الاجتماع العظيم الذي تعلق عليه
__________
(1) بعث بها سماحته في شهر جمادى الأولى من عام 1387 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص82 .

(27/216)

الشعوب العربية والأمة الإسلامية الآمال الكبيرة لإزالة آثار العدوان اليهودي ، والقضاء على عصابات الصهاينة ، واسترجاع الأرض السليبة من أيديهم ، رأيت أنه من الحق علي نصحا لله ولكتابه ولرسوله صلى الله عليه وسلم ، ولكم أيها القادة ، وإسهاما في الإصلاح العام ، ومعذرة إلى الله عز وجل أن أبعث إلى حضراتكم من الجامعة الإسلامية في بلد المصطفى صلى الله عليه وسلم الوصايا التالية : - .
أولا : تقوى الله عز وجل في جميع الأمور والتواصي بالاستقامة على دينه ، وتحكيم شريعته ، والتحاكم إليها ، ومحاربة ما خالفها من المبادئ والأعمال ؛ لأنكم قادة العرب والمسلمين وبصلاحكم واجتماع كلمتكم على الهدى يصلح الله شعوبكم وسائر المسلمين إن شاء الله ، وتعلمون جميعا أنه لا عزة لكم ولا منعة ولا هيبة ولا انتصارا محققا ومضمونا على الأعداء إلا بالتمسك بالإسلام وتحكيمه ، والتحاكم إليه ، كما جرى على ذلك سلفكم الصالح ، فأيدهم الله ، ونصرهم كما وعدهم سبحانه في قوله : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وفي الإسلام حل لجميع المشاكل وإصلاح لجميع الشئون ، وتحقيق العدالة بين الجميع بأكمل معانيها إذا صلح القصد وبذلت الجهود
__________
(1) سورة محمد الآية 7

(27/217)

ووسدت الأمور إلى أهلها .
ثانيا : التسامح وصفاء القلوب وتوحيد الصف واتفاق الكلمة على هدف واحد وهو اتباع الشريعة وترك ما خالفها والعمل على إزالة أثر العدوان اليهودي ، والقضاء على ما يسمى بدولة إسرائيل نهائيا ، وتكاتف جميع الجهود والقوى لهذا الغرض النبيل ، مع الاستعانة بالله والاستنصار به في ذلك ؛ عملا بقول الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وما جاء في هذا المعنى من الآيات والأحاديث .
ثالثا : تكوين جيش مشترك قوي موحد مجهز بأكمل الأسلحة الممكنة تحت قيادة موحدة أمينة مرضية من الجميع ، تستند إلى مجلس شورى مكون من وزراء الدفاع وأركان الجيش في جميع الدول العربية ، ومن أحب أن ينضم إليها من الدول الإسلامية ليسير المجلس في جميع شئونه على قواعد ثابتة وأسس مدروسة من الجميع ؛ رجاء بأن يحقق الغرض المطلوب ، ولا يخفي على حضراتكم ما في هذا المجلس من الخير العظيم والحيطة والسير على هدي الشريعة وتعاليمها الحكيمة ، والعمل
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(27/218)

بقول الله عز وجل لنبيه صلى الله عليه وسلم : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (1) وقوله سبحانه في وصف المؤمنين : { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (2)
رابعا : الحياد التام وعدم الانحياز إلى كتلة شرقية أو غربية وبذل الجهود على أن تكونوا كتلة مستقلة تستفيد من خبرات غيرها وسلاحه ، من غير انحياز أو تدخل من الغير في شئونها الداخلية أو الخارجية ، ولا يخفى أن هذا الحياد أقرب إلى السلامة في الدين والدنيا ، وأكمل في العزة والكرامة والهيبة ، وأسلم من تدخل الأعداء في شئونكم ، والاطلاع على أسراركم ، وقد صح عن رسول الله صلى الله عليه وسلم « أنه قال لرجل أراد أن يغزو معه يوم بدر : هل أسلمت ؟ قال : لا ، قال : ارجع ؛ فلن نستعين بمشرك » (3) مع أنه صلى الله عليه وسلم استأجر دليلا مشركا في طريق الهجرة واستعار من بعض المشركين دروعا يوم حنين ، فدل ذلك على أن الاستعانة بسلاح الأعداء والاستفادة من خبرتهم لا مانع منهما وليستا بداخلتين في
__________
(1) سورة آل عمران الآية 159
(2) سورة الشورى الآية 38
(3) أخرجه مسلم في كتاب الجهاد والسير ، باب كراهة الاستعانة في الغزو بكافر برقم 1817 ، ونشر في المجموع ج6 ص302 .

(27/219)

الاستعانة التي نفاها النبي صلى الله عليه وسلم في الحديث السابق إذا لم يكن لهم دخل في شئوننا ولا مشاركة في الجيش .
هذا ما بدا لي عرضه على حضراتكم على سبيل الإشارة والإيجاز ، والله المسئول أن يصلح قلوبكم وأعمالكم ، ويسدد خطاكم ، ويجمع كلمتكم على ما فيه سعادتكم وسعادة المسلمين جميعا ، وانتصاركم على عدوكم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(27/220)


نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا - فتاوى ابن باز

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ : ح . ع . ب وفقه الله لما يرضيه آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
كتابكم الكريم المؤرخ بدون ، وصل ، وصلكم الله
__________
(1) رسالة صدرت من مكتب سماحته إلى الأستاذ \ ح. ع. ب ، ونشرت في المجموع ج6 ص235 .

(27/220)

بهداه ، وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم ، فالحمد لله على ذلك ، نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه ، وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته ويتضح لهم سمو تشريعاته وعدالة نظمه ، فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل ، نسأل الله أن يزيدكم من الخير والهدى وأن ينفع بكم ويجعلنا وإياكم من الهداة المهتدين إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ ، فنفيدكم أننا مهتمون بذلك كثيرا ونحن نقدر لكم هذه البادرة الكريمة ، وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ؛ لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد ، حقق الله لنا ولكم كل ما نصبو إليه من عزة الإسلام وصلاح أمر المسلمين .
وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد ، وكتابة تقارير عن حالة المسلمين هناك ، ودراسة مشاكلهم والتعرف على الجمعيات الإسلامية وبذل

(27/221)

المساعدات التي يمكن تقديمها لهم واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة ، وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا وحققت خيرا كثيرا ، نشكر الله على ذلك ، ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم إنه ولي ذلك والقادر عليه .

(27/222)


نصيحة موجهة إلى الطلبة المسلمين بباكستان - فتاوى ابن باز

نصيحة موجهة إلى الطلبة المسلمين بباكستان (1)
إخواني ؛ رئيس وأعضاء جمعية الطلبة المسلمين بباكستان حفظهم الله تعالى . سلام عليكم ورحمة الله وبركاته .
أما بعد : فإني أحمد إليكم الله الذي لا إله إلا هو ، وأسأله
__________
(1) رسالة صدرت من مكتب سماحته إلى الطلبة المسلمين بالباكستان برقم 9893 \ 1 \ 1 وتاريخ 26 \ 11 \ 1390 هـ ، عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص306 .

(27/222)

عز وجل أن يجعل عملكم من أسباب إعلاء كلمة الله وإعزاز دينه ونصر شريعته واتباع سنة رسول الله محمد صلى الله عليه وسلم ، التي بها عز الدنيا وسعادة الآخرة ، ولا خلاص للإنسانية المضطربة إلا بسلوك سبيل هذا الرسول العظيم والنبي الكريم صلى الله عليه وسلم، ولا شك أن مثل هذا المؤتمر من أمثالكم شباب المسلمين إذا أخلصت فيه النيات لله عز وجل وبذلت فيه الجهود الصادقة يكون له الآثار العظيمة ، والنتائج الحسنة ، والثمار الطيبة إن شاء الله ؛ لأن الطلاب - وهم قادة المستقبل- إذا وجهوا توجيها إسلاميا صحيحا ، ونمت فيهم روح الإسلام وشبت معهم الأخلاق التي رسمها رسول الله للمسلمين- فإنهم يكونون من أعظم أسباب سعادة أمتهم والسير بها إلى أحسن المناهج ، وتجنيبها ويلات المذاهب الهدامة والمبادئ المدمرة والعقائد المنحرفة التي تفتك بالأمم وتقتل الشعوب .
وإن الله تبارك وتعالى قد من على المسلمين بهذا الدين العظيم المشتمل على أعظم المناهج وأحسن الأنظمة وأعدل القوانين ، وقد تكفل الله عز وجل لمن يطبق شريعته أن يهديه الصراط المستقيم ، وفي ذلك يقول عز وجل

(27/223)

{ وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) كما بين سبحانه أن الإسلام هو سبب حياة القلوب والأمم ، وأنه روح تحيا بها النفوس ونور يمشي في ضوئه المسلمون ، حيث يقول عز وجل : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) وكما قال عز وجل : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3) وقد جرب الناس المذاهب الجديدة المنحرفة فكانت سببا لشقوة الشعوب وتدمير الحياة وإفلاس النفوس وجلب الخراب والدمار على أتباعها والمبتلين بها ، بخلاف شريعة الإسلام التي جربت في مئات السنين فكانت بلسما شافيا ودواء ناجعا لكل أمراض الإنسانية ، كما كانت -ولا تزال - شريعة الإسلام أعظم رابطة تجمع شمل المسلمين بقطع النظر عن أوطانهم أو ألوانهم أو لغاتهم ، فالمسلم أخو المسلم دون فرق بين جيل وجيل أو قبيلة وقبيلة أو لغة ولغة ، ولن يستشعر المسلم حلاوة الإسلام إلا إذا كان مع أخيه المسلم
__________
(1) سورة العنكبوت الآية 69
(2) سورة الأنعام الآية 122
(3) سورة الشورى الآية 52

(27/224)

كالبنيان يشد بعضه بعضا ، ولذلك كان الإسلام أمتن القواعد لإقامة المجتمع المثالي .
وإنا لنرجو الله تبارك وتعالى أن يوفقكم إلى العمل لرفع راية الإسلام ، وإعزاز كلمته وأن يمنحكم الفقه في دينه والمحافظة عليه والصدق في الدعوة إلى التمسك به والحذر مما يخالفه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
أخوكم
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(27/225)


نصيحة بالقيام على الدعوة إلى الله والصبر عليها - فتاوى ابن باز

نصيحة بالقيام على الدعوة إلى الله والصبر عليها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : م . أ . م . م وفقه الله وزاده علما وتوفيقا آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ في 19 \ 12 \ 73 م ،
__________
(1) صدر الخطاب من مكتب سماحته في 20\1\1394 هـ برقم 1264\1\1 ، ونشرت في المجموع ج6 ص290 .

(27/225)

وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة وما جرى عليكم بسبب ذلك ، وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة ، فاصبروا وصابروا وأبشروا ، وقد اطلعت على المحاضر المرفقة بعنوان : " أين نحن من منهج الإسلام " فألفيتها في الجملة محاضرة جيدة كثيرة الفائدة ، إلا أن فيها بعض المواضع الغامضة المعنى . مثال قولكم في صفحة "3" : ولهذا يعتبرالإسلام كل من يخرج عن هذا الوضع ويشكل طبقة جديدة أو يكون مراكز قوى يعتبره الإسلام كافرا بالإسلام ... إلخ ، فنوصيكم بالعناية بالتفصيل والإيضاح دائما في المحاضرات وغيرها .
أما ما ذكرتم من الرغبة في العمل في السعودية فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين . والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت ، ولا حرح عليكم في أخذ الراتب على ذلك ، كما تأخذونه على التدريس ، فكلا الأمرين دعوة إلى الله وتعليم وتوجيه ، وأمر بمعروف ونهي عن المنكر ، وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس ، أو الوعظ والإرشاد ، أو الإمامة والأذان ، أو نحوها من جهات البر ، وإنما الخلاف في أخذ

(27/226)

الأجرة على التعليم أو الإمامة إذا كان ذلك من غير بيت المال ، وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه وزمن خلفائه الراشدين من بيت المال ما يعينهم على طاعة الله والجهاد في سبيله ، وهم أورع الناس ، وأخشاهم لله ، وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم ، فلنا ولكم وللمسلمين فيهم أسوة حسنة . وفق الله الجميع لما يرضيه ، ومنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(27/227)


نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية - فتاوى ابن باز

نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ف . م . م وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . وبعد : -
فأفيدكم بوصول رسالتكم المؤرخة بدون وصلكم الله بهداه ، وما تضمنته من بيان ما لحقكم من الأذى والمعاداة
__________
(1) صدرت من مكتب سماحته برقم 467 \ 1 في 17 \ 2 \ 1409 هـ ، ونشرت في المجموع ج6 ص343 .

(27/227)

والاستهزاء والسخرية بسبب التزامكم وتمسككم بالآداب الشرعية من إعفاء اللحى وتقصير الثياب ، ولبس الفتيات للنقاب وتحجبهن إلى آخر ما ذكرت في رسالتك - كان معلوما .
وأوصيك ومن معك بلزوم الآداب الشرعية من إعفاء اللحية وتوفيرها ، وترك الإسبال ، وتحجب النساء والصبر على ذلك ؛ لأن ذلك من طاعة الله ورسوله ، ولايضرنكم انتقاد المنتقدين واستهزاء المستهزئين ، ولكم أسوة في الرسل عليهم الصلاة والسلام ، فقد صبروا على الأذى وبلغوا رسالات ربهم .
أما ما ذكرتم حول إبراقي للرئيس حسني مبارك بالتهنئة والمبايعة ، فلا أذكر أنه صدر مني شيء في ذلك ، مع دعائي له بالتوفيق والإعانة على كل خير ، وتحكيم الشريعة الإسلامية وحث الشعب المصري على التمسك بالإسلام والاستقامة عليه وإخلاص العبادة لله وحده ، وهكذا غيره من حكام المسلمين ندعوا لهم جميعا بالتوفيق والإعانة على كل خير ، وأن ينفع الله بهم عباده ، ويكفي المسلمين شرهم ، وفقكم الله لكل ما فيه رضاه وبارك فيكم ، وأعانكم على كل خير ، وثبتكم على الحق إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(27/228)


نصيحة موجهة إلى طلبة الجامعة الإسلامية - فتاوى ابن باز

نصيحة موجهة إلى طلبة الجامعة الإسلامية بمناسبة إصدار مجلة صوت الطلبة (1)
من عبد العزيز بن عبد الله بن باز إلى الأبناء الكرام طلبة الجامعة الإسلامية زادهم الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة عزمكم على إصدار العدد الأول من مجلة ( صوت الطلبة ) يسرني أن أكتب إليكم هذه الكلمة لنشرها في المجلة .
فأقول : إن من أهم المهمات الإخلاص في طلب العلم بأن يكون طلبه لله لا لغرض آخر ؛ لأن ذلك هو سبيل الانتفاع به ، وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة ، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة - يعني ريحها- » (2) .
__________
(1) صدرت من مكتب سماحته في 23\11\1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص308 .
(2) أخرجه أبو داود في كتاب العلم ، باب في طلب العلم لغير الله تعالى برقم 3664 وابن ماجه في كتاب المقدمة ، باب الانتفاع بالعلم به برقم 252 .

(27/229)

أخرجه أبو داود بإسناد صحيح ، وأخرح الترمذي عنه أنه قال : « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (1) .
فأوصيكم جميعا وأوصي كل مسلم يطلع على هذه المجلة بالإخلاص لله في جميع الأعمال ، عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (3) كما أوصيكم جميعا وأوصي كل مسلم بخشية الله سبحانه ومراقبته في جميع الأمور عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4) وقوله سبحانه :
__________
(1) أخرجه الترمذي في كتاب العلم ، باب ما جاء فيمن يطلب بعلمه الدنيا برقم 2654 وابن ماجه في كتاب المقدمة برقم 260 .
(2) سورة الكهف الآية 110
(3) أخرجه مسلم في كتاب الزهد والرقائق ، باب من أشرك في عمله غير الله برقم 2985 .
(4) سورة الملك الآية 12

(27/230)

{ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (1) وقال النبي صلى الله عليه وسلم لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (2) وقال عبد الله بن مسعود رضي الله عنه : « كفى بخشية الله علما وكفى بالاغترار به جهلا » .
وقال بعض السلف : "رأس العلم خشية الله" ، وقال بعض السلف : " من كان بالله أعرف كان منه أخوف " ، فكلما قوي علم العبد بالله كان ذلك سببا لكمال خشيته وتقواه وإخلاصه ووقوفه عند الحدود وحذره من المحارم ، ولهذا قال الله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني الخشية الكاملة ، فالعلماء بالله وبدينه من أخشى الناس لله وأتقاهم له وأقومهم بدينه ، وعلى رأسهم الرسل والأنبياء ثم أتباعهم بإحسان ، ولهذا أخبر النبي صلى الله عليه وسلم أن من علامات السعادة أن يفقه العبد في دين الله ، فقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (4) أخرجاه في
__________
(1) سورة الرحمن الآية 46
(2) أخرجه البخاري في كتاب النكاح ، باب الترغيب في النكاح برقم 5063 ، ومسلم في كتاب الصيام ، باب أن القبلة في الصوم ليست محرمة برقم 1108 .
(3) سورة فاطر الآية 28
(4) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسائل برقم 1037 .

(27/231)

الصحيحين من حديث معاوية رضي الله عنه ، وما ذاك إلا لأن الفقه في الدين يحفز العبد إلى القيام بأمر الله وخشيته وأداء فرائضه والحذر من مساخطه ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والاستقامة عليه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(27/232)


نصيحة عامة - فتاوى ابن باز

نصيحة عامة
(1) الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فهذه نصيحة أقدمها لإخواني في الله للتذكر بحقه والدعوة إلى طاعته عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2)
__________
(1) وجه سماحته هذه النصيحة في عام 1371 هـ حينما كان قاضيا في منطقة الخرج ، وأقرها بعد تعديلها في تاريخ 6 \ 5\ 1411 هـ ، ونشرت في المجموع ج6 ص66 .
(2) سورة الذاريات الآية 55

(27/232)

وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) . رواه مسلم .
وأعظم ما أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال ، وهي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (6) وقال النبي صلى الله عليه وسلم لأصحابه في خطب كثيرة : « أوصيكم بتقوى الله والسمع والطاعة » (7) وحقيقة التقوى فعل ما أوجب الله من الطاعة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(6) سورة النساء الآية 131
(7) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم 2676 .

(27/233)

واجتناب ما حرم الله من المعصية ، وقد أمر الله بالتقوى ووعد أهلها بتفريج الكروب وتيسير الأمور وغفران السيئات وإعظام الأجر والرزق ، من حيث لا يحتسبون ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (3) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6) وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (7) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد
__________
(1) سورة الحج الآية 1
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 5
(7) سورة التغابن الآية 16

(27/234)

لأهلها من الخير الكثير كثيرة معلومة .
فالواجب علينا وعليكم أيها الإخوة في الله تقوى الله سبحانه وتعالى في السر والعلانية والشدة والرخاء ، وذلك بفعل ما أوجب الله عليكم من الصلاة والزكاة وغير ذلك من الطاعات ، وترك ما حرم الله عليكم من جميع الذنوب والمنكرات ، فمن فعل ما أوجب الله عليه ، واجتنب ما نهاه الله عنه ؛ رغبة في ثواب الله وحذرا من عقابه ، فهو من المتقين الموعودين بالنجاة والسعادة في الدنيا والآخرة . وأعظم ما يجب على العبد إخلاص العبادة لله وحده وترك الشرك كله ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (4) وهذا معنى لا إله إلا الله ؛ لأن معناها بإجماع أهل العلم لا معبود حق إلا الله ، كما قال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5) فمن صلى لغير الله أو صام لغير الله أو سجد لغير الله أو دعا غير الله كالأموات والأشجار والأحجار ونحو ذلك ، فقد أشرك بالله وأبطل قول لا إله إلا الله ، كذلك من ذبح لغير الله
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البينة الآية 5
(5) سورة الحج الآية 62

(27/235)

كالذين يذبحون للأولياء والجن والزيران تقربا إليهم أو خوفا من شرهم ، فكل هذا من الشرك الذي حرمه الله وتوعد أهله بالنار ، كما قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) والنسك هو الذبح ، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال النبي صلى الله عليه وسلم : « من لقي الله لا يشرك به شيئا دخل الجنة ، ومن لقيه يشرك به شيئا دخل النار » (6) وقال النبي صلى الله عليه وسلم « من مات وهو يدعو لله ندا دخل النار » (7) وقال النبي صلى الله عليه وسلم:
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2
(4) سورة النساء الآية 48
(5) سورة المائدة الآية 72
(6) أخرجه مسلم في كتاب الإيمان ، باب من مات لا يشرك بالله شيئا دخل الجنة برقم 93 .
(7) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله : ( ومن الناس من يتخذ من دون الله أندادا ) برقم 4497 .

(27/236)

« لعن الله من ذبح لغير الله » (1) ومن الشرك الأصغر الرياء والحلف بغير الله كالحلف بالكعبة ، والحلف بالنبي صلى الله عليه وسلم ، والحلف بالأمانة وغير ذلك من المخلوقات ؛ لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر قالوا يا رسول الله ما هو ؟ قال : الرياء » (2) وقال النبي صلى الله عليه وسلم « من كان حالفا فليحلف بالله أو ليصمت » (3) متفق عليه وقال عليه الصلاة والسلام « من حلف بغير الله فقد كفر أو أشرك » (4) وقال صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (5) وقال صلى الله عليه وسلم : « من حلف
__________
(1) أخرجه مسلم في كتاب الأضاحي ، باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم 1978 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار ، باب حديث محمود بن لبيد رضي الله عنه برقم 27742 .
(3) أخرجه البخاري في كتاب الشهادات ، باب كيف يستحلف برقم 2679 ، ومسلم في كتاب الأيمان ، باب النهي عن الحلف بغير الله تعالى برقم 1646 .
(4) أخرجه الترمذي في كتاب النذور والأيمان ، باب ما جاء في كراهية الحلف بغير الله برقم 1535 .
(5) أخرجه أبو داود في كتاب الأيمان والنذور ، باب كراهية الحلف بالأمانة برقم 3252 ، والإمام أحمد في باقي مسند الأنصار ، باب حديث بريدة الأسلمي رضي الله عنه برقم 22471 .

(27/237)

بالأمانة فليس منا » (1) .
والأحاديث في النهي عن الحلف بغير الله والترهيب في ذلك كثيرة فالواجب على جميع المسلمين الحذر والتحذير من ذلك وتخصيص الله سبحانه بالحلف مع تحري الصدق في ذلك ؛ لأن الحلف تعظيم للمحلوف به ، والله سبحانه هو المستحق لكل تعظيم وإجلال . ومن أنواع الشرك الأصغر : قول : (ما شاء الله وشئت يا فلان) ، (وهذا من الله ومنك) ، (لولا الله وأنت) ، (ولولا الله وفلان) ، وهذا كله من الشرك الأصغر ؛ لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (2) وقال ابن عباس في قول الرجل لصاحبه : (ما شاء الله وشئت) ، (ولولا الله وفلان) : هذا كله بالله شرك « وقال رجل للنبي صلى الله عليه وسلم : ما شاء الله وشئت ، قال : أجعلتني لله ندا ؟ ما شاء الله وحده » (3) .
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، باب أول مسند عمر بن الخطاب رضي الله عنه برقم 331 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار ، باب حديث حذيفة بن اليمان رضي الله عنه عن النبي صلى الله عليه وسلم برقم 22836 .
(3) أخرجه الإمام أحمد في مسند بني هاشم حديث بداية عبد الله بن العباس برقم 1965 .

(27/238)

فالواجب على كل مسلم أن يتفقه في دينه ، وأن يحذر الشرك كله قليله وكثيره وصغيره وكبيره ، وأن يتفقه في الدين ، ويسأل عما أشكل عليه ؛ لقول الله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وقال تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) وقال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) . ومن المنكرات الشركية أيضا : السحر والكهانة والتطير وتعليق التمائم ، سواء كانت من القرآن أو غيره ، والرقى التي فيها شرك ، والتي لا يعرف معناها . وقد ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التى حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (4) وروى النسائي عن
__________
(1) سورة النحل الآية 43
(2) سورة البقرة الآية 282
(3) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 .
(4) أخرجه البخاري في كتاب الوصايا ، باب قول الله تعالى : ( إن الذين يأكلون أموال اليتامى ) برقم 2767 .

(27/239)

أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئا وكل إليه » (1) وقال صلى الله عليه وسلم : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين ليلة » (3) ، وقال صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (4) ، وقال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (5) رواه مسلم . والرقى التي لا يعرف معناها يجب
__________
(1) أخرجه النسائي في كتاب تحريم الدم ، باب الحكم في السحرة برقم 4079 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 9252 ، والطبراني في المعجم الكبير ج1 ص162 برقم 355 .
(3) أخرجه مسلم في كتاب السلام ، باب تحريم الكهانة وإتيان الكهان برقم 2230 .
(4) أخرجه أبو داود في كتاب الطب ، باب في تعليق التمائم برقم 3883 ، وابن ماجه في كتاب الطب ، باب تعليق التمائم برقم 3530 .
(5) أخرجه مسلم في كتاب السلام ، باب لا بأس بالرقي ما لم يكن فيه شرك برقم 2200 .

(27/240)

تركها والنهي عنها مخافة أن يكون فيها شرك ، وروى الإمام أحمد رحمه الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) وفي رواية له : « ومن تعلق تميمة فقد أشرك » (2) وقال ابن مسعود رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « الطيرة شرك الطيرة شرك » (3) وفي المسند عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من ردته الطيرة عن حاجته فقد أشرك ، قالوا فما كفارة ذلك يا رسول الله ؟ قال أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) والأحاديث في التحذير من الكهانة والسحر والطيرة والترهيب من سؤال الكهان والسحرة وتصديقهم كثيرة ، فالواجب على المسلم الحذر من هذه المنكرات وإنكارها على من تعاطاها ؛ حذرا من عقاب الله وطلبا لثوابه
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16951 .
(2) مسند أحمد بن حنبل (4/156).
(3) أخرجه أبو داود في كتاب الطب ، باب في الطيرة برقم 3910 ، والإمام أحمد في المكثرين من الصحابة مسند عبد الله بن مسعود رضي الله عنه برقم 4183 .
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 7005 .

(27/241)

وامتثالا لأمره وأمر رسوله صلى الله عليه وسلم . ومن أعظم المنكرات التي يجب تركها والتحذير منها : ترك الصلاة والتهاون بها وعدم أدائها في الجماعة ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال عليه السلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وفي الصحيحين عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) أخرجه الإمام مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(4) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في باقي ترك الصلاة برقم 2621 ، والإمام أحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(27/242)

وحج البيت » (1) . ومن أهم واجبات الصلاة وإظهار شعائر الإسلام : أداء الصلاة في المساجد في الجماعات كما كان النبي صلى الله عليه وسلم وأصحابه يفعلون ذلك ، وصح عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من الحطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) وقال عليه السلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) وقال ابن مسعود رضي الله عنه : ( من سر أن يلقى الله غدا مسلما فليحافط على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان باب أركان الإسلام ودعائمه العظام برقم 16 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب صلاة الجماعة برقم 644 ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة بيان التشديد في التخلف برقم 651 .
(3) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجيب برقم 217 .

(27/243)

لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة خطاها حسنة ويرفعه بها درجة ويحط بها عنه سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف ) (1) رواه مسلم . وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عن الصلوات من صفات أهل النفاق قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال تعالى في شأن المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب صلاة الجماعة من سنن الهدي برقم 654 .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54

(27/244)

وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) . فالواجب علينا وعليكم أيها المسلمون المحافظة على الصلوات الخمس في المساجد ، والتناصح في ذلك ، والإنكار على من تخلف عنها وهجره وترك مجالسته ؛ حتى يتوب اقتداء بالنبي صلى الله عليه وسلم وأصحابه وتباعدا عن مشابهة المنافقين الذين توعدهم الله بالدرك الأسفل من النار .
نسأل الله لنا ولكم السلامة والعافية والتوفيق لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمن علينا بخشيته ومراقبته ، وأن ينصر دينه ويخذل أعداءه ، وأن يوفق ولاة أمرنا وسائر أمراء المسلمين لما يرضيه ، ويصلح بطانتهم ، وأن يعيذ الجميع من مضلات الفتن آمين . وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(27/245)


مؤتمر القمة الإسلامي وعوامل النصر - فتاوى ابن باز

مؤتمر القمة الإسلامي وعوامل النصر
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد (1) :
فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين؛ يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته، ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين.
وهما الإيمان الصادق بالله ورسوله، والجهاد الصادق في سبيله، ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل والقيام بأوامره وترك نواهيه، كما يتضمن وجوب تحكيم الشريعة في كل أمور المجتمع والأمر بالمعروف والنهي عن المنكر ، ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم ، كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة؛ ولجهاد من خرج عن الحق حتى
__________
(1) نشر في مجلة التوحيد المصرية من ص11 - 15 ، ونشر في ج3 من هذا المجموع ص341 .

(27/246)

يرجع إليه.
أما العامل الثاني وهو الجهاد الصادق فهو أيضا من موجبات الإيمان، ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة من كتابه، كذلك رسوله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه ومسيس الحاجة إليه؛ لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد، بل لا بد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل، ومتى توافر هذان العاملان الأساسيان وهما الإيمان بالله ورسوله والجهاد في سبيله لأي أمة أو دولة؛ كان النصر حليفها وكتب الله لها التمكين في الأرض، والاستخلاف فيها وعد الله الذي لا يخلف، وسنته التي لا تبدل ، وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم وجاءت به سنة الرسول الأمين عليه الصلاة والسلام، وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه وأنه أمر واقع لا يمكن تجاهله وليس له سبب سوى ما ذكرنا آنفا من صدق الرعيل الأول في إيمانهم بالله ورسوله والجهاد في سبيله قولا وعملا وعقيدة.
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان « لأن

(27/247)

يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه والجهاد لمن خالفه ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) وقال تعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5) ولا ريب أن المؤمن هو القائم بأمر الله المصدق بأخباره المنتهي عن نواهيه المحكم لشريعته وقال عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (6)
وقال عز وجل في بيان صفات المؤمنين والمتقين
__________
(1) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47
(6) سورة الأنفال الآية 29

(27/248)

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين ، ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم أن يحاسب نفسه وأن يجاهدها على التخلق بهذه الأخلاق الكريمة، والعمل بهذه الأعمال الصالحة، وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين، وأن يصدق في ذلك ويستعين بالله عليه وأن يولي الأخيار الذين يعينونه على تنفيذ أمر الله ورسوله حسب الإمكان وأن يبعد ضدهم حسب الإمكان وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكينهم في الأرض كما قال عز وجل:
__________
(1) سورة البقرة الآية 177

(27/249)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (2) وأمرهم بالحذر من الأعداء ومكايدهم فقال تعالى في سورة النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (3) وقال سبحانه لنبيه صلى الله عليه وسلم { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (4)
__________
(1) سورة النور الآية 55
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(27/250)

فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمه الأمور وتصريفها يتضح لك من ذلك عناية الإسلام بالأسباب وحثه عليها، وتحذيره من إهمالها والغفلة عنها؛ ويتبين لك من ذلك أنه لا يجوز للمسلم أن يعرض عن الأسباب أو يتهاون بشأنها كما أنه لا يجوز له الاعتماد عليها بل يجب أن يكون اعتماده على الله وحده مؤمنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي وهو الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه وقد نبه الله سبحانه على هذا المعنى في عدة آيات، منها قوله سبحانه { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب لأن حقيقتها طاعة الله ورسوله
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(27/251)

في كل شيء ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية ثم ذكر التوكل فقال سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (1) - أي كافيه - وقال عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
أما الجهاد الصادق فذكره الله سبحانه في عدة آيات ، وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة وبين صفات المجاهدين الصادقين ليتميزوا من غيرهم فقال تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (7)
__________
(1) سورة الطلاق الآية 3
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة التوبة الآية 41
(5) سورة الأنفال الآية 45
(6) سورة الأنفال الآية 46
(7) سورة الأنفال الآية 47

(27/252)

فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم وحال المجاهدين السابقين وحتى تعرف سر نجاح أولئك وخذلان من بعدهم، وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها، وعلق بها النصر وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها سبحانه إلى عاملين أساسيين وهما الإيمان بالله ورسوله والجهاد في
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(27/253)

سبيله ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة والنصر في الدنيا والفتح القريب، وأخبر سبحانه أن المسلمين يحبون النصر والفتح؛ ولهذا قال: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (1)
فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة، وقد أوضح الله لهم السبيل وأبان لهم العوامل والأسباب المفضية إلى ذلك ؛ فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم، وعدم قيامهم بما يجب عليهم من حق الله وحق عباده، وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهادهم الأعداء صفا واحدا بكل ما أعطاهم الله من قوة وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه، وأن يعتمدوا عليه سبحانه لا على غيره من المعسكر الشرقي أو الغربي، وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية متميزين بإيمانهم بالله ورسوله
__________
(1) سورة الصف الآية 13

(27/254)

واعتصامهم بدينه وتمسكهم بشريعته، وأما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا وأن ينفع به عباده وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه ورد الحق المسلوب إلى مستحقه ونبذ ما خالف الإسلام من مبادئ وأخلاق إنه ولي ذلك والقادر عليه وصلى وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .

(27/255)


الأقليات الإسلامية . . ظروفها وآمالها - فتاوى ابن باز

الأقليات الإسلامية . . ظروفها وآمالها (1) .
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وصحبه أجمعين ، وبعد :
فإن الله جلت قدرته قد بعث الأنبياء والمرسلين للدعوة إلى توحيده ، وإخلاص العبادة له سبحانه ، وإيضاح شرعه الذي شرع لعباده ، وخلق الثقلين لذلك ، كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وأخبر سبحانه وبحمده أنه لا يعذب قوما إلا بعد إرسال البشير والنذير ، قال تعالى : { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (5)
__________
(1) كلمة وجهها سماحة الشيخ بمناسبة انعقاد المؤتمر العالمي السادس للندوة العالمية للشباب الإسلامي بالرياض ما بين 12 - 17 جمادى الأولى 1406 هـ ونشرت في مجلة البحوث الإسلامية العدد 16 - ص338 - 346 وفي ج2 من هذا المجموع ص370 - 379 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة المائدة الآية 19
(5) سورة الإسراء الآية 15

(27/256)

ونبينا محمد - صلى الله عليه وسلم - الذي بعثه الله على فترة من الرسل ، جاء بعد أن ملئت الأرض جورا وظلما ، وبعد أن تغلبت معصية الله في أرضه على طاعته ، فأرسله الله للعالمين الإنس والجن ، وللعجم والعرب ، بشيرا ونذيرا ومبلغا لشرع الله ، فوضح الحق ، ودعا إليه ، وأرسل الرسل وبعث الكتب للرؤساء والعظماء ، بالدعوة لما جاء به ، لتقوم الحجة على من عاند وخالف ، قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وقد جعل الله شريعته خاتمة الشرائع ، ورسالته خاتمة الرسالات ؛ لأن فيها الكمال والشمول لما يصلح الناس في معاشهم ومعادهم ، ولم يترك - صلى الله عليه وسلم - خيرا إلا دعا
__________
(1) سورة الأعراف الآية 158

(27/257)

الناس إليه ، أو شرا إلا حذرهم منه ، كما قال النبي - صلى الله عليه وسلم - : « تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك » (1) . وقال - صلى الله عليه وسلم - : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) . خرجه مسلم في صحيحه . وقال - صلى الله عليه وسلم - : « تركت فيكم أمرين لن تضلوا أبدا ما تمسكتم بهما كتاب الله وسنتي » .
ففي كتاب الله الأمر بالدعوة إلى دين الله ، دين الحق الذي لا يقبل سبحانه من البشر سواه قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية ، وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال سبحانه :
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، حديث العرباض بن سارية عن النبي صلى الله عليه وسلم برقم 16692 .
(2) أخرجه مسلم في كتاب الإمارة ، باب وجوب الوفاء ببيعة الخلفاء برقم 1844 .
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 19

(27/258)

{ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وفي سنة رسول الله - صلى الله عليه وسلم - الحث على الدعوة ، والتوضيح لما يجب أن يؤديه المسلم نحو دين الله ، وذلك بتوضيحه لسائر البشر ، فهو أمانة ملقاة على عواتق أهل العلم ولا تبرأ ذممهم بذلك ، نحو إخوانهم المسلمين وغيرهم بالتوضيح والنصح ، قال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (2) - وشبك بين أصابعه - رواه البخاري ومسلم ، وقال - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) متفق عليه .
وقال - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (4) خرجه مسلم في صحيحه ، وفي الصحيحين أن النبي - صلى الله عليه وسلم - قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر ليدعوهم إلى الإسلام ويبين لهم حق الله
__________
(1) سورة آل عمران الآية 85
(2) أخرجه البخاري في كتاب الأدب ، باب تعاون المؤمنين بعضهم بعضا برقم 6027 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585 .
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .
(4) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم 1893.

(27/259)

عليهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
فالمسلمون في أي مكان وزمان واجب عليهم التناصح فيما بينهم ، والتعاون على البر والتقوى والتواصي بالحق والصبر عليه ، ودعوة غيرهم إلى الإسلام ، قال تعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (5) وقال - عليه الصلاة والسلام - : « الدين النصيحة الدين النصيحة الدين النصيحة قالوا : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) متفق عليه .
فالواجب على المسلم الامتثال لأوامره وطاعة رسوله - صلى الله عليه وسلم - ، والنصح لله ولعباده ؛ لأن في ذلك السعادة كلها في الدنيا والآخرة ، والعزة للمسلمين لا تكون إلا بذلك ، حيث يعلي سبحانه كلمتهم وينصرهم على أعدائهم مهما كثروا وتعاونوا ، كما قال سبحانه :
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 ..
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة المائدة الآية 2
(6) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .

(27/260)

{ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (1) وقال سبحانه : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (2) ولقد سمعنا وقرأنا الأخبار عن كثير من إخواننا المسلمين في المجتمعات التي أكثر أهلها من غير المسلمين ، وما يحصل عليهم من التسلط والتضييق في إقامة شعائر دينهم لإبعادهم عنه ، إما بالإكراه أو بطرق أخرى ، فنسأل الله لهم ولجميع المسلمين الثبات على الإسلام ، والعافية من مكائد الأعداء .
ولا شك أنهم على ثغرة مهمة من ثغور الإسلام ، ويحتاجون والحالة هذه إلى كل مساعدة وعون سواء من الناحية السياسية ، وهذا خاص بالحكومات الإسلامية من العرب وغيرهم التي لديها غيرة على الإسلام ، ولها علاقات مع تلك الدول ، بإرسال المندوبين وبعث الرسائل والتأكيد على ممثلياتها ، وما إلى ذلك من الوسائل والأساليب التي تعين إخوانهم في تلك الأقليات ، وترفع معنوياتهم ، وتشعر من يتسلط عليهم بأن لهم أخوة في العقيدة يهتمون بأمرهم ويتابعون أخبارهم ويغارون لهم .
وسوف يرتفع الضيم والظلم عن المسلمين - إن شاء الله - عندما تشعر تلك الدول وغيرها أن وراء هذه القلة المسلمة دولا تتألم
__________
(1) سورة الصافات الآية 173
(2) سورة المنافقون الآية 8

(27/261)

لآلامهم ، وتهتم بشئونهم ، فتنصاع لمطالبهم وترفع يدها عن ظلمهم ، ولا سيما أن غالب تلك الدول بحاجة إلى البلاد الإسلامية في الشئون الاقتصادية وغيرها .
والقلة المسلمة في كل مكان لا شك أنهم في أمس الحاجة إلى المساعدة المادية والمعنوية لإقامة المساجد وبناء المدارس ، ونحو ذلك مما يعينهم في عملهم الإسلامي ، وواجب على كل مسلم أن يعينهم بقدر طاقته ، مع إرسال الدعاة لهم ، لتعليمهم العقيدة الصحيحة ، واللغة العربية ؛ لأن الكثير منهم في جهل كبير بأمور دينهم .
وبهذه المناسبة نحب أن نشير إلى أن للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بحمد الله جهودا في مختلف البلاد الإسلامية والبلاد التي فيها أقليات ، وتشاركها في ذلك رابطة العالم الإسلامي ، وبعض الدول والمؤسسات الإسلامية ، أسأل الله أن ينفع بهذه الجهود وأن يجعلها خالصة لوجهه الكريم ، وأن يوفق القائمين على ذلك لما يحب ويرضى .
فقد قامت الرئاسة بمواصلة نشر رسالة الإسلام في ربوع أفريقيا وأوروبا ، وأمريكا وآسيا وأستراليا ، لإيصال كلمة الحق

(27/262)

إلى الناس بما توزعه من المصاحف والكتب بواسطة الدعاة والمرشدين وما يقومون به من محاضرات ودروس ولقاءات واتصالات بشتى الطبقات ، وبأنواع الثقافات ، ومن خلال المساجد والمدارس والجمعيات والمؤسسات الإسلامية التي تدعمها ، وتساهم في تأسيسها وبنائها ، بواسطة دعاتها المنتشرين في سائر أرجاء الأرض .
فالرئاسة توجه نشاطاتها فيما يقرب من خمسين بلدا في إفريقيا وحدها ، ولها أكثر من ألف داعية هناك ، يبلغون كلمة الإسلام ، ويدعون إلى دين الله في المساجد والمجتمعات والمناسبات المتعددة ، ويقومون بالتدريس والوعظ وإرشاد الناس بالحسنى إلى صراط الله المستقيم ، وإلى العقيدة الصحيحة التي بلغها نبينا محمد - صلى الله عليه وسلم - لأمته ، وسار على نهجها الصفوة الأولى من هذه الأمة .
وقد نفع الله بجهود هؤلاء الدعاة وأخبار أعمالهم ظاهرة بحمد الله ، حيث أسلم على أيديهم الجم الغفير ، ممن أراد الله هدايتهم . أما في أمريكا وأوروبا وأستراليا ، فقد قامت الرئاسة ضمن جهود أخرى بإرسال العديد من الوفود ، وذلك لمعايشة هذه الأقليات المسلمة ، وتقصي الحقائق عن أوضاع المسلمين ،

(27/263)

وتقويم أعمالهم ، ومعرفة ما يستجد بشأنهم وإيجاد الحلول لما يعترضهم من مشكلات ، وبيان ما ينقصهم في عملهم الإسلامي .
وقد تمخض عن ذلك إرسال الكثير من الدعاة والمدرسين إلى البلدان المحتاجة التي يوجد فيها أقليات مسلمة ، ودعم الجمعيات والمراكز الإسلامية في بناء منشآتها ماديا ومعنويا مع تزويدهم بأمهات الكتب والمراجع العلمية ، والنصح والإرشاد لهم ، لعل الله ينفع بذلك .
أما في آسيا فتقوم الرئاسة بتوفير عدد لا بأس به من الدعاة في البلدان التي يوجد بها أقليات إسلامية لنشر الدعوة الإسلامية بينهم المبنية على أساس من العقيدة الصحيحة حسبما أخذها السلف الصالح عن رسول - صلى الله عليه وسلم - ، وفهمها أصحابه - رضوان الله عليهم - .
كما وضعت مكاتب ومشرفين لمتابعة أعمال الدعاة ، وتوزيعهم حسب حاجة تلك البلدان ، وبحث ما فيه مصلحة لدعم الجمعيات الإسلامية المعروفة بسلامة الاتجاه بعد التأكد من حاجتهم بالكتب الإسلامية والكتابة إلى المؤسسات التعليمية لتزويدهم بالمقررات المدرسية ، كما تقوم بالمساهمة في إكمال مشروعاتهم التي تعود على المسلمين بالنفع في دينهم ودنياهم

(27/264)

كالمساهمة في بناء المساجد وترميمها وتزويدها بالمصاحف ، وتوثيق المؤسسات الإسلامية للاطمئنان على سلامة القائمين على العمل وصدقهم ، وذلك بإعطائهم توصيات خاصة لمحبي الخير لمساعدتهم في عملهم الخيري ، وإرسال الوفود من الرئاسة لتفقد أحوال الأقليات ومعرفة احتياجاتهم الضرورية .
وكل ما ذكرت من عمل الرئاسة ودعمها للجمعيات الإسلامية والمراكز الإسلامية ، وإرسال الدعاة وغير ذلك من أعمال إسلامية ، كله إنما يتم بفضل الله سبحانه ثم بفضل حكومتنا الرشيدة ، وعلى رأسها خادم الحرمين الشريفين الملك فهد حفظه الله من كل سوء ونصر به الحق ، وفسح في أجله على خير عمل .
وبهذه المناسبة التي تعقدها ندوة الشباب العالمية لبحث أوضاع الأقليات الإسلامية في العالم ، أوصي إخواني الدعاة جميعا بتقوى الله سبحانه وتعالى ، والعمل بإخلاص في تبليغ هذا الدين مستحضرين ما جاء في كتاب الله سبحانه وتعالى ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ، في فضل الدعوة وآداب الدعاة ، حيث قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
__________
(1) سورة فصلت الآية 33

(27/265)

وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وما ثبت عن رسول الله - صلى الله عليه وسلم - في الأحاديث الصحيحة التي منها قوله - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) وقوله - صلى الله عليه وسلم - لأمير المؤمنين علي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) .
ووصيتي لإخواني المسلمين في الأقليات الإسلامية وفي كل مكان ، أن يتقوا الله وأن يتفقهوا في دينهم ، ويسألوا أهل العلم عما أشكل ، وأن يحرصوا على تعلم اللغة العربية ليستعينوا بها على فهم كتاب الله عز وجل وسنة نبيه - صلى الله عليه وسلم - ، وأول ذلك الاهتمام بكتاب الله فهما وعملا ، كما جاء في الحديث الصحيح « خيركم من تعلم القرآن وعلمه » (5) ثم قراءة كتب الحديث الموثوقة المعتبرة . وغيرها من كتب
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 5027 .

(27/266)

الفقه والعقيدة المعتمدة عند أهل السنة والجماعة . وأن يتلقوا كل ذلك على أيدي علماء معروفين بالصلاح والتقوى وحسن العقيدة ، والعلم الصحيح .
وعلى الإخوة العلماء في المجتمعات ذات الأقلية المسلمة أن ينشطوا في مجال الدعوة إلى الله بين إخوانهم وغيرهم ، ولهم الأجر والثواب من الله سبحانه وتعالى .
وهذا العمل من أجل الأعمال وأعظمها كما تقدم في قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ثم بعد ذلك يجب عليهم تبليغ هذا الدين إلى من حولهم من الأمم الأخرى ؛ لأنه دين الإسلام للناس كافة قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2)
وهذه المجتمعات بأشد الحاجة إلى هذا الدين ، والداعي إلى الله يحصل له الأجر العظيم إذا كان سببا في هداية هؤلاء وإرشادهم لما خفي عليهم من أمور دين الإسلام كما تقدم في قول النبي - صلى الله عليه وسلم - لعلي بن أبي طالب : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) .
__________
(1) سورة فصلت الآية 33
(2) سورة الأعراف الآية 158
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(27/267)

فبهذه الدعوة يدخل في دين الله - دين الإسلام إن شاءالله - أفواج ويقل عدد الكفار فتصبح الغلبة - إن شاء الله تعالى - للمسلمين ، وإن لم يتمكن المسلم في تلك البلاد من الدعوة فعليه أن يلتزم بدينه وأن يتخلق بالأخلاق والآداب الإسلامية ؛ لأنها دعوة بالفعل ، ولأنها محببة لذوي العقول الصحيحة فيتأثر الناس غالبا بهذه الصفات الحميدة ، ولقد دخل الإسلام إلى بعض جنوب شرق آسيا بأخلاق التجار من الأمانة والصدق في المعاملة .
ومتى عجز المسلم عن إظهار دينه في بلد إقامته ، بحيث لا يأمن على دينه وعرضه وماله ، فإنه يجب عليه الهجرة إلى بلاد آمنة يستطيع فيها أن يؤدي شعائر دينه بأمن وراحة بال إذا استطاع ذلك ، عملا بالآيات والأحاديث الواردة في ذلك .
ولا يفوتني أن أشكر للقائمين على هذه الندوة جهودهم الطيبة في خدمة الإسلام والمسلمين .
نسأل الله لنا ولهم ولجميع المشاركين في هذا المؤتمر التوفيق والسداد وصلاح النية والعمل إنه جواد كريم ، وصلى الله وسلم على نبينا وسيدنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(27/268)


الحركات الإسلامية ودور الشباب فيها - فتاوى ابن باز

الحركات الإسلامية ودور الشباب فيها
الحمد لله رب العالمين ، ولا عدوان إلا على الظالمين ، والصلاة والسلام على سيد المرسلين وإمام الأولين والآخرين ، وعلى آله وأصحابه أجمعين ، وبعد (1) :
فإن الله سبحانه وتعالى ، قد جعل شريعة محمد - صلى الله عليه وسلم - هي خاتمة الشرائع الإسلامية ، ورضي الإسلام دينا لخير أمة أخرجت للناس ، كما بعث الرسل بدين الإسلام وجعله المرضي له ، دون غيره من الأديان ، قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال سبحانه وبحمده : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
__________
(1) نشر في مجلة البحوث الإسلامية العدد 7 ص 7 - 14 . وفي ج 2 من هذا المجموع ص360 - 369 .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 85

(27/269)

فالكمال الذي من الله به في الشريعة الإسلامية التي بعث الله بها محمدا - صلى الله عليه وسلم - موجود في أوامرها ونواهيها وسائر أحكامها ، من تحقيق لكل ما تحتاجه النفوس وتتطلبه المجتمعات مهما جد في حياتها من مؤثرات أو ظهر من اختراعات .
وذلك أن بعض ديانات الأرض اليوم المخالفة للإسلام لا يجد المتمعن في معتقداتها ما يتلاءم فكرا وعملا مع متطلبات ومظاهر حياة هذا العصر ، ولا ما يريح النفوس من المؤثرات المحيطة ، فنشأ لديهم رغبة بفصل الدين عن الدولة في مثل قولهم : دع ما لقيصر لقيصر وما لله لله .
لكن الموضوع في الإسلام يختلف؛ لأن النفوس عندما تشعر بالأزمات تنتابها ، وبالمشكلات تحل قريبا منها ، تجد في دين الإسلام وتشريعاته الراحة والمخرج . وكلما بعدت عن دين الإسلام وضعف وازع الإيمان فيها كثرت الهموم في النفوس وتعددت المشكلات في المجتمع . وهذا ما يسمونه في العصر الحاضر : القلق النفسي .
ولا شيء يطمئن القلوب ، ويريح النفوس إلا الرجوع إلى الله وامتثال شرعه والتحلي بالصفات التي دعا إليها دين الإسلام .

(27/270)

فالقرآن الكريم هو كتاب الله المبين ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه ولا يتطرق إليه الشك؛ لأنه منزل من حكيم حميد لا تخفى عليه خافية وهو العالم بمصالح العباد في العاجل والآجل ، وكتابه الكريم هو المصدر الأول لعقيدة الإسلام وأحكامه ، وهو الذي يعطي المؤمنين علاجا لقلوبهم ، وإراحة لضمائرهم ، بذكر الله ، وتعويد اللسان على هذا العمل ، { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1)
وفي عصرنا الحاضر ، مع تداخل الشعوب ، واحتكاك الأمم ، وكثرة المؤثرات والمخترعات وتباين الثقافات واختلاطها بتطور وسائل الإعلام ، وسرعة توصيلها للمعلومات من مكان لآخر ، وتقارب البلاد من أطراف الأرض بعضها من بعض ، بحيث أصبحت هموم بعضهم تؤرق البعض الآخر ، نراهم يجربون حلولا مختلفة ، من شعارات ومبادئ لتريح نفوسهم ، وتخفف من آلامهم وتحل بعضا من مشكلاتهم .
لكنها لم تجد شيئا ولم تخفف عما داخل نفوسهم ، وخلخل مجتمعاتهم؛ لأنها لم تكن من عند الله الحليم العليم ، ولا صادرة عن شرعه الذي شرع لعباده ، وصدق الله إذ يقول موضحا مكانة القرآن الذي حفظه عن العبث والتغيير ، ونزهه عن
__________
(1) سورة الرعد الآية 28

(27/271)

الخلافات والمتناقضات : { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1) وقال سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
ونتيجة لتلك القلاقل التي نشأت في المجتمعات في كل مكان ، ونشأ عنها تصرفات عجيبة من الشباب وغيرهم في الغرب والشرق ، بعضها يضحك الثكلى ، وشر البلية ما يضحك ، اهتم الباحثون من رجال تلك الديار ، لمعرفة الأسباب والمؤثرات ، ومحاولة فرض الحلول المعينة على إزالة تلك الهواجس والآلام فتهاووا في طرق متشعبة ، وظلوا في حيرتهم يعمهون ، وارتدت دراساتهم وحلولهم عليهم خاوية الوفاض ، مزجاة البضاعة . ووجدوا أن الصامدين براحة نفس ، وهدوء بال أمام هذه العواصف هم المسلمون الملتزمون بدينهم ، المحافظون على شعائر ربهم ، فحاولوا طمس هذه الحقيقة التي لا تتفق مع منهجهم ونظرتهم نحو عقيدة الإسلام ، منذ أزمان بعيدة . وصاروا يوهمون أبناء
__________
(1) سورة النساء الآية 82
(2) سورة الفرقان الآية 33
(3) سورة النحل الآية 89

(27/272)

المسلمين ، بأن في دينهم عيوبا ، وعجزا عن مواكبة الحياة الحاضرة ، وفي الحقيقة ما هذا الذي يتحدثون عنه إلا عيوب في معتقداتهم وأفكارهم ، ألصقوها بالإسلام ، بعد أن عجزوا عن إيجاد حلول لها .
أما أبناء المسلمين ممن أنار الله بصائرهم ، فإنهم قد ارتاحت نفوسهم بالعودة لتعاليم الإسلام ، وأخذ أوامره علاجا لكل جديد وفد على مجتمعاتهم ، آخذين من رسول الله - صلى الله عليه وسلم - قدوة في المنهج ، ومعلما يسترشد بقوله وفعله في كل موقف ، فهو يفزع إلى الصلاة كلما حزبه أمر ، ويقول لبلال - رضي الله عنه - : « أرحنا يا بلال بالصلاة » (1) ويقول : « وجعلت قرة عيني في الصلاة » (2) وهذا تحقيق لقول الله تعالى : { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (3) الآية .
وما هذه الحركات الإسلامية التي تنبع من الشباب في كل بلد إسلامي إلا عودة جديدة لدين الإسلام الذي تريح أوامره
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار ، أحاديث رجال من أصحاب النبي صلى الله عليه وسلم برقم 22578 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين باقي المسند السابق برقم 13623 .
(3) سورة البقرة الآية 45

(27/273)

وشرائعه النفوس ، وتتجاوب مع متطلبات المجتمعات في كل عصر ومكان .
والشباب في أي أمة من الأمم ، هم العمود الفقري الذي يشكل عنصر الحركة والحيوية إذ لديهم الطاقة المنتجة ، والعطاء المتجدد ، ولم تنهض أمة من الأمم غالبا إلا على أكتاف شبابها الواعي وحماسته المتجددة .
إلا أن اندفاع الشباب لا بد أن تسايره حكمة من الشيوخ ، ونظرة من تجاربهم وأفكارهم ولا يستغني أحد الطرفين عن الآخر . وإن أمة الإسلام ، وهي أمة الرسالة الباقية ، وذات الصدارة بين الأمم عندما أكرمها الله بهذا الدين ، وببعثة سيد المرسلين محمد - صلى الله عليه وسلم - ، كان للشباب فيها مكان بارز في ركب الدعوة المباركة ، كما كان للشيوخ مكان الصدارة في التوجيه والمؤازرة . وانطلق الجميع بقيادة محمد بن عبد الله - عليه الصلاة والسلام - ، يؤسسون دولة الإسلام الأولى والتي امتدت إلى آفاق بعيدة ، ورفرفت راية الإسلام عالية فوق غالب المعمورة ، في عصور الإسلام المختلفة التي كان الشباب في الطليعة يذودون عن حياض الإسلام ، ويدافعون عن ديار المسلمين ، باليد واللسان ، علما وعملا . ففي الوقت الذي كانوا يتقدمون فيه صفوف الجهاد لإعلاء كلمة الله كانوا أيضا

(27/274)

يتزاحمون بالمناكب في حلقات العلماء وجلسات الشيوخ ، يلتقطون الحكمة من أفواههم ، ويستنيرون بما عندهم من علوم ، ويتلقون منهم النصح والإرشاد ، ويستفيدون من ثمرة جهودهم وتجربتهم لمناهج الحياة المقرونة بالتطبيق العملي للإسلام وشرائعه .
وكان من الشباب القادة لألوية الجهاد ، والمندفعون لتبليغ دين الله ، والذين سارت الجيوش الإسلامية تحت ألويتهم ، وحقق الله النصر المؤزر على أيديهم . وتاريخنا الإسلامي حافل بالشباب المجاهد العامل والشيوخ المجربين المجاهدين - رحمهم الله -.
ولقد استمر الشباب المسلم في عطاء الخير المتجدد في الحروب الصليبية في الشام والأندلس وغيرها من المواقف التي يتصادم فيها الحق بالباطل حتى اليوم ، فغاظت تلك الحماسة أعداء الإسلام ، حيث سعوا إلى وضع العراقيل في طريقهم ، أو تغيير اتجاههم ، إما بفصلهم عن دينهم أو إيجاد هوة سحيقة بينهم وبين أولي العلم ، والرأي الصائب في أمتهم ، أو بإلصاق الألقاب المنفرة منهم ، أو وصفهم بصفات ونعوت غير صحيحة ، وتشويه سمعة من أنار الله بصائرهم في مجتمعاتهم ، أو بتأليب بعض الحكومات عليهم .

(27/275)

كل هذا قد يؤدي بالتالي إلى ظهور حركات تتسم بطابع الوقوف من المجتمع والقيادات ، موقفا قاسيا ومضادا ، قد يصل إلى نوع من المواجهة في بعض الأحيان ، أو العمل السري الذي قد يخالطه ما يشينه ، أو يغير من مجراه الطبيعي . وإلى جانب هذا يرى في العالم بأسره حركات إسلامية ، قد ظهرت على السطح ، وبعضها في أمريكا وأوروبا ، تتفهم الإسلام ، وتدعو إليه ، وترى فيه العلاج لما في العالم من قلق ومشكلات أهمها جنوح الشباب ، والمؤثرات فيهم .
هذه الحركات كان للشباب فيها دور كبير ، وأفعال مؤثرة ، تدعو للتبصير والمؤازرة ، إلا أن بعضها وخاصة في بعض الدول الإسلامية قد تعرض للكبت والمضايقة والاضطهاد والملاحقة . وبعضها استمر في أداء الدور الذي تنادي به تعاليم الإسلام في سبيل الدعوة والاهتمام بتبصير المسلمين عما جد في حياتهم ، ولا سير وفق منهج الإسلام .
وقد كان لهذا النوع ، وما زال أثر طيب بحمد الله في إصلاح أوساط الشباب ، وإقامة كثير من المجتمعات على جادة الحق والهدى ، في داخل العالم الإسلامي وخارجه عن طريق الكتاب الإسلامي والمنبر ، والمحاضرات ، والمخيمات والمعسكرات الإسلامية التي يلتقي المسلمون فيها من عدة

(27/276)

أقطار ، فيتذكرون علوم دينهم ، ومشكلات مجتمعهم ، ويتفهمون الواقع من حولهم ويعملون بقول الله تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ثم يحرصون على تنظيم أوقات الفراغ في العمل المثمر وقد استغل الغربيون والشرقيون هذا الفراغ في أعمال مختلفة ، فلم تحقق النتيجة المرغوبة لامتصاص طاقة الشباب ، وتوجيههم .
إن دور الشباب المسلم الذي يسير وفق تعاليم الإسلام ، دور عظيم في إصلاح النفوس وتوجيه المجتمع والمحافظة على سلامته وأمنه ، لا ينكره إلا أعداء الإسلام ، الذين يدركون مكانة الإسلام ، وسموه في استجلاب من يرغب ، منصفا في طريق العدالة ، والأخلاق الكريمة والاستقامة والتوازن في البيئة ، والأمن والاستقرار في المجتمع .
وإن من أهم ما يجب ملاحظته ، ونحن نتحدث عن دور الشباب في الحركات الإسلامية قديما وحديثا ما يلي :
1 - العناية بالشباب منذ نعومة أظفارهم ، وذلك بتوجيههم الوجهة الإسلامية ، والاهتمام بمناهجهم التعليمية ، وإبعاد المؤثرات
__________
(1) سورة التوبة الآية 122

(27/277)

الضارة بأخلاقهم ، والعمل على ربطهم بدينهم وبكتاب ربهم ، وسنة نبيهم ، وأن يعنى العلماء ورجال الفكر الإسلامي باحتضانهم وتقبل آرائهم واستفساراتهم ، وإرشادهم إلى طريق الحق والصواب ، بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن لاستعدادهم لتقبل التوجيه ، من منطلق الرأي الصائب ، الذي يحدده الإسلام ، ويحث عليه .
2 - الحرص على إيجاد القدوة الحسنة في المدرسة والبيت ، والنادي والشارع وفي أسلوب التعامل ، وعدم وجود المظاهر المنافية للإسلام ، والتي قد تحدث لديهم شيئا من الشك والريبة أو التردد في القبول ، أو اعتزال المجتمع ، والشكوك فيه ، بدعوى أنه مجتمع غير مطبق للإسلام يقول أبناؤه بخلاف ما يعملون .
وبهذا كله يحصل الانفصال ، وتحدث التصرفات المتسرعة غير المنضبطة ، والتي تكون نتائجها غير سليمة على الفرد والمجتمع ، وعلى العمل الإسلامي . ولا تعود بالفائدة المرجوة على الشباب أنفسهم .
3 - عقد لقاءات مستمرة مع الشباب ، يلتقي فيها ولاة الأمر والعلماء والمسئولون في البلاد الإسلامية بالشباب، تطرح

(27/278)

فيها الآراء والأفكار ، وتدرس المشكلات دراسة متأنية وتعالج فيها القضايا والمسائل التي تحتاج إلى جواب فاصل فيما عرض ، حتى لا تتسرب الظنون الخاطئة وتتباعد الأفكار ، وينحرف العمل الإسلامي الذي يتحمس له هؤلاء الشباب ، لغير الدرب الحقيقي ، والمنطلق الذي رسمته تعاليمه . وتتم هذه اللقاءات في جو من الانفتاح لإبداء الرأي المتسم بالأخوة والمحبة والثقة المتبادلة بعيدا عن التعصب للرأي ، أو التسفيه للآراء ، أو تجهيل الآخرين .
إن الشباب بتوجيههم ورعايتهم ، مثل النبتة إذا أحسن الزارع رعايتها نمت وأثمرت ، وإذا أهملت تعثر نموها وفقد الثمر منها مستقبلا . والشباب فيه طاقة حيوية ، يحسن الاستفادة منها وتنميتها ، وأسلم منهج في الحياة يربط الشباب بدينه وعلمائه وأمته وبلاده ، هو منهج الإسلام . فكلما ابتعد الشباب عن منهج دينهم الواضح ، وسلكوا طريق الغلو أو الجفاء ، أو التشدد والانعزال فإن النتائج ستكون وخيمة ولا حول ولا قوة إلا بالله .
وإن مسئولية ولاة الأمور : من قادة وعلماء ومفكرين ، مسئولية عظيمة ، في الأخذ بأيديهم ورعايتهم وتوجيههم نحو

(27/279)

منهج الإسلام ، وتوضيحه لهم ، ليأخذوه ، منهجا وسلوكا ، وليسيروا وفق تعاليم شريعته ، قدوة وتطبيقا .
وهذا من أوجب الأمور وأكمل العلاج ، وهو من باب النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم الذي به يكتمل الإيمان ، كما أخبر الصادق المصدوق - صلى الله عليه وسلم - .
كما أن ترك الشباب عرضة للأفكار الهدامة ، والتصورات الخاطئة وعدم الأخذ بيده ، وتفهم آرائه وأفكاره ، والإجابة عن كل تساؤلاته ، وإيضاح الرأي الصحيح أمامه قد يفضي إلى ما لا تحمد عقباه . فالواجب الأخذ بيده ليتجنب كل ما يضر ويسلك ما ينفع ، كما فعل سلفنا الصالح - رضوان الله عليهم - وفي عصور التاريخ المختلفة حيث لم يحدث ردود فعل ذات خطر على الفرد والجماعة .
فليتعاون ولاة الأمور كبارا وصغارا ، علماء ومتعلمين ، مفكرين ومسئولين ، مع الشباب في البيوت والمدارس ، وفي المجتمعات والجامعات ، كل هؤلاء يتعاونون على إرشاد الشباب وتوجيهه ، وتهيئة الأجواء السليمة له ليبدع فيها ، في ظل العقيدة الإسلامية السمحة منهج الإسلام الحكيم .
والله نسأل أن يوفق أمة الإسلام شيبا وشبابا ، قادة وشعوبا ، إلى العمل بما يرضي الله توجيها وتبصيرا وعملا واقتداء ، وأن يصلح

(27/280)

القلوب والأعمال ، وأن يهدي الجميع صراطه المستقيم ، إنه ولي ذلك والقادر عليه ، وهو الهادي إلى سواء السبيل ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(27/281)


رسالة المسجد - فتاوى ابن باز

25 - رسالة المسجد
س : رسالة المسجد ورسالة المنبر في الإسلام رسالة يكتب عنها كثير من الناس: البعض منهم يقول : لقد انحرف الناس بالمنبر عن رسالته ، وآخرون يقولون : لقد حرمنا من أعز بقاع الأرض ، وأطهرها بيوت الله فلا نستطيع الجلوس فيها ولا المذاكرة ولا الدراسة ، وآخرون أيضا يقولون : لقد استخدمت المنابر لغير الدعوة إلى الله ، فهي تدعو إلى يوم كذا ، وحزب كذا وهلم جرا (1) .
ج : لا ريب أن المسجد والمنبر هما آلتان قديمتان في توجيه المسلمين خاصة والناس بصفة عامة إلى الخير وتعليم الناس ما ينفعهم ، وتبليغ الناس رسالة ربهم سبحانه وتعالى ، وقد بعث الله الرسل عليهم الصلاة والسلام يبلغون الناس رسالات الله ،
__________
(1) من ضمن أسئلة طرحت على سماحته بعد إحدى المحاضرات ونشرت في هذا المجموع ج5 ص80 - 85 .

(27/281)

ويعلمونهم شريعة الله هكذا بعث الله الرسل من آدم عليه الصلاة والسلام ثم نوح ومن بعده من الرسل ، كلهم بعثوا ليبلغوا رسالات الله من طريق المساجد والمنابر ، سواء كانت المنابر في المسجد أو في غير المسجد ، وسواء كان المنبر مبنيا ، أو غير مبني .
فقد يكون المنبر ناقة ، أو فرسا أو غير ذلك من الدواب التي تركب ، وقد يكون المنبر محلا مرتفعا تبلغ منه رسالات الله .
فالمقصود أن الله جل وعلا شرع لعباده أن يبلغوا رسالات ربهم ، وأن يعلموا الناس ما بعث الله به رسله من كل طريق ، ولكن المنبر والمسجد هما أهم طريق في تبليغ الرسالة ، ونشر الدعوة ، تلك الرسالة العظيمة التي يجب على جميع العلماء ومعلمي الناس الخير أن يعنوا بها ، وأن يعيدوها إلى حالتها الأولى ، وأن يفقهوا الناس أمور دينهم من طريق المسجد ؛ لأنه مجمع المسلمين في الجمع وغيرها .
كما إن عليهم بأن يبلغوا الناس ما يجب عليهم في أمور دينهم ودنياهم في الطرق الأخرى كطريق الإذاعة والتلفاز والصحافة ، وطريق الخطابة في المجتمعات ، وفي الحفلات المناسبة ، ومن طريق التأليف ، ومن كل طريق يمكن منه تبليغ شرع الله سبحانه ورسالته . .

(27/282)

هكذا يجب على أتباع الرسل ، وخلفائهم من أهل العلم والإيمان أن يبلغوا رسالات الله ، وأن يعلموا الناس شريعة الله ، حتى يتفقه الكبير والصغير ، والرجل والمرأة والموافق والمخالف؛ وحتى تقوم الحجة وتنقطع المعذرة .
ولا يجوز لولاة الأمور ولا غيرهم أن يحولوا بين الناس وبين هذه المنابر ، إلا من علم أنه يدعو إلى باطل ، أو أنه ليس أهلا للدعوة ، فإنه يمنع أينما كان .
أما من كان يدعو إلى الحق والهدى ، وهو أهل لذلك . . فالواجب أن يشجع وأن يعان على مهمته . وأن تسهل له الوسائل التي يبلغ بها أمر الله وشرعه سبحانه وتعالى ، كما قال الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/283)

وعامتهم » (1) رواه مسلم . . والأدلة في هذا المعنى من الكتاب والسنة كثيرة .
وعلى جميع أهل العلم من حملة الكتاب والسنة في كل مكان أن يقوموا بواجب الدعوة والتعليم والأمر بالمعروف والنهي عن المنكر ، حسب الاستطاعة ، لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وعليهم أن يبلغوا رسالة الله أينما كانوا في المسجد وفي البيت وفي الطريق وفي السيارة وفي الطائرة وفي القطار وفي كل مكان ، ليس للتبليغ محل مخصوص بل التبليغ مطلوب في كل مكان حسب الاستطاعة ، لقول الله عز وجل : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
وقوله سبحانه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (4) وقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (5) وقوله صلى الله عليه وسلم : « نضر الله امرءا سمع
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(2) سورة التغابن الآية 16
(3) سورة النحل الآية 35
(4) سورة المائدة الآية 67
(5) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .

(27/284)

مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (1) . وكان إذا خطب عليه الصلاة والسلام يقول : « فليبلغ الشاهد الغائب » (2) ولما خطب الناس في عرفات في حجة الوداع في أعظم جمع ، قال لهم في آخر خطبته وهو على راحلته : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع ، وقال : وأنتم تسألون عني فما أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الناس ويقول : اللهم اشهد ، اللهم اشهد » (3) خرجه الإمام مسلم في صحيحه .
ولما بعث عليا إلى خيبر لدعوة اليهود وقتالهم إن لم يقبلوا الدعوة قال له : « ادعهم إلى الإسلام وأخبرهم بما
__________
(1) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الحث على تبليغ السماع برقم 2658 ، والإمام أحمد في أول مسند المدنيين رضي الله عنه عنهم حديث جبير بن مطعم برقم 16312 .
(2) أخرجه البخاري في كتاب الحج ، باب الخطبة أيام منى برقم 1739 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .
(3) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1281 .

(27/285)

يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق على صحته من حديث سهل بن سعد الأنصاري رضي الله عنه .
وفي صحيح مسلم من حديث أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (2) . . والآيات والأحاديث في الدعوة إلى الله سبحانه وإرشاد الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر كثيرة جدا .
فعلى جميع أهل العلم والإيمان من ولاة الأمر وغيرهم في جميع الدول الإسلامية وغيرها أن يبلغوا رسالة الله ، وأن يعلموا الناس دينهم ، وأن يتحروا الحكمة والرفق في ذلك ، والأساليب المناسبة التي ترغب الناس في قبول الحق ولا تنفرهم منه ، كما قال الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية من سورة النحل ، وقال سبحانه وبحمده : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية من سورة العنكبوت ، وقال عز وجل :
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(27/286)

{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه وتعالى مخاطبا نبيه محمدا صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2)
وقال عز وجل لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) . . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (5) . . (6) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين أن يتفقهوا في دينهم ، وأن يسألوا أهل العلم عما أشكل عليهم؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) متفق على صحته .
__________
(1) سورة فصلت الآية 33
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(5) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(6) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(7) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 .

(27/287)

وعلى أهل العلم أن يفقهوا الناس ويعلموهم ويبلغوهم ما أعطاهم الله من العلم ، وأن يسابقوا إلى هذا الخير ، وأن يسارعوا إليه ، وأن يتحملوا هذا الواجب بأمانة وإخلاص وصبر ، حتى يبلغوا دين الله لعباد الله ، وحتى يعلموا الناس ما أوجب الله عليهم وما حرم عليهم من طريق المساجد وحلقات العلم في المساجد وغيرها ، وخطب الجمع والأعياد وغير ذلك من المناسبات ؛ لأنه ليس كل أحد يستطيع أن يتعلم في المدارس والمعاهد والجامعات ، وليس كل أحد يجد مدرسة تعلمه دين الله وشرعه المطهر ، وتعلمه القرآن الكريم كما أنزل والسنة المطهرة كما جاءت عن رسول الله صلى الله عليه وسلم .
فوجب على أهل العلم والإيمان أن يبلغوا الناس من منابر الإذاعة ، ومنابر التلفاز ومنابر الصحافة ، ومنابر الجمعة ، ومنابر العيد ، وفي كل مكان ، وبالدروس والحلقات العلمية في المساجد وفي غير المساجد .
فكل طالب علم من الله عليه بالفقه في الدين ، وكل عالم فتح الله بصيرته عليه أن يستغل ما أعطاه الله من العلم ، وأن يستغل كل فرصة تمكنه من الدعوة ، حتى يبلغ أمر الله وحتى يعلم الناس شريعة الله ، وحتى يأمرهم بالمعروف ويناهم عن المنكر ،

(27/288)

ويشرح لهم ما قد يخفى عليهم مما أوجبه الله عليهم أو حرمه عليهم .
هذا هو الواجب على جميع أهل العلم ، فهم خلفاء الرسل ، وهم ورثة الأنبياء ، فعليهم أن يبلغوا رسالات الله ، وعليهم أن يعلموا عباد الله شريعة الله ، وعليهم أن ينصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، وأن يصبروا على ذلك ، وعلى جميع ولاة الأمور أن يعينوهم ويشجعوهم ويقوموا بكل ما يسهل عليهم أداء هذا الواجب؛ لأن الله سبحانه وتعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) متفق على صحته من حديث ابن عمر رضي الله تعالى عنهما ، ويقول صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) خرجه
__________
(1) سورة المائدة الآية 2
(2) أخرجه البخاري في كتاب المظالم والغضب ، باب لا يظلم المسلم المسلم ولا يسلمه برقم 2442 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم برقم 2580 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .

(27/289)

الإمام مسلم في صحيحه ، من حديث أبي هريرة رضي الله تعالى عنه . .
وأسأل الله عز وجل لنا ولجميع إخواننا المسلمين وللعلماء بوجه أخص ولطلاب العلم عامة - التوفيق والهداية والإعانة على أداء الحق ، إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/290)


نصيحة لحكام المسلمين وعلمائهم - فتاوى ابن باز

نصيحة لحكام المسلمين وعلمائهم
س : ما هي النصيحة الغالية لحكام وعلماء المسلمين وأنتم تمارسون الدعوة الإسلامية في أشرف أرض وفي أوسع نطاق ؟ (1)
ج : نصيحتي لحكام المسلمين أن يتمسكوا بكتاب الله وسنة نبيه صلى الله عليه وسلم وأن يحكموها في الشعوب التي يتولون مسئوليتها تنفيذا لقوله تعالى :
__________
(1) إجابة على سؤال طرح على سماحته وأعيدت قرآته عليه بتاريخ 10 \ 9 \ 1411 هـ ونشرت في المجموع ج6 ص80 .

(27/290)

{ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) والآيات القرآنية في ذلك كثيرة .
وبذلك تتحقق سعادة الشعوب الإسلامية وتستقر الأوضاع المتقلبة في العالم الإسلامي ويجد الحاكم والمحكوم بغيته من السعادة والطمأنينة والأمن ويفوز الجميع بالسعادة والنجاة في الدنيا والآخرة .
أما نصيحتي لعلماء المسلمين فهي أن يبينوا للناس الحق بأقوالهم وأعمالهم ، وأن يدعوا الناس إلى الله بإخلاص وشجاعة وأن لا يخافوا في ذلك لومة لائم ؛ لأن عليهم مسئولية عظيمة ، ولأنهم يعلمون ما لا يعلمه غيرهم .
أسأل الله تعالى أن ينصر دينه ويعلي كلمته ويجمع قلوب المسلمين قادة وشعوبا على ما يرضيه ، وأن يعيذهم جميعا من شرور
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(27/291)

وسيئات أعمالهم وأن يهديهم صراطه المستقيم ، إنه ولي ذلك والقادر عليه .

(27/292)


وصية لطلاب الجامعة الإسلامية بالمدينة النبوية - فتاوى ابن باز

وصية لطلاب الجامعة الإسلامية بالمدينة النبوية (1)
الحمد لله وكفى وسلام على عباده الذين اصطفى .
أما بعد : فالذي أوصي به أبنائي طلاب الجامعة الإسلامية هو تقوى الله سبحانه وتعالى في جميع الأحوال ، والحرص على طلب العلم والعناية بالمقررات الدراسية والمذاكرة فيما بينهم فيما قد يخفى من مسائلها ، والإصغاء للمدرسين والسؤال عن كل ما يشكل في الدرس بالأسلوب الحسن .
ومن أهم أسباب التحصيل : إصلاح النية وحفظ الوقت والعمل بما علم ، وقد جاء في بعض الآثار : (من عمل بما علم أورثه الله علم ما لم يعلم ) وشاهد هذا في كتاب الله سبحانه قوله
__________
(1) صدرت من مكتب سماحته في18\10\1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة النبوية ، ونشرت في المجموع ج6 ص311 .

(27/292)

تعالى : { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (1) وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (2) ومن أهم الأسباب أيضا الاستقامة على تقوى الله والحذر من المعاصي ، قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
والمخرج من الجهل من أهم المخارج المطلوبة كما أن العلم من أفضل الرزق الذي ينتج عن التقوى ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (5) الآية ، وأحسن ما قيل في تفسيرالفرقان أنه ما يحصل للعبد من نور العلم الذي يفرق به بين الحق والباطل .
أما أثر المعاصي في الحرمان من العلم النافع فمعلوم بالنص والواقع كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) ولا ريب أن حرمان العلم
__________
(1) سورة محمد الآية 17
(2) سورة مريم الآية 76
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الأنفال الآية 29
(6) سورة الشورى الآية 30

(27/293)

النافع من أعظم المصائب ، وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) ولما جلس الشافعي بين يدي مالك رحمة الله عليهما قال مالك للشافعي : (إني أرى الله قد ألقى عليك من نوره فلا تطفئه بالمعاصي ) أو كما قال رحمه الله .
وقال الشافعي رحمه الله :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
وأسأل الله أن يمنحكم التوفيق للعلم النافع والعمل الصالح ، وأن ينفع بكم عباده إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب العقوبات برقم 4022 .

(27/294)


لقاء مع مجلة تكبير الباكستانية - فتاوى ابن باز

لقاء مع مجلة تكبير الباكستانية (1)
هذا جواب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ، على الأسئلة المقدمة من رئيس تحرير مجلة ( تكبير ) الباكستانية .
السؤال الأول : ما هي المقترحات لديكم لإنقاذ الأمة الإسلامية من الخلافات والعنصرية والتمذهب . وكيف يمكن أن توحد الأمة من جديد؟ .
الجواب : بسم الله الرحمن الرحيم . والحمد لله ، وصلى الله وسلم على رسول الله محمد وآله وأصحابه وبعد : فاقتراحي في هذا الموضوع المهم هو دعوة الأمم جميعا إلى توحيد الله والإخلاص له والتمسك بشريعته والحذر مما خالفها . وهذا هو الذي يجمع الأمة على الحق ويزيل الخلاف والتعصب للمذاهب . والمقصود دعوة المسلمين أن يستقيموا على دين الله ، وأن يحافظوا على شريعته ، وأن يتعاونوا على البر والتقوى ، وبهذا تتحد
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد الثامن عشر لعام 1407 هـ ، ونشر في مجموع فتاوى سماحته ج2 ص448 .

(27/295)

صفوفهم وتتوحد كلمتهم ويكونون جسدا واحدا وبناء واحدا ومعسكرا واحدا ضد أعدائهم . أما إذا تعصب كل واحد لمذهبه أو لشيخه أو لما يرى مما يخالف فيه سلف الأمة فإن هذا هو الذي يؤدي إلى الفرقة .
فالواجب على علماء الإسلام وعلى دعاة المسلمين وعلى ولاة الأمر أن يتكاتفوا جميعا لدعوة الناس جميعا إلى الحق والتمسك به والاستقامة عليه ، وأن يكون هدف الجميع طاعة الله ورسوله والالتفاف حول كتاب الله وسنة رسوله - صلى الله عليه وسلم - والحذر مما يخالف ذلك . فهذا هو الطريق الأوحد لجمع كلمة المسلمين وتوحيد صفهم ونصرهم على عدوهم ، والله ولي التوفيق .
السؤال الثاني : ما هي الإجراءات التي يجب أن تتخذ بخصوص غير المسلمين الموجودين في المجتمعات الإسلامية للمحافظة على الكيان الإسلامي والحضارة الإسلامية والأخلاق الإسلامية؟
الجواب : الطريق لهذا والسبيل إليه هو دعوة غير المسلمين إلى الخير والهدى ، وأن يفسر لهم ما جاء به الرسول - صلى الله

(27/296)

عليه وسلم - من الهدى ودين الحق بالأسلوب الذي يفهمونه وبيان محاسن الإسلام ، لهم لعلهم يدخلون في دين الله ، ولعلهم يخرجون من ظلمات الشرك والجهل والظلم إلى نور التوحيد والإيمان وعدالة الإسلام ، فمن قبل الحق واستقام على دين الله فالحمد لله وإلا أمكن إبعاده إلى بلاد الكفرة إذا كان ليس من أهل الوطن ، وإن كان منهم أمكن أن يستتاب فإن تاب وإلا قتل إن كان ليس من أهل الكتاب ولا من المجوس ، وإن كان من المجوس أو من أهل الكتاب تؤخذ منهم الجزية ويبقى في صغار وذل حتى يدخل في دين الله ويسلم الناس من شره ويعرفونه .
هذا أسلم طريق للخلاص من شر الكفار المخالطين ، مع العناية بدعوتهم إلى الله وتبصيرهم بدينه بالأساليب الحسنة وإيضاح محاسن الإسلام لهم ، وإنصافهم وإعطائهم حقوقهم التي لهم على المسلمين لعلهم يقبلون الحق ويخرجون مما هم فيه من الباطل إلى دين الحق والهدى والسعادة .
هذا مع قدرة المسلمين ، فإن عجز المسلمون عن هذا فعليهم أن يتقوا الله وأن يستقيموا ويتحرزوا من شر أعدائهم ، وأن يجتهدوا في دعوتهم إلى الله وفي البعد عن الاختلاط بهم ومصادقتهم والأنس بهم والتشبه بأحوالهم ، حتى يسلموا من

(27/297)

مكائدهم وحتى لا يخدعوهم بما هم عليه من الباطل ، والله سبحانه وتعالى ولي التوفيق . وهذا كله في غير الجزيرة العربية ، أما في الجزيرة العربية فالواجب أن يمنعوا من دخولها ، وأن لا يبقوا فيها؛ لأن الرسول - صلى الله عليه وسلم - نهى عن بقائهم فيها وأمر أن لا يبقى فيها إلا الإسلام ، وأن لا يجتمع فيها دينان وأمر بإخراج اليهود والنصارى وغيرهم من الجزيرة فلا يدخلوها إلا لحاجة عارضة ثم يخرجون ، كما أذن عمر للتجار أن يدخلوا في مدد محددة ثم يرجعوا إلى بلادهم ، وكما أقر النبي - صلى الله عليه وسلم - اليهود على العمل في خيبر لما احتيح إليهم ثم أجلاهم عمر .
فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ؛ لأنها معقل الإسلام ومنبع الإسلام فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر ، كما فعل عمر في التجار ، وكما فعل النبي - صلى الله عليه وسلم - مع أهل خيبر حتى استغنى عنهم المسلمون فأجلاهم عمر - رضي الله عنه - .
ويجب على الرعية في الجزيرة العربية أن يساعدوا ولي الأمر ، وأن يجتهدوا مع ولي الأمر في عدم جلب المشركين وعدم التعاقد معهم وعدم استعمالهم في أي عمل ، وأن يستغنى عنهم

(27/298)

بالعمال المسلمين فإن في ذلك كفاية وأن يختار من المسلمين من هم أولى في أخلاقهم ودينهم؛ لأن بعض المسلمين قد يكون مسلما بالاسم لا بالحقيقة ، فينبغي للذي يستورد العمال أن ينظر وأن يتأمل العمال الطيبين من المسلمين دون غيرهم ، والله المستعان .
السؤال الثالث : إن المسلمين القادمين إلى الحرمين الشريفين يشعرون بقلق واضطراب عندما يرون أن تدفق غير المسلمين إلى هذه البلاد في ازدياد مستمر ، فهل أنتم نبهتم الحكومة على هذه الأخطار ؟
الجواب : نعم قد شعر المسلمون بخطر من هؤلاء المشركين ، وقد نبه ولي الأمر على أنه يجب تطهير الجزيرة من الكفرة والعناية بعدم دخولهم فيها وعدم إقامتهم فيها ، وقد وافق ولي الأمر على التقليل منهم ووعد وفقه الله بالعناية التامة بهذا الشأن ، وأن لا يستقدم إلا من تدعو الضرورة أو الحاجة الشديدة إليهم . فأسأل الله له التوفيق والإعانة على كل خير .
السؤال الرابع : ما هي المسئوليات التي تجب علينا نحو الجهاد الإسلامي في أفغانستان ، وما هي الجهود التي قمتم بها في هذا الصدد حتى الآن؟ .

(27/299)

الجواب : لا ريب أن الجهاد في أفغانستان جهاد إسلامي يجب أن يشجع ويدعم من المسلمين جميعا؛ لأنهم مسلمون يقاتلون عدوا شرسا خبيثا من أكفر الكفرة وأرذلهم ، ومن أقواهم فيما يتعلق بالقدرة الحسية فليس هناك تكافؤ بين القوتين ، ولكن نصر الله وتأييده لإخواننا المجاهدين ، .
فالواجب على أهل الإسلام جميعا أن يساعدوهم وأن يعينوهم بالمال والنفس والرأي والشفاعة وكل ما يعد دعما لهم وإعانة ، هذا هو الواجب على المسلمين جميعا ، وقد قامت الدولة وفقها الله بتشجيع الشعب السعودي على مساعدتهم ، وقد حصل من ذلك مساعدات كثيرة للمجاهدين عن طريق الشعب وغيره ، ولا نزال مستمرين في هذا الأمر مع إخواننا في هذه المملكة والدولة وفقها الله تشجع الشعب على ذلك وتعين على إيصال هذه المساعدات إلى المجاهدين والمهاجرين؛ لأنهم بحاجة شديدة إلى ذلك . وهذا حق على الجميع .
نسأل الله أن يعيننا على الاستمرار وأن ينصر إخواننا وأن يعينهم على ما فيه نجاتهم وسعادتهم ونصرهم على عدوهم ، وأن يذل أعداء الإسلام أينما كانوا ، وأن يكبتهم وأن يعين عليهم ، وأن يضاعف أجر كل من ساعدهم ، إنه خير مسئول .

(27/300)

السؤال الخامس : ما هي الطرق الناجحة لديكم للقيام بالدعوة إلى الله في هذا العصر؟ .
الجواب : أنجح الطرق في هذا العصر وأنفعها استعمال وسائل الإعلام ؛ لأنها ناجحة وهي سلاح ذو حدين . فإذا استعملت هذه الوسائل في الدعوة إلى الله وإرشاد الناس إلى ما جاء به الرسول - صلى الله عليه وسلم - من طريق الإذاعة والصحافة والتلفاز فهذا شيء كبير ينفع الله به الأمة أينما كانت ، وينفع الله به غير المسلمين أيضا حتى يفهموا الإسلام وحتى يعقلوه ويعرفوا محاسنه ويعرفوا أنه طريق النجاح في الدنيا والآخرة .
والواجب على الدعاة وعلى حكام المسلمين أن يساهموا في هذا بكل ما يستطيعون ، من طريق الإذاعة ، ومن طريق الصحافة ، ومن طريق التلفاز ومن طريق الخطابة في المحافل ، ومن طريق الخطابة في الجمعة وغير الجمعة ، وغير ذلك من الطرق التي يمكن إيصال الحق بها إلى الناس وبجميع اللغات المستعملة حتى تصل الدعوة والنصيحة إلى جميع العالم بلغاتهم .
هذا هو الواجب على جميع القادرين من العلماء وحكام المسلمين والدعاة إلى الله عز وجل ، حتى يصل البلاغ إلى كافة العالم في جميع أنحاء المعمورة باللغات التي يستعملها الناس . وهذا هو البلاغ الذي أمر الله به ، قال الله

(27/301)

سبحانه وتعالى لنبيه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (1) فالرسول - صلى الله عليه وسلم - عليه البلاغ وهكذا الرسل جميعا عليهم البلاغ - صلوات الله وسلامه عليهم - ، وعلى أتباع الرسل أن يبلغوا ، قال النبي - صلى الله عليه وسلم - : « بلغوا عني ولو آية » (2) وكان إذا خطب الناس يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) .
فعلى جميع الأمة حكاما وعلماء وتجارا وغيرهم أن يبلغوا عن الله وعن رسوله - صلى الله عليه وسلم - هذا الدين ، وأن يشرحوه للناس بشتى اللغات الحية المستعملة بأساليب واضحة ، وأن يشرحوا محاسن الإسلام وحكمه وفوائده وحقيقته حتى يعرفه أعداؤه وحتى يعرفه الجاهلون فيه ، وحتى يعرفه الراغبون فيه ، واللة ولي التوفيق .
وختاما لهذا اللقاء فإني أنصح إخواني المسلمين في باكستان وفي بنجلاديش وفي كل مكان ، أن يتقوا الله ويعملوا بشرعه وأن يعملوا بما أوجب الله عليهم ، وأن يدعوا ما حرم الله
__________
(1) سورة المائدة الآية 67
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .
(3) أخرجه البخاري في كتاب الحج ، باب الخطبة أيام منى برقم 67 ، ومسلم في كتاب القسامة والمحاربين ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .

(27/302)

عليهم أينما كانوا ، وأن يحذروا الشرك بالله قليله وكثيره دقيقه وجليله وأن يخلصوا لله العبادة في جميع الأحوال ، وأن يحذروا ما وقع فيه كثير من الناس من التعلق بالأموات والاستغاثة بهم ، سواء كانوا من الأنبياء أو الأولياء أو غيرهم ، كما أحذرهم من التعلق بالأشجار أو الأحجار أو الأصنام أو غيرها من الجمادات؛ لأن العبادة حق الله وحده ليس له فيها شريك ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية . وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3)
فالواجب على جميع الثقلين أن يخصوا الله بالعبادة دون كل ما سواه ، وأن يؤدوا حقه الذي فرض عليهم من الصلاة وغيرها ، وأن يحذروا ما حرم الله عليهم ، وأن يتواصوا بالحق والصبر عليه ، وأن يتعاونوا على البر والتقوى أينما كانوا ، وأن يتفقهوا في دين الله ، وأن يجتهدوا في تلاوة القرآن الكريم والتدبر لمعانيه والتعقل والعمل بما فيه؛ لأنه كتاب الله فيه الهدى
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18

(27/303)

والنور . قال النبي - صلى الله عليه وسلم - في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله » (1) والله يقول : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3)
فالواجب على المسلمين جميعا أن يتعقلوه ويتدبروه ويعملوا به . وهكذا سنة النبي - صلى الله عليه وسلم - يجب العناية بها وحفظ ما تيسر منها والعمل بها وتفسير ما أشكل من القرآن بالسنة الصحيحة عن رسول الله - صلى الله عليه وسلم - ، فإنها الوحي الثاني والأصل الثاني من أصول الشريعة التي يجب أن يرجع إليها في كل ما أشكل من كتاب الله وفي كل ما أشكل من الأحكام .
هذه وصيتي لجميع المسلمين ، وأن لا تشغلهم الدنيا وشهواتها عن آخرتهم ، بل يجب عليهم أن يستعينوا بالدنيا على الآخرة ، وأن يجعلوا الدنيا مطية للآخرة حتى ينجحوا ويربحوا ويفلحوا ، والله ولي التوفيق . وصلى الله وسلم على نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1218 .
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(27/304)


حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج - فتاوى ابن باز

حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج (1)
( في ظل الأحداث الجسام التي تمر بها أمتنا الإسلامية في الوقت الراهن ، والتي تكاد تعصف بمقدراتها ومصالح شعوبها وتهدد دينها وعقيدتها في الصميم ، وفي ظل التجارب المريرة التي خاضتها الأمة خلال القرن الحالي والتي أدت إلى تصدع البنيان وانهيار العديد من أركانه ، ورغم ذلك فقد كان الأمل يحدونا مع تصاعد الصحوة الإسلامية في كافة أرجاء العالم الإسلامي ، أن نفيق من سباتنا العميق ، وأن ننفض عن كواهلنا غبار الزمن بكل ما يحمله من مخلفات تذكي عوامل الفرقة والشقاق ، حتى جاء طاغية العراق ليقتل هذا الأمل في النفوس بعدوانه الغاشم على دولة الكويت ومحاولاته المستمرة لتوسيع وتذكية عوامل الشقة والخلاف بين أبناء الأمة ليعيدها بذلك سنوات عديدة للوراء . في ظل ذلك كله ، وفي ظل التحديات العديدة التي تواجهها
__________
(1) نشر في جريدة عكاظ بعددها 909 الصادر في 3\9\1411 هـ ونشر في المجموع ج6 ص161.

(27/305)

الأمة يكتسب الحديث مع سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإشاد أهمية بالغة لأنه يأتي معبرا عن رؤية واحد من أبرز علماء الأمة خلال القرن الحالي لواقعها ، راصدا إياه ومحددا لأسباب وعوامل الضعف والانهيار الذي تعانيه ، وواصفا العلاج الناجع للخلاص من تلك الأثقال والهموم التي تكبل مسيرة الأمة وتعيق انطلاقها وتقدمها ، ولتسليط الضوء على كل هذه النقاط وغيرها مما يهم الأمة الإسلامية ويشغل أذهان المسلمين في الوقت الراهن ، كان لعكاظ هذا الحوار الشامل مع سماحته : )
س1 : من خلال اهتمام سماحتكم بالعمل الإسلامي والدعوة إلى الله . ما هي رؤيتكم لواقع الأمة الإسلامية؟ وما هو السبيل لانتشالها مما هي فيه من تشتت وانقسام ؟
ج : لا ريب أنه لا سبيل إلى صلاح الأمة ونجاتها وجمع كلمتها إلا باتحادها على كتاب الله وسنة الرسول عليه الصلاة والسلام ، والتعاون في ذلك ، كما قال تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال سبحانه :
__________
(1) سورة آل عمران الآية 103

(27/306)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وفي أحداث الخليج عظة وذكرى لكل مسلم ، فالواجب على المسلمين فى مشارق الأرض ومغاربها أن يتعاونوا على البر والتقوى ، وأن يتواصوا بالحق والصبر عليه ، وأن يعتصموا بكتاب الله وسنة نبيه عليه الصلاة والسلام في جميع الأمور ، فهذا هو طريق النجاة وطريق السعادة وطريق العزة والكرامة والنصر على الأعداء . ففى هذا الطريق وهذا السبيل كل خير في الدنيا والآخرة .
نسأل الله أن يوفق المسلمين لما فيه رضاه وأن يجمع كلمتهم على الهدى .
س2 : البعض يلقي اللوم على المنظمات الإسلامية والعربية بعدم قيامها بما هو مطلوب منها ، فكيف يمكن لها أن تقوم بدورها في خدمة الإسلام والمسلمين؟
لا ريب أن المنظمات الإسلامية مسئولة عن واجبها نحو الدعوة إلى الله سبحانه ونحو جمع كلمة المسلمين .
فالواجب على كل منظمة أن تبذل وسعها بالدعوة إلى الله وتوجيه الناس إلى
__________
(1) سورة المائدة الآية 2

(27/307)

الخير ، وإرسال الدعاة إلى المناطق التي تستطيع إرسالهم إليها للدعوة إلى الله حسب طاقتها ، فكل منظمة عليها واجبها بقدر طاقتها ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) فعليها أن تدعو إلى الله عن طريق الكتاب والسنة؟ كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3) ويقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) فعلى كل طالب علم وكل عالم أن يدعو إلى الله حسب طاقته على الطريقة التي رسمها الله لعباده بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5)
والحكمة معناها : العلم بما قال الله وقال رسوله ، والموعظة الحسنة المقصود بها الترغيب والترهيب والتوجيه إلى الخير وذكر ما
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) سورة يوسف الآية 108
(4) سورة فصلت الآية 33
(5) سورة النحل الآية 125

(27/308)

للمتقي من الخير والعاقبة الحميدة ، وما للكافر والعاصي من العاقبة الوخيمة ، أما الجدال فهو الجدال بالأدلة الشرعية بالأسلوب الحسن دون عنف ولا شدة ، بل بالأدلة الشرعية والبيان الواضح اللين حتى تزول الشبهة إن كان عند المجادلة شبهة ، وإذا قامت المنظمة بهذا الواجب فهي على خير عظيم ، ومن هداه الله على يد منظمة أو على يد أي إنسان كان له مثل أجره ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (1) . .
س3 : ما هي الدروس المستفادة من حرب الخليج لصالح الأمة الإسلامية ؟
ج : حرب الخليج فيها عظات وذكرى لمن تعقلها : فإنها قسمت العرب وغير العرب ما بين ناصر للحق وداع للحق ، وما بين ناصر للظلم وداع لمناصرة الظلم ، وقد أبان الله جل وعلا الطريق السوي لعباده ، وأن الطريق السوي هو سلوك الصراط المستقيم الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - حيث قال جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (2)
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) سورة الأنعام الآية 153

(27/309)

وهي الطرق المخالفة للشرع { فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) أي تحيد بكم عن سبيله إلى سبيل أخرى ، وهي سبيل الشيطان .
وقد ظهر من هذه الحوادث ما يبين للعاقل وجوب نصر المظلوم وردع الظالم والاستقامة على الحق ، وهذا هو الواجب على كل مسلم وعلى كل عاقل ، حتى ولو كان غير مسلم ، فعلى كل عاقل وعلى كل ذي إنصاف أن ينصر الحق وأن يرد الظلم وأن ينصر المظلوم ، هذا هو الواجب على كل إنسان ، سواء كان مسلما أو غير مسلم ، ولكن الواجب على المسلم أكبر وأعظم .
لأن الله أوجب عليه ذلك بأن ينصر المظلوم وأن يردع الظالم حسب طاقته ، وأن يكون في صف الحق لا في صف الباطل ، هذا هو الواجب على بني الإسلام وعلى كل ذي عقل سليم ، وفي هذا الصدد يقول الرسول - صلى الله عليه وسلم - في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (2) فالظالم منعه
__________
(1) سورة الأنعام الآية 153
(2) أخرجه البخاري في كتاب الإكراه ، باب يمين الرجل لصاحبه إنه أخوه برقم 6952 .

(27/310)

من الظلم وتوبيخه على الظلم ، هذا نصره ، والمظلوم يعان على رد الظالم وعلى تسليم حقه ورده إليه ، وإذا كان الظالم كافرا كان ردعه أوجب كأمثال صدام وأشباهه . .
س4 : لا شك أن حرب الخليج أحدثت تصدعا في صفوف المسلمين كيف ترون سماحتكم الحل المناسب للتوفيق بينهم ؟
ج : التصدع له دواء ، فكل داء له دواء ، ودواء التصدع هو الرجوع إلى الله والتوبة إليه والالتزام بالحق من جميع الدول ومن جميع المسئولين ، فعلى كل واحد أن يتوب إلى الله من خطئه ومن غلطه ، ويرجع إلى الصواب ويطلب من أخيه المسامحة عما جرى منه على أخيه من الخطأ ، والله جل وعلا يتوب على التائبين ، يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) والنبي - صلى الله عليه وسلم - يقول : « التائب من الذنب كمن لا ذنب له » (3) .
فعلى الدول الإسلامية والعربية
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة برقم 4250 .

(27/311)

جميعا التعاون على البر والتقوى والتواصي بالحق والصبر عليه ، والرجوع عن الباطل والتوبة إلى الله منه واستسماح أخيه الذي ظلمه وتعدى عليه يستسمحه فيقول : يا أخي سامحني ، جرى مني كذا وأخطأت في كذا ، وأنا أطلب المسامحة والعذر .
والتواصي بالحق مطلوب ، والتسامح مطلوب ، فالتواصي بالحق يتطلب أن يوصي كل واحد أخاه بالحق ، والتسامح يعني أن يطلب كل واحد من أخيه أن يسمح عما جرى من التقصير بحقه ، وإذا تسامحوا وتصالحوا وتبرأ الظالم من خطئه وزلته وتاب إلى الله من ذلك حصل المطلوب وزال المحظور .
س5 : لا شك أن أعداء الأمة الإسلامية يتحينون الفرصة المناسبة للقضاء عليها فما هي السبل لمنع وقوع ذلك؟
ج: الواجب على الدول الإسلامية أن تستعد لأعداء الله وتحذر مكائدهم ، وأن تستقيم على دين الله ، وأن تلزم الحق وأن تعد العدة دائما ، لا تغفل ولا تأمن مكر العدو ، يقول الله جل وعلا في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول جل وعلا :
__________
(1) سورة النساء الآية 71

(27/312)

{ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ } (1)
فالواجب على كل دولة إسلامية عربية أو غير عربية أن تعد العدة وأن تستقيم على دين الله وعلى شريعته ، وأعظم العدة الاستقامة على الحق والثبات عليه وطاعة الله ورسوله في كل شيء وتحكيم شريعته ، هذه هي العدة ، ثم العدة الحسية من الجيش الطيب والسلاح المناسب في الوقت الحاضر حسب طاقتهم ، فالله أمرهم بما يستطيعون ، حيث يقول تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) فكل دولة تجتهد في اقتناء السلاح المناسب فى الوقت الحاضر ، والحرص على صنعته إذا أمكن أو شرائه ، والحرص على إيجاد الجندي الطيب المسلم في وقت الرخاء ، حتى إذا جاءت الشدائد تكون عندها القوة الكافية ، وهذا واجب الجميع ، وأعظم شيء وأهمه إصلاح النفوس بتقوى الله ، والاستقامة على دينه ، وترك معصيته سبحانه وتعالى ، والإخلاص لله بالعبادة ، والنهي عن الشرك بالله ، ومن ذلك التعلق بالأموات والاستغاثة بهم والنذر لهم ونحو ذلك ، فهذا من الشرك بالله ، فالتعلق بالأموات وسؤالهم النصر
__________
(1) سورة الأنفال الآية 60
(2) سورة الأنفال الآية 60

(27/313)

على الأعداء أو شفاء المرضى يعتبر من الشرك الأكبر.
فالواجب على كل دولة أن تعتني بهذا الأمر ، وأن توجه رعيتها إلى توحيد الله والإخلاص له وترك الشرك به جل وعلا ، وأن يستقيم الجميع على دين الله ، وأن يحذروا معصيته سبحانه وتعالى ، وأن يرجعوا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم في كل شيء ، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) أوجب سبحانه على المؤمنين عند التنارع رد ما تنازعوا فيه إلى الله ورسوله أي إلى الكتاب العزيز وهو القرآن وإلى سنة الرسول - صلى الله عليه وسلم - فما دل عليه الكتاب والسنة الصحيحة وجب الأخذ به .
وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وأوجب عليهم طاعة ولي الأمر يعني في المعروف لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) فيجب على الدول فيما - صلى الله عليه وسلم - إذا تنازعت أن ترد
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) أخرجه البخاري في كتاب الأحكام ، باب السمع والطاعة للإمام ما لم تكن معصية برقم 7145 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية برقم 1840 .

(27/314)

نزاعها إلى الله ورسوله وحكم الشرع ، وعليها في نفسها أن تستقيم على دين الله وأن توجه جيشها وشعبها إلى الاستقامة على دين الله ، وهذا هو طريق النصر وطريق السعادة وطريق العزة والكرامة وطريق الحماية من الأعداء أينما كانوا ، وكيفما كانوا .
نسأل الله لجميع المسلمين التوفيق والهداية ، ونسأل الله لولاة الأمور أن يصلحهم ، وأن يعينهم على كل خير ، وأن يمنحهم الفقه في الدين والثبات عليه .
س6 : هناك من يسعى لاستغلال الدين لتحقيق مآربه الخاصة خلال أحداث الخليج . فما هي كلمة سماحتكم في ذلك؟
ج : الواجب على كل مسلم أن يتقي الله وأن يخلص لله ، وأن لا يعمل عمل المنافق ، فيستغل الدين لأهوائه ، فالمنافق هكذا عمله ، يرجع إلى الدين عند حاجته إليه نفاقا ، فهذا منكر لا يجوز ، والمنافقون شر من الكفار ، ولذا قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) فالواجب الالتزام بالدين من أجل الدين ومن أجل طاعة الله ورسوله لا من أجل أغراض
__________
(1) سورة النساء الآية 145

(27/315)

دنيوية ، فالمنافق من شأنه الالتزام بالدين وإظهاره لمصلحته الدنيوية وحاجته ، وإذا خلا رجع إلى الكفر بالله والضلال وإلى مناصرة الكفار ، وإذا انتهت حاجته رفض الدين ، فهذا ليس من الدين في شيء ؛ لأنه منافق ، والمنافق شر من الكافر والعياذ بالله ، كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1)
ومن صفاتهم ما ذكر الله في كتابه العظيم في قوله سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (3) فالمذبذب هو الحائر ، مرة مع المسلمين ومرة مع الكفار ، فهذا المذبذب يكون مع الكفار إذا نصروا ورأى عندهم الفائدة ، وتارة مع المسلمين إذا نصروا وصار عندهم الفائدة .
إذا هو مذبذب ، ليس عنده ثبات وليس عنده بصيرة ، بل هو مع من نصر ومع من رأى فيه المصلحة ، فإن رأى المصلحة مع الكفار صار معهم ، وإن رأى المصلحة مع المسلمين صار مع المسلمين ، ليس عنده هدف صالح وليس عنده عقيدة ثابتة ، هذه حال المنافقين نسأل الله العافية . .
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 142
(3) سورة النساء الآية 143

(27/316)

س7 : هل من كلمة توجيهية لأبناء الشعب الكويتي بعد تحرير بلادهم من يد طاغية العراق؟
ج : وصيتي للشعب الكويتي ولكل مسلم تقوى الله سبحانه وتعالى ، هذه وصيتي للكويتي وللسعودي ولكل مسلم في الخليج والمسلمين جميعا ، فأوصي الجميع بتقوى الله جل وعلا ، وأن يستقيموا على دينه ، وأن يشكروا الله على نعمة النصر ونعمة العافية ونعمة ردع الظالم .
والشكر لله يكون بالطاعة لله ولرسوله والاستقامة على دين الله والمحافظة على الصلوات الخمس في أوقاتها وفي أداء الزكاة وصوم رمضان وحج البيت لمن لم يحج مرة واحدة في العمر ، وكذلك طاعة الله ورسوله في كل شيء من بر الوالدين وصلة الرحم والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر إلى غير هذا من وجوه الخير ، مع ترك المعاصي كلها ، هذا كله من شكر الله ، فوصيتي للجميع أن يشكروا الله بفعل ما أمر وترك ما نهى عنه والصبر عليه ، كما قال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(27/317)

ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وهذا واجب الجميع أن يتعاونوا على البر والتقوى والتناصح في الله وترك معصيته وألا يتعاونوا على الإثم والعدوان من الشرك وشرب الخمر والزنا والمقامرة وغير ذلك مما نهى الله عنه ورسوله ، وعليهم بأن يتواصوا بالحق والصبر عليه ، وأن يتناهوا عن الإثم والعدوان بأن ينهى كل واحد أخاه عن المنكر ويأمره بالخير ، هذا كله من شكر الله سبحانه وتعالى ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) هذه أوصاف المؤمنين وهذه أخلاقهم ، وعدهم الله عليها الرحمة بالنصر في الدنيا والسعادة والنجاة في الآخرة .
نسأل الله للجميع التوفيق والاستقامة والهداية .
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(27/318)

س8 : ختاما ما هي كلمتكم لأسر الشهداء ؟
ج : أسأل الله أن يجبر مصيبتهم ، وأن يحسن عزاءهم ، وأن يعوضهم خيرا مما فاتهم في الدنيا والآخرة ، وأن يغفر للشهداء ، وأن يتجاوز عن سيئاتهم ويدخلهم الجنة وينجيهم من النار ، والشهداء يرجى لهم الخير العظيم ، فنوصي أسرهم بالدعاء لهم والرحمة وعلو المنزلة في الجنة ، ونوصي أسرهم أيضا بالصبر والاحتساب ؛ لأن الشهادة في سبيل الله نعمة عظيمة ، فعلى الأسر أن يصبروا ويحتسبوا والله يعوضهم خيرا ويجبر مصيبتهم سبحانه وتعالى متى صبروا واحتسبوا .
رزق الله الجميع التوفيق لما يرضيه .

(27/319)


الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته - فتاوى ابن باز

30 - الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته
س1 : هناك طائفة من المنتسبين للدعوة الإسلامية يرون عدم التحدث عن توحيد الأسماء والصفات بحجة أنه يسبب فرقة بين المسلمين ويشغلهم عن واجبهم وهو الجهاد الإسلامي ، ما مدى صحة تلك النظرة ؟ (1)
__________
(1) أسئلة موجهة إلى سماحته في لقائه مع مجلة المجاهد ، ونشرت في العدد 10 السنة الأولى شهر صفر 1410 هـ ، ونشرت في المجموع ج5 ص152 - 161 .

(27/319)

ج : هذه النظرة خاطئة ، فقد أوضح الله سبحانه وتعالى في كتابه الكريم أسماءه وصفاته ونوه بذلك ليعلمها المؤمنون ويسموه بها ويصفوه بها ويثنوا عليه بها سبحانه وتعالى . قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في خطبه وفي أحاديثه مع أصحابه بذكره لأسماء الله وصفاته وثنائه على الله بها وحثه على ذلك عليه الصلاة والسلام .
فالواجب على أهل العلم والإيمان أن ينشروا أسماءه وصفاته وأن يذكروها في خطبهم ومؤلفاتهم ووعظهم وتذكيرهم ؛ لأن الله سبحانه بها يعرف وبها يعبد ، فلا تجوز الغفلة عنها ولا الإعراض عن ذكرها بحجة أن بعض العامة قد يلتبس عليه الأمر أو لأن بعض أهل البدع قد يشوش على العامة في ذلك ، بل يجب كشف هذه الشبهة وإبطالها وبيان أن الواجب إثبات أسماء الله وصفاته على الوجه اللائق بالله جل وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل حتى يعلم الجاهل الحكم في ذلك وحتى يقف المبتدع عند حده وتقام عليه الحجة .
وقد بين أهل السنة والجماعة في كتبهم أن الواجب على المسلمين ولا سيما أهل العلم إمرار آيات الصفات وأحاديثها كما جاءت ، وعدم تأويلها وعدم تكييف صفات الله عز وجل بل

(27/320)

يجب أن تمر كما جاءت مع الإيمان بأنها حق وأنها صفات لله وأسماء له سبحانه وأن معانيها حق موصوف بها ربنا عز وجل على الوجه اللائق به كالرحمن والرحيم والعزيز والحكيم والقدير والسميع والبصير إلى غير ذلك .
فيجب أن تمر كما جاءت مع الإيمان بها واعتقاد أنه سبحانه لا مثيل له ولا شبيه له ولا كفو له سبحانه وتعالى ولكن لا نكيفها ؛ لأنه لا يعلم كيفية صفاته إلا هو ، فكما أنه سبحانه له ذات لا تشبه الذوات ولا يجوز تكييفها فكذلك له صفات لا تشبه الصفات ولا يجوز تكييفها . فالقول في الصفات كالقول في الذات يحتذى حذوه ويقاس عليه ، هكذا قال أهل السنة جميعا من أصحاب الرسول صلى الله عليه وسلم ومن بعدهم رضي الله عنهم جميعا ، قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقال
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74

(27/321)

سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) الآية ، والآيات في هذا المعنى كثيرة .
س2 : ما هو تقويمكم لمدى انتشار مذهب أهل السنة والجماعة في صفوف المسلمين في جميع أنحاء العالم ؟ .
ج : الذي بلغني من طرق كثيرة أن الحركة الإسلامية بحمد الله قوية وواسعة في جميع أنحاء المعمورة ، وأن الداخلين في الإسلام في أول هذا القرن وفي آخر القرن الرابع عشر الماضي كثيرون وذلك يبشر بخير والحمد لله .
وقد علمت من طرق كثيرة أن نشاط الدعاة إلى الله عز وجل قد أثمر ثمارا كثيرة في آسيا وأفريقيا وأمريكا وأوربا وأستراليا ، وهذا يبشر بخير والحمد لله ، ويوجب مضاعفة الجهود من جميع الدعاة كما يوجب حسن الظن بالله وسؤاله سبحانه العون والتوفيق حتى تكون الفائدة أكثر والعاقبة أحسن .
س3 : هل يشرع للمجاهد تأخير البيان عن وقت الحاجة عندما يرى بعض المجاهدين يخالفون بعض أنواع التوحيد ؟ .
ج : القاعدة الكلية : أنه لا يجوز تأخير البيان عن وقت
__________
(1) سورة الأعراف الآية 180

(27/322)

الحاجة ، فإذا وجد من يجهل الحق وجب أن يعلم ممن يعلم الحق ولا يجوز تأخيره من أجل مراعاة خاطر فلان .
فإذا سمع المؤمن من يشرك بالله أو رأى بدعة تخالف شرع الله أو معصية ظاهرة وجب الإنكار على أهل البدع والمعاصي بالأسلوب الحسن ووجب بيان الحق المتعلق بتوحيد الله أو بإنكار البدعة أو بإنكار المعصية بالأسلوب الذي يرجو فيه النفع مع مراعاة الرفق والحكمة في ذلك كله .
أما السنن فأمرها أوسع ، ولو ترك التنبيه على بعضها إذا كان في ذلك مصلحة شرعية فلا بأس ، كالجهر بالتأمين ورفع اليدين في الصلاة وما أشبه ذلك من السنن إذا كان تأخير الكلام عنها إلى وقت آخر أو إلى اجتماع آخر يراه أصلح فالأمر أوسع في ذلك ؛ لأنها سنن وليست من الفرائض .
س4 : كثير من الخلاف الذي ينشأ بين العاملين في حقل الدعوة إلى الله والذي يسبب الفشل وذهاب الريح - كثير منه ناشئ بسبب الجهل بأدب الخلاف . فهل لكم من كلمة توجيهية في هذا الموضوع ؟ .
ج : نعم ، الذي أوصي به جميع إخواني من أهل العلم

(27/323)

والدعوة إلى الله عز وجل هو تحري الأسلوب الحسن والرفق في الدعوة وفي مسائل الخلاف عند المناظرة والمذاكرة في ذلك وأن لا تحمله الغيرة والحدة على أن يقول ما لا ينبغي أن يقول مما يسبب الفرقة والاختلاف والتباغض والتباعد ، بل على الداعي إلى الله والمعلم والمرشد أن يتحرى الأساليب النافعة والرفق في كلمته حتى تقبل كلمته وحتى لا تتباعد القلوب عنه ، كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
وقال سبحانه لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) والله يقول سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية .
ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(27/324)

شيء إلا زانه ولا ينزع من شيء إلا شانه » (1) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) .
فعلى الداعي إلى الله والمعلم أن يتحرى الأساليب المفيدة النافعة وأن يحذر الشدة والعنف؛ لأن ذلك قد يفضي إلى رد الحق وإلى شدة الخلاف والفرقة بين الإخوان ، والمقصود هو بيان الحق والحرص على قبوله والاستفادة من الدعوة ، وليس المقصود إظهار علمك أو إظهار أنك تدعو إلى الله أو أنك تغار لدين الله ، فالله يعلم السر وأخفى ، وإنما المقصود أن تبلغ دعوة الله وأن ينتفع الناس بكلمتك . فعليك بأسباب قبولها وعليك الحذر من أسباب ردها وعدم قبولها .
س5 : من خلال معرفة سماحتكم بتاريخ الرافضة ، ما هو موقفكم من مبدأ التقريب بين أهل السنة وبينهم ؟ .
ج : التقريب بين الرافضة وبين أهل السنة غير ممكن؛ لأن العقيدة مختلفة ، فعقيدة أهل السنة والجماعة توحيد الله وإخلاص العبادة لله سبحانه وتعالى ، وأنه لا يدعى معه أحد لا ملك مقرب
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809 .

(27/325)

ولا نبي مرسل ، وأن الله سبحانه وتعالى هو الذي يعلم الغيب ، ومن عقيدة أهل السنة محبة الصحابة رضي الله عنهم جميعا والترضي عنهم والإيمان بأنهم أفضل خلق الله بعد الأنبياء وأن أفضلهم أبو بكر الصديق ، ثم عمر ، ثم عثمان ، ثم علي ، رضي الله عن الجميع ، والرافضة خلاف ذلك فلا يمكن الجمع بينهما ، كما أنه لا يمكن الجمع بين اليهود والنصارى والوثنيين وأهل السنة ، فكذلك لا يمكن التقريب بين الرافضة وبين أهل السنة لاختلاف العقيدة التي أوضحناها .
س6 : وهل يمكن التعامل معهم لضرب العدو الخارجي كالشيوعية وغيرها ؟ .
ج : لا أرى ذلك ممكنا ، بل يجب على أهل السنة أن يتحدوا وأن يكونوا أمة واحدة وجسدا واحدا وأن يدعوا الرافضة أن يلتزموا بما دل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم من الحق ، فإذا التزموا بذلك صاروا إخواننا وعلينا أن نتعاون معهم ، أما ما داموا مصرين على ما هم عليه من بغض الصحابة وسب الصحابة إلا نفرا قليلا وسب الصديق وعمر وعبادة أهل البيت كعلي - رضي الله عنه - وفاطمة والحسن والحسين ، واعتقادهم في الأئمة الاثنى عشرة أنهم معصومون وأنهم

(27/326)

يعلمون الغيب؛ كل هذا من أبطل الباطل وكل هذا يخالف ما عليه أهل السنة والجماعة .
س7 : ما هو موقف المسلم من الخلافات المذهبية المنتشرة بين الأحزاب والجماعات ؟ .
ج : الواجب عليه أن يلزم الحق الذي يدل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم ، وأن يوالي على ذلك ويعادي على ذلك ، وكل حزب أو مذهب يخالف الحق يجب عليه البراءة منه وعدم الموافقة عليه .
فدين الله واحد ، وهو الصراط المستقيم وهو عبادة الله وحده واتباع رسوله محمد عليه الصلاة والسلام .
فالواجب على كل مسلم أن يلزم هذا الحق وأن يستقيم عليه؛ وهو طاعة الله واتباع شريعته التي جاء بها نبيه محمد عليه الصلاة والسلام مع الإخلاص لله في ذلك وعدم صرف شيء من العبادة لغيره سبحانه وتعالى ، فكل مذهب يخالف ذلك وكل حزب لا يدين بهذه العقيدة يجب أن يبتعد عنه وأن يتبرأ منه وأن يدعو أهله إلى الحق بالأدلة الشرعية مع الرفق وتحري الأسلوب المفيد ويبصرهم بالحق .

(27/327)

22 س8 : ما حكم من يعيش في الدول الشيوعية ؟ .
ج : هذا فيه تفصيل؛ فإن كانت إقامتهم بين الشيوعيين لعجزهم عن الهجرة فهم معذورون؛ لقوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وعليهم أن يبادروا بالهجرة من حين يقدرون عليها إلى بلاد يظهرون فيها دينهم ويأمنون فيها على أنفسهم . أما إذا قدر أحد على الهجرة وتساهل فهو آثم ، وهو على خطر عظيم؛ لأن الهجرة واجبة بإجماع المسلمين مع الاستطاعة ، كما نص على ذلك غير واحد من أهل العلم ، منهم الحافظ ابن كثير رحمه الله تعالى عند تفسير الآيات المذكورة ، فقد أوضح رحمه الله أن الهجرة واجبة مع القدرة من كل بلد يظهر فيها الكفر ، ولا يستطيع المسلم إظهار دينه فيها .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(27/328)

س9 : يلحظ فضيلتكم وكل أحد ، انتشار الصحوة الإسلامية لدى المسلمين وفي صفوف الشباب خاصة . فما رأي فضيلتكم في ترشيد هذه الصحوة ، وما هي المحاذير التي تخافونها على هذه الصحوة ؟
ج : تقدم في جواب بعض الأسئلة أن الحركة الإسلامية التي نشطت في أول هذا القرن وفي آخر القرن السابق أنها تبشر بخير وأنها بحمد الله حركة منتشرة في أرجاء المعمورة وأنها - في مزيد وتقدم .
وأن الواجب على المسلمين دعمها ومساندتها والتعاون مع القائمين بها ولا شك أن القائمين بها يجب أن يدعموا ويساعدوا وأن يحذروا من الزيادة والنقص ، فإن كل دعوة إسلامية وكل عمل إسلامي ، للشيطان فيه نزغتان؛ إما إلى جفا وإما إلى غلو .
فعلى أهل العلم والبصيرة أن يدعموا هذه الدعوة وأن يوجهوا القائمين بها إلى الاعتدال والحذر من الزيادة حتى لا يقعوا في البدعة والغلو ، والحذر من النقص ، وحتى لا يقعوا في الجفا والتأخر عن حق الله ، وأن تكون دعوتهم وحركتهم إسلامية مستقيمة على دين الله ، ملتزمة بالصراط المستقيم الذي هو

(27/329)

الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم من غير غلو ولا جفا ، وبذلك تستقيم هذه الحركة وتؤدي ثمارها على خير وجه . وعلى قادتها بوجه أخص أن يهتموا بهذا الأمر وأن يعتنوا به غاية العناية حتى لا تزل الأقدام إلى جفا أو غلو . والله ولي التوفيق .
س10 : تسمعون عن جماعة الدعوة إلى القرآن والسنة ، فما هي انطباعاتكم نحوها ؟ .
ج10 : الذي بلغنا عنها هو الخير والاستقامة وأن دعوتها بحمد الله مؤثرة ونافعة ومفيدة ، وأنها تسير على منهح السلف الصالح فنسأل الله لها وللقائمين عليها المزيد من الخير .
س11 : أثبتت مجلة " المجاهد " بعدم إخراجها للصور الفوتوغرافية وغيرها من الأنواع المحرمة - أنه يمكن الإخراج المتميز بدون اللجوء إلى هذه الأمور المحرمة هل لكل من كلمة تحثون فيها المجلات الإسلامية كي تحذو حذوها في هذا الأمر؟ .
ج : لا ريب أن إخراج المجلات والصحف اليومية

(27/330)

وغيرها بدون تصوير هو الواجب؛ لأن الرسول صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذابا يوم القيامة ، وهذا يعم التصوير الشمسي والتصوير الذي له ظل ، ومن فرق فليس عنده دليل على التفرقة . وإذا كان التصوير للنساء صار الأمر أشد حرمة وأسوأ عاقبة وأكثر فسادا ، فالواجب م نع الجميع ، والذي يجب على محرري الصحف والمجلات هو تقوى الله سبحانه وتعالى ، والتقيد بشرعه والحذر مما يخالف أمره والحرص على الوقوف عند حدوده .
س12 : ختاما هل من كلمة توجهونها لأسرة مجلة " المجاهد " ؟
ج : نعم ، نوصي القائمين عليها بالاستمرار في إصدارها والعناية بنشر المقالات المفيدة للمسلمين عموما وللمجاهدين خصوصا ، وبيان الحق في مسائل الخلاف التي تنتشر بين المجاهدين بأدلته الشرعية حتى يزول الخلاف ويلتزم الجميع بالحق ، وذلك بمراسلة علماء السنة في ذلك ونشر أجوبتهم . وأن يلتزموا بعدم نشر الصور عملا بالأحاديث الصحيحة الواردة في ذلك ، كما قد سارت مشكورة على ذلك في أعدادها السابقة .

(27/331)

وأسأل الله لجميع القائمين عليها وعلى رأسهم أخونا المجاهد صاحب الفضيلة الشيخ جميل الرحمن كل توفيق وتسديد إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(27/332)


كيف نحارب الغزو الثقافي الغربي والشرقي - فتاوى ابن باز

كيف نحارب الغزو الثقافي الغربي والشرقي
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.
وبعد (1) : فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى، ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها، ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث إن الأخذ بالقوة، وعن طريق العنف
__________
(1) نشرت في مجلة البحوث الإسلامية العدد السابع عشر عام 1406 \ 1407 هـ ص7 ، وفي المجموع ج1 ص385 - 390 .

(27/332)

والإرهاب مما تأباه الطباع، وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس، واتصل الناس بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق الشعوب، وترفض الاستعمار عن طريق القوة، وتطالب بحق تقرير المصير لكل شعب، وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة، وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف، وصدامات مسلحة وحروب كثيرة دامية.
ولكنه قبل أن يخرج من هذه الأقطار فكر في عدة وسائل ، واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات، ومدى فعاليتها وتأثيرها، والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد، وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين، مبالغة في الدهاء والمكر والتلبيس، ركز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الإعجاب بما حققه في مجال الصناعات المختلفة، والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها

(27/333)

قلوبهم، وأعجبوا بمظاهر بريقها ولمعانها، وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة، لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب - اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة؛ لإكمال تعليمهم في الخارج في الجامعات الأوربية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم، وخطط مدروسة، وأساليب ملتوية، في غاية المكر والدهاء، وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية.
وهذه الأسلحة وما يصاحبها من إغراء وتشجيع، وعدم وازع من دين أو سلطة، قل من ينجو من شباكها ويسلم من شرورها، وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلمهم المناصب الكبيرة في الدولة أخطر من يطمئن إليهم المستعمر بعد رحيله، ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة، بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر، كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به. أما

(27/334)

الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج، وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافة الإسلامية في جميع الجامعات والكليات والمعاهد؛ حرصا على سلامة عقيدة الطلبة، وصيانة أخلاقهم، وخوفا على مستقبلهم، وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية، وحسب حاجات ومتطلبات هذه الأمة المسلمة، والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في علوم معينة لا تتوافر في الداخل.
فنسأل الله التوفيق لكل ما فيه صلاح العباد والبلاد، وحماية المسلمين من كل ما يضرهم في عقائدهم وأخلاقهم إنه جواد كريم.
وهذا المقام مع ما ذكرنا آنفا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل، والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج واختيار المدرسين والمدرسات والمديرين والمديرات، وأن يكون الجميع من المعروفين

(27/335)

بالأخلاق الفاضلة والعقيدة الطيبة والسيرة الحسنة، والغيرة الإسلامية والقوة والأمانة؛ لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه في كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.
أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لا سيما في مجال التصنيع وأشباهه فأرى أن يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه المتشبع بالثقافة والروح الإسلامية، واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة، ويقوم بالدعوة إلى الله هناك، وفي الوقت نفسه يشرف على البعثة، ويتفقد أحوالها وتصرفات أفرادها، ويقوم بإرشادهم وتوجيههم، وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.
وينبغي أن يعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها، ويبين لهم موقف الشريعة الإسلامية منها، والحكمة فيها حسب ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ، وكلام أهل العلم مثل أحكام الرق، وتعدد

(27/336)

الزوجات بصفة عامة، وتعدد أزواج النبي صلى الله عليه وسلم بصفة خاصة، وحكم الطلاق، وحكمة الجهاد ابتداء ودفاعا وغير ذلك من الأمور التي يوردها أعداء الله على شباب المسلمين حتى يكونوا على استعداد تام للرد على ما يعرض لهم من الشبه.
أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلات والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر، وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشتمل عليه في أكثر الأحيان من السم الزعاف، والدعاية المضللة فهي من أهم المهمات لحماية الإسلام والثقافة الإسلامية من مكائده وشره مع التأكيد على دعاة الإسلام وحماته للتفرغ لكتابة البحوث والنشرات والمقالات النافعة، والدعوة إلى الإسلام، والرد على أصناف الغزو الثقافي، وكشف عواره، وتبيين زيفه حيث إن الأعداء قد جندوا كافة إمكاناتهم وقدراتهم، وأوجدوا المنظمات المختلفة والوسائل المتنوعة للدس على المسلمين والتلبيس عليهم، فلا بد من تفنيد هذه الشبهات وكشفها، وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيقا صافيا جذابا بالأساليب الطيبة العصرية المناسبة، وعن طريق الحكمة والموعظة الحسنة، والجدال بالتي

(27/337)

هي أحسن من طريق جميع وسائل الإعلام حسب الطاقة والإمكان؛ لأن دين الإسلام هو الدين الكامل الجامع لكل خير، الكفيل بسعادة البشر، وتحقيق الرقي الصالح، والتقدم السليم والأمن والطمأنينة والحياة الكريمة، والفوز في الدنيا والآخرة.
وما أصيب المسلمون إلا بسبب عدم تمسكهم بدينهم كما يجب، وعدم فهم الأكثرين لحقيقته، وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه، وتقصير الكثير من العلماء في شرح مزاياه، وإبراز محاسنه وحكمه وأسراره والصدق والصبر في الدعوة إليه، وتحمل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر، ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف، وجهل الأكثر بأحكام الإسلام، والتباس الأمور عليهم.
ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كما قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 153

(27/338)

وقال سبحانه: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقد وعدهم الله سبحانه وتعالى على ذلك النصر المبين والعاقبة الحميدة، كما قال سبحانه وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) والآيات في هذا المعنى كثيرة، ولما حقق سلفنا الصالح هذه الآيات الكريمات قولا وعملا وعقيدة نصرهم الله على أعدائهم،
__________
(1) سورة الأنعام الآية 155
(2) سورة الروم الآية 47
(3) سورة آل عمران الآية 120
(4) سورة النور الآية 55
(5) سورة محمد الآية 7

(27/339)

ومكن لهم في الأرض، ونشر بهم العدل ورحم بهم العباد، وجعلهم قادة الأمة وأئمة الهدى، ولما غير من بعدهم غير عليهم كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1)
فنسأل الله سبحانه أن يرد المسلمين حكومات وشعوبا إلى دينهم ردا حميدا، وأن يمنحهم الفقه فيه والعمل به والحكم به، وأن يجمع كلمتهم على الحق، ويوفقهم للتعاون على البر والتقوى، والتواصي بالحق والصبر عليه إنه سميع قريب، وصلى الله وسلم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.
__________
(1) سورة الرعد الآية 11

(27/340)


العلم الذي يحتاجه الداعي إلى الله تعالى - فتاوى ابن باز

العلم الذي يحتاجه الداعي إلى الله تعالى :
س : ما هو العلم الذي يحتاجه الداعي إلى الله ، والآمر بالمعروف والناهي عن المنكر ؟ (1)
ج : لا بد في حق الداعي إلى الله والآمر بالمعروف والناهي عن المنكر من العلم لقوله سبحانه :
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ونشر في هذا المجموع ج4 ص232 .

(27/340)

{ قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) والعلم هو ما قاله الله في كتابه الكريم ، أو قاله الرسول صلى الله عليه وسلم في سنته الصحيحة ، وذلك بأن يعتني كل منهما بالقرآن الكريم والسنة المطهرة؛ ليعرف ما أمر الله به وما نهى الله عنه ، ويعرف طريقة الرسول صلى الله عليه وسلم في دعوته إلى الله وإنكاره المنكر ، وطريقة أصحابه رضي الله عنهم ، ويتبصر في هذا بمراجعة كتب الحديث ، مع العناية بالقرآن الكريم ، ومراجعة أقوال العلماء في هذا الباب ، فقد توسعوا في الكلام على هذا وبينوا ما يجب .
والذي ينتصب لهذا الأمر يجب عليه أن يعنى بهذا الأمر حتى يكون على بصيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، ليضع الأمور في مواضعها؛ فيضع الدعوة إلى الخير في موضعها ، والأمر بالمعروف في موضعه ، على بصيرة وعلم حتى لا يقع منه إنكار المنكر ، بما هو أنكر منه ، وحتى لا يقع منه الأمر بالمعروف على وجه يوجب حدوث منكر أخطر من ترك ذلك المعروف الذي يدعو إليه .
والمقصود أنه لا بد أن يكون لديه علم حتى يضع الأمور في مواضعها .
__________
(1) سورة يوسف الآية 108

(27/341)


السبيل الأمثل في الدعوة إلى الله - فتاوى ابن باز

السبيل الأمثل في الدعوة إلى الله :
س 4 : رسالتان عن السبيل الأمثل للدعوة لله عز وجل ، وعن السبيل الأمثل للأمر بالمعروف والنهي عن المنكر .. الرسالتان يذكر أصحابهما : أنهم يلاحظون أخطاء كثيرة من المسلمين ويتألمون لما يرون ويتمنون أن لو كان في أيديهم شيء لتغيير المنكر ويرجون التوجيه ؟ (1)
ج 4 : الله عز وجل قد بين طريق الدعوة ، وماذا ينبغي للداعي ، فقال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2)
فالداعي إلى الله يجب أن يكون على علم وبصيرة بما يدعو إليه ، وفيما ينهى عنه ، حتى لا يقول على الله بغير علم ، ويجب الإخلاص لله في ذلك ، لا إلى مذهب ، ولا إلى رأي فلان أو فلان . ولكنه يدعو إلى الله يريد ثوابه ومغفرته ، ويريد صلاح
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ، ونشر في هذا المجموع ج4 ص228 .
(2) سورة يوسف الآية 108

(27/342)

الناس ، فلا بد أن يكون على إخلاص وعلى علم ، وقال عز وجل . { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فهذا بيان كيفية الدعوة ، وأنها تكون بالحكمة أي بالعلم ( قال الله ، وقال الرسول ) سمي العلم بالحكمة : لأنه يردع عن الباطل ، ويعين على اتباع الحق . ويكون مع العلم موعظة حسنة ، وجدال بالتي هي أحسن ، عند الحاجة إلى ذلك؛ لأن بعض الناس قد يكفيه بيان الحق بأدلته ، لكونه يطلب الحق فمتى ظهر له قبله ، فلا يكون في حاجة إلى الموعظة ، وبعض الناس يكون عنده بعض التوقف وبعض الجفاء ، فيحتاج إلى الموعظة الحسنة . فالداعي إلى الله يعظ ويذكر بالله متى احتاج إلى ذلك مع الجهال والغافلين ، ومع المتساهلين حتى يقتنعوا ويلتزموا بالحق ، وقد يكون المدعو عنده بعض الشبهات ، فيجادل في ذلك ، ويريد كشف الشبهة .
فالداعي إلى الله يوضح الحق بأدلته ، ويجادله بالتي هي أحسن ؛ لإزاحة الشبهة بالأدلة الشرعية ، لكن بكلام طيب ، وأسلوب حسن ، ورفق ، لا بعنف وشدة ، حتى لا ينفر
__________
(1) سورة النحل الآية 125

(27/343)

المدعو من الحق ، ويصر على الباطل ، قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال الله لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) .
فالداعي إلى الله عز وجل عليه أن يتحرى الحق ، ويرفق بالمدعو ، ويجتهد في الإخلاص لله ، وعلاج الأمور بالطريقة التي رسمها الله وهي الدعوة إليه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، وأن يكون في هذا كله على علم وبصيرة حتى يقنع الطالب للحق ، وحتى يزيح الشبهة لمن عنده شبهة ، وحتى يلين القلوب لمن عنده جفاء وإعراض وقسوة ،
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(4) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.

(27/344)

فإن القلوب تلين بالدعوة إلى الله ، والموعظة الحسنة ، وبيان ما عند الله من الخير لمن قبل الحق ، وما عليه من الخطر ، إذا رد الدعوة التي جاءت بالحق ، إلى غير هذا من وجوه الموعظة .
وأما أصحاب الحسبة وهم الذين يأمرون بالمعروف وينهون عن المنكر ، فعليهم أن يلتزموا بالآداب الشرعية ، ويخلصوا لله في عملهم ، ويتخلقوا بما يتخلق به الدعاة إلى الله من حيث الرفق وعدم العنف ، إلا إذا دعت الحاجة إلى غير ذلك من الظلمة والمكابرين والمعاندين فحينئذ تستعمل معهم القوة الرادعة لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) خرجه مسلم في صحيحه .
أما غيرهم فيعامل في إنكار المنكر والدعوة إلى المعروف بمثل ما يفعل الداعي : ينكر المنكر بالرفق والحكمة ، ويقيم الحجة على ذلك حتى يلتزم صاحب المنكر بالحق ، وينتهي
__________
(1) سورة العنكبوت الآية 46
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(27/345)

عما هو عليه من الباطل ، وذلك على حسب الاستطاعة ، كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال الرسول صلى الله عليه وسلم في الحديث السابق : « من رأى منكم منكرا » (2) الحديث .
ومن الآيات الجامعة في ذلك قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (4)
وقد توعد الله سبحانه من ترك ذلك ، ولعنهم على لسان داود وعيسى ابن مريم ، حيث قال في كتابه الكريم في سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (5) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (6)
__________
(1) سورة التغابن الآية 16
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71
(4) سورة آل عمران الآية 110
(5) سورة المائدة الآية 78
(6) سورة المائدة الآية 79

(27/346)

فالأمر عظيم والمسئولية كبيرة ، فيجب على أهل الإيمان وأهل القدرة من الولاة والعلماء وغيرهم من أعيان المسلمين الذين عندهم قدرة وعلم أن ينكروا المنكر ويأمروا بالمعروف ، وليس هذا لطائفة معينة ، وإن كانت الطائفة المعينة عليها واجبها الخاص ، والعبء الأكبر ، لكن لا يلزم من ذلك سقوطه عن غيرها ، بل يجب على غيرها مساعدتها ، وأن يكونوا معها في إنكار المنكر ، والأمر بالمعروف حتى يكثر الخير ويقل الشر ، ولا سيما إذا كانت الطائفة المعينة لم تقم بالمطلوب ولم يحصل بها المقصود ، بل الأمر أوسع ، والشر أكثر ، فإن مساعدتها من القادرين واجبة بكل حال .
أما لو قامت بالمطلوب وحصل بها الكفاية فإنه يسقط بها الوجوب عن غيرها في ذلك المكان المعين أو البلد المعين؛ لأن الأمر بالمعروف والنهي عن المنكر فرض كفاية ، فإذا حصل بالمعينين أو المتطوعين المطلوب من إزالة المنكر والأمر بالمعروف صار في حق الباقين سنة ، أما المنكر الذي لا يستطيع أن يزيله غيرك لأنك الموجود في القرية أو القبيلة أو الحي وليس فيها من يأمر بالمعروف فإنه يتعين عليك إنكار المنكر والأمر بالمعروف ما دمت أنت الذي علمته ، وأنت الذي تستطيع إنكاره ، فإنه يلزمك ، ومتى وجد معك غيرك صار فرض

(27/347)

كفاية ، من قام به منكما حصل به المقصود ، فإن تركتماه جميعا أثمتما جميعا .
فالحاصل أنه فرض على الجميع فرض كفاية ، فمتى قام به من المجتمع أو القبيلة من يحصل به المقصود سقط عن الباقين ، وهكذا الدعوة إلى الله متى تركها الجميع أثموا ، ومتى قام بها من يكفى دعوة وتوجيها وإنكارا للمنكر صارت في حق الباقين سنة عظيمة؛ لأنه اشتراك في الخير وتعاون على البر والتقوى .

(27/348)


معاملة المسلم لغير المسلم - فتاوى ابن باز

معاملة المسلم لغير المسلم
س : ما هو الواجب على المسلم تجاه غير المسلم ، سواء كان ذميا في بلاد المسلمين أو كان في بلاده ، أو المسلم يسكن في بلاد ذلك الشخص غير المسلم . والواجب الذي أريد توضيحه هو المعاملات بكل أنواعها ، ابتداء من إلقاء السلام وانتهاء بالاحتفال مع غير المسلم في أعياده ، وهل يجوز اتخاذ صديق عمل فقط أفيدونا أثابكم الله ؟ (1)
ج : إن من المشروع للمسلم بالنسبة إلى غير المسلم أمورا
__________
(1) من برنامج نور على الدرب شريط 110، ونشر في المجموع ج6 ص364 .

(27/348)

متعددة ، منها الدعوة إلى الله عز وجل بأن يدعوه إلى الله ويبين له حقيقة الإسلام ، حيث أمكنه ذلك وحيث كانت لديه البصيرة ؛ لأن هذا هو أعظم الإحسان ، وأهم الإحسان ، الذي يهديه المسلم إلى مواطنه وإلى من اجتمع به من اليهود أ والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه ، وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو إلى الإسلام قال « فوالله لأن يهدي الله بك رجلا خير لك من حمر النعم » (2) متفق على صحته . وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثال آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) رواه مسلم في صحيحه ، فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يجوز أن يظلمه في نفس ولا في مال ولا في عرض إذا كان ذميا أو مستأمنا أو معاهدا فإنه يؤدي إليه الحق فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ، ولا يظلمه في بدنه لا بضرب ولا بغيره ؛ لأن كونه معاهدا أو ذميا في البلد أو
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/349)

مستأمنا يعصمه .
ثالثا : لا مانع من معاملته في البيع والشراء والتأجير ونحو ذلك ، فقد صح عن رسول الله عليه الصلاة والسلام أنه اشترى من الكفار عباد الأوثان ، واشترى من اليهود وهذه معاملة وقد توفي عليه الصلاة والسلام ، ودرعه مرهونة عند يهودي فى طعام اشتراه لأهله .
رابعا : في السلام ، لا يبدأه بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (1) خرجه مسلم في صحيحه وقال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (2) فالمسلم لا يبدأ الكافر بالسلام ، ولكن يرد عليه بقوله : ( وعليكم ) لقول النبي عليه الصلاة والسلام : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) متفق على صحته ، هذا من الحقوق المتعلقة بين المسلم والكافر ، ومن ذلك أيضا حسن الجوار إذا كان جارا تحسن إليه ولا تؤذيه في جواره ،
__________
(1) أخرجه البخاري في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالذم برقم 2167 .
(2) أخرجه البخاري في كتاب الاستئذان ، باب كيف يرد على أهل الذمة السلام برقم 6258 ، ومسلم في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام برقم 2163 .
(3) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(27/350)

وتتصدق عليه إذا كان فقيرا تهدي إليه وتنصح له فيما ينفعه ؛ لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه ؛ ولأن الجار له حق ، قال النبي صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى طننت أنه سيورثه » (1) متفق على صحته وإذا كان الجار كافرا كان له حق الجوار ، وإذا كان قريبا وهو كافر صار له حقان : حق الجوار وحق القرابة ، ومن المشروع للمسلم أن يتصدق على جاره الكافر وغيره من الكفار غير المحاربين من غير الزكاة . لقول الله تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) وللحديث الصحيح « عن أسماء بنت أبي بكر رضي الله عنهما أن أمها وفدت عليها بالمدينة في صلح الحديبية وهي مشركة تريد المساعدة ، فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال : صليها » (3) اهـ .
أما الزكاة فلا مانع من دفعها للمؤلفة قلوبهم من الكفار لقوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (4)
__________
(1) أخرجه الإمام أحمد في المسند باقي مسند المكثرين ، باب باقي المسند السابق برقم 9453 .
(2) سورة الممتحنة الآية 8
(3) صحيح البخاري الهبة وفضلها والتحريض عليها (2477),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/355).
(4) سورة التوبة الآية 60

(27/351)

الآية ، أما مشاركة الكفار في احتفالاتهم بأعيادهم فليس للمسلم أن يشاركهم في ذلك .

(27/352)


وسائل الإعلام سلاح ذو حدين - فتاوى ابن باز

35 - وسائل الإعلام سلاح ذو حدين (1)
السؤال يتعلق بوسائل الإعلام ، فقد ظهر في الأزمة حاليا أن لوسائل الإعلام دورا خطيرا ؛ إذ يتابع الناس عن طريقها الأحداث ويستقون الأخبار ويكونون الآراء ، فهل من كلمة حول ذلك ؟ وما دور العلماء وطلبة العلم في التعاون مع وسائل الإعلام ؟
ج : لا شك أن وسائل الإعلام لها دور عظيم ، ولا شك أنها سلاح ذو حدين ، فالواجب على القائمين عليها أن يتقوا الله ويتحروا الحق فيما ينشرون ، سواء كان ذلك عن طريق الوسيلة المرئية أو المسموعة أو المقروءة ، والواجب أن ينشروا ويذيعوا عن أهل العلم والإيمان والبصيرة ما ينفع الناس ويبصرهم بالحق ، أما
__________
(1) ضمن الأسئلة التي طرحت على سماحته من جريدة المسلمون ، ونشر في العدد 318 وتاريخ 22 \ 8 \ 1411 هـ ، ونشر في المجموع ج6 ص179 .

(27/352)

المقالات الضارة والمقالات الملحدة فالواجب الحذر منها وعدم نشرها ، وعليهم أن يؤدوا الأمانة في ذلك فلا ينشروا إلا ما يقود الناس إلى الحق ويبعدهم عن الباطل .
والواجب على المسئولين في وسائل الإعلام ألا يولوا في الإعلام إلا الثقات الذين عندهم علم وبصيرة وأمانة .
إن وسائل الإعلام تحتاج إلى رجال يخافون الله ويتقونه ويعظمونه ويتحرون نفع المسلمين والمجتمع كله فيما ينشرون حتى لا يضل الناس بسببهم ، ومعلوم أن من نشر قولا يضر الناس يكون عليه مثل آثام من ضل به ، كما أن من نشر ما ينفع الناس يكون له مثل أجور من انتفع بذلك ، ونسأل الله تعالى أن يهديهم ويوفقهم ويصلح أحوالهم .

(27/353)

س : ماذا بالنسبة لتعاون العلماء وطلبة العلم مع وسائل الإعلام؟
ج : هذا واجب ، فيجب على العلماء وطلبة العلم أن يتعاونوا مع هذه الوسائل حتى يرشدوا الناس ويفقهوهم ويعلموهم ؛ لأن هذه الوسائل يستفيد منها الملايين من الناس إذا استقامت ووجهت الوجهة الصالحة ، لذلك ينبغي على العلماء والأخيار أن يتعاونوا مع وسائل الإعلام فيما ينفع الناس في دينهم ودنياهم .

(27/353)


مرئيات حول مستقبل الإسلام - فتاوى ابن باز

مرئيات حول مستقبل الإسلام
س : سماحة الشيخ : كيف ترون مستقبل الإسلام أمام التيارات والأديولوجيات والمذاهب المختلفة التي تناصبه العداء ؟ (1)
جـ : أرى أن الإسلام سوف ينتصر بإذن الله على تلك التيارات والنحل الزائفة التي ابتلي بها العالم في عصرنا الحاضر ، وأن كل ما يوجه إلى الإسلام من عداء ماكر للنيل منه وإزاحته عن قيادة العالم سوف يعود في النهاية بإذن الله تعالى على نحور أصحابه ، وذلك أن الله جل شأنه قد تكفل بحفظ القرآن الكريم الذي هو الأساس العظيم للإسلام ، حيث يقول سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2)
وقد هيأ الله سبحانه وله الحمد والمنة لدينه أنصارا ، كما قال النبي صلى الله عليه وسلم « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم
__________
(1) سؤال موجه إلى سماحته وأجاب عليه بتاريخ 3 \ 11 \ 1410 هـ ، ونشر في المجموع ج6 ص292 .
(2) سورة الحجر الآية 9

(27/354)

حتى يأتي أمر الله » (1) وفي رواية أخرى : « لا يضرهم من خالفهم حتى تقوم الساعة » (2) ومما يبشر بما ذكرنا ما انتشر في العالم الإسلامي وغيره من الحركات التي توصي باتباع الكتاب والسنة والسير عليهما . ثم إن تلك المبادئ والمذاهب المختلفة من شيوعية ورأسمالية غربية وغيرها من المذاهب التي يروج لها اليوم أصحابها قد ثبت بالتجربة زيفها وفشلها ، وأنها لا تسعد البشرية بل تضرها في دينها وأخلاقها واقتصادها ، حيث إنها من صنع البشر الذي طبيعته القصور والجهل والهوى ، كما قال تعالى { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (3)
وقد بدأت البشرية تتلفت يمنة ويسرة علها تجد منهجا صالحا ينقذها من الهاوية التي تردت فيها جميع شئون حياتها ، والإسلام وحده هو القادر على إنقاذ البشرية من تلك المهالك ، وستكتشف البشرية بإذن الله تلك الحقيقة إن عاجلا أو آجلا ، كما قال الله تعالى : { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ } (4)
__________
(1) أخرجه البخاري في كتاب المناقب ، باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية . . . برقم 3641 ، ومسلم في كتاب الإمارة ، باب قوله صلى الله عليه وسلم لا تزال طائفة . . . برقم 1037 .
(2) صحيح البخاري العلم (71).
(3) سورة النساء الآية 82
(4) سورة الرعد الآية 17

(27/355)

وكلامنا هذا هو في الإسلام النقي من شوائب الشرك والبدع الذي أخذ به النبي صلى الله عليه وسلم وأصحابه والسلف الصالح من بعده فأفلحوا ونجحوا وفتحوا البلاد وقادوا العباد إلى سبيل الرشاد وشاطئ السلامة . والله الموفق .

(27/356)


الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى - فتاوى ابن باز

37 - الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى
س: فتاة في التاسعة عشرة من عمرها وهي متمسكة بأوامر الله سبحانه وتعالى من صوم وصلاة وحجاب يسترها ، تربطها علاقة حب صادق مع إحدى أخواتها لكنها تلحظ عليها بعض الملاحظات كعدم الاهتمام بالحجاب وما أشبه ذلك هل تستمر في صداقتها معها أم تنفصل عنها ؟
ج : تستمر بالنصيحة والتوجيه وحثها على الحجاب لعل الله أن يهديها بها ، فإن يئست منها ولم تر فائدة في هذه النصيحة فينبغي أن تنفصلي عنها حتى لا تنسب إليها وحتى

(27/356)

لا تقر المنكر ، لكن مهما استطاعت أن تؤثر عليها بالنصيحة والتوجيه أو توصي من يستطيع أن يؤثر عليها فهذا من باب التعاون على البر والتقوى .

(27/357)


حضور حلقات العلم الشرعي - فتاوى ابن باز

38 - حضور حلقات العلم الشرعي من أفضل
القربات س : ما حكم الشرع فيمن يدعونا إلى أن نعتكف في المساجد وندعو الناس إلى الصلاة وحلق الذكر ونتجول في الأسواق وعلى الدواوين وندعوهم ، والكثير منا لا يفهم أكثر من فاتحة الكتاب وبعض السور القصيرة
(1) .
ج : الدعوة إلى الاعتكاف في المساجد وترك طلب المعيشة دعوة باطلة ولا تجوز طاعة من يدعو إلى ذلك كما لا يجوز للرجل أن يقوم بدعوة الناس إلى الله إلا وهو يعلم ما يدعو إليه كما قال الله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) أما الجاهل فليس من المكلفين بالدعوة بل هو مكلف
__________
(1) سؤال شخصي مقدم من الأخ س.ع.ع.
(2) سورة يوسف الآية 108

(27/357)

بطلب العلم والتفقه في الدين ؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) ومن أفضل القربات حضور حلقات العلم الشرعي للاستفادة منها ، لكن مع القيام بطلب الرزق للاستغناء عما في أيدي الناس .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .

(27/358)


الطريق الأمثل للاستقامة على المنهج القويم - فتاوى ابن باز

39 - الطريق الأمثل للاستقامة على المنهج القويم
س كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة ؟
ج : بسم الله ، والحمد لله : إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التفقه في الدين والدعوة إليه هو أن يستقيم على النهج القويم بالتفقه في الدين ودراسته ، وأن يعنى بالقرآن الكريم والسنة المطهرة ، وأنصحه بصحبة الأخيار والزملاء الطيبين ، وملازمة العلماء المعروفين بالاستقامة حتى يستفيد من علمهم ومن أخلاقهم ، كما أنصحه بالمبادرة بالزواج ، وأن يحرص على الزوجة الصالحة ؛ لقوله صلى الله عليه وسلم: « يا معشر الشباب ، من

(27/358)

استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته من حديث ابن مسعود رضي الله عنه .
__________
(1) أخرجه البخاري في كتاب النكاح ، باب قول النبي صلى الله عليه وسلم : '' من استطاع '' برقم 5065 ، ومسلم في كتاب النكاح ، باب استحباب النكاح لمن تاقت نفسه إليه برقم 1400.

(27/359)


الطريق إلى جمع كلمة المسلمين على الحق - فتاوى ابن باز

40 - الطريق إلى جمع كلمة المسلمين على الحق
س1 : التفرق والتمزق والاختلاف يسود الأمة الإسلامية . كيف يمكن جمع كلمة المسلمين على الخير ونبذ الاختلاف والتفرق ؟ (1)
ج : الطريق إلى جمع كلمة المسلمين على الحق ونبذ الخلاف والتفرق هو التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام والاستقامة على ذلك والتواصي بذلك والتعاون على البر والتقوى ، ورد كل ما يتنازعون فيه إلى كتاب الله سبحانه وسنة
__________
(1) هذا السؤال والذي بعده موجهان لسماحته من جريدة عكاظ بمناسبة دخول شهر رمضان المبارك عام1413.

(27/359)

رسول الله صلى الله عليه وسلم وتحكيمهما في كل شيء كما قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال عز وجل { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وأولو الأمر هم العلماء بدين الله المعروفون بحسن العقيدة والسيرة وأمراء المسلمين ، ومتى حصل النزاع في شيء بينهم وجب رده إلى الله والرسول صلى الله عليه وسلم ، والرد إلى الله هو الرد إلى القرآن الكريم ، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته وإلى سنته الصحيحة بعد وفاته ، وما حكما به أو أحدهما فهو حكم الله عز وجل ، فالواجب على جميع المسلمين حكومات وشعوبا ، علماء وأمراء أن يتقوا الله عز وجل وسنة رسوله صلى الله عليه وسلم فيما شجر بينهم عملا بالآيتين السابقتين وعملا بقوله عز وجل { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(27/360)

وبقوله عز وجل { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وعملا بقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (4) ونسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يؤلف بين قلوبهم على الحق ويجمعهم على الهدى ، وأن يعيذهم جميعا من نزغات الشيطان ، ومكائد الأعداء وأن يصلح قادتهم ويولي عليهم خيارهم إنه سميع قرب .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة آل عمران الآية 103

(27/361)


الأسلوب المناسب للنصيحة والدعوة إلى الله - فتاوى ابن باز

س 2 : ما هو الأسلوب المناسب للنصيحة والدعوة إلى الله سبحانه ؟
ج : الأسلوب المناسب في الدعوة إلى الله والنصيحة هو الأسلوب الذي أرشد الله إليه وأمر به عباده في كتابه الكريم في قوله سبحانه { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ } (1) الآية .
__________
(1) سورة الإسراء الآية 53

(27/361)

وقوله عز وجل { وَقُولُوا لِلنَّاسِ حُسْنًا } (1) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية . وقوله عز وجل يخاطب نبيه محمدا صلى الله عليه وسلم في سورة آل عمران : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية وقوله سبحانه لما بعث موسى وهارون إلى فرعون { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5) وقول النبي صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) وقوله صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (7) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « الدين
__________
(1) سورة البقرة الآية 83
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44
(6) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(7) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828.

(27/362)

النصيحة الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) والآيات والأحاديث في هذا المعنى كثيرة فالواجب على العلماء والأمراء والدعاة إلى الله عز وجل أن ينهجوا هذا المنهج الذي أرشد الله إليه وأرشد إليه رسوله صلى الله عليه وسلم . وأن ينصحوا الناس ويعالجوا مشاكلهم بالطريق التي أرشد الله إليها سبحانه وأرشد إليها رسوله صلى الله عليه وسلم ومن ظلم واعتدى ولم ينفع فيه التوجيه والنصيحة وجب على ولاة الأمر أن يعاقبوه بالعقوبات الشرعية . ومن ثبت عليه ما يوجب إقامة الحد أو التعزير وجب تنفيذ حكم الله فيه بواسطة أولي الأمر ومن يستنيبونه في ذلك ردعا له ولأمثاله وحماية للمجتمع الإسلامي من جميع أنواع الفساد . سدد الله الخطا وأصلح القلوب والأعمال ووفق أولي الأمر لكل ما فيه رضاه وصلاح عباده وأصلح أحوال المسلمين جميعا ومنحهم الفقه في الدين وثبتهم على الحق إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/363)


الوصية بالاستمرار في النصيحة - فتاوى ابن باز

41 - الوصية بالاستمرار في النصيحة
س: أجد صعوبة في الالتزام والاستقامة على الدين من بعض أقاربي وخاصة أخواتي وأمي فبم تنصحونني ؟
ج : نوصيك بالاستمرار في نصيحتهن وترغيبهن في طاعة الله ورسوله وتحذيرهن من المعاصي وقراءة الآيات والأحاديث عليهن المتعلقة بأعمالهن مع سؤال الله سبحانه لهن الهداية في أوقات الإجابة وغيرها .
وإذا تيسر أن يساعدك في هذا بعض الأقارب وغيرهم من أهل العلم فهو أنفع وأقرب إلى قبولهن وهدايتهن لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (5) وقول النبي صلى الله عليه وسلم : « الدين
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التحريم الآية 6

(27/364)

النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) أخرجه مسلم في صحيحه أيضا ، وقول النبي صلى الله عليه وسلم: « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) متفق على صحته ، والآيات والأحاديث في هذا المعنى كثيرة ، أعانك الله على كل خير وأصلح حال الجميع .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/365)


كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية - فتاوى ابن باز

كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية
[بعد عصر يوم السبت الرابع والعشرين من شهر صفر سنة 1397 هـ افتتح المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة , وقد افتتح المؤتمر سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب جلالة الملك وولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية , وهذا نص كلمة سماحته] (1) .
الحمد لله رب العالمين , الذي خلق الثقلين لعبادته وأمرهم بها في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وأرسل الرسل - صلوات الله وسلامه عليهم - ليدعوا الناس إليها وليبينوها لهم , وختمهم بأفضلهم وإمامهم نبينا وإمامنا محمد بن عبد الله - صلوات الله وسلامه عليه - , وجعل رسالته عامة لجميع العالمين . وأشهد أن لا إله إلا الله
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة التاسعة ، ربيع الأول ، عام 1397هـ . وفي ج2 من مجموع الفتاوى لسماحته ص332 .

(27/366)

وحده لا شريك له القائل في كتابه الكريم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) والآمر نبيه أن يدعو إلى سبيله بالحكمة والموعظة الحسنة , والذي أمره أن يدعو الناس إلى سبيله , وأخبر أن الدعاة إليه على بصيرة هم أتباعه على الحقيقة , فقال عز من قائل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وأشهد أن محمدا عبده ورسوله وأمينه على وحيه وصفوته من خلقه , أرسله الله رحمة للعالمين , وقدوة للسالكين وحجة على العباد أجمعين , أرسله شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا , فهدى به من الضلال وبصر به من العمى , وجمع به بعد الفرقة , وأغنى به بعد العيلة , وفتح به أعينا عميا , وآذانا صما , وقلوبا غلفا , وهدى به العباد إلى صراطه المستقيم , صلى الله وسلم عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : أيها الإخوة الكرماء أعضاء هذا المؤتمر , باسم الله العظيم أفتتح هذا المؤتمر العالمي : ( مؤتمر توجيه الدعوة وإعداد الدعاة ) نيابة عن سمو الأمير الكريم فهد بن عبد العزيز
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(27/367)

ولي عهد المملكة العربية السعودية ونائب رئيس مجلس الوزراء لمشاغله الكثيرة التي حالت بينه وبين حضور هذا المؤتمر , وأسأل الله عز وجل أن يمنحه التوفيق والإعانة على كل خير , وأن يسدد خطاه , وأن يبارك في أعماله .
أيها الإخوة الأعزاء أعضاء المؤتمر , يسرني أني أحييكم تحية الإسلام , وأن أرحب بكم أجمل الترحيب , فأقول : السلام عليكم ورحمة الله وبركاته , وأهلا وسهلا بكم في بلادكم وبين إخوانكم في مدينة رسول الله - صلى الله عليه وسلم - , وفي رحاب مسجد نبيه - عليه الصلاة والسلام - , وفي مهاجره وفي عاصمة الإسلام الأولى , ومنطلق الدعوة إلى الله على يد رسوله محمد - عليه الصلاة والسلام - , وعلى يد أصحابه الكرام , الغزاة الفاتحين , والأئمة المهتدين , وأتباعهم بإحسان - رضي الله عن الجميع وأرضاهم - , وأسأله سبحانه أن يجعلنا وإياكم من أتباعهم بإحسان وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم ويمنحهم الفقه في الدين , وأن يسلك بنا وبهم صراطه المستقيم , إنه سميع قريب .
أيها الإخوة , إن هذا المؤتمر بلا شك مؤتمر عظيم , قد دعت الحاجة بل الضرورة إلى عقده , وإن الجامعة الإسلامية

(27/368)

بالمدينة المنورة لمشكورة كثيرا على تبني هذه الدعوة إلى هذا المؤتمر وقيامها بالإعداد له , ودعوتها نخبة ممتازة من أقطار الدنيا من العلماء والدعاة إلى الله عز وجل من أكثر من سبعين دولة , لحضوره , وتبادل الرأي في شئون الدعوة والدعاة , وتذليل الصعوبات والعقبات التي تعترض سبيلها , وللنظر في طرق ووسائل محاربة الدعوات الضالة والمذاهب الهدامة والأفكار المنحرفة , وكل ما يتعلق بشئون الدعوة وأحوال المسلمين .
وإن حكومة هذه البلاد : الحكومة السعودية وفقها الله , تشكر كثيرا على موافقتها على إقامة هذا المؤتمر , وعلى دعمها له بكل ما يحتاج إليه , وعلى رعايتها له , كما هي بحمد الله تدعم كل ما يتعلق بالدعوات والقضايا الإسلامية , وجميع ما يتعلق بالإسلام , فلها بحمد الله جهود مشكورة , وأعمال جليلة في دعم قضايا المسلمين، وإعانة مؤسساتهم ومدارسهم وجمعياتهم , والدعاة إلى الله عز وجل في كل مكان , فجزاها الله عن ذلك خيرا , وبارك في أعمالها وزادها من فضله , ونشر بها الدعوة الإسلامية في كل مكان , وأصلح لها البطانة , وكتب لها التوفيق من عنده , كما نسأله سبحانه أن يوفق قادة المسلمين في كل مكان وأن يهديهم صراطه المستقيم , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يوفقهم للاستقامة

(27/369)

على دينه , وإخلاص العبادة لله وحده , والقضاء على كل ما يخالف ذلك , كما نسأله عز وجل أن يوفق قادة المسلمين وعلماءهم في كل مكان وجميع الدعاة إلى الحق وجميع المسئولين في كل دولة إسلامية للتعاون الكامل على البر والتقوى , ونصر دين الله وإعلاء كلمته , وعلى بيان حقيقة التوحيد والعبادة التي خلق الله عز وجل من أجلها الخلق وأرسل الرسل , وعلى بيان حقيقة الشرك الذي هو أعظم الذنوب وأكبر الجرائم , وعلى القضاء عليه وبيان حقيقته للناس , وبيان وسائله وذرائعه والقضاء عليها بالوسائل التي شرعها الله عز وجل .
كما أسأله سبحانه أن يوفقهم جميعا لمحاربة البدع التي انتشرت في العالم , حتى التبس على أكثر الخلق دينهم بسبب ظهور البدع التي ما أنزل الله بها من سلطان , وبسبب كثرة المروجين لها والداعين إليها باسم الإسلام , حتى التبس الحق بالباطل على الكثير من الناس , لقلة العلماء المتبصرين الذين يشرحون للناس حقيقة الدين ويوضحون لهم حقيقة ما بعث به الله نبيه محمدا - عليه الصلاة والسلام - , ويبينون لهم معاني كتاب ربهم وسنة نبيهم واضحة جلية كما تلقاها أصحاب رسول الله عن نبيهم .

(27/370)

أيها الإخوة الكرام أعضاء المؤتمر :
ليس من الخافي على كل من له أدنى علم أو بصيرة أن العالم الإسلامي اليوم بل العالم كله في أشد الحاجة إلى الدعوة الإسلامية الواضحة الجلية التي تشرح للناس حقيقة الإسلام وتوضح لهم أحكامه ومحاسنه , وتشرح لهم معنى ( لا إله إلا الله ) ومعنى شهادة ( أن محمدا رسول الله ) فإن أكثر الخلق لم يفهموا هاتين الشهادتين كما ينبغي , ولذلك دعوا مع الله غيره , وابتعدوا عنه , إن هاتين الشهادتين هما أصل الدين وأساس الملة وقاعدة الإسلام التي عليها مداره .
أما الشهادة الأولى فهي تبين حقيقة التوحيد وحقيقة العبادة التي يجب إخلاصها لله وحده سبحانه وتعالى؛ لأن معناها كما لا يخفى لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله وتثبت العبادة لله وحده , والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة , من الصلاة والزكاة والصوم والحج والذبح والنذر والدعاء والاستغاثة والسجود وغير ذلك , فهذه العبادات يجب أن تكون لله وحده , ويجب على العلماء أن يبينوا ذلك للناس , وأن صرفها لنبي أو ولي أو غيرهما من الخلق شرك بالله عز وجل , قال الله جل وعلا :

(27/371)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقال سبحانه وتعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال الله تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) والآيات في هذا المعنى كثيرة .
وأما شهادة أن محمدا رسول الله فكثير من الناس لا يفهمها على حقيقتها , وحكموا القوانين الوضعية وأعرضوا عن شريعة الله , ولم يبالوا بها , جهلا بها أو تجاهلا لها . إن شهادة أن محمدا رسول الله تقتضي الإيمان برسول الله - عليه الصلاة والسلام - , وطاعته في أوامره واجتناب نواهيه , وتصديق أخباره وأن لا يعبد الله إلا بالشريعة التي جاء بها عليه الصلاة والسلام , كما قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6)
__________
(1) سورة الحج الآية 62
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة آل عمران الآية 31
(6) سورة الحشر الآية 7

(27/372)

فالواجب على جميع المسلمين , وعلى جميع الثقلين أن يعبدوا الله وحده , وأن يحكموا نبيه محمدا عليه الصلاة والسلام كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
أيها الإخوة الكرام أعضاء المؤتمر :
إن الناس اليوم في أشد الحاجة إلى الدعوة , وإلى بيان الداعية الذي ينبغي أن يقوم بهذه الدعوة , وبيان أخلاقه وأعماله وصفاته ,
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(27/373)

ولا ريب أن من الواجب على الداعية أن يستقيم في أقواله وأفعاله , وأن يكون قدوة صالحة للمدعوين في سيرته وأخلاقه وأعماله ومدخله ومخرجه وكل شئونه , إن العالم بحاجة إلى تيسير وسائل الدعوة وإيضاحها وتسهيل العقبات والصعوبات التي تقف في طريق الداعية .
المسلمون اليوم في أشد الحاجة إلى الدعاة الصالحين , إلى العلماء المبرزين , إلى الذين يدعونهم إلى كتاب ربهم وسنة نبيهم ويوضحون لهم معاني كتاب الله وسنة رسول الله - عليه الصلاة والسلام - ويبينون لهم سيرته - عليه الصلاة والسلام - وسيرة أصحابه - رضي الله عنهم وأرضاهم -.
المسلمون اليوم بل العالم كله في أشد الحاجة إلى بيان دين الله وإظهار محاسنه وبيان حقيقته , والله لو عرفه الناس اليوم ولو عرفه العالم على حقيقته لدخلوا فيه أفواجا اليوم كما دخلوا فيه أفواجا بعدما فتح الله على نبيه مكة - عليه الصلاة والسلام - .
أيها العلماء الكرام , أيها الفضلاء , إن واجبنا عظيم وإن واجب المسئولين في جميع العالم الإسلامي من علماء وأثرياء وأمراء وقادة عظيم جدا والمسئولية عظيمة .
علينا أن نتقي الله في عباد الله , وعلينا أن نتعاون صادقين على البر والتقوى أينما كنا، وأن تكون هناك علاقات قوية , واتصالات دائمة في شأن الدعوة والدعاة , وفي توجيه الناس إلى الخير , وبالتعاون على البر والتقوى , وأرجو أن يكون اجتماعكم هذا تعاونا على الخير ,

(27/374)

وتبادلا للرأي في كل ما من شأنه انتشار الدعوة الإسلامية , وتذليل العقبات والصعوبات أمام الداعية , وبيان حال الداعية وصفاته وأعماله وأخلاقه , وبيان ما ينبغي أن تواجه به الدعوات المضللة والمبادئ الهدامة والتيارات الجارفة .
أرجو أن يكون في مؤتمركم هذا حل لهذه المشاكل وبيان لكل ما يحتاجه المسلمون في سائر الدنيا . إنكم والله مسئولون وإن الأمر عظيم , وإني لأرجو الله عز وجل لهذا المؤتمر المبارك أن ينجح في أعماله , وأن يوفق في قراراته وتوصياته , وأن يحسن العاقبة في حصول ما نرجوه من هذا المؤتمر وما نعلقه عليه من الآمال , وأرجو أن يكون في جهودكم وأعمالكم وتبادلكم الرأي ما يحل المشكلات وما ينفع الله به عباده المؤمنين في كل مكان , وما يرحم الله به عباده حتى يعرفوا دين الله وحتى يدخلوا في دين الله بأسبابكم , وحتى يكون لكم مثل أجورهم , فقد صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/375)

وأسأل الله عز وجل أن يهدينا جميعا صراطه المستقيم , وأن يصلح أحوالنا وأحوال المسلمين , وأن يكثر في المسلمين دعاة الهدى وأنصار الحق , وأن يهدي حكام المسلمين وقادتهم لما فيه رضاه , وصلاح أمر عباده , إنه سميع قريب , والحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(27/376)


وجوب الأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

كتاب الأمر بالمعروف والنهي عن المنكر

(27/377)

وجوب الأمر بالمعروف والنهي عن المنكر
الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد (1) :
فإن من أهم المهمات وأفضل القربات التناصح والتوجيه إلى الخير والتواصي بالحق والصبر عليه , والتحذير مما يخالفه ويغضب الله عز وجل , ويباعد من رحمته , وأسأله عز وجل أن يصلح قلوبنا وأعمالنا وسائر المسلمين , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمور المسلمين , ويوفقهم لكل خير , ويصلح لهم البطانة , ويعينهم على كل ما فيه صلاح العباد والبلاد , ويمنحهم الفقه في الدين , ويشرح صدورهم لتحكيم شريعته , والاستقامة عليها إنه ولي ذلك , والقادر عليه .
أيها المسلمون : إن موضوع الأمر بالمعروف والنهي عن المنكر موضوع عظيم , جدير بالعناية; لأن في تحقيقه مصلحة الأمة ونجاتها , وفي إهماله الخطر العظيم والفساد
__________
(1) نشر في المجموع ج5 ص58 - 73 ، وفي مجلة البحوث الإسلامية ، العدد 28 عام 1410 هـ .

(27/379)

الكبير , واختفاء الفضائل , وظهور الرذائل , وقد أوضح الله جل وعلا في كتابه العظيم منزلته في الإسلام , وبين سبحانه أن منزلته عظيمة , حتى إنه سبحانه في بعض الآيا ت قدمه على الإيمان , الذي هو أصل الدين وأساس الإسلام , كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ولا نعلم السر في هذا التقديم , إلا عظم شأن هذا الواجب , وما يترتب عليه من المصالح العظيمة العامة , ولا سيما في هذا العصر , فإن حاجة المسلمين وضرورتهم إلى الأمر بالمعروف والنهي عن المنكر شديدة ; لظهور المعاصي , وانتشار الشرك والبدع في غالب المعمورة ,
وقد كان المسلمون في عهده صلى الله عليه وسلم وعهد أصحابه وفي عهد السلف الصالح يعظمون هذا الواجب , ويقومون به خير قيام , فالضرورة إليه بعد ذلك أشد وأعظم , لكثرة الجهل وقلة العلم وغفلة الكثير من الناس عن هذا الواجب العظيم .
وفي عصرنا هذا صار الأمر أشد , والخطر أعظم , لانتشار الشرور والفساد , وكثرة دعاة الباطل , وقلة دعاة الخير في غالب البلاد كما تقدم , ومن أجل هذا أمر الله سبحانه وتعالى به , ورغب
__________
(1) سورة آل عمران الآية 110

(27/380)

فيه , وقدمه في آية آل عمران على الإيمان , وهي قوله سبحانه وتعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) الآية , يعني أمة محمد عليه الصلاة والسلام , فهي خير الأمم وأفضلها عند الله , كما في الحديث الصحيح , عن النبي صلى الله عليه وسلم أنه قال : « أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله عز وجل » (2) .
والأمر بالمعروف , والنهي عن المنكر موجود في الأمم السابقة , بعث الله به الرسل , وأنزل به الكتب .
وأصل المعروف توحيد الله , والإخلاص له , وأصل المنكر الشرك بالله , وعبادة غيره .
وجميع الرسل بعثوا يدعون الناس إلى توحيد الله , الذي هو أعظم المعروف , وينهون الناس عن الشرك بالله , الذي هو أعظم المنكر .
ولما فرط بنوا إسرائيل في ذلك وأضاعوه , قال الله جل وعلا في حقهم : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3)
__________
(1) سورة آل عمران الآية 110
(2) أخرجه الإمام أحمد في أول مسند البصريين ، حديث حكيم بن معاوية البهزي عن أبيه معاوية برقم 19509 .
(3) سورة المائدة الآية 78

(27/381)

ثم فسر هذا العصيان فقال سبحانه { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (1) فجعل هذا من أكبر عصيانهم واعتدائهم , وجعله التفسير لهذه الآية { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ } (3) وما ذلك إلا لعظم الخطر في ترك هذا الواجب .
وأثنى الله جل وعلا على أمة منهم في ذلك فقال سبحانه في سورة آل عمران : { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (4) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (5) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (6) هذه طائفة من أهل الكتاب لم يصبها ما أصاب الذين ضيعوه , فأثنى الله عليهم سبحانه وتعالى
__________
(1) سورة المائدة الآية 79
(2) سورة البقرة الآية 61
(3) سورة المائدة الآية 79
(4) سورة آل عمران الآية 113
(5) سورة آل عمران الآية 114
(6) سورة آل عمران الآية 115

(27/382)

في ذلك , وفي آية أخرى من كتاب الله عز وجل في سورة التوبة قدم سبحانه الأمر بالمعروف والنهي عن المنكر على إقام الصلاة وإيتاء الزكاة , وما ذلك إلا لعظم شأنه .
والأمر بالمعروف والنهي عن المنكر فرض كفاية , ومع ذلك قدمه في هذه الآية على إقام الصلاة وإيتاء الزكاة , فقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) فقدم هنا الأمر بالمعروف والنهي عن المنكر على إقام الصلاة , مع أن الصلاة عمود الإسلام , وهي أعظم الأركان بعد الشهادتين , فلأي معنى قدم هذا الواجب؟
لا شك أنه قدم لعظم الحاجة إليه وشدة الضرورة إلى القيام به , ولأن بتحقيقه تصلح الأمة , ويكثر فيها الخير وتظهر فيها الفضائل وتختفي منها الرذائل , ويتعاون أفرادها على الخير , ويتناصحون ويجاهدون في سبيل الله , ويأتون كل خير ويذرون كل شر , وبإضاعته والغفلة عنه تكون الكوارث العظيمة , والشرور الكثيرة , وتفترق الأمة , وتقسو القلوب أو تموت ,
__________
(1) سورة التوبة الآية 71

(27/383)

وتظهر الرذائل وتنتشر , وتختفي الفضائل ويهضم الحق , ويظهر صوت الباطل , وهذا أمر واقع في كل مكان وكل دولة وكل بلد وكل قرية لا يؤمر فيها بالمعروف ولا ينهى فيها عن المنكر , فإنه تنتشر فيها الرذائل وتظهر فيها المنكرات ويسود فيها الفساد , ولا حول ولا قوة إلا بالله .
وبين سبحانه أن الآمرين بالمعروف والناهين عن المنكر والمقيمين للصلاة والمؤتين للزكاة والمطيعين لله ولرسوله هم أهل الرحمة , فقال سبحانه وتعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) فدل ذلك على أن الرحمة , إنما تنال بطاعة الله واتباع شريعته , ومن أخص ذلك الأمر بالمعروف والنهي عن المنكر , ولا تنال الرحمة بالأماني ولا بالأنساب; ككونه من قريش أو من بني هاشم أو من بني فلان , ولا بالوظائف; ككونه ملكا , أو رئيس جمهورية , أو وزيرا أو غير ذلك من الوظائف , ولا تنال أيضا بالأموال والتجارات , ولا بوجود كثرة المصانع , ولا بغير هذا من شئون الناس , وإنما تنال الرحمة بطاعة الله ورسوله واتباع شريعته .
ومن أعظم ذلك الأمر بالمعروف والنهي عن المنكر , وإقام الصلاة , وإيتاء الزكاة , وطاعة الله ورسوله في كل شيء ,
__________
(1) سورة التوبة الآية 71

(27/384)

فهؤلاء هم أهل الرحمة , وهم الذين في الحقيقة يرجون رحمة الله , وهم الذين في الحقيقة يخافون الله ويعظمونه , فما أظلم من أضاع أمره وارتكب نهيه , وإن زعم أنه يخافه ويرجوه , وإنما الذي يعظم الله حقا , ويخافه ويرجوه حقا , من أقام أمره واتبع شريعته , وجاهد في سبيله , وأمر بالمعروف ونهي عن المنكر .
قال سبحانه في سورة البقرة : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (1) فجعلهم سبحانه راجين رحمة الله , لما آمنوا وجاهدوا وهاجروا لإيمانهم وهجرتهم وجهادهم , ما قال : إن الذين بنو القصور , أو الذين عظمت تجاراتهم , أو تنوعت أعمالهم , أو الذين ارتفعت أنسابهم هم الذين يرجون رحمة الله , بل قال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
فرجاءالرحمة وخوف العذاب , يكونان بطاعة الله ورسوله , ومن ذلك الأمر بالمعروف والنهي عن المنكر .
وفي آية أخرى حصر سبحانه الفلاح في الدعاة إلى الخير , والآمرين بالمعروف والناهين عن المنكر , فقال عز وجل :
__________
(1) سورة البقرة الآية 218
(2) سورة البقرة الآية 218

(27/385)

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فأبان سبحانه أن هؤلاء الذين هذه صفاتهم وهي : الدعوة إلى الخير , والأمر بالمعروف والنهي عن المنكر - هم المفلحون , والمعنى أنهم هم المفلحون على الكمال والتمام , وإن كان غيرهم من المؤمنين مفلحا , إذا تخلى عن بعض هذه الصفات لعذر شرعي , لكن المفلحون على الكمال والتمام هم هؤلاء الذين دعوا إلى الخير , وأمروا بالمعروف وبادروا إليه , ونهوا عن المنكر وابتعدوا عنه .
أما الذين يأمرون بالمعروف وينهون عن المنكر لأغراض أخرى : كرياء وسمعة , أو حظ عاجل أو أسباب أخرى , أو يتخلفون عن فعل المعروف , ويرتكبون المنكر , فهؤلاء من أخبث الناس , ومن أسوئهم عاقبة .
وفي الصحيحين عن أسامة بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه - أي أمعاؤه - فيدور في النار كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون مالك
__________
(1) سورة آل عمران الآية 104

(27/386)

يا فلان؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ قال فيقول لهم : بلى ؛ ولكني كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (1) .
هذه حال من خالف قوله فعله - نعوذ بالله - تسعر به النار , ويفضح على رءوس الأشهاد , يتفرج عليه أهل النار , ويتعجبون كيف يلقى في النار .
هذا ويدور في النار كما يدور الحمار بالرحى , وتندلق أقتاب بطنه , يسحبها , لماذا ؟! . لأنه كان يأمر بالمعروف ولا يأتيه , وينهى عن المنكر ويأتيه , فعلم بذلك أن المقصود الأمر بالمعروف مع فعله , والنهي عن المنكر مع تركه .
وهذا هو الواجب على كل مسلم , وهذا الواجب العظيم أوضح الله شأنه في كتابه الكريم , ورغب فيه , وحذر من تركه , ولعن من تركه .
فالواجب على أهل الإسلام أن يعظموه , وأن يبادروا إليه , وأن يلتزموا به طاعة لربهم عز وجل , وامتثالا لأمره , وحذرا من عقابه سبحانه وتعالى .
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب صفة النار وأنها مخلوقة برقم 3267 ، ومسلم في كتاب الزهد والرقائق ، باب عقوبة من يأمر بالمعروف ولا يفعله برقم 2989 .

(27/387)

وقد جاءت سنة رسول الله صلى الله عليه وسلم تؤيد هذا الأمر , وتبين ذلك أعظم بيان وتشرحه , فيقول المصطفى عليه الصلاة والسلام في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه .
فبين صلى الله عليه وسلم مراتب الأمر بالمعروف , والنهي عن المنكر الثلاث : -
المرتبة الأولى : الإنكار باليد مع القدرة , وذلك بإراقة أواني الخمر , وكسر آلات اللهو , ومنع من أراد الشر بالناس وظلمهم من تنفيذ مراده إن استطاع ذلك كالسلطان ونحوه من أهل القدرة , وكإلزام الناس بالصلاة , وبحكم الله الواجب اتباعه ممن يقدر على ذلك , إلى غير هذا مما أوجب الله .
وهكذا المؤمن مع أهله وولده , يلزمهم بأمر الله ويمنعهم مما حرم الله باليد إذا لم ينفع فيهم الكلام .
وهكذا من له ولاية من أمير أو محتسب , أو شيخ قبيلة أو غيرهم ممن له ولاية من جهة ولي الأمر , أو من جهة جماعته ,
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(27/388)

حيث ولوه عليهم , عند فقد الولاية العامة يقوم بهذا الواجب حسب طاقته , فإن عجز انتقل إلى :
المرتبة الثانية : وهي اللسان , يأمرهم باللسان وينهاهم كأن يقول : يا قوم اتقوا الله , يا إخواني اتقوا الله , صلوا وأدوا الزكاة , اتركوا هذا المنكر , افعلوا كذا , دعوا ما حرم الله , بروا والديكم , صلوا أرحامكم , إلى غير هذا , يأمرهم بالمعروف وينهاهم عن المنكر باللسان , ويعظهم ويذكرهم , ويتحرى الأشياء التي يفعلونها , حتى ينبههم عليها , ويعاملهم بالأسلوب الحسن , مع الرفق , يقول عليه الصلاة والسلام : « إن الله يحب الرفق في الأمر كله » (1) ، ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) « وجاء جماعة من اليهود , فدخلوا عليه صلى الله عليه وسلم فقالوا : السام عليك يا محمد - يعنون الموت - وليس مرادهم السلام . . فسمعتهم عائشة رضي الله عنها , فقالت : ( عليكم السام واللعنة ) . وفي لفظ آخر : ( ولعنكم الله , وغضب عليكم ) , فقال صلى الله عليه وسلم : مهلا يا عائشة إن الله رفيق يحب الرفق
__________
(1) أخرجه البخاري في كتاب الأدب ، باب الرفق في الأمر كله برقم 6024 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/389)

في الأمر كله ، قالت : ألم تسمع ما قالوا ؟ قال : ألم تسمعي ما قلت لهم ؟ قلت لهم : وعليكم فإنه يستجاب لنا فيهم ولا يستجاب لهم فينا » (1) هذا وهم يهود رفق بهم صلى الله عليه وسلم , لعلهم يهتدون , ولعلهم ينقادون للحق , ولعلهم يستجيبون لداعي الإيمان .
فهكذا الآمر بالمعروف والناهي عن المنكر الموفق , يتحرى الرفق والعبارات المناسبة , والألفاظ الطيبة عندما يمر على من قصر في ذلك , في المجلس أو في الطريق أو في أي مكان يدعوهم بالرفق والكلام الطيب , حتى ولو جادلوه في شيء خفي عليهم , أو كابروا فيه يجادلهم بالتي هي أحسن , كما قال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3)
من هم أهل الكتاب؟ هم اليهود والنصارى , وهم كفار , ومع ذلك يقول الله عنهم : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4)
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم : ''يستجاب'' برقم 6401 .
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة العنكبوت الآية 46

(27/390)

والمعنى أن من ظلم منهم وتعدى وأساء الكلام فإنه ينتقل معه إلى علاج آخر غير الجدال بالتي هي أحسن , كما قال تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } (1) الآية وقال سبحانه : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (2) الآية .
لكن ما دام المقام مقام تعليم ودعوة وإيضاح للحق , فإنه يكون بالتي هي أحسن لأن هذا أقرب إلى الخير , قال سفيان الثوري رحمه الله : ينبغي للآمر والناهي أن يكون رفيقا فيما يأمر به , رفيقا فيما ينهي عنه , عدلا فيما يأمر به , عدلا فيما ينهي عنه , عالما بما يأمر به , عالما بما ينهي عنه .
وهذا معنى كلام السلف رحمهم الله , تحري الرفق مع العلم والحلم والبصيرة , لا يأمر ولا ينهي إلا عن علم , لا عن جهل . ويكون مع ذلك رفيقا عاملا بما يدعوه إليه تاركا ما ينهي عنه , حتى يقتدى به .
وفي صحيح مسلم عن عبد الله بن مسعود رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من نبي بعثه الله في أمة
__________
(1) سورة الشورى الآية 40
(2) سورة البقرة الآية 194

(27/391)

قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) .
وهذا الحديث مثل حديث أبي سعيد السابق المتضمن الإنكار باليد , ثم اللسان ثم القلب .
فالخلوف التي تخلف بعد الأنبياء هذا حكمهم في أممهم , فيؤمرون بالمعروف وينهون عن المنكر ويعلمون أحكام الله , ويجاهدون في ذلك باليد ثم اللسان ثم القلب .
وهكذا في أمة محمد صلى الله عليه وسلم يجب على علمائهم وأمرائهم وأعيانهم وفقهائهم أن يتعهدوهم بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر , وتعليم الجاهل , وإرشاد الضال , وإقامة الحدود والتعزيرات الشرعية , حتى يستقيم الناس , ويلزموا الحق , ويقيموا عليهم الحدود الشرعية , ويمنعوهم من ارتكاب ما حرم الله حتى لا يتعدى بعضهم على بعض , أو ينتهكوا محارم الله .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .

(27/392)

وقد ثبت " عن عثمان بن عفان رضي الله عنه , الخليفة الراشد أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن " ويروي عن عمر رضي الله عنه أيضا .
وهذا صحيح , كثير من الناس لو جئته بكل آية , لم يمتثل , لكن إذا جاءه وازع السلطان بالضرب والسجن ونحو ذلك أذعن , وترك باطله . . لماذا ؟! . لأن قلبه مريض , ولأنه ضعيف الإيمان أو معدوم الإيمان . . فلهذا لا يتأثر بالآيات والأحاديث . . لكن إذا خاف من السلطان ارتدع ووقف عند حده , ووازع السلطان له شأن عظيم , ولهذا شرع الله لعباده القصاص والحدود والتعزيرات لأنها تردع عن الباطل , وأنواع الظلم , ولأن الله يقيم بها الحق , فوجب على ولاة الأمور أن يقيموها , وأن يعينوا من يقيمها , وأن يلاحظوا الناس , ويلزموهم بالحق , ويوقفوهم عند حدهم حتى لا يهلكوا , وينقادوا مع تيار الباطل , ويكونوا عونا للشيطان وجنده علينا .
فإذا عجز المؤمن عن الإنكار باليد واللسان انتهي إلى القلب , يكره المنكر بقلبه , ويبغضه ولا يكون جليسا لأهله .
وروي " عن عبد الله بن مسعود رضي الله عنه أنه قال له بعض الناس : هلكت إن لم آمر بالمعروف وأنهى عن المنكر . . فقال

(27/393)

له رضي الله عنه : ( هلكت إن لم يعرف قلبك المعروف وينكر المنكر ) .
فلابد يا أخي أن تعرف المعروف بالتعلم والتفقه في الدين , ولابد أن تعرف المنكر بذلك , ثم تقوم بالواجب من الأمر بالمعروف والنهي عن المنكر , فالتبصر والتفقه في الدين من علامات السعادة ودلائل أن الله أراد بالعبد خيرا , كما في الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
فإذا رأيت الرجل يتبع حلقات العلم , ويسأل عن العلم , ويتفقه ويتبصر فيه , فذلك من علامات أن الله أراد به خيرا فليلزم ذلك , وليجتهد ولا يمل ولا يضعف , يقول عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه .
فطلب العلم له شأن عظيم , ومن الجهاد في سبيل الله , ومن أسباب النجاة ومن الدلائل على الخير , ويكون بحضور حلقات
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة برقم 1037 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .

(27/394)

العلم , ويكون بمراجعة الكتب المفيدة , إذا كان ممن يفهمها , ويكون بسماع الخطب والمواعظ , ويكون بسؤال أهل العلم . . كل ذلك من الطرق المفيدة , ويكون أيضا بحفظ القرآن الكريم , وهو الأصل في العلم , فالقرآن رأس كل علم , وهو الأساس العظيم , وهو حبل الله المتين , وهو أعظم كتاب وأشرف كتاب , وهو أعظم قائد إلى الخير , وأعظم ناه عن الشر .
فوصيتي لكل مؤمن ولكل مؤمنة العناية بالقرآن والإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , مع التدبر والتعقل , ففيه الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز من قائل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تبارك وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3)
فعلينا أن نعنى بكتاب الله , تلاوة وحفظا , وتدبرا وتفقها , وعملا وسؤالا عما أشكل , وهكذا سنة الرسول صلى الله عليه وسلم , هي الوحي الثاني , وهي الأصل الثاني , وهي المفسرة
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24

(27/395)

لكتاب الله , والدالة عليه , فعلى طالب العلم , وعلى كل مسلم أن يعنى بذلك حسب طاقته , وحسب علمه بالحفظ والمراجعة , كحفظ الأربعين النووية وتكملتها لابن رجب خمسين حديثا , وهي من أجمع الأحاديث وأنفعها , وهي من جوامع الكلم , فينبغي حفظها للرجل والمرأة , ومثل ذلك عمدة الحديث للحافظ عبد الغني المقدسي , كتاب عظيم جمع أربعمائة حديث وزياده يسيرة من أصح الأحاديث في أبواب العلم . . فإذا تيسر حفظها فذلك من نعم الله العظيمة .
وهكذا بلوغ المرام للحافظ ابن حجر , كتاب عظيم مختصر , ومفيد محرر , فإذا تيسر لطالب العلم حفظه فذلك خير عظيم .
ومما يتعلق بكتب العقيدة : كتابان جليلان للشيخ الإمام محمد عبد الوهاب رحمه الله هما : كتاب التوحيد , وكتاب كشف الشبهات .
ومن كتب العقيدة المهمة كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية فهو كتاب جليل مختصر عظيم الفائدة في مجمل عقيدة أهل السنة والجماعة , وكتاب الإيمان لشيخ الإسلام محمد بن عبد الوهاب كتاب عظيم , جمع فيه جملة من الأحاديث المتعلقة بالإيمان , فينبغي لطالب العلم وطالبة

(27/396)

العلم أن يحفظا ما تيسر من هذه الكتب المفيدة وأشباهها , مع العناية بالقرآن الكريم والإكثار من تلاوته وحفظه , أو ما تيسر منه كما تقدم , ومع العناية بالمذاكرة مع الزملاء وسؤال المدرسين والعلماء الذين يعتقد فيهم الخير والعلم عما أشكل عليه , ويسأل ربه التوفيق والإعانة , ولا يضعف ولا يكسل ويحفظ وقته ويجعله أجزاء : جزء من يومه وليلته لتلاوة القرآن الكريم وتدبره , وجزء لطلب العلم والتفقه في الدين وحفظ المتون ومراجعة ما أشكل عليه , وجزء لحاجته مع أهله , وجزء لصلاته وعبادته , وأنواع الذكر والدعاء .
ومما يفيد طالب العلم وطالبة العلم فائدة عظيمة الاستماع لبرنامج نور على الدرب , فهو برنامج مفيد لطالب العلم وعامة المسلمين وغيرهم; لأن فيه أسئلة وأجوبة مهمة لجماعة من المشايخ المعروفين بالخير والعلم , فينبغي العناية بهذا البرنامج , واستماع ما فيه من فائدة , وهو يذاع مرتين في كل ليلة , بين المغرب والعشاء من نداء الإسلام , والساعة التاسعة والنصف من إذاعة القرآن الكريم .

(27/397)

ومما يتعلق بموضوعنا - موضوع الأمر بالمعروف والنهي عن المنكر - ما ورد في الحديث أيضا عنه عليه الصلاة والسلام أنه قال : يقول الله عز وجل : « مروا بالمعروف وأنهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم ، وقبل أن تسألوني فلا أعطيكم ، وقبل أن تستنصروني فلا أنصركم » (1) .
وفي لفظ آخر من حديث حذيفة يقول عليه الصلاة والسلام : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم » (2) . رواه الإمام أحمد .
فالأمر بالمعروف والنهي عن المنكر من المهمات العظيمة كما سبق , وفي حديث ابن مسعود عند أحمد وأبي داود والترمذي يقول عليه الصلاة والسلام : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم وآكلوهم وشاربوهم فلما رأى الله ذلك منهم ضرب قلوب بعضهم ببعض ثم لعنهم على لسان أنبيائهم داود وعيسى بن مريم :
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار باقي المسند السابق برقم 24727 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث حذيفة بن اليمان عن النبي صلى الله عليه وسلم برقم 22790 .

(27/398)

» (2) , وفي لفظ آخر : « إن أول ما دخل النقص على بني إسرائيل أن الرجل كان يلقى الرجل فيقول : يا هذا اتق الله ودع ما تفعل من المعاصي ثم يلقاه في الغد فلا يمنعه ما رآه منه أن يكون أكيله وشريبه وقعيده فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم » (3) .
فعلينا أن نحذر من أن يصيبنا ما أصاب أولئك , وقد جاء في بعض الأحاديث أن إهمال هذا الواجب وعدم العناية به - أعني واجب الأمر بالمعروف والنهي عن المنكر - من أسباب رد الدعاء وعدم النصر كما تقدم .
ولا شك أن هذه مصيبة عظيمة , من عقوبات ترك هذا الواجب أن يخذل المسلمون وأن يتفرقوا وأن يسلط عليهم أعداؤهم , وأن لا يستجاب دعاؤهم , ولا حول ولا قوة إلا بالله .
__________
(1) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة المائدة برقم 3047 ، وأحمد في مسند المكثرين من الصحابة ، باب مسند عبد الله بن مسعود رضي الله عنه برقم 3705 .
(2) سورة البقرة الآية 61 (1) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(3) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة المائدة برقم 3048 ، وأبو داود في كتاب الملاحم ، باب الأمر والنهي برقم 4336 ، وابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4006 .

(27/399)

وقد يكون هذا الواجب فرض عين على بعض الناس , إذا رأى المنكر , وليس عنده من يزيله غيره , فإنه يجب عليه أن يزيله مع القدرة , لما سبق من قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه مسلم في الصحيح .
أما إن كانوا جماعة فإنه يكون في حقهم فرض كفاية في البلد أو القرية أو القبيلة , فمن أزاله منهم حصل به المقصود وفاز بالأجر . . وإن تركوه جميعا أثموا كسائر فروض الكفايات . وإذا لم يكن في البلد أو القبيلة إلا عالم واحد وجب عليه عينا أن يعلم الناس , ويدعوهم إلى الله , ويأمرهم بالمعروف , وينهاهم عن المنكر حسب طاقته , لما تقدم من الأحاديث , ولقوله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومن وفقه الله للصبر والاحتساب من العلماء والدعاة , والآمرين بالمعروف والناهين عن المنكر , والإخلاص لله , نجح ووفق وهدى ونفع الله به ، كما قال سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تبارك وتعالى :
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة التغابن الآية 16
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(27/400)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
فالرابحون الناجون في الدنيا والآخرة هم أهل الإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر .
ومعلوم أن الأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر من جملة التقوى , ولكن الله سبحانه خصها بالذكر لمزيد من الإيضاح والترغيب .
والمقصود أن من أمر بالمعروف ونهى عن المنكر ودعا إلى الله وصبر على ذلك فهو من أهل هذه الصفات العظيمة , الفائزين بالربح الكامل والسعادة الأبدية , إذا مات على ذلك .
ومما يؤكد الالتزام بهذه الصفات العظيمة قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6)
__________
(1) سورة الطلاق الآية 4
(2) سورة محمد الآية 7
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2

(27/401)

وأسأل الله بأسمائه الحسنى , وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن يرزقنا جميعا القيام بهذا الواجب حسب الطاقة والإمكان , وأن يوفق ولاة أمور المسلمين للقيام بهذا الواجب والصبر عليه , وأن يوفق من أسند إليه هذا الواجب أن يقوم به على خير ما يرام وأن يعين الجميع على أداء حقه والنصح له , ولعباده إنه تعالى جواد كريم وصلى الله وسلم وبارك على عبده نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان .

(27/402)


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة - فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة
الحمد لله والصلاة والسلام على رسول الله أما بعد: (1)
فإن من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح
__________
(1) نشر بمجلة الجامعة الإسلامية بالمدينة المنورة في العدد الرابع السنة الأولى ربيع الأول سنة 1389هـ . وفي ج3 من هذا المجموع ص264 .

(27/402)

البخاري عن النعمان بن بشير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا من نصيبنا خرقا ولم نؤذ من فوقنا" قال النبي صلى الله عليه وسلم:" فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا » (1) ، فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين وأعلم الخلق بأحوال المجتمع وأسباب صلاحه وفساده تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة وطريق صلاح المجتمع، ويتضح من ذلك أيضا أنه واجب على المسلمين وفرض عليهم القيام به; لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك.
وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم؛ بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال عز وجل :
__________
(1) أخرجه البخاري في كتاب الشركة ، باب هل يقرع في القسمة ؟ والاستهام فيه برقم 2493 .

(27/403)

{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان , مع كون الإيمان شرطا لصحة جميع العبادات يتبين لك عظم شأن هذا الواجب, وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام .
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة , وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع , وتدل الآية أيضا على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها أو التساهل بها , والآيات في هذا المعنى كثيرة .
وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل ولعنهم على ذلك فقال سبحانه في كتابه
__________
(1) سورة آل عمران الآية 110
(2) سورة التوبة الآية 71

(27/404)

المبين من سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أن سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم , وأن من ذلك عدم تناهيهم عن المنكر فيما بينهم لتحذر هذه الأمة سبيلهم الوخيم ويبتعدوا عن هذا الخلق الذميم , ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن; لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة, فمن استقام على عبادة الله وحده وامتثال أوامره وترك نواهيه استحق من الله الكرامة فضلا منه وإحسانا وفاز بالثناء الحسن والعاقبة الحميدة , ومن حاد عن سبيل الحق استحق الذم واللعن وباء بالخيبة والخسران.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم رحمه الله في صحيحه .
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/405)

وروى مسلم أيضا عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل » (1) .
فاتق الله أيها المسلم في نفسك وجاهدها لله واستقم على أمره وجاهد من تحت يديك من الأهل والذرية وغيرهم , وأمر بالمعروف وانه عن المنكر حسب طاقتك في كل مكان وزمان عملا بهذه الأدلة الشرعية التي ذكرتها لك آنفا , وتخلق بأخلاق المؤمنين واحذر من أخلاق الكافرين والمجرمين , واحرص جهدك على نجاتك ونجاة أهلك وإخوانك المسلمين , كما قال عز وجل: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50
(2) سورة طه الآية 132
(3) سورة التحريم الآية 6

(27/406)

وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر فحمد الله وأثنى عليه وقال: « يا أيها الناس إن الله يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم » (1) أخرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان .
والمعروف يا أخي هو: كل ما أمر الله به ورسوله، والمنكر هو: كل ما نهى الله عنه ورسوله فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أن كل مسلم راع على من تحت يده ومسئول عن رعيته كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد
__________
(1) أخرجه ابن حبان في صحيحه برقم 290 وابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4004 .

(27/407)

راع في مال سيده ومسئول عن رعيته، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (1) .
فاتق الله يا عبد الله وأعد جوابا لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعا صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره والثبات على دينه والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه بصدق وإخلاص إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه، ومن اهتدى بهداه.
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن ، برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر ، برقم 1892 .

(27/408)


الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها - فتاوى ابن باز

45 - الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها (1) .
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة مخاطبا رجال جلسة الحسبة في محاضرة له بعنوان ( أمانة الأمر بالمعروف والنهي عن المنكر ) قال : تعلمون ويعلم كل ذي بصيرة
__________
(1) نشر في جريدة الندوة ، العدد 12124 بتاريخ 25\5\1419 هـ .

(27/408)

ويعلم كل مؤمن عظم شان الأمر بالمعروف والنهي عن المنكر ، وأنه أصل عظيم يترتب عليه بتوفيق الله صلاح الأمة ونجاتها ، حتى عده بعض أهل العلم من أركان الإسلام ، وقال : إنه الركن الثامن من أركان الإسلام ، وذكر الأركان الخمسة وذكر الركن السادس الجهاد في سبيل الله ، ثم ذكر الركن السابع والثامن الأمر بالمعروف والنهي عن المنكر ركن ... أي ركنان والحقيقة أنهما ركن واحد .
ودعا سماحته : المحتسب إلى النشاط والقوة وحسن الظن بالله وألا تحمله كثرة الشر على اليأس والضعف والتكاسل ، ولكن شمروا واصبروا وصابروا وابشروا بالخير وأحسنوا ظنكم بربكم يقول تعالى في الحديث القدسي: « أنا عند حسن ظن عبدي بي » (1) .
وحث سماحته الآمر والناهي على التفقه في الدين والتعلم والعناية بالقرآن العظيم والتشبث به حتى يكون على بينة وحذر من أضرار الجهل به ، قال بعضهم : لا يبلغ الجاهل ، فالجاهل قد
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى ويحذركم الله نفسه برقم 7405 ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم 2675 .

(27/409)

يضر نفسه ، فالجهل من الداعية بالأمر والنهي يضره ، قال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) أي على علم . وقال : إن الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر من أسباب الفلاح والسعادة والواجب على من نسب لهذا الأمر العظيم أن يتقي الله وأن يؤدي الأمانة من هذا الواجب أينما كانوا في الشدة والرخاء... وفي العلن والسر وفي جميع الأحوال يرجو ثواب الله ويخشى عقابه ، وأن تكون له النية الصالحة في قصد إصلاح المجتمع والقضاء على ظهور المنكر والعناية بإقامة الواجب وأدائه كما شرع الله .
وقال : ليس بخاف على الجميع تغيير الأحوال وكثرة الجهل وقلة العلم وانتشار الشرور في غالب الدنيا ، فلا بد من الصبر والتعاون والتشاور فيما استشكل فاتقوا الله ما استطعتم . والواجب الإنكار حسب الاستطاعة فلهذا يقول صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/410)

فهذا الأمر يعلمه الناس جميعا ، الرجل في بيته ، والسلطان والهيئة والأمير كل في حدود تعليماته ، وحسب الاستطاعة ... فمن أنكر بقلبه عند العجز ومن أنكر بلسانه ويده حسب الاستطاعة ذلك من تمام الإيمان قال تعالى { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) بينهم المودة والرحمة والمحبة ، لا غش بينهم ولا خداع ثم قال: { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) وهذا واجب الإيمان ، واتقوا الله ما استطعتم .... عليكم أن تأمروا بالمعروف وتنهوا عن المنكر وأن تتبعوا أهل الفساد فيما ظهر من فسادهم حتى يتم القضاء عليه حسب المستطاع ... وحسب التعليمات المتبعة ... فاتقوا الله ما استطعتم ولا يكلف الله نفسا إلا وسعها . عليكم بالجد والنشاط وبذل الوسع ومراقبة أهل الشر حتى يقضي الله على شرهم بالحكمة والرفق في موضعهما ... وبالقوة والعقوبة في موضعهما ، كل له موضع قال صلى الله عليه وسلم: « إن الله يعطي بالرفق ما لا يعطي بالعنف » (3) وقال صلى الله عليه وسلم : « إن
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2593.

(27/411)

الرفق ما كان في شيء إلا زانه وما نزع من شيء إلا شانه » (1) .
ويقول: « من يحرم الرفق يحرم الخير كله » (2) فلا بد من الصبر والرفق ما دام مجزئا ونافعا ، وأوصى سماحته رجال الحسبة بالحرص على أن يكونوا من هؤلاء المتواصين بالحق والصبر ، ومضى سماحته مؤكدا أن الله وعد القائمين بذلك بالرحمة على هذه الخصال التي أولها الأمر بالمعروف والنهي عن المنكر قال تعالى { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) وقال تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (4)
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(3) سورة آل عمران الآية 110
(4) سورة آل عمران الآية 104

(27/412)


أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال - فتاوى ابن باز

أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع. وفقه الله .
سلام الله عليكم ورحمة الله وبركاته ، كتابكم الكريم وصل وصلكم الله بهداه ونظمني وإياكم في سلك من خافه واتقاه آمين ، وما تضمنه من الإفادة عن تعيينكم في رئاسة الأمر بالمعروف والنهي عن المنكر بالظهران كان معلوما وقد كنت عازما على مكاتبتكم من حين بلغني ذلك ولكن كثرة الشواغل أوجبت التأخير حتى جاء كتابكم أحسن الله للجميع العاقبة . والذي أوصيكم به ونفسي تقوى الله وخشيته في جميع الأحوال وتقديم حقه على ما سواه والصدق في معاملته والنصح له ولعباده حسب الطاقة وأوصيكم برعاية القاعدة الشرعية القدرية عند
__________
(1) رسالة جوابية من سماحته إلى الشيخ ع. ع. ع. بمناسبة تعيينه في رئاسة هيئة الأمر بالمعروف والنهي عن المنكر بالظهران ، وقد نشرت في هذا المجموع ج4 ص290 ، 291 .

(27/413)

تعارض المصالح والمفاسد وعدم إمكان تحصيل جميع المصالح ودرء جميع المفاسد وهي تحصيل أعلى المصلحتين أو المصالح ولو بتفويت الدنيا منهما أو منها ودرء وتعطيل كبرى المفسدتين أو المفاسد ولو بارتكاب الدنيا منهما أو منها ، وأنتم في محل يحتاج إلى عناية وسياسة شرعية وقوة في أمر الله ولين عند الحاجة ، فاتقوا الله واصبروا وصابروا وشجعوا أنفسكم وإخوانكم الأعضاء والهيئات الأخرى التي في الدمام والخبر والثقبة وغيرها بالثقة بالله والاعتماد عليه والاستنصار به ، وتذكر حال النبي صلى الله عليه وسلم والسلف الصالح وما حصل عليهم من الأذى في الدعوة وصيرهم على ذلك حتى بلغهم الله المنى وأبطل بهم كيد الأعداء ونصر بهم حزب الإيمان وخذل بهم حزب الشيطان وذلك من تأويل قوله تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) وقوله سبحانه : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقوله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وأوصيكم أيضا أن تكونوا والأعضاء أسرع
__________
(1) سورة الحج الآية 40
(2) سورة محمد الآية 7
(3) سورة العنكبوت الآية 69

(27/414)

الناس إلى كل خير ومن أبعدهم عن كل شر; لأن هذا هو الذي ينبغي لكل مسلم عموما وهو في حق الداعي إلى الله والآمر بالمعروف آكد ، وهو من الدعوة إلى الله بالفعل مع القول ، ونفع ذلك عظيم لا يخفى ، وقد تكون الدعوة بالفعل في بعض الأزمان والأماكن أنفع من الدعوة بالقول ولئلا يصير للسفهاء عليكم حجة ، ويكفي في هذا المعنى قوله تعالى : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (3) والله المسئول أن يجعلنا وإياكم من الفقهاء في دينه والدعاة إليه على بصيرة ، وأن يصلح قلوبنا وأعمالنا جميعا وأن يعيذنا وإياكم وجميع إخواننا المسلمين من مضلات الفتن ونزغات الشيطان إنه سميع قريب .
__________
(1) سورة البقرة الآية 44
(2) سورة الصف الآية 2
(3) سورة الصف الآية 3

(27/415)


الأدلة الكاشفة لأخطاء بعض الكتاب - فتاوى ابن باز

الأدلة الكاشفة لأخطاء بعض الكتاب
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة البلاد في عددها الصادر بعدد 1909 وتاريخ 12 \ 2 \ 1385 هـ بقلم بعض الكتاب ، تحت عنوان ( احذروا الغلو ) .
تهمة لا مبرر لها
فألفيت الكاتب عفا الله عنه قد أساء الظن بالإخوان المتطوعين القائمين بالدعوة إلى الله ، والأمر بالمعروف والنهي عن المنكر .
ووصفهم بأنهم مخدوعون ومتشددون ومحاربون للجديد . إلى غير ذلك مما وقع في كلامه من الأخطاء .
وقد رأيت أن أنبه في هذه الكلمة على ما وقع في مقاله من الأخطاء ذات الأهمية نصحا له ولسائر الأمة ودفاعا عن الإخوان فيما نعلم براءتهم منه ، وتحريضا له ولغيره من الكتاب على
__________
(1) كتب هذا الرد في عام 1385 هـ وصدر في كتاب باسم الأدلة الكاشفة لأخطاء بعض الكتاب ، ونشر في ج3 من هذا المجموع ص 202 - 228 .

(27/416)

التثبت في القول . ولزوم الاعتدال في الحكم والحذر من سوء الظن الذي لا ينبني على أساس مستقيم .
وإلى القارئ تفصيل القول فيما وقع في مقال الكاتب المشار إليه من الأخطاء التي تستحق التنبيه عليها ، والإنكار على قائلها فنقول والله المستعان وعليه التكلان ولا حول ولا قوة إلا به:

(27/417)

أما ما ذكره الكاتب عن مضار الغلو والتشديد فصحيح .
ولا شك أن الشريعة الإسلامية الكاملة جاءت بالتحذير من الغلو في الدين ، وأمرت بالدعوة إلى سبيل الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، ولكنها مع ذلك لم تهمل جانب الغلظة والشدة في محلها حيث لا ينفع اللين والجدال بالتي هي أحسن ، كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية .
__________
(1) سورة التوبة الآية 73
(2) سورة التوبة الآية 123
(3) سورة العنكبوت الآية 46

(27/417)

فشرع الله سبحانه لعباده المؤمنين الغلظة على الكفار والمنافقين حين لم تؤثر فيهم الدعوة بالحكمة واللين .
والآيات وإن كانت في معاملة الكفار والمنافقين دالات على أن الشريعة إنما جاءت باللين في محله حين يرجى نفعه . أما إذا لم ينفع واستمر صاحب الظلم أو الكفر أو الفسق في عمله ولم يبال بالواعظ والناصح ، فإن الواجب الأخذ على يديه ومعاملته بالشدة وإجراء ما يستحقه من إقامة حد أو تعزير أو تهديد أو توبيخ حتى يقف عند حده وينزجر عن باطله .
ولا ينبغي للكاتب وغيره أن ينسى ما ورد في هذا من النصوص والوقائع من حين بعث النبي صلى الله عليه وسلم إلى عصرنا هذا .
وما أحسن ما قاله الشاعر في هذا المعنى :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا

(27/418)

والخلاصة : أن الشريعة الكاملة جاءت باللين في محله ، والشدة في محلها ، فلا يجوز للمسلم أن يتجاهل ذلك ، ولا يجوز أيضا أن يوضع اللين في محل الشدة ، ولا الشدة في محل

(27/418)

اللين ، ولا ينبغي أيضا أن ينسب إلى الشريعة أنها جاءت باللين فقط ، ولا أنها جاءت بالشدة فقط ، بل هي شريعة حكيمة كاملة صالحة لكل زمان ومكان ولإصلاح جميع الأمة . ولذلك جاءت بالأمرين معا . واتسمت بالعدل والحكمة والسماحة فهي شريعة سمحة في أحكامها وعدم تكليفها ما لا يطاق ، ولأنها تبدأ في دعوتها باللين والحكمة والرفق ، فإذا لم يؤثر ذلك وتجاوز الإنسان حده وطغى وبغى أخذته بالقوة والشدة وعاملته بما يردعه ويعرفه سوء عمله .
ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة خلفائه الراشدين وصحابته المرضيين وأئمة الهدى بعدهم عرف صحة ما ذكرناه (1)
النصوص الآمرة باللين في مجاله
ومما ورد في اللين قوله تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) الآية .
__________
(1) من ذلك ما أرشد الله إليه نبيه صلي الله عليه وسلم في معاملة من أراد التحاكم إلي الطاغوت مع دعوه الإسلام .فقال تعالي في حقه في سورة النساء :(وقل لهم في أنفسهم قولا بليغا ) .وكل من دعا إلي نبذ مبادئ الإسلام وهو في صف المسلمين فينبغي أن يعامل معاملة تردعه هو وأمثاله ، وإلا تجرأ الفسقة والمارقون . والمسؤل عن هذا المقام الإمام الأعظم ونوابه.
(2) سورة آل عمران الآية 159

(27/419)

وقوله تعالى في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1)
وقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) الآية .
النصوص الدالة على الشدة في مجالها
ومما ورد في الشدة الآيات المتقدم ذكرها .
ومن الأحاديث ما رواه أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم لما تلى قوله تعالى :
قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه » (5) .
__________
(1) سورة طه الآية 44
(2) سورة النحل الآية 125
(3) أخرجه الترمذي في كتاب الفتن ، باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم 2169 .
(4) سورة المائدة الآية 78 (3) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }

(27/420)

وفي لفظ آخر : « على يد الظالم ولتأطرنه على الحق أطرا أو لتقصرنه على الحق قصرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (1) .
وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) . (3)
وروي عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (4) . وفي صحيح مسلم عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (5) .
__________
(1) أخرجه أبو داود في كتاب الملاحم ، باب الأمر والنهي برقم 4336 .
(2) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/537),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(3) أخرجه البخاري في كتاب الأذان ، باب وجوب صلاة الجماعة برقم 644 ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة بيان التشديد في التخلف برقم 651 .
(4) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(5) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .

(27/421)

وقصة الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر معلومة لدى أهل العلم ، وقد هجرهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم خمسين ليلة حتى تابوا فتاب الله عليهم وأنزل في ذلك قوله تعالى : { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } (1) إلى قوله : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (2) الآية .
فمما تقدم من الآيات والأحاديث يعلم الكاتب وغيره من القراء أن الشريعة الإسلامية الكاملة جاءت باللين في محله والغلظة والشدة في مجالهما ، وأن المشروع للداعية إلى الله أن يتصف باللين والرفق والحلم والصبر لأن ذلك أكمل في نفع دعوته والتأثر بها كما أمره الله بذلك وأرشد إليه رسوله صلى الله عليه وسلم ، وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه لقول الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3)
ولا ينبغي للداعية أن يلجأ إلى الشدة والغلظة إلا عند الحاجة والضرورة وعدم حصول المقصود بالطريقة الأولى ، وبذلك يكون الداعي إلى الله سبحانه قد أعطى المقامين حقهما وترسم هدي الشريعة في الجانبين ، والله الموفق .
__________
(1) سورة التوبة الآية 117
(2) سورة التوبة الآية 118
(3) سورة يوسف الآية 108

(27/422)

ونحن في هذا لا نقصد موافقة الكاتب على ما نسبه للإخوان من التشديد ، فالذي عرفناه عنهم خلاف ذلك فهم - بحمد الله - على بينة وبصيرة ويعاملون الناس بالتي هي أحسن ويوجهونهم إلى الخير تحت إرشادات علماء البلاد والمسئولين فيها .
ولو فرضنا أنه وقع من بعضهم خطأ أو تشديد في غير محله فليسوا معصومين ، والواجب تنبيههم وإرشادهم إلى ما قد يقع منهم من الخطأ حتى يحذروه مستقبلا .
وكان الواجب على الكاتب حين بلغه عنهم ما يعتقده خلاف الشرع أن يتصل بأعيانهم مشافهة أو كتابة ويناصحهم فيما أخذ عليهم أو يتصل بسماحة المفتي أو رئيس الهيئات ويبدي ما لديه حول الإخوان من النقد حتى يوجههم المشائخ إلى الطريق السوي .
أما أن يكتب في صحيفة سيارة ما يتضمن التشنيع عليهم والحط من شأنهم ووصفهم بما هم براء منه فهذا لا يجوز من مؤمن يخاف الله ويتقيه ، لما فيه من كسر شوكة الحق والتثبيط عن الدعوة إليه والتلبيس على القراء ومساعدة السفهاء والفساق على باطلهم وعلى النيل من دعاة الحق ، والله المسئول أن

(27/423)

يسامحنا وإياه وأن يوفق الجميع للتوبة النصوح والاستقامة على الحق ومناصرة الداعين إليه إنه خير مسئول .
مغالطات الكاتب
وأما قوله : ( وأنا لا أنكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد ويستنكر الشر ويلفت النظر إليه بأخلاق القرآن والسنة وهي اللطف واللين والروية ، أما إذا اتسمت أقواله أو أفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر ، وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ، قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ، ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) .
كشف المغالطات
فهذا الكلام فيه حق وباطل وإيهام .
وإليك أيها القارئ بيان ذلك بالتفصيل :
أما قوله : إنه لا ينكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد . . إلخ . . فهذا حق ، والواجب على كل من لديه بصيرة أن يقوم بذلك وهو سبيل نبينا محمد صلى الله عليه وسلم وسبيل أتباعه على بصيرة .

(27/424)

كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فهذه الآية الكريمة ترشد إلى أن أتباع النبي صلى الله عليه وسلم على الكمال هم أهل البصيرة والدعوة إلى الحق وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وهذه الآية العظيمة وإن كان الخطاب فيها موجها إلى رسول الله صلى الله عليه وسلم ، فالمراد بها جميع الأمة ، وقد أوضح الله فيها سبيل الدعوة ومراتبها ، فالواجب على الدعاة أن يسيروا في دعوتهم إلى الله سبحانه على ضوئها ، وعلى الطريقة التي رسمها الله فيها سواء كان المدعو كافرا أو مسلما إلا من ظلم وعاند فقد تقدم في الأدلة السابقة ما يدل على شرعية الغلظة عليه ومعاملته بما يستحق في حدود الشريعة الكاملة .
وأما قول الكاتب : ( أما إذا اتسمت أقواله وأفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ) .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/425)

فهذا فيه إجمال وخطأ ظاهر يتضح مما تقدم ; وذلك لأن المطلوب من جميع الدعاة سواء كانوا مسئولين من جهة الحكومة أو متطوعين أن يكونوا في دعوتهم على المنهج الشرعي ، وأن لا تتسم أقوالهم وأفعالهم بالقسوة والشدة إلا عند الضرورة إليها كما سبق .
وكلام الكاتب يوهم خلاف ذلك .
إرشاد الكاتب إلى ما رسمته الشريعة في الدعوة
وقوله : ( وغاية الأمر ) . إلخ هذا خطأ واضح .
والصواب أن مراتب الإنكار الثلاث مشروعة للمسئول وغيره ، وإنما يختلفان في القدرة ، فالمسئول من جهة الحكومة أقدر من غيره ، والإنكار بالقلب هو أضعف الإيمان في حق العاجز عن الإنكار باليد واللسان سواء كان مسئولا أو متطوعا وهو صريح الحديث الشريف ومقتضى القواعد الشرعية .
وأما قول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) ففيه نظر ظاهر أيضا ، وهذا الأسلوب الذي أطلقه الكاتب ليس أسلوبا علميا ولا منسجما مع الأدلة الشرعية لأن الدعوة إلى الله سبحانه وتعليم الناس ما يجهلونه من شرع الله

(27/426)

لا ينبغي أن يعبر عنه بمثل هذا الأسلوب بل ينبغي أن يعبر عنه بأسلوب الحث والترغيب ولا سيما في الأمم والجماعات المحتاجة إلى ذلك ، فإن دعوتهم وإرشادهم إلى ما يجب عليهم من شرع الله من الأمور المتعينة على ولاة الأمر ، وعلى أهل العلم حسب القدرة فكيف يعبر عن مثل هذا الأمر العظيم بقول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا ) ؟ إلخ .
تفنيد رأي الكاتب وتفصيل القول في أحكام
الأمر بالمعروف والنهي عن المنكر
وأما قوله : ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ، فهذا خطأ ظاهر أيضا لأن الأجهزة والسلطات الحكومية إن كانت قد قامت بواجب الدعوة والأمر بالمعروف والنهي عن المنكر ، فمشاركة غيرها لها في ذلك من المتطوعين حسنة جدا ومطلوبة شرعا لأنه من باب التعاون على البر والتقوى ، ومن باب المشاركة في جهاد شرعي وتوجيه صالح .
وقصارى ما هنالك أن الأجهزة والسلطات الحكومية قد أدت فرض الكفاية وصار القيام من غيرهم بمشاركتهم من باب السنن والتطوع وذلك من أفضل العبادات وأحبها إلى الله سبحانه .
وأما إن كانت الأجهزة والسلطات الحكومية لم تقم بالواجب على الوجه الأكمل ، فإن مشاركة غيرهم لهم في ذلك متعينة لأن فرض الكفاية لم يسقط بهم .

(27/427)

وقد تقرر في الأدلة الشرعية أن الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر من فروض الكفاية إذا قام بها من يكفي سقط الفرض عن الباقين وصارت المشاركة فيها في حق الباقين سنة ، وإن لم يقم بها من يكفي إثم الجميع .
وجوب الأمر بالمعروف والنهي عن المنكر على الأفراد
وقد يكون الأمر بالمعروف والنهي عن المنكر فرض عين وذلك في حق من يرى المنكر وليس هناك من ينكره وهو قادر على إنكاره فإنه يتعين عليه إنكاره لقيام الأدلة الكثيرة على ذلك ، ومن أصرحها قول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه .
والإنكار بالقلب فرض على كل واحد لأنه مستطاع للجميع وهو بغض المنكر وكراهيته ومفارقة أهله عند العجز عن إنكاره باليد واللسان لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة الأنعام الآية 68

(27/428)

وقال تعالى في سورة النساء : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1) الآية .
وقال تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (2) ومعنى لا يشهدون الزور لا يحضرونه .
تفسير الزور - وحكم الداعي إليه
والزور يشمل كل منكر ، ويدخل في ذلك الشرك والكفر وأعياد المشركين والاجتماع على شرب الخمور والتدخين والأغاني وآلات الطرب وأفلام السينما وأشباه ذلك من المنكرات ، ذكر معنى ذلك الحافظ ابن كثير في تفسير هذه الآية .
وذكر البغوي - رحمه الله - عند تفسيرها قريبا من ذلك .
وقال : أصل الزور تحسين الشيء ووصفه بخلاف صفته فهو تمويه الباطل بما يوهم أنه حق ، وهذا هو الواقع من أهل الباطل فإنهم يحسنون المنكرات بوصفها بغير حقيقتها حتى يرغب فيها الناس وحتى لا ينفروا منها فيكون على فاعل ذلك إثم ما عمل وإثم الدعوة إليه ، وأعظم من ذلك الدعوة إليها بالقول .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص
__________
(1) سورة النساء الآية 140
(2) سورة الفرقان الآية 72

(27/429)

ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) والأدلة في هذا المعنى كثيرة .
اختلاق الكاتب على العلماء
وقول الكاتب : وقد سرني أن علماءنا الأفاضل قد استنكروا هذا التجاوز منهم ونهوهم عنه . إلخ . فيه نظر وقد سبق لك أن الإخوان كانوا في دعوتهم وإنكارهم للمنكر يتحرون الطريقة الشرعية ويعاملون الناس بالرفق والحكمة ، ولا نعلم أنهم تعاطوا من الشدة والقسوة ما يوجب إنكار العلماء عليهم ، فلا أدري عن أي مصدر وصل هذا الخبر إلى الكاتب .
ومعلوم أن على الناقل أن يتثبت في النقل وأن ينظر فيما ينقل وينشر بين الناس ، وإذا صح لديه الخبر نظر ، هل إعلانه أصلح أم تركه أحسن في العاقبة .
ولا شك أن هذا الخبر لو صح فليس من المصلحة نشره بين الناس وإعلانه في الصحف لما في ذلك من التنقص للدعاة إلى الحق وتثبيط عزائمهم وتشجيع أهل الفسق ضدهم في وقت يتكاتف فيه دعاة الباطل والمذاهب الهدامة على نشر باطلهم وإعلان مذاهبهم ، فالله المستعان .
__________
(1) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/430)

وأما ما ذكره الكاتب عن الفتنة التي وقعت في صدر الإسلام وتمخض عنها قتل عثمان رضي الله عنه ، وما جرى من الخلاف بعد ذلك بين أهل الشام والعراق إلخ .
فتلك أمور قد عني بها التاريخ وعرفها علماء الإسلام وغيرهم ، ولا شك أن لأعداء الإسلام والجهال به فيها دورا فعالا وقول أهل السنة والجماعة في هذه الفتنة معلوم ، وهو الكف عما شجر بين الصحابة رضي الله عنهم والترضي عنهم جميعا ، واعتقاد أنهم مجتهدون فيما فعلوا طالبون للحق والمصيب منهم له أجران ، والمخطئ له أجر واحد ، كما صح بذلك الحديث الشريف .
وإنما يهمنا هنا أمران .
أحدهما تخوف الكاتب من أن يكون هؤلاء الإخوان قاموا بما قاموا به عن تأثير جماعة سرية إجرامية تخريبية .
والجواب عن هذا أن يقال من عرف الإخوان وسير حالتهم يعلم يقينا أنهم بعيدون كل البعد عن هذه التهمة الشنيعة وعن هذا الظن السيئ ، والواجب على المسلم حمل أحوال إخوانه على أحسن المحامل وعلاج ما قد يقع من الخطأ بالطرق الشرعية التي تبني ولا تهدم ، وتشجع الحق ولا تخذله ، وتنصر

(27/431)

الحق وتدمغ الباطل ، لا أن يظن بهم السوء ويشجع على إماتة دعوتهم وتشويه سمعتهم وتشجيع أهل الباطل ضدهم وتحريض ولاة الأمر على إيقاف حركتهم عملا بقوله تعالى :
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (1) وقال النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (2) .
خطأ كبير بسبب التقليد الأعمى
والأمر الثاني وصفه كعب الأحبار تقليدا لبعض المتأخرين بأنه يهودي أظهر الإسلام من أجل الكيد للإسلام وإفساد أهله .
والجواب أن هذا خلاف المعروف عن علماء الإسلام ونقلة الأخبار ، فقد روى عنه علماء الحديث وأثنى عليه معاوية رضي الله عنه وكثير من السلف الصالح .
وروى عنه مسلم في صحيحه . وذكره البخاري في كتابه الجامع الصحيح ولم يزنه بريبة ، وذكره الحافظ ابن حجر في الإصابة والتهذيب وابن الأثير في أسد الغابة ولم يتهموه بهذه التهمة .
__________
(1) سورة الحجرات الآية 12
(2) أخرجه البخاري في كتاب النكاح ، باب لا يخطب على خطبة أخيه حتى ينكح أو يدع برقم 5144 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظن والتجسس والتنافس برقم 2563 .

(27/432)

وقال الحافظ ابن حجر في التقريب ما نصه : كعب بن ماتع الحميري أبو إسحاق المعروف بكعب الأحبار ثقة من الثانية مخضرم كان من أهل اليمن فسكن الشام ، مات في خلافة عثمان رضي الله عنه . . فكيف يجوز لمن يخاف الله ويتقيه أن يرمي شخصا أظهر الإسلام والدعوة إليه وشارك الصحابة في أعمالهم بأنه يهودي بدون حجة ولا برهان يسوغ ذلك ؟
وقد صح عن النبي صلى الله عليه وسلم التحذير من رمي المسلم لأخيه بالصفات الذميمة ، وأن من رمى أخاه بما هو بريء منه كان الرامي أولى بذلك الوصف الذي رمى به أخاه .
وكونه يروي بعض الأخبار الإسرائيلية الغريبة لا يوجب رميه باليهودية ، والكيد للإسلام لأن النبي صلى الله عليه وسلم قال : « حدثوا عن بني إسرائيل ولا حرج » (1) .
وقد قام علماء الإسلام بنقد أخبار بني إسرائيل وتزييف ما خالف الحق منها وإبطاله ، فكعب في ذلك يشبه عبد الله بن عمرو ، وعبد الله بن سلام ، ووهبا ، وغيرهم ممن نقل أخبار بني إسرائيل .
فكما أن عبد الله بن عمرو بن العاص رضي الله عنهما لا يجوز أن يتهم باليهودية لكونه نقل كثيرا من أخبار بني إسرائيل
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .

(27/433)

من الزاملتين اللتين أصابهما يوم اليرموك من كتبهم ، فهكذا كعب لا يجوز أن يرمى باليهودية والكيد للإسلام من أجل ذلك .
ولا يجوز أن يجعل في صف عبد الله بن سبأ وأشباهه من المعروفين بالكفر والإلحاد والكيد للإسلام .
وفي الصحيحين عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه » (1) (2) فهذا الحديث وما جاء في معناه يوجب على المسلم التثبت في الحكم على الناس والحذر من رمي أخيه بصفة ذميمة وهو بريء منها بمجرد الظن أو تقليد من لا يعتمد عليه ، والله المستعان .
فرية عظيمة واستهزاء بالدعاة واستنكار لفعل الواجب
ثم قال الكاتب : أقول إن من جهل شيئا عاداه كما في المثل ، وقد كنا قبل وعينا الجديد وقبل معرفتنا بحقيقة المستحدثات العلمية الجديدة نكره استعمالها ونستعيبه . ثم ذكر استعمال السيارات والطائرات والصواريخ ، إلى أن قال : ما دمنا قد عرفنا هذا كله ولمسناه وتأكدنا فوائده وعدم معارضته للدين ،
__________
(1) أي رجع إليه ما نسب إليه - اهـ لسان .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان حال إيمان من رغب عن أبيه برقم 61 .

(27/434)

فلماذا يحاربه هؤلاء الطيبون المخدوعون ، ولماذا يسافرون من بلد إلى آخر لاستنكاره ومحاولة عدم استعماله ؟ . . إلخ .
لا ريب أن من قرأ هذا الكلام وضم بعضه إلى بعض يفهم منه أن الإخوان الذين انتصب الكاتب لنقدهم ينكرون هذه المستحدثات الجديدة من السيارات والطائرات ، واللاسلكي وأشباه ذلك ، ومعلوم قطعا أن الإخوان الذين أشرنا إليهم لا ينكرون شيئا من ذلك ولا يعيبونه بل هم أنفسهم يستعملون ذلك فينتقلون في السيارات ، ويركبون الطائرات ويستعملون اللاسلكي ، فما الذي دعا الكاتب إلى الوقوع في هذه الفرية الكبيرة والزلة الشنيعة ؟
أترك الجواب للقراء وأسأل الله سبحانه وتعالى أن يحفظنا من الهوى وخطوات الشيطان .
وأما سفرهم إلى البلدان للدعوة والتوجيه فهو أمر يستحقون عليه الثناء والشكر وليس محلا للاستنكار والاستغراب . نعم هو حقيق بالاستغراب بالنسبة إلى تخلف أكثر الناس عن هذه المهمة الشريفة التي هي طريقة الرسل وأتباعهم ، وليس هو محلا للاستغراب الذي ينتج عنه الاستنكار والتشنيع والظن السيئ .
وأما قوله " المخدوعون " فهي عبارة لا تليق من الكاتب وليس الإخوان محلا لها وقائلها أولى بها ; لأن الإخوان - بحمد الله - على بينة من أمرهم ; وليسوا مخدوعين ولا متأثرين بحركة

(27/435)

هدامة ولا عاملين لغرض دنيء ; بل غايتهم شريفة وعملهم مشكور ، ودافعهم هو الحق والغيرة له ، والخوف على المسلمين من عواقب ظهور المنكرات وعدم تغييرها ، وإنما المخدوع حقا من ظن بهم خلاف ذلك .
وأما قوله - الطيبون - وقوله فيما تقدم عن المغرضين والطامعين وأعداء الإسلام أنهم استغلوا طيبة الصحابة ، أرجو أن لا يكون قصد بهذا الوصف التنقص لمن وصفهم - بالطيب - لأن سياق الكلام ووصف الصحابة والإخوان بالطيب في جانب كونهم مخدوعين يشير إلى أن المراد بوصف الطيب الغفلة والغباوة وعدم التنبه لعواقب الأمور ، هذا هو المعروف من بعض كتاب العصر ; أرجو أن لا يكون الكاتب قصد هذا المقصد ; وإن كان كلامه يقتضيه أو يحوم حوله ، ونسأل الله أن يعفو عنا وعنه وأن يمن علينا جميعا بالتوبة النصوح من أخطائنا وسيئات أعمالنا إنه خير مسئول .
تناقض مكشوف
وأما قول الكاتب بعدما تقدم " ليس لي بالطبع الإفتاء ولا أحمل مؤهلاته فهذا من اختصاص علمائنا الأفاضل الذين استنكروا عمل هؤلاء المخدوعين الطيبين " .
فيقال له أولا ما دمت تعرف أنك غير أهل للفتوى فما بالك أفتيت أولا وآخرا ، ولو تأملت كلمتك لعلمت أنك أفتيت فيها عدة فتاوى على غير هدى .

(27/436)

ومن أعظم الجرائم الفتوى بغير علم ، فكم ضل بها من ضل ، وهلك بها من هلك ، ولا سيما إذا كانت الفتوى معلنة على رءوس الأشهاد وممن قد يغتر به بعض الناس فإن الخطر بذلك عظيم والعواقب وخيمة وعلى المفتي بغير علم مثل آثام من تبعه ، كما روي عن النبي صلى الله عليه وسلم أنه قال : « من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه » (1) .
وصح عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) . (3)
وقد أعظم الله سبحانه وتعالى شأن الفتوى بغير علم وحذر عباده منها وبين أنها من أمر الشيطان قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (5) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (6)
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين باقي مسند أبي هريرة برقم 8067 ، وابن ماجه في كتاب المقدمة ، باب اجتناب الرأي والقياس برقم 53 .
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(4) سورة الأعراف الآية 33
(5) سورة البقرة الآية 168
(6) سورة البقرة الآية 169

(27/437)

ثم يقال للكاتب ثانيا من هو الذي استنكر من العلماء الأفاضل على الإخوان عملهم ؟
وقد سبق في صدر هذه الكلمة أنا لا نعلم أحدا من العلماء المعروفين بالغيرة والتحقيق استنكر عملهم ، بل المعروف من العلماء الأفاضل تأييدهم ومساعدتهم وشكرهم على أعمالهم الطيبة والدعاء لهم بالتوفيق والسداد ، وكيف يستنكر العلماء الأفاضل الدعوة إلى الله وإرشاد العباد إلى طاعته وتحريضهم على الصلاة في الجماعة والإنكار على من تخلف عن ذلك ، فلا يستنكر هذه الأعمال الجليلة مسلم يؤمن بالله واليوم الآخر ويعرف شيئا مما ورد في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر فضلا عن العالم الفاضل ، فعياذا بالله من القول عليه وعلى عباده بغير علم وعياذا بالله من خطل اللسان وسيئات العمل .
فما أعظم ما جناه الكاتب على نفسه وعلى غيره ممن قد يغتر بقوله وما أعظمها من جريمة .

(27/438)

ثم قال الكاتب بعد ذلك : ولكني أقول إذا كان الدين يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى وكما هو الحال اليوم في الأمم الوثنية .
وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ، فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة التي يستعملها شبابنا وشيوخنا ونساؤنا وبناتنا ، وما الفرق بين هذه الصورة الظلية العاكسة كالمرآة التي تشتمل عليها الجريدة والمجلة والمعرض والبيت والسينما وبين أختها المعروضة لاسلكيا في التلفزيون ، وكما قلت في كلمة سابقة أن التلفزيون لا يسجل إلا ما يعرض على شاشته من خير وشر ، ونحن في هذه البلاد المقدسة قادرون على اختيار الخير والنافع وعرضه على شاشة التلفزيون كعلم وكدرس وكتاريخ وكتسلية بريئة نحول فيها بين المجتمع وبين الفراغ والنميمة وسفاسف الأقوال والأفعال . انتهى المقصود .
والجواب عن هذا أن يقال لقد أحسن الكاتب في اعترافه بأن الدين الإسلامي يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في

(27/439)

الجاهلية الأولى ، وكما هو الحال اليوم في الأمم الوثنية ، فقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم بما يدل على ما ذكره الكاتب من تحريم التماثيل والزجر عنها ، ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة وأنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم .
وقد ثبت في القرآن الكريم وفي الأحاديث والآثار أن أسباب ضلال قوم نوح هي التماثيل كما قال تعالى : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
وثبت عن النبي صلى الله عليه وسلم « أن بعض أزواجه ذكرت له كنيسة رأتها بأرض الحبشة ، وما فيها من الصور فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) . والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25
(4) أخرجه البخاري في كتاب الجنائز ، باب بناء المسجد على القبر برقم 1341 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .

(27/440)

فتبين مما تقدم أن التساهل ببيعها في الأسواق ونصبها في المكاتب والدوائر ونحوها من أعظم أسباب الشرك ; ومن أعمال الجاهلية ومن أخلاق شرار الخلق عند الله .
فالواجب على المسئولين جميعا في جميع الدول الإسلامية القضاء على هذه التماثيل والزجر عنها ومنع توريدها وإتلاف ما يوجد منها في كل مكان طاعة لله ورسوله وحذرا من عواقبها الوخيمة .
ولقد أحسن الكاتب أيضا في قوله : ( وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ) .
نعم والله قد أحسن الكاتب في هذا ، فالواجب علينا وعلى المسئولين في جميع الحكومات الإسلامية محاربة هذه الصور الخليعة التي غزت البلاد الإسلامية من كل مكان وانتشرت بين شبابنا وفتياتنا في كل بقعة إلا ما شاء الله ؛ فالواجب على أولي الأمر أن يحاربوها ويحاربوا الصحف والكتب التي تحملها إلى الناس ، كما يجب أن تحارب جميع الصحف والكتب التي تحمل أنواع الإلحاد والتخريب والدعوة إلى التفسخ من الأخلاق الفاضلة والسجايا الكريمة ، ويجب على أولي الأمر أيضا تكليف الحكام الإداريين وموظفي الأمن بالتعاون مع هيئات الأمر بالمعروف والنهي عن المنكر على القضاء على هذه المعاول الهدامة

(27/441)

والوسائل الفتاكة بديننا وأخلاقنا ، وفقهم الله لنصر دينه وحماية شريعته ومساعدة من قام بذلك إنه على كل شيء قدير .
فتوى في الصور بدون علم
وأما قول الكاتب بعد ذلك ( فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة . . ) إلخ . .
والجواب أن يقال هذه فتوى من الكاتب بالتسوية بين الصورة الشمسية وبين الصورة في المرآة ، ومعلوم أن الفتوى تفتقر إلى علم بالأدلة الشرعية ; وقد سبق اعتراف الكاتب بأنه ليست فيه صفة الفتوى ولا يحمل مؤهلاتها فما باله هداه الله أفتى هنا وجزم بالحكم بغير علم .
ويقال له أيضا لقد أخطأت في التسوية والقياس من وجهين أحدهما أن الصورة الشمسية لا تشبه الصورة في المرآة لأن الصورة الشمسية لا تزول عن محلها والفتنة بها قائمة .
وأما الصورة في المرآة فهي غير ثابتة تزول بزوال المقابل لها وهذا فرق واضح لا يمتري فيه عاقل .
والثاني أن النص عن المعصوم صلى الله عليه وسلم جاء بتحريم الصور مطلقا ونص على تحريم ما هو من جنس الصورة الشمسية كالصورة في الثياب والحيطان .

(27/442)

فقد صح عنه صلى الله عليه وسلم في عدة أحاديث أنه لما رأى عند عائشة سترا فيه تماثيل غضب وهتكه وقال : « إن أشد الناس عذابا يوم القيامة المصورون » (1) .
وقال في حديث آخر : « إن أصحاب هذه الصور » (2) ، يشير إلى الصور التي في الثياب ، « يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) . (4)
وثبت عنه عليه الصلاة والسلام « أنه محى الصور التي في جدران الكعبة يوم الفتح » وهي في حكم الصور الشمسية ، فلو سلمنا مشابهة الصورة الشمسية للصورة في المرآة لم يجز القياس لما قد تقرر في الشرع المطهر أنه لا قياس مع النص ، وإنما محل القياس إذا فقد النص كما هو معلوم عند أهل الأصول وعند جميع أهل العلم .
__________
(1) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2109 .
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(4) أخرجه البخاري في كتاب اللباس ، باب من لم يدخل بيتا فيه صورة برقم 5961 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2107 .

(27/443)

وأما ما ورد عنه صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة إلا رقما في ثوب » (1) فهذا الحديث لا شك في صحته وقد تعلق به بعض من أجاز الصور الشمسية .
والجواب عنه من وجوه .
منها أن الأحاديث الواردة في تحريم التصوير ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة مطلقة عامة ليس فيها تقييد ولا استثناء فوجب الأخذ بها والتمسك بعمومها وإطلاقها .
ومنها أنه صلى الله عليه وسلم لما رأى الصور المشبهة للشمسية وهي الصور الموجودة في الستور والحيطان غضب وتلون وجهه وأمر بهتك الستور التي فيها الصور ومحو الصور التي في الجدران ، وباشر محوها بنفسه لما رآها في جدران الكعبة كما سبقت الإشارة إلى ذلك .
ومنها أن الاستثناء المذكور إنما ورد في سياق الأحاديث الدالة على امتناع الملائكة من دخول البيت الذي فيه تصاوير
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب ذكر الملائكة برقم 3226 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2106 .

(27/444)

ولم يرد في سياق الأحاديث المانعة من التصوير ، وفرق عظيم بين الأمرين .
ومنها أن قوله : « إلا رقما في ثوب » (1) يجب أن يحمل على النقوش التي ليست بصور أو على الصور التي قطع رأسها أو طمس أو التي في الثياب التي تمتهن باتخاذها وسائد وبسطا ونحو ذلك ، لا فيما ينصب ويرفع كالستور على الأبواب والجدران والملابس ، فإن الأحاديث الصحيحة صريحة في تحريم ذلك ، وأنه يمنع من دخول الملائكة كما ورد ذلك في حديث عائشة وأبي هريرة وغيرهما .
وبما ذكرناه يتضح الجمع بين الأحاديث وأن الاستثناء إنما ورد في سياق الأحاديث الدالة على امتناع دخول الملائكة البيت الذي فيه الصور ، وأن المراد بها الصور الممتهنة في الوسائد والبسط ونحوها ، أو مقطوعة الرأس ، والله ولي التوفيق .
جمع العلماء بين الأحاديث في الصور بما يزيل الإشكال
وقد جمع الحافظ ابن حجر - رحمه الله - في الفتح والنووي في شرح مسلم بين الأحاديث بما ذكرته آنفا ، وأنا أنقل لك أيها القارئ كلامهما وبعض كلام غيرهما في هذه المسألة ليتضح لك الصواب ، ويزول عنك الإشكال ، والله الهادي إلى إصابة الحق وهو حسبنا ونعم الوكيل .
__________
(1) صحيح البخاري اللباس (5613),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5349),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).

(27/445)

قال الحافظ في الفتح قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤها وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن . ا هـ .
وقال الخطابي - رحمه الله - أيضا : إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله ، ولأن النظر إليها يفتن وبعض النفوس إليها تميل . ا هـ .
وقال النووي - رحمه الله - في شرح مسلم : ( باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه ، وأن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب ) .
قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال ؛ لأن فيه مضاهات لخلق الله سواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها .
وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس صورة حيوان فليس بحرام .
هذا حكم نفس التصوير .

(27/446)

وأما اتخاذ المصور فيه صورة حيوان . فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام .
وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام . إلى أن قال : لا فرق في هذا كله بين ما له ظل وما لا ظل له . هذا تلخيص مذهبنا في المسألة .
وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل ، ولا بأس بالصور التي ليس لها ظل ، وهذا مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة . ا هـ .
قال الحافظ بعد ذكره لملخص كلام النووي هذا قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها ، الحديث .
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).

(27/447)

وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (1) اهـ .
قلت : وقد سبق أن النبي صلى الله عليه وسلم محى الصور التي في جدران الكعبة وهي لا ظل لها .
وخرج مسلم في صحيحه عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال له : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) .
وهذا يعم الصور التي لها ظل والتي لا ظل لها .
والأمر في ذلك واضح لا غبار عليه ، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به ونسأله تعالى لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع الدعاء .
وأما التلفزيون فهو آلة خطيرة وأضرارها عظيمة كالسينما أو أشد ، وقد علمنا عنه من الرسائل المؤلفة في شأنه ومن كلام العارفين به في البلاد العربية وغيرها ما يدل على خطورته ،
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، باب مسند علي بن أبي طالب رضي الله عنه برقم 659 .
(2) أخرجه مسلم في كتاب الجنائز ، باب الأمر بتسوية القبر برقم 969 .

(27/448)

وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ، وما ذلك إلا لما يبث فيه من تمثيل الأخلاق السافلة ، والمرائي الفاتنة والصور الخليعة ، وشبه العاريات والخطب الهدامة ، والمقالات الكفرية ، والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم ، والاحتقار لعلماء المسلمين وأبطال الإسلام وتمثيلهم بالصور المنفرة منهم والمقتضية لاحتقارهم والإعراض عن سيرتهم ، وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .
ولا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه ، فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك لأن ذلك من النصح لله ولعباده .
ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطا كبيرا ; لأن الرقيب يغفل ، ولأن الغالب على الناس اليوم هو التقليد للخارج والتأسي بما يفعل فيه ، ولأنه قل أن توجد رقابة تؤدي ما أسند إليها ، ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى

(27/449)

اللهو والباطل ، وإلى ما يصد عن الهدى ، والواقع شاهد بذلك كما في الإذاعة والتلفزيون في بعض الجهات فكلاهما لم يراقب الرقابة الكافية المانعة من أضرارهما ، ونسأل الله أن يوفق حكومتنا لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يصلح لها البطانة وأن يعينها على إحكام الرقابة على هذه الوسائل حتى لا يبث منها إلا ما ينفع الناس في دينهم ودنياهم . . إنه جواد كريم .
وهذا آخر ما أردنا التنبيه عليه من أخطاء الكاتب نصحا لله ولعباده ، ونسأل الله سبحانه أن يوفقنا والكاتب وسائر المسلمين للتفقه في الدين ولكل ما فيه صلاح أمر ديننا ودنيانا إنه على كل شيء قدير وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(27/450)


الإسلام قول وعلم وعقيدة - فتاوى ابن باز

48 - الإسلام قول وعلم وعقيدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا وإمامنا محمد وعلى آله وصحبه ، أما بعد :
فقد نشرت صحيفة الندوة في عددها 1590 الصادر

(27/450)

17 \ 12 \ 83 تحت عنوان ( هذه الصفحات الإسلامية ) بقلم المحرر ما نصه : تحرص كل الصحف هنا تقريبا وفي أكثر البلاد الإسلامية على أن تخصص بعض صفحاتها أو بعض أعمدتها للحديث عن الإسلام بين الحين والحين فلماذا ؟ أليس الناس مسلمين يشهدون أن لا إله إلا الله وأن محمدا رسول الله ولو باللسان ؟ أليسوا يحملون أسماء إسلامية وتقول شهادات ميلادهم أو حفائظ نفوسهم إنهم مسلمون بل وتقول دساتير دولهم كلها تقريبا أن دينهم هو الإسلام ، فلماذا إذا يكثر الحديث عن الإسلام وإلى أي شيء تهدف هذه الصحف أو هذه الصفحات أهي دعوة للصلاة ؟ ما شاء الله المساجد مملوءة بالمصلين الذين يتقنون تسوية الصفوف والرد على الإمام استوينا .
أم هي دعوة للحج ؟ مثلا إن أكثر المسلمين يتسابقون إلى الحج والله أعلم بالنيات . أم هي إلى الزكاة ؟ وكثيرون منهم يؤدون الزكاة طائعين أو مكرهين ، إن الإسلام الذي يكثر الناس الحديث عنه يتضمن كل هذه الأركان ، لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة .الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم ، وتصورات توضح أن الإسلام في صميمه نظام حياة ، نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم ، وعلى

(27/451)

أساس هذا التصور الصحيح ، يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ، كما تقوم العلاقات الدولية بين الدول المسلمة وسائر الناس ، وعلى هذا التصور وحده يجب أن تسير الدعوة إلى الإسلام وعلى هذا التصور سنحاول أن تكون هذه الصفحة إنشاء الله ، وإننا ندعو القراء أن يكتبوا إلينا حين يكتبون على هذا الاعتبار وبهذه النظرة . هذا كله أيها القارئ كلام المحرر في صحيفة الندوة .
وأقول وبالله التوفيق : إنه لأمر غريب ، وعجب لا ينقضي ، أن ينبري كاتب ممن يشار إليه في أم القرى مهبط الوحي ومطلع شمس الرسالة فيسمح لقلمه أن يكتب في صحيفة سيارة مقالا مضمونه : دعوة المسلمين إلى أن يعرضوا عن دينهم فلا ينشروا محاسنه ولا يدعو إليه ولا يحذروا من مخالفته وأن يتساءل تساؤل المستغرب المستنكر ( أليس الناس مسلمين ) إلخ .
ويدعو الناس أن يكتفوا من دينهم بمجرد اللفظ فقط ، بل إلى أدنى من ذلك وهو الاكتفاء بمجرد الأسماء الإسلامية كمحمد وعبد الله وعبد الرحمن ونحو ذلك وشهادة الميلاد وحفيظة النفوس ، أو ما هو أدنى من ذلك وهو الانتساب إلى دولة تزعم أن دستورها الإسلام . سبحان الله ! كيف بلغ الجهل بهذا الرجل أو

(27/452)

التجاهل للإسلام بهذا الحد ، حتى كتب هذه المقالة مع أنه يعلم نشاط المبشرين في دعوتهم إلى أديانهم الباطلة ونشاط الدعاة إلى المذاهب الهدامة كالبعثية والاشتراكية والشيوعية وتكريس جهودهم في تحبيذها وإبراز ما يزعمون أنه من محاسنها وإنفاق الأموال الطائلة في هذا السبيل الذي يقود أهله إلى النار .
أيها المحرر ، أين ذهب عقلك حتى قلت هذه المقالة الشنعاء عن دين الإسلام الذي هو خير الأديان ، وأحبها إلى الله وهو دين ودولة وعبادة وجهاد وسيف ومصحف وثقافة وحكم ، وهو المشتمل على صلاح أمر الدنيا والآخرة وعلى سعادة الفرد والجماعة في هذه الحياة العاجلة وفي الآخرة . أليس دين هذه بعض محاسنه ومزاياه ، حقيقا بأن يدعى إليه وتنشر محاسنه على صفحات الصحف السيارة وفي المجلات والنشرات وعلى المنابر وفي سائر الحفلات والاجتماعات . أليس خليقا بأن تكرس الجهود والأموال للدعوة إليه والترغيب في اعتناقه وتحكيمه والاستقامة عليه وتزييف ما خالفه من الأديان والمذاهب ، أليس القرآن الكريم الذي هو أعظم كتاب وأشرف دستور قد أمر بالدعوة إلى الإسلام ونشر محاسنه وحصر الفلاح في الدعاة إليه وحكم بأن أهله هم خير أمة أخرجت للناس لإيمانهم به ودعوتهم إليه ، وإن كنت قد

(27/453)

نسيت ذلك فاسمع قوله عز وجل { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) الآية . أوضح سبحانه في هذه الكريمة أن اتباع الرسول صلى الله عليه وسلم على الحقيقة والكمال هم الدعاة إلى سبيله على بصيرة ، وسبيله هو الإسلام الذي أنكرت على أهله الدعوة إليه . وقال تعالى { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) أمر الله سبحانه في هذه الآية نبيه صلى الله عليه وسلم أن يدعو إلى الإسلام وأن يجادل عليه بالتي هي أحسن وأنت تعلم وهكذا غيرك من القراء أن كل دين وكل مذهب يهمل ولا يدعى إليه ولا تنشر محاسنه بل يغفل عنه وينسى ، مصيره إلى الذهاب والزوال وإن دل ذلك على شيء فإنما يدل على رغبة أهله عنه وقلة اكتراثهم به ، فكيف سمحت لقلمك ؟ بل كيف سمحت لك مروءتك وعروبتك ؟ إن لم يكن هناك غيرة على الإسلام أن تقول هذا المقال الذي مقتضاه وخلاصته الدعوة إلى نبذ الإسلام والإعراض عنه وألا يذكر في الصحف السيارة بين الناس ، وأي قيمة لدين هذا شأنه ، سبحان الله ما أعظم شأنه والله أكبر وأجل وأعظم
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/454)

من أن تكون قيمة دينه ما ذكرته أيها المحرر . وقال الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقال جل ذكره { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقال تعالى { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) تأمل أيها المحرر وتأملوا أيها القراء هذه الآيات كيف حكم الرب جل وعلا للدعاة إلى الله بالفلاح وأنهم خير الأمم وأنهم لا أحد أحسن قولا منهم . وصاحب المقال يحذر من طريقهم وينتقد سبيلهم ويتعجب منهم تعجب المستنكر المستغرب ، ثم نتأمل جميعا هل رضي الله سبحانه من أهل الإسلام بمجرد اللفظ أو التسمي بالأسماء الإسلامية أو الانتساب عليهما الفلاح والخير والسعادة في الدنيا والآخرة ، إن الأمر في غاية الوضوح بل هو أوضح من الشمس في الظهيرة ، ولكن الأمر كما قال الله عز وجل { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (4)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة الحج الآية 46

(27/455)

ولولا ما يخشى من اغترار بعض الجهال بهذا المقال وصاحبه لما كان حقيقا بالرد عليه لظهور بطلانه لكل من يطلع عليه من عامة المسلمين فضلا عن مثقفيهم ، ونسأل الله أن يهدي كاتبه وأن يردنا وإياه إلى التوبة الصادقة . وأما قوله في آخر المقال بعدما ذكر الصلاة والزكاة والحج نصه ) إن الإسلام يتضمن هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات ، إن الإسلام في صميمه نظام حياة نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ) إلخ .
فالجواب : أن يقال لهذا الكاتب : إذا كان الإسلام دينا يتضمن هذه الأسس ويصلح أن ينظم الحياة في جميع شئونها ، فكيف تنكر على أهله الدعوة إليه ونشر محاسنه ؟ وتقول : إن الناس مسلمون ولو باللفظ ، إذا كان يكفي من الإسلام مجرد اللفظ لم تتحقق هذه المقاصد وهذه الأسس والتي أشرت إليها أخيرا ، إنه لأمر عجيب وتناقض غريب أو تلبيس وخداع ، ولماذا لم

(27/456)

تذكر أنه دين يترتب عليه صلاح أمر الدنيا والآخرة ويسعد أهله في الدنيا والآخرة ، وإنما قصرته على هذه الحياة فقط . أتظن أن هذا الدين إنما جاء لإصلاح الدنيا فقط وليس له تعلق بالآخرة أم ماذا ؟ إن المقام واضح لا يحتاج إلى تفصيل وكل من له أدنى علم بالإسلام يعلم أنه نظام صالح شامل لكل ما فيه سعادة البشرية في هذه الدنيا وفي الآخرة ، وإنما يجيء الخلل لبعض أهله ؛ بسبب جهلهم به أو عدم تطبيقهم لأحكامه والواقع قديما وحديثا مشاهد بذلك كل من تأمل أحوال المسلمين في صدر الإسلام وفي ما بعد ذلك ، فاتق الله أيها الكاتب وحاسب نفسك وتب إلى ربك وارجع عن أخطائك ، فالرجوع إلى الحق فضيلة . بل واجب لا بد منه وهو خير لك في الدنيا والآخرة من التمادي في الباطل . وأسأل الله لي ولك ولسائر المسلمين التوفيق لما يرضيه والهداية إلى سبيله إنه خير مسئول وهو المستعان ولا حول ولا قوة إلا به وحسبنا الله ونعم الوكيل ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(27/457)


الإنكار على من خالف الشرع والتحذير من الاقتداء به - فتاوى ابن باز

49 - الإنكار على من خالف الشرع والتحذير من الاقتداء به
الحمد لله والصلاة والسلام على رسول الله ، أما بعد : (1)
فقد اطلعت على ما نشر في جريدة السياسة بعددها 668 في 19 \ 8 \ 1404 هـ لكاتبه ح . س ، وقد نسب إلي هداه الله كلاما عن حلق اللحية تجرأ فيه بشيء لم أقله ، ومما ذكر أني قلت : أي فتوى تصدر باسمي يجب أن تكون ممهورة بخاتمي ومصدقة من وزارة الأوقاف الإسلامية . وهذا الكلام ظاهر البطلان لأني لم أشترط يوما ما تصديق وزارة الأوقاف الإسلامية على ما يصدر مني من الفتاوى . ثم استرسل في الكلام عن حلق اللحية وغيرها وزعم أن قول النبي - صلى الله عليه وسلم - : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) يقتضي بهذا العصر أن نحلق اللحى؛ لأن المجوس واليهود والسيخ وغيرهم يطلقون اللحى ، وقال : ( وعليه يجب مخالفة
__________
(1) نشر في مجلة البحوث الإسلامية العدد 15 ص12- 15 . وفي ج2 من هذا المجموع ص347 - 351 .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .

(27/458)

هذه الفئات نحلق لحانا ) .
وقد قام رجال الأزهر بتطبيق هذا الحديث وهو مخالفة المشركين وغيرهم وحلقوا لحاهم ) إلى آخر ما قال . ولا شك أن هذا جرأة من الكاتب وسوء أدب منه مع سنة رسول الله - صلى الله عليه وسلم - ، فبيانه - صلى الله عليه وسلم - واضح وأمره واجب الامتثال والتنفيذ ويخشى على مخالفه من العاقبة السيئة ، كما قال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وأمره - صلى الله عليه وسلم - بإعفاء اللحية واضح ، وتنفيذه واجب إلى قيام الساعة سواء وفر الكفار لحاهم أم حلقوها ، وموافقتهم لنا في شيء من شرعنا كإعفاء اللحية لا يقتضي أن نخالف شرعنا ، كما أن دخولهم في الإسلام أمر واجب عليهم ومحبوب لنا ونحن مأمورون بدعوتهم إلى ذلك ولا يقتضي ذلك خروجنا من الإسلام إذا دخلوا فيه حتى نخالفهم ، بل علينا أن ندعوهم إلى دين الله وألا نتشبه بهم فيما خالفوا فيه شرع الله ، وهذا أمر معلوم عند جميع أهل العلم .
وهذه الجرأة من الكاتب في حمل الحديث الشريف على وجوب حلقها; لأن بعض المشركين تركوا حلقها جرأة شنيعة
__________
(1) سورة النور الآية 63

(27/459)

في نشر الباطل والدعوة إليه ، ثم هي مخالفة للواقع فليس كل الكفار قد وفروا لحاهم بل فيهم من يعفيها وفيهم من يحلقها . ولو فرضنا أنهم كلهم أعفوها لم يجز لنا أن نخالف أمر الرسول - صلى الله عليه وسلم - فنحلقها لمخالفتهم ، وهذا لا يقوله من له أدنى علم وبصيرة بشرع الله عز وجل ، ويلزم عليه لوازم باطلة ومنكرات كثيرة .
وأما ما ذكره عن شيوخ الأزهر من كونهم حلقوا لحاهم لما رأوا بعض الكفار قد أعفاها فهذا لو سلمنا صحته لا حجة فيه ، فإن مخالفة بعض المسلمين لما شرعه الله لا يحتج بها على ترك الشرع المطهر ، بل الواجب الإنكار على من خالف الشرع والتحذير من الاقتداء به ، لا أن يحتج بعمله على مخالفة الشرع . وكثير من العلماء قد خالفوا الشرع المطهر في مسائل كثيرة إما لجهل بالدليل ، وإما لأسباب أخرى ، ولا يجوز أن يكونوا حجة في جواز مخالفة ما علم من الشرع لكونهم لم يأخذوا به ، بل غاية ما هناك أن يعتذر عنهم بأن الشرع لم يبلغهم أو بلغهم من وجه لم يثبت لديهم أو لأعذار أخرى ، كما بسط ذلك الإمام العلامة شيخ الإسلام ابن تيمية رحمه الله في كتابه الجليل : ( رفع الملام عن الأئمة الأعلام ) وقد أجاد فيه وأفاد وأوضح أعذار أهل العلم فيما خالفوا من الشرع فليراجع

(27/460)

فإنه مفيد جدا لطالب الحق .
وإني أنصح الكاتب ( حمد ) بأن يتقي الله ويحذر لمز الملتحين وسوء الظن بهم ، كما أنصحه بأن يحسن الظن بجميع إخوانه المسلمين الذين يحرصون على تطبيق الشريعة ويتتبعون سنة الرسول - صلى الله عليه وسلم - ويتأسون به في أقواله وأعماله ، وأن يحملهم على أحسن المحامل عملا بقول الله عز وجل في سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ومعنى قوله : { وَلَا تَلْمِزُوا أَنْفُسَكُمْ } (2) أي : لا يلمز بعضكم بعضا ، واللمز : العيب ، ثم قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) الآية ، فأمر سبحانه باجتناب كثير من الظن وأخبر أن بعضه إثم وهو الظن الذي لا دليل عليه ولا أمارة شرعية ترشد إليه .
ولهذا ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إياكم والظن فإن الظن أكذب
__________
(1) سورة الحجرات الآية 11
(2) سورة الحجرات الآية 11
(3) سورة الحجرات الآية 12

(27/461)

الحديث » (1) وهذا كله لا يمنع من نصيحة من أخطأ من أهل العلم أو الدعاة إلى الله في شيء ، من عمله أو دعوته أو سيرته ، بل يجب أن يوجه إلى الخير ويرشد إلى الحق بأسلوب حسن ، لا باللمز وسوء الظن والأسلوب العنيف ، فإن ذلك ينفر من الحق أكثر مما يدعو إليه ، ولهذا قال عز وجل لرسوليه موسى وهارون لما بعثهما إلى أكفر الخلق في زمانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وأخبر الله عن نبيه - صلى الله عليه وسلم - بما جبله عليه من الرفق والحكمة واللين واللطف في الدعوة فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية، وأمره سبحانه أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة ، فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وهذا الأمر ليس خاصا به - صلى الله عليه وسلم - بل
__________
(1) أخرجه البخاري في كتاب النكاح ، باب لا يخطب على خطبة أخيه برقم 5144 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظن برقم 2563 .
(2) سورة طه الآية 44
(3) سورة آل عمران الآية 159
(4) سورة النحل الآية 125

(27/462)

هو موجه إليه وإلى جميع علماء الأمة وإلى كل داع يدعو إلى حق ؛ لأن أوامر الله سبحانه لنبيه - صلى الله عليه وسلم - لا تخصه بل تعم الأمة جميعا ، إلا ما قام الدليل على أنه خاص به ، ولقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية، ولقوله عز وجل : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يحرم الرفق يحرم الخير كله » (4) .
وقال - عليه الصلاة والسلام - : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (5) وقال أيضا - عليه الصلاة والسلام - : « إن الله يعطي على الرفق ما لا يعطي
__________
(1) سورة الأحزاب الآية 21
(2) سورة الأعراف الآية 157
(3) سورة التوبة الآية 100
(4) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(5) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/463)

على العنف » (1) في أحاديث كثيرة تدل على أن الواجب على الدعاة إلى الله سبحانه والناصحين لعباده أن يتخيروا الأساليب المفيدة والعبارات التي ليس فيها عنف ولا تنفير من الحق ، والتي يرجى من ورائها انصياع من خالف الحق إلى قبوله والرضى به وإيثاره والرجوع عما هو عليه من الباطل ، وأن لا يسلك في دعوته المسالك التي تنفر من الحق ويدعو إلى رده وعدم قبوله .
وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه ، والثبات عليه ، والدعوة إليه على بصيرة ، وأن يعيذنا وسائر المسلمين من شرور أنفسنا ، ومن سيئات أعمالنا ، ومن القول عليه سبحانه وعلى رسوله - صلى الله عليه وسلم - بغير علم إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2593.

(27/464)


التحذير من مكائد الأعداء - فتاوى ابن باز

التحذير من مكائد الأعداء (1)
الحمد لله وحده والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد :
فقد اطلعت على الخطاب المفتوح الموجه من بعض المسلمات في سويسرا إلى شيخ الأزهر ووزير الإعلام في مصر ، المنشور في مجلة الدعوة المصرية في عددها السابع والأربعين الصادر في شهر جمادى الأولى عام 1400 هـ وقد جاء في هذا الخطاب أن العالم الغربي قد بدأ يتحدث عن الإسلام ويهتم به ، وأن بعض جهات الإعلام استغلت هذا الوضع وأخذت تشوه الإسلام وتعرف به على غير حقيقته ، ويضربن مثلا على ذلك بما قام به التلفزيون السويسري حينما عرض فيلما عن الإسلام والمسلمين في مصر يشتمل على مشاهد ليست من الإسلام ، إذ عرض ما يجري عند الأضرحة وفي حفلات المزار ومولد البدوي وغيرها من الأمور المبتدعة ، وقد ذكرت الأخوات في خطابهن ما نصه :
__________
(1) نشر في مجلة الدعوة بعددها 817 في ذي الحجة 1401 هـ ، ونشر في المجموع ج6 ص360 .

(27/465)

( وأكثر ما آلم المسلمين من كل الجنسيات هو عرض لفتاة تدعى نهال رزق قيل إنها مسلمة ، و كانت هي محور الحلقة على أساس أنها مثل للمرأة المتحضرة ؛ لأنه لا يمكن تطبيق قوانين جاءت منذ 14 قرنا كما ، قال مقدم البرنامج ، ونذكر لكم لقطتين فقط من جملة الفيلم عنها والحديث معها ، اللقطة الأولى لهذه الفتاة في حمام سباحة نادي الجزيرة - وطبعا كانت بالمايوه أمام الرجال وبعدها لقاء معها في منزلها ، ولقطة لها وهي تصلي وتلبس الطرحة وقالت : إنها تصلي وتصوم وسيأتي اليوم الذي تحج فيه للبيت الحرام ، و كانت آخر لقطاتهم معها في كازينو وهي تراقص صديقها وقالت : إنه مسموح لها بالرقص مع صديقها والسهر معه حتى الواحدة صباحا ، كما ذكر الأخوات أن التلفزيون السويسري أعد هذا الفيلم عندما قام فريق من المشرفين عليه بزيارة معلنة للقاهرة ، سجل خلالها تلك المشاهد وأجرى أثناء لقاءات مع شيخ الأزهر ومفتي الجمهورية والشيخ السطوحي ، ليوهم أن هؤلاء موافقون على ما يعرض في الفيلم ، وتساءلن بقولهن من المسئول عن هذه المهزلة ، ومن الذي قدم هذه الفتاة لتكون مثالا للفتاة المسلمة في مصر ، أو لم يجد المسئولون في مصر مثالا يليق بعرض الإسلام والمرأة المسلمة

(27/466)

للأوربيين سوى هذه الفتاة وهذه الصور . انتهى كلامهن .
وإنني أشكر للأخوات المسلمات في سويسرا غيرتهن ونصحهن ، وأسأل الله أن يثبتهن على ذلك وأحب أن يعلمن هن وغيرهن أن ما فعله التلفزيون السويسري وغيره إنما هو جزء من الحرب الدائرة المستمرة بين المسلمين والكافرين ، وقد أخبر الله عن ذلك في كتابه الكريم حيث قال : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (1) وقال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وعندما يعمل التلفزيون السويسري النصراني هذا العمل إنما يريد به الصد عن دين الله ، ومنع الناس من الدخول فيه أو الاستماع إلى من يدعوهم إليه ، ولكنهم بإذن الله خائبون خاسرون ، قال تعالى : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وليس العجب من جرأة أعداء الإسلام على النيل منه وتزوير الحقائق وتضليل الناس ، فتلك طبيعة الأعداء في حربهم للمسلمين ومحاولتهم لمنع دخول الناس في الإسلام ،
__________
(1) سورة البقرة الآية 217
(2) سورة البقرة الآية 120
(3) سورة الصف الآية 8

(27/467)

ولكن العجب من المسلمين وولاتهم الذين يستقبلونهم في بلدانهم ويهيئون لهم من الوسائل ما يعينهم على تحقيق مآربهم وتنفيذ مخططاتهم ، ولعل ما حصل من بعض المسئولين في القاهرة كشيخ الأزهر والمفتي وغيرهما إنما ظنا منهم أن أولئك سيعرفون بالإسلام حقيقة ، وسيقتصرون على نشر اللقاءات التي تمت معهم دون غيرها ، ومع ذلك فإنني أنصح ولاة أمور المسلمين عامة وأهل الحل والعقد فيهم خاصة من الرؤساء والأمراء والعلماء وغيرهم أن يكونوا على حذر في معاملتهم مع أعداء الإسلام الذين يتسللون إلى صفوف المسلمين باسم الصحافة أو الاستشراق أو غيرهما ، وأن يكونوا متيقظين لكل مؤامراتهم ومكائدهم ، وأن لايسهلوا لهم القيام بمهماتهم في بلاد المسلمين أو يتعاونوا معهم لإنجاحها ، فكثيرا ما يرى النصارى وغيرهم يحملون آلات التصوير ويقصدون المناظر القديمة والمشوهة في بلاد المسلمين فيصورونها ويعلقون عليها مايشاءون وينشرونها في بلدانهم زاعمين أن هذا حال المسلمين وأن الإسلام يجعل أهله على تلك الصورة .
ولهذا ينبغي أن لا تستجاب طلباتس أولئك إلا بعد دراستها دراسة وافية ، ومعرفة أبعادها ونتائجها والتأكد من

(27/468)

خلوها مما يلحق الضرر بالإسلام والمسلمين . وأسأل الله سبحانه أن يوفق المسلمين ورؤساءهم وأهل الحل والعقد فيهم ؛ ليكونوا دعاة إلى الله وحماة لدينه على بصيرة ، وأن يعلي كلمته وأن يخذل أعداءه ويبطل كيدهم ، إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/469)


تكذيب ونقد لبعض ما نشرته مجلة المصور - فتاوى ابن باز

تكذيب ونقد لبعض ما نشرته مجلة المصور (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد ، فقد نشرت مجلة المصور في عددها رقم 2166 الصادر في 24 \ الجمعة 1385 الموافق 15 أبريل 1966 م في الصفحة 15 من العدد المذكور ما نصه :
يقول نبأ من السعودية أن نائب رئيس الجامعة الإسلامية هناك نشر مقالا منذ شهرين في جميع الصحف أهدر فيه دم كل من يقول إن الأرض كروية وإن الأرض تدور حول الشمس وليس العكس ، وإذا كان يبدو غريبا أن يذاع هذا الرأي في
__________
(1) نشر في ج3 من مجموع الفتاوى لسماحته ص156 .

(27/469)

1966 م وفي عصر الفضاء ، فصاحب هذا الرأي له فضيلة واضحة وهي أنه منطقي مع ما تردده المملكة العربية السعودية هذه الأيام من أفكار وآراء ، فحكام المملكة العربية السعودية لا يتحدثون الآن إلا عن الأفكار والنظريات المستوردة ولا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار المستوردة عن المسلمين ، وهم يقصدون الاشتراكية بالطبع ولكنهم لا يناقشون الاشتراكية ولا فكرة العدالة الاجتماعية ، وإنما يكتفون برفضها بناء على أنها مستوردة ، إلخ . . انتهى المقصود .
وجوابي عن ذلك أن أقول : ( سبحانك هذا بهتان عظيم ) لقد نشر المقال الذي أشار إليه الكاتب في جميع الصحف المحلية في رمضان 1385 واطلع عليه القراء في الداخل والخارج وليس فيه ذكر كروية الأرض بنفي ولا إثبات فضلا عن إهدار دم من قال بها ، وقد وقع فيما نقلته في المقال من كلام العلامة ابن القيم - رحمه الله - ما يدل على إثبات كروية الأرض فكيف جاز لأحمد بهاء الدين أو من نقل إليه هذا النبأ أن يقدم على هذا البهتان الصريح وينسبه إلى مقال قد نشر في العالم وقرأه الناس ، سبحان الله ما أعظم جرأة هذا المفتري ، ولكن ليس بغريب أن يصدر مثل هذا الافتراء عن أنصار الإلحاد والمذاهب الهدامة فقد قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1)
__________
(1) سورة النحل الآية 105

(27/470)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان » (1) وإنما أهدرت في المقال دم من قال إن الشمس ثابتة لا جارية بعد استتابته ، وما ذلك إلا لأن إنكار جري الشمس تكذيب لله سبحانه وتكذيب لكتابه العظيم وتكذيب لرسوله الكريم ، وقد علم بالضرورة من دين الإسلام وبالأدلة القطعية وبإجماع أهل العلم أن من كذب الله أو رسوله أو كتابه فهو كافر حلال الدم والمال ويستتاب فإن تاب وإلا قتل ، وليس في هذا بحمد الله نزاع بين أهل العلم .
وأما قول الكاتب : إذا كان يبدو غريبا أن يذاع هذا الرأي في سنة 1966 م وفي عصر الفضاء . إلخ . . فالجواب عنه أن يقال لا ريب أن إظهار الحق ونشره في هذا العصر ودعوة الناس إليه يعتبر من الأمور الغريبة وذلك لاستحكام غربة الإسلام وقلة دعاة الحق وكثرة دعاة الباطل ، وهذا مصداق ما أخبر به نبينا ورسولنا محمد صلى الله عليه وسلم حيث قال في الحديث الصحيح : « بدأ الإسلام غريبا وسيعود
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب علامة المنافق برقم 33 ، ومسلم في كتاب الإيمان ، باب بيان خصال المنافق برقم 59 .

(27/471)

غريبا كما بدأ فطوبى للغرباء » (1) وفي رواية « قيل يا رسول الله : من الغرباء ؟ قال : الذين يصلحون إذا فسد الناس » (2) وفي لفظ آخر قال : « هم الذين يصلحون ما أفسد الناس من سنتي » (3) فيتضح من هذا الحديث الشريف لذوي الألباب أن الدعوة إلى الحق وإنكار ما أحدثه الناس من الباطل عند غربة الإسلام يعتبر من الإصلاح الذي حث عليه النبي صلى الله عليه وسلم وأثنى على أهله ، ويتضح للقراء أيضا من هذا الحديث العظيم أنه ينبغي لأهل الحق عند غربة الإسلام أن يزدادوا نشاطا في بيان أحكام الإسلام والدعوة إليه ونشر الفضائل ومحاربة الرذائل ، وأن يستقيموا في أنفسهم على ذلك حتى يكونوا من الصالحين عند فساد الناس ومن المصلحين لما أفسد الناس ، والله الموفق سبحانه .
وأما ما أشار إليه الكاتب في آخر كلامه من انتقاد من يحارب الأفكار والنظريات
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الإسلام بدأ غريبا وسيعود غريبا برقم 145 .
(2) مسند أحمد بن حنبل (4/74).
(3) أخرجه الإمام أحمد في أول مسند المدنيين حديث عبد الرحمن بن سنة رضي الله تعالى برقم 16249 .

(27/472)

المستوردة وحمله على حكام المملكة العربية السعودية وتهمته إياهم بمحاربة الأفكار والنظريات المستوردة كالاشتراكية ، وأنهم لا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار عن المسلمين إلخ . . فجوابه أن يقال : إن الأفكار والنظريات المستوردة فيها الحق والباطل فلا يجوز للمسلمين أن يقبلوها مطلقا ولا أن يردوها مطلقا بل الواجب هو التفصيل في ذلك ، فما كان منها حقا أو نافعا للمسلمين مع عدم مخالفته لشرع الله سبحانه فلا مانع من قبوله والانتفاع به لأن الإسلام هو دين الله الكامل الذي دعا إلى كل خير وإلى كل إصلاح ونهى عن كل ما يضر المسلمين ويفسد مجتمعهم ، وأمر أهله أن يحرصوا على ما ينفعهم ويستعينوا بالله على ذلك وأن يعدوا كلما استطاعوا من قوة لعدوهم ، وأن يأخذوا حذرهم منه وأن يتكاتفوا ويتعاونوا على البر والتقوى وأن يعتصموا بحبل الله جميعا ولا يتفرقوا ، وحذرهم سبحانه من اتباع أهواء أعدائهم وأخبر عز وجل أن أعداءهم لن يغنوا عنهم من الله شيئا . فالأفكار النافعة والنظريات الصحيحة قد جاء بها الإسلام ودعا إليها فليست مستوردة عليهم بل هو السابق إليها وإن خفيت على بعض أتباعه وظنوا أنها مستوردة من أعدائه ، وإنما قصارى ما يأتي به الأعداء من الأفكار الصحيحة والنظريات الموافقة للشرع أن يذيعوها بين الناس ويلبسوها لباسا يوهم أنها من عندهم وأنهم مبتكروها والدعاة إليها وليس الأمر

(27/473)

كذلك ، وإنما الفضل في ذلك للإسلام عليهم حيث نبههم عليها وأرشدهم إلى أصولها وثمراتها ، فنسبوا ذلك إلى أنفسهم وجحدوا نسبة الحق إلى أهله إما جهلا وإما حسدا ، والحكومة العربية السعودية حين تحارب الاشتراكية وغيرها من المذاهب الهدامة لم تحاربها لكونها مستوردة وإنما حاربتها لأنها نظام إلحادي مخالف للشريعة ينكر الأديان والشرائع ويحارب الله سبحانه وينكر وجوده ويحل ما حرم ويحرم ما أحل ، وإن استخفى معتنقوه في بعض الأمكنة وفي بعض الأزمنة بشيء من هذا ولم يظهروه لأسباب قد تدعوهم إلى ذلك فالأمر واضح وكتبهم تنادي بذلك وتدعو إليه وإمامهم ( ماركس ) اليهودي الملحد قد صرح بذلك ودعا إليه ولكن الواقع هو كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) والحكومة السعودية قد استوردت أشياء كثيرة نافعة ولم تحاربها لما ظهر لها نفعها ، وأما قول الكاتب أن حكام السعودية حين دعوا إلى الحلف الإسلامي إنما دعوا إليه بدعوى درء خطر الأفكار المستوردة ، فالجواب عنه أن يقال : إنهم لم يدعوا إلى حلف إسلامي ، وإنما دعوا إلى التضامن الإسلامي
__________
(1) سورة الحج الآية 46

(27/474)

والتقارب والتكاتف الذي أمر الله به ورسوله ، فالله سبحانه قد أمر المسلمين أن يعتصموا بحبل الله جميعا ولا يتفرقوا وأن يتعاونوا على البر والتقوى وأن يكون بعضهم لبعض كالبنيان المرصوص ضد أعدائهم ومناوئيهم وفي كل ما يتعلق بمصالحهم وأن يحاربوا الأفكار والمذاهب التي تخالف دينهم . وليس هذا حلفا بل هو أعلى من الحلف فهو واجب مقدس وفرض محتم على ملوك المسلمين وزعمائهم وعلمائهم بل وعلى كافتهم وأن يستقيموا على دين الله ويحافظوا عليه ويدعوا إليه ، وأن يقفوا صفا واحدا متراصا ضد أعدائهم وضد ما يحاك لهم من المكائد ويبيت لهم من الأخطار عملا بقول الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقوله سبحانه : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (2) وقوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه
__________
(1) سورة آل عمران الآية 110
(2) سورة الأنبياء الآية 92
(3) سورة آل عمران الآية 103

(27/475)

الله أمركم » (1) أخرجه الإمام مالك في الموطأ والإمام أحمد في مسنده بإسناد صحيح وأخرجه الإمام مسلم في صحيحه بدون قوله ( « وأن تناصحوا من ولاه الله أمركم » (2) .
وقوله عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) متفق عليه ، وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) ، متفق عليه ، والآيات والأحاديث في هذا المعنى كثيرة .
وجلالة الملك فيصل ملك المملكة العربية السعودية - وفقه الله - حين قام بالدعوة إلى التضامن الإسلامي وجمع كلمة المسلمين وتوحيد صفهم وأن يقفوا كتلة واحدة أمام الأخطار المحيطة بهم ، قد أدى بذلك واجبا عظيما وعملا جليلا يشكر عليه ، ويجب على سائر ملوك المسلمين وزعمائهم وعلمائهم وأعيانهم أن يساعدوه في ذلك وأن يضموا أصواتهم لصوته وجهودهم لجهوده ، وأن يكونوا جميعا متكاتفين متساعدين على إعلاء كلمة الله ونصر دينه وتحكيم شريعته وتطهير عقيدة شعوبهم من المذاهب الهدامة والأفكار المنحرفة والعقائد الزائفة ، وأن يجمعوا
__________
(1) أخرجه الإمام مالك في الموطأ ، كتاب الجامع ، باب ما جاء في إضاعة المال برقم 1863 ، والإمام أحمد في مسند المكثرين باقي المسند السابق برقم 8581 .
(2) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/476)

جهودهم لإعداد ما استطاعوا من قوة لصد الأخطار المحدقة بهم ، وأن يكونوا معسكرا متكاملا له عدته وله كيانه وله وزنه في المحيط الدولي والسياسي والاقتصادي والصناعي وسائر مقومات المجتمع ووسائل نهضته وصموده أمام كل خطر كما أمرهم بذلك دينهم وأرشدهم إليه كتاب ربهم حيث يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ويقول النبي صلى الله عليه وسلم : « ألا إن القوة الرمي ألا إن القوة الرمي » (3) ويقول عليه الصلاة والسلام : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن . . . » (4) الحديث ، أخرجه مسلم في صحيحه .
وأسأل الله عز وجل أن يوفق قادة المسلمين من الملوك والرؤساء والزعماء والعلماء وغيرهم لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يجمع كلمتهم على الهدى
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل الرمي والحث برقم 1917 .
(4) أخرجه مسلم في كتاب القدر ، باب في الأمر بالقوة وترك العجز والاستعانة برقم 2664 .

(27/477)

وأن يمنحهم الفقه في دينه والبصيرة بحقه ، وأن يعيذ الجميع من شرور النفس وسيئات العمل وكيد الأعداء ، إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(27/478)


رد على مقال صحفي - فتاوى ابن باز

رد على مقال صحفي
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه . أما بعد : (1)
فقد اطلعت على كلمة نشرتها مجلة ( اقرأ ) في عددها ( 604 ) الصادر في 22 \ 5 \ 1407 هـ عن محاورة بين أرسطو وأرسطوقان . جاء فيها ما نصه ( الطبيعة تخطئ والإنسان يصحح ) وهذا الإطلاق منكر عظيم وكفر صريح . ومعلوم أن الفلاسفة لا يؤمنون بإله خالق مدبر له الكمال المطلق يفعل لحكمة ويترك لحكمة وهو منزه عن الخطأ في أفعاله وأقواله عز وجل . ومن أجل عدم إيمانهم بالخالق العظيم الكامل في
__________
(1) نشر في ج3 من هذا المجموع ص170 .

(27/478)

أسمائه وصفاته سبحانه وتعالى ينسبون الحوادث إلى الطبيعة ، وهذا من جهلهم وبعدهم عما جاءت به الرسل عليهم الصلاة والسلام . فالواجب عدم الاغترار بأقوالهم فيما يتعلق بالإلهيات والشرائع لجهلهم بها وعدم إيمانهم ، ولا شك أن ما يقع في العالم من أمراض وحوادث وتشويه خلقة أو غير ذلك كلها تقع بمشيئة الله سبحانه وله فيها الحكمة البالغة والحجة الدامغة وإن جهلها الخلق ، كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) وقال عز وجل { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3) وما ذاك إلا لكمال حكمته وعلمه تبارك اسمه وتقدس عن قول الظالمين والكافرين والجاهلين وتعالى علوا كبيرا . ولواجب النصح لله ولعباده جرى التنبيه ، والله ولي التوفيق وهو حسبنا ونعم الوكيل ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة الأنبياء الآية 23

(27/479)


خطر إنكار السنة قولا وفعلا - فتاوى ابن باز

خطر إنكار السنة قولا وفعلا
من عبد العزيز بن عبد الله بن باز إلى حضرة سعادة أمين عام المجلس الإسلامي الأوربي سلمه الله .
السلام عليكم ورحمة الله وبركاته وبعد (1) :
فحيث يوجد في مدينة ( توسان ) التابعة لولاية ( أريزونا ) مسجد يشرف عليه شخص يدعى ( رشاد خليفة ) مصري الأصل ، أمريكي الجنسية ، يقوم فيه بالدعوة الإسلامية على أساس بعيد عن الإسلام؛ لإنكاره السنة ، واستنقاصه من منزلة الرسول صلى الله عليه وسلم ، وذلك بما ثبت لدينا من التقارير بحقه من عدة جهات والتي ملخصها ما يلي :
1 - أن المذكور يقيم في مدينة ( توسان ) بولاية ( أريزونا ) إحدى الولايات المتحدة الأمريكية ، ويحمل الدكتوراه في الهندسة الزراعية ، مما لا يؤهله للقيام بالدعوة إلى الله على وجه صحيح ، بل إن دعوته للإسلام يظهر منها المخادعة ، والتغرير بالمسلمين الجدد ، والسذج من العامة باسم الإسلام ، في الوقت الذي هو يحارب الإسلام بإنكار السنة ،
__________
(1) نشر في مجلة البحوث الإسلامية العدد 9 سنة 1404 .

(27/480)

وتعاونه مع المنكرين لها قولا وفعلا أمثال ( محمد علي اللاهوري ) وغيره وقد قامت حوله ضجة علمية حول اكتشافه سر إعجاز القرآن حسب زعمه .
2 - وفي زيارته لليبيا عام 1399 هـ سجل في إذاعتها أحاديث ، ووجد من يستمع إليه حول رأيه في السنة المطهرة ، بل إنه حينما سئل من قبل أحد أساتذة الجامعة ، قبل صعوده للطائرة عن رأيه في أحاديث الرسول صلى الله عليه وسلم أجاب باختصار نظرا لضيق الوقت قائلا : ( الحديث من صنع إبليس ) . ومن مواقفه التي توضح رفضه للسنة ، وتأويل القرآن الكريم حسب ما يراه :
أ- قوله أنه لا يجوز رجم الزاني أو الزانية ، سواء كانا محصنين أو غير محصنين ، لأن ذلك لم يرد في القرآن .
ب- تبجحه بصورة مستمرة بما يرويه ( لا تكتبوا عني سوى القرآن ) ، ليثبت أنه لا يجوز كتابة الأحاديث .
جـ- استدلاله على ما ذهب إليه من لا حاجة للسنة ، ولا لتفسير الرسول صلى الله عليه وسلم للقرآن

(27/481)

بقوله تعالى { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (1) وقوله: { وَمَا كَانَ رَبُّكَ نَسِيًّا } (2)
د- ادعاؤه أن الأخذ بالسنة وكتابتها ، وجمع الأحاديث في القرنين الثاني والثالث كان سببا في سقوط الدولة الإسلامية .
هـ- عدم التصديق بالمعراج ، وأن رسول صلى الله عليه وسلم لم يأت بجديد في الصلاة ، لأن العرب قد توارثوها بهذه الكيفية المعهودة عن جدهم إبراهيم .
و- له تأويلات في كيفية كتابة الحروف المقطعة الواردة في أول السور ، ويقول هذه ليست هي الكتابة الصحيحة لها ، وفي قوله تعالى ( الم ) يجب أن تكتب هكذا ( الف لام ميم ) ، وقوله تعالى ( ن ) يجب أن تكتب هكذا ( نون ) وغير ذلك من الشطحات التي يفرق بها كلمة المسلمين ، مع ما فيها من محادة لله ورسوله
__________
(1) سورة الأنعام الآية 38
(2) سورة مريم الآية 64

(27/482)

لذا فقد رأينا من واجبنا توضيح أمره وكشف حقيقته ، لوقف التعامل معه ، والتنبه لمغالطاته ، وبراءة للذمة ، ونصحا لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم ، راجيا تعميم كتابنا هذا على منسوبيكم والجهات ذات العلاقة ، أعانكم الله على كل خير ، وجعلنا وإياكم من أنصار السنة والكتاب ، ومن دعاة الخير على بصيرة ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .

(27/483)


استعمال الأطباق الفضائية منكر كبير - فتاوى ابن باز

استعمال الأطباق الفضائية منكر كبير (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين . وفقني الله وإياهم لما فيه رضاه وأعاذني وإياهم من أسباب غضبه وعقابه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد شاع في هذه الأيام بين الناس ما يسمى : ( بالدش ) أو
__________
(1) سبق نشره في المجموع ج7 ص399 .

(27/483)

بأسماء أخرى ، وأنه ينقل جميع ما يبث في العالم من أنواع الفتن والفساد والعقائد الباطلة والدعوة إلى أنواع الكفر والإلحاد ، مع ما يبثه من الصور النسائية ومجالس الخمر والفساد وسائر أنواع الشر الموجودة في الخارج بواسطة التلفاز . وثبت لدي أنه قد استعمله الكثير من الناس ، وأن آلاته تباع وتصنع في البلاد فلهذا وجب علي التنبيه على خطورته ووجوب محاربته والحذر منه وتحريم استعماله في البيوت وغيرها ، وتحريم بيعه وشرائه وصنعته أيضا لما في ذلك من الضرر العظيم والفساد الكبير والتعاون على الإثم والعدوان ، ونشر الكفر والفساد بين المسلمين والدعوة إلى ذلك بالقول والعمل .
فالواجب على كل مسلم ومسلمة الحذر من ذلك والتواصي بتركه والتناصح في ذلك عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ويقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) وقوله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(27/484)

وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، وقوله : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) ، وفي الصحيحين عن جابر بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (4) .
والآيات والأحاديث عن النبي صلى الله عليه وسلم في وجوب التناصح والتواصي بالحق والتعاون على الخير كثيرة جدا ، فالواجب على جميع المسلمين حكومات وشعوبا العمل بها والتناصح فيما بينهم والتواصي بالحق والصبر عليه ، والحذر من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(3) أخرجه البخاري في كتاب الإيمان ، باب الدليل على أن من خصال الإيمان أن يحب برقم 45 .
(4) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(27/485)

جميع أنواع الفساد والتحذير من ذلك رغبة فيما عند الله وامتثالا لأوامره وحذرا من سخطه وعقابه .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يوفق ولاة أمرنا لمنع هذا البلاء والقضاء عليه وحماية المسلمين من شره ، وأن يعينهم على كل ما فيه صلاح العباد والبلاد ويصلح لهم البطانة وينصر بهم الحق ، وأن يوفق جميع ولاة أمور المسلمين في كل مكان لما فيه رضاه ، وأن ينصر بهم الحق ويوفقهم لتحكيم شريعته والالتزام بها والحذر مما يخالفها ، وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين والثبات عليه والحذر مما يخالفه ، إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(27/486)


إنكار النظام الاشتراكي في العراق - فتاوى ابن باز

إنكار النظام الاشتراكي في العراق (1)
فخامة رئيس الجمهورية أخذ الله بيده إلى الحق : إن الجامعة الإسلامية بالمدينة المنورة تستنكر ما أصدرته الحكومة العراقية من القرارات الاشتراكية ، وتضم صوتها إلى صوت علماء العراق
__________
(1) سبق نشره في المجموع ج7 ص398 .

(27/486)

وغيرهم من العلماء في إنكار النظام الاشتراكي ، وتؤكد بأنه نظام كفري يصادم نظام الإسلام ويناقضه ، وتنصح حكومة العراق بالرجوع إلى نظام الإسلام وتطبيقه في البلاد ، لكونه أعدل نظام وأصلح تشريع عرفته البشرية ، وهو كفيل بتحقيق العدالة الاجتماعية السليمة وحل للمشاكل الاقتصادية وغيرها ، وإيصال حق الفقير إليه على خير وجه إذا أخلص المسلمون في تطبيقه .
والإسلام يحرم على المسلم دم أخيه وماله وعرضه ويعطيه حرية التصرف الكامل في ماله في ظل الحكم الشرعي ، وتصرح تعاليمه بأن ما يزعمه بعض الناس من أن النظام الاشتراكي مستمد من روح الإسلام زعم باطل لا يستند لأي أساس من الصحة .
هذا وأسأل الله أن يهدي الجميع صراطه المستقيم .

(27/487)


كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه - فتاوى ابن باز

كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه
سؤال :
ما هي الكيفية للأمر بالمعروف والنهي عن المنكر؟ وما هي الحكمة المقصودة في هذا المقام ؟ (1)
__________
(1) سبق نشره في المجموع ج7 ص331 .

(27/487)

جواب :
هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات في الإسلام ، ومن فرائضه العظام . ولأن القيام بذلك في أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمعات الإسلامية ونجاتها من عقاب الله سبحانه وتعالى في العاجل والآجل ، واستقامتها على الصراط المستقيم ، ولهذا يقول الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة أخرجت للناس بسبب هذه الأعمال الطيبة . وقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم بالفلاح المطلق لهذا الأمر العظيم وهو دعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر ، فجعلهم سبحانه مفلحين بعملهم الطيب ، والفلاح هو الحصول على كل خير وهو من أسباب السعادة في الدنيا والآخرة ، وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة التوبة الآية 71

(27/488)

فوعدهم الرحمة على أعمالهم الطيبة التي منها الأمر بالمعروف والنهي عن المنكر ، وهذا يدل على أنه واجب على جميع المؤمنين والمؤمنات كل بحسب طاقته وليس خاصا بأحد عن أحد ، وهو من صفاتهم العظيمة وأخلاقهم الكريمة ، لكن يجب أن يكون ذلك بالحكمة والعلم لا بالجهل ولا بالعنف والشدة ، فينهى عن المنكر ويأمر بالمعروف عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله ، والمنكر هو ما نهى عنه الله ورسوله .
فالواجب على الآمر والناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة وإلا فليمسك عن ذلك ، قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فقوله تعالى على بصيرة أي على علم ، ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) والحكمة هو العلم والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ؛ لأنها بيان للحق وإظهار
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/489)

له للناس ، والآمر بالمعروف والناهي قد يكون عنده من السلطة ما يردع بها صاحب المنكر ويلزم بها من ترك المعروف الواجب ، والدعوة إلى الله أوسع من ذلك وهي البيان للناس وإرشادهم إلى الحق .
والخلاصة أن الواجب على الداعي إلى الله والآمر بالمعروف والناهي عن المنكر أن يكون على علم وبينة حتى لا يأمر بما يخالف الشرع ، وحتى لا ينهى عن ما هو موافق للشرع . والواجب أيضا أن يكون ذلك بالرفق وعدم العنف وعدم الكلمات البذيئة ، بل يكون بكلام طيب وأسلوب حسن ورفق ، كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44

(27/490)


إنكار المنكر حسب الطاقة - فتاوى ابن باز

إنكار المنكر حسب الطاقة
إنني فتاة أسكن في السكن الداخلي مع الطالبات ، وقد هداني الله إلى الحق وأصبحت متمسكة به ولله الحمد ، لكنني متضايقة جدا مما أرى حولي من بعض المعاصي والمنكرات ، خصوصا من بعض زميلاتي الطالبات كسماع الأغاني ، والغيبة والنميمة ، وقد نصحتهن كثيرا ولكن بعضهن يهزأ بي ويسخر مني ويقلن إنني معقدة .
سماحة الشيخ : أرجو إفادتي . . ماذا أعمل جزاكم الله خيرا ؟ (1)
ج: الواجب عليك إنكار المنكر حسب الطاقة بالكلام الطيب والرفق وحسن الأسلوب ، مع ذكر الآيات والأحاديث الواردة في ذلك حسب علمك ، ولا تشاركيهن في الأغاني ولا في الغيبة ولا في غيرها من الأقوال والأفعال المحرمة ، واعتزليهن حسب الإمكان حتى يخضن في حديث آخر لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (2) الآية .
__________
(1) سبق نشره في المجموع ج7 ص 323 ، وفي مجلة البحوث الإسلامية العدد (30) .
(2) سورة الأنعام الآية 68

(27/491)

ومتى أنكرت بلسانك حسب الطاقة واعتزلت عملهن لم يضرك فعلهن ولا عيبهن لك ، كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) فأبان سبحانه أن المؤمن لا يضره من ضل إذا لزم الحق واستقام على الهدى ، وذلك بإنكار المنكر ، والثبات على الحق ، وحسن الدعوة إليه ، وسيجعل الله لك فرجا ومخرجا وسينفعهن الله بإرشادك إذا صبرت واحتسبت إن شاء الله ، وأبشري بالخير العظيم والعاقبة الحميدة ما دمت ثابتة على الحق منكرة لما خالفه كما قال الله سبحانه : { وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (2) وقال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (3) وقال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (4)
وفقك الله لما يرضيه ، ومنحك الصبر والثبات ، ووفق
__________
(1) سورة المائدة الآية 105
(2) سورة الأعراف الآية 128
(3) سورة هود الآية 49
(4) سورة العنكبوت الآية 69

(27/492)

أخواتك وأهلك وزميلاتك لما يحبه ويرضاه إنه سميع قريب وهو الهادي إلى سواء السبيل .

(27/493)


الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام - فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام
س1 : سمعت أن بعض العلماء عد الأمر بالمعروف والنهي عن المنكر ركنا من أركان الإسلام ، فهل هذا صحيح ؟ (1) .
جـ1 : نعم قال بذلك بعض أهل العلم ، لكن لم يرد نص واضح في ذلك ، وإنما هو من أعظم فرائض الإسلام .
و أركان الإسلام التي بينها رسول الله صلى الله عليه وسلم خمسة ، قال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (2) متفق عليه .
__________
(1) أسئلة طرحت على سماحته بعد محاضرة بعنوان : واجب الأمر بالمعروف والنهي عن المنكر . ونشرت في هذا المجموع ج5 ص74 .
(2) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان باب بيان أركان الإسلام ودعائمه العظام برقم 16 .

(27/493)

هكذا بين النبي صلى الله عليه وسلم أركان الإسلام ودعائمه ، فلا تجوز الزيادة عليها إلا بدليل صحيح . لكن الأمر بالمعروف والنهي عن المنكر دعامة من الدعائم ، وفرض من الفروض ، لكنه لا يقال : إنه ركن سادس ، لعدم الدليل على ذلك .
كما أن الجهاد في سبيل الله دعامة من الدعائم . . وهكذا ترك المحارم التي حرمها الله على عباده دعامة من الدعائم لابد منها ، ولا يقال : إنهما ركنان من أركان الإسلام لعدم الدليل على ذلك .
مع العلم بأنه يجب علينا أن نستقيم على كل ما أوجب الله ، وأن ندع كل ما حرم الله .

(27/494)

س2 : ما كيفية النهي عن المنكر بالقلب ؟
جـ2 : هو أن يكره المنكر ، ولا يجلس مع أهله ; لأن جلوسه معهم بغير إنكار يشبه فعل بني إسرائيل ، الذي لعنهم الله عليه ، في قوله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(27/494)

س3 : نلاحظ كثيرا من الشباب المتحمس لإنكار المنكر ، ولكنهم لا يحسنون الإنكار . . فما هي نصيحتكم وتوجيهاتكم لهؤلاء . . وما هي الطريقة المثلى في إنكار المنكر ؟ .
جـ3 : نصيحتي لهم أن يتثبتوا في الأمر ، وأن يتعلموا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر ، بالدليل الشرعي ، حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
مع نصيحتي لهم بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن ، حتى يقبل منهم ، وحتى يصلحوا أكثر مما يفسدون ، لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقول الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم :
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/495)

« من يحرم الرفق يحرم الخير كله » (1) وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) . . والأحاديث في هذا الباب كثيرة صحيحة .
ومما ينبغي للداعي إلى الله ، والآمر بالمعروف والناهي عن المنكر أن يكون من أسبق الناس إلى ما يأمر به ، ومن أبعد الناس عما ينهي عنه ، حتى لا يتشبه بالذين ذمهم الله بقوله سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (4)
وحتى يتأسى به في ذلك ، وينتفع الناس بقوله وعمله . . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(3) سورة البقرة الآية 44
(4) سورة الصف الآية 2

(27/496)

س4 : تعلمون أن الغالب فيما يبث من أجهزة الإعلام ك التلفاز ونحوه ، يغلب عليه الفسق والمجون والشر

(27/496)

المحض . . إلا في النادر فهل تنطبق القاعدة الشرعية هنا في أن دفع الشرور مقدم على جلب المصالح أثابكم الله ؟
جـ4 : هذه القاعدة قاعدة عظيمة مستمرة دائما ، وهي أن دفع الشرور مقدم على تحصيل المصالح ; لأن درء المفاسد مقدم على جلب المصالح . . وهذه الوسائل يجب فيها النصيحة لولاة الأمور من العلماء والأعيان ، وعلى العامة أن يتناصحوا بينهم ، ويحذروا ما قد يقع لهم من ذلك في هذه البلاد وفي غيرها .
فيجب أن يحذروا المنكر فلا يفعلوه ، ولا يستمعوه . . ويفرحوا بالحق ويستمعوه وهكذا في الصحف يأخذوا حسنها ويتركوا قبيحها ، فالمؤمن ينتقي ولا يكون حاطب ليل يأخذ الحية والعود . .
وهكذا وسائل الإعلام المسموعة والمرئية ، يأخذ ما فيها من الخير ، ويدع ما فيها من الشر ، وأهل العلم مع ولاة الأمور لا يزالون بحمد الله على النصيحة والتوجيه ، نسأل الله أن ينفع بالأسباب ، وأن يوفق ولاة الأمور لكل ما فيه صلاح البلاد والعباد إنه خير مسئول .

(27/497)

س5 : تعلمون ما تقوم به التسجيلات الإسلامية في هذا الوقت من دور هام في توجيه الناس وقد قام أهل الشر بتشويه

(27/497)

سمعتهم ، وأنهم ماديون . . وغير ذلك . . أرجو من فضيلتكم توضيح الأمر للناس ، حتى لا تلتبس الحقيقة على من ليس له بصيرة ؟
جـ5 : لا شك أن الحرص على تسجيل المقالات النافعة ، والمواعظ والأحاديث المفيدة ، كل ذلك مفيد للأمة ، ومن فعل ذلك لنفع الأمة فهو مأجور ، وعليه في ذلك الصبر والاحتساب . ولو قيل فيه ما قيل تأسيا بالرسل عليهم الصلاة والسلام ، وبالأخيار قبله . . ولا حرج في بيع الأشرطة المشتملة على ذلك مع تحري الأسعار الخفيفة التي لا تثقل على الناس ، يستعين بها على مهمته ، وينفع الناس بعمله لما في ذلك من نشر العلم ، وتعميم الفائدة .
وأنا أنصح باقتناء الأشرطة الطيبة ، وأنصح بشرائها والاستفادة منها ، إذا كانت صالحة; لأنه ليس كل شريط صالح ، وليس كل من تكلم يكون كلامه مفيدا وجديرا بأن يسجل .
ف
الواجب على طالب العلم أن يختار من الأشرطة ما كان صادرا من أهل العلم المعروفين بالعلم والتحقيق ، ليستفيد من ذلك ، ويسمعه أهله وإخوانه وزملاءه ، وعليه أن يحذر من تسجيل ما يضره ولا ينفعه .

(27/498)


إنكار المنكر بالأسلوب الحسن والكلام الطيب - فتاوى ابن باز

إنكار المنكر بالأسلوب الحسن والكلام الطيب :
س 6 : إذا رأت المؤمنة أحدا من أقاربها يرتكب بعض المنكرات كيف يكون موقفها ؟ (1) . .
ج 6 : عليها أن تنكر المنكر بالأسلوب الحسن ، والكلام الطيب والرفق والعطف على صاحب المنكر; لأنه قد يكون جاهلا ، وقد يكون شرس الأخلاق ، فعند الإنكار عليه بشدة يزداد شره فعليها أن تنكر المنكر بالأسلوب الحسن والكلام الطيب ، والدليل الواضح مما قاله الله وقاله رسوله مع الدعاء له بالتوفيق حتى لا تحصل النفرة ، هكذا يكون الآمر بالمعروف والناهي عن المنكر ، عنده من العلم والبصيرة والرفق والتحمل ما يجعل من ينكر عليه يتقبل فلا ينفر ولا يعاند ، فيجتهد الآمر بالمعروف والناهي عن المنكر في استعمال الألفاظ التي يرجى بسببها قبول الحق .
__________
(1) من برنامج نور على الضرب الشريط رقم 30 ونشر في هذا المجموع ج4 ص233 .

(27/499)


إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا - فتاوى ابن باز

إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا
س1 :
إن كثيرا من طلاب العلم الذين يحضرون الدروس والمحاضرات ويزاحمون العلماء في المحاضرات لا يأمرون بالمعروف ولا ينهون عن المنكر نأمل من سماحتكم توجيه كلمة بهذه المناسبة ؟ (1)
الجواب : الواجب على الجميع التآمر بالمعروف والتناهي عن المنكر حسب الطاقة ، وإذا قام بذلك من يكفي سقط عن الباقين ، ولكن إذا أهمل الجميع أثموا .
فعلى كل إنسان أن يبذل وسعه ، وإذا كان في مكان ليس فيه من يأمر بالمعروف وينهى عن المنكر لزمه أن يقوم بذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، رواه الإمام مسلم في الصحيح .
__________
(1) ضمن الأسئلة التي ألقيت على سماحته بعد المحاضرة في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ ، ونشرت في المجموع ج7 ص181 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/500)

فالواجب على المسلمين التعاون في هذا الأمر والتواصي به أينما كانوا ، في المسجد وفي الطريق وفي البيت مع أهله وفي غير ذلك ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (1) الآية .
فالواجب في مثل هذا التعاون على الخير والصبر في ذلك .
س2 :
ذكرت يا فضيلة الشيخ في كلامك بأن الأمر بالمعروف والنهي عن المنكر يكون بالرفق واللين ولكن هناك البعض من الناس لا ينفع معهم اللين والرفق ؟
الجواب :
إذا كنت ذا سلطة فاعمل بسلطتك حسب ما تقتضيه القواعد الشرعية ، أما الذي ليس له سلطة فيعمل بالرفق واللين وبذلك يؤدي ما عليه لقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (2) الآية ، وقوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا
__________
(1) سورة التحريم الآية 6
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/501)

زانه ولا ينزع من شيء إلا شانه » (1) (2) .
أما إذا كان الآمر والناهي صاحب سلطة كأمير أو رئيس الهيئة أو عضو الهيئة فعليهم أن ينفذوا سلطتهم في المعاند لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فالظالم يعامل بشدة ، والمعاند يعامل بالشدة أيضا حسب الطاقة مع مراعاة القواعد الشرعية من الأمير أو غيره من أصحاب السلطة ولمن له الأمر . فالرجل مع أهل بيته يعمل حسب طاقته ، وهكذا المدرس مع تلاميذه ، وشيخ القبيلة مع جماعته - أما غيرهم ممن ليس له سلطة فعليه أن يأمر بالمعروف وينهى عن المنكر بالحكمة والأسلوب الحسن والتوجيه إلى الخير والدعاء بالهداية ، فإن لم يحصل المقصود رفع الأمر إلى ذوي السلطة .
.
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(3) سورة العنكبوت الآية 46

(27/502)


القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم - فتاوى ابن باز

61 - القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم
س : لي أخت في العقد الخامس من عمرها ولها ابن من شدة حبها له تتغاضى كثيرا عن مخالفته لأمر دينه ولأمور تتعلق بالأخلاق ، وتقول إن هذا شأن كثير من الوالدات وبعض الآباء . أرجو التوجيه في هذا لو تكرمتم وجزاكم الله خيرا (1) .
ج : الواجب على المسلم أن يتقي الله في نفسه وفي أهل بيته وفي جيرانه وفي كل شئونه ومع كل المسلمين ؛ وذلك بدعوتهم إلى الله وأمرهم بالمعروف ونهيهم عن المنكر وألا تأخذه في الله لومة لائم ، هذا هو الواجب على كل مسلم ، فلا يدع الأمر بالمعروف والنهي عن المنكر من أجل قرابة قريب أو محبة شخص ، بل من حبه لقريبه ومن صلته الصلة الحقيقية التي يؤجر عليها أن يأمره بالمعروف وينهاه عن المنكر كما قال عز وجل: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (2) فالواجب على كل مؤمن ومؤمنة أن يتقي الله وأن يؤدي الحق الذي عليه مع القريب والبعيد
__________
(1) من برنامج نور على الدرب رقم شريط 32 .
(2) سورة الأنعام الآية 152

(27/503)

يقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } (1) الآية ، ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فالواجب على المؤمن والمؤمنة أن ينصح كل منهما قريبه وغيره ، وأن ينكر المنكر ، وأن يأمر بالمعروف مع الأقرباء وغيرهم ، فإن من أهم المهمات أن ينصح قريبه وأن يوجهه إلى الخير وهذا أعظم من صلته بالمال ويؤجر على صلة الرحم ، فكونه يصله بتوجيهه للخير أو تعليمه الخير وأمره بالمعروف ونهيه عن المنكر أهم من صلته بالمال ، لأن توجيهه إلى الخير ينفعه في الدنيا والآخرة ، فليس لأختك ولا لغيرها أن تدع الأمر بالمعروف والنهي عن المنكر لحبها لولدها ، أو لأخيها ، أو لأختها أو غيرهم ، بل يجب عليها أن تأمر بالمعروف وتنهى عن المنكر بالطرق التي تراها مفيدة مجدية ، وبالأساليب الحسنة حتى تنجح إن شاء الله في عملها وتبرأ ذمتها .
__________
(1) سورة النساء الآية 135
(2) سورة التحريم الآية 6

(27/504)


نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي - فتاوى ابن باز

62 - نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي (1) .
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : م.ع . أ.خ وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابك المتضمن الإفادة عما تلاقيه من سوء الكلام من بعض الناس لحسن هيئتك وجمال وجهك ، وأنك تتوب من المعاصي ثم تعود إليها بتحريض من بعض أصدقاء السوء ، وقد طلبت مني النصيحة والموعظة بما يصلح حالك ويمنعك من الرجوع إلى المعاصي والمحرمات ، وعليه أقول : إن الواجب عليك الثبات على الحق والمبادرة بالزواج حيث أمكن ، والإنكار بالكلام على من يخاطبك بما أشرت إليه في رسالتك ، واذكر قول الله تعالى { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله تعالى عن وصية لقمان لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3)
__________
(1) نصيحة صدرت من سماحته برقم 1769\1 في14 \ 7 \ 1411 هـ.
(2) سورة الأنفال الآية 46
(3) سورة لقمان الآية 17

(27/505)

وإن عليك الحذر من جميع المحارم والاستعانة بالله على ذلك وسؤاله التوفيق والهداية في ذلك والاستقامة على التوبة ولا تيأس . ونوصيك بصحبة الأخيار والحذر من صحبة الأشرار ، يقول النبي صلى الله عليه وسلم: « المرء على دين خليله فلينظر أحدكم من يخالل » (1) ، وقال صلى الله عليه وسلم: « إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة » (2) متفق عليه .
وأسأل الله سبحانه للجميع التوفيق للعلم النافع والعمل به والثبات على الحق ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 8212 .
(2) أخرجه البخاري في كتاب الذبائح والصيد ، باب المسك برقم 5534 ، ومسلم في كتاب البر والصلة والآداب ، باب استحباب مجالسة الصالحين برقم 2628..

(27/506)


الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر - فتاوى ابن باز

الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر (1)
س1 : التعاون بالجهر أفضل أم بالسر ؟
جـ : التعاون يكون بالسر ويكون بالجهر ، والأصل أنه بالجهر ، حتى يعلم السامع ما يقال ويستفيد ، فالتعاون والإرشاد نصيحة جهرية للمجتمع هذا هو الأصل إلا إذا اقتضت المصلحة الشرعية عدم الجهر خوفا من الشر من بعض الناس ؛ لأنه لو نصح أو وجه جهرا قد لا يقبل وقد يتكبر ، فالنصيحة سرا مطلوبة حينئذ . والناصح والموجه والمرشد يتحرى ما هو الأصلح ، فإذا كانت النصيحة والدعوة والإعانة على الخير جهرا تنفع الحاضرين وتعم بها المصلحة - فعل ذلك ، وإذا كانت المصلحة تقتضي أن يكون التناصح في حالة السر - فعل ذلك ؛ لأن المقصود حصول الخير والنفع للمنصوح وللمجتمع ، فالوسيلة المؤدية إلى ذلك هي المطلوبة سواء كانت سرية أو جهرية ، والناصح والداعي إلى الله كالطبيب يتحرى الوقت المناسب والكمية والكيفية المناسبة . فهكذا يكون
__________
(1) هذا السؤال والذي بعده صدرا من مكتب سماحته في تاريخ 28 \ 3 \ 1410 هـ ، ونشرا في هذا المجموع ج6 ص272 .

(27/507)

الداعي إلى الله والناصح لعباده يتحرى ما هو الأنسب وما هو الأصلح وما هو الأقرب للنفع .

(27/508)

س2 : كيف يكون التعاون على البر والتقوى في البيت إذا كان الأب والأخ الأكبر لا يصلون في المسجد ؟
جـ : هذا من أهم التناصح ومن أوجب التعاون ، إذا كان الوالد أو الأخ أو غيرهما من أهل البيت يتعاطى شيئا من المنكر فإنه يجب التناصح والتعاون والتواصي بالحق على قدر المستطاع بالأسلوب الحسن وتحري الوقت المناسب حتى يزول المنكر ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) فالوالد له شأن ، والوالدة لها شأن ، والأخ سواء كان كبيرا أو صغيرا له شأن ، وكل يعامل بالأسلوب الحسن واللين والرفق بقدر المستطاع حتى يحصل المقصود ويزول المحذور .
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 .

(27/508)

وعلى الناصح والداعي إلى الله أن يتحرى الأوقات المناسبة والأسلوب المناسب لاسيما مع الوالدين ؛ لأنهما ليسا مثل بقية الأقارب ، فلهما شأن عظيم وبرهما متعين حسب الطاقة قال الله جل وعلا : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) الآية ، هذا وهما كافران ، فكيف بالوالدين المسلمين ، فإذا كان الوالدان الكافران يصحبهما الولد بالمعروف ويحسن إليهما ؛ لعله يهديهما بأسبابه . فالمسلمان أولى وأحق بذلك . فإذا كان الوالد يتكاسل عن الصلاة في المسجد ، أو يتعاطى شيئا من المعاصي الأخرى كالتدخين أو حلق اللحية أو الإسبال أو غير ذلك من المعاصي التي يقع فيها فإن الواجب على الولد أن ينصح بالحسنى ، ويستعين على ذلك بمن يرى من خيار أهل البيت ، وهكذا مع الوالدة والأخ الكبير وغيرهما من أهل البيت حتى يحصل المطلوب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(27/509)


عليكن بالأمر بالمعروف ولو غضب من تأمرونه - فتاوى ابن باز

64 - عليكن بالأمر بالمعروف ولو غضب من تأمرونه (1)
س : الأخوات اللاتي رمزن لأسمائهن بـ أ أ أ - ع - م م م من المجمعة في المملكة العربية السعودية يقلن في سؤالهن : إذا حاولنا منع النميمة والغيبة بين الناس ، فإن من نأمره بالمعروف وننهاه عن المنكر يقوم بسبنا ، ويغضب علينا ، فهل علينا إثم بسبب غضبه ، حتى لو كان أحد الوالدين ؟ وهل نمنعهم أم ندع ما لا يعنينا في هذا الأمر الهام ، أفيدونا أفادكم الله ؟
جـ : من أهم الفرائض الأمر بالمعروف والنهي عن المنكر ، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
فأوضح سبحانه في هذه الآية أن من صفات المؤمنين والمؤمنات الواجبة الأمر بالمعروف والنهي عن المنكر ، وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) الآية ، وقال النبي صلى الله عليه وسلم : « من
__________
(1) نشر في المجلة العربية ، ونشر في المجموع ج6 ص267 .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(27/510)

رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) رواه مسلم في صحيحه ، والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر وذم من ترك ذلك كثيرة ، فالواجب عليكن وعلى كل مؤمن ومؤمنة الأمر بالمعروف والنهي عن المنكر ، ولو غضب من أنكرتم عليه ولو سبكن ، فلا بد من الصبر تأسيا بالرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، كما قال الله عز وجل يخاطب نبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (2) الآية ، وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقال سبحانه عن لقمان الحكيم أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) ولاشك أن صلاح المجتمع واستقامته إنما يكون بالله سبحانه ثم بالأمر بالمعروف والنهي عن المنكر ، وأن فساده وتمزقه وتعرضه للعقوبة العامة من أعظم أسبابه ترك الأمر بالمعروف والنهي عن المنكر كما ثبت عن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة الأحقاف الآية 35
(3) سورة الأنفال الآية 46
(4) سورة لقمان الآية 17

(27/511)

رسول الله صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) وقد حذر الله سبحانه عباده من سيرة الكفار من بني إسرائيل في قوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3) فنسأل الله أن يوفق جميع المسلمين حكاما ومحكومين للقيام بهذا الواجب على خير وجه ، وأن يصلح أحوالهم ، وأن يعيذ الجميع من أسباب غضبه وانتقامه إنه سميع مجيب .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79

(27/512)


حكم من ترك الأمر بالمعروف والنهي عن المنكر - فتاوى ابن باز

س : ما حكم من ترك الأمر بالمعروف والنهي عن المنكر

(27/512)

وهو يستطيع ذلك ؟ (1)
جـ : حكمه أنه عاص لله ولرسوله ضعيف الإيمان وعليه خطر عظيم من أمراض القلوب وعقوبتها العاجلة والآجلة كما قال الله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) وقال عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه ، والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين جميعا للقيام بهذا الواجب العظيم على الوجه الذي يرضيه .
__________
(1) السؤال من الأخ ع . ر ، ونشر في المجموع ج6 ص401 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(5) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .

(27/513)


وجوب نصح المؤمنة لأختها - فتاوى ابن باز

وجوب نصح المؤمنة لأختها :
س 7 : إذا كان المنكر الذي تراه الأخت المؤمنة : الاختلاط وعدم الحجاب ، فكيف تنصحهم ؟ (1) .
ج 7 : تنصحهم ، تقول لأختها في الله : الواجب عليك عدم الاختلاط ، وعدم السفور والاهتمام بأمر التحجب عن الرجال الذين ليسوا محارم لك ، قال الله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) وقال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (3) الآية .
فتأتي بالآيات والأحاديث التي في المقام ، وفيها إيضاح المطلوب والتحذير مما يخالف الشرع المطهر ، وتوضح لأخواتها في الله أن الواجب علينا جميعا أن نحذر مما حرم الله ، ونتعاون على البر والتقوى ، ونتواصى بالحق والصبر عليه .
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ، ونشر في مجموع الفتاوى لسماحته ج4 ص234 .
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31

(27/514)


الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه - فتاوى ابن باز

67 - الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه
الحمد لله والصلاة والسلام على خاتم الأنبياء والمرسلين ، أما بعد: (1) الواجب على رجال الهيئة وعلى الدعاة إلى الله سبحانه من أهل العلم أينما كانوا أن يوضحوا الحق للجاهل وأن يرشدوه إلى ما غلط فيه وجهل سواء كان في العقيدة أوفي أحكام عباداته من صلاة أو حج أو غيرهما .
فالواجب على رجل الهيئة والداعي إلى الله والمدرس في المسجد الحرام وغيره أن يوضح للحجاج ما قد يجهلون ، ويرشدهم إلى الحق ولكن بالأسلوب الحسن والرفق ، والحكمة وعم الشدة أو العنف ؛ لأن هذا أدعى لقبول الحق وأقرب إلى فهمه ، هو أقرب إلى السنة ، قال الله جل وعلا: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2)
__________
(1) نشر في جريدة الحسبة التابعة لرئاسة هيئة الأمر بالمعروف والنهي عن المنكر .
(2) سورة آل عمران الآية 159

(27/515)

وقال لموسى وهارون عليهما السلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
وإني أوصي رجال الهيئة بالرفق والصبر والتحمل ، والعلاج بالأسلوب الحسن ، وهكذا الدعاة إلى الله المرشدون إليه ، وهكذا العلماء في كل مكان ، عليهم جميعا أن يتحروا الرفق والصبر ، والتوجه بالأسلوب الحسن الواضح ، وباللغات التي يفهمها المخاطب ، حتى يستفيد بقلب مقبل وصدر منشرح .
أما العنف والشدة فهذا ينفر من الحق ، ويسبب الصدود عنه والمخاصمة ، إلا من ظلم وتعدى على رجل الهيئة أو الداعية فهذا يرفع أمره إلى ولاة الأمور بالطريقة المتبعة حسب التعليمات الموجودة .
والواجب علينا جميعا الصبر والتحمل والعلاج بالحكمة والتي هي أحسن مهما أمكن كما قال الله سبحانه وتعالى { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) سورة طه الآية 44
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث عائشة رضي الله عنها برقم 24417.
(3) سورة النحل الآية 125

(27/516)

ولأن هذا كما قد جاءت به السنة وجاء به القرآن دلت عليه التجارب مع الناس . دلت على أن الحكمة والأسلوب الحسن أنفع وأقرب إلى قبول الحق ، وأن الشدة والغلظة والأساليب العنيفة تنفر من الحق وتباعد عن المطلوب .
نسأل الله للجميع التوفيق ، وصلى الله وسلم على محمد .

(27/517)


من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر - فتاوى ابن باز

68 - من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر
س : هل يجوز الكلام مع من مارس الزنا ولم يتب بعد ؟ (1) .
ج : من أظهر المعاصي كالزنا والخمر والربا والتدخين والإسبال وحلق اللحى وغير ذلك من المعاصي فإن الواجب نصيحته وأمره بالمعروف ونهيه عن المنكر بالحكمة والموعظة الحسنة ، والجدال بالتي هي أحسن ؛ لقول الله عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
__________
(1) من الأسئلة المقدمة لسماحته من مجلة الدعوة .
(2) سورة التوبة الآية 71

(27/517)

وقوله سبحانه { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وروى الإمام أحمد وغيره بإسناد صحيح عن أبي بكر الصديق رضي الله عنه أنه خطب الناس ، بعد وفاة النبي صلى الله عليه وسلم ، وقال يا أيها الناس إنكم تقرءون هذه الآية ، وتضعونها في غير موضعها ، وهي قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } (2) وإني سمعت رسول الله صلى الله عليه وسلم يقول: « إن الناس إذا رأوا المنكر فلم يغيروه ، أوشك أن يعمهم الله بعقابه » (3) .
ويستفاد من هذا الحديث الشريف ، ومن هذه الخطبة من أبي بكر الصديق رضي الله عنه : أن من لم يأمر بالمعروف وينه عن المنكر ، مع القدرة لا يكون مهتديا الهداية الكاملة ، بل هو
__________
(1) سورة آل عمران الآية 110
(2) سورة المائدة الآية 105
(3) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .

(27/518)

ناقص الهداية ، وقد ذم الله الكفار من بني إسرائيل ولعنهم ؛ لما عصوا واعتدوا على حرمات الله ولم يتناهوا عن المنكر ، في قوله سبحانه { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه ، وروى مسلم أيضا في صحيحه عن أبي مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ، ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/519)

ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) .
والأحاديث في الأمر بالمعروف والنهي عن المنكر كثيرة جدا ، فالواجب على المسلمين من العلماء والأمراء وغيرهم ، التآمر بالمعروف والتناهي عن المنكر والتعاون على البر والتقوى والتواصي بالحق والصبر عليه ، عملا بالآيات والأحاديث الواردة في ذلك ، وعملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقوله عز وجل: { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
والإنكار باليد يكون من ولاة الأمور ومن الهيئات المعينة لذلك من جهة ولي الأمر ، ومن الرجل مع أهل بيته من أولاد وغيرهم ، ومن جميع من له ولاية على من يتعاطى المنكر ، وعلى غيرهم الإنكار باللسان والقلب حسب الطاقة ، لما تقدم من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(27/520)

حديث أبي سعيد رضي الله عنه ، ولقول الله عز وجل { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وأسأل الله أن يوفق جميع المسلمين من الحكام والمحكومين لكل ما فيه رضاه وأن يصلح قلوبهم وأعمالهم ، وأن يمنحهم الفقه في الدين وأن ينصر بهم الحق وأهله ، ويخذل بهم الباطل وأهله ، إنه على كل شيء قدير ، وهو سبحانه ولي التوفيق ولا حول ولا قوة إلا به .
__________
(1) سورة التغابن الآية 16

(27/521)


صلة الأرحام . . العصاة - فتاوى ابن باز

69 - صلة الأرحام . . العصاة (1) .
س : رجل له أرحام يتخلفون عن أداء الصلاة جماعة في المسجد ويقعون في كثير من المعاصي والمنكرات فكيف يمكن لهذا الرجل أن يصل أرحامه وهم مقيمون على تلك المحرمات وكيف يمكن كذلك أن يبر والديه إن كانوا على هذه الحال ؟
__________
(1) نشر في مجلة الدعوة ، العدد 1645 بتاريخ 17 صفر 1419هـ .

(27/521)

ج : الواجب عليه أن يصلهم بالمال إن كانوا فقراء ويحسن إليهم ، وعليه أن ينصحهم ويوجههم إلى الخير ويأمرهم بالمعروف وينهاهم عن المنكر سواء كان ذلك مع الوالدين أو الإخوة أو الأخوال أو الأعمام أو غيرهم ، فالواجب عليه دعوتهم إلى الله ونصيحتهم وأمرهم بالمعروف ونهيهم عن المنكر باللطف والرفق والأسلوب الحسن لعل الله يهديهم بأسبابه ، وإذا كانوا فقراء ساعدهم بالمال وإذا كان عنده زكاة أعطاهم من الزكاة إذا كانوا ليسوا بآباء ولا أولاد ، إنما هم أخوة أو أعمام أو نحو ذلك ، والمقصود أنه يتألفهم بالمال والكلام الطيب ، وإذا كانوا والديه أو أولاده فعليه أن ينصحهم بالكلام الطيب والأسلوب الحسن ويجتهد في دعوتهم إلى الله ونصيحتهم ، والرفق بهم وبيان سوء ما فعلوا ويستعين في ذلك بأقاربه الآخرين كإخوته أو أعمامه حتى يساعدوه في هذا الأمر ، لعل الله يهدي هؤلاء بأسبابهما ، لأنه إذا كان وحده قد لا يستجيبون له فإذا كان معه بعض أقاربه فلعلهم يستجيبون ولعل الدعوة تنفع ، فإذا صمموا على المنكر ولم يستجيبوا فله هجرهم ، لكن عليه أن يعمل الأصلح مهما أمكن إلا الوالدين فليس له هجرهم ولكن عليه أن يجتهد في برهما وصحبتهما بالمعروف لعل الله يهديهما بأسبابه لقول الله عز وجل في سورة لقمان:

(27/522)

{ وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) فأمر سبحانه في هذه الآية الكريمة بصحبة الوالدين بالمعروف وإن كانا كافرين فدل ذلك على عظم حقهما وعلى وجوب برهما والاجتهاد في صلاحهما ، وإن كانا كافرين ، وأما الأولاد فعليه تأديبهم إن استطاع إذا لم تنفع فيهم النصيحة لقول النبي صلى الله عليه وسلم: « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (3) .
والله ولي التوفيق .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15
(3) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم495 .

(27/523)


الدين النصيحة - فتاوى ابن باز

70 - الدين النصيحة
س : سائل يطلب شرح حديث: « الدين النصيحة » (1) (2) .
ج: هذا حديث عظيم رواه مسلم في الصحيح من حديث
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) أجاب عنه سماحته في تاريخ 18 \ 12 \ 1412 هـ .

(27/523)

تميم الداري وله شواهد عند غير مسلم ، يقول صلى الله عليه وسلم: « الدين النصيحة قلنا : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
فهذا الحديث العظيم يدل على أن الدين هو النصيحة وذلك يدل على عظم شأنها لأنه جعلها الدين كما قال النبي صلى الله عليه وسلم: « الحج عرفة » (2) .
وهذا الحديث يدل على أن النصيحة هي الدين وهي الإخلاص في الشيء والصدق فيه حتى يؤدى كما أوجب الله فالدين هو النصيحة في جميع ما أوجب الله وفي ترك ما حرم الله وهذا عام يعم حق الله وحق الرسول وحق القرآن وحق الأئمة وحق العامة .
والنصيحة كما تقدم هي الإخلاص في الشيء والعناية به والحرص على أن يؤدى كاملا تاما لا غش فيه ولا خيانة ولا تقصير ، يقال في لغة العرب : ذهب ناصح ، أي ليس فيه غش .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين ، ومسلم في كتابا الإيمان ، باب بيان أن الدين النصيحة برقم 55 .
(2) أخرجه الترمذي في كتاب العلل ، باب حدثنا عبد الله بن أبي زياد وغير واحد قالوا حدثنا ، والنسائي في كتاب مناسك الحج ، باب فرض الوقوف بعرفة برقم 3016.

(27/524)

ويقولون أيضا : عمل ناصح ، يعني ليس فيه غش .
وهكذا يجب أن يكون المؤمن في أعماله ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .
فالنصيحة لله توحيده سبحانه وتعالى والإخلاص له وصرف العبادة له جل وعلا من صلاة وصوم وحج وجهاد وغير ذلك يعني أن يعمل في غاية من الإخلاص لله ، لا يعبد معه سواه بل يعبده وحده ينصح في هذه العبادة ويكملها مع الإيمان به وبكل ما أمر به وهكذا ينصح في أداء ما فرض الله عليه وترك ما حرم الله عليه يؤدي ذلك كاملا لعلمه بحق الله وأن الله أوجبه عليه فهو يخلص في ذلك يعتني به .
وهكذا في حق القرآن يتدبره ويتعقله ويعمل بما فيه من أوامر وينتهي عن النواهي وهو كتاب الله العظيم وحبله المتين ، فالواجب العناية به والنصح في ذلك قولا وعملا وذلك بحفظ الأوامر وترك النواهي والوقوف عند الحدود التي بينها الله في القرآن الكريم حتى لا تخل بشيء من أوامر الله في القرآن وحتى لا ترتكب شيئا من محارم الله مع الإيمان بأنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود هذا قول أهل السنة والجماعة قاطبة ، كما قال عز وجل: { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (1) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (2)
__________
(1) سورة الشعراء الآية 193
(2) سورة الشعراء الآية 194

(27/525)

وقال سبحانه: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) وقال عز وجل { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (2) إلى غير ذلك من الآيات الدالة على أنه كلام الله سبحانه وأنه منزل من عنده ، فالمؤمن يؤمن بهذا كله وهكذا المؤمنة ويعتقد كل منهما أنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود خلافا للجهمية ومن سار في ركابهم المبتدعة .
وهكذا النصح للرسول صلى الله عليه وسلم يكون بطاعة أوامره واجتناب نواهيه والإيمان بأنه رسول الله حقا وأنه خاتم الأنبياء والمرسلين مع الدفاع عن سنته والذب عنهما كل هذا من النصح للرسول صلى الله عليه وسلم وهكذا العناية بأحاديثه صلى الله عليه وسلم وبيان صحيحها من سقيمها والذب عنها والامتثال لها والوقوف عند الحدود التي حددها الله ورسوله كما قال تعالى { تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } (3) الآية .
هذه النصيحة للرسول صلى الله عليه وسلم ، وما زاد على ذلك من الواجبات وترك المحرمات كان كمالا للنصيحة وتماما لها .
__________
(1) سورة الزمر الآية 1
(2) سورة القدر الآية 1
(3) سورة البقرة الآية 229

(27/526)

فالحاصل أنه بعنايته بما أمر الله به ورسوله وما دل عليه كتاب الله وسنة رسوله من الحقوق يكون قد نصح لله ولكتابه ولرسوله بأداء فرائض الله وترك محارم الله والوقوف عند حدود الله والإكثار من الثناء عليه وذكره سبحانه وتعالى وخشيته جل وعلا كل هذا من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم .
أما النصيحة لأئمة المسلمين فبالدعاء لهم والسمع والطاعة لهم في المعروف والتعاون معهم على الخير وترك الشر وعدم الخروج عليهم ، وعدم منازعتهم إلا أن يوجد منهم كفر بواح عليه برهان من الله سبحانه وتعالى ، كما جاء ذلك في حديث عبادة بن الصامت رضي الله عنه في مبايعة الأنصار للنبي صلى الله عليه وسلم .
ومن النصيحة لهم توجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والرفق وسائر الطرق المعتبرة ؛ عملا بهذا الحديث الصحيح وبقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/527)

وأما النصيحة لعامة المسلمين فإنها تكون بتعليمهم وتفقيههم في الدين ودعوتهم إلى الله سبحانه وتعالى وأمرهم بالمعروف ونهيهم عن المنكر وإقامة الحدود عليهم والتعزيرات الشرعية كل هذا من النصيحة لهم ، والله ولي التوفيق .

(27/528)


إنكار البدع والمعاصي بالأدلة الشرعية - فتاوى ابن باز

71 - إنكار البدع والمعاصي بالأدلة الشرعية
س: عندما ننكر الأخطاء والبدع التي يقع فيها من له تأثير على الناس وتنتشر بدعته خصوصا العقدية ويغالي فيه ، عندما ننكر بدعه يتصدى لنا البعض بدعوى أن الحق يتطلب ذكر الحسنات والعيوب ، وأن جهاده في الدعوة وقدمه يحول دون نقده علنا ، نرجو بيان المنهج الحق ، هل يلزم ذكر الحسنات وهل السابقة في الدعوة تعفي من ذكر أخطائه المشتهرة والمترددة بين الناس ؟ (1) .
ج: الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة ، بالأدلة الشرعية وبالترغيب والترهيب والأسلوب الحسن ولا يلزم عند ذلك ذكر حسنات المبتدع ، ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر
__________
(1) سؤال شخصي أجاب عنه سماحته في تاريخ 18 \ 3 \ 1417 هـ .

(27/528)

منه ، تذكيرا له بأعماله الطيبة ، وترغيبا له في التوبة فذلك حسن ، ومن أسباب قبول الدعوة والرجوع إلى التوبة ، وفق الله الجميع .

(27/529)


الدخول في الأسواق التي فيها منكرات - فتاوى ابن باز

72 - الدخول في الأسواق التي فيها منكرات
س: هل يجوز للمسلم أن يدخل سوقا تجاريا وهو يعلم أن في السوق نساء كاسيات عاريات وأن فيه اختلاطا لا يرضاه الله عز وجل ؟ (1) .
ج : مثل هذا السوق لا ينبغي دخوله إلا لمن يأمر بالمعروف وينهى عن المنكر أو لحاجة شديدة مع غض البصر والحذر من أسباب الفتنة حرصا على السلامة لعرضه ودينه وابتعادا عن وسائل الشر ، لكن يجب على أهل الحسبة وعلى كل قادر أن يدخل مثل هذه الأسواق لإنكار ما فيها من المنكر عملا بقول الله سبحانه وتعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية ، وقوله سبحانه وتعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) نشر في مجلة الدعوة ، العدد 1643 ، بتاريخ 3 صفر 1419هـ .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 104

(27/529)

والآيات في هذا المعنى كثيرة ، ولقول النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) رواه الإمام أحمد وبعض أهل السنن عن أبي بكر الصديق رضي الله عنه بإسناد صحيح . ولقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه والأحاديث في هذا المعنى كثيرة والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/530)


من المحرمات تبرج النساء في الأسواق وإظهار الزينة - فتاوى ابن باز

73 - من المحرمات تبرج النساء في الأسواق وإظهار الزينة
س: كنت في السوق لأشتري بعض حاجياتي وإذا بامرأة في كامل الزينة بالعباءة ورأيت رجلا يوبخها ويحذرها ، هل يجوز له ذلك أو أن ما له شغل بها ؟
ج : الواجب على جميع المؤمنين والمؤمنات الأمر بالمعروف والنهي عن المنكر وإرشاد الناس إلى ما أوجب عليهم ، وتحذيرهم مما حرم الله عليهم ، ومن المحرمات تبرج النساء في الأسواق وإظهار المحاسن والزينة ، قال الله تعالى في سورة الأحزاب ، يخاطب أزواج النبي صلى الله عليه وسلم { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) قال علماء التفسير رحمهم الله تعالى : التبرج إظهار المحاسن والمفاتن ، وقال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) والآيات في هذا المعنى كثيرة ، ويقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم
__________
(1) سورة الأحزاب الآية 33
(2) سورة التوبة الآية 71

(27/531)

يستطع فبقلبه ، وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه من حديث أبي سعيد الخدري الأنصاري رضي الله عنه . والإنكار باليد يكون من ولاة الأمور ومن يوظفونه في ذلك . ومن صاحب البيت مع أهل بيته والسيد مع مماليكه ، والوالد مع أولاده ونحوهم ، والإنكار باللسان يكون من المؤمنين والمؤمنات حسب القدرة ، مع مراعاة الأسلوب الحسن وعدم الغلظة لقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام ، لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقوله سبحانه يخاطب النبي صلى الله عليه وسلم { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية . والله ولي التوفيق .
انتهى الجزء السابع والعشرون ويليه بمشيئة الله تعالى الجزء الثامن والعشرون ويحتوي على كتاب ملحقات العقيدة .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.
(2) سورة النحل الآية 125
(3) سورة طه الآية 44
(4) سورة آل عمران الآية 159

(27/532)


مقدمة - فتاوى ابن باز

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله ، وبعد :
فقد وفق الله سبحانه وتعالى وسدد في إخراج كتاب سماحة شيخنا ، العلامة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله ، مجموع فتاوى ومقالات متنوعة ، وقد وصل المجموع عند الطبع إلى الجزء الثامن والعشرين في كتاب ملحقات العقيدة ، ويليه بمشيئة الله الجزء التاسع والعشرون ثم الثلاثون ، في ملحقات كتابي الطهارة والصلاة ، وذلك أنه تم جمع وعرض عدد من المقالات والفتاوى لسماحته ، إبان حياته رحمه الله ، ولم يتم وضعها في أماكنها بعد أن طبعت الأجزاء السابقة ، وقد رأى سماحته رحمه الله ، أن تجمع وتطبع في نهاية الكتاب باسم ملحقات ، وإنفاذا لتوجيهاته رحمه الله أجلت تلك المقالات والفتاوى ، لتكون في آخر المجموع ، وسوف يتبع هذا المجموع فهارس عامة ، جاء هذا التنويه ليدرك القارئ السبب .
أسأل الله تعالى أن يغفر لشيخنا مغفرة واسعة ، ويسكنه فسيح جناته آمين ، والحمد لله الذي بنعمته تتم الصالحات ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(28/3)


عقيدة أهل السنة والجماعة - فتاوى ابن باز

كتاب ملحقات العقيدة

(28/5)

1 -
عقيدة أهل السنة والجماعة
بسم الله الرحمن الرحيم ، الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله ، وخليله ، وأمينه على وحيه ، نبينا ، وإمامنا ، وسيدنا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه ، إلى يوم الدين . أما بعد : (1)
فإن الله جل وعلا خلق الخلق لعبادته ، وأمرهم بها سبحانه وتعالى ، فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (2) سبحانه وتعالى ، فخلقهم للعبادة وتكفل بأرزاقهم ، كما قال في الآية الأخرى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (3) وأرسل الرسل جميعا لهذا الأمر
__________
(1) محاضرة ألقاها سماحته في جامع الإمام تركي بن عبد الله بالرياض بتاريخ 7\6\1415هـ .
(2) سورة الذاريات الآية 56
(3) سورة هود الآية 6

(28/7)

العظيم ؛ ليدعوا الناس إلى عبادة الله ، ويأمروهم بها ، ويوضحوها لهم ، فقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) هكذا جميع الرسل ، بعثوا لهذا الأمر العظيم ؛ ليأمروا الناس ، أن يعبدوا الله وحده دون كل ما سواه ، ويقول سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) .
وهذه العبادة التي خلقوا لها ، وأرسلت الرسل بها ، أمرهم بها سبحانه في مواضع من كتابه العظيم ، كما في قوله تعالى في سورة البقرة : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) ، وقال في سورة النساء : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) ، وقال في سورة بني إسرائيل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ، وقال في سورة البينة :
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 36
(5) سورة الإسراء الآية 23

(28/8)

{ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) .
فهذه العبادة التي خلقوا لها ، قد أمروا بها ، وبينت لهم في كتاب الله ، وفي سنة رسوله عليه الصلاة والسلام ، وبعث الله بها الرسل جميعا . . . وخاتمهم ، وأفضلهم ، وإمامهم ، نبينا محمد عليه الصلاة والسلام ، بعث بذلك ، بعثه الله يدعو الناس إلى عبادة الله وتوحيده والإخلاص له ، ومكث في مكة بضع عشرة سنة ، ثلاث عشرة سنة ، يدعو الناس إلى توحيد الله وطاعة الله ، يأمرهم أن يعبدوا الله وحده ، وأن يخلعوا عبادة ما سواه ، من الأصنام والأوثان والملائكة والأنبياء وغير ذلك ، يقول : « يا قوم قولوا لا إله إلا الله تفلحوا » (3) ، فأجابه الأقل ، وأنكر دعوته الأكثرون ، ولم يزل صابرا داعيا إلى الله عز وجل ، حتى أمره الله بالهجرة إلى
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/9)

المدينة بعد ما اشتد أذى المشركين له وللذين انقادوا لما جاء به عليه الصلاة والسلام ، فهاجر إلى المدينة ومكث بها عشر سنين يدعو إلى الله ، ويعلم الناس شريعة الله ، وأنزل الله عليه القرآن العظيم ، بعضه في مكة وبعضه في المدينة وبينه للناس وأرشد الناس إلى ما دل عليه القرآن ، وبين لهم ما أوحى الله إليه في ذلك ، فإن الله أعطاه وحيين : القرآن ، والوحي الثاني : السنة .
{ وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) - يعني محمدا عليه الصلاة والسلام- { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) فالله أوحى إليه القرآن وأوحى إليه السنة ، وهى أحاديثه عليه الصلاة والسلام وما بينه للأمة من شرع الله ، فتلقى الصحابة رضي الله عنهم عنه هذا الدين العظيم ، دين الإسلام ، ونقلوه إلينا غضا طريا ، وهكذا نقله التابعون عن الصحابة وهكذا أتباع التابعين ، ولم يزل أهل العلم ينقلون هذا العلم ، من جيل إلى جيل ومن قرن إلى قرن ، ويكتبون فيه الكتب الكثيرة ، ويوضحون للناس دعوة نبيهم عليه الصلاة والسلام ،
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4

(28/10)

وما بينه الكتاب العظيم القرآن من دين الله ، فعقيدة المسلمين التي هي عقيدة أهل السنة والجماعة ، هي ما بين الله لعباده في كتابه العظيم ، وبينه رسوله عليه الصلاة والسلام ، وتلقاه الصحابة عن نبيهم رضي الله عنهم ، وبلغوه للناس ، هو دين الله وهو توحيد الله وطاعته ، واتباع رسوله وترك ما نهى عنه والإيمان بكل ما أخبر الله به ورسوله ، هذا هو دين الله وهذا هو العقيدة التي درج عليها سلف الأمة ، وهي عقيدة أهل السنة والجماعة ، الإيمان بالله ورسوله والإيمان بكل ما أخبر الله به ورسوله ، والعمل بذلك قولا وعملا وعقيدة ، عن محبة وانقياد وإخلاص وموالاة ومعاداة ، فالإيمان بالله ورسوله : هو الإيمان بكل ما أخبر الله به ورسوله ، من الطاعات القولية والفعلية .
على المؤمن أن يتلقى ذلك عن كتاب الله ، وسنة رسوله عليه الصلاة والسلام ، كما تلقاه أصحاب النبي صلى الله عليه وسلم ، ومن بعده من السلف الصالح وقد بينه صلى الله عليه وسلم في أحاديث كثيرة ، شرح للناس دين الإسلام والإيمان والإحسان ، وأوضح للناس أوامر الله ونواهيه قولا وعملا .

(28/11)

فعقيدة أهل السنة والجماعة هي العمل بكل ما أخبر الله به ورسوله ، وبكل ما أمر الله به ورسوله ، عن إيمان صادق وإخلاص لله ، ومحبة ورغبة ورهبة ، فهم يؤدون أوامر الله ، وينتهون عن نواهي الله ، ويقفون عند حدود الله عن إيمان بالله ورسوله ، وعن إخلاص وصدق ، وعن رغبة ورهبة لا رياء ولا سمعة ، ولا نفاقا ولكن عن إيمان وعن صدق .
وهذه العبادة التي خلقوا لها سماها الله إسلاما ، وسماها إيمانا وسماها تقوى ، وسماها هدى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) ، { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) ، { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) ، { يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (4) ، { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (5) ، { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (6) .
فهي إيمان وإسلام وهدى ، وتقوى وبر وصلاح وإصلاح ،
__________
(1) سورة آل عمران الآية 19
(2) سورة النجم الآية 23
(3) سورة الحجر الآية 45
(4) سورة النساء الآية 1
(5) سورة النساء الآية 136
(6) سورة البقرة الآية 136

(28/12)

هذه العقيدة التي درج عليها أهل السنة والجماعة ، وهي دين الله ، الذي بعث به رسوله صلى الله عليه وسلم ، وبعث به جميع المرسلين ، قول وعمل وعقيدة ، قول باللسان وعمل بالجوارح ، وعقيدة بالقلب عن محبة وعن إخلاص ، وعن صدق وعن رغبة ورهبة ، وجميع ما جاءت به الكتب والرسل يندرج تحت الإيمان بالله وملائكته وكتبه ورسله ، واليوم الآخر وبالقدر خيره وشره ، كما قال جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (1) ، وقال تعالى : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (2) الآية ، وقال تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (3) الآية ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) الآية .
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 136
(3) سورة البقرة الآية 285
(4) سورة النساء الآية 136

(28/13)

فدين الإسلام وعقيدة أهل السنة والجماعة ، هي الإيمان بالله قولا وعملا وعقيدة ، ويدخل في الإيمان ما بينه الرسول صلى الله عليه وسلم لجبرائيل لما سأله عن الإسلام والإيمان والإحسان ، بين له أركان الإسلام الخمسة ، وأركان الإيمان الستة ، والإحسان قال : « الإسلام : أن تشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا ، قال : ما الإيمان ؟ قال : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ، قال : ما الإحسان ؟ قال : أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك » (1) ، هذا هو دين الله ، عند التفصيل إسلام وإيمان وإحسان ، فالإسلام ما أمر الله به ورسوله من الأعمال الظاهرة ، تسمى إسلاما يعني خضوعا لله ، الإسلام الانقياد والذل لله ، سمى الله دينه إسلاما ؛ لأن المسلم ينقاد لله ويذل له ، ويؤدي حقه عن خضوع وذل وانكسار ، وهذا هو العبادة ، سمي عبادة لهذا ، سمي الدين كله عبادة ؛ لأنه يؤدى بالذل
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(28/14)

والانكسار والخضوع لله سبحانه وتعالى ، فالعبادة التي خلقنا لها هي : الإسلام وهي دين الله وهي الإيمان والهدى ، فقوله صلى الله عليه وسلم : « الإسلام : أن تشهد أن لا إله إلا الله » (1) . . . " الخ ، داخل في قوله أن تؤمن بالله .
__________
(1) صحيح البخاري تفسير القرآن (4777) ، صحيح مسلم الإيمان (10) ، سنن النسائي الإيمان وشرائعه (4991).

(28/15)

فالعقيدة التي تلقاها أهل السنة والجماعة ، عن أصحاب النبي صلى الله عليه وسلم ، وتلقاها أصحاب النبي عن رسول الله ، هي الإيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره .
هذه الستة الأصول هي أصول الدين كله ، يدخل في الإيمان بالله : الإيمان بكل ما أمر الله به ، وشرع من الإسلام من توحيد الله والإخلاص له والشهادة بأنه لا إله إلا الله ، أي لا معبود حق إلا الله ، والشهادة بأن محمدا عبد الله ورسوله ، عليه الصلاة والسلام ، ويدخل في ذلك الصلاة والزكاة والصيام والحج ، كله داخل في الإيمان بالله ، والإيمان بجميع المرسلين ، كما نص عليه جل وعلا في كتابه العظيم ، ونص عليه الرسول صلى الله عليه وسلم ، فالإيمان بالله يشمل ذلك كله ، الإيمان بالله يشمل جميع ما أمر الله به ورسوله ، من صلاة وزكاة وصوم وحج وجهاد ،

(28/15)

وأمر بالمعروف ونهي عن منكر إلى غير ذلك ، من كل ما أمر به الله ورسوله ، كله داخل في الإيمان بالله ،

(28/16)

والإيمان بالملائكة معناه الإيمان بكل الملائكة الذين خلقهم الله ، يؤمن العبد بأن لله ملائكة خلقهم في طاعته وعبادته ، وتنفيذ أوامره سبحانه وتعالى ، نؤمن بهم جميعا ، وأنهم خلقوا من النور ، خلقهم الله من النور وأنهم في طاعته واتباع أمره وتنفيذ أوامره سبحانه وتعالى ، لا يحصي عددهم إلا الله جل وعلا ، نؤمن بهم إجمالا وتفصيلا ، نؤمن بالملائكة إجمالا وأن لله ملائكة في طاعته واتباع أوامره وتنفيذها ، ومنهم من فصله الله لنا وبين لنا أسماءهم كجبرائيل ، وميكائيل ، وإسرافيل ، ومالك خازن النار ، هؤلاء بينهم سبحانه وتعالى ، وهكذا ملك الموت ومن سماه الله من غيرهم ، نؤمن بهم على سبيل التفصيل ، وهكذا الكتب نؤمن بها ، كل ذلك داخل في الإيمان بالله ، داخل في الإسلام ، الكتب التي أنزلها الله على الرسل ، فإن الله جل وعلا أرسل الرسل ، وأنزل عليهم الكتب ، { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ } (1) ،
__________
(1) سورة الحديد الآية 25

(28/16)

فالله أرسلهم وأرسل معهم الكتب لبيان الحق للناس ، فنؤمن بكتب الله جميعا على الإجمال والتفصيل ، نؤمن بجميع الكتب المنزلة على الرسل عليهم الصلاة والسلام ، ومنها التوراة والإنجيل والزبور والقرآن الذي هو أعظمها المنزل على محمد عليه الصلاة والسلام ، صحف موسى وصحف إبراهيم ، نؤمن بكل الكتب التي أنزلها الله على رسله ، وأفضلها وخاتمها القرآن الكريم ، وهكذا نؤمن بجميع الرسل من أولهم إلى آخرهم ، نؤمن بهم جميعا وأنهم بلغوا الرسالة وأدوا الأمانة عليهم الصلاة والسلام ، ومنهم آدم عليه الصلاة والسلام الرسول النبي المكلم ، فهو رسول الله إلى ذريته يدعوهم إلى توحيد الله ، ويأمرهم بأمر الله ، وينهاهم عن نهي الله ، ثم بعث الله نوحا عليه الصلاة والسلام ، بعد ما وقع الشرك في بني آدم ، أرسل الله نوحا ، فنوح هو أول الرسل إلى أهل الأرض ، بعد ما وقع الشرك فيهم ، بعث الله نوحا عليه الصلاة والسلام ، فبلغ الرسالة وأدى الأمانة وصبر على قومه ألف سنة إلا خمسين عاما وهو فيهم يدعوهم إلى الله ، فلما استكبروا واستمروا في العناد أهلكهم الله بالغرق ، وأنجاه هو وأصحاب السفينة عليه الصلاة والسلام ، وهكذا من بعده من الرسل كهود وصالح وشعيب ولوط وموسى ،

(28/17)

وهارون وغيرهم ، كلهم بلغوا الرسالة وأدوا الأمانة إلى أن ختمهم الله بأفضلهم محمد عليه الصلاة والسلام ، نؤمن بذلك ، من عقيدة أهل السنة والجماعة ، من الإيمان بالله ورسوله أن نؤمن بهؤلاء الرسل عليهم الصلاة والسلام ، وأنهم أدوا الرسالة ، بلغوها وأدوا أمانة الله وصبروا ، منهم من قتل ومنهم من سلم ، وهم متفاوتون ، منهم من تبعه جمع غفير ومنهم من لم يتبعه إلا قليل ، حتى قال صلى الله عليه وسلم في حديث ابن عباس ، « منهم من لم يتبعه إلا الرهط ، الثلاثة والأربعة والخمسة ، ومنهم من لم يتبعه إلا الرجل والرجلان ، ومن الرسل من لم يتبعه أحد » (1) ، بل خالفه القوم كلهم والعياذ بالله ، وهكذا نؤمن باليوم الآخر ، وهو الأصل الخامس ، من أصول الإيمان نؤمن باليوم الآخر ، فأهل السنة والجماعة يؤمنون باليوم الآخر وهو يوم القيامة ، سمي الآخر لأنه دبر الدنيا ، الدنيا ثم يوم القيامة ، حين تقوم الساعة تذهب الدنيا ، والدنيا هي اليوم الأول وتقوم الساعة وهي اليوم الآخر ، ويجازى الناس بأعمالهم في هذا اليوم الآخر ، وفيه تنصب الموازين ويحاسب الناس ويوفون أعمالهم ويعطى هذا كتابه بيمينه وهذا كتابه بشماله ، فمن أعطي كتابه بيمينه فهو الرابح السعيد وله الجنة والكرامة ، ومن أعطي
__________
(1) صحيح مسلم الإيمان (220) ، سنن الترمذي صفة القيامة والرقائق والورع (2446).

(28/18)

كتابه بشماله فهو الهالك وله النار يوم القيامة ، ويدخل في الإيمان باليوم الآخر الإيمان بكل ما أخبر الله به ورسوله عن الآخرة ، عن يوم القيامة والجنة والنار ، والجزاء والحساب وغير ذلك ، كله داخل في الإيمان باليوم الآخر .

(28/19)

والأصل السادس الإيمان بالقدر : أن الله علم الأشياء قبل أن تكون ، علمها سبحانه وقدرها ، فما شاء الله كان وما لم يشأ لم يكن ، فعلم أعمال العباد وما يقع في هذه الدار ، وما يقع في الآخرة ، كل ذلك علمه سبحانه وأحصاه وكتبه ، فالمسلمون تلقوا عن نبيهم صلى الله عليه وسلم الإيمان بيوم الآخرة كما دل عليه القرآن : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (1) ، وقال سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) ، فالمسلمون يتلقون إيمانهم عن رسولهم صلى الله عليه وسلم ، وعن كتاب ربهم بهذه الأصول الستة ، الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر ، وبالقدر خيره وشره ، فتؤمن بأن الله علم الأشياء كلها ،
__________
(1) سورة البقرة الآية 136
(2) سورة البقرة الآية 177

(28/19)

وأنه أحصاها وكتبها وأنه سبحانه هو القادر على كل شيء ، العالم بأحوال عباده وأن العباد لن يخرجوا عن قدر الله ، وما سبق في علمه سبحانه وتعالى ، ولما أخبر النبي صلى الله عليه وسلم الصحابة بذلك ، قالوا : « يا رسول الله إذا كان الله قد قدر كل شيء ، أفلا نتكل على كتابنا وندع العمل ؟ قال : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة ، فييسروا لعمل أهل السعادة ، وأما أهل الشقاوة فييسروا لعمل أهل الشقاوة ، ثم قرأ قوله تعالى : » (2) .
__________
(1) سورة الليل ، الآيات 5- 10 .
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(28/20)

ومن الإيمان بالله أيضا : الإيمان بأسمائه وصفاته ، كما أنه داخل في ذلك الإيمان بشرائعه ، من صلاة وزكاة وصوم ، وحج وجهاد والأمر بالمعروف والنهي عن المنكر إلى غير ذلك ، كله داخل في الإيمان بالله ، كما قال النبي صلى الله عليه وسلم في

(28/20)

الحديث الصحيح ، لما قال رجل : « يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا غيرك ؟ قال : " قل آمنت بالله ثم استقم » (1) ، كل شيء داخل في الإيمان بالله ، كل ما أمر الله به ورسوله داخل في الإيمان ، وهكذا قال جل وعلا : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (2) .
فمن آمن بالله ربا وإلها معبودا بالحق ، واستقام على دينه ، فهذا هو دين الله ، وهذا هو الإسلام ، وهذا هو الإيمان ، وهذا هو الهدى ، وهذا هو العبادة التي خلقنا لها ، الإيمان بالله ثم الاستقامة ؛ الإيمان بالله ربا وإلها معبودا بالحق والإيمان ، بكل ما شرع من الأوامر والنواهي ، والعمل بذلك . هذا كله العبادة ، وهذا هو الدين ، وهذا هو الإيمان بالله ، وهذا هو الإسلام وهذا هو الهدى ، وهذا هو التقوى . ومن الإيمان بالله : الإيمان بأسمائه وصفاته ، كله داخل في الإيمان بالله ، الإيمان بأنه سبحانه حكيم عليم ،
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب جامع أوصاف الإسلام برقم 38 .
(2) سورة فصلت الآية 30

(28/21)

رحمن رحيم ، على كل شيء قدير وبكل شيء عليم ، وأنه سبحانه بيده تصريف الأمور وهو القادر على كل شيء وإليه مصير العباد ، فالإيمان بكل أسمائه وصفاته كل ذلك داخل في الإيمان بالله ، فعلى المكلف أن يؤمن بالله ربا وإلها معبودا بالحق ، وعليه أن ينقاد لشريعته فعلا للمأمور وتركا للمحظور ، هكذا الإسلام وهكذا الإيمان . إيمان بالله يتضمن أداء فرائضه ، وترك محارمه والوقوف عند حدوده ، والإيمان بأسمائه وصفاته ، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون .

(28/22)

وصفاته وأسماؤه توقيفية ، تؤخذ من كتابه وسنة رسوله عليه الصلاة والسلام ، فالمؤمن يؤمن بذلك ، يؤمن بكل ما دل عليه كتاب الله من أسمائه وصفاته ، وبكل ما أخبر به النبي صلى الله عليه وسلم في الأحاديث الصحيحة من أسماء الله وصفاته ، كله داخل في الإيمان بالله ، مع الإيمان بأنه سبحانه ليس كمثله شيء ، له الكمال المطلق في علمه وتوحيده وفي قدرته وفي حكمته ، في كل أسمائه وصفاته ، كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(28/22)

وقال : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) ، ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) .
فله الكمال المطلق في علمه وقدرته وحياته ، وفي كل شيء سبحانه وتعالى ، لا شريك له ولا شبيه له ولا كفو له . وأسماؤه وصفاته جاءت مفصلة ومجملة ، فصلها في الإثبات : إن الله عزيز حكيم غفور رحيم ، سميع بصير عليم حكيم ، على كل شيء قدير ، مفصلة في إثباتها ، ومجملة في نفيها ، جمع سبحانه بين النفي والإثبات ، نفي مجمل وإثبات مفصل ، { لَيْسَ كَمِثْلِهِ شَيْءٌ } (6) ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) ، { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (8) . كل هذا نفي مجمل ، وفيه نفي مفصل ، { لَمْ يَلِدْ وَلَمْ يُولَدْ } (9) ، ولكنه قليل ، الغالب على النفي : الإجمال ، نفي النقائص والعيوب ، والمشابهة لخلقه .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11
(7) سورة الإخلاص الآية 4
(8) سورة النحل الآية 74
(9) سورة الإخلاص الآية 3

(28/23)

وفصل صفاته الثابتة في كتابه العظيم { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } (1) ، { إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } (2) ، { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (4) { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (5) .
إلى غير هذا مما بين سبحانه من أسمائه وصفاته جل وعلا ، فعلى العبد أن يؤمن بذلك ، وبكل ما أخبر الله به ورسوله من أسماء الله وصفاته ، على الوجه الذي يليق به سبحانه ، لا يشابه خلقه في شيء من صفاته ، نؤمن بذلك على الوجه الذي يليق به سبحانه ، ليس له مثيل ولا نظير ولا كفو ولا ند ، جل وعلا ، فعلمه كامل ليس كعلمنا ، قدرته كاملة ليست كقدرتنا ، بصره كامل ليس
__________
(1) سورة الحج الآية 75
(2) سورة التوبة الآية 28
(3) سورة الحشر الآية 22
(4) سورة الحشر الآية 23
(5) سورة الحشر الآية 24

(28/24)

كبصرنا ، وهكذا بقية صفاته سبحانه وتعالى ، وهكذا يسمع ويبصر ليس كسمعنا وبصرنا ، بل هو أكمل وأعظم ، وهكذا موصوف بأن له يدا ، بل يداه مبسوطتان ، سميع بصير ، وله قدم كما في الحديث الصحيح : « لا تزال جهنم يلقى فيها وهي تقول هل من مزيد حتى يضع الجبار فيها رجله - وفي رواية قدمه ، وينزوي بعضها إلى بعض ، ثم تقول قط قط أي حسبي حسبي » (1) لا مثيل له في سمعه ولا في بصره ولا في يده ، ولا في وجهه ولا في قدمه ولا في غير ذلك ، { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (2) ، { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (3) .
وهذه الصفات التي وصف بها نفسه ، نصفه بها ، ونقول كما قال : له وجه وله يدان ، وله سمع وله بصر وله قدم ، وله أصابع كلها تليق به ، لا يشابه خلقه في شيء من صفاته
__________
(1) أخرجه البخاري في كتاب الأيمان والنذور ، باب الحلف بعزة الله وصفاته برقم 6661 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب النار يدخلها الجبارون . . . برقم 2846 .
(2) سورة الرحمن الآية 27
(3) سورة القصص الآية 88

(28/25)

جل وعلا ، جاء في الحديث الصحيح : « إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء » (1) .
__________
(1) أخرجه الترمذي في كتاب القدر ، باب ما جاء أن القلوب بين إصبعي الرحمن برقم 2140 .

(28/26)

وعرفت أيها المسلم : أن الإيمان بالكتب ، يشمل الإيمان بجميع الكتب المفصلة والمجملة ، نؤمن بكتب الله المنزلة على رسله وأنبيائه ، وما سمى الله نسميه من التوراة والإنجيل ، والزبور وصحف إبراهيم وصحف موسى ، وما سمى الله نسميه وأعظمها القرآن وهو خاتمها .

(28/26)

وهكذا الملائكة نؤمن بهم إجمالا وتفصيلا ، من سماه الله سميناه : كجبرائيل وميكائيل ، ومن لم يسمه الله نقول : لله ملائكة ، لا يحصيهم إلا الله جل وعلا . يقول النبي صلى الله عليه وسلم في شأنهم : « في البيت المعمور الذي فوق السماء السابعة ، على وزان الكعبة يدخله كل يوم سبعون ألف ملك ، ثم لا يعودون إليه مرة أخرى » (1) ، كل يوم سبعون ألف ملك للتعبد ، ثم لا يعودون إليه ، فمن يحصيهم إلا الله جل وعلا . وله ملائكة يتعاقبون فينا ،
__________
(1) صحيح مسلم الإيمان (162) ، مسند أحمد (3/149).

(28/26)

يشهدون معنا الصلوات ، فإذا صلى الناس الفجر عرج الذين باتوا فينا ، وبعد العصر يعرج الذين فينا من النهار ، وينزل أهل الليل يجتمع في صلاة الصبح ملائكة يتعاقبون فينا ، يشهدون على أعمال العباد وما شاهدوه منها ، يسألهم ربهم وهو أعلم ، إذا عرجوا إليه : كيف تركتم عبادي ، فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون ، ومعك أنت يا عبد الله كل واحد منا معه ملكان يكتبان أعماله ، هذا يكتب حسناته وهذا يكتب سيئاته . { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) ، { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } (2) . فجدير بك يا عبد الله أن تحرص على إملاء الخير على هؤلاء الملائكة ، أمل الخير ، أمل عليهم ما ينفعك ويرضي الله عنك ، من التسبيح والتهليل والتحميد والتكبير ، والدعوة إلى الله وتعليم الخير والأمر بالمعروف ، والنهي عن المنكر ، إلى غير هذا من وجوه الخير وهكذا العمل ، فهم يكتبون كل شيء ،
__________
(1) سورة ق الآية 18
(2) سورة الانفطار الآية 10

(28/27)

وعلينا أن نؤمن باليوم الآخر ، علينا

(28/27)

جميعا على جميع المكلفين من الجن والإنس ، الإيمان باليوم الآخر ، يدخل فيه كل ما أخبر الله به عن يوم القيامة ، كله داخل في الإيمان باليوم الآخر ، الجنة والنار والحساب والجزاء ، توزيع الكتب على الناس ، والمرور على الصراط يوم القيامة ، مرور المؤمن على الصراط إلى الجنة ، إلى غير هذا من كل ما فرضه الله ورسوله في اليوم الآخر ، علينا أن نؤمن بذلك وأن الله يبعث عباده بعد مماتهم في آخر الزمان عند قيام الساعة ، يرسل الله ريحا طيبة تقبض أرواح المؤمنين والمؤمنات ، فلا يبقى إلا الأشرار في خفة الطير وأحلام السباع ، يأتيهم الشيطان ويزين لهم الشرك بالله وعبادة غير الله ، فيعبدون غير الله وتمتلئ الأرض من شركهم وكفرهم ، وضلالهم ، وعليهم تقوم الساعة ، نسأل الله العافية ، فالله جل وعلا يحكم بين عباده يوم القيامة ويجازيهم بأعمالهم إن خيرا فخير وإن شرا فشر ، كما قال جل وعلا : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (1) ، وقال جل وعلا :
__________
(1) سورة النجم الآية 31

(28/28)

{ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2) وقال سبحانه : { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (3) ، ويقول سبحك : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (4) .
فجميع أعمال العباد يوفون إياها إن خيرا فخير ، وإن شرا فشر . تنصب الموازين يوم القيامة ، وتوزن فيها أعمال العباد فهذا يثقل ميزانه ، وهذا يخفض ميزانه ، { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ } (5) { فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } (6) { وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ } (7) { فَأُمُّهُ هَاوِيَةٌ } (8) { وَمَا أَدْرَاكَ مَا هِيَهْ } (9) { نَارٌ حَامِيَةٌ } (10) من ثقلت موازينه أعطي كتابه بيمينه ، ومن خفت موازينه أعطي كتابه بشماله ، والعصاة أمرهم إلى الله ، الذين ماتوا على المعاصي والسيئات ، أمرهم إلى الله ، من شاء سبحانه عفا عنه وأدخله الجنة وصار من
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8
(3) سورة النساء الآية 40
(4) سورة الأنبياء الآية 47
(5) سورة القارعة الآية 6
(6) سورة القارعة الآية 7
(7) سورة القارعة الآية 8
(8) سورة القارعة الآية 9
(9) سورة القارعة الآية 10
(10) سورة القارعة الآية 11

(28/29)

أهل اليمين ، من أهل النجاة والسعادة ، ومن شاء سبحانه أدخله النار بذنوبه ومعاصيه ، ثم بعد التطهير والتمحيص يخرجه الله من النار ، ويلتحق بإخوانه في الجنة . وأهل الجنة فيها منعمون أبد الآباد ، لا يبولون ولا يتغوطون ولا يمتخطون ، بل في نعيم دائم وخير دائم ، وهذا الطعام والشراب جشأ ورشح ، لا بول ولا غائط ولا مخاط ولا بصاق ، وأهل النار في عذاب وبلاء ، أبد الآباد ، نسأل الله العافية . { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (1) ، { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) ، { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } (3) . هذه نهاية الناس ، هذه النهاية . فجدير بالعاقل أن تكون هذه النهاية على باله وألا يغفلها ، فلا بد منها ، ومن مات فقد قامت قيامته ، فليحذر العبد أن يغفل ، وأن يجازف في الأمور ، فيندم غاية الندامة ، ليعد لهذا اليوم عدته ، وليحرص قبل أن يهجم عليه الأجل ، على العدة الصالحة ، على
__________
(1) سورة المائدة الآية 37
(2) سورة البقرة الآية 167
(3) سورة محمد الآية 15

(28/30)

الزاد الصالح ؛ من طاعة الله ورسوله والقيام بحقه والاستقامة على دينه ، وذلك بفعل أوامر الله وترك نواهيه .
هذه العدة الصالحة ، أن تستقيم على دين الله وأن توحد ربك ، وتخصه بالعبادة ، وأن تؤدي فرائضه من صلاة وغيرها ، وأن تنتهي عن نواهيه ، وأن تقف عند حدوده ترجو ثوابه وتخشى عقابه ، هذه العدة الصحيحة ، هذه العدة التي أنت مأمور بها ومخلوق لها ، أن تعبد ربك وحده ، تشهد أنه لا إله إلا الله ، لا معبود بحق إلا الله ، وأن محمدا عبد الله ورسوله ، وتؤمن بالله وملائكته وكتبه ورسله ، واليوم الآخر وتؤمن بالقدر خيره وشره ، وتؤدي فرائض الله التي فرضها عليك بإخلاص له سبحانه ، ورغبة فيما عنده ومحبة ، وتنتهي عن نواهي الله ، عن إيمان وصدق وإخلاص ، وتقف عند حدود الله مؤمنا بالله ورسله ، مؤمنا بأن الله قدر الأقدار ، وشاء ما شاء سبحانه وتعالى ، فعليك أن تؤمن بالقدر خيره وشره ، أن تعلم أن الله علم الأشياء وكتبها ، وأنه الخالق لكل شيء ، وأن ما شاء الله كان وما لم يشأ لهم لم يكن سبحانه وتعالى .

(28/31)

ومن الإيمان باليوم الآخر الإيمان أيضا بأن الله يرى يوم القيامة ، إذا جاء لفصل العباد يراه المؤمنون ولا يراه الكافرون . { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1) . والمؤمنون يرونه ويكشف لهم عن ساق ، وينظرون إليه ويكلمهم ، يحييهم سبحانه وتعالى ، ثم في الجنة يرونه سبحانه ، يراه المؤمن في الجنة ، كما يشاء سبحانه وتعالى ، وما أعطوا في الجنة شيئا أحب إليهم من النظر إلى وجهه ، كما قال تعالى : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) ، الحسنى : الجنة ، والزيادة النظر إلى وجه الله ، والمسلمون إذا انتهوا من الموقف يمرون على الصراط ، منصوب بين الجنة والنار ، يمر عليه المؤمنون ، ويمنع منه الكافرون ، فاحرص على العدة التي تيسر في مرورك ، من الإيمان بالله والتقوى .
وعلى الصراط كلاليب تخطف الناس بأعمالهم ، منهم من يخطف وينجو ، ومنهم من يخطف ويسقط بسبب معاصيه ، والكفار لا يمرون عليه بل يساقون إلى النار ، ويحشرون إليها كما
__________
(1) سورة المطففين الآية 15
(2) سورة يونس الآية 26

(28/32)

ضيعوا أمر الله ، وأشركوا به وكفروا به ، يحشرون إليها ، ومن الإيمان باليوم الآخر : الإيمان بأن المؤمن مخلد في الجنة أبد الآباد ، ونعيمهم فيها متفاوت ، قصورهم ونعيمهم وزوجاتهم مختلفون في ذلك ، منهم من يعطى زوجات كثيرات ، ومنهم من هو أقل من ذلك . ولكل واحد زوجتان من الحور العين ، غير زوجاته من الدنيا وغير ما يعطى من الزوجات الأخريات من الحور العين ، كل واحد لا ينقص عن زوجتين من الحور العين ، مع ما له من زوجات الدنيا ، فالنساء في الجنة أكثر وفي النار أكثر ، في الجنة أكثر ومعهم الحور العين ، وفي النار أكثر لما يحصل منهن من الإضاعة لأمر الله ، والمعاصي الكثيرة التي من أسبابها صرن أكثر أهل النار ، قال الرسول صلى الله عليه وسلم : « رأيتكن أكثر أهل النار ، قالت له امرأة : لم يا رسول الله ؟ قال : لأنكن تكثرن اللعن ، وتكفرن العشير - يعني تكثرن السب والشتم ، وتكفرن الأزواج والإحسان - لو أحسن الزوج إلى إحداكن الدهر ، ثم رأت منه شيئا ، قالت : ما رأيت منك خيرا قط » (1) الأغلب إنكار الجميل
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب كفران العشير وكفر دون كفر ، برقم 29 .

(28/33)

عند أقل شيء من الزوج ، فلهذا كن أكثر أهل النار ، بسبب المعاصي والشرور وكفران العشير ، وعدم الإيمان بالله ورسوله . وهن أكثر أهل الجنة لما معهن من الحور العين ، فالمؤمنات في الجنة مع أزواجهم المؤمنين ، ولأزواجهم مزيد من الحور العين ، لكل واحد زوجتان من الحور العين ، وقد يزاد بعضهم زوجات كثيرات على حسب أعمالهم الصالحة ، لكن أقلهم من له زوجتان من الحور العين غير نصيبه من زوجات الدنيا .

(28/34)

ومن أخبار اليوم الآخر : أن أهل الجنة يتزاورون فيها ، وهم في نعيم دائم ، لا يتغوطون ولا يبولون ولا يتفلون ، قلوبهم على قلب رجل واحد ، لا اختلاف بينهم ولا تباغض ، يسبحون الله بكرة وعشية يتنعمون بالتسبيح والتهليل ، والتحميد والتكبير وذكر الله عز وجل ، وهم مع تزاورهم واختلاف منازلهم في الجنة ، لا اختلاف بينهم ولا تباغض ، كل واحد يرى أنه في نعمة ليس فيها غيره من النعيم العظيم ، ليس يعتليه حزن ولا مضايقة ، بل في نعيم دائم وسرور دائم ، مع لقائه لإخوانه في الأوقات التي يشاؤها الله ، ولهم مواعيد مع ربهم يزورونه ، ويسلمون عليه وينظرون إلى

(28/34)

وجهه الكريم ، على حسب مراتبهم ، كل هذا من الإيمان باليوم الآخر ، ولهم يوم المزيد يوم يجمع الله فيه أهل الجنة ، ويزورونه وينظرون إليه ، ويسلم عليهم يحادثهم سبحانه وتعالى .

(28/35)

ومن الإيمان باليوم الآخر الإيمان بأن جميع الخلائق يوفون أجورهم في ذلك اليوم ، ما أحد يضيع حقه ، كل يعطى حقه ، من مسلم وكافر وعاص ولو مثقال الذرة ، ما يضيع ولو مثاقيل الذر . { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2) ، فالواجب على كل مكلف من الرجال والنساء ، أن يعد العدة لهذا اليوم ، وأن يكون على باله ، على الرجل أن يعد العدة وأن يتقي الله ، وأن يستقيم على دين الله ، وأن يحافظ على ما أوجب الله عليه من صلاة وغيرها ، وعلى المرأة كذلك أن تؤدي حق الله ، وأن تستقيم على دين الله ، وأن تتفقه في دين الله ، وأن تؤدي حق زوجها في المعروف ، وأن تحذر كفر العشير ، وإيذاء الزوج بغير حق ، وعلى الزوج أن يتقى الله في أهله ،
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8

(28/35)

وألا يظلمهم ، قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) ، فعلى الزوج أن يتقي الله ، وأن يعاشر بالمعروف وعلى الزوجة أن تتقي الله ، وأن تسمع وتطيع زوجها في المعروف ، وعليهما أن يتعاونا على البر والتقوى ، على طاعة الله ورسوله ، حتى تكون زوجته في الجنة ، وحتى يكون زوجها في الجنة .
__________
(1) سورة النساء الآية 19

(28/36)

ومن الإيمان باليوم الآخر الإيمان بالحوض المورود للنبي صلى الله عليه وسلم حوض يوم القيامة ، يرده الناس ، حوض عظيم ، طوله شهر وعرضه شهر ، وآنيته عدد نجوم السماء ، آنيته كثيرة يرده المؤمنون أتباع النبي صلى الله عليه وسلم يردونه ويشربون منه يوم القيامة ، ويذاد عنه الكافرون الذين لم يؤمنوا بالرسول صلى الله عليه وسلم أو ارتدوا بعد وفاته ، يذادون عنه ويحرمون منه ، كما يحرمون من دخول الجنة ، ويرده المؤمنون ويشربون منه ، من هذا الحوض المورود ، كل هذا من أخبار يوم القيامة ، وهو يوم طويل مقداره خمسون ألف سنة ، يوم طويل

(28/36)

عظيم ، لكن لا ينتصف إلا وقد صار أهل الجنة إلى منازلهم ، قال تعالى : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا } (1) عند نصف النهار قد وصلوا إلى منازلهم ، وتبوءوا منازلهم ، وتنعموا فيها . وما ذك إلا لكثرة الخلق ، وطول الحساب ، والله جل وعلا هو الحكيم العليم ، الذي يجازيهم بأعمالهم : خيرها وشرها ، هو الحكم العدل { لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (2) ، { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } (3) ، { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (4) .
فأنت يا عبد الله حاسب نفسك ، وهكذا أنت يا أمة الله حاسبي نفسك ، كل يحاسب نفسه ، ينظر ماذا قدم وماذا فعل ، هل أدى حق الله ، هل استقام على دين الله ، هل أدى واجب الله ، هل
__________
(1) سورة الفرقان الآية 24
(2) سورة غافر الآية 17
(3) سورة النساء الآية 40
(4) سورة الأنبياء الآية 47

(28/37)

ترك محارم الله ، هل وقف عند حدود الله ، هل أدى ما عليه لإخوانه ، وهكذا الزوج يحاسب نفسه ، هل أدى حق زوجته ، هل أنصفها ، هل أدى حق والديه ، هل أدى حق أولاده وقراباته . وهكذا الزوجة ، المرأة تحاسب نفسها ، تنظر هل أدت حق زوجها ، هل أدت حق والدها وأقاربها ، كل ذلك مطلوب ، كما أن على كل منهما أن يؤدي حق الله ، وهكذا حق المخلوق أيضا . حق الله أعظم وأكبر ، ولكن أوجب عليك حقوقا لغيرك ، أوجب عليك حقا لوالديك ، ولزوجتك ولأولادك ولإخوانك المسلمين ، عليك أن تؤديه ، وهكذا المرأة عليها أن تؤدي حق الله الذي عليها لربها ، ولزوجها ولقراباتها وللمسلمين . ومن الحق على الجميع الدعوة إلى الله ، وتعليم الناس للخير ، والنصح لله ولعباده ، والأمر بالمعروف والنهي عن المنكر ، هذا من حق الله على الجميع ، التواصي بالحق والتناصح . { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) .
من الحق على الجميع التعاون على البر والتقوى ،
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(28/38)

يقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ، فالواجب على كل إنسان ، أن يحاسب نفسه ، هل أدى الحق الذي عليه لله ولعباده ، ولا شك أنه متى حاسب نفسه وناقشها ، وجد التقصير ، فعليه أن يكمل ، عليه أن يستقيم ، وعليه أن يجاهد نفسه لله ، حتى يؤدي الحقوق التي لله ولعباده .
__________
(1) سورة المائدة الآية 2

(28/39)

وأهل السنة والجماعة يؤمنون أيضا بكلام الله ، وأنه يكلم أهل الجنة ، ويكلم عباده يوم القيامة ، ويسمعون كلامه سبحانه وتعالى ، ويسلم على أهل الجنة ويقول : « هل رضيتم ؟ فيقولون يا ربنا ما لنا لا نرضى ، وقد أعطيتنا ما لم تعط أحدا من خلقك ، ألم تثقل موازيننا ، ألم تدخلنا الجنة ، ألم تنجنا من النار ، قال : ألا أعطيكم أفضل من ذلك ؟ قالوا : وأي شيء أفضل من ذلك ؟ قال : أحل عليكم رضواني فلا أسخط عليكم بعده أبدا » (1) هذا من فضله وجوده جل وعلا .
__________
(1) أخرجه البخاري في كتاب الرقاق ، باب صفة الجنة والنار برقم 6549 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب إحلال الرضوان على أهل الجنة فلا يسخط ، برقم 2829 .

(28/39)

وجميع ما يقوله أهل السنة والجماعة ، كله موزون بالكتاب والسنة والإجماع ، فدين الله مبني على هذه الأصول الثلاثة ، على كتاب الله القرآن ، وعلى سنة رسوله صلى الله عليه وسلم ، وعلى إجماع سلف الأمة .
وأهل السنة وأهل الجماعة هم المستقيمون على دين الله ورسوله ، هم التابعون للحق ، هم المنقادون لشرع الله ، فهم يؤمنون بأن القرآن الكريم كلام الله منزل غير مخلوق ، منه بدأ وإليه يعود ، ويؤمنون بما جاء عن رسوله صلى الله عليه وسلم ، وأن أمة محمد تفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، والفرقة الناجية هم المؤمنون به ، وهم أهل السنة والجماعة ، وهم المستقيمون على دينه وعلى اتباع شريعته ، هم أهل السنة والجماعة ، هم الفرقة الناجية ، واثنتان وسبعون متوعدون بالنار إما لكفرهم ، وإما لبدعهم ومخالفاتهم ، أما أهل السنة والجماعة ، فهم الذين استقاموا على دين الله ، قولا وعملا وعقيدة ، واتبعوا شرع الله ونصحوا لله ولعباده ، وتباعدوا عن مساخطه ، فهؤلاء هم أهل

(28/40)

السنة والجماعة ، هم أهل الحق ، هم الصحابة رضي الله عنهم وأرضاهم وأتباعهم بإحسان ، نسأل الله أن يجعلنا وإياكم منهم ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا جميعا من شرور أنفسنا ، ومن سيئات أعمالنا ، كما نسأله سبحانه أن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، وأن يجعلهم من الهداة المهتدين ، وأن يعيذهم من دعاة الباطل ونزغات الشيطان ، ومن كل ما يخالف أمره سبحانه ، وأمر رسوله عليه الصلاة والسلام ، وأن ينصر بهم الحق ، ويخذل بهم الباطل ، إنه جل وعلا الجواد الكريم وصلى الله عليه وسلم وبارك على عبده ورسوله ، نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(28/41)

الأسئلة
س 1 : يسأل السائل عن مقال نشر في إحدى الصحف فيقول : يقول الكاتب : فإنه من العبث الادعاء أن ستة مليارات من الناس ، المنتشرين على سطح البسيطة سيكون مصيرهم النار ، هكذا بموجب فتوى لا تستند إلى الحق والعدل ، ويقول : إن أتباع جميع الديانات السماوية ، باستثناء المحرفين لكتاب الله ، سيذهبون إلى الجنة فيما إذا عملوا صالحا ، تحقيقا لقوله تعالى : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) ، إلى آخر ما قال ، فما توجيهكم ؟
ج : لا شك أن من آمن بالله واليوم الآخر من جميع الأمم واتبع الرسل لا شك أنه إلى الجنة . { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) ،
__________
(1) سورة المائدة الآية 69
(2) سورة المائدة الآية 69

(28/42)

فمن آمن بالله ورسله ، من هذه الأمة ومن بني إسرائيل من اليهود والنصارى ومن غيرهم ، من الأمم كلهم إلى الجنة ، كل من تابع الرسل من أولهم إلى آخرهم ، فهو إلى الجنة ، ومن عصاهم وخالفهم فهو إلى النار ، ولا شك أن أكثر الخلق إلى النار ، والأقل منهم إلى الجنة ، كما قال جل وعلا : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ، وقال جل وعلا : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) ، وقال سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (3) .
لكن في آخر الزمان إذا رفع الله القرآن في آخر الزمان وأرسل الريح التي تقبض أرواح المؤمنين والمؤمنات ، لا يبقى إلا الأشرار ، فعليهم تقوم الساعة ، وهم من أهل النار ، لأنهم بقوا على الشرك بالله وعبادة غيره ، فعليهم تقوم الساعة ، نسأل الله العافية ، « لا تقوم الساعة حتى لا يقال في الأرض : لا إله إلا الله » (4) . نسأل الله السلامة ، وأما القول بأن جميع أهل الأرض في النار ، فهذا باطل ،
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116
(3) سورة سبأ الآية 20
(4) صحيح مسلم الإيمان (148) ، سنن الترمذي الفتن (2207) ، مسند أحمد (3/268).

(28/43)

كلام باطل ، بل من آمن بالله واليوم الآخر ، فهو من أهل الجنة ، وإنما يكون من أهل النار ، من كفر بالله وخالف أمره . لكن في آخر الزمان بعد رفع الكتاب العزيز وبعد موت المؤمنين والمؤمنات ، يبقى الأشرار ، عليهم تقوم الساعة ، نسأل الله العافية ، وهم من أهل النار .

(28/44)

س 2 : وعبارة أخرى أوردها يقول : إن الإسلام والإيمان ليسا محصورين برسالة سيدنا محمد عليه الصلاة والسلام فقط ، بل إن الإسلام والإيمان يخصان كل إنسان يعبد الله ، بأي صورة كانت قبل وبعد البعثة المحمدية المباركة ؟
ج : أما قبل بعث محمد صلى الله عليه وسلم فكل من آمن بالرسل الماضين ، فهو من أهل الجنة ، من آمن بموسى ، بعيسى ، بهود ، بصالح ، بجميع الرسل ، فهو من أهل الجنة ، إذا مات على ذلك ، أما بعد محمد صلى الله عليه وسلم ، فليس من أهل الجنة إلا من تابع محمدا صلى الله عليه وسلم . جميع أهل الأرض بعد بعث محمد صلى الله عليه وسلم ، ليس لهم نجاة إلا باتباع محمد عليه

(28/44)

الصلاة والسلام ، قال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى ؟ قيل : يا رسول الله من يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني دخل النار » (1) ، فأتباع محمد صلى الله عليه وسلم هم الذين يدخلون الجنة دون غيرهم ، ويقول صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة : يهودي ولا نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) فلا يكون من أهل الجنة بعد بعث محمد صلى الله عليه وسلم إلا من تابعه ، هذا هو الذي من أهل الجنة . أما من بلغه خبره وكفر به ، ولم يؤمن به ، فهو من أهل النار .
أما من لم يبلغه خبر النبي صلى الله عليه وسلم من أهل الفترات ، الذين لم يسمعوا بالرسول ولا بالقرآن ، فهؤلاء يقال لهم
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ، برقم 7280 .
(2) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .

(28/45)

أهل الفترة ، هؤلاء أمرهم إلى الله يوم القيامة ، يمتحنهم جل وعلا ، ومن نجح في الامتحان دخل الجنة ومن لم ينجح دخل النار . نسأل الله السلامة . وأما من بلغته رسالته صلى الله عليه وسلم ، وبلغه القرآن ولم يؤمن به ، فهو من أهل النار . نسأل الله العافية .

(28/46)

س 3 : ما حكم من لم يكفر اليهود والنصارى ؟
ج : هو مثلهم ، من لم يكفر الكفار فهو مثلهم ، الإيمان بالله هو تكفير من كفر به ، ولهذا جاء في الحديث الصحيح ، يقول النبي صلى الله عليه وسلم : « من وحد الله وكفر بما يعبد من دون الله ، حرم ماله ودمه وحسابه على الله » (1) ، ويقول جل وعلا : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2) .
فلا بد من الإيمان بالله ، وتوحيده والإخلاص له ، والإيمان بإيمان المؤمنين ، ولا بد من تكفير الكافرين ، الذين بلغتهم الشريعة
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(2) سورة البقرة الآية 256

(28/46)

ولم يؤمنوا ، كاليهود والنصارى والمجوس والشيوعين وغيرهم ، ممن يوجد اليوم وقبل اليوم ، ممن بلغتهم رسالة الله ولم يؤمنوا ، فهم من أهل النار كفار ، نسأل الله العافية .

(28/47)

س 4 : سائل يقول : هناك من يحذر من كتب الإمام النووي وابن حجر رحمهما الله تعالى ، ويقول : إنهما ليسا من أهل السنة والجماعة ، فما الصحيح في ذلك ؟
ج : لهم أشياء غلطوا فيها في الصفات ، ابن حجر والنووي وجماعة آخرون ، لهم أشياء غلطوا فيها ، ليسوا فيها من أهل السنة ، وهم من أهل السنة فيما سلموا فيه ولم يحرفوه هم وأمثالهم ممن غلط .

(28/47)

س 5 : سائل يقول : كيف يكون التعامل مع الباطنيين وأهل البدع الذين خالطونا في البلاد ، إذا كانوا طلابا أو مدرسين ، وإذا كانوا أطباء أو مرضى ، وإذا كانوا زملاء في العمل ؟
ج : من أعلن بدعته وجب هجره ، من أعلن بدعته من الغلو في أهل البيت ، في علي وفاطمة وأهل البيت ، والغلو في

(28/47)

الصحابة هذا يهجر ؛ لأن عبادة أهل البيت ، وغلو في الصحابة بعبادتهم من دون الله ، كفر وردة عن الإسلام ، فمن أظهر بدعته يهجر ولا يوالى ، ولا يسلم عليه ولا يستحق أن يكون معلما ولا غيره ، فلا يؤمن جانبه ، ومن لم يظهر بدعته ولم يبين شيئا ، وأظهر الإسلام مع المسلمين ، يعامل معاملة المسلمين ، كما قال صلى الله عليه وسلم في الحديث الصحيح : لما سئل « أي الإسلام أفضل ؟ قال : " أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف » (1) من أظهر الإسلام فهو أخونا نسلم عليه ، ونرد عليه السلام ، فمن أظهر الشرك والبدعة ، فليس أخانا إن كان مشركا ؛ لأنه كفر ، وإن كانت بدعة استحق الهجر عليها حتى يدعها ، حتى ينقاد إلى الحق .
وهكذا من أظهر المعاصي ، كالزنى وشرب الخمر يستحق أن يهجر ، وإن كان مسلما يستحق أن يهجر حتى يتوب إلى الله من شرب الخمر ، ومن إظهار ما أظهر من المنكرات .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب إطعام الطعام من الإسلام ، برقم 12 .

(28/48)

فإذا كان دخل البلاد بأمان أو عهد ، لا بأس أن يعطى العلاج وينصح ويعلم ، يدعى إلى الله جل وعلا ، أما إن كان حربيا فلا ، لا يعطى العلاج ، بل يقتل الحربي وهو فيمن يقاتل ، والمبتدعة كذلك ما داموا بأمان عندنا ، لو عولجوا في المستشفيات وأعطوا الدواء ما داموا تحت الأمان فلا بأس ، حتى يقام عليهم حق الله .

(28/49)

س 6 : سائل يقول : هل كل من يقع في الشرك الأكبر يكون مشركا ، وتطبق عليه أحكام المشركين ؟
ج 6 : نعم ، من كفر بالله صار كافرا ، ومن أشرك بالله صار مشركا ، كما أن من آمن بالله ورسوله صار موحدا مؤمنا ، أما من لم تبلغه الدعوة ، فهذا لا يقال له مؤمن ولا كافر ، ولا يعامل معاملة المسلمين ، بل أمرهم إلى الله يوم القيامة ، وهم أهل الجهل الذين ما بلغتهم الدعوة ، هؤلاء يمتحنون يوم القيامة ، يبعث الله إليهم عنقا من النار ، ويقال ادخلوا ، فمن أجاب صار عليه بردا وسلاما ، ومن لم يجب يدخل النار ، نسأل الله العافية . المقصود أن من بلغته الدعوة ، ولم يؤمن ولم يسلم فهو كافر عدو لله .

(28/49)

س 7 : سائل يقول : بعض الناس يدعون العلم بما تحت الأرض وما فوقها ، ويحددون أماكن الآبار ، وخاصة في الأماكن الصحراوية والجبلية ، فهل يصدقون ، وهل هذا من الكهانة ؟
ج : دعوى معرفة المياه لا يكون من الكهانة ، يدرك بأمارات ، المياه في الأراضي تدرك بعلامات وأمارات يعرفها المختصون ، قد يخطئون وقد يصيبون ، لكن إذا كان علمهم جيدا ، فالغالب يصيبون ، لها أمارات كما ذكر ابن القيم رحمه الله وغيره ، لها أمارات يعرف بها مواضع المياه .

(28/50)

س 8 : بعض الناس ينكرون الانتساب إلى أهل السنة والجماعة ، ويقولون : كل يدعي ذلك ، ولكن الأولى أن ينتسب إلى السلف ؟
ج : السلف هم أهل السنة والجماعة . الانتساب إليهم لا بأس ، بل حق وأنه من المؤمنين ، ومن أتباع أهل السنة والجماعة ، من أتباع الصحابة ، ومن المؤمنين بالله واليوم الآخر ، ينتسب إلى أهل الحق لا ينتسب إلى أهل الباطل ، يجاهد نفسه على الصدق ، وألا تكون دعوى ، يجاهد نفسه حتى يصدق .

(28/50)

س 9 : ما صحة حديث « إن الله خلق آدم على صورته » (1) " أو " على صورة الرحمن " ؟
ج : حديث صحيح ، خلق آدم على صورته ، يعنى سميعا بصيرا يتكلم ، له عين وله يد وله قدم ، وليس معناه المشابهة ، { لَيْسَ كَمِثْلِهِ شَيْءٌ } (2) سبحانه ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) . لكن معناه خلقه الله على صورته سميعا وبصيرا ، له وجه ، له يد ، له قدم ، يعلم ويسمع ويبصر ، هكذا قال أهل السنة كأحمد وإسحاق وغيرهم رحمة الله عليهم .
__________
(1) مسند أحمد (2/244).
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(28/51)

س 10 : هناك من يتلفظ بألفاظ فيها الاستعانة بالجن ، والدعاء أو الحلف بالنبي صلى الله عليه وسلم ، عندما ينبه يقول اعتاد عليها لساني ، فما الحكم في ذلك ؟
ج : يجب أن يعود لسانه الكلام الطيب ، ويحذر الكلام المنكر ، وليس هذا بعذر ، يجب أن يحفظ لسانه عما حرم الله ،

(28/51)

والاستغاثة بالجن ودعاء الجن من الشرك بالله جل وعلا ، قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) . كان كثير من العرب في جاهليتها تعبد الجن ، وتستعيذ بهم وتخافهم ، فالواجب على المؤمن أن يحذر ذلك وأن يثق بالله ، ويعتمد على الله ويستعيذ بكلمات الله التامات ، ليلا ونهارا من شر ما خلق ، ويقيه الله شرهم يقول : أعوذ بكلمات الله التامات من شر ما خلق ، في ليله ونهاره في أي منزل وفي أي مكان ، أعوذ بكلمات الله التامات من شر ما خلق ، يكررها ثلاثا أو أكثر دائما : صباحا ومساء ، وينجيه الله من شرهم ، وهكذا إذا قال : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء ، وهو السميع العليم ثلاث مرات ، صباحا ومساء ، هذا من أسباب العافية من كل شيء ، وهكذا قراءة قل هو الله أحد والمعوذتين صباحا ومساء : ثلاث مرات ، بعد الفجر وبعد المغرب من أسباب السلامة من كل شر ، المقصود أن الواجب عليه أن يحفظ لسانه عما حرم الله من فعل الكلام الرديء ، لا من دعائه
__________
(1) سورة الجن الآية 6

(28/52)

للجن ولا من الحلف بغير الله ، ولا بغير هذا من سائر الكلام المنكر ، وليس له عذر بقوله اعتاد لسانه بل يحذر ، ويحفظ لسانه عما حرم الله ، يقول النبي صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (1) . والله يقول في كتابه العظيم : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (2) . فهو مسئول عن كلامه ، فعليه أن يحفظ لسانه ، عن كل ما حرم الله ، من الغيبة والنميمة والسب ، دعاء الجن ، التوسل بالمخلوقات إلى الله ، كأن يتوسل بالنبي أو بجاه النبي ، أو بحق النبي كل هذا لا يجوز ؛ التوسل يكون بدعاء الله وتوحيده ، التوسل بالإيمان به سبحانه ، واتباع الشريعة التوسل بأعمالك الصالحة ، كل هذا طيب . اللهم إني أسأل بإيماني بك ، . بمحبتي لك ، باتباعي نبيك صلى الله عليه وسلم ببري والدي ، بصلتي للرحم ، بأدائي للأمانة ، يتوسل بأعماله مثل أصحاب الغار ، توسلوا إلى الله بأعمالهم الصالحة ، فأنجاهم الله وفرج كربتهم ، أخبر الرسول صلى الله عليه وسلم عن
__________
(1) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر ، برقم 6018 .
(2) سورة ق الآية 18

(28/53)

ثلاثة من الذين قبلنا ، آواهم المبيت والمطر إلى غار ، فدخلوا فيه من أجل المطر والليل ، ليبيتوا فيه ، فأنزل الله صخرة تدحرجت من أعلى الجبل ، حتى سدت عليهم الغار ، ولم يستطيعوا لها دفعا ، فقالوا فيما بينهم : لن يخلصكم من هذه الصخرة ، إلا أن تدعوا الله بصالح أعمالكم ، فتوسلوا إلى الله بصالح أعمالهم ، فأنجاهم الله منها ، قال أحدهم : اللهم إنه كان لي أبوان شيخان كبيران ، وكنت لا أغبق قبلهما أهلا ولا مالا ، الغبوق يعني الحليب في أول الليل ، من عادة البادية شرب الغبوق في الليل ، إذا حلبوا الإبل ، فكان يأتي بالحليب ليسقي والديه ، قبل أهله ، فنأى به طلب الشجر ذات ليلة ، فتأخر فجاءهما ووجدهما نائمين ، فكره أن يوقظهما ، وبقي واقفا بالقدح ينتظر إيقاظهما ، والصبية عنده يتضاغون يريدون الحليب ، من شدة حبه لوالديه وبره لهما ، بقى واقفا حتى طلع الفجر ، فاستيقظا ، فسقاهما ، ثم قال : اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة بعض الشيء ، لكن لا يستطيعون الخروج ، ثم قال الثاني : اللهم إنه كان لي ابنة عم من أحب الناس إلي ، فراودتها عن نفسها - يعني بالزنى -

(28/54)

فأبت علي ، فألمت بها سنة شديدة - يعني حاجة - فجاءت إلي تطلب الرفد وسد الحاجة ، فقال لا ، حتى تمكنيني من نفسك - يعني حتى تسمح له بالزنى - فعند الضرورة سمحت ، فلما جلس بين رجليها ، قالت : يا عبد الله اتق الله ، ولا تفض الخاتم إلا بحقه ، وقد أعطاها مائة دينار أو عشرين دينارا ، مائة جنيه أو عشرين جنيها ، فلما قالت له : اتق الله ، ولا تفض الخاتم إلا بحقه ، خاف من الله وقام وتركها ، وترك الذهب لها ، ثم قال في هذه الحادثة : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ، فافرج عنا ما نحن فيه ، يعني ترك الزنى وترك الذهب خوفا منه ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة قليلا أيضا ، لكن لا يستطيعون الخروج ، ثم قام الثالث ، فقال : اللهم إنه كان لي أجراء - عمال عنده - فأعطيتهم حقوقهم إلا واحدا ، بقي له الحق عندي ، فنميته وثمرته في إبل وبقر وغنم وعبيد ، انتظر مجيئه ليأخذ حقه ، صار يتصرف فيه يتجر فيه ، اشترى منه إبلا ونعما ، في جعله والباقي آصع من شعير ، أو من ذرة أو من أرز ، فنمى هذا المال ، نماه ، تاجر فيه ، واشترى منه الإبل والبقر والغنم والرقيق ، فجاءه بعد مدة ، قال : يا عبد الله أعطني

(28/55)

حقي الذي خليت عندك . قال : يا فلان كل ما ترى من حقك ، كله لك ، هذه الإبل والبقر والغنم والعبيد ، كلها من حقك ، ثمرته لك ، فقال : يا عبد الله لا تستهزئ بي ، قال : إني لا أستهزئ بك هو من حقك خذه ، فاستاقه كله ، استاق الإبل والبقر والغنم والعبيد ، ثم قال الرجل : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة ، وخرجوا ، بأسباب أعمالهم الصالحة التي توسلوا بها إلى الله عز وجل ، فنفعتهم عند الشدة ، وأنجاهم الله بها عند الشدة ، فتوسل إلى الله بإيمانك وتقواك ، وبر والديك وأدائك الحقوق ، وسيلة صالحة ، وهكذا التوسل بتوحيد الله والإخلاص له ، والإيمان به كله وسيلة صالحة ، توسل إلى الله بأنك تشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، وأنك تؤمن بالله ورسوله ، وأنك تؤمن باليوم الآخر ، كله وسيلة شرعية ، اللهم إني أسألك بأسمائك وصفاتك ، وسيلة شرعية ، أما التوسل بمخلوقات فلا ، جاه النبي ، أو بحق النبي أو بجاه فلان ، أو شرف فلان ، وسيلة باطلة ما تنفع ، ليست وسيلة شرعية .

(28/56)

س 11 : أخ يسأل عن بعض الجماعات الإسلامية ، مثل جماعة التبليغ وجماعة الإخوان المسلمين ، ويقول : هل هؤلاء من أهل السنة والجماعة ؟
ج : كلهم عندهم نقص ، جماعة التبليغ وجماعة الإخوان المسلمين ، يجب أن يحاسبوا أنفسهم وأن يستقيموا على الحق ، وأن ينفذوا ما دل عليه الكتاب والسنة ، في توحيد الله والإخلاص له ، والإيمان به واتباع شريعته ، وعلى الإخوان المسلمين وفقهم الله أن يحاسبوا أنفسهم وأن يحكموا شرع الله فيما بينهم ، وأن يستقيموا على دين الله : قولا وعملا وعقيدة ، وأن يحذروا مخالفة أمره أينما كانوا ، وعلى جماعة التبليغ أيضا أن يحذروا ما كان يفعله أسلافهم من تعظيم القبور ، والبناء عليها أو جعلها في المساجد أو دعائها والاستغاثة بها ، كل هذا من المنكرات ، والاستغاثة بها من الشرك الأكبر ، فعليهم أن يحذروا ذلك ، لهم نشاط في الدعوة إلى الله ، وكثير منهم ينفع الله به الناس ، لكن عند أسلافهم عقيدة غير صالحة ، فيجب على الخلف أن يتطهروا منها ، وأن يحذروا العقيدة الرديئة وأن يستقيموا على توحيد الله حتى ينفع الله بهم وبجهادهم .

(28/57)

س 12 : روي عن ابن مسعود رضي الله عنه أنه قال : إنا كنا في حياة النبي صلى الله عليه وسلم نقول في التشهد : السلام عليك أيها النبي ورحمة الله وبركاته ، وبعد وفاته كنا نقول السلام على النبي ورحمة الله وبركاته ، فهل هذا صحيح ، وهل نقوله في التشهد ؟
ج : المشروع أن يقولوا بما علم النبي الصحابة ، علمهم أن يقولوا : " السلام عليك أيها النبي ورحمة الله وبركاته " فنقول كما علمنا الرسول صلى الله عليه وسلم ، علم الصحابة ولم يقل لهم إذا مت غيروا ، علمهم وهم يسافرون ، يذهبون في البلاد البعيدة ، يقولون : السلام عليك أيها النبي ورحمة الله وبركاته ، يعني يدعون له ، السلام عليك هو دعاء له ، بالسلامة والرحمة والبركة ، وأيها النبي معناها استحضار ، أيها النبي ما هو بمعنى أن يدعوه ، يدعون له ، السلام عليك يعني لك السلامة ، لك العافية والرحمة والبركة من ربك ، هو دعاء له صلى الله عليه وسلم ، ليس يدعى هو ، ولكنك تطلب الله له السلامة والرحمة ، والبركة ، ومن قال : السلام على النبي ورحمة الله وبركاته ، فلا بأس ، لكن الأفضل أن

(28/58)

يقول : كما علم النبي الصحابة : السلام عليك أيها النبي ورحمة الله وبركاته ، هذا هو الذي علمه النبي أمته ، ومات على ذلك عليه الصلاة والسلام .

(28/59)

س 13 : هل الدين خاص بشعائر معينة ، أم هو شامل لكل أمور الحياة ؟ وما الحكم فيمن يقول : إن الدين خاص بالمسجد ، أو لا يتدخل في المعاملات والسياسة وما شابه ذلك ؟
ج : الدين عام ، يعم المسجد ويعم البيت ويعم الدكان ، ويعم السفر ويعم الحضر ويعم السيارة ويعم البعير ، يعم كل شيء : { يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً } (1) . يعني في الإسلام كله ، فالعبد عليه أن يتقي الله في كل شيء ، وأن يسلم وجهه إلى الله في كل شيء ، ليس في المسجد فقط ، بل في المسجد والبيت ، مع أهله ومع ضيوفه ومع جيرانه ، وفي الأسواق مع إخوانه ، في محل البيع والشراء ، عليه أن يبيع كما شرع الله ، ويحذر الربا ويحذر الكذب ويحذر الخيانة ويحذر الغش ، وهكذا في جميع أحواله ، الدين عام في كل شيء ، الدين معك في كل شيء ، في
__________
(1) سورة البقرة الآية 208

(28/59)

بيتك ، في دكانك ، في سفرك ، في إقامتك ، في الشدة في الرخاء ، عليك أن تلتزم بالدين ، ما هو فقط في المسجد ، هذا يقوله الضالون ، يقوله العلمانيون دعاة الضلالة ، دعاة الإلحاد ، الدين معك في كل شيء ، عليك أن تلتزم بدين الله في كل شيء ، وأن تستقيم بدين الله في كل شيء ، فالمسلم يلتزم بدين الله ويستقيم على أمر الله ، في جميع الأمور ، لا يختص بالبيت ولا بالمسجد ، ولا بالسفر ولا بالحضر ، بل في جميع الأشياء ، عليك أن تطيع الله ، وتؤدي فرائضه ، وتنتهي عن محارمه ، وتقف عند حدوده أينما كنت ، في بيتك أو في الجو ، أو في البحر أو في السوق ، أو في أي مكان .

(28/60)

س 14 : ما هي صفات السبعين ألفا الذين يدخلون الجنة بغير حساب ؟
ج : بينهم النبي صلى الله عليه وسلم ، بأنهم المستقيمون على دين الله ، السبعون ألفا ، ومع كل ألف سبعون ألفا . مقدم هذه الأمة المؤمنة ، مقدموهم يدخلون الجنة على صورة القمر ليلة البدر . وهم الذين جاهدوا أنفسهم لله ، واستقاموا على دين الله ، أينما كانوا في أداء الفرائض ، وترك المحارم ، والمسابقة إلى الخيرات .

(28/60)

ومن صفاتهم : لا يسترقون ولا يكتوون ولا يتطيرون :
لا يسترقون يعني ما يطلبون من يرقيهم ، ولا يكتوون ، وليس معناه تحريم هذا ، لا بأس بالاسترقاء ولا بأس بالكي عند الحاجة إليهما ، ولكن من صفاتهم ترك ذلك والاستغناء بالأسباب الأخرى ، لا يطلبون من يرقيهم ، ما يقول يا فلان ارقني ، ولكن إذا دعت الحاجة لا بأس ، لا يخرجه ذلك إذا دعت الحاجة عن السبعين ، ولهذا أمر النبي صلى الله عليه وسلم عائشة أن تسترقي في بعض مرضها ، وأمر أم أيتام جعفر بن أبي طالب أن تسترقي لهم ، كما في الحديث الصحيح .
وهكذا الكي ، كوى بعض أصحابه عليه الصلاة والسلام ، وقال : « الشفاء في ثلاث ، كية نار ، أو شرطة محجم أو شربة عسل ، وما أحب أن أكتوي ، وقال : وأنا أنهى أمتي عن الكي » (1) ، فالكي آخر الطب ، إذا تيسر الطب الآخر فهو أولى ، وإذا دعت الحاجة إليه فلا بأس .
__________
(1) أخرجه ابن ماجه في كتاب الطب ، باب الكي ، برقم 3491 .

(28/61)

س 15 : لقد درجت وشاعت بعض العادات عند القبائل ، بإحضار من يسمون شعراء المحاورة ، مثل أن يأتوا بشاعرين كل واحد منهما من قبيلة ، مقابل إعطائهم مبلغا من المال في حفلات العرس ونحوها ، ويقوم الشاعران بإحياء الليل كما يقولون ، حيث يكون هناك صفان متقابلان من الرجال ، كل شاعر له صف يرددون ترديدا جماعيا ما يقوله الشاعران ، بأصوات عالية مع التصفيق والرقص والتمايل ، ويفتخر كل شاعر بحسبه ونسبه ، ويطعن بالمقابل في الشاعر الآخر ، فما الحكم في هذا كله ؟
ج : أما الغناء في العرس من النساء بالدفوف ، فهذا من إعلان النكاح ، وهو مشروع ، ضرب الدف في النكاح للنساء خاصة ، ليس فيه اختلاط ، بل الأغاني العادية ليس فيها منكر ، هذا مشروع للنساء وهو من إعلان النكاح ، وكان يفعل في عهد النبي صلى الله عليه وسلم ويحضره أزواجه وغيرهم ، أما الرجال ، فلا بأس أن يتعاطوا الشعر العربي ، ويجتمعوا عليه ويسمعوه الذي ليس فيه محذور ، ليس فيه غيبة ولا سب ولا شتم ، ولا يسبب

(28/62)

الشحناء والعداوة ، بدون طبل وبدون منكر آخر ، من عيب الناس عيب قبيلة فلان ، وعيب قبيلة فلان مما يسبب الشحناء هذا لا يجوز . أما إذا حضروا شعرا طيبا ، كشعر حسان والأشعار الطيبة والقصائد الطيبة ، التي فيها الخير والدعوة إلى الخير ، أو قام شاعر يدعوهم إلى الخير ، إلى الجود والكرم والأعمال الطيبة ، وقام شاعر آخر كذلك ، يدعو إلى الخير ، ومكارم الأخلاق ومحاسن الأعمال لا بأس ، كما قال صلى الله عليه وسلم : « إن من الشعر حكمة » (1) وقال لحسان : « اهج الكفار ، فوالذي نفسي بيده إنه لأشد عليهم من وقع النبل » (2) ، وقال : « اللهم أيده بروح القدس » (3) كان حسان يهجوهم ، وكانت أشعاره عظيمة طيبة ، وهكذا عبد الله بن رواحة ، وكعب بن مالك ، وهكذا من بعدهم من الشعراء الطيبين ، ومن الشعر نونية ابن القيم ، التي هي من أعظم الشعر ومن أنفعه ، قصيدة طيبة عظيمة نافعة ، نونية
__________
(1) أخرجه البخاري في كتاب الأدب ، باب ما يجوز من الشعر والرجز والحداء وما يكره ، برقم 6145 .
(2) أخرجه البيهقي في سننه ج 10 ص 228 .
(3) أخرجه البخاري في كتاب الصلاة ، باب الشعر في المسجد ، برقم 453 .

(28/63)

القحطاني قصيدة طيبة نافعة في العقيدة ، وهكذا الأشعار الطيبة التي فيها الدعوة إلى الخير ، وإلى مكارم الأخلاق ومحاسن الأعمال ، هذا طيب ، في العرس وغير العرس ، أما أن يقوم شاعران أو أكثر يتفاخران ، يذم بعضهم بعضا ، أو يسب بعضهم بعضا ، هذا منكر ، أو يسب هذا قبيلة هذا ، وقبيلة هذا ، هذا منكر ، لكن إذا كان الشعر فيما ينفع الناس ، في الدعوة إلى مكارم الأخلاق ومحاسن الأعمال ، بر الوالدين ، صلة الرحم ، طاعة الله ورسوله ، طاعة ولاة الأمور في المعروف ، الحذر من معاصي الله ، هذا كله طيب ، له أثر في النفوس ، ولا بأس أن تعطى المغنية في العرس أجرة على عملها ، أو الشاعر الذي عنده أشعار طيبة ، يدعى ليقول الشعر الطيب الذي ينفع الناس ، يعطى جائزة ، لا بأس . أما الذي يدعو إلى غيبة فلان ، وغيبة فلان وذم فلان ومدح فلان ، لإثارة الشحناء والعداوة والبغضاء بين الناس فهذا منكر لا يجوز .

(28/64)

س 16 : هل من النياحة اجتماع أهل الميت في بيت ، واستقبالهم للناس ثلاثة أيام تسهيلا على الأقرباء ؟
ج : النياحة لا تجوز ، لكن إذا جلس في البيت ليعزيه الناس ،

(28/64)

لا بأس ، جلس في بيته في الأوقات المناسبة حتى يزوره أقاربه وغيرهم من المعزين ، لا بأس بذلك ، لكن لا يحتفلون بالطعام ، أهل الميت يذبحون للناس ، أو يصنعون طعاما للميت ، لا ، هذا بدعة لا أصل له ، لكن إذا جلس صاحب البيت ، في الأوقات المناسبة من المغرب والعشاء ، أو الضحى أو غيره ليزوره إخوانه ، ويعزوه حتى لا يشق عليهم ، أو عزوه في الطريق ، أو في المقبرة أو في المسجد كفى ذلك .

(28/65)

س 17 : ما حكم نشر العزاء في الصحف ورد العزاء أيضا في الصحف ، وكتابة الآيات الكريمة التي فيها تزكية للميت ؟
ج : في الصحف فيما بلغني أنه يكلف كثيرا ، يخشى من التكلف ، نفقات طائلة بلا حاجة ، وأنه لو كتب أحسن الله عزاء آل فلان في ميتهم ، غفر الله له ، ما يضر ، لكن بلغني أنه يكون فيه كلفة ، وتركه أولى إذا كان فيه كلفة ، يكتب لهم كتابة ، رسالة إليهم ، برقية ، ويكفي ، إذا كان في الجريدة مشقة من نفقات ، وليس من النعي الذي نهى عنه رسول الله ، النعي الذي نهى عنه ، كان أهل الجاهلية إذا مات ميت ، أركبوا إنسانا يطوف بين القبائل ، ينعى إليهم الميت ، وهذا من عمل الجاهلية ، أما إذا كتب

(28/65)

كتابة يعزي ، أو كتب في الجريدة أحسن الله عزاء آل فلان ، لا بأس ، لكن إذا كان يكلف وفيه مؤنة ، ينبغي تركه ؛ لأن الرسول نهى عن إضاعة المال ، وهذا من إضاعة المال ، يكفي الكتابة ، الخط إليهم ، أو برقية ، أو مكالمة تلفونية تكفي .

(28/66)

س 18 : ما هي عقيدة أهل السنة والجماعة في عذاب القبر ، وهل هو على الروح فقط ، أو على الروح والجسد ؟
ج : من عقيدة أهل السنة والجماعة الإيمان بعذاب القبر ونعيمه ، الميت إما أن ينعم وإما أن يعذب ، أهل السنة والجماعة يؤمنون بذلك ، وقد أخبر النبي بهذا عليه الصلاة والسلام عن ذلك : فالقبر إما روضة من رياض الجنة ، وإما حفرة من حفر النار ، فعلى المسلم أن يؤمن بهذا . وقد أطلع الله نبيه صلى الله عليه وسلم على شخصين يعذبان ، أحدهما كان يمشي بالنميمة ، والآخر كان لا يتنزه من بوله .
أهل السنة والجماعة يؤمنون بعذاب القبر ونعيمه ، أنه حق على الروح والجسد جميعا ، ولكن نصيب الروح أكثر ، كما قال الله جل وعلا في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } (1)
__________
(1) سورة غافر الآية 46

(28/66)

فهكذا الميت الصالح ينعم في قبره ، وغير الصالح يعذب في قبره ، ويوم القيامة العذاب أشد ، والنعيم أعظم ، بعد البعث والنشور .

(28/67)

س 19 : هل يكفي المعتقد الصحيح عن العمل ، والاستقامة على شرع الله ؟
ج : لا يكفي الإيمان المعتقد عن العمل ، لا بد من العمل :
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } (1) ، لا بد من العمل ، يؤمن بالله ورسوله وتوحيد الله ويعمل ، يؤدي فرائض الله وينتهي عن محارم الله ، لا بد من هذا وهذا ، { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) . لا بد من الإيمان والعمل .
__________
(1) سورة البقرة الآية 277
(2) سورة لقمان الآية 8

(28/67)

س 20 : إنني رجل أقوم بالدعوة والإرشاد ، والأمر بالمعروف والنهي عن المنكر ، وإنكار المنكرات على الناس ، ولكن هناك من يتصدى لي ، ويقول : إنك تتدخل فيما

(28/67)

لا يعنيك ، وإنك تثير فتنة ، فما الحكم في ذلك ؟
ج : إذا كان عندك علم ، وتدعو إلى الله على بصيرة ، فلا تلتفت إلى من ثبطك ، تدعو إلى الله ، تعلم الناس ، تأمر بالمعروف وتنهى عن المنكر ، مع الحلم والصبر والاحتساب ، وطيب الكلام ، كما قال الله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ، وقال سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ، وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ، وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) .
فاستمر على ذلك ما دمت عندك علم ، واستقم على ذلك ، ولا تلتفت إلى من ثبطك ، لكن عليك بالحكمة ، عليك بما قال الله
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة فصلت الآية 33
(4) سورة النحل الآية 125

(28/68)

ورسوله وحسن مواضعها ، الحلم والصبر وعدم العجلة في الأمور ، وعليك بالرفق وطيب الكلام .

(28/69)

س 21 : يقول بعض المفسرين في تفسير قول الله عز وجل : { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } (1) (2) أي ذكر حيث تنفع التذكرة ، هل هذا العصر هو عصر الشح المطاع ، والهوى المتبع ، وإعجاب كل ذي رأي برأيه ؟
ج 21 : هذا ليس بشرط ، وإنما هو وصف أغلبي ، يعني تعظم الفرضية ، والوجوب عند انتفاع الناس بالذكرى ، وإلا هو مأمور بالتذكير ، عسى أن ينتفع ، ولهذا في الآيات الأخرى : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (3) ، و { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (4) .
الإنسان يذكر والنفع بيد الله ، لكن إذا نفعت الذكرى يكون الوجوب أشد ، تكون الفائدة أعظم ، من يرى منه الانتفاع ،
__________
(1) سورة الأعلى الآية 9
(2) سورة الأعلى ، الآية 9 .
(3) سورة الغاشية الآية 21
(4) سورة الذاريات الآية 55

(28/69)

والاستفادة يكون الواجب عليهم يتضاعف ، ويقوى ويكبر .
أما قولك : هل هذا العصر هو عصر الشح المطاع ، والهوى المتبع وإعجاب كل ذي رأي برأيه ، فلا في هذا ، لكن ليس معناه أن هذا هو العصر الذي يترك الإنسان ، لا يؤمر ولا ينهى ، لأن فيه شحا مطاعا وفيه هوى متبع وفيه إعجاب ، لكن ليس العصر الذي يقف فيه الإنسان عن الدعوة ، وعليه بنفسه ، لا ، الحمد لله : الدعوة مسموعة ومفيدة ونافعة ، وهناك من يستجيب لها ، فعليه أن يدعو إلى الله ويحذر شحا مطاعا وهوى متبعا ويحذر دنياه المؤثرة ، ولكن لا يقف عن الدعوة ، إلا إذا جاء وقت يمنع فيه من الدعوة ، ويعاقب عليها ولا يسمح له أن يدعو أحدا من إخوانه ، ولا يأمر بالمعروف ولا ينهى عن المنكر حينئذ عليه بنفسه ، وليس هذا وقتهم ، الحمد لله بل الأمر بالمعروف ، والنهي عن المنكر ، والدعاة إلى الله ولله الحمد مسموح لهم ، يدعون إلى الله ، كون بعض الناس قد يخطئ ، قد يوقف لأجل خطأ منه في بعض المسائل ، ما يمنع من الدعوة ، فالإنسان يلزم الطريق ويستقيم على الطريق السوي ولا يمنع . وإذا منع أحد أو أوقف أحد لأجل أنه حاد عن السبيل

(28/70)

في بعض المسائل ، أو أخطأ في بعض المسائل ، حتى يتأدب وحتى يلتزم ، هذا من حق ولاة الأمور ، أن ينظروا في هذه الأمور ، وأن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من حاد عن الطريق حتى يستقيم ، هذا من باب التعاون على البر والتقوى ، وعلى الدولة أن تتقي الله في ذلك ، وأن تتحرى الحق في ذلك ، وعليها أن تأخذ رأي أهل العلم ، وتستشير أهل العلم ، عليها أن تقوم بما يلزم ، ولا يترك الحبل على الغارب ، كل من جاء يتكلم ، لا ، قد يتكلم أناس يدعون إلى النار ، وقد يتكلم أناس ينشرون الشر والفتن ، يفرقون بين الناس بغير حق ، فعلى الدولة أن تراعي الأمور بالطريقة الإسلامية ، بالطريقة المحمدية ، بمشاورة أهل العلم ، حتى يكون العلاج في محله ، والدواء في محله ، وإذا وقع خطأ أو غلط ، فلا يستنكر ، من يسلم من الغلط ، لكن الداعية قد يغلط ، والآمر والناهي قد يغلط ، والدولة قد تغلط ، والقاضي قد يغلط ، والأمير قد يغلط ، كل بني آدم خطاء ، لكن المؤمن يتحرى ، الدولة تتحرى الحق ، والأمير يتحرى ، والقاضي يتحرى ، والداعي إلى الله يتحرى ، والآمر بالمعروف والناهي عن المنكر يتحرى ، وليس

(28/71)

معصوما ، فإذا غلط ، ينبه على خطئه ، ويوجه إلى الخير ، فإذا عاند فإلى الدولة أن تعمل معه من العلاج أو التأديب ، أو السجن ما يمنع العناد إذا عاند الحق وعاند الاستجابة ، ومن أجاب وقبل الحق فالحمد لله .

(28/72)

س 22 : من الصحف الآن من تنشر صور المغنين ، والمطربين والممثلات وغير ذلك ، وفسادهم بين ؟
ج : هؤلاء يجب منعهم ، يجب على الدولة أن تمنعهم ، يجب على الدولة أن تمنع نشر الصور ، من صور المغنين ، ومنع نشر الدعوة إلى الباطل ، على الدولة وعلى أهل الحسبة ، أن يقوموا في هذا ، وعلى أهل الدعوة أن يتعاونوا على البر والتقوى ، وعلى وزارة الإعلام أن تجتنب ذلك ، وأن تحرص على نشر الحق ، سواء كان من طريق الإعلام ، المرئي أو المسموع أو المقروء ، يجب على القائمين على وزارة الإعلام ، أن يتقوا الله وأن يعملوا ما يرضي الله ، ويحذروا ما حرم الله ، وعلى الدولة أن تقوم بذلك ، وعلى المسلمين والعلماء والأخيار أن يساعدوا في ذلك ، وأن يتعاونوا في ذلك ، وأن يرفعوا للدولة ما قد يقع من الخطأ .

(28/72)

س 23 : ما هي كتب العقيدة الصحيحة التي تنصحون طلبة العلم باقتنائها وقراءتها ، وكيف توجهون الداعية الذي يدعو الناس ، من أهل البادية من العامة ، الذين يحتاجون إلى تعلم أصول العقيدة ؟
ج : أعظم كتب العقيدة وأنقعها : كتاب الله القرآن ، فيه الهدى والنور ، فنوصي الجميع رجالا ونساء كبارا وصغارا ، أن يعتنوا بالقرآن وأن يجتهدوا في حفظه ، والإكثار من تلاوته ، فهو كتاب العقيدة ، وهو كتاب الهدى وهو الشافي المفيد النافع ، كما قال جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ، { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) .
وهو الصراط المستقيم ، فنوصي جميع المسلمين في كل مكان ، جميع الرجال والنساء العرب والعجم ، نوصي الجميع بأن يلزموا هذا القرآن ، وأن يعظموه ويعملوا به ، ويكثروا من تلاوته ، أينما كانوا ، من المصحف وعن ظهر قلب ، وأن ينفذوا أوامره
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44

(28/73)

وينتهوا عن نواهيه ، هو كتاب العقيدة ، هو كتاب العمل ، هو كتاب الهدى ، هو كتاب السعادة ، فيه كل خير ، وفيه الدعوة إلى كل خير ، وفيه الدعوة إلى مكارم الأخلاق ، ومحاسن الأعمال ، وفيه القصص عن الماضين : عن الخير والشر ، أخبر عن الماضين من أهل الخير ، وعن الماضين من أهل الشر ، فعلى المؤمن والمؤمنة ، أن يأخذوا منه ما دل عليه من الخير ، وأن يحذروا ما حذر منه من الشر ، ثم حديث النبي صلى الله عليه وسلم : كتب الحديث كالصحيحين والسنن ، ومسانيده المعتمدة ، فأهل العلم يخرجون الأحاديث ، يعلمون الناس وينشرونها بين الناس ، وكل كتب العقيدة المعروفة لأئمة أهل السنة والجماعة ، الكتب الطيبة المعروفة يستعان بها ، وينتفع بها ، في تعليم الناس الخير ، كتب السلف الصالح المعروفة ، ومثل كتب شيخ الإسلام ابن تيمية وابن القيم رحمهما الله وغيرهم من أهل العلم المعروفين ، بحسن العقيدة ، ومثل كتب الشيخ محمد بن عبد الوهاب رحمه الله ، وأئمة الدعوة الإسلامية في نجد ، لما يسر الله هذه الدعوة في القرن الثاني عشر ،

(28/74)

وكتبوا وجمعوا فيها ما ينفع الله به الناس في مثل كتاب التوحيد ، والثلاثة الأصول ، وكشف الشبهات ، وآداب المشي إلى الصلاة ، ورسائل المشايخ في الدرر السنية ، تيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان ، هذه الكتب العظمة ، والعقيدة الواسطية لشيخ الإسلام ابن تيمية ، والتدمرية ، ومنهاج السنة والحموية ، والعقيدة الطحاوية وشرحها لابن أبي العز ، ولمعة الاعتقاد لصاحب المغني إلى غيرها من الكتب الطيبة ، كتب السلف الصالح التي تعين على الخير ، وتنشر الحق وتعلم الناس الخير .

(28/75)


تعريف بدين الإسلام - فتاوى ابن باز

2 - تعريف بدين الإسلام
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) .
أما بعد : فإن الله عز وجل بعث نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق وهو الإسلام الذي بعث الله به الرسل جميعا حيث قال سبحانه وتعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) ، وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) .
فالإسلام هو : دين الله الذي بعث به جميع المرسلين من أولهم نوح إلى آخرهم وخاتمهم نبينا محمد عليه الصلاة والسلام ،
__________
(1) كلمة توجيهية لسماحته صدرت برقم 2350\خ في تاريخ 19\12\1419هـ .
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85

(28/76)

وهو الذي كان عليه أبونا آدم ، فإن الله بعثه لنفسه وذريته نبيا على شريعة علمه إياها وشرعها له فاستقام عليها وذريته حتى بعث الله نوحا عليه الصلاة والسلام .
فالإسلام هو استسلام لله وانقياد بطاعة أوامره وترك نواهيه هذا هو الإسلام .
وأصل دين الإسلام وأساسه هو توحيد الله عز وجل ، وإخلاص العبادة له وحده سبحانه وتعالى ، هذا هو أصل دين الإسلام : أن تكون العبادة لله وحده من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك يكون لله وحده ، وبهذا بعث الله الرسل جميعا ، كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) .
ومعنى { اُعْبُدُوا اللَّهَ } (2) يعني وحدوا الله (خصوه بالعبادة) ، { وَاجْتَنِبُوا الطَّاغُوتَ } (3) يعني اتركوا عبادة ما سوى الله ، والطاغوت كل ما عبد من دون الله من شجر أو حجر أو صنم أو كوكب أو غير ذلك ، كله طاغوت .
__________
(1) سورة النحل الآية 36
(2) سورة النحل الآية 36
(3) سورة النحل الآية 36

(28/77)

لكن إذا كان المعبود لا يرضى بذلك كالأنبياء والملائكة والصالحين ، فالطاغوت هو الشيطان الذي دعا إلى عبادتهم وزينها للناس وهم براء من ذلك .
فأصل دين الإسلام هو هذا : إخلاص العبادة لله وحده دون كل ما سواه والكفر بعبادة غيره ، يعني إنكار عبادة غيره واعتقاد بطلانها وأنها شرك بالله عز وجل .
هكذا بعث الله جميع الرسل ، من أولهم نوح إلى آخرهم وخاتمهم محمد عليه الصلاة والسلام ، وهكذا علم الله آدم وشرع له ، فعبد الله وحده ، وهكذا ذريته على دينه عليه الصلاة والسلام ، حتى وقع الشرك في بني آدم في عهد نوح عليه الصلاة والسلام .
وكل رسول بلغ أمته أنه مبعوث لهم ليأمرهم بتوحيد الله والإخلاص له . فنوح عليه السلام قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) .
وهكذا هود وصالح وشعيب وإبراهيم ولوط وغيرهم ، كلهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2) .
__________
(1) سورة الأعراف الآية 59
(2) سورة الأعراف الآية 65

(28/78)

وهكذا موسى عليه الصلاة والسلام قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) ، { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2) ، وهكذا عيسى ابن مريم عليه الصلاة والسلام قال لقومه ذلك قال : { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } (3) .
وهكذا محمد صلى الله عليه وسلم لما بعثه الله قال لقومه : " { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) " ، وكان يعلمهم ويقول لهم : « قولوا لا إله إلا الله تفلحوا » (5) .
فهذه دعوة الرسل جميعا ، إنهم دعوا الأمم إلى توحيد الله وإفراده بالعبادة ، وتوجههم إليه سبحانه بجميع حاجاتهم ، في توكلهم في خوفهم في رجائهم في طلب الجنة ، وطلب النجاة من النار ، وطلب الرزق ، وطلب العافية ، وهكذا يخافونه ويرجونه ويصلون له ويصومون ويذبحون وينذرون ؛ يرجون ثوابه ويخشون عقابه .
__________
(1) سورة الأعراف الآية 59
(2) سورة طه الآية 98
(3) سورة المائدة الآية 117
(4) سورة الأعراف الآية 59
(5) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/79)

ومكث محمد صلى الله عليه وسلم في قومه في مكة عشر سنين ، يدعوهم إلى توحيد الله قبل كل شيء ، وينهاهم عن الشرك وهو التعلق بغير الله من الأشجار والأحجار والأصنام ونحو ذلك ، ويقول لهم : « يا قوم قولوا لا إله إلا الله تفلحوا » (1) .
__________
(1) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/80)

ومما ينبغي التنبيه عليه أن ما يتعلق بالأسباب الحسية ليس داخلا في الشرك ولا في منافاة التوحيد وهي ما يتعلق بالأسباب الحسية مع الناس الحاضرين الموجودين ليس من الشرك في شيء ، فإذا قال الإنسان لأخيه أو لشخص آخر من الناس : افعل كذا ، ساعدني في كذا ، اعمل لي كذا ، كأصلح سيارتي ، اعمل في مزرعتي ، أحضر لي كذا وكذا ، احمل هذا الشيء الثقيل ، وهو يقدر على ذلك ويعلم أنه يقدر على ذلك ، هذه أمور حسية ليس فيها شرك وليس فيها محظور ، وإنما المراد بدعوة الله وحده وخوفه ورجائه ونحو ذلك فيما لا تعلق له بالأسباب الحسية مع الحاضر القادر الموجود ، فإذا كان شخص حاضر موجود فكلمه أخوه أو صاحبه أو من يحتاج إليه من الناس يقول له : افعل كذا وافعل كذا بأجر أو بغير أجر فليس هذا من الشرك ، وليس هذا منافيا للتوحيد

(28/80)

بل هذه أمور حسية جائزة ، فعلها الرسل وفعلها المسلمون فليست من الشرك ، فإذا قال : يا فلان افعل كذا ، ادع الله لي ، استغفر لي ، ساعدني في كذا ، أعني على كذا ، مما هو يقدر عليه أو يسمعه ، أو بمكاتبة أو بالهاتف عن طريق الهاتف أو التلكس ، في أمور يقدر عليها ، ليس هذا من الشرك .
إنما الشرك أن يدعو ميتا أو جمادا أو حيا يعتقد أنه يتصرف في الكون أو أن له قدرة وخاصية يتصرف في الكون دون الله ، هذا هو الشرك الذي جاءت الرسل بالنهي عنه والتحذير منه ، أما الأمور الحسية المعلومة التي يفعلها الإنسان مع الشخص الآخر الحاضر الحي الذي يقدر عليها بالمشافهة أو من طريق الكتابة أو التلكس أو الهاتف فهذه أمور جائزة حسية لا محظور فيها وليست من الشرك في شيء ، كما قال الله تعالى في سورة القصص : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) .
فينبغي التنبه لهذا ؛ لأن بعض الجهلة يشتبه عليه هذا الأمر .
ومما ينبغي أن يعلم أنه داخل في أصل الإسلام : الإيمان
__________
(1) سورة القصص الآية 15

(28/81)

بمحمد صلى الله عليه وسلم وأنه رسول الله بعثه الله إلى الناس عامة ، وهكذا جميع المرسلين الماضين لا بد في صحة الإسلام واعتبار أن المنتسب إليه مسلم لا بد أن يقر ويؤمن بالرسل الماضين . ففي عهد نوح لا بد أن يؤمن بنوح ، وفي عهد هود لا بد أن يؤمن بهود مع التوحيد لله والإخلاص لله وعبادته وحده .
وفي عهد صالح كذلك ، وفي عهد شعيب كذلك ، وفي عهد إبراهيم كذلك ، وفي عهد لوط كذلك ، وفي عهد يوسف وإسحاق ويعقوب كذلك ، وهكذا في عهد موسى وهارون اللذين أنزل الله عليهما التوراة ، لا بد من الإيمان بهما مع توحيد الله والإخلاص له واعتقاد أن موسى وهارون أنبياء من أنبياء الله ورسل الله ، فلو وحد الله وعبده وحده وأدى أمره ولكن لم يؤمن بالأنبياء ما صح إسلامه .
ثم بعد بعث عيسى كذلك ، لما بعث الله عيسى ابن مريم فلا بد من الإيمان به ، فاليهود الذين لم يؤمنوا بعيسى صاروا كفارا ؛ لأنهم ما آمنوا بعيسى ولو وحدوا الله ولو عبدوه ولو صاموا وصلوا ما يكونون مسلمين ، حتى يؤمنوا بالرسول الذي

(28/82)

أدركوه وعلموا أنه جاء من عند الله ، لا بد من الإيمان به كعيسى عليه الصلاة والسلام .
ثم بعد عيسى لما جاء محمد صلى الله عليه وسلم وجب الإيمان بمحمد ، ومن لم يؤمن به فهو كافر ولو آمن بجميع الرسل الماضين ، لا بد من الإيمان بمحمد صلى الله عليه وسلم وبما بعثه الله به إلى الناس عامة من الجن والإنس ، لا بد من توحيد الله وإخلاص العبادة لله - لا بد - من الإيمان بجميع المرسلين ، ومن جملتهم خاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام - لا بد - من الإيمان به واعتقاد أنه رسول الله حقا إلى الجن والإنس (إلى جميع الثقلين) وأنه خاتم الأنبياء ليس بعده نبي ، فلا يثبت الإسلام إلا بهذا في حق من كان بعد محمد صلى الله عليه وسلم (من كان في عصره أو بعده) فلا يكون مسلما إلا بإيمانه بجميع الأنبياء من عهد آدم إلى محمد صلى الله عليه وسلم ، لا بد من الإيمان بهم واعتقاد أنهم صادقون ، وأنهم أنبياء الله وأوحى الله إليهم وبلغوا ما أوحي إليهم ، بلغوه وأدوا الأمانة ونصحوا الأمة ولم يقصروا ، لا بد من الإيمان بهذا وخاتمهم محمد صلى الله عليه وسلم ، لا بد

(28/83)

من الإيمان بأنه بلغ الرسالة وأدى الأمانة ونصح الأمة وأدى ما عليه ، عليه الصلاة والسلام ، حتى توفاه الله . وأنه خاتم الأنبياء ليس بعده بي ، وأنه مبعوث إلى الثقلين الجن والإنس ، فعلى جميع الثقلين من المكلفين أن يؤمنوا به وأن يتبعوا شريعته عليه الصلاة والسلام . فلا يكونون مسلمين ولا يكون هناك إسلام إلا بهذا .
يقول الله سبحانه : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (1) .
بين سبحانه أن الواجب على المكلفين من هذه الأمة أن يقولوا هذا ، يعني أن يؤمنوا بجميع المرسلين وما جاءوا به ، وقال سبحانه وتعالى : { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (2) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) سورة البقرة الآية 136
(2) سورة الأعراف الآية 156
(3) سورة الأعراف الآية 157

(28/84)

ثم قال : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وفي آية أخرى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2)
فدل ذلك على أن الرسل يجب الإيمان بهم جميعا ، وأن الله أرسلهم مبشرين ومنذرين ، كما قال سبحانه : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ } (3) وهم رسل إلى الخلق . كل رسول إلى قومه لينذرهم ويبشرهم ، يبشرهم بالجنة إذا أطاعوا واستقاموا وينذرهم بالنار إذا لم يستجيبوا ، وهكذا محمد صلى الله عليه وسلم ، أرسله الله بشيرا
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة النساء الآية 165

(28/85)

ونذيرا يبشر الأمة إذا استجابوا لدعوته بالجنة والسعادة والعز والتمكين ، وينذرهم النار والخيبة والخسران والذل والهوان إذا خالفوا أمره ولم يستقيموا على ما جاء به عليه الصلاة والسلام .
فعلم بهذا أن الواجب تصديق جميع المرسلين والإيمان بهم ، وأن على من أدرك محمدا صلى الله عليه وسلم ، أن يؤمن به وأن يصدقه وأن ينقاد لشرعه ، وبهذا يكون قد دخل في الإسلام ؛ لأن الإسلام انقياد لأمر الله وتصديق له ولهذا قيل له إسلام : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) يعني انقيادا ، يقال : أسلم فلان لفلان انقاد له وذل له وأطاع أمره .
فالمسلمون هم المنقادون لأمر الله المطيعون لأمر الله الذي جاء به نبيه محمد صلى الله عليه وسلم ، ودل عليه كتابه القرآن ، فلا يكون إسلام إلا بهذا . لا يكونون مسلمين ولا يكون لهم إسلام إلا بهذا ، يعني إلا بتصديقهم بالرسل الماضين وإيمانهم بما جاءوا به وتصديقهم محمدا صلى الله عليه وسلم وإيمانهم به وانقيادهم لما جاء به من الشرع المطهر عن محبة وعن إخلاص وعن
__________
(1) سورة آل عمران الآية 19

(28/86)

صدق وعن رغبة ورهبة لا عن كذب ولا عن رياء ولا عن نفاق .
وكل رسول من رسل الله عليهم الصلاة والسلام ، كل رسول بلغ أمته كل خير يعلمه لهم ونصحهم في ذلك وأرشدهم ، كما أنه بلغهم كل شر يعلمه لهم . هكذا كل رسول ؛ لأن الرسل أنصح الناس وأكثرهم وأكملهم إيمانا ، فكل رسول بلغ أمته ودعاها إلى كل خير يعلمه لها في دينها ودنياها ونهاها عن كل شر يعلمه لها في دينها ودنياها . كما ثبت عن رسول الله محمد عليه الصلاة والسلام أنه قال : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (1) . خرجه الإمام مسلم في صحيحه .
هكذا نبينا محمد صلى الله عليه وسلم بلغ هذه الأمة كل ما يعلمه لهم من خير ، وأنذرهم كل ما يعلمه لهم من شر ، فدعاهم إلى مكارم الأخلاق ومحاسن الأعمال ، وأنذرهم سيئ الأخلاق وسيئ الأعمال ، كالرسل قبله عليهم الصلاة والسلام ، يقول عليه
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب وجوب الوفاء ببيعة الخلفاء الأول فالأول برقم 1844 .

(28/87)

الصلاة والسلام : « إنما بعثت لأتمم صالح الأخلاق » (1) ، وفي اللفظ الآخر : « لأتمم مكارم الأخلاق » فبعثه الله ليدعو الناس إلى مكارم الأخلاق ومحاسن الأعمال وينذرهم سيئ الأخلاق وسيئ الأعمال .
وكانت الرسل عليهم الصلاة والسلام إذا بينوا للناس صفة ربهم وخالقهم وتوحيده والإخلاص له والإيمان بالمرسلين بلغوهم أيضا ما أعد الله لهم في الجنة ، وما أعد لمن عصاه في النار . هذا كله من تمام العقيدة التي هي عقيدة الإسلام ، فالرسل يبينون مع بيانهم حق الله وتوحيده وبيانهم صفاته سبحانه وأسمائه مع ذلك يبينون ما يلزم في العقيدة من الإيمان بملائكة الله التي خلقها لعبادته ، وهم من النور خلقهم من النور كلهم عبيد مكرمون كما قال تعالى : { بَلْ عِبَادٌ مُكْرَمُونَ } (2) ، فالله خلقهم ليعبدوه ويطيعوه وخلقهم من النور وجعلهم سبحانه وتعالى ينفذون أوامره في عباده ، فالرسل بلغوا عنهم حتى يؤمن بهم العباد وأنهم ملائكة كرام ، خلقهم الله لطاعته وتنفيذ أوامره من النور ، وخلق بنو آدم
__________
(1) أخرجه أحمد في باقي مسند المكثرين ، باقي مسند أبي هريرة برقم 8729 .
(2) سورة الأنبياء الآية 26

(28/88)

من الطين ، وخلقت الجن من النار وهم أصناف ثلاثة : الملائكة من النور ، والجن من النار ، وبنو آدم من التراب .
فالرسل بينوا هذا وجاءت بذلك الكتب السماوية : كالتوراة والإنجيل والزبور والقرآن ، وبينت الرسل أيضا ما يتعلق بالكتب المنزلة من التوراة والإنجيل وغيرها .
وبينوا أيضا مع ما يتبع ذلك من أمر الآخرة والبعث والنشور والحساب والجزاء والوقوف بين يدي الله يوم القيامة ، وأن الناس يخرجون من قبورهم ويجازون بأعمالهم ، فمن أطاع واتبع ما جاءت به الرسل فله الجنة يوم القيامة ، وهي دار كريمة ، فيها ما تشتهيه الأنفس وتلذ الأعين ، دار أعدها الله لأهل طاعته ، فيها كل خير ، وكل نعيم ، وفيها حياة دائمة ، لا كدر فيها ، ولا مرض ، ولا موت ، ولا حزن ، بل نعيم دائم ، ولا بول وغائط بل نعيم دائم ، وحياة دائمة لمن اتقى الله وأطاع الرسل . وهناك دار أخرى هي دار النار (دار الهوان ، دار العذاب) أعدها الله لمن خالف الرسل ولم ينقد لما جاءوا به ولم يتبع الرسل ، هؤلاء لهم الدار الأخرى وهي : دار الهوان ، دار العذاب ، دار النكال ، أهلها في

(28/89)

عذاب دائم { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (1) ، أما أهل الجنة فهم في نعيم دائم وخير دائم وصحة دائمة كما قال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) .
وفي النار قال : { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ } (6) { لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } (7) { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ } (8) { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } (9) ، أي مقيمون في دار الهون (دار النار) وقال في الآية الأخرى : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (10) ، وقال عنهم أيضا
__________
(1) سورة فاطر الآية 36
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الزخرف الآية 74
(7) سورة الزخرف الآية 75
(8) سورة الزخرف الآية 76
(9) سورة الزخرف الآية 77
(10) سورة فاطر الآية 36

(28/90)

سبحانه : { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا } (1) .
فالله سبحانه بين على أيدي الرسل مصير المتقين المتبعين للرسل وهو الجنة والكرامة في دار أعدها الله لهم فيها كل ما تشتهيه الأنفس وتلذ الأعين من الأنهار والحور العين واللحوم والمشارب الطيبة والملابس الطيبة إلى غير ذلك من أنواع النعيم .
وأعد دارا أخرى بينها الرسل وبينها الله في كتبه ، هي دار الهوان ، هي دار الشقاء والعذاب . هذه الدار أعدت لمن خالف الرسل ولم يتبع ما جاءوا به ، فلا يتم الإسلام إلا بهذا الإيمان ، ولا يتم الإسلام ولا يكون العبد مسلما سواء كان رجلا أو امرأة إلا بهذا الإيمان . الإيمان بالبعث والنشور والحساب والجزاء والجنة والنار ، وأن الجنة أعدها الله لمن اتبع الرسل ، والنار أعدها الله لمن خالفهم .
__________
(1) سورة طه الآية 74

(28/91)

ومن تمام هذه الأصول التي يجب الإيمان بها ، وجاءت بها الآيات القرآنية والأحاديث النبوية ، من تمام هذه الأصول : الإيمان

(28/91)

بالقدر ، وأن الله علم الأشياء قبل وجودها ، وكتبها عنده سبحانه وتعالى ، وأحصاها ، وأنه خالق الأشياء وموجدها ، وأن ما شاء الله كان ، وما لم يشأ لم يكن ، هذا قدر يشمل أمورا أربعة .
الإيمان بأن الله علم كل شيء قبل وجود الأشياء وكتبها عنده سبحانه وتعالى ، وهو الخالق لما أوجد منها بمشيئته سبحانه وتعالى وقدرته ، فما شاء الله كان وما لم يشأ لم يكن ، وهذه أمور أربعة كلها تابعة للقدر :
(1) الإيمان بأن الله سبحانه علم كل شيء ، وهو العالم بجميع ما كان وما يكون { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) .
{ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) .
(2) كتابته لهذه الأشياء ، فقد كتب كل شيء سبحانه وتعالى ، كما قال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ } (3) .
__________
(1) سورة العنكبوت الآية 62
(2) سورة الطلاق الآية 12
(3) سورة الحج الآية 70

(28/92)

وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (1) .
(3) أن ما شاء الله كان وما لم يشأ لم يكن ، سبحانه وتعالى : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } (2) .
(4) أنه خالق الأشياء وموجدها ، سبحانه وتعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (3)
هذا كله داخل في الإيمان بالقدر ، وهو أصل ثابت من أصول الإيمان التي تقدم شرحها ، وقد أخبر النبي عن هذا لما سأله جبرائيل عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر » (4) ، اليوم الآخر تقدم أنه أخبر فيه عن الوقوف بين يدي الله والحساب والجزاء والجنة والنار ، كل هذا داخل في اليوم الآخر « وبالقدر خيره وشره » (5) يعني : أن الله علم
__________
(1) سورة الحديد الآية 22
(2) سورة الأنعام الآية 112
(3) سورة الزمر الآية 62
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .
(5) صحيح مسلم الإيمان (8) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبي داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد (1/28).

(28/93)

الأشياء وكتبها وأحصاها فما شاء الله كان وما لم يشأ لم يكن ، وهو سبحانه وتعالى خالق كل شيء ورب كل شيء .
هذه الأصول الستة لا بد في حق المسلم أن يؤمن بها ويقتنع بها ، وأنه سبحانه وتعالى على كل شيء قدير وبكل شيء عليم سبحانه وتعالى .
ولما أخبر النبي صلى الله عليه وسلم الصحابة بالقدر ، وأن الله كتب كل شيء . سألوه قالوا : « يا رسول الله إذا كان الله كتب كل شيء ففيم العمل ؟ قال عليه الصلاة والسلام : " اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فميسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم قرأ عليه الصلاة والسلام قوله تعالى في سورة والليل إذا يغشى : » (2)
__________
(1) سورة الليل ، الآيات 5- 10 .
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(28/94)

هكذا بين لهم صلى الله عليه وسلم ، والمعنى : أن الله قدر الأشياء وكتبها ، وأنه سبحانه الموفق والهادي لمن يشاء . فعلى العبد أن يعمل ويجتهد ويسأل الله التوفيق ، ويأخذ بالخير ، لأن الله تعالى أعطاه عقلا يميز به بين الخير والشر ، والهدى والضلال ، وميزه عن البهائم بهذا العقل العظيم ، فعليه أن يختار وله مشيئة وله إرادة ، فعليه أن يختار الخير ويسأل ربه الهداية إليه ويأخذ به ، وعليه أن يبتعد عن الشر ويسأل ربه العافية منه ويحذره ويحذر غيره .
هكذا أمر الله تعالى العباد على أيدي الرسل عليهم الصلاة والسلام أن يأخذوا بالخير ويلتزموه ويسألوا الله الهداية له والتوفيق لأخذه والتمسك به ، وعليهم أن يحذروا الشر ويبتعدوا عنه ويسألوا الله العافية منه ، هكذا علمهم صلى الله عليه وسلم .
ونكتفي في هذه الحلقة بهذا التعريف العام عن الإسلام ، وفي الحلقة الأخرى - إن شاء الله - يكون فيه البحث عن شرائع الإسلام التي جاءت بها الرسل وعلموها الناس بعدما أخبروهم بالعقيدة التي يلزمهم أن يعتقدوها في الله عز وجل ، وفيما أخبرت

(28/95)

به الرسل عليهم الصلاة والسلام على وجه عام . أما التفصيل في الشرائع من الصلاة والزكاة والصيام والحج والجهاد وغيرها من الشرائع ، وما شرعه الله من ترك المحارم ، هذا له حلقة أخرى - إن شاء الله تعالى - نبين فيها جنس الشرائع ، وأن الرسل بدأت بالعقائد التي تتعلق بالقلوب وبالإيمان ، ثم بينوا شرائع الإسلام التي جاءت بها الرسل ، وبينوها لهم عن أمر الله سبحانه وتعالى ، ليعملوا بها ويأخذوا بها ، وهي ما بين أفعال وأقوال يأخذ بها المكلف ، وبين أعمال وأقوال يتركها .
فالشرائع : أفعال وتروك ، أشياء تفعل ، وأشياء تترك . وجاء محمد صلى الله عليه وسلم بأكملها وأتمها ، وبعثه بما يتمم مكارم الأخلاق ، ويأتي البحت فيها - إن شاء الله - في الحلقة الآتية .
وأسأل الله سبحانه أن يوفق الجميع لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يهدينا صراطه المستقيم إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(28/96)

الأسئلة
س 1 : شخص نصراني يسأل يقول : كيف أتأكد أن محمدا صلى الله عليه وسلم هو آخر الأنبياء ، وأن ما جاء به هو دين الحق وأنه من عند الله ؟
ج : يحصل التأكد من ذلك بأمور كثيرة ، منها خبره صلى الله عليه وسلم الذي أخبر به عنه أنه خاتم الأنبياء ، وأعظم من ذلك وقبل ذلك خبر الله في كتابه العظيم . فإن من آمن بأنه رسول الله ، وأن الكتاب حق ، أيقن بأنه خاتم الأنبياء ، لأن القرآن قال إنه خاتم الأنبياء ولأنه قال : « أنا خاتم الأنبياء » (1) .
قال الله جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) .
وتواترت الأحاديث عنه صلى الله عليه وسلم أنه قال : « أنا خاتم الأنبياء لا نبي بعدي » (3) فمن آمن بأنه رسول الله للمعجزات
__________
(1) أخرجه البخاري في كتاب المناقب ، باب خاتم النبيين صلى الله عليه وسلم برقم 3535 ، ومسلم في كتاب الفضائل ، باب ذكر كونه صلى الله عليه وسلم خاتم النبيين برقم 2286 .
(2) سورة الأحزاب الآية 40
(3) سنن الترمذي الفتن (2219) ، سنن أبي داود الفتن والملاحم (4252) ، مسند أحمد (5/278).

(28/97)

التي عرضها ، والقرآن أعظم معجزة ، القرآن نفسه أعظم معجزة دالة على صدقه ؛ لأن مثله لا يقوله بشر ، ولا يأتي به أمي لا يقرأ ولا يكتب ، ولا يأتي به كاتب أيضا ، ولا قارئ ، لما فيه من الأحكام العظيمة والأخبار المغيبة ولما فيه من كمال البلاغة ، وكمال البلاغة هو الإحكام والإتقان ، وما فيه من أخبار عن يوم القيامة والآخرة ، ولا يقدم عليها إلا من هو صادق معلم من جهة الله عز وجل .
ثم ما جرى على يديه من المعجزات العظيمة من انشقاق القمر ، هذا من أعظم الآيات التي خصه الله بها ، وهكذا ما جرى على يديه من نبوع الماء من بين أصابعه وشاهده المئات من الناس والجمع الغفير من الناس مرات ، والبركة في الطعام الذي دعا فيه فصار - وهو قليل جدا - يكفي المئات من الناس والجمع الغفير من الناس ، وهو شيء يسير لا يكفي إلا الاثنين والثلاثة ونحو ذلك ، ومع أشياء أخرى من المعجزات التي جرت على يديه عليه الصلاة والسلام ، فمن آمن بنبوته صدق بأنه خاتم الأنبياء وصدق بأن القرآن كلام الله ؛ لأنه معجزة الأمة .

(28/98)

س 2 : تقولون : إن المسلم يؤمن برسل الله جميعا ولا يفرق بينهم ، ولكن في الشهادة التي يدخل بها الإنسان إلى الإسلام يقول المسلم : أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله . أليس في ذلك رفض للأنبياء الآخرين ؟
ج : هذا يقوله أول ما يسلم الإنسان ، لأن هذا هو الرسول الأخير ، أمر بأن يصدقه قبل أن يتكلم في الباقين ، لأنه هو الرسول المبعوث إليه في زمانه ، فعليه أن يسلم بهذه الشهادة : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، ثم بعد ذلك يعلم ما يتعلق بالرسل جميعا حتى يؤمن بهم ، كما يعلم بالملائكة والكتب والجنة والنار بعد ذلك . فالشهادة بأن محمدا رسول الله لا بد منها مع شهادة أن لا إله إلا الله حتى يحكم بإسلامه ، ثم بعد ذلك يعلم بقية أمور الدين ، وهكذا في عهد عيسى يعلم بعيسى وما جاء به ، ثم بعد ذلك يعلم بالأنبياء الماضين حتى يؤمن بهم ، وهكذا في عهد موسى ، وهكذا في عهد من قبله ، يعلم برسوله المرسل إليه في زمانه ويؤمن به مع التوحيد ثم يؤمن بالبقية أي ببقية الرسل ، وبقية ما يؤمر به من الإيمان من الجنة والنار والملائكة والكتب ،

(28/99)

هذا بعد إيمانه برسوله الذي في وقته ، (الذي بعث إليه) . ومحمد صلى الله عليه وسلم هو الرسول الأخير (هو الخاتم) فوجب على الأمة التي في زمانه وبعد زمانه أن يؤمنوا به أولا مع التوحيد ، ثم بعد إيمانهم به يصدقون بالرسل الذين قبله ؛ لأنه هو الذي أخبر بهم ، فلا يمكن تصديق الماضين إلا بتصديق الحاضر الذي بلغ بهم ، وهو الذي بلغ عنهم وأخبر عن الرسل الماضين فإذا صدقه المصدق حينئذ يصدق بالماضين .

(28/100)

س 3 : يقول القرآن : إن الله سبحانه وتعالى خلق السماوات والأرض في ستة أيام هل بإمكانكم توضيح ذلك لنا في ضوء معرفتنا بأنه يكفي أن يقول الله { كُنْ فَيَكُونُ } (1) ؟
ج : خلق الله سبحانه السماوات والأرض وما بينهما في ستة أيام ، كما أخبر وهو الصادق جل وعلا أنه خلقها في ستة أيام ، وهو قادر على أن يخلقها في لمحة بصر . كما قال عز وجل : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) ، ولكن
__________
(1) سورة البقرة الآية 117
(2) سورة يس الآية 82

(28/100)

ذكر العلماء رحمهم الله أنه خلقها في ستة أيام ليعلم عباده عدم العجلة وأن يتدبروا الأمور ويتعقلوها ، فربهم الذي يعلم كل شيء وهو القادر على كل شيء لم يعجل في خلق السماوات ولا في خلق الأرض بل جعلها في ستة أيام ، ولم يعجل في خلق آدم ولم يعجل في خلق الأشياء الأخرى ، بل نظمها ودبرها أحسن تنظيم وأحسن تدبير ، ليعلم عباده التريث في الأمور وعدم العجلة في الأمور ، وأن يعملوا أمورهم منظمة موضحة تامة على بصيرة وعلى علم من دون عجلة وإخلال بما ينبغي فيها ، وهو سبحانه مع كونه قادرا على كل شيء وعالما بكل شيء مع ذلك لم يعجل بل خلقها في ستة أيام وهو قادر على خلقها في لمحة أو دقيقة { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) سبحانه وتعالى ، فجعلها منظمة مدبرة في أيام معدودات ، ليعلم عباده كيف يعملون ، وكيف ينظمون أمورهم ، وكيف يتريثون في الأمور ، ولا يعجلون حتى تنتظم مصالحهم ، وحتى تستقيم أمورهم على طريقة واضحة وطريقة يطمئنون إليها ، فيها مصالحهم ، وفيها ما ينفعهم ويدفع الضرر عنهم .
__________
(1) سورة يس الآية 82

(28/101)

وقد أشار الله سبحانه إلى هذا المعنى في آيات . قال عز وجل : { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (1) ، فأخبر أنه خلقها هكذا ؛ ليبلونا وليختبرنا أينا أحسن عملا ، وأتقن عملا ، وأكمل عملا . فالعجل الذي لا يتدبر الأمور قد يخل بالعمل ، فالله خلقها في ستة أيام ليبتلي العباد ، بإتقان أعمالهم ، وإحسان أعمالهم ، وعدم العجلة فيها ، حتى لا تختل شؤونهم ومصالحهم { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) ، قال سبحانه : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (3) ، وجعل ما على الأرض من جبال وأشجار ونبات وحيوانات ومعادن وغير ذلك ؟ ليبلو العباد (ليختبرهم) أيهم أحسن عملا في استخراج ما في هذه الأرض والاستفادة من
__________
(1) سورة هود الآية 7
(2) سورة هود الآية 7
(3) سورة الكهف الآية 7

(28/102)

ذلك والانتفاع بذلك ، وقال سبحانه : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (1) .
ففي هذه الآيات وما جاء في معناها الدلالة على أنه سبحانه خلق هذه الأشياء بهذا التنظيم وبهذه المدة المعينة ليبلو عباده ويختبرهم أيهم أحسن عملا ، ما قال أكثر عملا قال أحسن ، فالاعتبار بالإتقان والإكمال والإحسان لا بالكثرة .
__________
(1) سورة الملك الآية 2

(28/103)

س 4 : هل يمنع الإسلام عمل المرأة أو تجارتها ؟
ج : لا يمنع الإسلام عمل المرأة ولا تجارتها فالله جل وعلا شرع للعباد العمل وأمرهم به فقال : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (1) ، وقال : { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) وهذا يعم الجميع الرجال والنساء ، وشرع التجارة للجميع ، فالإنسان مأمور بأن يتجر ويتسبب ويعمل سواء كان رجلا أو امرأة ، قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (3)
__________
(1) سورة التوبة الآية 105
(2) سورة الملك الآية 2
(3) سورة النساء الآية 29

(28/103)

هذا يعم الرجال والنساء جميعا . وقال : { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا } (1) ، وهذا للرجال والنساء . فأمر بالكتابة عند الدين وأمر بالإشهاد ثم بين أن هذا كله فيما يتعلق بالمداينات ، فالكتابة في الدين والإشهاد عام ثم قال : { إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا } (2) ، أما الإشهاد فيشهد ولهذا قال بعدها : { وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ } (3) .
فهذا كله يعم الرجال والنساء ، فالكتابة للرجال والنساء في الدين ، والتجارة للرجال والنساء ، والإشهاد للرجال والنساء ،
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 282
(3) سورة البقرة الآية 282

(28/104)

فيشهدون على بيعهم ويشهدون في تجاراتهم وكتاباتهم ، ولكن التجارة الحاضرة لا حرج في عدم كتابتها ؛ لأنها تنقضي ولا يبقى لها علق وهذا يعم الرجال والنساء جميعا . وهكذا ما جاء في النصوص يعم الرجال والنساء كحديث النبي صلى الله عليه وسلم حيث قال عليه الصلاة والسلام : « البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (1) وقال الله سبحانه وتعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) يعني للجميع .
لكن يجب أن يلاحظ في العمل وفي التجارة : أن تكون الخلطة بينهم خلطة بريئة بعيدة عن كل ما يسبب المشاكل واقتراف المنكرات ، فيكون عمل المرأة على وجه لا يكون فيه اختلاط بالرجال ولا تسبب للفتنة ، ويكون كذلك تجارتها هكذا على وجه لا يكون فيه فتنة مع العناية بالحجاب والستر والبعد عن
__________
(1) أخرجه البخاري في كتاب البيوع ، باب إذا بين البيعان ولم يكتما ونصحا برقم 2079 ، ومسلم في كتاب البيوع ، باب الصدق في البيع برقم 1532 .
(2) سورة البقرة الآية 275

(28/105)

أسباب الفتنة . هذا يلاحظ في البيع والشراء وفي الأعمال كلها ؛ لأن الله قال جل وعلا : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) ، وقال سبحانه : ، { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) ، وقال سبحانه : { يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3) ، فبيعهن وشراؤهن على حدة بينهن لا بأس به ، والرجال على حدة ، وهكذا أعمالهن ، هذه تعمل طبيبة للنساء ، ممرضة للنساء تعلم النساء لا بأس ، وهذا طبيب للرجال وهذا يعلم الرجال لا بأس . أما أن تكون طبيبة للرجال والرجل طبيبا للنساء أو تكون ممرضة للرجال والرجل يكون ممرضا للنساء فهذا مما يأباه الشرع لما فيه من الفتنة والفساد .
فلا بد مع السماح بالعمل لها وللرجل والتجارة لها وللرجل أن يكون ذلك على وجه ليس فيه خطر على دينها وعرضها ،
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59

(28/106)

وليس خطرا على الرجل ، بل تكون أعمالها على وجه ليس فيه ما يسبب التعرض لدينها وعرضها ، ولا يسبب أيضا فساد الرجال ، وفتنة الرجال ، وهكذا عمل الرجال فيما بينهم ، ولا يكون بينهم من النساء ما يسبب الفتنة والفساد . بل هؤلاء لهم أعمال وهؤلاء لهم أعمال على طريقة سليمة ليس فيها ما يضر هذا الصنف ولا هذا الصنف ، ولا يضر المجتمع نفسه .
يستثنى من ذلك ما تدعو الضرورة إليه ، فإذا دعت الضرورة إلى أن يتولى الرجل عملا مع المرأة كتطبيبها عند عدم وجود امرأة تطبها ، أو عمل المرأة في حق الرجل عند عدم وجود من يطبه وهي تعرف داءه ومرضه فتطبه مع الحشمة والبعد عن أسباب الفتنة ومع البعد عن الخلوة وما أشبه ذلك .
فإذا كان هناك عمل من المرأة مع الرجل أو من الرجل مع المرأة في حاجة في ذلك وضرورة إلى ذلك ، مع مراعاة البعد عن أسباب الفتنة من الخلوة والتكشف ونحو ذلك مما قد يسبب الفتن ، هذا يكون من باب الاستثناء ، فلا بأس أن تعمل المرأة فيما يحتاجه الرجل ويعمل الرجل فيما تحتاجه المرأة على وجه لا يكون فيه

(28/107)

خطر على أحد الصنفين كأن تطبه عند عدم وجود طبيب يطبه وهي تعرف مرضه على وجه لا يكون فيه فتنة ولا خلوة وهكذا يطبها إذا احتيج إلى ذلك ؛ لعدم تيسر المرأة التي تطبها وتقوم بحاجتها على وجه لا يكون فيه فتنة ولا يكون فيه خلوة ، هكذا وما أشبهه من الأعمال مثل أن تكون في السوق تبيع حاجة مع سترها على الرجال ، أو تصلي مع الناس في المسجد مع الحشمة والستر تكون خلف الرجال وتصلي معهم وما أشبه ذلك من الأمور التي لا يكون فيها فتنة ولا يكون فيها خطر على الصنفين .
ومن هذا ما فعله النبي صلى الله عليه وسلم فإنه صلى الله عليه وسلم ربما خطب النساء واجتمع له النساء وذكرهن فهذا مما يفعله الرجل مع النساء ، « كان صلى الله عليه وسلم في صلاة العيد إذا فرغ من الخطبة وذكر الرجال أتى النساء وذكرهن ووجههن إلى الخير » (1) ، وهكذا في بعض الأوقات يجتمعن ويذكرهن عليه الصلاة والسلام ويعلمهن ويجيب على أسئلتهن ، فهذا من هذا الباب ، وهكذا بعده صلى الله عليه وسلم ، يذكرهن الرجل ويعظهن ويعلمهن مع اجتماعهم على طريقة حميدة مع التستر والتحفظ
__________
(1) صحيح مسلم صلاة العيدين (885) ، سنن النسائي صلاة العيدين (1586) ، مسند أحمد (1/368) ، سنن الدارمي الصلاة (1610).

(28/108)

والبعد عن أسباب الفتنة ، فإذا دعت الحاجة إلى ذلك قام الرجل بالمهمة (مهمة الوعظ والتذكير والتعليم) مع الحجاب والتستر ونحو ذلك مما يبعد الصنفين عن الفتنة .

(28/109)

س 5 : هل يجب أن تتبع الزوجة دين زوجها في الإسلام ؟
ج : هذا فيه تفصيل : إن كان الزوج مسلما وهي كتابية محصنة (يهودية أو نصرانية) فلا بأس باختلاف الدين ، لا بأس أن يتزوج الرجل المسلم الكتابية وهي المحصنة من اليهود والنصارى ؛ لأن الله أذن في هذا سبحانه وتعالى في قوله جل وعلا : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (1) . فإذا خطب المسلم كتابية محصنة (يعني معروفة بالإحصان غير مسافحة غير بغي معروفة بأنها حافظة فرجها ليست من البغايا وهن الزواني فإذا خطبها وتزوجها وهي كتابية يهودية أو نصرانية محصنة فلا بأس بذلك .
__________
(1) سورة المائدة الآية 5

(28/109)

أما كونها كافرة من غير اليهود والنصارى فلا ، إنما أباح الله سبحانه الكتابية فقط للرجل المسلم ، وقال في الآية الأخرى جل وعلا : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) ، وقال : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (2) هذا في سورة البقرة ، وقال في سورة الممتحنة : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) . فالأصل أنه لا يحل لمسلم أن ينكح الكافرة ولا يحل لمسلم أن ينكح الكافر ، هذا هو الأصل لا ينكح هذا هذا ولا هذا هذا بل لا بد أن يتفقا في الدين مسلم مع مسلمة أو كافر مع كافرة . لكن في حال واحدة يستثنى اختلاف الدين وهي : إذا كان الرجل مسلما (الزوج مسلما) والمرأة كتابية فقط ، والمرأة كتابية (يهودية أو نصرانية) محصنة ، شرط الإحصان (أنها سليمة عفيفة) ، فلا بأس أن ينكحها المسلم خاصة كما سن الله ذلك في سورة المائدة ، وما عدا الكتابية فليس للمسلم نكاحها (بوذية أو وثنية أو شيوعية أو غير ذلك) وليس للمسلمة أن تنكح كافرا أبدا ، المسلمة ليس لها أن تنكح كافرا أبدا ، وإنما الاستثناء للمرأة مع المسلم ، فالمسلم هو
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 221
(3) سورة الممتحنة الآية 10

(28/110)

الذي يستثنى في حقه نكاح اليهودية أو النصرانية يعني كتابية خاصة دون بقية الكفار ، أما الأنثى فليس لها أن تنكح كافرا أبدا ، إذا كانت مسلمة ليس لها أن تنكح إلا مسلما ؛ لقوله تعالى : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) ولقوله عز وجل : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ } (2) يعني لا تزوجوهم حتى يؤمنوا .
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(28/111)

س 6 : هل زيارة القبور وأضرحة الأولياء جائزة في الإسلام ؟
ج : الزيارة فيها تفصيل : إن زار القبور ، قبور الأولياء وقبور المسلمين عموما ، للاعتبار والذكرى في الموت والآخرة ، والدعاء لهم ، والترحم عليهم . فهذه مشروعة ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب استئذان النبي صلى الله عليه وسلم ربه برقم 976 ، والنسائي في كتاب الجنائز ، باب زيارة قبر المشرك برقم 2034 .
(2) أخرجه مسلم في كتاب الجنائز ، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975 .

(28/111)

هذه الزيارة الشرعية وهي تخص الرجال دون النساء ؛ لأنه صلى الله عليه وسلم لعن زائرات القبور فدل ذلك على أن هذه الزيارة تخص الرجال ، كانت الزيارة ممنوعة أولا ، في أول الإسلام ممنوعة ؟ لأنهم اعتادوا التعلق بالأموات فكان من حكمة الله أن نهاهم عن الزيارة أولا جميعا رجالا ونساء ، ثم رخص لهم في الزيارة رجالا ونساء ، ثم استقر المنع للنساء وبقي الإذن للرجال ؛ لأن النساء لا يصبرن ، قد يحدث لهن فتنة عند زيارة القبور بتذكر أقاربهن وأصحابهن ، وأزواجهن ونحو ذلك ، فكان من حكمة الله أن منعهن من زيارة القبور لئلا يفتن أو يفتن غيرهن .
وأقر هذا للرجال خاصة ، فهي يقصد منها الذكرى والترحم على الموتى والاستغفار لهم وتذكر الآخرة ، حتى لو كانوا كفارا (الميتين) إذا زار القبور للذكرى فقط لا يدعو لهم ولا يسلم عليهم ؛ لأنهم كفار ، إنما يزور للذكرى كما زار النبي أمه ، وكانت ماتت في الجاهلية ، واستأذن ربه أن يستغفر لها فلم يؤذن له ، فزارها فقط مجرد اعتبار .

(28/112)

فالقبور التي للمسلمين تزار للدعاء لهم وتذكر الآخرة والموت والاستغفار للموتى فقط ، وإن كان الموتى كفارا فالزيارة تكون للذكرى والاعتبار فقط .
أما النوع الثاني من الزيارة فهي غير جائزة ، وهي أن يزورهم لدعائهم والاستغاثة بهم والنذر لهم وطلبهم المدد والعون والغوث ، أو التمسح بقبورهم وأحجارهم ، أو الطواف بها فهذا كله لا يجوز ، وهذه الزيارة لا تجوز ، التي يفعلها بعض الجهلة ، يزورون القبور ليسألوهم ويستغيثوا بهم ، كما يقع هذا في بعض الأحيان من بعض الجهلة مع البدوي أو مع الحسين أو مع الشيخ عبد القادر في العراق أو غير ذلك ، هذا لا يجوز .
فالزيارة هي نوعان : شرعية ، وممنوعة بدعية . فالشرعية أن يزوروا للترحم عليهم وذكر الآخرة وذكر الموت فقط ، فهذه شرعية مطلوبة مأمور بها .
الزيارة الثانية بدعية منكرة وهي : أن يزور القبور لدعاء الموتى والاستغاثة بالموتى أو الدعاء بهم والتوسل بهم ، أو التمسح

(28/113)

بقبورهم ، أو الطواف بها ، أو الصلاة عندها ، فهذا ممنوع . وهو مختلف (وأنواع) بعضه شرك وبعضه بدعة . فالصلاة عندها والجلوس عندها للدعاء هذا بدعة ، أما الطواف بهم ليشفعوا له أو لينفعوه ، أو دعاؤهم أو الاستغاثة بهم أو النذر لهم أو طلب المدد فهذا من الشرك الأكبر الذي حرمه الله ونهى عنه عباده .
وفق الله الجميع لما يرضيه وأصلح نية الجميع وصلى الله وسلم على نبينا محمد وآله وصحبه .

(28/114)


محاضرة في العقيدة - فتاوى ابن باز

3 - محاضرة في العقيدة
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد قال الله عز وجل في كتابه الكريم وهو أصدق القائلين :
{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) ، أوضح سبحانه في هذه الآية الكريمة ، أنه خلق الثقلين ، الجن والإنس ليعبدوه ، وهذه العبادة هي : توحيده وطاعته واتباع شريعته ، وهي الإسلام والإيمان والهدى ، وهي : البر والتقوى ، وقد أمرهم الله بهذه العبادة ، فقال سبحانه : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) .
__________
(1) محاضرة لسماحته ألقاها عبر الهاتف إلى أحد المراكز الإسلامية في لندن بتاريخ 20\8\1418 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة البقرة الآية 21

(28/115)

وقال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ، وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) . ومعنى قضى أمر ووصى ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) . وقد أرسل الله الرسل بذلك ، أرسل سبحانه الرسل بهذه العبادة ، فقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) .
فالواجب على جميع الثقلين : الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والأغنياء والفقراء والملوك وغيرهم ، الواجب على جميع الثقلين أن يعبدوه وحده ، وذلك بتوحيده والإخلاص له وتخصيصه بالعبادة ، دون كل ما سواه ، من صلاة ودعاء وخوف ورجاء ، وتوكل ورغبة ورهبة ، وصوم وحج وغير هذا ، هو المعبود وحده سبحانه ، بالحق لا معبود بالحق سواه ، كما
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36

(28/116)

قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
ومن العبادات : الصلاة والصوم والزكاة ، والصدقات والحج والعمرة والجهاد ، وغير ذلك ، فالواجب على جميع الثقلين ، أن يعبدوه وحده ، وأن يخصوه بالعبادة ، يرجون رحمته ويخشون عقابه ، سبحانه وتعالى ، وعليهم التواصي بذلك والتناصح بذلك ، كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقال سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) . أقسم سبحانه وهو الصادق ، وإن لم يقسم أن الإنسان في خسران ، إلا الذين آمنوا وعملوا الصالحات ، وتواصوا بالحق وتواصوا بالصبر ، هؤلاء هم الرابحون ، والله سبحانه يقسم من خلقه بما يشاء ، لا أحد يتحجر عليه جل وعلا ، كما أقسم
__________
(1) سورة الحج الآية 62
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(28/117)

بالذاريات ، والنجم ، والطور ، والليل إذا يغشى ، وغير ذلك ، أما العبد فليس له أن يحلف إلا بالله ، العبد إنسان ليس له أن يحلف إلا بربه ، كما قال النبي الكريم عليه الصلاة والسلام ، في الحديث الصحيح : « من كان حالفا فليحلف بالله أو ليصمت » (1) وقال عليه الصلاة والسلام : « من حلف بشيء غير الله فقد أشرك » (2) .
فلا يجوز الحلف بغير الله ، لا بالأنبياء ولا بغيرهم ، ولكن يحلف بالله وحده ، فلا يجوز أن يقول بالنبي ، ولا بالأمانة ولا بشرف فلان ، ولا حياة فلان ، هذا لا يجوز .
أما ربنا سبحانه فله أن يقسم بما يشاء سبحانه وتعالى ، وهذه السورة العظيمة القصيرة تدل على أن الناس في خسران ، الرجال والنساء ، العرب والعجم ، والجن والإنس كلهم في خسران إلا الذين آمنوا وعملوا الصالحات ، وتواصوا بالحق وتواصوا بالصبر ، هؤلاء هم الرابحون الذين آمنوا بالله ورسوله ، آمنوا بأن الله
__________
(1) أخرجه البخاري في كتاب الشهادات ، باب كيف يستحلف برقم 2679 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، أول مسند عمر بن الخطاب رضي الله عنه برقم 331 .

(28/118)

ربهم ومعبودهم الحق ، وآمنوا بكل ما أمر الله به في كتابه ، وبكل ما أخبر به رسوله صلى الله عليه وسلم ، في الأحاديث الصحيحة ، ثم عملوا ، ووحدوا الله ، وخصوه بالعبادة ، وآمنوا برسوله محمد صلى الله عليه وسلم ، وآمنوا بكل ما خبر الله به ورسوله ، عملوا بذلك فأدوا فرائض الله ، وتركوا محارم الله ، ووقفوا عند حدود الله ، وتواصوا بالصبر وتواصوا بالحق ، فيما بينهم وتناصحوا وتواصوا بأداء ما فرض الله ، وترك ما حرم الله ، وتواصوا بالصبر أيضا ، هؤلاء هم الرابحون هم السعداء ، الذين جمعوا هذه الصفات الأربع ، وهي الإيمان بالله ورسوله ، عما كان وما يكون ، ثم عملوا فأدوا فرائض الله ، وتركوا محارم الله ، ووقفوا عند حدود الله ، ثم تواصوا بالحق ، تناصحوا فيما بينهم وتواصوا ، وأمروا بالمعروف ونهوا عن المنكر ، وأمر رابع وهو الصبر ، هؤلاء هم الرابحون هم السعداء ، نسأل الله أن يجعلنا وإياكم وسائر المسلمين منهم ، ونسأل الله أن يمنحنا وإياكم الفقه في دينه ، والثبات عليه ، ونسأل الله أن يجعلنا وإياكم من عباده الصالحين ، ومن حزبه المفلحين ، إنه سبحانه وتعالى جواد كريم ، وصلى الله وسلم على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .

(28/119)

الأسئلة
س أ : الناس في هذه البلاد ملزمون بحكم القانون بتأمين سياراتهم ، فإذا وقع لأحدهم حادث فهل يجوز له أن يصلح سيارته بهذا التأمين ؟
ج : إذا كانوا ملزمين يأخذ مقابل ما دفع ، لا زيادة ، ولا يأخذ الزيادة التي هي قمار ، فإذا دفع لهم عشرة آلاف يأخذ عشرة ، دفع أربعة يأخذ أربعة ، ثلاثة يأخذ ثلاثة ، ألفن يأخذ ألفين ، والزائد لا يأخذه ، وإن أخذها يتصدق بها ، يدفعها في وجوه البر للفقراء والمساكن .

(28/120)

س 2 : إذا حصل له حادث ، هو لا يأخذ شيئا مثلا هو يعطي الطرف الآخر ، فهل يجوز للشركة التي لها التأمين التي أمن معها ، أن تعطي الطرف الآخر من غير أن يأخذ هو شيئا ؟
ج : هذا محل نظر ؛ لأن هذه المعاملة قمارية ، معاملة ميسر ، لكن الزيادة ليست له ، إذا دفعوا عنه زيادة ، على ما دفع ، ما هي له ، لكنه مجبر ليس باختياره ، إن تيسر له التخلص من هذا ، وإلا ما عليه شيء إن شاء الله .

(28/120)

س 3 : يوجد نساء في هذا البلد ، يتزوجن بمسلمين وهؤلاء النساء أصلهن نصارى ، وبعد ذلك أصبحن ملحدات ، لا يؤمن بالله ، ولا بالأديان فهل يجوز الزواج بهن ؟
ج : إذا انتقلن من النصرانية إلى الإلحاد والشيوعية ، فلا ، لا بد أن يبقين على دين النصرانية ، أما إذا انتقلن إلى الشيوعية ونحوها ، لم يجز التزوج بهن ؛ لأنهن خرجن من كونهن من أهل الكتاب .

(28/121)

س 4 : يرتبط بعض المسلمين بعلاقات محرمة مع نساء أجنبيات ، ويحصل لبعضهن حمل وتلد ، فهل ينسب هذا المولود له ، خاصة إذا تزوجها بعد ذلك ، وهل له حقوق عليها ، إذا لم يتزوجها أو لم تقبل هي بالزواج منه ، إذا أسلم هو والتزم بدينه ؟
ج : عليه التوبة إلى الله والولد يتبع أمه ، ولا يلحقه ؛ لأنه ولد زنا ، فالولد يلحق بأمه عند أهل العلم ، ولا يلحق والده ، هذا الذي عليه جمهور أهل العلم ، وهو الحق كما في الحديث : « الولد للفراش وللعاهر الحجر » (1) (2) .
__________
(1) صحيح البخاري البيوع (2218) ، صحيح مسلم الرضاع (1457) ، سنن النسائي الطلاق (3487) ، سنن أبي داود الطلاق (2273) ، سنن ابن ماجه النكاح (2004) ، مسند أحمد (6/247) ، موطأ مالك الأقضية (1449) ، سنن الدارمي النكاح (2237).
(2) أخرجه البخاري في كتاب البيوع ، باب تفسير المشبهات برقم 2553 .

(28/121)

س 5 : تتزوج بعض المسلمات من نصراني أو غيره ، فما حكم هذا الزواج ؟ وهل تكفر بذلك ، وما مصير الذرية وهل ينسبون إلى آبائهم ؟
ج : النكاح باطل ، وهذا ولد شبهة إذا كان ما عندهم بصيرة ، يكون من باب الشبهة ، أما إذا كان عندهم علم فيكون زنا ، ما يلحق به ، أما إذا كان يظن أنه نكاح شرعي ، يلحق به ؛ لأجل الشبهة يلحق به ولده .

(28/122)

س 6 : يرتبط بعض المسلمين بعلاقات الزنا مع نساء الكفار ثم يتزوجون بهن ، فهل تعتبر في هذه الحالة محصنة ، خاصة أنها لم تتب من الزنا ؟ لأن الأمر سيان سواء تزوجها أم سافحها تظل معه ؟
ج : إذا كانت من أهل الكتاب ، ولد الزنا ما يلحقه ، والزواج بها لا يجوز ، إلا إذا ثبت أنها تابت ، لأنها زال عنها الإحصان ، فإذا تابت جاز النكاح الجديد ، أما هذا الزنا فلا يلحق به ، نسأل الله العافية .

(28/122)

س 7 : التأمين إلزامي في هذه البلاد ، وقد يحتاج إلى مبالغ كثيرة ، وبعض المسلمين هداهم الله يستخدم الكذب والغش ، مع شركات التأمين حتى يقلل الدفعة التي يدفعها ، وهذا الكذب يصعب اكتشافه من قبل شركات التأمين ، فما حكم هذا العمل ؟
ج : التأمين لا يجوز ، التأمين من القمار والميسر ، فإذا ألزم به قهرا عليه ، فلا حرج عليه ، لكن لا يأخذ إلا مقابل ما دفع ، إذا استطاع عند الضرورة ؛ لأن الله سبحانه يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) . وإذا كانت المعاملة بالكذب فلا تجوز ، لا تجوز معاملة الكذب والخداع ، المسلم يجب أن يحذر الكذب والخداع ، فإذا عاملهم معاملة سليمة ، واضطر إلى التأمين فلا حرج عليه للضرورة ، أما من طريق الكذب والحيل ، فما يجوز ، هذا تلاعب ، المسلم يجب أن يحذر الكذب والخداع ، أما إذا اضطر إلى ذلك ، مثل ما في الآية الكريمة : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ، في التأمين وغير التأمين .
__________
(1) سورة الأنعام الآية 119
(2) سورة الأنعام الآية 119

(28/123)

س 8 : يقوم بعض المسلمين بعمل حركات معينة بالهاتف ، تمكنه من الاتصال مجانا ، فهل تعتبر هذه سرقة ؟
ج : ما يجوز هذا العمل ، وهذه خيانة وتلاعب ، لا يجوز بل يجب الحذر من هذا ؛ لأنه أخذ المال بالباطل ، نسأل الله العافية .

(28/124)

س9 : هل يجوز للأم أن تعق عن ولدها من الزنا ، وهل له حق النفقة ؟
ج : نعم لها أن تعق ، يستحب لها أن تعق عن ولدها ، وعليها أن تنفق عليه ، إذا قدرت ، فإذا ما قدرت يسلم للحاضنات في الدولة ، وإذا قدرت تربيه وتحسن إليه ، وتعق عنه ، ويلزمها أن تربيه وأن تتوب إلى الله مما فعلت وهو منسوب إليها ، والذي زنا بها عليه التوبة ، وليس عليه شيء من النفقة ، وليس هو ولدا له ، ولد زنا ، عليه التوبة إلى الله والولد لها هي ينسب إليها ، وعليها نفقته .

(28/124)

س 10 : رجل اشترى مكانا بالربا ، لتحويله مسجدا ، فهل تجوز الصلاة فيه ، وكذلك بعضها يكون فيها أموال حرام ، مثل قيمة الخمر هل تصح الصلاة في هذا المسجد ؟
ج : الصلاة فيه صحيحة ، ولكن لا يجوز استعمال مثل هذه

(28/124)

الأموال في المساجد ، يجب أن ينتخب لها أموال طيبة ، إذا تيسر لها أموال طيبة وجب ذلك ، وإلا فالصلاة صحيحة ، ولكن لا يجوز أن تعمر بأموال من الربا ولا من الزنا .

(28/125)

س 11 : نحن في بلاد الغرب يهطل علينا الكثير من الأمطار ، فهل يشرع لنا الدعاء المأثور ، اللهم صيبا هنيئا ، أو « اللهم صيبا نافعا » (1) ، اللهم اجعله على الآكام والظراب وبطون الأودية ، هل يشرع هذا الدعاء ولو كانت أمطارا كثيرة ؟
ج : نعم يسأل هذا السؤال ، « اللهم صيبا نافعا » (2) فإذا حصل فيه مضرة ، يقال « اللهم حوالينا ولا علينا ، اللهم على الآكام والظراب » (3) ، الحديث . وما دام ما فيه مضرة فالحمد الله ، يقول : « اللهم صيبا نافعا ، مطرنا بفضل الله ورحمته ، اللهم اجعله مباركا » (4) ، فإذا شق عليهم يقولون : « اللهم حوالينا ولا علينا » (5) 000 " (6) الحديث .
__________
(1) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890) ، مسند أحمد (6/223).
(2) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890) ، مسند أحمد (6/223).
(3) صحيح البخاري الجمعة (1013) ، صحيح مسلم صلاة الاستسقاء (897) ، سنن النسائي الاستسقاء (1528) ، سنن أبي داود الصلاة (1174) ، مسند أحمد (3/271).
(4) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890).
(5) صحيح البخاري الجمعة (1014) ، صحيح مسلم صلاة الاستسقاء (897) ، سنن النسائي الاستسقاء (1518) ، مسند أحمد بن حنبل (3/194).
(6) أخرجه البخاري في كتاب الجمعة ، باب الاستسقاء في الخطبة يوم الجمعة برقم 933 .

(28/125)

س 12 : حول عقد النكاح وفسخ عقد النكاح ، في الدنمارك ، مع العلم أن بعض المسلمين المقيمين في الدول

(28/125)

الاسكندنافية ، عامة والدنمارك خاصة ، يقومون بفسخ عقد النكاح عند إدارة الزواج ، وهم يدعون وجود خلاف بينهم ، ولكن في الحقيقة لا يوجد أي خلاف بينهم ماديا أو معنويا ، ولكن هدفهم هو الحصول على زيادة في المساعدات الاجتماعية ، مع أنهم ليسوا بحاجة ، فهل عملهم هذا يبيح لهم هذا الأمر ، وهل هذا الأمر يبقي العلاقة بين الزوجين أم أنه يصبح طلاقا ؟
ج : لا يجوز هذا العمل ، هذا ظلم وكذب ، لا يكذبون حتى يأخذوا مالا بغير حق ، ليس لهم هذا الأمر ، هذا منكر ، وإذا زعم أنه طلقها يؤخذ بإقراره ، يحسب عليه الطلاق تصير طلقة أو طلقتين ، على حسب ما قال ، ولكن لا يجوز التحيل على أخذ الأموال ، بدعوى الزواج وهو كاذب ، نسأل الله العافية .

(28/126)

س 13 : إني محافظ على الصلوات الخمس ، ولكن مع أخذي بكل الأسباب ، لقيامي لصلاة الفجر ، فإني لا أستطيع القيام لصلاة الفجر في وقتها ، وأصليها قضاء بعد طلوع الشمس ، فهل عملي هذا كفر ؟

(28/126)

ج : عليه أن يجتهد حتى يصليها في الوقت ، وإذا غلبه النوم ما يضره ، أما أنه يتعمد فما يجوز ، فإن تعمد تأخير الفجر إلى بعد طلوع الشمس لا يجوز ، أما إذا غلبه النوم ولم يستطع فلا شيء عليه ، أما كونه يتعمد أن يصلي الفجر بعد طلوع الشمس فهذا لا يجوز ، وقد ذهب بعض أهل العلم إلى كفر من فعله ، والأكثرون أنه لا يكفر ، لكن أتى معصية كبيرة ، وبعض أهل العلم يراه يكفر بذلك ، لقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وقوله صلى الله عليه وسلم : « بين الرجل المسلم وبين الشرك والكفر ، ترك الصلاة » (2) رواه مسلم أيضا ، وهو حديث صحيح ، وفي اللفظ الآخر : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . فالواجب عليه الحذر من هذا ، ليس له التعمد في تأخيرها إلى طلوع الفجر . نسأل الله العافية .
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في باب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(28/127)

س 14 : هذا سائل يقول : في مدينة لندن في بريطانيا ، تختلف المراكز الإسلامية في تحديد زمن الإمساك في رمضان ، بين أن يجعل ذلك قبل الشروق بساعة ونصف ، وآخر بساعتين ، وهكذا . أفيدونا بما ينبغي عمله في هذا الاختلاف بين المراكز الإسلامية ، علما بأن الغيوم في مدينة لندن وغيرها ، في بعض المدن البريطانية تحول دون تبين الخيط الأبيض من الخيط الأسود ، فما العمل في هذا الاختلاف ؟
ج : عليهم العمل بغالب الظن ، غالب الظن يكفي في طلوع الفجر ، في التحديد في كل مكان بحسبه ، إذا كانوا ما رأوا الفجر بسبب الغيوم ما فيه صحو ، يعملون بغالب الظن ، الذي يعرفون أنه طلع فيه الفجر ، أما إذا كان صحو ما فيه غيوم ، ينظرون الفجر ، وإذا كانت الساعة مضبوطة فالحمد لله يعملون بذلك ، والبلاد تختلف ولكن ينظر في حالة الصحو ، وما كان في حالة الصحو هو الأقرب ، يعني في حالة الصحو كم بين طلوع الشمس وطلوع الفجر ، حتى يعرف صحة التقدير ، فإذا كان ما عنده بصيرة ، يعمل بالاحتياط الذي يقول ساعتين ، يعمل بالاحتياط من باب

(28/128)

الاحتياط ، « دع ما يريبك إلى ما لا يريبك » (1) إن كان في الأمر شك في لندن أو غيرها يعمل بالاحتياط « دع ما يريبك إلى ما لا يريبك » (2) والحمد لله ، وإذا كان هناك معرفة في الفصل بين الشمس وبين طلوع الفجر ، في حال الصحو يعمل به ، في حال الغيم حسب الساعة .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه برقم 11689 .
(2) مسند أحمد (3/153).

(28/129)

س 15 : يوجد في ديار الغرب من يقول بجواز تعامل المسلم بالربا ، مع الكافر بحجة أنه في دار كفر ، وهناك أيضا من يقول بجواز أخذ أموالهم ، ولو سرقة أو غدرا ، أفيدونا أفادكم الله عن موقف الشرع من هذه الأقوال ؟
ج : لا يجوز التعامل بالربا مع الكفرة ولا مع المسلمين ، ولا يجوز أخذ أموالهم غدرا ، إلا في حال الحرب ، إذا كانوا في حال الحرب تؤخذ أموالهم ونساؤهم ، عند الحرب والجهاد ، أما وهم مستأمنون هم وإياهم ، فلا يأخذوا منهم شيئا ، ولا يخونونهم إلا في حال الحرب ، إذا تميز الكفار عن المسلمين ،

(28/129)

وقامت بينهم الحرب ، لهم مخالفتهم وأخذ أموالهم ، ونسائهم وذراريهم ، أما مثل حالتهم الآن ، فلا يجوز له أن يخونه ولا يأخذ ماله بغير حق .

(28/130)

س 16 : يقول السائل : هل يجوز للنساء الكافرات دخول المسجد ولا نعلم هل هي حائض أم لا ؟ فهل يجوز لها أن تدخل المسجد ولو كانت كافرة ؟
ج : إذا كان دخولها لحاجة فلا بأس ، تسمع فائدة أو تشرب ماء أو ما أشبه ذلك ، إذا كان دخولها ما فيه مضرة على المسجد ، إما لسماع فائدة ، أو تلتمس أحدا ، أو تشرب ماء لا بأس ، ولا يستفسر هل هي حائض أم لا .

(28/130)

س 17 : ما هو الأفضل بالنسبة لدفن الموتى ، وهل يجوز نقل جثثهم إلى بلاد المسلمين ، خاصة بأنه يوجد مقابر للمسلمين في بلاد الكفار ما هو الأفضل بالنسبة لهم ؟
ج : يدفنون مع المسلمين ، ولا يحتاج للنقل ، إذا مات في بلاد الكفر وفيها مقبرة مسلمة ، يدفن في مقابر المسلمين ، وإذا نقل فلا حرج ، لكن عدم النقل أولى ؛ لعدم التكلف ، كان المسلمون

(28/130)

يموتون في بلدان كثيرة ، ويدفنون في مقابر المسلمين في تلك الديار ، ما ينقلون إلى المدينة ولا غيرها .

(28/131)

س 18 : امرأة تعمل ولديها مرتب ، فهل تجب عليها الزكاة وهي امرأة ، وأن تعطي الزكاة لأمها وأخواتها ، وهل من الواجب إذا أخرجت زكاة ، أو صدقة من مالها أخبرت بها زوجها ، أم يكون بينها وبين الله ، ولا يعلم بها ثالث ، أفيدونا عن ذلك ؟
ج : الزكاة لا يعطيها الإنسان الأم ، ولا الأب ، ولا الأولاد ، أما أخواتها إذا كانوا مستقلين فقراء فلا بأس أن تعطي أخواتها وإخوانها إذا كانوا مستقلين فقراء ، أما إذا كانوا عندها في البيت ، تنفق عليهم فلا ، ولا يلزمها أن تخبر زوجها ، وإذا كانت تعلم أن إخباره قد يضرها ، لا تخبره ، هذا بينها وبين ربها .

(28/131)

س 19 : هل يعطى من دخل في الإسلام حديثا من أموال الزكاة إذا كان عليه ديون ربوية ، قد اجتمعت عليه عندما كان كافرا ؟
ج : يعطى من الزكاة ؛ لأنه غارم ، يعطى من الزكاة ما دام أنه أسلم ؛ لأنه فقير غارم ، ويعطى من الزكاة ؛ لقضاء دينه مطلقا .

(28/131)

س 20 : سائل يقول : إن القانون في هذه البلاد ، يسمح بحرق جثث الموتى ، والطبيب المسلم يطلب منه التوقيع على شهادة الحرق ، إذا كان مشرفا على موت المريض لديه ، بحيث إنه لا يمكن إجراء عملية الحرق إلا بموافقته ، والسؤال هل يجوز له ذلك شرعا ؟
ج : ليس له ذلك ؛ لأن هذا من التعاون على الإثم والعدوان ، لا يوقع عليه لأجل إحراقه ، هذا غير مشروع ، إذا كان الميت مسلما لا يجوز التوقيع على إحراقه ، وأما إذا كان كافرا فمحل نظر ، والأحوط له ألا يوقع ؛ لأنه غير مشروع إحراق الكافر ، فالأحوط ألا يوقع ، لكن إذا اضطر إلى ذلك ، فالأمر سهل بالكافر ، أما المسلم لا يوقع .

(28/132)

س 21 : هناك بعض الإخوان يقولون بوجوب دعوة الكفار ، على كل مسلم مستطيع ، وأنه يجوز للمسلم أن يقيم بين الكفار ويتشبه بهم في سبيل دعوتهم إلى الإسلام ، وأن هذه الدعوة لا تحتاج إلى علم ولا فقه ، استنادا على قول رسول الله صلى الله عليه وسلم : « بلغوا عني ولو آية » (1) . ما صحة قولهم
__________
(1) صحيح البخاري أحاديث الأنبياء (3461) ، سنن الترمذي العلم (2669) ، مسند أحمد بن حنبل (2/159) ، سنن الدارمي المقدمة (542).

(28/132)

هذا ، وهل هناك فقه خاص لمثل هذه الدعوة ، وهل هذه الدعوة فرض عين أم فرض كفاية ؟
ج : لا يجوز الإقامة بين أظهر المشركين ، إذا كان لا يستطيع إظهار دينه ، لا تجوز الإقامة بينهم ، إلا إذا كان يستطيع إظهار دينه ، إظهار التوحيد والصلاة وأعمال الخير ، ولا يجوز التشبه بالكفار ولو لقصد دعوتهم ، لا يجوز التشبه بهم ولكن يدعوهم حسب علمه ، يقول لهم : قولوا : لا إله إلا الله ، ويعلمهم معنى لا إله إلا الله ، على حسب علمه ، ويعلمهم فرائض الدين ، ولو كان ما عنده علم واسع على قدر علمه ، « بلغوا عني ولو آية » (1) ، يعلمهم القرآن ، وإذا أسلموا يقول لهم : اشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويؤمنون بالرسول صلى الله عليه وسلم ، ويتبعونه ، يعلمهم مما أعطاه الله حسب التيسير ، لكن إذا كان هناك من هو أعلم منه ، يستعين به حتى يبلغ أكمل ، كلما كان البلاغ أكمل ، صار أنفع للمدعو وأعظم للأجر ، وإلا فالإنسان يبلغ حسب طاقته .
__________
(1) صحيح البخاري أحاديث الأنبياء (3461) ، سنن الترمذي العلم (2669) ، مسند أحمد بن حنبل (2/159) ، سنن الدارمي المقدمة (542).

(28/133)


العبادة هي توحيد الله وطاعته - فتاوى ابن باز

4 - العبادة هي توحيد الله وطاعته
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد (1) : فقد قال الله عز وجل في كتابه الكريم : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (3) .
ربنا جل وعلا يأمر عباده المؤمنين في آيات كثيرات بتقوى الله ؛ لأن التقوى جماع الدين ، وهي العبادة التي خلق الناس لها وأمروا بها في قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) ، وقال تعالى : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) ، وهي العبادة التي بعث بها الرسل
__________
(1) محاضرة عبر الهاتف ألقاها سماحته في إحدى الجمعيات الخيرية بدولة الكويت بتاريخ 20\8\ 1418هـ .
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(28/134)

عليهم الصلاة والسلام ، يقول سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) .
هذه العبادة هي توحيد الله وطاعته ، وهي التقوى والإيمان ، وهي البر والهدى ؛ كما قال سبحانه : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) ، وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3) ، وقال : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (4) الآية .
فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، الواجب عليهم جميعا أن يتقوا الله ، وذلك بتوحيده والإخلاص له ، واتباع رسوله عليه الصلاة والسلام ، هذه العبادة التي خلقوا لها ، وأصلها وأساسها : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، هذا أساس الدين وأصله ؛ الشهادتان : شهادة أن لا إله إلا الله ، معناها : لا معبود حق إلا الله ، يشهد المؤمن والمؤمنة بأنه لا معبود حق إلا الله ، ويشهد أن
__________
(1) سورة النحل الآية 36
(2) سورة النجم الآية 23
(3) سورة البقرة الآية 189
(4) سورة البقرة الآية 177

(28/135)

محمد بن عبد الله بن عبد المطلب الهاشمي العربي ، المكي ثم المدني هو رسول الله ، صلى الله عليه وسلم حقا ، وأن الواجب اتباعه والإيمان بما جاء به وتصديقه ، واتباع شريعته ، هذا هو الواجب على الجميع ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) .
هذه العبادة التي خلقوا لها ، أن يخصوا الله بالعبادة : بدعائهم وخوفهم ورجائهم ، وذبحهم واستغاثتهم وصلاتهم وغير هذا ، وعليهم مع هذا أن يشهدوا أن محمدا بن عبد الله بن عبد المطلب ، هو رسول الله حقا إلى جميع الثقلين ، جنهم وإنسهم ، عربهم وعجمهم ، ذكورهم وإناثهم ، على جميع المكلفين أن يشهدوا بذلك ، يشهدوا أنه لا إله إلا الله ، أي لا معبود حق إلا الله ، ويشهدوا أن محمدا بن عبد الله هو رسول الله حقا إلى جميع الثقلين الجن والإنس ، وأنه خاتم الأنبياء ليس بعده نبي ، كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الأحزاب الآية 40

(28/136)

وقال تعالى : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) ، وبعد ذلك أيضا يلزم الإيمان ، وبقية أركان الإسلام : الصلاة ، والزكاة ، والصيام ، والحج ؛ لقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة وإيتاء الزكاة ، وصوم رمضان وحج البيت » (2) هذه الأركان لا بد منها مع الإيمان بالله ، وملائكته وكتبه ورسله ، واليوم الآخر وبالقدر خيره وشره ، هذه أصول الإيمان الستة ، ويتبع ذلك جميع ما أمر الله به ورسوله يتبع الإيمان والإسلام كل ما أمر الله به ورسوله ، كما يدخل في ذلك ترك كل ما نهى الله عنه ورسوله ، كله داخل في الإسلام والإيمان ، فعلى جميع المكلفين أن يؤمنوا بالله ورسوله ، وأن يؤمنوا بالأركان الستة للإيمان ، وأن يعملوا بالأركان الخمسة للإسلام : الشهادتين ، الصلاة ، الزكاة ، الصيام ، والحج ، ويؤمنوا بأنها فرض
__________
(1) سورة الأعراف الآية 158
(2) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء بني الإسلام على خمس برقم 2609 .

(28/137)

على الجميع ، كما أن عليهم أن يؤمنوا بأن الله حرم عليهم الشرك ، وحرم عليهم جميع المعاصي التي بينها الله في كتابه ، وبينها رسوله عليه الصلاة والسلام ، من الزنا والسرقة وشرب المسكر والربا ، وغيرها مما حرمه الله ، يجب على جميع المكلفين الإيمان بكل ما أوجبه الله ، والإيمان بكل ما حرمه الله ، وعليهم العمل ، وذلك بأداء فرائض الله ، وترك محارم الله ، والوقوف عند حدود الله ، يرجون ثواب الله ويخشون عقابه ، ويشرع لهم المسارعة إلى الخيرات ، في النوافل ؛ لأنها يكمل بها الفرائض .
يشرع لكل مؤمن ومؤمنة المسارعة إلى الخيرات ، صلاة النافلة ، صدقة النافلة ، الإكثار من ذكر الله ، حج النافلة ، عمرة النافلة ، إلى غير ذلك مما شرع الله من النوافل ، ومتى سارع المؤمن إلى ذلك وسابق إلى ذلك ، صار من المقربين مع الطبقة العليا ، فإن طبقات المسلمين ثلاث :
الطبقة الأولى : الظالم لنفسه ، صاحب المعاصي .
الطبقة الثانية : المقتصد ، الذي أدى الفرائض وترك المحارم .
الطبقة الثالثة : المقربون ، وهم السابقون للخيرات ، مع أداء

(28/138)

الفرائض ، يسارعون إلى الطاعات والأعمال الصالحات التي لا تجب عليهم ، يرجون ثواب الله ويخشون عقابه .
فالوصية لأبنائي الطلبة ، ولجميع المستمعين أن يتقوا الله في كل مكان ، وفي كل حال ، وفي كل زمان ، وأن يستقيموا على دين الله ، وأن يحذروا محارم الله ، وأن يقفوا عند حدود الله يرجون ثواب الله ويخشون عقابه ، عملا بقوله سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) يعني ما تطلبون . { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) ، وقال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) أولئك { أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) ، وقال سبحانه لنبيه عليه الصلاة
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(28/139)

والسلام : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ } (1) .
فالواجب على جميع المكلفين الاستقامة ، يعني الثبات على الحق ، والسير عليه من أداء الفرائض ، وترك المحارم حتى الموت ، هذا الواجب على الجميع ، أن يتقوا الله ويلزموا حقه ، يلزموا أداء الفرائض وترك المحارم عن إيمان بالله ورسوله ، وعن رغبة فيما عند الله ، وعن إخلاص وصدق ، يرجون ثواب الله ويخشون عقابه ، حتى الموت ، ولهذا قال الله سبحانه لنبيه : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (2) ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) .
هذا الواجب على الجميع أن يتقوا الله، وأن يستقيموا على دينه ، وأن يتركوا محارمه، وأن يحبوا في الله وأن يبغضوا في الله ، ويوالوا في الله ويعادوا في الله ، لهذا خلقوا وبهذا أمروا ، وذلك هو العبادة التي هم مخلوقون لها ، في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4)
__________
(1) سورة هود الآية 112
(2) سورة الحجر الآية 99
(3) سورة آل عمران الآية 102
(4) سورة الذاريات الآية 56

(28/140)

وهي العبادة التي خلقوا لها في قوله : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) .
فالواجب المجاهدة في هذا ، سؤال الله التوفيق ، كل واحد يسأل ربه التوفيق والإعانة ، يقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) ، ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) ، ويقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) ، ويقول : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6) ، ويقول : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (7) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) .
__________
(1) سورة البقرة الآية 21
(2) سورة العنكبوت الآية 69
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الطلاق الآية 5
(7) سورة الأحزاب الآية 70
(8) سورة الأحزاب الآية 71

(28/141)

فمن اتقى الله ، وحفظ لسانه ، واستقام أصلح الله له العمل ، وغفر له الذنب ، ومن يطع الله ورسوله فقد فاز فوزا عظيما ، هذه هي التقوى ، من يطع الله ورسوله ، هذه هي التقوى ، وهذا دين الله ، وهذا هو الإيمان بالله ورسوله ، { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (1) .
نسأل الله أن يوفق الجميع للعمل النافع ، والعمل الصالح ، وأن يمنحنا وإياكم جميعا الفقه في دينه ، وأن يعيذنا وإياكم من شرور أنفسنا ، ومن سيئات أعمالنا .
والوصية مرة أخرى : العمل بما ذكرنا ، والدعوة إلى الله أن تعملوا وأن تكونوا دعاة إلى الله ، في كل مكان ترجون ثواب الله وتخشون عقاب الله ، عملا بقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ، وعملا بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) .
__________
(1) سورة الأحزاب الآية 71
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(28/142)

هكذا أمرنا ربنا جل وعلا ، وقال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) .
نسأل الله أن يجعلنا وإياكم من أتباع الرسول على بصيرة ، وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله على رسولنا ونبينا محمد وعلى آله وأصحابه وسلم .
__________
(1) سورة يوسف الآية 108

(28/143)

الأسئلة
س 1 : هناك من يقول : إن هذا القول وهو قول السلف : إنا لا نكفر أحدا من أهل الملة بذنب ما لم يستحله ، يقول هذا هو قول المرجئة ؟
ج : هذا غلط ، هذا قول أهل السنة لا يكفر بذنب ما لم يستحله ، الزاني لا يكفر ، وشارب الخمر لا يكفر ، بل عاص ، إلا إذا استحل ذلك ، هذا قول أهل السنة خلافا للخوارج ، الخوارج هم الذين يكفرون بالذنوب ، أما أهل السنة فيقولون : عاص يجب

(28/143)

عليه الحد ، وتجب عليه التوبة لكن لا يكفر ، إذا لم يستحل الذنب ، زنا ولم يستحل ، شرب الخمر ولم يستحل ، وأشباه ذلك ، أكل الربا ولم يستحل ، لا يكون كافرا ، يكون عاصيا ناقص الإيمان ، ضعيف الإيمان ، خلافا للخوارج والمعتزلة ، هذا قول أهل السنة والجماعة ، أما إذا استحله ، قال : الزنا حلال يكفر ، أو قال : الخمر حلال يكفر ، عند أهل السنة والجماعة جميعا ، أو قال : الربا حلال يكفر ، أو قال : عقوق الوالدين حلال يكفر ، لكن إذا فعله من غير اعتقاد ، وهو يعلم أنه حرام ، عق والديه يعلم أنه حرام ، زنا يعلم أنه حرام ، شرب الخمر يعلم أنه حرام ، هذا عاص ، ناقص الإيمان ، ضعيف الإيمان عند أهل السنة ولا يكفر ، لكن يستحق أن يقام عليه حد الخمر ، حد الزنا ، يؤدب عن العقوق ، يؤدب عن أكل الربا . لا بأس طيب .

(28/144)

س 2 : هل العلماء الذين قالوا بعدم كفر من ترك أعمال الجوارح ، مع تلفظه بالشهادتين ، ووجود أصل الإيمان القلبي هل هم من المرجئة ؟
ج : هذا من أهل السنة والجماعة ، من قال بعدم كفر من

(28/144)

ترك الصيام ، أو الزكاة ، أو الحج ، هذا ليس بكافر ، لكنه أتى كبيرة عظيمة ، وهو كافر عند بعض العلماء ، لكن على الصواب لا يكفر كفرا أكبر ، أما تارك الصلاة فالأرجح فيه أنه كفر أكبر ، إذا تعمد تركها ، وأما ترك الزكاة ، والصيام ، والحج ، فهو كفر دون كفر ، معصية وكبيرة من الكبائر ، والدليل على هذا أن النبي صلى الله عليه وسلم قال في من منع الزكاة : « يؤتى به يوم القيامة يعذب بماله » ، كما دل عليه القرآن الكريم : { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (1) ، أخبر النبي أنه يعذب بماله ، بإبله ، وبقره ، وغنمه ، وذهبه ، وفضته ، ثم يرى سبيله بعد هذا إلى الجنة أو إلى النار ، دل على أنه لم يكفر ، كونه يرى سبيله إما إلى الجنة ، وإما إلى النار ، دل على أنه متوعد ، قد يدخل النار ، وقد يكتفي بعذاب البرزخ ، ولا يدخل النار ، بل يكون إلى الجنة بعد العذاب الذي في البرزخ .
__________
(1) سورة التوبة الآية 35

(28/145)

س 3 : هل يمكن صدور كفر عملي يخرج من الملة ، في الأحوال الطبيعية ؟
ج : الكفر العملي يخرج من الملة : مثل السجود لغير الله ، والذبح لغير الله ، هذا كفر عملي يخرج من الملة ، الذي يذبح للأصنام أو إلى الكواكب ، أو إلى الجن كفر عملي أكبر ، وهكذا لو صلى لهم أو سجد لهم ، يكفر كفرا عمليا أكبر ، وهكذا لو سب الدين أو سب الرسول ، أو استهزأ بالله أو بالرسول هذا كفر عملي أكبر ، عند جميع أهل السنة والجماعة .

(28/146)

س 4 : السجود والذبح لغير الله ، إذا كان عن جهل ، أو كذا هل فيه فرق بين الجهل والتعمد ؟
ج : هذه من الأمور التي لا تجهل ، من عملها يكفر وعليه التوبة إذا كان صادقا ، عليه التوبة فمن تاب تاب الله عليه ، المشركون تابوا وتاب الله عليهم يوم الفتح ، وهم معروف كفرهم وضلالهم ، في مكة فلما فتح الله مكة ، ودخلوا في دين الله قبل الله منهم . أما سجود معاذ بن جبل للنبي صلى الله عليه وسلم فهو

(28/146)

متأول يحسب أنه جائز ، وبين له النبي صلى الله عليه وسلم حرمة ذلك ، بعدما استقرت الشريعة ، علمه أن السجود لله ؛ لقوله سبحانه : { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (1) وانتهى الأمر ، كان معاذ جاهلا فعلمه النبي صلى الله عليه وسلم ، بعد أن استقرت الشريعة ، علمه وعلم الأمة أن السجود لله ، كما قال سبحانه : { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (2) ، ويقول تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } (3) ، فالذي بين للمسلمين أن من يسجد لغير الله يكون كافرا ، وعليه التوبة .
__________
(1) سورة النجم الآية 62
(2) سورة النجم الآية 62
(3) سورة الأنعام الآية 162

(28/147)

س 5 : هل تبديل القوانين يعتبر كفرا مخرجا من الملة ؟
ج : إذا استباحها ، فحكم بقانون غير الشريعة ، يكون كافرا كفرا أكبر ، أما إذا فعل ذلك لأسباب خاصة كان عاصيا لله من أجل الرشوة ، أو من أجل إرضاء فلان ، وهو يعلم أنه محرم يكون كفرا دون كفر ، أما إذا فعله مستحلا له ، يكون كفرا أكبر ، كما قال ابن عباس في قول : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1)
__________
(1) سورة المائدة الآية 44

(28/147)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2) ، قال : ليس مثل من كفر بالله ، لكنه كفر دون كفر .
إلا إذا استحل الحكم بالقانون أو استحل الحكم بكذا أو كذا غير الشريعة يكون كافرا ، أما إذا فعله لرشوة أو لعداوة بينه وبين المحكوم عليه ، أو لأجل إرضاء بعض الشعب ، أو ما أشبه ذلك ، هذا يكون كفرا دون كفر .
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47

(28/148)

س 6 : هل فيه فرق بين التبديل ككل والحكم في قضية واحدة ؟
ج : إن كان لم يقصد بذلك الاستحلال ، وإنما حكم بذلك لأجل أسباب أخرى يكون كفرا دون كفر ، أما إذا قال : يباح لا حرج في الحكم بغير ما أنزل الله ، وإن قال الشريعة أفضل ، لكن إذا

(28/148)

قال : ما فيه حرج مباح يكفر بذلك كفرا أكبر ، سواء قال : إن الشريعة أفضل أو مساوية ، أو رآه أفضل من الشريعة ، كله كفر ، نسأل الله العافية يعني في جميع الصور ، لكن يجب منع ذلك وهو كفر دون كفر ، يجب أن يمنع ولو قال : إني ما استحللته ، ولو قال : إن بيني وبين فلان عداوة أو رشوة ، يجب أن يمنع ، ما يجوز لأحد أن يحكم بغير ما أنزل الله ، مطلقا ، ولو بينه وبين المحكوم عليه عداوة ، أو لأسباب أخرى ، يجب على ولي الأمر أن يمنع من ذلك ، وأن يحكم بشرع الله .

(28/149)

س 7 : أعمال الجوارح هل تعتبر كمالا للإيمان أو تعتبر كصحة للإيمان؟
ج : أعمال الجوارح فيها ما هو كمال للإيمان ، وفيها ما تركه مناف للإيمان ، والصواب أن الصوم يكمل الإيمان ، الصدقة من كمال الإيمان ، وتركها نقص في الإيمان وضعف في الإيمان ، ومعصية ، أما الصلاة فالصواب أن تركها كفر أكبر ، نسأل الله العافية ، وهكذا كون الإنسان يأتي بالأعمال الصالحات ، هذا من كمال الإيمان ، وكونه يكثر من الصلاة ومن صوم

(28/149)

التطوع ، ومن الصدقات ، هذا من كمال الإيمان ، مما يقوى به إيمانه .

(28/150)

س 8 : ما هي وصيتكم الأخيرة والكلمة الأخيرة في هذا اللقاء؟
ج : وصيتي الأخيرة التفقه في الدين وتدبر القرآن والإكثار من قراءة القرآن وتدبر معانيه والمذاكرة فيما بينهم ، فيما دل عليه القرآن والسنة ، والقراءة في كتب أهل السنة ، مثل شيخ الإسلام ابن تيمية ، وابن القيم ، يقرأ كتبهما ففيها خير عظيم ، وكتب السلف ، مثل تفسير ابن جرير ، كتاب التوحيد لابن خزيمة ، شرح السنة للبغوي ، ومثل كتاب شرح الطحاوية لابن أبي العز ، والحموية ، والتدمرية ، كلها كتب عظيمة مفيدة .
نسأل الله للجميع التوفيق والهداية وصلاح النية والعمل .

(28/150)


الإيمان الحق وصفات المؤمنين - فتاوى ابن باز

5 - الإيمان الحق وصفات المؤمنين
بسم الله الرحمن الرحيم الحمد لله رب العالمين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) . أما بعد : أيها الإخوة الكرام قد سمعتم عنوان المحاضرة ، وهو (الإيمان الحق وصفات المؤمنين) فهما ذات شقين : أحدهما تعريف الإيمان الحق . والثاني : تعريف صفات المؤمنين . وسأتكلم إن شاء الله على الشقين جميعا .
أما الشق الأول : فهو الإيمان الحق :
وتعريفه : هو التصديق بكل ما أخبر الله به ورسوله قولا وعملا وعقيدة ، هذا هو الإيمان الحق : التصديق بكل ما أخبر الله به ورسوله وبكل ما شرعه الله لعباده من قول وعمل وعقيدة ، هذا هو الإيمان الحق .
__________
(1) محاضرة ألقاها سماحته في أحد المساجد . بمدينة الرياض .

(28/151)

ودل على ذلك آيات كثيرات من كتاب الله عز وجل منها قوله جل وعلا : { الم } (1) { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (2) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (3) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ، وقوله جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (6) . فبين جل وعلا في هذه الآية الكريمة صفات المؤمنين ، وبين المؤمن حقا وأنه من آمن بالله وملائكته إلى آخره ، كما بين في الآيات السابقات في أول البقرة
__________
(1) سورة البقرة الآية 1
(2) سورة البقرة الآية 2
(3) سورة البقرة الآية 3
(4) سورة البقرة الآية 4
(5) سورة البقرة الآية 5
(6) سورة البقرة الآية 177

(28/152)

أن المتقين هم أهل الإيمان بالله واليوم الآخر ، هم أهل الإيمان بالآخرة والإيمان بما أنزل على محمد عليه الصلاة والسلام ، والإيمان بما أنزل على من قبله مع إقامتهم الصلاة ، ومع أدائهم الزكاة ومع إيمانهم بالغيب ، والإيمان بالغيب وبما أنزل الله على النبي صلى الله عليه وسلم ، وبما أنزل على الأنبياء ، مع العمل هذا هو الإيمان الحق ، الذي تطابق فيه القلب واللسان ، وتنقاد له الجوارح هذا هو الإيمان الحق ، ولهذا قال في أهله : { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) .
فالمعنى أن هؤلاء قد ثبتوا على الهدى واستقروا عليه ، ووفقهم الله للفلاح بإيمانهم الصادق ، وعملهم الصالح وقولهم بالألسنة ما يطابق القلوب ، وما تصدقه الأعمال ، وهكذا قوله جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } (2) المعنى ولكن من البر : { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ } (3) آمن بقلبه وصدق بالعمل
__________
(1) سورة البقرة الآية 5
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177

(28/153)

{ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } (1) إذا عاهدوا صدقوا وهم يؤمنون قولا وعملا وعقيدة { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ } (2) هذا من عمل القلب وتصدقه الجوارح ، فصبر القلب الصادق تصدقه الجوارح ، ويصدقه الكلام : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ } (3) البأساء هي الفقر والحاجة ، والضراء هي الأمراض والجراح ، { وَحِينَ الْبَأْسِ } (4) حين الحرب ولقاء الأعداء ، هؤلاء المؤمنون صبر في البأساء والضراء ، في الشدة والرخاء وفي حال لقاء الأعداء .
هذا من دلائل صحة الإيمان، وأن إيمانه حق ليس كإيمان المنافقين الذين يقولون بالألسنة ما ليس في القلوب ولهذا قال بعد ذلك في تمام الآية : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (5) هؤلاء الذين قالوا وعملوا وكذبوا بالظنون ، هم أهل الصدق وهم أهل التقوى وهم أهل الإيمان ، فالإيمان الحق عقيدة يصدقها اللسان ، وتصدقها الجوارح وذلك هو الإيمان بالله ، وبرسله وبكتبه وبالملائكة وباليوم الآخر ، وبالقدر خيره
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة البقرة الآية 177

(28/154)

وشره ، هذه أصوله ، وهذه أركانه ، وهذه منازله ومبانيه كما جاء في الحديث الشريف ، حديث عمر رضي الله عنه ، حين سأل جبرائيل نبينا عليه الصلاة والسلام عن الإيمان ، فقال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (1) ، وهذه الستة هي أصول الإيمان ومبانيه ، وعليها مداره ويتبعها التصديق بكل ما أخبر الله به ورسوله من فروع الإيمان بالله ، ومن تحقيق الإيمان بالله الإيمان بكل ما أخبر الله به ورسوله ، من الجنة والنار والحساب والجزاء وأخبار الرسل الماضين وما جرى عليهم وما جرى لأممهم ، وما يكون يوم القيامة ، إلى غير ذلك كله داخل في الإيمان ، وهكذا تفاصيل الإيمان بالرسل والملائكة ، واليوم الآخر كله داخل في الإيمان .
وهكذا الإيمان بالقدر يشمل أمورا أربعة : يشمل الإيمان بعلم الله بما يقع في العالم من خير وشر ، ومن ظهور ممالك وسقوط أخرى ، ومن آجال وأرزاق ، ومن أعمال وصحة وأمراض وغير
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(28/155)

ذلك ، فهو يعلم كل شيء سبحانه وتعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) .
__________
(1) سورة الطلاق الآية 12
(2) سورة الأنفال الآية 75

(28/156)

الأمر الثاني : أنه كتب كل شيء سبحانه وتعالى ، كما قال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) ، وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) .
والأمر الثالث : أن ما شاء الله كان وما لم يشأ لم يكن ، ويدل على هذا آيات كثيرات كما قال جل وعلا : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (3) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (4) ، (5) وقال عز وجل : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (6)
__________
(1) سورة الحج الآية 70
(2) سورة الحديد الآية 22
(3) سورة التكوير الآية 28
(4) سورة التكوير الآية 29
(5) سورة التكوير ، الآيتان 28 ، 29 .
(6) سورة الأنعام الآية 112

(28/156)

وقال جل وعلا : { وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1) ، وقال عز وجل : { فَمَنْ شَاءَ ذَكَرَهُ } (2) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (3) .
والأمر الرابع : خلقه للأشياء وإيجاده لها، . بمحض مشيئته وقدرته الكاملة سبحانه وتعالى ، وعلمه التام كما قال عز وجل : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (4) ، وقال سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (5) . وهذه الأربعة : هي خلاصة الإيمان بالقدر ، ومجموع قدرات الإنسان أن تؤمن بأن الله علم الأشياء كلها ، من أعمال وآجال وأرزاق وغر ذلك ، وكتب ذلك عنده سبحانه وتعالى ، وأنه سبحانه ما شاء الله كان ، وما لم يشأ لم يكن ، وأنه على كل شيء قدير،
__________
(1) سورة يونس الآية 99
(2) سورة المدثر الآية 55
(3) سورة المدثر الآية 56
(4) سورة الزمر الآية 62
(5) سورة فاطر الآية 3

(28/157)

وأنه الخلاق العليم ، ليس هناك خالق سواه سبحانه وتعالى .
فالإيمان بهذه الأصول الستة هو : أصل الإيمان بما جاء به الرسل عليهم الصلاة والسلام ، من شرائع وأخبار وعلى رأسهم إمامنا وسيدنا محمد بن عبد الله عليه الصلاة والسلام ، فالإيمان الحق والإيمان الصادق هو الإيمان بهذه الأصول الستة ، والإيمان بما يلتحق بها من كل ما أخبر الله به ورسوله ، مما كان وما سيكون في آخر الزمان ، وفي يوم القيامة وفي الجنة والنار وغير ذلك ، ويلتحق بذلك أيضا الإيمان بكل ما شرعه الله ورسوله من أعمال وأقوال وعقائد، كله داخل في الإيمان الصادق الحق .
وهذا يوجب على العبد أن يستقيم على أمر الله ، وأن يحاسب نفسه ويجاهدها لله ، حتى يؤدي ما أوجب الله على بصيرة ، وحتى يدع ما حرم الله على بصيرة ، وحتى يصدق بكل ما أخبر الله به ورسوله عن علم وهدى وبصيرة ، وهذا الإيمان الحق يزيد وينقص عند أهل السنة والجماعة ، يزيد بالطاعات وينقص بالمعاصي ؛ وقد جاء في السنة الصحيحة عن رسول الله عليه الصلاة والسلام ما يدل على أن كل ما أخبر الله به ورسوله ، وكل

(28/158)

ما شرعه الله يسمى إيمانا لما تقدم ، من هذا قوله عليه الصلاة والسلام في حديث وفد عبد القيس في الصحيحين من حديث ابن عباس قال : « آمركم بالإيمان بالله . أتدرون ما الإيمان بالله ؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وأن تؤدوا خمس ما غنمتم » (1) فسمي هذه إيمانا فدل ذلك على أن الإيمان يطلق على العمل ، كما يطلق على التصديق بالقول ، وكما يطلق على التصديق باللسان ، وجاء أيضا عنه عليه الصلاة والسلام في الصحيحين أنه قال عليه الصلاة والسلام : « الإيمان بضع وستون شعبة » (2) ، وفي لفظ مسلم : « بضع وسبعون شعبة ، فأفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » (3) .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب أداء الخمس من الإيمان برقم 53 ، ومسلم في كتاب الإيمان ، باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم برقم 17 .
(2) أخرجه البخاري في كتاب الإيمان ، باب أمور الإيمان برقم 9 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها برقم 35 .

(28/159)

فسمى جميع أعمال الدين إيمانا ومن جملتها الشهادتان : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، سمي ذلك إيمانا في قوله : « فأفضلها قول لا إله إلا الله » (1) مع الشهادة أن محمدا رسول الله ؛ لأن هاتين الشهادتين لا تغني إحداهما عن الأخرى ، ولا تنفك إحداهما عن الأخرى بل لا بد منهما جميعا ، فلا إسلام ولا إيمان إلا بهما جميعا ، وجعل جميع ما شرعه الله إيمانا ؟ فدل ذلك على أن الإيمان يطلق على ما يكون في القلب ، وعلى ما تقوم به الجوارح ، وعلى ما ينطق به اللسان مما شرعه الله ورسوله ، وكذلك سمى إماطة الأذى عن الطريق إيمانا وهي من أعمال الجوارح ، وسمى الحياء إيمانا وهو من أعمال القلب .
فدل ذلك على أن ما يقوم به الإنسان مما شرعه الله ، وأن تصديقه بما أخبر به الله ورسوله ، كله يسمى إيمانا ، كما أن أعماله الشرعية من صلاة وصوم وحج ، وزكاة وجهاد وأمر بالمعروف ونهي عن المنكر ، كله يسمى إيمانا، وهكذا أقواله من قراءة أو من أمر بالمعروف أو نهي عن المنكر ، وأذكار ودعائه الله عز وجل ، كل ذلك يسمى إيمانا ، فالإيمان الحق هو الذي
__________
(1) صحيح مسلم الإيمان (35) ، سنن الترمذي الإيمان (2614) ، سنن أبي داود السنة (4676) ، سنن ابن ماجه المقدمة (57).

(28/160)

يتطابق فيه القلب واللسان والجوارح على ما شرعه الله سبحانه وتعالى ، وعلى ما أخبر الله به ورسوله ، يسمى إيمانا .
ويسمى إيمانا حقا ؛ لأنه تطابق فيه القلب واللسان ، وصدقت به الجوارح ، هذا هو الإيمان الحق الذي جاءت به الرسل ، ونزلت به الكتب وجاء به كتاب الله القرآن الكريم ، وجاءت به سنة رسوله عليه الصلاة والسلام .
وضد ذلك الإيمان الباطل ، الإيمان الكاذب ، وهو الإيمان باللسان دون القلب ، وهو إيمان أهل النفاق ، فإنهم يقولون بالألسنة ما ليس في القلوب ، وبالأفواه ما ليس في الضمائر .
هؤلاء هم أهل النفاق الذين كذبوا بقلوبهم ، وصدقوا بالألسنة مجاملة ومراعاة لحاجاتهم الحاضرة ، ومقاصدهم الدنيوية كما قال عز وجل في كتابه الكريم : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) { وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ } (2) { وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ } (3)
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 166
(3) سورة آل عمران الآية 167

(28/161)

سبحانه وتعالى ، وقال عز وجل : { سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } (1) .
هذه حال المنافقين يقولون بالأفواه ما ليس في القلوب ؛ لأنهم مكذبون بقلوبهم ، غير مصدقين بنبينا محمد صلى الله عليه وسلم ، وغير مؤمنين بكتاب الله عز وجل ، فهم كاذبون في دعوى الإيمان ، غير صادقين ، ولهذا قال الله سبحانه عنهم : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4) ، وقال عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (5) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ } (6)
__________
(1) سورة الفتح الآية 11
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10
(5) سورة النساء الآية 142
(6) سورة النساء الآية 143

(28/162)

ليس عندهم إيمان ، عندهم التردد ، وعندهم الكذب وعندهم الشك والريب ، هذه حال المنافقين ، وهذا إيمانهم الكاذب الذي بينه الله عنهم جل وعلا ، وأنهم يدعونه باللسان ويخالفونه بالأعمال والقلوب ، فالمؤمن الصادق هو الذي آمن بالله حقا ، وآمن بما جاء به الرسول عليه الصلاة والسلام ، مما دل عليه كتاب الله عز وجل : من أقوال وأعمال وعقائد ، وطابق ما في قلبه ما قاله لسانه ، وما عملت به جوارحه ، هكذا الإيمان الصادق ، هكذا الإيمان الحق ، الذي بعث الله به الرسل ، وأنزل به الكتب وعلق عليه السعادة والكرامة في الدنيا والآخرة قال جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(28/163)

هذا هو الإيمان الصادق ، وعد الله أهله بالرحمة والجنة والكرامة ، وقال عز وجل : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) . في آيات كثيرات كلها تدل على وجوب الإيمان كما قال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (2) .
__________
(1) سورة التغابن الآية 8
(2) سورة النساء الآية 136

(28/164)

فالإيمان الحق يتضمن الإيمان بالله وملائكته ، وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره كما تقدم ، وتقدم أن هذه الستة هي أصول الإيمان وهي أركانه ومبانيه ، ويلتحق بها ويتفرع عنها الإيمان بكل ما فرضه الله ورسوله ، فإن ذلك داخل في الإيمان بالله ، ويدخل في ذلك أيضا كل ما يتعلق بأخبار الآخرة ، وأخبار الجنة والنار ، وأخبار الحساب والجزاء ، كله داخل

(28/164)

في الإيمان باليوم الآخر ، ويتعلق بذلك أيضا كل ما يتعلق بالقدر ، وفيه قدر كل ما هو داخل في القدر ، وكل ما يتعلق بالإيمان بما يكون في آخر الزمان ، وما مر به الزمان ، كله داخل في الإيمان بالله سبحانه وتعالى ، وإذا صدق المرء بلسانه وقلبه ، وصدق بجوارحه فهو المؤمن حقا ، وهو الإيمان الذي درج عليه صحابة النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهو يزيد وينقص ، يزيد بالأعمال الصالحات ، من صلاة وصوم وجهاد ، وأمر بالمعروف ونهي عن المنكر ، وصدقات وقراءة قرآن وأذكار ، ودعوة إلى الله إلى غير ذلك ، وينقص بالمعاصي والمخالفات ، ينقص بذلك كما قال النبي صلى الله عليه وسلم : « لا يزني الزاني حين يزني وهي مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن ، ولا ينتهب نهبة ، يرفع الناس إليه فيها أبصارهم ، حين ينتهبها وهو مؤمن » (1) متفق عليه . وفي رواية لمسلم : « وإن وصلى وصام وزعم أول مسلم » (2) .
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان خصال المنافق برقم 59 .

(28/165)

وهذا يدل على أن الإيمان يرتفع بهذه المعاصي الكبيرة ، ويبقى أصله فقط ، وأن أصله باق مع المسلم ، لكن كماله وتمامه يرتفع بهذه الكبائر : كالزنا والسرقة وشرب الخمر ، وأكل أموال الناس ونحو ذلك ؛ لأن هذا ينافي الإيمان الواجب ، ويرتفع الإيمان الواجب الذي يمنعه مما حرم الله ، ومن كون إيمانه كاملا ، ومن كون إيمانه الواجب حاضرا : لمنعه من هذه المعاصي ، ومن هذه الكبائر ، ولهذا قال عليه الصلاة والسلام : « لا يزني الزاني حين يزني وهو مؤمن » (1) .
فدل ذلك على أن الإيمان يضعف وينقص ، حتى لا يمنع من الزنا ، وحتى لا يمنع من شرب الخمر ، وحتى لا يمنع من السرقة ، وحتى لا يمنع من أكل أموال الناس ، في ضعفه وما خالطه من شهوة جامحة ، ورغبة في الدنيا وشهواتها ، ومن موافقة النفس وهواها ، على الوقوع فيما حرم الله عز وجل ، وهذا هو قول أهل السنة والجماعة ، ليس المعنى أنه يكفر كما تقول الخوارج ، لا ولكنه يرتفع منه الإيمان الكامل ، ويرتفع منه الإيمان الواجب ، ويبقى معه أصل الإيمان الذي كان به مسلما ، فيرتفع هذا الإيمان الواجب ، ويزول هذا الإيمان الواجب بما يفعل من الفواحش والمنكرات ،
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .

(28/166)

وإذا تاب ورجع تاب الله عليه ، ورجع إليه إيمانه الواجب الكامل ، ويدل على هذا أنه عليه الصلاة والسلام لم يحكم على الزاني بالردة ، ولا على السارق بالردة فيقتل ، ولا على شارب الخمر بالردة فيقتل ، فقد جاء في هذا حدود : فالزاني يرجم إن كان محصنا ، ويجلد إن كان غير محصن مائة جلدة ويغرب عاما ، ولو كان الزنا ردة وكفرا لقتل ؛ كما قال النبي عليه الصلاة والسلام : « من بدل دينه فاقتلوه » (1) ، وهكذا السارق تقطع يده ولا يقتل ، فدل ذلك على أن إسلامه باق ، وأن أصل إيمانه باق ، ولكنه أتى جريمة أوجبت قطع يده ، تعزيرا وتنكيلا وردعا عن هذه المنكرات ، وهكذا شارب الخمر لم يأمر بقتله ، بل أمر أن يجلد ، فدل ذلك على أن شرب الخمر لا ينافي الإيمان بالكلية ، ولكن ينافي كماله وينافي الإيمان الواجب ، ويبقى معه أصل الإيمان ، الذي به صح إسلامه ، ولهذا لم يؤمر بقتل من شرب الخمر ، بل يحد حده الشرعي ، وهو الجلد بأربعين جلدة ، أو ثمانين جلدة ، كما رأى عمر رضي الله عنه وأرضاه ، وتبعه أهل العلم في ذلك .
__________
(1) أخرجه البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم ، باب حكم المرتد والمرتدة واستتابتهم برقم 6922 .

(28/167)

وهكذا الغاصب للأموال لا يقتل ولكن يعزر ، ويؤدب ويردع بما يراه ولي الأمر : من جلد وسجن ونحو ذلك ، حتى يرتدع عن أموال الناس ، وهكذا المحارب الذي يحارب ، ويقطع الطريق ، فإنه لا يكون مرتدا إذا لم يستحل ذلك ، ولكنه يكون ناقص الإيمان ، وضعيف الإيمان ، ويستحق أن يعاقب بما شرع الله عقوبته ، من قتل وصلب وتقطيع الأيدي والأرجل ، والنفي من الأرض .
وبهذا تعلم أن الإيمان الحق ، وأن الإيمان الصادق ، هو الإيمان بكل ما أخبر الله به ورسوله ، والإيمان بكل ما شرعه الله ورسوله من قول وعمل وعقيدة ، وأنه يزيد بالطاعات وينقص بالمعاصي ، كما قال أصحاب السنة والجماعة ، وهم أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان ، إذا أطعنا واستقمنا زاد الإيمان ، وإذا عصينا وضيعنا نقص الإيمان ، كما سمعت في الدلائل ، كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) . في آيات كثيرات وقد سمعت الحديث : « لا يزني
__________
(1) سورة الأنفال الآية 2

(28/168)

الزاني حين يزني وهو مؤمن » (1) الحديث . فعلم بذلك أن الإيمان يزداد بالطاعات ، وينقص بالمعاصي والمخالفات ، وهو قول وعمل وعقيدة ، هكذا قال أهل السنة والجماعة ، وهكذا دل كتاب الله ودلت سنة رسول الله عليه الصلاة والسلام ، أنه قول وعمل وعقيدة ، وبعبارة أخرى أنه التصديق باللسان ، والعمل بالجوارح ، والتصديق بالجنان ، هكذا الإيمان الصادق : قول وعمل يطابقان ما في قلبك من الإيمان بالله ورسوله ، ومن الإيمان بكل ما شرعه الله ورسوله ، وأنه يزيد بالطاعة وينقص بالمعصية ، خلافا للخوارج والمعتزلة فإنهم قالوا : لا يزيد ولا ينقص ، فإما أن يوجد مرة ، وإما أن يزول كله ، وعندهم الزاني والسارق ونحوهما قد خرجا من الإيمان ، وصارا إلى الكفر والضلال عند الخوارج ، وصارا في منزلة بين منزلتين عند المعتزلة ، واتفقوا جميعا على أنه في النار مخلد فيها كسائر الكفار ، وهذا قول باطل من قول الخوارج والمعتزلة ، أما أهل السنة والجماعة فيقولون : إنه ناقص الإيمان ، وإنه ضعيف الإيمان ، ولم يخرج من الإيمان بالكلية ، بل إيمانه ناقص ، وإيمانه ضعيف ، وليس من الكفار وليس مخلدا
__________
(1) صحيح البخاري المظالم والغصب (2475) ، صحيح مسلم الإيمان (57) ، سنن الترمذي الإيمان (2625) ، سنن النسائي قطع السارق (4870) ، سنن أبي داود السنة (4689) ، سنن ابن ماجه الفتن (3936) ، مسند أحمد (2/376) ، سنن الدارمي الأشربة (2106).

(28/169)

في النار ، إذا فعل ذلك عن شهوة ، وغلبة في هواه ، لا عن تكذيب ، ولا عن استحلال ، فإنه يكون ضعيف الإيمان ، وله حكم أهل الإسلام ، وهو مؤمن بالجنة ، وإن جرى عليه ما يجري من عقاب يوم القيامة ، ومن تعذيب بأسباب أعماله السيئة ، فإن مصيره إلى الجنة ولا يخلد في النار ، أبدا ، وإنما يخلدون في النار الكفار بالله والمنافقين ، المنافقون النفاق الأكبر ، هؤلاء هم الذين يخلدون في النار ، أما العصاة فمن دخلها منهم فهو مؤمن مسلم ، موحد لم يستحل المعاصي وإنما فعلها لهوى وشهوة ، وطمع ونحو ذلك ، فهذا لا يخلد في النار ، إذا دخلها فهو مؤمن ناقص الإيمان ، مسلم ضعيف الإيمان ، إذا دخل النار بمشيئة الله فإنه لا يخلد ، وقد يعفى عنه ولا يخلد في النار ؛ لأن ما دون الشرك تحت مشيئة الله سبحانه وتعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فهو سبحانه وتعالى حكم على أهل الشرك بأنه لا يغفر لهم إذا ماتوا عليه ، أما العصاة فإنهم تحت مشيئة الله سبحانه ، بإسلامهم وأعمالهم الصالحة ، وإن شاء عذبهم على قدر جرائمهم
__________
(1) سورة النساء الآية 48

(28/170)

التي ماتوا عليها غير تائبين : من زنا أو سرقة أو غير ذلك ، ومآلهم بعد التطهير والتمحيص إلى الجنة ، وقد تواترت الأخبار عن رسول الله عليه الصلاة والسلام أنه يخرج من النار من كان في قلبه مثقال حبة خردل من إيمان ، مثقال ذرة من إيمان ، مثقال دينار من إيمان ، إلى غير ذلك .
هذه النصوص المتواترة عن رسول الله عليه الصلاة والسلام تدل على أن العاصي لا يخلد في النار ، ولكنه يعذب إذا دخلها ، يعذب بما شاء على قدر المعاصي التي مات عليها غير تائب ، ثم بعد تطهيره وتنقيته من الخبث يخرجه الله من النار إلى نهر الحياة كما جاء في هذه النصوص عن رسول الله عليه الصلاة والسلام ، وينبتون في النهر كما تنبت الحبة في حميل السيل ، ثم بعد أن يستتم خلقه يدخله الله الجنة برحمته سبحانه وتعالى .
وبهذا علمنا الإيمان الصادق الحق ، وعلمنا الإيمان الكاذب ، فالإيمان الصادق هو الذي فيه تطابق القلب واللسان ، وتصديق الجوارح وأنه يزيد وينقص ويضعف ويقوى ، وأن العصاة وإن كانوا دخلوا في الإيمان الصادق ، وهم من أهله لكن العاصي

(28/171)

ينقص إيمانه ، ويضعف إيمانه بقدر معاصيه التي اقترفها ، ومن أدى الواجبات وتباعد عن المحرمات ؛ كمل إيمانه ، ومن توسع في الطاعات والأعمال الصالحات ، كان من السابقين المقربين وكانت منزلته أعلى من غيره .
وبهذا يعلم حقيقة الإيمان الصادق ، وحقيقة أعمال أهله ، وأنهم هم الصفوة ، وهم خلاصة هذه الأمة ، الذين صدقوا في اتباع الرسول صلى الله عليه وسلم ، واستقاموا على طريقه : قولا وعملا وعقيدة .
هؤلاء هم أهل الإيمان الحق ، وهم أهل الإيمان الصادق ، وإن جرى منهم شيء من السيئات والمعاصي ، كان بذلك إيمانهم ضعيفا ، وكان إيمانهم بذلك ناقصا ، فعليهم أن يحققوا إيمانهم بالتوبة الصادقة ، وبالرجوع إلى الله والإنابة إليه ، وباتباع التوبة بالعمل الصالح ، وبهذا يعود إليهم إيمانهم ، وكمال إيمانهم بالتوبة الصادقة ، والعمل الصالح .

(28/172)

أما صفات المؤمنين ، فكثيرة قد أشار إليها سبحانه مجملة ومفصلة ، في قوله عز وجل :

(28/172)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) هذه من صفات أهل الإيمان التفصيلية .
أما القولية فيما بينهم : فيتحابون في الله ، ينصح بعضهم بعضا ، ويوالي بعضهم بعضا ، لا يخذل بعضهم بعضا ، ولا يفسد بعضهم بعضا ، ولا يسب بعضهم بعضا ، متوائمين فيما بينهم ، يتحابون في الله ، ويتواصون بالحق والصبر عليه ، ويتعاونون على البر والتقوى ، أينما كانوا لا غش ولا حقد ، ولا حسد بينهم ولا غير ذلك ، مما حرم الله، وإذا وجدت من نفسك أيها المسلم شيئا من هذه المعاصي ، فاعرف أن هذا نقص في إيمانك ، ونقص في دينك ، وضعف في إيمانك ، وأنك بهذا خرجت عن كمال الإيمان ، وعن تمام الإيمان ، إلى ما ألت إليه ، وإلى ما أنت صرت إليه ، من نقص وضعف بسبب المعاصي التي أقدمت عليها .
ومن صفاتهم أنهم يقيمون الصلاة ، ويؤتون الزكاة ويأمرون بالمعروف وينهون عن المنكر ، هذه من صفات أهل
__________
(1) سورة التوبة الآية 71

(28/173)

الإيمان ، ومن صفاتهم ما قاله الرسول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا . وشبك بين أصابعه » (1) ، فهم يتعاونون ويدعم بعضهم بعضا ، ويعين بعضهم بعضا على الخير ، ومن صفاتهم قوله عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) . فمن صفاته أنه كامل النصيحة ، كامل المحبة لأخيه ، يحب لأخيه كل خير ، ويكره له كل شر ، ومن صفاتهم ما جاء في الحديث الصحيح : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . كل هذا من صفات أهل الإيمان ، ومن صفاتهم
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585 .
(2) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان ، باب الدليل على أن خصال الإيمان أن يحب . . . برقم 45 .
(3) أخرجه البخاري في كتاب الآداب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(28/174)

ما دل عليه قوله جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (3) . هذه من صفاتهم العظيمة ، ومن صفاتهم العظيمة أيضا أنهم عند ذكر الله توجل القلوب ، وعند تلاوة كتابه يزداد إيمانهم ، وعلى ربهم يتوكلون في كل أمورهم ، عليه يعتمدون مع الأخذ بالأسباب ، ومع الأخذ بالأعمال التي شرعها الله لتمام التوكل ، فمن تمام التوكل الأخذ بالأسباب ، والأخذ بالأعمال فلا توكل إلا بأسباب ، ولا أسباب إلا بتوكل ، فالمؤمن يجمع بينهما : يعتمد على الله ، بقلبه ويفوض إليه سبحانه وتعالى أموره ، مع أخذه بالأسباب ، مع تعاطي أسباب الجنة والبعد عن أسباب النار ، ومع الأخذ بالأسباب الشرعية في كسب وطلب الحلال ، والأمر بالمعروف والنهي عن المنكر ، وغير ذلك ، فهم في إيمانهم صادقون صابرون ، وعلى ربهم يتوكلون وبالأعمال
__________
(1) سورة الأنفال الآية 2
(2) سورة الأنفال الآية 3
(3) سورة الأنفال الآية 4

(28/175)

الصالحة يأخذون ، وعليها يعتمدون ، وبترك الأعمال السيئة يعتمدون أيضا ، ويواظبون ويحافظون ، وهكذا يأخذون بكل ما شرع الله ، وبكل ما أباح الله من الأسباب فلا يضيعونها ، فالتوكل من دون أسباب عجز أيضا ، والأسباب من دون توكل عجز أيضا ، فالتوكل الصادق الذي شرعه الله لعباده ، الذي يجمع بين الأمرين : بين الاعتماد على الله وبين الأخذ بالأسباب ، والأعمال التي شرعها الله وأمر بها سبحانه وتعالى .
ومما ورد في صفات المؤمنين قوله عليه الصلاة والسلام في الحديث الصحيح الذي رواه الشيخان عن ابن عمر رضي الله تعالى عنهما ، أن النبي صلى الله عليه وسلم قال : « المسلم أخو المسلم لا يبغضه ولا يسلمه ، ومن كان في حاجة أخيه كان الله في حاجته ، ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ، ومن ستر مسلما ستره الله يوم القيامة » (1) .
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه برقم 2442 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم برقم 2580 .

(28/176)

والأحاديث في هذا المعنى كثيرة ، والآيات كثيرة ، ويكفينا ما أشرنا إليه من آيات وأحاديث في بيان صفات المؤمنين وأخلاقهم وأعمالهم الطيبة ، وفي بيان الإيمان الحق الذي رضي الله على أهله ، ومدحهم ووعدهم الجنة والكرامة ، والإيمان الباطل الكاذب الذي ذم الله أهله ، وعابهم ووصفهم بالنفاق ووعدهم عليه بالدرك الأسفل من النار .
وبهذا علمنا الإيمان الصادق الإيمان الحق ، وأعمال أهله وصفاتهم ، وعلمنا الإيمان الباطل الكاذب ، وصفات أهله وأنهم أهل النفاق ، وأهل الكذب والخيانة والغش والخداع .
نسأل الله العافية من صفاتهم وأخلاقهم ، ونسأله سبحانه أن يوفقنا وإياكم لما فيه رضاه ، وأن يحقق إيماننا جميعا ، وأن يوفقنا للصدق في القول والعمل ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .

(28/177)


أهمية التوحيد - فتاوى ابن باز

6 - بيان أهمية التوحيد
س : نريد من سماحتكم أن توجهوا نداء إلى الناس تبينون فيه أهمية الدعوة إلى الله وتفسر النافي لمعنى ( لا إله إلا الله ) . (1) .
الجواب : في كتاب الله العظيم الكفاية العظيمة والدعوة إلى هذا الحق العظيم ، فقد دعاهم مولاهم سبحانه وتعالى في كتابه العظيم في آيات كثيرة إلى أن يعبدوه وحده ، وهكذا رسوله صلى الله عليه وسلم دعاهم إلى ذلك بمكة والمدينة مدة ثلاث وعشرين سنة ، يدعو إلى الله ويبصر الناس بدينهم ، كما قال سبحانه : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (6)
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 163
(4) سورة الإسراء الآية 23
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(28/178)

وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال عز وجل : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (2) في آيات كثيرة ، قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) متفق على صحته . وقال عليه الصلاة والسلام : « من مات وهو يدعو من دون الله ندا دخل النار » (5) . وقال عليه الصلاة والسلام : « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا
__________
(1) سورة غافر الآية 14
(2) سورة محمد الآية 19
(3) سورة البينة الآية 5
(4) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .
(5) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله تعالى : { ومن الناس من يتخذ من دون الله أندادا } برقم 4497 .

(28/179)

دخل النار » (1) . فالواجب على جميع أهل الأرض من المكلفين أن يعبدوا الله وحده ، وأن يقولوا : لا إله إلا الله ، وأن يشهدوا أن محمدا رسول الله ، وأن يخصوا الله بدعائهم وخوفهم ورجائهم واستغاثتهم وصومهم وصلاتهم وسائر عباداتهم ، وهكذا طوافهم بالكعبة يطوفون بالكعبة تقربا إلى الله وعبادة له وحده سبحانه وتعالى ، وأن يحذروا دعوة غير الله بأصحاب القبور أو بالأصنام أو الأنبياء أو غير ذلك ، فالعبادة حق الله وحده ، لا يجوز لأحد أن يصرفها لغيره سبحانه وتعالى ، والعبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ، الصلاة عبادة ، والصوم عبادة ، والصدقة عبادة ، والحج عبادة ، وخوف الله عبادة ، ورجاؤه عبادة ، والنذر عبادة ، والذبح عبادة ، وهكذا لا يستغيث إلا بالله ، ولا يطلب المدد إلا من الله سبحانه وتعالى ؛ لأنه خالقه وربه ومعبوده هو الحق سبحانه وتعالى ، وقد بعث الله الرسل كلهم بذلك من أولهم إلى آخرهم من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب من مات لا يشرك بالله شيئا دخل الجنة ، برقم 93 .

(28/180)

أولهم نوح إلى آخرهم محمد عليهم أفضل الصلاة والسلام ، كلهم يدعون الناس إلى توحيد الله كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) .
وكان صلى الله عليه وسلم يقول لأهل مكة : « يا قوم قولوا لا إله إلا الله تفلحوا » (3) هذا هو الواجب على جميع المكلفين من الرجال والنساء ، من العجم والعرب ، من الجن والإنس ، في جميع أرض آله ، يجب عليهم أن يعبدوا الله وحده ، وأن يقولوا : لا إله إلا الله ، وأن يخصوه بالعبادة سبحانه وتعالى ، وألا يعبدوا معه سواه لا صنما ولا نبيا ولا ملكا ولا جنيا ولا شجرا ولا غير ذلك ، العبادة حق الله وحده : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) هذا هو الواجب على جميع المكلفين من جن وإنس ، من عرب وعجم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562
(4) سورة الإسراء الآية 23

(28/181)

من ذكور وإناث من ملوك وعامة ، يجب على الجميع أن يعبدوا الله وحده ، وأن يخصوه بدعائهم وخوفهم ورجائهم وتوكلهم واستغاثاتهم ونذورهم وذبحهم وصلاتهم وصومهم ونحو ذلك ، كما قال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) .
لكن خوف الإنسان ما يضره واتخاذ الأسباب غير داخل في العبادة ، خوفه من اللص حتى يغلق الباب ويتخذ الحرس لا حرج في ذلك كما قال الله عن موسى لما خاف فرعون قال : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (5) خائف من شر فرعون ، وخوف الأمور الحسية ، وخوف الظلمة واتخاذ الأسباب هذا غير داخل في العبادة،
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة القصص الآية 21

(28/182)

فإذا خاف من اللصوص وأغلق بابه وجعل حارسا على ماله ، أو خاف حين سفره من اللصوص أو قطاع الطريق وحمل السلاح وسلك الطريق الآمنة ، كل هذا لا بأس به ، وهكذا إذا خاف الجوع أكل وإذا خاف الظمأ شرب ، وإذا خاف البرد لبس ما يدفئه وما أشبه ذلك من الأمور الحسية المعروفة لا حرج في ذلك ، وهكذا إذا استعان بأخيه في مزرعته ، في إصلاح سيارته ، في بناء بيته ، هذه أمور عادية غير داخلة في العبادة ، كما قال تعالى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) لموسى ، هذه أمور عادية يقدر عليها المخلوق ، التصرف مع المخلوق الحي الحاضر في أشياء يقدر عليها من تعاون في بناء ، في مزرعة ، في جهاد ، وغر ذلك هذا غير داخل فيما يتعلق بالعبادة . لكن دعاء الميت ، دعاء الشجر ، دعاء الصنم ، دعاء الجن ، دعاء الملائكة ، دعاء الأنبياء ؛ ليستغيث بهم هذا هو الشرك الأكبر ، أو دعاء الحي في أمور لا يقدر عليها ، يعتقد فيه أن له تصرفا في الكون ، كما يفعل بعض الصوفية مع مشايخهم يدعونهم مع الله
__________
(1) سورة القصص الآية 15

(28/183)

ويعتقدون أن لهم تصرفا في الكون ، فإن لهم سرا يستطيعون معه أن يعلموا الغيب أو ينفعوا الناس بما لا يقدر عليه إلا الله عز وجل ، هذه أمور شركية حتى مع الأحياء ، نسأل الله السلامة .

(28/184)


التوحيد أصل الدين وأساس الملة - فتاوى ابن باز

7 - التوحيد أصل الدين وأساس الملة
س : سماحة الشيخ : أرجو بيان أهمية التوحيد ، وبيان ذلك خصوصا وقد زهد كثير من الشباب فيه وفقكم الله ؟ (1) ج : معرفة التوحيد هي أصل الأصول وأصل الدين كما تقدم ، أصل الدين أن تعلم معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هذا هو أعظم واجب ، وهو أول شيء دعت إليه الرسل ودعا إليه نبينا عليه الصلاة والسلام ، تفقيه الناس بالشهادتين ، وأن يخلعوا الأوثان والأصنام ، وأن يعبدوا الله وحده .
هذا أول شيء دعت إليه الرسل ، وهذا هو الواجب على كل مسلم مكلف : وأن يوحد الله ، وأن يخصه بالعبادة قبل كل
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام محمد بن سعود بالرياض .

(28/184)

شيء ، كما قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (1) ، وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) ، وقال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3) ، وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) .
فالواجب على كل مكلف : أن يتفقه في الدين ، وأن يخص الله بالعبادة ، وأن يعرف معنى ( لا إله إلا الله ) ، ومعنى شهادة ( أن محمدا رسول الله ) ، وأن معنى الأولى : توحيد الله والإخلاص له ، وصرف العبادة له دون كل ما سواه ، والإيمان بأن هذا هو الحق ، وهو أصل الدين وأساس الملة ، كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (5) مع الإيمان برسول الله وأنه رسول حقا ، محمد بن عبد الله بن عبد المطلب،
__________
(1) سورة محمد الآية 19
(2) سورة الإسراء الآية 23
(3) سورة النساء الآية 36
(4) سورة النحل الآية 36
(5) سورة لقمان الآية 30

(28/185)

وأن الواجب اتباعه والسير على منهاجه ، وأن الأعمال لا تقبل إلا بالأمرين : الإخلاص لله ، والمتابعة لرسوله صلى الله عليه وسلم .

(28/186)


توحيد الربوبية أنكره شواذ لا عبرة بهم - فتاوى ابن باز

8 - توحيد الربوبية أنكره شواذ لا عبرة بهم
س : الشيوعيون والملاحدة في عصرنا ينكرون وجود الله ، ألا يعتبر هذا إنكارا لتوحيد الربوبية ، خلاف ما قاله بعض أهل العلم ، بأن أحدا من الكفار لم ينكر توحيد الربوبية ؟ (1)
ج : ذكر العلماء أن توحيد الربوبية أمر معترف به عند الأمم ، وإنما أنكره شواذ من الناس لا عبرة بهم ، منهم المجوس حيث قالوا : إن هناك إلهين : النور والظلمة ، وأن النور أعظم من الظلمة ، وأنه خلق الخير ، وأن الظلمة خالقة الشر ، وأما إنكار الآلهة بالكلية فهذا قد قاله مكابرة فرعون ، وهكذا الفلاسفة الأقدمون .
والملاحدة معروفون بأنهم يرون الأفلاك آلهة ، وأن لها حركتها المعروفة ، لكن جمهور المشركين وعامتهم يقرون بالرب،
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1648 ) بتاريخ 8 ربيع الأول 1419 هـ .

(28/186)

وأن هناك ربا خلق ورزق وهو في العلو ، وإنما تقربوا إليه بما فعلوا من الشركيات .
وكفار قريش أنكروا المعاد ، وهم يقرون بأن الله ربهم وخالقهم ، ولكنهم أشركوا في العبادة وأنكروا المعاد ، وقالوا : { مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } (1) ، وأنكروا الجنة والنار ، فبعث الله محمدا صلى الله عليه وسلم إليهم وإلى غيرهم من الجن والإنس بإرشادهم إلى الحق ، وإنكار ما هم عليه من الباطل ، فاتبعه من أراد الله له السعادة ، وكفر به الأكثرون كغيره من الرسل عليهم الصلاة والسلام ، كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) ، وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (3) ، والآيات في هذا المعنى كثيرة .
__________
(1) سورة الجاثية الآية 24
(2) سورة يوسف الآية 103
(3) سورة سبأ الآية 20

(28/187)

9 - لا تزهدوا في الحق لقلة السالكين ولا تغتروا بالباطل لكثرة الهالكين (1) إن التقوى كلمة جامعة تجمع الخير كله وحقيقتها أداء ما أوجب الله ، واجتناب ما حرمه الله على وجه الإخلاص له والمحبة والرغبة في ثوابه والحذر من عقابه ، وقد أمر الله عباده بالتقوى ووعدهم عليها بتيسير الأمور وتفريج الكروب وتسهيل الرزق وغفران السيئات والفوز بالجنات . قال تعالى : { يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (2) ، وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (3) .
فيا معشر المسلمين راقبوا الله سبحانه وبادروا إلى التقوى في جميع الحالات ، وحاسبوا أنفسكم في جميع أقوالكم وأعمالكم ومعاملاتكم ، وتداركوا أنفسكم وتوبوا إلى ربكم ، وتفقهوا في دينكم ، وبادروا إلى أداء ما أوجب عليكم واجتنبوا ما حرم الله
__________
(1) نشرت في جريدة الندوة ، العدد ( 12033 ) بتاريخ 8 \ 2 \ 1419 هـ .
(2) سورة الحج الآية 1
(3) سورة القلم الآية 34

(28/188)

لتفوزوا بالعز والأمن والهداية والسعادة في الدنيا والآخرة ، واحذروا من الانكباب على الدنيا وإيثارها على الآخرة .
قال بعض السلف رحمهم الله : لا تزهد في الحق لقلة السالكين ولا تغتر بالباطل لكثره الهالكين .
وأوصي إخواني المسلمين بخمسة أمور :
الأول : الإخلاص لله وحده في جميع القربات القولية والعملية والحذر من الشرك كله دقيقه وجليله ، وهذا أوجب الواجبات وأهم الأمور .
الثاني : التفقه في القرآن وسنة الرسول صلى الله عليه وسلم والتمسك بهما وسؤال أهل العلم عن كل ما أشكل عليكم في أمر دينكم ، والحذر من اتباع الهوى ، وعليكم بالتمسك بالحق والدعوة إليه والحذر مما خالفه للفوز بخيري الدنيا والآخرة .
الثالث : إقامة الصلوات الخمس والمحافظة عليها في الجماعة ، فإنها من أهم الواجبات وأعظمها بعد الشهادتين ، وهي عمود الدين والركن الثاني من أركان الإسلام ، وهي أول شيء يحاسب عليه العبد من عمله يوم القيامة .

(28/189)

الرابع : العناية بالزكاة والحرص على أدائها كما أوجب الله ، وكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة ، أما غير المكلف من المسلمين كالصغير والمجنون فالواجب على وليه العناية بإخراج زكاة ماله كلما حال عليه الحول ؛ لعموم الأدلة من الكتاب والسنة ، والدالة على وجوب الزكاة في مال المسلم مكلفا كان أو غير مكلف .
الخامس : يجب على كل مكلف من المسلمين أن يطيع الله ورسوله في كل ما أمر الله ورسوله ، كصيام رمضان وحج البيت مع الاستطاعة وسائر ما أمر الله به ورسوله ، وأن يعظم حرمات الله ، ويتفكر فيما خلق لأجله وأمر به ، ويحاسب نفسه في ذلك دائما ، فإن كان قد قام بما أوجب عليه فرح بذلك وحمد الله عليه وسأله الثبات ، وأخذ حذره من الكبر والعجب وتزكية النفس ، وإن كان قد قصر فيما أوجب الله عليه بادر إلى التوبة الصادقة والندم والاستقامة على أمر الله ، والإكثار من الذكر والاستغفار والضراعة إلى الله سبحانه وسؤاله ، والتوبة من سالف الذنوب والتوفيق لصالح

(28/190)

القول والعمل ، ومتى وفق العبد لهذا الأمر العظيم فذلك عنوان سعادته ونجاته في الدنيا والآخرة .
فاتقوا الله عباد الله وعظموا أمره ونهيه وبادروا بالتوبة إليه من جميع ذنوبكم ، واعتمدوا عليه وحده وتوكلوا عليه فإنه خالق الخلق ورازقهم ، ونواصيهم بيده سبحانه ، لا يملك أحدهم لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا .
قدموا - رحمكم الله - حق ربكم وحق رسوله على حق غيره ، وطاعة غيره كائنا من كان ، وتآمروا بالمعروف وتناهوا عن المنكر ، وأحسنوا الظن بالله وأكثروا من ذكره واستغفاره ، وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان .

(28/191)


اشتداد غربة الإسلام في آخر الزمان - فتاوى ابن باز

10 - بيان اشتداد غربة الإسلام في آخر الزمان
س : ثبت عن النبي صلى الله عليه وسلم في حديث طويل « يصبح الرجل مؤمنا ويمسي كافرا ، ويمسي الرجل مؤمنا ويصبح كافرا ، يبيع دينه بعرض من الدنيا قليل » (1) ما المقصود بالكفر في الحديث وكيف يكون بيع الدين ؟ (2) ج : لقد ثبت عنه صلى الله عليه وسلم أنه قال : « بادروا بالأعمال فتنا كقطع الليل المظلم » (3) بادروا بالأعمال يعني الصالحة « فتنا كقطع الليل المظلم ، يصبح الرجل فيها مسلما ويمسي كافرا ، ويمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا قليل » (4) المعنى أن الغربة في الإسلام تشتد حتى يصبح المؤمن مسلما ، ثم يمسي كافرا ، وبالعكس يمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا ، وذلك بأن يتكلم بالكفر ، أو يعمل به من أجل الدنيا ، فيصبح مؤمنا ويأتيه من يقول له : تسب الله
__________
(1) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/304).
(2) من أسئلة حج عام 1415 هـ ، شريط 49\ 9 .
(3) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/390).
(4) أخرجه مسلم كتاب الإيمان ، باب الحث على المبادرة بالأعمال برقم 118 .

(28/192)

وتسب الرسول ، تدع الصلاة ونعطيك كذا وكذا ، تستحل الزنا ، تستحل الخمر ، ونعطيك كذا وكذا ، فيبيع دينه بعرض من الدنيا ، ويصبح كافرا ، أو يمسي كذلك أو يقولوا : لا تكن مع المؤمنين نعطيك كذا وكذا لتكون مع الكافرين ، فيغريه بأن يكون مع الكافرين وفي حزب الكافرين ، وفي أنصارهم ، حتى يعطيه المال الكثير ، فيكون وليا للكافرين ، وعدوا للمؤمنين ، وأنواع الردة كثيرة جدا ، وغالبا ما يكون ذلك بسبب الدنيا ، حب الدنيا وإيثارها على الآخرة ، لهذا قال : « يبيع دينه بعرض من الدنيا » (1) وفي لفظ آخر : « بادروا بالأعمال الصالحة ، هل تنتظرون إلا فقرا منسيا أو غنى مطغيا ، أو موتا مجهزا ، أو مرضا مفسدا ، أو هرما مفندا ، أو الدجال شر غائب ينتظر ، أو الساعة فالساعة أدهى وأمر » (2) المؤمن يبادر بالأعمال ، يحذر قد يبتلى بالموت العاجل ، موت الفجأة ، قد يبتلى بمرض يفسد عليه قوته ، فلا يستطيع العمل ، يبتلى بهرم ، يبتلى بأشياء أخرى ، على الإنسان أن يغتنم حياته وصحته
__________
(1) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/390).
(2) أخرجه الترمذي في كتاب الزهد ، باب ما جاء في المبادرة بالعمل برقم 2306 .

(28/193)

وعقله ، بالأعمال الصالحات ، قبل أن يحال بينه وبين ذلك تارة بأسباب يبتلى بها ، من مرض وغيره ، وتارة بالطمع في الدنيا ، وحب الدنيا ، وإيثارها على الآخرة ، وتزيينها من أعداء الله ، والدعاة إلى الكفر والضلال .

(28/194)


الأدب مع الله سبحانه - فتاوى ابن باز

11 - كلمة عن الأدب مع الله سبحانه
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اتبع هداه أما بعد (1) :
فيسرنا أن نستضيف في بداية هذه الحلقة سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية والرئيس العام لرئاسة البحوث العلمية والإفتاء ، ليحدثنا عن الأدب مع الله سبحانه وتعالى : مظاهره الحسنة ، وما يناقضه من مظاهر سوء الأدب مع الله جل وعلا .
الحمد لله وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
__________
(1) لقاء قناة (اقرأ) مع سماحته بتاريخ 26\10\ 1419هـ .

(28/194)

فإن الواجب على جميع المكلفين هو التأدب مع الله ، وذلك بإخلاص العبادة له ، وترك عبادة ما سواه ، والإيمان به ، وبكل ما أخبر به سبحانه في كتابه العظيم ، على لسان رسوله محمد عليه الصلاة والسلام ، عن أسمائه وصفاته وعن الآخرة ، والجنة والنار والحساب والجزاء وغير ذلك ، يجب على كل مكلف أن يؤمن بالله ، وأن يخصه بالعبادة ، وألا يشرك به شيئا سبحانه وتعالى ، فأعظم الأدب توحيد الله ، والإخلاص له ، وأعظم سوء الأدب ، الشرك بالله وصرف بعض العبادة لغيره سبحانه وتعالى ، يقول الله جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، ويقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) ، ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ، ويقول : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) . فأعظم الأدب وأهمه وأوجبه : إخلاص العبادة لله
__________
(1) سورة الإسراء الآية 23
(2) سورة الذاريات الآية 56
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36

(28/195)

وحده ، وترك عبادة ما سواه ، وأن يخص بالعبادة ، من دعاء وخوف ورجاء وتوكل ، ورغبة ورهبة وذبح ونذر ، واستغاثة وغير ذلك ، كما قال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) .
وبهذا يعلم أن ما يفعله الجهلة من دعاء الأموات والاستغاثة بالأموات ، والنذر لهم والذبح لهم ، أن هذا هو الشرك الأكبر ، هذا هو عبادة غير الله ، وهذا داخل في قوله جل وعلا : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) ، وفي قوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (4) ، وفي قوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) ، وفي قوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الأنعام الآية 88
(4) سورة المائدة الآية 72
(5) سورة الزمر الآية 65
(6) سورة النساء الآية 48

(28/196)

فالواجب : تخليص العبادة لله وحده ، وأن يخص بالعبادة من دعاء وخوف ، ورجاء ، وتوكل ، وذبح ، ونذر ، وغير هذا كله لله وحده ، والله يقول جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ويقول جل وعلا : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) يعني من المشركين ، فالواجب على جميع المكلفين أن يخصوا الله بالدعاء ، وبسائر أنواع العبادة ، ومن الأدب مع الله الإيمان بأسمائه وصفاته ، كما قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) ، وأن تثبت أسماؤه وصفاته كما جاءت في كتابه الكريم ، وعلى لسان رسوله صلى الله عليه وسلم ، وأن يوصف بها على الوجه اللائق بالله ، من غير تحريف ولا تعطيل ولا تكييف ، ولا تمثيل ، بل يجب إثباتها لله ، كما جاءت في القرآن ، والسنة الصحيحة ، على الوجه اللائق بالله ، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، كالاستواء والنزول ، والضحك والرضا ، والغضب ونحو ذلك ، يجب إثباتها لله ، وأنه
__________
(1) سورة غافر الآية 60
(2) سورة يونس الآية 106
(3) سورة الأعراف الآية 180

(28/197)

سبحانه قد استوى على عرشه استواء يليق بجلاله وعظمته ، لا يشابه خلقه في استوائهم ، كما أنه سبحانه يرضى ويغضب ، ويرحم ويعطي ويمنع ويضحك ، يرحم عباده جل وعلا ، ويتكلم ، كل ذلك على الوجه اللائق به ، لا يشبه كلام عباده ، ولا يشبه صفات عباده ، { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ، ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) .
فدعاء غير الله من الأموات ، أو الأصنام أو الكواكب أو الجن سوء أدب مع الله ، وكفر به سبحانه وتعالى ، وهكذا تأويل صفاته ، كله من سوء الأدب مع الله ، وهكذا سوء الظن به جل وعلا ، كله من سوء الأدب مع الله ، فالواجب على الجميع حسن الظن بالله ، والاستقامة على دينه ، وإخلاص العبادة له سبحانه وتعالى ، والإيمان بأسمائه وصفاته ، وبكل ما خبر به رسوله صلى الله عليه وسلم ، هذا هو الواجب على الجميع ، وعلى الجميع اتباع القرآن الكريم ، والتمسك به ، والحذر مما يخالفه ، مع اتباع السنة
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(28/198)

وتعظيمها ، هذا هو الواجب على الجميع ، اتباع القرآن والسنة وتعظيمهما ، والحذر مما يخالفهما .
نسأل الله أن يوفق المسلمين جميعا للفقه في كتابه ، وسنة نبيه ، والاستقامة على دينه ، والحذر من كل ما يخالف شرعه ، إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .

(28/199)


حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا - فتاوى ابن باز

12 - حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا
س : هناك من يحتج على ترك الأسباب بحديث السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب فما هو الرد عليهم ؟ (1)
ج : هؤلاء السبعون ما تركوا الأسباب ، إنما تركوا شيئين وهما : الاسترقاء والكي ، والاسترقاء : هو طلب الرقية من الناس .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 46 لعام 1416 هـ .

(28/199)

وهذا الحديث يدل على أن ترك الطلب أفضل وهكذا ترك الكي أفضل ، لكن عند الحاجة إليهما لا بأس بالاسترقاء والكي ؛ لأن النبي صلى الله عليه وسلم أمر عائشة أن تسترقي من مرض أصابها ، وأمر أم أولاد جعفر بن أبي طالب رضي الله عنه وهي أسماء بنت عميس رضي الله عنها أن تسترقي لهم ، فدل ذلك على أنه لا حرج في ذلك عند الحاجة إلى الاسترقاء ، ولأنه صلى الله عليه وسلم قال : « الشفاء في ثلاث : كية نار ، أو شرطة محجم ، أو شربة عسل ، وما أحب أن أكتوي » (1) وقد كوى عليه الصلاة والسلام بعض أصحابه لما دعت الحاجة إلى الكي ؛ لأنه سبب مباح عند الحاجة إليه ، والاسترقاء : طلب الرقية ، أما إن رقي من دون سؤال فهو من الأسباب المباحة كالأدوية المباحة من إبر وحبوب وشراب وغير ذلك ، أما الطيرة المذكورة في حديث السبعين فهي التشاؤم ببعض المرئيات أو المسموعات وهي محرمة ، ومن الشرك الأصغر إذا ردت المتشائم عن حاجته ؛ لقول الله سبحانه : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) أخرجه البخاري في كتاب الطب ، باب الشفاء في ثلاث برقم 5681 .
(2) سورة الأنفال الآية 2

(28/200)

وقوله صلى الله عليه وسلم : « لا عدوى ولا طيرة » (1) وقوله صلى الله عليه وسلم أيضا : « الطيرة شرك الطيرة شرك » (2) وقوله صلى الله عليه وسلم لما ذكرت عنده الطيرة : « أحسنها الفأل ولا ترد مسلما ، فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (3) وروي عنه صلى الله عليه وسلم أنه قال : « من ردته الطيرة عن حاجته فقد أشرك " قالوا : فما كفارة ذلك يا رسول الله ؟ قال : " أن تقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) رواه أحمد ، فعلم مما ذكرنا من الأدلة أن التوكل لا يمنع تعاطي الأسباب ، فالإنسان يأكل ويشرب ، فالأكل سبب للشبع
__________
(1) أخرجه البخاري في كتاب الطب ، باب لا عدوى برقم 5772 ، ومسلم في كتاب السلام ، باب لا عدوى ولا طيرة برقم 2222 .
(2) أخرجه أبو داود في كتاب الطب ، باب في الطيرة برقم 3910 .
(3) أخرجه أبو داود في كتاب الطب ، باب الطيرة ، برقم 3919 .
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمرو بن العاص برقم 7005 .

(28/201)

ولقوام هذا البدن وسلامته ، وهكذا الشرب ، ولا يجوز للإنسان أن يقول : أنا لا آكل ولا أشرب ، وأتوكل على الله في حياتي ، وأبقى صحيحا سليما ، فهذا لا يقوله عاقل ، وهكذا يلبس الثياب الثقيلة في الشتاء للدفء ؛ لأنه يضره البرد ، وهكذا يتعاطى الأسباب الأخرى من إغلاق الباب حذرا من السراق ، ويحمل السلاح عند الحاجة ، وكل هذه أسباب مأمور بها الإنسان ، والنبي صلى الله عليه وسلم سيد المتوكلين ، في أحد لبس السلاح وفي بدر كذلك ، وفي أحد ظاهر بين درعين ولبس اللامة ، وعليه المغفر حين دخل مكة ، وكل هذه أسباب فعلها صلى الله عليه وسلم ، وهكذا أصحابه رضي الله عنهم .

(28/202)


مصير من لم تبلغه دعوة دين الإسلام - فتاوى ابن باز

13 - مصير من لم تبلغه دعوة دين الإسلام
س : ما مصير من لا يعلم بأن دين الإسلام هو الدين الصحيح ، والمقبول عند الله ، ويعتقد دينا خير الإسلام ؟ (1) .
ج : إذا كان المسئول عنه عاش بين المسلمين ، وقد بلغه القرآن والسنة ، ومع ذلك يعتقد دينا غير دين الإسلام فحكمه
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) 28 جمادى الأولى 1419هـ

(28/202)

حكم أهل الدين الذي اعتقده وهو الكفر ، لأن الله جل وعلا يقول في القرآن الكريم عن نبيه عليه الصلاة والسلام : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ، ويقول سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) ، ويقول صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة ، يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به ، إلا كان من أهل النار » (3) .
أما إن كان المسئول عنه قد عاش بين الكافرين الذين لم يبلغهم القرآن ، ولا خبر الرسول صلى الله عليه وسلم ، فهذا حكمه حكم أهل الفترة ، وهم يمتحنون يوم القيامة ، فمن نجح في الامتحان دخل الجنة ومن عصى دخل النار ؛ لأن الله سبحانه يقول : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (4) والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .
(4) سورة الإسراء الآية 15

(28/203)


حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها - فتاوى ابن باز

14 - حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها
س : من قال لا إله إلا الله دخل الجنة ، هل هذا حديث ، وما معناه ؟ وهل يكتفي الإنسان بقول : لا إله إلا الله دون العمل بمقتضاها ؟ (1) .
ج : جاء في ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم تدل على أن من قال : لا إله إلا الله صدقا من قلبه دخل الجنة ، وفي بعضها خالصا من قلبه ، وفي بعضها : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) وفي بعضها يقول عليه الصلاة والسلام : « أمرت أن أقاتل الناس ، حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ويقيموا الصلاة
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) بتاريخ 28 جمادى الأولى 1419 هـ .
(2) أخرجه البخاري في كتاب الإيمان ، باب { فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم } برقم 25 ، ومسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 21 .

(28/204)

ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم ، إلا بحق الإسلام وحسابهم على الله » (1) .
والأحاديث كلها يفسر بعضها بعضا ، والمعنى أن من قال : لا إله إلا الله صادقا من قلبه مخلصا لله وحده ، وأدى حقها بفعل ما أمر الله ، وترك ما حرم الله ، ومات على ذلك دخل الجنة ، وعصم دمه وماله حال حياته ، إلا بحق الإسلام .
فالواجب على جميع المسلمين أن يتقوا الله ويخلصوا له العبادة ، وأن يؤمنوا برسوله محمد صلى الله عليه وسلم ، وأنه رسول الله إلى جميع الثقلين ، الجن والإنس ، وأنه خاتم الأنبياء ليس بعده نبي ، وعليهم مع ذلك أن يؤدوا فرائض الله ، وأن يدركوا محارم الله ، وأن يتعاونوا على البر والتقوى ، وأن يتواصوا بالحق والصبر عليه ، وأن يتبرءوا من كل ما يخالف ذلك من جميع أديان المشركين . فمن مات على ذلك دخل الجنة بغير حساب ولا عذاب ، ومن أتى شيئا
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب { فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم } برقم 25 ، ومسلم كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله برقم 22 .

(28/205)

من المعاصي كالزنا وشرب الخمر وأكل الربا وعقوق الوالدين وغير ذلك من المعاصي ، ومات على ذلك ولم يتب فهو تحت مشيئة الله ، إن شاء الله غفر له فضلا منه وإحسانا من أجل توحيده وإيمانه بالله وبرسوله صلى الله عليه وسلم ، وسلامته من الشرك ، وإن شاء عذبه على قدر المعاصي التي مات عليها ، ثم يخرجه الله من النار ، بعد التطهير والتمحيص ويدخله الجنة ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأخبر سبحانه أنه لا يغفر الشرك لمن مات عليه ، وأما ما دونه فهو معلق بمشيئة الله ، فقد يعفو له سبحانه عنه فضلا ورحمة منه بدون شفاعة أحد ، وقد يغفر له سبحانه بشفاعة الأنبياء والصالحين والأفراط وغيرهم ممن يأذن الله لهم بالشفاعة من المؤمنين كما قال تعالى : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2) ، وقال سبحانه في حق الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (3) وقال عز وجل :
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 255
(3) سورة الأنبياء الآية 28

(28/206)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) وقد ثبت عن رسول الله صلى الله عليه وسلم أنه يشفع يوم القيامة لكثير من العصاة من أمته الذين دخلوا النار بذنوبهم ، عدة شفاعات ، فيحد الله له حدا في كل شفاعة ، فيخرجهم من النار ، وتشفع الملائكة ، والأنبياء والصالحون والأفراط ، بعد إذنه سبحانه لهم ، ويبقى في النار بقية من العصاة لم تشملهم الشفاعة ، فيخرجهم الله سبحانه من النار بفضله ورحمته ، ولا يبقى في النار إلا الكفار ، فإنهم يخلدون فيها أبد الآباد ، كما قال الله عز وجل في حقهم : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال سبحانه في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) ، وقال سبحانه في حقهم : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (4) .
__________
(1) سورة النجم الآية 26
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37
(4) سورة الإسراء الآية 97

(28/207)

وقال عز وجل في حقهم : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (1) ، وقال سبحانه وتعالى في حقهم أيضا : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (2) { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } (3) فيرد عليهم سبحانه بقوله : { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (4) .
والآيات في هذا المعنى كثيرة ، وهذا الذي ذكرناه هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، نسأل الله أن يجعلنا منهم ، والله ولي التوفيق .
__________
(1) سورة النبأ الآية 30
(2) سورة فاطر الآية 36
(3) سورة فاطر الآية 37
(4) سورة فاطر الآية 37

(28/208)


شهادة أن لا إله إلا الله تقتضي القول والعمل - فتاوى ابن باز

15 - شهادة أن لا إله إلا الله تقتضي القول والعمل
س : هل " لا إله إلا الله " قول باللسان أو قول يحتاج إلى عمل ؟ (1) .
ج : هذه الكلمة هي أعظم الكلام الذي يتكلم به الناس وأفضل الكلام ، وهي قول وعمل ، ولا يكفي مجرد القول ، ولو كفى مجرد القول لكان المنافقون مسلمين ؛ لأنهم يقولونها ، وهم مع هذا كفار ، بل في الدرك الأسفل من النار ؛ لأنهم يقولونها باللسان من دون عقيدة ولا إيمان ، فلا بد من قولها باللسان مع اعتقاد القلب وإيمان القلب بأنه لا معبود حق إلا الله .
ولا بد أيضا من أداء حقها بأداء الفرائض ، وترك المحارم ؛ لأن هذا من حق لا إله إلا الله ، قال عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الرابع عشر .
(2) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (22).

(28/209)

وفي لفظ آخر : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (1) متفق على صحته .
فالحاصل أنه لا بد من قول مع يقين ، ومع علم ومع عمل ، لا مجرد القول باللسان ، فإن اليهود يقولونها ، والمنافقون يقولونها ، ولكن لا تنفعهم ؛ لما لم يحققوها بالعمل والعقيدة ، فلا بد من العقيدة بأنه لا معبود بحق إلا الله ، وأن ما عبده الناس من أصنام ومن أشجار أو أحجار أو قبور أو أنبياء أو ملائكة أو غيرهم فإنه باطل ، وأن هذا شرك بالله عز وجل ، والإيمان حق لله وحده ، وهذا هو معنى لا إله إلا الله ، فإن معناها : لا معبود حق إلا الله ، كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (2) ، وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ، وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4)
__________
(1) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (21) ، سنن ابن ماجه الفتن (3927).
(2) سورة لقمان الآية 30
(3) سورة البينة الآية 5
(4) سورة الفاتحة الآية 5

(28/210)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) ، وقال عليه الصلاة والسلام : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه » (3) ، وفي لفظ آخر عند مسلم : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (4) . فدل على أنه لا بد من التوحيد والإخلاص لله .
ولما بعثا النبي صلى الله عليه وسلم معاذا رضي الله عنه إلى اليمن معلما ومرشدا وأميرا وقائدا ، قال له النبي صلى الله عليه وسلم : « ادعهم إلى أن يوحدوا الله » (5) ، وفي لفظ آخر : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإذا فعلوا ذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن هم أطاعوك فأخبرهم أن الله افترض عليهم صدقة
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(4) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(5) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي صلى الله عليه وسلم برقم 7372 .

(28/211)

تؤخذ من أغنيائهم وترد إلى فقرائهم » (1) . . . الحديث .
فالخلاصة أنه لا بد من الإيمان بها قولا وعملا مع النطق ، فيشهد أن لا إله إلا الله عن علم ويقن وإخلاص وصدق ومحبة لما دلت عليه من التوحيد ، وانقياد لحقها وقبول لذلك ، وبراءة مما عبد من دون الله تعالى . هكذا يكون الإيمان بهذه الكلمة ، يقولها عن يقين وأنه لا معبود بحق إلا الله ، وعن علم ليس فيه جهل ولا شك ، وعن إخلاص في ذلك لا رياء ولا سمعة ، وعن محبة لما دلت عليه من التوحيد والإخلاص ، وعن صدق ، لا كالمنافقين يقولونها باللسان ويكذبونها في الباطن .
ومع قبول لما دلت عليه من التوحيد وانقياد لذلك ، ومحبة لذلك ، والتزام به مع البراءة من كل ما يعبد من دون الله ، والكفر بكل ما يعبد من دون الله ، كما قال سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2)
__________
(1) أخرجه البخاري في كتاب الزكاة ، باب وجوب الزكاة برقم 1395 ، ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19 .
(2) سورة البقرة الآية 256

(28/212)

والكفر بالطاغوت معناه البراءة مما عبد من دون الله ، واعتقاد بطلانه ، وأن تتبرأ من عبادة غير الله ، وتعتقد بطلان ذلك ، وأن العبادة بحق هي لله وحده سبحانه وتعالى ليس له شريك في ذلك ، لا ملك ولا نبي ولا شجر ولا حجر ولا ميت ولا غير ذلك .

(28/213)


إقامة الحجة ببيان الحق بأدلته - فتاوى ابن باز

16 - إقامة الحجة ببيان الحق بأدلته
س : هل يشترط في إقامة الحجة على قوم أن يكون الداعية عالما مجتهدا أم يكفي أنه يعرف الحق بدليله إذا كانت المسألة من مسائل العقيدة كدعاء غير الله وعبادة القبور ونحوه ؟ (1)
ج : يكفي إقامة الحجة ببيان الحق بأدلته لمن ترك الحق ونصيحته وتوجيهه للخير من أهل العلم وإن لم يكونوا مجتهدين،
__________
(1) نشر في مجلة (الدعوة) العدد (1569) بتاريخ 17 رجب 1417 هـ .

(28/213)

بل يكفي كونهم يعلمون الأدلة الشرعية من كتاب الله وسنة رسوله صلى الله عليه وسلم فيما يدعون إليه وفيما يأمرون به ، وعلى المدعو إلى الله أن يقبل الحق ، وأن يحذر التكبر والإصرار على الباطل ، وإذا كانت عنده شبهة فليسأل عنها أهل العلم بأسلوب حسن وتواضع ونية صالحة ، ومتى أصلح العبد النية وبذل وسعه في طلب الحق يسر الله أمره ، ومنحه التوفيق كما قال الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) ، وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) ، وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4) والفرقان هو النور والبصيرة والعلم النافع ، وفق الله المسلمين لكل خير ، وأصلح قادتهم إنه سميع قريب .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الأنفال الآية 29

(28/214)


العذر بالجهل - فتاوى ابن باز

17 - العذر بالجهل والتفصيل في ذلك
س : لقد أجبت يا سماحة الشيخ على أحد الأسئلة المطروحة من أحد السائلين فيما يتعلق بالعذر بالجهل ، متى يعذر ومتى لا يعذر ، وذكرت بأن الأمر فيه تفصيل ، ومما ذكرت بأنه لا يعذر أحد بالجهل في أمور العقيدة ، أقول يا سماحة الشيخ إذا مات رجل وهو لا يستغيث بالأموات ، ولا يفعل مثل هذه الأمور المنهي عنها إلا أنه فعل ذلك مرة واحدة فيما أعلم ، حيث استغاث بالرسول صلى الله علية وسلم وهو لا يعلم أن ذلك حرام وشرك ، ثم حج بعد ذلك دون أن ينبهه أحد على ذلك ، ودون أن يعرف الحكم فيما أظن حتى توفاه الله ، وكان هذا الرجل يصلي ويستغفر الله لكنه لا يعرف أن تلك المرة التي فعلها حرام ، فيا ترى هل من فعل ذلك ولو مرة واحدة ، وإذا مات وهو يجهل مثل ذلك ، هل يعتبر مشركا ؟ نرجو التوضيح والتوجيه جزاكم الله خيرا (1) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الثامن .

(28/215)

ج : إن كان من ذكرته تاب إلى الله بعد المرة التي ذكرت ، ورجع إليه سبحانه واستغفر من ذلك زال حكم ذلك وثبت إسلامه ، أما إذا كان استمر على العقيدة التي هي الاستغاثة بغير الله ، ولم يتب إلى الله من ذلك فإنه يبقى على شركه ، ولو صلى وصام حتى يتوب إلى الله مما هو فيه من الشرك .
وهكذا لو أن إنسانا يسب الله ورسوله ، أو يسب دين الله ، أو يستهزئ بدين الله ، أو بالجنة أو بالنار ، فإنه لا ينفعه كونه يصلي ويصوم ، إذا وجد منه الناقض من نواقض الإسلام بطلت الأعمال حتى يتوب إلى الله من ذلك هذه قاعدة مهمة ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) وأم النبي صلى الله عليه وسلى ماتت في الجاهلية ، واستأذن رسول الله صلى الله عليه وسلم ربه ليستغفر لها فلم يؤذن له .
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة الزمر الآية 66

(28/216)

وقال صلى الله عليه وسلم لمن سأله عن أبيه : « إن أبي وأباك في النار » (1) وقد ماتا في الجاهلية .
والمقصود أن من مات على الشرك لا يستغفر له ولا يدعى له ، ولا يتصدق عنه إلا إذا علم أنه تاب إلى الله من ذلك ، هذه هي القاعدة المعروفة عند أهل العلم ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن من مات على الكفر فهو في النار برقم 203 .

(28/217)


حكم العذر بالجهل في العقائد - فتاوى ابن باز

18 - حكم العذر بالجهل في العقائد
س : حكم العذر بالجهل في العقائد وغيرها ؟ (1)
ج : الجهل يكون فيما يمكن خفاؤه ، أما الأمور الظاهرة من الدين فلا يعذر فيها الجاهل ؛ كأمور التوحيد وأمور الصلاة ، لو قال : ما أعرف الصلاة وهو بين المسلمين ، ما أعرف أن الصلاة مشروعة ، أو ما أعرف الزكاة ، أو ما أعرف الصيام ما يعذر بالجهل ، أو قال : ما أعرف أن الزنا محرم ما يطاع ، أو قال :
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/217)

ما أعرف أن اللواط محرم وهو بين المسلمين ، ما يطاع ، أو قال : ما أعرف أن الخمر محرم ما يطاع .
أما الذي يمكن جهله مثل بعض الصفات ، صفات الله التي خفيت عليه أو ما درى أنها من صفات الله فأنكرها ، ثم علم وبين له ما يكفر بذلك ؛ لأن مثل هذا قد يجهل بعض الصفات أو مثل بعض حقوق النبي صلى الله عليه وسلم جهلها ما درى عن بعض الحقوق التي تخفى على العامي أو ما أشبه ذلك ، أو إنسان في أطراف أمريكا أو أطراف أفريقيا في بعض المحلات البعيدة عن الإسلام ، مثل هذا كأهل الفترة يبين له ولا يكفر حتى يبين له ويعلم ، فإذا ما أصر على ذلك وأصر على الكفر يقتل .
الذي يتولاه مسلم أو الدولة المسلمة تحكم به عليه ، والحاصل أنه يعذر بالجهل في المسائل التي قد يخفى مثلها ، ويكون حكمه حكم أهل الفترات إذا لقي الله جل وعلا .
والصحيح الذي جاءت به الأحاديث أنه يمتحن يوم القيامة ضمن أهل الفترة ، فإن أجاب إلى الحق دخل الجنة ، ومن عصى دخل النار ، وأما في الدنيا ينظر فيه إذا ظن أنه يجهل ، وولي الأمر إذا أراد

(28/218)

أن يقيم الحد عليه يقيم التعزير عليه إن كان مثله يجهل هذا الشيء وينبهه ، لكن لا يترك الحد عليه وهو بين المسلمين ممن يخفى على المسلمين مثل ما تقدم ، يقول : أنا لا أعرف أن الناس يصلون ، يقول : ما أدري عن الصلاة ولا أعرف الزكاة ولا أعرف الصيام ولا أعرف الجهاد ، هذا لا يطاع ؛ لأن هذا من التلاعب بالدين .

(28/219)


توضيح الشرك الأكبر - فتاوى ابن باز

19 - توضيح الشرك الأكبر
س : نرجو من فضيلة الشيخ توضيح الشرك الأكبر أعاذنا الله وإياكم منه ؟ (1)
ج : الشرك الأكبر مثل ما تقدم هو صرف بعض العبادة لغير الله كدعاء الأموات والاستغاثة بالأموات والنذر لهم والدعاء بالأصنام أو بالملائكة أو بالجن هذا الشرك الأكبر يقول : يا صاحب القبر أغثني أو انصرني أو أجرني أو أنا في حسبك
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\12\ 1418هـ .

(28/219)

وجوارك ، أو يقول للصنم أو للجن أو الملائكة أو الأنبياء يقول لهم بعد موتهم ، كل هذا شرك أكبر ، نسأل الله العافية والسلامة ، وهكذا لو استحل ما حرم الله كأن يقول : الزنا حلال أو الخمر حلال يكون كافرا كفرا أكبر ، أو يقول : الربا حلال يكون كافرا كفرا أكبر هكذا لو أسقط ما أوجب الله واستحل إسقاط ما أوجب الله كأن يقول : الصلاة لا تجب أو صوم رمضان لا يجب على المسلمين ، أو يقول : الزكاة لا تجب أو الحج لا يجب على المستطيع ، يكون كافرا كفرا أكبر ، نسأل الله العافية ، فمن استحل ما حرم الله أو جحد ما أوجب الله مما هو معلوم من الدين بالضرورة يكون كافرا ومشركا شركا أكبر وهكذا من صرف العبادة أو بعضها لغير الله من دعاء أو صلاة أو طواف أو استغاثة أو نذر للأصنام أو لأصحاب القبور أو للجن أو للملائكة أو للكواكب كله شرك أكبر نسأل الله العافية .

(28/220)


حكم سب الدين - فتاوى ابن باز

20 - حكم سب الدين
س : المرأة المسلمة إذا سبت زوجها أو دين زوجها هل تصبح طالقا في الشرع كما نسمع من أكثر الناس ؟ أفيدونا أفادكم الله (1) .
ج : إذا سبت المرأة زوجها لا تكون طالقا ، ولكن عليها التوبة إلى الله واستسماح زوجها ، فإذا سمح عنها فلا بأس ، وإذا سبها كما سبته قصاصا لا يزيد على ذلك فلا بأس أيضا ، وإن سمح عنها فهو أفضل ؛ لأن الله يقول : { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } (2) .
والنبي صلى الله عليه وسلم يقول : « ما زاد الله عبدا بعفو إلا عزا » (3) أما سبها لدين زوجها المسلم فهو كفر أكبر ، يجب عليها المبادرة بالتوبة من ذلك ، نسأل الله السلامة والعافية من ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1544 ، بتاريخ 20\1\ 1417 هـ .
(2) سورة البقرة الآية 237
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب استحباب العفو والتواضع برقم 2588 .

(28/221)


حكم قضاء المرتد للعبادات بعد عودته للإسلام - فتاوى ابن باز

21 - حكم قضاء المرتد للعبادات بعد عودته للإسلام
س : إذا ارتد مسلم عن دينه سنوات عديدة ثم رجع إلى الإسلام مرة أخرى فهل عليه قضاء الصوم والصلوات المكتوبة التي تركها خلال الردة ؟ (1)
ج : إذا ارتد المسلم عن الإسلام نعوذ بالله من ذلك ، ثم من الله عليه بالتوبة فليس عليه قضاء ما ترك من صلاة وصوم زمن الردة ؛ لقول الله سبحانه : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (3) وهذا هو أصح أقوال
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة السابعة عام 1394 هـ .
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .

(28/222)

أهل العلم للآية المذكورة والحديث المذكور وما جاء في معنى ذلك ؛ ولأن الصحابة رضي الله عنهم لم يأمروا من أسلم من المرتدين في زمن أبى بكر الصديق رضي الله عنه وغيره بقضاء ما تركوا من الصلاة والصوم ، وهم أعلم الناس بشريعة الله بعد نبيهم عليه الصلاة والسلام ، ولأن في إلزامه بقضاء ما ترك من الصلاة والصوم تنفيرا له من العودة إلى الإسلام ، وهكذا الزكاة لا يقضي ما ترك منها ؛ لأنها إنما تصح من المسلم ، ولا يطالب بها سواه فهي كالصلاة والصوم .

(28/223)


حكم تسمية الشرك الأكبر أصغر - فتاوى ابن باز

22 - حكم تسمية الشرك الأكبر أصغر
س : ما حكم من يسمي الشرك الأكبر أصغر إذا كان لا يصحبه اعتقاد ونية مثل دعاء غير الله ؟ (1)
ج : الشرك الأكبر ما يسمى أصغر ، والأصغر لا يسمى أكبر ، كل له حده ، فالشرك الأكبر له شأن والأصغر له شأن ، فدعاء الأموات والاستغاثة بالأموات والنذر للأموات أو للكواكب
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط رقم 10 .

(28/223)

أو للأصنام والذبح لها هذا شرك أكبر لا يسمى أصغر ، هذا شرك المشركين أبي جهل وأصحابه هذا الشرك الأكبر نعوذ بالله ، فالذي يدعو البدوي أو يدعو علي بن أبي طالب رضي الله عنه ، أو يدعو الحسين بن علي أو الحسن بن علي أو فاطمة ، أو يدعو العيدروس أو يدعو الشيخ عبد القادر الجيلاني أو غيرهم ، أو يطوف بقبورهم يرجو شفاعتهم أو ما أشبه ذلك ، هذا العمل شرك أكبر ، وهذه عبادة الأوثان نعوذ بالله ، وهذه عبادة أبي جهل وأشباهه من أهل مكة في عهد النبي صلى الله عليه وسلم .
أما الشرك الأصغر مثل والنبي ، وبالنبي ، والكعبة ، وما شاء الله وشاء فلان ، لولا الله وفلان ، هذا هو الشرك الأصغر ، وإذا حلف بالنبي أو الأمانة أو بفلان بقصد أن النبي مثل الله يعظم أو أن عليا مثل الله صار هذا شركا أكبر نعوذ بالله .
ومصيبة التعلق بالأموات في غالب البلاد مصيبة كبرى عظيمة يجب التنبه لها من إخواننا الحجاج وغيرهم ، ويجب على العلماء التنبه لها أيضا ؛ لأنها أعظم المصائب ، وأعظم الذنوب ، فالشرك من أعظم الجرائم كما قال الله عز وجل :

(28/224)

{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ، وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) ، فالواجب على أهل العلم وعلى طلبة العلم وعلى كل مسلم أن يهتم بهذا الأمر ، ولا سيما إذا كان في بلاد يقع فيها هذا الأمر ، كمصر والشام والعراق وأشباههم ، يجب أن يهتم بهذا ، وأن ينصح إخوانه ، ينصح من يفعل هذا ويحذرهم من هذا الشرك الوخيم ، ويبن لهم أن هذا يناقض قول لا إله إلا الله ويخالفها والله المستعان .
__________
(1) سورة النساء الآية 116
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 72

(28/225)


التفصيل في لفظ الكفر - فتاوى ابن باز

23 - التفصيل في لفظ الكفر
س : الذي ورد عن النبي صلى الله عليه وسلم أو عن السلف الصالح بأن الكفر كفران فما هما ؟ (1)
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49 \ 7 .

(28/225)

ج : الكفر كفران ، كفر دون كفر ، وكفر أكبر كترك الصلاة ، فإنه كفر أكبر ؛ أما النياحة على الميت والطعن في الأنساب فهو كفر أصغر ، والحلف بغير الله كفر أصغر ، والنياحة على الميت كفر أصغر وعليها كلها أدلتها .

(28/226)


مسألة في البراءة من المشركين واعتقاد كفرهم - فتاوى ابن باز

24 - مسألة في البراءة من المشركين واعتقاد كفرهم
س : سمعت مؤخرا أن من لم يكفر الكافر أو يشك في كفره فهو كافر ، كما أن من يشك في كفر تارك الصلاة أو المستهزئ بحد من حدود الله فهو كافر ، فهل هذا صحيح ؟ (1) ؟
ج : قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب البراءة من المشركين واعتقاد كفرهم متى علم المؤمن ذلك ، واتضح له كفرهم وضلالهم .
كما قال الله عز وجل في كتابه العظيم : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } (4) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة الزخرف الآية 28

(28/226)

أي لعلهم يرجعون إليها في تكفير المشركين والبراعة منهم ، والإيمان بأن الله هو معبودهم الحق سبحانه وتعالى . وقال عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وهذا هو دين إبراهيم وملة إبراهيم والأنبياء جميعا . البراعة من عابد غير الله ، واعتقاد كفرهم وضلالهم حتى يؤمنوا بالله وحده سبحانه وتعالى .
فالواجب على المسلم أن يتبرأ من عابد غير الله ، وأن يعتقد كفرهم وضلالهم حتى يؤمنوا بالله وحده سبحانه ، كما حكى الله عن إبراهيم والأنبياء جميعا ، وهكذا فوله سبحانه وتعالى : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ } (2) .
__________
(1) سورة الممتحنة الآية 4
(2) سورة البقرة الآية 256

(28/227)

والكفر بالطاغوت معناه البراءة من عبادة غير الله واعتقاد بطلانها ، وأن الواجب على كل مكلف أن يعبد الله وحده ، وأن يؤمن به ، وأن يعتقد أن الله وحده هو المستحق للعبادة ، وأن ما عبده الناس من دون الله من أصنام وأشجار وأحجار أو جن أو ملائكة أو غير ذلك فإنه معبود بالباطل .
قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) فالمؤمن إذا علم أن فلانا يعبد غير الله وجب عليه البراءة منه واعتقاد بطلان ما هو عليه ، وتكفيره بذلك إذا كان ممن بلغته الحجة ، أي كان بين المسلمين ، أو علم أنه بلغته الحجة ، كما قال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) ،
__________
(1) سورة الحج الآية 62
(2) سورة الأنعام الآية 19

(28/228)

وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (1) .
فالله أوحى القرآن لنبيه عليه السلام وجعله بلاغا للناس ، فمن بلغه القرآن أو السنة ولم يرجع عن كفره وضلاله وجب اعتقاد بطلان ما هو عليه وكفره .
ومن هذا الحديث الصحيح وهو قوله عليه الصلاة والسلام : « والذي نفسي بيده لا يسمع بي أحد من هذه الآمة يهودي ولا نصراني ثم يموت ولم يؤمن بما أرسلت به إلا كان من أهل النار » (2) أخرجه مسلم في صحيحه .
فبين عليه الصلاة والسلام أن كل إنسان متى بلغه ما بعث به النبي صلى الله عليه وسلم ثم مات ولم يؤمن به صار من أهل النار ؛ أي صار كافرا من أهل النار ؛ لكونه لم يستجب لما بلغه عن رسول الله .
__________
(1) سورة إبراهيم الآية 52
(2) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .

(28/229)

وهذا معنى قوله تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ، وقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) .
وفي صحيح مسلم عن طارق بن أشيم رضي الله عنه عن النبي عليه الصلاة والسلام أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (3) ، وفي لفظ آخر : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (4) فجعل تحريم الدم والمال مربوطا بقوله : " لا إله إلا الله " ، وتوحيده لله ، وكفره بالطاغوت ، فلا يحرم ماله ودمه حتى يوحد الله ، وحتى يكفر بالطاغوت - أي يكفر بما عبد من دون الله - لأن الطاغوت هو ما عبد من دون الله ، ومعنى الآية الكريمة : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا } (5) .
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(4) أخرجه أحمد في مسند القبائل ، حديث طارق بن أشيم رضي الله عنه برقم 26671 .
(5) سورة البقرة الآية 256

(28/230)

والذي يعلم الكافر وما عليه من باطل ثم لا يكفره أو يشك في كفره ، معناه أنه مكذب لله ولرسوله ، غير مؤمن بما حكم الله عليهم من الكفر كاليهود والنصارى ، فهم كفار بنص القرآن ، ونص السنة ، فالواجب على المكلفين من المسلمين اعتقاد كفرهم وضلالهم ، ومن لم يكفرهم أو شك في كفرهم يكون مثلهم ؛ لأنه مكذب لله ولرسوله شاك فيما أخبر الله به ورسوله ، وهكذا من شك في الآخرة ، شك هل هناك جنة أو لا ، أو هل هناك نار أو لا ، أو هل هناك بعث أو لا ، وهل يبعث الله الموتى ، فليس عنده إيمان ويقين ، فهذا كافر حتى يؤمن بالبعث والنشور ، وبالجنة والنار ، وأن الله أعد الجنة للمتقين ، وأعد النار للكافرين ، فلا بد من الإيمان بهذا بإجماع المسلمين .
وهكذا من شك أن الله يستحق العبادة ، يكون كافرا بالله عز وجل ؛ لأن الله سبحانه يقول : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (1) ، ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2)
__________
(1) سورة لقمان الآية 30
(2) سورة الإسراء الآية 23

(28/231)

وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ، وقال : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) . والآيات في هذا كثيرة .
وهكذا من شك في الرسول صلى الله عليه وسلم وقال : لا أعلم أن محمدا رسول الله أم لا ؟ أي عنده شك ، فيكون حكمه حكم من أنكر الرسالة أو كذب بها ، يكون كافرا حتى يؤمن يقينا أن محمدا رسول الله .
وهكذا المرسلون الذين بينهم الله ، كهود ونوح وصالح وموسى وعيسى من شك في رسالتهم أو كذبهم يكون كافرا ، وهكذا من استهزئ بالدين أو سب الدين يكون كافرا ، كما قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة التوبة الآية 65

(28/232)

والذي يسب الدين ويسب الرسول مثل المستهزئ أو أقبح وأكفر .
أما من ترك الصلاة ولم يجحد وجوبها فهذا فيه خلاف بين العلماء :
1 - منهم من كفره ، وهو الصواب ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) وقوله : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
2 - وقال آخرون من أهل العلم : إنه لا يكفر بذلك ؛ لأنه لم يجحد وجوبها ، بل يكون عاصيا وكافرا كفرا دون كفر وشركا دون شرك ، لكن لا يكون كافرا كفرا أكبر . قاله جمع من أهل
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن ترك الصلاة برقم 1079 ، وأحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(28/233)

العلم . ومن شك في كفر هذا لا يكون كافرا ؛ لأنه محل اجتهاد بين أهل العلم ، فمن رأى بالأدلة الشرعية أنه كافر وجب عليه تكفيره ، ومن شك في ذلك ، ولم تظهر له الأدلة ، ورأى أنه لا يكفر كفرا أكبر بل كفر أصغر ، فهذا معذور في اجتهاده ، ولا يكون كافرا بذلك .
أما من جحد وجوبها وقال : الصلاة غير واجبة ، فهذا كافر عند الجميع ، ومن شك في كفره فهو كافر نعوذ بالله ، وهكذا من قال : إن الزكاة لا تجب أي جحد وجوبها أو صيام رمضان جحد وجوبه ، فهذا يكفر بذلك ؛ لأنه مكذب لله ولرسوله ، ومكذب لإجماع المسلمين فيكون كافرا .
ومن شك في كفره فهو كافر بعد ما يبين له الدليل ويوضح له الأمر ، يكون كافرا بذلك لكونه كذب الله ورسوله ، وكذب إجماع المسلمين .
وهذه أمور عظيمة يجب على طالب العلم التثبت فيها ، وعدم العجلة فيها ؛ حتى يكون على بينة وعلى بصيرة ، وهكذا العامة يجب عليهم في ذلك أن يتثبتوا ، وألا يقدموا على شيء حتى

(28/234)

يسألوا أهل العلم ، وحتى يتبصروا ؛ لأن هذه مسائل عظيمة ، مسائل تكفير وليست مسائل خفيفة .
فالواجب على طلبة العلم وعلى أهل العلم أن يوضحوا للناس الحكم بالأدلة الشرعية ، والواجب على من أشكل عليه شيء ألا يعجل ، وأن ينظر في الأدلة ، وأن يسأل أهل العلم حتى يكون على بصيرة وعلى بينة في ذلك ، والله ولي التوفيق .

(28/235)


حكم موالاة الكفار - فتاوى ابن باز

25 - حكم موالاة الكفار
س : ما هي الموالاة المنهي عنها شرعا ؟ (1) ج : محبة الكفار وإعانتهم على باطلهم ، واتخاذهم أصحابا وأخدانا ونحو ذلك من كبائر الذنوب ، ومن وسائل الكفر بالله . فإن نصرهم على المسلمين وساعدهم ضد المسلمين ، فهذا هو التولي ، وهو من أنواع الردة عن الإسلام ؛ لقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) .
(2) سورة المائدة الآية 51

(28/235)

وقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) الآية . وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) . والله ولي التوفيق .
__________
(1) سورة المجادلة الآية 22
(2) سورة المائدة الآية 57

(28/236)


حكم زيارة غير المسلمين لدعوتهم للإسلام - فتاوى ابن باز

26 - حكم زيارة غير المسلمين لدعوتهم للإسلام
س : لي جيران غير مسلمين ، وأحب أن أدعوهم ، فما أحسن طريق لذلك ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة ، العدد 1445 ، بتاريخ 21\ 1\ 1417 هـ .

(28/236)

ج : عليك أن تدعوهم للإسلام بزيارتهم أو بدعوتهم عندك على طعام ، فتدعوهم لنصيحتهم ، فهذا ليس من المحبة وضد الإيمان إذا كان المقصود دعوتهم إلى الله ، وإرشادهم وتوجيههم ، وهكذا الفساق والعصاة من جيرانك أو أقاربك عندما تدعوهم لنصيحتهم وتوجيههم فهذا ليس من الموالاة وإنما المقصود من ذلك الدعوة والتوجيه .

(28/237)


حكم قبول هدايا المشركين - فتاوى ابن باز

27 - حكم قبول هدايا المشركين
س : عندنا مسجد يبنى وبجواره نصارى ، والنصارى إذا أرادوا التبرع في بناء المسجد بالمال هل على المسلمين أن يأخذوا المال منهم ؟ (1) .
ج : إذا كان فيه شرط يخالف الشرع فلا ، أما التبرع المجرد فإنه ليس فيه شيء ، والنبي صلى الله عليه وسلم قبل كثيرا من هدايا المشركين .
__________
(1) من ضمن أسئلة موجهة لسماحته من إحدى الجمعيات الإسلامية بلندن ، أجاب عنه سماحته بتاريخ 6\2\ 1419هـ .

(28/237)


حكم إقامة المسلم في بلاد الكفر - فتاوى ابن باز

28 - حكم إقامة المسلم في بلاد الكفر
س : ما هي نصيحتكم للإخوة والأخوات المقيمين في إنجلترا ولا يعملون ويتلقون معونة مالية من الحكومة ؟ وأحيانا هم يحصلون على عمل ولكن لا يخبرون الحكومة فهل عملهم هذا يعتبر عملا صحيحا ؟
ج : الواجب على جميع المسلمين المقيمين في بلاد الكفر ، أن يهاجروا إلى البلاد الإسلامية التي تقام فيها شعائر الله إذا استطاعوا ذلك ، فإن لم يتيسر ذلك فإلى البلاد التي هي أقل شرا كما هاجر جماعة من الصحابة رضي الله عنهم بأمر النبي صلى الله عليه وسلم من مكة إلى الحبشة ؛ لأن بلاد الحبشة ذاك الوقت أقل شرا مما يقع على المسلمين في مكة من الشر قبل فتح مكة ، فإن لم يستطيعوا فعليهم أن يتقوا الله في محلهم ، وأن يحذروا ما حرم الله عليهم ، وأن يؤدوا ما أوجب الله عليهم ، ولا حرج عليهم في قبول المعاونة والمساعدة من الدولة الكافرة ، إذا لم يترتب على ذلك ترك واجب أو فعل محظور ، وليس لهم أخذ المساعدة إلا على الطريقة الرسمية التي قررتها الدولة ، وليس لهم أن يكذبوا للحصول عليها،

(28/238)

وعليهم جميعا أن يتقوا الله في كل شيء ، وأن يحذروا ما نهى الله عنه ، وأن يتفقهوا في القرآن والسنة فيما بينهم ، وأن يسألوا أهل العلم عما أشكل عليهم ، ولو بالمكاتبة أو من طريق الهاتف ، أصلح الله أحوال المسلمين جميعا وحفظ عليهم دينهم ومنحهم الفقه فيه ، وكفاهم شر أنفسهم وشر أعدائهم إنه جواد كريم .

(28/239)


مسألة في الموالاة - فتاوى ابن باز

مسألة في الموالاة
س : أب وأولاده في الجاهلية ثم تعلم أحد أولاده وعرف الحق وأخبرهم وقال هذا حرام وهذا حلال ، فكان جواب الأب له : هذا وجدنا عليه آباءنا ونحن مثل قبيلة آل فلان ، هل يحق للولد الموحد أن يواد والده وإخوانه الباقين أم لا ؟ (1)
ج : إذا عرف الإنسان الإسلام وهداه الله لقبوله فليس له موالاة أهل الشرك ولا مودتهم ، ولو كانوا أقرب قريب ؛ لقوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (2)
__________
(1) من ضمن أسئلة أجاب عنها سماحته بتاريخ 12\8\ 1418هـ . بمكة المكرمة .
(2) سورة المجادلة الآية 22

(28/239)

الآية من سورة المجادلة ، ولكن عليه دعوتهم إلى الله وترغيبهم في الخير والصبر على ذلك لعل الله يهديهم على يده فيكون له مثل أجورهم .

(28/240)


لبس الصليب - فتاوى ابن باز

29 - تكذيب بصدور فتوى لسماحته عن جواز لبس الصليب
الأخ الفاضل الدكتور محمد بن سعد الشويعر السلام عليكم ورحمة الله وبركاته .
وبعد ، الحمد لله عز وجل الذي سخر لهذه الأمة من يرعى أبناءها ويمد يد العون لهم كلما أرادوه ، ويعلم الله كم أنا مسرور عندما أجد من يهتم برسائلي في وقت قل فيه أهل الخير إلا من رحم الله .
لقد بعثت لك يا دكتور محمد مجموعة من الرسائل على فترات ، وطلبت في هذه الرسائل مجلة البحوث الإسلامية وبعض الكتب ، وكانت عندي بعض الأسئلة كذلك فقمتم مشكورين بالإجابة عليها خير إجابة ، ولاقى هذا العمل صدى جميلا في نفسي

(28/240)

ونفس أصدقائي الذين أخبرتهم بذلك .
واليوم يا دكتور عندي استفسار عن أمر دار حوله جدل طويل وانقسام عظيم ، وتناحر بين الأصدقاء والإخوة ، وذلك عندما وصلنا شريط فيه مجموعة أسئلة طرحت على سماحة الشيخ عبد العزيز بن باز - حفظه الله - ومن ضمن هذه الأسئلة سؤال من أخ مصري سأله فيه عن حكم لبس الصليب ؟ فأجابه الشيخ بجواز ذلك مما أثار موجة عارمة بين الجميع ، وشخصيا ما كدت أصدق ذلك من هول ما سمعت ، وقد نصبت نفسي محامي دفاع عن الشيخ ولكن موقفي كان ضعيفا فالصوت صوت الشيخ - حفظه الله - والقاضي عياض نقل الإجماع في كتاب الشفا على كفر لابس الصليب .
فأرجو يا دكتور أن توضح لنا الأمر فهنالك الكثير من الشباب المسلم ينتظر هذه الإجابة منك كونك من المقربين للشيخ - حفظه الله - أرجو أن تشفي صدورنا ويا حبذا لو أن سماحته شخصيا - يجيبنا على هذا الاستفسار .
ولا أخفيك القول أن صورة الشيخ قد اهتزت عند كثير من الشباب بعد سماع ذلك الشريط ، وأن كثيرا من أصحاب النفوس المريضة انتهزوها فرصة للنيل من مكانة الشيخ وتجريحه .

(28/241)

فلا تبخل علينا يا دكتور بما سيكون لك في ميزان عملك إن شاء الله ، بما سيقطع الطريق على مرضى النفوس ، وفقكم ورعاكم الله لما فيه خير هذه الأمة ، والسلام عليكم ورحمة الله وبركاته .
المرسل ج . ع . ع . الأردن - إربد
ولقد عرضت هذه الرسالة على سماحته - رحمه الله - فاسترجع وحوقل ، وقال : حسبنا الله ونعم الوكيل ، ثم أملى علي هذا الجواب الذي بعث للمرسل .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ج . ع . ع . وفقه الله لما فيه رضاه وثبته على دينه آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على رسالتكم المؤرخة 14 ربيع الأول عام 1417 هـ الموجهة لفضيلة الدكتور محمد بن سعد الشويعر ، حول الشريط المنسوب إلي وفيه فتوى عن جواز لبس الصليب ، وأنني أجبت بجواز ذلك .
فأحيطكم علما أن هذا لم يصدر مني وأنه كذب علي
__________
(1) رسالة جوابية لسماحته صدرت من مكتبه في عام 1417 هـ .

(28/242)

ولا أصل لذلك ، جازى الله من عمله بما يستحق ، وليست هذه أول كذبة يفتريها بعض المغرضين علي وعلى غيري من أصحاب الفضيلة المشايخ وغيرهم فقد سبقها كثير ، ومن ذلك ما نشر عندكم في الأردن قبل شهر في صحيفة الرأي وغيرها من أني أقول بأن المرأة إذا ذهبت للعمل فهي زانية ، فقد ابتسروا من كلمة لي صدرت منذ عشرين عاما ما يوافق أهواءهم ، وعنوانها : ( حكم مشاركة المرأة للرجل في العمل ) وقد نشرت في مركز الدعوة الإسلامية بلاهور الباكستان - الطبعة الأولى في ربيع الثاني عام 1399 هـ الموافق مارس 1979 م ، وضمن كتابنا مجموع فتاوى ومقالات متنوعة الجزء الأول من ص (422- 432) وقد طبع هذا الجزء عام 1408 هـ الموافق 1987 م وكان إعادة نشر المقالة هو الرد على أولئك ، ونرفق لكم نسخة منها .
ولذا نرجو من فضيلتكم تزويدنا بنسخة من الشريط الذي نوهتم عنه للاطلاع وإجراء ما يلزم ، جعلنا الله وإياكم من المتعاونين على الحق الناصرين لدين الله المعينين على قمع البدع والأهواء ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية

(28/243)


نشر الكلمة الطيبة والحذر من نشر المقالات الباطلة - فتاوى ابن باز

30 - على الصحف والكتاب أن يعتنوا بنشر الكلمة الطيبة والحذر من نشر المقالات الباطلة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة الجزيرة الصادرة في 11\ 1\ 1419 هـ للأخ الكريم سمو الأمير عبد العزيز بن فهد بن فيصل بن فرحان آل سعود المتضمنة إنكاره ما حصل من كثير من الكتاب في الشاعر نزار وبيانه سوء ما صنعوا ، وشرحه بعض حال نزار المذكور . ولقد أحسن وأجاد وأدى الواجب في بيان الحق والتحذير من خلافه .
وإني لأشكره كثيرا على عمله الطيب ورده على دعاة الباطل ومروجيه . ولا شك أن الشاعر المذكور - إذا كانت حاله كما قال سمو الأمير عبد العزيز - جدير بالذم والتحذير من سيرته والفرح بموته ؛ لما في أشعاره من الفساد الكبير والكفر الصريح
__________
(1) نشرت في جريدة الجزيرة بتاريخ 11\ 1\ 1419 هـ .

(28/244)

وتشجيع دعاة الباطل ومروجي الرذيلة .
ولا شك أن الواجب على صحفنا وكتابنا أن يتقوا الله ، وأن ينصروا الحق ، وأن يدعوا إليه ، وأن يعتنوا بنشر الكلمات الطيبة ، وأن يحذروا نشر المقالات الباطلة ، والكلمات التي تنصر الباطل وتمدح أهله ؛ عملا بقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ } (1) ، وقوله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) ، وقوله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ، وقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) ، وقوله سبحانه : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) .
__________
(1) سورة الصف الآية 14
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة المائدة الآية 2
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3

(28/245)

وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وقوله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوفا يقولون ما لا يفعلون ، ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (2) .
والآيات والأحاديث في هذا المعنى كثيرة . فالواجب على المسلمين التواصي بها والعمل بها والحذر مما يخالفها ، ومعلوم أن الإنكار باليد يكون لولاة الأمر وغيرهم ممن يستطيع ذلك ؛ كالرجل مع أولاده وأهل بيته ورئيس الحسبة فيما جعل إليه ونحوهما .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(28/246)

ونسأل الله أن يوفق جميع المسلمين وجميع ولاة أمرهم ، وجميع الكتاب لكل خير ، وأن يمنحهم الفقه في الدين ، وأن ينصر بهم الحق وأهله ، وأن يخذل بهم الباطل وأهله إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(28/247)


تعاون المسلم مع إخوانه المسلمين على البر والتقوى - فتاوى ابن باز

31 - وجوب تعاون المسلم مع إخوانه المسلمين على البر والتقوى
س : هل يجوز التعاون مع الجماعات الإسلامية العاملة في الساحة ؟ وإلى أي مدى يمكن التعاون ، نرجو الإفادة جزاكم الله خيرا ؟ ج : يشرع التعاون مع جميع المسلمين على البر والتقوى ، بل يجب ذلك مع الاستطاعة ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ، وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) .
ومن التعاون على البر والتقوى ومن التواصي بالحق والصبر عليه ، توضيح الأحكام الشرعية والتحذير من البدع ، وإيضاح العقيدة الصحيحة التي درج عليها سلف الأمة من أصحاب النبي
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(28/248)

صلى الله عليه وسلم وأتباعهم بإحسان .
ومن التعاون والتواصي الأمر بالمعروف والنهي عن المنكر ، وهجر من يستحق الهجر ؛ لقول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ، وقوله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) .
وقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . وقوله صلى الله عليه وسلم :
__________
(1) سورة التوبة الآية 71
(2) سورة المائدة الآية 78
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(28/249)

« الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة برقم 55 .

(28/250)


حكم العمل في طباعة أوراق اليانصيب - فتاوى ابن باز

32 - حكم العمل في طباعة أوراق اليانصيب
س : يقول السائل : أنا أعمل في شركة تعمل في طباعة أوراق اليانصيب ، فهل يجوز لي الاستمرار في العمل ؟ أفتونا مأجورين .
ج : لا يجوز لك الاستمرار في هذا العمل ، بل يجب عليك تركه ؛ لقول الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) ، وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4

(28/250)


حكم من عقد بيعة لغير ولاة الأمور - فتاوى ابن باز

33 - حكم من عقد بيعة لغير ولاة الأمور
س : بعض الفرق المعاصرة تعقد البيعة لأمرائها الذين يختارونهم من أنفسهم ، ويرون وجوب السمع والطاعة لهم،

(28/250)

وعدم نقض بيعتهم ، وهم تحت ولاة الأمراء الشرعيين الذين بايعهم عموم المسلمين . هل يجوز ذلك ؟ أي بمعنى أن يكون في عنق الفرد أكثر من بيعة وما مدى صحة هذه البيعات ؟ (1) .
ج : هذه البيعة باطلة ولا يجوز فعلها ؛ لأنها تفضي إلى شق العصا ، ووجود الفتن الكثيرة ، والخروج على ولاة الأمور بغير وجه شرعي . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد ، فإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة ، وكل بدعة ضلالة » (2) .
وصح عنه صلى الله عليه وسلم أنه قال : « على المرء السمع والطاعة فيما أحب وكره ، ما لم يؤمر بمعصية الله ، فإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) .
(2) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم 2676 ، وابن ماجه في المقدمة ، باب اتباع سنة الخلفاء الراشدين المهديين برقم 42 ، وأحمد في مسند الشاميين ، حديث العرباض بن سارية عن النبي صلى الله عليه وسلم برقم 16694 .

(28/251)

أمر بمعصية الله فلا سمع ولا طاعة » (1) .
وقال صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) .
وقال صلى الله عليه وسلم : « من رأى من أمره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (3) .
والأحاديث في ذلك كثيرة جدا ، كلها دالة على وجوب السمع والطاعة لولاة الأمر في المعروف ، وعدم جواز الخروج عليهم ، إلا أن يأتوا كفرا بواحا عند الخارجين عليهم فيه من الله برهان .
ولا شك أن وجود البيعة لبعض الناس يفضي إلى شق العصا ، والخروج على ولي الأمر العام فوجب تركه ، وحرم فعله ، ثم إنه يجب على من رأى من أميره كفرا بواحا أن يناصحه حتى يدع ذلك ، ولا يجوز الخروج عليه ، إذا كان الخروج يترتب عليه شرا أكثر ؛ لأن المنكر لا يزال
__________
(1) أخرجه مسلم في كتاب الإمارة ؛ باب وجوب طاعة الأمراء في غير معصية الله برقم 1839 .
(2) أخرجه البخاري في كتاب المغازي ، باب سرية عبد الله بن حذافة السهمي برقم 4340 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية الله برقم 1840 ، واللفظ لمسلم .
(3) أخرجه مسلم في كتاب الإمارة ، باب خيار الأئمة وشرارهم برقم 1855 .

(28/252)

بأنكر منه ، كما نص على ذلك أهل العلم رحمهم الله ، كشيخ الإسلام ابن تيمية ، والعلامة ابن القيم رحمة الله عليهما ، والله ولي التوفيق .

(28/253)


حقيقة عقيدة الخوارج - فتاوى ابن باز

34 - حقيقة عقيدة الخوارج
س : ما ردكم على من يقول : إن عقيدة الخوارج كانت عقيدة سلفية وإنهم - أي الخوارج - سلفيون ؟ (1)
ج : هذا قول باطل ، وقد أبطله النبي صلى الله عليه وسلم بقوله في الخوارج : « تمرق مارقة على حين فرقة من أمتي ، يحقر أحدكم صلاته مع صلاتهم ، وقراءته مع قراءتهم ، يمرقون من الإسلام مروق السهم من الرمية ، أينما لقيتموهم فاقتلوهم ، فإن في قتلهم أجرا لمن قتلهم » (2) وفي لفظ آخر عن النبي صلى الله عليه وسلم أنه قال في الخوارج : إنهم « يقتلون أهل الإسلام ويدعون أهل الأوثان » (3) .
__________
(1) من ضمن الأسئلة الواردة لسماحته من ( مجلة الدعوة ) .
(2) أخرجه البخاري في كتاب المناقب ، باب علامات النبوة في الإسلام ، برقم 3611 .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : { وأما عاد فأهلكوا بريح } برقم 3344 .

(28/253)

وقد علم من عقيدتهم أنهم يكفرون العصاة من المسلمين ، ويحكمون بخلودهم في النار ؛ ولهذا قاتلوا عليا رضي الله عنه ومن معه من الصحابة وغيرهم ، فقاتلهم علي وقتلهم يوم النهروان ، رضي الله عنه وعن الصحابة أجمعين ، والله الموفق .

(28/254)


حكم تبديع بعض أئمة أهل السنة - فتاوى ابن باز

35 - حكم تبديع بعض أئمة أهل السنة
س : ما حكم تبديع جملة من أئمة أهل السنة بحجة أنهم أخطأوا في العقيدة مثل النووي وابن حجر وغيرهما ؟ (1) ج : من أخطأ لا يؤخذ بخطئه ، الخطأ مردود مثل ما قال مالك رحمه الله : " ما منا إلا راد ومردود عليه إلا صاحب هذا القبر " يعني النبي صلى الله عليه وسلم ، وكل عالم يخطئ ويصيب ، فيؤخذ صوابه ويترك خطؤه ، وإذا كان من أهل العقيدة السلفية ووقع في بعض الأغلاط ، فيترك الغلط ولا يخرج بهذا من العقيدة السلفية إذا كان معروفا باتباع السلف ، ولكن تقع منه بعض الأغلاط في بعض شروح الحديث أو في بعض الكلمات التي تصدر
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25\ 12\ 1418 هـ .

(28/254)

منه فلا يقبل الخطأ ولا يتبع فيه ، وهكذا جميع الأئمة إذا أخطأ الشافعي أو أبو حنيفة أو مالك أو أحمد أو الثوري أو الأوزاعي أو غيرهم ، يؤخذ الصواب ويترك الخطأ ، والخطأ ما خالف الدليل الشرعي ، وهو ما قاله الله ورسوله ، فلا يؤخذ أحد من الناس إلا بخطأ يخالف الدليل ، والواجب اتباع الحق ، قال الله تعالى : { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) .
وقد أجمع العلماء على أن كل إنسان يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم ، فالواجب اتباع ما جاء به وقبوله ، وعدم رد شيء مما جاء به عليه الصلاة والسلام ؛ للآية الكريمة المذكورة ، وما جاء في معناها ؛ ولقوله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) .
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 59

(28/255)


بيان فرقة الأشاعرة - فتاوى ابن باز

36 - بيان فرقة الأشاعرة
س : هل الأشاعرة من أهل السنة والجماعة أم لا ؟ وهل نحكم عليهم من المذهب أم كفار ؟ (1)
ج : الأشاعرة من أهل السنة في غالب الأمور ، ولكنهم ليسوا منهم في تأويل الصفات ، وليسوا بكفار بل فيهم الأئمة والعلماء والأخيار ، ولكنهم غلطوا في تأويل بعض الصفات ، فهم خالفوا أهل السنة في مسائل ؛ منها تأويل غالب الصفات ، وقد أخطأوا في تأويلها ، والذي عليه أهل السنة والجماعة إمرار آيات الصفات وأحاديثها كما جاءت من غير تأويل ولا تعطيل ولا تحريف ولا تشبيه ، وتمر كما جاءت مع الإيمان بأنها حق ، وأنها صفات ثابتة لله سبحانه على الوجه اللائق به عز وجل ، لا يشابه فيها خلقه سبحانه وتعالى ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقوله : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) .
__________
(1) من فتاوى الحج ، الشريط الرابع .
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(28/256)


التفصيل في فرق الشيعة - فتاوى ابن باز

37 - التفصيل في فرق الشيعة
س : سماحة الشيخ ، نحن بحاجة ماسة لمعرفة أوجه الخلاف مع الشيعة ، نرجو توضيح عقائدهم نور الله بصائر الجميع ؟
ج : الشيعة فرق كثيرة ، وليس من السهل أن يتسع للحديث عنها الوقت القليل ، وبالاختصار ففيهم الكافر الذي يعبد عليا ويقول : يا علي ، ويعبد فاطمة والحسن وغيرهم ، ومنهم من يقول : جبريل - عليه الصلاة والسلام - خان الأمانة ، وأن النبوة عند علي وليست عند محمد ، وفيهم أناس آخرون ، منهم الإمامية - وهم الرافضة الاثنا عشرية - عباد علي ويقولون : إن أئمتهم أفضل من الملائكة والأنبياء ، ومنهم أقسام كثيرة ، وفيهم الكافر وفيهم غير الكافر ، وأسهلهم وأيسرهم من يقول : علي أفضل من الثلاثة ، وهذا ليس بكافر لكن مخطئ ؛ فإن عليا هو الرابع ، والصديق وعمر وعثمان هم أفضل منه ، وإذا فضله على أولئك الثلاثة فإنه قد أخطأ وخالف إجماع الصحابة ، ولكن لا يكون كافرا ، وهم طبقات وأقسام ، ومن أراد ذلك فليراجع كلام الأئمة مثل " الخطوط العريضة "

(28/257)

لمحيي الدين الخطيب ، و " منهاج السنة " لشيخ الإسلام ابن تيمية ، وكتب أخرى ألفت في ذلك كـ " الشيعة والسنة " لإحسان إلهي ظهير ، وغير ذلك كتب كثيرة في مثل هذا الباب نوعت وبينت أغلاطهم وشرهم ، نسأل الله العافية ، ومن أخبثهم الإمامية الاثنا عشرية والنصيرية ويقال لهم : الرافضة ؛ لأنهم رفضوا زيد بن على لما أبى أن يتبرأ من الشيخين أبى بكر وعمر وخالفوه ورفضوه ، فما كل من ادعى الإسلام يسلم له بأنه أصبح مسلما ، من ادعى الإسلام ينظر في دعواه ، فمن عبد الله وحده وصدق رسوله وتابع ما جاء به فإن هذا هو المسلم ، وأما إذا ادعى الإسلام وهو يعبد الحسين ويعبد فاطمة ويعبد البدوي ويعبد العيدروس وغيرهم فهو ليس بمسلم ، نسأل الله السلامة والعافية ، وهكذا من سب الدين أو ترك الصلاة ولو قال : إنه مسلم ، ما يكون مسلما ، أو استهزأ بالدين أو استهزأ بالصلاة أو بالزكاة أو بالصيام أو بمحمد عليه الصلاة والسلام أو كذبه ، أو قال : إنه جاهل أو قال : إنه ما أتم الرسالة ولا بلغ البلاغ المبين ، كل هؤلاء كفرة ، نسأل الله العافية .

(28/258)


مسألة في فرقة الرافضة - فتاوى ابن باز

38 - مسألة في فرقة الرافضة
س : رجل والداه من الرافضة كيف تكون معاملتهم ؟
ج : يدعوهم إلى الله وينصح لهما ، ويتبرأ منهما إن علم منهما الباطل ، لكن يتقي الله فيهما مثل ما قال الله - جل وعلا - : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) ، يعني يحسن فيهما ، وينصح لهما ، ويدعوهما إلى الله ، ويدعو لهما الله أن يهديهما ، فلا يعنف عليهما ؛ لأنهما والدان وعند الله لهما حق عظيم ، وهذا لو كانا كافرين يهوديين أو نصرانيين وأسلم هو فإنه يدعوهما إلى الله ، ولا يعنف مثل قوله جل وعلا : { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) ؛ لأن الوالدين ليس التعامل معهما مثل الناس الآخرين .
__________
(1) سورة لقمان الآية 15
(2) سورة لقمان الآية 15

(28/259)


الفرق بين أهل السنة والشيعة - فتاوى ابن باز

39 - الفرق بين أهل السنة والشيعة
س : ما الفرق بين أهل السنة والجماعة والشيعة ؟ (1)
ج : هناك فرق بينهم ، فالله ما جعل الناس سواء ، لا يستوي الذين يعملون الصالحات والذين يعملون السيئات ، وما يستوي الأبرار والفجار .
يجب التفريق بين الكفار والمسلمين وبين الشيعة وغيرهم ، الشيعة مبتدعة وهم أقسام كثيرة : فيهم الرافضي ، وفيهم النصيري ، وفيهم الإسماعيلي ، وفيهم أصناف أخرى وهم طبقات وأقسام ، منهم عبدة أهل البيت يعبدون أهل البيت يدعونهم من دون الله يستغيثون بهم ، كالرافضة والنصيرية وأشباههم ، هؤلاء كفار . نسأل الله العافية .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم 6 .

(28/260)


بيان فرقة الإسماعيلية - فتاوى ابن باز

40 - بيان فرقة الإسماعيلية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ / م . س . إ . س . وفقه الله لما فيه رضاه ونصر به دينه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد سرني كثيرا اعتناقك مذهب أهل السنة والجماعة وترك ما عليه المكارمة الإسماعيلية من البدع والأهواء المخالفة للشرع المطهر ، فالحمد لله على ذلك ، وأسأل الله أن يمنحك الثبات على الحق ، وأن يوفقك للفقه في دينه والثبات عليه ، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين ، وقد سررت كثيرا بزيارتك لنا في الطائف ليلة الأحد 14 \ 1 \ 1419 هـ ، وقد أخبرتك بأن الواجب على كل مسلم هو التمسك بما كان عليه النبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - من دين الله وإخلاص العبادة له ، والثبات على ذلك والدعوة إليه ، وهو الدين الحق الذي درج عليه أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان ، وهو الذي عليه أهل السنة والجماعة إلى يومنا هذا ، وخلاصة ذلك

(28/261)

هي الإيمان بالله ورسوله - صلى الله عليه وسلم - وإخلاص العبادة لله وحده دون ما سواه ، والحذر من كل ما يخالف شرع الله ، كما قال الله - عز وجل - آمرا نبيه - صلى الله عليه وسلم - أن يبلغ الناس : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) ، وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) ، وقال سبحانه : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) ، وأمر عباده -سبحانه - في سورة الفاتحة أن يسألوه الهداية إلى هذا الصراط المستقيم ، وأخبر سبحانه في سورة الشورى أن نبيه - صلى الله عليه وسلم - يهدي إليه هداية البلاغ والبيان ، فقال سبحانه : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) ، وقال عز وجل :
__________
(1) سورة آل عمران الآية 31
(2) سورة يوسف الآية 108
(3) سورة الأنعام الآية 153
(4) سورة الشورى الآية 52

(28/262)

{ وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) .
وقال النبي - صلى الله عليه وسلم - في الحديث الصحيح : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (2) . وقال - عليه الصلاة والسلام - : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
والخلفاء الراشدون هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين .
والآيات والأحاديث في هذا المعنى كثيرة ، وقد أجبنا على أسئلتك التي سألت عنها في رسالة مختصرة قد طبعت منذ سنوات ،
__________
(1) سورة التوبة الآية 100
(2) أخرجه البخاري في كتاب الشهادات ، باب لا يشهد على شهادة جور إذا شهد برقم 2652 ، ومسلم في كتاب فضائل الصحابة ، باب فضل الصحابة - رضي الله عنهم - ثم الذين يلونهم برقم 2533 .
(3) أخرجه ابن ماجه في المقدمة ، باب اتباع سنة الخلفاء الراشدين المهديين برقم 42 .

(28/263)

وهي إليك برفق هذه الرسالة لتطلع عليها وتقرأها على من شئت ، لعل الله يهدي بها من خالف السنة ، ويجعلك من أسباب هدايتهم ، وقد صح عنه - صلى الله عليه وسلم - أنه قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (1) متفق على صحته ، وأسأل الله - عز وجل - أن يجعلك مباركا وأن يجعلك هاديا مهديا ، وأن ينفع بك إخوانك المسلمين ، وأن يثبتنا وإياك على الهدى ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه البخاري في كتاب المناقب ، باب مناقب علي بن أبي طالب القرشي الهاشمي برقم 3701 ، ومسلم في كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب - رضي الله عنه - برقم 2406 .

(28/264)


حكم المعاملة مع الشيعة - فتاوى ابن باز

41 - حكم المعاملة مع الشيعة
س : أنا أعمل مدرسا ، ولدينا مدرسون من الشيعة ، وأنا أعمل معهم أريد منك النصيحة في المعاملة معهم ؟ (1) . ج : تنصحهم وتوجههم إلى الخير ، وتعلمهم أن الرفض لا يجوز ، وأن الواجب محبة علي والترضي عنه ، لكن من دون غلو ، لا يقال : إنه يعلم الغيب ولا إنه معصوم ، ولا يدعى مع الله ولا يستغاث به ، وهكذا الحسن وهكذا الحسين وهكذا جعفر الصادق وغيرهم ، تعلمهم أن هذا هو الواجب ، تنصحهم فإذا أصروا على البدعة فعليك أن تهجرهم ، ولو أنهم معك في العمل تهجرهم ولا ترد عليهم السلام ولا تبدأهم بالسلام .
أما إذا لم يظهروا بدعتهم ووافقوك على الظاهر ، فحكمهم حكم المنافقين ، تعاملهم معاملة المنافقين لا حرج ، مثل ما عامل النبي - صلى الله عليه وسلم - المنافقين في المدينة ، من أظهر الإسلام وكف عن الشر يعامل معاملة المسلمين ، وأمره إلى الله في الباطن .
__________
(1) من أسئلة حج عام 1415 هـ شريط 49 \ 6

(28/265)


حكم مجالسة أهل البدع - فتاوى ابن باز

42 - حكم مجالسة أهل البدع
س : هل يجوز مجالسة أهل البدع في دروسهم ومشاركتهم ؟ (1)
ج : لا يجوز مجالستهم ولا اتخاذهم أصحابا ، ويجب الإنكار عليهم وتحذيرهم من البدع ، نسأل الله العافية .
__________
(1) نشر في مجلة الفرقان ، العدد 100 في ربيع الثاني 1419 هـ .

(28/266)


حكم توظيف المبتدعة في الوظائف الدينية - فتاوى ابن باز

43 - حكم توظيف المبتدعة في الوظائف الدينية
س : أناس عندنا في اليمن يبنون مساجد ، وفيهم خير ، ولكن لا يفقهون السنة ، ويوظفون فيها أناسا مبتدعين يعني عقائدهم فاسدة ، وأهل السنة يزاحمون فيها ويحتلون المساجد ، فما حكم عملهم هذا ؟ (1) .
ج : يكون العمل بالحكمة لا يكون بالشدة ، أو بمراجعة ولاة الأمور حتى لا يكون شقاق وفتن ، وحتى يوظفوا أهل السنة والجماعة ولا يكون وراء ذلك فتنة ، وإذا كان قد بناها أهل البدع لا بد أن يكون هناك حيلة حتى لا يقع فتنة ؛ لأنهم يقولون : نحن بنيناها لماذا تأخذونها منا تغصبونها ، حطوا لكم مساجد أنتم يا أهل السنة ، وعليهم أن يعالجوا الأمور بالهدوء حتى يوظف أهل السنة بالإمامة والأذان .
__________
(1) من برنامج نور على الدرب .

(28/266)


تنبيه وتحذير على نشرة مكذوبة - فتاوى ابن باز

44 - تنبيه وتحذير على نشرة مكذوبة (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ، أما بعد :
فقد اطلعت على نشرة يوزعها الكثير من الناس عن جهل أو قصد سيئ ، قد بدأها صاحبها بقول الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ، وذكر بعدها آيات ، ثم قال ما نصه : اهتم بإرسال هذه الآيات لتكون مجلبة خير ويمن ومال وفلاح ، ثم ذكر بعد ذلك أنه تم توزيعها حول العالم ، وأن من اعتنى بها ربح ربحا كثيرا ، ومن أغفلها أصيب بأنواع من الحوادث ، وذكر أنها تمنع المضرات وتجلب الفلاح والخير بعد أربعة أيام .
ونظرا إلى أن هذه النشرة لا أساس لها من الصحة ، بل هي كذب وافتراء وقول بغير علم ، واعتقاد أنها تجلب الخيرات وتدفع المضرات ، وأن من اعتنى بها ربح ، ومن أهملها أصيب بالحوادث - اعتقاد باطل يخل بالعقيدة ويدعو إلى تعلق القلوب بهذه النشرة وانصرافها عن الله عز وجل .
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة الحادية عشرة عام 1398 هـ .
(2) سورة الزمر الآية 66

(28/267)

فلهذا رأيت تحذير المسلمين منها ووصيتهم إتلافها أينما وجدت ، وتنبيه إخوانهم على بطلانها ، وأن اعتقاد ما فيها يخالف شريعة الله ويقدح في العقيدة ؛ لأنه اعتقاد فاسد ليس له أساس من الصحة ، بل هو من الكذب على الله ودعوى باطلة ، وهي من جنس الوصية المنسوبة إلى خادم حجرة النبي - صلى الله عليه وسلم - ، وقد سبق أن نبهنا على بطلانها ، وأنها كذب لا أساس لها من الصحة ولا لما ادعاه صاحبها ، فهاتان النشرتان كلتاهما من أبطل الباطل ، فالواجب على كل مسلم أن يحذرهما وأن يحذر منهما غيره عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية .
ولا شك أن هاتين النشرتين من المنكر الذي يجب النهي عنه ، ويجب على ولاة الأمور البحث عن مروجهما وعقابه بما يردعه وأمثاله . ونسأل الله أن يوفقنا والمسلمين للفقه في الدين والثبات عليه وإنكار ما خالفه ، وأن يعيذنا جميعا من مضلات الفن ونزغات الشيطان ، كما نسأله سبحانه أن يكبت أعداء الإسلام أينما كانوا ويبطل كيدهم ، إنه
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(28/268)

سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(28/269)


حكم عقيدة حزب البعث - فتاوى ابن باز

45 - حكم عقيدة حزب البعث
س : هل نكفر رئيس العراق وحزبه البعثي لاعتقادهم بذلك أم لا ؟ (1)
ج : البعثيون كلهم كفار ، سواء رئيس العراق أو غيره ؛ لأنهم يرفضون الشريعة ويعادونها .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/269)


الحكم على الحجاج بن يوسف - فتاوى ابن باز

46 - الحكم على الحجاج بن يوسف
س : هل الحجاج بن يوسف كافر أم ظالم ؟ (1)
ج : عاص ظالم وليس بكافر .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/269)


الحاكم إذا حكم بغير ما أنزل الله - فتاوى ابن باز

47 - التفصيل في الحاكم إذا حكم بغير ما أنزل الله
س : سماحة الشيخ - لو سمحت - الحكام الذين لا يطبقون شرع الله في بلاد الله ، هل هؤلاء كفار على الإطلاق مع أنهم يعلمون بذلك ؟ وهل هؤلاء لا يجوز الخروج عليهم ؟ وهل

(28/269)

موالاتهم للمشركين والكفار في مشارق الأرض ومغاربها يكفرهم بذلك ؟ (1)
ج : هذا فيه تفصيل عند أهل العلم ، وعليهم أن يناصحوهم ويوجهوهم إلى الخير ، ويعلموهم ما ينفعهم ، ويدعوهم إلى طاعة الله وطاعة رسوله وإلى تحكيم الشريعة ، وعليهم المناصحة ؛ لأن الخروج يسبب الفتن والبلاء وسفك الدماء بغير حق ، ولكن على العلماء والأخيار أن يناصحوا ولاة الأمور ويوجهوهم إلى الخير ، ويدعوهم إلى تحكيم شريعة الله ، لعل الله يهديهم بأسباب ذلك ، والحاكم بغير ما أنزل الله يختلف ، فقد يحكم بغير ما أنزل الله ويعتقد أنه يجوز له ذلك ، أو أنه أفضل من حكم الله ، أو أنه مساو لحكم الله ، هذا كفر ، وقد يحكم وهو يعرف أنه عاص ولكنه يحكم لأجل أسباب كثيرة ، إما رشوة ، و إلا لأن الجند الذي عنده يطيعونه ، أو لأسباب أخرى ، هذا ما يكفر بذلك مثل ما قال ابن عباس : كفر دون كفر وظلم دون ظلم . أما إذا استحل ذلك ورأى أنه يجوز الحكم بالقوانين وأنها أفضل من حكم الله ، أو مثل حكم الله ، أو أنها جائزة ، يكون عمله هذا ردة عن الإسلام حتى لو كان ليس
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/270)

بحاكم ، حتى لو هو من أحد أفراد الناس .
لو قلت : إنه يجوز الحكم بغير ما أنزل الله فقد كفرت بذلك ، ولو أنك ما أنت بحاكم ، ولو أنك ما أنت الرئيس .
الخروج على الحكم محل نظر ، فالنبي - صلى الله عليه وسلم - قال : « إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) وهذا لا يكون إلا إذا وجدت أمة قوة تستطيع إزالة الحكم الباطل . أما خروج الأفراد والناس العامة الذين يفسدون ولا يصلحون فلا يجوز خروجهم ، هذا يضرون به الناس ولا ينفعونهم .
__________
(1) أخرجه البخاري في كتاب الفتن ، باب قول النبي - صلى الله عليه وسلم - : '' سترون . . . '' برقم 7056 .

(28/271)


حكم من استحل الحكم بغير ما أنزل الله - فتاوى ابن باز

48 - حكم من استحل الحكم بغير ما أنزل الله
س : هل الشيخ محمد بن إبراهيم - رحمه الله - يرى تكفير الحكام على الإطلاق ؟ (1) ج : يرى تكفير من استحل الحكم بغير ما أنزل الله فإنه يكون بذلك كافرا .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/271)

هذه أقوال أهل العلم جميعا : من استحل الحكم بغير ما أنزل الله كفر ، أما من فعله لشبهة أو لأسباب أخرى لا يستحله يكون كفرا دون كفر .

(28/272)


الهندوسية والبوذية والسيخ هل هي أديان - فتاوى ابن باز

49 - الهندوسية والبوذية والسيخ هل هي أديان
س : عرض التلفزيون مساء الجمعة 4 صفر هجري برنامج العالم الفطري ، وكانت الحلقة عن الهند .
وفي مستهل مقدمته قال : حقا إن الهند تسمى بلاد الأديان ، ففيه نجد الهندوسية ، البوذية ، السيخ . . إلخ . فأرجو منكم إيضاح الآتي :
- هل الأديان التي ذكرها مقدم البرنامج كما يدعي حقا أديان ؟
- وهل هي منزلة ومرسلة من عند الله ؟ (1)
ج : كل ما يدين به الناس ويتعبدون به يسمى دينا ، وإن كان باطلا كالبوذية والوثنية واليهودية والهندوسية والنصرانية
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 1 ص 36 .

(28/272)

وغيرها من الأديان الباطلة . قال الله سبحانه في سورة الكافرون : { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (1) ، فسمى ما عليه عباد الأوثان دينا ، والدين الحق هو الإسلام وحده ، كما قال الله - عز وجل - : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) . وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) . وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) .
والإسلام هو عبادة الله وحده دون كل ما سواه ، وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون ، وليس شيء من الأديان الباطلة منزلا من عند الله ولا مرضيا له ، بل كلها محدثة غير منزلة من عند الله . والإسلام هو دين الرسل جميعا ، وإنما اختلفت شرائعه ؛ لقوله تعالى : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (5) .
__________
(1) سورة الكافرون الآية 6
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85
(4) سورة المائدة الآية 3
(5) سورة المائدة الآية 48

(28/273)


الرد على نظرية أن الإنسان أصله قرد - فتاوى ابن باز

50 - الرد على نظرية أن الإنسان أصله قرد
س : من المعروف أن بعض الناس يظنون بأن أصلهم حيوان لموافقتهم النظرية الغربية ، فما رأيكم في ذلك ؟ (1)
ج : نظرية دارون تقول : الإنسان أصله قرد ، وإن ابن آدم حيوان ينطق وكلنا حيوان ، فالله خلق لابن آدم حياة وجعل له عقلا ونطقا ، ولكن هذه النظرية الخبيثة باطلة بإجماع أهل العلم ، فالقردة أمة من الأمم ، والكلاب أمة من الأمم ، والخنازير أمة من الأمم ، والقطط أمة من الأمم ، وهكذا الأسود والنمور والفهود وغيرهما ، أما الإنسان فهو حيوان مستقل ناطق عاقل ، خلقه الله من ماء مهين ، وأبونا آدم - عليه الصلاة والسلام - خلقه الله من طين ، فهو حيوان مستقل وأمة من الأمم قائمة وهم بنو آدم ، والجن أيضا أمة قائمة خلقوا من مارج من نار ، وكل نوع من الحيوان أمة قائمة حتى النمل أمة .
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط رقم 1 .

(28/274)


الرد على بعض شبه المستشرقين - فتاوى ابن باز

51 - الرد على بعض شبه المستشرقين
س : يدعي المستشرقون أن الإسلام أبقى على شيء من الوثنية ، وذلك مثل تقبيل الحجر الأسود ، فكيف ترد عليهم ؟ (1)
ج : ليست هذه وثنية ؛ هذا أمر وضعه الله لنا لحكمة بالغة ، وليس لنا في هذا تشبه بالجاهلية ولا تعبد بالعبادة الجاهلية ، والله يوجه أمره لعباده بما يشاء سبحانه وتعالى ، فإذا أمرهم بشيء صار شرعا مستقلا ليس له تعلق بالجاهلية ، فقد كان من أمور الجاهلية أمور طيبة أقرها الإسلام ، وكان من أمور الجاهلية الدية مائة من الإبل وأقرها الإسلام ، وكان من أمور الجاهلية القسامة وأقرها الإسلام ، وكذلك تقبيل الحجر واستلامه ، وهذا فيه تعظيم الله وطلب مرضاته ، وليس التبرك بالحجر أو الطلب للحجر ، ولكنه طاعة لله في استلام الحجر والركن اليماني ، والله امتحن عباده بذلك هل يطيعون أم يعصون ، فإذا أمرهم الله بشيء امتثلوا ،
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط السابع .

(28/275)

واستلام الحجر الأسود والركن اليماني أقر الله ذلك فيهم ابتلاء وامتحانا هل يسمعون ويطيعون ؟ هل يمتثلون ما شرع الله لهم أم لا ؟ فلهذا لما قبل عمر - رضي الله عنه - الحجر الأسود قال : إني أعلم أنك حجر لا تضر ولا تنفع ، ولولا أني رأيت النبي - صلى الله عليه وسلم - قبلك ما قبلتك .
كما كان من أمر الجاهلية إكرام الضيف ، وبقي في الإسلام إكرام الضيف ، وكل هذا وغيره من مكارم الأخلاق التي يحبها الله وحث عليها رسوله - صلى الله عليه وسلم - ، وجميع الخصال الطيبة من أمر الجاهلية قد بقيت في الإسلام وأقرها الإسلام .

(28/576)


باب في الرقى والتمائم - فتاوى ابن باز

باب في الرقى والتمائم
52 - العلاج بالرقية
س : امرأة تعاني من مرض خبيث وتعالجه بعلاج له آثار جانبية كتساقط الشعر ، فضلا عن أنه لا يقضي على المرض كليا ، وقد نصحها زوجها بالرقية عند بعض المرقين الذي اشترط ترك العلاج الطبي والاستمرار على الرقية ، فهل إذا استمرت على الرقية وتركت الأدوية تكون تركت الأخذ بالأسباب ؟ على الرغم من أن الرقية قد تم العلاج بها حالات مماثلة وشفيت بإذن الله ؟ أفيدونا جزاكم الله خيرا ؟ (1)
ج : إذا كان الواقع هو ما ذكر في السؤال فالرقية كافية ، والحمد لله .
__________
(1) نشر في مجلة الدعوة ، العدد 1687 ، بتاريخ 29 ذي الحجة 1419 هـ .

(28/277)

53 - حكم خنق الراقي للمريض المصاب بالمس
س : هل يجوز للذي يعالج المرضى بقراءة القرآن الكريم أن يضرب ويخنق ويتحدث مع الجن ؟ (1)
ج : هذا قد وقع شيء منه من بعض العلماء السابقين مثل شيخ الإسلام ابن تيمية رحمه الله تعالى ، فقد كان يخاطب الجني ويخنقه ويضربه حتى يخرج ، أما المبالغة في هذه الأمور مما نسمعه عن بعض القراء فلا وجه لها .
__________
(1) نشر في جريدة عكاظ ، العدد ( 11714 ) بتاريخ 26 \ 5 \ 1419 هـ .

(28/278)

54 - مسألة في الرقية
س : فضيلة الشيخ - حفظكم الله - كنت مع أحد الأصدقاء ، فقال لي : إذا أردت كشف شيء مفقود عن طريق كتاب الله الكريم افعل الآتي :
1 - تأتي بكتاب الله - عز وجل - وتفتح الكتاب على سورة الكهف وبالضبط على الآية

(28/278)

{ وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ } (1) إلى آخر الآية .
2 - تأتي بمفتاح باب ، شرط أن يكون باتجاه القبلة .
3 - تضع المفتاح على السطر الذي فيه الآية في سورة الكهف .
4 - تأتي بقطعة قماش نظيفة وتشهد على الكتاب وتجعله حرا .
5 - تقرأ أعوذ بالله من الشيطان الرجيم ، بسم الله الرحمن الرحيم ، ثلاث مرات ، وتقول : اللهم إني أسألك بحق اسمك العظيم ، وأسألك بحق كتابك العظيم ، وأسألك بحق نبيك محمد - صلى الله عليه وسلم - الكريم ، أن تخفي لنا الباطل وتظهر لنا الحق ، اللهم إن كان فلان ابن فلان قد أخذ الغرض من بيت فلان أن تجعل هذا الكتاب يبرم . علما - حفظكم الله - بأنه وقع سرقة في أحد البيوت ، فعملوا بهذا ، فأشر المؤشر على السارق ، فأخرجت النقود منه ، ويقول : إن هذا العمل ليس خارجا عن آيات الله وسنة نبيه - صلى الله عليه وسلم - ، فنرجو الجواب على هذا العمل بالتفصيل وجزاكم الله خيرا . (2)
__________
(1) سورة الكهف الآية 49
(2) نشر في ( مجلة الدعوة ) العدد ( 1660 ) بتاريخ 4 جمادى الآخرة 1419 هـ .

(28/279)

ج : هذا العمل بدعة وباطل ، ولا أصل له في الشرع المطهر ، فالواجب تركه والتحذير منه ؛ لقول النبي - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وفي رواية لمسلم - رحمه الله - : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، والله ولي التوفيق .
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718 .

(28/280)

55 - حكم استعمال البخور لطرد الشياطين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير ع . م . س . وفقه الله لما فيه رضاه ، وزاده من العلم والإيمان .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المرفق المشتمل على ثلاثة
__________
(1) صدر من مكتب سماحته برقم 237 خ وتاريخ 7 \ 1 \ 1419 هـ .

(28/280)

أسئلة وهذا جوابها : الثاني : يقوم بعض الناس باستخدام بخور يباع عند العطارين يسمى " نقض " يدعون أنها تطرد الشياطين ؟
ج : لا أعلم لهذا العمل أصلا شرعيا ، والواجب تركه ؛ لكونه من الخرافات التي لا أصل لها ، وإنما تطرد الشياطين بالإكثار من ذكر الله ، وقراءة القرآن ، والتعوذ بكلمات الله التامات من شر ما خلق ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، « وقال له رجل : يا رسول الله ، ماذا لقيت البارحة من لدغة عقرب . فقال له - صلى الله عليه وسلم - : " أما إنك لو قلت : أعوذ بكلمات الله التامات من شر ما خلق ، لم تضرك » (2) ، وقال - عليه الصلاة والسلام - : « من قال حين يصبح : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره برقم 2708 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره برقم 2709 .

(28/281)

حتى يمسي ، ومن قالها حين يمسي لم يضره شيء حتى يصبح » (1) .
وأسأل الله أن يوفقنا وإياكم وسائر إخواننا للعلم النافع والعمل به ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 ، وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5088 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا أصبح وإذا أمسى برقم 3869 ، وأحمد في مسند العشرة المبشرين بالجنة ، مسند عثمان بن عفان - رضي الله عنه - برقم 529 .

(28/282)

56 - حكم تعليق التمائم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ع . غ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 7 \ 2 \ 1390 هـ ، وصلكم
__________
(1) صدر من مكتب سماحته برقم 986 وتاريخ 7 \ 6 \ 1390 هـ .

(28/282)

الله بهداه ، وما تضمنه من الإفادة أن امرأة كلفتك أن تسأل عن جواز تعليق التمائم عليها وعلى أطفالها ؛ لحفظ الطفل من الشيطان أو القرينة لكون أطفالها يموتون كان معلوما .
والجواب : لا يجوز تعليق التمائم ؛ لقول الرسول - صلى الله عليه وسلم - : « من تعلق تميمة فلا أتم الله له » (1) وفي رواية أخرى : « من تعلق تميمة فقد أشرك » (2) .
والتمائم هي التي يسميها بعض الناس حرزا ، ويسميها بعضهم حجابا ، ويسميها بعضهم جامعة ، وهي محرمة مطلقا سواء كانت من القرآن الكريم أو غيره .
والواجب على المرأة المذكورة التوكل على الله والاعتماد عليه ، ومن أخلص التوكل على الله فإن الله حسبه ، ومعلوم أن موت أطفالها بقدر الله وليس بسبب شيطان ولا قرينة ، والأجل محدد كما قال الله سبحانه : { فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ } (3)
__________
(1) أخرجه أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16951 .
(2) أخرجه أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16969 .
(3) سورة الأعراف الآية 34

(28/283)

فأرجو إشعارها بذلك ووعظها وإرشادها إلى ترك التعلق بالأسباب الواهية المفضية إلى الشرك ، وفي الأسباب المشروعة كفاية ، وهي ما شرع الله من التعوذات الشرعية ، والدعوات الطيبة ، والأدوية المباحة ، والرقية الشرعية ، وما أشبه ذلك من الأسباب المشروعة والمباحة .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .

(28/284)


باب ما جاء في التبرك - فتاوى ابن باز

باب ما جاء في التبرك
57 - مسألة في التبرك
س : هل ثبت في السنة أن البركة الذاتية قد تكون لغير الأنبياء ؟ (1)
ج : لا نعلم شيئا في هذا إلا ما ثبت عنه - صلى الله عليه وسلم - أن الله جعل في جسمه وعرقه ومس جسده بركة خاصة به عليه الصلاة والسلام ، ولا يقاس عليه غيره من العلماء وغيرهم ، وما يفعله بعض الناس من التبرك ببعض الناس فهو غلط لا وجه له ، وليس عليه دليل ، إنما هذا خاص بالنبي - صلى الله عليه وسلم - ؛ لأن الله جعل في عرقه بركة ، وفي ريقه وفي وضوئه وفي شعره عليه الصلاة والسلام ؛ ولهذا وزع شعره بين الناس في حجة الوداع ، وأمر الصحابة أن يأخذوا من فضل وضوئه ومن عرقه - عليه الصلاة والسلام - لما جعل الله فيه من البركة ، ولا يقاس عليه غيره ؛ ولهذا لم يتبرك الصحابة بالصديق ولا بعمر ولا بعثمان ولا بعلي وهم
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(28/285)

أفضل الناس بعد الأنبياء ، فدل ذلك على أن هذا خاص بالنبي - صلى الله عليه وسلم - ، أما ما يفعله بعض الناس من التبرك ببعض العلماء أو ببعض العباد أو ببعض جدران الكعبة أو بكسوة الكعبة ، فكل هذا لا أصل له ، بل يجب منعه .

(28/286)

58 - حكم التبرك بقبره عليه الصلاة والسلام
س : هل التبرك بقبر النبي - صلى الله عليه وسلم - جائز ؟ (1) ج : لا يجوز ، بل هو بدعة ومن وسائل الشرك ، فالتبرك بزيد ، أو عمرو ، أو بجدران الكعبة ، أو بما يشبهه ، أو بالأسطوانات ، هذه بدعة قد تفضي إلى الشرك إذا ظن أن البركة تحصل منها ، أما إذا ظن أنها مشروعة فهذه بدعة ، والواجب ترك ذلك ، وإنما شرع التبرك به - صلى الله عليه وسلم - في حياته ، وكذلك شرع الله التبرك بماء زمزم الذي جعله الله مباركا .
لكن يجب على المؤمن التمسك بشريعة الرسول - صلى الله عليه وسلم - والحذر مما خالفها ، والله ولي التوفيق .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(28/286)

59 - التبرك بالكعبة
س : هل من خصائص مكة أو الكعبة التبرك بأحجارها أو آثارها ؟ (1) ج : ليس من خصائص مكة أن يتبرك الإنسان بأشجارها وأحجارها ، بل من خصائص مكة ألا يعضد ولا يحش حشيشها ؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك إلا الإذخر ، فإن النبي - صلى الله عليه وسلم - استثناه ؛ لأنه يكون للبيوت وقيون الحدادين ، وكذلك اللحد في القبر فإنه تسد به شقوق اللبنات ، وعلى هذا فنقول : إن حجارة الحرم أو مكة ليس فيها شيء يتبرك به بالتمسح به أو بنقله إلى البلاد أو ما أشبه ذلك .
__________
(1) نشر في جريدة المدينة ، العدد 13127 بتاريخ 12 \ 12 \ 1419 هـ .

(28/287)


باب ما جاء في الذبح لغير الله - فتاوى ابن باز

باب ما جاء في الذبح لغير الله
60 - حكم الذبح لغير الله
س : ما القول فيمن ذبح في أحد قبب الأولياء ، أي : بقعة يوجد بها قبر من مات من المسلمين ؟ وهل أمر رسول الله - صلى الله عليه وسلم - أحد أصحابه بذلك ؟ (1)
ج : إن كان الذابح ذبح لصاحب القبر فهذا شرك أكبر ، فإن الذبح عبادة ، والعبادة حق من حقوق الله الخاصة به ، ومن صرف شيئا مما يستحقه الله إلى غيره فهو مشرك كافر ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) .
وإذا كان الذبح لله عند هذا القبر فلا يجوز ؛ لأنه بدعة ومن وسائل الشرك ، والوسائل لها حكم الغايات في المنع . والله الموفق .
__________
(1) صدر من مكتب سماحته برقم ( 1986 ) وتاريخ 20 \ 6 \ 1398 هـ .
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(28/288)

61 - حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1) ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء له والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي - صلى الله عليه وسلم - استأذن ربه أن يستغفر لأمه فلم يأذن الله له ، مع أنها ماتت في الجاهلية على دين
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1648 ) بتاريخ 8 ربيع الأول 1419 هـ .

(28/289)

الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه ، والصحيح من أقوال أهل العلم أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحه وردت في ذلك .

(28/290)


باب ما جاء في النذر - فتاوى ابن باز

باب ما جاء في النذر
62 - حكم النذر لغير الله
س : هذا يسأل يقول : إن أباه كان يتعاطى أمور الشرك ؛ يسأل الأموات ، وينذر لهم ، ويستغيث بالأموات ، فهل يدعو له ؟ (1)
الجواب : من مات على الشرك لا يدعى له ، والله يقول - جل وعلا - : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (2) ، فالرجل ينهى عن الاستغفار لوالديه إذا كانا ماتا على الكفر ، والنبي - صلى الله عليه وسلم - لما مات أبو طالب على الكفر أراد أن يستغفر له ، فنهاه الله عن ذلك . فعليك يا عبد الله ألا تستغفر له ، وألا تدعو له ولا عليه ، أمره إلى الله ما دام مات على عبادة القبور ؛ يسأل الأموات ويستغيث بهم ويطلبهم المدد وينذر لهم ، هذا شرك أكبر كالذي يعبد الأصنام ، نعوذ بالله من ذلك .
__________
(1) من أسئلة حج 1408 هـ الشريط الثاني .
(2) سورة التوبة الآية 113

(28/291)


باب ما جاء في الاستغاثة بغير الله - فتاوى ابن باز

باب ما جاء في الاستغاثة بغير الله
63 - حكم دعاء الأقطاب والأوتاد والاستغاثة بهم
س : سؤال من الأخ : ع . م . ح من اليمن يقول فيه :
يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان ، منها ما هو بدعي ، ومنها ما هو شركي ، وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وغيره ، ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله ، كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله ، وكقولهم : يا أقطاب ، ويا أوتاد ، ويا أسياد أجيبوا يا ذوي الإمداد ، فينا واشفعوا لله هذا عبدكم واقف ، وعلى بابكم عاكف ، ومن تقصيره خائف ، أغثنا يا رسول الله وما لي غيركم مذهب ، ومنكم يحصل المطلب ، وأنتم خير أهل الله ، بحمزة سيد الشهداء ، ومن منكم لنا مدد ، أغثنا يا رسول الله ، وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية ، فصار

(28/292)

نائبا عن الحضرة الربانية ، وخليفة أسرارك الذاتية ، نرجو بيان ما هو بدعة وما هو شرك ، وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء ؟ (1)
ج : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين ، أما بعد : فاعلم - وفقك الله - أن الله سبحانه إنما خلق الخلق وأرسل الرسل - عليهم الصلاة والسلام - ليعبد وحده لا شريك له دون ما سواه ، كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) ، والعبادة هي طاعته سبحانه وطاعة رسوله محمد - صلى الله عليه وسلم - بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله . عن إيمان بالله ورسوله وإخلاص لله في العمل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) ، أي أمر وأوصى بأن يعبد وحده ، وقال تعالى :
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 182 عندما كان سماحته رئيسا للجامعة .
(2) سورة الذاريات الآية 56
(3) سورة الإسراء الآية 23

(28/293)

{ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ، أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده ، وقال - عز وجل - : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ، وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (6) ، وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) ، والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب إفراد الله بالعبادة ، ومعلوم أن الدعاء بأنواعه من العبادة ، فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به ؛ عملا بهذه الآيات الكريمات وما جاء في معناها . وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر ، فإن تلك ليست من العبادة ، بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها ، كأن يستعين
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الزمر الآية 2
(6) سورة غافر الآية 14
(7) سورة الجن الآية 18

(28/294)

به أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك ، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته ، أو إصلاح سيارته ، أو ما أشبه ذلك ، ومن هذا الباب قول الله - عز وجل - في قصة موسى - عليه الصلاة والسلام - : { الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ، ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك ، فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر ، وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما ، وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله ، كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك ، والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن العباد خلقوا لذلك ، وبه أمروا كما سبق في الآيات ، وكما في
__________
(1) سورة القصص الآية 15

(28/295)

قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ، وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) الآية ، وقول النبي - صلى الله عليه وسلم - في حديث معاذ - رضي الله عنه - : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته ، وقوله - صلى الله عليه وسلم - في حديث ابن مسعود - رضي الله عنه - : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري ، وفي الصحيحين من حديث ابن عباس - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - لما بعث معاذا إلى اليمن قال له : " إنك تأتي أهل كتاب ، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .
(4) رواه البخاري في كتاب تفسير القرآن ، باب قوله : (ومن الناس من يتخذ من دون الله أندادا) برقم 4497 .
(5) أخرجه البخاري في كتاب الزكاة ، باب لا تؤخذ كرائم أموال الناس في الصدقة ، برقم 1458 ، ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19 .

(28/296)

إلا الله وأني رسول الله » (1) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (2) وفي صحيح مسلم عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من وحد الله وكفر بما يعبد من دون الله ، حرم ماله ودمه ، وحسابه على الله عز وجل » (3) .
والأحاديث في هذا المعنى كثيرة ، وهذا التوحيد هو أصل دين الإسلام ، وهو أساس الملة ، وهو رأس الأمر ، وهو أهم الفرائض ، وهو الحكمة من خلق الثقلين والحكمة من إرسال الرسل جميعا عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك ، ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) ، ومن الأدلة على ذلك أيضا قوله - عز وجل - :
__________
(1) أخرجه البخاري في كتاب الزكاة ، باب أخذ الصدقة من الأغنياء وترد في الفقراء برقم 1496 .
(2) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي - صلى الله عليه وسلم - برقم 7372 .
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله ، ولفظه : '' من قال : لا إله إلا الله وكفر بما يعبد من دون الله . . . '' الحديث برقم 23 .
(4) سورة الذاريات الآية 56

(28/297)

{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) ، وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) ، وقال - عز وجل - عن نوح وهود وصالح وشعيب - عليهم الصلاة والسلام - إنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (3) ، وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه ، كما قال - عز وجل - في قصة عباداتهم قالوا لهود - عليه الصلاة والسلام - : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (4) ، وقال - سبحانه وتعالى - عن قريش لما دعاهم نبينا محمد - صلى الله عليه وسلم - إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (5)
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الأعراف الآية 59
(4) سورة الأعراف الآية 70
(5) سورة ص الآية 5

(28/298)

وقال عنهم - سبحانه - في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) والآيات الدالة على هذا المعنى كثيرة .
ومما ذكرناه من الآيات والأحاديث يتضح لك - وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين - أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين ، وذلك أقبح من شرك الأولين ؛ لأن الأولين إنما يشركون في حال الرخاء ، وأما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره ، كما قال - تعالى - في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (3) ، وقال - سبحانه وتعالى -
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة العنكبوت الآية 65

(28/299)

يخاطبهم في آية أخرى في سورة سبحان : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (1) ، فإن قال قائل من هؤلاء المشركين المتأخرين : إننا لا نقصد أن أولئك ينفعون بأنفسهم ، ويشفون مرضانا بأنفسهم ، أو يعينونا بأنفسهم ، أو يضرون عدوا بأنفسهم ، وإنما نقصد شفاعتهم إلى الله في ذلك .
فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم ، وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها ، فإن ذلك يبطله ما ذكره الله عنهم في القرآن ، وإنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى ، كما قال - سبحانه وتعالى - في سورة يونس - عليه الصلاة والسلام - : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) ، فرد الله عليهم ذلك بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (3) ،
__________
(1) سورة الإسراء الآية 67
(2) سورة يونس الآية 18
(3) سورة يونس الآية 18

(28/300)

فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون ، وما لا يعلم الله وجوده لا وجود له ؛ لأنه -سبحانه - لا يخفى عليه شيء . وقال -تعالى - في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ، فأبان سبحانه أن العبادة له وحده ، وأنه يجب على العباد إخلاصها له جل وعلا ؛ لأن أمره للنبي - صلى الله عليه وسلم - بإخلاص العبادة له أمر للجميع .
ومعنى الدين هنا هو العبادة ، والعبادة هي طاعته وطاعة رسوله - صلى الله عليه وسلم - كما سلف ، ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر ، كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله . ثم قال - عز وجل - بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) ، أي يقولون : ما نعبدهم إلا ليقربونا إلى
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3

(28/301)

الله زلفى ، فرد الله عليهم بقوله -سبحانه - : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) ، فأوضح - سبحانه - في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى .
وهذا هو مقصد الكفار قديما وحديثا ، وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) ، فأوضح - سبحانه - كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة ، وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار ، وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه ، كما تشفع الوزراء عند الملوك ، فقاسوه - عز وجل - على الملوك والزعماء ، وقالوا : كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه ، فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه . وهذا من أبطل
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3

(28/302)

الباطل ؛ لأنه سبحانه لا شبيه له ولا يقاس بخلقه ، ولا يشفع أحد عنده إلا بإذنه ، ولا يأذن في الشفاعة إلا لأهل التوحيد ، وهو - سبحانه وتعالى - على كل شيء قدير ، وبكل شيء عليم ، وهو أرحم الراحمين ، لا يخشى أحدا ولا يخافه ؛ لأنه -سبحانه - هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء ، فإنهم ما يقدرون على كل شيء ، ولا يعلمون كل شيء ؛ فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم ، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته ؛ ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق ، فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم ، أما الرب - عز وجل - فهو -سبحانه - غني عن جميع خلقه ، وهو أرحم بهم من أمهاتهم ، وهو الحاكم العدل ، يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته ، فلا يجوز أن يقاس بخلقه بوجه من الوجوه .
ولهذا أوضح -سبحانه - في كتابه أن المشركين قد أقروا بأنه الخالق الرازق المدبر ، وأنه هو الذي يجيب المضطر ويكشف السوء

(28/303)

ويحيي ويميت ، إلى غير ذلك من أفعاله سبحانه ، وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده ، كما قال - عز وجل - : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) ، وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) ، والآيات في هذا المعنى كثيرة ، وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده ، كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) الآية . وما جاء في معناها من الآيات ، وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة ، فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) ، وقال في سورة النجم :
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255

(28/304)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) ، وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (2) ، وأخبر - عز وجل - أنه لا يرضى من عباده الكفر ، وإنما يرضى منهم الشكر ، والشكر هو توحيده والعمل بطاعته ، فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (3) الآية .
روى البخاري في صحيحه عن أبى هريرة - رضي الله عنه - أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : " من قال لا إله إلا الله خالصا من قلبه - أو قال - من نفسه » (4) وفي الصحيح عن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « لكل نبي دعوة مستجابة ، فتعجل كل نبي دعوته ، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة ، فهي نائلة إن شاء الله
__________
(1) سورة النجم الآية 26
(2) سورة الأنبياء الآية 28
(3) سورة الزمر الآية 7
(4) أخرجه البخاري في كتاب العلم ، باب الحرص على الحديث ، برقم 99 .

(28/305)

من مات من أمتي لا يشرك بالله شيئا » (1) والأحاديث في هذا المعنى كثيرة .
وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق لله وحده ، وأنه لا يجوز صرف شيء منها لغير الله ، لا للأنبياء ولا لغيرهم ، وأن الشفاعة ملك الله عز وجل ، كما قال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) الآية . ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه ، كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (3) وقال تعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (4) الآية . والظلم عند الإطلاق هو الشرك ، كما قال تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (5) ، وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) .
__________
(1) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر الشفاعة برقم 4307 .
(2) سورة الزمر الآية 44
(3) سورة المدثر الآية 48
(4) سورة غافر الآية 18
(5) سورة البقرة الآية 254
(6) سورة لقمان الآية 13

(28/306)

أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية ، فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . . . إلخ ، فالجواب :
أن يقال : إن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد - صلى الله عليه وسلم - فيما رواه مسلم في الصحيح ، عن عبد الله بن مسعود - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « " هلك المتنطعون " قالها ثلاثا » (2) .
قال الإمام الخطابي - رحمه الله - : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم .
وقال أبو السعادات بن الأثير : هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم ، مأخوذ من النطع هو الغار الأعلى في الفم ، ثم استعمل في كل تعمق قولا وفعلا .
__________
(1) صحيح مسلم العلم (2670) ، سنن أبي داود السنة (4608) ، مسند أحمد (1/386).
(2) أخرجه مسلم في كتاب العلم ، باب هلك المتنطعون ، برقم 2670 . (1)

(28/307)

وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة ، يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله - صلى الله عليه وسلم - من جملة التكلف والتنطع المنهي عنه ، والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله - صلى الله عليه وسلم - في صفة الصلاة والسلام عليه ، وفي ذلك غنية عن غيره ، ومن ذلك ما روى البخاري ومسلم في الصحيحين واللفظ للبخاري ، عن كعب بن عجرة - رضي الله عنه - « أن الصحابة - رضي الله عنهم - قالوا : يا رسول الله ، أمرنا الله أن نصلي عليك ، فكيف نصلي عليك ؟ فقال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (1) .
وفي الصحيحين عن أبي حميد الساعدي - رضي الله عنه - « أنهم
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : واتخذ الله إبراهيم خليلا برقم 3370 .

(28/308)

قالوا : يا رسول الله كيف نصلي عليك ؟ قال : " قولوا : اللهم صل على محمد وعلى أزواجه وذريته كما صليت على إبراهيم ، وبارك على محمد وأزواجه وذريته كما صليت على إبراهيم ، وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم ، إنك حميد مجيد " » (1) . وفي صحيح مسلم عن أبي مسعود الأنصاري - رضي الله عنه - قال : « قال بشير بن سعد : يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك ؟ فسكت ثم قال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين ، إنك حميد مجيد ، والسلام كما علمتم " » .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي - صلى الله عليه وسلم - هي التي ينبغي للمسلم أن يتعلمها في صلاته وسلامه
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : (واتخذ الله إبراهيم خليلا) برقم 3369 ، ومسلم في كتاب الصلاة ، باد الصلاة على النبي - صلى الله عليه وسلم - برقم 407 .

(28/309)

على رسول الله - صلى الله عليه وسلم - لأن الرسول - صلى الله عليه وسلم - هو أعلم الناس بما يليق أن يستعمل في حقه ، كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها ؛ لما فيها من التكلف ، ولكونها قد تفسر بمعان باطلة ، مع كونها مخالفة للألفاظ التي اختارها رسول الله - صلى الله عليه وسلم - وأرشد إليها أمته ، وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف ، عليه من ربه أفضل الصلاة والتسليم ، وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب ، وفي بيان كيفية الصلاة المشروعة على رسول الله - صلى الله عليه وسلم - كفاية ومقنع لطالب الحق . أما من لا رغبة له في معرفة الحق فهذا تابع لهواه ، وقد قال الله - عز وجل - : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1)
__________
(1) سورة القصص الآية 50

(28/310)

فبين - سبحانه - في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا - صلى الله عليه وسلم - من الهدى ودين الحق قسمان : أحدهما : مستجيب لله ولرسوله ، والثاني : تابع لهواه ، وأخبر -سبحانه - أنه لا أضل ممن اتبع هواه بغير هدى من الله ، فنسأل الله - عز وجل - العافية من اتباع الهوى ، كما نسأله -سبحانه - أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله - صلى الله عليه وسلم - والمعظمين لشرعه ، والمحذرين من كل ما يخالف شرعه من البدع والأهواء ، إنه جواد كريم ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .

(28/311)

64 - الاستغاثة بغير الله
س : لدينا عادات وتقاليد مخالفة لشريعتنا الإسلامية الغراء ، ومن هذه العادات ما يلي :
يجتمع الناس يوم الجمعة قبل صلاة الجمعة يصلون على النبي - صلى الله عليه وسلم - بصوت مرتفع وجماعي ، ثم إنهم يستغيثون بالنبي - صلى الله عليه وسلم - وبأولياء الله الصالحين بهذه الألفاظ : شيء لله يا رسول الله ، شيء لله يا أولياء الله الصالحين ، شيء لله يا رجال الله المؤمنين أغيثونا ، أعينونا ، مدونا بالرعاية ، وكأمثال هذه الألفاظ ، ويرجو التوجيه جزاكم الله خيرا (1) .
ج : أما الاجتماع على الصلاة على النبي - صلى الله عليه وسلم - بصوت جماعي أو صوت مرتفع فهذا بدعة ، والمشروع للمسلمين أن يصلوا على النبي - صلى الله عليه وسلم - من دون رفع الصوت المستغرب المستنكر ، ومن دون أن يكون ذلك جماعيا ،
__________
(1) من برنامج ( نور على الدرب ) .

(28/312)

كل يصلي بينه وبين نفسه : اللهم صل وسلم على رسول الله ، اللهم صل على محمد وعلى آل محمد . . . إلى آخره ، يصلي بينه وبين نفسه ؛ لأن يوم الجمعة يشرع فيه الإكثار من الصلاة على النبي - صلى الله عليه وسلم - لأنه أمر بهذا - عليه الصلاة والسلام - فقال : « إن خير أيامكم يوم الجمعة ، فأكثروا علي من الصلاة فيه ؛ فإن صلاتكم معروضة علي . قالوا : يا رسول الله كيف تعرض عليك صلاتنا وقد أرمت قال : إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (1) ا . هـ .
فدل ذلك على مشروعية الإكثار من الصلاة والسلام عليه - عليه الصلاة والسلام - يوم الجمعة ، ويشرع لنا أن نكثر من ذلك في المسجد وفي غيره ، لكن كل واحد يصلي على النبي بينه وبين نفسه الصلوات المشروعة المعروفة من دون أن يكون ذلك بصوت
__________
(1) أخرجه النسائي في كتاب الجمعة ، باب إكثار الصلاة على النبي - صلى الله عليه وسلم - برقم 1374 ، وأبو داود في كتاب الصلاة ، باب فضل يوم الجمعة وليلة الجمعة برقم 1047 ، وابن ماجه في كتاب ما جاء في الجنائز ، باب ذكر وفاته ودفنه - صلى الله عليه وسلم - برقم 1636 ، وأحمد في أول مسند المدنيين رضي الله عنهم ، مسند أوس بن أبي أوس الثقفي برقم 15729 .

(28/313)

مرتفع يشوش على من حوله أو بصوت جماعي يتكلم جماعة جميعا ، كل هذا بدعة ، ولكن يصلي على النبي - صلى الله عليه وسلم - بينه وبين نفسه في مسجده وفي طريقه وفي بيته وفي كل مكان ، وهكذا في بقية الأيام والأوقات تشرع الصلاة والسلام على النبي - صلى الله عليه وسلم - ؛ لقول الله سبحانه : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) ، ولقول النبي - صلى الله عليه وسلم - : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) .
فالصلاة والسلام عليه - صلى الله عليه وسلم - مشروعة للرجال والنساء جميعا في يوم الجمعة وغيره ، لكن بالطريقة التي درج عليها المسلمون من أصحاب النبي - صلى الله عليه وسلم - وأتباعهم بإحسان ، كل واحد يصلي على النبي بينه وبين نفسه من غير حاجة إلى أن يرفع صوته حتى لا يشغل من حوله ومن غير حاجة إلى أن يكون معه جماعة بصوت جماعي .
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي - صلى الله عليه وسلم - برقم 408 .

(28/314)

أما الاستغاثة بالأنبياء أو بغيرهم من الأموات والغائبين أو الجن أو الأصنام أو غيرها من الجمادات ، فهذا من الشرك الأكبر ، وهو من عمل المشركين الأولين والآخرين ، فالواجب التوبة إلى الله منه والتواصي بتركه ، فلا يجوز أن يقول أحد : يا رجال الغيب شيء لله ، أو : يا أولياء الله شيء لله ، أو : يا رسول الله شيء لله ، أو : أغيثونا ، أو : أعينونا ، أو : انصرونا ، كل هذا منكر وشرك أكبر بالله عز وجل ؛ لقول الله سبحانه في كتابه العظيم : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) ، سمى - سبحانه - دعاءهم غير الله كفرا ، وحكم عليهم بعدم الفلاح ، وقال : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (3) ، فسمى دعاءهم غير الله شركا ، فالواجب الحذر من هذا .
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(28/315)

والله سبحانه يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ، ويقول - جل وعلا - : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) .
فالله هو الذي يدعى ، سبحانه وتعالى ، وهو الذي يكشف الضر ، وهو الذي يجلب النفع سبحانه وتعالى ، فيقول المؤمن : يا رب اشفني ، يا رب أعني ، يا رب اهدني سواء السبيل ، يا رب أصلح قلبي وعملي ، يا رب توفني مسلما ، تدعو ربك بذلك ؛ لقوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) ، ولقوله سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (4) ، وقوله جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (5) . ولقول النبي - صلى الله عليه وسلم - : « الدعاء هو العبادة » (6) .
فالمشروع للمسلمين رجالا ونساء الإكثار من الدعاء والحرص على دعاء الله جل وعلا ، والضراعة إليه في جميع الحاجات
__________
(1) سورة الجن الآية 18
(2) سورة غافر الآية 60
(3) سورة غافر الآية 60
(4) سورة النساء الآية 32
(5) سورة البقرة الآية 186
(6) أخرجه الترمذي في كتاب الدعوات ، باب منه برقم 3372 .

(28/316)

سبحانه وتعالى ، أما دعاء الأنبياء أو الأولياء أو غيرهم من الناس عند قبورهم أو في أماكن بعيدة عنهم كل هذا منكر ، وهو شرك بالله - عز وجل - وشرك أكبر يجب الحذر منه ، كهذا الذي ذكره السائل : يا عباد الله يا أنبياء الله أعينونا أغيثونا ، كل هذا لا يجوز ، قال الله - جل وعلا - : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) ، وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، ويقول - جل وعلا - في حق نبيه - عليه الصلاة والسلام - : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) ، فالأمر عظيم ، ويقول تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (4) ، فالواجب الحذر ، والواجب على كل مسلم وعلى كل من ينتسب للإسلام وعلى كل مكلف أن يعبد الله وحده ، وأن يخصه بالعبادة دون من سواه ، قال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ، وقال تعالى :
__________
(1) سورة لقمان الآية 13
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الأنعام الآية 88
(5) سورة الإسراء الآية 23

(28/317)

{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ، فلا تسأل نبيا ولا وليا ولا شجرا ولا حجرا ولا صنما ولا غير ذلك في طلب حاجة من نصر ولا شفاء مريض ولا غير ذلك ، بل اسأل الله حاجتك كلها ، هذا هو توحيد الله وهو الدين الحق وهذا هو الإسلام ، وأن تتوجه إلى الله بسؤالاتك وحاجاتك ، وأن تعبده وحده بدعائك وصلاتك وصومك وسائر عباداتك ، وهذا هو معنى لا إله إلا الله ، فإن معناها لا معبود حقا إلا الله ، كما قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) .
أما المخلوق وإن كان عظيما كالأنبياء ، فإنه لا يدعى من دون الله ، ولا يستغاث به ، ولا ينذر له ، ولا يذبح له ، فعلى المسلم أن يفهم هذا جيدا ، وعلى كل مكلف أن يفهم هذا جيدا ، وأن يعلم أن هذا أمره عظيم ، وأن أصل دين الإسلام وقاعدته هو إخلاص العبادة لله وحده ، وهذا هو معنى لا إله إلا الله ، فإن معناها : لا معبود حقا إلا الله ، كما تقدم .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الحج الآية 62

(28/318)

فالله -سبحانه - هو الذي يدعى وهو الذي يسأل ، كما قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ، وقال تعالى : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2) ، فالخطأ في هذا أمره عظيم جدا لا يجوز التساهل فيه ؛ لأنه شرك الجاهلية وشرك المشركين الأولين ، ولأنه ضد الإسلام وضد لا إله إلا الله ، فالواجب الحذر من هذه الشركيات ، وعليك أيها السائل أن تنذر قومك وأن تبلغهم وأن ترشدهم إلى أن يتفقهوا في الدين ويتعلموا القرآن ويتدبروه ، وأن يعتنوا بسنة الرسول - صلى الله عليه وسلم - ويعملوا بها ، ويحضروا حلقات العلم عند العلماء المعروفين بالعلم والفضل وحسن العقيدة ، وأن يستمعوا إلى إذاعة القرآن الكريم في المملكة العربية السعودية وبرنامج نور على الدرب ؛ لما في ذلك من العلم النافع والأجوبة الشرعية عما يسأل عنه المستمعون ، نسأل الله أن يوفق الجميع لما يرضيه .
__________
(1) سورة البقرة الآية 163
(2) سورة طه الآية 98

(28/319)

أما سؤال الحي الحاضر والاستعانة به فيما يقدر عليه مباشرة أو من طريق الكتابة ونحوها كالهاتف ، فلا بأس بذلك ؛ لقول الله - عز وجل - في قصة موسى - عليه الصلاة والسلام - في سورة القصص : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ، وهذا أمر لا خلاف فيه بين أهل العلم ، والحمد لله .
__________
(1) سورة القصص الآية 15

(28/320)

65 - حكم قول : مدد يا فلان
س : من يقول : مدد يا فلان ويقول : أنا لا أطلب منه المدد . هل هذا تلفظ يكفر بهذا ؟ (1) ج : نعم هذا عمل قريش ، يقولون : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) ، هؤلاء ما قالوا : إنهم ينفعونا أو يضرونا ، أو : إنهم أربابنا هم الذين ينفعونا أو يضرونا ، قالوا : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) ، وقالوا : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) ، ما قالوا : لينفعونا أو يضرونا .
__________
(1) من أسئلة حج عام 1408 ، الشريط الثاني .
(2) سورة يونس الآية 18
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3

(28/320)

س : ما هي النصيحة التي تقدمها لطالب العلم للمعاملة مع هؤلاء الذين قد نصطدم بهم كثيرا ؟
ج : تنصحهم بالرفق ، وتدعوهم إلى الله بالرفق ، وتبين لهم الشرك والتوحيد بالرفق ؛ لعل الله يهديهم بأسبابك .
س : وإن لم يتقبلوا النصحية ؟
ج : تهجرهم وتتبرأ من أعمالهم ، إلا إذا طمعت فيهم فكررت النصح ؛ لعل الله يهديهم بأسبابك ، وإذا صبرت جزاك الله خيرا .

(28/321)

66 - مسألة في الاستغاثة بغير الله
س : الاستغاثة بغير الله في بلد مثل سائر البلاد الإسلامية هل فيه عذر بالجهل ؟ (1) ج : ما نعلم فيه عذرا بالجهل ، أصبحت بلادا إسلامية فيها مسلمون وفيها العلماء وفيها كليات الشريعة ، لماذا لا يسأل حتى يتبصر في دينه ؟ وينبغي في مثل هذا ألا يعذر ، ينبغي أن يتكلم عليه
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/321)

من عنده علم ويزجره ، ويستتاب إن كان هناك من يقوم بهذا الأمر ، يستتاب فإن تاب وإلا وجب قتله ردة .

(28/322)

67 - حكم قول " استعنت ببعض الثقات "
س : يقول شخص : " كلفوني بعمل خيري فاستعنت ببعض الثقات " فهل في قوله : " استعنت ببعض الثقات " محذور شرعي ، مع أن نيته أنهم يعينونه ويساعدونه حسب قدرتهم ؟ وجزاكم الله خيرا (1) .
ج : لا حرج في هذا اللفظ إذا كان المستعان به حيا حاضرا قادرا ، أو بالمكاتبة ، أو عن طريق الهاتف ، وإنما تمنع الاستعانة بالأموات والغائبين بغير واسطة حسية كالكتابة والهاتف ، وهكذا الاستعانة بالجمادات كالأصنام والأشجار والنجوم ؛ لأن ذلك من الشرك ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1658 ، بتاريخ 19 \ 5 \ 1419 هـ .

(28/322)


باب ما جاء في التحذير من الغلو في الصالحين - فتاوى ابن باز

باب ما جاء في التحذير من الغلو في الصالحين
68 - مسألة في التحذير من الغلو
س : ما رأيكم في الغلو في النبي - صلى الله عليه وسلم - حيث يقول بعضهم : إنه الأول والآخر والظاهر والباطن ، فما رأيكم في مثل هذا الاعتقاد فيه - صلى الله عليه وسلم - ؟ ج : الأول والآخر والظاهر والباطن هو الله عز وجل ، يقول سبحانه في سورة الحديد : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) ، وقال النبي - صلى الله عليه وسلم - في دعائه : « اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عنا الدين وأغننا من الفقر » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة الحديد الآية 3
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب ما يقول عند النوم وأخذ المضجع ، برقم 2713 .

(28/323)

فمن قال : إن النبي - صلى الله عليه وسلم - هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ، فهو كافر ؛ لكونه وصف النبي - صلى الله عليه وسلم - بأسماء أربعة مختصة بالله - عز وجل - لا يستحقها غيره . وهذا لا يقوله عاقل يفهم ما يقول ، الأول والظاهر هو الله وحده سبحانه ، وهو الذي قبل كل شيء وبعد كل شيء سبحانه وتعالى . وهو الظاهر فوق جميع خلقه ، والباقي بعدهم ، والذي يعلم أحوالهم ، والرسول - صلى الله عليه وسلم - لا يعلم إلا ما علمه الله ، وقد توفي عليه الصلاة والسلام ، ووجد بعد أن كان معدوما ، وجد في مكة بين أمه آمنة وأبيه عبد الله ، وكان عدما قبل ذلك ، ثم وجد من ماء مهين ، وغيره من البشر كذلك ، فالذي يقول : إنه الأول والآخر والظاهر والباطن ، فهو ضال ومرتد إن كان مسلما .

(28/324)

69 - بيان أنه لا يعلم الغيب إلا الله تعالى
س : يقول السائل : علم الغيب يقتصر على المولى - عز وجل - دون سواه ، وهناك آيات قرآنية تؤكد انفراد المولى - عز وجل - دون غيره بذلك ، ولكن نجد في كثير من الكتب عند اطلاعنا عليها أنه يكتب في نهاية الحديث أو العبارة أو الصفحة

(28/324)

: " والله ورسوله أعلم " . فما معنى ذلك ؟ هل أن الرسول - صلى الله عليه وسلم - يعلم الغيب في حياته ومماته أيضا ؟ (1) نرجو من سماحتكم إجابتنا وإفادتنا والاستدلال إذا أمكن بالقران الكريم ، وجزاكم الله خيرا .
ج : علم الغيب إلى الله - عز وجل - وليس عند الرسول - صلى الله عليه وسلم - ولا غيره شيء من علم الغيب ، فهو مختص بالله عز وجل ، كما قال الله - سبحانه وتعالى - : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) ، وقوله - سبحانه وتعالى - لنبيه - صلى الله عليه وسلم - في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) ، ويقول سبحانه وتعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (4) .
فالغيب عند الله - عز وجل - ومختص به سبحانه وتعالى ، يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون ، يعلم
__________
(1) من ضمن أسئلة أجاب عنها سماحته في تاريخ 11 \ 9 \ 1408 هـ .
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 188
(4) سورة الأنعام الآية 59

(28/325)

ما يكون في الآخرة وما في الجنة والنار ، ويعلم الناجين من الهالكين ، ويعلم أهل الجنة ويعلم أهل النار ، ويعلم كل شيء سبحانه وتعالى ، والرسل إنما يعلمون ما جاءهم به الوحي ، فما أوحى الله به إليهم يعلمونه ، كما قال - سبحانه وتعالى - : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (2) .
فالله يوحي إلى الرسل ما شاء كما أوحى إلى نبينا - صلى الله عليه وسلم - أشياء كثيرة من أمر الآخرة وأمر القيامة وأمر الجنة والنار ، وما يكون في آخر الزمان من الدجال ومن المسيح ، وأمر الكعبة ، ويأجوج ومأجوج ، وغير ذلك مما يكون آخر الزمان ، كل هذا من علم الغيب ، أوحى الله به إلى نبيه - صلى الله عليه وسلم - وعلمنا إياه وصار معلوما للناس ، وهكذا ما يعمله الناس من أمور الغيب عند وقوعه في بلادهم أو في غير بلادهم ويكون معلوما لهم بعد وقوعه وكان لا يعلم لهم قبل ذلك ، أما ما يقع في كتب بعض أهل العلم من قولهم : " الله ورسوله أعلم " فهذا فيما يتعلق بأمور الشرع وأحكام الشرع ومرادهم في حياته ، يعلم هذه الأشياء عليه الصلاة والسلام .
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27

(28/326)

أما بعد وفاته فلا يعلم ما يكون في العالم ولا يدري عما يحدث في العالم ؛ لأنه بموته انقطع علمه بأحوالنا عليه الصلاة والسلام ، إنما تعرض عليه من أمته الصلاة والسلام عليه ؛ حيث قال : « صلوا علي ؛ فإن صلاتكم تبلغني حيث كنتم » (1) حديث صحيح .
أما أمور الناس وحوادث الناس وما يقع منهم من أغلاط وظلم أو حسنات ، كل هذا لا يعلمه الرسول ولا غيره ممن مضى ممن مات ، ولا يعلمه من يأتي ، وقد يعلمه من حوله من الناس لمطالعتهم إياه ولمشاهدتهم أعمالهم من جلسائهم وأهل بلادهم .
والمقصود أن علم الغيب لا يعلمه إلا الله سبحانه وتعالى ، وما أوحاه الله إلى الرسل هو من علم الغيب الذي أطلعهم عليه سبحانه وتعالى في حياتهم ، وهم أطلعوا الناس عليه وعلموه للناس ، وقد صح عن رسول الله أنه قال : « يذاد أناس عن حوضي يوم القيامة ، فأقول : يا رب أمتي » (2) وفي لفظ يقول : « أصحابي أصحابي ! فيقال : إنك لا تدري ما أحدثوا بعدك ، إنهم لم يزالوا
__________
(1) أخرجه أبو داود في كتاب المناسك ، باب زيارة القبور برقم 2042 ، وأحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 8586 .
(2) صحيح البخاري المساقاة (2367) ، صحيح مسلم الطهارة (249) ، سنن ابن ماجه الزهد (4306) ، مسند أحمد (2/467) ، موطأ مالك الطهارة (60).

(28/327)

مرتدين على أعقابهم منذ فارقتهم ، فأقول : سحقا سحقا لمن بدل بعدي » (1) .
فبين - صلى الله عليه وسلم - أنه لا يعلم ما أحدث الناس بعده ، وفي لفظ آخر : « يذاد أناس عن حوضي فأقول : يا رب أمتي ! فيقال : إنك لا تدري ما أحدثوا بعدك ، فأقول كما قال عيسى بن مريم : " » (3) .
فهو - صلى الله عليه وسلم - يعلم ما أوحاه الله إليه ، وما كان عند الله من الغيب لا يعلمه سواه سبحانه وتعالى ، وبعد موته لا يعلم حوادث الناس عليه الصلاة والسلام .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم 249 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله (واذكر في الكتاب مريم) برقم 3447 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب فناء الدنيا وبيان الحشر يوم القيامة ، برقم 2860 .
(3) سورة المائدة الآية 117 (2) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }

(28/328)


باب بيان أن دعاء أصحاب القبور يعد شركا أكبر - فتاوى ابن باز

باب بيان أن دعاء أصحاب القبور يعد شركا أكبر
70 - دعاء أصحاب القبور شرك أكبر
س : يقولون : إن الذين يذهبون للقبور ويدعون أصحابها فعلهم فعل شرك وهم ليسوا بمشركين ، فهل هذا صحيح ؟ (1) ج : ليس بصحيح ، أصحاب القبور الذين يذهبون إلى القبور ويدعونها من دون الله ويستغيثون بها من دون الله هذا الشرك الأكبر ، هذا عمل كفار قريش وغيرهم عند اللات والعزى وأشباههما ، وهذا هو الشرك الأكبر ، فالواجب تحذيرهم وإنذارهم وأن يتوبوا إلى الله من ذلك ويجددوا إسلامهم .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(28/329)


باب زيارة القبور - فتاوى ابن باز

باب زيارة القبور
71 - حكم من يطوف حول القبر ويستغيث به
س : وقع خلاف بين شخصين حول تكفير من يطوف حول القبر ويستغيث به ، فمنهم من يقول : إن هذا الفعل فعل شرك ولا خلاف ، ولكن يعذر صاحب هذا الفعل لجهله بأمور التوحيد ، والآخر يقول : يكفر ذلك الشخص الذي يستغيث بغير الله ، ولا يعذر بسبب الجهل بأمور التوحيد ، ولكن يعذر في الفرعيات والأمور الفقهية ، والسؤال هو : أي الرأيين صواب وأيهما خطأ ؟ (1) ج : الصواب قول من قال : إن هذا لا يعذر ؛ لأن هذه أمور عظيمة وهي من أصول الدين ، وهو أول شيء دعا النبي - صلى الله عليه وسلم - قبل الصلاة والصوم والزكاة وغير ذلك ، فأصول الدين لا يعذر فيها بالجهل لمن هو بين المسلمين ويسمع القرآن ويسمع الأحاديث . الاستغاثة بأصحاب القبور والنذر لهم ودعاؤهم وطلبهم
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .

(28/230)

الشفاء والمدد ، كل هذا من أعظم الشرك بالله عز وجل .
والله -سبحانه - يقول في كتابه العظيم : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسماهم كفارا بذلك .
وقال - عز وجل - : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) سبحانه وتعالى سمى دعاءهم إياهم شركا ، والله يقول - جل وعلا - : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) .
ويقول - سبحانه - : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (5) .
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الجن الآية 18
(5) سورة يونس الآية 106

(28/331)

فالظالمون هم المشركون ، إذا أطلق الظلم فهو الشرك ، كما قال - عز وجل - : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) .
وهكذا الطواف بالقبور ، إذا طاف يتقرب بذلك إلى صاحب القبر ، فهو مثل إذا دعا واستغاث به يكون شركا أكبر ، أما إذا طاف يحسب أن الطواف بالقبور قربة إلى الله - قصده التقرب إلى الله كما يطوف الناس بالكعبة - ليتقرب إلى الله بذلك وليس يقصد الميت ، فهذا من البدع ومن وسائل الشرك المحرمة والخطيرة ، ولكن الغالب على من طاف بالقبور أنه يتقرب إلى أهلها بالطواف ويريد الثواب منهم والشفاعة منهم ، وهذا شرك أكبر - نسأل الله العافية - كالدعاء .
__________
(1) سورة لقمان الآية 13

(28/332)

72 - مسألة في زيارة القبور
س : يا شيخ ، عوام الناس من الصوفية يحضرون المولد ، وهذه الموالد تقام فيظنون أن هذا هو الإسلام ، يعني فهمهم أن هذا هو الإسلام وأن هذا هو الدين وهذه هي العبادة ، ويشدون الرحال إلى الأضرحة والأموات ؛ ظنا منهم أن هذا هو الدين ، فما

(28/332)

الحكم بالنسبة لهم ؟ (1)
ج : ماذا عندكم في أم النبي - صلى الله عليه وسلم - ؟ عندها علم بالدين ؟ هذه أم النبي - صلى الله عليه وسلم - هل استأذن النبي - صلى الله عليه وسلم - أن يستغفر لها فأذن له أم لم يؤذن له ؟ هل حضرت الإسلام أو حضرت النبوة ؟ عاشت على الجاهلية ولم تعذر ؛ لأنها عاشت على بقية دين إبراهيم ، وهكذا العرب عاشوا على بقية دين إبراهيم فضيعوه ، فلم يعذروا وحكم عليهم بالكفر والجهالة والضلالة ، ولم يؤذن للرسول - صلى الله عليه وسلم - بالاستغفار لأمه ، وقال - صلى الله عليه وسلم - لمن سأله عن أبيه : « إن أبي وأباك في النار » (2) .
وأبوه مات في الجاهلية ، كيف بهؤلاء الذين عاشوا في الإسلام وبين المسلمين وقالوا لهم : يا ناس اتقوا الله ، يا ناس اعبدوا الله ، ثم يضربونه أو يقتلونه ويقولون : أنت وهابي ، أنت فيك ما ليس فيك ، لا يريدون دعوة الله والإقبال عليه ، غرر بهم دعاة الجهالة ، غرر بهم
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان أن من مات على الكفر فهو في النار برقم 203 .

(28/333)

علماء السوء ، لكن الواجب عليهم أن يسألوا ولا يرضوا بعلماء السوء ، يسألوا إذا جاءهم داعي الحق ، فعندهم القرآن يقول -سبحانه - : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) .
لا يجوز لهم التساهل في هذا أبدا ، ينبغي لدعاة الحق أن ينصحوا ويبينوا ؛ لأن الله سيسألهم عما عملوه في علمهم كما قال تعالى : { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (2) . والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 19
(2) سورة الزخرف الآية 44

(28/334)

73 - ما الحكم إذا جهل كون المسجد بني على القبر أم المسجد بني أولا
س : يوجد عندنا مسجد به ضريح ، ولا نعلم هل المسجد بني على القبر أم المسجد بني أولا ، وقد قمنا - لعدم توفير النفقة لبناء مسجد آخر - ببناء جدار يفصل القبر عن المسجد ، علما أن بناء الجدار الفاصل داخل حدود المسجد ، فهل

(28/334)

هذا العمل جائز ؟ أفتونا جزاكم الله خيرا (1) ج : الواجب نبش القبر وإبعاده إلى المقابر ، وإخراج الرفات ، ودفن صاحبه في المقبرة العامة ، هذا إذا كان الميت دفن في المسجد بعد بناء المسجد ، فإنه ينبش القبر ويؤخذ الرفات ويوضع في المقابر العامة ، يحفر له ويوضع في المقابر العامة كسائر القبور ، ولا يجوز دفن الموتى في المساجد ، والرسول - صلى الله عليه وسلم - قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وأخبر - صلى الله عليه وسلم - « أن اليهود والنصارى إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور ، قال : " أولئك شرار الخلق عند الله " » (3) فالواجب إذا كان
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3454 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور ، برقم 529 .
(3) أخرجه البخاري كتاب الجنائز ، باب بناء المسجد على القبر ، برقم 1341 ، ومسلم كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور ، برقم 528 .

(28/335)

هناك مسجد وضع فيه قبر ، فإنه يجب إخراج رفات القبر ووضعها في قبر خاص في المقبرة العامة حتى لا يوجد في المساجد شيء من القبور ، أما إذا كان المسجد بني على القبر ، والقبر هو القديم ، فإنه يهدم المسجد ، يهدم ويلتمسون مسجدا آخر ، يبني لهم مسجد آخر ، أرض الله واسعة ؛ لأن الرسول - صلى الله عليه وسلم - نهى أن يبني على القبر وأن يجصص وأن يقعد عليه ؛ لأن هذه وسيلة إلى الشرك ، وقال - صلى الله عليه وسلم - : « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) هكذا قال عليه الصلاة والسلام ، فإذا كان المسجد هو الذي بني على القبر ، فيهدم المسجد ويبنونه في محل آخر ليس فيه قبور ، والقبر إذا كان وحده ينبش ويوضع في محل القبور ؛ حتى لا يغالى فيه ، ولا يفتتن فيه أحد ، نسأل الله العافية ، ونسأل الله أن يهدي المسلمين .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب النهي عن الجلوس على القبر والصلاة عليه ، برقم 972 .

(28/336)


باب ما جاء في الصور - فتاوى ابن باز

باب ما جاء في الصور
74 - حكم التصوير الفوتوغرافي
س : ما رأيكم فيمن يقول : " إن التصوير الفوتوغرافي للإنسان جائز ، أما التصوير الذي يكون برسم اليد فهو الحرام " ؟ وما نصيحتكم للأخوات اللاتي يتقدمن للفتوى بغير علم ؟ (1)
ج : التصوير لا يجوز ، لا باليد ولا بغير اليد ، التصوير كله منكر ، والرسول - عليه الصلاة والسلام - لعن المصورين وقال - صلى الله عليه وسلم - : « أشد الناس عذابا يوم القيامة المصورون » (2) وقال : « كل مصور في النار » (3) والمصور : يعذب بكل صورة صورها لنفسه في نار جهنم .
__________
(1) من أسئلة حج عام 1418 هـ .
(2) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة ، برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2109 .
(3) أخرجه مسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2110 .

(28/337)

ولما رأى النبي - صلى الله عليه وسلم - صورة في قرام لعائشة ، قبضه ومزقه وقال : « إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم : أحيوا ما خلقتم » (1) فالواجب على كل مسلم أن يحذر التصوير ، وقد ثبت عنه - صلى الله عيه وسلم - أنه لعن آكل الربا ، ولعن موكله ، ولعن المصور ، ولعن الواشمة والمستوشمة ، يعني الحذر من هذا ، فآكل الربا ، والواشمة ، وتصوير ذوات الأرواح كتصوير حمام أو دجاج أو بعير أو إنسان أو عصفور أو غيره كل هذا فيه روح لا يجوز تصويره ، لا في الأوراق ، ولا في الخرق ، ولا في الخشب ، ولا في غيره ، ولا مجسم كذلك لا يجوز .
ويجب الحذر من الفتوى بغير علم على الرجال والنساء جميعا ، يجب على كل إنسان أن يتقي الله ، وعلى كل امرأة أن تتقي الله ، وألا يفتي كل منهما إلا بعلم ، فلا يجوز أن يقول على الله بغير علم ، الواجب على كل مسلم أن يحذر من ذلك ؛ لأن الفتوى بغير علم خطرها عظيم ، الواجب على المؤمن أن يحذر ذلك وألا يقول إلا بعلم ، وأن يستغفر الله على ما سلف منه .
__________
(1) صحيح البخاري النكاح (5181) ، صحيح مسلم اللباس والزينة (2107) ، مسند أحمد (6/246) ، موطأ مالك الجامع (1803).

(28/338)

75 - مسألة في التصوير
س : هل يجوز للمدرس أن يصور ذوات الأرواح حين تدريسه معتبرا ذلك من وسائل الإيضاح ، مع العلم بما جاءت به الأحاديث الصحيحة من تحريم تصوير ذوات الأرواح ؟ (1)
ج : ليس للمدرس ولا غيره تصوير ذوات الأرواح ؛ لأن الرسول - صلى الله عليه وسلم - لعن المصورين ، وأخبر أنهم أشد الناس عذابا يوم القيامة ، كما أخبر أنهم يعذبون ويقال لهم : أحيوا ما خلقتم ، والإيضاح ممكن بدون التصوير ، ولم يحوج الله -سبحانه - الأمة في التعليم إلى ما حرم عليها ، بل في الوسائل المباحة مقنع وكفاية لمن خاف الله وراقبه . وفقنا الله وإياكم وسائر المسلمين للفقه في دينه والثبات عليه ، وأعاذ الجميع من مضلات الفتن ، إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 841 وتاريخ 25 \ 3 \ 1395 هـ .

(28/339)

76 - حكم الاحتفاظ بالصور
س : حكم الصور الباقية من صور استمارة المدرسة ماذا يجب نحوها ؟ (1) ج : الواجب إتلافها إذا لم يكن هناك حاجة إليها ، أما حديث " إلا رقما " فهو وارد في الحديث الذي يدل على أن الملائكة لا تدخل بيتا فيه صورة ، وهو محمول على الثوب الذي يفترش كالمخدة والبساط ، أما الذي يعلق فهو غير داخل في ذلك ، بدليل أنه - عليه الصلاة والسلام - أنكر على عائشة تعليق الثوب الذي فيه تصاوير .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(28/340)

77 - حكم وضع الصورة في البيت
س : نعلم أن حكم وضع الصور في البيت حرام ، فهل يجوز وضعها في الحمام سواء كانت مجسمة أو غير ذلك ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 3 \ 12 \ 1418 هـ .

(28/340)

ج : الواجب طمس الصور وإتلافها ، ولا يجوز وضعها في البيت ولا في الحمام ؛ لقول النبي - صلى الله عليه وسلم - لعلي - رضي الله عنه - : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) .
لكن إذا كانت الصورة يضطر إلى حفظها لأسباب توجب ذلك ، فليحفظها في محل مستور كالصندوق ونحوه ، وليس له نصبها ولا تعليقها ، سواء كان ذلك في الحمام أو غيره . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب الأمر بتسوية القبر ، برقم 969 .

(28/341)

78 - حكم الاحتفاظ بالمجلات المفيدة التي تحتوي على صور
س : ما حكم إدخال المجلات المفيدة والمناهج المدرسية التي تحتوي على صور ذوات الأرواح في المنزل ، وهل يدخل ذلك في حديث : « لا تدخل الملائكة بيتا فيه كلب أو صورة » (1) ؟ (2) ج : الواجب إزالة الرأس وبذلك يزول المحذور ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب ذكر الملائكة ، برقم 3227 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2106 .
(2) نشر في مجلة الدعوة ، العدد 1685 ، بتاريخ 8 \ 12 \ 1419 هـ .

(28/341)

79 - حكم تصوير ما لا روح فيه
س : إذا كان تصوير ما لا روح فيه مباحا شرعا ، فهل يجوز الاستمرار على ذلك ؟ (1)
ج : نعم يجوز ذلك كما أفتى بذلك ترجمان القرآن وحبر الأمة عبد الله بن عباس - رضي الله عنهما - ودل عليه حديث أبي هريرة - رضي الله عنه - الذي ذكرنا في الجواب المفيد في حكم التصوير ، وهو أن جبريل - عليه السلام - أمر النبي - صلى الله عليه وسلم - أن يقطع رأس التمثال حتى يكون كهيئة الشجرة ، وذلك يدل على جواز تصوير الشجرة ونحوه ، وقد أجمع العلماء على ذلك بحمد الله ، لكن إذا تيسر للإنسان عمل آخر من الأعمال الطيبة المباحة فهو أحسن من عمل التصوير لما لا روح فيه ؛ لأنه قد يجر إلى تصوير ما له روح ، والبعد عن وسائل الشر مطلوب شرعا ، رزقنا الله وإياكم العافية من أسباب غضبه .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(28/342)

80 - حكم الرسم الكاريكاتيري
س : ما حكم الرسم الكاريكاتيري والذي يشاهد في بعض الصحف والمجلات ويتضمن رسم أشخاص ؟ (1)
ج : الرسم المذكور لا يجوز ، وهو من المنكرات الشائعة التي يجب تركها ؛ لعموم الأحاديث الصحيحة الدالة على تحريم تصوير كل ذي روح سواء كان ذلك بالآلة أو باليد أو بغيرهما .
ومن ذلك ما رواه البخاري في الصحيح عن أبي جحيفة - رضي الله عنه - أنه قال : « نهى النبي - صلى الله عليه وسلم - عن ثمن الكلب وثمن الدم ، ونهى عن الواشمة والموشومة وآكل الربا وموكله ، ولعن المصور » (2) ، ومن ذلك أيضا ما ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « أشد الناس عذابا يوم القيامة المصورون » (3) وقوله - صلى الله عليه وسلم - :
__________
(1) نشر في كتاب '' فتاوى إسلامية '' من جمع محمد المسند ، ج 4 ص 362 .
(2) أخرجه البخاري في كتاب البيوع ، باب ثمن الكلب ، برقم 2238 .
(3) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة ، برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2109 .

(28/343)

« إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (1) . إلى غير ذلك من الأحاديث الكثيرة الثابتة في هذا الموضوع ، ولا يستثنى من ذلك إلا من تدعو الضرورة إلى تصويره ؛ لقول الله - عز وجل - : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية .
أسأل الله أن يوفق المسلمين للتمسك بشريعة ربهم والاعتصام بسنة نبيهم - صلى الله عليه وسلم - والحذر مما يخالف ذلك ، إنه خير مسئول .
__________
(1) أخرجه البخاري في كتاب اللباس ، باب من كره القعود على الصور ، برقم 5957 ، ومسلم في كتاب اللباس ، باب تحريم تصوير صورة الحيوان ، برقم 2108 .
(2) سورة الأنعام الآية 119

(28/344)


باب ما جاء في السحر - فتاوى ابن باز

باب ما جاء في السحر
81 - سحر الصرف وبيان علاجه
س : رعاك الله يا سماحة الوالد وحفظك من كل مكروه ، أرجو من الله ثم منك الدعاء لي ولزوجتي ؛ حيث إننا ربط بيننا فأصبحت لا أحبها ولا أجامعها ، مع أنني أحبها إذا ابتعدت عني ، حفظك الله وبارك فيك . (1)
ج : شفاكم الله وعافاكم وشفى كل المسلمين ، وعليك تستعمل القراءة : الفاتحة ، وآية الكرسي ، والإخلاص ، والمعوذتين ، تنفث على نفسك أو تنفث في الماء ، وإذا طرحت فيه سبع ورقات من السدر مدقوقة ثم استحممت بها فإن هذا مجرب لزوال هذا البلاء ، وإن قرأت من دون سدر يكفي ، كان النبي - صلى الله عليه وسلم - إذا أحس بشيء ينفث في يديه ثلاث مرات عند النوم يقرأ الإخلاص والمعوذتين ثلاث مرات ، ويمسح على وجهه وصدره
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(28/345)

ورأسه ، ويزول البأس إن شاء الله ، وعليك أن تستعمل هذا ، تقرأ في يديك عند النوم ، تقرأ آية الكرسي والإخلاص والمعوذتين ثلاث مرات ، ثم تمسح على رأسك ووجهك ثلاث مرات ، ويزول البلاء إن شاء الله ، وإن قرأت هذا في ماء واستحممت به زال البلاء ، وإن جعلت فيه سبع ورقات من السدر كما فعل بعض السلف ، ثم قرأت فيها أو قرأ فيها غيرك آية الكرسي وسورة الإخلاص والمعوذتين وآيات السحر من سورة الأعراف وسورة يونس وسورة طه ، فإنه يزول البأس إن شاء الله ، تغتسل به ويزول البأس إن شاء الله .

(28/346)

82 - مسألة في السحر
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله ورعاه .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
سماحة الشيخ ، إنني شاب من خارج المملكة ، وفي بلدنا منتشر السحر بكثرة ، ويوجد سحرة ومشعوذون يمارسون نوعا من السحر يسمى التأكيد والتعقيد ، أي : الربط ، وهو أن يتزوج الرجل ولا يستطيع أن يصل إلى زوجته بالجماع ، ويقول : إنه عملوا له سحرا فلا يستطيع ممارسة الجماع مع زوجته ، فمنهم من يطلقها ويدعي الفشل ، والبعض الآخر يذهب لساحر كي يفك عليه ويسموه التفسيخ ، أو بمعنى إبطال السحر ، ويعطيه أوراقا منها ما يغتسل به ، وبعضها يتوضأ منها ، وبعضها يحرقها ويتبخر بها ، والبعض منها يربطها فوق ذكره ، وللعلم أن الأوراق فيها طلاسم لا يعرف ما معناها ، والبعض من القرآن ، والبعض على شكل نجوم ورموز .
__________
(1) سؤال شخصي ، أجاب عنه سماحته بتاريخ 20 \ 12 \ 1419 هـ .

(28/347)

وأحيطكم علما أن بعض الشباب يرفض الزواج خوفا من هذا الفعل ، والبعض الآخر يذهب إلى السحرة قبل الزواج بغرض أخذ أوراق من السحر كوقاية ، وإذا نصحنا مثل هؤلاء الشباب بعدم الذهاب إلى السحرة وأن هذا العمل شرك بالله عز وجل ، يعتذر بأنه يجوز علاج السحر بالسحر ، دون دليل واضح .
لذا نرجو من فضيلتكم النصح والتوجيه بما يلزم تجاه هذا الفعل ، وما طرق الوقاية من هذا السحر من الكتاب والسنة ؟ وهل هناك أدلة على علاج السحر بالسحر ؟ وجزاكم الله خير الجزاء ، وبارك فيكم وفي علمكم .
الجواب : وعليكم السلام ورحمة الله وبركاته ، وبعده : لا يجوز إتيان السحرة ولا سؤالهم ، بل يجب الحذر من ذلك والرفع عنهم للمحكمة في بلادكم حتى يعاقبوا بما يستحقون ، وفق الله الجميع لمعرفة الحق واتباعه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(28/348)

83 - حكم الاستعانة بالقافة لاكتشاف الجرائم والضالة
س : هل يتنافى مع عقيدة التوحيد ذهاب من ضلت له ضالة أو قتل له قتيل إلى ما يسمى بالملوث أو الملحس ، الذي يحمي قطعة حديد في النار ، فإذا لحسها المتهم بلسانه ولم تحرقه اعتبر بريئا وإن أحرقته اعتبر مجرما ، أم أن ذلك يعتبر وسيلة لظهور الجريمة واكتشاف المجرم فتقاس على الكلاب البوليسية وتكون من الوسائل المباحة ؟ (1)
ج : لا شك أن هذا العمل باطل ومنكر ولا يجوز فعله ، بل هذا وسيله إلى إحراق الألسنة وإيذاء المسلمين ، وهذا شيء لا أصل له فيما نعلم في شريعة الله ولا في كلام العلماء ، بل هو من الخرافات ومن أعمال المشعوذين الذين يريدون أن يأكلوا أموال الناس بالباطل ، وهذا العمل لا شك في تحريمه وأنه منكر ، وليس من جنس الكلاب البوليسية .
__________
(1) نشر في مجلة التوعية الإسلامية ، العدد الرابع بتاريخ 20 \ 11 \ 1400 هـ .

(28/349)

وأما صاحب الضالة فيمكن أن يسلك طريقا آخر في تتبع الآثار المعروفة عند العرب ، وجاءت بها الشريعة لعله يجد ضالته أو عبده الآبق وما أشبه ذلك .
وأما القتيل الذي جهل قاتله فيمكن أيضا التعرف عليه بطرق أخرى ، بسؤال أهل المعرفة بالحادث ومن كان حول مكان الحادث وما أشبه ذلك من الطرق .
أما استعمال هذه الحديدة فهذا شيء باطل لا أساس له ، ولا يقاس هذا على الكلاب البوليسية ؛ لأن الكلاب البوليسية لها أشياء أخرى من جهة التعرف على المجرمين بالشم والرائحة .

(28/350)


باب ما جاء في التطير - فتاوى ابن باز

باب ما جاء في التطير
84 - شرح حديت : " لا عدوى ولا طيرة . . . "
س : سمعت حديثا عن التشاؤم ، يقول فيما معناه : " ولا هام ولا صفر " أرجو منكم ذكر الحديث كاملا مع شرح الكلمات التي لا أفهمها فيه . (1)
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ، ولا نوء ولا غول ، ويعجبني الفأل » (2) . والمعنى إبطال ما يعتقده أهل الجاهلية من أن الأشياء تعدي بطبعها ، فأخبرهم - صلى الله عليه وسلم - أن هذا الشيء باطل ، وأن المتصرف في الكون هو الله وحده ، « فقال بعض الحاضرين له - صلى الله عليه وسلم - : يا رسول الله الإبل تكون في الصحراء كأنها الغزلان ، فيدخل فيها البعير الأجرب فيجربها ،
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 24 \ 12 \ 1418 هـ .
(2) أخرجه مسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2222 .

(28/351)

فقال - صلى الله عليه وسلم - : " فمن أعدى الأول " » (1) . والمعنى : أن الذي أنزل الجرب في الأول هو الذي أنزله في الأخرى ، ثم بين لهم - صلى الله عليه وسلم - أن المخالطة تكون سببا لنقل المرض من الصحيح إلى المريض ، بإذن الله عز وجل ؛ ولهذا قال - صلى الله عليه وسلم - : « لا يورد ممرض على مصح » (2) . والمعنى : النهي عن إيراد الإبل المريضة ونحوها بالجرب ونحوه مع الإبل الصحيحة ؛ لأن هذه المخالطة قد تسبب انتقال المرض من المريضة إلى الصحيحة بإذن الله ، ومن هذا قوله - صلى الله عليه وسلم - : « فر من المجذوم فرارك من الأسد » (3) ؛ وذلك لأن المخالطة له قد تسبب انتقال المرض منه إلى غيره ، وثبت عنه - صلى الله عليه وسلم - أن انتقال الجذام من المريض إلى الصحيح إنما يكون بإذن الله ، وليس هو شيئا لازما .
__________
(1) أخرجه البخاري في كتاب الطب ، باب لا صفر - وهو داء يأخذ البطن - برقم 5717 ، ومسلم في كتاب الطب ، باب في الطيرة ، برقم 2220 .
(2) أخرجه البخاري في كتاب الطب ، باب لا عدوى ، برقم 5775 ، ومسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2221 .
(3) أخرجه البخاري في كتاب الطب ، باب الجذام ، وأحمد في المسند ، باقي مسند المكثرين ، باقي المسند السابق ، برقم 9429 .

(28/352)

والخلاصة : أن الأحاديث في هذا الباب تدل على أنه لا عدوى على ما يعتقده الجاهليون من كون الأمراض تعدي بطبعها ، وإنما الأمر بيد الله سبحانه ، إن شاء انتقل الداء من المريض إلى الصحيح وإن شاء سبحانه لم يقع ذلك .
ولكن المسلمين مأمورون بأخذ الأسباب النافعة ، وترك ما قد يفضي إلى الشر .
أما قوله - صلى الله عليه وسلم - : " ولا طيرة " فمعناه : إبطال ما يعتقده أهل الجاهلية من التطير بالمرئيات والمسموعات مما يكرهون وتردهم عن حاجتهم ، فأبطلها النبي - صلى الله عليه وسلم - وقال في الحديث الآخر : « الطيرة شرك ، الطيرة شرك » (1) . وقال - عليه الصلاة والسلام - : « إذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (2) .
وروي عنه - صلى الله عليه وسلم - أنه قال : « من ردته الطيرة عن حاجته فقد أشرك " قالوا : وما كفارة ذلك يا رسول الله ؟ قال : " أن يقول : اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ،
__________
(1) سنن الترمذي السير (1614) ، سنن أبي داود الطب (3910) ، سنن ابن ماجه الطب (3538) ، مسند أحمد (1/440).
(2) أخرجه أبو داود في كتاب الطب ، باب في الطيرة ، برقم 3919 .

(28/353)

ولا إله غيرك » (1) .
وأما الهامة : فهو طائر يسمى البومة ، يزعم أهل الجاهلية أنه إذا نعق على بيت أحدهم فإنه يموت هذا البيت ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وأما قوله - صلى الله عليه وسلم - : " ولا صفر " فهو الشهر المعروف ، وكان بعض أهل الجاهلية يتشائمون به ، فأبطل النبي - صلى الله عليه وسلم - ذلك ، وأوضح - صلى الله عليه وسلم - أنه كسائر الشهور ليس فيه ما يوجب التشاؤم . وقال بعض أهل العلم : إنها دابة تكون في البطن تسمى : صفر ، وكان بعض أهل الجاهلية يعتقدون فيها أنها تعدي ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وأما النوء فهو واحد الأنواء ، وهي النجوم ، وكان بعض أهل الجاهلية يتشاءمون ببعض النجوم ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وقد أوضح الله -سبحانه - في القرآن العظيم أنه خلق النجوم زينة السماء ورجوما للشياطين ، وعلامات يهتدى بها في البر
__________
(1) أخرجه الإمام أحمد في المسند ، مسند المكثرين من الصحابة ، مسند عبد الله بن عمرو بن العاص رضي الله عنه ، برقم 7005 .

(28/354)

والبحر ، كما قال الله - سبحانه - : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (1) ، وقال - سبحانه - : { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (2) ، وقال -سبحانه - : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (3) .
وأما الغول : فهو جنس من الجن يتعرضون للناس في الصحراء ويضلونهم عن الطرق ويخوفونهم ، وكان بعض أهل الجاهلية يعتقدون فيهم وأنها تتصرف بقدرتها ، فأبطل الله ذلك . وروي عنه - صلى الله عليه وسلم - أنه قال : « إذا تغولت الغيلان فبادروا بالأذان » (4) والمعنى أن ذكر الله يطردها ، وهكذا التعوذ بكلمات الله التامات من شر ما خلق ، يقي من شرها وشر غيرها ، مع الأخذ بالأسباب التي جعلها الله أسبابا للوقاية من كل شر .
أما الفأل : فهو أن يسمع الإنسان الكلمة الطيبة فتسره ، ولكن لا ترده عن حاجته ، وقد فسر النبي - صلى الله عليه وسلم - الفأل بذلك فقال - صلى الله عليه وسلم - : « ويعجبني الفأل " قالوا :
__________
(1) سورة الملك الآية 5
(2) سورة الأنعام الآية 97
(3) سورة النحل الآية 16
(4) أخرجه الإمام أحمد في باب مسند المكثرين برقم 14559 .

(28/355)

يا رسول الله وما الفأل ؟ قال : " الكلمة الطيبة » (1) ا . هـ .
ومن أمثلة ذلك أن يسمع المريض من يقول : " يا سليم يا معافى " ، فيسره ذلك ، وهكذا إذا سمع من ينشد ضالة من يقول : يا واجد ، أو : يا ناجح ، أو : يا موفق ، فيسره ذلك ويتفاءل به .
والله ولي التوفيق .
__________
(1) صحيح البخاري الطب (5776) ، صحيح مسلم السلام (2224) ، سنن الترمذي السير (1615) ، سنن أبي داود الطب (3916) ، سنن ابن ماجه الطب (3537) ، مسند أحمد (3/278).

(28/356)

85 - التشاؤم بـ " شهر صفر " من أمور الجاهلية
س : يتردد كثيرا أن شهر صفر شهر شؤم يتشاءم منه بعض العوام في كثير من الأمور ، فلا يعقد فيه النكاح على سبيل المثال ، وأيضا فإنه في مجلس عقد النكاح يعتقد البعض أنه لا يجوز كسر العود أو عقد الحبال أو تشبيك الأصابع ؛ حيث إن هذا يؤدي إلى فشل هذا الزواج وعدم التوفيق بين الزوجين .
وبما أن هذا يمس العقيدة فنرجو النصح وبيان الحكم الشرعي . وفق الله الجميع لما يحبه ويرضاه . (1) (2) ج : التشاؤم بصفر من أمر الجاهلية ، ولا يجوز ذلك ،
__________
(1) نشر في مجلة الدعوة ، العدد 1641 بتاريخ 18 \ 1 \ 1419 هـ
(2) .

(28/356)

بل هو كسائر الشهور ليس عنده خير ولا شر ، وإنما الخير من الله سبحانه ، والشر بتقديره ، وقد صح عن النبي - صلى الله عليه وسلم - أنه أبطل ذلك فقال : « لا عدوى ، ولا طيرة ، ولا هامة ، ولا صفر » (1) متفق على صحته .
وهكذا التشاؤم بتشبيك الأصابع أو كسر العود أو نحو ذلك عند عقد الزواج أمر لا أصل له ، ولا يجوز اعتقاده ، بل هو باطل . وفق الله الجميع .
__________
(1) أخرجه مسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2222 .

(28/357)

86 - حكم التشاؤم بالمسكن
فضيلة الشيخ عبد العزيز بن عبد الله بن باز .
السلام عليكم ورحمة الله وبركاته .
هناك امرأة من المنطقة الجنوبية لها سبعة أولاد وبنات ، وعندما سكنت في منزل جديد لها بالجنوب توفي أحد أولادها وتبعته إحدى البنات ، وقد حلمت - رأت في المنام - بعد وفاتهم أنها إذا بقيت في هذا المنزل فسيموت كل أطفالها .

(28/357)

أرجو إفادة فضيلتكم علما بأنه لا يزال لديها خمسة بنين وبنات . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرتم فهي مخيرة ، إن شاءت سكنت في هذا البيت وإن شاءت انتقلت عنه إلى بيت آخر ؛ لقول النبي - صلى الله عليه وسلم - : « الشؤم في ثلاثة : في البيت والمرأة والدابة » (2) وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي مقدم لسماحته ، وأجاب عنه سماحته بتاريخ 1 \ 7 \ 1419 هـ
(2) صحيح البخاري الجهاد والسير (2858) ، صحيح مسلم السلام (2225) ، سنن الترمذي الأدب (2824) ، سنن النسائي الخيل (3569) ، سنن أبي داود الطب (3922) ، سنن ابن ماجه الطب (3540) ، موطأ مالك الجامع (1817).

(28/358)


باب ما جاء في التنجيم - فتاوى ابن باز

باب ما جاء في التنجيم
87 - حكم اعتقاد أن النجوم سبب لنزول المطر
س : عند البادية إذا ظهر نجم معين يعرفون اسمه وكان وقته نزول المطر - إن شاء الله تعالى - يجعلونه سببا في نزول المطر . فما توجيهكم حفظكم الله ؟ (1)
ج : هذا شيء لا أصل له ، بل هو منكر ، ولا يجوز اعتقاده ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال عن الله - عز وجل - أنه قال : « من قال حين ينزل المطر : مطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، ومن قال مطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكوكب » (2) متفق على صحته ، من
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 29 \ 11 \ 1418 هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب يستقبل الإمام الناس إذا سلم ، برقم 846 ، ومسلم في كتاب الإيمان ، باب بيان كفر من قال مطرنا بالنوء برقم 71 .

(28/359)

حديث زيد بن خالد الجهني رضي الله عنه .
وروى مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه قال : « أربع في أمتي من أمر الجاهلية ، لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة » (1) يعني على الميت . وقال : « النائحة إذا لم تتب قبل موتها ، تقام يوم القيامة وعليها سربال من قطران ، ودرع من جرب » (2) . والأحاديث في ذم أمور الجاهلية والتحذير منها كثيرة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب التشديد في النياحة ، برقم 934 .
(2) صحيح مسلم الجنائز (934) ، سنن ابن ماجه ما جاء في الجنائز (1581).

(28/360)


باب ما جاء في سب الدهر - فتاوى ابن باز

باب ما جاء في سب الدهر
88 - حكم سب الدهر
س : امرأة حامل وعند ذهابها إلى مزدلفة رأت الدم وبدأت تستفرغ ، فقالت : " الله لا يعيد هذا اليوم " فما الحكم في هذا الكلام ؟ (1)
ج : عليك التوبة والاستغفار ، هذا الكلام منكر لا يجوز وعليك التوبة من ذلك والحمد لله ، واسألي الله العافية ، إذا رأيت مثل هذا قولي : اللهم إني أسألك العافية ، اللهم اشفني ، اللهم عافني ، أما سب اليوم أو سب الليل أو سب المكان فهو منكر لا في منى ولا في مزدلفة ولا في غيرها .
__________
(1) من أسئلة حج عام 1418 هـ .

(28/361)


باب ما جاء في التوسل - فتاوى ابن باز

باب ما جاء في التوسل
89 - التوسل بأسماء الله وصفاته
س : ما هو ضابط التوسل بالله جل وعلا ؟ (1)
ج : التوسل بالله وبأسمائه وصفاته مشروع للمسلم ، وهو من أسباب إجابة الدعاء ؛ لقول الله - عز وجل - : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) ، ولما ثبت عنه - صلى الله عليه وسلم - في أحاديث كثيرة من التوسل إلى الله بأسمائه وصفاته .
ويشرع التوسل أيضا إلى الله - سبحانه - بالإيمان به وبمحبته وبسائر الأعمال الصالحة ، ومن ذلك محبة أنبياء الله ورسله والمؤمنين من عباده ، ومن ذلك التوسل ببر الوالدين والعفة عن الزنا ، وأداء الأمانة ؛ للحديث الصحيح الوارد في قصة أصحاب الغار الذين انطبقت عليهم الصخرة ، وعجزوا عن دفعها ، وكانوا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( مجلة الدعوة ) .
(2) سورة الأعراف الآية 180

(28/363)

ثلاثة ، فدعوا الله - سبحانه - وتوسلوا إليه بأعمالهم الصالحة ، فانزاحت عنهم الصخرة ، وحديثهم ثابت في الصحيحين ، وكان أحدهم توسل ببره لوالديه ، والثاني بعفته عن الزنا بعد القدرة ، والثالث بأدائه الأمانة لأصحابها ، والله الموفق .

(28/364)

90 - مسألة في التوسل
س : ما حكم التوسل بالصلاة على النبي - صلى الله عليه وسلم - في الدعاء ؟ (1)
ج : يشرع حمد الله والصلاة على النبي - صلى الله عليه وسلم - في الدعاء ، وذلك من أسباب الإجابة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا دعا أحدكم فليبدأ بحمد ربه والثناء عليه ، ثم يصلي على النبي - صلى الله عليه وسلم - ثم يدعو بما شاء » (2) .
__________
(1) من برنامج ( نور على الدرب ) .
(2) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي - صلى الله عليه وسلم - ولفظه : '' إذا صلى أحدكم . . . '' برقم 3477 ، وهكذا أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1481 ، وأحمد في باقي مسند الأنصار ، باب مسند فضالة بن عبيد الأنصاري رضي الله عنه ، برقم 23419 .

(28/364)


باب في حكم الاستهزاء والتنقص من الدين - فتاوى ابن باز

باب في حكم الاستهزاء والتنقص من الدين
91 - حكم الاستهزاء والتنقص من الدين
س : هل من يستهزئ بالدين بأن يسخر من اللحية أو من تقصير الثياب هل يعد ذلك من الكفر ؟ (1)
ج : هذا يختلف إذا كان قصده الاستهزاء بالدين فهي ردة ، كما قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) .
أما إذا كان يستهزئ من الشخص نفسه بأسباب أخرى من جهة اللحية أو من جهة تقصير الثياب ، ويعني بذلك أنه متزمت ، وأن يستهزئ بأمور أخرى يشدد في هذا أو يتساهل في أمور أخرى يعلم أنه جاء بها الدين ، وليس قصده الاستهزاء بالدين ، بل يقصد استهزاءه بالشخص بتقصيره لثوبه أو لأسباب أخرى ، أما
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة التوبة الآية 65

(28/365)

إذا كان قصده الاستهزاء بالدين والتنقص للدين فيكون ردة ، نسأل الله العافية .

(28/366)

92 - مسألة في الاستهزاء بالدين
س : إن كان يقول : أنا أقول ذلك للناس من باب الضحك والمزاح ؟ (1)
ج : هذا لا يجوز ، وهذا منكر وصاحبه على خطر ، وإن كان قصده الاستهزاء بالدين يكون كفرا .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/366)


باب ما جاء في الحلف بغير الله - فتاوى ابن باز

باب ما جاء في الحلف بغير الله
93 - هل الحلف بغير الله شرك يخرج صاحبه من الملة
س : نرجو من سماحتكم التفضل بتوضيح أنواع الشرك ، وهل الحلف بغير الله شرك يخرج صاحبه من الملة ؟ (1)
ج : الشرك نوعان : شرك أكبر وشرك أصغر ، فالشرك الأكبر : صرف العبادة لغير الله أو بعضها ، كدعاء الأموات والاستغاثة بهم والنذر لهم أو للجن أو للملائكة ، هذا يقال له شرك أكبر ، كما كانت قريش وغيرها من العرب يفعلون ذلك عند أصنامهم وأوثانهم ، ومن ذلك جحد الإنسان أمرا معلوما من الدين بالضرورة وجوبا أو تحريما ، فمن جحده كان كافرا ومشركا شركا أكبر ، كمن قال : الصلاة لا تجب على المكلفين من المسلمين ، أو قال : الزكاة لا تجب على من عنده مال ، أو قال :
__________
(1) من برنامج ( نور على الدرب ) الشريط الأول .

(28/367)

صوم رمضان لا يجب على المسلم المكلف ، أو أحل ما حرمه الله كما هو معلوم من الدين بالضرورة ، كأن يقول : الزنا حلال ، أو شرب المسكر حلال ، أو عقوق الوالدين حلال ، أو السحر حلال ، أو ما أشبه ذلك ، فهذا يكون كافرا ومشركا شركا أكبر ، القاعدة أن من صرف العبادة أو بعضها لغير الله من أصنام أو أوثان أو أموات أو غيرهم من الغائبين فإنه مشرك شركا أكبر ، وكذلك الحكم فيمن جحد ما أوجب الله ، أو ما حرم الله مما هو معلوم من الدين بالضرورة مما أجمع عليه المسلمون ، فهذا يكون كافرا ومشركا شركا أكبر . وكل من أتى ناقضا من نواقض الإسلام يكون مشركا شركا أكبر كما قلنا .
أما الشرك الأصغر فهو أنواع أيضا : مثل الحلف بغير الله ، والحلف بالنبي - صلى الله عليه وسلم - وبالأمانة ، وبرأس فلان ، وما أشبه ذلك ، فهذا شرك أصغر ؛ لقوله - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (1) وهكذا الرياء ، يقرأ للرياء
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما ، برقم 4886 .

(28/368)

أو يتصدق للرياء ، فهذا شرك أصغر ؛ لقوله - صلى الله عليه وسلم - : « أخوف ما أخاف على أمتي الشرك الأصغر " فسئل عنه فقال : " الرياء » (1) . وهكذا لو قال : ما شاء الله وشاء فلان - بالواو - أو : لولا الله وفلان ، أو : هذا من الله وفلان ؛ لقوله - صلى الله عليه وسلم - : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله وحده ثم شاء فلان » (2) . ولما « قال رجل : يا رسول الله ما شاء الله وشئت ، قال : " أجعلتني لله ندا ؟ ما شاء الله وحده » (3) .
وقد يكون الشرك الأصغر شركا أكبر إذا اعتقد صاحبه أن من حلف بغير الله أو قال : ما شاء الله وشاء فلان ، فإن له التصرف في الكون ، أو أن له إرادة تخرج عن إرادة الله وعن مشيئته سبحانه ، أو أن له قدرة يضر وينفع من دون الله ، أو اعتقد أنه
__________
(1) أخرجه أحمد في باقي مسند الأنصار ، باب حديث محمود بن لبيد رضي الله عنه ، برقم 23119 .
(2) أخرجه أبو داود في كتاب الأدب ، باب : لا يقال : خبثت نفسي ، برقم 4980 ، وأحمد في باقي مسند المكثرين ، حديث حذيفة بن اليمان عن النبي - صلى الله عليه وسلم - برقم 22754 .
(3) أخرجه أحمد في مسند بني هاشم ، مسند عبد الله بن عباس رضي الله عنهما ، إلا أنه قال '' عدلا '' بدل '' ندا '' برقم 1842 .

(28/369)

يصلح أن يعبد من دون الله وأن يستغاث به ، فإنه يكون بذلك مشركا شركا أكبر بهذا الاعتقاد .
أما إذا كان مجرد حلف بغير الله من دون اعتقاد آخر ، لكن ينطق لسانه بالحلف بغير الله ؛ تعظيما لهذا الشخص ، يرى أنه نبي أو صالح ، أو لأنه أبوه أو أمه وتعظيمها لذلك ، أو ما أشبه ذلك ، فإنه يكون من الشرك الأصغر وليس من الشرك الأكبر .

(28/370)


باب ما جاء في القضاء والقدر - فتاوى ابن باز

باب ما جاء في القضاء والقدر
94 - حكم الخوض في القضاء والقدر
س : الكثير يخوضون في موضوع القضاء والقدر ، هل لكم توجيه ؟ (1)
ج : هذا باب خاضه الأولون وغلط فيه من غلط ، والواجب الحذر ، فعلى كل مؤمن وكل مؤمنة التسليم لله ، والإيمان بقدره سبحانه وتعالى ، والحرص على الأخذ بالأسباب النافعة الطيبة ، والبعد عن الأسباب الضارة كما علم الله عباده ، وكما جعل لهم قدرة على ذلك بما أعطاهم من العقول والأدوات التي يستعينون بها على طاعته وترك معصيته سبحانه وتعالى .
وينبغي عدم الخوض في هذا الباب ، والإيمان بأن الله قدر الأشياء وعلمها وأحصاها ، وأن ما شاء الله كان وما لم يشأ لم يكن ، وأنه الخلاق العظيم القادر على كل شيء ، وأن جميع الموجودات
__________
(1) من برنامج نور على الدرب ، الشريط الأول .

(28/371)

بخلقه وتقديره سبحانه وتعالى ، وأن الله أعطى للعبد عقلا وأسبابا وقدرة على الخير والشر كما يأكل ويشرب ويلبس وينكح ويسافر ويقيم وينام ويقوم إلى غير ذلك يطيع ويعصي .
ويخشى على هؤلاء الخائضين بالقضاء والقدر أن يحتجوا بالقدر أو ينكروه ؛ لأن قوما خاضوا فيه فأنكروه كالقدرية النفاة وقالوا : لا قدر ، وزعموا أنهم يخلقون أفعالهم ، وأن الله -تعالى - ما تفضل عليهم بالطاعة ولا قدر عليهم المعصية ، وقوم قالوا : بل تفضل الله بالطاعة ولكن ما قدر المعصية ، فوقعوا بالباطل ، وقوم خاضوا في القدر وقالوا : بأننا مجبورون أي : أنهم ما عليهم شيء ، عصوا أو أطاعوا لا شيء عليهم ؛ لأنهم مجبورون ولا قدرة لهم ، فضلوا وأضلوا ، نسأل الله العافية .
ومجوس الأمة هم القدرية النفاة الذين ضلوا في القدر وقالوا : الأمر أنف ، والمجوس قالوا : إن للعباد إلهين ؛ النور والظلمة ، ويقولون : النور خلق الخير والظلمة خلقت الشر ، فشابههم نفاة القدر حيث جعلوا لله شريكا في أفعاله وأنهم يخلقون أفعالهم ، نسأل الله العافية .

(28/372)

وعلى كل مسلم أن يؤمن بالقدر ، وأن يحذر الخوض في ذلك بغير علم كما خاض المبتدعة فضلوا ، وإنما الواجب على كل مسلم أن يؤمن بالقدر ، وأن يسلم لله بذلك ويعلم بأن الله قدر الأشياء وعلمها وأحصاها ، وأن العبد له إرادة وله مشيئة وله اختيار ، لكنه لا يخرج بذلك عما قدره الله سبحانه وتعالى .

(28/373)

95 - مسألة في القدر
س : كثيرا ما نقرأ في الكتب والمجلات مقالات ترد فيها عبارات مثل " من سخرية القدر " أو " من سذاجة الأقدار " أو " شاءت الأقدار " فهل هذه العبارات صحيحة ، وبم تنصحون الذين يستعملونها في كتاباتهم ، جزاكم الله خيرا ؟ (1)
ج : بسم الله والحمد لله ، قول الإنسان : " من سخرية القدر " أو : " من سذاجه القدر " منكر من القول ، بل كفر وضلال واستهزاء بقدر الله سبحانه وتعالى ، أما قول بعض الناس : " شاءت الأقدار " أو : "
__________
(1) نشر في نشرة رابطة العالم الإسلامي في 13 - 19 رجب عام 1419 هـ .

(28/373)

شاء القدر " أو : " شاءت إرادة الله " أو : " عناية الله " فكلام لا يجوز ، وفيه سوء تعبير ، والصواب أن يقال : " شاء الله سبحانه " أو : " شاء ربنا سبحانه " أو نحو ذلك من العبارات التي فيها إسناد المشيئة لله لا إلى صفاته .

(28/374)

96 - حكم لفظ : " لا قدر الله "
س : الأخت م . س . م . من الرس بالمملكة العربية السعودية ، تقول في سؤالها : ما حكم الشرع في مثل هذه الألفاظ : لا قدر الله ، أو لا سمح الله ، أو لا يقدر كذا أو كذا ، نرجوا الإفادة جزاكم الله خيرا . (1)
ج : لا أعلم حرجا في ذلك ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وأجاب عنه سماحته بتاريخ 10 \ 7 \ 1419 هـ .

(28/374)


باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - فتاوى ابن باز

باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
97 - حكم تعبيد الاسم لغير الله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير الجوازات برابغ وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته .
بعده ، حضر عندي من سمى نفسه عبد الله بن عبد الجزي ، وسألني : هل تجوز التسمية بعبد الجزي ؟ لأن جوازات رابغ قد توقفت في تجديد تابعيته حتى تعرف حكم الشرع في اسم أبيه ؟
والجواب : قد أجمع العلماء على أنه لا يجوز التعبيد لغير الله سبحانه ، فلا يجوز أن يقال : عبد النبي أو عبد الحسين أو عبد

(28/375)

الكعبة أو نحو ذلك ؛ لأن العبيد كلهم عبيد الله عز وجل ، ومعلوم أن الجزي ليس من أسماء الله سبحانه ، فلا يجوز التعبيد إليه ، والواجب تغيير هذا الاسم باسم معبد لله سبحانه أو باسم آخر غير معبد كأحمد ومحمد وإبراهيم ونحو ذلك ، ويجب عند التغيير أن يوضح في التابعية الاسم الأول مع الأسم الجديد ؛ حتى لا تضيع الحقوق المتعلقة بالاسم الأول ، هذا ما أعلمه من الشرع المطهر ، ويذكر عبد الله المذكور أن أباه قد وافق على تغيير اسمه من عبد الجزي إلى عبد الرحمن ، فليعتمد ذلك عند موافقة أبيه عليه ، ونسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة

(28/376)

98 - تغيير الاسم إذا كان غير شرعي
س : إذا تسمى الإنسان باسم واكتشف أنه اسم غير شرعي ما توجيهكم ؟ (1)
ج : الواجب التغيير ، مثل من سمى نفسه عبد الحسين أو عبد النبي أو عبد الكعبة ثم علم أن التعبيد لا يجوز لغير الله ، وليس لأحد أن يعبد لغير الله ، بل العبادة لله - عز وجل - مثل : عبد الله ، عبد الرحمن ، عبد الملك .
وعليه أن يغير الاسم مثل عبد النبي أو عبد الكعبة إلى عبد الله أو عبد الرحمن أو محمد أو أحمد أو صالح ، أو نحو ذلك من الأسماء الشرعية هذا هو الواجب ، والنبي - صلى الله عليه وسلم - غير أسماء كثيرة .
أما إذا كان الاسم للأب ، فإذا كان الأب حيا فيعلم حتى يغير اسمه ، أما إن كان ميتا فلا حاجة إلى التغيير ويبقى كما هو ؛ لأن النبي لم يغير اسم عبد المطلب ولا غير أسماء الآخرين المعبدة لغير الله كعبد مناف ؛ لأنهم عرفوا بها .
__________
(1) ضمن أسئلة أجاب عنه سماحته بتاريخ 29 \ 11 \ 1418 هـ .

(28/377)


باب في أسماء الله وصفاته - فتاوى ابن باز

باب في أسماء الله وصفاته
99 - استنكار العبد للوساوس في ذات الله - تعالى - هو صريح الإيمان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ن . ع . زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم المؤرخ 27 \ 1 \ 1395 هـ - وصلك الله بحبل الهدى والتوفيق - وما تضمنه من السؤال عما ألقاه إليك بعض الزملاء بقوله : إنه يعترف أن الله -سبحانه - هو خالق السماوات والأرض والعرش والكرسي وكل شيء ، ولكنه يسأل قائلا : الله ممن تكون ؟ فأجبته بقولك : كلامك الأول صحيح لا تعليق عليه ، أما قولك الثاني وهو قولك : " ممن تكون الله " فلا يقوله مسلم ، وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم ؟ فإنهم لم يسألوا مثل هذا السؤال وهم الفطاحل في العلم ، وقلت له أيضا : إن الله -سبحانه - قال عن نفسه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(28/378)

وقوله : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) إلى آخر ما ذكرت رغبتك في الإجابة عن هذه الشبهة كان معلوما .
والجواب : اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه أن شياطين والإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم ؛ للتشكيك في الحق ، وإخراج المسلم من النور إلى الظلمات ، وتثبيت الكافر على عقيدته الباطلة ، وما ذاك إلا لما سبق في علم الله وقدره السابق من جعل هذه الدار دار ابتلاء وامتحان وصراع بين الحق والباطل ؛ حتى يتبين طالب الهدى من غيره ، وحتى يتبين الصادق من الكاذب والمؤمن من المنافق ، كما قال الله -سبحانه - : { الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) وقال - سبحانه - : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3)
__________
(1) سورة الحديد الآية 3
(2) سورة العنكبوت الآية 1
(3) سورة محمد الآية 31

(28/379)

وقال - تعالى - : { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) وقال - سبحانه - : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (2) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (3) فأوضح -سبحانه - في الآيات الأولى والثانية والثالثة أنه يبتلي مدعي الإيمان بشيء من الفتن ؛ ليتبين صدقه في إيمانه وعدمه ، كما أخبر -سبحانه - أنه فعل ذلك بمن مضى ؛ ليعلم - سبحانه - الصادقين من الكاذبين ، وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو ، وما يلقي الشياطين من الإنس والجن من أنواع الشبه ، وغير ذلك من أنواع الفتن ، فيتبين بعد ذلك الصادق في إيمانه من الكاذب ، ويعلم الله ذلك علما ظاهرا موجودا في الخارج بعد علمه السابق ؛ لأنه -سبحانه - قد سبق في علمه كل شيء كما قال - عز وجل - : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
__________
(1) سورة الأنعام الآية 121
(2) سورة الأنعام الآية 112
(3) سورة الأنعام الآية 113
(4) سورة الطلاق الآية 12

(28/380)

وقال النبي - صلى الله عليه وسلم - : « إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، قال : وعرشه على الماء » (1) خرجه مسلم في صحيحه .
ولكنه - عز وجل - لا يؤاخذ العباد بمقتضى علمه السابق ، وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم بعد عملهم إياه ووجوده منهم في الخارج ، وذكر في الآيات الرابعة والخامسة والسادسة أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ؛ ليجادلوا به أهل الحق ، ويشبهوا به على أهل الإيمان ، ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة ويرضوا به ، فيصولوا ويجولوا ويلبسوا الحق بالباطل ؛ ليشككوا الناس في الحق ، ويصدوهم عن الهدى وما الله بغافل عما يعملون ، لكن من رحمته - عز وجل - أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم ويزيح شبهتهم بالحجج الدامغة والبراهين القاطعة ، فيقيموا بذلك الحجة
__________
(1) أخرجه مسلم في كتاب القدر ، باب حجاج آدم وموسى عليهما السلام ، برقم 2653 .

(28/381)

ويقطعوا المعذرة ، وأنزل كتابه -سبحانه - تبيانا لكل شيء كما قال - عز وجل - : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) وقال - سبحانه - : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) قال بعض السلف : هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة .
وقد ثبت في الأحاديث الصحيحة « أن بعض الصحابة - رضي الله عنهم - قالوا للنبي - صلى الله عليه وسلم - : " يا رسول الله ، إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به ، قال : وقد وجدتموه ؟ قالوا : نعم ، قال : ذاك صريح الإيمان » (3) . قال بعض أهل العلم في تفسير ذلك : إن الإنسان قد يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به ؛ لعظم بشاعته ونكارته ، حتى أن خروره من السماء أهون عليه من أن ينطق به ، فاستنكار العبد لهذه الوساوس واستفظاعه إياها ومحاربته لها هو صريح الإيمان ؛
__________
(1) سورة النحل الآية 89
(2) سورة الفرقان الآية 33
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 132 .

(28/382)

لأن إيمانه الصادق بالله - عز وجل - وبكمال أسمائه وصفاته ، وأنه لا شبيه له ولا ند له ، وأنه الخلاق العليم الحكيم الخبير - يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها واعتقاد بطلانها .
ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس ، وقد أحسنت في جوابه ، ووفقت للصواب فيما رددت به عليه ، زادك الله علما وتوفيقا ، وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث وبعض كلام أهل العلم عليها ؛ لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت ما يكشف الشبهة ويبطلها ، ويوضح الحق ، ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة ، ثم أختم ذلك بما يفتح الله علي في هذا المقام العظيم ، وهو - سبحانه - ولي التوفيق والهادي إلى سواء السبيل .
0 قال الإمام البخاري - رحمه الله - في كتابه الجامع الصحيح ص 336 من المجلد السادس من فتح الباري طبعة المطبعة السلفية في باب صفة إبليس وجنوده : حدثنا يحيى بن بكير ، حدثنا الليث ، عن عقيل ، عن ابن شهاب ، قال : أخبرني عروة بن الزبير : قال أبو هريرة - رضي الله عنه - : قال رسول الله - صلى الله عليه وسلم - :

(28/383)

« يأتي الشيطان أحدكم فيقول : من خلق كذا ، من خلق كذا ، حتى يقول : من خلق ربك ؟ فإذا بلغه فليستعذ بالله ولينته » (1) 0 . ثم 0 رواه في كتاب الاعتصام ص 264 المجلد الثالث عشر من فتح الباري 0 عن أنس - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لن يبرح الناس يتساءلون حتى يقولوا : هذا الله خلق كل شيء فمن خلق الله ؟ » (2) انتهى .
0 وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة ص 154 من الجزء الثاني من المجلد الأول من شرح مسلم للنووي 0 ، وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لا يزال الناس يتساءلون حتى يقال : هذا الله خلق الخلق ، فمن خلق الله ؟ فمن وجد شيئا فليقل : آمنت بالله ورسله » (3) . ثم ساقه بألفاظ أخر
__________
(1) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134).
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه ، برقم 7296 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقول من وجدها ، برقم 134 .

(28/384)

ثم رواه من حديث أنس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « قال الله عز وجل إن أمتك لا يزالون يقولون ما كذا ما كذا حتى يقولوا هذا الله خلق الخلق فمن خلق الله » (1) .
خرج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال : « جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به ، قال : وقد وجدتموه ؟ قالوا : نعم ، قال : ذاك صريح الإيمان » (2) . ثم رواه من حديث ابن مسعود رضي الله عنه قال : « سئل النبي صلى الله عليه وسلم عن الوسوسة قال : تلك محض الإيمان » (3) .
0 قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه : (أما معاني الأحاديث وفقهها : فقوله صلى الله عليه وسلم : ذلك صريح الإيمان ومحض الإيمان معناه
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها برقم 136 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 132 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 133 .

(28/385)

استعظامكم الكلام به هو صريح الإيمان ، فإن استعظام هذا وشدة الخوف منه ومن النطق به فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك ، واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد وهي مختصرة من الرواية الأولى ، ولهذا قدم مسلم رحمه الله الرواية الأولى وقيل معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه ، وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد ، فعلى هذا معنى الحديث سبب الوسوسة محض الإيمان أو الوسوسة علامة محض الإيمان وهذا القول اختيار القاضي عياض ، وأما قوله صلى الله عليه وسلم « فمن وجد ذلك فليقل آمنت بالله » (1) ، وفي الرواية الأخرى « فليستعذ بالله ولينته » (2) فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه 0 . 0 قال الإمام المازري رحمه الله ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها من غير استدلال ولا نظر في إبطالها ، قال : والذي يقال في هذا المعنى أن الخواطر على قسمين
__________
(1) صحيح مسلم الإيمان (134) ، سنن أبي داود السنة (4721).
(2) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134) ، مسند أحمد بن حنبل (2/331).

(28/386)

فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها وعلى هذا يحمل الحديث وعلى مثلها ينطلق اسم الوسوسة فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه ، وأما الخواطر المستقرة التي أوجبتها الشبهة فإنها لا تدفع إلا بالاستدلال والنظر في إبطالها والله أعلم 0 .
وأما قوله صلى الله عليه وسلم : « فليستعذ بالله ولينته » (1) فمعناه إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليعرض عن الفكر في ذلك وليعلم أن هذا الخاطر من وسوسة الشيطان وهو إنما يسعى بالفساد والإغواء فليعرض عن الإصغاء إلى وسوسته وليبادر إلى قطعها بالاشتغال بغيرها والله أعلم.
0 وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه : قوله : "من خلق ربك فإذا بلغه فليستعذ بالله ولينته" أي عن الاسترسال معه في ذلك ، بل يلجأ إلى الله في دفعه ، ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة ، فينبغي أن يجتهد في دفعها بالاشتغال بغيرها 0 ، قال الخطابي : وجه هذا الحديث أن الشيطان إذا وسوس بذلك فاستعاذ
__________
(1) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134) ، مسند أحمد بن حنبل (2/331).

(28/388)

الشخص بالله منه وكف عن مطاولته في ذلك اندفع ، قال : وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان ، قال : والفرق بينهما أن الآدمي يقع منه الكلام بالسؤال والجواب والحال معه محصور ، فإذا راعى الطريقة وأصاب الحجة انقطع ، وأما الشيطان فليس لوسوسته انتهاء ، بل كلما ألزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة ، نعوذ بالله من ذلك . 0 قال الخطابي : على أن قوله "من خلق ربك" كلام متهافت ينقض آخره أوله لأن الخالق يستحيل أن يكون مخلوقا ، ثم لو كان السؤال متجها لاستلزم التسلسل وهو محال ، وقد أثبت العقل أن المحدثات مفتقرة إلى محدث . فلو كان هو مفتقرا إلى محدث لكان من المحدثات ، انتهى 0 . والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر ؛ لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث : « لا يزال الناس يتساءلون حتى يقال هذا الله خلق الخلق فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل آمنت بالله » (1) فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره . وفي رواية لمسلم عن
__________
(1) صحيح مسلم الإيمان (134) ، سنن أبي داود السنة (4721) ، مسند أحمد (2/431).

(28/388)

أبي هريرة قال : سألني عنها اثنان ، وكان السؤال عن ذلك لما كان واهيا لم يستحق جوابا ، أو الكف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات . قال المازري : الخواطر على قسمين : فالتي لا تستقر ولا يجلبها شبهة هي التي تندفع بالإعراض عنها ، وعلى هذا ينزل الحديث ، وعلى مثلها ينطلق اسم وسوسة ، وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر والاستدلال ، وقال الطيبي : إنما أمر بالاستعاذة والاشتغال بأمر آخر و لم يأمر بالتأمل والاحتجاج ؛ لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة ، ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة ، ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى والاعتصام به ، وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه ، وفيه علم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع.
0 وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (بيان موافقة صحيح المنقول لصريح المعقول) : ولفظ "التسلسل" يراد به التسلسل في المؤثرات - وهو أن يكون للحادث فاعل وللفاعل فاعل - وهذا

(28/389)

باطل بصريح العقل واتفاق العقلاء ، وهذا هو التسلسل الذي أمر النبي صلى الله عليه وسلم بأن يستعاذ بالله منه ، وأمر بالانتهاء عنه ، وأن يقول القائل « آمنت بالله ورسله » (1) كما في الصحيحين عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : « يأتي الشيطان أحدكم ، فيقول : من خلق كذا ؟ من خلق كذا ؟ حتى يقول له : من خلق ربك ؟ فإذا بلغ ذلك فليستعذ بالله ولينته » وفي رواية : « لا يزال الناس يتساءلون ، حتى يقولوا : هذا الله خلق الخلق فمن خلق الله ؟ قال : فبينا أنا في المسجد إذ جاءني ناس من الأعراب ، فقالوا : يا أبا هريرة هذا الله خلق الخلق فمن خلق الله ؟ قال : فأخذ حصى بكفه فرماهم به ، ثم قال : قوموا ، قوموا ، صدق خليلي » (2) وفي الصحيح أيضا عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال : « قال الله : إن أمتك لا يزالون يسألون : ما كذا ؟ ما كذا ؟ حتى يقولوا : هذا الله خلق الحلق ، فمن خلق الله؟ » (3) . 0
__________
(1) مسند أحمد (6/257).
(2) صحيح مسلم الإيمان (135).
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها برقم 136 .

(28/390)

انتهى المقصود من كلام الشيخ رحمه الله ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبن بطلانها ؛ لأن الله سبحانه لا شبيه له ولا كفو له ولا ند له ، وهو الكامل في ذاته وأسمائه وصفاته وأفعاله ، وهو خالق كل شيء وما سواه مخلوق ، وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم بما يجب اعتقاده في حقه سبحانه وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المتلوة وآياته المشاهدة من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل ، ومن جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته ؛ كما قال عز وجل : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (1) وقال تعالى : { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (2) .
__________
(1) سورة آل عمران الآية 190
(2) سورة الذاريات الآية 20

(28/391)

أما كنه ذاله وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه ، فالواجب علينا فيه الإيمان والتسليم وعدم الخوض في ذلك كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان فإنهم لم يخوضوا في ذلك ولم يسألوا عنه بل آمنوا بالله سبحانه وبما أخبر به عن نفسه في كتابه أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا على ذلك مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير.
وعلى من وجد شيئا من هذه الوساوس أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا وأن يقول : آمنت بالله ورسله ، وأن يستعيذ بالله من نزغات الشيطان ، وأن ينتهي عنها ويطرحها ؛ كما أمر الرسول صلى الله عليه وسلم بذلك في الأحاديث السابقة ، وأخبر أن استعظامها وإنكارها هو صريح الإيمان ، وعليه ألا يتمادى على السائلين في هذا الباب ؛ لأن ذلك قد يفضي إلى شر كثير ، وإلى شكوك لا تنتهي ، فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم والتمسك به والتعويل عليه وعدم الخوض في

(28/392)

ذلك وهذا هو الموافق لقول الله عز وجل : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) .
فالاستعاذة بالله سبحانه واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم في الخوض في باب أسماء الله وصفاته ، وما استأثر الله بعلمه من غير حجة ولا برهان هو سبيل أهل الحق والإيمان ، وهو طريق السلامة والنجاة والعافية من مكائد شياطين الإنس والجن . وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم ، ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة حصبهم بالحصباء ولم يجبهم على سؤالهم وقال صدق خليلي .
ومن أهم ما ينبغي للمؤمن في هذا الباب أن يكثر من تلاوة القرآن الكريم وتدبره ؛ لأنه فيه من بيان صفات الله وعظمته ، وأدلة وجوده وكماله ما يملأ القلوب إيمانا ومحبة وتعظيما واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه ، وأنه الخالق لكل شيء ، والعالم بكل شيء ، والقادر على كل شيء ، لا إله غيره
__________
(1) سورة الأعراف الآية 200

(28/393)

ولا رب سواه ، كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع والبصر النافذ والثبات على الحق والعافية من الزيغ بعد الهدى ، فإنه سبحانه قد وجه عباده إلى سؤاله ، ورغبهم في ذلك ، ووعدهم الإجابة ، كما قال عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) . والآيات في هذا المعنى كثيرة.
وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، ومن مكايد شياطين الإنس والجن ووساوسهم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة غافر الآية 60

(28/394)

100 - صفة النفس لله تعالى
س : هل صفة (النفس) لله صفة ذات ؟ (1)
ج : نعم ، قال الله سبحانه عن عيسى عليه السلام إنه قال : { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } (2) "الله نفسه" يعني ذاته.
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة المائدة الآية 116

(28/395)

101 - مسألة في صفة الذات لله تعالى
س : هل هي صفة أم هي الذات نفسها ؟ (1)
ج : يوصف بأن له ذاتا وله نفس جميعها ، كما قال تعالى : { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } (2) .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة المائدة الآية 116

(28/395)

102 - صفة العينين لله تعالى
س : قال السلف : إن الله تعالى له عينان ، ولكن في النص أحيانا يذكر الجمع وأحيانا يذكر المفرد ، ولكننا نعرف أن

(28/395)

الله تعالى له عينان فأين الدليل ؟
ج : الله سبحانه موصوف بأن له عينين ، وأنه ليس بأعور خلافا للدجال فإنه أعور العين اليمنى . والمثنى قد يطلق عليه الجمع باللغة العربية ، كما قال سبحانه في سورة التحريم : { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } (1) ، والمراد : قلبكما.
فعبر عن المثنى بالجمع ، وهكذا قوله سبحانه : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (2) والمراد يداهما ، وبذلك نزول الإشكال في قول الله سبحانه : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (3) . وفي قوله عز وجل : { تَجْرِي بِأَعْيُنِنَا } (4) ، والله ولي التوفيق.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 4
(2) سورة المائدة الآية 38
(3) سورة الطور الآية 48
(4) سورة القمر الآية 14

(28/396)

103 - معية الله لعباده تقتضي العلم والإحاطة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ص . م . خ . وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي جماعة من المشايخ وذكروا لي أن كثيرا من العامة وأشباههم في بريدة يشنعون كثيرا على فضيلة الشيخ محمد بن صالح العثيمين بسبب ما نسب إليه من قوله : إن معية الله مع عباده ذاتية ، وهكذا بعض طلبة العلم يشنعون عليه بسبب ذلك ، مع العلم بأنه قد رجع عن قوله هذا عندي وعند جماعة غيري ، ولكنه لم يكتب كتابة صريحة في ذلك ، ويقترح المشايخ المشار إليهم أن يدعوه فضيلتكم ويشير عليه بكتابة كلمة صريحة في الرجوع عن قوله ذاتية ، وأنه يقول في ذلك ما يقوله السلف الصالح من أن معية الله لعباده تقتضي العلم والإحاطة فيما يتعلق بالمعية العامة كما تقتضي الحفظ والكلاءة والنصر والتأييد إذا كانت معية خاصة والله
__________
(1) صدرت من مكتب سماحته برقم 1164\ ح بتاريخ 12\ 10\ 1404 هـ .

(28/397)

سبحانه فوق العرش غير مختلط بالخلق وعلمه في كل مكان كما لا يخفى ، وأفيد فضيلتكم بأني أؤيد ما ذكره المشايخ وأرى أنه هو الحل الوحيد الذي يسكت الناس ويقضي على الكلام في عرض الشيخ ولا يخفى أن الرجوع إلى الحق فضيلة لا نقص فيه ، ولا يخفى أن فضيلة الشيخ محمد بن صالح العثيمين من خيرة أهل العلم في عصرنا هذا وله جهود مشكورة في نشر العلم والدعوة إلى الحق وتعليم الطلبة وتأليف المؤلفات المفيدة ولكن ليس بمعصوم ، وكل عالم يخطئ ويصيب كما قال الإمام مالك بن أنس وغيره من أهل العلم ، ونسأل الله أن يقدر على يد فضيلتكم كل خير ويجعلنا وإياكم وسائر إخواننا من مفاتيح الخير ومغاليق الشر وأن يحفظنا وإياكم وسائر إخواننا من كل ما يغضبه إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(28/398)

104 - نزول الله تعالى
إلى السماء الدنيا في الثلث الأخير من الليل
س : كيف نرد على من قال : إنكم تقولون : إن الله ينزل إلى السماء الدنيا بالثلث الأخير من الليل وإن ذلك يقتضي تركه العرش ؛ لأن ثلث الليل الأخير ليس في وقت واحد على أهل الأرض ؟ (1)
ج : هذا كلام رسول الله صلى الله عليه وسلم فهو القائل عليه الصلاة والسلام : « ينزل ربنا تبارك وتعالى إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له ، حتى ينفجر الفجر » (2) . متفق على صحته ، وقد بين العلماء أنه نزول يليق بالله وليس مثل نزولنا ، لا يعلم كيفيته إلا هو سبحانه وتعالى ، فهو ينزل كما يشاء ولا يلزم من ذلك خلو العرش فهو نزول يليق
__________
(1) نشر في مجلة الدعوة ، العدد 1655 ، بتاريخ 28 ربيع الآخر 1419 هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب الدعاء في الصلاة من آخر الليل ، برقم 1145 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة ، برقم 758 .

(28/399)

به جل جلاله ، والثلث يختلف في أنحاء الدنيا وهذا شيء يختص به تعالى لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال جل وعلا : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } (2) وقال عز وجل في آية الكرسي : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (3) والآيات في هذا المعنى كثيرة وهو سبحانه أعلم بكيفية نزوله ، فعلينا أن نثبت النزول على الوجه الذي يليق بالله ، ومع كونه استوى على العرش ، فهو ينزل كما يليق به عز وجل ليس كنزولنا ، إذا نزل فلان من السطح خلا منه السطح ، وإذا نزل من السيارة خلت منه السيارة ، فهذا قياس فاسد له ؛ لأنه سبحانه لا يقاس بخلقه ، ولا يشبه خلقه في شيء من صفاته.
كما أننا نقول : استوى على العرش على الوجه الذي يليق به سبحانه ولا نعلم كيفية استوائه ، فلا نشبهه بالخلق ولا نمثله وإنما نقول : استوى استواء يليق بجلاله وعظمته.
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 110
(3) سورة البقرة الآية 255

(28/400)

ولما خاض المتكلمون في هذا المقام بغير حق حصل لهم بذلك حيرة عظيمة ، حتى آل بهم الكلام إلى إنكار الله بالكلية ، حتى قالوا : لا داخل العالم ولا خارج العالم ولا كذا ولا كذا ، حتى وصفوه بصفات معناها العدم وإنكار وجوده سبحانه بالكلية ، ولهذا ذهب أصحاب رسول الله صلى الله عليه وسلم وأهل السنة والجماعة تبعا لهم فأقروا بما جاءت به النصوص من الكتاب والسنة ، وقالوا : لا يعلم كيفية صفاته إلا هو سبحانه ، ومن هذا ما قاله مالك رحمه الله : " الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب والسؤال عنه بدعة " يعني : عن الكيفية ومثل ذلك ما يروى عن أم سلمة رضي الله عنها وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمهما الله : "الاستواء غير مجهول ، والكيف غير معقول والإيمان بذلك واجب" ومن التزم بهذا الأمر سلم من شبهات كثيرة ، ومن اعتقادات لأهل الباطل كثيرة عديدة وحسبنا أن نثبت ما جاء في النصوص وألا نزيد على ذلك.
وهكذا نقول : يسمع ويتكلم ويبصر ويغضب ويرضى على وجه يليق به سبحانه ولا يعلم كيفية صفاته إلا هو ، وهذا هو طريق

(28/401)

السلامة وطريق النجاة وطريق العلم وهو مذهب السلف الصالح ، وهو المذهب الأسلم والأعلم والأحكم ، وبذلك يسلم المؤمن من شبهات المشبهين ، وضلالات المضللين ، ويعتصم بالسنة والكتاب المبين ، ويرد علم الكيفية إلى ربه سبحانه وتعالى ، والله سبحانه ولي التوفيق .

(28/402)

105 - مسألة في الصفات
س : في حديث السبعة الذين يظلهم الله عز وجل في ظله يوم لا ظل إلا ظله ، فهل يوصف الله تعالى بأن له ظلا؟
ج : نعم كما جاء في الحديث ، وفي بعض الروايات « في ظل عرشه » (1) لكن في الصحيحين "في ظله" ، فهو له ظل يليق به سبحانه لا نعلم كيفيته مثل سائر الصفات ، الباب واحد عند أهل السنة والجماعة والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 660 ، ومسلم في كتاب الزكاة باب فضل إخفاء الصدقة ، برقم 1031 .

(28/402)

106 - حكم قول يا وجه الله
س : الأخت أ . إ . ب . من بيشة تقول في سؤالها : أسمع بعض الناس إذا سمع كلاما مستغربا أو رأى شيئا غريبا قال : (يا وجه الله) فما حكم هذا القول ؟ جزاكم الله خيرا (1) .
ج : لا يجوز لأحد من المسلمين أن يدعو صفات الله ، عند جميع أهل العلم ، كأن يقول : يا وجه الله ، أو يا علم الله ، أو يا رحمة الله أو ما أشبه ذلك . وإنما الواجب أن يدعوه سبحانه بأسمائه الحسنى ؛ لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ } (2) الآية ، فيقول : يا الله يا رحمن يا رحيم . ونحو ذلك .
ويستحب التوسل بصفات الله فيقول : اللهم إني أسألك بأنك عظيم ، أو بقدرتك العظيمة ، أو بحلمك ونحو ذلك . والله ولى التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 19\ 4\ 1419 هـ .
(2) سورة الأعراف الآية 180

(28/403)

107 - مسالة في صفات الله عز وجل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم
د\ م . أ . ح . سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى كتابكم الذي جاء فيه نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (2) ، والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) ، والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (4) ، والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5)
__________
(1) رد على استفتاء شخصي موجه لسماحته .
(2) سورة الأنعام الآية 3
(3) سورة البقرة الآية 255
(4) سورة الزخرف الآية 84
(5) سورة المجادلة الآية 7

(28/404)

وحديث الجارية الذي رواه مسلم حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ فقالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها فإنها مؤمنة » (1) .
نرجو توضيح معاني هذه الآيات الكريمة وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية .
وأفيدك بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف هو الدلالة على عظمة الله سبحانه وتعالى وعلوه على خلقه وألوهيته لجميع الخلائق كلها وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا سرا أو علنا وبيان قدرته على كل شيء ونفي العجز عنه سبحانه وتعالى.
وأما المعنى الخاص لها فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (2) ففيها الدلالة على عظمة الكرسي وسعته كما يدل
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته ، برقم 537 .
(2) سورة البقرة الآية 255

(28/405)

ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما بل ذلك سهل عليه يسير لديه وهو القائم على كل نفس بما كسبت الرقيب على جميع الأشياء فلا يعزب عنه شيء ولا يغيب عنه شيء والأشياء كلها حقيرة بين يديه متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقرة إليه هو الغني الحميد الفعال لما يريد الذي لا يسأل عما يفعل وهم يسألون وهو القاهر لكل شيء الحسيب على كل شيء الرقيب العلي العظيم لا إله غيره ولا رب سواه.
وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (2) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ويعبده ويوحده ويقر له بالألهية من في السماوات ومن في الأرض ويسمونه الله ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس وفيها الدلالة على سعة علم الله سبحانه واطلاعه على عباده وإحاطته . بما يعملونه سواء كان سرا أو جهرا فالسر والجهر عنده سواء سبحانه وتعالى فهو يحصي على العباد جميع أعمالهم خيرها وشرها.
__________
(1) سورة البقرة الآية 255
(2) سورة الأنعام الآية 3

(28/406)

وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (1) فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض يعبده أهلهما وكلهم خاضعون له أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه . وقوله سبحانه وتعالى : والآية : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) فمعناها : أنه مطلع سبحانه على جميع عباده أينما كانوا يسمع كلامهم وسرهم ونجواهم ورسله من الملائكة الكرام والكاتبين الحفظة أيضا كذلك يكتبون ما يتناجون به مع علم الله به وسمعه له . والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة معية علمه سبحانه وتعالى فهو معهم بعلمه ولكن سمعه أيضا مع علمه محيط بهم وبصره نافذ فيهم فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله
__________
(1) سورة الزخرف الآية 84
(2) سورة المجادلة الآية 7

(28/407)

وعظمته ولا يشابه خلقه في شيء من صفاته كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم وبكل شيء محيط عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، « فقال لها النبي صلى الله عليه وسلم : " أين الله ؟ قالت : في السماء ، قال من أنا ؟ قالت : رسول الله ، قال : اعتقها فإنها مؤمنة » (2) فإن فيه الدلالة على علو الله على خلقه وأن الاعتراف بذلك دليل على الإيمان.
هذا هو المعنى الموجز لما سألت عنه ، والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة وهو الإيمان بها واعتقاد صحة ما دلت عليه وإثباته له سبحانه على
__________
(1) سورة الشورى الآية 11
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته ، برقم 537 .

(28/408)

الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه.
كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله أو ينفونها عنه سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه فنرفق لك نسخة منها لمزيد الفائدة كما نرفق لك نسخة من العقيدة الواسطية لشيخ الإسلام ابن تيمية وشرحها للشيخ محمد خليل الهراس وفيها بحث موسع في الموضوع الذي سألت عنه ، ونسأل الله أن يرزق الجميع العلم النافع والعمل به وأن يوفق الجميع لما يرضيه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(28/409)

108 - إثبات رؤية أهل الجنة لله تعالى
س : هل ورد في الكتاب والسنة رؤية أهل الجنة لله في الغدو والعشي وزيارتهم له ؟ (1)
ج : ثبت في الأحاديث المتواترة أن أهل الجنة يرون ربهم جل وعلا في الجنة كما يشاء سبحانه وتعالى ، ويراه المؤمنون أيضا يوم القيامة كما يشاء سبحانه وتعالى .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419هـ .

(28/410)

109 - حكم من أنكر رؤية الله في الآخرة
س : هل رؤية الله سبحانه وتعالى ثابتة وما الدليل؟
وما القول الراجح في ذلك ؟ وهل المنافقون يرونه في المحشر ؟ (1)
ج : رؤية الله في الآخرة ثابتة عند أهل السنة والجماعة من أنكرها كفر ، يراه المؤمنون يوم القيامة ويرونه في الجنة كما يشاء بإجماع أهل السنة كما قال عز وجل : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (2) { إِلَى رَبِّهَا نَاظِرَةٌ } (3) وقال سبحانه : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (4)
__________
(1) من فتاوى الحج ، الشريط الرابع.
(2) سورة القيامة الآية 22
(3) سورة القيامة الآية 23
(4) سورة يونس الآية 26

(28/410)

فسر النبي صلى الله عليه وسلم الزيادة بأنها النظر إلى وجه الله ، وتواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأن المؤمنين يرون ربهم يوم القيامة وفي الجنة ، أما في الدنيا فلا يرى في الدنيا كما قال سبحانه وتعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ } (1) . وقال لموسى : { لَنْ تَرَانِي } (2) وثبت عنه صلى الله عليه وسلم أنه قال : « واعلموا أنه لن يرى أحد ربه حتى يموت » (3) فالدنيا ليست محل الرؤية ؛ لأن الرؤية نعيم ، رؤية الله أعلى نعيم أهل الجنة وهذه الدار ليست دار النعيم ، دار الأكدار ودار الأحزان ودار التكليف فلا يرى في الدنيا لكنه يرى في الآخرة يراه المؤمنون ، أما الكفار فهم عنه محجوبون كما قال سبحانه : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (4) فالكفار محجوبون عن الله يوم القيامة والمؤمنون يرونه في الآخرة ، والصحيح أن الرسول
__________
(1) سورة الأنعام الآية 103
(2) سورة الأعراف الآية 143
(3) أخرجه مسلم في كتاب الفن وأشراط الساعة ، باب ذكر ابن صياد ، برقم 2931 .
(4) سورة المطففين الآية 15

(28/411)

صلى الله عليه وسلم لم ير ربه ، أما المنافقون فمحل نظر جاء في بعض الروايات ما يدل على أنه يأتي هذا اليوم الأمة وفيها منافقوها لكن ليس فيه الصراحة بأنهم يرونه يوم القيامة .

(28/412)

110 - حكم عبارة "والله من وراء القصد"
س : ترد عبارة تتكرر دائما عند نهاية المقالات المكتوبة في بعض الصحف وهي (والله من وراء القصد) ، فما حكم كتابتها وما المقصود منها ؟ (1)
ج : لا أعلم فيها بأسا ؛ لأن معناها : أن الله سبحانه هو الذي يعلم مقاصد العباد لا إله غيره ولا رب سواه ، كما قال عز وجل : { وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ } (2) ، وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) ، وقال عز وجل : { قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ } (4) الآية .
__________
(1) نشر في مجلة الدعوة ، العدد 1661 بتاريخ 11 جمادى الآخرة 1419هـ .
(2) سورة البقرة الآية 235
(3) سورة آل عمران الآية 28
(4) سورة آل عمران الآية 29

(28/412)


باب ما جاء في التوبة - فتاوى ابن باز

(باب ما جاء في التوبة)
111 - الكبائر تكفر بالتوبة النصوح
سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله ورعاه . السلام عليكم ورحمة الله وبركاته وبعد:
أفيدونا أحسن الله إليكم في مسألة تكفير الكبائر ، وهل التوبة لازمة لها ، أم أن الطاعات كالصلاة وغيرها تكفرها من غير توبة ؟ وجزاكم الله خيرا (1) .
الجواب : وعليكم السلام ورحمة الله وبركاته ؛ بعده:
الأدلة من الكتاب العزيز والسنة المطهرة كلها تدل على أن الكبائر إنما تكفر بالتوبة النصوح وصاحبها تحت مشيئة الله إن مات عليها مسلما لقول الله عز وجل : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) وقوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (5) الآية
__________
(1) سؤال شخصي موجه لسماحته وأجاب عنه بتاريخ 18\ 8\ 1418هـ .
(2) سورة النساء الآية 31
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70

(28/413)

وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) الآية ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (2) رواه مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة.
وبذلك يعلم أن الآيات المطلقة والأحاديث المطلقة في تكفير السيئات بالأعمال الصالحات مقيدة بالنصوص المقيدة باجتناب الكبائر وهذه قاعدة شرعية عند أهل العلم والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
__________
(1) سورة النساء الآية 48
(2) أخرجه مسلم في كتاب الطهارة ، باب الصلوات الخمس والجمعة إلى الجمعة ، برقم 233

(28/414)

112 - حكم قضاء الصلاة والصيام
لمن تركهما متعمدا قبل التوبة
س : رجل غارق في الكبائر ولم يكن يصلي ولا يصوم فهداه الله تعالى منذ سنين فاجتنب الكبائر وصار يصلي في الأوقات ويصوم ، فهل يؤدي ما بذمته من صوم أو صلاة فيما مضى قبل الهداية ؟ (1)
ج : التوبة تجب ما قبلها إن كان لا يصلي ولا يصوم ويفعل الكبائر ثم تاب ، والتوبة تجب ما قبلها يقول الله جل وعلا في كتابه العظيم : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فمن تاب أفلح ويقول سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ } (3) عسى من الله واجبة فالله يكفر سيئاته إذا تاب ويقول جل وعلا :
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 28\ 12\ 1418هـ
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(28/415)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ويقول سبحانه : { يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ } (2)
فالمقصود أن الله جل وعلا بين حال الزاني والسارق والعاصي : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) من صفات عباد الرحمن أنهم لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ، من صفات عباد الله العفة عن الزنى والعفة عن قتل النفوس بغير الحق ومن صفات عباد الرحمن الإخلاص لله والتوحيد الكامل ومن يفعل خلاف ذلك يشرك أو يقتل نفسا بغير حق أو يزني { يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) نعوذ بالله من ذلك { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 70

(28/416)

ويقول النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » (1) ويقول صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) فمن تاب من سيئاته وأعماله غفرها الله له ، والتوبة لها شروط ثلاثة : الندم على الماضي من السيئات ، والإقلاع منها ، والعزم الصادق ألا يعود إليها ، هذه التوبة أن يندم على ما مضى من أعماله السيئة من شرك ومعصية ، وأن يقلع عن ذلك ويدع ذلك خوفا من الله وتعظيما له وإخلاصا له ، وأن يعزم عزما صادقا ألا يعود في ذلك ، فإذا فعل هذا فقد تاب توبة نصوحا والله يغفر بها ذنوبه الماضية ، وهناك شرط رابع إذا كانت المعصية تتعلق بالمخلوق فلا بد من شرط رابع وهو تحلله أو إعطاؤه حقه ، فإذا كانت المعصية تتعلق بظلم إنسان ، أخذ ماله أو ضربه أو قتله
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، بقية حديث عمرو بن العاص ، برقم 17357 بلفظ : '' إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها...'' .
(2) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/417)

فلا بد من إعطائه حقه أو تحلله من ذلك وإعطاء الحق للقتيل القصاص إلا أن يعفو أولياء القتيل ، وفي المال يعطيه المال الذي أخذ منه ، وفي العرض كذلك يستباح إذا كان الحق غيبة فإن لم يتيسر له ذلك دعا له وذكره بالخير الذي يعلمه منه في المجالس التي ذكره فيها بالشر والمقصود إذا كان الحق لمخلوق فلا بد مع الشروط الثلاثة من شرط رابع وهو إعطاء المخلوق حقه أو تحلله من ذلك .

(28/418)

113 - مسألة في قضاء العبادات بعد للتوبة
س : ما يقول شيخنا الجليل فيمن لا يصلي ولا يصوم عمدا وبعد أن هداه الله وأناب إليه وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟ (1)
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 4 ص 165 .

(28/418)

سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية.
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تجب ما كان قبلها » (2) والأدلة في هذا كثيرة ؛ ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ، وقوله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) الآية.
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) ، والمشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات ، وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) سورة الأنفال الآية 38
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204).
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8
(5) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/419)

114 - قبول توبة من كان ماله حراما
س : رجل ماله كله حرام وتزوج منه وحج منه وعمل تجارة ويريد التوبة فماذا يصنع؟
ج : إذا تاب تاب الله عليه ، والمال محل نظر ، بعض أهل العلم يراه له ؛ لقول الله تعالى : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) .
فإذا أخذ منه ما يسد حاجته وتصدق منه إن شاء الله يكفي وإن تطهر منه كله وتصدق به في وجوه البر وجدد كسبا طيبا فهذا أحوط وأحسن لكن إذا كان فقيرا ينتفع به ؛ لأن الله قال : { فَلَهُ مَا سَلَفَ } (2) وهذا يعم الكفار . الذين أسلموا وقد كانوا يستعملون الربا وهو حرام وترك لهم ولم يقل لهم رسول الله صلى الله عليه وسلم ردوا المال الربوي بعدما تابوا وأسلموا عليه ، فهذا المسلم قال بعض أهل العلم : مثل الكافر ، ما يكون أردى من الكافر فهو أولى من الكافر إذا تاب ؛ لأن منعه من المال قد ينفره
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(28/420)

من التوبة أيضا فإذا تاب له طريق في المال الذي تاب عليه ، وإن تيسر إخراجه ؛ لأن الإسلام يمنعه من ذلك والصدقة به هذا أحوط خروجا من خلاف العلماء والحج صحيح لأنه عمل بدني ليس له تعلق بالمال ، لكن لا يجوز له إنفاق المال الخبيث .

(28/421)

115 - التوبة النصوح
س : الأخ ب . ع . من صفاقس بتونس يقول في سؤاله:
ما هو السبيل إلى التوبة النصوح ؟ (1)
ج : السبيل إلى ذلك هو الندم على ما سبق من المعصية ، والعزم الصادق ألا يعود فيها ، مع الإقلاع عنها والحذر منها ، عن إخلاص لله ومحبة وتعظيم ، ورغبة ورهبة ، وإن كانت المعصية تتعلق بالمخلوقين فلا بد من تحلل صاحب الحق ، وإن لم يتيسر ذلك دعا له واستغفر له ، وذكره بمحاسن أعماله التي يعلمها بين من اغتابه عندهم ، وإن كانت تتعلق بمال رده إليه أو طلب العفو عن ذلك فإذا عفا برئ من ذلك . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وأجاب عنه سماحته بتاريخ 8\ 8\ 1419هـ

(28/421)

116 - التوبة الصادقة فلاح وسعادة
س : فضيلة الشيخ أفيدكم بأنني شاب مسلم تبت إلى الله وعاهدته على ذلك وبدأت توبتي في الحج أرجو الثبات على ذلك من الله عز وجل وأشهد الله على محبتي لكم في الله جل وعلا ؟ (1)
ج : نسأل الله أن يثبتنا وإياك على دينه ويرزقنا وإياك لزوم التوبة والاستقامة ونوصيك بتقوى الله ولزوم التقوى وأبشر بالخير ، من تاب أفلح والله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فالتوبة الصادقة فلاح ونجاح وسعادة . وأنا أقول أحبك الله الذي أحببتنا من أجله ، ونقول عليك بلزوم التوبة وصحبة الأخيار واحذر من صحبة الأشرار ، نسأل الله لك الهداية والتوفيق والسلامة والثبات على الحق .
__________
(1) من أسئلة حج عام 1407هـ ، الشريط السابع .
(2) سورة النور الآية 31

(28/422)

117 - حكم من أسرف على نفسه بالمعاصي
س : أنا شاب ولدت مسلما وكنت لا أترك الصلاة ولكن (شاءت الأقدار) أن أسافر خارج بلادي لفترة مع عائلتي ومن ثم بدونهم ، وتركت الصلاة لفترة أكثر من أربع سنين وفعلت كثيرا من الفواحش مثل الزنى ولم أصم رمضان لمدة أربع أشهر ، وجامعت زوجتي في شهر رمضان وكل ذلك بسبب جلساء السوء.
والآن أنا تائب إلى ربي ونادم على فعلي وأحافظ على الصلاة بمفردي أو في الجماعة أفيدوني ماذا يجب علي ؟
ج : إذا كان الواقع هو ما ذكرت فالتوبة النصوح كافية وهي تجب ما قبلها وليس عليك قضاء شيء من الصلاة والصوم ولا شيء من الكفارات ؛ لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ، أما إن جحد وجوبها كفر إجماعا ،

(28/423)

والكافر إذا أسلم لا يقضي شيئا من الواجبات المتعلقة بحق الله سبحانه ؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ } (1) ، وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (2) ، ونوصيك بالاستقامة على التوبة والإكثار من الاستغفار والعمل الصالح وأبشر بالخير والعاقبة الحميدة إذا استقمت على التوبة والإصلاح ؛ لقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) . رزقنا الله وإياك الثبات على الحق إنه خير مسؤول.
وقد وقع في سؤالك كلمة يجب التنبيه عليها وهي قولك : "شاءت الأقدار" والأقدار لا مشيئة لها والصواب أن يقال : شاء الله وحده ، أو شاء الله سبحانه ونحو ذلك . وفقنا الله وإياك للفقه في الدين والاستقامة عليه .
__________
(1) سورة الأنفال الآية 38
(2) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .
(3) سورة طه الآية 82

(28/424)

118 - مسألة في التوبة
س : أنا طالب علم وأحب الله ورسوله لكني مبتلى بكبيرة ، ما أفتأ أن أتوب منها حتى أعود إليها ، وكلما جددت العزم على تركها أجدني بعد شهور أقع فيها ولازمني هذا الأمر سنين ، إني لأرجو أن أجد عندكم الحل الناجح والشفاء الأكيد أفيدونا مأجورين ؟ (1)
ج : الواجب عليك الصدق مع الله وأبشر بالخير إذا تبت ، فاصدق وحاشا نفسك واسأل ربك التوفيق والإعانة ولا تتبع الهوى ، جاهد نفسك ، والله يقول:
{ وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } (2) ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4)
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 28\ 12\ 1418هـ
(2) سورة العنكبوت الآية 69
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 4

(28/425)

فالواجب عليك تقوى الله ولا يلعب بك عدو الله الشيطان متى تبت فالزم التوبة واحذر العودة ، وإذا عدت ثانية فليكن حذرك أشد حتى لا تعود مرة ثالثة ، أما التلاعب بأن يلعب بك الشيطان فهذا دليل على ضعف الإيمان وضعف القوة وضعف البصيرة ، فاتق الله وراقب الله وجاهد نفسك حتى لا تعود إلى المعصية ، نسأل الله لنا ولك الهداية والتوفيق .

(28/426)

119 - حكم الوقوع في الأخطاء التي لم يتعمدها
س : كنا مجموعة من الأصدقاء نجتمع للنقاش والحوار حول أمور الدين والدنيا ، وإذا بأحد الحضور يلقي بسؤال يقول فيه : هل يستطيع المرء المسلم أن يعيش حياته مسلما بنسبة 100% مع استمرار تعايشه وتعامله مع مجتمعه بما في ذلك من إيجابيات وسلبيات ومؤثرات . أي بمعنى إن أراد البعد عن كل ما حرمه الله والتمتع بكل ما أحله الله في كتابه وكذلك العمل بسنة نبيه المصطفى عليه الصلاة والسلام بما تبيحه والبعد عما تنهى عنه؟

(28/426)

واختلفت الإجابات وإن كان الكل قد أجاب بنعم ، ولكن اختلفت الإجابات حول النسب ففريق قائل بقدرة المرء على ذلك أي أن يحيا المرء مسلما بنسبة 100% وفريق آخر لم يوافق على قدرة المرء أن يحيا حياة مسلم بنسبة. . 100% ووجهة نظر الفريق الآخر الذي لم يوافق على نسبة المائة بالمائة أن قوة المجتمع ومؤثراته متعددة وأن من الممكن أن تكون هناك أمور كثيرة غير صحيحة ولكن المجتمع مع هذا يقرها وضرب هذا الفريق مثلا بكرة القدم ومحاولة الناس تشجيع هذه اللعبة رغم عدم فائدتها للشباب بالقدر الذي لو تدرب الشباب على الفروسية والسباحة والرماية مثلا.
ومثل آخر. . التصوير والصور المجسمة . ومثل آخر يتعلق بغذاء الإنسان وهي ما تستورد الدولة من لحوم من الخارج. . ومثال آخر ، فوائد البنوك.
وأمثلة أخرى عديدة ضربت ، ولما طال النقاش وامتد واتفقنا في نقاط واختلفنا في أخرى.

(28/427)

رأينا أن نرسل لمجلتكم الموقرة بسؤال عسانا أن نجد الجواب الشافي لديكم ؟ (1)
ج : المسلم غير معصوم ، « وكل بني آدم خطاء وخير الخطائين التوابون » (2) ، كما جاء بذلك الحديث الشريف ، لكن في الإمكان أن يعيش المسلم في مجتمع إسلامي محافظا على دينه حسب طاقته ؛ عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) .
ولا يخدش في دينه ما قد يقع منه من الأخطاء التي لم يتعمدها ، أو ظنها جائزة باجتهاده وما لديه من معلومات ، أو بسؤاله بعض أهل العلم ، فأفتاه في ذلك ولم تكن فتواه مطابقة للشرع المطهر ، والخلاصة أن الواجب على المسلم أن يتقي الله ما استطاع ، وأن يحرم ما حرم الله عليه ، وأن يجتهد فيما فرض الله عليه ، وإذا وقعت منه زلة وجب عليه المبادرة بالتوبة النصوح .
__________
(1) نشر في كتاب الدعوة ، ص 27 .
(2) سنن الترمذي صفة القيامة والرقائق والورع (2499) ، سنن ابن ماجه الزهد (4251) ، مسند أحمد (3/198) ، سنن الدارمي الرقاق (2727).
(3) سورة التغابن الآية 16

(28/428)

120 - الإقبال على العبادة من علامات الخير للتائب
س : لقد تبت من ذنوبي وندمت ومازلت نادما منذ أكثر من سنة ثم يسر الله لي العمرة والحج ودعاء عرفة وبعض الأمور الأخرى في مثل حضور مجالس العلماء لسماحتكم وفضيلة الشيخ ابن عثيمين ، فهل هذه علامات أرجو بها أن أكون مقبول التوبة ؟ (1)
ج : إن شاء الله ما دام أنك قد تبت إلى الله فالتوبة تجب ما قبلها ، وحضورك مجالس العلم وإقبالك على العبادة هذا من وسائل الخير ومن علامات الخير فاستقم واثبت على الحق واحضر مجالس العلم وأكثر من الطواف والصلاة وأبشر بالخير إن شاء الله والزم التوبة .
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 26\ 12\ 1418هـ

(28/429)

121 - مسألة في التوبة
س : ما حكم من ارتكب شيئا من الذنوب والمعاصي هل له توبة؟
ج : الله يقول جل وعلا : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، ويقول سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) ، يجب عليك التوبة والندم والإقلاع ، هذه هي التوبة ، يندم ويقلع من الذنوب ويتركها خوفا من الله وتعظيما لله ويعزم عزما صادقا ألا يعود فيها ، هذه التوبة . فمن تاب تاب الله عليه ، يقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
التوبة تهدم ما كان قبلها ، وإذا كان الحق لمسلم لا بد من أمر رابع وهو تحلله أو إعطاؤه حقه إذا كان الحق فلوسا ، أو
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/430)

اغتابه ، أو أخذ شيئا من ماله يتحلله أو يعطيه حقه ، لا تتم التوبة إلا بهذا ، مع الندم والإقلاع والعزم ألا يعود ، لا بد من الأمر الرابع وهو أن يعطي صاحب الحق حقه يستحله يستبيحه يمكنه من القصاص ويقول : أبحني عما حصل مني من الغيبة ، إن استطاع وإن ما استطاع يذكره بالخير ، إذا لم يستطع أن يستحله من الغيبة يذكره بالخير الذي يعلمه في الأماكن التي اغتابه فيها ، يذكره بأعماله الطيبة التي يعرفها والصفات الحميدة التي يعرفها فتكون هذه بهذه .

(28/431)

122 - الزلازل و الفيضانات تقع بقضاء الله وقدره وتدبيره
س : الزلازل والبراكين والصواعق والفيضانات. . هل هي جند من جنود الله ؟ (1)
ج : كل هذه الأمور وغيرها مما يحدثه الله في الكون ، كلها
__________
(1) أجاب عنه سماحته بتاريخ 17\ 12\ 1418هـ ونشر في مجلة الدعوة ، العدد 1653 ، بتاريخ 14\ 4\ 1419 هـ .

(28/431)

تقع بقضائه وقدره وتدبيره ؛ لحكم بالغة وغايات حميدة ، يعلمها سبحانه وإن خفيت على كثير من الناس ، ويعذب الله بذلك أقواما ويرحم آخرين ، وله الحكمة البالغة في ذلك سبحانه وتعالى ، وفق الله الجميع .

(28/432)

123 - الأذكار سبب لطرد الشياطين
س : لي بنتان وفي حجرتهن تنبعث رائحة كريهة منها وحاولوا تغيير الحجرة ولكن حدث نفس الشيء ، وترى ابنتي أشخاصا يضعونها على وجهها وهي تراهم دائما فما تفسير ذلك وما الحل أرجوكم أرشدوني ؟ (1)
ج : قد يكون هذا من فسقة الجن وكفرة الجن وسفهائهم ، فعليها أن تستعمل هذا الدعاء : « أعوذ بكلمات الله التامات من شر ما خلق » (2) ، إذا دخلت الحجرة ، تقول : « أعوذ بكلمات الله التامات من شر ما خلق » (3) تكررها ثلاثا ، وتبشر بالعافية ، يقول النبي صلى الله
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، سنن ابن ماجه الطب (3547) ، مسند أحمد بن حنبل (6/409) ، سنن الدارمي الاستئذان (2680).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، سنن ابن ماجه الطب (3547) ، مسند أحمد بن حنبل (6/409) ، سنن الدارمي الاستئذان (2680).

(28/432)

عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء » (1) ، وجاء في بعض الروايات : « من قالها ثلاثا » (2) ، فالواجب على المؤمن أن يتقي الله وأن يراقب الله وأن يحذر تلاعب الشياطين وسفهاء الجن ، فإن جاءه مثل هذا يتعوذ بكلمات الله التامات من شر ما خلق ويقول : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات . جاء في الحديث أن من قالها لم يضره شيء إذا قالها صباحا أو مساء ، ويكثر من قراءة القرآن فالقرآن من أسباب طرد الشياطين وسفهاء الجن ولا يضرها ذلك ، عليها بالصدق فمتى صدقت سلمت من هذا ، تقول : أعوذ بكلمات الله التامات من شر ما خلق ، بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات صباحا
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء برقم 2708 .
(2) أخرجه الإمام أحمد في المسند ؛ باقي مسند المكثرين ؛ مسند أبي هريرة رضي الله عنه ؛ برقم 7838 .

(28/433)

ومساء ، ولها البشرى بالخير ، وتكثر من ذكر الله وقراءة القرآن أو ما تيسر منه ولو بالفاتحة حسب ما تيسر لها ، ولو الفاتحة ، الفاتحة أم القرآن تكفي .

(28/434)

124 - التحذير من الكذب
س : هل ورد عن النبي صلى الله عليه وسلم أن المؤمن لا يكذب لكن قد يعمل المعاصي الأخرى ، فما هو توجيه الحديث من كذب فتاب ويخشى أن يكون قد كتب كذابا . فما عليه ؟ (1)
ج : المؤمن الصادق لا يكذب ، ولكن قد يكذب لنقص إيمانه وضعف إيمانه ، فالواجب على كل مؤمن أن يحذر الكذب ، ينبغي أن يتحرى الصدق ، يقول النبي صلى الله عليه وسلم : « عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فان الكذب يهدي إلى
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ

(28/434)

الفجور والفجور يهدي إلى النار » (1) ، ويقول الله جل وعلا : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) ، ويقول سبحانه : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) .
فالواجب تحري الصدق والحذر من الكذب أينما كان إلا في الأوجه التي يجوز فيها الكذب ، تقول أم كلثوم بنت عقبة رضي الله عنها : « لم يسمع النبي صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث في الحرب ، والإصلاح بين الناس ، وحديث الرجل امرأته والمرأة زوجها » (4) ، في هذا لا بأس في الثلاث إذا كذب للمصلحة ، في هذه الثلاث فلا بأس : الإصلاح
__________
(1) أخرجه البخاري في كتاب الأدب ، باب قول الله تعالى : ( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) ، برقم 6094 ، ومسلم في كتاب البر والصلة والأدب ، باب قبح الكذب وحسن الصدق وفضله ، برقم 2607 .
(2) سورة التوبة الآية 119
(3) سورة المائدة الآية 119
(4) أخرجه مسلم في كتاب البر والصلة والأدب ، باب تحريم الكذب وبيان المباح منه ، برقم 2605.

(28/435)

بين الناس ، وفي الحرب من غير أن يغدر ، وفي حديث الرجل مع امرأته والمرأة مع زوجها .

(28/436)

125 - الوسائل المعينة على تحقيق الإخلاص
س : سماحة الشيخ لقد أهمني الشيطان كثيرا في تحقيق الإخلاص في الأقوال والأفعال فدلوني على الوسائل المعينة على تحقيق الإخلاص لله في الأقوال والأفعال جزاكم الله خيرا ؟ (1)
ج : قد دلك ربك بقوله جل وعلا : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ } (2) ، وبقوله جل وعلا : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } (3) ، فعليك أن تستعيذ بالله من هذا العدو فتقول : أعوذ بالله من الشيطان الرجيم . وإذا أكثر عليك الوساوس انفث عن يسارك ثلاث مرات قل : أعوذ بالله من الشيطان
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ
(2) سورة الأعراف الآية 200
(3) سورة فاطر الآية 6

(28/436)

ثلاث مرات ، وأبشر بالخير والعافية ، اصدق مع الله في التعوذ وأبشر بالخير ، وإذا كانت الوسوسة حول الرب أو حول الجنة أو النار تقول مع التعوذ : آمنت بالله ورسله ، آمنت بالله ورسله ، آمنت بالله ورسله ، أعوذ بالله من الشيطان الرجيم تكثر من هذا ؛ لأن الصحابة لما اشتكوا إلى النبي صلى الله عليه وسلم ما يجدونه من الوساوس فأمرهم أن يستعيذوا بالله من الشيطان وأن يقولوا عند وساوسه فيما يتعلق بالرب والآخرة والجنة والنار ونحو ذلك : آمنت بالله ورسله ، آمنت بالله ورسله ، ويستعيذ بالله ، وينتهي ويزول منه ، وتزول عنه هذه الوساوس التي يبتليه بها عدو الله ، هذه من مكائده .

(28/437)

126 - ماذا يعمل من لديه
وساوس تتعلق بالعقيدة
س : عندي وساوس كثيرة ، وخاصة في العقيدة ، وفي الأعمال التي أعملها فما التوجيه ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 5\ 6\ 1419هـ

(28/437)

ج : عليك عند وجودها أن تتعوذ بالله من الشيطان الرجيم ، والنفث عن يسارك ثلاثا ولو كنت في الصلاة ، وتقول مع ذلك : أعوذ بالله من الشيطان الرجيم وتكررها ثلاثا ، وتقول مع ذلك : آمنت بالله ورسله . إذا كانت الوساوس تتعلق بالعقيدة . هكذا علم النبي صلى الله عليه وسلم أصحابه ، لما اشتكوا إليه الوساوس . والله الموفق .

(28/438)

127 - علاج وساوس الشيطان
س : أنا الحمد لله أقيم الصلاة وأقوم بالنوافل ولكني أحيانا تساورني شكوك بأن أعمالي غير مقبولة نتيجة وسوسة الشيطان والعياذ بالله منه ، فما هو العلاج منه أثابكم الله ؟ (1) .
ج : لا شك أن هذا من الشيطان ، فالإنسان إذا أدى ما عليه فإن عليه أن يحسن ظنه بربه وليجتهد في الإخلاص في العمل والصدق في العمل ويدع الوساوس التي تراوده بأنه مراء أو
__________
(1) من أسئلة حج عام 1407هـ ؛ الشريط الخامس

(28/438)

بأنه كذا أو بأنه كذا ما دام يعلم أن عمله لله وأنه بحمد الله لا يرائي الناس ، وإنما فعل ما قام به لله ويعلم أن هذا من الشيطان ، والواجب أن يستعيذ بالله من الشيطان دائما ، وليتشاغل عن هذا الشيء الذي يراوده وليعرض عنه ، فإن هذا من عدو الله الشيطان حتى يثبطه ، فليحارب عدو الله الشيطان بقوله : أعوذ بالله من الشيطان الرجيم ، وليشتغل بغير ذلك من الأشغال التي تنسيه هذا الأمر ؛ كقراءة القرآن والاستغفار والتحدث مع إخوانه وأهل بيته وغير ذلك من أمور تشغله عن هذه الوساوس .

(28/439)

128 - صلاة التوبة
س : شاب يقول : في فترة الشباب المبكر من العمر ارتكبت بعض المعاصي ، وقد تبت إلى الله ولله الحمد والشكر ، ولكن لا زال في نفسي شيء ، وسمعت عن صلاة التوبة ، أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟ (1)
__________
(1) نشر في الجزء الرابع من هذا المجموع.

(28/439)

ج : التوبة تجب ما قبلها وتمحوه والحمد لله ، فلا ينبغي أن يبقى في قلبك شيء من ذلك ، والواجب أن تحسن الظن بربك ، وأن تعتقد أن الله تاب عليك إن كنت صادقا في توبتك ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) " (2) فعلق الفلاح بالتوبة ، فمن تاب فقد أفلح ، وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ، وهو الصادق سبحانه وتعالى في خبره ووعده ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) و عسى من الله واجبة.
فعليك أن تحسن ظنك بربك ، وأنه قبل توبتك ، إذا كنت صادقا في توبتك نادما على ما عملت ، مقلعا عنه ، عازما ألا تعود فيه ، وإياك والوساوس ، والله جل وعلا يقول في الحديث القدسي
__________
(1) سورة النور الآية 31
(2) سورة النور ، الآية 31 .
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8

(28/440)

« أنا عند ظن عبدي بي » (1) .
فينبغي أن تظن بالله خيرا ، وقال صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (2) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي صلى الله عليه وسلم من حديث الصديق رضي الله عنه أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ، ثم يصلي ركعتين ، ثم يتوب لله من ذنبه ، إلا تاب الله عليه » (3) وبالله التوفيق .
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى : ( ويحذركم الله نفسه ) ، برقم 7405 ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب الحث على ذكر الله تعالى ، برقم 2675 .
(2) أخرجه مسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب الأمر بحسن الظن بالله تعالى عند الموت ، برقم 2877 .
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، مسند أبى بكر الصديق رضي الله عنه ، برقم 57.

(28/441)

129 - التائب من الذنب يستتر بستر الله
س : عملي أوقعني في أخطاء ومعاص مع النساء ما دون الزنا وكذبت مخافة الفضيحة ، فهل يلزمني بعد توبتي الإخبار عن الحقيقة ؟ (1)
ج : التوبة كافية ، الإنسان يستر بستر الله ، فعليه التوبة وعدم إفشاء ما وقع من المعاصي والسيئات ومن تاب تاب الله عليه ، الواجب عليك التوبة إلى الله والحذر من أسباب الشر والحذر من وسائل الزنا ، والحذر من كل ما حرم الله ، وإذا ألم العبد شيء من المعاصي فليتب إلى الله ، وليستغفر الله ، ولا يبد صفحته ولا ينشر سوءته ، ولا يفضح نفسه .
__________
(1) سؤال شخصي أجاب عنه سماحته ضمن مجموع من الأسئلة .

(28/442)

130 - النصح واجب بين المسلمين
س : إنني شاب متزوج ولي ثلاثة أولاد أعيش في بيتي وفي بيت والدي المتوفى مع والدتي وجدتي وإخواني ، ومشكلتي

(28/442)

تتلخص بأن أخي الأكبر الذي يسكن معنا في البيت لا يصلي ولا يشهد الصلاة في المسجد في كل الأوقات ويشرب الخمر أغلب الأوقات وعاطل عن العمل ، لقد تشاجرت معه كثيرا ولكن لا فائدة بل يصرح بأنه لن يصلي ولم تفده النصيحة ، فقد فكرت في الخروج من البيت ولكن والدتي بكت كثيرا واتهمتني بالعقوق وقالت احمد ربك حتى لا يعاقبك الله بولد مثله.
فضيلة الشيخ إنني أعيش في حيرة فهل يجوز لي الخروج من البيت وترك والدتي بالرغم من أنني أنا الذي أصرف على البيت وإذا تغاضيت عنه من أجل والدتي هل أكون شريكا في الإثم والمعاصي وجهوني ؟ (1)
ج : الذي لا يصلي كافر نعوذ بالله . يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، ويقول عليه الصلاة والسلام : « العهد
__________
(1) من برنامج نور على الدرب ، الشريط رقم 341 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(28/443)

الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وشرب الخمر من أقبح الكبائر وأعظم الذنوب ، والله جل وعلا قال في الخمر : { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2)
وقد « ثبت عليه الصلاة والسلام أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها واحمل ثمنها » (3) - نسأل الله العافية-.
وقال عليه الصلاة والسلام : « لا يزني الزاني حين يزني وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن » (4) . الخمر أم الخبائث ومن أعظم القبائح والكبائر ، وننصحك أن تستمر في نصيحته وتخويفه من الله عز وجل بأسلوب حسن بالترغيب والترهيب ، وأن تستعين على ذلك أيضا بسؤال الله جل وعلا أن
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن ترك الصلاة برقم 1079 ، وأحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) سورة المائدة الآية 90
(3) سنن أبي داود الأشربة (3674) ، سنن ابن ماجه الأشربة (3380) ، مسند أحمد (2/97).
(4) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .

(28/444)

يهديه وأن يشرح صدره للحق ، اسأل ربك أن يهديه وأن يعيذه من شر نفسه وهواه وأن يلهمه الصواب ويوفقه لقبول الحق ، فهو أخوك له حق عليك ، فاسأل ربك له أن يهديه ، في أوقات الإجابة ، في سجودك ، وفي آخر الصلاة ، وفي آخر الليل ، سل ربك أن يهديه ويعيذه من الشيطان ، وهكذا تستعين عليه أيضا بإخوانك في الله الطيبين الذين قد يؤثرون عليه حتى ينصحوه ويوجهوه ، ولا تخرج من البيت اجلس مع والدتك وأحسن إليها ، فإن لم تفد معه النصيحة ولم يقبل فارفع أمره إلى الهيئة ، وإلى المحكمة حتى يقام عليه الحد ، ارفع أمره إلى الهيئة لعلها تعالج الموضوع ، فإن لم يحصل ذلك فالمحكمة ؛ لأن ترك الصلاة ، وشرب الخمر أمر عظيم ، فالذي يجاهر بهذا ولا يبالي ، لا يترك ، وإذا لم يقبل النصيحة يجري عليه الحكم الشرعي ، نسأل الله لنا ولك وله الهداية ولجميع المسلمين .

(28/445)

131 - شروط التوبة
س : سائل يقول : لقد ارتكبت كثيرا من المعاصي والمحرمات والآن أشعر بالذنب وأخيرا يقول : دلوني على الطريق الصحيح لأفي أبحث عن التوبة وبودي أن أقلع عن هذا إن شاء الله ؟ (1)
ج : أيها السائل اعلم أن رحمة الله أوسع وأن إحسانه عظيم وأنه جل وعلا هو الجواد الكريم وهو أرحم الراحمين وهو خير الغافرين سبحانه وتعالى، واعلم أيضا أن الإقدام على المعاصي شر عظيم وفساد كبير وسبب لغضب الله ولكن متى تاب العبد إلى ربه توبة صادقة تاب الله عليه ، فقد سئل النبي صلى الله عليه وسلم مرات كثيرة عن الرجل يأتي كذا ويأتي كذا من الهنات والمعاصي الكثيرة ومن أنواع الكفر ثم يتوب فيقول الرسول صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها والإسلام يهدم ما كان قبله » (2) وفي لفظ آخر : « الإسلام يجب ما كان قبله
__________
(1) من برنامج نور على الدرب ، الشريط رقم 59
(2) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .

(28/446)

والتوبة تجب ما كان قبلها » (1) يعني تمحوها وتقضي عليها، فعليك أن تعلم يقينا أن التوبة الصادقة النصوح يمحو الله بها الخطايا والسيئات حتى الكفر ، ولهذا يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق الفلاح في التوبة ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) وعسى من الله واجبة ، المعنى أن التائب التوبة النصوح يغفر له سيئاته ويدخله الله الجنة فضلا منه وإحسانا سبحانه وتعالى.
فعليك يا أخي بالتوبة الصادقة ، ولزومها والثبات عليها والإخلاص لله في ذلك ، وأبشر بأنها تمحو ذنوبك ولو كانت كالجبال.
وشروط التوبة ثلاثة : الندم على الماضي مما فعلت ندما
__________
(1) سبق تخريجه .
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(28/447)

صادقا ، والإقلاع من الذنوب ، ورفضها وتركها مستقبلا طاعة لله وتعظيما له ، والعزم الصادق ألا تعود في تلك الذنوب ، هذه أمور لا بد منها ، أولا : الندم على الماضي منك والحزن على ما مضى منك ، الثاني : الإقلاع والترك لهذه الذنوب دقيقها وجليلها ، الثالث : العزم الصادق ألا تعود فيها فإن كان عندك حقوق للناس ، أموال أو دماء أو أعراض فأدها إليهم ، هذا أمر رابع من تمام التوبة ، عليك أن تؤدي الحقوق التي للناس إن كان قصاصا تمكن من القصاص إلا أن يسمحوا بالدية ، إن كان مالا ترد إليهم أموالهم ، إلا أن يسمحوا ، إن كان عرضا كذلك تكلمت في أعراضهم ، واغتبتهم تستسمحهم ، وإن كان استسماحهم قد يفضي إلى شر فلا مانع من تركه ، ولكن تدعو لهم وتستغفر لهم ، وتذكرهم بالخير الذي تعلمه منهم في الأماكن التي ذكرتهم فيها بالسوء ، ويكون هذا كفارة لهذا ، وعليك البدار قبل الموت ، قبل أن ينزل بك الأجل ، عليك البدار ، والمسارعة ، ثم الصبر والصدق ، يقول الله سبحانه وتعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (1)
__________
(1) سورة آل عمران الآية 135

(28/448)

افهم معنى { وَلَمْ يُصِرُّوا } (1) يعني لم يقيموا على المعاصي ، بل تابوا وندموا وتركوا ، ولم يصروا على ما فعلوا ، وهم يعلمون ، انتقل بعد ذلك- سبحانه- إلى { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (2) هذا جزاء التائبين الذين أقلعوا ولم يصروا لهم الجنة ، فأنت إن شاء الله منهم إذا صدقت في التوبة ، والله ولي التوفيق.
__________
(1) سورة آل عمران الآية 135
(2) سورة آل عمران الآية 136

(28/449)

132 - مسألة في شروط التوبة
س : إنني كنت جاهليا وقد من الله علي بالإسلام وكنت قبل ذلك قد ارتكبت بعض المظالم ولا أستطيع ذكرها هاهنا ولقد سمعت حديث رسول الله صلى الله عليه وسلم الذي يقول فيه : « من كانت عنده مظلمة لأخيه من عرضه أو من أي شيء

(28/449)

فليتحلله منه اليوم قبل ألا يكون دينار ولا درهم » (1) ، إلى آخر الحديث . ما هي النصيحة التي توجهونها لي سماحة الشيخ حفظكم الله ورعاكم ؟ (2)
ج : قد شرع الله لعباده التوبة ، قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4) ، وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (5) .
قال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (6) .
فمن اقترف شيئا من المعاصي فعليه البدار بالتوبة والندم والإقلاع والحذر والعزم ألا يعود في ذلك والله سبحانه وتعالى
__________
(1) صحيح البخاري المظالم والغصب (2449) ، مسند أحمد (2/506).
(2) من برنامج نور على الدرب ، الشريط رقم 83 .
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سورة طه الآية 82
(6) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/450)

يتوب على التائب ، متى صدق في التوبة بالندم على ما مضى والعزم ألا يعود وأقلع منها تعظيما لله ، وخوفا من الله ، فإنه يتاب عليه ، ويمحو الله عنه ما مضى من الذنوب فضلا منه وإحسانا ، سبحانه وتعالى ، لكن إن كانت المعصية ظلما للعباد ، هذا يحتاج إلى أداء الحق ، وعليه التوبة مما وقع بالندم والإقلاع ، والعزم أن لا يعود وعليه مع ذلك أداء الحق لمستحقه ، أو تحلله من ذلك ككونه يقول : سامحني يا أخي أو اعف عني ، أو ما أشبه ذلك أو يعطيه حقه ، للحديث الذي ذكره السائل وغيره من الأحاديث والآيات ، والرسول يقول : « من كان عنده لأخيه مظلمة فليتحلله اليوم قبل ألا يكون دينار ولا درهم إن كان له عمل صالح- يعني الظالم- أخذ من سيئات صاحبه فحمل عليه » (1) هذا جزاؤه .
فينبغي للمؤمن أن يحرص على البراءة والسلامة من حق أخيه ، فإما أن يؤديه أو يتحلله منه وإذا كان عرضا ، فلا بد من تحلله إن استطاع فإن لم يستطع أو خاف من مغبة ذلك ، وأن
__________
(1) أخرجه البخاري في كتاب الرقاق ، باب القصاص يوم القيامة ، برقم 6534 .

(28/451)

يترتب على إخباره شر أكثر ، فإنه يستغفر له ويدعو له ، ويذكره بالمحاسن التي يعرفها عنه ، بدلا مما ذكره من السوء ، يعني يغسل السيئات الأولى بالحسنات الأخيرة ، فيذكره بالخير الذي يعلمه عنه لا يكذب وينشر محاسنه ، ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له ، وبهذا ينتهي من المشكلة .
انتهى الجزء الثامن والعشرون
ويليه بمشيئة الله تعالى الجزء التاسع والعشرون
وأوله كتاب ملحقات الطهارة

(28/452)


باب المياه - فتاوى ابن باز

بسم الله الرحمن الرحيم

(29/3)

كتاب ملحقات الطهارة

(29/5)

باب المياه
1 - حكم الماء إذا تغير بما ليس بنجس
س : إذا تغير الماء بما يؤثر في طعمه أو لونه أو ريحه من غير النجاسات كالبوية ونحوها فما الحكم ؟ (1)
ج : إذا تغير الماء بالنجاسات صار نجسا بالإجماع ، أما إذا تغير بأشياء أخرى من الطاهرات كالبوية وأثر الدباغ في القرب ونحوها وما يقع في المياه من الحشائش والأتربة ونحو ذلك ، فإنه لا ينجس بذلك ، ولا يكون مسلوب الطهورية ، بل هو باق على حاله طاهر مطهر ما دام اسم الماء ثابتا له ؛ لقول الله تعالى : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا } (2) ، وقوله سبحانه : { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } (3) ، وقول النبي صلى الله عليه وسلم : « إن
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 118 .
(2) سورة النساء الآية 43
(3) سورة الفرقان الآية 48

(29/7)

الماء طهور لا ينجسه شيء » (1) ، أما إذا خرج عن اسم الماء فصار لبنا أو مرقا أو بوية أو ما أشبه ذلك فإنه والحالة هذه تزول عنه أحكام الماء المطلق ، ولا يجوز التطهر به ؛ لأنه لا يدخل في اسم الماء الوارد في النصوص المتقدمة وغيرها ، هكذا ذكر أهل العلم والله سبحانه وتعالى أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء أن الماء لا ينحسه شيء برقم 66 ، والنسائي في كتاب المياه ، باب ذكر بئر بضاعة برقم 326 ، وأبو داود في كتاب الطهارة ، باب ما جاء في بئر بضاعة رقم 67 ، والإمام أحمد في باقي مسند المكثرين ، مسند أبي سعيد الخدري رضي الله عنه برقم 11406 .

(29/8)


باب الآنية - فتاوى ابن باز

باب الآنية
2 - حكم استعمال آنية الذهب والفضة
س : هذه رسالة وردتنا من ع . ف . ع . من الرياض يقول : انتشر في هذه الأيام استعمال آنية الذهب والفضة ، وخاصة بين الموسرين من الناس ، بل وصل الأمر عند بعضهم إلى أن يشتري أطقما من المواد الصحية كخلاطات الحمامات أو المسابح أو مواسير المياه أو مساكاتها كلها من الذهب الخالص ، ولا يزكون هذا الذهب ، ولا ينظرون إلى قيمته ، والمعلوم أن هذا ممنوع ، ما رأي سماحتكم في ذلك ؟ وهل يمكن التوجيه بمنع بيع مثل هذه الأجهزة للمسلمين الذين يجهلون حكمها ، بارك الله فيكم . (1)
ج : الأواني من الذهب والفضة محرمة بالنص والإجماع ، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه
__________
(1) من أسئلة نور على الدرب .

(29/9)

قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافها ، فإنها لهم في الدنيا ، ولكم في الآخرة » (1) متفق على صحته من حديث حذيفة رضي الله عنه ، وثبت أيضا عنه صلى الله عليه وسلم : « الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) متفق على صحته من حديث أم سلمة رضي الله عنها ، وهذا لفظ مسلم ، فالذهب والفضة لا يجوز اتخاذهما أواني ، ولا الأكل ولا الشرب فيها ، وهكذا الوضوء والغسل ، هذا كله محرم بنص الحديث عن رسول الله عليه الصلاة والسلام ، والواجب منع بيعها حتى لا يستعملها المسلم ، وقد حرم الله عليه استعمالها ، فلا تستعمل في الشراب ولا في الأكل ولا في غيرهما ، ولا يجوز أن يتخذ منها ملاعق ولا أكواب للقهوة أو الشاي ، كل هذا ممنوع ؛ لأنها نوع من الأواني ، فالواجب على المسلم الحذر مما حرم الله عليه ، وأن يبتعد عن الإسراف والتبذير والتلاعب بالأموال ، وإذا
__________
(1) أخرجه البخاري في كتاب الأطعمة ، باب الأكل في إناء مفضض برقم 5426 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال إناء الذهب والفضة على الرجال برقم 2067 .
(2) أخرجه البخاري في كتاب الأشربة ، باب آنية الفضة برقم 5634 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال أواني الذهب والفضة في الشرب برقم 2065 .

(29/10)

كان عنده سعة من الأموال فعنده الفقراء يتصدق عليهم ، عنده المجاهدون في سبيل الله يعطيهم في سبيل الله ، يتصدق ، لا يلعب بالمال ، المال له حاجة وله من هو محتاج ، فالواجب على المؤمن أن يصرف المال في جهته الخيرية كمواساة الفقراء والمحاويج ، وفي تعمير المساجد والمدارس ، وفي إصلاح الطرقات ، وفي إصلاح القناطر ، وفي مساعدة المجاهدين والمهاجرين الفقراء ، وفي غير ذلك من وجوه الخير كقضاء دين المدينين العاجزين ، وتزويج من لا يستطيع الزواج ، كل هذه طرق خيرية يشرع الإنفاق فيها ، أما التلاعب بها في أواني الذهب والفضة أو ملاعق أو أكواب منها أو مواسير وأشباه ذلك ، كل هذا منكر يجب تركه والحذر منه ، ويجب على من له شأن في البلاد التي فيها هذا العمل من العلماء والأمراء إنكار ذلك ، وأن يحولوا بين المسرفين وبين هذا التلاعب ، والله المستعان .

(29/11)

3 - حكم استعمال الذهب والفضة في الأبواب والجدران
س : أرى الآن في بعض المنازل من يبنيها بأغلى الأثمان مثل أبواب المنزل ( يد الباب من الذهب ، بعض نقش اللحام

(29/11)

من الذهب عيار 18 ، وبعض النجف الغالي بحوالي مليون ريال ) ، هل هذا حرام مع أنه من ماله وهو مقتدر على ذلك ؟ (1)
ج : المشروع لكل مسلم هو التوسط في الأمور في البناء والتعمير والفرش وغير ذلك ؛ لقول الله سبحانه : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (2) ، وقوله سبحانه : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (3) ، والأدلة في هذا المعنى كثيرة .
ولا يجوز استعمال الذهب والفضة في البناء والأبواب ونحو ذلك ؛ لأن النبي صلى الله عليه وسلم نهى عن الأكل والشرب في أواني الذهب والفضة ، وقال : « إنها للكفار في الدنيا ، ولكم - يعني المسلمين - في الآخرة » (4) ، وفي الحديث تنبيه على منع استعمالها في الأبواب والجدران والسقف والفرش ونحو ذلك ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 في 18 جمادى الآخرة 1419 هـ .
(2) سورة الإسراء الآية 29
(3) سورة الفرقان الآية 67
(4) صحيح البخاري اللباس (5837) ، صحيح مسلم اللباس والزينة (2067) ، سنن الترمذي الأشربة (1878) ، سنن النسائي الزينة (5301) ، سنن أبي داود الأشربة (3723) ، سنن ابن ماجه اللباس (3590) ، مسند أحمد (5/408) ، سنن الدارمي الأشربة (2130).

(29/12)


باب الاستنجاء - فتاوى ابن باز

باب الاستنجاء
4 - حكم من صلى وبه سلس بول ولم يستنج
سماحة الشيخ الفاضل عبد العزيز بن باز حفظه الله السلام عليكم ورحمة الله .
س : أنا شيخ كبير مصاب بسلس البول وأرتدي حفاظة ، وإذا كنت في غير بيتي كنت عند ناس لا أستطيع تغييرها إذا امتلأت بالبول ، وقد توضأت للمغرب وصليت والحفاظة لم تتغير ، فما الحكم ؟ أفادكم الله .
ج : وعليكم السلام ، بعده :
عليك أن تعيد الصلاة المذكورة لعدم استنجائك من البول بعد دخول الوقت ، وعدم تغيير الحفاظة أو غسلها .

(29/13)

5 - حكم الاكتفاء في الاستجمار بالمناديل ونحوها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله خ . ع . ق . مستشفى التأهيل بالطائف وفقها الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابك المتضمن للأسئلة الثمانية ، وهذا نص الثالث منها وجوابه فيما يلي :
ج : وعن الثالث وهو : عجزك عن الاستنجاء بالماء من أجل المرض ، والجواب : يكفيك التنظف بالاستجمار بالمناديل الطاهرة وشبهها كالحجر واللبن ثلاث مرات أو أكثر حتى يزول الأذى من القبل والدبر ، ولا يكفي أقل من ثلاث مرات ، فإن لم تكف وجبت الزيادة عن الثلاث حتى ينقى الدبر والقبل من الأذى ، ويكفي ذلك عن الماء ، شفاك الله والمسلمين من كل سوء .
__________
(1) من ضمن أسئلة مقدمة من الأخت خ . ع . ق . وأجاب عنه سماحة الشيخ برقم 4\ 1 ، وتاريخ 4\ 1\ 1410 هـ .

(29/14)

6 - حكم الاستجمار مع وجود الماء
س : إذا استجمر الإنسان ثم وجد ماء هل يكمل بقية الأعضاء بالماء أم يعيد الاستنجاء بالماء ؟ جزاكم الله خيرا . (1)
ج : يكفيه الاستجمار ، وتحصل به الطهارة إذا استجمر ثلاثا أو أكثر وأنقى المحل ، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، ولو مع وجود الماء ، وعليه أن يتوضأ بالماء ، وفق الله الجميع .
__________
(1) نشر في مجلة الدعوة ، العدد 1578 ، 21 رمضان 1417 هـ .

(29/15)

7 - حكم مسح أثر الغائط والبول بالورق
س : ما حكم مسح أثر الغائط والبول بالورق ؟ هل يكفي عن الماء ؟ (1)
ج : نعم يكفي المسح بالورق وغيره من الجامدات الطاهرات كالأحجار والخشب والخرق والتراب وغير ذلك ، ما عدا العظام والأرواث إذا أنقى المحل وكرر ذلك ثلاث مرات
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 117 .

(29/15)

فأكثر ، ويقوم ذلك مقام الماء لأحاديث كثيرة وردت في ذلك منها : قوله صلى الله عليه وسلم : « إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن ، فإنهن تجزي عنه » (1) . رواه أحمد وأبو داود والنسائي من حديث عائشة رضي الله عنها ، وقال الحافظ الدارقطني : إسناده صحيح ، وعن خزيمة بن ثابت الأنصاري رضي الله عنه قال : « سئل النبي صلى الله عليه وسلم عن الاستطابة فقال : " بثلاثة أحجار ليس فيها رجيع » (2) رواه أحمد وأبو داود وابن ماجه ، وعن أبي هريرة رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن نستنجي بعظم أو روث وقال : " إنهما لا يطهران » (3) أخرجه الدارقطني وقال : إسناده صحيح ، وأخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه « أن النبي صلى الله عليه
__________
(1) أخرجه النسائي في كتاب الطهارة ، باب الاجتزاء في الاستطابة بالحجارة دون غيرها برقم 44 ، والإمام أحمد في باقي مسند الأنصار ، حديث عائشة رضي الله عنها برقم 24491
(2) أخرجه الإمام أحمد في مسند الأنصار رضي الله عنهم ، حديث خزيمة بن ثابت رضي الله عنه 21349 ، وأبو داود في كتاب الطهارة ، باب الاستنجاء بالحجارة برقم 41 ، وابن ماجه في كتاب الطهارة وسننها ، باب الاستنجاء بالحجارة والنهي عن الروث والرمة برقم 315 .
(3) أخرجه الدارقطني في كتاب الطهارة ، باب الاستنجاء برقم 9 .

(29/16)

وسلم نهى أن يستنجى بأقل من ثلاثة أحجار ، ونهى أن يستنجى برجيع أو عظم » (1) ، والأحاديث في هذا المعنى كثيرة ، وفيما ذكرناه منها كفاية إن شاء الله .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الاستطابة برقم 262 .

(29/17)

8 - حكم صلاة من كان متهاونا بالطهارة
س : أنا رجل كنت أتهاون بالتنزه من البول ، وكنت أصلي بشكل عادي ، والآن أريد أن أتوب ، فهل يجب علي أن أعيد جميع الصلوات التي صليتها من غير طهارة ؟ مع العلم أنها لمدة سنة تقريبا . (1)
ج : عليك التوبة ، ويكفي التوبة إلى الله ، والندم على ما مضى ، والإقلاع والحرص على الطهارة مستقبلا ، والتوبة إلى الله مما سلف ، وليس عليك إعادة ، فالتوبة تجب ما قبلها ، نسأل الله العافية والسلامة .
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\ 3 .

(29/17)

9 - حكم الاستنجاء من الريح
س : ما حكم الاستنجاء من الريح ونحوها من نواقض الوضوء غير البول والغائط ؟ وإذا كان الناقض البول فقط فهل يجب عليه غسل الدبر تبعا للقضيب ؟ (1)
ج : قد دلت الأدلة الشرعية على أن الاستنجاء إنما يكون من البول والغائط خاصة ، فأما ما يخرج من الدبر من الريح ، وهكذا النوم ومس الذكر وأكل لحم الإبل ، فهذه وأشباهها من النواقض لا يجب فيها استنجاء ، بل يكفي فيها الوضوء الشرعي الذي دل عليه قوله سبحانه في سورة المائدة : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية .
هذه المسألة ليس فيها خلاف بحمد الله بين أهل العلم ، قال موفق الدين محمد بن عبد الله بن قدامة رحمه الله في كتابه المغني : ( لا نعلم خلافا بين أهل
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 122 .
(2) سورة المائدة الآية 6

(29/18)

العلم في أنه لا يجب الاستنجاء من النوم والريح ) . انتهى ، والحجة في ذلك الآية السابقة ، وما ثبت في الأحاديث الصحيحة في صفة وضوء النبي صلى الله عليه وسلم فإنه لم يذكر فيها أنه استنجى من النوم أو الريح ونحوهما ، وإنما ثبت استنجاؤه من البول والغائط ، وإذا كان الناقض البول فقط وجب غسل ما أصاب القضيب من البول ، أما الدبر فلا حاجة إلى غسله إذا لم يخرج منه شيء من الغائط عند البول ، وهكذا الخصيتان لا يجب غسلهما إذا لم يصبهما شيء من البول ؛ لأن المقصود من الاستنجاء هو التطهير من النجاسة ، فالمحل الذي لم تصبه النجاسة لا يجب غسله ، لكن إذا كان الناقض هو المذي وهو ما يخرج عند أثر الشهوة عند انتشار القضيب بسبب نظر إلى النساء أو تفكر أو ملامسة ، فإن هذا المذي يوجب غسل الذكر والأنثيين لأحاديث وردت في ذلك عن الرسول صلى الله عليه وسلم ، والمذي غير المني ، أما المني فهو أصل الإنسان ، وهو الذي يخرج بدفق وشهوة عند وجود أسباب ذلك ، فهذا يوجب الغسل كما هو معلوم من الأدلة الشرعية .

(29/19)

10 - حكم نتر الذكر عند البول
عن عيسى بن يزداد عن أبيه رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إذا بال أحدكم فلينتر ذكره ثلاث مرات » (1) رواه ابن ماجه بسند ضعيف ، قاله الحافظ في البلوغ (2) .
قلت : وأخرجه أحمد وهو ضعيف كما قال الحافظ ؛ لأن عيسى وأباه مجهولان ، قاله ابن معين ، وجزم بذلك الحافظ في التقريب ؛ ومما يدل على ضعفه أن هذا العمل يسبب الوسوسة والإصابة بالسلس ، فالواجب ترك ذلك .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة ، باب الاستبراء بعد البول رقم 326 .
(2) صدرت من سماحته في تاريخ 2\ 7\ 1413 هـ .

(29/20)

11 - حكم من شك في خروج المذي بعد الوضوء
س : أثناء خروجه من البيت لصلاة الفجر أحس بخروج المذي أثناء المشي دائما ، وبعض الأيام بعد خروجي

(29/20)

من المسجد إذا لمست القضيب وجدت به مذيا قد خرج بالرغم من المبالغة في الوضوء ، وهذا أيضا يقلقني دائما ، فأرجو إفتائي في ذلك (1)
ج : إن كان خروج المذي عارضا فينبغي علاجه بأن تستنجي منه عند الاستنجاء ، وترش ما حول الفرج عند الوضوء ، تحمل ما قد يقع في نفسك على هذا حتى تجزم يقينا بما خرج من شيء ، وما دام عندك أدنى شك أعرض عن هذا ، ولا تلمس السراويل ، ولا تنظر في شيء ، أما إذا كان هذا دائما مستمرا هذه الرطوبة فهذا من جنس السلس ، عليك أن تتوضأ إذا دخل الوقت وتصلي بحسب حالك إذا كان المذي مستمرا ، أما إذا كان يعرض عند الخروج من البيت بعض الأحيان فهذا مثل البول أو الريح ، إن خرج شيء انتقض الوضوء ، وإن لم يخرج شيء فالحمد لله ، وما دام عندك شك ولو قليلا ولو واحد في المائة لا تلتفت إلى هذا الشيء ، واحمله على الوهم وأنه ليس بصحيح .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(29/21)

12 - حكم غسل رشاش البول
س : ما حكم رشاش البول الذي يقع على الثياب نتيجة اصطدام الماء الخارج بجسم صلب ؟ هل يلزم الغسل أم يكفي النضح ؟
ج : لا بد من الغسل ، ما يصيب الثياب أو الرجل من البول لا بد فيه من الغسل ، ولا يكفي النضح ؛ لأنه نجاسة مغلظة ، الذي ينضح المذي خاصة ، وبول الصبي الذي لم يأكل الطعام ينضح ، أما البول للصبي الذي يأكل الطعام فيغسل .

(29/22)

س : سماحة الشيخ : عند ذهابي إلى المسجد أو أثناء الصلاة تنزل بعض قطرات البول ، فما حكم صلاتي ؟ علما أنه أخبرني بعض الشباب أن أزيل البقعة بالماء فقط ، وهل أعيد الوضوء بعد إزالة البقع ؟ وفقكم الله .

(29/22)

ج : عليك أن تعيد الوضوء والاستنجاء ، وتغسل ما أصابك من البول إذا كان البول ليس بمستمر معك ، أما إذا كان مستمرا فأنت صاحب سلس ، توضأ لكل صلاة بعد دخول الوقت ، ولا يضرك ما خرج وقت الصلاة ؛ لقول النبي صلى الله عليه وسلم : « توضئي لوقت كل صلاة » (1) (2) .
__________
(1) سبق تخريجه .
(2) أخرجه البخاري في كتاب الوضوء ، باب غسل الدم برقم 228 .

(29/23)


باب سنن الوضوء وسنن الفطرة - فتاوى ابن باز

باب سنن الوضوء وسنن الفطرة

(29/24)

13 - حكم التسمية عند الوضوء
س : الرسالة من المستمع س . ع . أ . يسأل ما حكم التسمية قبل الوضوء ؟ وإذا لم يسم الإنسان فما حكم وضوئه ؟ جزاكم الله خيرا . (1)
ج : بسم الله والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فالتسمية عند الوضوء سنة عند الجمهور ( جمهور العلماء ) ، وذهب بعض أهل العلم إلى وجوبها مع الذكر ، فينبغي للمؤمن أن لا يدعها ، فإن نسي أو جهل فلا شيء عليه ، ووضوؤه صحيح .
أما إن تعمد تركها وهو يعلم الحكم الشرعي فينبغي له أن يعيد الوضوء احتياطا وخروجا من الخلاف ؛ لأنه جاء عنه صلى الله
__________
(1) سؤال أجاب عنه سماحته في تاريخ 22\ 2\ 1413 هـ .

(29/25)

عليه وسلم أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (1) ، وهذا الحديث جاء من طرق ، وقد حكم جماعة من العلماء أنه غير ثابت وأنه ضعيف ، وقال الحافظ ابن كثير رحمه الله : إنه حسن بسبب كثرة الطرق ، فيكون من باب الحسن لغيره ، فينبغي للمؤمن أن يجتهد في التسمية عند أول الوضوء وهكذا المؤمنة ، فإن نسيا ذلك أو جهلا ذلك فلا حرج .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء في التسمية عند الوضوء برقم 25 ، وأبو داود في كتاب الطهارة ، باب التسمية على الوضوء برقم 101 .

(29/26)

14 - فضل السواك
س : ما معنى حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك » ؟ (1)
ج : السواك سنة وطاعة عند الصلاة أو عند الوضوء لقول الرسول صلى الله عليه وسلم : « السواك مطهرة للفم مرضاة للرب » (2) خرجه النسائي بإسناد صحيح عن عائشة رضي الله
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه النسائي في كتاب الطهارة ، باب الترغيب في السواك برقم 5 .

(29/26)

عنها ، ولقوله صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (1) متفق على صحته ، وفي لفظ : « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء » (2) خرجه الإمام النسائي بإسناد صحيح ، أما حديث : « صلاة بسواك خير من صلاة بلا سواك » فهو حديث ضعيف ليس بصحيح ، وفي الأحاديث الصحيحة ما يغني عنه والحمد لله .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب السواك يوم الجمعة برقم 887 ، ومسلم في كتاب الطهارة ، باب السواك برقم 252 .
(2) أخرجه النسائي في السنن الكبرى ، ج 2 برقم 30430 .

(29/27)

15 - حكم التلفظ
بالشهادة أثناء الوضوء داخل الحمام
س : ما حكم النطق بالشهادة أثناء الوضوء في داخل دورة المياه ؟ (1)
ج : السنة إذا فرغ من الوضوء أن يتشهد خارج الحمام ؛ لأنه ليس هناك ضرورة أن يتشهد داخل الحمام ، بل إذا فرغ
__________
(1) من نور على الدرب ، الشريط الخامس عشر .

(29/27)

يخرج ثم يقول : « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) ، ويكره أن يقول هذا في الداخل .
أما عند بدء الوضوء فيسمي ولو في الداخل ، فيقول : بسم الله ثم يتوضأ ؛ لأنه محتاج إلى التسمية ، وقد أوجبها جمع من أهل العلم مع الذكر ، فلا يدعها ، والكراهة تزول عند الحاجة ، أما الشهادة فليس هناك حاجة أن يأتي بها وهو في الحمام ، بل يخرج ثم يأتي بالشهادة بعد ذلك .
__________
(1) سنن الترمذي الطهارة (55).

(29/28)

16 - حكم السلام ورده في المواضئ
س : الأخ ص . ع . أ . من الرياض يقول في سؤاله : إذا دخلت على أناس يتوضئون في المواضئ التابعة للمسجد والمجاورة للحمامات فهل أسلم عليهم ويردون علي السلام أم لا ؟ أفتونا جزاكم الله خيرا . (1)
ج : يشرع لك السلام عليهم ، ويجب عليهم رد السلام
__________
(1) سؤال موجه من المجلة العربية ، وأجاب عنه سماحته بتاريخ 23\ 1 \ 1419 هـ .

(29/28)

إذا كانت المواضئ خارج الحمام كما ذكرت في السؤال لعموم الأدلة من الكتاب والسنة ، والله ولي التوفيق .

(29/29)

17 - حكم التسمية والوضوء داخل الحمام
س : سائل يسأل عن ذكر الله والإنسان يتوضأ داخل الحمام كيف يكون ؟
ج : السنة الإنصات وعدم الذكر ، يكره الذكر في الحمام - محل قضاء الحاجة - ، لكن إذا أراد الوضوء فإنه يسمي عند أول الوضوء ؛ لأن التسمية واجبة عند جمع من أهل العلم ، فلا يتركها من أجل الكراهة ، فالواجب يقدم وتزول الكراهة ، فيسمي عند بدء الوضوء عند غسل اليدين قبل أن يتمضمض ويستنشق ، أو عند المضمضة والاستنشاق ، المقصود يسمي في أول الوضوء ولو أنه في الحمام إذا دعت الحاجة للوضوء في الحمام ؛ لأن التسمية واجبة عند جمع من أهل العلم ، سنة مؤكدة عند الأكثر ، فلا ينبغي له تركها .

(29/29)

س : إذا أراد الإنسان الوضوء في حمام وهو مخصص

(29/29)

لقضاء الحاجة فهل يذكر اسم الله في هذا المكان ؟ (1)
ج : إذا دعت الحاجة إلى الوضوء في الحمامات فلا بأس ؛ لأن التسمية واجبة عند جمع من أهل العلم ، فلا يترك الواجب لشيء مكروه ، فإذا فعل الواجب زالت الكراهية ، فإذا لم يتيسر له الوضوء خارج الحمام سمى باسم الله وبدأ الوضوء ولا حرج ، وإن تيسر له الوضوء خارج الحمام خرج وتوضأ خارجه ، أما الشهادة فالأولى أن يؤخرها عن الوضوء حتى يخرج ويتشهد خارج الحمام وهي : ( « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين ، واجعلني من المتطهرين » (2) ) ، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما منكم من أحد يتوضأ فيبلغ أو فيسبغ الوضوء ، ثم يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله ، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (3) أخرجه مسلم في صحيحه ، وهذا لفظه ، وزاد الترمذي بإسناد حسن : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (4) (5) .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 46 عام 1416 هـ ص 196 .
(2) سنن الترمذي الطهارة (55).
(3) أخرجه مسلم في كتاب الطهارة ، باب الذكر المستحب عقب الوضوء برقم 234 .
(4) سنن الترمذي الطهارة (55).
(5) أخرجه الترمذي في كتاب الطهارة ، باب فيما يقال بعد الوضوء برقم 55 .

(29/30)

س : ما حكم الوضوء في الحمام ؟
ج : لا حرج ، ( صحيح ) إذا توضأ في الحمام فلا بأس ، لكن إذا فرغ يخرج من الحمام ويتشهد وهو خارج الحمام ، ويسمي عند الوضوء ، لا بأس أن يسمي عند بدء الوضوء ؛ لأن التسمية أوجبها بعض أهل العلم مع الذكر ، فهي متأكدة ، يسمي عند الوضوء وتزول الكراهية لأجل شدة التأكيد في التسمية ، وإذا خرج وبرز من الحمام يتشهد بعد الوضوء يقول : « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) بعدما يخرج من الحمام .
__________
(1) سنن الترمذي الطهارة (55).

(29/31)

18 - حكم قراءة القرآن في الحمام
س : ما حكم قراءة القرآن في الحمام ؟ (1)
ج : لا يجوز قراءة القرآن في الحمام ؛ لأنه محل قضاء الحاجة ، أما محلات الوضوء أي : محلات التمسح فلا يضر قراءة القرآن ، لكن في محل قضاء الحاجة - وهو الحش - لا يجوز .
__________
(1) من الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، الشريط رقم 4 .

(29/31)

19 - وجوب إعفاء اللحية
وتحريم حلقها أو قصها
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد نشرت صحيفة ( المدينة ) في عددها الصادر في 24\ 1\ 1415 هـ مقالا للشيخ محمد بن علي الصابوني - عفا الله عنا وعنه - يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره ، ويقص أظافره ، ويتعاهد لحيته ، فلا يتركها شعثة مبعثرة دون تشذيب أو تهذيب ، ولا يتركها تطول بحيث تخيف الأطفال ، وتفزع الرجال ، فكل شيء زاد عن حده انقلب إلى ضده ، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام ، فنراه يطلق لها العنان حتى تكاد تصل إلى سرته ، ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (2) . . . إلخ ما ذكر عن النبي صلى الله عليه وسلم ،
__________
(1) نشرت في ج 8 من هذا المجموع ص 368 .
(2) سورة الكهف الآية 18

(29/32)

وعن ابن عمر رضي الله عنهما .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة وإباحة لتشذيب اللحية وتقصيرها ، رأيت أن من الواجب التنبيه على ما تضمنه كلامه - وفقه الله - من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم ، فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما أنه قال : « قصوا الشوارب وأعفوا اللحى » (1) ، وفي لفظ : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (2) ، وفي رواية مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب مخالفة للمشركين
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظفار برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(3) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .

(29/33)

والمجوس ، والأصل في الأمر : الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها .
وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ، وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ، وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) ، والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى " ، قيل : يا رسول الله ومن يأبى ؟! قال : " من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (4) رواه البخاري في صحيحه ، وقال صلى الله عليه وسلم : « ما نهيتكم عنه
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 56
(4) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280 .

(29/34)

فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (1) متفق عليه ، والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي عن أبي هريرة رضي الله عنه « عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها » ، وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم ، ولو صح لكان حجة كافية في الموضوع ، ولكنه غير صحيح لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث .
واحتج أيضا الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد على القبضة ، وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر رضي الله عنهما ، والحجة في روايته لا في اجتهاده ، وقد صرح العلماء رحمهم الله : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة ، وهي مقدمة على رأيه إذا خالف السنة .
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 ، ومسلم في كتاب الفضائل ، باب توتيره صلى الله عليه وسلم وترك إكثار سؤاله برقم 1337 .

(29/35)

فأرجو من صاحب المقال الشيخ محمد أن يتقي الله سبحانه ، وأن يتوب إليه مما كتب ، وأن يصرح بذلك في الصحيفة التي نشر فيها الخطأ ، ومعلوم عند أهل العلم أن الرجوع إلى الحق شرف لصاحبه ، وواجب عليه ، وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح قلوبنا وأعمالنا ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(29/36)

20 - إعفاء اللحية اقتداء برسول الله وامتثال لأمره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عكاظ حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393 هـ من جريدتكم في صفحة ( مجتمعنا ) كلمة قصيرة بعنوان ( الإهمال تدمير للحياة الزوجية ) ، وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج ، فلا يحلق ذقنه يوم العطلة فيبدو رثا مهلهلا مكتئبا ) ، وبما أن هذا قول منكر ودعوة إلى مخالفة السنة النبوية تنشر علنا في صحيفتكم ، رأيت أن من الواجب الكتابة لكم نصحا لكم للمسلمين وحذرا من العقوبة ، ومعلوم لكل عاقل أن خير القرون قرن الرسول صلى الله عليه وسلم ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام رضي الله عنهم اقتداء برسول الله صلى الله عليه وسلم وامتثالا لأمره ، حيث قال : « جزوا الشوارب
__________
(1) صدرت من مكتب سماحته بتاريخ 7\ 1 \ 1394 هـ .

(29/37)

وأرخوا اللحى ، خالفوا المجوس » (1) ، وقوله عليه الصلاة والسلام : « قصوا الشوارب واعفوا اللحى ، خالفوا المشركين » (2) ، وحذرا من الوقوع في مخالفته صلى الله عليه وسلم ، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد الأعمى لأعداء الله والزهد في تعاليم الشريعة السمحة ، جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده ، بل تعدى ذلك إلى نشر الدعوة إليه كما جاء في جريدتكم ، وقد قال صلى الله عليه وسلم في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) .
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5\ 1\ 1394 هـ ، ولهذا تأخر التنبيه .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(29/38)

وفقنا الله وإياكم لما يرضيه ، وهدانا جميعا صراطه المستقيم ، وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية

(29/39)

21 - حكم أخذ شعر الخدين وأعلى الحاجب للرجل
س : يقول السائل : هل أخذ الشعر من الوجه مثل أخذ شعر الخد وأعلى الحاجب للرجل فيه إثم ؟ وجهونا جزاكم الله خيرا . (1)
ج : الخدان من اللحية لا يأخذهما ، والحاجب لا يجوز أخذه لا من الرجال ولا النساء ، والرسول صلى الله عليه وسلم لعن النامصة والمتنمصة ، والنمص أخذ شعر الحاجبين ، فلا يجوز أخذ شعر الحاجبين لا من الرجل ولا من المرأة ، وهكذا شعر الخدين ، فالخدان تبع اللحية ؛ لأن اللحية الشعر النابت على الخدين والذقن ، والمرأة لا تأخذ الشعر الذي في وجهها إذا كان
__________
(1) من برنامج نور على الدرب .

(29/39)

عاديا ليس به تشويه ، أما إذا كان فيه تشويه كاللحية لها أو الشارب أو شعر يشوهها فلا مانع من إزالته ، وليس من النمص .

(29/40)

22 - حدود اللحية
س : هل الشعر في الحلق من اللحية ؟
ج : اللحية مثل ما قال صاحب القاموس وصاحب اللسان وغيرهما : ما نبت على الخدين والذقن .

(29/40)

23 - حكم قص وتقصير اللحية
س : إذا قص أحدهم من اللحية فما الحكم ؟
ج : لا يجوز ، تنصحه تقول له : قال النبي صلى الله عليه وسلم : « قصوا الشوارب واعفوا اللحى ، قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (1) ، « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (2) ، تنصحه تبين له ، بعض الناس يذكر حديثا للنبي
__________
(1) سبق تخريجه .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .

(29/40)

صلى الله عليه وسلم : « كان يأخذ من لحيته من طولها وعرضها » (1) ، وهذا حديث لا يصح عن النبي عليه الصلاة والسلام .
__________
(1) أخرجه الترمذي في كتاب الأدب ، باب ما جاء في الأخذ من اللحية برقم 2762 .

(29/41)

24 - بيان أن شعر العارضين من اللحية
س : ما حكم حلق اللحية وحكم حلق العارضين وترك اللحية والشارب ؟
ج : حلق اللحية لا يجوز لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) أخرجه مسلم في صحيحه .
واللحية هي ما نبت على الخدين والذقن كما أوضح ذلك صاحب القاموس ، فالواجب ترك الشعر النابت على الخدين والذقن وعدم حلقه أو قصه ، أصلح الله حال المسلمين جميعا .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .

(29/41)

25 - حكم صبغ اللحية باللون الأسود
س : ما حكم صبغ اللحية باللون الأسود ؟ وما حكم من يفعل ذلك ؟
ج : لا يجوز صبغ الشيب - سواء كان في الرأس أو اللحية - بالصبغ الأسود ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة النهي عن ذلك ، ويشرع تغييره بغير الأسود كالأحمر والأصفر ، وكالحناء والكتم مخلوطين ؛ لقول النبي صلى الله عليه وسلم : « غيروا هذا الشيب ، وجنبوه السواد » (1) . (2) من حديث جابر بن عبد الله رضي الله عنهما ، وقوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصبغون ، فخالفوهم » (3) متفق على صحته من حديث أبي هريرة رضي الله عنه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب اللباس والزينة ، باب استحباب خضاب الشيب بصفرة أو حمرة وتحريمه برقم 2102
(2) رواه مسلم في صحيحه وأبو داود والنسائي وابن ماجه
(3) أخرجه البخاري في كتاب اللباس ، باب الخضاب برقم 5899 ، ومسلم في كتاب اللباس والزينة ، باب في مخالفة اليهود في الصبغ برقم 2103 .

(29/42)

26 - مسألة في تحريم حلق اللحية
س : أضطر إلى حلق اللحية بعد الحج وقبل سفري إلى مصر حتى أستمر في العمل ، فما الحكم في ذلك ؟ وبماذا تنصحني ؟ جزاكم الله خيرا . (1)
ج : ليس لك حلق اللحية ، الواجب عليك إعفاؤها وتوفيرها ، يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « قصوا الشوارب وأرخوا اللحى ، خالفوا المشركين » (2) ، لا تحلقها من أجل قول فلان بأنك لن تتوظف حتى تحلقها ، الرزق عند الله { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) ، لا تحلقها وستجد عملا عند غيرهم ، اتق الله يجعل لك مخرجا .
__________
(1) من أسئلة حج 1418 هـ .
(2) سبق تخريجه .
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(29/43)

27 - حكم حلق اللحية
س : هل يجوز حلق العارضين ؟ وما حكم قص اللحية ؟ وهل حكم قصها كحكم حلقها ؟
ج : اللحية كرامة من الله للرجل ، وجعلها الله ميزة له عن النساء ، وجعلها ميزة له عن الكفرة والعصاة الذين يحلقون لحاهم ، فهي زينة للرجال ، وهي نور في الوجه ، وهي ميزة له عن النساء ، فلا يجوز له أن يتعرضها بحلق ولا قص ، فلا يحلقها ولا يقصها ولا يحلق العارضين مع الخدين ؛ لأن اللحية تشمل الشعر الذي ينبت على اللحيين والذقن ، فما نبت على الخدين والذقن فهو اللحية ، وهكذا الذي تحت الشفة السفلى داخل في اللحية ، فلا يجوز له قصها ولا حلقها ، بل يجب إكرامها وإعفاؤها وتوفرها ؛ لأن النبي صلى الله عليه وسلم أمر بإعفاء اللحى وقص الشوارب ، وقال : « خالفوا المشركين ، قصوا الشوارب وأعفوا اللحى » (1) ، وقال عليه الصلاة والسلام : « جزوا الشوارب
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .

(29/44)

وأرخوا اللحى ، خالفوا المجوس » (1) ، وفي لفظ : « وفروا اللحى » (2) ، و « أوفوا اللحى » (3) ، فعلى المسلم أن يوفرها ويعفيها ، ويحرم عليه قصها أو حلقها ، هذا هو الواجب على المسلم ، فلا ينبغي أن يرضى بأن يشابه أخته وبنته وعمته وأمه ، أو الكفرة أو العصاة ، بل ينبغي له أن يخدمها ويوفرها حتى يبقي على سمة الرجال ووجوه الرجال ، وحتى يتباعد عن مشابهة المجوس والمشركين الذين يحلقونها ويطيلون السبالات ، وهي الشوارب ، فالشارب يقص ويحفى ، واللحية تعفى وترخى ، هذا هو المشروع ، وهذا هو الواجب ، والله المستعان .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظفار برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(3) سبق تخريجه .

(29/45)

28 - حكم تقصير المرأة شعرها
س : هل يجوز للمرأة أن تقصر شعرها ؟ وما هو الدليل ؟ (1)
ج : إذا كان فيه طول فلا بأس أن تأخذ من أطرافه ؛ لأن
__________
(1) من أسئلة حج 1418 هـ .

(29/45)

أزواج الرسول صلى الله عليه وسلم أخذن من طوله لأجل الكلفة ، وإذا لم يكن فيه طول تركه أولى لأن هذا جمال لها .

(29/46)

29 - حكم وصل الشعر
س : إذا تساقط شعر امرأة بفعل علاجها من بعض الأمراض الخبيثة هل يجوز لها استخدام الشعر المستعار ؟ وهل ذلك من قاعدة " الضرورات تبيح المحظورات " ؟ جزاكم الله خيرا . (1)
ج : لا يجوز وصل الشعر ، ولا لبس الكبة من الشعرة ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك لما في ذلك من التزوير والكذب ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1688 في 6\1\ 1420 هـ .

(29/46)

30 - حكم قص الشعر للمرأة
س : ما حكم قص الشعر للمرأة حيث إن نساء هذا العصر يتجملن بذلك القص ، وإن لم يكن متزوجات ؟ وهل له

(29/46)

حدود ؟ وما حكم ( الفرقة ) المائلة ؟ نرجو التفصيل في هذه المسألة لكثرة اللغط فيها ؟ (1)
ج : لا يجوز للنساء قص شعرهن ؛ لأن الشعر جمال لهن ، ولأن قصه مثلة ، وقص بعضه قزع ، لكن إذا طال جدا وأخذن من أطرافه فلا بأس ؛ لما ثبت عن أزواج النبي صلى الله عليه وسلم أنهن أخذن من أطراف رءوسهن بعد وفاته عليه الصلاة السلام ، ولأنه إذا طال كثيرا قد يتعب المرأة ويشق عليها في غسله ومشطه ، وأما الفرقة المائلة فلا تجوز ؛ لأنه تشبه بالنساء المائلات المميلات ، والله الموفق .
__________
(1) أجاب عليه سماحته بتاريخ 22\ 8\ 1419 هـ .

(29/47)

31 - حكم وضع الحناء على اليدين والرجلين للرجل
س : هل هناك دليل يحرم وضع الكحل على العينين والحناء على اليدين والرجلين بالنسبة للرجل ؟ علما بأن وضعها ليس القصد منه التشبه بالنساء ، إنما هي عادة . (1)
ج : ليس للمؤمن أن يتشبه بالنساء لا في الحناء ولا في غيره ،
__________
(1) سؤال من برنامج ( نور على الدرب ) ، الشريط الرابع عشر .

(29/47)

ولو كان عادة فليس له أن يفعل ما يكون فيه متشبها فيه بالنساء ؛ لأن الرسول صلى الله عليه وسلم « لعن المتشبهين من الرجال بالنساء ، ولعن المتشبهات من النساء بالرجال » (1) .
أما الكحل فلا بأس ؛ لأنه مشروع للرجال والنساء على حد سواء ، فكونه يكحل عينيه فلا بأس ، والكحل طيب نافع ، « وكان النبي صلى الله عليه وسلم يكتحل » (2) ، فلا بأس بذلك .
__________
(1) صحيح البخاري اللباس (5885) ، سنن الترمذي الأدب (2784) ، سنن أبي داود الأدب (4930) ، سنن ابن ماجه النكاح (1904) ، مسند أحمد (1/365) ، سنن الدارمي الاستئذان (2649).
(2) سنن الترمذي الطب (2048) ، سنن ابن ماجه الطب (3499) ، مسند أحمد (1/354).

(29/48)

32 - حكم حلق شعر العانة والإبط
س : الأخت التي رمزت لاسمها بـ . ز . ل . ف . من المملكة العربية السعودية تقول في سؤالها : هل إزالة شعر العانة والإبطين مطلوبة شرعا ؟ وإذا كان كذلك فما هي الحكمة الإلهية من خلقه ؟ وما حكم استعمال بعض الكريمات لإزالته ؟
ج : حلق العانة وقص الشارب وتقليم الأظفار ونتف الآباط كل ذلك سنة ؛ لقول النبي صلى الله عليه وسلم : « الفطرة خمس : الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط » (1) متفق على صحته ، وقال أنس بن مالك رضي
__________
(1) أخرجه البخاري في كتاب اللباس ، باب قص الشارب برقم 5889 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 257 .

(29/48)

الله عنه خادم رسول الله صلى الله عليه وسلم : « وقت لنا في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ألا نترك ذلك أكثر من أربعين ليلة » (1) أخرجه الإمام أحمد في مسنده . والمشروع لكل مسلم ومسلمة المبادرة إلى ما شرعه الله من قول أو عمل سواء عرف الحكمة أم لم يعرفها ، لأن الله سبحانه حكيم عليم لا يأمر بشيء ولا ينهى عن شيء إلا لحكمة بالغة ، أما عن استعمال بعض الكريمات لإزالة الشعر فلا حرج في ذلك ، لكن الحلق للعانة والنتف للإبط أفضل إذا تيسر ، فإن لم يتيسر ذلك فلا حرج في إزالة شعرهما بأي نوع يزيل ذلك من الأشياء المباحة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 258 .

(29/49)

33 - حكم إطالة الأظافر
س : هل إطالة الأظافر محرمة ؟ وما حكم الصلاة بهذه الحالة ؟ (1)
ج : الأظافر يجوز بقاؤها مدة أربعين يوما ، وهكذا الشارب والإبط ، وهكذا العانة ؛ لما ثبت في الحديث عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ، ألا يدع ذلك أكثر من أربعين ليلة » (2) ، وفي لفظ : " وقت لنا رسول الله صلى الله عليه وسلم " (3) ، فإذا بلغ ذلك أربعين يوما وجب عليه قص الشارب وقلم الظفر ونتف الإبط وحلق العانة للحديث المذكور .
__________
(1) من برنامج نور على الدرب ، الشريط الأول .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 258 .
(3) أخرجه الإمام أحمد في المسند ، باقي مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 11823 .

(29/50)

34 - الختان من آكد سنن الفطرة
س : كيف يكون ختان الأولاد ؟ نرجو توجيه الناس في هذا الموضوع . (1)
ج : الختان سنة مؤكدة ، وذهب بعض أهل العلم إلى وجوبه ، كما قال ابن عباس وجماعة من أهل العلم : واجب في حق الرجال ؛ لقول النبي صلى الله عليه وسلم : « الفطرة خمس - يعني السنة خمس - : الختان والاستحداد وقلم الأظافر وقص الشارب ونتف الإبط » (2) .
والختان من آكد السنن ، وهو قطع القلفة التي على رأس الذكر حتى تخرج الحشفة التي هي طرف الذكر وتبرز ، والقلفة معروفة يعرفها الختانون ، تقطع في حال الصغر أفضل ؛ لأنها في حال الصغر أسهل ، ولا يجوز تأخيرها إلى أن يبلغ ، بل يحب المبادرة في ذلك قبل أن يبلغ ، وكلما كان في حال الصغر وفي حال الرضاعة ، أو في أول الولادة في اليوم السابع أو بعده ، كلما كان أبكر كان أسهل .
__________
(1) من برنامج نور على الدرب ، الشريط الخامس عشر .
(2) أخرجه البخاري في كتاب اللباس ، باب قص الشارب برقم 5889 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 257 .

(29/51)

وهو سنة مؤكدة ، وذهب بعض أهل العلم إلى وجوب ذلك في حق الرجال ، والختان سنة في حق النساء إذا تيسر من يحسن ذلك من الرجال أو النساء ، فيشرع لأهل الإسلام أن يحافظوا على ذلك للحديث المذكور .

(29/52)

35 - حكم المضمضة من آثار الطعام قبل الصلاة
س : الأخ ع . ص . ش من القنفذة يقول في سؤاله : يحين وقت صلاة الفريضة وأنا على وضوء ، ولكني قد أكلت شيئا وربما بقي من آثاره شيء في أسناني ، فهل يجب علي المضمضة لإزالته أم لا ؟ أفتوني مأجورين يا سماحة الشيخ . (1)
ج : المضمضة مستحبة من آثار الطعام ، ولا يضر بقاء شيء من ذلك في أسنانك بحكم الصلاة ، لكن إذا كان المأكول من لحم الإبل فلا بد من الوضوء قبل الصلاة ؛ لأن لحم الإبل ينقض الوضوء لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم
__________
(1) سؤال موجه من المجلة العربية .

(29/52)

الإبل » (1) ، وقوله صلى الله عليه وسلم لما سأله بعض الصحابة قائلا : « أنتوضأ من لحوم الإبل ؟ قال : نعم ، فقال السائل : أنتوضأ من لحوم الغنم ؟ فقال : إن شئت » (2) أخرجه الإمام مسلم في صحيحه .
__________
(1) أخرجه ابن ماجه في سننه في كتاب الطهارة ، باب ما جاء في الوضوء من لحوم الإبل برقم 497 ، والإمام أحمد في أول مسند الكوفيين حديث أسيد بن حضير رضي الله عنه برقم 18617 .
(2) أخرجه مسلم في كتاب الحيض ، باب الوضوء من لحوم الإبل برقم 360 .

(29/53)

36 - حكم من صلى
أكثر من فرض بوضوء واحد
س : هل يجوز أن أصلي صلاتين بوضوء واحد ؟ (1)
ج : يجوز ، وأكثر من صلاة ، وقد صلى رسول الله صلى الله عليه وسلم بوضوء واحد عدة صلوات يوم الفتح .
__________
(1) نشر في مجلة البحوث ، العدد 46 ص 197 .

(29/53)


باب فرائض الوضوء - فتاوى ابن باز

باب فرائض الوضوء
37 - كيفية وضوء النبي صلى الله عليه وسلم
س : يعلم سماحتكم أن نية الوضوء للمسلم واجبة ، لذلك أريد أن أعرف كيف كان يتوضأ النبي صلى الله عليه وسلم ؟ وماذا يقول بعد الفراغ من الوضوء ؟ وهل يقول أثناء الوضوء شيئا ؟ (1)
ج : النبي صلى الله عليه وسلم توضأ مرة مرة ، ومرة مرتين ، وثلاثا ثلاثا ، فالوضوء شرط للصلاة ، قال الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية ، وقال النبي صلى الله عليه وسلم في الحديث الصحيح : " لا تقبل صلاة بغير طهور ولا صدقة من غلول" (3) ، وقال عليه الصلاة والسلام : " لا
__________
(1) من فتاوى الحج ، الشريط الرابع .
(2) سورة المائدة الآية 6
(3) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/55)

« تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) ، فالوضوء شرط للصلاة لا بد منه ، وكان النبي صلى الله عليه وسلم يتوضأ كالآتي : يغسل يديه ثلاث مرات أول ما يبدأ ، ويسمي الله عز وجل ، ثم يتمضمض ويستنشق ويستنثر ، ثم يغسل وجهه ، ثم يغسل ذراعيه مع المرفقين ، ثم يمسح رأسه مع الأذنين ، ثم يغسل رجليه مع الكعبين .
هذا هو وضوؤه عليه الصلاة والسلام ، يغسل كفيه أولا ثلاث مرات ، ثم يبدأ فيتمضمض ويستنشق ويستنثر ، ثم يغسل وجهه ، ثم يغسل ذراعيه مع المرفقين ، ثم يمسح رأسه مع الأذنين ، ثم يغسل رجليه مع الكعبين ، مرة مرة هذا مجزئ ، وربما غسل مرتين مرتين ، يغسل وجهه مرتين ، يتمضمض مرتين ، ويستنشق مرتين ، ويغسل وجهه مرتين ، وذراعيه مرتين ، ويمسح رأسه مرة واحدة ، الرأس يمسح مرة واحدة دائما ، ويغسل رجليه مرتين مع الكعبين ، والغالب أنه يغسل ثلاثا ثلاثا ، هذا هو الغالب وهو الأفضل ، يتمضمض ويستنشق ويستنثر ثلاث مرات بثلاث غرفات ، ثم يغسل وجهه ثلاثا ، يعني ثلاث مرات ، ثم يغسل ذراعيه مع الكعبين ثلاث مرات ، كل يد ثلاث مرات ، ثم يمسح رأسه مع الأذنين مرة واحدة ، ثم يغسل رجليه مع الكعبين ثلاثا ثلاثا .
هذا هو الوضوء الكامل ، وهذا هو
__________
(1) أخرجه البخاري في كتاب الوضوء باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .

(29/56)

الغالب على فعله عليه الصلاة والسلام ، وإن توضأ الإنسان مرة مرة ، أو مرتين مرتين ، أو ثلاثا ثلاثا ، في بعض الأعضاء ، أو مرتين في بعض الأعضاء ، أو مرة في بعض الأعضاء ، أجزأ هذا كله والحمد لله ، وإذا فرغ يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين ، هذا سنة بعد الوضوء ، وفي الحديث : « ما من أحد يتوضأ فيسبغ الوضوء ، ثم يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (1) ، وهذا فيه فضل عظيم ، أما الدعاء أثناء الوضوء فليس فيه شيء أثناء الوضوء مأثور ، بل عليه أن يبدأ بالتسمية ويختم بالشهادة ، أما عند غسل الوجه أو اليدين فليس فيه شيء ، وكل ما قيل فإنما هي أحاديث موضوعة غير صحيحة .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الذكر المستحب عقب الوضوء برقم 234 ، وأحمد مسند الشاميين ، حديث عقبة بن عامر الحهني عن النبي صلى الله عليه وسلم برقم 16863 .

(29/57)

38 - الاستنجاء ليس من فرائض الوضوء
س : هل مطلوب من المسلم إذا أراد أداء الصلاة أن يغسل وجهه ويديه ، وأن يمسح على رأسه وأذنيه ، وأن يغسل الرجلين إلى الكعبين فقط دون أن يقوم بالاستنجاء ؟ (1)
ج : الوضوء الشرعي الوارد في القرآن الكريم والأحاديث عن رسول الله صلى الله عليه وسلم هو : أن يتمضمض ويستنشق ، ويغسل وجهه ويديه مع المرفقين ، ويمسح رأسه وأذنيه ، ويغسل رجليه مع الكعبين ، هذا هو الوضوء الشرعي المذكور في قوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية (3) .
والمقصود أن الواجب على المؤمن إذا كان على غير طهارة من ريح أو بول أو غير ذلك أن يتوضأ الوضوء الشرعي ، وهو المذكور في قوله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (4) .
__________
(1) من برنامج نور على الدرب ، الشريط الخامس عشر .
(2) سورة المائدة الآية 6
(3) سورة المائدة ، الآية 6 .
(4) سورة المائدة الآية 6

(29/58)

لكن إن كان الحدث بولا أو غائطا فليستنج ، أي : يغسل الدبر عن أثر الغائط ويغسل ذكره عن أثر البول ، ثم يتوضأ الوضوء الشرعي ، يعني يغسل كفيه ثلاث مرات ، ويتمضمض ويستنشق ، ويغسل وجهه ، ويغسل اليدين مع المرفقين ، ويمسح رأسه مع الأذنين ، ويغسل رجليه مع الكعبين ، هذا الوضوء الشرعي والواجب مرة واحدة ، فإن كرر ثلاثا فهو أفضل ، يغسل وجهه ثلاثا ، ويتمضمض ويستنشق ثلاثا ، ويغسل يديه ثلاثا مع المرفقين ، ويمسح رأسه مرة واحدة وأذنيه ، أي : أن المسح يكون مرة واحدة فقط ، إذا المرة في الغسل كافية ، والمرتان كافيتان ، لكن الكمال والأفضل ثلاثا ثلاثا ، إلا الرأس فإنه يمسحه واحدة مع الأذنين ، وهذا كله بعد الاستنجاء إذا كان هناك بول أو غائط ، أما إن كان الحدث ريحا فهذا لا يحتاج إلى استنجاء ، بل يبدأ بغسل كفيه ثلاثا ، ثم المضمضة والاستنشاق .
وهكذا لو كان الحدث نوما أو مسا للفرج أو أكلا للحم الإبل ، كل هذه الأحداث لا تحتاج إلى استنجاء ، وإنما يبدأ بالمضمضة والاستنشاق .

(29/59)

39 - حكم من صلى
بالناس وهو على غير طهارة
س : إذا صليت خلف إمام وأثناء الصلاة لاحظت أن في إحدى رجليه بقعة لم يغسلها الماء ، فنبهته بعد الصلاة فلم يبال ، فأعدت الصلاة ، فما حكم ما فعلت ؟
ج : إذا صلى الإمام بالناس ثم بان أنه محدث ، أو أن طهارته غير صحيحة ، فصلاة المأمومين صحيحة ، وعليه هو الإعادة إذا علم أنه محدث ، أو أن طهارته بها خلل يبطلها ، عليه أن يعيد ، وليس على الجماعة الإعادة ، وصلاتهم صحيحة ، والواجب عليه أن يعيد .
سؤال من مقدم البرنامج :
وإذا أعاد المأموم اعتقادا منه أن فعله صحيح ؟
ج : لا حرج عليه ، هذا اجتهاد منه ، لكن ينبغي أن يعلم الحكم الشرعي ، وأنه لا إعادة عليه ، ومن أعاد يظن أن عليه إعادة فهو مأجور إن شاء الله ، وهي زيادة .

(29/60)

40 - وجوب تعميم أعضاء الوضوء بالماء
س : أنا طالبة في المدرسة وعندما أريد أن أتوضأ لا يرتفع ثوبي إلى ما فوق المرفق ؛ نظرا لضيق الكم ، فهل لها أن تمسح ؟
ج : ليس لها ذلك ، وليس لها لبس الضيق ، بل هذا لا يجوز ، بل عليها أن تلبس لباسا يمكن حسره عن مرفقها حتى تغسل المرفق ، المرفق من الذراع لا بد أن تغسل ذراعها مع المرفق ، والواجب عليها ترك هذا الضيق ، وأن تلبس لباسا تستطع معه غسل مرفقيها .

(29/61)

41 - كيفية وضوء من كان يسبح في البحر
س : الأخ إ . أ . ص من الزلفي في المملكة العربية السعودية يقول في سؤاله : إذا أردت الاستحمام للتنظيف والوضوء فهل أتوضأ قبل الاستحمام أم بعده أم أثناءه ؟ وإذا كنت أسبح في البحر فهل يجوز أن أتوضأ وأنا داخل الماء ؟ أفتونا جزاكم الله خيرا .
ج : لا حرج عليك أن تتوضأ قبل الاستحمام أو بعده ، لكن إذا كان الاستحمام عن الجنابة فالسنة أن تبدأ بالوضوء تأسيا بالنبي

(29/61)

صلى الله عليه وسلم ، أما إذا كنت في البحر تسبح فلا حرج عليك أن تتوضأ وأنت في البحر ، مع مراعاة الترتيب والموالاة ، تبدأ بوجهك ، ثم يديك اليمنى ثم اليسرى ، ثم تمسح رأسك وأذنيك ، ثم تحرك رجليك بنية الوضوء اليمنى ثم اليسرى ، وفق الله الجميع .

(29/62)

42 - مسألة في الوضوء
س : الأخ ب . س . ق من سوريا يقول في سؤاله : أنا أقتدي بالإمام الشافعي ، فهل يصح لي أن أتبع الإمام أبا حنيفة في الوضوء ، أي : أطبق الوضوء على المذهبين الشافعي وأبي حنيفة ؟ نرجو سرعة الفتوى . (1)
ج : عليك أن تسأل أهل العلم عن صفة وضوء النبي صلى الله عليه وسلم وتعمل بذلك لقول الله عز وجل : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ، وقوله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) ، وإذا كنت من طلبة العلم فراجع كتب
__________
(1) السؤال من المجلة العربية .
(2) سورة النساء الآية 59
(3) سورة الأحزاب الآية 21

(29/62)

الحديث كالمنتقى أو بلوغ المرام أو عمدة الحديث ، حتى تعرف سنة النبي صلى الله عليه وسلم ، وتعمل بها في الصلاة والوضوء وغير ذلك ، وإذا أشكل عليك الأمر فاسأل أهل العلم الذين تعرفهم بالعلم والفضل وتحري الحق في بلدك أو غيرها عما أشكل عليك ؛ لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) ، وفقني الله وإياك للعلم النافع والعمل به ، فهو سبحانه ولي التوفيق .
__________
(1) سورة النحل الآية 43

(29/63)

43 - حكم مسح الشعر في الوضوء بعد دهنه
س : هل زيت الشعر يمنع صحة الوضوء ؟
ج : دهن الشعر بالزيت أو غيره من أنواع الأدهان لا يمنع مسحه في الوضوء ، ولا غسله من الجنابة والحيض والنفاس ؛ لما ثبت « عن أم سلمة رضي الله عنها أنها قالت : " يا رسول الله إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيض ؟ فقال : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضين عليك الماء ، فتطهرين » (1) أخرجه مسلم في صحيحه ، ولأدلة أخرى في ذلك .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب حكم ضفائر المغتسلة برقم 330 .

(29/63)

44 - حكم قراءة القرآن بدون وضوء
س : هل يجوز قراءة القرآن بدون وضوء ؟ ومن هم المطهرون ؟ (1)
ج : تجوز قراءة القرآن بدون وضوء إذا كان لا يمس المصحف ، بل يقرأ عن ظهر قلب ، أما مس المصحف فلا يجوز إلا على طهارة ، والمطهرون المذكورون في قوله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (2) هم : المتطهرون من الحدث الأكبر والأصغر في قول بعض العلماء ، والصحيح أن المراد بهم الملائكة ، وأما الجنب فلا يقرأ شيئا من القرآن لا حفظا ولا من المصحف ؛ لما ثبت عن علي رضي الله عنه أنه قال : « كان النبي صلى الله عليه وسلم لا يحجزه شيء عن القرآن سوى الجنابة » (3) .
__________
(1) نشر في مجلة الدعوة ، العدد 1690 في 20\1\ 1420 هـ .
(2) سورة الواقعة الآية 79
(3) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .

(29/64)

س : هل المدرس الذي يدرس تلاميذه القرآن من المصحف الشريف يجب عليه أن يكون طاهرا أم لا يشترط طهارته ؟ (1)
ج : المدرس وغيره في هذا الباب سواء ، ليس له أن يمس المصحف وهو على غير طهارة عند جمهور أهل العلم ، ومنهم الأئمة الأربعة رحمة الله عليهم ، لقول النبي صلى الله عليه وسلم في حديث عمرو بن حزم : « لا يمس القرآن إلا طاهر » (2) ، وهو حديث جيد الإسناد ، ورواه أبو داود وغيره متصلا ومرسلا ، وله طرق تدل على صحته واتصاله ، وبذلك أفتى أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم .
__________
(1) نشر في مجلة الدعوة ، العدد 1661 في 11 جمادى الآخرة 1419 هـ .
(2) أخرجه مالك في الموطأ كتاب النداء للصلاة ، باب الأمر بالوضوء لمن مس القرآن برقم 468 .

(29/65)

45 - حكم قراءة الأطفال
للقرآن في المصحف بدون طهارة
س : عندنا مدرسة أطفال يحفظون القرآن ولا يمكنهم الالتزام بالطهارة دائما ، هل يلزم الأطفال الوضوء لمس المصحف ؟
ج : يلزم وليهم أن يأمرهم بذلك ، وهكذا الأستاذ الذي يعلمهم إذا كانوا أبناء سبع سنين فأكثر ؛ لأن المصحف لا يجوز أن يمسه إلا طاهر للأدلة الشرعية الواردة في ذلك ، أما من دون السبع فلا يمكن من مس المصحف ولو توضأ ؛ لأنه لا وضوء له لعدم تمييزه .

(29/66)


باب المسح على الخفين - فتاوى ابن باز

باب المسح على الخفين
46 - بيان مدة المسح على الجوربين
س : ما هي كيفية المسح على الجورب ؟ مثلا أتوضأ لصلاة الفجر ثم ألبس الجورب وأمسح عليه عند الوضوء لصلاة الظهر في المدرسة حيث إني أعمل معلمة ، وعند عودتي للمنزل أخلعه ، وأتوضأ بعد ذلك الوضوء العادي ، فهل هذا جائز ؟ (1)
ج : لا بأس في ذلك ولا حرج من لبس الجوربين أو الخفين ، إن شاء المسلم أبقاها يوما وليلة إذا كان مقيما غير مسافر ، وإن شاء خلعها متى شاء ولو لم يصل فيها إلا مرة واحدة ، لكن له رخصة أن يبقى عليه الجوربان أو الخفان أربعا وعشرين ساعة بعد الحدث إذا كان لبسهما على طهارة ، وأن يمسح عليهما ، والمسافر له ثلاثة أيام يعني اثنتين وسبعن ساعة بعد الحدث ، فالحاصل أنه لا بأس أن يمسح عليها وقتا أو وقتين ثم يخلعها .
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/67)

47 - شروط المسح على الجوربين
س : ما هي الشروط التي يجب على المسلم مراعاتها عند المسح على الجوربين ؟ (1)
ج : 1 - لا بد من طهارة : فيلبسها على طهارة كما قال النبي صلى الله عليه وسلم لما أراد المغيرة أن ينزع خفيه ، قال : « دعهما فإني أدخلتهما طاهرتين » (2) ، فإذا أراد أن يمسح فليلبسهما على طهارة رجلا كان أو امرأة ، مسافرا كان أو مقيما .
2 - لا بد من أن يكونا ساترين صفيقين ، ويمسح مع الخروق اليسيرة على الصحيح .
3 - أن يكون المسح لمدة معينة هي يوم وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، ولا يمسح أكثر من ذلك .
إذا توافرت هذه الشروط فإن المؤمن يمسح على خفيه وجوربيه ، والمرأة كذلك .
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .
(2) أخرجه البخاري في كتاب اللباس ، باب لبس جبة الصوف في الغزو برقم 5799 ، ومسلم في كتاب الطهارة ، باب المسح على الخفين برقم 274 .

(29/68)

48 - حكم المسح على الجورب والنعل
س : لاحظت أن بعض المسلمين يمسح على خفيه وعليه جوربان ، فإذا أراد أن يدخل المسجد خلع الحذاء وهو يعتقد أن المسح بتلك الصورة صحيح ، هل هو صحيح أم لا ؟ (1)
ج : هذا فيه تفصيل : فإن كان المسح على الجورب والنعل إذا كان لبس على طهارة ، فإذا مسح على النعل مع الجورب وخلع النعل فإنه يخلع الجورب ، ويبطل الوضوء ، إذا كان قد مسح عليهما جميعا فيبطل الوضوء بخلع أحدهما ، أما إذا خص المسح بالجورب ثم لبس الحذاء فإنه لا يبطل الوضوء بذلك ؛ لأن الحكم حينئذ للجورب ، أما إذا مسح عليهما جميعا فالحكم يتعلق بهما جميعا ، فإذا خلع الواحد خلع الآخر وبطل وضوؤه .
ومما ينبغي التنبه عليه أن المسح على ظاهر القدم فقط ، ولا يحتاج إلى العقب ولا أسفل الخف ، فمتى مسح على ظاهر قدميه كفى ، ولأن النبي صلى الله عليه وسلم كان يمسح على ظاهر
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/69)

الخفين فقط ، ولا يجب مسح العقب ولا مسح الأسفل ، وإنما السنة مسح الظاهر فقط ؛ لما ثبت عن علي رضي الله عنه أنه قال : « لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه ، وقد رأيت النبي صلى الله عليه وسلم يمسح على ظاهر خفيه » (1) .
وأما مسألة الجبيرة كأن يكون على الإنسان جبيرة على قدمه أو على ذراعه أو في وجهه جرح ، فإنه يمسح عليها ، وليس لها وقت معين ، ما دامت موجودة يمسح ولو طالت المدة حتى يشفى ما تحتها ثم يزيلها ، وليس لهذا حد محدود إلا العافية ، ويمسح على الجبيرة كلها ، ولو كانت وضعت على غير طهارة كما لو جرح مثلا في يده أو في رجله وهو على غير وضوء ، ثم وضع الطبيب عليه الجبيرة ، فإنه يمسح مطلقا على الراجح ، ولو كان وضعها حين وضعها على غير وضوء .
وهكذا في غسل الجنابة ، فإذا كان في ظهره أو في جنبه " لزقة " أو جبيرة فإنه يمر عليها الماء ويكفي ، ولا حاجة إلى أن يزيلها ، بل متى مر عليها الماء كفى حتى يعافيه الله ، وليس عليه تيمم ، بل يكفيه مرور الماء عليها .
__________
(1) سنن أبي داود الطهارة (162) ، مسند أحمد (1/124) ، سنن الدارمي الطهارة (715).

(29/70)

49 - مسألة في المسح على الجورب والنعل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ المتضمن استشكالك بعض فقرات وردت في كتابي مقرر الفقه للصف الخامس والسادس الابتدائي .
وأفيدك بأنه يجوز المسح على الجزم مع ما ظهر من الجوارب ، ويكون الحكم لهما جميعا ، فمتى خلع الجزمة بعد الحدث وجب خلع الجورب وإعادة الوضوء للصلاة ونحوها ، وإن مسح على الجورب دون الجزمة كفى ذلك إذا كانت الجوارب ساترة لمحل الفرض ، ولا يضره خلع الجزمة في حال الصلاة أو غيرها ، وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/71)

50 - مسألة في المسح على الجورب
س : يقول السائل : ما كيفية المسح على الجوارب ؟ (1)
ج : المسح على الجوارب مثل المسح على الخفين ، الخفان من الجلد ، والجوارب من القطن ونحوه ، فيمسح على ظاهرهما ، يضع اليمنى على القدم اليمنى ، ويده اليسرى على القدم اليسرى ، فيمسح عليها ، إذا مسح رأسه وأذنيه فإنه يمسح على الجوربين والخفين ، يضع يده اليمنى على ظاهر قدمه اليمنى فيمسح على قدمه اليمنى ، ويضع يده اليسرى على قدمه اليسرى فيمسح على ظاهرها ، ويكفي .
__________
(1) من برنامج نور على الدرب .

(29/72)

51 - مسألة في المسح على الشراب والكندرة
س : عن كيفية المسح على الشراب والكندرة ، وهل يصلي به صلاتين أم لا كالتيمم ؟ (1)
ج : يمسح على الشراب إذا كان ساترا لمحل الغسل كما
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(29/72)

يمسح على الخف ، والفرق بينهما أن الخف من الجلد ، وأما الشراب فيكون من القطن ، ويكون من الصوف ، ويكون من غيرهما ، والحكم في المسح عليهما واحد في أصح أقوال العلماء ، وقد ثبت في السنن عن النبي صلى الله عليه وسلم أنه مسح على الجوربين والنعلين ، والجوربان هما الشراب ، وثبت ذلك عن جماعة من أصحاب رسول الله عليه الصلاة والسلام أنهم مسحوا على الجوربين ، وإذا مضت المدة وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر وجب الخلع على من يجد الماء حتى يتوضأ ويغسل قدميه ، ثم إذا أحب لبسهما بعد ذلك ومسح مثل المدة السالفة وهكذا .
أما الكندرة فهي كالنعل إذا كانت لا تستر القدم مع الكعبين ، فإن مسح عليهما مع الشراب صار الحكم لهما ، ومتى خلع أحدهما خلع الآخر ، وإن اقتصر على مسح الشراب كفاه ذلك ، وجاز له خلع الكندرة متى يشاء ، والطهارة باقية بحالها ؛ لأن حكم المسح قد تعلق بالشراب ، ومما تقدم يتضح أنه يجوز أن يصلي المسلم بالمسح على الشراب صلوات كثيرة في المدة التي منحه الشارع إياها ، وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، ابتداء من أول مسح وقع بعد الحدث الذي يعقب اللبس .
أما التيمم ففيه خلاف مشهور ،

(29/73)

والصحيح من أقوال العلماء أنه يرفع الحدث كالطهارة بالماء ، ويصلي به صلوات كثيرة كما يصلي بالماء ما لم يحدث أو يجد الماء ؛ لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (1) .
فبين سبحانه في هذه الآية أنه شرع لعباده التيمم عند عدم الماء ليرفع عنهم الحرج بذلك ، وليطهرهم به ، فدل ذلك على أنه مطهر كالماء ، وفي الآية المذكورة دلالة على أن الفاقد للماء يكفيه التيمم ، سواء كان حدثه أصغر وهو ما يوجب الوضوء ، أو كان أكبر وهو ما يوجب الغسل ، وعلى أن كيفية التيمم عنهما واحدة ، وهي : مسح الوجه والكفين من الصعيد ، ووجه الدلالة أن قوله سبحانه وتعالى : { أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ } (2) يشير به إلى الحدث الأصغر ، وقوله : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) يشير به
__________
(1) سورة المائدة الآية 6
(2) سورة النساء الآية 43
(3) سورة النساء الآية 43

(29/74)

إلى الحدث الأكبر ؛ لأن الملامسة كناية عن الجماع في أصح قولي العلماء ، كما قاله ابن عباس رضي الله عنهما وجماعة من علماء التفسير .
وأما من فسر ذلك بمس اليد واحتج به على أن مس المرأة ينقض الوضوء فقوله ضعيف لأدلة كثيرة ليس هذا موضع ذكرها ؛ لأن المقصود هنا الإيجاز والاختصار والإشارة إلى أصح الأقوال في الصحيحين عن جابر رضي الله عنه قال : « قال رسول الله صلى الله عليه وسلم : " أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فليصل ، وأحلت لي الغنائم ولم تحل لأحد قبلي ، وأعطيت الشفاعة ، وكان النبط يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) ، ففي هذا الحديث العظيم الدلالة على أن التيمم يرفع الحدث ويطهر كالماء ، والأحاديث في هذا المعنى كثيرة .
__________
(1) أخرجه البخاري في كتاب التيمم ، باب قول الله تعالى : ( فلم تجدوا ماء فتيمموا ) برقم 335 ، ومسلم في كتاب المساجد ومواضع الصلاة برقم 521 .

(29/75)

52 - حكم المسح على الشراب المثقوب
س : ما حكم المسح على الشراب المثقوب ؟ (1)
ج : الثقب يختلف ، إذا كان الثقب يسيرا يعد يسيرا عرفا ، فالصواب أنه إن شاء الله لا يؤثر الثقب اليسير ؛ لأن هذا قد يبتلى به الناس ولا سيما الفقراء ، أما إذا كان شقا واسعا فينبغي له ألا يمسح ، إما أن يخيطه ، وإما أن يرقع الثقب ، وإما أن يبدله ، أما الشيء اليسير الذي لا أهمية له بل يعتبر خرقا يسيرا فهذا يعفى عنه إن شاء الله .
__________
(1) من أسئلة حج عام 1406 هـ .

(29/76)

53 - مسألة في المسح على الجورب
س : تبرد قدماي وتصبح في برودة الثلج وتتورم ، ويسبب لي ذلك ألما شديدا خاصة في الليل ، فذهبت إلى الطبيب ونصحني بلبس جوارب عليها حتى تصبح دافئة ،

(29/76)

ولذلك أضطر إلى لبس أكثر من جورب في وقت واحد ، وسؤالي عن المسح كيف يكون ؟ جزاكم الله خيرا . (1)
ج : تلبس الجورب أو الجوربين عليهما للدفء ، وتمسح عليهما إذا لبستها على طهارة كل يوم وليلة ، فإذا مضى اليوم والليلة تخلع ثم تتوضأ ثم تلبسهما مرة أخرى ، وهكذا كل ما مر يوم وليلة تخلعها وتتوضأ .
__________
(1) من برنامج نور على الدرب ، الشريط الأول .

(29/77)


باب نواقض الوضوء - فتاوى ابن باز

باب نواقض الوضوء
54 - حكم وضوء صاحب الحدث الدائم
س : أعاني من خروج ريح دائمة ، والسؤال هو : هل يجوز لي الصلاة والطواف بوضوء واحد ؟ وهل يجوز لي أداء صلاة التراويح بوضوء صلاة العشاء ؟ جزاكم الله خيرا . (1)
ج : صاحب الحدث الدائم كالسلس والريح الدائمة ونحوهما يلزمه أن يتوضأ لكل صلاة بعد دخول الوقت ، ثم يصلي بذلك الوضوء ويطوف به في جميع الوقت ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « وتوضئي وقت كل صلاة » (2) ، وإذا توضأ بعد دخول الوقت للطواف صلى بذلك الوضوء الفريضة والتراويح ، وإن توضأ للصلاة بعد الوقت جاز له أن يطوف بذلك الوضوء ما دام في الوقت للحديث المذكور ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة رقم 1578 في 21\9\1417 هـ .
(2) سبق تخريجه .

(29/79)

55 - حكم نقض الوضوء
بأكل شحم وكرش الجزور
س : لحم الجزور ناقض للوضوء ، ولكن بعض أهل العلم يقول : ليس كله ناقضا ، بل ينقض السنام وزور البعير ورجلاه فقط ، فما هو الدليل ؟ (1)
ج : قد دلت الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم على أن لحم الإبل ينقض الوضوء ، أما ما لا يسمى لحما كالشحم والكرش فهذا في نقض الوضوء به نظر .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 في 18\ 6\ 1419 هـ .

(29/80)

56 - حكم إزالة طلاء المناكير عند الوضوء
س : هل في استعمال المرأة للمناكير التي تطلى بها الأظافر إثم ؟ وماذا تعمل عند الوضوء ؟ (1)
ج : لا نعلم شيئا في هذا ، لكن تركه أولى لعدم الحاجة إليه ، ولأنه يحول دون وصول الماء إلى البشرة عند الوضوء ،
__________
(1) من أسئلة المجلة العربية .

(29/80)

الحاصل : أن تركه أولى ، والاكتفاء بالحناء والذي عليه الأوائل أولى ، فإن استعملته فالواجب أن تزيليه عند الوضوء ؛ لأنه كما قلنا يحول دون وصول الماء إلى البشرة ، والله ولي التوفيق .

(29/81)

57 - حكم وضع المناكير لمدة خمسة فروض
س : ما حكم وضع المناكير لمدة خمسة فروض ثم مسحه ؟ هل يجوز ذلك ؟ (1)
ج : لا أصل لهذا ، وليس مثل المسح على الخفين حتى يوضع خمسة فروض ، هذا التحديد للخفين التي يجوز المسح عليهما ، أما المناكير فلا ينبغي وضعها ، وإذا وضعت فلتغسل وتزال عند الوضوء ، ويكفي عنها الحناء ، فالحناء كافية ، لكن هذا إنما دخل على الناس ليتشبهن بغير المسلمين وللاقتداء بالكافرين ، فالمناكير على اسمها مناكير لا حاجة إليها ، فإذا وضعت على الأظفار تزال عند الوضوء ، فلا يتوضأ عليها ؛ لأنها تمنع وصول الماء إلى البشرة إلى الظفر ، فإن لها جسما ، فيزال عند الوضوء .
__________
(1) من أسئلة حج 1407 هـ .

(29/81)

58 - حكم وضوء وصلاة من به السلس
س : حيث إن لي والدة كبيرة في السن ومقعدة ولا تتحكم في الخارج من السبيلين ، ونضطر إلى استعمال الحفائظ لها ، وتدخل أوقات الصلاة فتصلي وهي أحيانا غير طاهرة من أثر الخارج منها الذي لا تستطيع أن تتحكم فيه ولو لنصف ساعة ، فأرجو عرض سؤالي على سماحة الشيخ عبد العزيز بن باز .
ما هو حكم صلاتها على هذه الحالة ؟ وما الحكم إذا لم تستطع الصوم ؟ حيث إنها مصابة بداء السكر ، ولا تستغني عن الأكل كل 6 ساعات ولا الشرب كذلك . (1)
ج : عليها أن تستنجي وتتوضأ لكل صلاة وتتحفظ لكل وقت بشيء طاهر ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « توضئي لوقت كل صلاة » (2) ، ومثلها صاحب السلس من الرجال والنساء ، وهو استمرار البول في وقت الصلاة وغيره ، وأما الصوم فلا يلزمها أن تصوم إذا كانت عاجزة ولا تستطيع الصوم ، وعليها القضاء بعد الشفاء لقول الله تعالى :
__________
(1) من أسئلة المجلة العربية .
(2) سبق تخريجه .

(29/82)

{ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) إلا أن يكون مرضها دائما لا يرجى برؤه حسب تقرير المختص من الأطباء ، فإنها تطعم عن كل يوم مسكينا ، ولا يلزمها الصوم كالشيخ الكبير والعجوز الكبيرة العاجزين عن الصوم ، ويجوز جمع الكفارة وإخراجها في أول الشهر أو آخره إلى فقير واحد أو أكثر ، ومقدار الكفارة نصف صاع من قوت البلد عن كل يوم ، ومقداره 1.5 كيلو ونصف تقريبا ، والله ولي التوفيق .
__________
(1) سورة البقرة الآية 185

(29/83)

59 - حكم انتقاض الوضوء بالنوم
س : ما حكم اللواتي يفقن من نوم عميق بالمسجد ويبدأن الصلاة دون تجديد للوضوء ؟ (1)
ج : من نام نوما مستغرقا بطل وضوؤه سواء كان رجلا أو امرأة ، ولا تصح منه الصلاة إلا بوضوء ، ولا الطواف إلا بوضوء ؛ « لقول صفوان بن عسال رضي الله عنه بأن الرسول علمهم إذا كانوا
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\1418 هـ .

(29/83)

سفرا أن لا يخلعوا خفافهم ثلاثة أيام إلا من جنابة ، ولكن من غائط وبول ونوم » (1) ، جعل النوم كالبول والغائط ، فإذا استغرق في النوم فإنه يتوضأ ، أما إذا كان نوما يسيرا فلا ينقض الوضوء مثل كونه ينعس ويشعر بمن حوله .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب المسح على الخفين للمسافر والمقيم برقم 96 ، والنسائي في كتاب الطهارة ، باب التوقيت في المسح على الخفين للمسافر برقم 127 .

(29/84)

60 - حكم من شك
في طهارته للصلوات الفائتة
س : إنه كان مرة يتوضأ فلفت نظره أحد الناس إلى لمعة قدمه ، وفي مرة أخرى لفت نظره إلى لمعة مشابهة ، مما أوجب لديه الشك أنه لا يحسن الوضوء قبل ذلك ، ويسأل عن حالته السابقة التي يشك في صحة وضوئه فيها وكذلك غسله من الجنابة ، هل يعيد صلواته أم ماذا يفعل ؟ (1)
ج : كون السائل لفت نظره مرة أو مرتين إلى لمعة في
__________
(1) نشر في مجلة الدعوة ، العدد 747 .

(29/84)

قدمه لم يصلها الماء حينما توضأ لا يعني الحكم على طهاراته الأخرى أنها غير صحيحة ؛ لأن الأصل إن شاء الله أنه توضأ وضوءا صحيحا ، ولا ينتقض الأصل بالشكوك ، وكذا الأمر بالنسبة إلى غسله من الجنابة الأصل سلامته ، ولا إعادة عليه لما مضى من صلواته .

(29/85)

61 - حكم من لمس امرأة بعد وضوئه
س : هل لمس المرأة ينقض الوضوء ؟
ج : الصواب أن مسها لا ينقض الوضوء ما لم يخرج شيء بسبب ذلك من المذي أو المني ، فإن خرج مني فعليك الغسل ، أما إن خرج مذي فعليك غسل الذكر والخصيتن مع الوضوء الشرعي ، أما إن كان المس لفرجها أو فرجك بغير حائل فإنه ينتقض الوضوء بذلك ؛ لأن مس الفرج من الرجل والمرأة ينقض الوضوء ، وفق الله الجميع .

(29/85)

62 - مسألة في لمس المرأة بعد الوضوء
س : رجل كان يطوف طواف الإفاضة في زحام شديد ، ولامس جسم امرأة أجنبية عنه ، هل يبطل طوافه ويبدأه من جديد قياسا على الوضوء أم لا ؟ (1)
ج : لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه ولا يضر وضوؤه في أصح قولي العلماء ، وقد تنازع الناس في لمس المرأة هل ينقض الوضوء على أقوال : قيل : لا ينقض مطلقا ، وقيل : ينقض مطلقا ، وقيل : ينقض إن كان مع الشهوة ، والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقا ، وأن الرجل إذا مس المرأة أو قبلها لا ينقض وضوؤه في أصح الأقوال ؛ لأن « الرسول صلى الله عليه وسلم قبل بعض نسائه ثم صلى ولم يتوضأ » (2) ، ولأن الأصل سلامة الوضوء وسلامة الطهارة .
فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقا ، أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) فالصواب
__________
(1) نشر في كتاب فتاوى تتعلق بالحج والعمرة والزيارة ص 25 .
(2) سنن الترمذي الطهارة (86) ، سنن النسائي الطهارة (170) ، سنن أبي داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (502) ، مسند أحمد (6/210).
(3) سورة المائدة الآية 6

(29/86)

في تفسيرها أن المراد به الجماع ، وهكذا القراءة الأخرى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) ، فالمراد بها الجماع كما قال ابن عباس وجماعة ، وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه ، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس وجماعة ، وبهذا يعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح ، وهكذا الوضوء ولو مس امرأته أو قبلها فوضوؤه صحيح ما لم يخرج منه شيء .
__________
(1) سورة المائدة الآية 6

(29/87)

س : أحيانا الإنسان حين الطواف عندها يلمس الركن اليماني وتقع يده على امرأة ، فهل ينقض ذلك الوضوء ؟ (1)
ج : الوضوء لا ينتقض بذلك ، ولأن الصواب من أقوال أهل العلم أن لمس المرأة لا ينقض الوضوء مطلقا إذا لم يخرج منه شيء ، أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (2) فالمراد به الجماع في أصح أقوال العلماء .
__________
(1) سؤال موجه لسماحته في درس بلوغ المرام .
(2) سورة المائدة الآية 6

(29/87)

63 - دخول المقابر لا ينقض الوضوء
س : سمعت أن دخول المقابر يفسد الوضوء فهل هذا صحيح ؟ أفيدونا جزاكم الله عنا خيرا . (1)
ج : زيارة القبور سنة لقول النبي صلى الله عليه وسلم : « زوروا القبور ، فإنها تذكركم الآخرة » (2) ، ولكن لا تشد الرحال إلى ذلك لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (3) ، وليس دخول المقابر ينقض الوضوء ، بل هذا قول باطل لا أساس له في الشرع المطهر .
__________
(1) نشر في مجلة الدعوة ، العدد رقم 1655 في 28 ربيع الآخر 1419 هـ .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز ، باب ما جاء في زيارة القبور برقم 1569 .
(3) أخرجه مسلم في كتاب الحج ، باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397 .

(29/88)


باب الغسل - فتاوى ابن باز

باب الغسل
64 - من أحكام غسل الجنابة
س : الأخ الذي رمز لاسمه بـ ع . ع . من الخرج يقول في سؤاله : صحوت من نومي في إحدى المرات وأنا أحتلم وخرج مني سائل ، ثم قمت بغسل الجزء الأسفل من جسمي فقط ثم صليت ، فما حكم فعلي هذا ؟ وماذا عن الصلوات التي صليتها فيما بعد ؟ أرشدوني يا سماحة الوالد جزاكم الله عني وعن المسلمين خير الجزاء . (1)
ج : إذا احتلم الرجل أو المرأة وخرج منهما المني فعليهما الغسل لجميع بدنهما ، وهو غسل الجنابة ، لقول الله عز وجل : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (2) ، ولما ثبت في الصحيحين عن أم سلمة رضي الله عنها « أن أم سليم قالت : " يا رسول الله إن الله
__________
(1) من أسئلة المجلة العربية .
(2) سورة المائدة الآية 6

(29/89)

لا يستحي من الحق ، فهل على المرأة من غسل إذا هي احتلمت ؟ فقال عليه الصلاة والسلام : نعم إذا رأت الماء » (1) ، وعلى من لم يغتسل أن يقضي الصلوات التي صلاها قبل أن يغتسل لكونه صلاها بدون طهور ، وقد قال النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (2) أخرجه مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) .
وقد دل القرآن الكريم على ذلك في قوله سبحانه في سورة المائدة : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (4) ، فدلت هذه الآية الكريمة والأحاديث الصحيحة على أن من قام إلى الصلاة وهو محدث
__________
(1) أخرجه البخاري في كتاب الغسل ، باب إذا احتلمت المرأة برقم 282 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها برقم 313 .
(2) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .
(3) أخرجه البخاري في كتاب الوضوء ؛ باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .
(4) سورة المائدة الآية 6

(29/90)

حدثا أصغر أن يتوضأ الوضوء الشرعي المذكور في هذه الآية ، أما إن كان حدثه أكبر وهو حدث الجنابة فعليه الغسل ، ولا بد من الاستنجاء قبل الوضوء إذا كان الحدث بولا أو غائطا أو نحوه للأحاديث الصحيحة الواردة في ذلك ، والله ولي التوفيق .

(29/91)

65 - وجوب الغسل
على من جامع أهله ولو لم ينزل
س : إذا جامع الرجل أهله ولم ينزل فهل عليه غسل ؟ (1)
ج : نعم ، متى جامع زوجته حتى مس الختان الختان وجب عليه الغسل ، وإن لم يخرج منه الماء ؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من الأمر بذلك ، ومن الوارد في ذلك حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب عليه الغسل وإن لم ينزل » (2) متفق عليه ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 348 .

(29/91)

وهذا لفظ مسلم ، وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب عليه الغسل » (1) ، وعنها رضي الله عنها « أن رجلا سأل النبي صلى الله عليه وسلم عن الرجل يجامع أهله ثم يكسل ، فقال الرسول صلى الله عليه وسلم : " كنت أفعله مع هذه - يعني عائشة - ثم نغتسل » (2) أخرجهما مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 349 .
(2) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 350 .

(29/92)

66 - مسألة في الغسل من الجنابة
س : أنا شاب لم أتزوج بعد ، وفي بعض الأحيان عندما أستيقظ من النوم أحس وأرى أثر مني في الملابس الداخلية ، ولكنني لم أذكر أنني احتلمت ، فهل يجب علي الغسل ؟ آمل توضيح ذلك أثابكم الله . (1)
__________
(1) نشر في مجلة الدعوة ، العدد 1537 في 23\ 11\ 1416هـ .

(29/92)

ج : متى وجدت منيا في بدنك أو ثيابك عند الاستيقاظ من النوم فإنه يجب عليك الغسل ؛ لقول النبي صلى الله عليه وسلم : « الماء من الماء » (1) ، « وقوله صلى الله عليه وسلم لأم سليم الأنصارية لما سألته عن المرأة ترى في منامها ما يرى الرجل فهل عليها أن تغتسل ؟ فقال النبي صلى الله عليه وسلم : " نعم إذا رأت الماء » (2) ، يعني المني ، متفق على صحته ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب إنما الماء من الماء برقم 343 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب خلق آدم صلوات الله عليه وذريته برقم 3328 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها برقم 313 .

(29/93)

67 - حكم الجمع بين الوضوء والغسل من الجنابة
س : هل للإنسان أن يتوضأ داخل الحمام أثناء الاستحمام قبل أن يرتدي ملابسه ؟ (1)
ج : لا نعلم بأسا في هذا إذا اغتسل من الجنابة أو يوم الجمعة ، لكن الأفضل أن يبتدئ بالوضوء في غسل الجنابة ، أن
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/93)

يتوضأ ثم يغتسل للجنابة ، ويكفيه الوضوء الأول ؛ لأن النبي عليه الصلاة والسلام كان يتوضأ ، يعني يستنجي ويغسل ما أصاب فرجه وما حوله ، ثم يتوضأ وضوء الصلاة ، ثم يغتسل حتى إذا انتهى من الغسل انتهى من كل شيء ، وليس عليه وضوء بعد ذلك ، إلا إذا أحدث بعد الغسل بأن مس فرجه أو خرج منه ريح فإنه يعيد الوضوء ، أما إذا اغتسل ولم يمس فرجه ولم يخرج منه ريح ولم يحدث فإن وضوءه الأول كاف .
أما غسل الجمعة فإن شاء توضأ قبله ، وإن شاء توضأ بعده ، ولا يكفي الغسل وحده ، بل لا بد من وضوء قبله أو بعده ، وإذا توضأ قبله أو بعده وهو عريان فلا بأس في ذلك لأنه تجرد ليغتسل .

(29/94)

68 - حكم إزالة " المناكير "
للوضوء والغسل من الجنابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي . م . ج . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 931 وتاريخ 6 \3\ 1407هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن الشعر الاصطناعي المسمى ( الباروكة ) لا يجوز لبسه ، سواء كان اللابس له رجلا أم امرأة ، وسبق أن كتبنا رسالة بشأنه المرفق لك صورة منها ، أما الطلاء الذي تضعه النساء على أظفارهن المسمى ( المناكير ) فإنه يجب إزالة ما على الأظفار منه وقت الوضوء والغسل الواجب إذا كان له جرم يمنع وصول الماء إلى البشرة .
أما الزوجان المشركان فلا يلزمهما تجديد النكاح بعد إسلامهما ؛ لأن النبي صلى الله عليه وسلم لم يأمر الذين أسلموا

(29/95)

عام الفتح وغيره بتجديد أنكحتهم إلا أن يكون هناك مانع قائم ، كما لو كانا مجوسيين قد تزوج الرجل خالته أو أخته ونحو ذلك ، فإنه يفسخ النكاح الموجود للمانع القائم من صحته بعد الإسلام بإجماع أهل العلم ، وفق الله الجميع لما فيه رضاه إنه سميع مجيب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/96)

69 - حكم قراءة القرآن للجنب
س : هل يجوز للمسلم أن يقرأ ما تيسر من القرآن وهو جنب ؟ (1)
ج : لا يجوز للمسلم أن يقرأ القرآن وهو جنب ، سواء كانت قراءته من حفظه أو من المصحف ؛ لما ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (2) .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثالث ، للسنة 1391 هـ .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (266) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/124).

(29/96)

70 - مسألة في قراءة القرآن للجنب
س : هل الجنب يقرأ كتاب الله غيبا ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيرا . (1)
ج : الجنب لا يجوز له قراءة القرآن لا من المصحف ولا عن ظهر قلب حتى يغتسل ؛ لأنه قد ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (2) ، أما الاستماع لقراءة القرآن فلا حرج في ذلك للجنب ، بل يستحب له ذلك لما فيه من الفائدة العظيمة من دون مس المصحف ولا قراءة منه للقرآن ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 222 .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (266) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/124).

(29/97)

71 - حكم لمس
الجنب للثوب ونحوه قبل أن يغتسل
س : إذا وقع الجماع بين الزوج وزوجته بعد ذلك هل يجوز قبل غسلهما لمس أي شيء ؟ وإذا حصل اللمس لأي

(29/97)

شيء هل ينجس أم لا ؟ (1)
ج : نعم يجوز للجنب قبل أن يغتسل لمس الأشياء من أثواب وأطباق وقدور ونحوها ، سواء كان رجلا أم امرأة ؛ لأنه ليس بنجس ولا يتنجس ما لمسه منها بلمسه إياه .
__________
(1) نشر في مجلة الدعوة .

(29/98)

72 - حكم أخذ الجنب
من شعره وأظفاره قبل أن يغتسل
س : هل يجوز للجنب أن يأخذ من شعره أو أظفاره ؟ (1)
ج : لا بأس إذا كان ليس محرما ، له أن يأخذ من إبطه أو من أظفاره وهو جنب لم يغتسل ، لا يضر .
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\6 .

(29/98)


باب التيمم - فتاوى ابن باز

باب التيمم
73 - بيان كيفية التيمم
س : سؤال عن الطريقة الصحيحة للتيمم ؟ (1)
ج : الطريقة الصحيحة بينها النبي صلى الله عليه وسلم في حديث عمار بن ياسر في الصحيحين قال له : « إنما يكفيك أن تقول بيديك هكذا ، ثم ضرب بهما الأرض ( ضرب بهما الأرض : أي : بكفيه ) ، ثم مسح بهما وجهه وكفيه » (2) ، وهذا مطابق لقوله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (3) ، فإذا كان في السفر وليس عنده ماء أو مريض لا يستطيع استعمال الماء ضرب بكفيه الأرض ضربة واحدة - ضربة خفيفة - ، ثم مسح بهما وجهه وكفيه ، وإذا علق فيها تراب نفخ فيهما ثم مسح بهما وجهه وكفيه ، هكذا المشروع ، يكفي ضربة واحدة ، هذه هي السنة .
وإذا ضرب
__________
(1) من برنامج ( نور على الدرب ) ، شريط 11 .
(2) صحيح البخاري التيمم (347) ، صحيح مسلم الحيض (368) ، سنن الترمذي الطهارة (144) ، سنن النسائي الطهارة (320) ، سنن أبي داود الطهارة (322) ، سنن ابن ماجه الطهارة وسننها (571) ، مسند أحمد (4/265) ، سنن الدارمي الطهارة (745).
(3) سورة المائدة الآية 6

(29/99)

ضربتين إحداهما لوجهه والأخرى لكفيه لا بأس ، لكن الأفضل والسنة ضربة واحدة كما في حديث عمار ، يضرب بهما الأرض ، أو إذا كان عنده إناء فيه تراب أو ما أشبه ذلك يضرب بهما بالتراب ، ثم يمسح بهما وجهه وكفيه ، هذا هو التيمم الشرعي بنية الطهارة ، ويسمى الله يقول : بسم الله ، كما يسمي في الماء عند الوضوء ، وإذا ضرب بهما التراب ومسح بهما وجهه وكفيه ، ثم قال : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين ، كما يفعل في الماء ؛ لأن هذا يقوم مقام الماء .

(29/100)

74 - حكم من عجز عن
استعمال الماء وتعذر عليه وجود التراب
س : دخلت مستشفى لعلاج عيني وأجريت لعيني عملية وعصبت ، وتعذر حصولي على تراب للتيمم فتوضأت وتركت العين ، فما الحكم ؟ (1)
ج : الصلاة صحيحة من أجل العذر لعدم وجود التراب ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(29/100)

وعدم القدرة على غسل العين ، لكن إذا أمكن مسح الجرح والجبيرة التي عليه عند غسل عضوه كفى ذلك عن التيمم ، فإن لم يتيسر ذلك خوفا من مضرة الماء وجب التيمم مع القدرة .

(29/101)

75 - حكم التيمم مع وجود الماء
س : بعض الحجاج المقيمين بمسجد الخيف أو في الحرم يصعب عليهم الخروج للوضوء ، فهل يجوز لهم أن يتيمموا أم ينبغي لهم الخروج لوجود الماء ؟ (1)
ج : لا يجوز لهم التيمم ، بل يلزمهم الخروج للوضوء من المياه الموجودة ، والله يقول : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (2) ، وهؤلاء واجدون للماء .
__________
(1) من أسئلة حج عام 1407هـ شريط 10 .
(2) سورة النساء الآية 43

(29/101)


باب إزالة النجاسة - فتاوى ابن باز

باب إزالة النجاسة
76 - حكم رذاذ البول على الجسم والملابس
س : ما رأي سماحتكم في رذاذ البول الذي يتناثر على الملابس والجسم عند التبول أحيانا ؟ هل يكفي المسح عليه أم لا بد من الاستحمام مع تغيير الثياب ؟ أفيدونا جزاكم الله خير الجزاء . (1)
ج : يجب غسل ما أصابه البول من البدن والثياب ولا يكفي المسح ، وهذا معلوم بالنص والإجماع ، وقد قال صلى الله عليه وسلم : « استنزهوا من البول فإن عامة عذاب القبر منه » (2) ، وفي الصحيحين عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مر على قبرين فقال : " إنهما ليعذبان ، وما يعذبان في كبير ، ثم قال : بلى أما أحدهما فكان لا يستتر من البول » (3) ، وفي رواية :
__________
(1) من أسئلة المجلة العربية .
(2) أخرجه الدارقطني في كتاب الطهارة ج 1 برقم 7 .
(3) أخرجه البخاري في كتاب الوضوء ، باب ما جاء في غسل البول برقم 218 .

(29/103)

« لا يستنزه من البول ، وأما الآخر فكان يمشي بالنميمة » (1) ، والأحاديث في هذا المعني كثيرة ، وبالله التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الدليل على نجاسة البول ووجوب الاستبراء برقم 292 .

(29/104)

77 - حكم غسل الدم الخارج من السبيلين
س : إذا خرج من مجرى البول دم بعد التبول هل يؤثر في الإحرام إن أصاب الإزار ؟
ج : نعم ، يؤثر في الثوب ، تغسله ، وينقض الوضوء ، تستنجي وتعيد الوضوء ، وإذا أصاب الإحرام شيء تغسل ما أصاب الإحرام .

(29/104)

78 - حكم الصلاة في ملابس أصابها مني
س : إذا تبقى من مني الرجل في ملابسه بعد غسلها شيء ، هل يؤثر على طهارة ثوبه ؟ (1)
ج : المني طاهر ولا يؤثر ، وهو أصل الإنسان ، ولا يؤثر
__________
(1) من أسئلة حج عام 1415هـ ، الشريط رقم 49\4 .

(29/104)

بقاؤه في ملابسه ، قالت عائشة رضي الله عنها : « كنت أحكه يابسا من ثوب رسول الله صلى الله عليه وسلم ، أحكه بظفري ، وربما غسلته » (1) ، فالمني طاهر ولا يضر .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب حكم المني برقم 290 .

(29/105)

79 - حكم طهارة بول وروث ما يؤكل لحمه
س : عندي مزرعة مواشي وأحيانا وأنا أتفقدهن يأتي على ثيابي من بول وروث البهائم ، فهل هذه تعتبر نجاسة ؟ علما بأني سمعت أن كل ما أكل لحمه فبوله وروثه طاهر ، فهل هذا صحيح ؟ (1)
ج : نعم ، هذا هو الصواب : أن بول ما يؤكل لحمه وروثه كله طاهر ، مثل الإبل والبقر والغنم والصيد كله طاهر ، والنبي صلى الله عليه وسلم كان يصلي في مرابض الغنم ، ولما استوخم العرنيون في المدينة بعثهم إلى إبل الصدقة يشربون من أبوالها
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته بالمسجد الحرام في 26\ 12\ 1418 هـ .

(29/105)

وألبانها حتى صحوا ، فلما أذن لهم بالشرب من أبوالها دل على طهارتها ، ولما صلى في مرابض الغنم دل على طهارتها ، ولكن نهى عن الصلاة في معاطن الإبل لا للنجاسة بل لأمر آخر ، وإلا فبولها وروثها طاهر ، وهكذا البقر ، وهكذا الغنم ، وهكذا الصيد ، وهكذا الدجاج ، وهكذا الحمام ، لكن إذا كانت دجاجة جلالة تأكل نجاسات هذه تنجس ، حتى تأكل شيئا طيبا ثلاثة أيام أو أكثر حتى تنظف ، وإذا غسل ثوبه منها وقت كونها جلالة يكون أحوط وأحسن .

(29/106)

80 - حكم من صلى بالنجاسة وهو لا يعلم
س : ما الحكم إذا كان الشخص يعلم بالنجاسة ولم يذكرها إلا بعد نهاية الصلاة ؟ (1)
ج : إذا كان على بدن الإنسان أو ثوبه نجاسة فنسي ذلك ولم يذكر إلا بعد الصلاة فصلاته صحيحة ؛ لعموم قوله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) ، وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : " قد فعلت " (3) ، ولما ثبت عنه صلى الله عليه وسلم أنه في بعض صلواته صلى في نعليه فأتاه جبرائيل فأخبره أن بهما خبثا فخلعهما ، ولم يعد أول صلاته ، وقال عليه الصلاة والسلام لأصحابه : « إذا أتى أحدكم الصلاة فليقلب نعليه ، فإن وجد بهما أذى فليزله ثم ليصل فيهما » (4) ، فدل ذلك على
__________
(1) أجاب عليه سماحته فجر الجمعة 28\ 9\ 1419هـ .
(2) سورة البقرة الآية 286
(3) أخرجه مسلم في كتاب الأيمان ، باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق برقم 126 .
(4) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله عنه برقم 10769 ، والدارمي في سننه كتاب الصلاة ، باب الصلاة في النعلين برقم 1378 .

(29/107)

أن المصلي إذا لم يعلم بالنجاسة في ثوبه أو نعله أو في مصلاه إلا بعد الصلاة ، أو لم يذكر ذلك إلا بعد الصلاة ، فإن صلاته صحيحة ، بخلاف الحدث فإنه إذا صلى وهو محدث ناسيا فإن صلاته غير صحيحة ، وعليه أن يعيدها لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) متفق على صحته ، وقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (2) أخرجه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الوضوء ، باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .
(2) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/108)


باب الحيض والنفاس - فتاوى ابن باز

باب الحيض والنفاس
81 - بيان مدة الطهر في الحيض
س : تسأل أختنا : كم مدة الطهر ؟ (1)
ج : الصحيح ليس للطهر حد محدود ، ولا للحيض حد محدود ، لكن الغالب أن الحيض يكون ستة أيام أو سبعة أيام ، والغالب أن يكون الطهر ثلاثة وعشرين يوما أو أربعة وعشرين يوما ، هذا هو الغالب ، إن حاضت ستة أيام صار الطهر أربعة وعشرين يوما ، وإن حاضت سبعا صار الطهر ثلاثا وعشرين يوما ، هذا هو الأغلب ، لكن قد يزيد وقد ينقص ، فليس هناك حد محدود ، فإذا كانت عادتها عشرا أو طهرها شهرا فلا بأس ، أو أكثر أو أقل ، فبعض النساء قد تأتيها العادة في الشهرين أو الثلاثة مرة ، أو في السنة مرة ، فليس لهذا حد محدود .
__________
(1) من برنامج نور على الدرب .

(29/109)

82 - الفرق بين دم الحيض والاستحاضة
س : كيف تفرق المرأة بين دم العادة المستمرة وبين دم الاستحاضة ؟ (1)
ج : إذا طهرت من حيضتها وأصابها صفرة أو كدرة بعد ذلك فهذه هي الاستحاضة ، وإذا كان الدم في وقت العادة فهذا حيض ، ولو صفرة وكدرة هي وقت الحيض ، وإذا استمر بها الحيض كأن يكون عادتها سبعا فاستمر بها إلى عشرة فلا بأس أن تجلس ، بل يجب عليها أن تجلس ولا تصلي ولا تصوم ، بل تترك الصلاة ؛ لأن العادة تزيد وتنقص إلى خمسة عشر يوما ، فأكثرها خمسة عشر يوما ، فإذا صارت عادتها سبعا ثم زادت في بعض الأحيان ، وكان الدم ثمانا أو تسعا أو عشرا فلا بأس ، لا تصلي ولا تصوم ولا يقربها الزوج ، أما إذا طهرت من حيضتها ثم رأت صفرة أو كدرة في أيام الطهر فلا عمل عليها ، تصلي وتصوم ولا عمل عليها ، لكن تتوضأ لكل صلاة ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « توضئي لكل صلاة » (2) ، ولقول أم
__________
(1) من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الوضوء ، باب غسل الدم برقم 228 .

(29/110)

عطية رضي الله عنها : كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ، وأم عطية صحابية تقول : كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ، يعني فيها الوضوء فقط .

(29/111)

س : سائلة تسأل عن كيفية التفرقة بين دم الحيض ودم الاستحاضة مرة أخرى . (1)
ج : الغالب أن دم الحيض يكون غليظا ، وقد يكون أسود ، وقد يكون له رائحة ، ودم الاستحاضة في الغالب ليس كذلك ، يكون رقيقا أصفر ، هذا هو الأغلب ، ولكن العمدة العادة ، فإذا جاءت العادة فإنها تدع الصلاة ولو كان الدم رقيقا ، ولو كان صفرة أو كدرة في وقت العادة لا تصلي ولا تصوم ، فإن الدم يتغير ، فإذا طهرت فإنها لا تلتفت إلى الصفرة والكدرة ، بل تصلي وتصوم وتتوضأ لكل صلاة ، أما إذا استمر الدم وزاد على العادة فإنها لا تصلى ولا تصوم إلى خمسة عشر يوما ، فإن زاد فهو استحاضة فوق الخمسة عشر يوما ، هذا هو الراجح عند جمهور أهل العلم ، إذا زاد الدم عن خمسة عشر يوما فهو دم استحاضة ،
__________
(1) من برنامج نور على الدرب .

(29/111)

لا تدع الصلاة ولا تدع الصوم ، بل عليها أن تغتسل ، ثم إذا جاء وقت الحيض في الشهر الآخر جلست لعادتها المعتادة .

(29/112)

83 - حكم طهارة المرأة
من الحيض إذا كانت عادتها مبعضة
س : امرأة تسأل وتقول : إن دورتها تأتيها كل شهر خمسة أيام ثم تطهر ، ثم بعد ثلاثة أيام تأتيها مرة أخرى لمدة يومين ، فهل تترك الصلاة أم تعتبرها استحاضة ؟ (1)
ج : إذا كانت هذه العادة الماشية ، نعم تصير عادة مبعضة ، ثلاثة ويومين وبينهما طهارة ، فاعتبري كل الأيام حيضا ، الأولى والأخيرة وبينهما طهر إذا كان هذه عادتك الجارية .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(29/112)

84 - حكم استعمال
الدواء لمنع الدورة الشهرية
س : تسأل أختنا تقول : هل يجوز للمرأة أن تستعمل دواء يمنع عنها الدورة الشهرية ولا سيما في الحج ورمضان والعمرة ؟ (1)
ج : إذا دعت الحاجة إلى ذلك فلا بأس ، في رمضان أو في أيام الحج أو العمرة ، فلا بأس في ذلك .
__________
(1) من برنامج نور على الدرب .

(29/113)

85 - حكم صلاة المرأة وهي حائض
س : ما حكم المرأة التي تذهب إلى الحرم لتصلي فيه أثناء عادتها الشهرية وهي عالمة بذلك ؟ (1)
ج : أما ذهاب المرأة إلى الحرم الشريف والصلاة مع الناس وقد نزلت بها العادة الشهرية ، وهي الحيض ، وهي تعلم ذلك ، فهذا منكر عظيم لوجهين :
__________
(1) نشر في مجلة التوعية الإسلامية ، العدد الخامس بتاريخ 24\ 11\ 1404هـ .

(29/113)

أحدهما : لأنها لا صلاة لها ، وليس عليها أن تتلبس بالصلاة وهي بهذا الحدث ، فذلك منكر عظيم ، وصلاتها باطلة .
والأمر الثاني : أنه ليس لها دخول المسجد الحرام والجلوس فيه وهي حائض ، فإن الحائض والجنب ممنوعان من الجلوس في المسجد ، أما المرور والعبور فلا بأس للحاجة ، وأما - الجلوس في المسجد فليس للحائض ولا للجنب الجلوس في المسجد ، والصلاة وهي حائض أكبر وأشنع ، فلا يجوز لها هذا العمل ، بل يجب عليها أن تبقى في بيتها ، وليس لها أن تذهب إلى المسجد حتى تنتهي من هذه الحيضة ، فإذا تطهرت منها ذهبت إذا شاءت مع أخواتها إلى المسجد .
وأما أن تذهب وهي في حالة حيض للمشاركة في الصلاة أو الجلوس مع النساء في المسجد ، فهذا كله منكر ولا يجوز ، والصلاة مع الحيض ومع غيره من الأحداث الكبرى والصغرى باطلة لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (1) رواه مسلم .
__________
(1) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/114)

86 - حكم إحساس المرأة
بنزول دم الحيض بعد الوضوء
س : بالنسبة لدم الحيض هل الإحساس بخروج الدم يعتبر ناقضا للوضوء ؟ وهل عليها شيء في دخول الحرم ؟ (1)
ج : إذا علمت بذلك لا بد من يقين ، أما الشك فلا ، أما الإحساس بخروج الدم فهذا فيه تفصيل ، إن كانت مضطرة فلا حرج عليها ، أو كان الشيء يسيرا ليس بحيض ، دم لا يلوث الحرم وهو ليس بحيض لا بأس ، أما إن كان الدم دم حيض فالواجب عليها الخروج ، إلا إن كانت مضطرة فتتحفظ وتجلس حتى يأتي وليها أو دليلها .
__________
(1) من أسئلة حج عام 1415هـ ، الشريط رقم 49\4 .

(29/115)

87 - حكم الكدرة والصفرة بعد الطهر
س : امرأة تسأل وتقول : جاء في يوم التروية أوساخ وليس دم مادة بنية ، هل يصح لي الطواف أم لا ؟ مع العلم أني لم أصل

(29/115)

هذا اليوم . (1)
ج : هذا يختلف ، إن كان هذا بعد الطهارة فإن الأوساخ التي جاءت بعد الطهارة وليست في وقت الحيض ، فهذه لا يعمل بها ولا يلتفت إليها ؛ لأن الكدرة والصفرة بعد الطهر لا تعد شيئا ، لا تعد حيضا بل هي من جنس البول ، على صاحبتها أن تستنجي وتتوضأ وضوء الصلاة ، وتتحفظ منها كلما دخل الوقت ، أما إن كان هذا الوسخ جاء في أعقاب الحيض متصلا بالحيض أو في أول الحيض أو في وقت الحيض ، فإنه يعتبر حيضا ، فلا تصلي ولا تطوفي حتى تطهري .
فالمقصود أن هذا يختلف ، وفيه تفصيل : إن كانت هذه الكدرة والصفرة البنية جاءت في أعقاب الحيض في آخره غير منفصلة فهي منه ، أو جاءت في أوله غير منفصلة فهي منه ، أو جاءت في وقت الحيض فهي منه ، أما إذا كانت بعد الطهر كالمعتاد ، جاءت بعد الطهر فهذه لا عمل عليها ، تقول أم عطية رضي الله عنها : « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (2) ، لكن تعتبر مثل البول ، إذا استمرت معها تستنجي قبل دخول الوقت ، إذا دخل الوقت تستنجي وتتحفظ بقطن ونحوه ، وتتوضأ وضوء الصلاة وتصلي وتطوف .
__________
(1) من أسئلة حج عام 1406 ، الشريط رقم 3 .
(2) صحيح البخاري الحيض (326) ، سنن أبي داود الطهارة (307).

(29/116)

88 - حكم الإحساس
بنزول دم الحيض أثناء السعي
س : هذه سائلة تقول : أخذت عمرة في شهر رمضان ، وطافت بالبيت ، وفي السعي أحست بنزول دم بسيط ، فأكملت السعي ، ثم كان ذلك الوقت وقت صلاة الظهر ، فدخلت الحرم ، وصليت الظهر ، فهل عمرتي صحيحة وكذلك صلاة الظهر التي صليتها ؟ (1)
ج : نعم السعي لا يشترط له الطهارة إذا أكملت الطواف وأنت طاهرة ، فالحمد لله السعي لا يشترط له الطهارة ، والطهارة أفضل ، ولكن لو سعت المرأة أو الرجل على غير طهارة في السعي لا حرج ، المشهور الطهارة التي تشترط من الطواف خاصة ، وإن كنت صليت وأنت متيقنة خروج الدم فهي غير صحيحة ، عليك أن تعيديها بعد التطهر ؛ لأن الدم ناقض للوضوء ، وإن كان دم الحيض فعليك أن تعيديها بعد الطهر من الحيض ، وإن كان دما عارضا فاغسلي ما أصاب بدنك منه وتوضئي للصلاة وأعيديها ، أما إن كان الذي نزل بك دم الحيض فهذا يتعلق بقضاء الصلاة التي
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\ 4 .

(29/117)

أدركتها وأنت طاهرة ، إذا قضيتها بعد الطهر فحسن ، وإلا فلا يلزم قضاؤها ؛ لأن الحيض يمنع الصلاة ، ولا يوجب القضاء والحمد لله ، لكن إن قضيتها احتياطا فلا بأس .

(29/118)

89 - وجوب الغسل
إذا رأت الكدرة في وقت العادة
س : امرأة بلعت حبوبا لمنع نزول الدورة أيام الحج واغتسلت من البيت ، ويوم عرفة رأت كدرة ليست بقطرة ولا هي بدم ، وصارت تغسل الموضع عند كل صلاة وتتوضأ ، وفي مزدلفة لم تر شيئا ، بل رأت الجفاف وقصة بيضاء ، ورمت جمرة العقبة وذهبت إلى مكة ، وطافت بالبيت وهي نظيفة ، ولكن لم تغتسل للطواف ، بل اعتمدت على النظافة ، فما هو حكم الطواف ؟ هل يجب عليها أن تغتسل مرة أخرى وتعيد الطواف ؟ جزاكم الله خيرا . (1)
ج : إذا كان الذي رأيت في وقت العادة كدرة فلا بد من الغسل ، تغتسلين وتعيدين الطواف إذا كان الكدرة والذي رأيت
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس .

(29/118)

أنهما في وقت العادة ، فالواجب الغسل ، بعدما رأيت القصة البيضاء تغتسلين وتعيدين الطواف ؛ لأنك طفت وأنت حائض في المعنى في الحكم ، فعليك الغسل وإعادة الطواف .

(29/119)

90 - حكم قراءة الحائض للقرآن
س : ما حكم قراءة الحائض للقرآن بدون أن تمس المصحف ؟ (1)
ج : في المسألة خلاف بين العلماء ، والأقرب والأظهر أنه لا حرج ؛ لأن مدة الحيض تطول ، وليست مثل الجنب فمدته قصيرة يغتسل ثم يقرأ ، أما الحائض والنفساء فإن مدتهما تطول ، والأرجح والأصوب أنه لا حرج عليهما في القراءة عن ظهر قلب ، هذا هو الأصل ، ولا يجوز أن يقاس الحيض على الجنابة ، فالحيض مدته تطول ، والنفاس مدته أطول ، أما حديث : « لا تقرأ الحائض شيئا من القرآن » (2) فهو حديث ضعيف لا تقوم به
__________
(1) من برنامج نور على الدرب ، الشريط الأول .
(2) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن برقم 131 ، وابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 596 .

(29/119)

الحجة .
والأرجح أنه لا حرج عليها - يعني الحائض - أن تقرأ عن ظهر قلب ، ولا تقرأ من المصحف ، بل عن ظهر قلب ، وهكذا النفساء من باب أولى ، أما الجنب فلا يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل للحديث الصحيح أن النبي صلى الله عليه وسلم : « كان لا يمنعه شيء من القرآن إلا الجنابة » (1) ، وفي حديث آخر أن الرسول صلى الله عليه وسلم قرأ بعض الآيات ثم قال : « هذا لمن ليس جنبا ، أما الجنب فلا ، ولا آية » (2) .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالحنة ومن مسند علي بن أبي طالب رضي الله عنه برقم 874 .

(29/120)

س : هل يجوز للمرأة أن تقرأ القرآن الكريم في أيام عذرها ؟ وهل يجوز للمرأة أن تقرأ القرآن الكريم إذا أوت إلى النوم وتقرأ آية الكرسي بدون أن تلمس المصحف ؟ نرجو من سماحة الشيخ أن يتفضل بإشباع هذا الموضوع حتى نكون فيه على بصيرة . (1)
__________
(1) من برنامج نور على الدرب ، رقم الشريط 32 ، ونشرت في المجموع ج 6 ص 364 .

(29/120)

ج : الحمد لله وصلى الله وسلم على رسول الله ، أما بعد :
فقد سبق أن تكلمت في هذا الموضوع غير مرة ، وبينت أنه لا بأس ولا حرج أن تقرأ المرأة وهى حائض أو نفساء ما تيسر من القرآن عن ظهر قلب ؛ لأن الأدلة الشرعية دلت على ذلك ، وقد اختلف العلماء رحمة الله عليهم في هذا :
فمن أهل العلم من قال : إنها لا تقرأ كالجنب ، واحتجوا بحديث ضعيف رواه أبو داود عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) ، وهذا الحديث ضعيف عند أهل العلم ؛ لأنه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة ، وبعض أهل العلم قاسها على الجنب قال : كما أن الجنب لا يقرأ فهي كذلك ؛ لأن عليها حدثا كبر يوجب الغسل ، فهي مثل الجنب .
والجواب عن هذا أن هذا قياس غير صحيح ؛ لأن حالة الحائض والنفساء غير حالة الجنب ، الحائض والنفساء مدتهما تطول وربما شق عليهما ذلك ، وربما نسيتا الكثير من حفظهما للقرآن الكريم ، أما الجنب فمدته يسيرة ، متى فرغ من حاجته اغتسل وقرأ ، فلا يجوز قياس الحائض والنفساء عليه ، والصواب من قول العلماء أنه لا حرج على الحائض والنفساء أن
__________
(1) سبق تخريجه .

(29/121)

تقرأ ما تحفظان من القرآن ، ولا حرج أن تقرأ الحائض والنفساء آية الكرسي عند النوم ، ولا حرج أن تقرأ ما تيسر من القرآن في جميع الأوقات عن ظهر قلب ، هذا هو الصواب ، وهذا هو الأصل ، ولهذا « أمر النبي صلى الله عليه وسلم عائشة لما حاضت في حجة الوداع قال لها : " افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري " » (1) ، ولم ينهها عن قراءة القرآن .
ومعلوم أن المحرم يقرأ القرآن ، فيدل ذلك على أنه لا حرج عليها في قراءته ؛ لأنه صلى الله عليه وسلم إنما منعها من الطواف لأن الطواف كالصلاة ، وهي لا تصلي ، وسكت عن القراءة ، فدل ذلك على أنها غير ممنوعة من القراءة ، ولو كانت القراءة ممنوعة لبينها لعائشة ولغيرها من النساء في حجة الوداع وفي غير حجة الوداع ، ومعلوم أن كل بيت في الغالب لا يخلو من الحائض والنفساء ، فلو كانت لا تقرأ القرآن لبينه صلى الله عليه وسلم للناس بيانا عاما واضحا حتى لا يخفى على أحد .
أما الجنب فإنه لا يقرأ القرآن بالنص ، ومدته يسيرة ، متى فرغ تطهر وقرأ ، فقد كان النبي صلى الله عليه وسلم يذكر الله في كل أحيانه إلا إذا كان جنبا انحبس عن القرآن حتى يغتسل عليه الصلاة
__________
(1) أخرجه البخاري في كتاب الحيض ، باب تقضي الحائض المناسك كلها إلا الطواف بالبيت برقم 305 ، ومسلم في كتاب الحج ، باب بيان وجوب الإحرام وأنه يحوز إفراد الحج برقم 1211 .

(29/122)

والسلام ، كما قال علي رضي الله عنه : « كان عليه الصلاة والسلام لا يحجبه شيء عن القرآن سوى الجنابة » (1) ، وثبت عنه عليه الصلاة والسلام أنه قرأ بعدما خرج من محل الحاجة ، فقد قرأ وقال : « هذا لمن ليس جنبا ، أما الجنب فلا ، ولا آية » (2) ، فدل ذلك على أن الجنب لا يقرأ حتى يغتسل .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالحنة ومن مسند علي بن أبي طالب رضي الله عنه برقم 874 .

(29/123)

س : إننا طالبات ندرس في مدرسة بنات ، وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا ؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حال الدورة الشهرية ؟ (1)
ج : اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم ، فذهب جماعة من أهل العلم إلى تحريم ذلك ، وألحقوهما بالجنب ، وقالوا : ثبت عن النبي صلى الله عليه وسلم أن الجنب لا يقرأ القرآن ؛ لأن الجنابة حدث
__________
(1) نشر في المجموع ج 6 ص 360 .

(29/123)

أكبر ، والحيض مثل ذلك ، والنفاس مثل ذلك ، فقالوا : لا تقرأ الحائض ولا النفساء حتى تطهرا ، واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر رضي الله عنهما قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) .
وذهب آخرون من أهل العلم إلى أنه يجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول أياما كثيرة فلا يصح قياسهما على الجنب ؛ لأن مدته قصيرة لأن في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ، أما الحائض والنفساء فليس في إمكانهما ذلك ، وقالوا في الحديث السابق الذي احتج به المانعون : إنه حديث ضعيف ، ضعفه أهل العلم لكونه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة ، وهذا القول هو الصواب .
فيجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول ، فقياسهما على الجنب غير صحيح ، فعلى هذا لا بأس أن تقرأ الطالبة القرآن ، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب لا من المصحف ، أما
__________
(1) سنن الترمذي الطهارة (131) ، سنن ابن ماجه الطهارة وسننها (596).

(29/124)

إن احتاجت إحداهن إلى القراءة من المصحف فلا حرج عليها بشرط أن يكون ذلك من وراء حائل كالقفازين ونحوهما .

(29/125)

91 - حكم قضاء المرأة
لصلاة الظهر إذا طهرت وقت صلاة العصر
س : إذا طهرت المرأة من حيضها في أحد الأوقات الخمسة للصلاة فماذا يلزمها ؟ هل تصلي ؟ وهل تقضي الصلاة التي كانت قبل طهرها مباشرة كأن تطهر في وقت العصر ؟ فهل تقضي الظهر أو أن تطهر في وقت المغرب ؟ فهل تقضي العصر وهكذا ؟ أفتونا مأجورين . (1)
ج : إذا طهرت في وقت صلاة تجمع إلى ما يليها فإنها تصلي الاثنتين ، فإذا طهرت في وقت العصر فإنها تصلي الظهر والعصر ، وإذا طهرت في وقت العشاء فإنها تصلي المغرب والعشاء ، وإذا طهرت بعد طلوع الفجر فإنها تصلي الفجر فقط ، هذا الواجب عليها كما أفتى بذلك جماعة من الصحابة رضوان
__________
(1) نشر في مجلة الدعوة ، العدد 1644 ، 10 صفر 1419 هـ .

(29/125)

الله عليهم ؛ لأنها كالمريض يجمع بين الصلاتين ، فإن طهرت في العصر فهي كالمريض تصلي الظهر والعصر ، وإذا طهرت في الليل صلت المغرب والعشاء ، أما إذا لم تطهر إلا بعد طلوع الفجر فإنها تصلي الفجر فقط كما تقدم ، أما إن كان تطهرها وانقطاع الدم عنها بعد طلوع الشمس فلم تطهر إلا الضحى ، فليس عليها شيء ؛ لأن وقت صلاة الفجر قد زال وذهب وقتها ، ولكن إذا طهرت في وقت صلاة كأن تطهرت قبل طلوع الشمس فإنها تصلي الفجر ، وإذا طهرت قبل الفجر فإنها تصلي المغرب والعشاء ، وإذا طهرت قبل غروب الشمس فإنها تصلي الظهر والعصر كما سبق .

(29/126)

س : امرأة علمت مؤخرا أن المرأة إذا طهرت بعد صلاة العصر عليها جمع الظهر والعصر ، وكذلك جمع المغرب والعشاء بعد الطهر ، وعندما سألت قيل لها أن تقضي كل الصلوات التي لم تصلها ، فما هي المدة التي يجب عليها أن تقضيها ؟ أثابكم الله . (1)
ج هذا هو الواجب ، إذا طهرت في العصر أن تصلي
__________
(1) من أسئلة حج عام 1418 هـ ، شريط رقم 4 .

(29/126)

الظهر والعصر ، وإذا طهرت في الليل تصلي المغرب والعشاء ، وإذا كانت المرأة جاهلة ومضى مدة طويلة يعفو الله عنها إن شاء الله ، ولا حرج عليها فيما مضى ، وتعمل في المستقبل ، والماضي يعفو الله عنه بسبب الجهل .

(29/127)

92 - النفساء إذا طهرت تلزمها
الصلاة وكذا الصيام ولو لم تكمل الأربعين
س : امرأة في النفاس ومضى خمسة وعشرون يوما فرأت الطهر فهل تصوم لأن ذلك كان في شهر رمضان ؟ (1)
ج : النفساء إذا رأت الطهر يلزمها أن تغتسل وأن تصوم إذا كانت في رمضان ، وأن تصلي ولو كانت في خمس وعشرين أو لعشرين أو لشهر ، ليس من اللازم أن تكمل الأربعين ، متى رأت الطهارة بعد الولادة ولو بأيام قليلة فإنها تغتسل وتصلي وتصوم وتحل لزوجها ، وإن استمر معها الدم حتى كملت الأربعين فإنها تغتسل أيضا وتصلي وتصوم ولو معها الدم بعد الأربعين ؛ لأن
__________
(1) من أسئلة حج 1407هـ ، شريط رقم 10 .

(29/127)

النهاية أربعون يوما ، فإذا زاد الدم على الأربعين فهذا دم فاسد يعتبر كالاستحاضة لا يمنع الصلاة ولا الصوم ، ولا يمنع حلها لزوجها ، بل تغتسل وتصلي وتصوم وتتوضأ لوقت كل صلاة ؛ لأنه دم فاسد كالسلس تصلي وتصوم وتحل لزوجها وتتوضأ لكل صلاة ، هذا إذا بلغ الأربعين ، أما إذا رأت الطهر قبل الأربعين وهي أم خمس وعشرين أو عشرين أو ثلاثين فإنها تغتسل أيضا وتصلي وتصوم ، ولو أنها ما كملت الأربعين .

(29/128)

93 - مسألة في طهارة
المرأة من دم الحيض والنفاس
س : امرأة طهرت من دم النفاس بعد ثلاثين يوما فاغتسلت وصلت ، وبعد شهر ونصف جاءتها الدورة وتعدت سبعة أيام ، هل تصلي أم لا ؟ مع العلم أن أيام دورتها العادية ستة أيام . (1)
ج : النفساء إذا طهرت قبل الأربعين تغتسل وتصلي وتصوم ، إذا طهرت بعد عشرة أيام أو عشرين يوما تغتسل وتصلي والحمد
__________
(1) من أسئلة حج عام 1418 هـ بمنى .

(29/128)

لله ، وإذا عاد الدم عليها في الأربعين تجلس ولا تصلي ما دامت في الأربعين ، وإذا كملت الأربعين تغتسل وتصلي وتصوم ولو حصل معها دم ، فإنه يكون دم فساد تتوضأ لكل صلاة ، أما إذا طهرت وانتهت الأربعون ثم جاءتها العادة تجلس للعادة عادتها المعروفة ستة أو سبعة أيام عادتها المعروفة عندها تجلسها ، وإذا زادت يوما أو يومين متصلة على العادة فلا بأس ، أما إذا استمر الدم معها فيكون دم استحاضة إذا استمر معها الدم أو رأت الطهارة ، ثم جاءها دم جديد ، هذا يكون دم استحاضة أو استمر أكثر من خمسة عشر يوما قد يكون استحاضة ، فإذا كانت عادتها ست أو سبع ليال ثم طهرت ثم جاءها دم بعد الطهارة تعتبر هذا دم فساد تصلي وتصوم وتتوضأ لكل صلاة كسائر المستحاضات ، أما إذا استمر على حاله ستا أو سبعا فهذا إلى خمسة عشر فهو حيض ، وإن زاد فهو استحاضة ، فإن وقف واستقر عادة لها فلا بأس ، ولكن الأحوط لها أن تلاحظ حتى لا يصيبها شك وتردد إذا تجاوزت العادة مجاوزة بينة تغتسل وتصلي وتصوم إذا كان الذي تجاوز العادة من الدم خلاف دم العادة ، عادتها ست أو سبع ثم جاوز ، جاءها دم صفرة أو كدرة بعد ذلك تغتسل وتصلي وتصوم ، لأن هذا دم استحاضة ، والحمد لله .

(29/129)

94 - حكم صلاة من أسقطت جنينا دون أن يتخلق
س : علي صلاة بسبب تسقيط جنين عمره سبعة أسابيع ، لم أصل جهلا مني ؛ لأنني اعتبرت أنه نفاس ، وكيف القضاء وتركت الصلاة لمدة نصف شهر لا أدري أكثر أو أقل هل يجوز أن أصلي في منى صلاتين التي علي من قبل ثلاث سنوات والصلاة الواجبة ؟ (1) .
ج : إذا كان الجنين فد بان فيه علامة الإنسان من يد أو رجل فهو نفاس ، وإن كان ما بان فيه شيء إنما هو دم فقط ، فالمرأة تصلي وتتحفظ بحفائظ وتتوضأ لكل صلاة وتصلي ، وإن قضيت هذا احتياطا ، وإلا إن شاء الله ليس عليك شيء لأنك تركتها لشبهة تظنين ليس عليك شيء ، والنبي صلى الله عليه وسلم ما أمر المستحاضات اللواتي تركن الصلوات لشبهة ما أمرهن بالقضاء ، ولم يأمر الأعرابي الذي ينقر الصلاة ما أمره أن يقضي الأيام الماضية لجهله ، وإن قضيتها فلا بأس ، ولكن لا يلزمك ذلك ، لأنك
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1418 هـ .

(29/130)

جاهلة ، وإن كان فيه علامة إنسان ؛ لأنه في الطور الثالث قد يكون فيه يد أو رجل ، في الأربعين الثالثة قد يبين فيه يد أو رجل أو رأس يكون نفاسا ، لا تصلي ولا تصومي ، والمقصود أنه ليس عليك قضاء ؛ لأجل الشبهة ، وإنما عليك التوبة والحرص في المستقبل .

(29/131)


باب الأذان والإقامة - فتاوى ابن باز

كتاب ملحقات الصلاة

(29/133)

باب الأذان والإقامة
95 - حكم تأخير الأذان لعذر
س : هل يجوز تأخير الأذان بخمس دقائق لعذر ؟ (1)
ج : الأمر في هذا واسع إذا كان التأخير يسيرا كخمس دقائق ، والمشروع للمؤذن أن يحافظ على الوقت حتى يؤذن مع الناس .
__________
(1) من برنامج نور على الدرب .

(29/135)

96 - قول : (الصلاة خير من النوم ) تقال في الأذان الثاني من الفجر
س : حديث أبي محذورة رضي الله عنه قد يكون فيه شبهة ؛ لأنه التقى بالنبي في العام الثامن من الهجرة وقال له : « ألا أعلمك الأذان ، قلت : بلى يا رسول الله ، فأخذ يلقنه

(29/135)

الأذان ، حتى قال له : إذا كنت في أذانك الأول فقل : "الصلاة خير من النوم » (1) وحديث آخر ؟
ج : الأول أذان الفجر ، والثاني الإقامة تسمى الإقامة أذانا ثانيا ؛ لقوله صلى الله عليه وسلم : « بين كل أذانين صلاة وفي الثالثة قال : لمن شاء » (2) الأذان الأول هو : الأذان عند طلوع الفجر ، ما هو الأذان الأول الذي تعرف .
__________
(1) أخرجه أحمد في مسند المكين أحاديث أبي محذورة المؤذن رضي الله تعالى عنه برقم 14951 .
(2) أخرجه البخاري في كتاب الأذان ، باب بين كل أذانين صلاة لمن شاء برقم 624 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب بين كل أذانين صلاة برقم 838 .

(29/136)

س : وقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (1) ؟
ج : هذا في رمضان .
__________
(1) صحيح البخاري الشهادات (2656) ، صحيح مسلم الصيام (1092) ، سنن الترمذي الصلاة (203) ، سنن النسائي الأذان (637) ، موطأ مالك النداء للصلاة (163) ، سنن الدارمي الصلاة (1190).

(29/136)

س : في الحديث الآخر عندما « قال بلال : " الصلاة خير من النوم " قال له النبي صلى الله عليه وسلم : " اجعلها في أذانك » (1) ؟
__________
(1) سنن ابن ماجه الأذان والسنة فيه (716) ، سنن الدارمي الصلاة (1192).

(29/136)

ج : هذا في أذان الفجر عند طلوع الفجر ؛ لأن أذان الفجر إذا أطلق فهو عند طلوع الفجر الصبح الذي يبيح الصلاة ويمنع الطعام للصائم ، أما الأول فذاك للتنبيه ، ولا بأس به لإيقاظ الناس ، لكن الأفضل أن يكون قول : " الصلاة خير من النوم " في الأخير الذي هو تنبيه على الفجر ، ولهذا جاء في حديث عائشة أن بلالا كان يقول في أذانه الأول : الصلاة خير من النوم ، ثم يصلي ركعتين ، فيقوم الناس للسنة بين الأذان والإقامة ، فالأول الفجر ، والثاني هو الإقامة ، أما ذاك فيسمى أولا ، لأنه قبل الفجر ليوقظ النائم ويرجع القائم ، وهو أذان تنبيه ليس أذان صبح . وينبغي أن يتفقوا حتى لا يشتبه الأمر ، فإذا اتفقوا على الأول فلا بأس ، ولو اتفقوا على الثاني فلا بأس ، حتى لا يشتبه الأمر على العامة والناس . المصيبة الاختلاف ، هذا هو الذي يضر الناس .

(29/137)

97 - حكم أذان المنفرد
س : أنا شيخ أصلي في البيت لا أستطيع الذهاب إلى المسجد وأسمع الأذان من التلفاز ثم أتوضأ ثم أؤذن وأصلي السنة ثم أقيم الصلاة وأصلي . فهل عملي هذا صحيح ، هل يجوز لي الأذان ؟

(29/137)

ج : إذا كنت لا تستطيع الذهاب إلى المسجد فلا حرج عليك في الصلاة في البيت ، ويشرع لك الأذان إذا كنت لا تسمع أذان البلد ؛ لبعدك من المساجد . أما إن كانت المساجد قريبة ، ولكنك لا تسمع الأذان ؛ بسبب ضعف سمعك ، فلا يشرع لك الأذان ، يكفي أذان المسجد . أما الإقامة فتشرع لك الإقامة كلما صليت في البيت .

(29/138)

98 - مسألة في الأذان
س : م . أ . أ . من الدار البيضاء يقول في سؤاله : هل هناك فرق بين قول : أشهد أن لا إله إلا الله ، بتسكين النون ، وبين أشهد أن لا إله إلا الله بتشديدها . نرجو الإفادة جزاكم الله خيرا (1) .
ج : المشروع في الأذان تسكين النون ، مع إدغامها في اللام ، والمعنى : أشهد أنه لا إله إلا الله ، أما تشديدها فلا أصل له في الرواية ولا ينبغي فعله . ومعنى ذلك لو صحت الرواية به : أشهد أنه لا إله إلا الله . . ولكن لا أعلم لذلك أصلا في السنة المروية عن مؤذني النبي صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) سؤال موجه من المجلة العربية ، وأجاب عنه سماحته بتاريخ 18\ 2 \ 1419هـ

(29/138)

99 - الترجيع في الأذان
س : الترجيع في الأذان هل هو في الأذان الأول أم في الثاني ، وهل الأذان الأول في رمضان أم في رمضان وغيره ؟
ج : الترجيع في كل أذان ، وليس في أذان واحد ، علمه الرسول صلى الله عليه وسلم أبا محذورة في مكة ، والترجيع يقول : أشهد أن لا إله إلا الله ، أشهد أن لا إله إلا الله ، أشهد أن محمدا رسول الله ، أشهد أن محمدا رسول الله بصوت ليس برفيع ، ثم يعيدها بصوت أرفع ، هذا الترجيع يأتي بالشهادتين بصوت ليس بالرفيع جدا ، ثم يعيدها بصوت أرفع يقال له الترجيع . وأما عدم الترجيع بأن يأتي بالشهادتين مثل أذان الناس اليوم لا يكرر ، هذا هو الأفضل الذي فعله بلال بين يدي رسول الله في المدينة ، حتى توفي النبي صلى الله عليه وسلم ، يؤذن بين يديه بلال بدون ترجيع ، أذان الناس اليوم يكفي هو الأفضل .

(29/139)

100 - ماذا يقول من سمع المؤذن
س : هل ثبت في الوسيلة بعد الأذان قول : الذي وعدته إنك لا تخلف الميعاد ، أم يكفي " وابعثه اللهم المقام المحمود " فقط ، وكذلك عند الإقامة ، ماذا يقال عند قول : " قد قامت الصلاة " ؟ (1) .
ج : يستحب للمسلم إذا سمع الأذان أن يقول مثل قول المؤذن إلا في الحيعلتين ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول » (2) . متفق على صحته ، ولما روى مسلم في صحيحه عن عمر بن الخطاب رضي الله عنه « أن النبي صلى الله عليه وسلم ، لما سمع الأذان قال مثل قول المؤذن وعندما سمع حي على الصلاة ، حي على الفلاح ، قال : لا حول ولا قوة إلا بالله ، ثم قال مثل قول المؤذن في آخر الأذان ، ثم قال
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 253 ، 254
(2) أخرجه البخاري في كتاب الأذان ، باب ما يقول إذا سمع المنادي برقم 611 ، ومسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 واللفظ له .

(29/140)

عليه الصلاة والسلام : من قال ذلك من قلبه دخل الجنة » (1) ، ولقوله صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول ، ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا ، ثم سلوا الله الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل لي الوسيلة حفت له الشفاعة » (2) رواه مسلم في صحيحه .
وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما عن النبي ، صلى الله عليه وسلم ، أنه قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، حلت له شفاعتي يوم القيامة » (3) . زاد البيهقي بسند جيد عن جابر بعد قوله : الذي وعدته : " إنك لا تخلف الميعاد " .
ويستحب أن يجاب المقيم كما يجاب المؤذن ، ويقول
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 385 .
(2) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 .
(3) أخرجه البخاري في كتاب الأذان ، باب الدعاء عند النداء برقم 614 .

(29/141)

عند قول المقيم : " قد قامت الصلاة " مثله : " قد قامت الصلاة ، قد قامت الصلاة " كما يستحب أن يقول عند قول المؤذن في أذان الفجر " الصلاة خير من النوم " مثله : " الصلاة خير من النوم " لعموم الأحاديث المذكورة وغيرها .
أما ما يروى عنه صلى الله عليه وسلم ، أنه قال عند الإمامة : « أقامها الله وأدامها » (1) ، فهو حديث ضعيف لا يعتمد عليه . وبالله التوفيق .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب : ما يقول إذا سمع الإقامة برقم 528 .

(29/142)

101 - مسألة في قول : الصلاة خير من النوم
س : هل يقول : " المؤذن الصلاة خير من النوم " في الأذان الأول أم الثاني ، وما الدليل على ذلك ؟ (1)
ج : جائز في كل منهما لكن في الثاني أولى ، الثاني الذي عند طلوع الفجر أولى ، لأنه صح من حديث عائشة ، ومن حديث أبي محذورة ما يدل على ذلك ، وأن المؤذن كان يقولها في صلاة الفجر ، وإذا فرغ المؤذن قام النبي فصلى ركعتين ، ثم خرج
__________
(1) من فتاوى الحج الشريط الرابع .

(29/142)

إلى الصلاة ، كما قالت عائشة رضي الله عنها ؛ فالسنة أن يكون في الفجر عند الأذان الأخير الذي يؤذن عند طلوع الفجر ؛ لأن الصلاة خير من النوم هي صلاة الفريضة ، أما النافلة فقد تكون خيرا من النوم ، وقد يكون النوم أفضل منها ، إذا احتاج إليه ، أما الفريضة فهي خير من النوم على كل حال .

(29/143)

102 - حكم قول : حي على خير العمل في الأذان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ بدون ، وصلكم الله بحبل الهدى والتوفيق ، والحمد لله الذي هداك لمذهب أهل السنة والجماعة ؛ وهو دين الله الذي بعث به رسوله محمدا صلى الله عليه وسلم ودرج عليه أصحابه رضي الله عنهم وأتباعهم
__________
(1) خطاب موجه من سماحته برقم 801 \ خ في 9\ 5\ 1419 ه إلى الأخ س . م .أ .

(29/143)

بإحسان . وأما سؤالكم فهذا جوابه :
قولكم في الأذان : حي على خير العمل ؟ هذا اللفظ لا أصل له في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، ولم يعلمه صلى الله عليه وسلم المؤذنين فهو بدعة ، والواجب تركه ، وإن روي عن بعض السلف أنه فعله ، لقول الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) الآية .
__________
(1) سورة الشورى الآية 10

(29/144)

103 - حكم أداء تحية المسجد أثناء الأذان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . أ . ح . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (513) وتاريخ 5 / 2 / 1407 ه الذي تسأل فيه عن جملة من الأسئلة (1) .
__________
(1) صدر من مكتب سماحته في 27\ 3\ 1407ه

(29/144)

وأفيدك بأنه إذا دخل الرجل المسجد ، والمؤذن يؤذن فهو مخير إن شاء صلى تحية المسجد في حال الأذان ، وإن شاء أجاب المؤذن ، والأفضل أن يجيب المؤذن ثم يصلي ، جمعا بين العبادتين وتحصيلا للأجرين .
أما الصلاة فصلها بالمسجد الذي فيه جماعة ولا تصلها بالمسجد الذي ليس فيه أحد غيرك . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .

(29/145)

س : صاحبنا هذا يسأل أخيرا عن نقطتين يقول في إحداهما : هل على المسلم ضير في تفضيل بعض فروض الصلاة على بعض ، كأن يحب صلاة المغرب مثلا أكثر من غيرها ، وماذا يجب على المسلم قبل دخوله في الصلاة ، هل يجب عليه أن يأتي بالأذان أم يدعو دعاء آخر ، أفيدونا أفادكم الله ؟ (1)
ج : على المؤمن أن يحب كل ما شرع الله من الصلوات وغيرها ، فيحب الصيام ويحب الحج ويحب كل ما شرع الله ، هكذا المؤمن يحب ما أحبه الله ، ويكره ما كره الله ، لكن إذا كان
__________
(1) من برنامج (نور على الدرب) الشريط رقم 104 .

(29/145)

حبه لشيء من العبادة أكثر ، فلا أعلم فيه مانعا كأن يكون محبا للعصر وللفجر أكثر من غيرهما ، فلا أعلم مانعا من ذلك ، لما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « من صلى البردين دخل الجنة » (1) والبردان هما الفجر والعصر ؛ ولما جاء في العصر أنها الصلاة الوسطى ، وهكذا من أحب سنة الضحى أكثر من سنة الليل ، أو سنة الليل أكثر من سنة الضحى أو ما أشبه ذلك ، أو صوم الاثنين والخميس أكثر ، لأن صوم الاثنين والخميس لهما مزية بنص النبي عليه الصلاة والسلام على صومهما ، فالمقصود أن الواجب حب جميع ما شرع الله ، وكراهة ما نهى الله عنه ، فإذا فضل بعض المشروع بالحب أكثر لأسباب دعت إلى ذلك فلا أعلم فيه مانعا شرعيا .
أما بالنسبة لما يقوله المسلم قبل دخوله في الصلاة ، فالمشروع له هو ما شرعه النبي صلى الله عليه وسلم عند الدخول في المسجد يقدم رجله اليمنى ويقول : « بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب فضل صلاة الفجر برقم 574 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاتي الصبح والعصر والمحافظة عليهما برقم 635 .

(29/146)

الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك » (1)
وعند الخروج يسن أن يسمي الله ويصلي على النبي صلى الله عليه وسلم ويقول : « اللهم إني أسألك من فضلك اللهم أجرني من الشيطان » (2) ولا يشرع له قول خاص ولا دعاء خاص عند الدخول في الصلاة ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يقول شيئا عند الدخول في الصلاة فيما أعلم ، ولكنه ينوي سرا الصلاة التي يريد الدخول فيها ظهرا أو عصرا أو مغربا أو عشاء أو فجرا أو نافلة ينويها بقلبه ، ثم يكبر ولا يتلفظ بالنية ، وأما ما يفعله بعض الناس من قوله : نويت أن أصلي كذا وكذا ، فهذا لا أصل له ، بل هو بدعة وإنما ينوي بقلبه ويكبر ، هذا هو المشروع .
وأما الأذان فلا يشرع لكل مصل ، بل يكفي من فاتته الصلاة أذان مؤذن المسجد ، ويشرع له أن يقيم ، وهكذا المريض الذي
__________
(1) أخرجه مسلم بنحوه في كتاب صلاة المسافرين وقصرها ، باب : ما يقول إذا دخل المسجد برقم 713 ، وأبو داود في كتاب الصلاة ، باب : فيما يقوله الرجل عند دخوله المسجد برقم 465 ، 466 .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب : ما يقول إذا دخل المسجد برقم 713 ، وابن خزيمة في صحيحة ، باب السلام على النبي صلى الله عليه وسلم ج1 برقم 452 .

(29/147)

لا يستطع الحضور للمسجد يكفيه أذان المسلمين إذا كان يسمعه ، ويشرع له أن يقيم ، أما من كان في مكان أو بلد ليس فيه أذان فإنه يؤذن لنفسه ويقيم ، وهكذا المسافر إذا حضرت الصلاة في أي مكان من السفر أذن وأقام .

(29/148)

104 - حكم إقامة الصلاة بدون إقامة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (1790) وتاريخ 11\5\1407 هـ الذي تسأل فيه عن عدد من الأسئلة وأفيدك بأن الصلاة بدون إقامة صحيحة ، لأنها من فروض الكفاية ولكن لا ينبغي تعمد تركها . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1672\ 2 في 13\ 6\ 1407هـ .

(29/148)

105 - حكم قول : " أقامها الله وأدامها " عند إقامة الصلاة
س : عند قول المؤذن : قد قامت الصلاة يقول بعض المصليين : أقامها الله وأدامها ، ونحن نعلم في ذلك حديثا ضعيفا فما قولكم ؟ (1) .
ج : السنة أن يقول : قد قامت الصلاة ، مثل المؤذن قد قامت الصلاة قد قامت الصلاة ، أما حديث : « أقامها الله وأدامها » (2) فهو حديث ضعيف مثل ما قال السائل ، لأن في روايته شخصا مبهما شخص مجهول ، والسنة أن يقول مثل ما يقول في أذان الفجر : الصلاة خير من النوم ، الصلاة خير من النوم ، مثل المؤذن وهكذا في الإقامة : قد قامت الصلاة قد قامت الصلاة ، لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (3) رواه الشيخان من حديث أبي سعيد رضي الله عنه .
__________
(1) من أسئلة حج 1408هـ .
(2) سنن أبي داود الصلاة (528).
(3) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 .

(29/149)


باب شروط الصلاة - فتاوى ابن باز

باب شروط الصلاة
106 -
نصيحة في الحث على العناية بالصلاة
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه النصيحة من إخواننا المسلمين أئمة المساجد والمأمومين وسواهم . سلك الله بنا وبهم صراطه المستقيم ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فغير خاف على الجميع شأن الصلاة في الإسلام ، إذ هي عموده ، بها يستقيم دين المسلم ، وتصلح أعماله ، ويعتدل سلوكه في شؤون دينه ودنياه ، متى أقيمت على الوجه المشروع عقيدة وعبادة ، وتأسيا برسول الله صلى الله عليه وسلم ، لما لها من خاصية ، قال الله عنها في محكم التنزيل : { إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2)
__________
(1) نشر في رسالة إلى أئمة المساجد وخطباء الجوامع ، جمع وتحقيق الشيخ عبد الله الجار الله عام 1418 هـ .
(2) سورة العنكبوت الآية 45

(29/151)

وقال : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ، وكما أن هذا شأنها ، فهي أيضا مطهرة لأدران الذنوب ماحية للخطايا . فعن أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء ؟ قالوا : لا يبقى من درنه شيء . قال : فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا » (3) متفق عليه .
فحري بالمسلم تجاه فريضة هذا شأنها ألا يفرط فيها ، كيف وهى الصلة بينه وبن ربه تعالى ، كما أنها جديرة بالتفقه في أحكامها ، وغير ذلكم مما شرع الله فيها ، حتى يؤديها المؤمن بغاية الخشوع والإحسان والطمأنينة ظاهرا وباطنا . فعن عثمان ابن عفان رضي الله عنه قال : سمعت رسول الله صلى الله عليه
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه البخاري في كتاب مواقيت الصلاة ، باب الصلوات الخمس كفارة برقم 528 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برقم 667 .

(29/152)

وسلم يقول : « ما من امرئ تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها إلا كانت كفارة لما قبلها من الذنوب ما لم تؤت كبيرة وذلك الدهر كله » (1) رواه مسلم .
فعليكم معشر المسلمين بتقوى الله في أموركم عامة ، وفي صلاتكم خاصة ، أن تقيموها محافظين عليها وحافظين لها عما يبطلها أو ينقص كمالها ، من تأخير لها عن أوقاتها الفاضلة من غير عذر شرعي ، أو التثاقل عن أدائها جماعة في المساجد ، أو الإتيان فيها بما يذهب الخشوع ويلهي القلوب عن استحضار عظمة من تقفون بين يديه تعالى ، وتدبر لكلامه وذكره ومناجاته جل شأنه ، من نحو تشاغل في أمور خارجة عنها ، أو حركات غير مشروعة فيها ، كالذي يحدث من البعض عبثا ، من تعديل لباسه من غترة وعقال ، ونظر إلى الساعة ، أو تسريح شعر لحية ونحوها بعد الإحرام بها . كل هذا مما ينافي الخشوع الذي هو لب الصلاة وروحها وسبب قبولها . وتحذيرا من مثل هذا جاء الحديث : « إن الرجل ليقوم في الصلاة ولا يكتب له منها إلا نصفها إلى أن قال : إلا عشرها » (2) رواه أبو داود بإسناد جيد .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب فضل الوضوء والصلاة عقبه برقم 228 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب ما جاء في نقصان الصلاة برقم 796 .

(29/153)

فعلى الجميع عامة ، وعلى الأئمة خاصة ، أن يكونوا على جانب كبير من الفقه في أحكام الصلاة ، وأن يكونوا قدوة حسنة في إقامة هذه الشعيرة العظيمة ؛ لأنه يقتدي بهم المأمومون ، ويتعلم منهم الجاهل والصغير ، وربما ظن البعض من العامة أن ما يفعله الإمام ، ولو كان خلاف السنة أنه سنة ، ولا سيما بعض المسلمين الوافدين من بعض البلدان الخارجية ، ممن لا يعرف أحكام الصلاة على الوجه المشروع ، كما أن مما تساهل فيه بعض الأئمة وبعض المأمومين العناية بتسوية الصفوف واستقامتها ، والتراص فيها ، وهو أمر يخشى منه ؛ للوعيد الوارد ، فعن ابن مسعود رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول : استووا ولا تختلفوا فتختلف قلوبكم » (1) رواه مسلم .
وفي المتفق عليه : « لتسون صفوفكم أو ليخالفن الله بين وجوهكم » (2) . وعن أنس رضي الله عنه قال : قال رسول الله
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 432 .
(2) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن أبي داود الصلاة (665) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/276).

(29/154)

صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصف من تمام الصلاة » (1) متفق عليه . فكانت سنة رسول الله صلى الله عليه وسلم الحث على تسوية الصفوف ، والحث على المحافظة على أداء الصلوات في المساجد جماعة ، كما درج عليه الصحابة والتابعون لهم بإحسان سلفا وخلفا ، وفي ذلك الأجر العظيم من الله ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من غدا إلى المسجد أو راح أعد الله له في الجنة نزلا كلما غدا أو راح » (2) متفق عليه .
وعنه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من تطهر في بيته ثم مضى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطواته إحداها تحط خطيئة والأخرى ترفع درجة » (3) رواه مسلم .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إقامة الصف من تمام الصلاة برقم 723 ، ومسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 433 واللفظ له .
(2) أخرجه البخاري في كتاب الأذان ، باب فضل من غدا إلى المسجد ومن راح برقم 662 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برمم 666 .
(3) أخرجه مسلم في كتاب المساجد ، ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برقم 666

(29/155)

وإذا علم هذا ، فمما يجب الحذر منه ظاهرة التثاقل من البعض عن صلاة العشاء وصلاة الفجر في المساجد جماعة ، وهي عادة خطيرة ؛ لأنها من صفات المنافقين لما صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) فلا عذر ولا رخصة دونما عذر شرعي لمن سمع النداء فلم يجب ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) ، واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته قال صلى الله عليه وسلم : « هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (3) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب فضل العشاء في جماعة برقم 657 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة وبيان التشديد في التخلف برقم 651 .
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء برقم 653

(29/156)

وفي رواية أخرى قال : « لا أجد لك رخصة » (1) ، وعن ابن مسعود رضي الله عنه قال : « من سره أن يلقى الله غدا مسلما ؛ فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيكم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف » (2) رواه مسلم .
فهذه الأحاديث وما جاء في معناها دليل على وجوب حضور الجماعة حيث ينادى بالصلاة ، وفي امتثالها طاعة الله ورسوله وسعادة الدارين والبعد عن مشابهة أهل النفاق وصفاتهم . فأسأل الله تعالى أن يوفقنا وإياكم لما يرضيه ، وأن يرزقنا الاستقامة على دينه ، والمحافظة على هذه الصلوات الخمس حيت ينادى بهن ، وأداءهن ، والخشوع الكامل رغبة فيما عند
__________
(1) أخرجه أحمد في مسند المكين حديث عمرو بن أم مكتوم رضي الله عنه برقم 15064 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب صلاة الجماعة من سنن الهدى برقم 654 .

(29/157)

الله ، وحذرا من عذابه ، إنه ولي هذا والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/158)

107 - حكم تارك الصلاة تهاونا وكسلا
س : ما حكم تارك الصلاة تهاونا وكسلا ، وإذا كان يكفر كفرا أكبر فما حكم زواجه بالمسلمة ، أو زوجته المسلمة وأولاده إذا كان قد عقد له وهو تارك للصلاة ، أو ترك الصلاة بعد ذلك ؟ (1)
ج : التارك للصلاة قد أتى منكرا عظيما وذنبا كبيرا ، فإن الصلاة عمود الإسلام فمن تركها كفر في أصح قولي العلماء . بعض العلماء يرى أنه أتى منكرا عظيما ولكن لا يكون كفره كفرا
__________
(1) سؤال موجه إلى سماحته بعد محاضرته في اليوم الثامن من ذي الحجة عام 1402 هـ في منى .

(29/158)

أكبر ، بل كفر أصغر ، ولكن الصحيح أنه كفر أكبر ؛ لأن الرسول عليه الصلاة والسلام قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقال : « رأس الأمر الإسلام وعموده الصلاة » (2) وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وهذا هو المعروف عن أصحاب النبي صلى الله عليه وسلم أنهم جعلوه كافرا . فإذا تزوج مسلمة وهو لا يصلي يكون النكاح غير صحيح . لكن لو زوجه من يعتقد صحة النكاح ، أو جاهلا بحاله يكون أولاده تابعين له وشرعيين من أجل الشبهة ، وعليه أن يجدد النكاح على المسلمة إذا تاب إلى الله وهداه الله ، وأما إذا لم يتب فالواجب التفريق بينهما ؛ لأنه ليس كفؤا لها ، كما قال الله تعالى في الكافر والمسلمة :
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/159)

{ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وقال جل وعلا : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (2) يعني لا تزوجوهم حتى يؤمنوا ، وأولاده بكل حال تابعون له من أجل الشبهة .
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(29/160)

س : أرجو أن توضحوا عقوبة تارك الصلاة وهو مؤمن بوجوبها ، وأن توضحوا لنا - عافاكم الله- فضل صلاة الفجر وعقوبة من لم يؤدها في وقتها ؟ (1) ج : من ترك الصلاة فعقوبته القتل ، يستتاب فإن تاب وإلا قتل ، قال الله سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) فدل على أنه من لم يقم الصلاة لا يخلى سبيله يقتل ، أي يستتاب فإن تاب وإلا قتل ، وقال عليه الصلاة والسلام : « إني نهيت عن قتل المصلين » (3) فالمصلي لا يقتل إذا استقام ، أما من ترك الصلاة فإنه يستتاب فإن تاب وإلا وجب قتله مرتدا
__________
(1) نور على الدرب ، الشريط رقم 10 .
(2) سورة التوبة الآية 5
(3) أخرجه أبو داود في كناب الأدب ، باب في الحكم في المخنثين برقم 4928 .

(29/160)

على أصح القولين ، وعند جماعة من أهل العلم لا يكون مرتدا ولكن يكون قتله حدا ، إذا قلنا بأن تركها ليس بكفر أكبر ، إذا كان يقر بوجوبها ولا يجحد ، والصواب أن يقتل كفرا إذا كان تاركا لها يستتاب فإن تاب وإلا قتل كفرا لا حدا ، ويبعد جدا أن يقر بوجوبها ثم يصر على عدم فعلها حتى يقتل ، هذا بعيد جدا .
والمقصود أنه يقتل كفرا مطلقا ما دام أبى أن يصلي ويستقيم فيقتل كفرا ، نسأل الله العافية ، سواء كانت الصلاة فجرا أو ظهرا أو عصرا أو مغربا أو عشاء .
والفجر لها شأن خاص لأنه يتكاسل عنها المنافقون وقد جاء في بعض الأحاديث الكثيرة ؛ ولهذا قال عليه الصلاة والسلام : « أثقل الصلاة على المنافقين : صلاة العشاء وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) .
وقال عليه الصلاة والسلام : « من صلى الصبح فهو في ذمة الله فلا يطلبنكم الله بشيء من ذمته ، فإنه من يطلبه بشيء من ذمته يدركه ثم يكبه في النار » (2) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب فضل العشاء في جماعة برقم 657 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة وبيان التشديد في التخلف برقم 651 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاه العشاء والصبح في جماعة برقم 657 .

(29/161)

فالصلاة لها شأن عظيم سواء كانت فجرا أو ظهرا أو عصرا أو مغربا أو عشاء ولكن للصبح خصائص ؛ لأنها تكون في آخر الليل عند حلاوة النوم في الصيف وعند شدة البرد في الشتاء ، فربما تثاقل عنها الكسالى وتشبهوا بأهل النفاق ؛ فجاء فيها تأكيد يجب على المؤمن أن يعتني بها حتى يتباعد عن مشابهة المنافقين ، ولا يجوز له تركها حتى تطلع الشمس كما يفعل بعض الناس يصليها إذا قام للعمل ، هذا منكر عظيم وشر مستطير ، يجب على صاحبه أن يتقي الله وأن يؤديها في وقتها مع جماعة المسلمين في مساجد الله ، ومن علم بهذا وجب أن يستتاب فإن تاب وإلا قتل ؛ لأن تركها حين يخرج وقتها منكر عظيم ، بل كفر عند جمع من أهل العلم ، نسأل الله للجميع الهداية والسداد .

(29/162)

108 - حكم تارك الصلاة
س : هل تارك الصلاة يكفر كفرا يخرجه عن ملة الإسلام أم لا ? (1) /.
__________
(1) من برنامج نور على الدرب شريط (14) الوجه الثاني .

(29/162)

ج : تارك الصلاة على حالين : إحداهما : أن يترك الصلاة مع الجحد للوجوب ، فيرى أنها غير واجبة عليه وهو مكلف ، فهذا يكون كافرا كفرا أكبر بإجماع أهل العلم ، فمن جحد وجوبها كفر بإجماع المسلمين ، وهكذا من جحد وجوب الزكاة ، أو جحد وجوب صوم رمضان من المكلفين ، أو جحد وجوب الحج مع الاستطاعة ، أو جحد تحريم الزنا ، وقال : إنه حلال ، أو جحد تحريم الخمر ، وقال : إنه حلال ، أو جحد تحريم الربا ، وقال : إنه حلال . كل هؤلاء يكفرون بإجماع المسلمين .
الحالة الثانية : من تركها تهاونا وكسلا وهو يعلم أنها واجبة ، فهذا فيه خلاف بين أهل العلم ، فمنهم من كفره كفرا أكبر . وقال : إنه يخرج من ملة الإسلام ويكون مرتدا ، كمن جحد وجوبها فإنه لا يغسل ولا يصلى عليه إذا مات ، ولا يدفن مع المسلمين ولا يرثه المسلمون من أقاربه ؛ لقوله صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) رواه مسلم ، وهذا صريح منه صلى الله عليه وسلم بتكفيره .
والكفر والشرك إذا أطلق بالتعريف هو الكفر والشرك
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/163)

الأكبر . وقال عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) خرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح عن بريدة رضي الله عنه ، مع أحاديث أخرى جاءت في الباب .
وقال آخرون من أهل العلم : إنه لا يكفر بذلك كفرا أكبر ، بل هو كفر أصغر ؛ لأنه موحد يشهد أن لا إله إلا الله وأن محمدا رسول الله ، ويؤمن بأنها فريضة عليه وجعلوها كالزكاة والصيام والحج لا يكفر من تركها إنما هو عاص ، وقد أتى جريمة عظيمة ، ولكنه لا يكفر بذلك الكفر الأكبر .
والصواب القول الأول ، لأن الصلاة لها شأن عظيم غير شأن الزكاة والصيام والحج . وهي أعظم من الزكاة والصيام والحج .
وهي تلي الشهادتين وهي عمود الإسلام . كما قال عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة » (2) .
ومن ذلك ما ثبت في الحديث عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في مسند أحمد بإسناد جيد عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما بين أصحابه فقال : « من
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/164)

حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) قال بعض أهل العلم : إن حشره مع هؤلاء يدل على أنه كافر كفرا أكبر ؛ لأن حشره مع رؤوس الكفرة يدل على أنه قد صار مثلهم . أ هـ .
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6540 .

(29/165)

109 - ترك الصلاة كفر يحبط العمل
س : توفيت والدتي منذ فترة ولم تصم رمضان قط ، كما لم تكن تصلي إلا في آخر سنة من حياتها ، نوت أن تحج إلى بيت الله الحرام ولكن قضاء الله حدث قبل موسم الحج . فهل يجوز لي أن أصوم عنها الأشهر التي لم تصمها ؟ علما بأنها قبل وفاتها بدأت تصلي ، وكذلك هل لي أن أحج عنها ؟ وهل هناك طرق أو عبادات أقدر أن أقوم بها وأهب ثوابها إلى والدتي ؟ أرجو الإجابة . وجزاكم الله عن الإسلام والمسلمين خير الجزاء . (1)
__________
(1) نشر في جريدة الندوة في 10\ 9\ 1418 هـ .

(29/165)

ج : ليس عليك قضاء الصيام الذي تركته والدتك مع تركها الصلاة ؛ لأن ترك الصلاة كفر يحبط العمل ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الإمام أحمد وأهل السنن عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح . وفي الباب أحاديث أخرى تدل على ذلك .
أما إن كان تركها شيئا من الصوم بعد أن هداها الله لأداء الصلاة ، فيشرع لك قضاؤه ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) متفق على صحته من حديث عائشة رضي الله عنها فإن لم تصم ولم يقم بذلك أحد من أقاربها أو غيرهم ، فأطعم عنها عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو أرز أو غيرها مع قضاء اليوم الذي أفطرت فيه .
ويشرع لك الإكثار من الدعاء لها والصدقة عنها ، رجاء أن ينفعها الله بذلك إذا لم تعلم أنه حدث منها شيء قبل وفاتها يوجب ردتها عن الإسلام ، ويشرع لك أن تحج عنها ، وإن كانت غنية في حياتها وجب عليك أن تحج عنها من مالها . وفقك الله وأعانك على كل خير .
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه البخاري في كتاب الصوم ، باب من مات وعليه صوم برقم 1952 ، ومسلم في كتاب الصيام ، باب قضاء الصيام عن الميت برقم 1147 .

(29/166)

110 - حكم من حج وهو تارك للصلاة
س : ما حكم من يحج وهو تارك للصلاة ، وهل تجزئه عن حجة الإسلام ؟ (1) .
ج : ترك الصلاة كفر أكبر ، الذي يتعمده كافر كفرا أكبر ، واختلف العلماء هل تجزئه حجته ويكون كفرا دون كفر ، والصواب أن هذا كفر أكبر وأن من حج وهو لا يصلي لا تجزئه حجته ، بل عليه أن يعيدها إذا تاب ، ومن تاب تاب الله عليه هذا هو الصواب ، لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) رواه مسلم في الصحيح . فالواجب على المؤمن أن يحذر ذلك ، فإذا كان حال أدائه الحج لا يصلي فعليه أن يعيد الحج إذا رجع إلى الله ومن تاب تاب الله عليه .
__________
(1) من أسئلة حج عام 1406 هـ .
(2) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/167)

111 - حكم قضاء الصلوات الفائتة لمن تركها تهاونا
س : كنت لا أصلي في بعض سنوات الشباب ، ثم أعود للصلاة مرة أخرى ثم أنقطع عنها مرة أخرى ، والآن ولله الحمد استقمت على أداء الصلاة فهل علي قضاء ما فاتني من الصلوات ، بحيث أصلي كل وقت فات مع وقته أم ماذا أفعل ؟ ونفس الأمر بالنسبة للصيام ، هل يجزئ عنه صيام النوافل ؟ وجزاكم الله خيرا . (1)
ج : إذا كان الواقع هو ما ذكرت في السؤال فليس عليك قضاء ما تركت من الصلوات والصيام ؛ لأن ترك الصلاة كفر ، يبطل العمل ، وقد قال الله سبحانه : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) وقول النبي صلى الله عليه وسلم للذي أسلم : « أسلمت على ما أسلفت من خير » (3) ؛ ولقول النبي
__________
(1) نشر في مجلة الدعوة ، العدد 1677 ، في 11\ 10\ 1419هـ
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان حكم عمل الكافر إذا أسلم بعده برقم 123 .

(29/168)

صلى الله عليه وسلم : « التوبة تجب ما قبلها » (1) ولأنه صلى الله عليه وسلم لم يأمر الذين أسلموا يوم الفتح أن يقضوا ما تركوا من صوم وصلاة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم بلفظ في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ، ولفظه : '' الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها . . .'' .

(29/169)

112 - حكم قضاء الصوم وأداء الحج عمن مات وهو متهاون بالصلاة
إلى سماحة الوالد فضيلة شيخنا العلامة عبد العزيز بن باز حفظه الله ورعاه .
أخي توفي وله 18 عاما وكان متهاونا في الصلاة متكاسلا فيها ، أحيانا يصلي وأحيانا يتركها وقد أفطر ما يقارب 15 يوما من رمضان بلا عذر شرعي .
السؤال : هل أصوم عنه ؟ وهل أحج عنه ؟ وهل أستغفر له وأتصدق عنه ؟
الرجاء الرد بسرعة للضرورة القصوى ، وجزاكم الله خيرا ، ونفعنا الله بعلمكم . ابنتك : ف . ع . من الكويت .

(29/169)

الجواب : وعليكم السلام ورحمة الله وبركاته . بعده (1) :
إذا كان حال أخيك ما ذكرت من التكاسل عن الصلاة وتركها في بعض الأحيان ، فإنه ليس لك الحج عنه ولا الصدقة عنه ، ولا الدعاء له ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) وقد قال الله سبحانه : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (4) الآية ، وفقك الله ورزقنا وإياك العلم النافع والعمل به إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 29\11\1419 هـ .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) سورة التوبة الآية 113

(29/170)

س : ألا ترى أن تارك الصلاة كافر كفرا دون كفر ويجب عدم إطلاق الكفر عليه حتى نقيم عليه الحجة ؛ لأنه قد يكون تاركا للصلاة وليس جاحدا وإنما تكاسلا أو تهاونا ؟ (1)
__________
(1) من أسئلة حج عام 1415 هـ .

(29/170)

ج : الجاحد لوجوب الصلاة كافر بإجماع المسلمين من جحد وجوبها كفر إجماعا ، وإنما الخلاف إذا تركها تكاسلا ، والصواب أنه يكفر أيضا إذا تركها تكاسلا ؛ لعموم قوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه الإمام مسلم في صحيحه وقوله : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه أهل السنن ورواه الإمام أحمد بإسناد صحيح عن بريدة رضي الله عنه .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/171)

113 - حكم من صام رمضان وهو تارك للصلاة متهاونا
س : بعض الشباب هداهم الله يتكاسلون عن الصلاة في رمضان وغيره ، ولكنهم يحافظون على صيام رمضان ويتحملون العطش والجوع . فبماذا تنصحهم وما حكم صيامهم ؟ (1)
ج : نصيحتي لهؤلاء أن يفكروا مليا في أمرهم ، وأن يعلموا
__________
(1) نشر في جريدة البلاد العدد (15378) وتاريخ 20\ 4\ 1419 هـ .

(29/171)

أن الصلاة أهم أركان الإسلام بعد الشهادتين ، وأن من لم يصل وترك الصلاة متهاونا فإنه على القول الراجح عندي الذي تؤيده دلالة الكتاب والسنة أنه يكون كافرا كفرا مخرجا عن الملة ، مرتدا عن الإسلام ، فالأمر ليس بالهين ، لأن من كان كافرا مرتدا عن الإسلام لا يقبل منه لا صيام ولا صدقة ولا يقبل منه أي عمل ؛ لقوله تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (1) فبين الله سبحانه وتعالى أن نفقاتهم مع أنها ذات نفع متعد للغير لا تقبل منهم مع كفرهم ، وقال سبحانه وتعالى : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (2) ، وهؤلاء الذين يصومون ولا يصلون لا يقبل صيامهم بل هو مردود عليهم مادمنا نقول إنهم كفار ، كما يدل على ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم ، فنصيحتي لهم أن يتقوا الله عز وجل ، وأن يحافظوا على الصلاة ويقوموا بها في أوقاتها ومع جماعة المسلمين ، وأنا ضامن لهم بحول الله أنهم إذا فعلوا ذلك فسوف يجدون في قلوبهم الرغبة الأكيدة في رمضان وفيما بعد رمضان
__________
(1) سورة التوبة الآية 54
(2) سورة الفرقان الآية 23

(29/172)

على أداء الصلاة في أوقاتها مع جماعة المسلمين ، إن الإنسان إذا تاب إلى ربه وأقبل عليه وتاب إليه توبة نصوحا ، فإنه قد يكون بعد التوبة خيرا منه قبلها ، وقد ذكر الله سبحانه وتعالى عن آدم عليه الصلاة والسلام أنه بعد أن حصل ما حصل منه من أكل الشجرة ، قال الله تعالى : { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } (1) .
__________
(1) سورة طه الآية 122

(29/173)

س : ما حكم من ترك الصلاة كسلا متكاسلا ؟ (1)
ج : الذي يتركها كسلا هذا يسمى عامدا ، لكن ليس جاحدا لوجوبها لعله يرجع . والجاحد لوجوبها كافر بالإجماع ، والتارك لها كسلا كافر في الصحيح من القولين ، يقول الرسول صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) « ورأس الأمر الإسلام وعموده الصلاة » (4) .
__________
(1) من أسئلة حج عام 1409 هـ الشريط التاسع .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/173)

س : ما حكم من يصلي أحيانا ويترك الصلاة أحيانا وجهونا ووجهوا الناس جزاكم الله خيرا ؟ (1)
ج : الصلاة هي أعظم أركان الإسلام بعد الشهادتين . وهي عمود الإسلام . قد نزل فيها من الآيات الكريمات الشيء الكثير . كما قال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) ، وقال تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3) ، وقال : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) ، وقال تعالى : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ، إلى غير ذلك من الآيات الكريمات كقوله تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (6) .
فمن تركها تهاونا بها فهو دليل على فساد دينه وفساد عقيدته ،
__________
(1) نور على الدرب ، الشريط الخامس عشر .
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56
(5) سورة العنكبوت الآية 45
(6) سورة مريم الآية 59

(29/174)

وأنه ليس من الإسلام في شيء . ولو زعم أنه يقر بوجوبها مادام لا يحافظ عليها بل يدعها تارة ويصليها أخرى . أو يدعها بالكلية فهذا كافر في أصح قولي العلماء حتى يتوب إلى الله ويحافظ عليها .
والحجة في ذلك ما ثبت عنه عليه الصلاة والسلام أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه الإمام مسلم في صحيحه . ولم يقل صلى الله عليه وسلم : إذا جحد وجوبها ، وهو أفصح الناس وأنصح الناس عليه الصلاة والسلام . ولو كان جحد الوجوب شرطا لبين وهو المبلغ عن الله وهو الدال على الحق عليه الصلاة والسلام .
ومع هذا يقول : « بين الرجل وبن الكفر والشرك ترك الصلاة » (2) والمرأة مثل الرجل سواء . ولهذا كان في الحديث الآخر : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بسند صحيح عن بريدة بن الحصيب رضي الله عنه . وهذا عام يعم الرجال والنساء ، ويعم من جحد الوجوب أو أقر به . وأي فائدة في إقراره بالوجوب إذا كان لا يصلي ؟ ماذا ينفعه هذا الإقرار إذا كان قد ضيعها وأهملها واتصف بصفات المعرضين عنها ؟ ولهذا يقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، سنن الدارمي الصلاة (1233).
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/175)

تركها فقد كفر » (1) فالواجب على كل مسلم ومسلمة العناية بالصلاة ، والمحافظة عليها ، والاستقامة عليها في جميع الأوقات ؛ خوفا من الله وتعظيما له وابتغاء لمرضاته وحذرا من عقابه سبحانه وتعالى ، وابتعادا عن مشابهة المشركين التاركين لها . وعلى الرجل أن يحافظ على الصلوات الخمس في بيوت الله مع إخوانه المسلمين ، ولا يصلي في بيته ، لأن الصلاة في البيت فيها مشابهة لأهل النفاق . يقول النبي عليه الصلاة والسلام : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (2) .
أي لأتوهما في المساجد . ويقول عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ، ثم آمر رجلا فيؤم بالناس . ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (3) .
وما ذاك إلا لعظم الخطر ؛ ولعظم جريمة تركهم الصلاة مع الجماعة في مساجد الله ، وقال عليه الصلاة والسلام : « من سمع
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة برقم 651 .
(3) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة برقم 548 .

(29/176)

النداء فلم يأت فلا صلاة له إلا من عذر " وهذا وعيد شديد . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض » (2) ، وجاء للنبي عليه الصلاة والسلام رجل أعمى فقال : « يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي . فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة . قال : نعم . قال : فأجب » (3) . (4) في صحيحه .
وفي رواية أخرى أخرجها مسلم يقول صلى الله عليه وسلم : « لا أجد لك رخصة » (5) فإذا كان الرجل الأعمى ليس له رخصة فكيف بحال الرجل البصير الصحيح فالأمر عظيم .
والواجب على الرجال أن يتقوا الله وأن يحضروا الصلاة مع المسلمين في مساجد الله ، فهي شعيرة عظيمة يقيمها مع إخوانه في بيوت الله ، ويجتمع مع إخوانه ويشاهدهم ، ويتعاون مع الفقير ، ويشجع الكسول . فإنه إذا صلى هذا في المسجد وهذا في المسجد تشجع الناس . وتعاونوا على الخير وأدوا هذه
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793 . (1)
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء برقم 653
(4) رواه مسلم
(5) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.

(29/177)

الفريضة العظيمة في بيوت الله . وإذا كسل هذا وكسل هذا تابعهما غيرهما ، من أولاد وإخوة وخدم وغيرهم . فيكون عليه مثل آثامهم لاقتدائهم به ؛ لأنه قد دعاهم بفعله إلى ترك هذه الفريضة في المساجد . فالواجب على حصل مسلم أن يتقي الله ، وأن يراقب الله ، وأن يصلي في المسجد مع المسلمين . وإن كان تاجرا وإن كان أميرا ، فعظمة الله فوق الجميع .
فالواجب على كل إنسان من المؤمنين أن يتقي الله وأن يراقب الله ، وأن يؤدي هذه الصلاة في بيوت الله مع إخوانه ، وأن يقوم على أولاده وخدمه حتى يصلوا معه في المساجد . هكذا المسلم يتقي الله ، ويوصي بتقوى الله ، ويلزم من تحت يده بتقوى الله .
وهكذا المرأة تعتني بذلك ، وتصلى الصلاة في وقتها وتعتني ببناتها وخادماتها وأخواتها ، تقوم عليهن وتلزمهن بما أوجب الله عليهن من الصلاة في وقتها ؛ لعظم شأنها ولكونها عمود الإسلام .
وقد بين النبي صلى الله عليه وسلم أن من تركها فقد كفر ، حتى ولو أقر بالوجوب . هذا هو الصحيح الذي عليه جمع من أئمة الحديث المعروفين ، وذكر التابعي الجليل عبد الله بن شقيق العقيلي عن الصحابة رضي الله عنهم ، قال : كانوا لا يرون شيئا تركه كفر من العمل غير الصلاة . وهذا لعظم شأنها . فنسأل الله لنا ولإخواننا المسلمين الهداية والتوفيق .

(29/178)

س : ما الحكم إذا ترك صلاة واحدة ؟ (1)
ج : صلاة واحدة أو عشر إذا تركها عمدا حتى ذهب وقتها مثل الفجر حتى طلعت الشمس عمدا كفر ، وعليه التوبة إلى الله ، أو ترك العصر حتى غابت الشمس ، أو العشاء حتى طلع الفجر هذا كفر على الصحيح في أقوال العلماء ، نسأل الله العافية والسلامة .
__________
(1) من أسئلة حج عام 1407 الشريط التاسع .

(29/179)

114 - حكم تأخير صلاة الفجر لغير عذر
س : مع الأسف إن بعض الناس لا يقوم لصلاة الفجر ولكن إذا قوم للوظيفة يقوم ويؤخر لأجلها صلاة الفجر ؟ (1)
ج : هذه بلية عظيمة ، ومنكر عظيم وقع فيه كثير من المسلمين نعوذ بالله من ذلك ، يقوم الشخص لحاجته الدنيوية ولحق المخلوق ولا يقوم لحق الله تعالى ، ومثل هذا إذا تعمد هذا العمل يكون ردة عن الإسلام في أصح قولي العلماء ؛ لأنه تعمد ترك الصلاة في وقتها ، وقد قال الرسول صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم ،
__________
(1) من أسئلة طلبة كلية الشريعة أثناء لقاء سماحته بهم عام 1416 هـ .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/179)

وقال أيضا صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن الأربعة عن بريدة بن الحصيب رضي الله عنه - بإسناد صحيح - مع أحاديث أخرى ، والأكثرون على أنها كفر دون كفر لمن لم يجحد وجوبها ، والصواب أنها كفر أكبر ، وجحد الوجوب كفر مستقل بإجماع المسلمين ، وإن لم يتركها ، وإنما الخلاف في تركها من غير جحد لوجوبها . والصواب أن تركها كفر أكبر وإن لم يجحد وجوبها ؛ لهذين الحديثين وما جاء في معناهما من الآيات والأحاديث .
وقال عبد الله بن شقيق العقيلي وهو تابعي جليل : لم يكن أصحاب النبي صلى الله عليه وسلم يعدون شيئا من العمل تركه كفر إلا الصلاة . أما ترك الزكاة فهو كبيرة عظيمة وجريمة لكن ليس كفرا أكبر ، وهكذا ترك الصيام والحج ، في حق من لم يجحد وجوب الزكاة والصوم والحج ؛ لأن النبي صلى الله عليه وسلم أخبر في الأحاديث الصحيحة أن تارك الزكاة يعذب بحاله يوم القيامة ، ثم يرى سبيله إما إلى الجنة ، وإما إلى النار ، فدل ذلك على عدم كفره بمجرد ترك الزكاة . لكن الصلاة أمرها أعظم ، هي عمود الإسلام وهى أعظم الأركان بعد الشهادتين ، وجاءت
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/180)

النصوص بأن تركها كفر ، فإذا كان ينام عن الفجر ويتعمد ولا يركب الساعة إلا على وقت العمل فهذا متعمد للترك ، نسأل الله العافية . وربما لو أيقظته زوجته أو غيرها لم يستجب لذلك ، فهذا ينبغي أولا أن يعزر - يؤدب إذا رفع أمره للدولة - ثم يستتاب فإن تاب وإلا وجب قتله . قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ، فدلت الآية على أن من لم يصل لا يخلى سبيله ، وفي الحديث عنه صلى الله عليه وسلم أنه قال : « نهيت عن قتل المصلين » (2) فدل ذلك على أن من لا يصلي يستتاب فإن تاب وإلا قتل ، لا حول ولا قوة إلا بالله .
__________
(1) سورة التوبة الآية 5
(2) أخرجه أبو داود في كناب الأدب ، باب في الحكم في المخنثين برقم 4928 .

(29/181)

115 - حكم غيبة تارك الصلاة للتحذير منه
س : إذا كنت أعرف عن بعض الناس أنه لا يصلي ولا يذكر الله ، بل يعمل فوق ذلك أعمالا سيئة تغضب الله ورسوله عليه الصلاة والسلام من كل النواحي ، فهل يجوز لي

(29/181)

أن أغتابه لأعرف الناس به أو لا يجوز لي ذلك ؟ (1)
ج : عليك أن تنصحه أولا فتأمره بفعل ما أمره الله وتنكر عليه فعل ما نهاه الله عنه ، فإن امتثل ولو شيئا فشيئا فاستمر معه في النصيحة حسب وسعك ، وإلا فاجتنبه قدر طاقتك اتقاء للفتنة وبعدا عن المنكر ، ثم لك بعد ذلك أن تذكره بما هو فيه من التفريط في الواجبات وفعل المنكرات عند وجود الدواعي قصدا للتعريف به ، وحفظا للناس من شره ، وقد يجب عليك ذلك إذا استنصحك أحد في مجاورته أو مشاركته أو استخدامه مثلا ، أو خفت على شخص أن يقع في حباله ويصاب بشره فيجب عليك بيان حاله إنقاذا لأهل الخير من شره ، وأملا في ازدجاره إذا عرف كف الناس عنه ، وتجنبهم إياه ، وليس لك أن تتخذ من سيرته السيئة تسلية لك وللناس ، وفكاهة تتفكه بها في المجالس ، فإن ذلك من إشاعة الشر وبه تتبلد النفوس ويذهب إحساسها باستماع المنكرات ، وليس لك أن تفتري عليه منكرات لم يفعلها رغبة في زيادة تشويه حاله والتشنيع عليه ، فإن هذا كذب وبهتان ، وقد نهى عنه النبي صلى الله عليه وسلم .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 366 .

(29/182)

116 - حكم قول : ترك الصلاة ليس بكفر
س : بعض الناس يقولون : لا إله إلا الله ، ولا يصلون ، ويقول لك : أنا مؤمن وأسأل الله أن يهديني للصلاة يوما ما . فهل هذا يكون مؤمنا بهذه الكلمة التي ينطقها وكيف نرد على الذين يقولون : ترك الصلاة ليس بكفر ؟
ج : الذي يقول : لا إله إلا الله ، هذا حق التوحيد إذا صدق في ذلك ووحد الله جل وعلا ، لكن لابد مع هذا من تجنب ما ينقضها ويبطلها من أسباب الردة ، فإذا قال : لا إله إلا الله ، وهو لا يصلي صار كافرا ، أو يقول : إن الصلاة غير واجبة ، صار كافرا ، أو يقول : إن الزنا حلال ، صار كافرا ، أو إن الخمر حلال ، صار كافرا ، أو يدعو القبور وأصحاب القبور ويستغيث بهم صار كافرا ، وبطل قوله لا إله إلا الله ، لابد أن يقول : لا إله إلا الله ويصدقها بأعماله وأقواله . وأما أن ينقضها بأقواله أو بأعماله فتبطل ، مثل الذي يتوضأ ثم يحدث بالريح أو البول فإن وضوءه بطل ، والذي يقول : لا إله إلا الله ويوحد الله ، ثم يسب الدين ، أو يستهزئ بالدين ، أو يترك الصلاة ، أو يستحل الزنا والخمر ويقول : إنه حلال ، أو ما أشبه ذلك أو يدعو الأموات أو يستغيث بالجن بطل توحيده ، مثل الذي أحدث بعد الطهارة

(29/183)

وبطلت طهارته وبطل وضوؤه وبطلت عبادته وبطل توحيده - نسأل الله العافية - صار مرتدا عن الإسلام ، الرسول صلى الله عليه وسلم يقول : « من بدل دينه فاقتلوه » (1) ويجب أن يرفع به لولي الأمر فإن تاب وإلا قتل .
ويرد على الذين يقولون لا يكفر تارك الصلاة ، بقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم في الصحيح ، ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ويقول : « رأس الأمر الإسلام وعموده الصلاة » (4) فإذا وقع العمود سقطت الخيمة .
__________
(1) أخرجه البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم ، باب حكم المرتد والمرتدة واستتابتهم برقم 6922 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/184)

117 - حكم هجر تارك الصلاة
س : هل إذا كان لي أخ أو أخت لا يصلي إلا في رمضان ونصحته عدة مرات عن الصلاة ولكنه لم يقبل النصيحة فهل لي مقاطعته وعدم رد السلام عليه وهو أكبر مني بعدة سنوات ، وهل يعتبر ذلك قطيعة للرحم أم لا ؟ (1)
ج : هذا هو المشروع وهذا هو الهجر الشرعي وليس فيه قطيعة ، بل هذا من إنكار المنكر والجهاد في سبيل الله فهجران أهل المعاصي أمر مشروع ، وإذا نصحته واجتهدت في ذلك ولم ينفع فيه فهو كافر بهذا الترك في أصح قولي العلماء ، وإن لم يجحد وجوبها ، وهو يستحق الهجر والابتعاد عنه والقطيعة له حتى يرجع ويتوب من فعله هذا ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم . ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد وأبو داود والترمذي وابن ماجه عن بريدة بن الحصيب رضي الله عنه - بإسناد صحيح - ولقوله
__________
(1) من برنامج نور على الدرب .
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبو داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد بن حنبل (3/370) ، سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(29/185)

« رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) والله ولي التوفيق .
__________
(1) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/186)

س : عندي ولد في المنزل لا يصلي وقد تكلمت معه وضربته ولكنه لم يرتدع ، فهل يجوز لي أن أطرده من المنزل ؟ (1)
ج : عليك أن تجتهد في إصلاحه ، فإن لم يصلح فلك طرده وإبعاده ، لكن الاجتهاد في إصلاحه ولو بالتأديب وبالضرب أولى من طرده لعل الله يهديه بأسبابك ؛ ولأنك إذا طردته قد يكون شيء أكثر ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (2) فأمر بضربهم ولم يأمر بطردهم .
__________
(1) من برنامج نور على الدرب .
(2) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/186)

س : لي صديق تارك للصلاة وقدمت له النصيحة ولم يستجب ، بل قابل ذلك بالقطيعة بيني وبينه : فما هو توجيهكم لي جزاكم الله خيرا ؟ (1)
ج : قد أحسنت فيما فعلت وأديت الواجب في النصيحة ، والواجب أن يهجر هو ، فإذا قاطعك فأنت تقاطعه أيضا ؛ لأنه يستحق الهجر ، فقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة لما تخلفوا عن غزوة تبوك بغير عذر ، فالذي يتأخر عن الصلاة ولا يصلي من باب أولى ؛ لأن ترك الصلاة كفر أكبر ، فالواجب هجره إذا لم يقبل النصيحة ورفع أمره إلى ولي الأمر إذا كان في بلاد تحكم بالإسلام حتى يعاقب بما يستحق ، حتى يستتاب فإن تاب وإلا وجب قتله إذا ترك الصلاة ؛ لأن الله سبحانه يقول : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) ، فدل على أن من لا يؤدي الصلاة لا يخلى سبيله ، بل يرفع أمره إلى ولي الأمر ، إلى المحكمة أو لهيئة الأمر بالمعروف والنهي عن المنكر حتى تنظر في أمره ، وأنت أديت ما عليك بنصيحته وتوجيهه للخير .
__________
(1) من برنامج نور على الدرب .
(2) سورة التوبة الآية 5

(29/187)

س : لي زملاء في العمل لا يصلون ، وقد نصحتهم مرارا ولكن لم يقبلوا النصح فماذا أفعل ؟ (1)
ج : ترفع أمرهم إلى الجهة المختصة المسؤولة عن العمل ، وتخبرهم أنهم يتخلفون عن الصلاة في الجماعة ، أو ترفع أمرهم إلى الهيئة ، أو إلى أمير البلد ، أو إلى المحكمة ، وعليك أن تجتهد في الأشياء التي تعين على هدايتهم لعل الله أن يهديهم بأسبابك .
فتبدأ بالمسئول عنهم لعل الله يعينه على نصحهم وتوجيههم وإلزامهم بالحق .
__________
(1) من برنامج نور على الدرب .

(29/188)

118 - حكم من ترك الصلاة بحجة ارتكابه للذنوب
س : إن أكثر الشباب عندما أنصحهم بالصلاة يقولون : لا نستطيع أن نصلي لأننا ننظر إلى النساء وخاصة المتبرجات ، فهل النظر يمنع الصلاة أو يبطلها ؟ (1)
__________
(1) من برنامج (نور على الدرب) شريط رقم 11 .

(29/188)

ج : هذا عذر باطل ، الواجب عليهم أن يصلوا مع المسلمين ويحافظوا على ما أوجب الله عليهم من الصلاة وغض البصر ، والصلاة في جماعة بالمساجد فريضة ، يقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) .
وهي عمود الإسلام يجب على المسلم أن يؤديها ، إذا كان مكلفا . وتركها كفر بالله وضلال ، وليس رؤية النساء في الطريق أو إذا كن يصلين في المسجد ، ليس هذا عذرا في ترك الصلاة أو ترك الجماعة ؛ بل هذا غلط ومنكر واعتذار عن منكر بمنكر ، وهو ترك الصلاة - نسأل الله العافية - والواجب على المسلم غض البصر ، وأن يتقي الله فيغض بصره في الأسواق وفي كل مكان ، وليس عذرا له أن تصادفه في الطريق للصلاة النساء ، بل إذا صادفه في الطريق للصلاة نساء يغض بصره ، يجاهد نفسه ، قال الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) والمسلم يغض بصره ليتقي الله ويحفظ فرجه ويؤدي ما أوجب الله عليه من الصلاة في مساجد الله مع المسلمين ، يخاف الله ويرجوه ، قال
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) سورة النور الآية 30

(29/189)

تعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (1) وقال عليه الصلاة والسلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) وقال في شأن الصلاة وعظمتها : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه الإمام أحمد وأهل السنن بإسناد صحيح ، وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) رواه الإمام مسلم في صحيحه .
وفيه أحاديث أخرى دالة على عظم شأنها ، يقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (5) ، وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم - المتخلفين عن صلاة الجماعة - .
فالواجب على كل مسلم ومسلمة أن يتقي الله ، وأن يحافظ على الصلاة في أوقاتها ، وأن يحذر عن التخلف عنها ، فإن التخلف عنها من صفات أهل النفاق ، ومن صفات الكفرة ، ومن أسباب دخول النار ، قال الله تعالى في كتابه العظيم عن الكفار : { مَا سَلَكَكُمْ فِي سَقَرَ } (6) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (7) فأجابوا بأنهم دخلوا النار ، لأنهم لم يكونوا من المصلين - نسأل الله العافية -
__________
(1) سورة النور الآية 36
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(5) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .
(6) سورة المدثر الآية 42
(7) سورة المدثر الآية 43

(29/190)

فالمؤمن يتقي الله في كل شيء فيغض البصر ويحفظ الفرج ويحفظ الجوارح عما حرم الله ، ويؤدي ما أوجب الله من الصلاة والزكاة وبر الوالدين وصلة الرحم وغير ذلك ، يجمع بين هذا وهذا ، هذه الدار دار العمل ودار التكليف ، دار الابتلاء والامتحان ، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على ما أوجب الله ، ويتباعد عن محارم الله ، ويقف عند حدود الله ، يرجو ثواب الله ، ويخشى عقابه ؛ ولهذا خلق ، قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ، وهذه العبادة الصلاة ، الزكاة ، الصيام ، الحج ، الجهاد ، الأمر بالمعروف والنهي عن المنكر ، الدعوة إلى الله ، بر الوالدين ، صلة الرحم ، إلى غير هذا مما شرع الله ، وهكذا ترك المحارم التي حرمها الله على عباده ، تركها طاعة لله وتعظيما له من أعظم القربات .
__________
(1) سورة الذاريات الآية 56

(29/191)

119 - حكم من مات وعليه صلوات مفروضة لغياب عقله
س : مات رجل وعليه صلوات مفروضة تركها وقت مرضه ، وغياب عقله فهل على أقاربه الأحياء بعده - رجال أو نساء - قضاء هذه الصلوات ، أو هي ساقطة عن الهالك لفقدان عقله ، فلا يجب على الورثة شيء ، وهل إذا تركها وهو مريض الجسم سليم العقل يجب على ورثته قضاء هذه الفرائض ؟ (1) .
ج : إذا ترك الإنسان الصلوات المكتوبة لفقد عقله ولم يكن سائر بدنه مريضا فلا حرج عليه ؛ لسقوطها عنه بفقد عقله . وبالضرورة لا قضاء على ورثته ، وإذا ترك الصلاة المفروضة وعقله سليم سواء كان مريض الجسم أو غير مريض فهو آثم مسيء بترك الصلاة ، وأمره إلى ربه ، ولا تقضى عنه الصلاة .
__________
(1) نشر في محلة الدعوة العدد (740) .

(29/192)

120 - حكم صلاة مرتكبي المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن . ق . ق . أ . سلمه الله
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 763 وتاريخ 24 / 2 / 1407 هـ . الذي تسأل فيه عن : جملة من الأسئلة .
وأفيدك بأن الأمر بالنسبة لقصاصات الأظافر والشعر واسع ولا حرج في وضعها في أي مكان . وأما دفع النقود لمن يضربن الدفوف في حفلات الزواج فلا بأس به إذا كان عملها كالعادة المتبعة في الأعراس ؛ من عدم اختلاط النساء بالرجال ، وعدم وجود منكرات أخرى كالموسيقى وضرب العود ونحو ذلك .
وأما صلاة مرتكبي المعاصي فإنها صحيحة ، وكذلك صيامهم ، إلا إذا كانت المعاصي التي يرتكبونها مكفرة ، فإنه لا ينفع معها
__________
(1) جواب صدر من مكتب سماحته برقم 1567 في 25\ 5\ 1407 هـ .

(29/193)

صيام ولا صلاة ؛ لقوله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الأنعام الآية 88

(29/194)

س : ما يقول شيخنا الجليل : فيمن لا يصلي ولا يصوم عمدا ، وبعد أن هداه الله ، وأناب وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات ، هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة ، وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله سبحانه وتعالى ؛ { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) .
__________
(1) سورة الأنفال الآية 38

(29/194)

وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تجب ما كان قبلها » (1) والأدلة في هذا كثيرة ، ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) الآية .
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (4) ، والمشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات ، وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها . . . '' .
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8
(4) أخرجه ابن ماجه في كتاب الزهد ، باب التوبة برقم 4250 .

(29/195)

121 - من ارتد عن الإسلام ثم تاب فلا قضاء عليه للصلوات
س : هل على المرتد قضاء الصلاة والصيام إذا عاد إلى الإسلام وتاب إلى الله ؟ (1)
ج : ليس عليه القضاء ومن تاب تاب الله عليه ، فإذا ترك الإنسان الصلاة ، أو أتى بناقض من نواقض الإسلام ثم هداه الله وتاب فإنه لا قضاء عليه ، هذا هو الصواب من أقوال أهل العلم ؛ لأن الإسلام يجب ما قبله والتوبة تهدم ما كان قبلها . . قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) فبين الله سبحانه وتعالى أن الكافر إذا أسلم غفر الله له ما قد سلف والنبي صلى الله عليه وسلم قال : « التوبة تجب ما قبلها ، والإسلام يهدم ما كان قبله » (3) .
__________
(1) نشر في جريدة عكاظ العدد 11913 في 23\ 12\ 1419 هـ .
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم بلفظ في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ، ولفظه : '' الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها . . .'' .

(29/196)

122 - التكاليف الشرعية تثبت على المكلف بعد بلوغه
س : إذا وجد شيء من الأشياء التي تثبت البلوغ هل تجري أحكام التكاليف والعقوبة على صاحبه إذا ترك فرضا ولو لم يبلغ خمسة عشر سنة ؟ (1)
ج : إذا ثبت بلوغ الغلام أو الجارية بإحدى الأمارات المثبتة لذلك تعلقت بهما أحكام التكليف من وجوب الصلاة والصيام ونحوهما وإقامة الحدود ونحو ذلك كسائر المكلفين .
قال ابن المنذر رحمه الله : أجمعوا على أن الفرائض والأحكام تجب على المحتلم العاقل والمرأة بظهور الحيض منها . انتهى .
وأما التعزير فلا يشترط فيه تكليف المعزر ، كتأديب الصبي إذا بلغ عشرا على ترك الصلاة ؛ لقوله صلى الله عليه وسلم : « واضربوهم عليها لعشر » (2) وكما يؤدب على فعل الفواحش ليرتدع عنها ، وكما يؤدب المجانين عن التعدي على الناس
__________
(1) سؤال شخصي أجاب عنه سماحته في أحد دروسه .
(2) أخرجه أحمد في مسند المكثرين ، مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/197)

والأذية لهم ؛ ليرتدعوا عن ذلك .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى : لا نزاع بين العلماء أن غير المكلف كالصبي المميز يعاقب على الفاحشة تعزيرا بليغا ، وكذلك المجنون يضرب على ما فعل لينزجر . والله ولي التوفيق .

(29/198)

123 - الواجب على الآباء أن يلزموا أبناءهم بطاعة الله ورسوله
س : إن بعض الآباء لا يهتم بأبنائه من ناحية أمور الدين فمثلا لا يأمرهم بالصلاة ولا بقراءة القرآن ومجالسة الأخيار ، ونجده يأمر بالمحافظة على المدارس ويغضب إذا تخلف ابنه عنها ، فما هي نصيحتكم يا سماحة الشيخ ؟
ج : نصيحتي للآباء والأعمام والإخوان أن يتقوا الله فيمن تحت أيديهم من الأولاد ويأمروهم بالصلاة إذا بلغوا سبعا ويضربوهم عليها إذا بلغوا عشرا كما صح بذلك الحديث عن النبي صلى الله عليه وسلم أنه قال : « مروا أبناءكم بالصلاة لسبع ،

(29/198)

واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (1) ، فالواجب على الآباء والأمهات وعلى الإخوان الكبار أن يقوموا على من تحت أيديهم في الصلاة وغيرها ويمنعوهم مما حرم الله ويلزموهم بما أوجب الله ، هذا هو الواجب فهم أمانة عندهم . يقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (2) ، ويقول الله عز وجل : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) ، ويقول عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) ، فعلينا أن نمتثل أمر الله سبحانه ورسوله صلى الله عليه وسلم ، وأن نلزم أهلينا وأولادنا بطاعة الله ورسوله في الصلاة وغيرها ، ونمنعهم مما نهى الله ورسوله كالتخلف عن الصلاة ، وشرب الخمر ، والتدخين ، والاستماع لآلات الملاهي ، وصحبة الأشرار ونحو ذلك . ونلزمهم بصحبة الأخيار . هكذا يجب على الأولياء مع من
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .
(2) سورة التحريم الآية 6
(3) سورة طه الآية 132
(4) سورة مريم الآية 54

(29/199)

تحت أيديهم من ذكور وإناث . والله سبحانه سائلهم عن ذلك يوم القيامة كما قال عز وجل : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) .
وقال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته ؛ فالإمام راع وهو مسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والعبد راع في مال سيده ومسئول عن رعيته » (3) .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1829 .

(29/200)

124 - حكم صلاة الطفلة دون خمار
س : ما حكم صلاة الطفلة دون خمار ؟
ج : إذا كانت لم تبلغ فصلاتها صحيحة ؛ لقول النبي صلى الله عليه وسلم : « لا يقبل الله صلاة حائض إلا بخمار » (1) ، فدل
__________
(1) أخرجه أحمد في باقي مسند الأنصار باقي المسند السابق برقم 24641 ، والترمذي في كتاب الصلاة باب ما جاء لا تقبل صلاه المرأة إلا بخمار برقم 377 .

(29/200)

ذلك على أن غير الحائض ؛ وهي غير البالغة لا حرج عليها في الصلاة بغير خمار ، ولكن كونها تصلي بالخمار أولى وأكمل إذا كانت بنت سبع أو أكثر ؛ أما من دون السبع من الذكور والإناث فليسوا من أهل الصلاة ؛ لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/201)

125 - من بلغ الحلم وجبت عليه المحافظة على الصلاة
س : أنا فتاة مسلمة تقترب سني من الأربعة عشر عاما ومنذ صغري وأنا أصلي بانتظام وأحفظ القرآن الكريم من حين لآخر ، ولكن لا أعرف كيف ولماذا مع مرور الأيام والسنين أصبحت أصلي أقل فأقل إلى أن أتى يوم لم أعد أصلي فيه . . أمي تنصحني دائما بالخضوع إلى ربي عز وجل ، كما أنها تذكرني بيوم الحساب . . إني رغم ذلك لا أستطيع أن أجبر نفسي على الصلاة ، أما بالنسبة للصيام أصوم شهر رمضان

(29/201)

بأكمله وهذا لا يزعجني أبدا ، بل إني أحب الصيام وأحب ديني ، ولكن ماذا أفعل حتى أميل للصلاة وفي مواعيدها ، ما الذي سيلحقني يوم القيامة إذا لم أخضع إلى ربي علما بأنه قد مر من " الوقت الضروري " أكثر من عام ونصف ? (1) .
ج : الواجب عليك التوبة إلى الله مما سلف إذا كنت قد بلغت الحلم ، والمحافظة على الصلاة في أوقاتها ، وقبول نصيحة والدتك فيما تأمرك به من الخير ، مع العناية بتلاوة القرآن الكريم وتدبر معانيه وحفظ ما تيسر منه ، مع سؤال الله سبحانه في كل وقت ولاسيما في أخر الصلاة وفي السجود وفي جوف الليل وآخره ؛ أن يصلح قلبك وعملك وأن يثبتك على دينه الحق ، ويعينك على المحافظة على الصلاة ، وعلى غيرها مما أوجب الله عيك ، وأن يشرح صدرك لذلك ، وأذكرك قوله تعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) ، وقوله سبحانه في سورة الأحزاب :
__________
(1) نشر في جريدة (الندوة) العدد (12295) في 24\ 9 \ 1419 هـ
(2) سورة التوبة الآية 71

(29/202)

{ وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (1) الآية . . وقوله سبحانه في سورة البقرة : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) .
وأسأل الله أن يصلح قلبك وعملك ، ويشرح صدرك للحق ، ويرزقك الاستقامة .
__________
(1) سورة الأحزاب الآية 33
(2) سورة البقرة الآية 238

(29/203)

126 - وجوب تعليم الكبير الجاهل لصفة الصلاة
س : الأولاد والبنات هل لهم أجر إذا قاموا بتعليم والدهم الكبير في السن الصلاة ؟ (1)
ج : يجب عليهم أن يعلموه إذا كان يجهل ، لكن بالرفق واللين والكلام الطيب لا بالشدة حتى يقبل منهم ، وهكذا مع غيره من كبار السن ، يتحرى المعلم الرفق ، لأنه أقرب للقبول ، كما قال
__________
(1) نشر في محلة الدعوة العدد 1644 ، 10 صفر 1419 هـ .

(29/203)

صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (1) فالولد مع والده ومع أخيه الكبير ومع جده ومع أمه يرفق بهم كثيرا لعلهم يقبلون منه ، وهكذا مع غيرهم ، لأن الشدة قد تسبب الحرمان وعدم الفائدة .
__________
(1) أخرجه مسلم في كتاب البر والصلة والأدب ، باب فضل الرفق برقم 2592 .

(29/204)

127 - حكم تعويد الأبناء للصلاة مع الجماعة
س : عندي أولاد يتامى ، وأنا عمهم في بيت واحد ، وأحضهم على مداومة الصلاة ، وفي صلاة الفجر لا يصلون مع الجماعة ، ويصلونها في الصباح ، فما العمل أطردهم من المنزل ، أو ماذا أفعل مع العلم أنهم لا يوجد لهم أحد غيري ؟
ج : عليك أن تقوم عليهم ولو بالضرب حتى يستقيموا ويصلوا مع الجماعة الفجر ، ولا تتساهل معهم فإن عصوا فاطردهم إذا صاروا مكلفين ، اطردهم حتى يصلوا لمصلحة أنفسهم ، لا تتساهل معهم أبدا وإن استطعت أن تضربهم فاضربهم ، حتى يستقيموا ويصلوا مع الناس . النبي صلى الله عليه وسلم يقول في الحديث الصحيح : « مروا

(29/204)

أولادكم بالصلاة لسبع واضربوهم عليها لعشر » (1) وإذا كانوا بالغين فهو أشد ، يستحقون أن يستتابوا ، الذي لا يصليها إلا بعد طلوع الشمس ما صلاها ، لازم أن يصليها في الوقت ، ولابد أن يصليها مع الجماعة في المسجد ، لا يجوز التساهل مع هؤلاء سواء كانوا أبناء لك أو أبناء لأخيك أو أي إنسان عندك .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/205)

128 - بيان وقت الزوال
س : ما هو الزوال ومتى يبدأ وقته وما معنى ظل كل شيء مثله أو مثليه ؟
ج : الزوال ميل الشمس إلى جهة الغرب هذا هو الزوال ، إذا مالت إلى جهة الغرب في نظر الناظر هذا الزوال ، يتبين بالمنصوبات ، إذا نصب شيء يتبين بعد فيء الزوال إذا زالت الشمس زاد الفيء بعد ما مالت للمغرب هذا هو الزوال .

(29/205)

129 - حكم صلاة المرابط والحارس في مكانه
س : إذا كنت أثناء عملي أي الدوام الرسمي ، وكنت مرافقا لأحد كبار المسئولين بالدولة ، وبدأت مرافقته قبل صلاة العصر ، وفات وقت صلاة العصر والمغرب كذلك ، هل أجمع قبل أو بعد ، أفيدوني أفادكم الله ؟ (1)
ج : المرابط والحارس يصلي على حسب حاله ، لا يؤخر الصلاة ، المرابط في محل أو الحارس يصلي على حسب حاله يصلى في مكانه ، الحراسة لا تمنعك الصلاة ، يصلى في الوقت ، كلما جاء الوقت صلى ، وإن كان حارسا أو مرابطا على عمل ، لا تمنع مرابطته الصلاة ، يصلي على حسب حاله ، وإذا حدث شيء يحتاج إلى قطع الصلاة ، قطع الصلاة وأدرك الحاجة .
__________
(1) من أسئلة الحج ، الشريط الثاني .

(29/206)

130 - وقت صلاة المرأة للظهر يوم الجمعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله :
أ . ع . ع وفقها الله وزادها من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك المؤرخ في 7 / 4 / 1994 م وصلك الله بهداه وجعلنا وإياك من عباده الصالحين وحزبه المفلحين . . وقد سرني وصول الكتب إليك فالحمد لله ، وما تضمنه من الأسئلة كان معلوما وإليك جوابها مع صورة الرسالة التي تحمل الأسئلة :
س 1 : صلاة المرأة يوم الجمعة وخاصة الظهر . هل تصلي عندما يؤذن الأذان الأول أم الثاني أم تصلي متى شاءت أم مع صلاة الجمعة في التلفاز ؟ (1)
ج : الواجب على المرأة أن تصلي صلاة الظهر يوم الجمعة بعد الزوال كسائر الأيام .
__________
(1) من ضمن أسئلة للأخت : أ . ع . ع وأجاب عليها سماحته بالخطاب رقم 3553 \1 في 25\ 12 \ 1414 هـ .

(29/207)

س 2 : عندما تكون المرأة عند أقاربها أو جيرانها ، هل تصلي أم حتى تأتي إلى بيتها مثال : الظهر والعصر . وهل تجمع الأوقات في آن واحد أريد إجابة دقيقة ؟
ج : لا حرج أن تصلي المرأة عند جيرانها إذا دخل الوقت وأمكن ذلك بدون أن يترتب على ذلك شيء من المنكرات .

(29/208)

131 - حكم تأخير الصلاة لعذر
س : أنا طالبة في المدرسة فهل يجوز تأخير صلاة الظهر حين الرجوع للمنزل ، علما بأن الساعة قد تكون الواحدة والنصف ؟ (1)
ج : لا حرج في ذلك ، إذا اشتغلت بالدراسة ، وإذا لم يتيسر أداء الصلاة في أول الوقت لا حرج ؛ لأن وقت الظهر بحمد الله متسع فإذا كانت تصل إلى بيتها قبل انتهاء الوقت فلا بأس بذلك ، وإن صلتها في أول الوقت فهو أفضل إذا تيسر ذلك .
__________
(1) من برنامج (نور على الدرب) شريط 11 .

(29/208)

132 - حكم تأخير صلاة العشاء للمنفرد
س : الأخ خ . ع . م . من حلب في سوريا يقول في سؤاله : سمعت أن تأخير صلاة العشاء للمنفرد أفضل . فهل هذا صحيح ؟ (1)
ج : إذا كان المنفرد لا تلزمه الجماعة لمرض أو نحوه ، فالتأخير إلى ثلث الليل أفضل ؛ لورود الأحاديث الصحيحة في ذلك . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .

(29/209)

133 - وجوب العناية بالاستيقاظ لصلاة الفجر
س : إذا نام الإنسان عن صلاة الفجر ، فهل يؤتيه الله أجر باقي صلوات اليوم أم لا ؟ وإذا قضاها بعد أن يستيقظ من نومه فهل تقبل منه ؟ (1)
ج : ثبت عن الرسول ، صلى الله عليه وسلم ، أنه قال : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها ، إلا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 1 ص 281 .

(29/209)

ذلك » (1) ، وهذا يعم صلاة الصبح وغيرها . أما الصلوات التي بعدها فإذا حافظ عليها وأداها في وقتها لم يضره نومه عن الصلاة التي قبلها ، وأجره تام على حسب عمله واجتهاده في صلاته .
ولكن ليس له أن يتساهل في هذا الأمر ، والواجب عليه أن يعهد إلى من يوقظه حتى يقوم إلى الصلاة في وقتها ، أو يجعل عند رأسه ساعة تنبهه وقت الصلاة حتى لا يكون مفرطا ولا متساهلا ، فإذا غلبه النوم مع أخذه بالأسباب فلا شيء عليه ، وعليه أن يبادر بالصلاة متى استيقظ .
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها برقم 684 ، وأحمد في المسند ، مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 11561 .

(29/210)

134 - حكم الصلاة في الباخرة
س : إذا كان الإنسان في السفينة ونحوها وشرع في الصلاة إلى جهة القبلة حسب اجتهاده ومعرفته ثم لم ينتبه إلا وهو إلى جهة أخرى بسبب تغير اتجاهات السفينة ونحوها

(29/210)

فما الحكم ؟ (1)
ج : الواجب على المسلم أينما كان هو : أن يستقبل القبلة وهي الكعبة في صلاته وذلك من أهم شرائطها ؛ لقوله سبحانه : { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (2) وإنما يستثنى في ذلك العجز ، كالمصلوب إلى جهة أخرى ، والمريض الذي لا يجد من يوجهه إلى القبلة ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) .
وكذا المسافر ينتقل إلى جهة طريقه ، ولو كان إلى غير القبلة ؛ لما ثبت في ذلك ، فمن الأحاديث الصحيحة « أن النبي صلى الله عليه وسلم كان يصلي النافلة على راحلته حيث كان وجهه » (4) ، لكن الأفضل أن يستقبل القبلة عند الإحرام ؛ لحديث حسن ورد في ذلك .
وأما الفريضة من القادر على استقبال القبلة فليس له أن يتوجه إلى غيرها سواء كان مقيما أو مسافرا ، لكن من كان في السفينة أو الطائرة ونحوهما فالواجب عليه أن يتقي الله ما استطاع ويجتهد في استقبال القبلة حسب الإمكان ويدور مع السفينة
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة البقرة الآية 150
(3) سورة التغابن الآية 16
(4) صحيح البخاري الجمعة (1105) ، صحيح مسلم صلاة المسافرين وقصرها (700) ، سنن الترمذي الصلاة (472) ، سنن النسائي قيام الليل وتطوع النهار (1688) ، سنن أبي داود الصلاة (1224) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1200) ، مسند أحمد (2/138) ، موطأ مالك النداء للصلاة (271) ، سنن الدارمي الصلاة (1590).

(29/211)

والطائرة كلما دارتا ، وإذا غلبه الأمر في بعض الأحيان ولم يشعر إلا وهو إلى غير القبلة لم يضره ذلك ؛ لقول الله عز وجل : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) ، وقوله : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) ، وقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ، وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4) .
__________
(1) سورة البقرة الآية 185
(2) سورة الحج الآية 78
(3) سورة التغابن الآية 16
(4) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 ، ومسلم في كتاب الفضائل ، باب توقيره صلى الله عليه وسلم وترك إكثار سؤاله برقم 1337 .

(29/212)

135 - حكم إعادة صلوات أقيمت في مسجد علم انحرافه عن القبلة
س : مسجد قريتنا بعدما كنا نصلي فيه فترة من الزمن ، وعلمنا بعد ذلك أنه منحرف عن جهة القبلة ، فهل يجب علينا

(29/212)

إعادة الصلوات الماضية ؟ (1)
ج : ليس عليكم الإعادة ، والانحراف اليسير يعفى عنه ، وليس عليكم إعادة ، وإن كان الانحراف تبين لكم أنه يسير فالاحتياط تعديله ، لكن لو كان ميلا كبيرا فإنه يجب تعديله وهذا لا يخفى ، إنما يخفى الشيء اليسير ، وهذا يعفى عنه .
__________
(1) سؤال موجه لسماحته في حج 1415هـ .

(29/213)

136 - مسألة في استقبال القبلة
س : يقول هذا الأخ في ملاحظته ، سماحة الشيخ أثابكم الله ، رأيت كثيرا من الحجاج يستقبلون بئر زمزم ويصلون ركعتين دون استقبال الكعبة أرجو تفضلكم بحث المسئولين على إرشاد الحجاج في ذلك جزاكم الله خيرا ؟ (1)
ج : هذا باطل يجب التنبيه عليه ؛ لأنه لا يجوز لأحد أن يستقبل زمزم ولا غيرها ، الواجب استقبال الكعبة في كل مكان ، فإذا كان يرى الكعبة فعليه أن يستقبل عينها في المسجد ، وعند
__________
(1) سؤال موجهة لسماحته بعد الدرس التي ألقاه سماحته في المسجد الحرام في 25\ 12\ 1418 هـ .

(29/213)

البعد يستقبل الجهة ، الله جل وعلا أمر بهذا { وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) فالواجب على جميع المسلمين استقبال الكعبة ، إن كانوا بحضورها إلى عينها ، وإن كانوا بعيدين إلى جهتها ، ويعلم الجاهل إذا استقبل زمزم أو غيره ، يعلم الجاهل . على أهل الحرم ورجال الحرم أن يعلموا الجاهل ويرشدوه ، هذا هو الواجب على الجميع ، وهذا هو من باب الأمر بالمعروف والنهي عن المنكر ، والله يقول : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) .
__________
(1) سورة البقرة الآية 144
(2) سورة التوبة الآية 71

(29/214)

137 - حكم من صلى وليس على أحد عاتقيه ثوب
س : أفيد سماحتكم أنه يوجد كثير من الإخوان هداهم الله يصلون الصلاة وهم في إزار واحد وهو الذي أسفل البطن ، أما الإزار الذي على الظهر فإنهم ينزلونه في الأرض أو يربطونه على بطونهم ، فأرجو إبلاغهم ، هل صلاتهم صحيحة وهم مكشوفو الأظهر والبطون وهذا كثير ومتكرر فأرجو

(29/214)

إفتائي في ذلك جزاكم الله خيرا ؟ (1)
ج : الواجب على المؤمن أن يصلي في إزار ورداء لابد أن يكون على عاتقيه أو أحدهما شيء ، فإذا أراد الدخول في الصلاة فالواجب أنه يجعل الرداء على عاتقيه ، أو يلبس قميصا إذا كان في غير الإحرام ، فالمقصود أنه لابد من ستر العاتقين ، أو أحدهما كما قال النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) وقال صلى الله عليه وسلم لجابر في الحديث : " وأمره أن يلتحف بثوبه ويجعل أطرافه على عاتقيه فإن لم يقدر على ذلك اتزر به " (3) أمره أن يلتحف به إن قدر وإلا اتزر به ، فالحاصل أنه متى استطاع أن يغطى عاتقيه أو أحدهما وجب عليه ذلك ، وليس له أن يصلى وعاتقاه مكشوفان وهو يقدر ، أما العاجز الذي ما عنده إلا إزار لعجزه فصلاته صحيحة ، أما الذي ليس بعاجز بل عنده رداء فإنه يصلي في رداء وإذا صلى وهو مكشوف العاتقين فينبغي
__________
(1) من أسئلة حج عام 1406 هـ .
(2) أخرجه البخاري في كتاب الصلاة ، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه برقم 359 ، ومسلم في كتاب الصلاة ، باب الصلاة قي ثوب واحد وصفة لبسه برقم 516 .
(3) أخرجه البخاري في كتاب الصلاة ، باب إذا كان الثوب ضيقا برقم 361 .

(29/215)

له أن يعيد ؛ لأن الرسول صلى الله عليه وسلم قال : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء » (1) والأصل في النهي التحريم وقد ذهب إلى هذا بعض أهل العلم فقالوا : من صلى وعاتقاه مكشوفان وهو يقدر فعليه الإعادة ولاسيما الفريضة فإن أمرها عظيم ، كذلك بعض الناس فيما بلغني قد يصلي في ثياب رقاق عليه قميص رقيق وسراويل قصيرة ، ويبدو فخذه ويصلي تحت الثوب الرقيق ، هذا أيضا لا يجوز فالواجب أن تكون السراويل ساترة أو الثوب ساترا ويلبس قميصا ساترا لفخذيه ؛ وإما أن يكون عليه سراويل ساترة وافية تستر فخذيه ، ولا يجوز التساهل في هذا الأمر ، ولا الصلاة في سراويل قصيرة وفي ثوب رقيق . والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (627) ، مسند أحمد (2/520) ، سنن الدارمي الصلاة (1371).

(29/216)

138 - حكم الصلاة في الملابس الضيفة
س : ما حكم الصلاة بالملابس الضيقة للرجال ؟ وهل يصلي بالناس من يرتديها ؟ (1)
ج : الملابس الضيقة يكره لبسها للرجال والنساء جميعا ، والمشروع أن تكون الملابس متوسطة ، لا ضيقة تبين حجم العورة ولا واسعة ولكن بين ذلك .
أما الصلاة فهي صحيحة - إذا كانت ساترة - ولكن يكره للمؤمن تعاطي مثل هذه الألبسة الضيقة وهكذا المؤمنة . يكون اللباس متوسطا بين الضيق والسعة . هذا هو الذي ينبغي .
__________
(1) من برنامج (نور على الدرب) الشريط العاشر .

(29/217)

139 - حكم الصلاة في ثياب بنصف الكم
س : ما حكم الصلاة في ثياب بنصف الكم للرجل ؟ (1) ج : لا بأس ، يصلي الرجل بثياب قد بدا فيها نصف ساعده أو ساعده كله أو عضده كله ، وهذا ليس بعورة ، هذا إذا صلى
__________
(1) من أسئلة حج عام 1407 هـ ؛ شريط رقم 2

(29/217)

في إزار وعلى عاتقيه شيء كفى ، فالعورة ليست في ذراعه وساقه ، وإنما هذا عورة في حق المرأة هي التي عورة كلها ، أما الرجل فعورته في الصلاة من السرة إلى الركبة مع ستر أحد العاتقين .

(29/218)

140 - حكم انكشاف الفخذ في الصلاة
س : هل من السنة قراءة سورة الكهف يوم الجمعة ؟ وهل الفخذ عورة ؟ (1)
ج : قراءة الكهف يوم الجمعة ورد فيه بعض الأحاديث التي فيها ضعف ، ولكن يشد بعضها بعضا ، وفعله ابن عمر رضي الله تعالى عنهما ، فإذا قرأها - يوم الجمعة فحسن ، سورة الكهف - .
وأما الفخذ فهو عورة على الراجح عند أكثر أهل العلم ، وعليه أن يستره في الصلاة وعند الناس أيضا .
__________
(1) من أسئلة الحج في منى يوم التروية ، الشريط الرابع .

(29/218)

141 - حكم الصلاة في ثياب ، ملطخة بدم الهدي
س : هل تصح الصلاة بالثياب الملطخة بدم الهدي ؟ ومن صلى وبها دم فماذا عليه ؟ وما الذي يؤثر دم الذبيحة أم الدم الذي في اللحم ؟ (1) ج : الثياب يجب غسلها أو إبدالها لا يصلي فيها وهى ملطخة بالدم ، إما أن يغسلها وإما أن يبدلها ، يغسلها ويؤخر الصلاة حتى يغسلها ، وإذا كان عالما بالدم عامدا فيعيد ، أما إن كان ناسيا أو جاهلا فما عليه إعادة ، أما إذا كان عامدا ذاكرا وتساهل فعليه أن يعيدها ، والمقصود الدم المسفوح الذي يخرج من الذبيحة ، أما دم اللحوم فلا يضر ، دم اللحوم الذي يبقى في الأعضاء والعروق هذا معفو عنه ، والمقصود الدم الذي يخرج عند ذبح الذبيحة .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(29/219)

142 - المسبل آثم وصلاته صحيحة
س : ما حكم الصلاة في الثوب الذي غطى الكعبين ؟ وهل تصح الصلاة خلف من ثوبه كذلك ؟ رغم أن هذا الرجل يعلم أحاديث النهي عن ذلك . أفيدونا جزاكم الله خيرا ؟ (1)
ج : صلاة المسبل صحيحة ولكنه آثم ، والواجب نصيحته وتحذيره مما حرم الله عليه ، ويجب على المسلم ألا تنزل ملابسه عن الكعب ؛ لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (2) خرجه الإمام البخاري في صحيحه .
وحكم جميع الملابس من قميص وسراويل وبشت حكم الإزار ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (3) خرجه الإمام مسلم في صحيحه .
__________
(1) نشر في مجلة الدعوة العدد 1654 - 21 ربيع الآخر 1419 هـ .
(2) أخرجه البخاري في كتاب اللباس ، باب ما أسفل من الكعبين فهو في النار برقم 5787 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية برقم 106 .

(29/220)

وهذا في حق الرجال . أما المرأة فالواجب عليها ستر قدميها عند خروجها إلى الأسواق بالجوارب أو الملابس الضافية ، وهكذا في البيت إذا كان عندها أجني كأخي زوجها ونحوه . وبالله التوفيق .

(29/221)

143 - حكم إظهار اليدين والقدمين من المرأة في الصلاة
س : ما حكم إظهار اليدين والقدمين في الصلاة من المرأة ، وإذا كان لا يجوز فهل إظهارهما يبطل الصلاة بمعنى أن صلاة المرأة على تلكم الحالة غير صحيحة ، جزاكم الله خيرا ؟ (1)
ج : إظهار القدمين في الصلاة لا يجوز عند جمهور أهل العلم ويبطل الصلاة ، فإذا صلت المرأة وقدماها مكشوفتان وجب عليها أن تعيد عند أكثر أهل العلم ، أما الكفان فأمرهما أوسع . إن سترتهما فهو أفضل ، وإن أظهرتهما فلا حرج إن شاء الله كالوجه ، فالوجه السنة كشفه في الصلاة ، إلا أن يكون عندها غير محرم - أي أجبي- فإنها تستر وجهها وكفيها ، أما إن كانت ما عندها
__________
(1) من برنامج نور على الدرب .

(29/221)

أحد فلا مانع من كشف الكعبين ، وإن سترتهما فهو أفضل ، أما الوجه فالسنة كشفه في الصلاة إن لم يكن عندها أجنبي .

(29/222)

س : الأخت ح . ن . من الريا في المملكة العربية السعودية تسأل ما حكم تغطية اليدين والرجلين في الصلاة هل هو واجب على المرأة أم يجوز كشفها ، لا سيما إذا لم يكن عندها أجانب أو كانت في الصلاة مع نساء ؟ (1)
ج : أما الوجه فالسنة كشفه في الصلاة إذا لم يكن هناك أجانب ، أما القدمان فالواجب سترهما عند جمهور أهل العلم ، وبعض أهل العلم يتسامح في كشف القدمين ، ولكن الجمهور يرى المنع ، وأن الواجب سترهما ؛ ولهذا روى أبو داود عن أم سلمة رضي الله عنها أنها سئلت عن المرأة تصلي في خمار وقميص ، قالت : لا بأس إذا كان الدرع يغطي ظهور قدميها .
فستر القدمين أولى وأحوط بكل حال ، أما الكفان فأمرهما أوسع إن كشفتهما فلا بأس وإن سترتهما فلا بأس ، وبعض أهل العلم يرى أن سترهما أولى . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .

(29/222)

144 - تغطية الرأس للمرأة عند سجود التلاوة
س : هل تغطية الرأس واليدين والقدمين واجبة عند سجود التلاوة في حق المرأة ؟ (1)
ج : ليست التغطية المذكورة واجبة ؛ لأن سجود التلاوة ليس صلاة في أصح قولي العلماء وإنما هو خضوع لله ، وذل بين يديه ، كالقراءة والذكر ونحو ذلك .
وقال بعض أهل العلم : إنه كالصلاة لابد من الطهارة ، ولابد من ستر العورة ، فإذا سجدت المرأة بتستر فهذا أفضل وأولى ؛ خروجا من خلاف العلماء .
وهكذا إذا كانت على طهارة فهو أفضل ، وهكذا الرجل وسجوده على طهارة أفضل ، لكن لا يجب الطهارة في سجود التلاوة وسجود الشكر . فلو سجدت المرأة ورأسها مكشوف أو هي على غير وضوء ، فالسجود صحيح ولا حرج في ذلك كالرجل في أصح قولي العلماء ، لعدم الدليل المقتضي لاشتراط الطهارة ، فإن سجود التلاوة يعرض للإنسان وهو يقرأ القرآن عن ظهر قلب ،
__________
(1) من برنامج نور على الدرب الشريط الرابع عشر .

(29/223)

وهو على غير طهارة ، ولم يثبت عن النبي صلى الله عليه وسلم أنه أمر بالطهارة . وقد ثبت عن ابن عمر رضي الله عنه ما يدل على أنها ليست بشرط . وأنه لا مانع من السجود على غير طهارة .
فالحاصل أن سجود التلاوة وسجود الشكر لا يشترط لها الطهارة . فإنه لو بشر بولد له أو فتح إسلامي أو بأمر يسر المسلمين فسجد شكرا لله فلا بأس ، ولو كان على غير طهارة . ولما بلغ الصديق رضي الله عنه مقتل مسيلمة الكذاب سجد لله شكرا .

(29/224)

145 - حكم صلاة المرأة بالقفازين
س : حكم الصلاة ، والمرأة ترتدي القفازين ؟ (1)
ج : لا مانع أن تصلي في قفازين ، وهذا أستر لها ، أو بجلالها الذي عليها أو بغير ذلك ، هذا أفضل ولا يبقى مكشوف إلا الوجه هذا أفضل ، وإن كشفت الكفن صح ذلك في أصح قولي العلماء . وهذا كله إذا كانت في محل ليس فيه أجنبي .
أما إذا كان فيه رجل ليس محرما لها فإنها تغطى جميع البدن حتى الوجه وهي في الصلاة .
__________
(1) نور على الدرب ، شريط 11 .

(29/224)

146 - حكم الصلاة بالنعال
س : ما حكم الصلاة والإنسان لابس حذاءه ، وخاصة أن المساجد في وقتنا الحاضر مفروشة بأحسن الفرش ، وبعض الناس يقول : إنه بذلك يحيي سنة رسول الله صلى الله عليه وسلم ، ونرجو بيان حكم الشرع في ذلك ؟ (1)
ج : هذا السؤال جوابه فيه تفصيل ، فإذا كان الحذاء سليمة ونظيفة ليس فيها شيء يؤذي المصلين والفرش فلا حرج في ذلك والصلاة صحيحة ؛ لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في نعليه ، وقال للصحابة لما خلع نعليه ذات يوم من أجل أذى فيهما وخلع الناس نعالهم ، قال لهم صلى الله عليه وسلم لما سلم من صلاته : « ما لكم خلعتم نعالكم ؟ قالوا : رأيناك يا رسول الله خلعت نعليك فخلعنا نعالنا " . فقال صلى الله عليه وسلم : " إن جبريل أتاني فأخبرني أن بهما أذى » (2) - وفي لفظ : قذرا- فخلعتهما ،
__________
(1) نشر في مجلة الدعوة العدد 1651 في 29\ 3\ 1419 هـ ونشر في فتاوى إسلامية ج 1 لمحمد المسند ص 281 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله تعالى عنه برقم 11467 .

(29/225)

« إذا أتى أحدكم إلى المسجد فلينظر فإن رأى في نعليه أذى فليمسحه ثم ليصل فيهما » (1) . هكذا جاء عنه عليه الصلاة والسلام . أما إن كان فيهما قذر أو فيهما نجاسة أو شيء يؤذي الفرش من طين ونحوه فإنه لا يصلي فيهما ولا يدخل بهما المسجد ، بل يجعلهما في مكان عند باب المسجد حتى لا يؤذي المسجد ، ومن فيه ، وحتى لا يقذر عليهم موضع صلاتهم ، لا سيما بعد وجود الفرش التي تتأثر بكل شيء ، فالأولى بالمؤمن في هذه الحالة أن يحفظ نعليه في أي مكان ، ويمشي في المسجد بدون نعلين حتى لا يؤذي أحدا لا بتراب ولا بغيره . أما السنة في هذا فتحيا بالكلام والبيان أن هذا فعله النبي صلى الله عليه وسلم وأنه لا حرج فيه ، ولكن أكثر الناس لا يبالي ولا يتحفظ من نعليه ، بل يدخل المسجد ولا يبالي ، فإذا سمح لهؤلاء بالدخول في المسجد بنعالهم تجمعت القاذورات والأذى في الفرش ، وتمنع بعض الناس من الصلاة في المسجد من أجل هذا فهو يجني على المصلين ويؤذيهم بما يتقذرون منه ، وهو إنما جاء بقصد الخير وفعل السنة ، فالسنة في هذه الحالة ألا يؤذي المصلين وألا يقذر عليهم مسجدهم . هذا هو الذي ينبغي للمؤمن ، ولا شك أن الفرش تتأثر بكل شيء . وهذا
__________
(1) سنن أبي داود الصلاة (650) ، مسند أحمد (3/20) ، سنن الدارمي الصلاة (1378).

(29/226)

هو الأفضل وهو مقتضى القواعد الشرعية ، أما إذا كانت المساجد بدون فرش فإنه إذا صلى في نعليه فهو أفضل إذا كانت نظيفة وسليمة من الأذى عملا بالسنة .

(29/227)

147 - حكم الصلاة إذا كان الحمام في قبلة المصلي
س : إذا كان الحمام في قبلة المصلي في فيلا أو صالة أو حوش ، هل تصح الصلاة إليه ؟ (1) ج : تصح الصلاة ولا حرج في ذلك ، وإنما ينهى عن الصلاة في داخل الحمام .
__________
(1) نشر في مجلة الدعوة ، العدد : 1691 في 27\ 1\ 1420 هـ .

(29/227)

148 - حكم الصلاة في المساجد التي فيها قبور
س : ما حكم الصلاة في المساجد التي فيها قبور ؟ (1)
ج : نسأل الله العافية من هذه البلوى المنتشرة في بعض ديار المسلمين إنا لله وإنا إليه راجعون . نسأل الله العافية نسأل االعافية ، حكمها أنها باطلة ، يقول النبي صلى الله عليه وسلم « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) رواه الشيخان . ويقول صلى الله عليه وسلم : « ألا وإن من كل قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك » (3) خرجه مسلم صحيحه من حديث جرير بن عبد الله البجلي ، ويقول رسول الله صلى الله عليه وسلم : « إن من شرار الناس من تدركهم الساعة
__________
(1) من أسئلة حج عام 1400هـ يوم عرفة ، الشريط رقم 3 .
(2) أخرجه البخاري في كتاب الجنائز ، باب ما يكره من اتخاذ المساجد على القبور برقم 1330 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور واتخاذ برقم 529 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 532 .

(29/228)

وهم أحياء ومن يتخذ القبور مساجد » (1) نسأل الله السلامة ، ما أدري ماذا نقول ، ما تدري كيف حال العلماء هناك ، كيف يسكتون كيف يتساهلون في الأمر ، لأن هذا أمر عظيم وخطير ، ومن العجائب أنهم يحتجون بدخول قبر النبي في مسجده صلى الله عليه وسلم ، فالني صلى الله عليه وسلم مدفون في بيته ، وليس في المسجد ، إنما كان أدخله الوليد للتوسعة ؛ لأن النبي صلى الله عليه وسلم كما مر لم يدفن في المسجد ولا قبر في المسجد بل قبر في بيته بيت عائشة رضي الله عنها لكن لا حول ولا قوة إلا بالله . وعليه أن يصلي في بيته إذا ما تيسر له مسجد ، عليه أن يصلي في بيته ولا يصلي في المساجد التي فيها قبور ، إذا ما وجد مسجدا خاليا من القبور فإنه يصلي في بيته مع إخوانه أو جيرانه ، أو يلتمس مكانا ليس فيه مسجد به قبور ، أو يتصلون بالدولة ويراجعون الدولة إذا كان ذلك متيسرا حتى تنبش القبور التي في المساجد ، وتنقل للمقابر وتبقى المساجد سليمة ، وعلى العلماء أن يسعوا لدى الدولة لعلهم يجدون من هو أقرب للفهم من غيره وألين من غيره في هذا ربما تيسر على يده ما يعين على إزالة هذا المنكر ، ولا تيأسوا حتى تسلم بعض المساجد من القبور ؛
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3834 .

(29/229)

لكن التساهل في هذا لا يعفي العلماء وطلاب العلم من المسئولية أمام الله ، يقول سبحانه في سورة الزخرف : { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1) .
سؤال من مقدم البرنامج : ولو كان القبر منعزلا في مجرة خارجية يا شيخ عبد العزيز ؟
ج : مادام في المسجد سواء عن يمينك ، وإلا عن شمالك وإلا أمامك وإلا خلفك فلا تصح الصلاة فيه ، أما إذا كان خارج المسجد فلا يضر بشيء ، المهم أن القبر بين عليه المسجد .
س : من أجاز الصلاة في المساجد التي فيها قبور يحتج بأن المسجد النبوي فيه قبر المصطفى صلى الله عليه وسلم ، فما رأيكم في ذلك ؟ (2)
ج : يبين له أن قبر النبي صلى الله عليه وسلم في بيته لا في المسجد ، والمخطئ هو الذي أدخل القبر في المسجد .
__________
(1) سورة الزخرف الآية 44
(2) من ضمن الأسئلة الموجهة إلى سماحته من الجمعية الخيرية بشقراء .

(29/230)

س : هل يصلى في المساجد التي فيها قبور ؟
ج : المسجد الذي فيه قبر لا يصلى فيه ، لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد .
س : إذا كان المسجد الذي فيه قبر هو الوحيد في البلد فهل يصلي المسلم فيه ؟
ج : لا يصلى المسلم فيه أبدا ، وعليه أن يصلي في غيره أو في بيته إن لم يجد مسجدا سليما من القبور ، ويجب على ولاة الأمور نبش القبر الذي في المسجد إذا كان حادثا ونقل رفاته إلى المقبرة العامة وتوضع في حفرة خاصة يسوى ظاهرها كسائر القبور ، وإذا كان القبر هو الأول فإنه يهدم المسجد ؛ لأن الرسول صلى الله عليه وسلم « لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد » (1) ، ولما أخبرته أم سلمة وأم حبيبة رضي الله عنهما أنهما رأتا كنيسة في الحبشة وما فيها من الصور ، قال لهما عليه الصلاة والسلام : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي الجنائز (2047) ، سنن أبي داود الجنائز (3227) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403).

(29/231)

شرار الخلق عند الله » (1) متفق على صحته . ومن صلى في المساجد التي فيها القبور فصلاته باطلة ، وعليه الإعادة ، للحديثين المذكورين وما جاء في معناهما .
__________
(1) أخرجه البخاري في كتاب الجنائز ، باب بناء المسجد على القبر برقم 1341 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .

(29/232)

149 - حكم الصلاة في مسجد في مؤخرته قبر ، بينهما حاجز
فضيلة الوالد العلامة الشيخ : عبد العزيز بن عبد الله بن باز حفظك الله ورعاك .
السلام عليكم ورحمة الله وبركاته ، وبعد : (1)
نحن شباب منطقة ( الدرجاج ) في اليمن :
نرفع إليكم هذا الخطاب مضمنا لسؤالين هامين نرجو منكم الإجابة الخطية عليهما حتى نعرضهما على أهالينا ، وفقكم الله للهدى والصواب في جميع الأقوال والأعمال :
__________
(1) جواب صدر من مكتب سماحته برقم 1585 ش في 24\ 11\ 1415 هـ .

(29/232)

س : يوجد عندنا مسجد كبير يضم جميع المصلين ، وهو الوحيد في المنطقة ، ومشكلتنا : أنه يوجد بجانب المسجد (قبر) وقد تم توسعة المسجد - لحاجة الناس - فدخل القبر في المسجد ، وقد عملنا للقبر حاجزا يفصله عن المسجد ويمنع المصلين من الصلاة خلفه ، علما بأن القبر في مؤخرة المسجد ؟ ويمكننا أن نخرج القبر إلى المقبرة بدون مشاكل ، وخاصة إذا أفتيتمونا بذلك ؟ فما حكم الصلاة في هذا المسجد والحال ما ذكرنا ؟
فالجواب : وعليكم السلام ورحمة الله وبركاته ، أما بعد :
إنه يجب عليكم إخراج القبر من المسجد ، ولا يجوز الدفن في المساجد ، ولا بناء المساجد على القبور ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، فنسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).

(29/233)

س : ما حكم الصلاة في مسجد الحسين في مصر ، ومعلوم أن الحسين لم يدفن في مصر ويكون القبر خاليا ؟ (1)
ج : ما دام عندهم مظهر الحسن ، أو الدعوة دعوة
__________
(1) من أسئلة حج 1408 شريط 3 .

(29/233)

الحسين ، أو قبر الحسين ، لا يجوز للمسلم أن يوافقهم على هذا فلا يصلي فيه ولا يعتبرها صلاة ؛ لأن المظهر واضح ، سواء في قبر الحسين أو غيره .

(29/234)

س : يوجد عندنا مسجد به ضريح ، ولا نعلم هل المسجد بني على القبر أم المسجد بني أولا ؟ وقد قمنا لعدم توفر النفقة لبناء مسجد آخر ببناء جدار يفصل القبر عن المسجد ؛ علما أن بناء الجدار الفاصل داخل حدود المسجد ، فهل هذا العمل جائز ، أفتونا جزاكم الله خيرا ؟ (1)
ج : الواجب نبش القبر وإخراج الرفات ودفنه في المقبرة العامة ، هذا إذا كان الميت دفن في المسجد بعد بناء المسجد ، فإنه ينبش القبر ويؤخذ الرفات ويوضع في المقابر العامة ، كسائر القبور ، ولا يجوز دفن الموتى في المساجد ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وأخبر أن اليهود والنصارى إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور .
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 25\ 12\ 1418 هـ
(2) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).

(29/234)

قال : ( « أولئك شرار الخلق عند الله » (1) ) فالواجب إذا كان هناك مسجد وضع فيه قبر يجب إخراج رفات القبر ووضعها في قبر خاص في المقبرة العامة حتى يزول وحتى لا يوجد في المساجد شيء من القبور . أما إذا كان القبر هو القديم وبني المسجد على القبر ، فإنه يهدم المسجد ويلتمسون مسجدا آخر بأن يبنى لهم مسجد في محل آخر ولا يبنون في المحل هذا ، يبنون مسجدهم في محل آخر ، أرض الله واسعة ، الرسول نهى أن يبنى على القبر وأن يصلى عليه وأن يجصص وأن يقعد عليه . الرسول نهى عن هذا ، لا يبنى على القبور ولا يقعد عليها ولا تجصص ؛ لأن هذا وسيلة إلى الشرك ، وقال : ( « لا تصلوا إلى القبور ولا تجلسوا عليها » (2) ) (3) هكذا قال عليه الصلاة والسلام فإذا كان المسجد هو الذي بني على القبر يهدم المسجد ويبنون في محل أخر ليس فيه قبور والقبر إذا كان محدثا في المسجد فإنه ينبش ويوضع في محل القبور حتى لا يغلى فيه حتى لا يفتن به أحد . نسأل الله العافية ، ونسأل الله أن يهدي المسلمين .
__________
(1) صحيح البخاري الجنائز (1341) ، صحيح مسلم المساجد ومواضع الصلاة (528) ، سنن النسائي المساجد (704) ، مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم الجنائز (972) ، سنن الترمذي الجنائز (1050) ، سنن النسائي القبلة (760) ، سنن أبي داود الجنائز (3229) ، مسند أحمد (4/135).
(3) أخرجه مسلم في كتاب الجنائز ، باب النهي عن الجلوس على القبر والصلاة عليه برقم 972 .

(29/235)

س : هل تجوز الصلاة في مسجد فيه قبر خارج المسجد لكنه في داخل السور ؟ (1)
ج : المساجد التي تبنى على القبور لا يصلى فيها ، يقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) فإذا كانت القبور في داخل السور لا يصلى فيها ، أما إذا كان خارجا في الأرض الخارجية عن يمينه أو شماله أو أمامه ما يضر ، لكن إذا كانت في داخله لا يصلى فيه هذا من عمل اليهود والنصارى قال الرسول : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة : يحذر ما صنعوا » (3) . ولولا ذلك لأبرز قبره ، غير أنه خشي أن يتخذ مسجدا ، فدفنوه في بيت عائشة رضي الله عنها ، لكن لما وسع الوليد بن عبد الملك المسجد أدخل القبر في المسجد في بيت عائشة ، والرسول صلى الله عليه وسلم ليس في المسجد ، ولكنه في بيت عائشة ، وإنما أدخل البيت برمته في المسجد ، فليس لأهل القبور حجة في ذلك ، والرسول صلى الله عليه وسلم أدخل بيته في المسجد ، لما وسع فليس لأحد أن يدفن في المسجد ، ولا أن يقبر في المسجد ، وعمل الوليد ليس بحجة ، وليس عمله دفنا في المسجد ، وإنما هو أدخل الحجرة برمتها توسعة للمسجد .
__________
(1) من أسئلة حج عام 1415 هـ الشريط رقم 49\ 3
(2) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).
(3) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403).

(29/236)


باب صفة الصلاة - فتاوى ابن باز

باب صفة الصلاة
155 - نحن مأمورون أن نصلي كما صلى عليه الصلاة والسلام
س : كيف كانت صلاة الأنبياء قبل الإسلام ، وكيف كانت صلاة النبي صلى الله عليه وسلم وأصحابه قبل الإسراء والمعراج ؟ (1)
ج : صلاة الأنبياء الله أعلم بها ، نحن مأمورون بالصلاة التي أمرنا بها نبينا محمد صلى الله عليه وسلم ، فعلينا أن نصلي كما صلى عليه الصلاة والسلام يقول صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) .
__________
(1) من أسئلة حج عام 1418 هـ بمنى .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم 631 .

(29/237)

151 - الكلام على حديث في آداب المشي إلى الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ .
وأفيدك بأن حديث : « اللهم إني أسألك بحق السائلين » (2) . . . حديث ضعيف الإسناد . لكن ذكره الشيخ محمد بن عبد الوهاب رحمه الله في آداب المشي إلى الصلاة ؛ لكونه من أحاديث الترغيب في هذا الدعاء ، وأكثر أهل العلم رحمهم الله تعالى يتساهلون في ذكر أحاديث الترغيب والترهيب ، وإن كان فيها ضعف ، وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185 في 20\ 4\ 1407 هـ .
(2) سنن ابن ماجه المساجد والجماعات (778) ، مسند أحمد (3/21).

(29/238)

152 - حكم إرسال اليدين حال القيام في الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين . سلام عليكم ورحمة الله وبركاته ، وبعد :
سؤالك عن : إرسال اليدين حال القيام في الصلاة ؟ (1)
والجواب : هذا مكروه ، والسنة ضمهما وجعلهما على الصدر وجعل اليمنى على كف اليسرى والرسغ والساعد ، لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث سهل بن سعد ووائل بن حجر وهلب الطائي ما يدل على ذلك .
أما الإرسال فلا دليل عليه ، بل هو خلاف السنة ، لكن لا ينبغي التشديد في ذلك ، بل المشروع تعليم السنة بالرفق والحكمة . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) جواب صدر من مكتب سماحته برقم 801\ خ في 9\ 5\ 1419 هـ

(29/239)

153 - سنية وضع اليدين في الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء لرقم 752 وتاريخ 24 / 2 / 1407 هـ .
وأفيدك بأن ما ذكر من جهة وضع اليدين في الصلاة تحت السرة موافق لمذهب الإمام أحمد رحمه الله وهو المعروف في كتب الحنابلة وهو قول جماعة من أهل العلم ، وذهب بعض أهل العلم إلى أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة وهو الأرجح دليلا . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185 في 20\ 4\ 1407 هـ .

(29/240)

154 - السنة للمصلي أن ينظر إلى موضع سجوده حال القيام
س : أين يكون نظر المصلي في الصلاة ؟ (1)
ج : السنة أن ينظر في موضع سجوده حال قيامه ، وهكذا حال ركوعه ، أما في حال الجلوس فينظر إلى محل إشارته إذا جلس للتشهد أو بين السجدتين ينظر إلى محل الإشارة كما جاء في السنة عن النبي صلى الله عليه وسلم .
س : في حال الصلاة في الحرم أيهما أفضل النظر إلى الكعبة أم محل السجود ؟ (2)
ج : المشروع في جميع الصلوات ، وفي كل مكان النظر إلى موضع السجود ؛ لأن ذلك أخشع للعبد وأجمع للقلب ، إلا في حال التشهد فإن السنة النظر إلى موضع الإشارة . والله الموفق .
__________
(1) من برنامج نور على الدرب .
(2) سؤال من جريدة المسلمون ، وأجاب عليه سماحته في 12\ 6\ 1419 هـ .

(29/241)

155 - إحضار القلب في الصلاة سبب في الخشوع
س : تقول السائلة : عندما أقف بين يدي الله سبحانه وتعالى في الصلاة تحضر في عقلي أفكار وأفكار ووساوس ، فهل صلاتي صحيحة مع هذه الأفكار ، ما العمل الذي أعمل حتى تبتعد عني هذه الأفكار السوداء جزاكم الله خيرا ؟ (1)
ج : عليك أن تجاهدي نفسك في إحضار قلبك بين يدي الله ، واستحضار أنك بين يدي الله ، وأن الله سبحانه يراقبك ويرى مكانك حتى تخشعي لله ، وحتى تبتعد عنك الوساوس ، فإذا كثرت فتعوذي بالله من الشيطان وانفثي عن يسارك ثلاث مرات ، وقولي : أعوذ بالله من الشيطان الرجيم ثلاث مرات ، تزول هذه الوساوس إن شاء الله ؛ لأن النبي صلى الله عليه وسلم أوصى بعض الصحابة بذلك ، لكن عليك أن تجتهدي في إحضار قلبك بين يدي الله ، واستشعار أنك بين يدي الله ، وأن الله سبحانه يطلع عليك ويرى مكانك ، كما في الحديث الصحيح : « " الإحسان أن تعبد
__________
(1) من برنامج نور على الدرب .

(29/242)

الله كأنك تراه فإن لم تكن تراه فإنه يراك " » (1) فاستشعري هذه العظمة وهذه الرؤية وأنه سبحانه يراك ويعلم حالك فاخشعي لله واحذري الوساوس ، وهذا من أسباب سلامتك من الوساوس ، لكن متى بقيت ولم تزل فتعوذي بالله من الشيطان ولو في الصلاة فاتفلي عن يسارك ثلاث مرات ، وقولي : أعوذ بالله من الشيطان الرجيم ثلاث مرات وتزول هذه الوساوس إن شاء الله .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب : سؤال جبريل النبي صلى الله عليه وسلم برقم 50 ، ومسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(29/243)

156 - حكم الاستعاذة والبسملة في كل ركعة ؟
س : هل يلزم الالتزام بالاستعاذة والبسملة في كل ركعة من ركعات الصلاة أم يكفي ذلك في الركعة الأولى ؟ (1)
ج : أما التسمية فالسنة في كل الركعات ، إذا كنت تقرأ سورة مستقلة تسمي قبلها ، أما الاستعاذة فسنة في الركعة الأولى ، أما الركعات الأخرى فاختلف فيها العلماء هل تشرع الاستعاذة أم لا ؟
__________
(1) من برنامج (نور على الدرب) شريط رقم 11 .

(29/243)

فمن استعاذ فلا بأس ومن ترك فلا بأس في الركعات الأخرى ، لكن تشرع الاستعاذة في الركعة الأولى بتأكيد وهكذا التسمية ، أما في الركعات الأخرى فيسن . . رجل أو امرأة ، يسن إذا افتتح سورة ، أما إذا كان يقرأ بعض آيات فلا حاجة إلى التسمية تكفي التسمية الأولى عند قراءته الفاتحة .

(29/244)

157 - مسألة في الإسرار بالبسملة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين .
سؤالكم عن : الجهر بالبسملة وعدم التأمين ؟ (1)
وجوابه : الأفضل الإسرار بالبسملة ؛ لقول أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم وأبو بكر وعمر رضي الله عنهما لا يجهرون ببسم الله الرحمن الرحيم » (2) . وإذا جهر بها الإنسان بعض الأحيان للتعليم فلا بأس به ؛ لأنه ثبت عن أبي هريرة رضي الله عنه ما يدل على ذلك . أما التأمين فالسنة الإتيان به بعد كلمة { وَلَا الضَّالِّينَ } (3) في الصلاة وخارجها ؛ لأنه ثبت عن النبي صلى الله عليه
__________
(1) جواب صدر من مكتب سماحته برقم 801\ خ في 9\5\ 1419 هـ
(2) صحيح البخاري الأذان (743) ، صحيح مسلم الصلاة (399) ، سنن الترمذي الصلاة (246) ، سنن النسائي الافتتاح (907) ، سنن أبي داود الصلاة (782) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (813) ، مسند أحمد (3/275) ، موطأ مالك النداء للصلاة (179) ، سنن الدارمي الصلاة (1240).
(3) سورة الفاتحة الآية 7

(29/244)

وسلم أنه كان يفعل ذلك ويقول صلى الله عليه وسلم : « " إذا قال الإمام : ولا الضالين فقولوا : آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه " » (1) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب جهر المأموم بالتأمين برقم 780 .

(29/245)

158 - مسألة في دعاء الاستفتاح في الصلاة
س : هل يجوز أن أقرأ مع دعاء الاستفتاح الدعاء الآتي : اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس . اللهم اغسلني من خطاياي بالماء والثلج والبرد ، أي هل يجوز أن أقول الدعاءين معا بعد تكبيرة الإحرام ، لأني تعودت على ذلك وأخاف أن يكون في ذلك إثم ؟ (1)
ج : لقد ثبت عن النبي صلى الله عليه وسلم أنواع من الاستفتاحات منها ما ذكرت في السؤال ، وهو أنه « كان عليه الصلاة والسلام إذا كبر التكبيرة الأولى في الصلاة سكت سكتة يقول فيها : " اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق
__________
(1) من أسئلة المجلة العربية .

(29/245)

والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس ، اللهم اغسلني من خطاياي بالماء والثلج والبرد " » (1) متفق عليه من حديث أبي هريرة رضي الله عنه وهو أصح الاستفتاحات ، ومنها أنه كان يقول : « " سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك " » (2) وهذا هو أخصرها ، وكان عمر رضي الله عنه يعلمه الناس ، وهو مروي من حديث عمر وعائشة وأبي سعيد رضي الله عنهم من طرق يقوي بعضها بعضا ، ومنها قوله صلى الله عليه وسلم : « " اللهم رب جبرائيل وميكائيل وإسرافيل ، فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم " » (3) خرجه الإمام مسلم في صحيحه ، وهناك أنواع
__________
(1) أخرجه البخاري في كتاب الأذان ، باب ما يقول بعد التكبير برقم 44 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب ما يقال بين تكبيرة الإحرام والقراءة برقم 598 .
(2) أخرجه مسلم في كتاب الصلاة ، باب حجة من قال : لا يجهر بالبسملة برقم 399 .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب الدعاء في صلاة الليل وقيامه برقم 770 .

(29/246)

أخرى ، والأفضل أن يأتي المؤمن بهذا تارة وهذا تارة ، أما الجمع بين استفتاحين أو أكثر فلا أعلم في شيء من الأحاديث أن النبي صلى الله عليه وسلم فعله ، فالأولى تركه إلا أن يثبت عن النبي صلى الله عليه وسلم في شيء من الأحاديث أنه جمع بين استفتاحين . وبالله التوفيق .

(29/247)

159 - حكم قراءة المرأة في الصلاة الجهرية والسرية بصوت مسموع
س : ما حكم قراءتي في الصلاة الجهرية والسرية بصوت مسموع وأنا في المنزل وذلك لكي تتعلم ابنتي الصغيرة وعمرها سنتان هذه السورة ، وكذلك الصلاة ؛ لأنها تقلدني في الحركات ، وكذلك تنطق بعض الحروف والكلمات بطريقة نوعا ما مفهومة ؟ جزاكم الله خيرا (1) .
ج : الواجب النطق بالقراءة على وجه تسمعين به نفسك ، أما إسماع غيرك ففي الإمكان تعليمه خارج الصلاة . . ابنتك المذكورة ليست محل التعليم ، لصغر سنها . والله الموفق .
__________
(1) من أسئلة مجلة الدعوة أجاب عليه سماحته في 5\10\ 1419هـ .

(29/247)

160 - حكم قراءة الفاتحة في الصلاة
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فإن الله جل وعلا شرع لعباده في كل ركعة من الصلاة أن يقرءوا فاتحة الكتاب وهي أم القرآن وهي أعظم سورة في كتاب الله عز وجل كما صح بذلك الخبر عن النبي عليه الصلاة والسلام أنه قال « إنها أعظم سورة في كتاب الله وإنها السبع المثاني والقرآن العظيم وهي الحمد » (2) . هذه السورة العظيمة اشتملت على الثناء على الله وتمجيده جل وعلا وبيان أنه سبحانه هو المستحق لأن يعبد وأن يستعان به واشتملت على تعليم العباد وتوجيه العباد إلى أن يسألوه سبحانه وتعالى الهداية إلي الصراط المستقيم فمن نعم الله العظيمة على عباده هذه السورة العظيمة وأن شرع لهم قراءتها في كل ركعة في الفرض والنفل بل جعلها ركن في الصلاة في كل ركعة لقوله عليه الصلاة والسلام : « " لا صلاة لمن لم يقرأ بفاتحة الكتاب " » (3) وقال عليه الصلاة والسلام لأصحابه : « " لعلكم
__________
(1) من دروس سماحته في المسجد الحرام ، ألقاه في تاريخ 26\ 12\ 1418 هـ
(2) صحيح البخاري فضائل القرآن (5006) ، سنن النسائي الافتتاح (913) ، سنن أبي داود الصلاة (1458) ، سنن ابن ماجه الأدب (3785) ، مسند أحمد (4/211) ، سنن الدارمي فضائل القرآن (3371).
(3) أخرجه البخاري في كتاب الأذان ، باب : وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(29/248)

" تقرءون خلف إمامكم قالوا نعم . قال : لا تفعلوا إلا بفاتحة لكتاب فإنه لا صلاة لمن لم يقرأ بها " » (1) فالواجب على كل مصل أن يقرأ بها في كل ركعة في الفرض والنفل أما المأموم فعليه أن يقرأ بها في صلاته خلف إمامه فلو جهل أو نسى أو جاء والإمام راكع سقطت عنه فيحملها عنه الإمام إذا جاء والإمام راكع ودخل في الركعة أجزأته وسقط عنه وجوب قراءتها ؛ لأنه لم يحضرها لما ثبت في الصحيح من حديث أبي بكرة رضي الله عنه أنه جاء والإمام راكع فركع دون الصف ثم دخل في الصف فأخبر النبي صلى الله عليه وسلم بهذا بعد الصلاة فقال له النبي صلى الله عليه وسلم : « زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة فدل على أن من أدرك الركوع أدرك الركعة وهكذا لو كان المأموم جاهلا أو نسي الفاتحة ولم يقرأها أجزأته وتحملها عنه الإمام أما من علم وذكر فالواجب عليه أن يقرأها مع إمامه كما يجب على المنفرد والإمام أن يقرأها ، وهي ركن في حق المنفرد ، وركن في حق الإمام وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « " يقول الله عز وجل : قسمت
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .
(2) أخرجه البخاري في كتاب الأذان ، باب : إذا ركع دون الصف برقم 783 .

(29/249)

الصلاة بيني وبن عبدي نصفين فإذا قال العبد الحمد لله رب العالمين قال الله سبحانه حمدني عبدي وإذا قال العبد الرحمن الرحيم قال الله جل وعلا أثنى علي عبدي وإذا قال العبد مالك يوم الدين قال الله سبحانه مجدني عبدي ، - لأن التمجيد هو تكرار الثناء والتوسع في الثناء - فإذا قال العبد إياك نعبد وإياك نستعين يقول الله عز وجل هذا بيني وبين عبدي ولعبدي ما سأل " » (1) فقوله إياك نعبد حق الله فإن حق الله على عباده أن يعبدوه وإياك نستعين حق للعبد أن يستعين بالله في كل شيء يقول الله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) حق الله عليهم أن يعبدوه وفي الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) هذا حق الله على العباد أن يعبدوه بطاعة أوامره وترك نواهيه ويحذروا الشرك به عز وجل وتقدم في الدرس الماضي أن
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 395 .
(2) سورة الذاريات الآية 56
(3) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .

(29/250)

أصل هذه العبادة وأساسها شهادة أن لا إله إلا الله وأن محمدا رسول الله هذا أصل العبادة وأساس العبادة توحيد الله والإيمان برسوله عليه والصلاة والسلام ، فأعظم العبادة وأهمها شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فعلى كل مكلف أن يتعبد عن علم ويقين وصدق أنه لا إله إلا الله والمعنى لا معبود حق إلا الله كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وعليه أن يشهد عن علم ويقين وصدق أن محمد بن عبد الله بن عبد المطلب هو رسول الله حقا إلى جميع الثقلين الجن والإنس وهو خاتم الأنبياء ليس بعده نبي كما قال الله عز وجل : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) فعلى كل إنسان وعلى كل مكلف من الجن والإنس أن يعبد الله وحده هذا حق الله على عباده { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) يجب على جميع الثقلين جنهم وإنسهم ذكورهم وإناثهم عربهم وعجمهم أغنيائهم وفقرائهم وملوكهم
__________
(1) سورة الحج الآية 62
(2) سورة الأعراف الآية 158
(3) سورة الأحزاب الآية 40
(4) سورة الفاتحة الآية 5

(29/251)

وعامتهم عليهم جميعا أن يعبدوا الله عليهم أن يعبدوا الله بأداء ما فرض وترك ما حرم ، وعليهم أن يخصوه بالعبادة دون كل ما سواه { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) قال سبحانه : { وَقَضَى رَبُّكَ } (3) يعني أمر ربك وأوصى ربك { أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وفي هذه السورة يقول جل وعلا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) يعلمنا أن نقول { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) هذا حقه جل وعلا إياك نعبد يعني وحدك بدعائنا وخوفنا ورجائنا وصومنا وصلاتنا وذبحنا ونذرنا وغير هذا من العبادات كل لله وحده كما قال جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (7) فالذين يتقربون إلى الأصنام أو إلى الأموات من الأولياء وغيرهم بالدعاء أو الرجاء أو الذبح أو النذر أو الاستغاثة قد عبدوا مع الله غيره وقد أشركوا بالله غيره ونقضوا قول لا إله إلا الله وخالفوا قوله
__________
(1) سورة البقرة الآية 163
(2) سورة البينة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5
(7) سورة الحج الآية 62

(29/252)

تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) فالعبادة حق الله ليس لأحد فيها نصيب فالواجب على كل مكلف أن يعبد الله وحده والواجب على كل من لديه علم أن يعلم الناس أن يرشد الناس أن يعلم أهله ومن حوله وأن يرشد الناس إلى توحيد الله وإخلاص العبادة له جل وعلا : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فعلى جميع المكلفين أن يعبدوا الله وأن يخصوه بالعبادة بدعائهم وذبحهم ونذرهم وصلاتهم وصومهم وغير هذا من العبادة ، وبهذا نعلم أن ما يفعله بعض الجهلة عند القبور قبور الصالحين أو من يزعم أنهم صالحون من دعائهم أو الاستغاثة بهم أو النذر لهم أن هذا هو الشرك الأكبر وهذا دين الجاهلية ، ويجب الحذر من ذلك ، وهكذا البناء على القبور ، واتخاذ المساجد عليها هو من وسائل الشرك وهو من عمل اليهود والنصارى فيجب الحذر من ذلك يقول النبي صلى الله عليه وسلم : « " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " » (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة التحريم الآية 6
(3) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم 529 .

(29/253)

فالواجب عليك يا عبد الله وعليك يا أمة الله الانتباه لهذا الأمر والعلم بهذا الأمر وأن العبادة حق الله وحده ليس لأحد فيها نصيب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) هذا حق الله أن نعبده وحده وأن نستعين به وحده فلا يجوز أن يدعى مع الله سبحانه إله آخر لا نبي ولا غيره لا محمد صلى الله عليه وسلم ولا غيره ولا البدوي ولا الحسين ولا علي ولا غير ذلك . العبادة حق الله وحده ليس لأحد فيها نصيب ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } (3) ، يخاطب نبيه محمدا صلى الله عليه { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) سيد الخلق لو أشرك بالله لحبط عمله فكيف بغيره وقد عصمه الله من ذلك وحفظه وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) .
فالشرك هو أعظم الذنوب وأسوأها وأخطرها فالواجب
__________
(1) سورة الفاتحة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 65
(5) سورة المائدة الآية 72

(29/254)

الحذر منه ومن وسائله يقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) من مات على التوحيد والإخلاص لله والإسلام فهو من أهل الجنة .
لكن إن كان له ذنوب وسيئات فهو على خطر قد يغفر له وقد لا يغفر له وقد يعذب بمعاصيه ولهذا قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) فإذا مات على شرب الخمر أو على عقوق الوالدين أو أحدهما أو على أكل الربا أو على ظلم الناس فهو على خطر عظيم من دخول النار وقد يغفر له وقد لا يغفر إلا أن يتوب قبل موته توبة صادقة فمن تاب تاب الله عليه وقد دلت السنة المتواترة عن رسول الله صلى الله عليه وسلم أن كثيرا من العصاة يعذبون في النار على قدر معاصيهم ولا يغفر لهم وثبت عنه صلى الله عليه وسلم أنه يشفع في جماعة من العصاة فيحد الله له حدا فيخرجهم من النار ثم يشفع فيحد الله له حدا فيخرجهم من النار ثم يشفع فيحد الله له فيخرجهم من النار ثم يشفع فيحد الله له حدا فيخرجهم من النار التي دخلوها بذنوبهم ويبقى في النار بقايا من أهل التوحيد دخلوا النار بمعاصيهم فيخرجهم الله من النار بفضله ورحمته جل وعلا فاتق الله يا عبد الله واحذر السيئات احذر
__________
(1) سورة النساء الآية 48
(2) سورة النساء الآية 48

(29/255)

المعاصي كلها والزم التوبة دائما لعلك تنجو { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأنت على خطر إذا مت على معصية على الربا على الزنا على العقوق على شرب المسكر على ظلم الناس والعدوان عليهم على الغيبة والنميمة فأنت على خطر فحاسب نفسك وجاهد نفسك وبادر بالتوبة قبل أن يهجم الأجل واعرف معنى قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وأن الواجب عليك أن تخص الله بالعبادة دون كل ما سواه فهو المستحق لأن يعبد فهو الذي يدعى ويرجى ويخاف ويتقرب إليه بالصلاة والصوم والحج والنذر والذبح والصلاة وغير ذلك ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (3) يعني ذبحي { وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) .
__________
(1) سورة النساء الآية 48
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 162
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) سورة الجن الآية 18

(29/256)

وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) جميع من يدعوه الناس من دون الله ما يملكون من قطمير وهو اللفافة التي على النواة { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
فالواجب الحذر من دعاء غير الله أو الشرك بالله والواجب توجيه القلوب إلى الله عز وجل وإخلاص العمل لله وحده في صلاتك وصومك وسائر عباداتك فقوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) يقول الله هذا بيني وبين عبدي ولعبدي ما سأل { إِيَّاكَ نَعْبُدُ } (5) حق الله { وَإِيَّاكَ نَسْتَعِينُ } (6) حق العبد
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5

(29/257)

وحاجة العبد عليه أن يستعين بالله في كل شيء وفي حديث ابن عباس يقول النبي صلى الله عليه وسلم : « " إذا سألت فاسأل الله وإذا استعنت فاستعن بالله " » (1) فالعبد في غاية الفقر والحاجة إلى الله عز وجل فعليه أن يستعين بربه في كل شيء وعليه أن يسأله حاجته { يَاأَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فأنت في أشد الضرورة إلى ربك فاضرع إليه واسأله حاجاتك واحذر الشرك به خص ربك بالعبادة واحذر أن تشرك بالله شيئا لا في ذبحك ولا في نذرك ولا في صومك ولا في صلاتك ولا في دعائك ولا في غير ذلك فالعبادة حق الله يجب إخلاصها لله وحده وإياك أن تغتر بما فعله الجهال في كثير من البلدان من العكوف على القبور ودعاء أصحابها والاستغاثة بها هذا هو الشرك الذي نهى الله عنه وهو الذي بعث الله الرسل بإنكاره { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
__________
(1) أخرجه الإمام أحمد في مسند بني هاشم بداية مسند عبد الله بن العباس برقم 2664 ، والترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2516 .
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16
(4) سورة النحل الآية 36

(29/258)

بعث الله الرسل

(29/258)

جميعا بإنكار الشرك والدعوة إلى توحيد الله وإخلاص العبادة له جل وعلا فاحذر يا عبد الله أن تقع فيما وقع فيه المشركون من عبادة أصحاب القبور أو الأشجار أو الأصنام أو الكواكب أو الجن كل ذلك شرك به فمن دعا الجن من دون الله أو دعا الكواكب أو الأصنام أو استغاث بالأموات أو بالغائبين فقد أشرك بالله ووقع في قوله جل وعلا : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ثم احذر أيضا من وسائل الشرك كالصلاة عند القبور واتخاذ المساجد عليها واتخاذ القباب عليها كل هذا من وسائل الشرك .
ولهذا قال صلى الله عليه وسلم : « " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " » (2) قالت عائشة رضي الله عنها : يحذر ما صنعوا قالت : ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا ولما قيل له عن كنائس النصارى وما يفعلون فيها قال : « " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) سورة المائدة الآية 72
(2) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم 529 .

(29/259)

شرار الخلق عند الله " » (1) فبين أن من اتخذ المساجد على القبور والصور على القبور أنهم شرار الخلق عند الله .
فالواجب الحذر من هذه الأعمال السيئة من أعمال اليهود والنصارى والمشركين ويجب أن تخص الله بالعبادة أينما كنت ، تعبده وحده بدعائك وخوفك ورجائك وصلاتك وصومك وذبحك ونذرك وغيره كله لله وحده { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) قال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ثم يقول سبحانه بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) يعلم عباده أن يدعوه
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب الصلاة في البيعة برقم 434 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7

(29/260)

بهذا الدعاء « فإذا قال العبد : اهدنا الصراط المستقيم يقول الله : " هذا لعبدي ولعبدي ما سأل " » (1) هكذا جاء في الحديث الصحيح فجدير بك يا عبد الله أن تصدق في هذا الدعاء وأن تخلص في هذا الدعاء وأن يكون قلبك حاضرا حين تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) ومعنى اهدنا يعني أرشدنا يا ربنا ، ودلنا ، وثبتنا ووفقنا . تسأل ربك أن يهديك هذا الصراط وأن يرشدك إليه وأن يعلمك إياه وأن يثبتك عليه . ما هو الصراط المستقيم هو دين الله هو توحيد الله والإخلاص له وطاعة أوامره وترك نواهيه هذا هو الصراط المستقيم وهو عبادة الله وهو الإسلام والإيمان والهدى وهو الصراط المستقيم وهو العبادة التي أنت مخلوق لها { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) هذه العبادة هي الصراط المستقيم { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) .
والإسلام هو الصراط والمستقيم وهو الإيمان بالله ورسوله وتوحيد الله وطاعته وترك معصيته هذا هو الصراط
__________
(1) صحيح مسلم الصلاة (395) ، سنن الترمذي تفسير القرآن (2953) ، سنن النسائي الافتتاح (909) ، سنن أبي داود الصلاة (9999) ، سنن ابن ماجه الأدب (3784) ، مسند أحمد (2/460) ، موطأ مالك النداء للصلاة (189).
(2) سورة الفاتحة الآية 6
(3) سورة الذاريات الآية 56
(4) سورة آل عمران الآية 19

(29/261)

المستقيم أن تعبد الله وحده دون كل ما سواه قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (1) لما ذكر الشرك والتوحيد والمعاصي في قوله تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد هذا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا } (4) فصراط الله أداء أوامره وترك نواهيه هذا صراط الله المستقيم وأعظمها توحيده والإخلاص له وأعظم المناهي هو الشرك به فصراط الله المستقيم توحيده والإخلاص له وترك الإشراك به وأداء ما أمر وترك ما نهى . هذا هو صراط الله
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153

(29/262)

المستقيم { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (1) يعني الزموه واستقيموا عليه { وَلَا تَتَّبِعُوا السُّبُلَ } (2) وهي البدع والمعاصي التي ينهى الله عنها ، وقد ثبت « عنه صلى الله عليه وسلم أنه خط خطا مستقيما فقال : " هذا سبيل الله " ثم خط خطوطا عن يمينه وعن شماله فقال : " هذه السبل وعلى كل سبيل منها شيطان يدعو إليه " » (3) فالسبل هي البدع والمعاصي والمنكرات التي حرمها الله على عباده . فالواجب الحذر منها ، والصراط المستقيم هو توحيد الله وطاعته وهو الإسلام والإيمان وهو الهدى وهو العبادة التي أنت مخلوق لها ، صراط واضح وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (4) والمستقيم الذي ليس فيه عوج قال الله تعالى لنبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5) صراط الله فالرسول بعثه الله ليهدي إلى صراط مستقيم وهكذا الرسل جميعا كلهم بعثوا ليهدوا إلى
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 153
(3) أخرجه أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن مسعود رضي الله عنه برقم 4423 .
(4) سورة الفاتحة الآية 6
(5) سورة الشورى الآية 52

(29/263)

الصراط المستقيم يعني يدعون الناس إلى الصراط المستقيم وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله المستقيم وربنا يرشدنا في كل صلاة في كل ركعة أن نقول اهدنا الصراط المستقيم يعني اهدنا يا ربنا الصراط المستقيم الذي شرعته لنا وبعثت به أنبياءك وخلقتنا له ، نطلب منك أن تهدينا له وأن ترشدنا له وأن تثبتنا عليه ، ثم فسره فقال : { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (1) هذا صراط الله المستقيم صراط المنعم عليهم ومن هم المنعم عليهم هم الرسل وأتباعهم وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام وهذا صراطهم صراط الله المستقيم توحيد الله وطاعة أوامره وترك نواهيه هذا الصراط المستقيم وهذا هو صراط المنعم عليهم وهم الرسل وأتباعهم إلى يوم القيامة والصراط المستقيم : هو العلم والعمل ، العلم بما شرع الله والعمل بذلك هذا هو الصراط المستقيم العلم بما شرع الله وبما أوجب الله على عباده والعمل بذلك أن تعلم حق الله عليك وأن تعلم ما أوجب الله عليك وأن تعلم ما حرم الله عليك وأن تستقيم على أداء ما أمرك الله به وعلى ترك ما حرم الله عليك هذا هو صراط الله المستقيم الذي تطلب
__________
(1) سورة الفاتحة الآية 7

(29/264)

ربك في كل ركعة أن يهديك صراطه المستقيم { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) غير صراط المغضوب عليهم وهم اليهود وأشباههم الذين عرفوا الحق وحادوا عنه وتكبروا عن اتباعه وغير طريق الضالين وهم النصارى وأشباههم الذين تعبدوا على الجهالة والضلالة فصراط المنعم عليهم هم أهل العلم والعمل ، الذين عرفوا الحق وفقهوه وعملوا به ، وأما المغضوب عليهم فهم الذين عرفوا الحق وحادوا عنه كاليهود وأشباههم وعلماء السوء الذين يعرفون الحق ويحيدون عنه ولا يدلون إليه ، والضالون هم النصارى وأشباههم ممن جهل الحق ولم يبال بدين الله بل اتبع هواه .
فأنت يا عبد الله تسأل ربك ، أن يهديك طريق المنعم عليهم وهم الرسل وأتباعهم وأن يجنبك طريق المغضوب عليهم والضالين وهذه دعوة عظيمة فأعظم دعوة أن تسأل ربك الهداية إلى صراطه المستقيم وهو صراط المنعم عليهم لا صراط المغضوب عليهم ولا صراط الضالين احمد ربك على هذه النعمة العظيمة واحرص على هذا الدعاء وأحضر قلبك عند هذا الدعاء في الصلاة وغيرها ، هذا الدعاء العظيم الذي أنت في أشد الضرورة إليه { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) أحضر قلبك واصدق
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 6

(29/265)

في هذا الطلب في الصلاة وغيرها تسأل ربك تضرع إليه أن يهديك صراطه المستقيم وأن يثبتك عليه حتى تكون من أتباعه والسالكين عليه غير المغضوب عليهم وغير الضالين ، لأن اليهود تعبدوا على خلاف العلم وتابعو أهواءهم حسدا وبغيا وهم يعرفون أن محمدا رسول الله وأن بعثه بالحق ولكن حادوا عن الحق تكبرا وتعاظما وإيثارا للدنيا على الآخرة وحسدا ، والنصارى جهال يغلب عليهم الجهل والضلال وهم أقرب إلى الخير من اليهود ولهذا يسلم منهم الجم الغفير في كل وقت ، أما اليهود فيندر أن يسلم منهم أحد ، أما النصارى فكثيرا ما يسلمون في كل وقت ، لأن قلوبهم أقرب إلى الخير من قلوب اليهود قال تعالى : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (1) فالنصارى أقرب وقلوبهم ألين من قلوب اليهود لأن علتهم الجهل والضلال فإذا عرفوا وبين لهم رجع كثير منهم إلى الحق أما علة اليهود فليست الجهل ، بل علتهم الحسد والبغي وعلتهم مخالفة الحق على بصيرة فعلتهم خبيثة وهي التكبر عن اتباع الحق والحسد لأهل الحق ولهذا قل
__________
(1) سورة المائدة الآية 82

(29/266)

وندر من يسلم منهم نعوذ بالله من ذلك .
فأنت يا عبد الله احمد ربك أن هداك لهذا الصراط وأن علمك إياه وأن شرع لك أن تطلبه في صلواتك وفي خارج الصلاة تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) وهذا الصراط هو دين الله وهو الإسلام وهو الإيمان والهدى وهو العبادة التي أنت مخلوق لها وهو العلم والعمل أن تعلم ما شرعه الله لك وما خلقك لأجله وتعمل بطاعة الله وتحذر معاصي الله وتقف عند حدود الله ترجو ثواب الله وتخشى عقاب الله هذا الصراط المستقيم وأساسه وأعظمه وأوله وأفرضه شهادة أن لا إله إلا الله وأن محمدا رسول الله هذا هو الأساس هذا هو الأصل هذا هو أعظم واجب هذا هو الركن الأول ثم الصلاة ثم الزكاة ثم الصوم ثم الحج كما تقدم في الدرس الماضي ، يقول النبي صلى الله عليه وسلم : « " بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت " » (2) هذه هي أركان الإسلام الظاهرة وما سواها من
__________
(1) سورة الفاتحة الآية 6
(2) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان ، باب أركان الإسلام ودعائمه العظام برقم 16 .

(29/267)

الأوامر تابع لذلك ويجب مع هذه الأوامر ترك المناهي الحذر من المناهي خوفا من الله وتعظيما لله وإخلاصا له هذا هو دين الله وأساسه توحيده والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم ثم أداء الفرائض وترك المحارم والوقوف عند الحدود وهذا هو الصراط المستقيم يجب على كل مسلم من الذكور والإناث على كل جن وإنس على جميع الثقلين يجب عليهم أن يثبتوا على هذا الصراط وأن يستقيموا عليه وأن يسألوا الله الهداية له وأن يحذروا مخالفته فهو صراط الله وهو دين الله وهو العلم والعمل ، العلم بما شرع الله واتباعه ، وأساسه توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم ثم أداء الفرائض وترك المحارم والوقوف عند الحدود والمحبة في الله والبغضاء في الله والأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر كله داخل في هذا ، كله داخل في الصراط المستقيم قال تعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هؤلاء هم أهل الصراط المستقيم الذين آمنوا بالله ورسوله وأخلصوا لله العمل وصدقوا وتفقهوا في الدين وعملوا بطاعة الله وتركوا معصيته وتواصوا بالحق وتواصوا
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(29/268)

بالصبر هؤلاء هم أهل الصراط المستقيم هم المنعم عليهم وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) هؤلاء هم أهل الصراط المستقيم وماذا وعدهم ؟ قال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) فالله وعدهم الجنة والسعادة هذا هو جزاؤهم في الدنيا الرحمة يرحمهم بالتوفيق والهداية والتسديد وفي الآخرة بإدخالهم الجنة والرضى عنهم هذا جزاء أهل الصراط المستقيم فاحرص يا عبد الله واحرصي يا أمة على الاستقامة على الصراط احرصوا والزموا هذا الصراط الزموه واستقيموا عليه عن حب وعن رغبة وعن محبة وعن صدق وعن إخلاص لله وعن موالاة لأولياء الله ومعاداة لأعداء الله وصبر على طاعة الله وكف عن محارم الله وتواص بالحق وتعاون على البر والتقوى وأمر بالمعروف ونهي عن المنكر هكذا المؤمنون هكذا الصادقون هكذا
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(29/269)

أصحاب الصراط المستقيم .
نسأل الله أن يجعلنا وإياكم منهم ، نسأل الله أن يجعلنا وإياكم من هؤلاء الموفقين ، نسأل الله أن يجعلنا وإياكم من عباده الصالحين الثابتين على صراطه المستقيم السالكين له المستقيمين عليه إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(29/270)

161 - حكم قراءة الفاتحة للمأموم
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله وأحسن له الخاتمة
السلام عليكم ورحمة الله وبركاته
أرجو الإجابة على سؤالي كتابة جزاكم الله خيرا .
س : ما هو حكم قراءة الفاتحة للإمام والمأمومين والمنفرد ؟ أرجو التفصيل ، وهل يحملها الإمام عن المأموم إذا نسيها أو جهلها . أفيدونا جزاكم الله خيرا وعفا عنكم ؟ (1)
__________
(1) سؤال شخصي أجاب عنه سماحته .

(29/270)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على أنه « لا صلاة إلا بقراءة فاتحة الكتاب » (1) وبذلك احتج أهل العلم على أنها ركن في حق الإمام والمنفرد . . أما المأموم فقد دل حديث أبي بكرة الثقفي رضي الله عنه ، على أنها ليست ركنا في حق المأموم ، ولكنها واجبة تسقط بالسهو والجهل وبعدم إدراكه قيام الإمام ؛ لأن النبي صلى الله عليه وسلم أفتى أبا بكرة الثقفي لما جاء والإمام راكع فركع معه بصحة الركعة ، ولم يأمره بقضائها . فدل ذلك على أنها ليست ركنا في حق المأموم ، جمعا بين الأحاديث . . والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (395) ، سنن الترمذي تفسير القرآن (2953) ، سنن النسائي الافتتاح (909) ، سنن أبي داود الصلاة (821) ، سنن ابن ماجه الأدب (3784) ، مسند أحمد (2/428) ، موطأ مالك النداء للصلاة (189).

(29/271)

162 - حكم صلاة من لا يحسن الفاتحة
س : إذا كانت الصلاة بدون فاتحة لا تصح ، فكيف يصلي إنسان لا يعرف أن يقرأ الفاتحة ؟ (1)
ج : الواجب على كل مسلم ومسلمة تعلم الفاتحة ، حتى يقرأها في صلاته ؛ لقول النبي صلى الله عليه وسلم : « " لا صلاة لمن لم يقرأ بفاتحة الكتاب " » (2) متفق على صحته . وقوله صلى الله عليه وسلم : « " من صلى صلاة لم يقرأ فيها بفاتحة الكتاب ، فهي خداج فهي خداج ، غير تمام " » (3) وقوله صلى الله عليه وسلم للأعرابي الذي أساء صلاته : « " إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة وكبر ، ثم اقرأ بأم
__________
(1) السؤال من جريدة المسلمون ونشرته في العدد 711 في يوم السبت 28\ 5\ 1419 هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .
(3) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 395 .

(29/272)

القرآن " » (1) الحديث . وقوله صلى الله عليه وسلم : « " لعلكم تقرءون خلف إمامكم ؟ قلنا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها " » (2) . ومراده صلى الله عليه وسلم بهذا الحديث الصلاة الجهرية . أما الصلاة السرية كالظهر والعصر ، فيشرع للمأموم أن يقرأ بعد الفاتحة ما تيسر ، في الركعة الأولى والثانية ؛ لكون الإمام في هذه الصلاة يسر بالقراءة . فإن عجز المسلم عن تعلم الفاتحة وحان وقت الصلاة قبل أن يتعلمها ، قام مقامها : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم ؛ لما ثبت عنه صلى الله عليه وسلم : « أنه قال له رجل : يا رسول الله ، إني لا أستطيع أن آخذ شيئا من القرآن فعلمني ما يجزئني عنه . فقال له صلى الله عليه وسلم : " قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم " » (3) ، والله ولى التوفيق .
__________
(1) أخرجه أحمد في أول مسند الكوفيين حديث رفاعة بن رافع الزرقي رضي الله تعالى عنه برقم 18516 .
(2) أخرجه أحمد في باقي مسند الأنصار حديث عبادة بن الصامت رضي الله عنه برقم 22186 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب ما يجزئ الأمي والأعجمي من القراءة برقم 708 .

(29/273)

- حكم قول : استعنا بالله عند قوله تعالى : { وَإِيَّاكَ نَسْتَعِينُ } (1)
س : في الصلاة إذا سمع المأموم الإمام يقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) ، هل يقول : استعنا بالله ؟
ج : يستمع إليه فقط ، ولا يقول : استعنا بالله ولا شيء غيره ، بل ينصت ؛ لقوله سبحانه : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة الأعراف الآية 204

(29/274)

164 - حكم ترك الجهر بالتأمين في الصلاة
س : هل يجوز ترك الجهر بالتأمين في الصلاة ، وعدم رفع اليدين ؟ (1)
ج : نعم ، إذا كان بين أناس لا يرفعون ، ولا يجهرون بالتأمين ، فالأولى أن لا يفعل تأليفا لقلوبهم ، حتى يدعوهم إلى
__________
(1) من أسئلة الحج ، الشريط الثاني .

(29/274)

الخير ، وحتى يعلمهم ويرشدهم ، وحتى يتمكن من الإصلاح بينهم ، فإنه متى خالفهم استنكروا هذا ؛ لأنهم يرون أن هذا هو الدين ، يرون أن عدم رفع اليدين فيما عدا تكبيرة الإحرام يرون أنه هو الدين وعاشوا عليه مع علمائهم ، وهكذا عدم الجهر بالتأمين ، وهو خلاف مشهور بين أهل العلم ، منهم من قال يجهر ، ومنهم من قال : لا يجهر بالتأمين ، وقد جاء في الحديث أنه صلى الله عليه وسلم رفع صوته ، وفي بعضها أنه خفض صوته ، وإن كان الصواب أنه يستحب الجهر بالتأمين ، وهو شيء مستحب ، ويكون ترك أمرا مستحبا ، فلا يفعل مؤمن مستحبا يفضي إلى انشقاق وخلاف وفتنة ، بل يترك المؤمن المستحب ، والداعي إلى الله عز وجل ، إذا كان يترتب على تركه مصالح أعظم ، من ذلك أن النبي صلى الله عليه وسلم ترك هدم الكعبة ، وبناءها على قواعد إبراهيم ، قال : لأن قريشا حديثو عهد بكفر ، ولهذا تركها على حالها ، ولم يغير عليه الصلاة والسلام للمصلحة العامة .

(29/275)

165 - حكم من أدرك الإمام وهو راكع
من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم م . أ . س وفقني الله وإياه للفقه في السنة والقرآن آمين .
سلام عليكم ورحمة الله وبركاته ، وبعده :
كتابك المكرم وصل وما تضمنه من المسائل علم ، وهذا نص السؤال والجواب : (1)
س 1 : ما قولكم فيمن أدرك الإمام راكعا ودخل معه في الركوع هل يعتد بتلك الركعة أم لا ؟
ج 1 : قد اختلف العلماء رحمهم الله في هذه المسألة على قولين :
أحدهما : لا يعتد بهذه الركعة ، لأن قراءة الفاتحة فرض ولم يأت بها ، روي هذا القول عن أبي هريرة ، ورجحه البخاري في كتابه جزء القراءة وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم ، كذا في عون المعبود ، وقد حكى هذا القول عن ابن خزيمة وجماعة من الشافعية ، ورجحه الشوكاني في النيل وبسط أدلته .
__________
(1) جواب صدر من سماحته بتاريخ 10\ 6\ 1365هـ .

(29/276)

والقول الثاني : يعتد بها ، حكاه الحافظ ابن عبد البر عن علي وابن مسعود وزيد بن ثابت وابن عمر رضي الله عنهم ، وحكاه أيضا عن جماهير أهل العلم ، منهم : الأئمة الأربعة والأوزاعي والثوري وإسحاق وأبو ثور ، ورجحه الشوكاني في رسالة مستقلة نقلها عنه صاحب عون المعبود ، وهذا القول أرجح عندي ؛ لحديث أبي بكرة الذي في البخاري فإن النبي صلى الله عليه وسلم لم يأمره بقضاء الركعة ، ولو كان ذلك واجبا عليه لأمره به ؛ لأن تأخير البيان عن وقت الحاجة غير جائز ، وقوله في الحديث : « زادك الله حرصا ولا تعد » (1) يعني لا تعد إلى الركوع دون الصف ؛ لأن المسلم مأمور بالدخول مع الإمام في الصلاة على أي حال يجده عليها ، ومن أدلة الجمهور أيضا على ذلك ما رواه أبو داود وابن خزيمة والدارقطني والبيهقي عن أبي هريرة مرفوعا : « " إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة " » (2) وفي لفظ لابن خزيمة والدارقطني والبيهقي : « " ومن أدرك ركعة من الصلاة فقد أدركها قبل أن يقيم
__________
(1) أخرجه البخاري في كتاب الأذان ، باب : إذا ركع دون الصف برقم 783 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب : في الرجل يدرك الإمام ساجدا كيف يصنع برقم 893 .

(29/277)

الإمام صلبه " » (1) فهذا الحديث نص واضح الدلالة لقول الجمهور من وجوه .
أحدها : قوله في السجود : " ولا تعدوها شيئا " فإنه يفهم منه أن من أدرك الركوع يعتد به .
الثاني : أن لفظ الركعة إذا ذكر مع السجود يراد به الركوع ، كما جاء ذلك في أحاديث ، منها حديث البراء : « رمقت الصلاة مع محمد صلى الله عليه وسلم ، فوجدت قيامه فركعته فاعتداله بعد ركوعه فسجدته » (2) . . . الحديث ، ومنها أحاديث الكسوف وقول الصحابة فيها : « صلى النبي صلى الله عليه وسلم أربع ركعات في أربع سجدات » (3) ؛ يعنون أربع ركوعات .
الوجه الثالث : قوله في رواية ابن خزيمة والدارقطني والبيهقي : « " قبل أن يقيم صلبه " » (4) نص واضح في أنه أراد بالركعة الركوع ، وحديث أبي هريرة المذكور قد جاء من طريقين يشد أحدهما الآخر ، وتقوم بمثلهما الحجة على ما قد تقرر في مصطلح الحديث ، ويعتضد بعمل من ذكر أعلاه من الصحابة بما دل عليه .
وقال النووي رحمه الله في شرح المهذب صفحة 215
__________
(1) أخرجه ابن خزيمة في صحيحه ج 3 ، باب ذكر الوقت الذي يكون فيه المأموم مدركا للركعة إذا ركع إمامه برقم 1595 .
(2) صحيح البخاري الأذان (820) ، صحيح مسلم الصلاة (471) ، سنن الترمذي الصلاة (279) ، سنن النسائي السهو (1332) ، سنن أبي داود الصلاة (854) ، مسند أحمد (4/298) ، سنن الدارمي الصلاة (1334).
(3) صحيح البخاري الجمعة (1046) ، سنن النسائي الكسوف (1476) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263).
(4) سنن الترمذي الصلاة (265) ، مسند أحمد (2/525).

(29/278)

جلد 4 بعد كلام سبق ما نصه : ( وهذا الذي ذكرناه من إدراك الركعة بإدراك الركوع هو الصواب الذي نص عليه الشافعي ، وقاله جماهير الأصحاب وجماهير العلماء ، وتظاهرت به الأحاديث وأطبق عليه الناس ، وفيه وجه ضعيف مزيف أنه لا يدرك الركعة ، حكاه صاحب التتمة عن إمام الأئمة محمد بن إسحاق بن خزيمة من أكبر أصحابنا الفقهاء المحدثين ، وحكاه الرافعي عنها وعن أبي بكر الصيغي من أصحابنا ، وقال صاحب التتمة : هذا ليس بصحيح ؛ لأن أهل الأعصار اتفقوا على الإدراك به ، فخلاف من بعدهم لا يعتد به) انتهى كلامه . وقد حكى الحافظ ابن حجر في التلخيص عن ابن خزيمة ما يدل على موافقته للجمهور على أن الركعة تدرك بإدراك الركوع . والله أعلم .
س 2 : إذا نسي المأموم قراءة الفاتحة ما حكمه ؟
ج 2 : ذكر النووي رحمه الله : أن في أصل المسألة للعلماء قولين :
أحدهما : أن حكم من نسي الفاتحة حكم من نسي غيرها من الأركان إن ذكر في الركوع أو ما بعده قبل أن يقوم إلى الثانية لزمه أن يرجع فيأتي بالفاتحة وما بعدها ، وإن ذكر بعد

(29/279)

قيامه للثانية لغت التي لم يقرأ فيها الفاتحة وقامت الثانية مقامها ، وإن لم يذكر إلا بعد السلام والفصل قريب عاد إلى الصلاة وأتى بركعة عوض الركعة التي ترك الفاتحة منها ، وسجد للسهو إن كان مسبوقا ، وإن لم يكن مسبوقا فلا سجود عليه للسهو ، بل يتحمله عنه الإمام ، فإن طال الفصل قبل أن يذكر لزمه استئناف الصلاة ، وذكر النووي أن هذا القول هو الجديد عن الشافعي ، وأنه الأصح باتفاق الأصحاب ، إلا أنه جزم بأنه يسجد للسهو ، ولم يفصل ، والصواب التفصيل كما تقدم .
والقول الثاني : أن من ترك قراءة الفاتحة ناسيا حتى ركع أو سلم سقطت عنه القراءة وتمت صلاته حكاه النووي عن جماعة من الشافعية ، وهذا القول أرجح عندي في حق المأموم خاصة ، والقول الأول أرجح في حق الإمام والمنفرد . ووجه ذلك أن المأموم مأمور بمتابعة إمامه والاقتداء به في الركوع وغيره من أفعال الصلاة ، فإذا ركع إمامه لزمه أن يتابعه في الركوع ، وإن كان قد نسي قراءة الفاتحة لم يجز له أن يقف ليقرأها وإمامه راكع ؛ لعموم قوله صلى الله عليه وسلم : « " وإذا ركع فاركعوا " » (1) والفاء
__________
(1) أخرجه البخاري في الصلاة ، باب الصلاة في السطوح والمنبر والخشب برقم 378 ، ومسلم في كتاب الصلاة ، باب ائتمام المأموم بالإمام برقم 412 .

(29/280)

للترتيب باتصال ، وظاهر الحديث يعم من ترك الفاتحة ناسيا وغيره ، وإنما أوجبنا على المأموم قراءة الفاتحة ؛ لعموم النصوص الدالة على وجوبها ، فإذا نسيها حتى ركع إمامه سقطت عنه ، لعذر النسيان ووجوب المتابعة ، والجاهل وجوب قراءة الفاتحة على المأموم حكمه حكم الناسي فيما يظهر لي سواء كان مقلدا لمن لم ير وجوبها ، لعدم ظهور الحجة عنده على ذلك ، أو مجتهدا لم ير وجوبها ؛ لأن كلا منهما معذور إما بعذر الجهل ، أو بعذر النسيان فحالهما تشبه حال من أدرك الإمام راكعا ، وقد تقدم أنه تجزئه الركعة وتسقط عنه القراءة ، بل الجاهل والناسي هنا أولى بأن تجزئهما الركعة ؛ لأن من أدرك الإمام راكعا قد فاتته القراءة والقيام لها ، والجاهل والناسي هنا لم يفتهما إلا القراءة فقط والله أعلم . وأما سجود السهو في حق الناسي هنا فعلى التفصيل السابق في القول الأول ، وأما الجاهل فلا سجود عليه مطلقا .

(29/281)

166 - حكم قول (بلى) في الصلاة
س : هل يجوز قول (بلى) عند السور التي تنتهي ببعض الأسئلة مثل : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) ، مثل قول (آمين) عند قراءة الفاتحة ؟ وجزاكم الله خيرا . حيث أسمع بعض المصلين يقولون ذلك ؟ (2)
ج : لا يشرع ذلك إلا عند تلاوة آخر آية من سورة القيامة وهي قوله تعالى : { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (3) فإنه يستحب أن يقال عند قراءتها : « " سبحانك فبلى " » (4) ؛ لصحة الحديث بذلك عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .
__________
(1) سورة التين الآية 8
(2) نشر في مجلة (الدعوة) العدد 1667 في 23\ 7\ 1419هـ .
(3) سورة القيامة الآية 40
(4) أخرجه أحمد في باقي مسند المكثرين مسند أبي هريرة رضي الله عنه برقم 7342 ، وأبو داود في كتاب الصلاة ، باب مقدار الركوع والسجود برقم 887 بلفظ (بلى) .

(29/282)

167 - حكم قبض اليدين بعد الرفع من الركوع
س : هل يقبض المصلي يديه بعد الرفع من الركوع ؟ لأننا في أحد المساجد اختلفنا في ذلك ، أفتونا بالصواب أثابكم الله (1) .
ج : قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، من حديث سهل بن سعد ووائل بن حجر وغيرهما على أن المشروع للمصلي حال قيامه في الصلاة قبض كفه اليسرى بيده اليمنى ، سواء كان ذلك في القيام قبل الركوع أو بعده ، وفي بعضها الدلالة على أن الأفضل وضعهما على الصدر وهذا هو المختار عملا بالأحاديث المذكورة ، أما الإرسال فلا نعلم للقائلين به حجة شرعية ، وقد كتبنا في ذلك مقالا وافيا نشر في الصحف المحلية وغيرها ، مع العلم بأن القبض والإرسال ليسا من الأمور التي توجب الخلاف بين الأمة والشحناء ، بل الواجب على المسلمين التعاون على البر والتقوى والتحابب في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 1 ص 313 ، وفي كتاب الدعوة ج 2 ص 99 .

(29/283)

الله عز وجل والتناصح فيما بينهم ، وإن اختلفوا في بعض المسائل الفرعية كالقبض والإرسال وشبه ذلك ؛ لأن القبض سنة وليس بواجب ، ومن صلى قابضا أو مرسلا فصلاته صحيحة ، وإنما الأفضل والمشروع هو القبض عملا بقول النبي صلى الله عليه وسلم وفعله .
والله المسئول أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن ، إنه سميع قريب .
س : بعض أهل العلم يقول : إن الضم في الصلاة سنة عن المصطفى صلى الله عليه وسلم ، والبعض الآخر يقول : إنه بدعة أي الضم بعد القيام من الركوع . أفيدونا أفادكم الله ؟ (1)
ج : الضم سنة حال القيام في الصلاة قبل الركوع وبعده هذا هو الصواب .
ومن قال : إنه بدعة فقد غلط غلطا بينا ، فقد ثبت في الحديث الصحيح « عن وائل بن حجر رضي الله عنه أنه قال : رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يده اليمنى
__________
(1) نشر في مجلة (الدعوة) العدد 1541 في 29\ 12\ 1416هـ .

(29/284)

على اليسرى والرسغ والساعد » (1) رواه أبو داود والنسائي بإسناد صحيح . وكذلك « قال قبيصة بن هلب الطائي عن أبيه أن النبي صلى الله عليه وسلم كان يضع يمينه على شماله على صدره حال الوقوف في الصلاة » (2) رواه ابن أبي شيبة بإسناد جيد (3) . وهكذا روى البخاري في الصحيح « عن سهل بن سعد من طريق أبي حازم قال : كان الرجل يؤمر أن يضع يده اليمنى على ذراعه اليسرى في الصلاة . قال أبو حازم : ولا أعلمه ينمي ذلك إلا إلى النبي صلى الله عليه وسلم » (4) . وهذا يدل على أن القائم في الصلاة يضع يمينه على شماله وهذا يعم ما قبل الركوع وما بعده وهذا هو الصواب .
__________
(1) سنن النسائي الافتتاح (889) ، سنن أبي داود الصلاة (726) ، مسند أحمد (4/318).
(2) سنن الترمذي الصلاة (252) ، مسند أحمد (5/226).
(3) أخرجه أبو شيبة في مصنفه ج 1 برقم 3938 .
(4) أخرجه البخاري في كتاب الأذان ، باب وضع اليمنى على اليسرى في الصلاة برقم 740 .

(29/285)

168 - حكم قول : ربنا ولك الحمد والشكر ، بعد الرفع من الركوع
س : رجل عندما يرفع من الركوع يقول : ربنا ولك الحمد والشكر ، وهل كلمة الشكر صحيحة ؟ (1)
ج : لم ترد ، لكن لا يضر قولها الحمد والشكر لله وحده سبحانه وتعالى ، ولكن هو من باب عطف المعنى ، وإن الحمد معناه الشكر والثناء ، فالأفضل أن يقول ربنا ولك الحمد ، ويكفي ولا يزيد والشكر ، ويقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ، ملء السماوات والأرض ، وملء ما شئت من شيء بعد ، وإن زاد الشكر لا يضره ، ويعلم أنه غير مشروع .
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .

(29/286)

169 - حكم قول : الله أكبر بعد الرفع من الركوع
س : الأخ إ . م . س من جدة يقول في سؤاله : ماذا على

(29/286)

الإمام أو المأموم لو قال الله أكبر ، بدل سمع الله لمن حمده أو العكس ؟ أفتونا مأجورين (1) .
ج : لا يجوز له أن يتعمد ذلك ، بل الواجب على المصلي أن يصلي كما صلى النبي صلى الله عليه وسلم ، فيأتي بالتكبير في محله ، والتسميع في محله ، وقول : ربنا ولك الحمد في محله . ومن خالف ذلك سهوا فلا إثم عليه ، وعليه أن يسجد للسهو إن كان إماما أو منفردا . والله ولي التوفيق .
__________
(1) من أسئلة (المجلة العربية) وأجاب عنه سماحته بتاريخ 1\ 12\ 1416 هـ .

(29/287)

170 - حكم مباشرة المصلي بوجهه لموضع السجود
س : الأخت أ . س من الرياض تقول في سؤالها : عندما أصلي في المسجد الحرام أغطي وجهي ، لوجود الرجال الأجانب حولي ، ولكني إذا سجدت رفعت الغطاء عنه ، حتى يباشر وجهي الأرض أثناء السجود ، فما حكم فعلي هذا أفتونا مأجورين ؟ (1)
__________
(1) نشر في المجلة العربية ، العدد 198 في رجب 1414هـ .

(29/287)

ج : هذا الفعل حسن ؛ لأن مباشرة المصلي بالوجه أفضل ، وإن سجدت على خمارك فلا بأس . وفق الله الجميع لما يرضيه .

(29/288)

171 - الدعاء في السجود ليس له حد محدود
س : حديث صحيح قال صلى الله عليه وسلم : « " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء " » (1) فهل لو أكثرت الدعاء مثل : اللهم اغفر لي وارحمني واهدني وعافني وارزقني - في أثناء السجود وأثناء الصلاة هل يؤثر على صلاتي ؟
وهل الدعاء الذي ذكره الرسول الكريم صلى الله عليه وسلم في السجود له تأثير في الصلاة ، أم تدعو بما يفيدك من أمور الحياة وأمور الممات ، وهل يجوز أن أدعو مثلا بطلب الشفاء من مرض ألم بي ؟ (2)
ج : الحديث عام وهو حديث صحيح رواه الإمام مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .
(2) سؤال شخصي أجاب عنه سماحته في أحد دروسه .

(29/288)

الدعاء " » (1) وروى مسلم في صحيحه أيضا عن ابن عباس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " ألا إني نهيت أن أقرأ القرآن راكعا أو ساجدا ، فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم . " » (2) يعني فحري أن يستجاب لكم ، فالدعاء في السجود مشروع ، فينبغي الإكثار منه وليس له حد محدود ، بل يدعو العبد بما يسر الله له بما تقتضيه حاجته ، ولكن إذا دعا بالدعوات المأثورة عن النبي صلى الله عليه وسلم كان أفضل . ومن دعائه صلى الله عليه وسلم في السجود : « (اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره) » (3) رواه الإمام مسلم في الصحيح ، أما الدعاء الذي ذكره السائل فهذا بين السجدتين وهو قوله عليه الصلاة والسلام : « (اللهم
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .
(2) أخرجه مسلم في كتاب الصلاة ، باب النهي عن قراءة القرآن في الركوع والسجود برقم 479 .
(3) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 483

(29/289)

اغفر لي وارحمني واهدني وارزقني وعافني) » (1) فعن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم كان يدعو بهذا بين السجدتين ، فإن دعا به في السجود أو في آخر التحيات ، أو دعا بحاجات أخرى له فلا بأس ، مثل : اللهم اشفني من مرض ، اللهم ارزقني زوجة صالحة ، اللهم يسر لي ذرية طيبة . فهذا وأشباهه لا بأس به ، فالرسول صلى الله عليه وسلم لم يخصص دعاء دون دعاء ، بل قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) وذلك يعم الدعاء المأثور وغير ذلك كما تقدم ، ولا فرق في ذلك بين صلاة الفرض وصلاة النفل ، لعموم الحديثين المذكورين . والله ولى التوفيق .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2697 .
(2) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .

(29/290)

172 - حكم جلسة الاستراحة
س : جلسة الاستراحة للمأموم والمنفرد ما حكمها ؟ (1)
ج : مستحبة وليس فيها ذكر ولا دعاء- هذا هو الصحيح- للإمام وللمأموم والمنفرد بعد الأولى وبعد الثالثة ؛ تأسيا بالنبي صلى الله عليه وسلم وعملا بقوله صلى الله عليه وسلم : « " صلوا كما رأيتموني أصلي " » (2) ولو لم يجلس الإمام ، وهي جلسة خفيفة كجلسته بين السجدتين ليس فيها ذكر ولا دعاء ، ومثل ذلك لو كان الإمام لا يرفع يديه عند الركوع أو الرفع منه ، فإنه يستحب للمأموم أن يرفع يديه في هذين الموضعين ، كالرفع عند تكبيرة الإحرام ، وعند القيام إلى الثالثة في الثلاثية والرباعية وإن لم يرفع الإمام لقول النبي صلى الله عليه وسلم : « " صلوا كما رأيتموني أصلي " » (3) وقد كان صلى الله عليه وسلم يرفع يديه عند التكبيرة الأولى وعند الركوع وعند الرفع منه وعند القيام من التشهد الأول إلى الثالثة . والله ولي التوفيق .
__________
(1) من ضمن مجموعة أسئلة موجهة لسماحته أثناء لقائه بطلبة كلية الشريعة في ذي الحجة ، عام 1416هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم 631 .
(3) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(29/291)

س : ما حكم الذين يقعدون بين الركعة الأولى والثانية ولو كانوا وراء الإمام ؟ (1)
ج : هذه يقال لها : جلسة الاستراحة ، إذا جلس قليلا بعد الأولى وبعد الثالثة فلا بأس هذه جلسة مستحبة على الراجح ، إذا فعلها فلا بأس ، فعلها الإمام أو المأموم أو المنفرد فلا بأس ، ومن تركها فلا حرج ، وقد ثبت عنه صلى الله عليه وسلم أنه كان يجلس جلسة خفيفة بعد الأولى والثالثة ثم ينهض .
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\1418هـ .

(29/292)

173 - حكم تحريك السبابة في الصلاة
س : يقول هذا السائل سماحة الشيخ أولا : إنني أشهد الله أنني أحبك في الله ، ثانيا : أسأل سماحتكم عن تحريك السبابة في الصلاة هل تحرك مرة واحدة عند التشهد أم عدة مرات ، حيث إني أشاهد بعض المصلين يقومون بتحريك السبابة باستمرار في كل الصلاة ، أفتونا مأجورين جزاكم الله خيرا ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 25\12\1418 هـ .

(29/292)

ج : السنة الإشارة بالسبابة إذا جلس للتشهد الأول والأخير يقبض أصابعه كلها ويشير بالسبابة ، وربما قبض النبي صلى الله عليه وسلم الخنصر والبنصر ، وحلق إبهامه على الوسطى وأشار بالسبابة عليه الصلاة والسلام في جلسته للتشهد ، أما التحريك فيكون عند الدعاء كما جاء في الحديث : « (كان يحركها إذا دعا) » (1) يعني عند الدعاء يحركها قليلا مثل قوله : (اللهم صل على محمد ، أعوذ بالله من عذاب جهنم ، اللهم أعني على ذكرك) ونحو ذلك من الدعوات قبل السلام يشير بإصبعه عند كل دعاء حركة قليلة كما جاءت به السنة ، ونقول : أحبك الله الذي أحببتنا له ، نسأل الله أن يجعلنا وإياكم من المتحابين في جلال الله .
__________
(1) أخرجه النسائي في كتاب السهو ، باب بسط اليسرى على الركبة برقم 1270 .

(29/293)

س : بسم الله الرحمن الرحيم ، سماحة الوالد : السلام عليكم ورحمة الله وبركاته ، وبعد : فإني أحبكم في الله ، السؤال : اختلفت الأقوال في وضع السبابة في أثناء التشهد ، فهل هذا الاختلاف من اختلاف التنوع ، أم هو اختلاف

(29/293)

حقيقي ، وما هو الراجح ؟ وفقكم الله (1) .
ج : أولا : أحبك الله الذي أحببتنا له ؛ لقول النبي صلى الله عليه وسلم : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ، إمام عادل ، وشاب نشأ في طاعة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله ، اجتمعا عليه وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه ، ووجل ذكر الله خاليا ففاضت عيناه " » (2) متفق على صحته .
وروى مسلم في الصحيح عن النبي صلى الله عليه وسلم أنه قال : « " يقول الله يوم القيامة : أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي " » (3) وثبت في صحيح مسلم عن النبي صلى الله عليه وسلم « أن رجلا زار أخا له في قرية ، فأرصد
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض .
(2) أخرجه البخاري في كتاب الأذان ، باب : من جلس في المسجد ينتظر الصلاة وفضل المساجد برقم 660 ، ومسلم في كتاب الزكاة ، باب : فضل إخفاء الصدقة برقم 1031 .
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب في فضل الحب في الله برقم 2566 .

(29/294)

الله له في طريقه ملكا في صورة إنسان ، فلما مر عليه قال : أين تريد ؟ قال : أريد أن أزور أخا لي في الله في القرية الفلانية ، قال : هل لك من نعمة تربها عليه ؟ قال : لا ، إلا أني أحبه في الله ، فقال له الملك : إني رسول الله إليك ، إن الله يحبك كما أحببته " » (1) فالتحاب في الله من أوثق عرى الإيمان .
أما السبابة : فالسنة رفعها في التشهد من حين تجلس إلى أن تسلم وهي مرفوعة بانحناء قليل ، إشارة إلى التوحيد ، وتقبض الأصابع كلها ، أو تقبض الخنصر والبنصر وتحلق الإبهام والوسطى ، كل هذا جائز في الصلاة ، وهو من السنة ، فعل النبي هذا وهذا ، هذه هي السنة في التشهد الأول والتشهد الأخير ، فرفع السبابة إشارة للتوحيد ، ويحركها عند الدعاء ، كما في الحديث ، وعند قوله : اللهم إني أعوذ بك من عذاب جهنم . . ، إلخ .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الحب في الله 2567 .

(29/295)

174 - حكم رفع إصبعي السبابة لكلتا اليدين في الصلاة
س : بعض المصلين يرفع إصبعي السبابة لكلتا اليدين اليسرى واليمنى أثناء التشهد ، وبعضهم يلبس نظارته أثناء الصلاة ، وبعضهم يجعل جهاز النداء الآلي الذي غالبا ما يصدر أصواتا أثناء الصلاة مما يتسبب في انشغال المصلين ، فما حكم هذه الأفعال ؟ (1)
ج : يشرع للمصلي أن يشير بسبابة يده اليمنى حين جلوسه للتشهد الأول والأخير ، ويستحب أن يحركها عند الدعاء في التشهد الأخير . . ويقبض الخنصر والبنصر ، ويحلق الإبهام مع الوسطى ، ويجعل يده على فخذه اليمنى ، أما اليسرى فعلى فخذه اليسرى ، مادا أصابعها إلى ركبته . ولا يشير بسبابة اليسرى بل ييسطها مع بقية الأصابع ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم فيما علمنا من سنته عليه الصلاة والسلام ، وقد صح عن رسول الله صلى
__________
(1) سؤال موجه من جريدة المسلمون ، ونشرته في العدد 711 في يوم السبت 28\ 5\ 1419 هـ .

(29/296)

الله عليه وسلم أنه كان يقبض أصابعه كلها بيده اليمنى ماعدا السبابة في تشهده الأول والأخير ، فيستحب للمصلي أن يفعل هذا تارة وهذا تارة ؛ لصحة الأمرين عن رسول الله صلى الله عليه وسلم ، وهما تحليق الإبهام والوسطى مع قبض الخنصر والبنصر ، والإشارة بالسبابة . وقبض الأصابع كلها ماعدا السبابة . ويستحب للمصلي أن يقفل جهاز الهاتف والنداء حتى لا يشوش على نفسه وعلى غيره ، ويكره له الاشتغال بلبس النظارة حال الصلاة إذا لم تدع الحاجة إلى ذلك ، والله ولي التوفيق .

(29/297)

175 - حكم الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير
س 3 : من نسي الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير ما حكمه ؟
ج 3 : قد ذكر النووي والحافظ ابن القيم وغيرهما في الصلاة على النبي صلى الله عليه وسلم أقوالا ثلاثة :
الأول : أنها فرض لا تسقط لا عمدا ولا سهوا ، روي ذلك عن عمر وابنه وابن مسعود وأبي مسعود الأنصاري ، وقال به الشعبي

(29/297)

من التابعين ، وذهب إليه الشافعي وأحمد في المشهور عنه .
والقول الثاني : أنها واجبة بمعنى أن من تركها عمدا بطلت صلاته ، ومن تركها سهوا أجزأته صلاته ، وهو قول ابن راهويه ، ورواية عن الإمام أحمد اختارها الخرقي ، وذكر في المغني : أنها ظاهر مذهب أحمد رحمه الله ، وحجة القولين ما جاءت به الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من رواية كعب بن عجرة وأبي سعيد وأبى حميد وأبي مسعود الأنصاري وغيرهم ، وفيها أن النبي صلى الله عليه وسلم قيل له : « أمرنا الله أن نصلى عليك فكيف نصلي عليك ، قال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (1) هذا لفظ البخاري في أحاديث الأنبياء من كتاب بدء الخلق من صحيحه من رواية كعب بن عجرة رضي الله عنه ، وله ألفاظ أخر عند البخاري ومسلم وغيرهما ، ولكن هذا اللفظ الذي ذكرناه هو أتمها وأكملها . وفي حديث أبي حميد جعل بدل آل محمد
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : واتخذ الله إبراهيم خليلا برقم 3370 .

(29/298)

أزواجه وذريته ، وهو مفسر لمعنى الآل في بقية الأحاديث ، وأي لفظ أتى به المصلي من الألفاظ الصحيحة أجزأه ، وحصلت به السنة ، ولفظ حديث أبي مسعود عند مسلم قال : « قال بشير بن سعد : يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فسكت ، ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد " والسلام كما قد علمتم » (2) . وأخرجه ابن خزيمة والدارقطني والبيهقي وابن حبان والحاكم بلفظ : فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا ؟ قال الدارقطني : إسناده حسن ، وصححه الحاكم .
ففي هذه الأحاديث أمر النبي صلى الله عليه وسلم بالصلاة عليه ، وقد صرح في حديث بشير المذكور أن ذلك في الصلاة ، والأمر يقتضى الوجوب ، كما قد علم في كتب الأصول ، وقد أمر الله بذلك في كتابه في قوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3) والأحاديث
__________
(1) صحيح مسلم الصلاة (405) ، سنن الترمذي تفسير القرآن (3220) ، سنن النسائي السهو (1286) ، مسند أحمد (5/274) ، موطأ مالك النداء للصلاة (398) ، سنن الدارمي الصلاة (1343).
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 405 . (1)
(3) سورة الأحزاب الآية 56

(29/299)

المذكورة تفسير الصلاة والسلام المذكورين في الآية .
والقول الثالث : أن الصلاة على النبي صلى الله عليه وسلم سنة ، لا شيء على من تركها مطلقا ، وهو قول أكثر الفقهاء ورواية عن أحمد اختارها بعض أصحابه ، لكنه أضعف الأقوال ؛ لمخالفته ظاهر الأحاديث المذكورة ، وقد بسط القول في هذه المسألة النووي في شرح المهذب ، والعلامة ابن القيم في جلاء الأفهام ، ونقل كلامهما وبسط القول في هذه المسألة يطول ، وفيما أشرنا إليه كفاية إذا عرفت ذلك ، فعلى القول الأول من تركها ناسيا لزمه أن يعود إلى الصلاة فيأتي بها ثم يسلم ويسجد للسهو ، والأفضل أن السجود هنا يكون بعد السلام ؛ لأنه قد سلم عن نقص فأشبه ما جاء في حديث أبي هريرة في قصة ذي اليدين ، وإن سجد قبل السلام أجزأه وإن طال الفصل لزمه أن يستأنف الصلاة كسائر الأركان ، وعلى القول الثاني إن ذكر قريبا سجد للسهو ، وإن طال الفصل سقط عنه السجود وتمت صلاته ، وهذا القول أقرب عندي ؛ لحديث فضالة بن عبيد عند أحمد وأبي داود والترمذي والنسائي بسند جيد « أن النبي صلى الله عليه وسلم سمع رجلا يدعو في صلاته ولم يحمد الله ولم يصل على النبي صلى الله عليه وسلم ، فقال : " عجل هذا " ثم دعاه فقال له : " إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم

(29/300)

ثم يدعو بما شاء " » (1) انتهى . ولم يأمره بالإعادة والظاهر والله أعلم أن ذلك لجهله ، فيستدل به على سقوطها عن الجاهل بوجوبها ومثله الناسي ، وتقدم لك أن هذا قول إسحاق ورواية منصوصة عن أحمد ، اختارها من ذكر آنفا ، وعلى هذا القول تجتمع الأحاديث الواردة في الصلاة على النبي صلى الله عليه وسلم ، والأخذ بالقول الأول أحوط ؛ لما فيه من العمل بكل الأحاديث والخروج من الخلاف ، واعلم أن المعتمد عند القائلين بوجوب الصلاة على النبي صلى الله عليه وسلم أن الواجب منها الصلاة على النبي صلى الله عليه وسلم فقط دون الصلاة على آله وما بعدها ، لكن ينبغي للمؤمن أن يأتي بها على الصفة التي علمها النبي صلى الله عليه وسلم أصحابه ولا يترك منها شيئا ؛ لأن ظاهر تعليمه لهم يقتض وجوب ذلك وقد فسر به النبي صلى الله عليه وسلم الأمر القرآني ، فالسنة أن يأتي بها المصلي على الوجه الذي أرشد إليه عليه الصلاة والسلام ؛ لأن ذلك أكمل في الاتباع وأحوط للدين . والله أعلم وصلى الله على محمد وآله وصحبه وسلم .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1481 ، والترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم برقم 3477 .

(29/301)

176 - مسألة في الصلاة على النبي صلى الله عليه وسلم في التشهد
س : الأخ ك . م . ص . من دمشق يقول في سؤاله : هل هناك فرق بين أن يصلي على النبي بلفظ (صلى الله عليه وسلم) أو (عليه الصلاة والسلام) ؟ وهل هناك فرق بين أن نقول النبي أو الرسول ؟ أفتونا جزاكم الله خيرا (1) .
ج : قد ثبتت الأحاديث عن الرسول صلى الله عليه وسلم في بيان صفة الصلاة عليه صلى الله عليه وسلم في الصحيحين وغيرهما ، ومن ذلك حديث كعب بن عجرة رضي الله عنه أنه قال : « يا رسول الله أمرنا الله أن نصلي عليك . . فكيف نصلي عليك ؟ فقال عليه الصلاة والسلام : " قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (2) . ومن ذلك حديث أبي حميد الساعدي أن النبي صلى الله عليه وسلم
__________
(1) سؤال من المجلة العربية ، وأجاب عليه سماحته بتاريخ 1\ 2\ 1419 هـ .
(2) سبق تخريجه .

(29/302)

قال للصحابة لما سألوه عن كيفية الصلاة عليه قال : « " قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، اللهم بارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم إنك حميد مجيد " » (1) ومن ذلك قوله صلى الله عليه وسلم في حديث أبي مسعود الأنصاري لما سألوه عن كيفية الصلاة عليه قال : « قولوا اللهم صل على محمد وعلى آل محمد ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد ، كما باركت على آل إبراهيم في العالمين إنك حميد مجيد ، والسلام كما علمتم » .
وفي بعض الروايات : فكيف نصلي عليك إذا صلينا عليك في صلاتنا ؟ وقوله صلى الله عليه وسلم : " السلام كما علمتم " يشير بذلك عليه الصلاة والسلام إلى قوله في التحيات : « السلام عليك أيها النبي ورحمة الله وبركاته » (2) .
فهذه كيفية الصلاة عليه صلى الله عليه وسلم بينها في هذه الأحاديث ، وهي تفسير لقوله تعالى :
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قوله تعالى : واتخذ الله إبراهيم خليلا برقم 3369 .
(2) أخرجه البخاري في كتاب الأذان ، باب التشهد في الآخرة برقم 831 .

(29/303)

{ إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) .
فالمشروع لكل مسلم وكل مسلمة ، بل الواجب عليهما في الصلاة أن يأتيا بهذه الكيفية في التشهد الأخير ، ثم يكون الدعاء بعد ذلك . . وقبل السلام . . ومن ذلك التعوذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال . . ومن ذلك الدعاء المشهور الذي علمه النبي صلى الله عليه وسلم معاذ بن جبل أن « يقوله في دبر كل صلاة وهو : " اللهم أعني على ذكرك وشكرك وحسن عبادتك " » (2) . أما في خارج الصلاة فلو قال المؤمن عند ذكر النبي صلى الله عليه وسلم : صلى الله عليه وسلم أو عليه الصلاة والسلام فلا أعلم حرجا في ذلك . . وتستحب الصلاة والسلام عليه ، عليه الصلاة والسلام بعد الفراغ من الأذان والإقامة لقوله صلى الله عليه وسلم : « " إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه أحمد في مسند الأنصار رضي الله عنهم حديث معاذ بن جبل رضي الله تعالى عنه برقم 21614 .

(29/304)

أكون أنا هو ، فمن سأل لي الوسيلة حلت له الشفاعة " » (1) أخرجه مسلم في صحيحه ، وفي صحيح البخاري عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « " من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته - حلت له شفاعتي يوم القيامة " » (2) زاد البيهقي بإسناد حسن : « " إنك لا تخلف الميعاد » .
ويستحب أن يقول حين يسمع المؤذن : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله : رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا صلى الله عليه وسلم ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث سعد بن أبي وقاص رضي الله عنه : « " من قال حين يسمع المؤذن أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله غفر له ذنبه " » (3) . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب قول مثل قول المؤذن لمن سمعه برقم 384 .
(2) أخرجه البخاري في كتاب الأذان ، باب الدعاء عند النداء برقم 614 .
(3) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 386 .

(29/305)

س : بعض الناس يصلي على النبي صلى الله عليه وسلم هكذا : " اللهم صل على نبينا محمد طب القلوب ودواء العافية " هل هذا مشروع ؟ (1)
ج : ليس بمشروع ، وفيه إبهام يخشى منه الالتباس على الناس ، ولكن أفضل الصلاة عليه الصلاة الإبراهيمية : « " اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " »
هذه الصلاة هي الصلاة المعروفة الثابتة عن النبي صلى الله عليه وسلم ولها أنواع ، وبأي نوع منها صلى فقد فعل المشروع إذا كان من الأنواع الثابتة عنه صلى الله عليه وسلم . والله ولي التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) نشر في جريدة الرياض العدد ، 10924 وتاريخ 16\ 1\ 1419 هـ .

(29/306)

س : الأخت هـ . م . س . من مكة المكرمة تقول في سؤالها : هناك أناس حولي يرددون عبارات للصلاة على النبي صلى الله عليه وسلم لا أعرف مدى صحتها وهي : (اللهم صل صلاة كاملة وسلاما تاما على سيدنا محمد الذي تنحل به العقد ، وتنفرج به الكرب ، وتقضى به الحوائج ، وتنال به الرغائب وحسن الخواتم ، ويستسقى الغمام بوجهه الكريم وعلى آله وصحبه في كل لمحة ونفس بعد كل معلوم لك) مع العلم أنهم يرددونها بأعداد معينة قد تصل إلى 1000 مرة أفتونا مأجورين . (1)
ج : هذا اللفظ غير مشروع ، وفيه غلو ومخالفة للشرع المطهر ، والمشروع للمسلم أن يصلي على النبي صلى الله عليه وسلم بالصلاة التي علمها النبي صلى الله عليه وسلم لأصحابه رضي الله عنهم : وهي : « " اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد . اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (2)
__________
(1) سؤال من المجلة العربية ، وأجاب عليه سماحته في 8\ 8\ 1419 هـ .
(2) سبق تخريجه .

(29/307)

فهذه الصفة أكمل الصفات الواردة عنه صلى الله عليه وسلم في الصلاة عليه . وإن صلى عليه المسلم صلى الله عليه وسلم بأي صفة من الصفات الثابتة عنه عليه الصلاة والسلام كفى ذلك . . والله ولي التوفيق .

(29/308)

177 - حكم زيادة "وبركاته" في السلام
س : عندنا إمام يقول عند التسليم في الأولى : (السلام عليكم ورحمة الله وبركاته) وفي الثانية : (السلام عليكم ورحمة الله) . فما حكم ذلك ؟ وجزاكم الله خيرا . (1)
ج : المشروع أن يقتصر الإمام وغيره في السلام من الصلاة ، على قوله : السلام عليكم ورحمة الله . أما زيادة : وبركاته ففي صحتها نظر وخلاف بين أهل العلم ، فالأحوط تركها . والله الموفق .
__________
(1) نشر في محلة الدعوة العدد (1659) في 29\ 5\ 1419هـ .

(29/308)

178 - حكم المصافحة بعد سلام الإمام
س : كثيرا ما نجد بعض المصلين عقب تسليم الإمام من الصلاة يمد يده بالسلام للذي عن يمينه وعن يساره ويقول تقبل الله أو حرما فهل هذا العمل جائز أفيدونا مأجورين ؟ (1)
ج : المصافحة بعد سلام الإمام ليس لها أصل بل إذا سلم يقول : أستغفر الله ثلاثا ، ثم يقول : اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام ، ثم يقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، مرة أو يكررها ثلاثا ، ثم يقول : لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون . اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ، صحت بهذا الأحاديث عن رسول الله صلى الله عليه وسلم ، ويستحب له بعد المغرب والفجر أن يزيد : لا إله إلا الله وحده
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\ 12\ 1418 هـ .

(29/309)

لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، عشر مرات بعد المغرب ، وبعد الفجر زيادة ، ثم يأتي بالتسبيح والتحميد والتهليل ثلاثا وثلاثين مرة ، سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة بعد الصلوات الخمس ، ويختم المائة بقوله : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، هذا مستحب بعد كل صلاة من الصلوات الخمس ، ثم يقرأ أية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) ثم يقرأ : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين ، وبعد المغرب والفجر يكررها ثلاثا في أول النهار وأول الليل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) ثلاث مرات في أول الصبح وأول الليل بعد المغرب وبعد الفجر ، وأما رفع اليدين بعد السلام فليس له أصل لا الإمام ولا المأموم ، لا يرفع يده بالدعاء ولا يصافح إذا سلم ، لكن يأتي بالذكر الشرعي ، وهكذا بعد النافلة يقول : أستغفر الله ، أستغفر الله ، أستغفر الله ، اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام ، لكن لو رفع بعد النافلة بعض الأحيان فلا بأس ، فقد روي عن النبي عليه الصلاة والسلام أنه رفع بعض الأحيان بعد النافلة ، أما الفريضة لا ليس بمشروع .
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1

(29/310)

س : بعض الناس يصافح من عن يمينه وشماله إذا فرغ من الصلاة ، وبعضهم يقول : حرما ، وهذا الأمر فاش بين المسلمين ويقولون : ما فيه شيء ؟
ج : إذا تلاقى المسلمون في الصف ، ويسلم بعضهم على بعض ، أو يسلمون بعد النافلة وصافح بعضهم بعضا فهذا كله مشروع ؛ لقول النبي صلى الله عليه وسلم : « " إذا التقى المسلمان فتصافحا تحاتت خطاياهما عنهما كما يتحات عن الشجرة ورقها » (1) .
أما إذا كان قد سلم أحدهما على الآخر قبل الدخول في الصلاة فلا حاجة إلى إعادة ذلك بعد الصلاة . والله ولي التوفيق .
__________
(1) سنن الترمذي الاستئذان والآداب (2727) ، سنن أبي داود الأدب (5211) ، سنن ابن ماجه الأدب (3703).

(29/311)

179 - حكم رد السلام بعد الصلاة
س : ما حكم تسليم الجماعة بعضهم على بعض بعد صلاة الفجر خاصة ، ولقد سمعت من يقول : إنه بدعة ، ومن يقول : ليس فيه شيء . . فما القول الصحيح في ذلك ؟ . . أفيدونا جزاكم الله خيرا (1)
ج : لا نعلم حرجا في ذلك ، وقد ثبت عن النبي صلى الله عليه وسلم أنه رد السلام على الأعرابي الذي دخل المسجد فلم يتم صلاته ، فقال له النبي صلى الله عليه وسلم : « " ارجع فصل فإنك لم تصل ، فرجع فصلى ، ثم جاء فسلم على النبي صلى الله عليه وسلم ، فرد عليه السلام ثم قال له : ارجع فصل فإنك لم تصل . . . " » (2) الحديث . . وهو في الصحيحين فلم ينكر عليه النبي صلى الله عليه وسلم تسليمه الثاني والثالث ، بل أقره ورد عليه السلام وهو يصلي حوله ولم يغب عنه ، ولأن في تبادل السلام بين الجماعة تأليفا للقلوب وتثبيتا للمودة .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد السند ج 4 ص 407 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 757 .

(29/312)

- حكم قول : (تقبل الله) بعد السلام من الصلاة
س : هل يصح قول : تقبل الله والتسليم باليد بعد إتمام الصلاة ؟ وهذا شائع بين الناس ؟
ج : إذا صافح أخاه بعد الصلاة ، وبعد فراغه من الذكر فلا بأس إذا كان لم يصافحه قبل الصلاة ، ولا عند الدخول إلى المسجد ، وتكون المصافحة إذا سلم بعد أن يقول : أستغفر الله ثلاثا . اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام . لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، لا إله إلا الله . ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن . لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد .
هكذا كان النبي يفعل عليه الصلاة والسلام إذا سلم من الصلاة ويقول : أستغفر الله ثلاثا . اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام . ثم ينصرف إلى الناس ويعطيهم وجهه الكريم عليه الصلاة والسلام ، ثم يأتي بالذكر المذكور وهو : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو

(29/313)

على كل شيء قدير . لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه ، له النعمة وله الفضل وله الثناء الحسن . لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . وإذا صافح أخاه عن يمينه أو عن شماله فلا بأس إذا كان لم يصافحه قبل الصلاة ؛ لما في ذلك من الإيناس والتآلف ، وقد قال عليه الصلاة والسلام في الحديث الصحيح : « " ألا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم " » (1) وكان النبي صلى الله عليه وسلم يصافح أصحابه ، ويقول النبي صلى الله عليه وسلم : « " إذا لقي أحدكم أخاه فليسلم عليه وإذا حال بينه وبينه جدار أو حجر أو شجرة ثم لقيه فليسلم عليه " » (2) وكان الصحابة إذا تلاقوا رضي الله عنهم تصافحوا ، فالمصافحة والسلام سنة مؤكدة وفي ذلك خير عظيم للتآلف والإيناس والتقارب بين المسلمين وإذا كان قد صافحه في الصف قبل الصلاة كفى ذلك إن شاء الله .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن لا يدخل الجنة إلا المؤمنون برقم 54 .
(2) أخرجه أبو داود في كتاب الأدب ، باب في الرجل يفارق الرجل ثم يلقاه أيسلم عليه برقم 5200 .

(29/314)

س : البعض من المصلين يسلم على من يكون بجانبه بعد الصلاة ، أو بعد السنة ، فما حكم ذلك ؟ (1)
ج : المشروع أن تسلم على الحاضرين في المسجد إذا وصلت إليهم ، أما اعتياد السلام على من بجانبك بعد السلام من الفريضة أو النافلة فيعتبر بدعة ؛ لعدم الدليل على تخصيص هذه الحالة ، أما فعله لبعض المرات ، أو في حق من لم تلقه قبل الصلاة ، أو في حق من لك فيه حاجة وتريد أن تكلمه فلا بأس بذلك .
__________
(1) نشر في نشرة التوعية الإسلامية للقوات البرية العدد 18 جمادى الأولى عام 1415هـ .

(29/315)

س : ما رأي سماحتكم في تصافح المصلين بعد تمام الصلاة هل هي بدعة أم لا ؟ (1)
ج : إذا كانوا لم يتلاقوا إلا في الصف ولم يتصافحوا قبل ذلك فالسنة التصافح عند اللقاء . المسلمان إذا تلاقيا يتصافحان ، فإذا جاءا ودخلا في الصلاة ولم يتصافحا قبل ذلك شرع لهما التصافح بعد ذلك ، لكن ليس في الحال منذ أن يسلم من الفريضة
__________
(1) من أسئلة حج عام 1407هـ شريط (6) .

(29/315)

بعد ما يذكر الله وبعدما يهدأ ليس في الحال ، وبعض الناس منذ أن يسلم يأخذ بيدك مسلما ومصافحا هذا ليس بمشروع بل عليه أن يستغفر الله ثلاثا ، ثم يقول : اللهم أنت السلام ، ويأتي بالأذكار ، وبعد ذلك لا مانع من المصافحة من هنا وهنا إذا كان لم يصافحه قبل ذلك ، هذا هو اللقاء هكذا في النافلة ، إذا دخل في الصف ، ثم فرغ من صلاة النافلة قبل صلاة الفريضة تصافحا ، هذا من التواد بين المسلمين والتآلف بين المسلمين .

(29/316)

181 - حكم القنوت في صلاة الصبح
س : هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح في الركعة الأخيرة بعد الركوع رافعا يديه يدعو : " اللهم اهدني فيمن هديت " كل ليلة حتى فارق الدنيا ؟ (1)
ج : لم يكن النبي صلى الله عليه وسلم يقنت في الصبح بصفة دائمة لا بالدعاء المشهور " اللهم اهدنا فيمن هديت . . إلخ " ولا بغيره وإنما كان النبي صلى الله عليه وسلم يقنت في النوازل أي إذا نزل بالمسلمين نازلة من أعداء الإسلام
__________
(1) نشر في جريدة البلاد عدد 10964 في 13\ 2\ 1415هـ .

(29/316)

قنت مدة معينة يدعو عليهم ويدعو للمسلمين . . هكذا جاء عن النبي محمد رسول الله صلى الله عليه وسلم .
وثبت من « حديث سعد بن طارق الأشجعي أنه قال لأبيه :
يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم ، أفكانوا يقنتون في الفجر ؟ فقال : أي بني محدث » (1) ، أخرجه الإمام أحمد والترمذي والنسائي وجماعة بإسناد صحيح ، أما ما ورد من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم « كان يقنت في الصبح حتى فارق الدنيا » (2) ، فهو حديث ضعيف عند أئمة الحديث .
__________
(1) سنن الترمذي الصلاة (402) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1241).
(2) مسند أحمد (3/162).

(29/317)

182 - حكم القنوت في النوازل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . ج . مدير عام فرع وزارة الشئون الإسلامية بمنطقة عسير .
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
المشروع القنوت في النوازل في جميع الصلوات الخمس ولكنه في صلاة الفجر أفضل ، وإن قنت في بقية الأوقات فلا بأس
__________
(1) جواب صدر من مكتب سماحته في 21\ 1\ 1420هـ .

(29/317)

كالمغرب والعشاء وهكذا في السرية الظهر والعصر نسأل الله أن يكبت أعداء الإسلام من الصرب وغيرهم وأن ينصر إخواننا المسلمين في كوسوفو وغيرها وأن يحسن لنا ولجميع المسلمين العاقبة إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية

(29/318)

183 - حكم استعمال المسبحة في إتمام أذكار الصلاة
س : ما رأي سماحتكم باستعمال المسبحة في إتمام أذكار الصلاة ، وهل هي بدعة ؟ (1)
ج : المسبحة لا ينبغي فعلها ، تركها أولى وأحوط ، والتسبيح بالأصابع أفضل ، لكن يجوز له لو سبح بشيء كالحصى أو المسبحة أو النوى ، وتركها ذلك في بيته ، حتى لا يقلده الناس فقد كان بعض السلف يعمله ، والأمر واسع لكن الأصابع أفضل في كل مكان ، والأفضل باليد اليمنى ، أما كونها في يده وفي المساجد فهذا لا ينبغي ، أقل الأحوال الكراهة .
__________
(1) من أسئلة حج 1407هـ . شريط (6) .

(29/318)

184 - حكم المرور بين يدي المصلي
س : إذا كان الإنسان يصلي ومر من أمامه إنسان ، فهل تنقطع صلاته ويجب عليه إعادتها ؟ (1)
ج : مرور الإنسان بين يدي المصلي لا يقطع الصلاة ، إنما يقطعها أحد ثلاثة أشياء على الصحيح من أقوال العلماء : المرأة البالغة ، والكلب الأسود خاصة والحمار ، هكذا جاء عن النبي صلى الله عليه وسلم ، أنه قال : « " يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل : المرأة والحمار والكلب الأسود " . قيل : يا رسول الله ما بال الأسود من الأحمر والأصفر ؟ قال : " الكلب الأسود شيطان " » (2) . المقصود أن هذه الثلاثة هي التي تقطع الصلاة على الصحيح من أقوال العلماء ، ولكن مرور الإنسان ينقص ثوابها فينبغي منعه من المرور إذا أمكن ذلك ، ولا يجوز المرور بين يدي المصلي ، حيث إن النبي صلى الله عليه وسلم نهى عن ذلك بقوله : « " لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا
__________
(1) نشر في مجلة الدعوة العدد 1694 ، بتاريخ 19 صفر 1420هـ .
(2) أخرجه مسلم في كتاب الصلاة ، باب قدر ما يستر المصلي برقم 510 .

(29/319)

له من أن يمر بين يدي المصلي " » (1) . وأمر من كان يصلي إلى شيء يستره من الناس ألا يدع أحدا يمر بين يديه بل يمنعه ، فقال صلى الله عليه وسلم : « " إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله ، فإنما هو شيطان " » (2) .
فالسنة تدل على أن المصلي يمنع المار بين يديه ولو كان غير واحد من الثلاثة سواء كان إنسانا أو حيوانا إذا تيسر له ذلك ، أما إذا غلبه ومر فإنه لا يضر صلاته . والسنة للمسلم إذا أراد أن يصلي أن يكون بين يديه شيء ، إما كرسي ، أو حربة يغرسها في الأرض ، أو جدار ، أو عمود من أعمدة المسجد ، فإذا مر المارون من وراء السترة لم يضروا صلاته ، أما مرورهم بين يديه وبين السترة فهذا هو الذي يمنع ، وإذا كان المار امرأة أو حمارا أو كلبا أسود قطعت الصلاة ، وهكذا إذا مر هؤلاء بين يديه قريبين منه وهو لم يجعل سترة وكانوا على بعد ثلاثة أذرع فأقل فإن هذه الثلاثة تقطع الصلاة ، أما إذا مروا بعيدين بمسافة
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب إثم المار بين يدي المصلي برقم 510 ، ومسلم في كتاب الصلاة ، باب منع المار بين يدي المصلي برقم 507 .
(2) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .

(29/320)

تزيد على الثلاثة أذرع فإنه لا يضر الصلاة ؛ لأنه صلى الله عليه وسلم صلى في الكعبة وجعل بينه وبين الجدار الغربي ثلاثة أذرع ، فاحتج العلماء بهذا على أن هذه هي مسافة السترة . ومعنى القطع : الإبطال . والجمهور يقولون يقطع الكمال فقط والصواب أنه يبطلها ويلزمه إذا كانت فريضة إعادتها ، وبالله التوفيق .

(29/321)

185 - حكم المرور بين يدي المصلي في المسجد الحرام
س : كثير من الناس يتهاونون في المرور بين يدي المصلي في المسجد الحرام ويزعمون أن هذا جائز في المسجد الحرام لوجود زحمة ولا يجتهدون في اجتناب ذلك فما الحكم ؟ (1)
ج : المعروف عند أهل العلم أن المسجد الحرام لا يمنع فيه المار ولا يجب فيه السترة ، لأن الغالب عليه الزحمة وعدم التمكن من السترة ومن لم يرد المار فلا حرج إن شاء الله في مثل هذا للضرورة .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\ 12\ 1418هـ .

(29/321)

سماحة الشيخ عبد العزيز أستاذنا الجليل : أحمد إليكم الله الذي ليس معه إله غيره أستمحكم الكتابة إليكم وعذري أني أكتب إلى شيخ جليل علي- إن قصر بي عملي- أن يقال لي : هل رأيت عالما أو كلمته أو رأيت من رآه فيشفع لي ، وعندها أقول : نعم إنه ابن باز رحمه الله وإياك في مستقر رحمته آمين .
أستاذنا : ثمة أمور رأيتها في الحرم ولا أدري ما حكم الله فيها ولا شك أنكم تحيطون بها علما ، فمسألة اختلاط النساء بالرجال في الحرم في الصلاة وفي الطواف حتى إني كنت أصلي العشاء في الحرم وكدت أن أسجد فوق عقبي امرأة ، كانت تصلي أمامي لفرط الزحام في الحرم ، ولا يقتصر الأمر على هذا ، بل إن عن يميني وعن شمالي ومن خلفي نساء يصلين بجانبي ويلتصقن بالرجال ويمرون بين أيديهم وهم يصلون بل إن كنت أصلي وحاولت امرأة أن تمر بين يدي فمنعتها ، لكن لمستها بيدي فما حكم صلاتي ؟ وما حكم صلاة الرجل والمرأة والحالة هذه في الحرم ، ثم الصلاة خلف المقام بصورتها الراهنة لا تعد صلاة بالمرة ، هل هي

(29/322)

مجزئة ، حركات تؤدى في وسط هذا الخضم من البشر ، سبحان ربي ، الطواف لا تجد المرأة جانبا تنتحي فيه بعيدا عن الرجال في الطواف ، فكيف السبيل إلى طواف المرأة بعيدا عن الرجل ، وهذا مستحيل . أريد فقط أن أعرف إذا كان سلوكنا وعبادتنا على هذا النحو يرضي الله ورسوله ؟ وأنتم في موقع خولكم الله فيه الإصلاح إن أردتم حفاظا على دين الله الواحد .
أستاذنا الشيخ لا أدري لماذا كلما رأيت جموع المسلمين في الحج أذكر حديث رسول الله صلى الله تعالى عليه وعلى آله وصحبه وسلم تسليما كبيرا- « " يوشك أن تداعى عليكم الأمم » (1) . . . الحديث " .
كنت أتوق إلى رؤيتكم والله يعلم هذا سبحانه ، ولكن قعدت بي همتي ، فأستغفر الله ، وكم متعني الله بآرائكم في (المسلمون) لأني كنت أجد في كلماتها إيمانا متدفقا إلى قلبي ، ورب الكعبة " عفوا " ورب البيت الحرام الكعبة الذي جعله الله قياما للناس والشهر الحرام . وأعرفكم كذلك بما حققتموه من أحاديث رسول الله صلى الله تعالى عليه وآله وسلم . نضر الله وجهك وشفعك . أتمنى أن ألتقي بالإجابة .
__________
(1) سنن أبي داود الملاحم (4297) ، مسند أحمد (5/278).

(29/323)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده : (1)
لا حرج عليك ولا على غيرك من الطائفين والمصلين في المسجد الحرام من مرور النساء أمامكم أو وجودهن في الصف أو غير ذلك بسبب الزحمة وعدم القدرة على السلامة من ذلك ، وقد قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وقال سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ، وقال عز وجل في سورة المائدة بعد ما ذكر التيمم : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (4) وكان عبد الله بن الزبير رضي الله عنهما يصلي في المطاف والطواف أمامه من الرجال والنساء وقد نص أهل العلم على ما ذكرنا . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) أجاب عنه سماحته بتاريخ 15\ 1\ 1416هـ .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286
(4) سورة المائدة الآية 6

(29/324)

186 - مسألة في المرور بين يدي المصلين
س : سماحة الشيخ حفظكم الله : هل المرور بين المأمومين يعد من قطع الصلاة ويكون صاحبه داخلا في الوعيد ؟ (1)
ج : إذا مر بين المأمومين لا يضر ، إذا دعت الحاجة إلى ذلك ، كما مر ابن عباس بين الصفوف ودابته ، لكن لا يمر بينهم إلا لحاجة ، إما لسد خلل أو ما أشبه ذلك ، فالمرور بين أيديهم لا يضرهم ولا يضره .
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض .

(29/325)

187 - حكم المرور بين يدي المصلي في المسجد الحرام والمسجد النبوي
س : ما حكم المرور بين يدي المصلي في الحرم المكي والمسجد النبوي ؟ (1)
__________
(1) من أسئلة حج عام 1406هـ ، الشريط الثالث .

(29/325)

ج : في الحرم المكي المعروف عند أهل العلم أنه لا حرج فيه ، وأنه لا يقطع الصلاة مادام في داخل المسجد ، أما في بقية مكة فإنه يقطع ؛ ولذا فإنه ينبغي أن تتخذ سترة ، كما اتخذها النبي في الأبطح عليه الصلاة والسلام ، أما في داخل المسجد فإن الزحمة والمشقة تمنع من اتخاذ السترة وهو معفو عنه في داخل المسجد ، وكان ابن الزبير يصلي والناس يمرون أمامه . قد جاء في حديث فيه ضعف يدل على عدم السترة في الحرم ، وأنه لا حرج في ذلك ، والذي عليه أهل العلم أنه لا حرج في ذلك ، وهكذا في المسجد النبوي إذا كان فيه زحمة شديدة فالعلة واحدة فالزحمة لا يشترط فيها السترة ، وأما إذا أمكنه أن يصلي إلى حائط ، أو إلى عمود من العمد في المسجد النبوي فيفعل ذلك ، لأن الرسول صلى الله عليه وسلم أمر بالسترة في الصلاة ، وقال : " يقطع صلاة المرء كذا وكذا " فالمقصود أنه في المسجد النبوي يتخذ سترة إلى جدار أو إلى عمود ، وقد أراد بعض الناس أن يمر بين يدي أبي سعيد في المسجد النبوي فمنعه رضي الله عنه وأرضاه ، واحتج بالحديث « " إذا كان أحد يصلي بالناس وأراد أحد أن يمر بين يديه فليدفعه " » (1) المقصود أن مسجد النبي صلى الله عليه وسلم يمنع فيه المار ، إلا إذا كان زحمة شديدة لا يستطاع ، فإن هذا
__________
(1) سبق تخريجه .

(29/326)

من باب قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وهكذا المسجد الحرام فيه حكم هذا ، فإنه في الغالب مظنة الزحام وعدم القدرة على دفع المار ؛ فلهذا رأى أهل العلم المسامحة في المسجد الحرام ؛ لأنه - لاسيما أيام الحج - في الغالب لا يستطاع دفع المار ، وهو معفو عنه إن شاء الله ، وأما المسجد النبوي فقد يكون فيه زحام وقد لا يكون فيه زحام ، وإذا كان فيه زحام شديد فالأمر مثل ما في المسجد الحرام ، يعفى عنه لأجل المضرة والعجز وعدم القدرة .
__________
(1) سورة التغابن الآية 16

(29/327)

188 - حكم مرور الطفل غير المميز بين يدي الصف
س : ما الحكم إذ مر طفل دون الخامسة من عمره أمامنا في الصلاة ، وإذا قمنا بمنعه يزيد في المرور ، أو يجلس موضع السجود ، أو على رأس المصلي خصوصا أقل من ثلاث سنين ؟ فماذا يجب عمله مع مثل هذا الطفل أفيدونا مأجورين ؟ (1)
__________
(1) نشر في مجلة الدعوة ، العدد (1689) في 13\1\ 1420هـ .

(29/327)

ج : الواجب رده ؛ لعموم الأدلة الشرعية في ذلك ، ومنها قوله صلى الله عليه وسلم : « " إذا صلى أحدكم إلى شيء يستره من الناس ، فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان " » (1) متفق عليه . ومعنى فليقاتله : فليدفعه بقوة . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .

(29/328)

189 - الجمع بين حديث :
« يقطع الصلاة الحمار والمرأة » (1) . . .
وبين حديت « أن عائشة كانت تنام أمام رسول الله صلى الله عليه وسلم وهو يصلي » (2)
س : كيف نجمع بين حديث أن الرسول صلى الله عليه وسلم أخبر أنه لا يقطع الصلاة إلا المرأة والكلب الأسود والحمار ، وبين حديث « أن عائشة رضي الله عنها كانت تنام أمام الرسول صلى الله عليه وسلم وهو يصلي حتى إذا أراد أن يوتر غمزها فقامت » (3) ؟
__________
(1) صحيح مسلم الصلاة (510) ، سنن الترمذي الصلاة (338) ، سنن النسائي القبلة (750) ، سنن أبي داود الصلاة (702) ، سنن ابن ماجه الصيد (3210) ، مسند أحمد (5/161) ، سنن الدارمي الصلاة (1414).
(2) صحيح البخاري الصلاة (508) ، صحيح مسلم الصلاة (512) ، سنن النسائي الطهارة (168) ، سنن أبي داود الصلاة (714) ، مسند أحمد (6/132) ، موطأ مالك النداء للصلاة (258) ، سنن الدارمي الصلاة (1413).
(3) صحيح البخاري الصلاة (508) ، صحيح مسلم الصلاة (512) ، سنن النسائي الطهارة (168) ، سنن أبي داود الصلاة (714) ، مسند أحمد (6/132) ، موطأ مالك النداء للصلاة (258) ، سنن الدارمي الصلاة (1413).

(29/328)

ج : ليس بين الحديثين تخالف ؛ لأن وجودها أمامه وهي في الفراش لا يسمى مرورا ، وهكذا انسلالها من الفراش ليس مرورا .

(29/329)

س : ما حكم السترة وهل مرور الكلب والمرأة والحمار يقطع الصلاة ؟ وما موقفنا من كلام عائشة رضوان الله عليها عندما قالت : أجعلتمونا كالكلاب والحمير ؟
ج : السترة سنة مؤكدة ، وقد قال النبي صلى الله عليه وسلم : « " إذا صلى أحدكم فليصل إلى سترة وليدن منها " » (1) رواه أبو داود بإسناد جيد ، وكان النبي صلى الله عليه وسلم في أسفاره إذا سافر تنقل معه العنزة ، وكان يصلي إليها عليه الصلاة والسلام ، فهي سنة مؤكدة وليست واجبة ، لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة .
وأما ما يقطع الصلاة فهو الحمار والكلب الأسود والمرأة البالغة ؛ لقوله عليه الصلاة والسلام : « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل ، المرأة والحمار
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه برقم 697 .

(29/329)

والكلب الأسود " » (1) . أخرجه مسلم في صحيحه من حديث أبي ذر رضي الله عنه ، ورواه مسلم أيضا من حديث أبى هريرة رضي الله عنه بدون ذكر الأسود ، والقاعدة أن المطلق يحمل على المقيد ، وفي حديث ابن عباس : المرأة الحائض ، أي البالغة ، والصواب ما دل عليه الحديث أن هذه الثلاث تقطع .
وأما قول عائشة فهو من رأيها واجتهادها ، قالت : بئس ما شبهتمونا بالحمير والكلاب ، وذكرت أنها كانت تعترض بين يدي رسول الله وهو يصلى ، وهذا ليس بمرور ؛ لأن الاعتراض لا يسمى مرورا ، وقد خفيت عليها رضي الله عنها السنة في ذلك ومن حفظ حجة على من لم يحفظ ، فلو صلى إنسان إلى إنسان قدامه جالس أو مضطجع لم يضره ذلك ، وإنما الذي يقطع هو المرور بين يدي المصلي من جانب إلى جانب ، إذا كان المار واحدا من الثلاثة المذكورة بين يديه أو بينه وبين السترة . وإذا كانت المرأة صغيرة لم تبلغ أو الكلب ليس بأسود ، أو مر شيء آخر كالبعير والشاة ونحوها فهذه كلها لا تقطع ، لكن يشرع للمصلى ألا يدع شيئا يمر بين يديه وإن كان لا يقطع الصلاة ؛ لحديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " إذا صلى أحدكم إلى
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب قدر ما يستر المصلي برقم 510 .

(29/330)

شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان " » (1) متفق على صحته .
وكان عليه الصلاة والسلام إذا أرادت البهيمة أن تمر بين يديه تقدم حتى تمر من خلفه ، والخلاصة أن على المصلي أن يدفع المار حسب طاقته ، ولكن لا يقطع الصلاة إلا هذه الثلاثة المتقدمة وهي المرأة البالغة والحمار والكلب الأسود .
وحديث ابن عباس في ترك أتانه ترتع بين يدي بعض الصف ، ليس بحجة في عدم قطع الصلاة بالحمار ؛ لأنها مرت بين يدي بعض الصف والمأموم تبع الإمام لا يقطع صلاته مرور المرأة ولا غيرها ، لأنه تابع للإمام فلا يقطع صلاته إلا ما يقطع صلاة الإمام ، فلو مرت بين يدي الإمام أو المنفرد قطعت ، فالحاصل أن كلام عائشة رضي الله عنها لا يعارض السنة ، بل السنة مقدمة على رأي عائشة وعلى غير عائشة ، وهذه قاعدة معلومة عند أئمة الأصول ومصطلح الحديث ، والله يقول سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) (3)
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .
(2) سورة النساء الآية 59
(3) سورة النساء ، الآية 59 .

(29/331)

س : الأخ خ . ع . م . من حلب في سوريا يقول في سؤاله :
لقد أخبرنا رسول الله صلى الله عليه وسلم أن مرور المرأة بين يدي المصلي يبطل صلاته ، فهل هذا ينطبق على الأم والزوجة والأخت ؟ (1)
ج : الحديث المذكور عام ، يعم الأم والأخت والبنت والزوجة وغيرهن ، لعدم ما يدل على التخصيص . والله ولي التوفيق .
__________
(1) سؤال من المجلة العربية .

(29/332)

190 - بيان كيفية مكافحة الوساوس في الصلاة
س : ابتلاني الله سبحانه وتعالى بالوسواس في صلاتي ، حتى إنني كثير الخطأ في الصلوات الخمس جميعها ، ثم أعيدها عدة مرات ، وفي الوضوء يوسوس لي حتى أعيده عدة مرات ، وفي كل العبادات حتى في العقيدة ، وعندما تمسكت بدين الله وتبت إلى الله زاد بي الوسواس ، حتى إنني أبكي من الهم والحزن وكثرة الوسوسة في الصلاة وغيرها ، حتى في غسل الجنابة ، حتى إنني أسمع في منامي كلاما فيه سب الدين

(29/332)

أو غيره وأقوم من منامي فزعا وأستغفر الله ، وكأني أقول الكلمات الشركية والكلمات الكفرية بلساني ، وأسمع في يقظتي بشيء فيه كلمات شركية وكأني أنطقها بلساني ، فأستغفر الله ويأتيني الهم والغم والحزن وأشكو من العصبية .
فماذا أفعل إذا وسوس لي في صلاتي ، أو أخطأت من كثرة الوسوسة ، وماذا أفعل إذا أتتني الوسوسة في منامي أو يقظتي في ديني أو غيرها ، وماذا أيضا أفعل إذا جاءتني الوسوسة في العبادات مثل : إذا غضبت من أتفه الأسباب ، وهل أحج بيت الله وأنا مبتلى بالوسواس ، علما بأنني لم أحج ، وكيف أطرد الوسوسة ، وبماذا تنصحني من الكتب الدينية وبماذا تنصحني من خلال قراءة الرسالة وبماذا تحذرني ؟ جزاكم الله خيرا . (1)
ج : نوصيك بالاستعاذة بالله من الشيطان الرجيم عند وجود الوسوسة ، وأن تنفث عن يسارك ثلاث مرات وتكرر الاستعاذة ثلاث مرات ، ويزول عنك الوسواس إن شاء الله ؛ لأن الرسول صلى الله عليه وسلم أوصى بعض الصحابة بذلك ، وفعله فزال عنه الوسواس ، وإذا كانت الوساوس تتعلق بالله سبحانه أو بدينه فقل
__________
(1) نشر في مجلة الدعوة لعدد (1667) في 23\ 7\ 1419هـ .

(29/333)

مع الاستعاذة بالله من الشيطان : أمنت بالله ورسله ، وأقبل على صلاتك وأعمالك وأعرض عن الوساوس بكل صدق وإخلاص ، شفاك الله وسائر المسلمين من كل سوء ، والله الموفق .

(29/334)

س : تقول السائلة عن نفسها : أنا امرأة في الثالثة والعشرين من العمر أصلي منذ الصغر ، وقائمة بما أوجب الله علي من أمور وواجبات والحمد لله ، إلا أنني أصبت ومنذ سنتين بمرض ألا وهو الشك والوساوس ، فإذا قرأت القرآن وذكرت الله أشعر بالراحة والاطمئنان ، ولكن ما أن أنتهي من القراءة وأغفل عن ذكر الله حتى تتملكني الوساوس والشكوك فيصيبني بذلك خوف شديد ، فبماذا تنصحونني جزاكم الله خيرا ؟ وهل يأثم الإنسان ويعاقب بسبب الشك ؟ أفتونا مأجورين . (1)
ج : ننصحك باستحضار عظمة الله وأنك بين يدي الله في الصلاة ، والصلاة قرة عين المؤمن والمؤمنة ، يقول النبي صلى الله عليه وسلم : « " جعلت قرة عيني في الصلاة " » (2) . ونوصيك
__________
(1) من برنامج نور على الدرب .
(2) أخرجه أحمد في باقي مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 7845 ، والنسائي في كتاب عشرة النساء ، باب حب النساء برقم 3878 .

(29/334)

باستحضار عظمة الله وأنك بين يدي الله يراك ويسمع كلامك وقراءتك ، فاتقي الله واحضري بقلبك واحذري الوساوس والأفكار التي تشغلك عن الصلاة ، ومتى صدقت في هذا أزال الله عنك هذه الوساوس والأفكار واستقام لك قلبك وخشعت في الصلاة ، وإذا كثر هذا معك شرع لك أن تستعيذي بالله من الشيطان ولو بالنفث عن يسارك ثلاث مرات . تنفثين عن يسارك ثلاث مرات وتقولين : أعوذ بالله من الشيطان الرجيم ، فقد أوصى النبي صلى الله عليه وسلم بعض الصحابة بذلك ففعل ونجح وسلم ، فلا مانع من أن تستعيذي بالله من الشيطان وتنفثي عن يسارك ثلاث مرات في الصلاة إذا كثرت الوساوس ، ولكن بالصدق مع الله وإحضار القلب مع الله والخشوع بين يديه وتذكر عظمته سبحانه وتعالى تزول هذه الوساوس .

(29/335)

س : شخص تأتيه وساوس كثيرة وخاصة في الصلاة ماذا يعمل ؟ (1)
ج : عليه أن يتعوذ بالله من الشيطان الرجيم ، وأن يحذر الوساوس ، ويقبل على صلاته وبذلك يسلم من الوساوس إن شاء الله ؛ لقول الله عز وجل : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (2)
__________
(1) سؤال موجه من جريدة المسلمون لسماحته .
(2) سورة الأعراف الآية 200

(29/335)

ولأن النبي صلى الله عليه وسلم لما اشتكى إليه بعض الصحابة الوساوس في الصلاة أمره أن ينفث عن يساره ثلاثا ، ويتعوذ بالله من الشيطان ثلاثا ، قال الصحابي رضي الله عنه وهو عثمان بن أبي العاص الثقفي : ففعلت ذلك فأذهب الله عني ما أجد . والله ولي التوفيق .

(29/336)

س : بالنسبة لتلبيس الشيطان في الصلاة . . هل يثني رأسه لليسار أو يميل به قليلا لأجل أن يتفل على الشيطان ؟
ج : يلتفت قليلا هكذا جاءت السنة عن النبي صلى الله عليه وسلم فإنه لما اشتكى إليه عثمان بن أبي العاص الثقفي رضي الله عنه قائلا : « يا رسول الله إن الشيطان قد لبس علي صلاتي . فقال صلى الله عليه وسلم : " ذاك شيطان يقال له خنزب ، فإذا أحسست بذلك فانفث عن يسارك ثلاث مرات وتعوذ بالله من الشيطان ثلاثا " قال عثمان : ففعلت ذلك فأذهب الله عني ما أجد » (1) . أخرجه الإمام أحمد وبعض أهل السنن بإسناد صحيح .
__________
(1) أخرجه الإمام أحمد في مسند الشاميين حديث عثمان بن أبي العاص عن النبي صلى الله عليه وسلم برقم 17440 .

(29/336)

191 - حكم صلاة المصاب بسلس البول
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الجوف المساعد سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى كتابكم رقم 1900 وتاريخ 2\ 7\ 1407هـ الذي تسألون فيه عن عدد من الأسئلة .
وأفيدك أن المحرم في السفر لابد أن يكون بالغا سوا كان السفر في الطائرة أو غيرها ؛ لعموم الأدلة ، وإذا تيقن المصلى خروج قطرة من البول منه فإنها تبطل صلاته إلا إذا كان مصابا بسلس البول فإنه يصلي حسب حاله إذا كان السلس دائما وتوضأ بعد دخول الوقت ، وكذلك إذا كان الأمر مجرد وهم فإنه لا يلتفت إليه ؛ لقول النبي صلى الله عليه وسلم لما سئل عن ذلك : « " لا ينصرف حتى يسمع صوتا أو يجد ريحا " » (2)
__________
(1) جواب صدر من مكتب سماحته برقم 2002\ 2 في 21\ 7\ 1407 هـ .
(2) أخرجه البخاري في كتاب الوضوء باب من لا يتوضأ من الشك حتى يستيقن برقم 137 ، ومسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 361 .

(29/337)

واستضاءة المقبرة بإنارة الشوارع المحيطة بها لا تضر لأنها غير مقصودة . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/338)

192 - حكم صلاة من شك في خروج الريح
س : عند دخولي في الصلاة يخيل إلي أنه يخرج مني ريح ولا أشعر بصوت ولا برائحة ، ولكني عندما أحس بهذا فإني أتحكم وأضغط على نفسي حتى تنتهي الصلاة فماذا علي ؟ (1)
ج : « سئل النبي صلى الله عليه وسلم عن الرجل يجد الشيء في الصلاة ، فقال النبي صلى الله عليه وسلم : " لا ينصرف حتى يسمع صوتا أو يجد ريحا " » (2) ، وفي لفظ آخر : « " إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا ؟ فلا يخرجن من
__________
(1) نشر في محلة البحوث الإسلامية العدد (46) عام 1416هـ ص 190 .
(2) أخرجه البخاري في كتاب الوضوء باب من لا يتوضأ من الشك حتى يستيقن برقم 137 ، ومسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 361 .

(29/338)

المسجد حتى يسمع صوتا أو يجد ريحا " » (1) فالذي يخيل إليه أنه خرج منه شيء لا يبطل وضوؤه وصلاته بل هو على حاله من صحة الوضوء ، وصلاته صحيحة . وإذا علم يقينا أنه خرج منه ريح أو بول بطلت الطهارة وبطلت الصلاة . أما إن كان مجرد شك فصلاته ووضوؤه صحيحان ؛ لأن هذا من وساوس الشيطان .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 362 .

(29/339)

193 - وجوب تعليم الجاهل أحكام الصلاة
س : جدتي امرأة كثيرة العبادة ، ولكن صلاتها غير صحيحة ، وقد حاولت معها ولكن تقول : قد تعلمت على يد فلان وفلان فما حكم صلاتها ؟ (1)
ج : حاول معها تصحيح ما أخطأت فيه الذي في استطاعتك ، إن كنت على بصيرة في ما ذكرت وكنت تعلم حكم الله فيما ذكرت ، فحاول معها النصيحة وبين لها ما أخطأت فيه ، إذا كانت مثلا لا تقرأ الفاتحة علمها ، وإذا كانت لا تقرأ التشهد
__________
(1) من أسئلة حج عام 1407هـ شريط رقم (2) .

(29/339)

التحيات علمها ، وإن كانت تعجل في الركوع والسجود علمها ، وقل لها : عملك هذا ما يكفيك ، وتقرأ عليها الأحاديث أحاديث الرسول صلى الله عليه وسلم حتى تطمئن وحتى تعقل وتفهم .

(29/340)

194 - حكم صلاة من يدافعه الأخبثان
س : أصلي وأنا أدافع الريح أحيانا فهل صلاتي صحيحة ؟
ج : الواجب على المؤمن إذا شغل بالريح أو البول أو الغائط شغلا يؤذى أنه لا يدخل الصلاة ، بل يقضي حاجته من غائط وبول وريح ، ثم يتوضأ ويصلي وهو خاشع القلب والجوارح مقبل على صلاته ، هذا هو الذي ينبغي لكل مؤمن ومؤمنة ؛ لقول النبي عليه الصلاة والسلام : « " لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان " » (1) يعنى البول والغائط والريح في معناهما ، فإن الريح إذا اشتدت تكون في معنى البول والغائط في إيذاء المصلي وفي إشغاله عن صلاته ، فالمشروع لك أيتها
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله برقم 560 .

(29/340)

الأخت في الله إذا حسست بالريح الشديدة أن تتخلصي منها وتتوضئي ثم تصلي .

(29/341)

س : أقيمت الصلاة في الحرم وأنا خارج الحرم ففرشت رداء الإحرام وصليت عليه والإزار مغطي جسمي من السرة وما تحت . والبطن مكشوف فهل صلاتي صحيحة ؟ (1)
ج : أولا ليس لك أن تصلي وحدك خلف الصف ، ولا خلف الصفوف ، ولابد أن تكون مع الصف ، فإذا كنت صففت في صف وحدك فهذا ينظر حينئذ فيما ذكرت من جعل الرداء مصلى لك ، أما صلاتك في الإزار فالأكثرون يرون أن صلاتك صحيحة ، ويكتفون بما بين السرة والركبة ، وذهب بعض أهل العلم إلى أنها لا تصح ؛ لقول النبي صلى الله عليه وسلم : « " لا يصلي أحد في الثوب الواحد ليس على عاتقه منه شيء " » (2) متفق على صحته ، وأنت ما جعلت على عاتقك شيء بل جعلته مصلى ، فالذي ينبغي
__________
(1) من أسئلة الحج ، الشريط الثاني .
(2) أخرجه البخاري في كتاب الصلاة ، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه برقم 359 ، ومسلم في كتاب الصلاة ، باب الصلاة في ثوب واحد وصفة لبسه برقم 516 بلفظ عاتقيه .

(29/341)

أن تعيد هذه الصلاة ، ولا تعجل في الأمور ، التمس مكانا تصلي فيه ، ورداؤك عليك ، وإذا فاتت الصلاة ، صلها بعد ذلك وحدك ، أو مع من تيسر من الناس ، ولا تعجل ؛ لأن الرسول صلى الله عليه وسلم قال : « " لا يصلي أحد في الثوب الواحد ليس على عاتقه منه شيء " وفي لفظ " ليس على عاتقيه منه شيء " » (1) وهذا الرداء هو الذي على عاتقيك ، فإعادة هذه الصلاة أحوط وأولى لك .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1372).

(29/342)

195 - حكم الاضطباع في الصلاة
س : بعض الناس يضطبع في الصلاة ؟
ج : لا ، ما ينبغي الاضطباع بل يجعله على عاتقه ، الاضطباع إنما هو في طواف القدوم ، وأما في غير طواف القدوم فيجعله على عاتقيه جميعا .

(29/342)

196 - حكم صلاة من كشف إحدى كتفيه
س : اعتمرت قبل أربعة أيام تقريبا ، وفي أثناء طوافي بالبيت كنت قد أظهرت كتفي الأيمن ، ولكن في أثناء طوافي أقيمت

(29/342)

صلاة الصبح وأنا لازلت أظهر كتفي الأيمن بالرغم من أن بعض المصلين قالوا لي : غط كتفك الأيمن ، ولكني رفضت ذلك بحجة أنني سوف أكمل الطواف أفيدوني ما الصواب جزاكم الله خيرا ؟ (1)
ج : لا حرج ما دام غطيت إحدى الكتفين يكفي إن شاء الله ، والسنة لك وقت الصلاة أن تجعل الرداء على الكتفين ، وإذا شرعت في طواف القدوم تضطبع تجعل وسطه تحت إبطك الأيمن ، وأطرافه على عاتقك الأيسر ، أما إذا دخلت في الصلاة تعدله على الكتفين ، وإذا كنت ما عدلته كفى كونه على أحد الكتفين ؛ لقوله صلى الله عليه وسلم : « " لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\ 12\ 1418 هـ .
(2) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1371).

(29/343)

س : من لم يغط عاتقا واحدا فقط في الصلاة جاهلا هل تبطل صلاته ؟
ج : صلاته صحيحة ، إذا غطاهما جميعا أو أحدهما كفى إن شاء الله ، والسنة تغطيتهما جميعا ، والواجب أن يغطي أحدهما أو كليهما فإذا غطى أحدهما كفى ؛ لأنه جاء في الحديث الصحيح

(29/343)

« لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء " » (1) فإذا جعل على عاتقه منه شيئا ، أو على العاتقين كان أكمل وكان النبي صلى الله عليه وسلم يجعل رداءه على عاتقيه .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1371).

(29/344)

197 - حكم الضحك في الصلاة
س : ما حكم الضحك في الصلاة ، وهل من ضحك في الصلاة ، هل عليه إعادة ؟ (1)
ج : الضحك في الصلاة يبطلها بإجماع أهل العلم ، فإذا ضحك في الصلاة بطلت ، وهكذا لو تكلم عمدا بطلت صلاته ، إلا إذا كان ناسيا أو جاهلا فلا تبطل صلاة الناسي والجاهل ، لكن الضحك يبطل مطلقا ؛ لأنه استخفاف بالصلاة وتهاون بها .
__________
(1) من برنامج نور على الدرب .

(29/344)

198 - بيان كيفية قضاء صلاة الفجر بعد طلوع الشمس
س : عندما يضطر المسلم إلى صلاة الفجر قضاء بعد طلوع الشمس فهل تكون جهرية أم سرية ، وهل يصلي سنة الفجر قبلها أم بعدها ؟ (1)
ج : المشروع لمن فاتته الصلاة في وقتها ، أعني صلاة الفجر أن يصليها جهرية ، وأن يبدأ بالسنة الراتبة ، كما فعل النبي صلى الله عليه وسلم لما نام عن صلاة الفجر في بعض أسفاره فإنه صلاها كما كان يصليها في وقتها بأذان وإقامة ، ثم صلى السنة الراتبة ثم صلى الفريضة . . هذا هو المشروع والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد (1675) في 20\ 9\ 1419 هـ .

(29/345)

199 - حكم قراءة ما تيسر من القرآن بعد قراءة الفاتحة
س : في إحدى المرات بعد أن دخلت في الصلاة وقرأت الفاتحة ، وعند قراءة السورة أشكلت علي ورددتها أكثر من

(29/345)

مرتين ولم أفلح ، وأخيرا قطعت الصلاة ، وأعدت تكبيرة الإحرام ، وقرأت ثانية فهل صلاتي هذه صحيحة ، وماذا أفعل إذا تكرر ذلك مرة ثانية ؟ أفيدونا جزاكم الله خيرا . (1)
ج : ما كان ينبغي لك أن تقطع الصلاة فإن العمدة في القراءة الفاتحة ، فإذا قرأ الإنسان الفاتحة فقد حصل الفرض وما زاد عليها فهو مستحب ، وقولك السورة لم نعرف المراد بالسورة ، فإن كان المراد بالسورة قراءة سورة زائدة أو أية زائدة فهذه السورة غير واجبة بل مستحبة ، وإذا تركها الإنسان وركع ولم يقرأ زيادة على الفاتحة أجزأه ذلك .
أما إذا كان مرادك بالسورة شأنا آخر فينبغي أن توضحه في سؤال آخر . والمقصود أن مثل هذا لا يقطع الصلاة إذا كان المقصود من كلامك أنك التبس عليك الأمر في قراءة زيادة على الفاتحة ، ولم يتيسر لك قراءة آيات ولا سورة ، بل اشتبه عليك الأمر فإنه ليس لك أن تقطع الصلاة ، بل وترك ذلك لا بأس به وتكفيك الفاتحة .
__________
(1) هذا السؤال من ضمن برنامج نور على الدرب .

(29/346)

200 - بيان حكم ما يفعل المصلي إذا دق جرس الباب
س : الأخت س . ع . من القاهرة في جمهورية مصر العربية تقول في سؤالها : إذا كنت أصلي ودق جرس الباب ولا يوجد في البيت غيري فماذا أفعل ؟ (1)
ج : إذا كانت الصلاة نافلة فالأمر فيها واسع لا مانع من قطعها ومعرفة من يطرق الباب ، أما في الفريضة فلا ينبغي التعجل إلا إذا كان هناك شيء مهم يخشى فوته ، وإذا أمكن التنبيه بالتسبيح من الرجل ، أو بالتصفيق من المرأة حتى يعلم الذي عند الباب أن الذي بداخل البيت مشغول بالصلاة كفى ذلك ، كما قال النبي صلى الله عليه وسلم : « " من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء " » (2) فإذا أمكن إشعار الطارق بأن الرجل في الصلاة بالتسبيح أو المرأة بالتصفيق فعل ذلك ، فإن كان هذا لا ينفع للبعد وعدم سماعه فلا بأس أن يقطعها للحاجة خاصة النافلة ، أما الفرض فإذا كان يخشى أن الطارق لشيء مهم فلا بأس أيضا بالقطع ، ثم يعيدها من أولها والحمد لله .
__________
(1) من أسئلة (المجلة العربية) .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث أبي مالك سهل بن سعد الساعدي برقم 22310 .

(29/347)

201 - حكم الحمد بعد العطاس في الصلاة
س : إذا كان الإنسان في صلاة ثم عطس فهل يحمد الله ، سواء كانت فريضة أو نافلة ؟
ج : نعم يشرع له أن يحمد الله ؛ لأنه ثبت في الحديث الصحيح « أن النبي صلى الله عليه وسلم سمع من يحمد الله بعد عطاسه في الصلاة فلم ينكر عليه . بل قال : " لقد رأيت كذا وكذا من الملائكة كلهم يبتدرونها أيهم يكتبها " » (1) ولأن حمد الله من جنس ذكر الصلاة وليس بمناف لها .
انتهى الجزء التاسع والعشرون ويليه
بمشيئة الله تعالى الجزء الثلاثون ويحتوي
على الجزء الثاني من
- كتاب ملحقات الصلاة-
__________
(1) أخرجه البخاري في كتاب الآذان ، باب فضل اللهم ربنا لك الحمد برقم 799 .

(29/348)


باب سجود السهو - فتاوى ابن باز

كتاب ملحقات الصلاة

(30/5)

باب سجود السهو
ا- ما الحكم إذا نسي الإمام وسلم قبل تمام صلاته
إلى حضرة فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز المحترم حفظه الله تعالى.
بعد التحية والاحترام:
السلام عليكم ورحمة الله وبركاته: على الدوام أدام الباري علينا وعليكم نعمة الإسلام مع السؤال عن صحتكم أحوالنا من فضل الله على ما تحب وبعده أدام الله بقاءك على طاعته أفتنا فيما إذا نسي الإمام في الصلاة وسلم عن ركعة أو ركعتين وانتبه هل يجب عليه التكبير ابتداء الباقية أم لا هذا والباري يحفظك. والسلام عليكم ورحمة الله وبركاته

(30/7)

الله يديم بقاءك على طاعته آمين بلغ السلام على نفسك وعلى العيال وعلى الذي عندك من الإخوان من عندنا العيال والإخوان يسلمون.
إذا سهى الإمام في الصلاة وسلم عن اثنتين أو ثلاث فالحكم في ذلك أن عليه الإتمام إذا تنبه أو نبه في وقت قريب، فإن كان سلم عن اثنتين عاد إلى الصلاة وجلس لينهض إلى الثالثة بتكبير، أما. إذا كان قد سلم عن ثلاث فإنه يرجع إلى الصلاة بالنية من دون حاجة إلى تكبير فيقف بنية الصلاة والمأمومون كذلك ثم يقرأ ويكمل من صلاته، ويسجد للسهو في الحالتين أعني فيما إذا سلم عن اثنتين أو ثلاث، والأفضل في هذه الحال أن يكون سجوده بعد السلام، ثم يسلم بعد سجدتي السهو تسليما آخر، وإن سجد قبل سلامه من الصلاة أجزأ ذلك ولا بأس. وفقنا الله وإياك للفقه في الدين والثبات عليه، والسلام عليكم ورحمة الله وبركاته.

(30/8)

2 - حكم من شك في عدد ركعات صلاته
س: كنت في إحدى الصلوات الرباعية "العصر" وعند الجلوس للتشهد الأول جاءني شك في الصلاة هل أنا في

(30/8)

الركعة الأولى وجلست للتشهد خطأ أم أنا في الركعة الثانية؟ ولم يترجح عندي شيء فقمت بإكمال التشهد الأول ووقفت واعتبرتها الركعة الثانية وأكملت الصلاة ثم سجدت للسهو بعد السلام وسلمت، فهل عملي صحيح ، وبماذا تنصحونني جزاكم الله خيرا؟ (1)
ج: إذا كنت فعلت ما ذكر بناء على غالب ظنك. فالعمل صحيح وليس عليك شيء؛ لقول النبي صلى الله عليه وسلم: « "إذا شك أحدكم في صلاته فليتحر الصواب فليتم عمله، ثم ليسلم، ثم ليسجد سجدتين" » (2) رواه البخاري في صحيحه .
أما إن كنت شاكا لم يترجح عندك ما فعلت، فالواجب عليك البناء على اليقين، وأن تعتبر نفسك في الركعة الأولى وأن تكمل صلاتك ثم تسجد للسهو قبل أن تسلم؛ لما ثبت في الصحيح عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « "إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن، ثم
__________
(1) نشر في مجلة الدعوة عدد 1690 في 20\1\1420 هـ.
(2) أخرجه البخاري في كتاب الصلاة، باب: التوجه نحو القبلة حيث كان برقم 401.

(30/9)

ليسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى تماما كانتا ترغيما للشيطان " » (1) أخرجه مسلم في صحيحه، وبناء على ما ذكرنا إذا كنت حين كملت الصلاة بنيت على أنك في الثانية وأنت شاك لم يترجح عندك ذلك فصلاتك غير صحيحة، وعليك أن تعيدها، وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم 571.

(30/10)

3 - حكم الشك في السجود
س: رجل شك في صلاته أي في إحدى الركعات فلا يدري هل سجد سجدتين أم سجدة واحدة، ماذا يلزمه هل يسجد للسهو، وأين يكون سجود السهو في هذه الحالة قبل التسليم أم بعده، وبماذا تنصحون من كان كثير الشكوك والوساوس في صلاته؟ جزاكم الله خيرا (1) .
ج: إن كان شكه بعد الصلاة أي بعد السلام وطرأ عليه
__________
(1) نشر في مجلة الدعوة العدد 1644 - 10 صفر 1419 هـ

(30/10)

الشك فصلاته صحيحة، وليس عليه سجود سهو، أما إذا كان الشك في الصلاة فإنه يأتي بالسجدة ويبني على اليقين، إذا شك هل سجد سجدة أو سجدتين يأتي بالسجدة الثانية سواء في الركعة الأولى أو الثانية أو الثالثة أو الرابعة، ويسجد للسهو قبل السلام، وإن سجد بعد السلام فلا بأس، ولكن الأفضل قبل السلام، أما إن كان شكه بعد الصلاة وبعد ما فرغ منها طرأ عليه الشك فهذا من الوساوس لا يلتفت إليه ، والشك بعد الصلاة لا يؤثر.

(30/11)

4 - مسألة في السهو في الصلاة
س: أدركت مع الإمام ركعتين من الصلاة الرباعية، ثم زاد الإمام ركعة ناسيا، وبهذا أكون قد صليت مع الإمام ثلاث ركعات، فهل أكمل ما سبقني وهو ركعتان؟ أم أصلي ركعة واحدة، حيث إن الإمام سلم دون أن يسجد للسهو وعندما نبهه أحد المصلين توجه إلى القبلة مرة أخرى وسجد للسهو، وفي هذه الحالة كنت رافعا أصلي ما سبقت به، ولم أسجد مع الإمام للسهو؟ (1)
__________
(1) نشر في مجلة الدعوة 1548 في 18\2 1417 هـ.

(30/11)

ج: عليك أن تقضي الركعتين اللتين لم تدركهما مع الإمام ثم تسجد للسهو، أما الركعة التي زادها الإمام سهوا فلا تحتسب.

(30/12)

س: صلى بنا إمامنا في صلاة الظهر وفي الركعة الثانية لم يسجد إلا سجدة واحدة، وقد نبهناه التنبيه اللازم وبعد انقضاء الصلاة عرفناه بذاك فانفعل انفعالا شديدا وانتفخت أوداجه يعاتبنا عتابا شديدا لمدة ثلاث دقائق تقريبا، ثم عاد بعد أن نصحه رجل ذو سلطان وصلى ركعة وسجد سجود السهو، فهل صلاتنا صحيحة أم لا؟
ج: الصلاة إن شاء الله صحيحة ما دام أنه رجع إلى رشده وأتى بركعة وسجد للسهو لا بأس انتهى الموضوع، نسأل الله لنا وله الهداية، يمكن أنه أول الأمر يظن أنه مصيب هو وأنتم مخطئون، ثم اتضح له بعد ما تكاثرت عليه الأصوات اتضح له أنه ساه؛ ولهذا أتى بركعة وهذا مجزئ إن شاء الله، وليس عليكم شيء.

(30/12)

5 - حكم سجود السهو في النوافل
س: هل سجود السهو مشروع في صلاة النفل والسنن الرواتب كالفرض؟ (1)
__________
(1) نشر في مجلة الدعوة- العدد 1569- 17\7 \ 1417 هـ.

(30/12)

ج: سجود السهو مشروع في جميع الصلوات نافلة، أو فريضة؛ لعموم الأحاديث.

(30/13)

6 - الحكم إذا نسي الإمام قراءة الفاتحة
س: نسي الإمام أن يقرأ الفاتحة في الركعة الأخيرة، ولم يذكر إلا بعد السجدة الثانية، فماذا يصنع؟ (1)
ج: عليه أن يأتي بركعة بدل الركعة التي ترك فيها قراءة الفاتحة، ويسجد للسهو سجدتين قبل السلام. وعلى المأموم متابعته. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 327.

(30/13)

7 - الحكم إذا أتى الإمام بركعة زائدة
س: إذا قام الإمام بعد الركعة الأخيرة من الصلاة ناسيا واعتدل قائما ونبه على ذلك. هل يعود بعد أن اعتدل أو يصلي هذه الركعة الزائدة ويأتي بسجدتي السهو؟ ومتى تكون

(30/13)

السجدتان قبل التسليم أو بعد التسليم؟ جزاكم الله خيرا (1) .
ج: يلزمه أن يعود إذا نبهه اثنان، ولم يعلم صواب نفسه فإنه يلزمه الرجوع وسجود السهو قبل أن يسلم، وإن أخره بعد السلام فلا بأس، والأفضل أن يكون سجود السهو قبل السلام إذا كان السهو عن شك في العدد، فإنه يبني على اليقين، ويسجد للسهو قبل السلام، وهكذا إذا نسي التشهد الأول أو شيئا من الواجبات كالتسبيح في الركوع والسجود، فإنه يسجد للسهو قبل السلام، هذا هو الأفضل، وإن سجد بعد السلام فلا حرج، أما إن كان السهو عن نقص ركعة أو أكثر أو كان بنى على غالب ظنه فإن السجود للسهو يكون بعد السلام هذا هو الأفضل، للأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة 1688 في 6\1\ 1420هـ.

(30/14)

8 - حكم الزيادة في الصلاة بالنسبة للمسبوق
س: دخل رجل الصلاة مع جماعة، وصلى مع الإمام ركعة واحدة، ثم سجد الإمام للسهو، ثم سلم، وعلم هذا الرجل في أثناء قضائه لما بقي عليه من الصلاة أن الإمام قد زاد ركعة

(30/14)

واحدة في الصلاة، فهل يجوز لهذا الرجل أن يحسب تلك الركعة الزائدة (التي زادها الإمام في الصلاة) أم أن عليه أن يبدأ الصلاة من جديد دون أن يحسب تلك الركعة الزائدة التي صلاها مع الإمام؟ (1)
ج: إذا زاد الإمام ركعة في الصلاة سهوا فإن على المسبوق ألا يعتد بها؛ لكونها وقعت سهوا من الإمام في أصح قولي العلماء، وعليه أن يصلي الصلاة كاملة، ويسجد للسهو بعد فراغه من قضاء ما عليه إذا كان لم يسجد مع الإمام للسهو، فإن كان قد سجد معه للسهو كفاه ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 309.

(30/15)

س: إذا جاء المسلم والإمام يصلي الظهر وأدرك معه الركعة الثانية، ولكن الإمام سها في الصلاة وصلى خمس ركعات، فهل تتم صلاته إذا لم يأت بالركعة التي لم يدركها مع الإمام؟ وإذا سجد الإمام للسهو، هل يسجد معه؟ وضحوا المسألة جزاكم الله خيرا (1) .
ج: هذه المسألة فيها خلاف بين أهل العلم رحمهم الله، فمنهم من قال إن المسبوق يجتزئ بالركعة الزائدة، ومنهم من
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 279.

(30/15)

قال لا يجتزئ بها، والصواب أنه لا يجتزئ بها؛ لأن القضاء يكون بعد السلام، فعليه إذا سلم إمامه أن يقوم فيأتي بما فاته، وليس له متابعة الإمام في الزيادة، بل يجلس حتى يسلم، فإذا سلم الإمام قام فقضى ما عليه، وهكذا المأمومون ليس لهم متابعة الإمام في الزيادة، بل عليهم التنبيه، فإن أجابهم وإلا انتظروه، ولم يتابعوه إذا علموا أنها زائدة، لكن من تابعه جهلا بالحكم الشرعي أو جهلا بأنها زائدة فصلاته صحيحة، وعلى المسبوق إذا سجد الإمام للسهو أن يسجد معه، ثم إذا سلم يقوم فيأتي بما عليه. والله ولي التوفيق.

(30/16)

9 - حكم سجود
السهو في صلاة التراويح
س: الأخ: أ. س. من الرباط بالمغرب يسأل عن الحكم إذا صلى الإمام صلاة التراويح ثلاث ركعات على أساس أنها ركعتان: هل هناك سجود للسهو في السنة؟ (1)
ج: نعم هناك سجود للسهو إذا نوى ركعتين كالعادة؛
__________
(1) سؤال من المجلة العربية.

(30/16)

لأن السنة في صلاة الليل مثنى مثنى فإذا قام إلى ثالثة ينبه بقول سبحان الله، وعليه أن يرجع ويكمل قراءة التحيات والصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يسجد للسهو، ثم يسلم، فإن مضى، ولم يجلس نبهوه حتى يجلس ولو بعد الثالثة فيجلس ويقرأ التحيات وما بعدها من الصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يسجد للسهو، ثم يسلم، فكما أن سجود السهو مشروع في الفريضة فهو مشروع في النافلة. والله ولي التوفيق.

(30/17)

10 - حكم سجود السهو لمن غلط في القراءة
س: ما حكم من كان إماما بالناس فأخطأ في القراءة فلم يرد عليه أحد المأمومين حتى انتهى، ثم ذكر وهو في التشهد الأخير أنه أخطأ في القراءة، فهل يسجد للسهو لغلطه في القراءة؟ (1)
ج: ليس عليه سجود سهو إذا غلط في القراءة إذا كان ذلك في غير الفاتحة أما غلطه في الفاتحة ففيه تفصيل.
__________
(1) نشر في مجلة الدعوة العدد 1692 في 5\ 2\ 1420

(30/17)

11 - حكم من شك في قراءة الفاتحة
س: أثناء صلاتي أنسى أنني قرأت فاتحة الكتاب، فهل أسجد سجود السهو؟
وماذا يقرأ الشخص في سجود السهو؟ وإذا كان أغلب الظن أنني قرأتها، فهل أسجد للسهو؟
ج: إذا شك المصلي المنفرد أو الإمام في قراءة الفاتحة فإنه يعيد قراءتها قبل أن يركع، وليس عليه سجود سهو. أما إذا كان الشك بعد فراغه من الصلاة فإنه لا يلتفت إليه وصلاته صحيحة. أما سجود السهو فيشرع فيه ما يشرع في سجود الصلاة؛ من الدعاء وقول سبحان ربي الأعلى وغير ذلك.

(30/18)


باب صلاة التطوع - فتاوى ابن باز

باب صلاة التطوع
12 - بيان فضل صلاة التطوع
س: الأخ: خ. ع. م. من حلب في سوريا يقول في سؤاله: « كان رسول الله صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة، » (1) وأود الاستفسار عن تلك الصلاة هل هي المكتوبة أم هي صلاة نفل وتطوع، وما هي النية لمثل تلك الصلاة؟ (2)
ج: المراد بالصلاة هنا في هذا الحديث صلاة التطوع؛ لقول الله سبحانه: { يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) . فيستعين بالله فيها على الأمر الذي حزبه. والله الموفق.
__________
(1) سنن أبي داود الصلاة (1319) ، مسند أحمد (5/388).
(2) سؤال من المجلة العربية، وأجاب عنه سماحته في 15\ 8\ 1419 هـ.
(3) سورة البقرة الآية 153

(30/19)

13 - بيان أن العبادات توقيفية
س: هل يجب الإكثار من العبادات ولو ما ورد بها شيء من الشارع وإلا الاقتصار على ما ورد ثابتا عن رسول الله صلى الله عليه وسلم؟
ج: العبادات توقيفية فلا يشرع منها إلا ما جاء به الشرع؛ كالصلوات الخمس والزكاة وصوم رمضان والحج وغير ذلك مما شرع الله من نوافل الصلاة والصدقة والصوم والحج والجهاد وغير ذلك مما ثبت عن رسول الله صلى الله عليه وسلم الدلالة على شرعيته من قول أو عمل، كصلاة الضحى، وصلاة الاستخارة وتحية المسجد، وغير ذلك مما دلت عليه الأدلة الشرعية.

(30/20)

14 - بيان فضل التطوع في الحرم
س: هل النافلة في الحرم تساوي ألف نافلة؟ (1)
ج: الصلاة في الحرم بمائة ألف صلاة، ما هو بألف فقط، بل مائة ألف صلاة، والنافلة والفريضة جميعا؛ لعموم الحديث « الصلاة في المسجد الحرام بمائة ألف صلاة » (2) نفلا وفرضا.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\ 1418هـ.
(2) أخرجه ابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الصلاة في المسجد الجامع برقم 1413.

(30/21)

س: قوله صلى الله عليه وسلم صلاة في المسجد الحرام وكذا صلاة في مسجدي هذا، ثم ذكر الأجر المترتب على ذلك هل هو خاص بصلاة الفريضة فقط أم النافلة تدخل في ذلك أيضا، وإذا كانت النافلة تدخل في هذا، فهل هي أفضل من صلاتنا في البيت؟
ج: الحديث عام يعم النفل والفرض جميعا في المسجد الحرام والمسجد النبوي ، لكن صلاة النافلة في البيت أفضل وأجرها أكثر.

(30/21)

س: بما أن الصلاة في المسجد الحرام تعادل مائة ألف صلاة في غيره، فهل يطمع قارئ القرآن بثواب مضاعف مائة ألف مرة في كل تلاوة؟ (1)
ج: المضاعفة في الصلاة ثابتة، الصلاة في المسجد الحرام بمائة ألف، أما القراءة والصدقة والصيام فلم يثبت فيها شيء وعدد معين، لكن فيها فضل المضاعفة ، فالصدقة هنا والصيام والذكر وقراءة القرآن كلها لها فضل عظيم ، لكن ليس فيها شيء محدد، إنما جاء التحديد في الصلاة، وجاء في الصيام حديث ضعيف، أما الصلاة فقد ثبت فيها أن الصلاة في المسجد الحرام هنا بمائة ألف ، والصواب أنه يعم الحرم كله.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/22)

15 - بيان أن صلاة النافلة في البيت أفضل
س: من كان في المدينة المنورة ويصلي في المسجد النبوي، هل الأفضل له صلاة النافلة في بيته أم في المسجد؟
ج: الأفضل له صلاة النافلة في البيت؛ لقول النبي صلى الله عليه وسلم: « أفضل صلاة المرء في بيته إلا المكتوبة » (1) ، متفق على صحته، إلا إذا كانت النافلة مما يشرع لها الجماعة كقيام رمضان وصلاة الاستسقاء، فإن الأولى تصلى في المسجد والثانية تصلى في الصحراء جماعة، كما فعل ذلك النبي صلى الله عليه وسلم، وفعله الصحابة بعده رضي الله عنهم.
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه برقم 7290، ومسلم في كتاب صلاة المسافرين وقصرها باب استحباب صلاة النافلة في بيته وجوازها في المسجد برقم 781.

(30/23)

16 - بيان الأفضل في عدد ركعات التراويح
س: ما هو الأفضل في قيام رمضان من ناحية عدد الركعات؟
ج: الأفضل في قيام رمضان أن يصلي المسلمون في مساجدهم

(30/23)

إحدى عشرة ركعة أو ثلاث عشرة ركعة يسلم من كل اثنتين؛ لأن هذا هو المحفوظ من فعله صلى الله عليه وسلم، وقد صح عنه ذلك من حديث عائشة وابن عباس، وغيرهما. وصح عنه صلى الله عليه وسلم أنه قال: « صلاة الليل مثنى مثنى، وإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
وثبت عن عمر رضي الله عنه وعن الصحابة في زمانه رضي الله عنهم أنهم صلوا في رمضان إحدى عشرة ركعة، وصلوا في بعض الأحيان ثلاثا وعشرين ركعة، والأمر في هذا واسع، وليس في صلاة الليل ركعات محدودة لا تجوز الزيادة عليها أو النقص منها لا في رمضان ولا في غيره؛ لأن النبي صلى الله عليه وسلم لم يحدد في ذلك شيئا، بل أطلقه، ولم يحدد ركعات معدودة، ولكنه أوتر بإحدى عشرة وبثلاث عشرة يسلم من كل اثنتين ، وأوتر بأقل من ذلك، فلا ينبغي لأحد أن يضيق ما وسعه الله أو يحدد ركعات لا تجوز الزيادة عليها بغير نص من كتاب أو سنة. والأفضل أن يصلي الرجال قيام رمضان في المساجد، كما فعله النبي صلى الله
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.

(30/24)

عليه وسلم بأصحابه عدة ليال، ثم ترك ذلك مخافة أن تفرض عليهم صلاة الليل، ثم صلى الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم قيام رمضان في المسجد في عهد عمر رضي الله عنه ومن بعده إلى يومنا هذا؛ لأن الأمر الذي خافه صلى الله عليه وسلم قد أمن بموته صلى الله عليه وسلم وهو خوف أن تفرض عليهم صلاة الليل، والمشروع للمسلمين في صلاة التراويح وغيرها العناية بالخشوع في الصلاة وترتيل القراءة وعدم العجلة حتى تحصل الفائدة للإمام والمأموم. أما النساء فالأفضل لهن الصلاة في البيوت، وإن صلين مع الرجال في المساجد فلا بأس بشرط التحجب وعدم الطيب والتبرج والبعد عن أسباب الفتنة؛ لأن النساء كن يشهدن الصلاة مع النبي صلى الله عليه وسلم في غاية من الستر والاحتشام والبعد عن أسباب الفتنة، وقد نهى صلى الله عليه وسلم النساء عن التعطر عند خروجهن من بيوتهن وقال: « أيما امرأة أصابت بخورا فلا تشهد معنا العشاء » (1) وما ذاك إلا لحماية الرجال والنساء من أسباب الفتن. فصلى الله وسلم عليه وعلى آله وأصحابه وجزاه الله عن أمته أفضل الجزاء.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة وأنها لا تخرج مطيبة برقم 444.

(30/25)

17 - حكم إقامة صلاة التراويح قبل إعلان رؤية الهلال
س: بعض الأئمة يشرع في صلاة التراويح قبل إعلان رؤية الهلال، ما حكم هذا العمل يا شيخ؟ (1)
ج: لا ينبغي هذا؛ لأن التراويح إنما تفعل في رمضان، فلا ينبغي أن يصلي أحد حتى تعلن الحكومة رؤية الهلال.
__________
(1) من برنامج (نور على الدرب).

(30/26)

18 - حكم إقامة صلاة التراويح
س: يقال إن أبا بكر رضي الله عنه جلس سنتين ما صلى التراويح وعمر رضي الله عنه؟ (1)
ج: أبو بكر انشغل بحروب الردة، ثم لما رآهم عمر رضي الله عنه أوزاعا في المسجد جمعهم، كما في عهد النبي صلى الله عليه وسلم قال: "لو جمعتهم" فجمعهم واستمروا على
__________
(1) سؤال موجه لسماحته في درس بلوغ المرام.

(30/26)

ذلك في عهد عمر وعثمان وعلي واستقر الصحابة على ذلك وهو الأفضل، كما فعله النبي صلى الله عليه وسلم في عدة ليال؛ لأن الخوف الذي خافه الرسول عليه السلام من فرض صلاة التراويح قد أمن؛ لأن الوحي انقطع.

(30/27)

19 - حكم الجهر بالبسملة في التراويح
س: الأخ ع. س. ح من الهفوف يقول في سؤاله : ألحظ أن بعض الأئمة أثناء صلاة التراويح أو القيام يجهر بالبسملة في أول السور ، وبعضهم لا يجهر بها ، فما حكم فعلهم هذا، وهل يختلف الحكم فيما لو كانت الصلاة صلاة فرض أم لا؟ (1)
ج: السنة الإسرار بالاستعاذة والتسمية من الصلاة الجهرية سواء كانت فرضا أو نفلا، لقول أنس رضي الله عنه: « صليت مع النبي صلى الله عليه وسلم ومع أبي بكر وعمر فكانوا يسرون ببسم الله الرحمن الرحيم » (2) . وفي لفظ آخر « فلم أسمع أحدا منهم يقرأ ببسم الله الرحمن الرحيم" » (3) . والله ولي التوفيق.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته في 1\12\ 1416هـ.
(2) سنن الترمذي الصلاة (244) ، سنن النسائي الافتتاح (908) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (815) ، مسند أحمد (4/85).
(3) صحيح البخاري الأذان (743) ، صحيح مسلم الصلاة (399) ، سنن الترمذي الصلاة (246) ، سنن النسائي الافتتاح (907) ، سنن أبي داود الصلاة (782) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (813) ، مسند أحمد (3/289) ، موطأ مالك النداء للصلاة (179) ، سنن الدارمي الصلاة (1240).

(30/27)

20 - بيان فضل من قام مع الإمام حتى يكمل صلاة التراويح
س: الأخ إ. ع. ح من الشارقة يقول في سؤاله: أشاهد المصلين في صلاة التراويح على أقسام: قسم يخرج قبل الشفع والوتر، وقسم يخرج قبل الوتر، وقسم يخرج (إذا كان يصلي بالجماعة إمامان) بعد فراغ الإمام الأول، وقسم عندما يسلم الإمام من الوتر يقوم ويأتي بركعة يشفع بها الوتر، نرجو من سماحتكم الإفادة بالتفصيل عن هذا الموضوع، ومتى يكون الإنسان قام مع إمامه حتى يحصل له الأجر الوارد في الحديث، جزاكم الله خيرا (1) .
ج: جميع ما ذكره السائل جائز والأمر في ذلك واسع والحمد لله، لكن من بقي مع الإمام حتى يكمل الصلاة حاز الأفضلية، وصار كمن قام الليل كله؛ لقول النبي صلى الله عليه وسلم: « من قام مع الإمام حتى ينصرف، كتب الله له قيام ليلة » (2) . . . " . والله ولي التوفيق.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 25\9\ 1415هـ.
(2) سنن الترمذي الصوم (806) ، سنن النسائي قيام الليل وتطوع النهار (1605) ، سنن أبي داود الصلاة (1375) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1327) ، مسند أحمد (5/163) ، سنن الدارمي الصوم (1777).

(30/28)

21 - حكم الدخول مع الإمام
في صلاة التراويح بنية العشاء
س: الأخ ع. ع. ع من المدينة المنورة يقول في سؤاله: نلاحظ في بعض المساجد أن الذين يأتون بعد انتهاء صلاة العشاء وبداية التراويح يقيمون صلاة ثانية وهم بهذا يشوشون على من يصلي التراويح، فهل الأفضل في حقهم إقامة الصلاة جماعة أم الدخول مع الإمام في صلاة التراويح بنية العشاء، وهل يختلف الحكم فيما إذا كان الداخل فردا أم مجموعة؟ أفتونا أمد الله في عمركم على طاعته (1) .
ج: إذا كان الداخل اثنين فأكثر، فالأفضل لهم إقامة الصلاة وحدهم أعني صلاة العشاء، ثم يدخلون مع الناس في التراويح. وإن دخلوا مع الإمام بنية العشاء فإذا سلم الإمام قام كل واحد فكمل لنفسه فلا بأس؛ لأنه ثبت « عن معاذ رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فريضته، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة، فهي له نفل ولهم فرض » (2) . أما إن كان الداخل واحدا فالأفضل له أن يدخل مع الإمام بنية العشاء حتى
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته 22\9\1415هـ.
(2) صحيح البخاري الأدب (6106) ، صحيح مسلم الصلاة (465) ، سنن الترمذي الجمعة (583) ، سنن النسائي الافتتاح (998) ، سنن أبي داود الصلاة (790) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (986) ، مسند أحمد (3/369) ، سنن الدارمي الصلاة (1296).

(30/29)

يحصل له فضل الجماعة فإذا سلم الإمام من الركعتين. قام فأكمل لنفسه صلاة العشاء.. وفق الله الجميع للفقه في الدين.

(30/30)

22 - حكم قراءة
القرآن مرتبا في صلاة التراويح
س: إذا كنت إماما في التراويح، فهل يلزم أن أقرأ كل ليلة آيات تتبع ما سبقها - أي أقرأ سور القرآن مرتبة - أم أقرأ مما وقفت عليه من الآيات التي قرأتها في النهار؟ (1)
ج: المشروع للأئمة أن يسمعوا المأمومين جميع القرآن في قيام رمضان إذا استطاعوا ذلك ، فيقرأ الإمام في كل ليلة الآيات والسور التي تلي ما قرأه في الليلة الماضية حتى يسمع المصلين خلفه جميع كتاب ربهم سبحانه متواليا حسب ما رتب في المصحف، وإذا استطاع أن يكمل بهم ختمه فهو أفضل إذا لم يشق عليهم، مع العناية بالترتيل والخشوع والطمأنينة؛ لأن المقصود من الصلاة هو التقرب إلى الله سبحانه والخشوع بين يديه رغبة فيما عنده من الثواب وحذرا مما لديه من العقاب،
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 158 ج 2.

(30/30)

وليس المقصود مجرد أداء ركعات بغير خشوع ولا حضور قلب بين يدي الله سبحانه وتعالى، وفق الله المسلمين لما فيه صلاحهم ونجاتهم في الدنيا والآخرة.

(30/31)

23 - حكم قراءة الدعاء من الورقة في الصلاة
س: إنني لا أحفظ من الأدعية إلا القليل، فهل يجوز أن أكتب بعض الأدعية في ورقة وأقرأها خارج الصلاة وأثناءها؟ (1)
ج: لا مانع أن يقرأ الإنسان الدعاء من الورقة إذا كان لا يحفظ وكتب الدعاء في ورقة وقرأه في الأوقات التي يحب أن يدعو فيها مثل آخر الليل أو أثناء الليل أو غيرها من الأوقات، ولكن لو تيسر حفظ ذلك وأن يقرأه عن حضور قلب وعن خشوع كان ذلك أكمل. أما في الصلاة فالأولى أن يكون عن ظهر قلب، وأن تكون دعوات مختصرة موجزة ولو قرئت من ورقة في التشهد مثلا أو بين السجدتين فلا حرج في ذلك، لكن كون الداعي يحفظ الدعاء، فإنه يكون أقرب إلى الخشوع. والله ولي التوفيق.
__________
(1) نشر في كتاب الدعوة ج 1 ص 72.

(30/31)

24 - حكم دعاء ختم القرآن في الصلاة
س: بعض الناس ينكرون على أئمة المساجد الذين يقرءون ختمة القرآن في نهاية شهر رمضان ويقولون إنه لم يثبت أن أحدا من السلف فعلها، فما صحة ذلك؟ (1)
ج: لا حرج في ذلك؛ لأنه ثبت عن بعض السلف أنه فعل ذلك؛ ولأنه دعاء وجد سببه في الصلاة فتعمه أدلة الدعاء في الصلاة كالقنوت في الوتر وفي النوازل. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة، العدد 1658- 19 جمادى الأولى 1419 هـ

(30/32)

25 - حكم دعاء القنوت في التراويح
س: ما حكم قراءة دعاء القنوت في الوتر في ليالي رمضان، وهل يجوز تركه؟ (1)
ج: القنوت سنة في الوتر، وإذا تركه في بعض الأحيان فلا بأس.
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 158 ج 2.

(30/32)

س: يستمر بعض الأئمة في القنوت في الوتر كل ليلة، فهل أثر هذا عن سلفنا؟ (1)
ج: لا حرج في ذلك، بل هو سنة؛ لأن النبي صلى الله عليه وسلم لما علم الحسن بن علي رضي الله عنهما القنوت في الوتر لم يأمر بتركه بعض الأحيان ولا بالمداومة عليه، فدل ذلك على جواز الأمرين، ولهذا ثبت عن أبي بن كعب رضي الله عنه حين كان يصلي بالصحابة رضي الله عنهم في مسجد رسول الله صلى الله عليه وسلم أنه كان يترك القنوت بعض الليالي ولعل ذلك ليعلم الناس أنه ليس بواجب. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 159 ج 2.

(30/33)

26 - حكم ختم القرآن في صلاة التراويح
س: بعض الأئمة لم يتيسر لهم ختم القرآن في قيام رمضان فلجأ بعضهم إلى القراءة خارج الصلاة حتى يستطيع أن يختم القرآن ليلة تسع وعشرين، فهل لذلك أصل في الشرع المطهر؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة العدد 1537 في 23\11\1416 هـ.

(30/33)

ج: لا أعلم لهذا أصلا، والسنة للإمام أن يسمع المأمومين في قيام رمضان القرآن كله، إذا تيسر له ذلك من غير مشقة عليهم، فإن لم يتيسر ذلك فلا حرج وإن لم يختمه، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(30/34)

27 - حكم دعاء ختم القرآن في الصلاة
س: ما حكم دعاء ختم القرآن، وهل يكون خارج الصلاة أم داخلها؟ (1)
ج: الأولى للإمام أن يقرأ دعاء ختم القرآن في الصلاة، ولكن لا يطيل على الناس، فيتحرى الدعوات المفيدة الجامعة مثل ما قالت عائشة رضي الله عنها: « كان النبي صلى الله عليه وسلم يستحب جوامع الدعاء ، ويدع ما سوى ذلك » (2) ، فالأفضل للإمام في ختم القرآن وفي القنوت تحري الكلمات الجامعة وعدم الإطالة على الناس، فيقرأ بالدعاء « اللهم اهدنا فيمن هديت » (3) الذي ورد في حديث الحسن رضي الله عنه في القنوت، ويزيد
__________
(1) نشر في مجلة الدعوة العدد 1710 في 13\6\ 1420 هـ.
(2) سنن أبي داود الصلاة (1482) ، مسند أحمد (6/189).
(3) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1746) ، سنن أبي داود الصلاة (1425) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1178) ، مسند أحمد (1/200) ، سنن الدارمي الصلاة (1591).

(30/34)

ما تيسر معه من الدعوات الطيبة، كما زاد عمر بن الخطاب رضي الله عنه، بدون تكلف أو مشقة على الناس، وهكذا في دعاء ختم القرآن، فيدعو ما تيسر من الدعوات الجامعة، ويبدأ ذلك بحمد الله والصلاة على رسول الله صلى الله عليه وسلم، ويختم بما تيسر من صلاة الليل أو في الوتر مع عدم الإطالة التي تضر بالمصلين ، وهذا الأمر معروف عن السلف وتلقاه الخلف عن السلف.
وكان أنس رضي الله عنه إذا أكمل القرآن جمع أهله ودعا رضي الله عنه في خارج الصلاة، أما في الصلاة فلا أحفظ عنه شيئا في ذلك ولا عن غيره من الصحابة، لكن ما دام يفعله في خارج الصلاة، فهكذا في الصلاة؛ لأن الدعاء مشروع في الصلاة، وليس بأمر مستنكر. ولا أعلم عن السلف أن أحدا أنكر دعاء ختم القرآن في داخل الصلاة، كما أنني لا أعلم من أنكره خارج الصلاة، وهذا هو الذي يعتمد عليه أنه معلوم عند السلف، وقد درج عليه أولهم وآخرهم، فمن قال إنه منكر فعليه بالدليل.

(30/35)

28 - حكم الطمأنينة في صلاة التراويح
س: لدينا إمام مسجد يستعجل جدا في صلاة التراويح فلا نستطيع دعاء ولا تسبيحا ولا خشوعا في هذه الفرصة العظيمة ، ومع ذلك فلا يقرأ إلا التشهد الأول "أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله" ويقول هذا يكفي ، ولا يصلي على النبي صلى الله عليه وسلم ، ويقول هذه زيادة ، أما الآيات فلا يقرأ سوى آية أو آيتين ، نرجو توجيه النصح. جزاكم الله خيرا. (1)
ج: المشروع للأئمة في التراويح وفي صلاة الفرائض الطمأنينة والترتيل في القراءة، والخشوع في الركوع والسجود والاعتدال الكامل بعد الركوع وبين السجدتين في جميع الصلوات فرضها ونفلها. والطمأنينة فرض لا بد منه، ومن أخل بها بطلت صلاته، لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه رأى رجلا يصلي، ولم يطمئن في صلاته فأمره أن يعيد الصلاة وأرشده إلى وجوب الطمأنينة في ركوعه وسجوده واعتداله بعد الركوع وبين السجدتين » (2) . والمشروع للأئمة أن يرتلوا القراءة ويتخشعوا فيها. حتى يستفيدوا ويستفيد المصلون خلفهم من قراءتهم، وحتى يحركوا بها القلوب
__________
(1) نشر في مجلة الدعوة- العدد 1578 - 21 رمضان 1417 هـ.
(2) صحيح البخاري الأيمان والنذور (6667) ، صحيح مسلم الصلاة (397) ، سنن الترمذي الصلاة (303) ، سنن أبي داود الصلاة (856) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1060).

(30/36)

فتخشع لربها وتنيب إليه، والواجب على الأئمة والمأمومين أن يصلوا على النبي صلى الله عليه وسلم الصلاة الإبراهيمية بعد الشهادتين وقبل التسليم؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم الأمر بذلك، وقد ذهب إلى فرضيتها جمع من أهل العلم، فلا يجوز للأئمة والمأمومين أن يخالفوا الشرع المطهر في الصلاة ولا في غيرها.
ويشرع لكل مصل إماما أو مأموما أو منفردا أن يتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، بعد الصلاة على النبي صلى الله عليه وسلم وقبل أن يسلم؛ لأن الرسول صلى الله عليه وسلم كان يفعل ذلك، وقد أمر صلى الله عليه وسلم الأمة بهذا الدعاء ويستحب الزيادة من الدعاء قبل السلام، مثل الدعاء المشهور الذي أوصى به النبي صلى الله عليه وسلم معاذ بن جبل رضي الله عنه أن يقوله دبر كل صلاة، وهو « اللهم أعني على ذكرك وشكرك وحسن عبادتك » (1) . وبالله التوفيق.
__________
(1) سنن النسائي السهو (1303) ، سنن أبو داود الصلاة (1522) ، مسند أحمد بن حنبل (5/247).

(30/37)

29 - حكم جمع أربع ركعات في صلاة التراويح في تسليمة واحدة
س: بعض الأئمة في صلاه التراويح يجمعون أربع ركعات أو أكثر في تسليمة واحدة دون جلوس بعد الركعتين ويدعون بأن ذلك من السنة، فهل لهذا العمل أصل في شرعنا المطهر؟ (1)
ج: هذا العمل غير مشروع، بل مكروه أو محرم عند كثر أهل العلم؟ لقول النبي صلى الله عليه وسلم: « صلاة الليل مثنى مثنى » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما، ولما ثبت عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة يسلم من كل اثنتين ويوتر بواحدة » (3) متفق على صحته ، والأحاديث في هذا المعنى كثيرة. وأما حديث عائشة المشهور: « إن النبي صلى الله عليه وسلم كان يصلي من الليل أربعا، فلا تسأل عن
__________
(1) نشر في مجلة الدعوة العدد 1578 في 21\ 9\ 1417 هـ.
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم برقم 736.

(30/38)

حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وطولهن » (1) الحديث متفق عليه، فمرادها أنه يسلم من كل اثنتين، وليس مرادها أنه يسرد الأربع بسلام واحد لحديثها السابق، ولما ثبت عنه صلى الله عليه وسلم من قوله: « صلاة الليل مثنى مثنى » (2) ، كما تقدم، والأحاديث يصدق بعضها بعضا ويفسر بعضها بعضا، فالواجب على المسلم أن يأخذ بها كلها، وأن يفسر المجمل بالمبين. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب قيام النبي صلى الله عليه وسلم برقم 1147، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم برقم 738.
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.

(30/39)

30 - حكم القراءة
من المصحف في صلاة التراويح
س: لاحظت في شهر رمضان المنصرم- وهذه أول مرة أصلي فيها التراويح بمنطقة حائل - أن الإمام يمسك بالمصحف ويقرأ فيه، ثم يضعه بجانبه، ثم يعاود الكرة إلى أن تنتهي صلاة التراويح، كما أنه يفعل هذا في صلاة قيام الليل

(30/39)

خلال العشر الأواخر من رمضان . . وهذه الظاهرة لفتت انتباهي ، فهي منتشرة في جميع مساجد حائل، ولكني لم ألحظها في المدينة المنورة مثلا عندما صليت في العام الذي قبله هناك. والذي يدور في خلدي هل هذا العمل كان في زمن النبي صلى الله عليه وسلم وإلا يعتبر من البدع المستخدمة التي لم يفعلها أحد من الصحابة أو من التابعين، ثم أليس من الأفضل قراءة سورة صغيرة من حفظ الإمام غيبا بدلا من القراءة في المصحف ويقصد من هذه الطريقة ختم القرآن مع نهاية الشهر حيث يقرأ الإمام في كل يوم جزءا، فإن كان هذا الأمر جائزا فما الدليل عليه من كتاب الله أو سنة رسوله صلى الله عليه وسلم؟
ج: لا حرج في القراءة من المصحف في قيام رمضان لما في ذلك من إسماع المأمومين جميع القرآن؛ ولأن الأدلة الشرعية من الكتاب والسنة قد دلت على شرعية قراءة القرآن في الصلاة، وهي تعم قراءته من المصحف وعن ظهر قلب، وقد ثبت عن عائشة رضي الله عنها أنها أمرت مولاها ذكوان أن يؤمها في قيام رمضان، وكان يقرأ من المصحف. ذكره البخاري رحمه الله في صحيحه معلقا مجزوما به.

(30/40)

31 - حكم المتلفظ بالاستغفار والصلاة
على النبي صلى الله عليه وسلم في الصلاة
س: إذا قرأ المصلي قوله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) أو الأمر بالاستغفار، وغير ذلك، فهل يتلفظ بها بالصلاة أو الاستغفار؟
ج: يستحب ذلك في النافلة كصلاة الليل؛ لأن النبي صلى الله عليه وسلم كان يتهجد في الليل فإذا مر بآية رحمة سأل، وإذا مر بآية وعيد تعوذ، وإذا مر بآية تسبيح سبح، وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (3) أخرجه البخاري في صحيحه .
__________
(1) سورة الأحزاب الآية 56
(2) سورة الأحزاب الآية 21
(3) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(30/41)

32 - بيان السنة في دعاء القنوت
س: بعض الأئمة - وفقهم الله - يحول دعاء القنوت في رمضان إلى موعظة ليحرك بها قلوب المصلين، ويبكيهم،

(30/41)

فيذكر النار وأهوالها والقبر وأحوال أهله مثل: "اللهم انقلهم من ضيق اللحود ومراتع الدود إلى جناتك جنات الخلود، وهكذا . . ."، فهل هذا مشروع؟ أم أنه من الاعتداء في الدعاء . . وما نصيحتكم للأئمة في هذا الجانب، فقد ازداد تنافس الأئمة فيه؟ وما رأيكم فيمن يدعو في القنوت بدعاء الصلاة على الجنازة كقوله: « اللهم اغفر لحينا وميتنا وذكرنا وأنثانا » (1) جزاكم الله خيرا (2) .
ج: السنة في القنوت الدعاء بما علمه النبي صلى الله عليه وسلم سبطه الحسن بن علي بن أبي طالب رضي الله عنهما وهو « اللهم اهدنا فيمن هديت إلى آخره » (3) . . ."، وإذا دعا مع ذلك بما ورد عنه صلى الله عليه وسلم أنه دعا به فحسن، وذلك من حديث علي رضي الله عنه وهو « اللهم إنا نعوذ برضاك من سخطك وبمعافاتك من عقوبتك ونعوذ بك منك لا نحصي ثناء عليك أنت كما أثنيت على نفسك » (4) ومن ذلك الدعاء بقنوت عمر رضي الله عنه: "اللهم إنا نستعينك ونستهديك إلى آخره"، وإذا دعا مع ذلك بدعوات طيبة فلا حرج، ولكن يشرع له أن يتحرى التخفيف وعدم الإطالة حتى لا يشق على الناس ويتحرى الدعوات الجامعة، كسؤال الجنة وما يقرب إليها من قول أو عمل والتعوذ
__________
(1) سنن أبي داود الجنائز (3201) ، سنن ابن ماجه ما جاء في الجنائز (1498).
(2) نشر في مجلة الدعوة العدد 1477 في 25\ 8\ 1415هـ.
(3) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1746) ، سنن أبي داود الصلاة (1425) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1178) ، مسند أحمد (1/199) ، سنن الدارمي الصلاة (1591).
(4) سنن الترمذي الدعوات (3566) ، سنن النسائي قيام الليل وتطوع النهار (1747) ، سنن أبي داود الصلاة (1427) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1179).

(30/42)

بالله من النار وما يقرب إليها من قول أو عمل ، وسؤاله العفو بقوله: « اللهم إنك عفو تحب العفو فاعف عنا » (1) والخلاصة أنه ليس في ذلك دعاء مخصوص سوى ما ورد في حديث الحسن وأبيه، ودعاء عمر، وفق الله الجميع.
__________
(1) سنن الترمذي الدعوات (3513) ، سنن ابن ماجه الدعاء (3850) ، مسند أحمد (6/208).

(30/43)

33 - حكم رفع الأيدي بعد النوافل ومسح الوجه
س: ما حكم رفع الأيدي بعد تحية المسجد والنوافل والسنن الرواتب وما حكم مسح الوجه أيضا؟ (1)
ج: رفع الأيدي من أسباب الإجابة ، جاء في الحديث أنه من أسباب الإجابة ، فإذا رفع يديه بعد النافلة أو في أوقات أخرى ليس فيه مانع، لكن لا يداوم على هذا؛ لأن الرسول ما كان يداوم على هذا عليه الصلاة والسلام، بل بعض الأحيان، أما بعد الفرائض فلم يفعله الرسول صلى الله عليه وسلم ولا أصحابه، ولكن بعد النوافل لعموم الأدلة في شرعية رفع اليدين بالدعاء إذا فعله بعض الأحيان، فلا بأس من دون المداومة. وأما مسح الوجه فلم يحفظ في الأحاديث الصحيحة، ولكن جاء في أحاديثها ضعف فذهب بعض أهل العلم بأنه لا مانع من ذلك؛ لأنها يشد بعضها بعضا ،
__________
(1) من أسئلة الحج الشريط الثاني.

(30/43)

ويقوي بعضها بعضا إذا مسحه، فلا بأس، لكن الأفضل والأولى الترك؛ لأن الأحاديث الصحيحة ليس فيها مسح بعد الدعاء.

(30/44)

34 - حكم الذكر الجماعي
بين كل ركعتين في صلاة القيام
س: في قريتنا تعود الناس في صلاة القيام في رمضان على قراءة سورة الإخلاص 3 مرات بالتناوب مع سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله العظيم مرة جماعيا وذلك بين كل ركعتين بصوت مرتفع جدا مما يذهب السكينة والوقار، فهل في هذا القول شيء من السنة المطهرة؟
ج: هذا العمل بدعة ومنكر لا يجوز فعله لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته. وقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم في خطبة الجمعة: « أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) أخرجه مسلم في صحيحه . وهذا العمل بدعة لم يفعله النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، فالواجب تركه والتوبة إلى الله سبحانه
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/371) ، سنن الدارمي المقدمة (206).

(30/44)

مما سلف من ذلك، لقول الله عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، وقوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وفق الله الجميع لما يرضيه.
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82

(30/45)

35 - بيان الحكمة في إطالة صلاة القيام في رمضان
س: الأخ ع. ص. ي من الخبر في المملكة العربية السعودية يقول في سؤاله : ما هي الحكمة يا سماحة الشيخ من كون بعض الركعات في العشر الأواخر من رمضان طويلة في قراءتها وركوعها وسجودها وبعضها قصيرة؟ نرجو إرشادنا مأجورين إن شاء الله (1) .
ج: ليس في ذلك فيما أعلم سنة صحيحة تدل على ذلك بالتفصيل، ولكن اعتاد الناس ذلك من أجل التخفيف على الناس، وترغيبهم في إقامة صلاة الليل .
فمن خفف أو طول، فلا حرج في أول الليل أو آخره . . مع
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 22\9\ 1415هـ.

(30/45)

مراعاة إيضاح القراءة والتخشع فيها، والطمأنينة في الصلاة وعدم العجلة. والله ولي التوفيق.

(30/46)

36 - حكم صلاة الوتر بعد صلاة الفجر
س: نويت إن استيقظت في منتصف الليل لأصلي الوتر ، وعندما استيقظت مبكرا صليت قبل أن أصلي الوتر، لكن أخذني الوقت قبل أن أصلي الوتر فأذن الفجر، فهل أصلي الوتر بعد دخول صلاة الفجر أو أصلي الفجر وأترك الوتر لما بعد الصلاة؟ (1)
ج: إذا أذن الفجر، ولم يوتر الإنسان أخره إلى الضحى بعد أن ترتفع الشمس فيصلي ما تيسر، يصلي اثنتين أو أربعا، اثنتين اثنتين، فإذا كانت عادته ثلاثا، ولم يصلها، صلاها الضحى أربعا بتسليمتين، وإذا كانت عادته خمسا، ولم يتيسر له فعلها في الليل صلاها الضحى ستا بثلاث تسليمات، وهكذا « كان عليه الصلاة والسلام - في الغالب - يوتر بإحدى عشرة فإذا شغله مرض أو نوم صلاها من النهار اثنتي عشرة ركعة » (2) ، هكذا قالت عائشة
__________
(1) من برنامج نور على الدرب شريط رقم 11.
(2) سنن النسائي قيام الليل وتطوع النهار (1601) ، مسند أحمد (6/54).

(30/46)

رضي الله عنها، إن صلاها اثني عشرة يعني ست تسليمات، يسلم من كل اثنتين عليه الصلاة والسلام ، هذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام.

(30/47)

37 - حكم قضاء الوتر
س: إذا نمت عن صلاة الوتر، ولم أؤدها في الليل، فهل أقضيها؟ وفي أي وقت؟ (1)
ج: السنة قضاؤها ضحى بعد ارتفاع الشمس وقبل وقوفها، شفعا لا وترا، فإذا كانت عادتك الإيتار بثلاث ركعات في الليل فنمت عنها أو نسيتها شرع لك أن تصليها نهارا أربع ركعات في تسليمتين ، وإذا كان عادتك الإيتار بخمس ركعات في الليل فنمت عنها أو نسيتها شرع لك أن تصلي ست ركعات في النهار في ثلاث تسليمات، وهكذا الحكم فيما هو أكثر من ذلك، لما ثبت عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا شغل عن صلاته بالليل بنوم أو مرض
__________
(1) (1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج1 ص 347.

(30/47)

صلى من النهار اثنتي عشرة ركعة » (1) . رواه مسلم في صحيحه .
وكان وتره صلى الله عليه وسلم في الغالب إحدى عشرة ركعة، والسنة أن يصلي القضاء شفعا ركعتين ركعتين ؛ لهذا الحديث الشريف ؛ ولقوله صلى الله عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (2) . أخرجه أحمد وأهل السنن بإسناد صحيح وأصله في الصحيحين من حديث ابن عمر رضي الله عنهما، لكن بدون ذكر النهار وهذه الزيادة ثابتة عند من ذكرنا آنفا وهم أحمد وأهل السنن. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض برقم 746.
(2) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/48)

38 - حكم صلاة الوتر في السفر
س: هل وتر صلاة العشاء في السفر ثلاث ركعات أم ركعة واحدة؟ (1)
ج: الوتر ما تيسر ثلاث أو خمس أو سبع أو تسع ، ليس
__________
(1) من أسئلة حج عام 1407 هـ شريط 6.

(30/48)

له حد محدود في السفر ولا في الحضر، فقد كان يوتر في السفر ويوتر في الحضر عليه الصلاة والسلام، وهكذا سنة الوتر في السفر والحضر جميعا. أما سنة الظهر والعصر والمغرب والعشاء فالأفضل تركها في الصلاة في السفر.

(30/49)

39 - حكم صلاة الوتر
وركعتي الفجر في مزدلفة
س: هل يسقط الوتر وركعتي الفجر في مزدلفة ؟ (1)
ج: ظاهر الأحاديث الصحيحة أنه باق؛ لأن النبي كان يوتر في السفر والحضر عليه الصلاة والسلام ، وأما قول جابر : إنه اضطجع بعد العشاء فليس فيه نص واضح على أنه لم يوتر عليه الصلاة والسلام قد يكون ترك ذلك تعبا عليه الصلاة والسلام ، والنافلة إذا كان تركه لها تعبا فهو معذور.
ولم يكن فيه دليل على عدم شرعية الوتر ليلة النحر، وقد كان صلى الله عليه وسلم يوتر في السفر عليه الصلاة والسلام ويصلي سنة الفجر ، فالسنة أن يصلي سنة الفجر في مزدلفة في
__________
(1) من أسئلة الحج في منى يوم التروية.

(30/49)

صباح مزدلفة صباح يوم العيد ، السنة أن يصليها ، فقد صلاها النبي صلى الله عليه وسلم، والأحاديث في قيام ليلة العيد غير صحيحة ، الأحاديث في فضل قيام ليلة العيدين غير صحيحة.

(30/50)

40 - حكم صلاة النافلة في مزدلفة
س: بعض الناس إذا رأى أحدا يصلي في ليلة مزدلفة ينكر عليه ويقول إن رسول الله صلى الله عليه وسلم لم يصل فيها، بل اضطجع حتى صلى الصبح؟
ج: هذا غلط؛ لأنه جاء في بعض الأخبار أن جابرا قال: اضطجع. وهذا لا يدل على أنه ما صلى ، قد يكون قام في آخر الليل ، قام في أثناء الليل، ثم سنة النبي صلى الله عليه وسلم ثابتة وفي الأسفار كلها ورد « أنه صلى الله عليه وسلم كان يوتر في آخر الليل في السفر » هذا يبين أنه سنة، والأحاديث الصحيحة دالة على أنه يوتر في السفر في الصحيحين، وغيرهما.

(30/50)

س: لو جمع في الحضر بين المغرب والعشاء، فهل تسقط سنة المغرب؟

(30/50)

ج: يصلي سنة المغرب، ثم سنة العشاء بعد العشاء؛ لأن الوقتين صارا وقتا واحدا.

(30/51)

41 - حكم رفع اليدين في دعاء الوتر
س: ما حكم رفع اليدين في الوتر؟ (1)
ج: يشرع رفع اليدين في قنوت الوتر؛ لأنه من جنس القنوت في النوازل، وقد ثبت عنه صلى الله عليه وسلم أنه رفع يديه حين دعائه في قنوت النوازل. خرجه البيهقي رحمه الله بإسناد صحيح .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 349.

(30/51)

42 - حكم التكلف في دعاء القنوت
س: ما حكم قول بعض الناس في القنوت "بين سقفنا، وكهيعص تكفينا . ." الخ، وهل تجوز الصلاة خلف مثل هؤلاء؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة، العدد 1649، 15 ربيع الأول 1419 هـ وهذا السؤال من جماعة مسلمة في بريطانيا.

(30/51)

ج: هذا العمل بدعة ومنكر ولا أصل له في الشرع، والواجب على الجهات المسئولة عزل هذا الإمام وإبداله بخير منه إذا لم يتب ويدع هذه البدع، لقول الله سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية، ولقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) أخرجه مسلم في كتاب الإيمان يزيد وينقص، وأن الأمر بالمعروف والنهي عن المنكر واجبان برقم 49.

(30/52)

43 - حكم أداء النوافل
للمسافر والحاج في منى
س: نحن الآن نقصر الصلاة، فهل يجوز لنا أن نصلي النوافل والسنن كذلك، وهل لنا أن نقيم الليل بالصلاة أفيدونا

(30/52)

أثابكم الله؟ (1)
ج: السنة عدم أداء النوافل مع الفرائض للمسافر والحاج في منى حيث يصلي الظهر اثنتين ولا يصلي معهما شيئا ، وهكذا العصر، وهكذا المغرب، وهكذا العشاء أما الفجر فيصلي معها سنتها؛ لأن الرسول صلى الله عليه وسلم كان يصلي معها سنتها في السفر والحضر، وهكذا التهجد في الليل والوتر كان يفعله الرسول صلى الله عليه وسلم في السفر والحضر عليه الصلاة والسلام، وهكذا سنة الضحى إذا صلى الضحى، فلا بأس.
__________
(1) سؤال موجه لسماحته في حج عام 1407 هـ.

(30/53)

44 - بيان صلاة النافلة
أربعا قبل الظهر وأربعا قبل العصر
س: يقول السائل: قرأت في بعض الكتب عن الرسول عليه الصلاة والسلام أنه أوصى بالصلاة قبل الظهر وقبل العصر أربعا أربعا، فهل هذا قوي. وكيف تكون هذه الركعات الأربع هل تكون اثنتين اثنتين أم أربعا متصلة، وإذا كانت اثنتين اثنتين

(30/53)

فهل تدخل فيها تحية المسجد وجهوني جزاكم الله خيرا؟ (1)
ج: كان صلى الله عليه وسلم يصلي قبل الظهر أربعا، اثنتين اثنتين يسلم من كل اثنتين وبعد الظهر ركعتين راتبة، ومن صلى أربعا فهو أفضل بعد الظهر؟ لقوله صلى الله عليه سلم: « من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار » (2) وقال صلى الله عليه وسلم: « رحم الله امرئ صلى أربعا قبل العصر » (3) فالأفضل قبل العصر أربعا، لكن ليست راتبة، بل مستحبة يسلم من كل اثنتين لقوله صلى الله عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (4) يعني يسلم من كل اثنتين ، هذا هو الأفضل، وهذا هو السنة، بل يتعين في الليل؛ لأن الأحاديث الصحيحة في ذلك كثيرة ،
__________
(1) سؤال من برنامج نور على الدرب.
(2) أخرجه الترمذي في كتاب الصلاة، باب منه آخر برقم 428، والنسائي في كتاب قيام الليل وتطوع النهار، باب الاختلاف على إسماعيل بن أبي خالد برقم 1816.
(3) أخرجه أحمد في مسند المكثرين من الصحابة، باب باقي المسند السابق برقم 5944، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر برقم 430.
(4) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/54)

وهو قوله صلى الله عليه وسلم: « صلاة الليل مثنى مثنى » (1) ، وهي بمعنى الأمر ، أما في النهار ففيه خلاف بين أهل العلم ، والذي ينبغي أيضا أن يصلي اثنتين اثنتين في النهار أيضا؛ لأن رواية: "والنهار" في الحديث زيادة صحيحة ، رواه الخمسة وهم أهل السنن الأربعة والإمام أحمد بإسناد جيد عنه عليه الصلاة والسلام أنه قال: « صلاة الليل والنهار مثنى مثنى » (2) ، وإذا صلى أربعا قبل الظهر أو قبل العصر كفت عن تحية المسجد إذا صلى أربعا قبل الظهر فقد أدى الراتبة وتكفيه عن تحية المسجد، وهكذا إذا صلى أربعا قبل العصر كفت عن تحية المسجد، وهكذا إذا صلى ركعتين قبل الفجر نوى بها الراتبة كفت عن تحية المسجد.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.
(2) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/55)

45 - حكم راتبة العشاء قبل صلاة التراويح
س: الأخ م. ص. ح من وادي الدواسر يقول في سؤاله : ألحظ أن الجماعة بعد انتهاء صلاة العشاء في رمضان المبارك وبعد التسبيح والتهليل يقومون، كل لوحده لأداء السنة. سماحة الوالد ألا تكفي صلاة التراويح عن هذه الركعتين؟

(30/55)

نرجو التكرم بالإفادة (1) .
ج: راتبة العشاء سنة مؤكدة، وهي ركعتان والسنة أن تصلى قبل صلاة التراويح؛ لأنها سنة مستقلة والتراويح سنة مستقلة. وفق الله جميع المسلمين للفقه في الدين.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 5\12\ 1416هـ.

(30/56)

46 - وقت صلاة الضحى
س: ما هي الفترة الزمنية التي يمكننا فيها صلاة الضحى؟ (1)
ج: بسم الله الرحمن الرحيم وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فالفترة التي تشرع فيها صلاة الضحى هي ما بين ارتفاع الشمس قيد رمح إلى وقوفها في وسط السماء ، هذا هو وقت صلاة الضحى ، والأفضل إذا اشتد الضحى ؛ لقول النبي صلى الله عليه وسلم: « صلاة الأوابين حين ترمض الفصال » (2) أي حين تشتد الشمس وتجد الفصال- وهي أولاد الإبل- حرارة الشمس، وإذا صلاها بعد ارتفاع الشمس مبكرا فقد أدرك صلاة الضحى وله أن يصليها في جميع أجزاء وقت الضحى إلى وقوف الشمس، قبل
__________
(1) سؤال من برنامج نور على الدرب الشريط رقم 11.
(2) صحيح مسلم صلاة المسافرين وقصرها (748) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1457).

(30/56)

الزوال بنحو: نصف ساعة أو قريبا من ذلك ، هذا هو وقت وقوف الشمس في عين الناظر ، وذلك إذا توسطت في كبد السماء قبل أن تميل إلى الغرب وهذا يسمى (وقت الوقوف) ولا يجوز للمسلم أن يتطوع في الصلاة من غير ذوات الأسباب، أما ذوات الأسباب: كصلاة الكسوف، وتحية المسجد، وصلاة الطواف في مكة، فهذه وأشباهها من ذوات الأسباب الصواب فيها أنه لا حرج في فعلها في أوقات النهي، هذا هو الأصح من قول العلماء، فإذا طاف بعد العصر بالكعبة المشرفة أو بعد الصبح قبل الشمس، فلا بأس أن يصلي ركعتين، وهكذا لو كسفت الشمس عصرا شرع للمسلمين صلاة الكسوف في أصح قولي العلماء، وهكذا إذا دخل المسجد بعد الفجر أو بعد العصر للجلوس فيه لطلب العلم أو غير ذلك فالسنة أن يصلي ركعتين قبل أن يجلس لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) ، ولم يستثن وقتا دون وقت عليه الصلاة والسلام ، هذا هو الأرجح. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/57)

47 - بيان فضل من جلس بعد صلاة
الصبح يذكر الله حتى تطلع الشمس، ثم صلى ركعتين
س: حديث: « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (1) ؟
ج: هذا الحديث له طرق لا بأس بها فيعتبر بذلك من باب الحسن لغيره وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها.
__________
(1) سنن الترمذي الجمعة (586).

(30/58)

48 - حكم صلاة الضحى
س: ما حكم صلاة ركعتي التشريق والضحى وجميع التنفل أيام التشريق للحاج، وغير الحاج؟ (1)
ج: صلاة الضحى وصلاة الليل مشروعة للحاج ولغير الحجاج والمسافر، وغيره يصلي الضحى ويصلي في الليل كله
__________
(1) من أسئلة حج عام 1418 هـ الشريط الرابع.

(30/58)

مشروع للحجاج والمسافرين، وغيرهم إنما المسافر والحاج يتركان الرواتب ويصليان قصرا الظهر ثنتين والعصر ثنتين والمغرب ثلاثا والعشاء ثنتين ما فيها رواتب؛ لأن الرسول لم يصل الرواتب إلا الفجر يصلي سنتها معها اثنتين قبلها وأما صلاة الضحى فمشروعة مطلقا لجميع الناس وصلاة الليل كذلك. جزاك الله خيرا.

(30/59)

49 - بيان فضل المداومة على صلاه الضحى
س: ما هو القول الصحيح والراجح في صلاة الضحى هل تصلى يوميا أم يوما بعد يوم أم ماذا؟ (1)
ج: الراجح فيها والسنة فيها كل يوم، صلاة الضحى سنة كل يوم فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم: « أنه أوصى أبا هريرة بثلاث: صلاة الضحى والوتر قبل النوم وصيام ثلاثة أيام من كل شهر » (2) وثبت في صحيح مسلم أيضا
__________
(1) من أسئلة حج 1406 هـ شريط رقم 3.
(2) أخرجه البخاري في كتاب الصوم، باب صيام أيام البيض ثلاث عشر وأربع عشر برقم 1981، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 721.

(30/59)

« أن النبي أوصى أبا الدرداء : "أن يصلي صلاة الضحى كل يوم أوصاه بصلاة الضحى والوتر قبل النوم وصوم ثلاثة أيام من كل شهر » (1) .
وثبت أيضا في الصحيح أن النبي صلى الله عليه وسلم قال لأبي ذر لما ذكر له السلاميات "وأن عليه صدقة قال : « كل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة » (2) - إلى آخره - قال: يجزئ عن ذلك ركعتان تركعهما من الضحى" (3) .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 722.
(2) صحيح مسلم صلاة المسافرين وقصرها (720) ، مسند أحمد (5/167).
(3) أخرجه مسلم في كتاب صلاة المسافرين، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 720.

(30/60)

س: لقد تعودت أن أقرأ في ركعتي الضحى آيتي الشكر. الآية: { وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ } (1) الآية. أيضا الآية من سورة الأحقاف: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ } (2) الآية. هل أعد مبتدعا أم أني مخير بأن
__________
(1) سورة النمل الآية 19
(2) سورة الأحقاف الآية 15

(30/60)

أقرأ ما أريد من كتاب الله؟ (1)
ج: لا حرج عليك أن تقرأ ما تيسر من القرآن ما لم تعتقد أن هذا سنة خاصة. هذا لا أصل له، ولكن مثل ما قال ربك سبحانه وتعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (2) الآية. فإذا قرأت ما تيسر، فلا حرج عليك. أما إن تعمدت آيتين مخصوصتين وأنهما سنة وحدهما فهذا لا أصل له؛ لأن البدعة لا تجوز في الشرع ولا أحد يقول هذا سنة، وهذا بدعة إلا بدليل؛ لأن النبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (3) فإذا كنت إنما أردت أنهما آيتان عظيمتان وأحببت القراءة بهما من دون أن تعتقد أنهما سنة خاصة دون غيرهما، فلا بأس.
__________
(1) من برنامج نور على الدرب.
(2) سورة المزمل الآية 20
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، فالصلح مردود برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.

(30/61)

50 - حكم صلاة تحية المسجد
س: إذا دخلت المسجد قبل صلاة الفريضة، ولم يبق إلا قليل على إقامة الصلاة، فهل أصلي تحية المسجد؟ أم سنة الفريضة؟ (1)
ج: المشروع لمن دخل المسجد أن يصلي تحية المسجد ركعتين قبل أن يجلس في أي وقت كان، ولو في وقت النهي، لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته، وإذا كان الدخول في المسجد بعد الأذان، فإنه يصلي الراتبة التي قبل الفريضة كسنة الظهر والفجر، وتكفي عن تحية المسجد. وفق الله الجميع لما يرضيه والسلام.
__________
(1) أجاب عنه سماحته بتاريخ 15\12\ 1416هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/62)

51 - حكم صلاة تحية المسجد
لمن صلى في ساحة المسجد الخارجية
س: فضيلة الشيخ: بارك الله لك في عمرك بالعلم النافع

(30/62)

والعمل الصالح آمين ، سؤالنا هل تجب على من صلى في ساحة المسجد الخارجية تحية المسجد إذا دخل المسجد؟ (1)
ج: أجاب الله دعاءك وجزاك الله خيرا ، ما كان تابعا للمسجد فهو تبع المسجد والصلاة مضاعفة في الحرم كله ، وساحات المسجد تبع المسجد ما دام أدخلت زيادة له وتوسعة له فهي تابعة له في الفضل والمضاعفة.
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\12\ 1418هـ

(30/63)

52 - حكم صلاة النوافل وهو جالس
س: إذا كان رجل يدخل في المسجد يجلس ويصلي ركعتين وهو جالس على مقعدة يصلي على ثلاثة أعظم، ثم يجلس ينظر عن يمينه وشماله وقدامه وخلفه وعلى وجهه وهو رجل عابد يعرف الكتاب والسنة ويخالف عمدا ولا يتعظ؟
ج: هذا الكلام فيه تفصيل إن كانت نافلة، النافلة له أن يصليها جالسا وله نصف الأجر، وإذا صلاها قائما فهو أفضل، النوافل كلها له أن يصليها جالسا، وله نصف الأجر، وإذا صلاها

(30/63)

واقفا، له أجره كاملا، وإذا كان عاجزا وجلس على كرسي لا يستطيع الجلوس على الأرض فله العذر إذا جلس على كرسي وجعل يركع في الهواء وجعل يسجد في الهواء ولا يستطيع الجلوس على الأرض ولا السجود في الأرض فهو معذور، قال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) أما الكلام هذا عن يمينه وعن شماله وفوقه وخلفه هذا كلام ليس معقولا هذا كلام إنسان ما يعقل ما يقول.
__________
(1) سورة التغابن الآية 16

(30/64)

53 - حكم صلاة تحية المسجد بعد العصر
س: هل تسن تحية المسجد بين العصر والمغرب؟ (1)
ج: نعم إذا دخل المسجد يصلي ركعتين قبل المغرب سنة تحية المسجد؛ لقوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) سواء في المسجد الحرام أو في غيره وإن طاف كفت ركعتا الطواف إذا
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام 28\ 12\ 1418هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/64)

طاف في المسجد الحرام في الكعبة، ثم صلى ركعتين بعد الطواف كفى عن الطواف وعن تحية المسجد، وإذا كان في مساجد أخرى وجاء قبل الغروب فالأفضل له أن يصلي ركعتين تحية المسجد، ثم يجلس.

(30/65)

54 - حكم صلاة
تحية المسجد عند غروب الشمس
س: هل تصلى تحية المسجد عند غروب الشمس؟ (1)
ج: الصواب أنها من ذوات الأسباب ، فإذا دخل المسجد فإنه يصلي تحية المسجد ، وكذا إذا كسفت الشمس بعد العصر يصلي صلاة الكسوف؛ لأنها من ذوات الأسباب ، هذا هو الصواب ، وذوات الأسباب تفعل في وقت النهي كالكسوف وتحية المسجد، كما قال صلى الله عليه وسلم: « إذا رأيتم الكسوف فافزعوا إلى الصلاة" » (2) إذا رأوا كسوفا فزعوا إلى الصلاة ولو بعد
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\ 1418هـ.
(2) صحيح البخاري الجمعة (1058) ، صحيح مسلم الكسوف (912) ، سنن الترمذي الإيمان (2617) ، سنن النسائي الكسوف (1497) ، سنن أبي داود الصلاة (1177) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263) ، مسند أحمد (6/355) ، سنن الدارمي الصلاة (1528).

(30/65)

العصر. صلاة الكسوف، وهكذا سنة الطواف من ذوات الأسباب إذا طاف بعد العصر يصلي ركعتين بعد الطواف لقوله صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت أو صلى أي ساعة شاء من ليل أو نهار » (1) ؛ لأن صلاة الطواف من ذوات الأسباب.
__________
(1) أخرجه الإمام أحمد في أول مسند المدنيين رضي الله عنهم حديث جبير بن مطعم رضي الله عنه برقم 16294، والترمذي في كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف برقم 868.

(30/66)

55 - مسألة في صلاة تحية المسجد
س: عندما يأتي المصلي لصلاة المغرب ويدخل المسجد هل عليه أن يصلي تحية المسجد أم لا، وهل عليه أن يصليها بعد الانتهاء من صلاة المغرب؟ (1)
__________
(1) سؤال من برنامج نور على الدرب.

(30/66)

ج: إذا دخل المسلم المسجد، فإنه يصلي ركعتين تحية للمسجد سواء كان دخوله في المسجد للمغرب (1) أو بعده حتى ولو كان الوقت آخر النهار قبل الغروب، فإنه يصلي تحية المسجد؛ لأنها من ذوات الأسباب، وليس لها وقت نهي، بل يشرع لأي داخل أن يصلي ركعتين، ثم يجلس ، وهاتان الركعتان يقال لها تحية المسجد ، فإذا دخل المسجد قبل الصلاة فالسنة له أن يصلي هاتين الركعتين. لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته، فإنه يعم أوقات النهي، وغيرها في أصح قولي العلماء.
أما سنة المغرب الراتبة فهي بعد الصلاة، وهكذا العشاء ركعتان بعد صلاة العشاء، لكن تحية المسجد هي التي للمسجد ليس لها علاقة بصلاة المغرب أو غيرها ، فإذا دخل المسجد في أي وقت وهو على وضوء صلى ركعتين ليلا أو نهارا أو عصرا أو ضحى، وهكذا صلاة الكسوف إذا كسفت الشمس ظهرا أو ضحى أو عصرا صليت صلاة الكسوف؛ لأنها من ذوات الأسباب، وهكذا لو طاف بعد صلاة الفجر أو العصر صلى ركعتي الطواف؛ لأنها من
__________
(1) أي بعد دخول وقت المغرب.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/67)

ذوات الأسباب.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت أو صلى أي ساعة شاء من ليل أو نهار » (1) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح .
__________
(1) أخرجه الإمام أحمد في أول مسند المدنيين رضي الله عنهم حديث جبير بن مطعم رضي الله عنه برقم 16294، والترمذي في كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف برقم 868.

(30/68)

56 - حكم المصافحة بعد الصلاة المفروضة
س: بعض المصلين وبعد أداء تحية المسجد يلتفت ويصافح من على يمينه ومن على شماله، فما حكم ذلك؟ وهل هي سنة؟ جزاكم الله خيرا.
ج: بسم الله والحمد لله . . السنة أن يصافح من عن يمينه وعن شماله إذا فرغ من صلاته، فقد كان النبي صلى الله عليه وسلم إذا التقى بصحابته صافحهم، وكان الصحابة رضوان الله عليهم إذا التقوا تصافحوا، فإذا جاء المصلي إلى المسجد ووصل إلى الصف فليسلم قبل الصلاة، ثم بعد الصلاة يصافح من على يمينه وشماله إذا كان لم يصافحهم قبل الصلاة لما في ذلك من التأسي بالنبي

(30/68)

صلى الله عليه وسلم وأصحابه رضي الله عنهم، ولما في ذلك أيضا من تأكيد التآلف، وإزالة الوحشة ؛ ولهذا صح عن النبي صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم » (1) رواه مسلم في الصحيح.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون برقم 54.

(30/69)

57 - بيان صلاة الاستخارة
س: الأخ ب. ع. من صفاقس في تونس يقول في سؤاله: كيف يمكنني استخارة الله في الأمور التي أخشى أن أفشل في الوصول إلى الصواب فيها؟ وما هي شروط الاستخارة؟ (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه أوصى بالاستخارة فيما يهم به العبد، ولا يتأكد من كونه خيرا ، فيتطهر ويصلي ركعتين، ثم يقول: « اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم، فإنك تعلم
__________
(1) سؤال من المجلة العربية، وأجاب عنه سماحته بتاريخ 8\ 8\ 1419هـ.

(30/69)

ولا أعلم، وتقدر ولا أقدر ، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر- ويسميه باسمه من زواج أو سفر أو غيرهما- خير لي في ديني ومعاشي وعاقبة أمري فيسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، وقدر لي الخير حيث كان، ثم أرضني به » (1) .
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1166.

(30/70)

58 - حكم السجدة التي في سورة "ص" في الصلاة
س: الأخ م. ص. ع. من المزاحمية يقول في سؤاله : ما حكم السجدة التي في سورة ص حيث إن بعض الأئمة يسجد عند تلاوتها وبعضهم لا يسجد؟ (1)
ج: السنة السجود فيها إذا قرأها المسلم في الصلاة أو خارجها، « لقول ابن عباس رضي الله عنهما: رأيت النبي صلى الله
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 10\12\ 1416هـ.

(30/70)

عليه وسلم يسجد فيها- يعني سجدة ص » (1) - وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (3) رواه البخاري في الصحيح . والله ولي التوفيق.
__________
(1) صحيح البخاري تفسير القرآن (4807) ، سنن الترمذي الجمعة (577) ، سنن النسائي الافتتاح (957) ، سنن أبي داود الصلاة (1409) ، مسند أحمد (1/364) ، سنن الدارمي الصلاة (1467).
(2) سورة الأحزاب الآية 21
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة . . . برقم 631.

(30/71)

59 - الأوقات المنهي عن الصلاة فيها
س: ما هي الأوقات التي تكره فيها الصلاة؟ (1)
ج: الأوقات التي ينهى فيها عن الصلاة هي من طلوع الفجر إلى ارتفاع الشمس قيد رمح. وعند قيام الشمس وسط السماء حتى تزول جهة المغرب، وبعد صلاة العصر حتى غروب الشمس. هذه أوقات النهي التي ثبتت فيها الأحاديث عن الرسول صلى الله عليه وسلم، بالنهي عن الصلاة فيها.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 333، 334.

(30/71)

لكن يستثنى من ذلك - في أصح قولي العلماء - ذوات الأسباب، كصلاة الطواف بعد العصر أو بعد الصبح، وكصلاة الكسوف، وكتحية المسجد، فإنها تحوز في أوقات النهي، كما يستثنى من ذلك سنة الفجر، فإنه يصليها بعد طلوع الفجر، ولا يشرع له الزيادة، بل يصلي ركعتين، فكان النبي صلى الله عليه وسلم إذا طلع الفجر لا يصلي إلا ركعتين خفيفتين سنة الفجر. ولو أنه لم يصلها قبل ذلك لضيق الوقت أو لأسباب أخرى منعته من أدائها قبل الصلاة جاز في الصحيح من قولي العلماء أن يقضيها بعد صلاة الفجر، وإن أخرها إلى ارتفاع الشمس كان أفضل. والله ولي التوفيق.

(30/72)

60 - حكم الصلاة
على الميت بعد دفنه وقت النهي
س: ما حكم الصلاة على القبر وقت النهي؟ (1)
ج: لا يصلى على القبر وقت النهي إلا إذا كان ذلك في
__________
(1) هذا السؤال من ضمن الأسئلة الموجهة إلى سماحته من الجمعية الخيرية بشقراء.

(30/72)

الوقت الطويل أي بعد صلاة العصر وصلاة الفجر فوقت النهي هنا طويل، فلا بأس بالصلاة في هذا الوقت؛ لأنها من ذوات الأسباب، أما في الأوقات المضيقة، وهي التي جاءت في حديث عقبة رضي الله عنه في صحيح مسلم، قال رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول، وحين تضيف الشمس للغروب » (1) ، فلا تجوز الصلاة في هذه الأوقات على الميت ولا دفنه فيها لهذا الحديث الصحيح.
__________
(1) رواه الإمام أحمد في مسند الشاميين حديث عقبة بن عامر الجهني برقم 16926، ومسلم في صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها برقم 831.

(30/73)

61 - حكم قضاء سنة الراتبة بعد العصر
س: إذا جمع الظهر مع العصر، فهل يصلي سنة الظهر؟
ج: ليس له ذلك؛ لأنه وقت نهي، فلا يصليها بعد العصر.
وأما فعل النبي صلى الله عليه وسلم لها فذلك من خصائصه عليه الصلاة والسلام؛ لأنه لما سألته أم سلمة عن ذلك نهاها عن ذلك.

(30/73)

62 - حكم صلاة النافلة إذا أقيمت المكتوبة
س: حديث: « إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة » (1) هل يشمل صلاة السنة التي يبتدئها صاحبها والتي هو فيها حين الإقامة؟
ج: الحديث المذكور يشمل الصلاة التي يبتدئها حين الدخول، فإنه لا يجوز له ذلك، وعليه أن يدخل مع الإمام في الحالة التي هو عليها، وهكذا من كان في صلاة النافلة حين الإقامة، فإنه يقطعها للحديث المذكور، إلا أن يكون في الركوع الثاني أو بعده، فإنه يتمها خفيفة، ثم يلتحق بالإمام؛ لأن ما أدركه في هذه الحال أقل من الركعة، فلا يدخل في الحديث المذكور ؛ لقول النبي صلى الله عليه وسلم: « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) أخرجه مسلم في صحيحه . وقطع الصلاة يكون بالنية ولا يحتاج إلى التسليم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن برقم 710.
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (608) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (556) ، سنن أبي داود الصلاة (1121) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122) ، مسند أحمد (2/521) ، موطأ مالك وقوت الصلاة (15) ، سنن الدارمي الصلاة (1222).

(30/74)

63 - حكم صلاة التطوع
في المسجد الحرام بعد العصر
س: إذا دخل أحد المسجد الحرام بعد صلاة العصر هل يصلي غير سنة الطواف؟ (1)
ج: ليس له أن يصلي غير سنة الطواف؛ لأنه وقت منهي فيه عن الصلاة حتى تغيب الشمس، وهكذا بعد الصبح حتى تطلع الشمس وترتفع قيد رمح، أما سنة الطواف فلا بأس بها؛ لقول النبي صلى الله عليه وآله وسلم: « لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) ويلحق بذلك جميع الصلوات التي لها سبب مثل تحية المسجد.
__________
(1) نشر في جريدة الندوة، العدد 12280 في 7\12\ 1419 هـ.
(2) سنن الترمذي الحج (868) ، سنن النسائي مناسك الحج (2924) ، سنن أبي داود المناسك (1894) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1254) ، مسند أحمد (4/84) ، سنن الدارمي المناسك (1926).

(30/75)


باب الإمامة وأحكام المساجد - فتاوى ابن باز

باب الإمامة وأحكام المساجد
64 - هل الصلاة في مساجد
الحرم مضاعفة كما في المسجد الحرام
س: عملي بجوار الحرم الشريف، ولكني أصلي بجوار عملي بمسجد قريب فما حكم هذا؟ (1)
ج: إذا كان المسجد في الحرم فيرجى له ثواب أهل الحرم، ولكن كلما كانت الصلاة في المسجد الحرام قرب الكعبة إذا تيسر ذلك فهذا لا شك أفضل لكثرة الجماعة وقربه من الكعبة؛ ولأن الصلاة بالمسجد الحرام حول الكعبة لا شبهة فيه من جهة حصول المضاعفة بخلاف المساجد الأخرى التي في الحرم، فإن بعض أهل العلم قال لا يحصل لأهلها الفضل الذي وعد به من صلى قرب الكعبة .
__________
(1) نشر في مجلة التوعية الإسلامية العدد 11 في 15\12\ 1400هـ ص 60.

(30/77)

والأقرب والأرجح أن جميع مساجد الحرم يحصل للمصلين فيها الفضل الذي جاء في الأحاديث، إن الصلاة في المسجد الحرام بمائة ألف صلاة لظاهر الأدلة. إلا أن الصلاة في المسجد الحرام الذي قرب الكعبة أفضل من وجوه : لكثرة الجمع ولقربه من الكعبة ومشاهدتها وللاحتياط في ذلك واليقين بأنه تضاعف له الصلاة إذا قبلها الله منه بخلاف من كان في المساجد الأخرى، فإن في ذلك خلافا بين العلماء، كما تقدم.

(30/78)

س: هل الصلاة في جميع مساجد مكة بمائة ألف صلاة أم ذلك خاص بالمسجد الحرام هذا؟ وما أدلة القائلين بذلك؟ (1)
ج: الصواب أنها عامة؛ لأن الأدلة عامة وكل الحرم يسمى المسجد الحرام والصلاة فيه مضاعفة في مساجد مكة كلها، ولكن ما حول الكعبة يكون أفضل لكثرة الجمع وللخروج من الخلاف ، وإلا فالصواب أن كل الحرم يسمى المسجد الحرام ويمنع منه المشركون وتضاعف فيه الصلاة في جميع أجزاء الحرم ، هذا هو الصواب.
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\12\ 1418هـ

(30/78)

س: هل الثواب في كل مساجد مكة المكرمة مثل الثواب في الحرم؟ لأن كثيرا من الناس يصلون في مساجد مكة وفي حدود الحرم ويقولون إن الأجر سواء؟ (1)
ج: هذه المسألة فيها خلاف بين أهل العلم، منهم من رأى أن المضاعفة تختص بما حول الكعبة المسجد الحرام الذي حول الكعبة، وأن مضاعفة المائة ألف صلاة إنما يكون ذلك لمن صلى في المسجد المحيط بالكعبة . وذهب آخرون من أهل العلم إلى أن المسجد الحرام يعم جميع الحرم، وإن كان للصلاة فيما حول الكعبة ميزة وفضل لكثرة الجماعة وعدم الخلاف في ذلك، ولكن الصواب هو القول الثاني. وهو أن الفضل يعم، وأن المساجد في مكة يحصل لمن صلى فيها التضعيف الوارد في الحديث. وإن كان ذلك قد يكون دون من صلى في المسجد الحرام الذي حول الكعبة؛ لكثرة الجمع وقربه من الكعبة، ومشاهدته إياها، وخروجه من الخلاف في ذلك.
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد إحدى المحاضرات بجامعة أم القرى بمكة المكرمة.

(30/79)

ولكن ذلك لا يمنع من كون جميع بقاع مكة كلها تسمى المسجد الحرام، وكلها يحصل فيها المضاعفة إن شاء الله.

(30/80)

65 - هل أجر الصلاة في
المسعى كأجر الصلاة في المسجد الحرام
س: سماحة الشيخ كنت أصلي في المسجد الحرام بالمسعى فقال لي شخص بأن المسعى ليس من المسجد الحرام ، وأجر الصلاة فيه ليس كأجر الصلاة في المسجد الحرام ، واستدل بكلامه على أن الحائض والنفساء يجوز لهن السعي على غير طهارة ، بخلاف الطواف بالكعبة، فهل هذا الكلام صحيح؟ (1)
ج: المسعى من الحرم فهو حرم، ولكن ليس من المسجد الحرام الذي تمنع الحائض من الجلوس فيه، هو مسعى وحرم، لكن الحائض تسعى والنفساء تسعى، وإذا وصلت الصفوف إلى المسعى صلوا فيه مثل ما يصلون في الجهات الأخرى.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/80)

66 - حكم بناء مسجد أسفل البيت
س: هل يجوز بناء مسجد أسفل البيت في وقت الضرورة؟ (1)
ج: إذا دعت الحاجة لا نعلم فيه بأسا ، إذا دعت الحاجة إلى مسجد تحت العمارة يصلي فيه المسلمون لا بأس.
__________
(1) من فتاوى الحج، الشريط الرابع.

(30/81)

67 - حكم تعمير المساجد على شكل مدور
س: هناك مساجد مدورة مثل الكرة بحيث ترى الصف الأول خمسة والثاني أكثر وهكذا، ثم تعود الصفوف الأخيرة مثل الصفوف الأولى، فهل هذا الطراز من البناء جائز بالنسبة إلى المساجد؟
ج: لا أعلم لهذا أصلا ، والمشروع أن تكون المساجد واسعة مستوية حتى تكون الصفوف معتدلة؛ ولأن ذلك أوسع للمصلين وأنفع لأهل البلد ، فينبغي أن تكون مربعة مستوية ، هذا هو الأولى والأفضل.

(30/81)

أما تعميرها على الوجه المذكور في السؤال فلا أعلم ما يوجب تحريمه، ولكن تركه أولى وأفضل.

(30/82)

68 - حكم الأموال الزائدة عن حاجة المسجد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم: غ. ش سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد: (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 760 وتاريخ 24\2\ 1407هـ. الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن المبالغ التي تستلمها من وزارة الحج والأوقاف لصالح المسجد يجب صرفها فيما صرفت من أجله ، وما زاد تحفظه لصرفه في الأشياء التي يحتاجها المسجد في المستقبل ، أو ترده إلى الجهة التي صرفته لك ، ولا تنتفع به لنفسك.
__________
(1) صدرت من مكتب سماحته برقم 1652\2 بتاريخ 10\6\ 1407هـ.

(30/82)

أما تعليق المصابيح الكهربائية أو السرج في المساجد، فإنه لا يؤثر على صلاة المصلين إذا كان وضعها لقصد الإضاءة حسبما ذكرت ، وأما توجيه الذبائح سواء كانت من بهيمة الأنعام أو من الطيور إلى القبلة عند الذبح فهو سنة، وليس بواجب. وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(30/83)

69 - حكم البناء في رحبة المسجد
س: ما هو حكم البناء في سرحة المسجد للسكن فيها علما بأن هذه السرحة قطعة من قاعة المسجد وتؤدى فيها صلاة الجماعة، وإذا تم هذا البناء فما الواجب على مسئولي المسجد فعله؟ (1)
ج: لا يبنى في أرض المسجد شيء إذا كانت الأرض تابعة للمسجد، فلا يبنى فيها، بل تبقى توسعة للمسجد يصلى فيها عند
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/83)

كثرة الناس ولا يؤخذ منها شيء، بل تبقى سعة للمسجد، وإذا أريد شيء للإمام أو المؤذن أو المكتبة أو إنشاء حاجات للمسجد فتكون خارج المسجد ، تبنى خارج المسجد إذا وجد شيء أو يشترى أرض يجعل فيها ذلك بواسطة أهل الخير، المقصود أن سرحة المسجد ورحبته تبقى سعة له.

(30/84)

70 - حكم التصرف في مبنى المسجد بعد تعطيله
س: ما حكم نقل حجارة مسجد قديم جدا ومع استمرار الزمان قد هدمته السيول ويحتمل أن يكون فيه قبر، فهل يصح لأحد من المسلمين نقل حجارته إلى بيته ويتخذها ملكا له؟
ج: إذا خرب المسجد ونحوه بأسباب سيل أو غيره شرع لأهل المحلة التي فيها المسجد أن يعمروه ويقيموا الصلاة فيه؛ لقول النبي صلى الله عليه وسلم: « "من بنى لله مسجدا بنى الله له بيتا في

(30/84)

الجنة" » (1) ولقول عائشة رضي الله عنها: « "أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب" » (2) أخرجه أحمد وأبو داود وابن ماجه بإسناد حسن والمراد بالدور القبائل والحارات ونحوها، والأحاديث في فضل تعمير المساجد كثيرة، فإن كان في المحلة مسجد يغني عنه صرفت حجارته وأنقاضه في مسجد آخر في محلة أخرى أو بلدة أخرى محتاجة إلى ذلك، وعلى ولي الأمر في البلد الذي فيه المسجد المذكور من قاض أو أمير أو شيخ قبيلة ونحوهم العناية بذلك، ونقل هذه الأنقاض إلى تعمير المساجد المحتاجة إليها أو بيعها وصرفها في مصالح المسلمين ، وليس لأحد من أهل البلد أن يأخذ شيئا منها إلا بإذن ولي الأمر، وإذا كان في المسجد قبر وجب أن ينبش وينقل ما فيه من عظام- إن وجدت- إلى مقبرة البلد، فيحفر لها وتدفن في
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل بناء المساجد والحث عليها برقم 533، وأحمد في مسند العشرة المبشرين بالجنة، مسند عثمان بن عفان رضي الله عنه برقم 508.
(2) أخرجه أحمد في مسند باقي مسند الأنصار، باقي المسند السابق برقم 25854، وأبو داود في كتاب الصلاة، باب اتخاذ المساجد في الدور برقم 455، وابن ماجه في كتاب المساجد والجماعات، باب تطهير المساجد وتطييبها برقم 758.

(30/85)

المقبرة؛ لأنه لا يجوز شرعا وضع قبور في المساجد، ولا بناء المساجد عليها؛ لأن ذلك من وسائل الشرك والفتنة بالقبور، كما قد وقع ذلك في أكثر بلاد المسلمين من أزمان طويلة، بأسباب الغلو في أصحاب القبور.
وقد ثبت أن النبي صلى الله عليه وسلم أمر بنبش القبور التي كانت في محل مسجده عليه الصلاة والسلام، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه قال: « "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" » (1) ، وفي صحيح مسلم عن أبي مرثد الغنوي عن النبي صلى الله عليه وسلم أنه قال: « " لا تصلوا إلى القبور ولا تجلسوا عليها " » (2) ، وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم أنه قال: « " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور برقم 1330، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد برقم 529.
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه برقم 972.

(30/86)

مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" » (1) . (2) « عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" » (3) ، وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه زاد الترمذي رحمه الله في روايته بإسناد صحيح، وأن يكتب عليه، » (4) فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم البناء على القبور، واتخاذ المساجد عليها، والصلاة إليها وتجصيصها ، ونحو ذلك مما هو من أسباب الشرك بأربابها ، ويلحق بذلك وضع الستور عليها، والكتابة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها ، والنهي عن اتخاذ القبور مساجد برقم 532
(2) وفي الصحيحين
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد برقم 528.
(4) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2029) ، سنن أبي داود الجنائز (3225) ، سنن ابن ماجه ما جاء في الجنائز (1563) ، مسند أحمد (3/399).

(30/87)

عليها، وإراقة الأطياب عليها، وتبخيرها؛ لأن هذا كله من وسائل الغلو فيها، والشرك بأهلها.
فالواجب على جميع المسلمين الحذر من ذلك والتحذير منه، ولا سيما ولاة الأمر، فإن الواجب عليهم أكبر ، ومسؤوليتهم أعظم؛ لأنهم أقدر من غيرهم على إزالة هذه المنكرات وغيرها، وبسبب تساهلهم وسكوت الكثيرين من المنسوبين إلى العلم كثرت هذه الشرور، وانتشرت في أغلب البلاد الإسلامية، ووقع بسببها الشرك ، والوقوع فيما وقعت فيه أهل الجاهلية الذين عبدوا اللات والعزى ومناة وغيرها، وقالوا كما ذكر الله عنهم في كتابه العظيم: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) وقالوا: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (2) . وذكر أهل العلم أن القبر إذا وضع في مسجد وجب نبشه وإبعاده عن المسجد، وإن كان المسجد هو الذي حدث أخيرا بعد وجود القبر وجب هدم المسجد وإزالته؛ لأنه هو الذي حصل ببنائه المنكر؛ لأن الرسول صلى الله عليه وسلم حذر أمته من بناء المساجد على القبور، ولعن اليهود والنصارى على ذلك، ونهى
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3

(30/88)

أمته عن مشابهتهم، وقال لعلي رضي الله عنه: « " لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته" » (1) والله المسئول أن يصلح أحوال المسلمين جميعا، ويمنحهم الفقه في دينه، ويصلح قادتهم، ويجمع كلمتهم على التقوى، ويوفقهم للحكم بشريعته ، والحذر مما خالفها ، إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية
في المدينة المنورة
__________
(1) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر برقم 969، والنسائي في كتاب الجنائز، باب تسوية القبور إذا رفعت برقم 2031.

(30/89)

71 - حكم إنشاد الضالة في المسجد
س: م. ع. آ. ع من السودان يقول: يوجد في قريتنا مكبر للصوت، فهل يجوز استعماله في السؤال عن ضالة ثمينة أو بهيمة أو فقدان طفل صغير وغيره. أم يدخل هذا ضمن الحديث الشريف الذي معناه: من أنشد ضالته في المسجد فقولوا: لا ردها الله عليك، وهل يلحق بذلك ما لو علق ورقة

(30/89)

على باب المسجد أو جدار تفيد السؤال عن ضالة دون التحدث عن ذلك مشافهة؟
ج: إنشاد الضوال عن طريق مكبرات الصوت في المسجد لا يجوز ولو كان قصد الخير والمنفعة فما دام في المسجد، فلا يجوز لعموم الحديث ، وهو قوله صلى الله عليه وسلم: « "من سمع رجلا ينشد ضالته في المسجد فليقل: لا ردها الله عليك" » (1) وهذا حديث صحيح؛ ولأن المساجد ما بنيت لهذا، وهكذا الحديث « "إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك" » (2) فالمساجد لم تبن للبيع أو الشراء أو نشد الضوال ، وإنما بنيت لعبادة الله وطاعته ، أما إذا كان المكبر خارج المسجد في بيت أو غيره فلا حرج في ذلك.
وأما كتابة ذلك في ورقة فهذا إذا كان في الجدار الخارجي للمسجد فلا بأس ، وأما من الداخل فلا يجوز ذلك؛ لأنه يشبه الكلام ؛ ولأنه قد يشغل الناس بمراجعة الورقة وقراءتها. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد، ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد، برقم 568.
(2) أخرجه الترمذي في كتاب البيوع، باب النهي عن البيع في المسجد برقم 1321.

(30/90)

72 - التدخين محرم
وفي المسجد أشد تحريما
س: يوجد في مسجد عندنا جهاز للإنذار والعاملون عليه من الدفاع المدني يرابطون أربعا وعشرين ساعة، ويدخنون في غرفة تابعة للمسجد، ويريد السائل توجيه النصيحة إليهم، أثابكم الله؟
ج: لا يجوز التدخين في المسجد ولا في الغرف التابعة له؛ لأن التدخين محرم، وهو في المسجد أشد تحريما، وقد نهى النبي صلى الله عليه وسلم من أكل ثوما أو بصلا عن دخول المسجد، فكيف بالتدخين فيه. ومعلوم أن البصل والثوم طعامان مباحان، لكن لهما رائحة كريهة، فلذا نهى النبي صلى الله عليه وسلم من أكلهما عن دخول المسجد حتى تذهب الرائحة.
فإذا كان الذي يأكل البصل والثوم لا يدخل المسجد، فكيف بالدخان الذي هو محرم وخبيث وضار بأهله وغيرهم ممن يشم رائحته.

(30/91)

فيجب عليهم أن يحذروا ذلك وألا يدخنوا في الحجرة التابعة للمسجد، وأن يحذروا الدخان ويبتعدوا عنه في كل مكان وزمان لتحريمه وخبثه؛ ولأنه ضرر عليهم في دينهم ودنياهم وصحتهم واقتصادهم وشر محض. نسأل الله للجميع الهداية.

(30/92)

73 - السيئات تضاعف
في حرم مكة من جهة الكيفية
س: هل صحيح أن السيئات تضاعف في مكة المكرمة، كما هو الحال في الحسنات؟
ج: السيئات في كل مكان إنما تضاعف من جهة الكيفية لا من جهة العدد؛ لقول الله سبحانه: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1) ، ولما ثبت في الأحاديث الصحيحة الدالة على هذا المعنى، لكن السيئات يتفاوت إثمها بحسب كبرها في نفسها وصغرها وبحسب الزمان كرمضان وعشر ذي الحجة وبحسب المكان كالحرمين الشريفين ولأسباب أخرى. والله ولي التوفيق.
__________
(1) سورة الأنعام الآية 160

(30/92)

74 - حكم دخول المسجد
لآكل البصل وشارب الدخان
س: ما هو وجه الكراهة في دخول المسجد لمن أكل ثوما أو بصلا، وما هو الفرق في نظر الإسلام بين رائحة الثوم والبصل ورائحة الدخان، حيث إن المصلين من المدخنين يرتادون المسجد للصلاة ورائحتهم نتنة من شرب الدخان، ولكنهم لا يبالون بذلك. أرجو إيضاح الفرق بين كراهة دخول المسجد للمدخن وآكل الثوم والبصل . جزاكم الله خيرا. (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أكل ثوما أو بصلا فليعتزل مصلانا وليقعد في بيته ، فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) ، والأحاديث في هذا كثيرة، وثبت عن النبي صلى الله عليه وسلم أنه أمر بإخراج من وجد منه ريح ثوم أو
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ص 13 ج 2.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها مما له رائحة كريهة عن حضور المسجد حتى تذهب تلك الريح ، وإخراجه من المسجد، برقم 564.

(30/93)

بصل من المسجد، والعلة في ذلك أن المصلين والقراء والملائكة كلهم يتأذون من الرائحة الكريهة، وكل ما كان له رائحة كريهة كالدخان، فإنه يلحق بالثوم والبصل ونحوهما بمنعهم من المسجد حتى يستعمل ما يزيل الرائحة الكريهة. ويلحق بذلك من كانت به رائحة مؤذية من إبطيه ونحوهما، تعميما للعلة التي نص عليها رسول الله صلى الله عليه وسلم. وفق الله الجميع لما يحبه ويرضاه.

(30/94)

75 - حكم الصلاة في مصلى داخل العمل وبجواره مسجد قريب
س: صاحب هذا السؤال يطرح مشكلة فيقول فيها : بعد السلام عليكم ورحمة الله وبركاته، أفيدكم سماحة والدنا الشيخ أنني أعمل في مدينة الرياض في مستشفى حكومي والحمد لله ، ويوجد في نطاق العمل مصلى صغير جدا أصلي فيه أنا وزملائي ، وفي نفس المنطقة يوجد دواليب لتغيير الملابس وحمام ، وحيث إننا بحكم عملنا ولضيق الوقت لم نتمكن من الذهاب إلى المسجد ، وفي نفس الوقت يحضر الكفار في هذا المنطقة الضيقة بحكم عملهم معنا لشرب الدخان ، وبالذات في

(30/94)

أوقات الصلاة ، بالرغم من أننا قد حذرناهم عدة مرات، ولكن بدون فائدة.
السؤال هو: هل صلاتنا في هذه المنطقة تجوز أم لا؟ علما بأننا إذا صلينا في هذه المنطقة لم نخشع؛ لأننا نشم رائحة الدخان.
ثانيا: هل بإمكاننا أن نذهب إلى المسجد الأصلي داخل المستشفى ونترك عملنا؛ لأن هذا أقرب لعملنا؟ أفيدونا حفظكم الله. (1)
ج: الواجب عليكم الصلاة في المسجد ، ولا يجوز لكم الصلاة في هذا المصلى ، الواجب أن تتقوا الله، وأن تذهبوا إلى المسجد ، أقرب مسجد يليكم اذهبوا إليه وصلوا مع المسلمين ، وأنكروا على الكفار ما يفعلون معكم ، واشتكوهم إلى المسئول ، حتى لو كانوا مسلمين لا يجوز مجاهرتهم بالدخان والمعصية ، كيف وهم كفار، الكفار يجب إخراجهم من هذه الجزيرة ، يجب السعي في إخراجهم من هذه الجزيرة ولا يستقدمون للجزيرة؛ لأن الرسول أوصى بإخراجهم من الجزيرة ، الواجب السعي لدى ولاة الأمور في إبعادهم وعدم استقدامهم، وأن لا يستقدم إلا مسلم، وإذا
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\12\ 1418هـ.

(30/95)

أظهروا منكرا، فالواجب على المسئول عنهم أن يمنعهم من التدخين وغيره ، أو إيذاء المسلمين أو عرقلتهم عن الصلاة أو ما أشبه ذلك ، هذا هو الواجب على المسئول من رئيس دائرة أو رئيس شركة ، عليه أن يتقي الله تعالى.

(30/96)

76 - فضل الصلاة في
مسجد ابن عباس رضي الله عنه بالطائف
س: هل صحيح أن الصلاة في مسجد ابن العباس بالطائف كالصلاة في مسجد الرسول صلى الله عليه وسلم حيث إنه ابن عم رسول الله صلى الله عليه وسلم؟
ج: ليس هذا بصحيح، بل هو غلط محض. لا أساس له من الصحة. وفق الله الجميع.

(30/96)

77 - بيان فضيلة صلاة الجماعة
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم إلى اتباع أوامره واجتناب نواهيه. السلام عليكم ورحمة الله وبركاته، أما بعد:
فإن الدين الإسلامي يحث على التناصح بين المسلمين والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى والذي دعاني إلى كتابة هذه الكلمة هو النصح والتذكير والتنبيه على ما بلغني مما انتشر في بعض الأماكن من التهاون بأداء الصلاة في جماعة، وهذا أمر عظيم الخطورة.
ولقد عظم الله سبحانه وتعالى شأن الصلاة في الجماعة في كتابه العزيز وعظمه أيضا رسوله الكريم محمد صلى الله عليه وسلم فأمر سبحانه وتعالى بالمحافظة عليها وعلى أدائها في الجماعة قال سبحانه وتعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) .
ومما يدل على وجوب أدائها في الجماعة قوله تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) فأمر في
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43

(30/97)

أول الآية بإقامتها، ثم أمر بالمشاركة للمصلين في صلاتهم بقوله: { وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقد أوجب سبحانه وتعالى أداء الصلاة في الجماعة حتى في الحرب ، فكيف بالسلم، قال تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (2) الآية. فلو كان أحد يسامح في ترك الصلاة مع الجماعة لكان المحاربون للعدو أولى بأن يسمح لهم.
وقد ورد في الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يصلي بالناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (3) متفق عليه .
وفي صحيح مسلم عن عبد الله بن مسعود رضي الله عنه قال: « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/98)

الصلوات الخمس حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة، ويحط عنه سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" وفي رواية "لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه أو مريض، وإن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة » (1) وقال: « إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى ، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه » (2) وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال: يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة قال: نعم قال: فأجب" » (3) ، والأحاديث الصحيحة الدالة على وجوب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن النسائي الإمامة (849) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/455).
(2) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/455).
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/99)

الصلاة في الجماعة وإقامتها في بيوت الله التي أذن أن ترفع ويذكر فيها اسمه كثيرة جدا.
وفي إقامة الصلاة في الجماعة فوائد كثيرة منها التعارف والتعاون على البر والتقوى والتواصي بالحق والصبر عليه. وتعليم الجاهل ، وإظهار شعائر الله. وإغاظة أهل النفاق ، والبعد عن سبيلهم ، ومعرفة المتخلف ونصحه وإرشاده إن كان ذلك تكاسلا منه وبدون عذر ، أو عيادته إن كان مريضا ، إلى غير ذلك من الفوائد، وقد يؤدي التخلف عن أدائها في الجماعة والعياذ بالله إلى تركها بالكلية ، ومن المعلوم أن ترك الصلاة كفر وضلال ، وخروج عن دائرة الإسلام؛ لقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه. وقال صلى الله عليه وسلم: « "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" » (2) .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه برقم 22428، والترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم 2621، والنسائي في كتاب الصلاة، باب الحكم في تارك الصلاة برقم 463.

(30/100)

والمتخلف عن الصلاة قد ارتكب كبيرة من الكبائر وعرض نفسه لغضب الله تعالى، وقد توعده الله سبحانه وتعالى في كتابه العزيز قال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (1) وقال تعالى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وهذا قيل إنه في شأن من أخرها عن وقتها. أما تاركها بالكلية فهو كافر لا شك في كفره للنصوص الواردة في ذلك، كما مر في الأحاديث السابقة، ولقوله تعالى: { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) .
فالواجب على كل مسلم أن يحافظ عليها في أوقاتها، وأن يقيمها كما شرع الله سبحانه وتعالى، وأن يؤديها مع إخوانه في الجماعة في بيوت الله طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وحذرا من غضب الله وأليم عقابه، وابتعادا عن مشابهة المشركين. وعليه العناية بذلك والمبادرة إليه، وأن يوصي أبناءه وأهل بيته وأقرباءه وجيرانه وسائر إخوانه المسلمين بذلك امتثالا
__________
(1) سورة الماعون الآية 4
(2) سورة مريم الآية 59
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43

(30/101)

لأمر الله ورسوله ، وحذرا مما نهى الله ورسوله عنه.
هذا وأسأل الله سبحانه وتعالى أن يوفقني وإياكم لما فيه رضاه وصلاح أمورنا في الدنيا والآخرة، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(30/102)

78 - وجوب أداء الصلاة في الجماعة
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وآله وصحبه ومن والاه، أما بعد (1) :
فقد اطلعت على المقال المنشور في صحيفة الرياض في عددها الصادر يوم الخميس 27\7\ 1415هـ , بقلم من سمى نفسه الدكتور: ع. ر، يستنكر فيه إغلاق الدكاكين والمحلات التجارية وقت الصلوات الخمس ، ويرى أن هذا الأمر خاص
__________
(1) نشر في صحيفة الرياض يوم الجمعة 6\12\ 1415هـ

(30/102)

بالجمعة، ولقد استغربت هذا المقال كثيرا ، وهو يدل على قلة علم كاتبه بالأدلة الشرعية، وقد قال الله جل وعلا في كتابه الكريم: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) والمعنى صلوا مع المصلين، وقال تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (2) الآية.
فإذا أوجب الله صلاة الجماعة في حال الخوف ، فهي في حال الأمن أولى وأوجب، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « "من سمع النداء فلم يأته فلا صلاة له إلا من عذر" » (3) أخرجه أحمد وابن ماجه وصححه ابن حبان والحاكم وإسناده على شرط مسلم . وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال يا رسول الله: " ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي، فقال له صلى الله عليه وسلم: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب » (4) فإذا كان الأعمى الذي ليس له قائد يقوده إلى
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم 793.
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/103)

المسجد ليس له رخصة في ترك الجماعة، فكيف بغيره.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (1) ، وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال: « "من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" » (2) .
والأحاديث في هذا المعنى كثيرة، فالواجب على جميع الرجال أداء الصلاة في الجماعة في بيوت الله حيث ينادى بها ، ولا يجوز للدولة ولا لرجال الحسبة أن يقروا أحدا على التخلف
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى برقم 654.

(30/104)

عنها.. من أصحاب الدكاكين والمتاجر أو غيرهم، عملا بالأدلة الشرعية وإعانة لهم على أداء ما أوجب الله عليهم من أداء الصلاة في الجماعة في المساجد ، وعملا بما وصف الله به المؤمنين في قوله تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية.
والله المسئول أن يوفق المسلمين جميعا لما يرضيه، وأن يمنحهم الفقه في دينه، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه وصلاح عباده، وأن يوفق الكاتب الدكتور ع. ر للفقه في دينه والاستقامة عليه، وأن يعيذنا وجميع المسلمين من مضلات الفتن ومن نزغات الشيطان إنه سميع قريب، وصلى الله وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
مفتي عام المملكة العربية السعودية
__________
(1) سورة التوبة الآية 71

(30/105)

79 - حكم فضل صلاة
الفرد وحده إذا فاتته صلاة الجماعة
س: ما المقصود بصلاة الجماعة هل هي التي في المسجد فقط وما حكم الذي يصلي في المسجد بمفرده لتأخره عن الجماعة، وهل هي تعادل صلاة الفرد في بيته؟
ج: صلاة الجماعة هي المضاعفة فيلزمه أن يصلي في الجماعة في المسجد ليحصل له أجر مضاعفة الجماعة في المسجد، فإن عجز عن المسجد وأمكنه الجماعة في البيت؛ لأن عنده من يصلي معه صلوا جماعة في البيت، وإذا لم يتسن ذلك صلى وحده، لكن يلزمه إن كان مستطيعا السعي للجماعة، وأن يجيب المؤذن ليصلي مع إخوانه جماعة في المساجد ، هذا هو الواجب ، فإذا فاتته صلى وحده ولا حرج ، وإن تيسر أن يصلي مع جماعة أخرى وجب ذلك إذا فاتته الجماعة الأولى وحصل على جماعة يصلون جميعا ، ولو قال من قال، فلا وجه له؛ لأن النبي صلى الله عليه وسلم لما دخل الرجل وقد صلى الناس قال: « "من يتصدق على هذا فيصلي معه" » (1) .
__________
(1) مسند أحمد (5/269).

(30/106)

80 - وجوب المحافظة
على الصلاة مع الجماعة في المساجد
س: نرى ولله الحمد كثرة المصلين في المسجد خلال أيام شهر رمضان المبارك، ولكننا نفتقدهم بعد انتهاء الشهر. فما نصيحتكم جزاكم الله خيرا؟ (1)
الجواب: نصيحتي لجميع المسلمين من الرجال المحافظة على الصلاة مع الجماعة في المساجد في جميع الأوقات ؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا لعذر" » (2) ، وقد سئل ابن عباس رضي الله عنهما عن العذر فقال: خوف أو مرض، « واستأذنه صلى الله عليه وسلم أعمى قائلا: إني رجل أعمى، وليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: " هل تسمع النداء بالصلاة، قال: نعم، قال: فأجب" » (3) أخرجه الإمام
__________
(1) نشر في مجلة الدعوة، العدد 1690 بتاريخ 20 محرم 1420 هـ
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/107)

مسلم في صحيحه ؛ ولقوله صلى الله عليه وسلم: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (1) وقال ابن مسعود رضي الله عنه: لقد رأيتنا وما يتخلف عنها- يعني الصلاة في الجماعة- إلا منافق أو مريض. ا هـ.
فالواجب على كل مسلم أن يتقى الله، وأن يصلي مع الجماعة في المساجد لهذه الأحاديث الصحيحة. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/108)

81 - حكم صلاة
الرجل في بيته بغير عذر
س: ما حكم صلاة الفريضة في المنزل من شخص يدرك فضل صلاة الجماعة، ولكن يصلي في بيته كثيرا وقل ما يذهب إلى المسجد؟
ج: صلاة الرجل مع إخوانه في الله في الجماعة في بيوت الله عز وجل، وهي المساجد واجبة مع القدرة في حق من يسمع

(30/108)

الأذان؛ لقول الله عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) والمعنى صلوا مع المصلين. ولقوله سبحانه: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (2) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (3) ، ولقول النبي صلى الله عليه وسلم: « "من سمع النداء فلم يأت، فلا صلاة له إلا من عذر" » (4) قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: "خوف أو مرض" وروى مسلم في صحيحه « أن رجلا أعمى قال يا رسول الله: ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء للصلاة؟ قال: نعم، قال: فأجب" » (5) ، وروى مسلم في صحيحه أيضا عن عبد الله بن مسعود رضي الله عنه أنه قال: « "من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم
__________
(1) سورة البقرة الآية 43
(2) سورة النور الآية 36
(3) سورة النور الآية 37
(4) سبق تخريجه.
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/109)

صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" » (1) ، والأحاديث في هذا المعنى كثيرة.
ووصيتي لكل مسلم أن يتقي الله، وأن يحافظ على الصلاة في الجماعة، وأن يحذر التشبه بالمنافقين في التخلف عنها. وفقني الله وجميع المسلمين لما فيه رضاه والسلامة من أسباب غضبه إنه سميع قريب.
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/415).

(30/110)

82 - مسألة في حكم
صلاة الرجل في منزله في غير جماعة
فضيلة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شاب في مقتبل العمر عشت في هذه البلاد المباركة منذ الصغر ولست من أهلها، ثم قدر الله علي أن أعود إلى بلدي مضطرا لإكمال الدراسة هناك، ولكنني أخشى على نفسي من الضياع والانتكاس فالمعلمة نصرانية أو يهودية، والاختلاط في

(30/110)

المدرسة شيء لا مفر منه ، وأيضا فإن الصلاة لا تقام هناك إلا في مسجد بعيد جدا جدا لا أستطيع الوصول إليه إلا يوم الجمعة فقط (وذلك أحيانا) ولا أجد من الجيران من يصلي معي جماعة (أي بمعنى أني أصلي دائما في البيت) وصلاة الجمعة تفوتني أكثر مما أصليها في المسجد.
أرجو من فضيلتكم التوضيح لي عن حكم صلاتي في المنزل في غير جماعة، وهل أنا معذور في ترك صلاة الجمعة إذا لم أستطع الوصول إلى المسجد. وأرجو من فضيلتكم الدعاء لي بالثبات وجزاكم الله خيرا.
وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرته في السؤال، فإنه لا يجوز لك البقاء في هذه البلدة ولا الدراسة فيها؟ لما في ذلك من الخطر على دينك وأخلاقك. والواجب عليك البدار بالرجوع إلى البلد التي خرجت منها وأنا أشفع لك إن شاء الله حتى تحصل لك الدراسة السليمة في محل آمن. يسر الله أمرك وأمر كل مسلم، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية

(30/111)

83 - الكبير العاجز
له العذر أن يصلي في البيت
س: رجل كبير في السن يشكو من رجليه حيث لا تساعدانه على حمله لأداء الصلاة جماعة في المسجد لصعوبة النزول من درج البيت ومشقة الطريق، إضافة إلى ذلك، فإنه لا يستطيع الصلاة واقفا وإنما يجلس على كرسي معد لجلوسه في الصلاة، فهل له من رخصة للصلاة في البيت، جزاكم الله خيرا؟
ج: إذا كان الحال ما ذكر، فلا حرج عليه أن يصلي في البيت من أجل العذر المذكور، وعليه السجود في الأرض إذا كان يستطيع، فإن كان لا يستطيع، فلا بأس أن يسجد في الهواء ويكون سجوده أخفض من الركوع، وفق الله الجميع.

(30/112)

84 - بيان موقف الإمام
إذا صلى بأطفال بلغوا سن التمييز
س: إذا كان الأب يريد أن يصلي الصلاة المكتوبة ومعه اثنان من الأبناء لم يبلغوا سن التكليف فأين مكانهم من الصف هل يجعلهما عن يمينه وهو إمامهم أم خلفه وبهم تنعقد الجماعة، نرجو توضيح هذه المسألة بارك الله فيكم؟
ج: المشروع أن يجعلهما خلفه إذا كانا قد بلغا سبع سنين فأكثر؛ لأن النبي صلى الله عليه وسلم أم أنسا ويتيما وجعلهما خلفه في النافلة لما زار جدة أنس ضحى، لكن ليس له أن يصلي في البيت، بل يجب عليه أن يصلي مع المسلمين في المساجد هو وأبناؤه؛ لقول الرسول صلى الله عليه وسلم: « "من سمع النداء فلم يأت فلا صلاة له إلا من عذر" قيل لابن عباس رضي الله عنهما: "ما هو العذر قال: خوف أو مرض" » (2) « ولأنه صلى الله عليه وسلم سأله رجل أعمى قائلا: يا رسول الله ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي فقال له صلى الله عليه وسلم: هل تسمع النداء بالصلاة
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) سبق تخريجه. (1)

(30/113)

قال: نعم، قال: فأجب » (1) وفي رواية أخرى: « " لا أجد لك رخصة" » (2) وثبت عنه صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة لأحرق عليهم بيوتهم" » (3) وقال عبد الله بن مسعود رضي الله عنه: " لقد رأيتنا وما يتخلف عنها- يعني الصلاة في الجماعة- إلا منافق أو مريض". والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.
(2) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.
(3) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/114)

85 - حكم صلة الأقارب الذين يتخلفون عن أداء الصلاة جماعة في المسجد
س: رجل له أرحام يتخلفون عن أداء الصلاة جماعة في المسجد ويقعون في كثير من المعاصي والمنكرات فكيف يمكن لهذا الرجل أن يصل أرحامه وهم مقيمون على تلك المحرمات ، وكيف يمكن أن يبر والديه إن كانوا على هذه الحالة؟ (1)
__________
(1) نشر في مجلة الدعوة العدد 1656 في 5 جمادى الأولى 1419 هـ

(30/114)

ج: الواجب عليه أن يصلهم بالمال إن كانوا فقراء ويحسن إليهم، وعليه أن ينصحهم ويوجههم إلى الخير ويأمرهم بالمعروف وينهاهم عن المنكر سواء كان ذلك مع الوالدين أو الإخوة أو الأخوال أو الأعمام أو غيرهم، فالواجب عليه دعوتهم إلى الله ونصيحتهم وأمرهم بالمعروف ونهيهم عن المنكر باللطف والرفق والأسلوب الحسن لعل الله يهديهم بأسبابه، وإذ كانوا فقراء ساعدهم بالمال، وإذا كان عنده زكاة أعطاهم من الزكاة إذا كانوا ليسوا بآباء ولا أولاد، إنما هم إخوة أو أعمام أو نحو ذلك، والمقصود أنه يتألفهم بالمال والكلام الطيب، وإذا كانوا والديه أو أولاده فعليه أن ينصحهم بالكلام الطيب والأسلوب الحسن ويجتهد في دعوتهم إلى الله ونصيحتهم، والرفق بهم وبيان سوء ما فعلوا ، ويستعين في ذلك بأقاربه الآخرين كإخوته أو أعمامه حتى يساعدوه في هذا الأمر، لعل الله يهدي هؤلاء بأسبابهم؛ لأنه إذا كان وحده قد لا يستجيبون له ، فإذا كان معه بعض أقاربه فلعلهم يستجيبون ، ولعل الدعوة تنفع، فإذا صمموا على المنكر، ولم يستجيبوا له فله هجرهم، لكن عليه أن يعمل الأصلح مهما أمكن إلا الوالدين فليس له هجرهم، ولكن عليه أن يجتهد في برهما وصحبتهما بالمعروف لعل الله يهديهما بأسبابه؛ لقول الله عز

(30/115)

وجل في سورة لقمان: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) فأمر سبحانه في هذه الآية الكريمة بصحبة الوالدين بالمعروف وإن كانا كافرين، فدل ذلك على عظم حقهما وعلى وجوب برهما والاجتهاد في صلاحهما وإن كانا كافرين، وأما الأولاد فعليه تأديبهم إن استطاع إذا لم تنفع فيهم النصيحة؛ لقول النبي صلى الله عليه وسلم: « "مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع" » (3) ا. هـ. والله ولي التوفيق.
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة برقم 495.

(30/116)

86 - حكم التخلف عن صلاة الفجر
س: هناك البعض من جماعة مسجدنا يتخلفون عن صلاة الفجر، وقد نصحتهم عدة مرات، هل أرفع فيهم إلى الهيئة بعد ذلك أم أستمر في نصحهم؟
ج: نوصيك بالاستمرار في النصيحة وزيارة المتخلفين مع من تيسر معك من خواص الدعاة أو الجماعة لنصحهم وبيان أعظم الخطر عليهم في تخلفهم عن صلاة الجماعة، وأن ذلك من خصال أهل النفاق، لعلهم يستجيبون ويهتدون، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « "أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا" » (1) ، وقال عليه الصلاة والسلام: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته فقال له
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، باقي مسند أبي هريرة برقم 9687، وابن ماجه في كتاب المساجد والجماعات، باب صلاة العشاء والفجر في جماعة برقم 797.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/117)

صلى الله عليه وسلم: « " لا أجد لك رخصة" » (1) ، وقال عبد الله بن مسعود رضي الله عنه وهو أحد أصحاب النبي صلى الله عليه وسلم وكبارهم: " لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق" يعني صلاة الجماعة.
فالواجب على كل مسلم أن يحافظ عليها في الجماعة، وأن يحذر التخلف عنها، والواجب على أئمة المساجد أن يناصحوا المتخلفين ويذكروهم ويحذروهم غضب الله وعقابه، فإذا لم تنفع النصيحة وجب رفع أمر المتخلفين إلى مركز الهيئة الذي في حي المسجد حتى يقوم بما يلزم في هذا الأمر حسب ما لديه من التعليمات، ونسأل الله أن يوفق المسلمين جميعا لما فيه صلاحهم ونجاتهم من غضب الله وعقابه.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.

(30/118)

س: أنا رجل مسلم ولله الحمد ومواظب على الصلوات في المسجد إلا أنني كثيرا ما أتأخر عن صلاة الفجر حيث يغلبني النوم ويصعب علي القيام رغم وجود الساعة المنبهة، وكثيرا ما أفكر في ذلك وأخشى على نفسي من النفاق، هل أعتبر

(30/118)

منافقا والحال ما ذكر، وبماذا تنصحونني؟ (1)
ج: الواجب عليك بذل المستطاع حتى يتيسر لك أداء الصلاة مع الجماعة ومن ذلك إيجاد الساعة المنبهة، والنوم المبكر، ووصية من لديك من الأهل بإيقاظك خشية ألا تسمع الساعة، وقد قال الله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ، وقال سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) يسر الله أمرك وأعانك على أداء ما أوجب عليك.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 384.
(2) سورة الطلاق الآية 4
(3) سورة التغابن الآية 16

(30/119)

س: بقربي مسجد، ولكنه بدون إمام، فهل يجب علي أن أصلي فيه، وإذا كان في هذا المسجد إمام، فهل علي إثم إن صليت في بيتي؟ (1)
ج: الواجب عليك الصلاة في الجماعة، وليس لك أن تصلي في بيتك حتى ولو كان المسجد ليس فيه إمام ، فعلى جماعة المسجد أن يقدموا أقرأهم وأفضلهم فيصلي بهم، ولا يجوز لك ولا لغيرك
__________
(1) من برنامج نور على الدرب.

(30/119)

الصلاة في البيت وترك الجماعة لقوله صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) العذر هو المرض والخوف ونحوهما مما يمنع الإنسان أن يذهب للمسجد، وقد ثبت « عن الرسول صلى الله عليه وسلم أنه جاءه رجل أعمى يستأذن أن يصلي في بيته وذكر له أنه ليس له قائد يقوده إلى المسجد فقال له صلى الله عليه وسلم: "هل تسمع النداء للصلاة، قال: نعم، قال: فأجب" » (2) فإذا كان الأعمى الذي ليس له قائد يؤمر بالإجابة، فكيف بغيره ممن عافاهم الله.
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/120)

س: جماعة من الموظفين يسمعون النداء، ثم يصلون في الشركة جماعة، فهل فعلهم هذا صحيح؟ (1)
ج: الواجب على جميع الرجال أن يصلوا مع الجماعة في المسجد، ولا يجوز لهم أن يصلوا في دورهم، ولا في محل العمل إذا كان المسجد قريبا، لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر" » (2) قيل لابن
__________
(1) من برنامج نور على الدرب.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/120)

عباس رضي الله عنهما ما هو العذر؟ قال: "خوف أو مرض « وجاءه صلى الله عليه وسلم رجل أعمى فقال يا رسول الله: ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال صلى الله عليه وسلم: "هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب" » (1) خرجه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/121)

87 - حكم ترك
الجماعة بحجة اتساخ الملابس
س: لي زميل في العمل (ورشة سيارات) أدعوه لأداء الصلاة، ولكنه يرفض لحجة أن ملابسه غير نظيفة ويصعب عليه استبدالها ، وأنه سوف يصلي عند رجوعه إلى مقر سكنه، فما حكم عمله هذا؟ (1)
ج: يجب على زميلك المذكور أن يصلي مع الجماعة ، ولا يجوز له تأخير الصلاة إلى أن يرجع إلى بيته؛ لقول النبي صلى الله
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند ج ص384- 385.

(30/121)

عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له لا من عذر » (1) والعذر هو المرض ونحوه، أما وسخ الملابس فليس بعذر. أما إن كان بها نجاسة، فالواجب عليه غسلها أو إبدالها بملابس طاهرة. نسأل الله للجميع الهداية.
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/122)

88 - بيان صفة وقوف الرجل في الصف
س: ما هي السنة في رص الصفوف للمصلين هل يضع المصلي بين قدمه مقدار أربعة أصابع أم يلزق قدمه بقدم الذي بجانبه؟ (1)
ج: السنة التراص في الصفوف وعدم ترك شيء بين الأقدام تكون قدمه ملزقا بقدم صاحبه من غير إيذاء ، من غير محاكة ولا إيذاء، بل يقرب قدمه من قدمه ولا يفشح يقوم بجملته كله بعض الناس يفشح يأخذ مكان اثنين ، هذا لا يصلح، ولكنه يقرب منه كل واحد يدنو من الآخر حتى يسدوا الفرجة، ولهذا قال النبي
__________
(1) من أسئلة الحج في منى يوم التروية.

(30/122)

صلى الله عليه وسلم: « "تراصوا وسدوا الخلل وسدوا الفرج ولا تتركوا فرجات للشيطان" » (1) قال أنس، وكان الرجل ليلزق قدمه بقدم صاحبه، يعني يسدون الخلل، وليس معناه أن يحاكه ويؤذيه لا، لا يحاكك الرجل بالرجل، ولكنه يلزقها حتى لا تكون فرجة بينهما.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، باقي مسند عبد الله بن عمر برقم 5691.

(30/123)

89 - مسألة في تسوية الصفوف
س: هل صحيح أن الصحابة كانوا يتراصون في صفوفهم للصلاة بحيث يلصق كل منهم منكبه بالآخر وكعبه به، وإذا كان هذا صحيحا فلماذا ترك الناس هذه السنة؟
ج: نعم كان الصحابة يتراصون في الصف، ويلصق أحدهم كعبه بكعب أخيه، من دون أن يحصل في ذلك أذى لأحد؛ لأن النبي صلى الله عليه وسلم أمرهم بتسوية الصفوف والتراص فيها، وقال لهم صلى الله عليه وسلم: « "ألا تصفون كما تصف الملائكة عند ربها؟ قالوا يا رسول الله: وكيف تصف الملائكة

(30/123)

عند ربها؟ فقال عليه الصلاة والسلام: يتمون الصفوف الأول ويتراصون" » (1) ، والأحاديث في ذلك كثيرة. وفق الله المسلمين جميعا لكل ما فيه صلاحهم واستقامتهم على سنة نبيهم عليه الصلاة والسلام إنه سميع قريب.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة باليد ورفعها عند السلام وإتمام الصفوف الأول والتراص فيها والأمر بالاجتماع برقم 430.

(30/124)

90 - بيان وجوب إكمال الصفوف
س: الأخ ع. س. غ من نجد يقول في سؤاله : إذا نقص الصف في صلاة التراويح أو القيام بسبب خروج بعض المصلين، فهل يطلب الإمام من الذين في الصف الثاني إكمال الصف الأول؟
ج: الواجب على المأمومين في الفرض والنفل أن يكملوا الصف الأول فالأول؛ لأن النبي صلى الله عليه وسلم أمر بذلك وحث عليه؟ لقوله صلى الله عليه وسلم: « "سووا صفوفكم

(30/124)

وسدوا الفرج" » (1) وقوله صلى الله عليه وسلم: « "ألا تصفون كما تصف الملائكة عند ربها؟ قالوا يا رسول الله: وكيف تصف الملائكة عند ربها؟ فقال عليه الصلاة والسلام: يتمون الصفوف الأول ويتراصون" » (2) .
__________
(1) أخرجه ابن خزيمة في صحيحه، باب الأمر بسد الفرج في الصفوف ج 3 برقم 1548 ، وابن أبي شيبة في مصنفه ج 1 برقم 3819.
(2) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة برقم 430.

(30/125)

91 - فضل التطيب للصلاة
س: لقد كان الصحابة يتطيبون عندما يذهبون للصلاة، وذلك سبب من أسباب المساعدة على الخشوع، فهل يجوز لي أنا المرأة أن أتطيب بالعطر عندما أصلي في المنزل؟
ج: لا حرج في ذلك إذا لم يكن لديك أجنبي. والله ولي التوفيق.

(30/125)

92 - حكم مرور المرأة بين يدي المصلي
س: صلينا المغرب، ولم تكن للإمام سترة ومرت من أمامه امرأة على بعد مترين تقريبا. فما الحكم؟ هل الصلاة صحيحة أم لا؟
ج: إذا كان بينه وبينها نحو ثلاثة أذرع، فإنها لا تضره ، وإن كان أقل منها، فإنها تقطع الصلاة، النبي صلى الله عليه وسلم صلى إلى جدار الكعبة وبينه وبن الجدار ثلاثة أذرع ، استنبط جمع من العلماء على أن الثلاثة حد نهائي إذا كان ما عنده سترة ، أما إذا كان عنده سترة فإنها لا تقطع صلاته إلا إذا مرت بينه وبين السترة ، أما إذا كانت مرت أمامه بدون سترة فالمتران أكثر من ثلاثة أذرع ، فلعلها لا تقطع الصلاة إن شاء الله.

(30/126)

93 - الواجب على الأئمة
أن يصلوا كما صلى النبي صلى الله عليه وسلم
س: بعض الأئمة لهم الصفات التالية، إذا قرأ أحدهم في الصلاة الجهرية، فهو يطيل قراءته، ويعطيها حقها فيما يجهر

(30/126)

فيه من الصلاة، وأما باقي الصلاة أعني الجزء الذي يسر فيه، وكذلك جميع الصلوات السرية، فإذا أردت أن تعطي القراءة حقها كما وردت صفة القراءة في صفة صلاة النبي عليه الصلاة والسلام، فلا تستطيع أن تكمل الفاتحة خاصة في الركعتين الأخيرتين؟
ج: الواجب على الأئمة أن يصلوا كما صلى النبي عليه الصلاة والسلام، فيقول عليه الصلاة والسلام: « "صلوا كما رأيتموني أصلي" » (1) . فعليهم الطمأنينة والعناية بالقراءة، وإيضاح القراءة، كما علم النبي صلى الله عليه وسلم المسيء في صلاته فقال له لما رآه لم يتم صلاته ، قال له: « "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة وكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها" » (2) .
__________
(1) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد برقم 7246.
(2) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام برقم 6251.

(30/127)

فالواجب على الأئمة أن يعتنوا بالصلاة، وأن يكملوها ويوضحوا القراءة، وأن تكون القراءة واضحة ليس فيها نقص، وليس فيها إسقاط حروف، بل يقرأ قراءة واضحة ينتفع بها من خلفه، فالجهرية الأولى والثانية في المغرب والعشاء، وفي صلاة الفجر وصلاة الجمعة يجهر جهرا ينفع المصلين، ولا يعجل، والأفضل الترتيل، الأفضل أن يرتل، وأن يقف على رؤوس الآي، كما كان النبي عليه الصلاة والسلام يفعل ؛ حتى ينتفع المصلون بقراءته ؛ والمأموم يستمع وينصت، إلا أنه يقرأ الفاتحة، المأموم يقرأ الفاتحة، ولو كان إمامه يقرأ لم يسكت، يقرأها، ثم ينصت؛ لأنه مأمور بذلك؛ لقوله صلى الله عليه وسلم: « " لعلكم تقرأون خلف إمامكم؟ قلنا: نعم، قال: لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها" » (1) . وهذا عام في الجهرية والسرية، لا بد أن يقرأ المأموم، لكن لو جاء المأموم والإمام راكع أجزأه الركوع، وسقطت عنه القراءة ، أو نسي فلم يقرأ ، أو كان جاهلا ما يعرف الحكم الشرعي، يحسب أن المأموم ليس عليه قراءة، فصلاته صحيحة ، بخلاف الإمام والمنفرد، فإن عليهما قراءة الفاتحة ركنا لا بد منه لا يسقط، لا جهلا ولا سهوا، بل عليهما أن يقرآ
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823.

(30/128)

الفاتحة .
أما المأموم فأمره أوسع ، يلزمه أن يقرأ فإن تركها جاهلا ، أو ناسيا أو ما أدرك إلا الركوع ، أجزأته الركعة ، والحمد لله ، وعلى الإمام أيضا ، في الثالثة والرابعة من العشاء ومن الظهر والعصر ، والثالثة من المغرب عليه أن يطمئن أيضا ، ولا يعجل حتى يقرأ المأموم الفاتحة لا يعجل ، عليه أن يقرأ قراءة مرتلة متأنية ، حتى يتمكن من خلفه من القراءة ، لأن الناس أقسام يختلفون في سرعة القراءة ، وعدم سرعتها ، فالإمام يراعي المأمومين ، ويرفق بهم ولا يعجل ، وعلى المأموم أن يعتني أيضا بالقراءة ، حتى يقرأ قراءة تامة متصلة ، حتى لا تفوته الفاتحة ، بعض الناس قد يقرأ قراءة مقطعة ، يقف ويسكت سكتات طويلة ، هذا لا وجه له وعليه أن يقرأ قراءة متصلة حتى يتمكن من القراءة ، قبل أن يركع الإمام .

(30/129)

94 - الحذر من تحسين
صوت الإمام من أجل مدح الناس
س : ما هو السبيل في عدم الشعور بإتقان الصلاة والخشوع فيها حيث إنني أقوم إماما لأهل الحي في الصلوات الخمس ولله الحمد ولكن كل محاولتي لحفظ القرآن وتجويد

(30/129)

القراءة أثناء كل صلاتي أشعر أني أرائي الناس فيها خاصة الصلوات الجهرية حيث إنني أحسن من الصوت وإطالة القراءة حتى يخيل إلي أني أفعل ذلك من أجل إشعار الناس أني أهل للإمامة ما حكم ذلك ؟
ج : عليك يا أخي أن تستمر في عملك هذا من سؤال الله التوفيق للإخلاص والحرص على التعوذ بالله من الرياء وأبشر بالخير ودع عنك الوساوس التي يمليها الشيطان بأنك تقصد الرياء وتحسين صوتك لأجل مدح الناس أو ليقولوا : إنك أهل للإمامة دع عنك هذه الوساوس وأبشر بالخير وأنت مأمور بتحسين الصوت في القراءة حتى ينتفع بك المأمومون ولا عليك شيء مما يخطر من الوساوس بل حاربها ، حاربها بالتعوذ بالله من الشيطان وسؤال الله التوفيق والهداية والإعانة على الخير وأنت على خير عظيم واستمر في الإمامة وأحسن إلى إخوانك واجتهد في تحسين الصوت . فقد جاء الحديث عن رسول الله عليه الصلاة والسلام أنه قال : « " ليس منا من لم يتغن بالقرآن يجهر به " » (1) يعني يحسن صوته بالقراءة ، فتحسين الصوت بالقراءة من أعظم الأسباب للتدبر والتعقل وفهم المعنى والتلذذ بسماع القرآن ، وفي الحديث الصحيح
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى : (وأسروا قولكم أو اجهروا به . . .) برقم 7527 .

(30/130)

يقول النبي صلى الله عليه وسلم : « " ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به " » (1) يعني ما استمع الله سبحانه لشيء كاستماعه لنبي ، وهو استماع يليق بالله لا يشابهه صفات المخلوقين فإن صفات الله سبحانه تليق به لا يشابهه أحد من خلقه جل وعلا . كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ولكن يدلنا هذا على أن الله سبحانه يحب تحسين الصوت بالقراءة ، ويحب أن القراء يجتهدون في تحسين أصواتهم حتى ينتفعوا وحتى ينتفع من يستمع لقراءتهم ، وما يخطر ببالك من الرياء فهو من الشيطان فلا تلتفت إلى ذلك وحارب عدو الله بالاستعاذة بالله منه والاستمرار بتحسين صوتك والإحسان في قراءتك مع الخشوع في ركوعك وسجودك وسائر أحوال الصلاة وأنت على خير إن شاء الله ، نسأل الله لنا ولك التوفيق والثبات على الحق .
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول النبي صلى الله عليه وسلم : '' الماهر بالقرآن مع الكرام البررة وزينوا القرآن بأصواتكم '' برقم 7544 .
(2) سورة الشورى الآية 11

(30/131)

95 - حكم إنابة الإمام لغيره
س : أرجو من سماحتكم التكرم ببيان حكم الشرع في إنابة إمام المسجد لغيره من الأئمة والحفاظ ، والإمام لا يحضر إلا يوم الجمعة بحجة أنه مشغول بأعماله الأخرى ، علما بأنه يتسلم على ذلك مرتبا شهريا ويعطي جزءا منه لمن ينوب عنه ، جزاكم الله خيرا ؟ (1)
ج : الذي يظهر لي أنه لا يجوز لهذا الإمام أن يفعل ما ذكره السائل إلا بمراجعة الجهة المختصة فيبين للجهة المختصة أن له شغلا فلا يستطيع الحضور إلا في اليوم الفلاني أو يوم الجمعة فإذا أقروه وسمحوا له أن يستنيب ، استناب من يراه مثله أو أحسن منه في أداء الصلاة والقراءة في العلم ، حتى يكون النائب قائما مقامه في كل شيء ، أما كون الإمام يتسلم الراتب ثم يسند العمل إلى غيره فهذا لا يجوز إلا بإذن الجهة المختصة فإذا سمحت له وعين من يصلح أن يكون نائبا عنه فلا حرج في ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1045 بتاريخ 27\1\ 1417هـ .

(30/132)

96 - حكم الصلاة خلف الإمام الذي لا يحسن القراءة
س : ما رأي فضيلة الشيخ في إمام لا يحسن القراءة ، هل الصلاة خلفه جائزة ، مع العلم بأنه لا يوجد في القرية أفضل منه إلا أيام العطل والإجازات ، حيث يتوافد إلى القرية بعض المتعلمين ، ولكن هذا إمام دائم لهذا المسجد وحيث إنه توجد مدرسة لتحفيظ القرآن قريبة منه فقد طلبت منه التعلم فيها ولكنه لم يفعل ، أرجو الإفادة ؟ (1)
ج : إذا لم يكن في قراءته لحن يغير المعنى فلا بأس من الصلاة خلفه ، فمثلا لو قال : الحمد لله رب العالمين بنصب الباء أو قال : الرحمن الرحيم بنصب النون ، أو الرحمن الرحيم بضمها فإنه لا يضر . أما إن كانت قراءته تغير المعنى فيبين له ذلك . ويعلم ويوجه حتى تستقيم قراءته ، وإذا غلط وهو يقرأ يرد عليه ، ويشجع على دخول مدرسة تحفيظ القرآن لعلها تستقيم قراءته ، والله المستعان .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج1 ص 394 ، 395 .

(30/133)

97 - حكم الصلاة خلف
إمام يحضر الاحتفالات التي تقام للأولياء
س : في قريتنا إمام مسجد يحضر الاحتفالات التي تقام للأولياء والقباب ، لكنه لا يعتقد فيهم أشياء تمس العقيدة ، إنما مجرد حضور لهذه المجالس وحضوره غالبا لأجل أن يتفادى كلام الناس عنه ، هل تجوز الصلاة خلفه ؟ علما بأنه لا يوجد مسجد قريب فيه سني سلفي يصلى خلفه ، وإذا لم نصل خلفه ربما نبذنا الناس ونبذوا دعوتنا السلفية ، ونحن قلة لا حيلة لنا وهم قادرون على إيقاع الأذى بنا ، نرجو منكم النصيحة والتوجيه . (1)
ج : إذا كان يحضر مجالس الأولياء وأهل البدع فهذا ظاهره التساهل معهم وأنه لا يخالفهم ولا ينكر عليهم فمثل هذا لا يصلح أن يكون إماما ولا ينبغي أن يتخذ إماما ولا ينبغي أن يصلى خلفه بل ينبغي أن يهجر ؛ لأن الواجب على من حضر مجالس الشر أن ينكرها وإلا فلا يحضر ، فإذا كان يحضر مجالس
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\2\1418 هـ .

(30/134)

أهل البدع وأهل القبور وأهل الموالد فالواجب أن يوجه ويقال له : لا تحضرها ، بل أنكر عليهم وبلغهم وابتعد عنهم ؛ لأن الاجتماع إلى البدع أمر منكر ، بدعة المولد أو بدعة عند القبور والتبرك بالقبور وما أشبه ذلك ، أو القراءة عند القبور أو الصلاة عند القبور كل هذا من البدع المنكرة ، وقد يفضي إلى الشرك وهو التبرك بأصحاب القبور أو دعوتهم من دون الله ، فهذا هو الشرك الأكبر .
فالواجب على العبد المؤمن أن يتقي الله ، وأن ينكر على هؤلاء ولا يحضر معهم ولا يجتمع معهم ، ولا يحضر اجتماعاتهم إلا منكرا ومحذرا لأن الاجتماع على المولد أو الاجتماع على تعظيم القبر أو ما أشبه ذلك ، كل هذا من البدع المنكرة ، والرسول صلى الله عليه وسلم هو سيد ولد آدم وسيد الناصحين لم يفعل المولد ، ولا فعله مرة في عمره ، ولا جمع الناس على المولد ، ولا الصديق ولا عمر ولا عثمان ولا علي ولا بقية الصحابة ، ولا السلف الصالح ، إنما حدث في القرن الرابع من بعض الشيعة ، ثم تابعهم بعض جهال المسلمين ، فإقامة الموالد من البدع المنكرة ، ومن وسائل الشرك والغلو ، وهكذا الاجتماع عند القبور والقراءة عندها أو الصلاة عندها أو الدعاء لأهلها على سبيل التقرب بالاجتماع والدعاء ورفع الأيدي عندها ، هذه من

(30/135)

البدع . أما كونه يزورها زيارة شرعية ويسلم عليهم ولو رفع يده للدعاء فلا بأس .

(30/136)

98 - حكم الصلاة خلف إمام مشعوذ
س : هل تجوز الصلاة خلف إمام مشعوذ ودجال علما بأن منهم من يجيد قراءة القرآن ؟ وجهونا جزاكم الله خيرا ؟ (1)
ج : إذا كان الإمام مشعوذا يدعي علم الغيب أو يقوم بخرافات ومنكرات فلا يجوز أن يتخذ إماما ولا يصلى خلفه لأن من ادعى علم الغيب فهو كافر نسأل الله العافية ، يقول جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وهكذا من يتعاطى السحر حكمه حكم الكفار ؛ لقول الله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (3) الآية من سورة البقرة . أما إذا كان
__________
(1) من برنامج نور على الدرب ، شريط رقم 21 .
(2) سورة النمل الآية 65
(3) سورة البقرة الآية 102

(30/136)

عنده شيء من المعاصي وليس عنده شيء من أعمال الكفر كالسحر ودعوى علم الغيب ولكن عنده شيء من المعاصي فالصلاة خلفه صحيحة والأفضل التماس غيره من أهل العدالة والاستقامة احتياطا للدين وخروجا من خلاف العلماء القائلين بعدم جواز الصلاة خلفه .
أما العصاة فلا ينبغي أن يتخذوا أئمة لكن متى وجدوا أئمة صحت الصلاة خلفهم ؛ لأنهم قد يبتلى بهم الناس وقد تدعو الحاجة للصلاة خلفهم . أما من يدعو غير الله أو يستنجد بالموتى ويستغيث بهم ويطلبهم المدد فهذا لا يصلى خلفه ، لأنه يكون بهذا الأمر من جملة الكفار لأن هذا هو عمل المشركين الذين قاتلهم النبي صلى الله عليه وسلم في مكة وغيرها . ونسأل الله أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم إنه سميع قريب .

(30/137)

99 - حكم الصلاة خلف من يستغيث بغير الله
س : ما قولكم في الصلاة خلف من يستغيثون بغير الله ، واضطروا للصلاة في المنازل تحرجا من إمامة هؤلاء ؟ (1)
ج : لا شك أن الصلاة خلفهم لا تصح لتلبسهم بالشرك ولكن لا ينبغي من مثلكم الصلاة في المنازل وترك الجماعة ، بل الواجب الصلاة في غير مساجد هؤلاء المشركين أو إقامتها قبلهم أو بعدهم منكم ومن لديكم من أهل التوحيد ليتضح للجميع إنكاركم ما هم عليه من الشرك حيث أمكن ذلك وأمنت الفتنة ، وأما سماعكم بعض الإخوان يروي عن أم المؤمنين أنها قالت : لا تضر المؤمن صلاته خلف المنافق ، ولا تنفع المنافق صلاته خلف المؤمن ، وسؤالكم عن صحة هذا الأثر ، فالجواب هذا الأثر لم أطلع عليه ولا أظن صحته ولو صح لوجب حمله على معنى صحيح وهو أن مرادها أن المؤمن لا تضره صلاته خلف المنافق إذا لم يعلم نفاقه .
__________
(1) نشر في مجلة الجامعة الإسلامية ، العدد الثالث عام 1391 هـ

(30/138)

100 - حكم الصلاة خلف إمام حليق
س : إمام حليق وأنا أعتاد الصلاة معه وأراه على هذه الحالة هل تصح صلاتي أم لا ، والدليل على ذلك ، أثابكم الله ؟
ج : الحلق للحى معصية بلا شك وقد صح عن رسول الله عليه الصلاة والسلام أنه قال : « " قصوا الشوارب وأعفوا اللحى خالفوا المشركين " » (1) متفق على صحته ، وقال عليه الصلاة والسلام : « " قصوا الشوارب ووفروا اللحى خالفوا المشركين " » (2) أخرجه البخاري في صحيحه ، وقال عليه الصلاة والسلام : « "جزوا الشوارب وأرخوا اللحى خالفوا المجوس" » (3) أخرجه مسلم في صحيحه .
وهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها وتحريم حلقها
__________
(1) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر برقم 5892 .
(3) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 265 .

(30/139)

وقصها ، كما تدل على وجوب قص الشوارب وجزها وعدم إطالتها ، قال أبو محمد ابن حزم : اتفق العلماء على أن إعفاء اللحية وتوفيرها وقص الشارب أمر مفترض ولا ينبغي للعاقل ولا ينبغي للمسلم أن يتأسى بمن يرى من الحالقين والذي يحلقون لحاهم ليسوا بقدوة ، فلا ينبغي أن يقتدي بهم ولو كثروا ، قال الله تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) فالمؤمن يحرص على أن يتأسى برسول الله عليه الصلاة والسلام وصحابته الكرام رضي الله عنهم ومن تبعهم بإحسان ، أما من خالف طريقهم فلا يعتبر قدوة يقول الله سبحانه وتعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) ويقول سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) ، ويقول عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4) .
والآيات في هذا المعنى كثيرة ، ويقول عليه الصلاة والسلام : « " كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى
__________
(1) سورة الأنعام الآية 116
(2) سورة الأحزاب الآية 21
(3) سورة النساء الآية 80
(4) سورة الحشر الآية 7

(30/140)

قال : من أطاعني دخل الجنة ومن عصاني فقد أبى" » (1) رواه البخاري في صحيحه ، ونسأل الله أن يهدينا وجميع المسلمين لإتباع شريعته والتمسك بما جاء به نبيه عليه الصلاة والسلام وأن يعيذنا من طاعة الهوى والشيطان .
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280 .

(30/141)

س : هل يصلى خلف حالق لحيته ؟
ج : الصلاة خلفه صحيحة ؟ لأنه عاص وليس بكافر وخلف جميع العصاة على الصحيح من أقوال العلماء ، وكثير من أهل العلم يقولون : الصلاة خلف الفاسق غير صحيحة كالذي يحلق لحيته أو يشرب الخمر أو يعق والديه أو يأكل الربا أو معروف بالغيبة أو النميمة أو ما أشبه ذلك ، وبعض أهل العلم يقولون : الصلاة خلفهم غير صحيحة ، ولكن الصواب أنها صحيحة ما لم يحكم بكفرهم ، فالكافر لا يصلى خلفه ، الكافر المعروف الذي يسب الدين أو معروفبالشيوعية والاشتراكية أو معروف بالقومية ومحاربة الإسلام أو معروف بالقاديانية أو معروف بما يكفره ويخرجه من الإسلام لا يصلى خلفه ، لكن العاصي العاق لوالديه

(30/141)

الحالق لحيته المرابي وأشباههم فالصحيح أنه تصح الصلاة خلفهم ؛ لآن الموجود من الصحابة في عهد الحجاج بن يوسف الثقفي وهو من أفسق الناس ظلوم غشوم صلوا خلفه في عرفات وفي مزدلفة واحتجوا بقول النبي صلى الله عليه وسلم في الأمراء : « " يصلون بكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم " » (1) ، فالمؤمن يصلي خلف أمراء المسلمين وأئمة المسلمين وإن كان فيهم معصية هذا هو الصواب .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 10547 .

(30/142)

101 - حكم الصلاة خلف إمام يشرب الدخان
س : هل يجوز الصلاة خلف الرجل المدخن أو الحليق أو من خفف من لحيته شيئا أو المسبل وما هو العمل تجاه ذلك ؟
ج : الصلاة خلف العاصي صحيحة على الصحيح ولكن ينبغي أن يتخذوا الإمام من أهل الخير والاستقامة لأنه يقتدى به فلو صلى الإنسان خلف إنسان فاسق أو من يدخن أو يحلق لحيته أو يسبل أو به معصية من المعاصي الأخرى صحت صلاته بخلاف الكافر لا تصح الصلاة خلفه .

(30/142)

أما العاصي فتصح الصلاة خلفه لكن مع النقص والواجب على المسئولين أن يتخذوا الأئمة من أهل الخير والعدالة والاستقامة هذا هو الواجب وإذا صلى الإنسان خلف عاص فصلاته صحيحة .

(30/143)

102 - حكم نسيان المأموم قراءة الفاتحة
س : إذا أقيمت الصلاة وفي أثناء الصلاة نسيت قراءة الفاتحة في ركعة أو ركعتين وأنا مأموم فهل صلاتي هذه صحيحة أم لا ؟ وهل لا بد من قراءتي لفاتحة الكتاب أم لا ؟ وما الطريقة التي أعملها في هذه الحالة ؟ (1)
ج : إذا نسي المأموم قراءة الفاتحة أو جهل وجوبها عليه أو أدرك الإمام راكعا فإنه في هذه الأحوال تجزئه الركعة ، وتصح صلاته ولا يلزمه قضاء الركعة لكونه معذورا بالجهل والنسيان وعدم إدراك القيام ، وهو قول أكثر أهل العلم لما روى البخاري في صحيحه « عن أبي بكرة الثقفي أنه أدرك النبي صلى الله عليه وسلم في بعض الصلوات راكعا فركع دون الصف ثم دخل في الصف فقال
__________
(1) نشر في مجلة الدعوة ، العدد 1695 في 26 صفر 1420 هـ .

(30/143)

له النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (1) . فلم يأمره بقضاء الركعة وإنما نهاه عن العود إلى الركوع دون الصف . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/144)

103 - وجوب متابعة الإمام في الصلاة
س : ما حكم بعض النساء اللواتي لا يصلين خلف الإمام كما يجب بل يركعن ويسجدن كما يطيب لهن ؟ (1)
ج : لا يجوز هذا وتكون الصلاة باطلة ؛ لأن من يصلي خلف الإمام لا بد أن يتابع الإمام ولا يسابق الإمام ولا يلعب من رجل أو امرأة يقول النبي صلى الله عليه وسلم : « " إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا " » (2) الحديث . فلا بد من المتابعة ولا يجوز التلاعب نسأل الله العافية .
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\1418 هـ
(2) أخرجه البخاري في كتاب الأذان ، باب إيجاب التكبير وافتتاح الصلاة برقم 733 ، ومسلم في كناب الصلاة ، باب ائتمام المأموم بالإمام برقم 414 واللفظ له .

(30/144)

104 - حكم الإسراع والركض لإدراك الصلاة س : كثير من المسلمين يحرصون على أن لا يفوتهم من الصلاة شيء ، فإذا أقبلوا على المسجد وسمعوا الإمام يصلي أخذوا يجرون ويسرعون إلى المسجد لإدراك الصلاة ، فما حكم هذا العمل ، أو هذه الظاهرة ؟ (1)
ج : الإسراع والركض أمر مكروه لا ينبغي ؛ لقول النبي صلى الله عليه وسلم : « " إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار ، فما أدركتم فصلوا وما فاتكم فأتموا " » (2) ، والسنة أنه يأتيها ماشيا خاشعا غير عاجل . متأنيا يمشي مشي العادة بخشوع وطمأنينة حتى يصل إلى الصف هذا هو السنة .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج 1 ص 353 .
(2) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/145)

س : أحيانا يأتي المأموم إلى المسجد ، الإمام في آخر ركعة فيسرع المأموم ليدرك هذه الركعة ليكون أدرك الجماعة كما

(30/145)

ورد في الحديث : « " من أدرك ركعة من الصلاة فقد أدرك الصلاة " » (1) ولكن بعض الأئمة - عفا الله عنا وعنهم - يرفعون من الركوع بسرعة رغم سماعهم لمجيء مأمومين يحاولون إدراك الركعة ، فهل من نصيحة لهؤلاء الأئمة بالتأني وخاصة في ركوع الركعة الأخيرة ليتيحوا الفرصة للمأمومين لإدراك فضل الجماعة ، ومتى يدرك المأموم الركعة هل يكون قبل أن ينطق الإمام بقول : سمع الله لمن حمده ، أم يدركها ولو ركع في أثناء قوله لها ، أرجو من سماحتكم التفصيل في هذا الموضوع لأهميته . جزاكم الله خيرا ؟ (2)
ج : المشروع لمن أتى إلى الصلاة ، أن يكون عليه السكينة والوقار ولا يعجل ، ولو خاف فوات الركعة ؛ لأن الرسول صلى الله عليه وسلم قال : « إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار ، فما أدركتم فصلوا وما فاتكم فأتموا » (3) والمشروع للأئمة وفقهم الله إذا سمعوا صوت الداخل وهم في
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب من أدرك من الصلاة ركعة برقم 58 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة برقم 607 .
(2) استفتاء شخص أجاب عنه سماحته في 14\4\1418هـ
(3) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/146)

الركوع ألا يعجلوا ، ليدرك الراكع الداخل الركعة ، ومتى كبر مع الإمام واستوى راكعا قبل أن يرفع الإمام فقد أدرك الركعة ولو لم يأت بالتسبيح إلا بعد رفع الإمام ؛ لعموم قوله عليه الصلاة والسلام : « " من أدرك ركعة في الصلاة فقد أدرك الصلاة " » (1) وفي لفظ : « "من أدرك الركوع فقد أدرك الركعة" » (2) « ولحديث أبي بكرة الثقفي أنه أتى النبي صلى الله عليه وسلم وهو راكع ، فركع قبل أن يصل إلى الصف ، ثم دخل في الصف فذكر ذلك للنبي صلى الله عليه وسلم بعد الصلاة ، فقال له النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (3) رواه البخاري في صحيحه ، ولم يأمره بقضاء الركعة ، فدل ذلك على صحتها وإجزائها . . ولكن يدل الحديث المذكور على أن المشروع للداخل ألا يعجل بالركوع ، حتى يدخل في الصف ، لقول النبي صلى الله عليه وسلم : « " زادك الله حرصا ولا تعد " » (4) والله الموفق .
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب من أدرك من الصلاة ركعة برقم 580 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة برقم 607 .
(2) سنن الترمذي الجمعة (524) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122).
(3) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(4) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/147)

105 - بيان معنى حديث :
« " من أدرك من الصلاة ركعة فقد أدرك الصلاة " » (1)
س : الأخ ي . أ . من حيدر أباد في باكستان يقول في سؤاله : قرأت حديثا عن رسول الله صلى الله عليه وسلم في صحيح البخاري ومسلم وفي الموطأ للإمام مالك بن أنس - رحمه الله - يقول فيه : عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « " من أدرك من الصلاة ركعة فقد أدرك الصلاة " » (2) ولكنني أرى المسلمين إذا فاتهم بعض الركعات قاموا بعد سلام الإمام وقضوا ما فاتهم بينما الحديث يقول من أدرك ركعة فقد أدرك الصلاة أعني أنه لا داعي لقضاء ما فاتهم ما دام الرسول صلى الله عليه وسلم يقول إنهم أدركوا الصلاة . أرجو التكرم بإزالة اللبس الحاصل عندي ؟
ج : معنى الحديث المذكور أنه : من أدرك ركعة مع الإمام أدرك فضل صلاة الجماعة ، وعليه أن يقضي ما فاته وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم دالة على أن من فاته شيء من الصلاة فإن عليه قضاءه بعد سلام الإمام ، ومنها قوله صلى الله عليه وسلم : « " إذا جئتم إلى الصلاة فامشوا وعليكم
__________
(1) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (607) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (555) ، سنن أبي داود الصلاة (1121) ، مسند أحمد (2/459) ، موطأ مالك وقوت الصلاة (15).
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (607) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (555) ، سنن أبي داود الصلاة (1121) ، مسند أحمد (2/459) ، موطأ مالك وقوت الصلاة (15).

(30/148)

السكينة والوقار فما أدركتم فصلوا وما فاتكم فأتموا " » (1) ومنها قوله صلى الله عليه وسلم : « " من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته " » (2) والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .
(2) أخرجه الدارقطني في سننه ج 2 ، باب فيمن يدرك من الجمعة ركعة أو لم يدركها برقم 12 .

(30/149)

106 - حكم قراءة المأموم دعاء
الاستفتاح والفاتحة إذا أدرك الإمام وهو راكع
س : إذا دخل المأموم مع الإمام وهو في نهاية القراءة وقبل الركوع فهل للمأموم أن يستفتح الصلاة بدعاء الاستفتاح " سبحانك اللهم وبحمدك . . . إلخ " أم أنه يدخل مع الإمام ويسكت ؟
ج : إذا جاء المأموم والإمام عند الركوع فإنه يركع معه ولا يستفتح ولا يقرأ شيئا ، بل يكبر ويركع ، أما إن جاء في وقت واسع والإمام قائم فإنه يستفتح ويقرأ الفاتحة هذا هو المشروع له : يستفتح أولا ثم يقرأ الفاتحة ولو في الجهرية إن كان في سكوت

(30/149)

الإمام قرأها في السكوت ، وإن لم يكن هناك سكوت قرأها بينه وبين نفسه ، ثم بعد ذلك ينصت لإمامه ، أما إذا جاء متأخرا عند الركوع فإنه يكبر ويركع ، وتسقط عنه الفاتحة لأنه معذور .

(30/150)

107 - بيان أن ما أدركه المسبوق يعد أول صلاته
س : دخل رجل المسجد ليصلي المغرب وأدرك ركعتين مع الإمام وصلى الركعة الأخيرة وحده ، فهل يجهر في هذه الركعة ويقرأ سورة الفاتحة على اعتبار أنه صلى الركعة الأخيرة مع الإمام ، فهل تعتبر الركعة التي صلاها مع الإمام هي الثانية ؟ (1)
ج : تعتبر الركعة التي قضاها بعد سلام إمامه هي الركعة الأخيرة ، فلا يشرع له الجهر فيها ، لأن الصحيح من قولي العلماء أن ما أدركه المسبوق من الصلاة يعتبر أول صلاته وما يقضيه هو آخرها ؛ لقول النبي صلى الله عليه وسلم : « إذا أتيتم الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا " » (2) متفق عليه .
__________
(1) نشر في مجلة الدعوة ، العدد 1696 في ربيع الأول 1420 هـ
(2) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/150)

108 - حكم انتظار الإمام المأمومين أثناء الركوع
س : هل يلزم الإمام الانتظار إذا سمعهم يجرون أثناء الركوع في الهواء ، أو نهاية التشهد الأخير ؟ (1) ج : الأفضل عدم العجلة ، والأفضل أن يتأنى الإمام على وجه لا يشق على المأمومين ، لأن مراعاة المأمومين الأولين أهم ، فينبغي له أن يراعيهم ، لكن إذا تأنى قليلا حتى يدرك القادم الركوع أو السجود أو التشهد مع الإمام فهذا أفضل وأولى بالإمام .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج 1 ص 352 ، 353 .

(30/151)

109 - بيان المشروع للمأموم إذا دخل والإمام راكع
س : بعض الناس عندما يكون الإمام في الصلاة راكعا يجيئون مسرعين إلى الصلاة فيكبر الواحد منهم تكبيرتين هما تكبيرة الإحرام وتكبيرة الركوع ، وبعضهم يكبر واحدة . فما

(30/151)

الحكم في ذلك ؟ (1)
ج : المشروع للمأموم إذا جاء والإمام راكع ألا يعجل ، وأن يمشي وعليه السكينة والوقار ، ثم يدخل في الصف مع الإمام ؛ لأن الرسول صلى الله عليه وسلم أمر بذلك . . ويكبر تكبيرة الإحرام وهو واقف ثم تكبير الركوع حين الهوي للركوع ، فإن اقتصر على تكبيرة الإحرام ، أجزأه ذلك إن شاء الله لئلا تفوته الركعة . . والله ولي التوفيق .
__________
(1) سؤال من جريدة المسلمون .

(30/152)

110 - حكم من ركع إمامه قبل أن يتم قراءة الفاتحة
س : من دخل الصلاة مع الإمام قد يحدث من الركعة الثالثة أو غيرها أن يركع الإمام قبل أن يتم قراءة الفاتحة فهل يتأخر عن الإمام ويقرأها أو يركع مع الإمام ثم يقضي الركعة أم حكمها حكم من أدرك الإمام راكعا وليس عليه شيء ؟ (1)
ج : عليه أن يجتهد حتى يقرأها قبل الإمام قبل أن يركع عليه
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\3 .

(30/152)

أن يجتهد ولا يتساهل بل يجتهد في قراءتها قبل أن يركع الإمام ، فإذا ركع الإمام كملها إذا كان الباقي آية أو آيتين ولا يمنع أن يكملها ويركع ، وإن خاف أن يفوته الركوع قطعها وكبر فهو معذور .

(30/153)

111 - حكم قراءة الفاتحة خلف الإمام في الصلاة الجهرية
س : الأخ م . ص . ي . من نجران في المملكة العربية السعودية يقول في سؤاله : أنا لا أستطيع قراءة الفاتحة في الصلاة الجهرية خلف الإمام بسبب أن الإمام يشرع في القراءة بعد الفاتحة مباشرة وأنا من طبيعتي أنني لا أستطيع أن أقرأ أو أدعو إذا كان هناك من يقرأ لأنه يشوش علي ، أرجو من سماحتكم إرشادي جزاكم الله خيرا ؟
ج : الواجب عليك أن تقرأ الفاتحة إذا كنت خلف الإمام في الصلاة الجهرية والسرية ولو لم يسكت الإمام في الجهرية ، لقول

(30/153)

النبي صلى الله عليه وسلم : « " لا صلاة لمن لم يقرأ بأم القرآن " » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « لعلكم تقرأون خلف إمامكم ؟ قالوا : نعم ، فقال صلى الله عليه وسلم : لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (2) .
وفق الله الجميع للعلم النافع والعمل به .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة ، برقم 394 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .

(30/154)

112 - حكم من أدرك الإمام وهو راكع
س : ما حكم من أدرك الإمام راكعا هل أدرك الصلاة أم لا ؟ لأن النبي صلى الله عليه وسلم قال : " لا تتم الصلاة بدون فاتحة الكتاب " ، أفيدونا أفادكم الله ؟
ج : الصحيح أنه إذا أدرك الركوع يعتبر مدركا للركعة ؛ لأن النبي صلى الله عليه وسلم لما « دخل أبو بكرة الثقفي رضي الله عنه وهو راكع ركع معه دون الصف ثم دخل معه في الصف فقال

(30/154)

النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (1) ولم يأمره بقضاء الركعة فدل ذلك على أنه معذور وهذا يخصص قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) وهذا عام للإمام والمنفرد فمتى تركها الإمام أو المنفرد وجب عليه الإعادة إذا طال الفصل فإن لم يطل الفصل أتى بركعة واحدة بدلا من الركعة التي ترك قراءة الفاتحة وسجد للسهو فيها إذا كان ذلك سهوا فإن كان عمدا فإنه يعيدها بكل حال ؛ لكونها باطلة .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(30/155)

113 - بيان ما يفعل المنفرد إذا أقيمت جماعة أخرى
س : إنسان كان يصلي الفرض وحده وفي أثناء ذلك دخل جماعة المسجد وكبروا للصلاة جماعة ، فهل يقطع صلاته أو ينويها نفلا كي يصلي معهم ؟ (1)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 383 .

(30/155)

ج : الأفضل أن يقلبها نفلا ثم يصلي مع الداخلين صلاة الجماعة لأجل تحصيل فضل الجماعة وإن قطعها وصلى معهم فلا بأس ، لأنه قطعها لمصلحة شرعية تعود على نفس الصلاة ، والله ولي التوفيق .

(30/156)

س : الأخ : و . م . ب . من الرياض يقول في سؤاله دخلت مع الإمام في التشهد الأخير وعندما سلم وقمت لأقضي ما فاتني دخل جماعة المسجد وأقاموا الصلاة ، فهل يجوز لي أن أقطع صلاتي لأصلي معهم حتى أحصل على أجر الجماعة ، أو هل يجوز لي أن أقلبها وأتمها خفيفة ؟
ج : يجوز لك أيها السائل قطعها من أجل الصلاة مع الجماعة ، ولك أن تقلبها نافلة وتتمها ركعتين خفيفتين ، ثم تدخل مع الجماعة أكمل وأفضل من إتمامك صلاتك وحدك . وفق الله الجميع .

(30/156)

114 - حكم قراءة الفاتحة خلف الإمام في الصلاة السرية
س : صليت خلف الإمام صلاة العصر ونسيت قراءة الفاتحة في الركعة الأولى فهل يتحمل عني هذا الركن ؟ (1)
ج : نعم إذا نسي المأموم الفاتحة أو كان جاهلا يتحملها عنه الإمام كما جاء في حديث أبي بكرة الثقفي « لما جاء والإمام راكع ركع دون الصف ثم دخل في الصف فسأل النبي صلى الله عليه وسلم قال : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة ؛ لأنه ما حضر قيامها .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\12\1418هـ
(2) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/157)

115 - حكم الدخول في الصلاة مع المنفرد
س : إذا أحرم الإنسان في إحدى الصلوات الفرائض في المسجد أو غيره منفردا ثم جاء شخص آخر أو أكثر فصف معه هل يصح ذلك ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(30/157)

ج : الصواب صحة ذلك فإن كان واحدا صف عن يمينه وإن كان الذي حضر أكثر من واحد صفوا خلفه وجعلوه إماما ولا حرج في ذلك في أصح أقوال أهل العلم ؛ « لأن الرسول صلى الله عليه وسلم كان يصلي في الليل وحده فجاء ابن عباس فصف عن يساره فجعله عن يمينه وصلى به » (1) ، والنبي صلى الله عليه وسلم لم ينو الإمامة حيث أحرم . وصح « عنه عليه الصلاة والسلام أنه كان في بعض أسفاره يصلي وحده منفردا فجاء اثنان من الصحابة فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما » (2) وإذا جاز هذا في النافلة جاز في الفريضة ، لأنهما سواء في الأحكام إلا ما خصه الدليل ، ولأن ذلك لو كان لا يجوز في الفريضة لنبههم النبي صلى الله عليه وسلم عليه وأخبرهم أن مثل هذا إنما يجوز في النافلة لا في الفريضة ، فلما لم يخبرهم بذلك دل على أن الحكم واحد ، والله الموفق .
__________
(1) صحيح البخاري العلم (117) ، صحيح مسلم صلاة المسافرين وقصرها (763) ، سنن النسائي قيام الليل وتطوع النهار (1620) ، سنن الدارمي الصلاة (1255).
(2) صحيح مسلم المساجد ومواضع الصلاة (534).

(30/158)

116 - حكم قراءة الفاتحة في الصلاة الجهرية
س : هل يجوز للمأموم عدم قراءة الفاتحة في الصلاة الجهرية ؟ (1)
ج : الواجب عليه أن يقرأ سرا الفاتحة مع الإمام في الجهرية والسرية هذا هو الصواب ، فإن تركها جاهلا أو ناسيا فلا شيء عليه ، أو جاء والإمام راكع أو عند الركوع ، سقطت عنه لأنه ثبت عن النبي صلى الله عليه وسلم أنه رأى أبا بكرة ، أتى الرسول في الركوع ، وركع دون الصف ثم دخل في الصف فلما سلم قال له : « " زادك الله حرصا ولا تعد " » (2) ولم يأمره بقضاء الركعة ، وقال صلى الله عليه وسلم : « لعلكم تقرأون خلف إمامكم ؟ قلنا : نعم ، قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (3) وقال : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (4) .
__________
(1) من أسئلة حج عام 1415 هـ الشريط رقم 49\3 .
(2) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .
(4) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(30/159)

فالواجب أن يقرأ المأموم بفاتحة الكتاب في الجهرية والسرية ، لكن لو تركها جاهلا يحسب أنه يتحملها الإمام ، كما قال جماعة من أهل العلم أو ناسيا أو جاء عند الركوع سقطت عنه .

(30/160)

117 - حكم الدخول مع إمام يصلي العشاء بنية المغرب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر . ح . ش . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1693 وتاريخ 2\5\1407 هـ الذي نصه : إذا كان فيه جمع لصلاتي المغرب والعشاء بسبب أمطار ولحقت الصلاة وكان الإمام في الركعة الثانية الجهرية من صلاة العشاء وأنا نويت أن تكون صلاتي التي لحقت مغربا ثم جلس الإمام للتشهد الأول ثم قام فأكمل الركعتين الأخيرتين للعشاء وعرفت هذه الحالة أنها صلاة العشاء وأنا لم ألحق على الركعة الأولى الجهرية حيث المغرب ركعتين جهرية فهل يجزئ ما لحقت من الصلاة عن المغرب ثم

(30/160)

أصلي العشاء وكذلك إذا لحقت أيضا صلاة العشاء من أولها وأنا لم أصل المغرب فهل عند قيام الإمام للركعة الرابعة للعشاء أبقى جالسا حيث المغرب ثلاث ركعات والعشاء أربع وتبين لي أن الصلاة صلاة العشاء وأنا لم أصل المغرب ومتى يجوز الجمع أفيدونا جزاكم الله خيرا .
ج : أفيدك بأنها تجزئك الركعات الثلاث التي أدركتها مع الإمام من صلاة العشاء عن صلاة المغرب التي فاتتك إذا كنت نويتها عن المغرب في أصح قول العلماء وهكذا من صلى المغرب خلف من يصلي العشاء ودخل معه من أولها فإنه يجلس بعد انتهاء الركعة الثالثة ولا يتابع الإمام في الرابعة والأفضل أن ينتظر الإمام حتى يسلم ثم يسلم إذا سلم الإمام . وفق الله الجميع لما فيه رضاه إنه سميع مجيب .

(30/161)

118 - حكم الدخول في الصلاة مع من يتم صلاته
س : قام رجل يتم صلاته ثم دخل رجل آخر إلى المسجد فأتم به فما حكم فعله هذا ؟ (1)
ج : لا حرج في ذلك ، وإن قضى كل واحد لنفسه فهو أفضل ؛ لأن النبي صلى الله عليه وسلم لما فاتته ركعة من الصلاة هو والمغيرة قضى كل واحد منهم ما بقي وحده كما في صحيح مسلم « عن المغيرة بن شعبة في غزوة تبوك قال : ذهب النبي صلى الله عليه وسلم ليقضي حاجته في صلاة الفجر فلما جاء توضأ وكان عليه خفان فلما أردت أن أنزعهما ليغسل رجليه ، قال : " يا مغيرة دعهما فإني أدخلتهما طاهرتين " (2) فمسح عليهما قال : ثم ذهبنا إلى مكان الجيش فوجدناهم قد قدموا عبد الرحمن بن عوف ليصلي بهم فجاء النبي صلى الله عليه وسلم وقد صلى عبد الرحمن ركعة فلما رآه عبد الرحمن أراد أن يتأخر فأشار إليه النبي صلى الله
__________
(1) سؤال من برنامج نور على الدرب .
(2) صحيح البخاري الوضوء (206) ، صحيح مسلم الصلاة (274) ، سنن الترمذي الطهارة (100) ، سنن النسائي الطهارة (82) ، سنن أبي داود الطهارة (151) ، سنن ابن ماجه الطهارة وسننها (550) ، مسند أحمد (4/253) ، موطأ مالك الطهارة (73) ، سنن الدارمي الطهارة (713).

(30/162)

عليه وسلم أن يستمر وأن يكمل صلاته ، ثم صف النبي صلى الله عليه وسلم ومعه المغيرة مع الناس وقد فاتهم ركعة فلما سلم عبد الرحمن قام النبي صلى الله عليه وسلم والمغيرة كل على حدة يقضي الركعة التي فاتته » . فدل هذا على فوائد ، منها أنه إذا تأخر الإمام عند عادته شرع للمأمومين أن يقدموا من يصلي بهم ولا يلزمهم أن ينتظروه ، ولا يجوز له أن يعترض عليهم ، ومنها أن الإنسان إذا فاته شيء من صلاته فإنه يقضي ما فاته بعد التسليم .

(30/163)

119 - حكم ائتمام المسافر بالمقيم
س : إذا أدرك المسافر إماما مقيما في الصلاة الرباعية وهو في التشهد الأخير فهل يصلي ركعتين ويسلم أم أنه يتم ؟
ج : يتم إذا دخل معه ولو في الأخير يكمل ؛ لقول ابن عباس رضي الله عنه : " ما أدركتم فصلوا وما فاتكم فأتموا " فإذا أدرك معه الركعة أو أقل أو أكثر أتم .

(30/163)

120 - ما أدرك المسبوق مع الإمام
هو أول صلاته وما يقضيه هو آخر صلاته
س : شخص أدرك مع الإمام الركعتين الأخيرتين من صلاة العصر بعد انتهاء التشهد الأوسط وقيام الإمام للركعتين الأخيرتين كيف يكمل صلاته جزاكم الله خيرا ؟ (1)
ج : إذا سلم إمامه يقوم ليأتي بركعتين وتكون الركعتان الأخيرتان اللتان يقضيهما هما آخر صلاته وأولها ما أدرك مع الإمام ، فالركعتان اللتان أدركهما مع الإمام هما أول صلاته فإذا تيسر أن يقرأ مع الفاتحة زيادة إذا كان الإمام أطال الوقوف فهو مشروع ؛ لأنهما أول صلاته والقاعدة أن ما أدرك المسبوق مع الإمام هو أول صلاته وما يقضيه هو آخر صلاته ة لقول النبي صلى الله عليه وسلم : « " ما أدركتم فصلوا وما فاتكم فأتموا " » (2) فالإتمام يكون هو لقضاء الركعتين اللتين يقضيهما من فاتته الركعتان الأوليان ، تكونان هما آخر صلاته .
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الأذان ، باب قول الرجل فاتتنا الصلاة برقم 635 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة ، برقم 602 .

(30/164)

121 - حكم متابعة الإمام في الركعة الخامسة
س : في الصلاة الرباعية قام الإمام للخامسة سهوا فتبعه بعض المصلين والبعض انتظر لغاية ما أتى بالخامسة وسلم أيهما عمله الصحيح ؟
ج : كل صلاته صحيحة فالذي قام جاهلا صلاته صحيحة والذين عرفوا أنها زائدة وانتظروا حتى يسلم الإمام صلاتهم صحيحة وهو الواجب عليهم وإن عرف المأموم أنها زائدة لا يقوم بل يجلس وينتظر حتى يسلم وينبه الذي ما عنده خبر يقوم ليتابع الإمام ؛ لأن الأصل متابعة الإمام وكلهم صلاتهم صحيحة إن شاء الله .

(30/165)

122 - حكم إمامة الصبي
سماحة الشيخ المكرم : عبد العزيز بن باز
السلام عليكم ورحمة الله وبركاته ، وكل عام وأنتم بخير
أسأل سماحتكم : هل تجوز إمامة الصبي ؟

(30/165)

وجزاكم الله خيرا على تنوير الأمة الإسلامية .
وعليكم السلام ورحمة الله وبركاته ، بعده
لا بأس بإمامة الصبي إذا كان قد أكمل سبع سنين أو أكثر وهو يحسن الصلاة ، لأنه ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك ولكن الأفضل أن يختار الأقرأ من الجماعة فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا كما صح ذلك عن النبي صلى الله عليه وسلم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة

(30/166)

123 - حكم صلاة المسافر خلف المتنفل
س : الأخ م . ع . ع . من شقراء يقول في سؤاله : دخل رجل مسافر المسجد لأداء صلاة العشاء وكان الإمام يصلي التراويح فدخل معه بنية صلاة العشاء قصرا ، فهل فعله هذا صحيح يا سماحة الشيخ ؟

(30/166)

ج : لا حرج في ذلك ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز صلاة المفترض خلف المتنفل ، ولأن صلاة المسافر ركعتان ، وصلاة التراويح ركعتان ، فليس هناك اختلاف في العدد .
أما لو صلى المسافر خلف المقيم الذي يصلي الظهر أو العصر أو العشاء فإنه يلزمه أن يصلى أربعا ولو لم يدرك مع الإمام إلا بعض الصلاة ؛ لأن السنة قد صحت عن النبي صلى الله عليه وسلم بذلك . والله الموفق .

(30/167)

124 - حكم التسميع في المسجد الحرام
س : في المسجد الحرام والمسجد النبوي يردد المؤذن في الصلاة بعد الإمام في التكبير وقول سمع الله لمن حمده والتكبير ويمد صوته بذلك وفي هذا تشويش على المصلين ونرى أن يكتفى بصوت الإمام خصوصا مع وجود مكبرات الصوت . أرجو من سماحتكم الإفادة ؟
ج : لا حرج في ذلك ؛ لأنه ينبه الناس والمسجد الحرام واسع قد يغفل بعض الناس ولا يتنبه لصوت الإمام فلا حرج في ذلك

(30/167)

التنبيه ولا بأس به ، كان الصديق رضي الله عنه يصلي مع النبي صلى الله عليه وسلم في مرضه فكان ينبه الناس بسبب مرضه عليه الصلاة والسلام فالمنبه يحتاج إليه في تنبيه الناس البعيدين حتى يتنبهوا لصوت الإمام ويتابعوه .

(30/168)

س : الأخ إ . ص . أ . من شيكاغو في أمريكا يقول في سؤاله : قدمت للعمرة قبل مدة ، وقد لحظت في الحرم الشريف أثناء الصلاة أن أحد الإخوة وأظنه المؤذن يردد التكبير بعد الإمام فاستغربت ذلك ، وبعد الصلاة سألت أحد الإخوة وأظنه من مكة المكرمة عن ذلك ، فقال : إن هذا يسمى التبليغ أي تبليغ التكبير للمأمومين الذين قد لا يسمعون صوت الإمام بوضوح ، فقلت له : ولكن المأمومين يسمعونه عبر مكبرات الصوت المنتشرة في جميع أنحاء الحرم ، فقال : هي عادة قديمة كانت موجودة قبل وجود المكبرات ثم استمرت ، وفي الحقيقة فإن كلامه غير مقنع .
سماحة الشيخ : ما رأي الشرع في هذا التبليغ الذي يشوش كثيرا على المصلين مع وجود هذه المكبرات التي توصل صوت الإمام إلى جميع أنحاء الحرم ويسمعه جميع المأمومين

(30/168)

بوضوح ، كما أن هناك لاقطات للصوت حساسة ودقيقة جدا تثبت بطريقة سهلة في جيب الإمام لتكون معه في ركوعه وسجوده وجميع حركاته ، نرجو بيان الحق في ذلك ، أمد الله في عمركم على طاعته ؟
ج : لا أعلم حرجا في التبليغ ؛ لأنه قد يكون من أطراف الحرم من لا يسمع صوت الإمام ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لما صلى بالناس في مرضه الأخير ، كان أبو بكر الصديق يبلغ عنه . والله الموفق .

(30/169)

125 - حكم من ركع والإمام ساجد للتلاوة
س : الأخ أ . ع . ص من تمير في المملكة العربية السعودية يقول في سؤاله : كبر الإمام وسجد سجدة التلاوة ، ولكن بعض المأمومين وخاصة من النساء ركعوا ظنا منهم أنه كبر للركوع ولم يعلموا إلا بعد أن رفع من السجدة فماذا عليهم ، وما عليهم لو حصل العكس بأن كبر الإمام للركوع ولكن بعض المأمومين سجدوا سجدة التلاوة ظنا منهم أن الإمام سجد سجدة تلاوة ؟

(30/169)

ج : على من ركع والإمام ساجد للتلاوة ولم يعلم إلا بعد الرفع أن يتابعه في بقية الصلاة ولا شيء عليه ؛ لعدم علمه بما فعله الإمام . وهكذا لو ركع الإمام وظنه المأموم ساجدا فإنه يرفع فإذا استتم قائما يركع ثم يرفع ثم يتبع إمامه في بقية الصلاة ، ولا شيء عليه ، لكونه لم يتعمد مخالفته وإنما جهل الواقع ، والله ولي التوفيق .

(30/170)

126 - بيان المشروع في الدعاء بعد الصلاة
س : هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا وراءه ، فإذا كان هذا لا يجوز فما الدليل أثابكم الله ؟ (1)
ج : ليس للإمام أن يدعو بعد الصلوات الخمس رافعا للدعاء يديه ، أو غير رافع يديه وهم يؤمنون ليس من المشروع هذا لأن الرسول صلى الله عليه وسلم ما فعله ، والصحابة لم يفعلوه وقد قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو
__________
(1) من أسئلة الحج في منى يوم التروية .

(30/170)

رد » (1) ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) فلم يكن صلى الله عليه وسلم يرفع يديه ويدعو والناس يؤمنون بعد الفجر ولا بعد الظهر ولا بعد العصر ولا بعد المغرب ولا بعد العشاء ولا كان يدعو من دون رفع يديه ويؤمنوا على دعائه ، أما إذا دعا الإنسان لنفسه أو للمسلمين بينه وبين ربه ، بعد الذكر فلا بأس أما الدعاء المشترك بين الإمام والمأمومين أو برفع اليدين هذا لم يشرع ولم يفعله نبينا صلى الله عليه وسلم ولا خلفاؤه الراشدون ولا نعلم أحدا من الصحابة رضي الله عنهم وأرضاهم فعله .
__________
(1) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718 .
(2) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(30/171)

127 - حكم منع الفقير من السؤال في المسجد
س : أنا إمام مسجد وأواجه كثيرا من المتسولين بعد الصلاة ، فهل يجوز لي أن أمنع المتسول من الكلام وآمرهم بالذهاب إلى جوار الباب ، أم لا ؟
ج : لا أعلم دليلا شرعيا يوجب منع الفقير من السؤال في المسجد ، إلا إذا علم أنه كذاب وليس بفقير فإنه يمنع من ذلك ، وفق الله الجميع .

(30/172)

128 - حكم التقدم على الإمام الراتب
س : هل يجوز للرجل أن يقدم نفسه ليؤم الناس في صلاة فريضة على الإمام المقيم علما بأنه أفقه من الإمام المقيم ؟ (1)
ج : ليس لأحد أن يتقدم على الإمام الراتب ، إمام المسجد وهو صاحب السلطان ، وهو أحق بإمامة المسجد ، وليس له أن يتقدم عليه ، وليس للناس أن يقدموه عليه ، بل إمام المسجد أحق بذلك إلا
__________
(1) من أسئلة الحج في منى يوم التروية .

(30/172)

إذا قدمه الإمام ، فلا بأس إذا قدمه الإمام ، وقال صل بالناس فلا بأس أن يتقدم وإن ترك ذلك ، ترك الإمام يصلي فقد يكون هذا أحسن ، إذا كان يظن أن الإمام إنما قاله حياء ، فإن الإمام قد يقوله حياء وليس بجاد ، ليس بجد بل حياء فإن كان الإمام أهلا ففيه الخير والبركة ، فالأحسن لمن خلفه أن يتركه يؤم وأن لا يستجيب ، وإن كان في استجابته مصلحة ، ليذكر الناس ، ويعلم الناس ، ويتأسى به الناس فلا بأس أن يستجيب ويصلي بالناس .

(30/173)


باب صلاة أهل الأعذار - فتاوى ابن باز

باب صلاة أهل الأعذار
129 - بيان كيفية طهارة وصلاة المريض
س : هل يجوز للمريض المقعد أن يصلي وهو جالس ؟ (1)
ج : المريض له الصلاة وهو جالس إذا شق عليه القيام فإنه يصلي وهو جالس ؛ لقول النبي عليه الصلاة والسلام في الحديث الصحيح من حديث عمران بن حصين لما اشتكى قال : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (2) وهذا من تسهيل الله وتيسيره .
فالمريض من الرجال والنساء إذا كان يشق عليه القيام يصلي قاعدا . فإن عجز عن القعود من شدة المرض صلى على جنبه
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء أن صلاة القاعد على النصف من صلاة القائم برقم 371 .

(30/175)

الأيمن أفضل . فإن شق عليه ذلك صلى مستلقيا وتكون رجلاه إلى القبلة . ويصلي مستقبلها بوجهه وهكذا المقعد الذي لا يستطيع القيام لشلل به فإنه يصلي قاعدا ووجهه إلى القبلة ويسجد في الأرض . ويركع في الهواء ، فإن لم يستطع السجود على الأرض سجد في الهواء وجعل سجوده أخفض من ركوعه ؛ لأن الله سبحانه وتعالى يقول : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ويقول عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ا . هـ والله ولي التوفيق .
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(30/176)

130 - حكم جمع المريض بين صلاتين
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز وفقه الله
السلام عليكم ورحمة الله وبركاته ، وبعد
جار لنا مريض مرضا مقعدا ولا يستطيع قضاء حاجته إلا بمساعدة الآخرين ، ويصعب عليه الاستنجاء وتنقية جسده وملابسه على الوجه المطلوب شرعا ، ولا يستطيع أن يتوضأ إلا بمساعدة الآخرين وبمشقة .

(30/176)

السؤال : هل يباح له التيمم وإذا لم يستطيع التطهر الطهارة الكاملة ، فهل يصلي قدر الاستطاعة ، وهل يحل له جمع الصلوات أو يصلي واحدة في آخر الوقت والأخرى في أوله .
ولقد أخبرناه أن يصلي قدر الاستطاعة ولا يترك الصلاة ، وهو الآن متحرج من الصلاة ولا يؤديها جزعا من عدم قبولها ويحتاج إلى ورقة من سماحتكم فيها أن الصلاة تقبل على حالته المذكورة هذه .
فنأمل من سماحتكم الإجابة لنا على كيفية طهارته وصلاته لعرضه عليه حتى يؤدي الصلاة على النحو الصحيح ، وجزاكم الله خيرا ؟ (1)
وعليكم السلام ورحمة الله وبركاته ، بعده
ج : الواجب على المريض المذكور أن يصلي الصلوات الخمس في أوقاتها ولا مانع من أن يجمع بين الظهر والعصر في وقت إحداهما وبين المغرب والعشاء في وقت إحداهما . ولا مانع أن يستجمر بالحجارة أو اللبن أو المناديل الطاهرة عن البول والغائط ثلاث مرات أو أكثر حتى ينقى المحل وليس له أن ينقص من ثلاث مرات في الاستجمار وإذا عجز عن الوضوء بالماء لعدم
__________
(1) سؤال مقدم من ح . أ . ط من الطائف - وادي ليه .

(30/177)

وجود من يعينه على ذلك فإنه يتيمم بالتراب ويصلي ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله عز وجل : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (3) ، وفق الله الجميع لما يرضيه . والسلام .
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء أن صلاة القاعد على النصف من صلاة القائم برقم 371 .

(30/178)

س : سائلة تقول : إذا كان هناك امرأة مكسورة الرجل ، هل يجوز لها جمع كل الوقتين مع بعض ؟ (1)
ج : إذا كان عليها مشقة في الوضوء للوقتين فلها الجمع كسائر المرضى وإن كان لا يوجد مشقة تصلي كل صلاة في وقتها .
__________
(1) من أسئلة حج عام 1418 هـ الشريط السادس .

(30/178)

س : لي أخت عمرها 14 عاما وهي مشلولة بشلل نصفي وعندها صعوبة في الوضوء بكل أحواله فهل يكفي لعدم مقدرتها من ناحية عدم قدرتها أيضا فهل لها أن تجمع الظهر مع العصر لمشقة الصلاة وقيامها لأدائها في وقتها ، أرجو من فضيلتكم توضيح ما يجب عليها في ذلك وضوءا وصلاة ؟
ج : المشلول والمشلولة والمريض والمريضة بين الله حكمهم بقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولا بأس أن تجمع بين الصلاتين في وقت إحداهما وصورة ذلك : تؤخر الأولى إلى آخر وقتها وتقدم الثانية في أول وقتها كل ذلك جائز للعذر الشرعي ، أما الوضوء فلا بد من الوضوء فإن كانت لا تستطيع فيوضئها من حولها أمها أو أختها بوضوئها عن الشيء الذي تعجز عنه فلا تترك الوضوء ويجوز الإعانة في الوضوء ولا بأس أن تعينها أمها أو أختها أو غيرهم .
__________
(1) سورة التغابن الآية 16

(30/179)

س : عندما يكون الإنسان مصابا بما يسمى " الأنفلونزا " وهو مرض يستطيع معه الإنسان أن يخرج من بيته ، لكنه مرض معد - كما يقول الأطباء - فهل يحل للإنسان في هذه

(30/179)

الحالة أن يصلي في بيته لكيلا يضر أو يؤذي الآخرين قياسا على من أكل ثوما أو بصلا والذي نهاه الرسول صلى الله عليه وسلم أن يقرب المسجد ، والزكام مرض قاهر وليس طعاما يأكله الإنسان باختياره ؟ (1)
ج : الواجب على كل من استطاع أن يصلي في الجماعة من الرجال ، أن يصلي في الجماعة ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر " قيل لابن عباس ما هو العذر ؟ قال : خوف أو مرض » (3) . فإذا كان يشق عليه الخروج بسبب المرض ، فهو معذور ، أما دعوى العدوى فليست بعذر ؛ لقول النبي صلى الله عليه وسلم : « لا عدوى ولا طيرة ولا هامة ولا صفر » (4) .
أما من أكل ثوما أو بصلا أو كراثا فإنه لا يجوز له أن يصلي مع الجماعة لأن النبي صلى الله عليه وسلم نهى عن ذلك وأمر بإخراجه من المسجد ، حماية للمصلين من أذاه ، وفق الله الجميع .
__________
(1) سؤال من المجلة العربية .
(2) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793 . (2)
(4) أخرجه البخاري في كتاب الطب ، باب لا هامة برقم 5757 .

(30/180)

131 - بيان المسافة التي تعد قصرا
س : عندما يسافر الإنسان مسافة 100 كم إلى بلد ما ، فهل يجوز له الجمع والقصر ؟ (1)
ج : إذا سافر الإنسان عن بلده مسافة 100 كم أو ما يقاربها فإنه يعمل بأحكام السفر من القصر والفطر والجمع بين الصلاتين والمسح على الخفين ثلاثة أيام ؛ لأن هذه المسافة تعتبر سفرا ، وهكذا لو سافر 80 كم أو ما يقارب ذلك فإنها تعتبر مسافة قصر عند جمهور أهل العلم .
س : نحن جماعة نخرج إلى البر للتنزه ولجلب الكمأة (الفقع) وربما خرجنا للنزهة فقط وكان مكان النزهة قريبا للبلد بحيث يبعد المكان عن البلد (80) كيلو مترا وأحيانا نبعد عن البلد بمقدار (10) كيلو مترا ونرجع في آخر النهار ، فهل يحل لنا الجمع والقصر أم يحل لنا القصر فقط دون الجمع أم لا يحل لنا شيء ، بل نصلي كل صلاة بوقتها ؟ أفيدونا جزاكم الله خيرا ؟ (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 400 .
(2) نشر في مجلة الدعوة ، العدد 1678 في 18 شوال 1419 هـ .

(30/181)

ج : إذا سافر المسلم مسافة 80 كيلو مترا تقريبا أو أكثر ، للنزهة أو للصيد أو لغير ذلك من الأسباب المباحة شرع له القصر ، فيصلي الأربع اثنتين ، ويجوز له الجمع بين الظهر والعصر وبين المغرب والعشاء جمع تقديم أو جمع تأخير ، على حسب ما يراه أرفق به وإذا كان نازلا مستريحا فترك الجمع أفضل ، فيصلي كل صلاة في وقتها قصرا ؛ لأن النبي صلى الله عليه وسلم كان في جميع أسفاره يصلي الظهر ركعتين والعصر ركعتين والعشاء ركعتين وكان يجمع إذا كان على ظهر سير أما إذا كان نازلا مستقرا فالأغلب أنه كان لا يجمع فيصلي كل صلاة في وقتها . كما فعل في حجة الوداع وهو نازل في الأبطح وفي منى يصلي كل صلاة في وقتها ولم يجمع . وهذا هو آخر الأمرين منه صلى الله عليه وسلم وقد ثبت أنه جمع في غزوة تبوك وهو نازل وكانت في السنة التاسعة للهجرة ، والله ولي التوفيق .

(30/182)

س : يوجد لي مزرعة تبعد عن مدينة الطائف خمسة وثمانين كيلو ، هل يجوز لي الجمع والقصر مع أن ذهابي لها يومي ؟ (1)
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/182)

ج : أنت مسافر ولا بأس ، مسافة ثمانين كيلو تقريبا أو ما يعادلها تعتبر مسافة سفر وقصر يوم وليلة للمطية سابقا .
س : هل يجوز إذا خرجت إلى البر لمدة ثلاثة أيام أن أجمع أو أقصر الصلاة ؟ (1)
ج : إذا كانت مسافة قصر سفر ثمانين كيلو فأكثر عن بلدك فأنت مسافر إذا أقمت يومين أو ثلاثة أو أربعة لك القصر والجمع ، أما إذا نويت الإقامة أكثر من أربعة أيام فإنك تتم الصلاة أربعا ما دام الإقامة أربعة أيام فأقل والمسافة طويلة ثمانون كيلو فأكثر فالقصر أفضل .
__________
(1) من أسئلة حج عام 1415 هـ .

(30/183)

س : أذهب وبعض أهلي إلى بلد مجاور يبعد حوالي الخمسين كيلو عن بلدنا لشراء بعض الحاجات ونرجع مع المغرب ، وقد لا نخرج إلا متأخرين بسبب الزحام وضيق وقت المغرب ، وقد لا نصل إلا مع أذان العشاء الآخر ، أي بعد فوات وقت المغرب ، هل يجوز لنا في هذه الحالة نظرا للبعد والمشقة التي تلحق بالنساء تأخير صلاة المغرب حتى نصل بلدنا ؟ (1)
__________
(1) نشر في كتاب الدعوة لسماحته الجزء الأول ص 91 .

(30/183)

ج : لا حرج في تأخير المغرب والحال ما ذكر إلى أن تصلوا إلى البلد دفعا للمشقة ، وإن تيسر فعلها في الطريق فهو أولى .

(30/184)

132 - بيان المدة التي يقصر فيها المسافر
س : كنت في رحلة إلى لندن ولم أجزم بالجلوس مدة معينة في بادئ الأمر فصليت الصلاة قصرا وجمعا ثم لما جزمت بالجلوس مدة معينة أتممت الصلاة ، فما الحكم ؟ (1)
ج : هذا الذي فعلته هو قول أكثر أهل العلم وحكاه ابن المنذر إجماعا وقد دلت السنة الصحيحة على أن المسافر يشرع له القصر في السفر ، وهكذا يشرع له الجمع بين الصلاتين عند وجود سببه إذا كان لم ينو إقامة معينة أما إذا نوى إقامة معينة تزيد على أربعة أيام وجب عليه الإتمام عند الأكثر ، وقال بعض أهل العلم له القصر ما دام لم ينو الاستيطان في ذلك الموضع وإنما أقام لعارض متى زال سافر (2) وهو قول قوي تدل عليه أحاديث كثيرة ، وبكل حال فقد أحسنت فيما فعلت ، لأنك بالإتمام لما نويت الإقامة المعينة الزائدة على أربعة أيام خرجت من الخلاف وأخذت بالأحوط .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) السؤال عن الذي ينوي إقامة تزيد على أربعة أيام وليس عن الإقامة العارضة .

(30/184)

133 - حكم القصر والفطر في السفر
صاحب السماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله وهداه ووفقه لما يحبه ويرضاه .
السلام عليكم ورحمة الله وبركاته ، وبعد
نتقدم لدى سماحتكم نستفتي في مسألة سبق أن جئنا لسماحتكم وسألناكم عنها لكن حصل من بعض الناس معارضات وذكروا أنكم أفتيتم في مثل هذه المسألة بغير ما أفتيتمونا سابقا فلم نطمئن إلا بإعادة السؤال ، ذلك أننا بواد نقطن من جهة القصيم تارة وننتقل مع الحياة كعادة البوادي ولنا نخيل في قرية في أطراف الحجاز قرب وادي الفرع ننزل عليها وقت حصول الثمار حتى نجد النخيل والمدة تستغرق من شهر إلى شهر ونصف ثم نذهب إلى مواشينا وأهلينا من البوادي ووقت إقامتنا للصيف والصرام لا نستصحب أهلنا معنا ، وقد أفتانا سماحتكم شفويا أنه لا مانع من القصر ولا مانع من الفطر فعملنا بموجب الفتوى ثلاث سنوات لا سيما وأنكم لم تفتونا إلا بعد تكرار السؤال والتحقيق معنا في الموضوع عن حلنا وترحالنا ووصف إقامتنا وسفرنا . وقد لبس علينا بعض الناس وجاءونا بعكس ما أفتيتمونا

(30/185)

سابقا ، وحيث إن الأمر عظيم (وهذا مركب عليه ركنان من أركان الإسلام) ، فنرجو من سماحتكم الفتوى مرة أخرى وتحرير الجواب خلف السؤال هذا ، والله يحفظكم ؟ (1)
وعليكم ورحمة الله وبركاته ، وبعد :
اطلعت على الخطاب الموضوع في بطن هذه الورقة المقدم من الأخ م . ر . ح بقلم الشيخ ع . ص . ع حول حكم الفطر والقصر في حق الذين يسافرون من مسافات تعتبر سفرا إلى نخيلهم في قرية في أطراف الحجاز يقيمون في نخيلهم ما بين شهر إلى شهر ونصف للمقياض وجذ الثمار وقد سمعوا من بعض الناس عكس ما أفتيتهم به ورغبوا في التثبت في ذلك .
والجواب : قد كنت سابقا أعتقد أن تحديد مدة الإقامة للمسافر في أثناء السفر ليس عليها دليل صريح من الكتاب ولا من السنة وكنت أفتي على ضوء ذلك بجواز القصر والفطر للمسافر إذا أقام في أثناء السفر لبعض الحاجات ولو أجمع على إقامة أكثر من أربعة أيام ولكني لا أذكر أني أفتيتكم في هذه المسألة ولعلكم صادقون فيما قلتم ولكني أود أن أخبركم أني أخيرا أرى أن من الأحوط للمسافر إذا أجمع الإقامة في أي مكان أكثر من أربعة أيام
__________
(1) استفتاء مقدم من م . ر . ح وأجاب عليه سماحته بتاريخ 18\9\1398هـ برقم 863 .

(30/186)

أن يتم ويصوم سدا لذريعة تساهل فيها الكثير من السفهاء بالقصر والفطر بدعوى أنهم مسافرون وهم مقيمون إقامة طويلة ، هذا هو الأحوط عندي سدا لهذه الذريعة وخروجا من خلاف أكثر أهل العلم القائلين بأن المسافر متى عزم على إقامة مدة تزيد على أربعة أيام فليس له القصر ولا الفطر في رمضان والاحتياط في الدين مطلوب شرعا عند اشتباه الأدلة أو خفائها ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) ، وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد في مسند أهل البيت ، حديث الحسن بن علي بن أبي طالب رضي الله عنهما برقم 27819 ، والترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2518 .
(2) أخرجه البخاري في كتاب الإيمان ، باب فضل من استبرأ لدينه برقم 52 ، ومسلم في كتاب المساقاة ، باب أخذ الحلال وترك الشبهات برقم 1599 .

(30/187)

134 - حكم صلاة الفريضة في الطائرة وهو جالس
س : كلفت بمهمة وحان وقت الصلاة وأنا داخل الطائرة ، فصليت وأنا جالس على كرسي الطائرة أومئ برأسي ، ولا أعلم إلى أي جهة أنا متجه . أرجو إفادتي عن صحة صلاتي ، وإذا كانت ليست صحيحة فهل لي أن أؤخرها إلى أن أنزل من الطائرة ؟ (1)
ج : الواجب على المسلم إذا كان في الطائرة ، أو في الصحراء أن يجتهد في معرفة القبلة بسؤال أهل الخبرة ، أو بالنظر في علامات القبلة حتى يصلي إلى القبلة على بصيرة ، فإن لم يتيسر العلم بذلك اجتهد وتحرى جهة القبلة وصلى إليها ويجزئه ذلك ولو بان بعد ذلك أنه أخطأ القبلة ؛ لأنه قد اجتهد واتقى الله ما استطاع ، ولا يجوز له أن يصلي الفريضة في الطائرة ، أو في الصحراء بغير اجتهاد ، فإن فعل فعليه إعادة الصلاة ، لكونه لم يتق الله ما استطاع ولم يجتهد .
__________
(1) نشر في كتاب الدعوة ج 1 ص 48 طبعة 1408 هـ ، وفي مجلة الدعوة العدد 1696 بتاريخ 3\3\1420 هـ .

(30/188)

أما كون السائل صلى جالسا فلا حرج في ذلك إذا كان لم يستطع الصلاة قائما كالمصلي في السفينة والباخرة إذا عجز عن القيام ؛ والحجة في ذلك قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وإذا أخر الصلاة حتى ينزل فلا بأس إذا كان الوقت واسعا وهذا كله في الفريضة ، أما النافلة فلا يجب فيها استقبال القبلة حالة كونه في الطائرة والسيارة أو على الدابة ، لأنه ثبت عن الرسول صلى الله عليه وسلم أنه كان في سفره يصلي النافلة وهو على بعيره إلى جهة سيره ، لكن يستحب له أن يستقبل القبلة حال الإحرام ، ثم يكمل صلاته إلى جهة سيره ؛ لأنه ثبت من حديث أنس رضي الله عنه ما يدل على ذلك والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16

(30/189)

135 - حكم قصر الصلاة للمسافر يوميا
س : السائق المسافر يوميا ، هل يجوز له القصر في هذه الحالة ؟ (1)
ج : السائق وغيره إذا سافر مسافة قصر وهي ثمانون كيلو تقريبا ، فإنه يشرع له القصر تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وإذا أتم فلا حرج عليه ، لكن إذا أقام في أي مكان إقامة تزيد على أربعة أيام قد جزم عليها فإنه يتم عند أكثر أهل العلم .
وهكذا إذا كان واحدا وعنده جماعة مقيمون فإنه يصلي معهم ويتم ولا يصلي وحده من أجل القصر لأن القصر سنة ، والصلاة في الجماعة واجبة ، والواجب تقديم الواجب على السنة . وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن المسافر إذا صلى مع المقيمين وجب عليه أن يتم الصلاة ، وفق الله الجميع .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 28\11\1416 هـ .

(30/190)

136 - مسألة في قصر الصلاة للمسافر
س : هل يجوز قصر الصلاة وجمعها لمن طبيعته دوام السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين ؟ (1)
ج : هؤلاء في حكم المسافرين ، ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء ، لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء : إن المسافر الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر ، فهو قول ضعيف لا نعلم له وجها من الشرع ، كما نبه على ذلك أبو محمد ابن قدامة رحمه الله في المغني .
__________
(1) نشر في مجلة الدعوة ، العدد 1693 ، بتاريخ 12 صفر 1420 ص 35 .

(30/191)

137 - حكم صلاة المسافر بالقطار
س : كثيرا ما أسافر بالقطار لمسافة طويلة يمر فيها وقت صلاتين أو ثلاث ، ولضيق المكان في القطار لا أجد مكانا أصلي فيه ، فهل أجمع هذه الصلوات جمع تقديم أم جمع تأخير أم أصلي كلا منها في مكان جلوسي ؟ (1)
ج : يجب عليك وعلى كل ركاب القطار من المسلمين أن يصلوا الصلاة في وقتها ، ولهم أن يجمعوا بين الظهر والعصر وبين المغرب والعشاء في وقت إحداهما إذا كانوا مسافرين ، وعليهم أن يصلوا حسب طاقتهم ، قائمين أو جالسين ، وإذا لم يستطيعوا الركوع أو السجود أومأوا بذلك ، وجعلوا السجود أخفض من الركوع ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) . (3) والواجب على قائد القطار أن يرفق بهم وأن يقف بهم في الأماكن المناسبة لأداء الصلاة في وقتها ، وفق الله الجميع للعلم النافع والعمل به إنه جواد كريم .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 15\1\1416 هـ .
(2) سورة التغابن الآية 16
(3) التغابن الآية : 16 .

(30/192)

138 - حكم الجمع بين صلاتين للمسافر
س : إذا فارق الإنسان البلد في سفر أو نزهة برية في نهار رمضان وأراد أن يصوم ولكنه أدى الصلاة جمعا وقصرا فهل فعله هذا صحيح ؟ (1)
ج : إذا سافر الإنسان من بلده في نزهة أو غيرها مسافة قصر فأكثر وهي ثمانون كيلو تقريبا فإنه يشرع له القصر والفطر ، أما الجمع ففيه تفصيل : فإن كان نازلا مستقرا فالأفضل عدم الجمع ، بل يصلي كل صلاة في وقتها ؛ لأن النبي صلى الله عليه وسلم قصر في حجة الوداع في منى وهو نازل ولم يجمع .
أما إن كان على ظهر سير فالأفضل له أن يجمع ، تأسيا بالنبي صلى الله عليه وسلم في ذلك ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 20\9\1416 هـ .

(30/193)

139 - حكم الأذكار لمن جمع بين صلاتين
س : الأذكار التي بعد الصلاة ، هل يقولها من جمع بين الصلاتين بعد الأولى والثانية ؟
ج : يأتي بما يتيسر منها بعد الأولى ويأتي بها بعد الثانية .

(30/194)

140 - حكم الترتيب في القضاء بين الصلوات الخمس
س : وصلت إلى مطار نيويورك من لوس أنجلوس في طريقي للرياض ، وكنت لم أصل الظهر والعصر ، ووجدت جماعة يصلون فدخلت معهم فإذا هم يصلون المغرب وكانوا في الركعة الثانية ، فصليت معهم المغرب وقضيت الركعة التي فاتتني ، ثم صليت معهم العشاء وبعد ذلك صليت الظهر والعصر لوحدي ، فهل ما فعلته صحيح ، وإذا لم يكن فماذا علي أن أفعل ، وهل علي شيء فيما فعلت ؟ أرجو إرشادي ،

(30/194)

جزاكم الله خيرا (1) .
ج : إن كان السائل ناسيا أن عليه صلاة الظهر والعصر ، حين صلى مع الناس المغرب والعشاء فلا حرج عليه ، وإن كان حين صلى معهم المغرب والعشاء ذاكرا أنه لم يصل الظهر والعصر فعليه أن يعيد صلاة المغرب والعشاء بعد أن يصلي الظهر والعصر ؛ لوجوب الترتيب بين الصلوات الخمس ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 7\18\1419 هـ .

(30/195)

141 - حكم قصر الصلاة وجمعها داخل مكة للحاج
س : صليت الظهر والعصر في مكة يوم التروية قصرا وجمعا فهل علي شيء ؟ (1)
ج : إذا كنت من الآفاقيين وقدمت مكة اليوم الرابع أو ما بعده ، وصليت يوم التروية في مكة ظهرا وعصرا جمعا وقصرا
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 7 .

(30/195)

فلا بأس ، أما إن كنت من أهل مكة المقيمين فلا تقصر في مكة ولا تجمع بل تصلي أربعا تصلي كل صلاة في وقتها ، أما لو قدمت إلى مكة ووصلتها اليوم الرابع أو ما بعده فلك أن تجمع ولك أن تقصر لكن القصر من دون جمع أفضل ، تقصر ولا تجمع ، كما فعل النبي عليه الصلاة والسلام ، ومعنى القصر : أن تصلي الرباعية اثنتين ، هذا معنى القصر ، ومعنى الجمع : الظهر مع العصر والمغرب مع العشاء هذا هو الجمع وبعض العامة يسمى الجمع قصرا ، والجمع هو ضم الظهر مع العصر والمغرب مع العشاء تقديما أو تأخيرا هذا هو الجمع ، أما إذا سمعت من كلام العلماء القصر فالمراد بالقصر كونه يصلي الرباعية اثنتين ، وتصلى كل صلاة في وقتها .

(30/196)

142 - حكم قصر الصلاة
للحاج من أهل مكة في المشاعر
س : حججت قبل حوالي سبعة أعوام وأنا في الحج أقصر الصلاة مع الإمام ثم أعيدها تامة منفردا ، وأرمي الجمرات في جميع الأيام من يوم النحر وما بعده أرميها في الشاخص الذي هو وسط المرمى ظنا مني أنه هو المقصود بالرمي ولا أدري هل تسقط الحجارة في المرمى أو خارجه فما الحكم ؟ (1)
ج : الواجب عليك إذا كان الأمر كما ذكرت فدية واحدة تجزئ في الأضحية ، فإن لم تستطع فعليك أن تصوم عشرة أيام ، لأنك والحال ما ذكر في حكم من لم يرم .
أما إعادة الصلاة تامة بعدما صليت مع الإمام فلا وجه لذلك ، والواجب الاكتفاء بالصلاة مع الإمام ؛ لأن النبي صلى الله عليه وسلم صلى بالناس في عرفة ومزدلفة ومنى قصرا ، ولم يأمر أهل مكة بإعادة الصلاة تامة ، وقد قال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 1 .
(2) سورة الأحزاب الآية 21

(30/197)

وقال النبي صلى الله عليه وسلم للناس في حجة الوداع : « خذوا عني مناسككم » (1) .
__________
(1) أخرجه مسلم في كتاب الحج ، باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم 1297 . ولفظه : '' لتأخذوا مناسككم '' .

(30/198)

143 - حكم قصر صلاة المغرب
س : ما حكم من صلى المغرب في مزدلفة ركعتين ؟ (1)
ج : يعيدها ، إذا صلى المغرب ركعتين لا يجوز ؛ لأنها لا تقصر بإجماع المسلمين ، فعليه أن يعيدها ثم يعيد العشاء معها ؛ لأن العشاء لا تصح إلا بعد المغرب ، فعليه أن يعيدها ثلاثا ثم يعيد العشاء .
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 9 .

(30/198)

144 - حكم إتمام الصلوات للحاج في المشاعر
س : شخص أتم صلاة العشاء أربع ركعات يوم التروية بمنى فهل عليه شيء وهل على من صلى خلفه مأموما أن ينبهه إلى ذلك ؟
ج : ليس عليه شيء ، ولكن الصواب على الحجاج أن يصلوا اثنتين ، ومن أتم فلا شيء عليه ، وقد خالف السنة .

(30/199)

145 - مسألة في قصر الصلاة للحاج
س : بالنسبة لأهل مكة فهل لهم أن يقصروا الصلاة بمنى أم لا وإذا ذهبوا إلى بيوتهم بالنهار هل يقصرون الصلاة ؟
ج : الحجاج يقصرون مع المسلمين ، والرسول صلى الله عليه وسلم لم يأمرهم بالإتمام لما حج حجة الوداع ما قال : يا أهل مكة أتموا ، فإذا صلوا مع الناس ثنتين فلا حرج وإن أتموا

(30/199)

فلا حرج ، وإذا رجعوا إلى مكة صلوا في مساجد مكة إتماما ، لا يصلون في بيوتهم يصلون مع الجماعة إتماما ، وإذا صلوا في منى مع الناس صلوا ركعتين ما داموا حجاجا ، وإن صلوا أربعا فلا حرج ؛ لأن بعض أهل العلم يرى أن أهل مكة يتمون مطلقا فليس لهم القصر ؛ لأن المشاعر ليست سفرا .

(30/200)

س : نحن نقيم في شقة بالعزيزية نقصر صلاة الظهر والعصر ، ومنى قريبة منا ونحن من الرياض ومن جدة ، وهل المكي إذا أدى النسك يقصر الصلاة بمكة في أيام التشريق ؟ (1)
ج : نعم ، الرسول صلى الله عليه وسلم رخص لأهل مكة القصر مع الناس ولم يخصهم بشيء ، كانوا يصلون معه في منى وعرفات قصرا وجمعا في عرفات ومزدلفة وقصرا في منى والحمد لله ، فمن حج منهم يصلي مع الناس ، أما غير الحاج فيصلي أربعا . وفق الله الجميع .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، شريط رقم 49\10 .

(30/200)

146 - حكم صلاة الجمعة على الحاج
س : هل على الحجاج صلاة الجمعة أو صلاة الظهر ، وبعد غد هو الجمعة ؟ (1)
ج : يصلي ظهرا ، وإن صلى جمعة مع الناس الذين تلزمهم الجمعة أجزأته .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\6 .

(30/201)

147 - مسألة في قصر الصلاة للمسافر إذا أقام أكثر من أربعة أيام
س : ما حكم قصر الصلاة للحاج خلال إقامته أكثر من أربعة أيام في مكة ؟
ج : إذا كانت إقامة الحاج في مكة المكرمة أربعة أيام فأقل ،

(30/201)

فالسنة له أن يصلي الرباعية ركعتين ؛ لفعل النبي صلى الله عليه وسلم في حجة الوداع ، أما إن كان قد عزم على الإقامة أكثر من أربعة أيام فالأحوط أن يصليها أربعا وهو قول أكثر أهل العلم .

(30/202)

148 - صلاة الحجاج في منى هي السنة
س : هل الصلاة في منى أفضل من الصلاة في المسجد الحرام بالنسبة للحجاج ؟ (1)
ج : نعم الصلاة في منى أفضل لهم ، والنبي صلى الله عليه وسلم أقام في منى وصلى فيها ، والتأسي به صلى الله عليه وسلم هو السنة في الإقامة في منى الليل والنهار ، وصلاة الحجاج في منى هي السنة .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\9 .

(30/202)

149 - حكم قصر صلاة المسافر إذا أقام
س : نحن مسافرون وبجانبنا مسجد في العزيزية فهل نصلي فيه أم في البيت ؟ (1)
ج : أنتم مخيرون ، فإن صليتم قصرا في محلكم فلا بأس ، وإن صليتم مع الناس صلوا أربعا ، والمسافر مخير إن شاء صلى قصرا وإن شاء صلى مع الناس أربعا ، إلا إذا كان واحدا فلا يصلي وحده ، لا بد أن يصلي مع الجماعة ، سواء كانوا قاصرين أو متمين ، إن كانوا قاصرين قصر معهم وإن كانوا متمين أتم معهم ، لا يصلي وحده .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\9 .

(30/203)

س : صليت المغرب البارحة في منطقة بعد عرفة بأمتار ثم مشيت حتى قربت من مزدلفة فوجدت جماعة من الأعاجم يريدون الصلاة فسألتهم هل ستصلون المغرب أم العشاء ؟ فلم يفهموا فصليت معهم بنية العشاء فصلوا المغرب ولما قاموا إلى الثالثة جلست أنا وسلمت هل في ذلك شيء ؟ (1)
__________
(1) من ضمن أسئلة الحج ، شريط رقم 4 .

(30/203)

ج : هذا محل نظر لأنك صليت معهم بنية العشاء وهم يصلون المغرب والمغرب لا تقصر والعشاء مقصورة فالأغلب والله أعلم والأظهر والله أعلم صحة الصلاة لأنك نويتها عشاء والعشاء مقصورة والمغرب لا تقصر ولا تقوم مقام العشاء في مثل هذا ، فالأظهر والأقرب إن شاء الله أنك أصبت أما لو كانت رباعية كان الواجب عليك أن تتم معهم لكن المقصود أن هذا إن شاء الله مجزئ .

(30/204)

150 - حكم قصر الصلاة في المشاعر لغير الحاج
س : هل لمن أتى منى وعرفة بغير إحرام أن يصلي كما يصلي المحرم ؟ (1)
ج : إن كان حاجا نعم ، وإن كان غير حاج وهو من أهل مكة يصلي أربعا لا يقصر ، أما إذا كان حاجا فالرسول صلى الله عليه وسلم حج وصلى بالناس ، ولم يأمر أهل مكة بالإتمام . قال
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\3 .

(30/204)

بعض أهل العلم : من أجل النسك من أجل الحج ، وقال بعضهم : لأن المسافة بين مكة إلى عرفات بعيدة ، وأنها تسمى سفرا ، فعلى كل حال إذا قصروا مع الناس وهم حجاج وهم من سكان مكة فلا حرج ، وإن صلوا تماما خروجا من الخلاف فلا بأس ، كله حسن إن شاء الله ، أما من ليس حاجا فلا يصلي قصرا بل يتم إذا كان من أهل مكة ؛ لأنه ليس بعلة السفر ولا علة الحج .

(30/205)

151 - حكم المداومة على أذكار الصلوات في السفر
س : هل التسبيح بعد الصلوات المكتوبة في السفر له حكم النوافل أم أنه لا تسبيح بعد صلاة العصر أو الظهر في السفر ؟ (1)
ج : الأذكار بعد الصلاة مستحبة في السفر والحضر ، وفي الحج وفي غيره ، إذا سلم من صلاته يقول : أستغفر الله ثلاثا ،
__________
(1) من ضمن مجموعة أسئلة ألقيت على سماحته في الحج .

(30/205)

اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام بعد كل صلاة : الظهر والعصر والمغرب والعشاء والفجر ، في السفر وفي الحضر ، في الحج وفي غيره ، للرجال والنساء ، إذا سلم يقول : أستغفر الله أستغفر الله أستغفر الله ، اللهم أنت السلام ومنك السلام ، تباركت يا ذا الجلال والإكرام ، ثم يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، لا إله إلا الله ، ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ، كل هذا كان يقوله النبي صلى الله عليه وسلم ، إذا سلم : بعد الظهر والعصر والمغرب والعشاء والفجر ، ويستحب له الزيادة بعد المغرب والفجر يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير ، عشر مرات بعد المغرب والفجر ، زيادة في السفر والحضر .

(30/206)

س : نحن نعمل في دائرة حكومية بمنى مشاركين في أعمال الحج ، بعضنا من أهل مكة ، وبعضنا من خارج مكة مسافة قصر ، وبعضنا حاج وبعضنا غير حاج ، يصلي بنا شخص حاج من أهل الرياض جميع الأوقات ، ويصلي الجميع خلفه ، هل من يصلي خلفه هذه الأيام يعني يوم العيد وأيام التشريق يقصرون معه تبعا ولو كانوا من أهل مكة ؟ (1)
ج : الحجاج يقصرون ، أما الذي من أهل مكة وليس بحاج ، أو جاء وليس بحاج ، فإنه لا يقصر ، إلا إذا كان مسافرا ، أما إذا كان من أهل مكة أو إنسان بقي في مكة وإنما جاء للعمل ، وليس بحاج لا يقصر معهم بل يتم أربعا .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\4 .

(30/207)

152 - قصر الصلاة في منى عام لجميع الحجاج
س : هل القصر والجمع للحجاج في منى وعرفة ومزدلفة - يوم التروية ويوم عرفة وليلة جمع - وأيام التشريق الثلاثة عام

(30/207)

للحجاج كلهم بما في ذلك حجاج مكة المكرمة ، وإذا كان القصر والجمع عاما لجميع الحجاج ، فهل ذلك خاص في المشاعر الثلاثة منى وعرفة ومزدلفة أم هو من خصائص الحج ، فيجوز في هذه المشاعر الثلاثة وفي غيرها من أحياء مكة ، وقد ثبت في صحيح مسلم من حديث عائشة « أن رسول الله صلى الله عليه وسلم ، صلى يوم العيد الظهر بمكة حينما أفاض طواف الإفاضة » ، فهل قصر أو أتم ، وإذا كان قصر وهو المشهور فيفرض أنه صلى الله عليه وسلم قد ائتم بصلاته مجموعة من الحجاج ، وفيهم حجاج أهل مكة حينما أفاضوا لإفاضته لطواف الإفاضة ، فهل قصروا الصلاة معه أو قال لهم كما قال لهم في الأبطح قبل الإحرام بالحج ، أتموا يا أهل مكة فإنا قوم سفر ؟ (1)
ج : ظاهر السنة الصحيحة المعلومة من حجة النبي صلى الله عليه وسلم حجة الوداع ، أن جميع الحجاج يقصرون في منى فقط من دون جمع ، ويجمعون ويقصرون في عرفة ومزدلفة ، سواء كانوا أفقيين أو من أهل مكة وما حولها ، لأن النبي صلى الله عليه وسلم لم يقل لأهل مكة أتموا .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 7\2\1414هـ .

(30/208)

وأما صلاته يوم العيد في مكة الظهر فقد صلاها قصرا ، ولم يزل يقصر حتى رجع إلى المدينة ، كما ثبت ذلك في الأحاديث الصحيحة من حديث أنس وغيره ، ولم يقل لأهل مكة أتموا ، لأن ذلك معلوم في حق المقيمين في مكة .
ويروى أنه قال ذلك يوم فتح مكة حيث صلى بالناس قصرا في المسجد الحرام ، وفي السند مقال ، لكن يتأيد بالأصل ، وهو أن المقيمين في مكة وغيرها ، ليس لهم القصر ؛ لأنهم ليسوا مسافرين ، والقصر يختص بالمسافرين ، والله ولى التوفيق .

(30/209)

153 - مسألة في جمع الصلاة في السفر
س : بعض الناس إذا سافروا مثلا من الرياض إلى الخرج أي ما يقارب 80 كم أدوا الصلاة وهم في الطريق جمعا ، فهل فعلهم صحيح ؟ (1)
ج : المسافر له أن يجمع وله أن يصلي كل صلاة في وقتها ، لكن إذا كان مقيما فصلاته كل واحدة في وقتها أفضل ، كما فعل النبي صلى الله عليه وسلم ، في منى في حجة الوداع .
__________
(1) نشر في كتاب فتاوى إسلامية من جع محمد المسند ، ج 1 ص 399 .

(30/209)

154 - كيفية الصلاة في منى وأيام التشريق
س : ما حكم الجمع في السفر بمنى وهناك من يجمع في السفر مطلقا سواء كان سائرا أو نازلا ويجمع بمنى يوم التروية وأيام التشريق بحجة أنه مسافر أفتونا مأجورين في كيفية الصلاة في هذه الأوقات ؟ (1)
ج : في منى السنة القصر دون الجمع ، والنبي صلى الله عليه وسلم صلى قصرا بدون جمع في منى ؛ لأنه مقيم مستريح ، السنة أن يقصر ولا يجمع ، وهكذا المسافر إذا نزل واستراح ، الأفضل أن يصلي قصرا بلا جمع وإن جمع فلا حرج ، فقد صلى النبي صلى الله عليه وسلم في تبوك وهو نازل جمعا ، وقد روي الأمران عنه صلى الله عليه وسلم فقد صلى قصرا دون جمع في منى في حجة الوداع في آخر حياته ولم يعش بعدها إلا ثلاثة أشهر ، وكان يصلي في منى ركعتين من دون جمع ، الظهر وحدها والعصر وحدها والمغرب وحدها والعشاء وحدها ، هذا هو السنة في أيام الحج اقتداء به صلى الله عليه وسلم ؛ لأنه قال « خذوا عني
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/210)

مناسككم » (1) والله تعالى يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) .
__________
(1) أخرجه مسلم في كتاب الحج ، باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم 1297 . ولفظه : '' لتأخذوا مناسككم '' .
(2) سورة الأحزاب الآية 21

(30/211)

155 - حكم القصر للمسافر إذا مكث شهرا
س : هل يجوز للمسافر الذي يمكث شهرا أو أكثر أن يصلي صلاة القصر ؟ (1)
ج : المسافر إذا كان في سفره ولم يستقر فإنه يصلي قصرا ما دام مسافرا ، أما إذا نزل وأقام أكثر من أربعة أيام وأدام عليها ، فالأكثرون من أهل العلم على أنه يتم ، وبعض أهل العلم يرى أنه يقصر مطلقا ما دام في نيته السفر حتى يرجع إلى أهله ، ولكن الأحوط أن يتم إذا كانت الإقامة التي عزم عليها أكثر من أربعة أيام يتم أحوط له ؛ لأن النبي صلى الله عليه وسلم إنما قصر عازما يوم حجة الوداع حينما قدم من رابع ذي الحجة وقصر إلى
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/211)

أن خرج إلى منى يوم الثامن وهذه الإقامة عزم عليها ، فإذا عزم على أكثر من أربعة أيام أتم ، هذا هو الأحوط ، وإذا كانت الإقامة أربعة أيام أو أقل في عرض السفر فإنه يقصر لا حرج ، ويرى بعض أهل العلم أن يقصر مطلقا حتى يرجع إلى وطنه ، لكن الأحوط له أنه إذا كانت الإقامة أكثر من أربعة أيام أي عزم على إقامتها أربعة أو أكثر أو على شهر أو خمسة عشر يوما أو نحو ذلك عزما قاطعا فالأحوط له أن يتم .

(30/212)

156 - حكم قصر صلاة المسافر إذا وصل إلى بلده بعد دخول الوقت
س : لو علمت أنني لن أصل إلى بلدي إلا بعد أذان العصر أو العشاء هل أصلي قصرا ؟ (1)
ج : أنت مخير إن صليتها في الطريق تقصر وإن أخرتها حتى تصل بلدك فتصلي مع الناس أربعا .
__________
(1) من دروس شرح كتاب بلوغ المرام .

(30/212)

157 - حكم الجمع للمسافر إذا نزل أثناء الطريق
س : ما حكم الجمع في السفر إذا وقفت أثناء الطريق قبل صلاة الظهر ، ثم جلست للاستراحة وعمل الغداء ، ثم استأنفت السير قبل صلاة العصر بساعة هل يجوز الجمع أم لا ؟ (1)
ج : الجمع في السفر جائز وهو رخصة وإذا كان على ظهر سير كان سنة ، لفعل النبي صلى الله عليه وسلم ، فإذا نزل قبل الظهر وأراد أن يرتحل بعد صلاة الظهر فإنه يجمع جمع تقديم يقدم العصر مع الظهر ويجمع ثم يرتحل ، وإذا أراد أن يجمع جمع تأخير بأن يرتحل قبل الزوال أو قبل غروب الشمس فإنه يؤخر الظهر مع العصر أو المغرب مع العشاء ؛ لكونه ارتحل قبل غروب الشمس لا ينزل ولا يلزمه النزول بل يؤخر المغرب مع العشاء وينزل في وقت العشاء ويصليها جميعا أو ارتحل قبل الظهر واستمر في السير فإنه يؤخر الظهر مع العصر حتى يجمعهما جمع تأخير هذا ما فعله النبي صلى الله عليه وسلم في أسفاره .
__________
(1) من أسئلة حج عام 1418 هـ بمنى .

(30/213)

158 - بيان الأفضل من جمع التقديم والتأخير للمسافر
س : إذا كنت مسافرا وأردت أن أجمع فهل الأفضل جمع التقديم أم التأخير ؟ (1)
ج : الأفضل فعل الأرفق بك وبأصحابك ، إذا كنت مقيما إقامة لا تمنع القصر والجمع فتركه أفضل ، بأن تصلي أنت وأصحابك كل صلاة في وقتها ، كما فعل النبي صلى الله عليه وسلم ذلك في حجة الوداع في إقامته بمنى ، أما إن كنت مرتحلا فالأفضل جمع التقديم إن كان ارتحالك قبل دخول وقت الأولى فالأفضل جمع التأخير ؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث أنس وغيره ما يدل على ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1710 ، بتاريخ 13 جمادى الآخرة 1420 هـ .

(30/214)

159 - حكم جمع صلاة الجمعة والعصر للمسافر
س : إذا كان يوم جمعة هل تجمع وتقصر صلاة الظهر والعصر معا في السفر ؟ (1)
ج : المسافر ليس عليه جمعة ، وإنما يصلي ظهرا ولا بأس أن يجمع بين الظهر والعصر .
أما إذا صلى المسافر مع الناس الجمعة في أي بلد فإنه لا يجمع إليها العصر ، بل عليه أن يصلي العصر في وقتها .
__________
(1) نشر في مجلة الدعوة ، العدد 1663 ، بتاريخ 25 جمادى الآخرة 1419 هـ .

(30/215)

160 - حكم قصر صلاة المسافر خلف إمام مقيم
س : أدركتني صلاة العشاء حيث كنت مسافرا فصليتها ركعتين خلف إمام مقيم فهل صلاتي هذه صحيحة ؟ (1)
__________
(1) نشر في جريدة المسلمون ، العدد 711 بتاريخ 28\5\1419 هـ .

(30/215)

ج : صلاتك غير صحيحة ، ويجب أن تقضيها أربعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن المسافر إذا صلى خلف المقيم فإنه يلزمه أن يصلي أربعا ، والله ولي التوفيق .

(30/216)

161 - مسألة في قصر صلاة المسافر خلف المقيم
س : الأخ م . م . ص . يقول في سؤاله دخل رجل مسافر المسجد والإمام يصلي العشاء وقد جلس للتشهد الأخير فدخل معه بنية الصلاة قصرا لكونه مسافرا فهل فعله هذا صحيح وإذا كان غير صحيح فماذا عليه الآن أن يفعل أرشدونا جزاكم الله خيرا ، وماذا لو كان الإمام في التشهد الأول هل يكفي أن يصلي معه الركعتين الباقيتين بنية صلاة العشاء قصرا ؟ (1)
ج : الواجب على المسافر إذا صلى خلف المقيم أن يتم
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 5\12\1416هـ .

(30/216)

الصلاة أربعا ولو لم يدرك إلا بعض الصلاة ، هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم ، وفق الله الجميع .

(30/217)

162 - مسألة في صلاة المسافر خلف المقيم
س : ظهرت لدينا بوادر خلاف حول صلاة المسافر خلف المقيم وصلاة الجمعة للمنفرد ، وأنه هناك من يقول بأن يسلم المسافر إذا صلى خلف المقيم من ركعتين ، ويصلي المنفرد يوم الجمعة إن لم يدرك الجماعة ركعتين ، وأن الذي تعلمناه وسرنا عليه منذ أن جلسنا أمام علماء السنة أن المسافر إذا كان إماما سلم من ركعتين ويتم المأمومون أربعا ، وأن المنفرد إن فاتته الجمعة في المسجد يصلي الظهر أربعا ، وكنا نعتقد أن الرسول صلى الله عليه وسلم صلى في عرفات يوم الجمعة الظهر والعصر سرا وقصرا وجمعا ولكن لم نجد دليلا يؤكد قراءته سرا ونطلب البيان ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية ، العدد الثالث ، السنة الثالثة ، عام 1391 هـ ، ص 107 .

(30/217)

ج : الصواب الذي عليه سلف الأمة وخلفها هو ما أنتم عليه ، لا ما جاءكم من المثال وهو أن المسافر إذا صلى خلف المقيم عليه أن يتم أربعا ، وقد ثبت في مسند أحمد وصحيح مسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، أما إذا كان المسافر هو الإمام فإن السنة في حقه أن يصلي الرباعية ركعتين ، وعلى المأمومين أن يكملوا أربعا إذا كانوا غير مسافرين كما فعل النبي صلى الله عليه وسلم يوم الفتح ، وأما من فاتته الجمعة فالذي عليه الأئمة الأربعة والجمهور أنه يصلي ظهرا وليس له أن يصلي جمعة ، والقول بأنه يصلي جمعة قول شاذ مخالف للأدلة الشرعية فلا ينبغي أن يعول عليه ، وأما الدليل على قراءة النبي صلى الله عليه وسلم سرا في صلاتي الظهر والعصر يوم الجمعة في عرفة فهو ما ثبت في صحيح مسلم عن جابر رضي الله عنه .

(30/218)

س : أنا حاج صليت خلف إمام الحرم صلاة العشاء ، وبعد أن قام الإمام للثالثة سلمت على أنه يجوز لي القصر فهل صلاتي صحيحة ؟ وإن كانت يجب علي إعادتها فهل أعيدها تامة ، أم قصرا مع العلم أنى ما زلت مقيما بمنى وفي

(30/218)

حكم المسافر أفتونا مأجورين ؟ (1)
ج : إذا صلى المسافر مع المقيم وجب عليه الإتمام ، كما جاءت السنة بذلك ، فكونك سلمت بعدما قام للثالثة فإن هذا غلط منك وعليك القضاء ، قضاؤها أربعا ولو كنت مسافرا ؛ لأن كل من صلى خلف الإمام المقيم يصلي أربعا ، وإذا سلم من ثنتين قد غلط ، وعليه أن يأتي بأربع ؛ لأن من صلى خلف المقيم يتم معه ويقضيها أربعا لأنها وجبت عليه بدخوله مع الإمام المقيم .
__________
(1) من ضمن أسئلة حج عام 1418 هـ . شريط رقم 4 .

(30/219)

س : سافرت في العام الماضي إلى الأحساء وعند صلاة المغرب دخلت المسجد للصلاة وعندما صليت معهم وانتهيت من الصلاة قاموا لصلاة العشاء وقد صليت معهم لأني لا أعرف شيئا وعندما ظهرت من المسجد وسألت قالوا لي إن مذهبهم الشيعة فهل يلحقني ذنب أم لا ، أفيدوني أثابكم الله ؟ (1)
ج : عليك أن تعيد صلاة العشاء لأنك صليتها قبل الوقت
__________
(1) من ضمن مجموعة أسئلة ألقيت على سماحته في الحج .

(30/219)

فعليك أن تعيدها ولا ترجع إلى الصلاة معهم لأن في عقيدتهم خللا كبيرا ، الشيعة الغالب عليهم الغلو في أهل البيت وهم أقسام وطوائف كثيرة لكن هذه الصلاة التي صليتها معهم العشاء تعيدها لأنك صليتها قبل وقتها وهم من عادتهم يجمعون بين الظهر والعصر والمغرب والعشاء إلا من شاء الله منهم .

(30/220)

163 - حكم من نوى سفرا وجمع ولم يسافر
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
عندما عزمت على السفر من البلد الذي أقيم فيه ، صليت المغرب والعشاء جمعا دون قصر في وقت الأولى ، وكنت ناويا أن أنشئ السفر قبل دخول وقت الثانية ، ولكن لم أتمكن من السفر إلا بعد أذان العشاء ، والسؤال هو : هل ما فعلته صحيح ؟ (1) أفيدونا أثابكم الله .
__________
(1) سؤال شخصي مقدم لسماحته ، وقد أجاب عنه سماحته بتاريخ 11\11\1419 هـ .

(30/220)

وعليكم السلام ورحمة الله وبركاته ، بعده
عليك أن تعيد العشاء لأنك صليتها قبل وقتها وقبل أن تسافر ، وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .

(30/221)

164 - حكم قضاء المسافر لصلاة الحضر أثناء السفر
س : صليت العصر في مدينتي ، ثم سافرت وفي أثناء الطريق تذكرت أفي صليتها وأنا على غير طهارة ، فهل أصليها قصرا أم أربعا ، وما هو الحكم لو حصل العكس أي بعدما عدت من السفر تذكرت أني صليت العشاء قصرا على غير طهارة ، فهل أقضيها أربعا أم ركعتين ؟ (1)
ج : إذا ذكرت في السفر أنك صليت العصر أو غيرها في الحضر على غير وضوء فإنك تقضيها أربعا ؛ لأنها وجبت عليك أربعا ، وهكذا لو ذكرت أنك صليت في السفر الظهر أو العصر
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 23\1\1419 هـ .

(30/221)

أو العشاء بغير وضوء ، ثم ذكرت ذلك في الحضر ، فإنك تصليها أربعا ؛ لأن سبب القصر قد زال وهو السفر ، والله ولي التوفيق .

(30/222)

165 - حكم الجمع في حالة المطر
س : هل ثبت عن النبي صلى الله عليه وسلم أنه وصل المغرب والعشاء جميعا في حالة المطر ؟ (1)
ج : ثبت ما يدل على هذا ، فإنه لا بأس بالجمع إذا كان هناك مطر أو خوف أو مرض ، وقد فعله السلف بين المغرب والعشاء في المطر ، هذا إذا كان المغرب يؤذن والمطر شديد وإذا كان المطر لا يؤذي أو كان خفيفا فلا يكون الجمع وإن جمع فعليه أن يعيد العشاء .
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، الشريط رقم 2 .

(30/222)

166 - مسألة في الجمع من أجل المطر
س : عند هطول المطر وخاصة في المساء يؤذن لصلاة المغرب ، وبعد تأدية الصلاة تقام صلاة العشاء جمعا ؟ وذلك رأفة بالمصلين من أجل المطر ، هل يجوز ذلك مع أن الوقت تغير عن الماضي وأصبح كل شيء مجهزا لدى البعض مثل المواصلات وما أشبه ذلك ؟ (1)
ج : هذه رخصة من الله فإذا نزل المطر فلا بأس بالجمع وذلك رخصة يستحب الجمع ؛ من أجل رحمة الناس والتيسير عليهم وعدم إلجائهم إلى التأذي بالخروج ولو لم يجمعوا جاز للإنسان أن يصلي في بيته ، قد ثبت عنه صلى الله عليه وسلم أنه أمر بالصلاة في البيوت عند وجود المطر وقال : « صلوا في رحالكم » (2) .
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة ، والإقامة برقم 632 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب الصلاة في الرحال في المطر برقم 697 .

(30/223)

فالحاصل أنه إذا نزل مطر وصار دحضا في الأسواق وزلقا وطينا فإن السنة الجمع بين الظهر والعصر والمغرب والعشاء ومن لم يجمع وشق عليه الخروج فله الصلاة في بيته فيعذر بترك الجماعة للحديث المذكور .

(30/224)

167 - حكم الجمع بين الظهر والعصر من أجل المطر
س : إذا كان اليوم ممطرا وشديد البرودة هل تجمع صلاة الظهر والعصر معا (في العصر) ؟ (1)
ج : إذا كان هناك مطر يشق على الناس أو دحض في الطرقات فلا حرج في الجمع بين الظهر والعصر وبين المغرب والعشاء لورود السنة والآثار الصحيحة عن الصحابة في ذلك رضي الله عنهم .
__________
(1) نشر في مجلة الدعوة ، العدد 1663 ، بتاريخ 25\6\1419 هـ .

(30/224)

168 - حكم الجمع بين صلاتين في الحضر من غير مرض ولا مطر
س : هل جمع الرسول صلى الله عليه وسلم بين صلاتين في الحضر من غير مرض ولا مطر ولا وحل ؟ (1)
ج : قد ذكر ابن عباس أنه صلى الله عليه وسلم جمع من غير خوف ولا مطر ولا سفر ، قال العلماء : كانت في أول الأمر أو كان لعلة خاصة كمرض عام أو وباء عام ، ثم ترك ذلك فلا يجوز ذلك إلا لعلة كالمرض والسفر ، وهكذا المطر إذا شق على الناس المطر أو الدحض أو الزلق يجمعون ولا بأس للعذر الشرعي .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم 2 .

(30/225)


باب صلاة الخوف - فتاوى ابن باز

باب صلاة الخوف
169 - بيان صلاة الخوف
س : هل يشرع لبعض الجنود الذين يعملون على بعض الأسلحة في الجبهة أن يصلوا صلاة الخوف ، وكيف يكون ذلك رغم عدم قيام الحرب ؟ (1)
ج : ليس لهم صلاة الخوف إلا إذا كانوا مصافي العدو أو يخافون هجومه ؛ لقول الله سبحانه : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } (2) .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 2 ص 260 .
(2) سورة النساء الآية 102

(30/227)

وفي الصحيحين عن صالح بن خوات عمن صلى مع النبي صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف « أن طائفة من أصحابه صلى الله عليه وسلم صفت معه وطائفة وجاه العدو ، فصلى بالذين معه ركعة ، ثم ثبت قائما وأتموا لأنفسهم ، ثم انصرفوا فصفوا وجاه العدو ، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت ، ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم » (1) . . وهذا لفظ مسلم .
وفي الصحيحين أيضا عن ابن عمر قال : « غزوت مع رسول الله صلى الله عليه وسلم قبل نجد فوازينا العدو فصاففناهم فقام رسول الله صلى الله عليه وسلم فصلى بنا ، فقامت طائفة معه وأقبلت طائفة على العدو ، وركع بمن معه وسجد سجدتين ثم انصرفوا مكان الطائفة التي لم تصل فجاءوا فركع بهم ركعة وسجد سجدتين ثم سلم فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين » (2) . . . وهذا اللفظ للبخاري .
__________
(1) صحيح البخاري المغازي (4130) ، صحيح مسلم صلاة المسافرين وقصرها (842) ، سنن النسائي صلاة الخوف (1537) ، سنن أبي داود الصلاة (1238) ، مسند أحمد (5/370) ، موطأ مالك النداء للصلاة (440).
(2) أخرجه البخاري في كتاب الجمعة ، باب وقوله ( وإذا ضربتم في الأرض ) برقم 942 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف ، برقم 839 .

(30/228)

وعن جابر قال : « شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف فصففنا صفين ، صف خلف رسول الله صلى الله عليه وسلم ، والعدو بيننا وبين القبلة ، فكبر النبي صلى الله عليه وسلم وكبرنا جميعا ، ثم ركع وركعنا جميعا ، ثم رفع رأسه من الركوع ورفعنا جميعا ، ثم انحدر بالسجود والصف الذي يليه ، وقام الصف المؤخر في نحر العدو ، فلما قضى النبي صلى الله عليه وسلم السجود ، وقام الصف الذي يليه انحدر الصف المؤخر بالسجود وقاموا ، ثم تقدم الصف المؤخر وتأخر الصف المقدم ، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعا ، ثم رفع رأسه من الركوع ورفعنا جميعا ، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرا في الركعة الأولى ، وقام الصف المؤخر في نحر العدو ، فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه انحدر الصف المؤخر بالسجود فسجدوا ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعا » (1) رواه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف ، برقم 840 .

(30/229)


باب صلاة الجمعة - فتاوى ابن باز

باب صلاة الجمعة
170 - بيان العدد الذي تنعقد به صلاة الجمعة
س : طالب بالجامعة الإسلامية يسأل عن القول المختار في العدد الذي تنعقد به الجمعة ؟ (1)
ج : قد اختلف العلماء رحمهم الله في هذه المسألة على أقوال كثيرة : أشهرها أن العدد الذي تنعقد به الجمعة أربعون رجلا ، وبه قال الإمامان مالك والشافعي رحمهما الله وجماعة ، وهو المشهور من مذهب الإمام أحمد بن حنبل رحمه الله ، واحتجوا على ذلك بما روي أن أول جمعة جمعت في المدينة كانت بهذا العدد وقيل : تنعقد باثنى عشر رجلا ، وهو قول ربيعة بن أبي عبد الرحمن شيخ الإمام مالك بن أنس رحمة الله عليهما ، وقيل : تنعقد بأربعة وهو مذهب الإمام أبي حنيفة رحمه الله ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة النبوية على صاحبها أفضل الصلاة والتسليم .

(30/331)

وقيل : تنعقد بثلاثة وهذا القول هو قول الإمام الأوزاعي إمام أهل الشام في عصره رحمه الله وهو رواية عن الإمام أحمد بن حنبل رحمه الله ذكرها عنه جماعة من أصحابه منهم : الموفق في المقنع وصاحب الفروع وغيرهما ، واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ، وقيل : تنعقد باثنين ، وفي المسألة أقوال أخر سوى ما ذكرنا ذكرها أبو محمد ابن حزم وغيره ، وأصح الأقوال في هذه المسألة قول من قال : تنعقد بثلاثة لوجوه منها : أن الأصل وجوب إقامة الجمعة على أهل القرى والأمصار فلا يجوز لهم تركها إلا بحجة ولا حجة في تركها لمن بلغ هذا العدد ، ومنها أن الثلاثة هي أقل الجمع في اللغة العربية وإطلاق الجمع على الاثنين خلاف الأغلب المشهور في اللغة فحمل الأدلة الشرعية على ما هو الأغلب أولى وأحوط في الدين ، ومنها : أن بقية الأقوال لا حجة عليها واضحة توجب الأخذ بها والتعويل عليها ، فوجب العدول عنها ، والأخذ بالقول الذي يجمع الأدلة ، ويبرئ الذمة وتحصل به الحيطة لطالب الحق ، ولو كان العدد الذي فوق الثلاثة شرطا في إقامة الجمعة لنبه عليه النبي صلى الله عليه وسلم وأرشد إليه الأمة ، فلما لم يوجد شيء من ذلك دل ذلك على أنه ليس بشرط لإقامتها ، أما الثلاثة فلا حاجة إلى التنبيه على وجوب إقامتها عليهم ؛ لأنهم أقل الجمع وقد دل النص والإجماع على أنها لا تقام إلا في جماعة

(30/332)

والثلاثة أقل الجماعة كما تقدم .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة م . ع . ف . غ . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ ، وأفيدك بأن ما ذكر من جهة اشتراط الأربعين والاستيطان في صحة صلاة الجمعة كله موافق لمذهب الإمام أحمد رحمه الله وهو المعروف في كتب الحنابلة ، وهكذا ذهب بعض أهل العلم إلى عدم اشتراط الأربعين في وجوب الجمعة وهو الأرجح ، ويكفي ثلاثة فأكثر إذا كانوا مستوطنين في قرية أو مدينة . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185\2 وتاريخ 20\4\1407هـ

(30/233)

171 - الاستيطان شرط في وجوب صلاة الجمعة
س : هل الاستيطان شرط في وجوب صلاة الجمعة أو شرط في صحة صلاة الجمعة أي لا تصح إلا به ؟ (1)
ج : لا تجب على الصحيح إلا بشرط الاستيطان ، ولا تقام في الأسفار وإنما تقام في البلد المستقر أهله ، المستوطنون ؛ لأن الرسول صلى الله عليه وسلم لم يصلها في الأسفار ولا أمر بها البوادي الذين يرتحلون ، فالجمعة تكون في المحل الذي يستقر فيه المؤمنون ويستوطنونه .
__________
(1) من ضمن أسئلة حج عام 1415 هـ شريط رقم 49\9 .

(30/234)

172 - حكم صلاة الجمعة على المقيم إقامة مؤقتة
س : هل تفرض علينا صلاة الجمعة في هذه الديار الأسبانية علما بأنه لا مسجد فيها ، ونحن أتينا إلى تلك الديار

(30/234)

من أجل الدراسة ؟ (1)
ج : قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر ، وإنما الواجب عليكم صلاة الظهر ؛ لأنكم أشبه بالمسافرين وسكان البادية ، والجمعة إنما تجب على المستوطنين ، والدليل على ذلك أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية ، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم ، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ولم يصل الجمعة ولم يأمر الحجاج بذلك ؛ لأنهم في حكم المسافرين ، ولا أعلم خلافا من علماء الإسلام في هذه المسألة بحمد الله ، إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه ، ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك ، الصلاة معهم ؛ لتحصيل فضل الجمعة ، ولأن جمعا من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة تمنعه من قصر الصلاة .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، عندما كان سماحته نائبا للجامعة الإسلامية .

(30/235)

173 - الأفضل للمسافر ترك الجمع إذا كان نازلا ، وليس عليه جمعة
س : نخرج إلى البر كثيرا وخاصة في يومي الخميس والجمعة حيث العطلة الأسبوعية وأكثر الأماكن التي نذهب إليها مسافة قصر ؟ ولذلك فإننا نصلي الظهر والعصر قصرا وجمعا ، فهل هذا جائز ونسمع - يا سماحة الوالد - أنه لا يجوز للمسلم ترك الجمعة مع المسلمين أكثر من ثلاث مرات فهل هذا صحيح ؟ وهل هناك عدد محدد لذلك ولو كان الإنسان يسافر كثيرا أو يخرج إلى البر ؟ أفتونا في هذا الموضوع الهام الذي يشغل بال كثير من الناس ، جزاكم الله خيرا (1) .
ج : المسافر يشرع له قصر الصلاة في السفر ويباح له الجمع بين الصلاتين ؛ لصحة الأحاديث بذلك عن النبي صلى الله عليه وسلم ، والأفضل له ترك الجمع إذا كان نازلا ، كما فعل النبي صلى الله عليه وسلم في حجة الوداع حين نزوله في منى ، في أيام التشريق فإنه لم يجمع بين الصلاتين ، بل كان يصلي كل
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 1\2\1419 هـ .

(30/236)

صلاة في وقتها ، فدل ذلك على أن هذا هو الأفضل في حق المسافر إذا كان نازلا ، أما إذا كان على ظهر سير فالأفضل له الجمع تأسيا بالنبي صلى الله عليه وسلم ، فإنه كان إذا ارتحل في السفر قبل زوال الشمس أخر الظهر مع العصر وجمع بينهما جمع تأخير ، وإذا ارتحل بعد الزوال قدم العصر مع الظهر وجمع بينهما جمع تقديم ، وهكذا كان عليه الصلاة والسلام إذا ارتحل بعد الزوال قدم العصر مع الظهر وجمع بينهما جمع تقديم وهكذا كان عليه الصلاة والسلام إذا ارتحل من منزله في السفر قبل غروب الشمس أخر صلاة المغرب وجمعها مع العشاء جمع تأخير ، أما إذا ارتحل بعد الغروب فإنه يقدم العشاء مع المغرب ويصليهما جمع تقديم ، والقصر سنة ومن أتم فلا حرج عليه .
والسفر الذي تقصر فيه الصلاة هو ما كانت مسافته 80 كيلو وهي مسافة يوم وليلة للإبل ، هذا هو الأرجح والأحوط ، أما الجمعة فليس على المسافر جمعة ولا تصح منه ، بل عليه أن يصلي ظهرا ؛ لكن إذا مر على قرية وصلى معهم الجمعة أجزأته عن الظهر ، ولا يجوز للمسلم إذا كان غير مسافر أن يترك صلاة الجمعة لا مرة ولا أكثر بل عليه أن يحافظ عليها مع المسلمين ؛ لأنها فرض الوقت بإجماع المسلمين ، وليس لأحد من المقيمين في بلد أن يتخلف عنها ؟ لقول النبي صلى الله عليه وسلم : « لينتهين

(30/237)

أقوام عن تركهم الجمعة ، أو ليختمن الله على قلوبهم ، ثم ليكونن من الغافلين » (1) أخرجه الإمام مسلم في صحيحه .
وقد روي عنه صلى الله عليه وسلم الوعيد لمن تخلف عنها ثلاث مرات بالطبع على قلبه ، فالواجب الحذر من ذلك والمحافظة على الجمعة مع المسلمين ، في حق كل مقيم في البلد ، وقد قال الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) .
نسأل الله أن يوفق المسلمين للمحافظة عليها وعلى غيرها من كل ما أوجب الله عليهم ، وأن يوفقهم للحذر من كل ما حرم الله عليهم ، إنه سميع قريب .
__________
(1) أخرجه مسلم في كتاب الجمعة ، باب التغليظ في ترك الجمعة ، برقم 865 .
(2) سورة الجمعة الآية 9

(30/238)

174 - من أحكام صلاة الجمعة
س : نحن جماعة من الشباب يزيد عددنا عن خمسين شخصا قمنا برحلة لأحد المتنزهات خارج مدينة الرياض بمسافة تبعد 40 كم ، وقد صادف وجودنا هناك يوم الجمعة ، فصليناها صلاة ظهر على أساس أننا في سفر ، وقد أنكر علينا بعض الإخوة فعلنا هذا ، وقالوا : أنتم لستم في سفر ، نرجو من سماحتكم إيضاح الحكم في ذلك وما المسافة المعتبرة شرعا للسفر ؟ أم يكفي أن تكون خارج العمران كما فهمنا نحن ذلك ؟ جزاكم الله خيرا (1) .
ج : الصواب ما فعلتم ؛ لأنكم لستم في محل إقامة واستيطان ، ولستم مسافرين ؛ لأن المسافة المذكورة ليست سفرا ، فالواجب عليكم أن تصلوا صلاة مقيم ، وليست عليكم جمعة ؛ لعدم الاستيطان في المحل المذكور ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1686 ، ص 35 ، بتاريخ 22\12\1419هـ .

(30/239)

175 - مسألة في وقت الغسل لصلاة الجمعة
س : هل يجوز إذا اغتسلت في الساعة الثالثة صباحا من يوم الجمعة هل أكون ممن جاء مبكرا واكتسب الأجر كاملا ؟ (1)
ج : من اغتسل يوم الجمعة وبكر إلى المسجد يرجى له ما قاله النبي صلى الله عليه وسلم من الأجر العظيم ، والأفضل أن يكون الغسل عند توجهه إلى المسجد ، أما الغسل قبل طلوع الفجر فلا تحصل به السنة ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 5\6\1419 هـ

(30/240)

176 - فضل الصف الأول والقرب من الخطيب
س : من أتى إلى المسجد الحرام يوم الجمعة مبكرا هل يقرب إلى جنب الإمام أم يبحث عن أماكن الظل ويتجنب

(30/240)

الحر والشمس حتى يكون أقوى للدعاء والعبادة وقراءة القرآن وحضور القلب علما بأن الخطيب يخطب في المطاف ؟ (1)
ج : كلما قرب من الصف الأول فهو أولى إذا تيسر له الصف الأول أو ما يليه ، هذا المستحب له أن يجتهد في الصف الأول ثم ما يليه حسب الطاقة ، وإذا كان المكان فيه شمس فإنه لا يجلس في الشمس بل يطلب مكانا ما فيه شيء يضره ويلتمس مكانا يقرب من الصف الأول ، أو في الصف الأول وليس في الشمس .
__________
(1) من ضمن أسئلة بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 27\12\1418هـ .

(30/241)

177 - حكم رفع الصوت بالدعاء والإمام يخطب
س : نعلم أن اللغو في المسجد يوم الجمعة لا يجوز ومن لغى فلا جمعة له ولكن نحن نقرأ الحديث الصحيح الذي مفاده أن ساعة الاستجابة يوم الجمعة تبدأ من صعود الخطيب على المنبر إلى أن يسلم من الصلاة ، فنقوم بالدعاء في هذا الوقت فيرتفع صوتنا أحيانا وكذلك قد يذكر الخطيب اسم النبي صلى الله عليه وسلم فنصلي عليه بصوت مرتفع ، وقد يقوم بعض الناس بإطلاق الصيحات أثناء الخطبة أثناء ذكر أحد الأئمة الصالحين ، أو عند تأثير الخطبة على مشاعرهم وإنني أتحرج من الجمع بين هذه الأشياء وبين الحديث الذي ينهى عن اللغو في أثناء الخطبة فهل يعتبر هذا من اللغو ؟ (1) أفيدونا وفقكم الله .
ج : ليس الدعاء وليس الصلاة على النبي صلى الله عليه وسلم من اللغو ولكن يكون سرا بينك وبين نفسك ، لا ترفع صوتك ، فإذا سمعت شيئا ما يوجب الدعاء ودعوت في حال سر
__________
(1) سؤال من برنامج نور على الدرب ، الشريط (17) .

(30/242)

بينك وبين نفسك ، كالتأمين على الدعاء والصلاة على النبي صلى الله عليه وسلم فلا حرج في ذلك ، ولكن يكون ذلك بصوت خفي بينك وبين ربك لا يشوش على من حولك ، وإن أنصت ولم تقل شيئا فلا حرج عليك ، لأنك مأمور بالإنصات ، قال النبي صلى الله عليه وسلم : « إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت » (1) . وهو أمر بمعروف ونهي عن منكر ومع هذا سماه لغوا عليه الصلاة والسلام ، فعليك أن تنصت للخطبة وتستفيد ويتعظ قلبك ، لكن إن دعوت سرا عند وجود سبب الدعاء أو صليت على النبي صلى الله عليه وسلم سرا أو قلت : آمين سرا ، فنرجو ألا يكون عليك حرج ؛ لأن الصلاة أعظم ويجوز فيها ذلك .
فالحاصل أنك تقول ما تقول من الدعوات والصلاة على النبي صلى الله عليه وسلم سرا بينك وبين ربك لا يكون فيه تشويش على أحد ، والذين يرفعون أصواتهم في الصيحات قد أخطأوا ولا يجوز هذا الكلام ، بل الواجب عليهم الإنصات والاستماع والإصغاء والتأدب حين الخطبة ، أما الدعوة التي
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/243)

ترجى إجابتها فإنها تكون سرا بينك وبين نفسك وبين ربك ، حين يجلس الإمام بين الخطبتين وفي سجود الصلاة ، أما حال الخطبة فتنصت وتقبل على الخطبة بقلبك للاستفادة منها ، وإذا أمنت على الدعوة ، أو صليت على النبي صلى الله عليه وسلم سرا ، فنرجو أن لا يكون هناك حرج عليك في ذلك ، ولكن مع العناية بالسرية وعدم التشويش على من حولك ، وفق الله الجميع .

(30/244)

178 - حكم رفع اليدين في الدعاء والإمام يخطب
س : في أثناء الخطبة يقوم الخطيب بالدعاء رافعا يديه إلى السماء والناس يؤمنون على دعائه بقولهم : آمين ، وقد سمعنا من خلال برنامجكم أن هذا غير جائز أي : أن التأمين على دعاء الخطيب غير وارد .
سؤالي : ماذا يفعل الجالسون إذا قام الخطيب بالدعاء بصوت مرتفع هل يرفعون أيديهم معه أم ماذا يفعلون ؟ وأرجو

(30/244)

أن تفيدونا عن الأفضل للخطيب فعله في الخطبة هل هو تطويلها أم اختصارها ، وما هي المواضيع التي تفضلون للخطيب أن يتناولها ، هل هي سرد القصص أم بيان الأمور الفقهية أم فيما يخص العقيدة ؟ أرشدونا إلى الصواب ، وجزاكم الله عنا كل خير (1) .
ج : المشروع للخطيب الاقتصاد في الخطبة وعدم التطويل ، قال النبي عليه الصلاة والسلام في الحديث الصحيح : « إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة واقصروا الخطبة » (2) خرجه مسلم في صحيحه من حديث عمار بن ياسر رضي الله عنه ، فهذا يدل على أن السنة والأفضل أن يطيل الصلاة ويقصر الخطبة تقصيرا لا يخل بالمقصود ، ويشرع له أن يتحرى ما يحرك القلوب ويقربها من الله ويباعدها من أسباب غضبه ، ويجب أن يذكر في خطبته ما يحتاجه الناس من الأحكام الشرعية ، وبيان ما أوجب الله وما حرم الله ، ويكون فيها تحريك القلوب بالوعظ والقصص المفيدة النافعة والآيات القرآنية التي فيها الوعظ والتذكير والترغيب
__________
(1) سؤال من برنامج نور على الدرب ، الشريط السابع عشر .
(2) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الصلاة والخطبة برقم 869 .

(30/245)

والترهيب ، ولا يرفع يديه في الخطبة إلا في الاستسقاء إذا كان يستغيث يطلب السقيا ويطلب المطر يرفع يديه ، كما فعل النبي صلى الله عليه وسلم لما استسقى في خطبة الجمعة رفع يديه ، أما الخطبة العادية التي ليس فيها استسقاء فلا يشرع فيها رفع اليدين بل يدعو من دون رفع يديه هكذا السنة ، والمأموم إذا أمن بينه وبين نفسه على الدعاء فلا حرج عليه إن شاء الله ، ولا يرفع يديه ، المأموم كالإمام لا يرفع يديه إلا في الاستسقاء ، والمأمومون كذلك يرفعون أيديهم إذا رفع الإمام في الاستسقاء ، أما خطب الجمعة العادية فإنه لا يرفع فيها ، وهكذا خطب العيد لا يرفع فيها ، الرفع في خطبة الاستسقاء خاصة ، كما تقدم ، ولما ثبت عن النبي عليه الصلاة والسلام .

(30/246)

179 - مسألة في حكم الكلام والإمام يخطب
س : نحن مجموعة نعمل بنقل شعائر خطبة الجمعة من المسجد الحرام عبر الأقمار الصناعية لجميع أنحاء العالم وفيها مصلحة عظيمة للمسلمين إلا أننا نضطر أحيانا لإعطاء التعليمات لزملائنا هل علينا إثم إذا تكلمنا أثناء الخطبة للمصلحة العامة ؟ (1)
ج : إذا كنتم تصلون مع الناس فلا تتكلموا خذوها وسجلوها بدون كلام ، أما إذا كنتم قد صليتم في مسجد آخر أو جئتم تسجلونها بعدما سجلها غيركم فالكلام لا يضر ، أما أن تتكلموا والإمام يخطب وأنتم مع المصلين ، فإن من يصلي مع الإمام لا يتكلم ما دام الإمام يخطب .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25\12\1418هـ .

(30/247)

180 - مسألة فع حكم الدعاء أثناء الخطبة
س : كنا في صلاة الجمعة والإمام يخطب وقد لاحظت أن من بجانبي كان يكثر من الإشارة بسبابة يده اليمنى أثناء الخطبة فاستغربت ذلك ، وبعد الصلاة سألته عن ذلك ؟ فقال : إنه يدعو الله أثناء الخطبة وأنه يؤشر بسبابته عند الدعاء ، حيث سبق أن سمع أن الدعاء أثناء الخطبة حري بالإجابة ، فقلت له : ولكن الرسول صلى الله عليه وسلم أمرنا بالإنصات أثناء الخطبة ، ولكنه لم يقتنع ، فأرجو بيان الحق في ذلك ؟ (1)
ج : الواجب الإنصات وعدم الكلام لا بالدعاء ولا بغيره وقت الخطبة ؟ لقول النبي صلى الله عليه وسلم : « إذا قلت لصاحبك : أنصت ، يوم الجمعة والإمام يخطب فقد لغوت » (2) متفق على صحته .
فسمى إنكار المنكر بالقول والإمام يخطب لغوا فكيف بغيره من الكلام ، والأحاديث في الحث على الإنصات للخطيب
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 21\9\1419هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/248)

وعدم الكلام وقت الخطبة كثيرة ، أما قوله صلى الله عليه وسلم : « إن في الجمعة ساعة لا يرد فيها سائل وهي ما بين أن يجلس الإمام على المنبر إلى أن تقضى الصلاة » (1) أخرجه مسلم . فالمراد به الدعاء في وقت الدعاء كالسجود والجلوس بين الخطبتين وفي آخر التحيات قبل أن يسلم ، كل هذه الأوقات محل للدعاء وترجى فيها الإجابة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجمعة ، باب في الساعة التي في يوم الجمعة ، برقم 853 .

(30/249)

181 - حكم رفع اليدين في الدعاء أثناء خطبة الجمعة
س : ما حكم رفع اليدين للمأمومين للتأمين على دعاء الإمام في خطبة الجمعة ، وما حكم رفع الصوت بقول آمين ؟ (1)
ج : لا يشرع رفع اليدين في خطبة الجمعة لا للإمام ولا للمأمومين ؛ لأن الرسول صلى الله عليه وسلم ، لم يفعل ذلك ولا خلفاؤه الراشدون ، لكن لو استسقى في خطبة الجمعة شرع
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 1 ص 427 .

(30/249)

له وللمأمومين رفع اليدين ؛ لأن النبي صلى الله عليه وسلم ، لما استسقى في خطبة الجمعة رفع يديه ورفع الناس أيديهم ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية .
أما التأمين من المأمومين على دعاء الإمام في الخطبة فلا أعلم به بأسا بدون رفع صوت ، وبالله التوفيق .
__________
(1) سورة الأحزاب الآية 21

(30/250)

س : أرى بعض الناس يرفع يديه في دعاء خطبة الجمعة وبعضهم لا يفعل ذلك ، كما أن من الناس من يرفع يديه في الدعاء بعد السنة الراتبة ، وبعضهم يرفع يديه في دعاء القنوت في الوتر ، وبعضهم لا يفعل شيئا من ذلك ، أرجو من سماحتكم جزاكم الله خيرا إفادتنا عن السنة في رفع اليدين في الدعاء (1) .
ج : رفع اليدين في الدعاء من السنة وهو من أسباب الإجابة ؛ لقول النبي صلى الله عليه وسلم : " إن ربكم حيي كريم
__________
(1) نشر في المجلة العربية عدد شهر شوال عام 1412 هـ ، ص 19 .

(30/250)

يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا " أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم ، ولقوله صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال سبحانه : ، وقال : ، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (3) .
وقد صح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه رفع يديه في الدعاء في خطبة الاستسقاء وعند الجمرة الأولى
__________
(1) أخرجه مسلم في كتاب الزكاة ، باب قبول الصدقة من الكسب الطيب وتربيتها ، برقم 1015 .
(2) سورة البقرة الآية 172 (1) { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }
(3) سورة المؤمنون الآية 51 (2) { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(30/251)

والثانية في أيام التشريق في حجة الوداع وفي مواضع كثيرة ، ولكن كل عبادة وجدت في عهد الرسول صلى الله عليه وسلم ولم يرفع فيها يديه فإنه لا يشرع لنا أن نرفع أيدينا فيها ؛ تأسيا به صلى الله عليه وسلم ، كخطبة الجمعة ، وخطبة العيد ، والدعاء بين السجدتين ، والدعاء في آخر الصلاة ، والدعاء أدبار الصلوات الخمس المفروضة ؛ لأن ذلك لم يثبت عنه صلى الله عليه وسلم ، والمشروع لنا التأسي به صلى الله عليه وسلم في الفعل والترك ؛ كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) ، والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21

(30/252)

182 - حكم إيقاظ النائم أثناء الخطبة
س : بعض الناس ينامون أثناء خطبة الجمعة فهل لو أيقظناهم نكون ممن لغى فلا جمعة له ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 20\5\1419 هـ .

(30/252)

ج : يستحب إيقاظهم بالفعل لا بالكلام ، لأن الكلام في وقت الخطبة لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت » (1) متفق على صحته ، وسماه النبي صلى الله عليه وسلم لاغيا مع أنه آمر بالمعروف ، فدل ذلك على وجوب الإنصات وتحريم الكلام حال الخطبة ، والله الموفق .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/253)

183 - حكم الصلاة على النبي صلى الله عليه وسلم والإمام يخطب
س : الأخ السائل أ . م . ص . من ولاية أريزونا في الولايات المتحدة الأمريكية يقول في سؤاله : إذا مر ذكر النبي صلى الله عليه وسلم والإمام يخطب يوم الجمعة فهل يجوز أن نصلي ونسلم عليه صلى الله عليه وسلم ؟ (1)
ج : تشرع الصلاة على النبي صلى الله عليه وسلم إذا مر
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 7\12\1412 هـ .

(30/253)

ذكره عليه الصلاة والسلام في خطب الجمعة والعيد ومجالس الذكر ، لقوله صلى الله عليه وسلم : « رغم أنف امرئ ذكرت عنده فلم يصل علي » (1) صلى الله عليه وسلم .
__________
(1) أخرجه أحمد في باقي مسند المكثرين ، مسند أبي هريرة رضي الله عنه برقم 7402 ، والترمذي في كتاب الدعوات ، باب قول رسول الله صلى الله عليه وسلم : '' رغم أنف رجل ... '' ، برقم 3545 .

(30/254)

184 - حكم من خطب وصلى بالناس وهو كاشف الرأس
س : هل يجوز لي أن أخطب خطبة الجمعة وأؤم بالمصلين وأنا كاشف رأسي بدون عمامة ؟ (1) أفتوني مأجورين .
ج : العمامة مستحبة فهي من الزينة ، خذوا زينتكم عند كل مسجد ، وليست بشرط فلو صلى بدون عمامة لا يضر ، والمحرم يصلي بدون شيء ، والمحرمون من الرجال كلهم يصلون بدون
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 26\12\1418هـ .

(30/254)

شيء على رؤوسهم ، العمامة من الزينة فإذا صلى وليس عليه عمامة أو خطب وليس عليه عمامة خطبته صحيحة وصلاته صحيحة لكن الأفضل مثل ما قال ربنا جل وعلا : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) ، يلبس لباس جماعته يلبس مثل لباس جماعته في الصلاة وغيرها حتى لا يلفت النظر ولا يقال : لماذا ولماذا ؟ وإذا خطب الإمام واستناب غيره أن يصلي فلا حرج ، يجوز أن يتولى الإمامة رجل ، والخطبة رجل ، ولكن الأفضل أن يتولى الخطبة يوم الجمعة من يتولى الصلاة ، كما كان النبي يفعل عليه الصلاة والسلام .
__________
(1) سورة الأعراف الآية 31

(30/255)

185 - حكم الوعظ والتذكير قبل الخطبة
س : في بعض الدول الإسلامية قبل صعود الإمام إلى المنبر أصبحت عندهم عادة أن يوجه الإمام موعظة للمصلين فهل يجوز ذلك ؟ وهل يجوز قراءة سورة يس على المحتضر ؟ (1)
__________
(1) سؤال شخصي ، وقد أجاب عنه سماحته بتاريخ 27\12\1418هـ .

(30/255)

ج : لم يكن هذا في عهد النبي صلى الله عليه وسلم ، كان إذا دخل المسجد قصد المنبر وجلس عليه حتى يفرغ المؤذن ثم يشرع في الخطبة ، ولا يعظهم قبل ذلك ، إذا وصل إلى المنبر جلس عليه ثم يؤذن المؤذن ثم يشرع في الخطبة هذا هو المشروع ، أما أنه يعظهم قبل ذلك فهذا ليس بمشروع بل يقصد المنبر ويجلس عليه ، ثم بعد فراغ المؤذن يشرع في الخطبة .
أما قراءة يس على المحتضر فقد جاء فيها حديث وقد ضعفه بعض أهل العلم ، فإذا قرئ القرآن على المحتضر فحسن .

(30/256)

186 - وجوب الثناء على الله تعالى
والصلاة على رسوله في خطبتي الجمعة
س : صليت يوم الجمعة خلف أحد الخطباء الشباب ، فبدأ الخطبة الأولى بحمد الله والصلاة على النبي صلى الله عليه وسلم ثم أنهاها فجأة وجلس بدون أن يختمها بما يختم به الخطباء عادة خطبهم ، ثم قام للثانية واستمر في

(30/256)

حديثه عن الموضوع الذي بدأه بدون حمد الله أو الصلاة على النبي صلى الله عليه وسلم ولم يختمها بالصلاة على النبي صلى الله عليه وسلم، أو الدعاء الذي نسمعه عادة من الخطباء، وإنما قال بعد أن انتهى من كلامه عن الموضوع الذي كان يتكلم عنه: وقوموا إلى صلاتكم، نرجو بيان الحق فيما فعله هذا الخطيب، وهل للخطبة أركان؟ جزاكم الله خيرا (1)
ج : الواجب على الخطيب يوم الجمعة في كل واحدة من الخطبتين أن يحمد الله، وأن يصلي على رسوله عليه الصلاة والسلام، وأن يشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، ثم يعظ الناس ويذكرهم ويقرأ بعض الآيات، والله الموفق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية، وقد أجاب عنه سماحته بتاريخ 22\8\ 1419 هـ.

(30/257)

187 - حكم أخذ الأجرة على
إمامة مسجد لا تقام فيه الجماعة إلا الجمع
س: مسجد له إمام لا تقام فيه الجماعة إلا يوم الجمعة وصلاة العيدين فقط ، والمسجد يقع في البادية، فهل الراتب الذي يأخذه هذا الإمام حلال أم لا؟ (1)
ج : ما دام عين له راتب على أداء صلاة الجمعة لا بأس يأخذه، لكن إن كان هناك جماعة يصلون الأوقات الخمسة يصلي بهم، ملزوم أن يصلي بهم، ولا يجوز له التخلف، وإذا كان ما فيه أحد فلا حرج عليه، يكفيه إمامة الجمعة والصلاة يوم الجمعة والخطبة، وهكذا يوم العيد ، والراتب لا بأس به، لا حرج عليه في ذلك، اللهم إلا أن يكون فيه كذب بأن لبس على الأوقاف ، على المسئولين بأنه في الحضر ، وأنه فيه صلاة جماعة، يعني لبسوا على المسئولين ، هذا لا يجوز، الخداع لا يجوز، أما إذا كان المسئولون يعرفون أنه مسجد ما فيه جماعة ، ما فيه إلا جمعة، وقد عينوا الراتب للإمام فلا بأس بذلك، ثم البوادي ليس عليهم جمع إن كان في البوادي، البوادي يصلون ظهرا، أما إذا كان حول
__________
(1) من ضمن أسئلة ألقيت على سماحته في الحج.

(30/258)

المسجد ناس جالسون عنده مقيمون عند المسجد لو ثلاثة أو أربعة، أقلهم ثلاثة مستوطنين مقيمين يصلون جمعة ولا بأس ، ومن حضر معهم من البوادي صلى معهم جمعة.

(30/259)

188 - مسألة في وقت
صلاة المرأة للظهر يوم الجمعة
س: صلاة المرأة يوم الجمعة وخاصة الظهر ، هل تصلي عندما يؤذن الأذان الأول أم الثاني ، أم تصلي متى شاءت ، أم مع صلاة الجمعة في التلفاز؟ (1)
ج : الواجب على المرأة أن تصلي صلاة الظهر يوم الجمعة بعد الزوال كسائر الأيام.
__________
(1) جواب صدر من مكتب سماحته برقم 3553\1 وتاريخ 25\12\ 1414هـ.

(30/259)

189 - حكم سقوط صلاة
الجمعة والظهر عمن حضر صلاة العيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع. م. وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فنشفع لكم بهذا صورة الكتاب الوارد إلينا من سماحة الشيخ عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى، المشفوع به صورة من الكتاب الموجه لسماحته من الأخ الشيخ: م. ن. المتضمن ذكر بعض الفتاوى المنسوبة إليكم؛ ولكون الفتاوى المشار إليها مخالفة للأدلة الشرعية، ولما عليه جماهير أهل العلم، رأينا الكتابة إليكم في ذلك مؤكدين عليكم في عدم العود إلى مثل هذه الفتاوى، وأن يكون عندكم من العناية بالأدلة الشرعية، والتثبت في الأمور، والتشاور مع إخوانكم من أهل العلم فيما قد يشتبه عليكم حتى لا تقدموا على الفتوى في المسائل الخلافية إلا بعد تثبت وروية واقتناع بصحة ما ظهر لكم بالأدلة الشرعية، ولا يخفى على من لديه علم وبصيرة أن
__________
(1) جواب صدر من مكتب سماحته برقم 1308\ 1\ خ وتاريخ 28\7\ 1397هـ.

(30/260)

الأقوال الشاذة لا ينبغي لطالب العلم أن يعول عليها أو يفتي بها، فمن المسائل المنسوبة إليكم: القول بسقوط القضاء والإطعام عن الحامل والمرضع، مع أنه لا قائل من أهل العلم بسقوط القضاء والإطعام عنهما سوى ابن حزم في المحلى، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم ، فلا يلتفت إليه ولا يعول عليه، مع العلم بأن أرجح الأقوال في ذلك وجوب القضاء عليهما من دون إطعام؛ لعموم الأدلة الشرعية في حق المريض والمسافر ، وهما من جنسهما، ولحديث أنس بن مالك الكعبي في ذلك.
ومن المسائل المنسوبة إليكم: القول بإيجاب صلاة الجمعة والعيد على البادية والمسافرين والنساء، مع أن الأدلة الشرعية، وكلام أهل العلم واضحان في إسقاطها عنهم، سوى ابن حزم في المحلى، فقد ذكر وجوبها على المسافرين، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه.
ومن المسائل المنسوبة إليكم أيضا: سقوط الجمعة والظهر عمن حضر العيد فيما إذا وقع العيد يوم الجمعة، وهذا أيضا خطأ ظاهر؛ لأن الله سبحانه أوجب على عباده خمس صلوات في اليوم والليلة وأجمع المسلمون على ذلك ، والخامسة في يوم الجمعة هي

(30/261)

صلاة الجمعة.
ويوم العيد إذا وافق يوم الجمعة داخل في ذلك، ولو كانت صلاة الظهر تسقط عمن حضر صلاة العيد مع صلاة الجمعة لنبه النبي صلى الله عليه وسلم على ذلك؛ لأن هذا مما يخفى على الناس ، فلما رخص في ترك الجمعة لمن حضر صلاة العيد ولم يذكر سقوط صلاه الظهر عنه علم أنها باقية؛ عملا بالأصل واستصحابا للأدلة الشرعية والإجماع في وجوب خمس صلوات في اليوم والليلة، وكان صلى الله عليه وسلم يقيم صلاة الجمعة يوم العيد كما جاءت بذلك الأحاديث، ومنها: ما خرجه مسلم في صحيحه عن النعمان بن بشير « أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة والعيد بسبح والغاشية، وربما اجتمعا في يوم فقرأ بهما فيهما جميعا، » (1) أما ما روي عن ابن الزبير أنه صلى العيد ولم يخرج للناس بعد ذلك لصلاة الجمعة ولا لصلاة الظهر فهو محمول على أنه قدم صلاة الجمعة واكتفى بها عن العيد والظهر، أو على أنه اعتقد أن الإمام في ذلك اليوم كغيره لا يلزمه الخروج لأداء صلاة الجمعة، بل كل يصلي قي بيته الظهر، وعلى كل تقدير فالأدلة الشرعية العامة والأصول المتبعة والإجماع القائم على وجوب صلاة الظهر على من لم يصل الجمعة من
__________
(1) صحيح مسلم الجمعة (878) ، سنن الترمذي الجمعة (533) ، سنن النسائي صلاة العيدين (1590) ، سنن أبي داود الصلاة (1123) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1119) ، مسند أحمد (4/277) ، موطأ مالك النداء للصلاة (247) ، سنن الدارمي الصلاة (1568).

(30/262)

المكلفين كل ذلك مقدم على ما فعله ابن الزبير رضي الله عنه لو اتضح من عمله أنه يرى إسقاط الجمعة والظهر عمن حضر العيد.
وإن بقي لكم إشكال في ذلك فلا مانع من زيارتنا في الطائف، أو المكاتبة في ذلك مع بيان وجه الإشكال حتى نوضح لكم إن شاء الله ما يلزم.
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه، وأن يجعلنا جميعا من الهداة المهتدين ، إنه جواد كريم، والجواب منكم بالالتزام بما ذكر منتظر، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(30/263)

190 - قراءة سورتي
السجدة والإنسان في فجر يوم الجمعة
س: هل ثبت عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة الفجر بـ (الم) و { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ } (1) ، وهل صح عنه أنه سجد في الصلاة؟ (2)
ج : المعروف عند أهل العلم أنه كان يسجد فيها عليه الصلاة والسلام صباح الجمعة، ولا أعلم خلافا بين أهل العلم في ذلك.
__________
(1) سورة الإنسان الآية 1
(2) من ضمن أسئلة حج عام 1418 هـ.

(30/264)

191 - حكم المداومة على قراءة
سورتي "الأعلى" و"الغاشية" في صلاة الجمعة
س: ألاحظ مداومة أئمة الجوامع في أيام الجمع على قراءة سورتي "الأعلى " و" الغاشية " حتى كاد الناس أن

(30/264)

يظنوا أن قراءة هاتين السورتين واجبة وليست سنة، فما هو توجيه سماحتكم للأئمة في هذه الناحية؛ لعدم المداومة على ذلك لكي لا يظن بعض الناس أن ذلك واجب، ولكي يسمع الإمام المصلين سورا وآيات أخرى من كتاب الله فيها موعظة ، أو قد يكون لها مناسبة معينة ورد الإشارة إليها بالخطبة؟ (1)
ج : قراءة هاتين السورتين في صلاة الجمعة والعيد سنة؛ لأن النبي صلى الله عليه وسلم كان يقرأ بهما، وإذا قرأ الإمام في بعض الأحيان غيرهما فلا بأس ؛ ليعلم الناس أن قراءتهما غير واجبة، وكان النبي صلى الله عليه وسلم في بعض الأحيان يقرأ في صلاة الجمعة بـ "الجمعة" و"المنافقين" وفي بعض الأحيان ب "الجمعة" و { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (2) ، وكل ذلك سنة وليس بواجب، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية، وقد أجاب عنه سماحته بتاريخ 10\7\ 1419 هـ
(2) سورة الغاشية الآية 1

(30/265)

192 - حكم قراءة القرآن
على المصلين قبل صلاة الجمعة
س: قبل الأذان لصلاة الجمعة بنصف ساعة تقريبا يأتي القارئ ويجلس أمام المصلين ويقرأ ما شاء الله له، وفي الغالب ليست القراءة من سورة الكهف، وأغلب المصلين في المسجد في لهو وضيق ، خاصة إذا كان القارئ صوته غير حسن، ناهيك عن الكلام والهمس أثناء القراءة، وإذا كان القارئ من ذوي الصوت الحسن فإنه يشغل المصلي ، ويصاحب القراءة كلام وهياج، ويكون هذا إما تأثرا بالقراءة بدافع الصوت أو محبا للقارئ أو مشجعا له، وفي الجميع إشغال للمصلي، وكذا من يجلس صامتا مناجيا ربه.
السؤال: هل ما سبق عرضه وارد في الشرع؟ أفيدونا بارك الله فيكم (1) .
ج : المشروع للمؤمن أن يقرأ قراءة تنفعه ولا تشغل المصلين ولا القراء، وهو في مكانه من الصف، أما الجهر الذي
__________
(1) نشر في مجلة الدعوة، العدد 1672، بتاريخ 28 شعبان 1419هـ.

(30/266)

يشغل المصلين أو القراء فأقل أحواله الكراهة، وقد ثبت عنه صلى الله عليه وسلم أنه خرج ذات ليلة فرأى أناسا يصلون في المسجد فقال: « لا يجهر بعضكم على بعض كلكم يناجي الله » (1) ، أو ما هذا معناه، والله ولي التوفيق .
__________
(1) أخرجه أحمد في أول مسند الكوفيين، حديث البياضي رضي الله عنه، برقم 18543.

(30/267)

193 - إذا مرض الخطيب
أثناء خطبة الجمعة وعجز عن الصلاة
س: إمام قوم خطب بهم الجمعة، ثم حدث عليه مرض أثناء الخطبة الأخيرة، ونزل بعدما أكمل الخطبة، ولم يستطع القيام مع شدة المرض الذي حدث به، ثم بعدما قضيت الصلاة أفاق من المرض الذي حدث به، هل هو يقضي صلاة جمعة أو ظهرا ، حيث إنه انتبه من وقته والوقت لم يفته أو يقضي ظهرا؟ (1)
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، 1\410.

(30/267)

ج : من لم يدرك مع الإمام ركعة من صلاة الجمعة فإنه يصليها ظهرا، لمفهوم قوله صلى الله عليه وسلم: « من أدرك ركعة من الجمعة فقد أدرك الصلاة » (1) رواه الأثرم، وهذا الشخص لم يدخل مع الإمام في الصلاة أصلا، فيصليها ظهرا.
__________
(1) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة برقم 1425 ولفظه: ''من أدرك من صلاة الجمعة ركعة فقد أدرك''.

(30/268)

194 - من صلى الجمعة
فلا يصلها بصلاة حتى يتكلم أو يخرج
س: أريد شرح هذا الحديث : عن السائب بن يزيد أن معاوية قال: « إذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج، فإن رسول الله صلى الله عليه وسلم أمرنا بذلك ألا نصل صلاة بصلاة حتى نتكلم أو نخرج؟ » (1) (2)
ج : الحديث أخرجه مسلم في صحيحه، وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض، فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد ، والتكلم يكون
__________
(1) صحيح مسلم الجمعة (883) ، سنن أبي داود الصلاة (1129) ، مسند أحمد (4/99).
(2) سؤال من برنامج نور على الدرب.

(30/268)

بما شرع الله من الأذكار، كقوله: أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، حين يسلم، وما شرع الله بعد ذلك من أنواع الذكر، وبهذا يتضح انفصاله عن الصلاة بالكلية، حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة، والمقصود من ذلك تمييز الصلاة التي فرغ منها عن الصلاة الأخرى، فإذا سلم في الجمعة فلا يصلها بالنافلة ؛ لئلا يعتقد هو أو غيره أنها مرتبطة بها ، أو أنها لازمة لها.
وهكذا الصلوات الأخرى، كالظهر والعصر والمغرب والعشاء والفجر، لا بد من الفصل بالكلام، كالذكر أو غير ذلك من الكلام، أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها.

(30/269)

195 - بيان السنة
في النوافل بعد صلاة الجمعة
س: سماحة الشيخ نشكركم على تفضلكم بالإجابة على أسئلة بعض الحجاج المغاربة، وعندي بعض الأسئلة ، هل

(30/269)

يسمح بالنوافل مباشرة بعد صلاة الجمعة؟ (1)
ج : السنة بعد الجمعة أن يصلي أربعا، يقول النبي صلى الله عليه وسلم: « من كان مصليا بعد الجمعة فليصل بعدها أربعا » (2) ، وإذا صليتم بعد الجمعة صلوا أربعا، والسنة أن يصلي تسليمتين بعد الجمعة، هذا هو الأفضل وإن صلى تسليمة واحدة كفى، والأفضل أربع، وثبت عنه صلى الله عليه وسلم أنه كان يصلي في بيته بعد الجمعة ركعتين، ولكن أمره آكد، فقد أمر بأربع، فأمره آكد، فالسنة والأفضل أن يصلي أربعا سواء في المسجد أو في بيته تسليمتين بعد الجمعة.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام بتاريخ 28\12\ 1418هـ.
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم 881.

(30/270)

196 - فضل المكث
في المسجد بعد صلاة العصر يوم الجمعة
س: سماحة الشيخ: من أراد إدراك الساعة الأخيرة من يوم الجمعة للدعاء وسؤال الله هل يلزم أن يكون في المكان

(30/270)

الذي صلى فيه العصر أم قد يكون في المنزل أو في مسجد آخر؟ أفيدونا جزاكم الله خيرا (1) .
ج : ظاهر الأحاديث الإطلاق، وأن من دعا في وقت الاستجابة يرجى له أن يجاب في آخر ساعة من يوم الجمعة، يرجى له أن يجاب، ولكن إذا كان ينتظر الصلاة في المسجد الذي يريد فيه صلاة المغرب فهذا أحرى؛ لأن النبي صلى الله عليه وسلم قال: « وهو قائم يصلي » (2) والمنتظر في حكم المصلي، فيكون في محل الصلاة أرجى لإجابته، فالذي ينتظر الصلاة في حكم المصلين، وإذا كان مريضا وفعل في بيته ذلك فلا بأس، أو المرأة في بيتها كذلك تجلس تنتظر صلاة المغرب في مصلاها، أو المريض في مصلاه ويدعو في عصر الجمعة يرجى له الإجابة، هذا هو المشروع، إذا أراد الدعاء يقصد المسجد الذي يريد فيه صلاة المغرب مبكرا فيجلس ينتظر الصلاة ويدعو.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 27\12\ 1418هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب الساعة التي في يوم الجمعة، برقم 935.

(30/271)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ض. ع. إمام سرية هندسة القتال الآلي التابعة للحرس الوطني الموجودين في الشرائع سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى كتابكم الذي نصه ما يلي: هل يجوز لنا إقامة صلاة الجمعة بالمعسكر الذي نقيم فيه لمدة المشاركة بالحج، علما بأن هذا المعسكر لا يوجد به مساجد، كيف تكون طريقة أداء الصلاة حيث إن البعض منا يقصر الصلاة والبعض الآخر يتمها، من أراد أن يعتمر عن والديه وهما حيان قادران من باب البر والإحسان، فهل يجوز ذلك، هل تكفي الأضحية عن الرجل وأهل بيته بما في ذلك الأمهات؟ أفتونا مأجورين.
وأفيدكم بأنه ليس عليكم جمعة ولا تصح منكم منفردين؛ لأنكم لستم مستوطنين في المحل ، وعليكم أن تصلوا ظهرا تماما لا قصرا. وليس لكم الجمع إلا إذا كان بقربكم مسجد تقام فيه صلاة الجمعة وبإمكانكم أداء صلاة الجمعة فيه، فإنها تلزمكم صلاة الجمعة تبعا لغيركم.
__________
(1) جواب صدر من مكتب سماحته برقم 3594\ ب، وتاريخ 4\12\ 1408 هـ.

(30/272)

وليس للمسلم أن يحج أو يعتمر عن غيره إلا إذا كان قد أدى فريضته وكان المحجوج عنه أو المعتمر عنه ميتا أو عاجزا عن مباشرة أداء الحج أو العمرة لكبر سن أو مرض لا يرجى برؤه، وتكفي الأضحية الواحدة عن الرجل وأهل بيته ، والمرأة وأهل بيتها وإن كثروا؛ لأن النبي صلى الله عليه وسلم كان يضحي بكبش واحد عنه وعن أهل بيته.
وفق الله الجميع لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(30/273)

197 - حكم إقامة صلاة الجمعة في منى
س: ما حكم من أقام الجمعة في إحدى الحملات اليوم في منى؟ (1)
ج : هذا عمل غير صحيح، وعليهم أن يصلوا ظهرا فالنبي صلى الله عليه وسلم صلى ظهرا، يوم الجمعة في عرفات، حيث خطب الناس، وصلى الظهر والعصر يوم الجمعة، وما صلى جمعة، فالحاج ليس عليه جمعة، يصلي ظهرا في عرفة أو أيام منى .
__________
(1) من ضمن أسئلة حج عام 1415 هـ شريط رقم 49\ 9، ونشر في كتاب فتاوى إسلامية من جمع محمد المسند 1\ 420.

(30/274)


باب صلاة العيدين - فتاوى ابن باز

باب صلاة العيدين
198 - مصليات الأعياد
لا تأخذ أحكام المساجد من كل الوجوه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. غ. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2984 وتاريخ 29\7\ 1407 هـ والذي تسأل فيه عن حكم الصلاة قبل صلاة العيدين؟
وأفيدكم بأن صلاة العيدين إذا صليت في المسجد، فإن المشروع لمن أتى إليها أن يصلي تحية المسجد ولو في وقت النهي في أصح قولي العلماء؛ لكونها من ذوات الأسباب لعموم
__________
(1) جواب صدر من مكتب سماحته برقم 91\2 وتاريخ 6\1408 هـ.

(30/275)

قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) .
أما إذا صليت في المصلى المعد لصلاة العيد، فإن المشروع عدم الصلاة قبل صلاة العيد؛ لأنه ليس له حكم المساجد من كل الوجوه، ولأنه لا سنة لصلاة العيد قبلها ولا بعدها.
وفق الله الجميع لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم 1167.

(30/276)

199 - حكم إمامة المرأة للنساء في صلاة العيد
س: في السنوات الماضية اجتمع أهل القرى عندنا من النساء وأقمن صلاة العيدين على أكمل وجه، وكانت تؤم المصلين امرأة متفقهة والحمد لله وسبب تجمعهن أن مصلى العيد للرجال بعيد يقدر بساعتين سيرا على الأقدام؟ ولأن الرجال لا يسمحون لهن بذلك، فما حكم ما فعل أولئك النساء، وهل هو من البدعة؟ (1)
ج : لا أعلم في ذلك حرجا؛ لأن صلاة العيد مشروعة للرجال والنساء، والسنة الخروج لها في الصحراء، وإذا لم يتيسر للنساء الخروج حتى يصلين مع الرجال صلين في بيوتهن فرادى أو جماعات لا حرج في ذلك، ولهن أجر كبير في ذلك .
__________
(1) سؤال من برنامج نور على الدرب، الشريط رقم 11.

(30/277)


باب صلاة الكسوف - فتاوى ابن باز

باب صلاة الكسوف
200 - رؤية الهلال
إذا ثبتت شرعيا وجب العمل بها
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة ( الرياض ) في عددها رقم (6885) بتاريخ 3\9\ 1407 هـ بقلم الدكتور أ. ع. ل. عفا الله عنا وعنه، من جزمه باستحالة أن يكون يوم الاثنين أول يوم من شعبان؛ بناء على ما وقع في ليلته من الكسوف، وبناء على ما نقله عن شيخ الإسلام ابن تيمية وابن القيم رحمة الله عليهما، وجزمه بأن يوم الاثنين هو تمام الثلاثين لشهر رجب وأن يوم الثلاثاء هو أول يوم من شعبان بشكل قطعي، وعليه يستحيل على ما ذكره أن يكون يوم الثلاثاء هو أول يوم من
__________
(1) نشر في مجلة البحوث الإسلامية، العدد 24، لعام 1409 هـ.

(30/279)

رمضان، وبناء على ذلك رأيت أن أوضح للقراء ما في هذا الكلام من الخطر العظيم والجرأة على دين الله ورسوله، ونبذ ما صحت به السنة عن رسول الله صلى الله عليه وسلم وراء الظهر، وتقديم أقوال الحسابين على ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من تعليق إثبات دخول الشهر وخروجه برؤية الهلال أو إكمال العدة، وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه، كما قال الله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) ، وهو سبحانه يعلم ما يقع من الكسوف في كل زمان ولم يخبر عباده بما يجب عليهم اعتباره وقت الكسوف، من جهة إثبات الأهلة، مع أنه سبحانه أخبرهم على لسان رسوله محمد صلى الله عليه وسلم بما يشرع لهم وقت الكسوف من صلاة وغيرها، أما قول الفلكيين: إن كسوف الشمس لا يكون إلا في آخر الشهر في ليالي استسرار القمر فليس عليه دليل يعتمد عليه ويسوغ من أجله أن تخالف الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، ولو أيده شيخ الإسلام ابن تيمية والعلامة ابن القيم عفا الله عنهما، فإنهما
__________
(1) سورة المائدة الآية 3

(30/280)

ليسا معصومين، ويجوز عليهما الخطأ في بعض أقوالهما كما يجوز على غيرهما من أهل العلم، وقد أمر الله عباده عند التنازع أن يردوا ما تنازعوا فيه إلى كتابه وسنة نبيه صلى الله عليه وسلم، وأن يردوا ما اختلفوا فيه إلى حكمه وحكم رسوله صلى الله عليه وسلم، فقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ، وقال عز وجل: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية، وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) .
وقد صرح جمع من أهل العلم بأن كسوف الشمس يمكن وقوعه في غير آخر الشهر، وهكذا خسوف القمر يمكن وقوعه في غير ليالي الإبدار، والله سبحانه على كل شيء قدير.
وكون العادة الغالبة وقوع كسوف الشمس في آخر الشهر لا يمنع وقوعه في غيره، وقد صحت الأحاديث عن رسول الله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(30/281)

صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات الأهلة أو إكمال العدة، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط، بل يعم زمانه وما يأتي بعده إلى يوم القيامة؛ لأنه رسول الله إلى الجميع، والله سبحانه أرسله إلى الناس كافة وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره، وهو العالم بغيب السماوات والأرض، والعالم بما سيحدث بعد زمانه من المراصد وغيرها، ويعلم سبحانه ما يقع من الكسوفات، ولم يثبت عن رسوله محمد صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود كسوف، وهو سبحانه وتعالى لا يعزب عن علمه شيء في الأرض ولا في السماء، لا فيما سبق من الزمان ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا، وهكذا، وهكذا، وخنس إبهامه في الثالثة، والشهر هكذا، وهكذا، وهكذا وأشار بأصابعه العشر » (1) ، يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين وتارة يكون ثلاثين، وصح عنه
__________
(1) أخرجه مسلم في كتاب الصيام، باب وجوب صوم رمضان لرؤية الهلال برقم 1080.

(30/282)

صلى الله عليه وسلم أنه قال: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) ، ولم يأمر بالرجوع إلى الحساب ولم يأذن في إثبات الشهور بذلك.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى صفحة 132 إجماع العلماء على أنه لا يجوز العمل بالحساب في إثبات الأهلة، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف، ونقل الحافظ في الفتح ج 4 ص 127 عن أبي الوليد الباجي : إجماع السلف على عدم الاعتداد بالحساب ، وأن إجماعهم حجة على من بعدهم .
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور.
ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال، ولكني أقصد منع الاعتماد عليها أو جعلها معيارا للرؤية، لا تثبت إلا إذا شهدت لها المراصد بالصحة، أو
__________
(1) أخرجه الإمام أحمد في أول مسند الكوفيين، حديث رجل رضي الله عنه، برقم 18346.

(30/283)

بأن الهلال قد ولد، فهذا كله باطل، ولا يخفى على كل من له معرفة بأحوال الحاسبين من أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها وفي إمكان رؤيته أو عدمها، ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته، لم يكن إجماعهم حجة؛ لأنهم ليسوا معصومين، بل يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به هو إجماع سلف الأمة في المسائل الشرعية؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة.
أما الاحتجاج بالكسوف فمن أضعف الحجج؛ لأنه لا يوجد نص من كتاب الله عز وجل ولا من سنة رسوله صلى الله عليه وسلم يدل على أن الخسوف للقمر لا يقع إلا في ليالي الإبدار، وأن الكسوف للشمس لا يكون إلا أيام الاستسرار كما يقوله بعض العلماء، بل قد صرح جمع من أهل العلم بأنه يجوز أن يقع في كل وقت كما تقدم، وذكر غير واحد منهم أنه يمكن وقوعه في يوم عيد الفطر وعيد النحر، وهذان اليومان ليسا من أيام الإبدار ولا من أيام الاستسرار فنقابل قول من قال: إنه لا يقع الخسوف إلا في ليالي الإبدار ولا كسوف الشمس إلا في أيام الاستسرار بقول من قال: إنه يمكن وقوع ذلك في كل

(30/284)

وقت وليس قول أحدهما بأولى من الآخر، وتسلم لنا الأدلة الشرعية ليس لها معارض، وليس في شرع الله سبحانه ولا في قدرته فيما نعلم ما يمنع وقوع الخسوف والكسوف في كل وقت؛ لأن الله عز وجل له القدرة الكاملة على كل شيء، وله الحكمة البالغة في جميع ما يقدره ويشرعه لعباده، وقد أخبر نبيه صلى الله عليه وسلم أن كسوف الشمس وخسوف القمر آيتان من آيات الله يخوف الله بهما عباده، والعباد في أشد الحاجة إلى التخويف والإنذار من أسباب العذاب في كل وقت، وهذا المعنى نفسه من الأدلة الدالة على صحة قول من قال من العلماء: بجواز وقوع الخسوف والكسوف في جميع الأوقات، والرؤية لهلال رمضان هذا العام- أعني عام 1407 هـ ليلة الثلاثاء (قد ثبتت لدى مجلس القضاء الأعلى في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية- يجب الاعتماد عليها لموافقتها للأدلة الشرعية وبطلان ما يعارضها، وبموجبها يكون يوم الثلاثاء أول يوم من رمضان؛ للأحاديث السابقة، ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون » (1) أخرجه الترمذي وغيره بإسناد حسن .
__________
(1) أخرجه الترمذي في كتاب الصوم، باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون، برقم 697.

(30/285)

ولو فرضنا أن المسلمين أخطأوا في إثبات الهلال دخولا أو خروجا، وهم معتمدون في إثباته على ما صحت به سنة نبيهم صلى الله عليه وسلم لم يكن عليهم في ذلك بأس، بل كانوا مأجورين ومشكورين من أجل اعتمادهم على ما شرعه الله لهم وصحت به الأخبار عن نبيهم صلى الله عليه وسلم، ولو تركوا ذلك من أجل قول الحاسبين أو من أجل وقوع الكسوفات مع قيام البينة الشرعية برؤية الهلال دخولا وخروجا لكانوا آثمين وعلى خطر عظيم من عقوبة الله عز وجل؛ لمخالفتهم ما رسمه لهم نبيهم وإمامهم محمد بن عبد الله صلى الله عليه وسلم التي حذر الله منها في قوله عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ، وفي قوله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) ، وقوله سبحانه: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) .
وأرجو أن يكون فيما ذكرته مقنع لطالب الحق، وكشف
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 14

(30/286)

للشبهة التي ذكرها الدكتور أ. ع. ل وغيره ممن يعتمد على أقوال الحاسبين.
والله سبحانه المسئول أن يوفقنا والدكتور وجميع المسلمين لكل ما فيه صلاح العباد والبلاد، والتمسك بشرع الله المطهر، وأن يعيذنا وجميع المسلمين من شرور أنفسنا ومن سيئات أعمالنا، ومن القول على الله سبحانه وعلى رسوله صلى الله عليه وسلم بغير علم إنه ولي ذلك والقادر عليه، وهو حسبنا ونعم الوكيل وصلى الله وسلم على رسوله نبينا محمد وآله وصحبه ومن عظم سنته واهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي
لرابطة العالم الإسلامي بمكة المكرمة

(30/287)

201 - الكسوف والخسوف
يقعان تخويفا من الله تعالى لعباده
س1: سماحة الشيخ: طالعتنا الصحف بخبر مفاده:
أن القمر سوف يخسف خسوفا كليا بعد غروب الشمس بقليل، وذلك قبل خسوفه بثلاثة أيام، وقد شرح الكاتب أسباب الخسوف وبدايته ونهايته مما يثير النفس عدة تساؤلات بعد الحقائق التالية:
أ- إن خسوف القمر والشمس شيء طبيعي؛ لأن أصحاب المراصد الفلكية أخبروا عنه قبل وقوعه بعدة أيام وحددوا قدره وبدايته ونهايته بكل دقة.
ب- إن الرسول صلى الله عليه وسلم « أمرنا فيما رواه مسلم عن عائشة أن نفزع في حالة الخسوف إلى الصلاة وقال: "فصلوا حتى يفرج الله عنكم » (1) .
جـ- وما رواه البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: « كنا نؤمر عند الخسوف بالعتاقة- أي العتق » (2) -.
د- ورد في فتح الباري : « إن الشمس والقمر آيتان من
__________
(1) صحيح البخاري بدء الخلق (3203) ، صحيح مسلم الكسوف (901) ، سنن الترمذي الجمعة (563) ، سنن النسائي الكسوف (1500) ، سنن أبي داود الصلاة (1191) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263) ، مسند أحمد (6/238) ، موطأ مالك النداء للصلاة (446) ، سنن الدارمي الصلاة (1529).
(2) صحيح البخاري العتق (2520) ، صحيح مسلم الكسوف (905) ، سنن النسائي الجنائز (2062) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1265) ، مسند أحمد (6/355) ، موطأ مالك النداء للصلاة (447).

(30/288)

آيات الله يخوف الله بهما عباده » (1) .
فلماذا يفزع العباد والخسوف شيء طبيعي معلوم من قبل حدوثه؟ (2)
ج : أولا: ثبت عن النبي صلى الله عليه وسلم أنه أخبر أن الكسوف والخسوف للشمس والقمر يقعان تخويفا من الله لعباده، وحثا لهم على مراعاة هذه الآيات والخوف من الله عز وجل والفزع إلى ذكره وطاعته، وأخبر عليه الصلاة والسلام أنهما لا ينكسفان لموت أحد من الناس ولا لحياته، وإنما هما آيتان من آيات الله يخوف الله بهما عباده، وقال: « إذا رأيتم الخسوف فافزعوا إلى ذكره ودعائه » (3) ، وقال أيضا عليه الصلاة والسلام: « إذا رأيتم ذلك فصلوا وادعوا حتى يكشف ما بكم » (4) .
__________
(1) صحيح البخاري الجمعة (1048) ، سنن النسائي الكسوف (1502) ، مسند أحمد (5/37).
(2) هذا السؤال واثنان بعده نشرت في كتاب فتاوى إسلامية، من جمع محمد المسند، ص 342.
(3) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم 1059، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة، برقم 912.
(4) أخرجه مسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة، برقم 911.

(30/289)

وأمر في ذلك بالتكبير والعتاقة والصدقة، كل هذا مشروع عند الكسوف، الصلاة والذكر والاستغفار والصدقة والعتق والخوف من الله- عز وجل- والحذر من عذابه.
وكونها آية تعرف بالحساب لا يمنع كونها تخويفا من الله جل وعلا، وأنها تحذير منه سبحانه وتعالى، فإنه هو الذي أجرى الآيات، وهو الذي رتب أسبابها كما تطلع الشمس وتغرب الشمس في أوقات معينة، وهكذا القمر، وهكذا النجوم، وكلها آيات من آيات الله سبحانه وتعالى، فكون الله جعل لها أسبابا كما ذكر الفلكيون يعرفون الخسوف بها لا يمنع من كونها تخويفا وتحذيرا من الله عز وجل، كما أن آياته المشاهدة من شمس وقمر ونجوم وحر وبرد كلها آيات فيها التخويف والتحذير من عصيان الله على هذه النعم، وأن يحذروه وأن يخافوه وأن يخشوه سبحانه، حتى يستقيموا على أمره، وحتى يدعوا ما حرم عليهم، فوجود الآيات في السماء من خسوف وكسوف وغير ذلك، وكون الفلكيين والحسابين يعرفون أسباب ذلك في الغالب، لا يمنع كونها آيات، والحساب قد يغلط، والفلكي قد يغلط في بعض الأحيان، وقد يصيب، ولكنه- في الغالب- إذا كان متقنا للحساب يدرك

(30/290)

هذا الشيء، وليس هو من علم الغيب؛ لأن له أسبابا معلومة يسبرها الحسابون بتنقل الشمس والقمر، ويعرفون منازل الشمس والقمر، ويعرفون المنزلة التي فيها الخسوف والكسوف، وهذا لا ينافي ما أمر الله به على لسان رسوله صلى الله عليه وسلم من الخوف من الله أو الصدقة أو غيرها، هذا كله من مصلحة العباد، حتى يخافوا ويحذروا ويستقيموا، وكونها تعرف بالحساب لا يمنع ذلك.

(30/291)

س2: ألا يقلل نشر مثل هذه الأخبار من أهمية الخسوف؟
ج : لو ترك النشر لكان أحسن وأفضل؛ حتى يفجأ الناس الخسوف، ويكون ذلك أقرب إلى فزعهم وخوفهم واجتهادهم في طاعة الله سبحانه وتعالى، لكن بعض الحسابين يرى أن في ذلك حثا على التهيؤ والاستعداد وعدم الغفلة؛ لأنه قد يأتي غفلة وهم لا يشعرون ولا ينتبهون، فإذا نشر في الصحف انتبه الناس لهذا الشيء وأعدوا له عدته في وقته، هذا مقصود من نشر ذلك في الأغلب .

(30/291)

س 3: أليس التنبؤ بمثل خسوف القمر والشمس من مسابقة الأحداث ومصادمة الأدلة الشرعية، والله يحفظكم ويرعاكم؟
ج : لا، قال أهل العلم: إنه ليس من أمور الغيب، وهذا مدرك بالحساب، كما قال هذا شيخ الإسلام ابن تيمية وابن القيم وغيرهما من الأولين، ومعروف عند أهل الفلك والحسابين لمنازل القمر والشمس، يعرفون هذا بطرق سبروها ودرسوها وعرفوها، وليس من علم الغيب .

(30/292)


باب صلاة الاستسقاء - فتاوى ابن باز

باب صلاة الاستسقاء
202 - فضل صلاة الاستسقاء
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم لفعل الخيرات ومن علي وعليهم بالتوبة النصوح من جميع السيئات آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فتعلمون رحمني الله وإياكم أن ولي الأمر حفظه الله قد أمر بالاستسقاء صباح يوم الاثنين الموافق 7 جمادى الأولى 1408 هـ؛ لتأخر الغيث عن وقته في كثير من البلاد، ولشدة حاجة المسلمين، بل ضرورتهم إلى رحمة ربهم سبحانه وفضله وإحسانه، وقد
__________
(1) نشر في صحف يوم الأحد 7\5\ 1408 هـ، وفي هذا المجموع الجزء الثالث عشر، ص 69.

(30/293)

أمرهم سبحانه أن يدعوه ويضرعوا إليه ويرفعوا إليه حاجاتهم، وقد وعدهم سبحانه بالإجابة حيث قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) ، وقال عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) ، وقال سبحانه: ادعوا { رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4) .
وكان النبي صلى الله عليه وسلم والمسلمون إذا اشتدت بهم الأمور لجأوا إلى الله سبحانه واستغاثوا به، فيغيثهم ويجبرهم بإحسانه وجوده، كما قال عز وجل في قصة غزوة بدر: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (5) .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة الأنفال الآية 9

(30/294)

ولما اشتد الجدب في المدينة وما حولها طلب المسلمون من النبي صلى الله عليه وسلم أن يستغيث لهم فرفع صلى الله عليه وسلم يديه في خطبة الجمعة واستغاث ربه وكرر الدعاء وخرج بهم مرة أخرى إلى الصحراء فصلى بهم ركعتين كصلاة العيد، واستغاث ربه ودعاه، ورفع يديه وألح في الدعاء وحول رداءه، ورفع المسلمون أيديهم؛ تأسيا به صلى الله عليه وسلم فأغاثهم الله ورحمهم وأزال شدتهم وأنزل عليهم الغيث الكثير، وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) ، ومن أعظم أسباب الرحمة ونزول الغيث تقوى الله عز وجل، والتوبة إليه من جميع الذنوب، والأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، والتناصح في الله، والتواصي بالحق والصبر عليه، ورحمة الفقراء والمساكين ومواساتهم، والإحسان إليهم ؛ كما قال الله عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (2) الآية، وقال
__________
(1) سورة الأحزاب الآية 21
(2) سورة الأعراف الآية 96

(30/295)

سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (1) ، وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ، وقال عز وجل: { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (3) ، وقال سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) .
فأبان سبحانه في هذه الآيات الكريمات أن التقوى والإحسان إلى عباد الله والاستقامة على أمر الله من أسباب رحمته عباده، وإحسانه إليهم، وإنزال الغيث عليهم، وإزالة المشقة عنهم؛ فاتقوا الله عباد الله، وأحسنوا إلى عباده، وتواصوا بالحق، واصبروا عليه، وتعاونوا على البر والتقوى، وتآمروا بالمعروف، وتناهوا عن المنكر، وتوبوا إلى الله من جميع الذنوب؛ يرحمكم مولاكم سبحانه، ويمن عليكم بالغيث المبارك، =ويعطكم
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4
(3) سورة الأعراف الآية 56
(4) سورة التوبة الآية 71

(30/296)

ما تحبون، ويصرف عنكم ما تكرهون، قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) ، وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (3) .
والآيات والأحاديث الشريفة في الحث على التقوى والاستقامة، ورحمة العباد، والإحسان إليهم كثيرة معلومة. وأسأل الله أن يصلح أحوال المسلمين جميعا، وأن يمن عليهم بالتوبة النصوح من جميع الذنوب، وأن يغيثهم من فضله، وأن يجمع قلوبهم على التقوى والعمل الصالح، وأن يعيذ الجميع من شرور النفس وسيئات العمل، ومن مضلات الفتن، وأن ينصر دينه، ويعلي كلمته، وأن يوفق ولاة أمرنا لكل ما فيه صلاح
__________
(1) سورة النور الآية 31
(2) أخرجه البخاري في كتاب الأدب، باب رحمة الولد وتقبيله ومعانقته برقم 5997، ومسلم كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم 2318.
(3) أخرجه الترمذي في كتاب البر والصلة، باب ما جاء في رحمة الناس برقم 1924.

(30/297)

العباد والبلاد، وأن يصلح لهم البطانة، ويعينهم على كل خير، إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(30/298)


مسائل متنوعة - فتاوى ابن باز

203 - الربا وخطره
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد سمعنا جميعا هذه الندوة المباركة التي تولاها صاحبا الفضيلة الشيخ: عبد العزيز بن عبد الله آل الشيخ، والشيخ: عبد الله بن زايد في موضوع خطير، والناس في أشد الحاجة إلى التنبيه عليه، والتحذير منه، وهو موضوع الربا، ولقد أجادا وأفادا وأوضحا ما ينبغي إيضاحه في هذا الموضوع ، فجزاهما الله خيرا وضاعف مثوبتهما، وزادهما وإيانا وإياكم علما وهدى، وتوفيقا.
لا شك أن هذا الموضوع جدير بالعناية، وقد تورط فيه كثير من الناس ، وإن كان هناك بحمد الله من هو يحذر الربا، ولكنه قد عم وطم ، وقل من يسلم منه، وقد جاء في الحديث الصحيح: « يأتي على الناس زمان يأكلون فيه الربا،

(30/299)

قيل يا رسول الله: الناس كلهم. قال: من لم يأكله، ناله من غباره » (1) . فالأمر خطير بسبب كثرة البنوك وكثرة التساهل وضعف الإيمان، وشدة الجشع في تحصيل الدنيا، وقد سمعتم في هذه الندوة الخير الكثير والفوائد الجمة ، وأن الواجب على المؤمن أن يتقي الله -في تحصيل المال- قبل كل شيء يجب أن يعتني بهذا الأمر، حتى لا يقع فيما حرم الله.
حب المال كما سمعتم غريزة في النفوس، ولكن يجب على المؤمن أن يحوط هذه الغريزة بما جاء به الشرع، حتى لا ينفلت فيقع فيما حرم الله، فقد قال جل وعلا: { وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } (2) وقال سبحانه: { وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } (3) يعني المال، فلما كان المال محبوبا للنفوس، وبه تقضى الحاجات، وبه يستغني الإنسان عن الحاجة إلى الغير، وفوائده كثيرة، لكن يجب على المسلم أن يحذر ما حرم الله عليه، وأن لا يحمله حب المال على تعاطيه، من غير طريقه
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين، باقي المسند السابق برقم 10038.
(2) سورة الفجر الآية 20
(3) سورة العاديات الآية 8

(30/300)

الشرعي، وقد جاء الحديث الصحيح عن النبي عليه الصلاة والسلام: « أنه لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيم أفناه، وعن علمه فيم فعل، وعن ماله من أين اكتسبه وفيم أنفقه، وعن جسمه فيم أبلاه » (1) فهو مسئول، وقد ذم الله من ألهاه التكاثر حتى زار المقابر، قال عز وجل: { أَلْهَاكُمُ التَّكَاثُرُ } (2) { حَتَّى زُرْتُمُ الْمَقَابِرَ } (3) يعني حتى انتقلتم إلى القبور بالموت، يسمى الموت زيارة؛ لأن القبور ليست هي المقر الأخير، بل وراء القبور شيء آخر، فالناس حين ينقلون إلى القبور إنما ينقلون إليها للإقامة، إقامة مؤقتة ثم يخرجون منها إلى الوقوف بين يدي الله، والحساب والجزاء ثم إلى الجنة أو النار، فذاك هو المقر الأخير: إما الجنة وهي للمتقين، وإما النار وهي للكافرين والعصاة، فالناس على خطر: بين وبين، فالعاصي على خطر من ذلك، وإن كان العاصي لا يخلد في النار، إذا كان مات على التوحيد والإيمان كما قاله أهل السنة والجماعة، لكنه على خطر من دخولها بمعاصيه، التي مات
__________
(1) أخرجه الترمذي في كتاب صفة القيامة، باب ما جاء في شأن الحساب والقصاص برقم 2417.
(2) سورة التكاثر الآية 1
(3) سورة التكاثر الآية 2

(30/301)

عليها. فليحذر من جملة ذلك الربا الذي توعد الله أهله بالنار، كما قال عز وجل: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) يعني من عاد إلى الربا بعد ما جاءته الموعظة فأولئك أصحاب النار هم فيها خالدون، هذا وعيد عظيم أن صاحب الربا يخلد في النار، وهذا على حالين: إحداهما أن يكون استحله، فيكفر بذلك. نعوذ بالله، ويخلد في النار مع الكفار. من استحل الربا ورآه حلالا وأنكر تحريم الله له، فإنه يكون كافرا، ويكون أتى بناقض من نواقض الإسلام؛ لأنه استحل ما حرم الله من المحرمات المعلومة من الدين بالضرورة، فصار من الكافرين وانتقض إسلامه. فإذا استحل الزنا مثلا أو الربا أو اللواط، أو العقوق أو السرقة أو ما أشبه ذلك، انتقض إسلامه، وصار في حكم المرتدين، إذا كان ممن يعلم ذلك أو أقيمت عليه الحجة بذلك، إذا كان بعيدا عن بلاد المسلمين لا يشعر بهذا الأمر.
والحال الثاني: أن يكون ما استحل، ولكن حمله حب المال، والجشع حتى فعل الربا بعد العلم فهو متوعد بالنار وبالخلود فيها
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(30/302)

أيضا ، لكنه خلود غير خلود الكفار، خلود مؤقت له نهاية.
فإن الخلود خلودان: خلود لا نهاية له، وهذا هو خلود الكفار نعوذ بالله، لا يخرجون منها أبدا كما قال سبحانه: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) ، ويقول عز وجل: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) ، نسأل الله العافية.
الخلود الثاني: خلود مؤقت، له نهاية، وهو خلود بعض العصاة، كالقاتل لنفسه والزاني والمرابي ونحو ذلك، كما سمعتم في قوله جل وعلا في قراءة هذه الليلة: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ } (3) ثم قال: { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) .
فالخلود هنا يشمل المشرك والقاتل والزاني، فالمشرك خلوده دائم. نسأل الله العافية، والقاتل والزاني خلودهما مؤقت،
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69

(30/303)

إذا كانا لم يستحلا القتل، والزنا، وهو خلود له نهاية.
فالواجب على المؤمن أن يتقي الله وأن يراقبه وأن يحذر الربا الذي حذر الله عباده منه، وأذنهم بالحرب إن هم فعلوه كما قال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (2) لا نعلم في المعاصي شيئا جاء فيه هذا الوعيد كما سمعتم في الندوة، لا نعلم ذنبا قال الله فيه بهذا المعنى -يعني المحاربة- إلا ذنب الربا نسأل الله العافية.
فيجب الحذر مما حذر الله منه، ولا ينبغي للعاقل أن يغتر بالناس، يقول: الناس فعلوا، قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) ، وقال عز وجل: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (4) فليس الكثرة قدوة في الباطل. فالواجب اتباع الحق وإن قل أهله، ثم أيضا يجب أن لا يحمله حب المال والجشع في حب المال على تعاطي الربا أو الغش أو الخيانة، أو السرقة أو النهب أو غير ذلك، يجب أن
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 116

(30/304)

يكون حب المال مقيدا بقيود الشريعة ، ومن تقيد بها أفلح وبارك الله له فيما رزقه، وكفاه القليل عن الكثير يقول النبي صلى الله عليه وسلم في الحديث الصحيح: « قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه » (1) خرجه مسلم في صحيحه . فالجشع يضر ولا ينفع ويورد الموارد المعطبة، فيجب الحذر من هذا الجشع ويجب التقيد بقيود الشريعة، فيما أحل الله لك من المكاسب وغيرها، ولعظم هذا الأمر سمعتم ما جاء في الندوة من تلاوة فضيلة الشيخ: عبد العزيز بن عبد الله، قوله جل وعلا: { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ } (2) فبدأ بالأكل من الطيبات قبل العمل، وهو الشكر، فالشكر هو العمل، لبيان عظم وخطر الأكل الحرام، فإن أكل الحرام يفضي إلى فساد القلب ومرضه، وقسوته أو إلى كفره، ولا حول ولا قوة إلا بالله، فيجب على المؤمن أن يتقي الله وأن يعتني بالحلال، وقال في حق الرسل وهم أشرف الناس: { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } (3) . فالرسل أشرف الناس ، لكن لينتفع
__________
(1) أخرجه مسلم في كتاب الزكاة، باب في الكفاف والعفاف برقم 1054.
(2) سورة البقرة الآية 172
(3) سورة المؤمنون الآية 51

(30/305)

الناس، وليمتثلوا وليستفيدوا عظم الأمر، فكان الرسل يخاطبون بهذا، وأن يبدءوا بالطيبات، فكيف بغيرهم؟
فالواجب أن يعنى المؤمن بأكله الطيبات، ويتوخى بأكله وشربه وغير ذلك من شئونه، مما أباح الله له، وليحذر ما حرم الله عليه سبحانه وتعالى من الربا وغيره، فكما حرم الله عليه الربا، كذلك يحذر أن يكون أكله من طريق الرشوة، أو من طريق الخيانة، أو من طريق السرقات، أو من طريق المعاملات الفاسدة، يجب الحذر من جميع أنواع الخبث، حتى لا يأكل إلا طيبا، وحتى لا يعمل إلا طيبا. وسمعتم أنواع الربا وأنه نوعان:
الربا يرجع إلى نوعين: ربا الفضل، وربا النسيئة ؛ ربا الفضل : بيع الشيئين من جنس واحد، بزيادة في أحدهما، يسمى ربا الفضل، جنيه بجنيهين، درهم بدرهمين، صاع رز بصاعين، صاع حنطة بصاعين، هذا يقال له ربا الفضل، ولا يجوز مطلقا لا يدا بيد ولا نسيئة، فالجنس الواحد من أموال الربا إذا بيع متفاضلا، فهذا هو ربا الفضل: صاع من الحنطة بصاع ومد، صاع بصاع ونصف، أو صاع من الرز بصاع ونصف أو صاعين، أو درهم بدرهمين أو جنيه بجنيهين، أو حلية تزن عشرة جنيهات بحلية تزن =أحد =عشر، أو اثني عشر من الذهب ، وما

(30/306)

أشبه ذلك، هذا يقال له ربا الفضل، وهو محرم سواء كان يدا بيد، أو بالنسيئة، إذا باعه بالنسيئة، اجتمع فيه الربا بنوعيه إذا باعه صاع حنطة بصاعين، اجتمع فيه الربا بنوعيه: ربا الفضل وربا النسيئة، أو باع حلية فيها عشرة جنيهات، بحلية فيها عشرون أو خمسة عشر نسيئة، هذا فيه الربا بنوعيه، هذا ربا الفضل وربا النسيئة جميعا.
وربا النسيئة مثل ما سمعتم أن يبيع ربويا بربوي نسيئة، من غير جنسه يقال له ربا النسيئة، كأن يبيع الفضة بالذهب نسيئة، هذا يقال له: ربا النسيئة؛ لأنهما جنسان، هذا ربا النسيئة ، فإذا باع فضة بذهب نسيئة أو صاعا من بر بصاعين من الشعير نسيئة، أو صاعا من بر بصاعين من الأرز نسيئة، هذا يقال له: ربا النسيئة ومع هذا دخل في ضمنه ربا الفضل. هذا إذا باع يعني: ذهبا وحده أو رزا وحده، أما إذا باع صاعا من الأرز بصاعين من الشعير نسيئة، فهذا فيه ربا النسيئة فقط؛ لأنه يجوز بيع الصاع من البر بصاعين من الشعير يدا بيد، فلا بأس، لكن إذا كان نسيئة فهذا فيه ربا النسيئة، وإذا كان صاعا من البر الطيب، بصاعين من البر الردي، نسيئة اجتمع فيه الربا بنوعيه: ربا الفضل، وربا النسيئة جميعا، وإذا أعطاه قرضا ألف ريال بألف وعشرة، صار

(30/307)

فيه ربا الفضل وربا النسيئة؛ لأنه لم يقبضه من المؤجل، وإذا حل الدين فقال: إما أن تربي، وإما أن تقضي، إما تعطيني حقي ولا أزيدك، قال: ما عندي شيء أنا ما أستطيع الآن، أن أسلم لك ألفا أو ألفين على حسب دينه، ولكن لا مانع أمهلني وزد فيمهله في الألف إلى ستة أشهر، أو إلى سنة مع زيادة خمسين ريالا أو مائة ريال أو أكثر أو أقل من أجل إمهاله.
وهذا كله محرم بالإجماع ربا النسيئة وربا الفضل، وقد روي خلاف عن بعض السلف في ربا الفضل، ولكنه زال. فربا الفضل وربا النسيئة كله محرم بالإجماع؛ لأن النصوص فيه متكاثرة -عن النبي صلى الله عليه وسلم- يقول عليه الصلاة والسلام: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح مثلا بمثل سواء بسواء يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) فبين صلى الله عليه وسلم أن الجنس الواحد لا يجوز بيعه بجنسه إلا يدا بيد مع التماثل، أما إذا اختلف الجنس، مثل: باع ذهبا بفضة، أو برا بشعير أو بملح، أو برا بتمر جاز التفاضل لكن مع القبض، مع كونه يدا بيد إذا
__________
(1) أخرجه مسلم في كتاب المساقاة، باب الصرف وبيع الذهب، برقم 1587.

(30/308)

اختلف الجنس، هذه أمور بحمد الله واضحة، فيجب على المسلم أن يعنى بها وأن يحذرها.
والواقع اليوم هو أكثر ما يتعلق بالديون، وهي التي تتعاطاها البنوك في إقراضهم للناس، وفي أخذهم البيع على الناس، في اقتراضهم وإقراضهم، فأخذهم الودائع اقتراض، ودفعهم المال لغيرهم إقراض، فالربا في هذا وفي هذا كله ممنوع، فلا يجوز لصاحب البنك ولا لغيره من التجار أن يقرض بزيادة ولا يقترض بزيادة، كله ربا، محل إجماع، ومحل وفاق بين أهل العلم، فإذا أعطوه الودائع على أنه يعطيه في المائة خمسة، أو في المائة عشرة بعد شهر، أو بعد سنة أو أقل أو أكثر، هذا هو الربا المحرم، وهو في الحقيقة عند التحقيق اجتمع فيه ربا الفضل وربا النسيئة؛ لأنه أعطاهم ألفا وزيادة مؤجلة، فصار فيه ربا الفضل وربا النسيئة جميعا.
أما ما يتعلق بالبنوك الإسلامية بحمد الله لها وجود، وقد كثرت ونسأل الله أن يزيدها كثرة، وأن يوفق القائمين عليها لإصابة الحق، وأن يعيذهم من نزغات الشيطان ومن دعاة النار، وينبغي أن يعلم أن لها أعداء، ولها خصوم؛ لأن أصحاب البنوك الربوية لا يرضون عنها ويحبون أن يشوهوا سمعتها مهما قدروا، حتى تبقى لهم مآكلهم في هذه البنوك الربوية، فهذه البنوك

(30/309)

الإسلامية مهما أمكن، ينبغي أن تساعد وينبغي أن تشجع، ومتى وقع منها خطأ أو زلل وجب أن يصلح، وأن يوجهوا إلى الخير وأن يساعدوا على وجوه الإصلاح، حتى يستغنى بهم عن البنوك الربوية وحتى يرتاح المسلمون من هذه البنوك الربوية، ويضعوا أموالهم في البنوك الإسلامية، وقد اطلعنا على نظام بعضها، ودرسه أيضا مجلس هيئة كبار العلماء في هذه البلاد، واتضح له بالأكثرية سلامتها من الربا، وأنها جيدة، هذه بعض البنوك التي اطلعنا عليها، ولها لجنة فقهية تشاور، وتعرض عليها المعاملات وتقر ما يوافق الشرع، وتمنع ما يخالف الشرع، وليست معصومة، هم فقهاء أو علماء وليسوا معصومين، قد يقع الخطأ منهم ومن غيرهم، لكنها في الجملة بنوك تتحرى الأمر الإسلامي، وتتحرى المعاملة الإسلامية، وهي تعمل بمضاربات، بمضاربة تشتري السلع وتبيعها بفائدة، وما تجمع يقسم بين المشتركين، لهم نظام في ذلك معروف. فالحاصل أن هذه البنوك لها أعداء ولها خصوم، فالواجب أن تشجع وأن يعتنى بها وأن يوصى القائمون عليها بالعناية والاجتهاد، والحذر مما يخالف الشرع المطهر، ومتى عثر على شيء من ذلك، وعلم طالب العلم شيئا من ذلك، أرشدهم ونصحهم ووجه إليهم ما بلغه في ذلك، حتى

(30/310)

يكون التعاون على البر والتقوى، وقد سمعتم أيضا ما يتعلق بالتورق ، مسألة التورق، وهي ما يسميها بعض العامة الوعدة، معاملة الوعدة ، ويقال لها: التورق عند الفقهاء، وهي كما سمعتم جائزة عند جمع من أهل العلم، والقول بجوازها هو قول جمهور أهل العلم، وهي في الحقيقة تعين على البعد عن الربا، وتساعده على قضاء حاجته من غير ربا، وهي معاملة واضحة في حلها من الشرع، داخلة في قوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) .
والمحتاج قد يضطر إليها، أو إلى الربا ، ليس كل أحد يجد من يقرضه، أو يهبه فيضطر صاحب الحاجة في قضاء دين ألجئ إليه، أو لزواج أو لعمارة مسكن، أو غير هذا من الحاجات، فيشترى هذه السلعة المعينة، سيارة، أو أرضا، أو سكرا، أو خاما، أو غير ذلك، يشتري من هذه السلع إلى أجل معلوم، ثم يبيعها هو بالنقود ليقضي حاجته، فهو لم يقصد السلعة نفسها، وإنما قصد بيعها ليستفيد من ثمنها في حاجته التي عرضت له، وهذا البيع قد يقع، حتى من التجار، وقد يشتري
__________
(1) سورة البقرة الآية 282

(30/311)

التاجر السلع، ما أراد السلعة وإنما أراد بيعها لحاجات أخرى؛ لأن عنده زبونا يشتري هذه السلعة، ويريدها، وهو إنما أرادها ليبيعها ، وليس في هذا محذور، يشتري السلعة للبيع ، فالتاجر يشتري السلع لا ليستعملها، يشتريها ليبيعها، فهذا الذي محتاج، اشتراها ليبيعها أيضا، لكن الملاحظ مثل ما سمعتم في الندوة، أن بعض الناس لا يحسن شراءها ولا يحسن بيعها، هذا هو الخطأ الذي يقع في مسألة التورق، فالواجب على البائع أن يبيع ما قد ملك، لا يبيع ما لا يملك، يبيع الشيء عند التجار؛ لأن الرسول عليه الصلاة والسلام يقول: « لا تبع ما ليس عندك » (1) ويقول: « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (2) فلا يبيعها وهي عند التاجر، أو يقبض الثمن، يقول له: أعطني ثمنها ، لا، هذا ما يجوز أيضا ، هذا منكر، فلا بد للمشتري أن يقبضها ويحوزها، ثم يبيعها بعد ذلك في يومه أو في غد أو بعد أيام، هذا هو الطريق السليم، فالخلل يقع من البائع أو من المشتري في الكيفية، وإلا
__________
(1) أخرجه الإمام أحمد في مسند المكيين، مسند حكيم بن حزام برقم 14887.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمرو بن العاص برقم 6633.

(30/312)

فأصل المبايعة والمعاملة لا بأس بها، على الصحيح ، وإن كان بعض أهل العلم قد أبى ذلك، ولكن الصواب هو حلها ، كما قال جمهور أهل العلم، ولكن يجب على البائع أن لا يبيع إلا ما كان عنده مقبوضا محيوزا، ثم المشتري كذلك لا تحمله العجلة على أن يبيع قبل القبض، يقبض ويحوز، ثم بعد هذا يتصرف بعد ذلك، ولا يبيعها على من اشتراها منه، فيقع في العينة، ولكن يبيعها على الناس، على الآخرين، من غير تواطؤ بينهم وبين البائع ، يشتريها ويحوزها، ثم يبيعها في السوق، يبيعها في بيته، يبيعها في أي مكان بما يسر الله له، ويقضي حاجته، هذه هي التورق ، وهذه هي الوعدة، وقد يقع بعض الناس أيضا في مسألة الوعدة في منكر، إذا لم يقضه المشتري تحيل في الزيادة عليه، لا يستطيع أن يقول أنا أمهلك، لكن بزيادة فيقع في ربا الجاهلية، ويفتضح بين إخوانه المسلمين، فيتحيل إما بعقد وهمي ما له حقيقة، يكتبان بينهما عقدا بزيادة، الدين ثلاثة آلاف فيكتبان عقدا ليس له حقيقة بأن عنده له ثلاثة آلاف وستمائة، فيستخفون من الناس ولا يستخفون من الله، والله يعلم ما في القلوب، وما هي الحقيقة، هذا أعظم في الخداع والإثم ، نعوذ بالله، وتارة بعقد يسمى

(30/313)

التصحيح، يعقدون عقدا جديدا يسمى التصحيح ، ويسمى قلب الدين، فيقول: يا فلان ما أعطيتني، حل الدين ما أوفيتني، قال: ما عندي شيء، أنا عاجز، أمهلني، يقول: لا، اشتر مني سلعة أخرى إلى أجل ثم بعها وأوفني الدين الأول، حتى يقلب عليه الدين، ويزداد الدين، فالدين عليه ثلاثة آلاف، أو أربعة آلاف فيبيعه سلعته مثلا إلى أجل معلوم بخمسة آلاف، بستة آلاف، ثم هذا المشتري يبيعها ويعطيه ثمنها عن دينه الأول، وهذا أيضا منكر؛ لأنه ألجأه إليه، وهو الذي يسمونه التصحيح والتسديد، هو تسديد في الحقيقة إلا أنه تحيل؛ لأنه تحيل على الربا، وتحيل على ظلم أخيه، وعدم إنظاره، والله يقول سبحانه: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (1) ثم مثل ما سمعتم في الندوة، ينبغي لمن يعامل الناس أن يرفق بهم، وهذا من أسباب أن الله جل وعلا يحفظ عليه ماله، ومن أسباب أن المدين يوفي بنفس سامحة، بنفس طيبة، فالرفق بالناس وعدم التثقيل عليهم، وعدم الزيادة في الربح الكثير، هذا مما يشرع، ومما يحبه الله، ومما يسهل على المدين قضاء الدين، ومما يجعل نفسه طيبة ليس فيها شيء على
__________
(1) سورة البقرة الآية 280

(30/314)

أخيه، فالتسامح في هذا، وجعل الربح ليس بالكثير، كثلاثة في المائة واثنين في المائة، وما يقارب ذلك، هذا مما يسهل على المدين قضاء الدين، ويجعله يحرص على مضاء الدين بنفس طيبة، أما إذا تذكر أنه حمله شيئا كثيرا، ثقل عليه وصار في قلبه عليه شيء، لكونه استغل عجزه وحاجته، وإن كان أصل الزيادة لا حد لها، الأرباح ليس لها حد، والناس يختلفون في الربح، الناس يختلفون: منهم من هو سريع الوفاء، فيكتفي التجار منه بالشيء القليل من الربح، ومنهم من هو معروف بالمماطلة، وقلة الوفاء فيزيدون عليه، ثم الأجل يختلف: قد يكون الأجل قليلا فيقل الربح، وقد يكون الأجل طويلا فيزيد الربح، يختلف، وقد ثبت عن الرسول صلى الله عليه وسلم، أنه اشترى بعيرا ببعيرين، من إبل الصدقة.
فالحاصل أن هذا يختلف باختلاف الناس، لكن المداين أو صاحب المال مأمور ومشروع له أن يرفق بإخوانه، وأن ينفس لهم، ويسهل عليهم، وأن يجعل الربح قليلا مناسبا حتى ينشطوا في القضاء وحتى يشكروا له عمله، وحتى يوفوه بنفس طيبة، نسأل الله للجميع التوفيق والهداية، ونسأل الله لإخواننا المسلمين صلاح القلوب، وصلاح الأعمال، وأن يعيذهم من شر أنفسهم

(30/315)

والشيطان، وأن يعينهم على اتباع الشريعة، وأن يكفينا شر البنوك، وأن يهدي أهلها للرجوع إلى الحق، وترك ما حرم الله عليهم من الربا، وأن يوفق ولاة الأمور للقضاء على هذا الربا، بكل عناية وأن يسهل للمسلمين البنوك الإسلامية الموفقة، التي تعينهم على طاعة الله، وتحول بينهم وبن محارم الله، إنه جل وعلا جواد كريم. وأعود فأشكر للأخوين الشيخين ما بذلا في هذه الندوة، من جهود مشكورة، وكلام طيب نافع، فجزاهم الله خيرا وزادهما من كل خير، ووفقنا جميعا لما فيه صلاحنا، وهدايتنا وسلامتنا من كل سوء، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين. ولا حول ولا قوة إلا بالله .

(30/316)

204 - الوصية بتقوى الله
تعالى والاستقامة على دينه (1)
لقاء هيئة تحرير "المسلمون" مع سماحة الشيخ عبد العزيز بن باز .
نود من سماحة الوالد الشيخ عبد العزيز بن باز كلمة توجيهية حول ما ترونه من واجبنا ومسؤولياتنا بما يعيننا على أداء رسالتنا وواجبنا بإذن الله.
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد:
فيسرني أن أوصي إخواني المسلمين في كل مكان، وخاصة صحيفة "المسلمون" أوصي الجميع بتقوى الله جل وعلا، وأن يستقيموا على دينه، وأن يتواصوا بالحق والصبر عليه أينما كانوا؛ لأن الله سبحانه يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) ويقول جل وعلا:
__________
(1) لقاء أجرته صحيفة المسلمون مع سماحته في تاريخ 1\3\1418 هـ.
(2) سورة المائدة الآية 2

(30/317)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
فوصيتي لجميع المسلمين العمل بما دلت عليه هذه السورة العظيمة ، فقد دلت على أن جميع الناس في خسران { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) هؤلاء هم الرابحون من الجن والإنس ، من العرب والعجم ، من الذكور والإناث. الذين آمنوا بالله ورسوله، وصدقوا الله فيما أخبر به عن الآخرة، والجنة والنار وغير ذلك وصدقوا الرسول صلى الله عليه وسلم فيما أخبر به عن الله وعن الآخرة والجنة والنار وغير ذلك. ثم حققوا الإيمان بالعمل، فأدوا فرائض الله من صلاة وغيرها وابتعدوا عن محارم الله، وتناصحوا فيما بينهم، وتواصوا بالحق، ودعوا إلى الله، وأمروا بالمعروف ونهوا عن المنكر وتواصوا بالصبر على ذلك. هؤلاء هم الرابحون، وهؤلاء هم المؤمنون حقا، وهم الصادقون، وهذا هو التعاون على البر والتقوى، وهذا هو شأن المؤمنين الذين قال الله فيهم: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة العصر الآية 3
(5) سورة التوبة الآية 71

(30/318)

هذا شأن المؤمنين أولياء متحابون في الله متناصحون، متعاونون على البر والتقوى، لا يظلم بعضهم بعضا ولا يخون بعضهم بعضا، ولا يكيد بعضهم لبعض ولا يغش بعضهم بعضا. هؤلاء هم أولياء. يأمرون بالمعروف وينهون عن المنكر، ويتواصون بالحق والصبر عليه. هكذا المؤمنون.، وهكذا أولياء الله.
فوصيتي لجميع المسلمين في كل مكان من العرب والعجم، من الجن والإنس وصيتي للجميع أن يتقوا الله، وأن يتعاونوا على البر والتقوى، وأن يكونوا أولياء متحابين في الله آمرين بالمعروف ناهين عن المنكر متواصين بالحق صابرين عليه أينما كانوا. يرجون فضل الله وإحسانه ويخافون عقاب الله عز وجل ومقته. هكذا المؤمنون ، هكذا الصادقون أينما كانوا. يأمرون بالمعروف وينهون عن المنكر، ويتفقهون في الدين، وينصحون لله ولعباده، ومما يعين على هذا التفقه في الدين والتعلم.. يقول الله سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) .
__________
(1) سورة يوسف الآية 108

(30/319)

فالواجب التعلم؛ لأن الله يقول: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) والمعنى إنما يخشى الله خشية كاملة هم العلماء وهم الرسل وأتباعهم.
فالواجب عليك يا عبد الله، وعليك يا أمة الله التعلم والتفقه في الدين، ثم العمل لأداء فرائض الله وترك محارم الله، والتواصي بالحق والتناصح، والتعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر، ومن أهم ذلك العناية بالأهل، بأولادك وزوجتك وجميع أهل بيتك تنصحهم لله. تأمرهم بالمعروف وتنهاهم عن المنكر وتصبر على ذلك. كما قال الله سبحانه: { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقال سبحانه: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) وقال سبحانه: { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (4) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (5) فالواجب على كل مؤمن العناية
__________
(1) سورة فاطر الآية 28
(2) سورة التحريم الآية 6
(3) سورة طه الآية 132
(4) سورة مريم الآية 54
(5) سورة مريم الآية 55

(30/320)

بالأهل والحرص على صلاحهم وعلى توجيههم إلى الخير، وعلى أمرهم بالمعروف ونهيهم عن المنكر.
وهكذا المرأة في بيتها تتقي الله، عليها أن تتقي الله وأن تقوم على أهل بيتها ولا سيما إذا كانت هي المسئولة وليس معها رجل. بينما الواجب عليها أعظم، وإذا كان يوجد رجل فالواجب التعاون معه على ذلك مع زوجها، ومع أبيها ومع أخيها حتى يصلح أهل البيت، وحتى يستقيموا على دين الله؛ وحتى يؤدوا ما أوجب الله من صلاة وغيرها وحتى يبتعدوا عن محارم الله، وحتى يقفوا عند حدود الله. وأوصي صحيفة "المسلمون" أوصي الصحيفة والقائمين عليها بتقوى الله وأن يجتهدوا في نشر ما ينفع الناس، وأن يحذروا نشر ما يضر الناس.
فالواجب على جميع العاملين في الصحف أن يتقوا الله . وأن ينشروا ما ينفع الناس في دينهم ودنياهم، وأن يحذروا نشر ما يضر الناس في دينهم أو دنياهم.
نسأل الله للجميع التوفيق والهداية ونسأل الله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم ويصلح قادتهم. كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير، وأن يعينهم على كل خير

(30/321)

وأن ينصر بهم الحق، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين. إنه سميع قريب. وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
رئيس التحرير:
سماحة الوالد باسم إخواني وباسم جريدة "المسلمون" نشكرك على إتاحة الفرصة لنا للسماع منكم والاستفادة، وأيضا لنعرض لكم ما نواجهه في الحقيقة من خلال اتصالنا بجمهور القراء في العالم الإسلامي، ونرجو الله سبحانه وتعالى أن يكتب هذا في ميزان حسناتكم يوم القيامة.
سماحة الوالد: تعودنا على هذا اللقاء في كل عام. نرجو من الله سبحانه وتعالى أن يمتعكم بالصحة والعافية وأن يطيل عمركم في طاعته بإذن الله وأن ينفعنا بكم.
ولذلك الإخوة في الحقيقة لديهم بعض التساؤلات التي يريدون أن يطرحوها على سماحتكم ، ولعل في إجابتكم إن شاء الله ما ينير الطريق للتعامل مع قضايا المسلمين المختلفة ، فإذا أذنت لنا ولإخواني قدمنا الأسئلة:
س: سماحة الوالد: نحن نعلم أن صلاح الأمة بشكل عام مرتبط بصحة العقيدة ، إلا أن الأمر يحتاج من سماحتكم إلى

(30/322)

نوع من التوضيح، كيف أن صحة المعتقد وصفاءه من شأنه أن يؤدي إلى الصلاح في شأن الأمة ، الصلاح الشامل لأمور الدنيا والآخرة؟
ج : متى صلحت العقيدة استقام أمر الخلق جميعا ، كل إنسان إذا صلحت عقيدته واستقام على أمر الله تمت له أسباب السعادة، والعقيدة معناها أن يؤمن بأن الله سبحانه هو المستحق للعبادة، وأنه لا إله إلا الله. لا معبود بحق سواه جل وعلا ، وأن يؤمن بأنه رب الجميع ، وخالق الجميع، وأنه رازقهم ، وأنه العليم بكل شيء سبحانه وتعالى، وأنه فوق العرش ، ورب جميع الخلق. لا شبيه له ولا نظير له سبحانه وتعالى. كما قال تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وقال سبحانه: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) فهو سبحانه في العلو، وهو العلي العظيم كما قال تعالى: { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3)
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة غافر الآية 12

(30/323)

فهو فوق العرش. وفوق جميع الخلق، وعلمه في كل مكان سبحانه وتعالى: { يَعْلَمُ السِّرَّ وَأَخْفَى } (1) يعلم أحوال العباد فلا بد من الإيمان بأن الله سبحانه فوق العرش . وفوق جميع الخلق وعلمه في كل مكان، ولا بد من الإيمان بأنه سبحانه هو المستحق للعبادة قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) فلا بد من الإيمان بأنه سبحانه هو المعبود بالحق كما دعت الرسل. الرسل جميعا دعت إلى هذا. قال الله جل وعلا: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) فالله سبحانه خلق الخلق ليعبدوه وأمرهم بهذا، وأرسل الرسل بهذا. فلا بد من الإيمان بأنه هو المعبود
__________
(1) سورة طه الآية 7
(2) سورة الحج الآية 62
(3) سورة النحل الآية 36
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(30/324)

بالحق، وهو الرازق لعباده. فلا يدعى إلا الله، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يصلى إلا له، ولا يذبح إلا له، ولا يصام إلا له، ولا يحج إلا له، هذا هو المقصود بالعبادة، كما قال تعالى: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) وقال سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) .
أما الأمور العادية التي يستطيع فعلها المخلوق الحي فلا بأس بها. فالإنسان يستعين بأخيه في الأمر الذي يستطيعه إذا كان حيا حاضرا ، فلا بأس أن تقول: يا أخي أعني على كذا ، على إصلاح مزرعتي. على إصلاح بيتي، على إصلاح سيارتي، وهو يسمع كلامك، أو بمكاتبة تكتب له ، أو من طريق الهاتف ، لا بأس بذلك، كما قال الله سبحانه في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) فالتعاون بين الناس الحاضرين القادرين أو بالمكاتبة لا بأس به، أما أن يدعو الميت أو يدعو الغائب يعتقد أنه يعلم الغيب. أو أنه يسمع منه بدون أسباب
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة القصص الآية 15

(30/325)

حسية، أو يدعو الموتى وأصحاب القبور أو الأصنام ، أو يدعو الجن ويستغيث بهم، هذا هو الشرك. فهذا هو الشرك بالله، وهذا يناقض قول لا إله إلا الله. فلا بد من الإيمان بأنه سبحانه هو المستحق أن يعبد { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ولا بد من الإيمان بأنه سبحانه هو الخلاق العليم وخالق الخلق لا خالق سواه ولا رب سواه، قال جل وعلا: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (2) وقال جل وعلا: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ } (3) ، وهو سبحانه الخلاق العليم. لا رب غيره ولا خالق سواه، وهو سبحانه المستحق لأن يعبد ، كما قال تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (5) ولا بد من الإيمان بالنوع الثالث من أنواع التوحيد، وهو الإيمان بأسمائه وصفاته . الإيمان بأنه سبحانه ذو الأسماء الحسنى والصفات العلا الثابتة
__________
(1) سورة الإسراء الآية 23
(2) سورة الأعراف الآية 54
(3) سورة الأعراف الآية 54
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5

(30/326)

في القرآن ، وفيما صحت به السنة عن رسول الله صلى الله عليه وسلم. يجب إثباته لله على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، كما قال الله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال عز وجل: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) هذه عقيدة أهل السنة والجماعة وهذه هي أقسام التوحيد الثلاثة:
1 - الإيمان بأنه سبحانه هو الخلاق العليم ، وخالق كل شيء، وهذا توحيد الربوبية .
2 - الإيمان بأنه هو المستحق للعبادة ، وأن العبادة حقه دون غيره ، فلا يدعى إلا الله، ولا يستغاث إلا به، ولا يصلى إلا له.. إلى غير ذلك من أنواع العبادة، وهذا هو توحيد العبادة .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة النحل الآية 74

(30/327)

3 - الإيمان بأسمائه وصفاته وأنه سبحانه لا شبيه له، ولا كفء له ، ولا ند له، وأن الواجب إثبات أسمائه وصفاته الواردة في القرآن العظيم أو السنة الصحيحة .
على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل على حد قوله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) .
__________
(1) سورة الشورى الآية 11

(30/328)

س: سماحة الوالد الآن هناك من يقول إن أقسام التوحيد أربعة ، ويقول إن القسم الرابع هو: "توحيد الحاكمية"، فهل هذا صحيح؟
ج : ليست أقسام التوحيد أربعة ، وإنما هي ثلاثة كما قال أهل العلم ، وتوحيد الحاكمية داخل في توحيد العبادة . فمن توحيد العبادة الحكم بما شرع الله، والصلاة والصيام والزكاة والحج والحكم بالشرع كل هذا داخل في توحيد العبادة .

(30/328)

س: ما موقف المسلم من المستجدات في هذا العصر. كما هو الحال على سبيل المثال في قضية الاستنساخ ؟

(30/328)

ج : الواجب على المسلم أن يحكم الشرع المطهر في كل شيء ، وذلك بأن يقبل ما وافق الكتاب أو السنة الصحيحة مما أحدثه الناس ، وما خالف ذلك وجب رده ؛ لقول الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله سبحانه: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) . أما الاستنساخ فهو باطل لا أساس له ، ولا يجوز استعماله. لا في بني آدم ولا غيرهم .
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 59

(30/329)

س: سماحة الوالد ، العالم الإسلامي كله يشهد مشكلتين رئيسيتين لهما آثار اجتماعية خطيرة هما مشكلة الزواج وتأخر سن الزواج . ثم مشكلة الطلاق. ففي مشكلة تأخر سن الزواج إحصائيات خطيرة في عالمنا الإسلامي تثبت عاما بعد آخر زيادة أعداد غير المتزوجين، وغير المتزوجات. طبقا لأسباب اقتصادية وأسباب أخرى ، ومشكلة الطلاق تقابل مشكلة الزواج زيادة عدد المطلقات والمطلقين . لدرجة أن

(30/329)

دولة من الدول أثبتت أن مليوني مطلق زادوا خلال عام واحد في دولة إسلامية كبيرة؟
ج : في الحقيقة لا إشكال في الزواج ولا في الطلاق ، وإنما حصل ذلك من جهل الناس ، وقلة العلم ، وكثرة الغضب، وقلة الصبر، والواجب على الرجال البدار بالزواج مع الاستطاعة. وعدم التكلف في المهور وفي مؤن الزواج، حتى يكثر المتزوجون. وحتى يقل العزاب، وتقل العوانس في البيوت، ولكن بسبب الجهل والطمع وعدم الرضى باليسير أغلوا المهور. وتكلفوا في مؤن الزواج إلا من شاء الله، وبسبب ذلك قل الزواج؛ لأنه ليس كل واحد عنده قدرة.
فالواجب على المؤمنين التعاون في هذا ، والتسامح وعدم التكلف في الزواج حتى يكثر المتزوجون، وحتى يقل العزاب، وتقل العوانس في البيوت، هذا هو الواجب على الجميع، والواجب على الرجل أن لا يستعجل في الطلاق ، وأن يعاشر بالمعروف ، وأن يحذر ظلم المرأة وبخسها حقوقها، والواجب على الزوجة التواضع وعدم إغضاب الزوج وعدم إيذائه، وعليها أن تتواضع ، وأن تستعمل اللطف والرفق والكلام الطيب مع الزوج حتى لا تثير حفيظته فيطلق، وقد صح عن رسول الله صلى الله

(30/330)

عليه وسلم قوله: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج ومن لم يستطيع فعليه بالصوم، فإنه له وجاء » (1) متفق على صحته .
فالمشروع للزوج تقوى الله سبحانه وعدم العجلة في الطلاق والتحمل والصبر. وعلاج الأمور بالحكمة والكلام الطيب والأسلوب الحسن وعدم ظلم المرأة ، المشروع للمرأة تقوى الله، وألا تستثير الزوج بطلب الطلاق، وأن تقوم بواجبها، وأن تعاشر بالمعروف، وهو كذلك عليه أن يعاشر بالمعروف كما قال الله سبحانه: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقال جل وعلا: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) وعلى الجميع الصبر والاحتساب في جميع الأحوال كما قال سبحانه: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (4) فلا بد من الصبر والتعاون على الخير لقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (5) ،
__________
(1) أخرجه البخاري في كتاب النكاح باب قول النبي صلى الله عليه وسلم من استطاع برقم 5065، ومسلم في كتاب النكاح باب استحباب النكاح برقم 1400
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سورة الزمر الآية 10
(5) سورة المائدة الآية 2

(30/331)

ولقول النبي صلى الله عليه وسلم: « استوصوا بالنساء خيرا، فإنهن عوان عندكم » (1) ويقول في لفظ أخر: « فإن استمتعت بها استمتعت بها وبها عوج، فإن ذهبت تقيمها كسرتها وكسرها طلاقها » (2) فلا بد من الصبر على بعض العوج. ولا بد للمرأة أن تصبر أيضا على ما قد يقع من الزوج من بعض الخلل أو بعض التقصير وما أشبه ذلك.
فعليهما جميعا أن يتعاونا على البر والتقوى، وعلى الزوج أن يتحمل ويتقي الله ويعاشر بالمعروف ويعرف لها قدرها وحقها. وعليها أن تصبر وتتحمل بعض الشيء وتؤدي الحق الذي عليها حتى لا يقع الطلاق. نسأل الله لنا ولجميع المسلمين الهداية والتوفيق.
انتهى المجلد الثلاثون من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - وبانتهائه ينتهي هذا المجموع وسيليه بمشيئة الله تعالى فهارس عامة لهذا المجموع وصلى الله على نبينا محمد وآله وصحبه وسلم
__________
(1) سنن الترمذي الرضاع (1163) ، سنن ابن ماجه النكاح (1851).
(2) أخرجه مسلم في كتاب الرضاع، باب الوصية بالنساء برقم 1468.

(30/332)


المقدمة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

المقدمة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، { يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } { يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً } { يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً } .
أما بعد :
فإن من أكبر نعم الله علينا أن حفظ هذا الدين برجاله المخلصين، وهم العلماء العاملون الذين كانوا أعلاماً يهتدى بهم وأئمة يقتدى بهم وأقطاباً تدور عليهم معارف الأمة، وأنواراً تتجلى بهم غياهب الظلمة، فهم السياج المتين الذي حال بين الدين وأعدائه، والنور المبين الذي تستنير به الأمة عند اشتباه الحق وخفائه، وهم ورثة الأنبياء في أممهم وأمناؤهم على دينهم، وهم شهداء الله في أرضه، فليس في الأمة كمثلهم ناصحاً مخلصاً، يعلمون أحكام الله ويعظون عباد الله ويقودون الأمة لما فيه الخير والصلاح، فهم القادة حقاً، وهم الزعماء المصلحون، وهم أهل الخشية { إنما يخشى اللهَ من عباده العلماءٌ } . لهذا وغيره، كان على الأمة أن تعرف حقهم وتدعو لهم وتقوم بما يجب لهم، ومن ذلك نشر علمهم بين الأمة حتى يستفيد العام والخاص منه، ومن هذا المنطلق استعنت بالله عز وجل على جمع فتاوي فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى .
وقد بدأت في جمعها مساء يوم الأربعاء الموافق 22/2/1407هـ، بعد أن أخذت الإذن والموافقة على ذلك من فضيلة الشيخ، وقد جمعتها من فتاوي نور على الدرب وفتاوي الحرم المكي لأعوام 1406، 1407، 1408 هـ، وكذلك من أشرطة فقه العبادات، وبعض المحاضرات، وما ينشر في الصحف والمجلات من الفتاوي وما يرسله إلي الشيخ من فتاوى بالإضافة إلى مصادر أخرى، وكنت أعرض ما أجمعه على فضيلة الشيخ فيقرؤه بنفسه ويصححه بعناية فائقة، وقد أعطى الشيخ

(1/15)

هذه الفتاوي الكثير من وقته الثمين حتى كانت ترافقه في أسفاره، فجزاه الله عني وعن المسلمين خير الجزاء . وقد بدأ الشيخ حفظه الله في المراجعة يوم الجمعة الموافق 29/10/1407 هـ .
ومما ينبغي التنبيه عليه أن بعض الأسئلة قد تتكرر وفي ذلك جملة من الفوائد لا تخفى، منها أن بعض الإجابات تكون مختصرة وبعضها متوسط وبعضها مطول، ولكلٍّ طالب، كما أن الأدلة تتنوع في تلك الفتاوى بحيث يجتمع لدى القارىء أكثر من دليل في المسألة الواحدة، إلى غير ذلك من المصالح . وقد أسميت ما جمعته " مجموع فتاوي ورسائل فضيلة الشيخ محمد بن صالح العثيمين " . فوافق فضيلة الشيخ على هذه التسمية مشكوراً .
وفي ختام هذه الكلمة أحمد الله تعالى على ما من به ويسره من جمع هذه الفتاوي وأتقدم بالشكر الجزيل لفضيلة الشيخ محمد بن صالح العثيمين، على ما بذله ويبذله من جهد عظيم لخدمة هذا المجموع، وأسال الله عز وجل له حسن المثوبة والدرجات العلا، كما أسأله تعالى أن يحسن لنا وله العاقبة في الأولى والآخرة، وأن يوفقنا جميعاً لما يحب ويرضى، وأن يجعل أعمالنا خالصة مقبولة عنده، نافعة لعباده، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه أجمعين .
كتبه
فهد بن ناصر السليمان
غفر الله له ولوالديه ولجميع المسلمين

(1/16)


التوحيد - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

التوحيد
( 1 ) سئل فضيلة الشيخ - أعلى الله درجته في المهديين -: عن تعريف التوحيد وأنواعه .
فأجاب - حفظه الله - بقوله : التوحيد لغة: " مصدر وحد يوحد، أي جعل الشيء واحدا " وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى المُوحد، وإثباته له، فمثلا نقول: إنه لا يتم للإنسان التوحيد حتى يشهد أن لا إله إلا الله فينفي الألوهية عما سوى الله عز وجل ويثبتها لله وحده، وذلك أن النفي المحض تعطيل محض، والإثبات المحض لا يمنع مشاركة الغير في الحكم، فلو قلت مثلا: " فلان قائم " فهنا أثبتَّ له القيام لكنك لم توحده به؛ لأنه من الجائز أن يشاركه غيره في هذا القيام، ولو قلت: " لا قائم " فقد نفيت محضا ولم تثبت القيام لأحد، فإذا قلت: " لا قائم إلا زيد " فحينئذ تكون وحدت زيدا بالقيام حيث نفيت القيام عمن سواه، وهذا هو تحقيق التوحيد في الواقع، أي أن التوحيد لا يكون توحيدا حتى يتضمن نفيا وإثباتا.
وأنواع التوحيد بالنسبة لله عز وجل تدخل كلها في تعريف عام وهو " إفراد الله سبحانه وتعالى بما يختص به " .
وهي حسب ما ذكره أهل العلم ثلاثة:
الأول : توحيد الربوبية.
الثاني : توحيد الألوهية.
الثالث : توحيد الأسماء والصفات.
وعلموا ذلك بالتتبع والاستقراء والنظر في الآيات والأحاديث

(1/17)

فوجدوا أن التوحيد لا يخرج عن هذه الأنواع الثلاثة فنوعوا التوحيد إلى ثلاثة أنواع:
الأول : توحيد الربوبية : وهو " إفراد الله - سبحانه وتعالى - بالخلق، والملك، والتدبير " وتفصيل ذلك:
أولا : بالنسبة لإفراد الله - تعالى - بالخلق: فالله - تعالى - وحده هو الخالق لا خالق سواه، قال الله - تعالى -:
{ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ } . وقال - تعالى - مبينا بطلان آلهة الكفار: { أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ } . فالله - تعالى - وحده هو الخالق خلق كل شيء فقدره تقديرا، وخَلْقُهُ يشمل ما يقع من مفعولاته، وما يقع من مفعولات خلقه أيضا، ولهذا كان من تمام الإيمان بالقدر أن تؤمن بأن الله - تعالى - خالقٌ لأفعال العباد كما قال الله - تعالى -: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
ووجه ذلك أن فعل العبد من صفاته، والعبد مخلوق لله، وخالق الشيء خالق لصفاته، ووجه آخر أن فعل العبد حاصل بإرادة جازمة وقدرة تامة، والإرادة والقدرة كلتاهما مخلوقتان لله - عز وجل - وخالق السبب التام خالق للمسبب.
فإن قيل: كيف نجمع بين إفراد الله - عز وجل - بالخلق مع أن الخلق قد يثبت لغير الله كما يدل عليه قول الله - تعالى -: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } . « وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في المصورين:
»

(1/18)

« " يقال لهم: أحيوا ما خلقتم "؟ » .
فالجواب على ذلك: أن غير الله - تعالى - لا يخلق كخلق الله فلا يمكنه إيجاد معدوم، ولا إحياء ميت، وإنما خلق غير الله - تعالى - يكون بالتغيير وتحويل الشيء من صفة إلى صفة أخرى وهو مخلوق لله - عز وجل -، فالمصور مثلا، إذا صور صورة فإنه لم يحدث شيئا غاية ما هنالك أنه حول شيئا إلى شيء كما يحول الطين إلى صورة طير أو صورة جمل، وكما يحول بالتلوين الرقعة البيضاء إلى صورة ملونة فالمداد من خلق الله - عز وجل -، والورقة البيضاء من خلق الله - عز وجل -، هذا هو الفرق بين إثبات الخلق بالنسبة إلى الله - عز وجل - وإثبات الخلق بالنسبة إلى المخلوق، وعلى هذا يكون الله - سبحانه وتعالى - منفردا بالخلق الذي يختص به.
ثانيا : إفراد الله - تعالى - بالملك، فالله - تعالى - وحده هو المالك كما قال الله - تعالى -: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
وقال - تعالى -: { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ } . فالمالك الملك المطلق العام الشامل هو الله - سبحانه وتعالى - وحده، ونسبة الملك إلى غيره نسبة إضافية فقد أثبت الله - عز وجل - لغيره الملك كما في قوله - تعالى -: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } . وقوله: { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } . إلى غير ذلك من النصوص الدالة على أن لغير الله - تعالى - ملكا لكن هذا الملك ليس كملك الله - عز وجل -

(1/19)

فهو ملك قاصر، وملك مقيد، ملك قاصر لا يشمل، فالبيت الذي لزيد لا يملكه عمرو، والبيت الذي لعمرو لا يملكه زيد، ثم هذا الملك مقيد بحيث لا يتصرف الإنسان فيما ملك إلا على الوجه الذي أذن الله فيه ولهذا نهى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن إضاعة المال، وقال الله - تبارك وتعالى -: { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } . وهذا دليل على أن ملك الإنسان ملك قاصر وملك مقيد، بخلاف ملك الله - سبحانه وتعالى - فهو ملك عام شامل وملك مطلق يفعل الله - سبحانه وتعالى - ما يشاء ولا يسأل عما يفعل وهم يسألون.
ثالثا : التدبير، فالله - عز وجل - منفرد بالتدبير فهو الذي يدبر الخلق ويدبر السماوات والأرض كما قال الله - سبحانه وتعالى -: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } . وهذا التدبير شامل لا يحول دونه شيء ولا يعارضه شيء. والتدبير الذي يكون لبعض المخلوقات كتدبير الإنسان أمواله وغلمانه وخدمه وما أشبه ذلك هو تدبير ضيق محدود، ومقيد غير مطلق، فظهر بذلك صدق صحة قولنا: إن توحيد الربوبية هو " إفراد الله بالخلق والملك، والتدبير " .
النوع الثاني: توحيد الألوهية وهو " إفراد الله - سبحانه وتعالى - بالعبادة " بأن لا يتخذ الإنسان مع الله أحدا يعبده ويتقرب إليه كما يعبد الله - تعالى - ويتقرب إليه. وهذا النوع من التوحيد هو الذي ضل فيه المشركون الذين قاتلهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واستباح دماءهم وأموالهم وأرضهم وديارهم وسبى نساءهم وذريتهم، وهو الذي بعثت به الرسل

(1/20)

وأنزلت به الكتب مع أخويه توحيدي الربوبية، والأسماء والصفات، لكن أكثر ما يعالج الرسل أقوامهم على هذا النوع من التوحيد - وهو توحيد الألوهية - بحيث لا يصرف الإنسان شيئا من العبادة لغير الله - سبحانه وتعالى - لا لملك مقرب، ولا لنبي مرسل، ولا لولي صالح، ولا لأي أحد من المخلوقين؛ لأن العبادة لا تصح إلا لله - عز وجل -، ومن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية، وبتوحيد الأسماء والصفات. فلو أن رجلا من الناس يؤمن بأن الله - سبحانه وتعالى - هو الخالق المالك المدبر لجميع الأمور، وأنه - سبحانه وتعالى - المستحق لما يستحقه من الأسماء والصفات لكن يعبد مع الله غيره لم ينفعه إقراره بتوحيد الربوبية والأسماء والصفات. فلو فرض أن رجلا يقر إقرارا كاملا بتوحيد الربوبية وتوحيد الأسماء والصفات لكن يذهب إلى القبر فيعبد صاحبه أو ينذر له قربانا يتقرب به إليه فإن هذا مشرك كافر خالد في النار، قال الله - تبارك وتعالى -: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } . ومن المعلوم لكل من قرأ كتاب الله - عز وجل - أن المشركين الذين قاتلهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واستحل دماءهم، وأموالهم وسبى نساءهم، وذريتهم، وغنم أرضهم كانوا مقرين بأن الله - تعالى - وحده هو الرب الخالق لا يشكون في ذلك، ولكن لما كانوا يعبدون معه غيره صاروا بذلك مشركين مباحي الدم والمال.
النوع الثالث: توحيد الأسماء والصفات وهو " إفراد الله - سبحانه وتعالى - بما سمى الله به نفسه، ووصف به نفسه في كتابه أو على لسان رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك بإثبات ما أثبته من غير تحريف، ولا

(1/21)

تعطيل، ومن غير تكييف، ولا تمثيل " . فلا بد من الإيمان بما سمى الله به نفسه ووصف به نفسه على وجه الحقيقة لا المجاز، ولكن من غير تكييف، ولا تمثيل، وهذا النوع من أنواع التوحيد ضل فيه طوائف من هذه الأمة من أهل القبلة الذين ينتسبون للإسلام على أوجه شتى:
منهم من غلا في النفي والتنزيه غلوّا يخرج به من الإسلام، ومنهم متوسط، ومنهم قريب من أهل السنة، ولكن طريقة السلف في هذا النوع من التوحيد هو أن يسمى الله ويوصف بما سمى ووصف به نفسه على وجه الحقيقة، لا تحريف ولا تعطيل، ولا تكييف، ولا تمثيل.
مثال ذلك: أن الله - سبحانه وتعالى - سمى نفسه بالحي القيوم فيجب علينا أن نؤمن بأن الحي اسم من أسماء الله - تعالى - ويجب علينا أن نؤمن بما تضمنه هذا الاسم من وصف وهي الحياة الكاملة التي لم تسبق بعدم ولا يلحقها فناء، وسمى الله نفسه بالسميع فعلينا أن نؤمن بالسميع اسما من أسماء الله - سبحانه وتعالى - وبالسمع صفة من صفاته، وبأنه يسمع وهو الحكم الذي اقتضاه ذلك الاسم وتلك الصفة، فإن سميعا بلا سمع أو سمعا بلا إدراك مسموع هذا شيء محال وعلى هذا فقس.
مثال آخر: قال الله - تعالى -: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } . فهنا قال الله - تعالى -: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } فأثبت لنفسه يدين موصوفتين بالبسط وهو العطاء الواسع، فيجب علينا أن نؤمن بأن لله - تعالى - يدين اثنتين مبسوطتين بالعطاء والنعم، ولكن يجب علينا أن لا نحاول بقلوبنا تصورا، ولا بألسنتنا نطقا أن نكيف تلك اليدين ولا أن نمثلهما بأيدي

(1/22)

المخلوقين؛ لأن الله - سبحانه وتعالى - يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . ويقول: الله - تعالى -: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . ويقول: - عز وجل -: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . فمن مثل هاتين اليدين بأيدي المخلوقين فقد كذب قول الله - تعالى -: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . وقد عصى الله - تعالى - في قوله: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } . ومن كيفهما وقال: هما على كيفية معينة أيّا كانت هذه الكيفية فقد قال على الله ما لا يعلم وقفى ما ليس له به علم.
ونضرب مثالا ثانيا في الصفات: وهو استواء الله على عرشه فإن الله - تعالى - أثبت لنفسه أنه استوى على العرش في سبعة مواضع من كتابه كلها بلفظ ( استوى ) وبلفظ ( على العرش ) وإذا رجعنا إلى الاستواء في اللغة العربية وجدناه إذا عدي بعلى لا يقتضي إلا الارتفاع والعلو، فيكون معنى قوله - تعالى -: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وأمثالها من الآيات: أنه علا على عرشه علوّا خاصا غير العلو العام على جميع الأكوان وهذا العلو ثابت لله - تعالى - على وجه الحقيقة فهو عالٍ على عرشه علوّا

(1/23)

يليق به - عز وجل - لا يشبه علو الإنسان على السرير، ولا علوه على الأنعام، ولا علوه على الفلك الذي ذكره الله في قوله: { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } . فاستواء المخلوق على شيء لا يمكن أن يماثله استواء الله على عرشه؛ لأن الله ليس كمثله شيء.
وقد أخطأ خطأ عظيما من قال: إن معنى استوى على العرش استولى على العرش؛ لأن هذا تحريف للكلم عن مواضعه، ومخالف لما أجمع عليه الصحابة - رضوان الله عليهم - والتابعون لهم بإحسان، ومستلزم للوازم باطلة لا يمكن لمؤمن أن يتفوه بها بالنسبة لله - عز وجل -. والقرآن الكريم نزل باللغة العربية بلا شك كما قال الله - سبحانه وتعالى -: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . ومقتضى صيغة " استوى على كذا " في اللغة العربية العلو والاستقرار، بل هو معناها المطابق للفظ. فمعنى استوى على العرش أي: علا عليه علوّا خاصا يليق بجلاله وعظمته، فإذا فسر الاستواء بالاستيلاء فقد حرف الكلم عن مواضعه حيث نفى المعنى الذي تدل عليه لغة القرآن وهو العلو وأثبت معنى آخر باطلا.
ثم إن السلف والتابعين لهم بإحسان مجمعون على هذا المعنى إذ لم يأت عنهم حرف واحد في تفسيره بخلاف ذلك، وإذا جاء اللفظ في القرآن والسنة ولم يرد عن السلف تفسيره بما يخالف ظاهره فالأصل أنهم أبقوه على ظاهره واعتقدوا ما يدل عليه.

(1/24)

فإن قال قائل: هل ورد لفظ صريح عن السلف بأنهم فسروا استوى بـ ( علا ) ؟
قلنا: نعم ورد ذلك عن السلف، وعلى فرض أن لا يكون ورد عنهم صريحا فإن الأصل فيما دل عليه اللفظ في القرآن الكريم والسنة النبوية أنه باق على ما تقتضيه اللغة العربية من المعنى فيكون إثبات السلف له على هذا المعنى.
أما اللوازم الباطلة التي تلزم من فسر الاستواء بالاستيلاء فهي:
أولا : أن العرش قبل خلق السماوات والأرض ليس ملكا لله - تعالى - لأن الله - تعالى - قال: " { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } .
وعلى هذا فلا يكون الله مستوليا على العرش قبل خلق السماوات ولا حين خلق السماوات والأرض.
ثانيا : أنه يصح التعبير بقولنا: إن الله استوى على الأرض، واستوى على أي شيء من مخلوقاته وهذا بلا شك ولا ريب معنى باطل لا يليق بالله - عز وجل -.
ثالثا : أنه تحريف للكلم عن مواضعه.
رابعا : أنه مخالف لإجماع السلف الصالح رضوان الله عليهم.
وخلاصةُ الكلام في هذا النوع - توحيد الأسماء والصفات - أنه يجب علينا أن نثبت لله ما أثبته لنفسه أو أثبته له رسوله من الأسماء والصفات على وجه الحقيقة من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.

(1/25)

( 2 ) وسئل فضيلة الشيخ: هل الإيمان هو التوحيد؟
فأجاب - حفظه الله - بقوله : التوحيد: " إفراد الله - عز وجل - بما يختص به ويجب له " . والإيمان هو " التصديق المتضمن للقبول والإذعان " .
وبينهما عموم وخصوص فكل موحد مؤمن، وكل مؤمن موحد بالمعنى العام.
ولكن أحيانا يكون التوحيد أخص من الإيمان، والإيمان أخص من التوحيد. والله أعلم.
( 3 ) وسئل فضيلته: عن شرك المشركين الذين بعث فيهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب قائلا : بالنسبة لشرك المشركين الذين بعث فيهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه ليس شركا في الربوبية؛ لأن القرآن الكريم يدلُّ على أنهم إنما كانوا يشركون في العبادة فقط.
أما في الربوبية فيؤمنون بأن الله وحده هو الربٌّ، وأنه مُجيبُ دعوة المضطرين، وأنه هو الذي يكشف السوء إلى غير ذلك مما ذكر الله عنهم من إقرارهم بربوبية الله - عز وجل - وحده.
ولكنهم كانوا مشركين بالعبادة يعبدون غير الله معه، وهذا شرك مخرج عن الملة؛ لأن التوحيد هو عبارة - حسب دلالة اللفظ - عن جعل الشيء واحدا، والله - تبارك وتعالى - له حقوق يجب أن يفرد بها وهذه الحقوق تنقسم إلى ثلاثة أقسام:
1 - حقوق ملك.
2 - حقوق عبادة.

(1/26)

3 - حقوق أسماء وصفات.
ولهذا قسم العلماء التوحيد إلى ثلاثة أقسام: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد العبادة.
فأما توحيد الربوبية : فهو إفراد الله - تبارك وتعالى - بالخلق والملك والأمر، كما قال الله - تعالى -: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } . فالخلق والأمر - وهو التدبير - هو الربوبية وهو مختص بالله - عز وجل - فلا خالق إلا الله ولا مالك ولا مدبر إلا الله - عز وجل -.
وأمَّا توحيد الأسماء والصفات : فهو إفراد الله - تبارك وتعالى - بأسمائه وصفاته بحيث يؤمن العبد بما أثبت الله لنفسه في كتابه أو أثبته له رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من الأسماء والصفات على الوجه الذي أراد الله ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى الوجه اللائق به من غير إثبات مثيل له؛ لأن إثبات المثيل لله - تعالى - شرك به.
وأما توحيد العبادة : فهو إفراد الله - تبارك وتعالى - بالعبادة، بمعنى أن تعبد الله مخلصا له الدين، لقوله - تعالى -: { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } . فالمشركون إنما أشركوا في هذا القسم، قسم العبادة حيث كانوا يعبدون مع الله غيره، وقد قال الله - تبارك وتعالى -: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } أي في عبادته.
وقال - تعالى -: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .

(1/27)

وقال - تعالى -: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } .
وقال - تعالى -: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
وقال - تعالى - في سورة الإخلاص: { قُلْ يَا أَيُّهَا الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ لَكُمْ دِينُكُمْ وَلِيَ دِينِ } .
وقولي: في سورة الإخلاص يعني إخلاص العمل فهي سورة إخلاص العمل وإن كانت تسمى سورة الكافرون لكنها في الحقيقة سورة إخلاص عملي كما أن سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } سورة إخلاص علمي وعقيدة. والله الموفق.

(1/28)


مصادر التلقي - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

مصادر التلقي

(1/29)

( 4 ) وسئل فضيلة الشيخ - حفظه الله -: عمن يرى أن أحاديث الآحاد لا تثبت بها العقيدة؟
فأجاب بقوله : جوابنا على من يرى أن أحاديث الآحاد لا تثبت بها العقيدة لأنها تفيد الظن، والظن لا تبنى عليه العقيدة أن نقول:
هذا رأي غير صواب لأنه مبني على غير صواب وذلك من عدة وجوه:
1 - القول بأن حديث الآحاد لا يفيد إلا الظن ليس على إطلاقه، بل في أخبار الآحاد ما يفيد اليقين إذا دلت القرائن على صدقه، كما إذا تلقته الأمة بالقبول مثل حديث عمر بن الخطاب رضي الله عنه « إنما الأعمال بالنيات » فإنه خبر آحاد ومع ذلك فإننا نعلم أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قاله وهذا ما حققه شيخ الإسلام ابن تيمية والحافظ ابن حجر وغيرهما.
2 - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يرسل الآحاد بأصول العقيدة شهادة أن لا إله إلا الله وأن محمدا رسول الله وإرساله حجة ملزمة، كما بعث معاذا إلى اليمن واعتبر بعثه حجة ملزمة لأهل اليمن بقبوله.
3 - إذا قلنا بأن العقيدة لا تثبت بأخبار الآحاد أمكن أن يقال: والأحكام العملية لا تثبت بأخبار الآحاد؛ لأن الأحكام العملية يصحبها عقيدة أن الله - تعالى - أمر بهذا أو نهى عن هذا، وإذا قبل هذا القول تعطل كثير من أحكام الشريعة، وإذا رد هذا القول فليرد القول بأن

(1/31)

العقيدة لا تثبت بخبر الآحاد إذ لا فرق كما بينا.
4 - أن الله - تعالى - أمر بالرجوع إلى قول أهل العلم لمن كان جاهلا فيما هو من أعظم مسائل العقيدة وهي الرسالة. فقال - تعالى -: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ } . وهذا يشمل سؤال الواحد والمتعدد.
والحاصل أن خبر الآحاد إذا دلت القرائن على صدقه أفاد العلم وثبتت به الأحكام العملية والعلمية، ولا دليل على التفريق بينهما، ومن نسب إلى أحد من الأئمة التفريق بينهما فعليه إثبات ذلك بالسند الصحيح عنه، ثم بيان دليله المستند إليه
.
( 5 ) سئل الشيخ: هل يجوز للمسلم أن يقتني الإنجيل ليعرف كلام الله لعبده ورسوله عيسى عليه الصلاة والسلام؟
فأجاب فضيلته بقوله : لا يجوز اقتناء شيء من الكتب السابقة على القرآن من إنجيل أو توراة أو غيرهما لسببين:
السبب الأول : أن كل ما كان نافعا فيها فقد بينه الله - سبحانه وتعالى - في القرآن الكريم.
السبب الثاني : أن في القرآن ما يغني عن كل هذه الكتب لقوله - تعالى -: { نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } . وقوله - تعالى -: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } . فإن ما في الكتب السابقة من

(1/32)

خير موجود في القرآن.
أما قول السائل إنه يريد أن يعرف كلام الله لعبده ورسوله عيسى، فإن النافع منه لنا قد قصه الله في القرآن فلا حاجة للبحث في غيره، وأيضا فالإنجيل الموجود الآن محرف، والدليل على ذلك أنها أربعة أناجيل يخالف بعضها بعضا وليست إنجيلا واحدا، إذن فلا يعتمد عليه.
أما طالب العلم الذي لديه علم يتمكن به من معرفة الحق من الباطل فلا مانع من معرفته لها لرد ما فيها من الباطل وإقامة الحجة على معتنقيها.
( 6 ) وسئل فضيلته: عن أصول أهل السنة والجماعة في العقيدة وغيرها من أمور الدين؟
فأجاب بقوله : قاعدة أهل السنة والجماعة في العقائد وغيرها من أمور الدين، هو التمسك التام بكتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما عليه الخلفاء الراشدون من هدي وسنة، لقول الله - تعالى -: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } . ولقوله - تعالى -: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } . ولقول الله - تعالى -: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } . وهذا وإن كان في قسمة الغنائم فهو في الأمور الشرعية من باب أولى، ولأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يخطب الناس يوم الجمعة، فيقول: « أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، صلى الله عليه »

(1/33)

« وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار » .
ولقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،: « عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » . والنصوص في هذا كثيرة، فطريق أهل السنة والجماعة ومنهاجهم هو التمسك التام بكتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وسنة الخلفاء الراشدين المهديين من بعده، ومن ذلك أنهم يقيمون الدين ولا يتفرقون فيه امتثالا لقول الله - تعالى -: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } . وهم وإن حصل بينهم من الخلاف ما يحصل مما للاجتهاد فيه مساغ، فإن هذا الخلاف لا يؤدي إلى اختلاف قلوبهم بل تجدهم متآلفين متحابين، وإن حصل منهم هذا الاختلاف الذي طريقه الاجتهاد.

(1/34)


أهل السنة والجماعة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

أهل السنة والجماعة

(1/35)

( 7 ) سئل فضيلة الشيخ - رفع الله درجته في المهديين - من هم أهل السنة والجماعة؟
فأجاب - حفظه الله تعالى - بقوله : أهل السنة والجماعة هم الذين تمسكوا بالسنة، واجتمعوا عليها، ولم يلتفتوا إلى سواها، لا في الأمور العلمية العقدية، ولا في الأمور العملية الحكمية، ولهذا سموا أهل السنة، لأنهم متمسكون بها، وسموا أهل الجماعة، لأنهم مجتمعون عليها.
وإذا تأملت أحوال أهل البدعة وجدتهم مختلفين فيما هم عليه من المنهاج العقدي أو العملي، مما يدل على أنهم بعيدون عن السنة بقدر ما أحدثوا من البدعة
.
( 8 ) وسئل - حفظه الله تعالى - عن افتراق أمة النبي محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بعد وفاته؟
فأجاب بقوله: أخبر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيما صح عنه أنَّ « اليهود افترقوا على إحدى وسبعين فرقة، والنصارى على اثنتين وسبعين فرقة، وَأَنَّ هذه الأمة ستفترق على ثلاث وسبعين فرقة، وهذه الفرق كلها في النار إلا واحدة، وهي ما كان على مثل ما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه، » وهذه الفرقة هي الفرقة الناجية التي نجت في الدنيا من البدع، وتنجو في الآخرة من النار، وهي الطائفة المنصورة إلى قيام الساعة التي لا تزال ظاهرة قائمة بأمر الله - عز وجل -.
وهذه الفرق الثلاث والسبعون التي واحدة منها على الحق والباقي

(1/37)

على الباطل، قد حاول بعض الناس أن يعددها، وشعّب أهل البدع إلى خمس شعب، وجعل من كل شعبة فروعا ليصلوا إلى هذا العدد الذي عينه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ورأى بعض الناس أن الأولى الكف عن التعداد لأن هذه الفرق ليست وحدها هي التي ضلت بل قد ضل أناس ضلالا أكثر مما كانت عليه من قبل، وحدثت بعد أن حصرت هذه الفرق باثنتين وسبعين فرقة، وقالوا: إن هذا العدد لا ينتهي ولا يمكن العلم بانتهائه إلا في آخر الزمان عند قيام الساعة، فالأولى أن نجمل ما أجمله النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونقول: إن هذه الأمة ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة، ثم نقول: كل من خالف ما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه فهو داخل في هذه الفرق، وقد يكون الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أشار إلى أصول لم نعلم منها الآن إلا ما يبلغ العشرة وقد يكون أشار إلى أصول تتضمن فروعا كما ذهب إليه بعض الناس فالعلم عند الله - عز وجل -.
( 9 ) وسئل الشيخ: عن أبرز خصائص الفرقة الناجية؟ وهل النقص من هذه الخصائص يخرج الإنسان من الفرقة الناجية؟
فأجاب فضيلته بقوله : أبرز الخصائص للفرقة الناجية هي التمسك بما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في العقيدة، والعبادة، والأخلاق، والمعاملة، هذه الأمور الأربعة تجد الفرقة الناجية بارزة فيها:
ففي العقيدة تجدها متمسكة بما دل عليه كتاب الله، وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من التوحيد الخالص في ألوهية الله، وربوبيته، وأسمائه وصفاته.
وفي العبادات تجد هذه الفرقة متميزة في تمسكها التام وتطبيقها لما

(1/38)

كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في العبادات في أجناسها، وصفاتها، وأقدارها، وأزمنتها، وأمكنتها، وأسبابها، فلا تجد عندهم ابتداعا في دين الله، بل هم متأدبون غاية الأدب مع الله ورسوله لا يتقدمون بين يدي الله ورسوله في إدخال شيء من العبادات لم يأذن به الله.
وفي الأخلاق تجدهم كذلك متميزين عن غيرهم بحسن الأخلاق كمحبة الخير للمسلمين، وانشراح الصدر، وطلاقة الوجه، وحسن المنطق والكرم والشجاعة إلى غير ذلك من مكارم الأخلاق ومحاسنها.
وفي المعاملات تجدهم يعاملون الناس بالصدق، والبيان اللذين أشار إليهما النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قوله: « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما » .
والنقص من هذه الخصائص لا يخرج الإنسان عن كونه من الفرقة الناجية لكن لكل درجات مما عملوا، والنقص في جانب التوحيد ربما يخرجه عن الفرقة الناجية مثل الإخلال بالإخلاص، وكذلك في البدع ربما يأتي ببدع تخرجه عن كونه من الفرقة الناجية.
أما في مسألة الأخلاق والمعاملات فلا يخرج الإخلال بهما من هذه الفرقة وإن كان ذلك ينقص مرتبته.
وقد نحتاج إلى تفصيل في مسألة الأخلاق فإن من أهم ما يكون من الأخلاق اجتماع الكلمة، والاتفاق على الحق الذي أوصانا به الله - تعالى - في قوله: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .

(1/39)

وأخبر أن الذين فرقوا دينهم وكانوا شيعا أن محمدا، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، برئ منهم فقال الله - عز وجل -: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } . فاتفاق الكلمة وائتلاف القلوب من أبرز خصائص الفرقة الناجية - أهل السنة والجماعة - فهم إذا حصل بينهم خلاف ناشئ عن الاجتهاد في الأمور الاجتهادية لا يحمل بعضهم على بعض حقدا، ولا عداوة، ولا بغضاء بل يعتقدون أنهم إخوة حتى وإن حصل بينهم هذا الخلاف، حتى إن الواحد منهم ليصلي خلف من يرى أنه ليس على وضوء ويرى الإمام أنه على وضوء، مثل أن الواحد منهم يصلي خلف شخص أكل لحم إبل، وهذا الإمام يرى أنه لا ينقض الوضوء، والمأموم يرى أنه ينقض الوضوء فيرى أن الصلاة خلف ذلك الإمام صحيحة، وإن كان هو لو صلاها بنفسه لرأى أن صلاته غير صحيحة، كل هذا لأنهم يرون أن الخلاف الناشئ عن اجتهاد فيما يسوغ فيه الاجتهاد ليس في الحقيقة بخلاف؛ لأن كل واحد من المختلفين قد تبع ما يجب عليه اتباعه من الدليل الذي لا يجوز له العدول عنه، فهم يرون أن أخاهم إذا خالفهم في عمل ما اتباعا للدليل هو في الحقيقة قد وافقهم؛ لأنهم هم يدعون إلى اتباع الدليل أينما كان، فإذا خالفهم موافقة لدليل عنده، فهو في الحقيقة قد وافقهم؛ لأنه تمشى على ما يدعون إليه ويهدون إليه من تحكيم كتاب الله وسنة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يخفى على كثير من أهل العلم ما حصل من الخلاف بين الصحابة في مثل هذه الأمور، حتى في عهد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يعنف أحدا منهم، فإنه عليه الصلاة والسلام لما رجع من غزوة الأحزاب وجاءه جبريل وأشار

(1/40)

إليه أن يخرج إلى بني قريظة الذين نقضوا العهد فندب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أصحابه فقال: « لا يصلين أحد منكم العصر إلا في بني قريظة » . فخرجوا من المدينة إلى بني قريظة وأرهقتهم صلاة العصر فمنهم من أخر صلاة العصر حتى وصل إلى بني قريظة بعد خروج الوقت لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « لا يصلين أحد منكم العصر إلا في بني قريظة » . ومنهم من صلى الصلاة في وقتها، وقال: إن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أراد منا المبادرة إلى الخروج ولم يرد منا أن نؤخر الصلاة عن وقتها - وهؤلاء هم المصيبون - ولكن مع ذلك لم يعنف النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أحدا من الطائفتين، ولم يحمل كل واحد على الآخر عداوة، أو بغضاء بسبب اختلافهم في فهم هذا النص، لذلك أرى أن الواجب على المسلمين الذين ينتسبون إلى السنة أن يكونوا أمة واحدة، وأن لا يحصل بينهم تحزب، هذا ينتمي إلى طائفة، والآخر إلى طائفة أخرى، والثالث إلى طائفة ثالثة، وهكذا، بحيث يتناحرون فيما بينهم بأسنة الألسن، ويتعادون ويتباغضون من أجل اختلاف يسوغ فيه الاجتهاد، ولا حاجة إلى أن أخص كل طائفة بعينها، ولكن العاقل يفهم ويتبين له الأمر.
فأرى أنه يجب على أهل السنة والجماعة أن يتحدوا حتى وإن اختلفوا فيما يختلفون فيه فيما تقتضيه النصوص حسب أفهامهم فإن هذا أمر فيه سعة ولله الحمد، والمهم ائتلاف القلوب واتحاد الكلمة ولا ريب أن أعداء المسلمين يحبون من المسلمين أن يتفرقوا سواء كانوا أعداء يصرحون بالعداوة، أو أعداء يتظاهرون بالولاية للمسلمين، أو للإسلام وهم ليسوا كذلك، فالواجب أن نتميز بهذه الميزة التي هي ميزة للطائفة الناجية وهي الاتفاق على كلمة واحدة.

(1/41)

( 10 ) وسئل - جزاه الله عن الإسلام والمسلمين خيرا - عن المراد بالوسط في الدين؟
فأجاب بقوله : الوسط في الدين أن لا يغلو الإنسان فيه فيتجاوز ما حد الله - عز وجل - ولا يقصر فيه فينقص عما حد الله - سبحانه وتعالى -.
الوسط في الدين أن يتمسك بسيرة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والغلو في الدين أن يتجاوزها، والتقصير أن لا يبلغها.
مثال ذلك، رجل قال: أنا أريد أن أقوم الليل ولا أنام كل الدهر؛ لأن الصلاة من أفضل العبادات فأحب أن أحيي الليل كله صلاة فنقول: هذا غال في دين الله وليس على حق، وقد وقع في عهد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مثل هذا، « اجتمع نفر فقال بعضهم: أنا أقوم ولا أنام، وقال الآخر: أنا أصوم ولا أفطر، وقال الثالث: أنا لا أتزوج النساء، فبلغ ذلك النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقال، عليه الصلاة والسلام: " ما بال أقوامٍ يقولون كذا وكذا أنا أصوم وأفطر، وأقوم، وأنام، وأتزوج النساء، فمن رغب عن سنتي فليس مني " » فهؤلاء غلوا في الدين وتبرأ منهم الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأنهم رغبوا عن سنته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، التي فيها صوم وإفطار، وقيام ونوم، وتزوج نساء.
أما المقصر: فهو الذي يقول: لا حاجة لي بالتطوع فأنا لا أتطوع وآتي بالفريضة فقط، وربما أيضا يقصر في الفرائض فهذا مقصر.
والمعتدل: هو الذي يتمشى على ما كان عليه الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاؤه الراشدون.
مثال آخر: ثلاثة رجال أمامهم رجل فاسق، أحدهم قال: أنا لا أسلم على هذا الفاسق وأهجره وأبتعد عنه ولا أكلمه.

(1/42)

والثاني يقول: أنا أمشي مع هذا الفاسق وأسلم عليه وأبش في وجهه وأدعوه عندي وأجيب دعوته وليس عندي إلا كرجل صالح.
والثالث يقول: هذا الفاسق أكرهه لفسقه وأحبه لإيمانه ولا أهجره إلا حيث يكون الهجر سببا لإصلاحه، فإن لم يكن الهجر سببا لإصلاحه بل كان سببا لازدياده في فسقه فأنا لا أهجره.
فنقول: الأول مفرط غالٍ - من الغلو - والثاني مفرط مقصر، والثالث متوسط.
وهكذا نقول في سائر العبادات ومعاملات الخلق، الناس فيها بين مقصر وغال ومتوسط.
ومثال ثالث: رجل كان أسيرا لامرأته توجهه حيث شاءت لا يردها عن إثم ولا يحثها على فضيلة، قد ملكت عقله وصارت هي القوّامة عليه.
ورجل آخر عنده تعسف وتكبر وترفع على امرأته لا يبالي بها وكأنها عنده أقل من الخادم.
ورجل ثالث وسط يعاملها كما أمر الله ورسوله: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } « لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها خلقا آخر » . فهذا الأخير متوسط والأول غالٍ في معاملة زوجته، والثالث مقصر. وقس على هذه بقية الأعمال والعبادات.

(1/43)


الإيمان والإسلام - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الإيمان والإسلام

(1/45)

( 11 ) وسئل فضيلة الشيخ: عن تعريف الإسلام والفرق بينه وبين الإيمان؟
فأجاب - حفظه الله - بقوله : الإسلام بالمعنى العام هو: " التعبد لله - تعالى - بما شرعه من العبادات التي جاءت بها رسله، منذ أن أرسل الله الرسل إلى أن تقوم الساعة " فيشمل ما جاء به نوح، عليه الصلاة والسلام، من الهدى والحق، وما جاء به موسى، وما جاء به عيسى، ويشمل ما جاء به إبراهيم، عليه الصلاة والسلام، إمام الحنفاء، كما ذكر الله - تبارك وتعالى - ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله - عز وجل -.
والإسلام بالمعنى الخاص بعد بعثة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يختص بما بعث به محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن ما بعث به، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نسخ جميع الأديان السابقة فصار من اتبعه مسلما، ومن خالفه ليس بمسلم؛ لأنه لم يستسلم لله بل استسلم لهواه، فاليهود مسلمون في زمن موسى، عليه الصلاة والسلام، والنصارى مسلمون في زمن عيسى، عليه الصلاة والسلام، وأما حين بعث محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فكفروا به فليسوا بمسلمين ولهذا لا يجوز لأحد أن يعتقد أن دين اليهود والنصارى الذي يدينون به اليوم دين صحيح مقبول عند الله مساو لدين الإسلام، بل من اعتقد ذلك فهو كافر خارج عن دين الإسلام؛ لأن الله

(1/47)

- عز وجل - يقول: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } . ويقول: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } . وهذا الإسلام الذي أشار الله إليه هو الإسلام الذي امتن الله به على محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأمته، قال الله - تعالى -: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . وهذا نص صريح في أن من سوى هذه الأمة بعد أن بعث محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ليسوا على الإسلام، وعلى هذا فما يدينون الله به لا يقبل منهم ولا ينفعهم يوم القيامة، ولا يحل لنا أن نعتبره دينا قائما قويما، ولهذا يخطئ خطأ كبيرا من يصف اليهود والنصارى بقوله إخوة لنا، أو أن أديانهم اليوم قائمة لما أسلفناه آنفا.
وإذا قلنا: إن الإسلام هو التعبد لله - سبحانه وتعالى - بما شرع شمل ذلك الاستسلام له ظاهرا وباطنا فيشمل الدين كله عقيدة، وعملا، وقولا، أما إذا قرن الإسلام بالإيمان فإن الإسلام يكون الأعمال الظاهرة من نطق اللسان وعمل الجوارح، والإيمان الأعمال الباطنة من العقيدة وأعمال القلوب، ويدل على هذا التفريق قوله - تعالى -: { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ } . وقال - تعالى - في قصة لوط : { فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ } . فإنه فرق هنا بين المؤمنين والمسلمين لأن

(1/48)

البيت الذي كان في القرية بيت إسلامي في ظاهره إذ إنه يشمل امرأة لوط التي خانته بالكفر وهي كافرة، أما من أخرج منها ونجا فإنهم المؤمنون حقا الذين دخل الإيمان في قلوبهم، ويدل لذلك - أي للفرق بين الإسلام والإيمان عند اجتماعهما - حديث عمر بن الخطاب - رضي الله عنه - وفيه « أن جبريل سأل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الإسلام والإيمان؟ فقال له النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت " . وقال في الإيمان: " أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره » .
فالحاصل أن الإسلام عند الإطلاق يشمل الدين كله ويدخل فيه الإيمان، وأنه إذا قرن مع الإيمان فسر الإسلام بالأعمال الظاهرة من أقوال اللسان وعمل الجوارح، وفسر الإيمان بالأعمال الباطنة من اعتقادات القلوب وأعمالها
.
( 12 ) سئل الشيخ - أعظم الله مثوبته -: عن تعريف الإيمان عند أهل السنة والجماعة وهل يزيد وينقص؟
فأجاب بقوله : الإيمان عند أهل السنة والجماعة هو " الإقرار بالقلب، والنطق باللسان، والعمل بالجوارح " . فهو يتضمن الأمور الثلاثة:
1 - إقرار بالقلب.
2 - نطق باللسان.
3 - عمل بالجوارح.
وإذا كان كذلك فإنه سوف يزيد وينقص، وذلك لأن الإقرار

(1/49)

بالقلب يتفاضل فليس الإقرار بالخبر كالإقرار بالمعاينة، وليس الإقرار بخبر الرجل كالإقرار بخبر الرجلين وهكذا، ولهذا قال إبراهيم، عليه الصلاة والسلام: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } . فالإيمان يزيد من حيث إقرار القلب وطمأنينته وسكونه، والإنسان يجد ذلك من نفسه فعندما يحضر مجلس ذكر فيه موعظة، وذكر للجنة والنار يزداد الإيمان حتى كأنه يشاهد ذلك رأي العين، وعندما توجد الغفلة ويقوم من هذا المجلس يخف هذا اليقين في قلبه.
كذلك يزداد الإيمان من حيث القول فإن من ذكر الله عشر مرات ليس كمن ذكر الله مائة مرة، فالثاني أزيد بكثير.
وكذلك أيضا من أتى بالعبادة على وجه كامل يكون إيمانه أزيد ممن أتى بها على وجه ناقص.
وكذلك العمل فإن الإنسان إذا عمل عملا بجوارحه أكثر من الآخر صار الأكثر أزيد إيمانا من الناقص، وقد جاء ذلك في القرآن والسنة - أعني إثبات الزيادة والنقصان - قال - تعالى -: { وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } . وقال - تعالى -: { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ } . وفي الحديث

(1/50)

الصحيح عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » . فالإيمان إذا يزيد وينقص.
ولكن ما سبب زيادة الإيمان؟
للزيادة أسباب:
السبب الأول : معرفة الله - تعالى - بأسمائه وصفاته، فإن الإنسان كلما ازداد معرفة بالله، وبأسمائه، وصفاته ازداد إيمانا بلا شك، ولهذا تجد أهل العلم الذين يعلمون من أسماء الله وصفاته ما لا يعلمه غيرهم تجدهم أقوى إيمانا من الآخرين من هذا الوجه.
السبب الثاني : النظر في آيات الله الكونية، والشرعية، فإن الإنسان كلما نظر في الآيات الكونية التي هي المخلوقات ازداد إيمانا قال - تعالى -: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } . والآيات الدالة على هذا كثيرة، أعني الآيات الدالة على أن الإنسان بتدبره وتأمله في هذا الكون يزداد إيمانه.
السبب الثالث : كثرة الطاعات، فإن الإنسان كلما كثرت طاعاته ازداد بذلك إيمانا سواء كانت هذه الطاعات قولية، أم فعلية، فالذكر يزيد الإيمان كمية وكيفية، والصلاة والصوم، والحج تزيد الإيمان أيضا كمية وكيفية.
أما أسباب النقصان فهي على العكس من ذلك:
فالسبب الأول : الجهل بأسماء الله وصفاته يوجب نقص الإيمان لأن الإنسان إذا نقصت معرفته بأسماء الله وصفاته نقص إيمانه.

(1/51)

السبب الثاني : الإعراض عن التفكر في آيات الله الكونية والشرعية، فإن هذا يسبب نقص الإيمان، أو على الأقل ركوده وعدم نموه.
السبب الثالث : فعل المعصية فإن للمعصية آثارا عظيمة على القلب وعلى الإيمان ولذلك قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يزني الزاني حين يزني وهو مؤمن » . الحديث.
السبب الرابع : ترك الطاعة، فإن ترك الطاعة سبب لنقص الإيمان، لكن إن كانت الطاعة واجبة وتركها بلا عذر، فهو نقص يلام عليه ويعاقب، وإن كانت الطاعة غير واجبة، أو واجبة لكن تركها بعذر فإنه نقص لا يلام عليه، ولهذا جعل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، النساء ناقصات عقل ودين وعلل نقصان دينها بأنها إذا حاضت لم تصل ولم تصم، مع أنها لا تلام على ترك الصلاة والصيام في حال الحيض بل هي مأمورة بذلك، لكن لما فاتها الفعل الذي يقوم به الرجل صارت ناقصة عنه من هذا الوجه
.
( 13 ) وسئل أيضا: كيف نجمع بين حديث جبريل الذي فسر فيه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الإيمان « بأن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » . وحديث وفد عبد القيس الذي فسر فيه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الإيمان « بشهادة أن لا إله إلا الله وحده لا شريك له، وإقام الصلاة، وإيتاء الزكاة، وأداء الخمس من الغنيمة » ؟
فأجاب بقوله : قبل الإجابة على هذا السؤال أود أن أقول: إن الكتاب والسنة ليس بينهما تعارض أبدا، فليس في القرآن ما يناقض بعضه

(1/52)

بعضا، وليس في السنة الصحيحة عن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ما يناقض بعضه بعضا، وليس في القرآن ولا في السنة ما يناقض الواقع أبدا؛ لأن الواقع واقع حق، والكتاب والسنة حق، ولا يمكن التناقض في الحق، وإذا فهمت هذه القاعدة انحلت عنك إشكالات كثيرة. قال الله - تعالى -: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . فإذا كان الأمر كذلك فأحاديث النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا يمكن أن تتناقض فإذا فسر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الإيمان بتفسير، وفسره في موضع آخر بتفسير آخر يعارض في نظرك التفسير الأول، فإنك إذا تأملت لم تجد معارضة: ففي حديث جبريل، عليه الصلاة والسلام، قسم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الدين إلى ثلاثة أقسام :
القسم الأول : الإسلام.
القسم الثاني : الإيمان.
القسم الثالث : الإحسان.
وفي حديث وفد عبد القيس لم يذكر إلا قسما واحدا وهو الإسلام. فالإسلام عند الإطلاق يدخل فيه الإيمان لأنه لا يمكن أن يقوم بشعائر الإسلام إلا من كان مؤمنا فإذا ذكر الإسلام وحده شمل الإيمان، وإذا ذكر الإيمان وحده شمل الإسلام، وإذا ذكرا جميعا صار الإيمان يتعلق بالقلوب، والإسلام يتعلق بالجوارح، وهذه فائدة مهمة لطالب العلم فالإسلام إذا ذكر وحده دخل فيه الإيمان قال الله - تعالى -:

(1/53)

{ إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } . ومن المعلوم أن دين الإسلام عقيدة وإيمان وشرائع، وإذا ذكر الإيمان وحده دخل فيه الإسلام، وإذا ذكرا جميعا صار الإيمان ما يتعلق بالقلوب، والإسلام ما يتعلق بالجوارح، ولهذا قال بعض السلف: " الإسلام علانية، والإيمان سر "؛ لأنه في القلب، ولذلك ربما تجد منافقا يصلي ويتصدق ويصوم فهذا مسلم ظاهرا غير مؤمن كما قال - تعالى -: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } .
( 14 ) وسئل: كيف نجمع بين أن الإيمان هو « الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره » . وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان بضع وسبعون شعبة » .. إلخ "؟
فأجاب قائلا : الإيمان الذي هو العقيدة أصوله ستة وهي المذكورة في حديث جبريل، عليه الصلاة والسلام، حينما سأل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الإيمان فقال: « الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » . متفق عليه.
وأما الإيمان الذي يشمل الأعمال، وأنواعها، وأجناسها فهو بضع وسبعون شعبة، ولهذا سمى الله - تعالى - الصلاة إيمانا في قوله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } . قال المفسرون: إيمانكم يعني صلاتكم إلى بيت المقدس؛ لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة كانوا يصلون إلى المسجد الأقصى.

(1/54)

( 15 ) سئل فضيلة الشيخ: عن معنى قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،: « إنَّ الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها » ؟
فأجاب - حفظه الله - بقوله : هذا الحديث يقول فيه الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها » . و" يأرز " بكسر الراء ويجوز فيها الفتح والضم، ومعنى " يأرز " يرجع ويثبت في المدينة كما أن الحية إذا خرجت من جحرها رجعت إليه، وهذا إشارة من النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى أن هذا الدين سوف يرجع إلى المدينة بعد أن تفسد البلدان الأخرى كما أن الحية تخرج وتنتشر في الأرض ثم بعد ذلك ترجع إلى جحرها.
وفيه أيضا إشارة إلى أن الإسلام كما انطلق من المدينة فإنه يرجع إليها أيضا، فإن الإسلام بقوته وسلطته لم ينتشر إلا من المدينة وإن كان أصله نابعا في مكة، ومكة هي المهبط الأول للوحي، لكن لم يكن للمسلمين دولة وسلطان وجهاد إلا بعد أن هاجروا إلى المدينة، فلهذا كان الإسلام بسلطته ونفوذه وقوته منتشرا من المدينة وسيرجع إليها في آخر الزمان .
وقال بعض أهل العلم: إن هذا إشارة إلى أمر سبق، وأن المعنى أن الناس يفدون إلى المدينة ويرجعون إليها ليتلقوا من رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الشريعة والتعاليم الإسلامية.
ولكن المعنى الأول هو ظاهر الحديث وهو الأصح.
( 16 ) وسئل فضيلته: هل يشهد للرجل بالإيمان بمجرد اعتياده المساجد كما جاء في الحديث؟

(1/55)

فأجاب بقوله : نعم لا شك أن الذي يحضر الصلوات في المساجد، حضوره لذلك، دليل على إيمانه، لأنه ما حمله على أن يخرج من بيته ويتكلف المشي إلى المسجد إلا الإيمان بالله - عز وجل -.
وأما قول السائل: " كما جاء في الحديث " فهو يشير إلى ما يروى عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان » . ولكن هذا الحديث ضعيف لا يصح عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
( 17 ) سئل فضيلة الشيخ: عن هذا التقسيم للإيمان هل هو صحيح أو لا؟ " الإيمان خمسة: إيمان مطبوع وهو إيمان الملائكة، وإيمان معصوم وهو إيمان الأنبياء، وإيمان مقبول وهو إيمان المؤمنين، وإيمان مردود وهو إيمان المنافقين، وإيمان موقوف وهو إيمان المبتدعة " ؟.
فأجاب بقوله : أقول في هذا التقسيم: إنه ليس بصحيح، لا من أجل التقسيم لأن التقسيم قد يكون صحيحا في أصله ولا مشاحة في الاصطلاح والتقسيم، لكنه ليس بصحيح في حد ذاته فإن المنافقين قد نفى الله الإيمان عنهم في القرآن فقال - تعالى -: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } . وإيمان البشر مطبوعون عليه لولا وجود المانع المقاوم. قال النبي، عليه الصلاة والسلام: " « كل مولود يولد على الفطرة فأبواه يهودانه، أو ينصرانه، أو يمجسانه » . صحيح أن الملائكة لا يعصون الله ما أمرهم، وصحيح أن الأنبياء، عليهم الصلاة

(1/56)

والسلام، لا يمكن أن يرتدوا بعد إيمانهم، ولكن التقسيم الثاني غير صحيح وهو أنه جعل الملائكة مطبوعين على الإيمان دون البشر، والبشر كما تقدم قد طبعوا على الإيمان بالله وتوحيده، وخير من ذلك أن نرجع إلى تقسيم السلف الصالح لأنه هو التقسيم الذي يكون مطابقا للكتاب والسنة للإجماع عليه. وهو أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان.
( 18 ) سئل الشيخ: عن رجل يوسوس له الشيطان بوساوس عظيمة فيما يتعلق بالله - عز وجل - وهو خائف من ذلك جدا؟
فأجاب فضيلته بقوله : ما ذكر من جهة مشكلة السائل التي يخاف من نتائجها، أقول له: أبشر بأنه لن يكون لها نتائج إلا النتائج الطيبة؛ لأن هذه وساوس يصول بها الشيطان على المؤمنين، ليزعزع العقيدة السليمة في قلوبهم، ويوقعهم في القلق النفسي والفكري ليكدر عليهم صفو الإيمان، بل صفو الحياة إن كانوا مؤمنين.
وليست حاله بأول حال تعرض لأهل الإيمان، ولا هي آخر حال، بل ستبقى مادام في الدنيا مؤمن. ولقد كانت هذه الحال تعرض للصحابة - رضي الله عنهم - فعن أبي هريرة - رضي الله عنه - قال: « جاء أناس من أصحاب رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فسألوه: إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به، فقال: " أو قد وجدتموه؟ ". قالوا: نعم، قال: " ذاك صريح الإيمان » . رواه مسلم، وفي الصحيحين عنه أيضا أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: »

(1/57)

« من خلق ربك؟! فإذا بلغه فليستعذ بالله ولينته » .
وعن ابن عباس - رضي الله عنهما - « أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، جاءه رجل فقال: إني أحدث نفسي بالشيء لأن أكون حممة أحب إلي من أن أتكلم به، فقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الحمد لله الذي رد أمره إلى الوسوسة » . رواه أبو داود .
وقال شيخ الإسلام ابن تيمية - رحمه الله - في كتاب الإيمان: والمؤمن يبتلى بوساوس الشيطان بوساوس الكفر التي يضيق بها صدره. كما « قالت الصحابة: يا رسول الله إن أحدنا ليجد في نفسه ما لأن يخر من السماء إلى الأرض أحب إليه من أن يتكلم به. فقال: " ذاك صريح الإيمان ". » وفي رواية « ما يتعاظم أن يتكلم به. قال: " الحمد لله الذي رد كيده إلى الوسوسة » أي حصول هذا الوسواس مع هذه الكراهة العظيمة له، ودفعه عن القلب هو من صريح الإيمان، كالمجاهد الذي جاءه العدو فدافعه حتى غلبه، فهذا عظيم الجهاد، إلى أن قال: " ولهذا يوجد عند طلاب العلم والعبادة من الوساوس والشبهات ما ليس عند غيرهم، لأنه ( أي الغير ) لم يسلك شرع الله ومنهاجه، بل هو مقبل على هواه في غفلة عن ذكر ربه، وهذا مطلوب الشيطان بخلاف المتوجهين إلى ربهم بالعلم والعبادة، فإنه عدوهم يطلب صدهم عن الله - تعالى - " ا. هـ. المقصود منه ذكره في ص 147 من الطبعة الهندية.
فأقول لهذا السائل: إذا تبين لك أن هذه الوساوس من الشيطان فجاهدها وكابدها، واعلم أنها لن تضرك أبدا مع قيامك بواجب المجاهدة والإعراض عنها، والانتهاء عن الانسياب وراءها، كما قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله تجاوز عن أمتي ما وسوست به صدورها ما لم »

(1/58)

« تعمل به أو تتكلم » . متفق عليه.
وأنت لو قيل لك: هل تعتقد ما توسوس به؟ وهل تراه حقّا؟ وهل يمكن أن تصف الله - سبحانه - به؟ لقلت: ما يكون لنا أن نتكلم بهذا، سبحانك هذا بهتان عظيم، ولأنكرت ذلك بقلبك ولسانك، وكنت أبعد الناس نفورا عنه، إذا فهو مجرد وساوس وخطرات تعرض لقلبك، وشباك شرك من الشيطان الذي يجري من ابن آدم مجرى الدم، ليرديك ويلبس عليك دينك.
ولذلك تجد الأشياء التافهة لا يلقي الشيطان في قلبك الشك فيها أو الطعن، فأنت تسمع مثلا بوجود مدن مهمة كبيرة مملوءة بالسكان والعمران في المشرق والمغرب ولم يخطر ببالك يوما من الأيام الشك في وجودها أو عيبها بأنها خراب ودمار لا تصلح للسكنى، وليس فيها ساكن ونحو ذلك، إذ لا غرض للشيطان في تشكك الإنسان فيها، ولكن الشيطان له غرض كبير في إفساد إيمان المؤمن، فهو يسعى بخيله ورجله ليطفئ نور العلم والهداية في قلبه، ويوقعه في ظلمة الشك والحيرة، والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بين لنا الدواء الناجع الذي فيه الشفاء، وهو قوله: « فليستعذ بالله ولينته » . فإذا انتهى الإنسان عن ذلك واستمر في عبادة الله طلبا ورغبة فيما عند الله زال ذلك عنه، بحول الله، فأعرض عن جميع التقديرات التي ترد على قلبك في هذا الباب وها أنت تعبد الله وتدعوه وتعظمه، ولو سمعت أحدا يصفه بما توسوس به لقتلته إن أمكنك، إذن فما توسوس به ليس حقيقة واقعة بل هو خواطر ووساوس لا أصل لها، كما لو انفتح على شخص طاهر الثوب قد غسل ثوبه لحينه ثم أخذ الوهم يساوره لعله تنجس لعله لا تجوز الصلاة به، فإنه لا يلتفت إلى هذا.

(1/59)

ونصيحتي تتلخص فيما يأتي:
1 - الاستعاذة بالله، والانتهاء بالكلية عن هذه التقديرات كما أمر بذلك النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 - ذكر الله - تعالى - وضبط النفس عن الاستمرار في الوساوس.
3 - الانهماك الجدي في العبادة والعمل امتثالا لأمر الله، وابتغاء لمرضاته، فمتى التفت إلى العبادة التفاتا كليا بجد وواقعية نسيت الاشتغال بهذه الوساوس - إن شاء الله -.
4 - كثرة اللجوء إلى الله والدعاء بمعافاتك من هذا الأمر.
وأسأل الله - تعالى - لك العافية والسلامة من كل سوء ومكروه.
( 19 ) وسئل أيضا: عن شخص يوسوس إليه الشيطان بهذا السؤال: " من خلق الله؟ " فهل يؤثر ذلك عليه؟
فأجاب بقوله : هذا الوسواس لا يؤثر عليه وقد أخبر النبي، عليه الصلاة والسلام، أن الشيطان يأتي إلى الإنسان فيقول: من خلق كذا؟ ومن خلق كذا؟ إلى أن يقول: من خلق الله؟ وأعلمنا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بالدواء الناجع وهو أن نستعيذ بالله من الشيطان الرجيم وننتهي عن هذا.
فإن طرأ عليك هذا الشيء وخطر ببالك فقل: أعوذ بالله من الشيطان الرجيم وانته عنه وأعرض إعراضا كليا وسيزول بإذن الله.
( 20 ) وسئل الشيخ: هل يجب على الكافر أن يعتنق الإسلام؟
فأجاب بقوله : يجب على كل كافر أن يعتنق دين الإسلام ولو كان

(1/60)

نصرانيا أو يهوديا؛ لأن الله - تعالى - يقول في الكتاب العزيز: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } . فواجب على جميع الناس أن يؤمنوا برسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلا أن هذا الدين الإسلامي من رحمة الله - عز وجل - وحكمته أنه أباح لغير المسلمين أن يبقوا على ديانتهم بشرط أن يخضعوا لأحكام المسلمين فقال - تعالى -: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } . وفي صحيح مسلم من حديث بريدة أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان إذا أمر أميرا على جيش أو سرية أمره بتقوى الله وبمن معه من المسلمين خيرا وقال: « ادعهم إلى ثلاث خصال أو خلال فأيتهن أجابوك فاقبل منهم وكف عنهم » . ومن هذه الخصال أن يبذلوا الجزية.
ولهذا كان القول الراجح من أقوال أهل العلم أن الجزية تقبل من غير اليهود والنصارى .
فالحاصل أن غير المسلمين يجب عليهم إما الدخول في الإسلام، وإما الخضوع لأحكام الإسلام، والله الموفق.

(1/61)

( 21 ) سئل فضيلة الشيخ: كيف يمكن الجمع بين الأحاديث الآتية: « كان الله ولم يك شيء قبله، وكان عرشه على الماء وكتب بيده كل شيء ثم خلق السماوات والأرض » . وفي مسند الإمام أحمد « عن لقيط بن صبرة قلت: يا رسول الله أين كان ربنا قبل أن يخلق خلقه؟ قال: " كان في عماية.. » . وحديث: « أول ما خلق الله القلم » . فظاهر هذه الأحاديث متعارض في أي المخلوقات أسبق في الخلق، وكذلك ما جاء أن أول المخلوقات هو محمد رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟.
فأجاب بقوله : هذه الأحاديث متفقة مؤتلفة وليست بمختلفة، فأول ما خلق الله من الأشياء المعلومة لنا هو العرش واستوى عليه بعد خلق السماوات، كما قال - تعالى -: { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } .
وأما بالنسبة للقلم فليس في الحديث دليل على أن القلم أول شيء خلق، بل معنى الحديث أنه في حين خلق القلم أمره الله بالكتابة، فكتب مقادير كل شيء.
وأما محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو كغيره من البشر، خلق من ماء أبيه عبد الله بن عبد المطلب، ولم يتميز على البشر من حيث الخلقة، كما قال عن نفسه: « إنما أنا بشر أنسى كما تنسون » . فهو عليه الصلاة

(1/62)

والسلام، يجوع، ويعطش، ويبرد، ويصيبه الحر، ويمرض، ويموت، فكل شيء يعتري البشرية من حيث الطبيعة البشرية فإنه يعتريه، لكنه يتميز بأنه يوحى إليه وأنه أهل للرسالة كما قال - تعالى -: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } .

(1/63)


الربوبية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الربوبية

(1/65)

( 22 ) سئل فضيلة الشيخ: عن حكم من يدعي علم الغيب؟
فأجاب بقوله : الحكم فيمن يدعي علم الغيب أنه كافر؛ لأنه مكذب لله - عز وجل - قال الله - تعالى -: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } . وإذا كان الله - عز وجل - يأمر نبيه محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يعلن للملأ أنه لا يعلم من في السماوات والأرض الغيب إلا الله، فإن من ادعى علم الغيب فقد كذب الله - عز وجل - في هذا الخبر. ونقول لهؤلاء: كيف يمكن أن تعلموا الغيب والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يعلم الغيب؟! هل أنتم أشرف أم الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟! فإن قالوا: نحن أشرف من الرسول، كفروا بهذا القول، وإن قالوا: هو أشرف، فنقول: لماذا يحجب عنه الغيب وأنتم تعلمونه؟! وقد قال الله - عز وجل - عن نفسه: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } . وهذه آية ثانية تدل على كفر من ادعى علم الغيب، وقد أمر الله - تعالى - نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن يعلن للملأ بقوله: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } .

(1/67)

( 23 ) سئل فضيلة الشيخ: كيف نوفق بين علم الأطباء الآن بذكورة الجنين وأنوثته، وقوله - تعالى -: { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } ، وما جاء في تفسير ابن جرير عن مجاهد أن رجلا سأل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عما تلد امرأته، فأنزل الله الآية وما جاء عن قتادة - رحمه الله -؟ وما المخصص لعموم قوله - تعالى -: { مَا فِي الْأَرْحَامِ } ؟
فأجاب بقوله : قبل أن أتكلم عن هذه المسألة أحب أن أبين أنه لا يمكن أن يتعارض صريح القرآن الكريم مع الواقع أبدا، وأنه إذا ظهر في الواقع ما ظاهره المعارضة، فإما أن يكون الواقع مجرد دعوى لا حقيقة له، وإما أن يكون القرآن الكريم غير صريح في معارضته؛ لأن صريح القرآن الكريم وحقيقة الواقع كلاهما قطعي، ولا يمكن تعارض القطعيين أبدا.
فإذا تبين ذلك فقد قيل: إنهم الآن توصلوا بواسطة الآلات الدقيقة للكشف عما في الأرحام، والعلم بكونه أنثى أو ذكرا فإن كان ما قيل باطلا فلا كلام، وإن كان صدقا فإنه لا يعارض الآية، حيث إن الآية تدل على أمر غيبي هو متعلق علم الله - تعالى - في هذه الأمور الخمسة، والأمور الغيبية في حال الجنين هي: مقدار مدته في بطن أمه، وحياته، وعمله، ورزقه، وشقاوته أو سعادته، وكونه ذكرا أم أنثى، قبل أن يخلَّق، أما بعد أن يخلق، فليس العلم بذكورته أو أنوثته من علم الغيب، لأنه بتخليقه صار من علم الشهادة، إلا أنه مستتر في الظلمات الثلاثة، التي لو أزيلت لتبين أمره، ولا يبعد أن يكون فيما خلق الله - تعالى - من الأشعة أشعة قوية

(1/68)

تخترق هذه الظلمات حتى يتبين الجنين ذكرا أم أنثى. وليس في الآية تصريح بذكر العلم بالذكورة والأنوثة، وكذلك لم تأت السنة بذلك.
وأما ما نقله السائل عن ابن جرير عن مجاهد أن رجلا سأل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عما تلد امرأته، فأنزل الله الآية. فالمنقول هذا منقطع لأن مجاهدا - رحمه الله - من التابعين.
وأما تفسير قتادة - رحمه الله - فيمكن أن يحمل على أن اختصاص الله - تعالى - بعلمه ذلك إذا كان لم يخلق، أما بعد أن يخلَّق فقد يعلمه غيره. قال ابن كثير - رحمه الله - في تفسير آية لقمان: وكذلك لا يعلم ما في الأرحام مما يريد أن يخلقه - تعالى - سواه، ولكن إذا أمر بكونه ذكرا أو أنثى أو شقيا أو سعيدا علم الملائكة الموكلون بذلك ومن شاء من خلقه. ا . هـ.
وأما سؤالكم عن المخصص لعموم قوله - تعالى -: { مَا فِي الْأَرْحَامِ } . فنقول: إن كانت الآية تتناول الذكورة والأنوثة بعد التخليق فالمخصص الحس والواقع، وقد ذكر علماء الأصول أن المخصصات لعموم الكتاب والسنة إما النص، أو الإجماع، أو القياس، أو الحس، أو العقل، وكلامهم في ذلك معروف.
وإذا كانت الآية لا تتناول ما بعد التخليق وإنما يراد بها ما قبله، فليس فيها ما يعارض ما قيل من العلم بذكورة الجنين وأنوثته.
والحمد لله أنه لم يوجد ولن يوجد في الواقع ما يخالف صريح القرآن الكريم، وما طعن فيه أعداء المسلمين على القرآن الكريم من حدوث أمور ظاهرها معارضة القرآن الكريم فإنما ذلك لقصور فهمهم لكتاب الله - تعالى -، أو تقصيرهم في ذلك لسوء نيتهم، ولكن عند أهل الدين والعلم من البحث والوصول إلى الحقيقة ما يدحض شبهة هؤلاء ولله الحمد والمنة.

(1/69)

والناس في هذه المسألة طرفان ووسط:
فطرف تمسك بظاهر القرآن الكريم الذي ليس بصريح، وأنكر خلافه من كل أمر واقع متيقن، فجلب بذلك الطعن إلى نفسه في قصوره أو تقصيره، أو الطعن في القرآن الكريم حيث كان في نظره مخالفا للواقع المتيقن.
وطرف أعرض عما دل عليه القرآن الكريم وأخذ بالأمور المادية المحضة، فكان بذلك من الملحدين.
وأما الوسط فأخذوا بدلالة القرآن الكريم وصدقوا بالواقع، وعلموا أنَّ كلاّ منهما حق، ولا يمكن أن يناقض صريح القرآن الكريم أمرا معلوما بالعيان، فجمعوا بين العمل بالمنقول والمعقول، وسلمت بذلك أديانهم وعقولهم، وهدى الله الذين آمنوا لما اختلفوا فيه من الحق والله يهدي من يشاء إلى صراط مستقيم.
وفقنا الله وإخواننا المؤمنين لذلك، وجعلنا هداة مهتدين، وقادة مصلحين، وما توفيقي إلا بالله عليه توكلت، وإليه أنيب.
( 24 ) سئل فضيلة الشيخ: عن دوران الأرض؟ ودوران الشمس حول الأرض؟ وما توجيهكم لمن أسند إليه تدريس مادة الجغرافيا وفيها أن تعاقب الليل والنهار بسبب دوران الأرض حول الشمس؟
فأجاب فضيلته بقوله : خلاصة رأينا حول دوران الأرض أنه من الأمور التي لم يرد فيها نفي ولا إثبات لا في الكتاب ولا في السنة، وذلك لأن قوله - تعالى -: { وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ } . ليس

(1/70)

بصريح في دورانها، وإن كان بعض الناس قد استدل بها عليه محتجا بأن قوله: { أَنْ تَمِيدَ بِكُمْ } يدل على أن للأرض حركة، لولا هذه الرواسي لاضطربت بمن عليها.
وقوله: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا } ليس بصريح في انتفاء دورانها، لأنها إذا كانت محفوظة من الميدان في دورانها بما ألقى الله فيها من الرواسي صارت قرارا، وإن كانت تدور.
أما رأينا حول دوران الشمس على الأرض الذي يحصل به تعاقب الليل والنهار، فإننا مستمسكون بظاهر الكتاب والسنة من أن الشمس تدور على الأرض دورانا يحصل به تعاقب الليل والنهار، حتى يقوم دليل قطعي يكون لنا حجة بصرف ظاهر الكتاب والسنة إليه - وأنى ذلك - فالواجب على المؤمن أن يستمسك بظاهر القرآن الكريم والسنة في هذه الأمور وغيرها.
ومن الأدلة على أن الشمس تدور على الأرض دورانا يحصل به تعاقب الليل والنهار، قوله - تعالى -: { وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ } . فهذه أربعة أفعال أسندت إلى الشمس ( طلعت )، ( تزاور )، ( غربت )، ( تقرضهم ). ولو كان تعاقب الليل والنهار بدوران الأرض لقال: وترى الشمس إذا تبين سطح الأرض إليها تزاور كهفهم عنها أو نحو ذلك، وثبت « عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال لأبي ذر حين غربت الشمس: " أتدري أين تذهب؟ " فقال: الله ورسوله أعلم. قال: " فإنها تذهب »

(1/71)

« وتسجد تحت العرش وتستأذن فيؤذن لها، وأنها تستأذن فلا يؤذن لها ويقال: ارجعي من حيث جئت، فتطلع من مغربها ". » ففي هذا إسناد الذهاب والرجوع والطلوع إليها وهو ظاهر في أن الليل والنهار يكون بدوران الشمس على الأرض.
وأما ما ذكره علماء الفلك العصريون، فإنه لم يصل عندنا إلى حدّ اليقين فلا ندع من أجله ظاهر كتاب ربّنا وسنة نبينا.
ونقول لمن أسند إليه تدريس مادة الجغرافيا يبين للطلبة أن القرآن الكريم والسنة كلاهما يدل بظاهره على أن تعاقب الليل والنهار، إنما يكون بدوران الشمس على الأرض لا بالعكس.
فإذا قال الطالب: أيهما نأخذ به أظاهر الكتاب والسنة أم ما يدعيه هؤلاء الذين يزعمون أن هذه من الأمور اليقينيات؟
فجوابه: أنا نأخذ بظاهر الكتاب والسنة؛ لأن القرآن الكريم كلام الله - تعالى - الذي هو خالق الكون كله، والعالم بكل ما فيه من أعيان وأحوال، وحركة وسكون، وكلامه - تعالى - أصدق الكلام وأبينه، وهو - سبحانه - أنزل الكتاب تبيانا لكل شيء، وأخبر - سبحانه - أنه يبين لعباده لئلا يضلوا، وأما السنة فهي كلام رسول رب العالمين، وهو أعلم الخلق بأحكام ربه وأفعاله، ولا ينطق بمثل هذه الأمور إلا بوحي من الله - عز وجل - لأنه لا مجال لتلقيها من غير الوحي. وفي ظني - والله أعلم - أنه سيجئ الوقت الذي تتحطم فيه فكرة علماء الفلك العصريين كما تحطمت فكرة داروين حول نشأة الإنسان.
( 25 ) سئل فضيلة الشيخ: عن دوران الشمس حول الأرض؟

(1/72)

فأجاب بقوله : ظاهر الأدلة الشرعية تثبت أن الشمس هي التي تدور على الأرض، وبدورتها يحصل تعاقب الليل والنهار على سطح الأرض وليس لنا أن نتجاوز ظاهر هذه الأدلة إلا بدليل أقوى من ذلك يسوغ لنا تأويلها عن ظاهرها. ومن الأدلة على أن الشمس تدور على الأرض دورانا يحصل به تعاقب الليل والنهار ما يلي: 1- قال الله - تعالى - عن إبراهيم في محاجته لمن حاجه في ربه: { فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ } . فكون الشمس يؤتى بها من المشرق دليل ظاهر على أنها التي تدور على الأرض.
2 - وقال أيضا عن إبراهيم : { فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ } . فجعل الأفول من الشمس لا عنها ولو كانت الأرض التي تدور لقال: " فلما أفل عنها ".
3 - قال - تعالى -: { وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ } . فجعل الازورار والقرض من الشمس وهو دليل على أن الحركة منها ولو كانت من الأرض لقال يزاور كهفهم عنها، كما أن إضافة الطلوع والغروب إلى الشمس يدل على أنها هي التي تدور وإن كانت دلالتها أقل من دلالة قوله: ( تزاور )، ( تقرضهم ).
4 - وقال - تعالى -: { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } .

(1/73)

قال ابن عباس - رضي الله عنهما -: يدورون في فلكة كفلكة المغزل. اشتهر ذلك عنه.
5 - وقال - تعالى -: { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } . فجعل الليل طالبا للنهار، والطالب مندفع لاحق، ومن المعلوم أن الليل والنهار تابعان للشمس.
6 - وقال - تعالى -: { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ } . فقوله: { يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ } أي يديره عليه ككور العمامة دليل على أن الدوران من الليل والنهار على الأرض، ولو كانت الأرض التي تدور عليهما لقال: " يكور الأرض على الليل والنهار " . وفي قوله: { كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى } المبين لما سبقه دليل على أن الشمس والقمر يجريان جريا حسيا مكانيا لأن تسخير المتحرك بحركته أظهر من تسخير الثابت الذي لا يتحرك.
7 - وقال - تعالى -: { وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلَاهَا } . ومعنى ( تلاها ) أتى بعدها وهو دليل على سيرهما ودورانهما على الأرض، ولو كانت الأرض التي تدور عليهما لم يكن القمر تاليا للشمس بل كان تاليا لها أحيانا وتالية له أحيانا لأن الشمس أرفع منه والاستدلال بهذه الآية يحتاج إلى تأمل.

(1/74)

8 - وقال - تعالى -: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } . فإضافة الجريان إلى الشمس وجعله تقديرا من ذي عزة وعلم يدل على أنه جريان حقيقي بتقدير بالغ، بحيث يترتب عليه اختلاف الليل والنهار والفصول. وتقدير القمر منازل يدل على تنقله فيها ولو كانت الأرض التي تدور لكان تقدير المنازل لها من القمر لا للقمر. ونفي إدراك الشمس للقمر وسبق الليل للنهار يدل على حركة اندفاع من الشمس والقمر والليل والنهار.
9 - « وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأبي ذر - رضي الله عنه - وقد غربت الشمس: " أتدري أين تذهب؟ " قال: الله ورسوله أعلم. قال: " فإنها تذهب فتسجد تحت العرش فتستأذن فيؤذن لها، فيوشك أن تستأذن فلا يؤذن لها فيقال لها ارجعي من حيث جئت فتطلع من مغربها ". » أو كما قال، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. متفق عليه. فقوله: « ارجعي من حيث جئت، فتطلع من مغربها » ظاهر جدا في أنها تدور على الأرض وبدورانها يحصل الطلوع والغروب.
10 - الأحاديث الكثيرة في إضافة الطلوع والغروب والزوال إلى الشمس فإنها ظاهرة في وقوع ذلك منها لا من الأرض عليها.
ولعل هناك أدلة أخرى لم تحضرني الآن ولكن فيما ذكرت فتح باب وهو كاف فيما أقصد. والله الموفق.

(1/75)


الشهادتان - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الشهادتان

(1/77)

( 26 ) سئل فضلية الشيخ: عن الشهادتين؟
فأجاب قائلا : الشهادتان " شهادة أن لا إله إلا الله، وأن محمدا رسول الله " هما مفتاح الإسلام ولا يمكن الدخول إلى الإسلام إلا بهما، ولهذا أمر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، معاذ بن جبل - رضي الله عنه - حين بعثه إلى اليمن أن يكون أول ما يدعوهم إليه شهادة أن لا إله إلا الله، وأن محمدا رسول الله.
فأما الكلمة الأولى: " شهادة أن لا إله إلا الله " فأن يعترف الإنسان بلسانه وقلبه بأنه لا معبود حق إلا الله - عز وجل - لأن إله بمعنى مألوه والتأله التعبد. والمعنى أنه لا معبود حق إلا الله وحده، وهذه الجملة مشتملة على نفي وإثبات، أما النفي فهو " لا إله " وأما الإثبات ففي " إلا الله " والله " لفظ الجلالة " بدل من خبر " لا " المحذوف، والتقدير " لا إله حق إلا الله " فهو إقرار باللسان بعد أن آمن به القلب بأنه لا معبود حق إلا الله - عز وجل - وهذا يتضمن إخلاص العبادة لله وحده ونفي العبادة عما سواه.
وبتقديرنا الخبر بهذه الكلمة " حق " يتبين الجواب عن الإشكال الذي يورده كثير من الناس وهو: كيف تقولون لا إله إلا الله مع أن هناك آلهة تعبد من دون الله وقد سماها الله - تعالى - آلهة وسماها عابدها آلهة؟ قال الله - تبارك وتعالى -: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ } . وقال - تعالى -: { وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ } .

(1/79)

وقال - تعالى -: { وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ } . وقوله: { لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا } . فكيف يمكن أن نقول لا إله إلا الله مع ثبوت الألوهية لغير الله - عز وجل -؟ وكيف يمكن أن نثبت الألوهية لغير الله - عز وجل - والرسل يقولون لأقوامهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } ؟
والجواب على هذا الإشكال يتبين بتقدير الخبر في لا إله إلا الله فنقول: هذه الآلهة التي تعبد من دون الله هي آلهة، لكنها آلهة باطلة ليست آلهة حقة وليس لها من حق الألوهية شيء، ويدل لذلك قوله - تعالى -: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } . ويدل لذلك أيضا قوله - تعالى -: { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذًا قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . وقوله - تعالى - عن يوسف، عليه الصلاة والسلام: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . إذن فمعنى " لا إله إلا الله " لا معبود حق إلا الله - عز وجل -، فأما المعبودات سواه فإن ألوهيتها التي يزعمها عابدها ليست حقيقية، أي ألوهية باطلة، بل الألوهية الحق هي ألوهية الله - عز وجل -.

(1/80)

أما معنى شهادة " أن محمدا رسول الله " فهو الإقرار باللسان والإيمان بالقلب بأن محمد بن عبد الله القرشي الهاشمي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رسول الله - عز وجل - إلى جميع الخلق من الجن والإنس كما قال الله - تعالى -: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } . وقال - تعالى -: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } . ومقتضى هذه الشهادة أن تصدق رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيما أخبر، وأن تمتثل أمره فيما أمر، وأن تجتنب ما عنه نهى وزجر، وأن لا تعبد الله إلا بما شرع، ومقتضى هذه الشهادة أيضا أن لا تعتقد أن لرسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حقّا في الربوبية وتصريف الكون، أو حقا في العبادة، بل هو، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عبد لا يعبد، ورسول لا يكذب، ولا يملك لنفسه ولا لغيره شيئا من النفع أو الضر إلا ما شاء الله كما قال الله - تعالى -: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } . فهو عبد مأمور يتبع ما أمر به، وقال الله - تعالى -: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } . وقال - سبحانه -: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } .

(1/81)

فهذا معنى شهادة ( أن لا إله إلا الله، وأن محمدا رسول الله ).
وبهذا المعنى تعلم أنه لا يستحق العبادة لا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا من دونه من المخلوقين، وأن العبادة ليست إلا لله - تعالى - وحده { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } . وأن حقه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن تنزله المنزلة التي أنزله الله - تعالى - إياها وهو أنه عبد الله ورسوله، صلوات الله وسلامه عليه.
( 27 ) وسئل فضيلته: كيف كانت " لا إله إلا الله " مشتملة على جميع أنواع التوحيد؟
فأجاب بقوله : هي تشمل جميع أنواع التوحيد كلها، إما بالتضمن، وإما بالالتزام، وذلك أن قول القائل: " أشهد أن لا إله إلا الله " يتبادر إلى الذهن أن المراد بها توحيد العبادة - الذي يسمى توحيد الألوهية - وهو متضمن لتوحيد الربوبية؛ لأن كل من عبد الله وحده، فإنه لن يعبده حتى يكون مقرا له بالربوبية، وكذلك متضمن لتوحيد الأسماء والصفات؛ لأن الإنسان لا يعبد إلا من علم أنه مستحق للعبادة، لما له من الأسماء والصفات، ولهذا قال إبراهيم لأبيه: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } . فتوحيد العبادة متضمن لتوحيد الربوبية وتوحيد الأسماء والصفات.

(1/82)

( 28 ) سئل فضيلة الشيخ: عن قول بعض الناس إن معنى " لا إله إلا الله " إخراج اليقين الفاسد على الأشياء وإدخال اليقين الصادق على الله، أنه هو الضار والنافع والمحيي والمميت، وكل شيء لا يضر ولا ينفع وأن الله هو الذي وضع فيه الضر والنفع؟
فأجاب بقوله : قول هذا القائل قول ناقص، فإن هذا معنى من معاني " لا إله إلا الله " ومعناها الحقيقي الذي دعا إليه رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكفر به المشركون أنه لا معبود بحق إلا الله، فالإله بمعنى مفعول، وتأتي فِعال بمعنى مفعول وهذا كثير، ومنه فراش بمعنى مفروش، وبناء بمعنى مبني، وغراس بمعنى مغروس، فإله بمعنى مألوه، أي الذي تألهه القلوب وتحبه وتعظمه ولا يستحق هذا حقّا إلا الله. فهذا معنى لا إله إلا الله.
وقد قسم العلماء التوحيد إلى أقسام ثلاثة : ربوبية، وألوهية، وأسماء وصفات، فتوحيد الربوبية هو إفراد الله - سبحانه - بالخلق والملك والتدبير، وتوحيد الألوهية هو إفراد الله - سبحانه - بالعبادة، وتوحيد الأسماء والصفات هو إفراد الله بما يجب له من الأسماء والصفات بأن نثبتها لله - تعالى - على وجه الحقيقة من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
وقد يقول البعض: إن هذا التقسيم للتوحيد بدعة. ولكن نقول: بتتبع النصوص الواردة في التوحيد وجدناها لا تخرج عن هذه الأقسام الثلاثة، والاستدلال المبني على التتبع والاستقراء ثابت حتى في القرآن، كما في قوله

(1/83)

- تعالى -: { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } . والجواب: لا هذا ولا هذا. ولهذا قال - تعالى -: { كَلَّا سَنَكْتُبُ مَا يَقُولُ } .
وبعض المتكلمين قالوا: التوحيد أن تؤمن أن الله واحد في أفعاله لا شريك له، واحد في ذاته لا جزء له، واحد في صفاته لا شبيه له، وهذا تقسيم قاصر.
( 29 ) سئل - حفظه الله -: عن أول واجب على الخلق؟
فأجاب بقوله : أول واجب على الخلق هو أول ما يدعى الخلق إليه، وقد بينه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لمعاذ بن جبل - رضي الله عنه - حين بعثه لليمن فقال له: « إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمدا رسول الله » . فهذا أول واجب على العباد أن يوحدوا الله - عز وجل -، وأن يشهدوا لرسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بالرسالة. وبتوحيد الله - عز وجل - والشهادة لرسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يتحقق الإخلاص، والمتابعة اللذان هما شرط لقبول كل عبادة.

(1/84)


العبادة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

العبادة

(1/85)

( 30 ) سئل فضيلة الشيخ - جزاه الله خيرا -: عن الحكمة من خلق الجن والإنس؟
فأجاب قائلا : قبل أن أتكلم عن هذا السؤال أحب أن أنبه على قاعدة عامة فيما يخلقه الله - عز وجل - وفيما يشرعه.
وهذه القاعدة مأخوذة من قوله - تعالى -: { وَهُوَ الْعَلِيمُ الْحَكِيمُ } . وقوله: { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } . وغيرهما من الآيات الكثيرة الدالة على إثبات الحكمة لله - عز وجل - فيما يخلقه وفيما يشرعه أي في أحكامه الكونية، وأحكامه الشرعية، فإنه ما من شيء يخلقه الله - عز وجل - إلا وله حكمة سواء كان ذلك في إيجاده أو في إعدامه، وما من شيء يشرعه الله - تعالى - إلا لحكمة سواء كان ذلك في إيجابه، أو تحريمه، أو إباحته، لكن هذه الحكم التي يتضمنها حكمه الكوني والشرعي قد تكون معلومة لنا، وقد تكون مجهولة، وقد تكون معلومة لبعض الناس دون بعض حسب ما يؤتيهم الله - سبحانه وتعالى - من العلم والفهم، إذا تقرر هذا فإننا نقول: إن الله - سبحانه وتعالى - خلق الجن والإنس لحكمة عظيمة وغاية حميدة، وهي عبادته - تبارك وتعالى - كما قال - سبحانه وتعالى -: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } . وقال - تعالى -:

(1/87)

{ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } . وقال - تعالى -: { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } إلى غير ذلك من الآيات الدالة على أن لله - تعالى - حكمة بالغة من خلق الجن والإنس وهي عبادته، والعبادة هي: " التذلل لله - عز وجل - محبة وتعظيما بفعل أوامره واجتناب نواهيه على الوجه الذي جاءت به شرائعه " . قال الله - تعالى -: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } . فهذه الحكمة من خلق الجن والإنس، وعلى هذا فمن تمرد على ربه واستكبر عن عبادته فإنه يكون نابذا لهذه الحكمة التي خلق الله العباد من أجلها، وفعله يشهد أن الله خلق الخلق عبثا وسدى، وهو وإن لم يصرح بذلك لكن هذا هو مقتضى تمرده واستكباره عن طاعة ربه.
( 31 ) وسئل فضيلته: عن مفهوم العبادة؟
فأجاب بقوله : العبادة لها مفهوم عام، ومفهوم خاص.
فالمفهوم العام : هي " التذلل لله محبة وتعظيما بفعل أوامره، واجتناب نواهيه على الوجه الذي جاءت به شرائعه ".
والمفهوم الخاص : يعني تفصيلها. قال فيه شيخ الإسلام ابن تيمية : هي " اسم جامع لكل ما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة كالخوف، والخشية، والتوكل، والصلاة، والزكاة، والصيام، وغير ذلك من شرائع الإسلام " .
وقد يكون قصد السائل بمفهوم العبادة ما ذكره بعض العلماء من أن

(1/88)

العبادة إمّا عبادة كونية، أو عبادة شرعية، يعني أن الإنسان قد يكون متذللا لله - سبحانه وتعالى - تذللا كونيا وتذللا شرعيا.
فالعبادة الكونية تشمل المؤمن والكافر، والبر والفاجر لقوله - تعالى -: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } . فكل من في السماوات والأرض فهو خاضع لله - سبحانه وتعالى - كونا فلا يمكن أبدا أن يضاد الله أو يعارضه فيما أراد - سبحانه وتعالى - بالإرادة الكونية.
وأما العبادة الشرعية : فهي التذلل له - سبحانه وتعالى - شرعا فهذه خاصة بالمؤمنين بالله - سبحانه وتعالى - القائمين بأمره، ثم إن منها ما هو خاص أخص كعبودية الرسل، عليهم الصلاة والسلام، مثل قوله - تعالى -: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } وقوله: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } . وقوله: { وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ } . وغير ذلك من وصف الرسل، عليهم الصلاة والسلام، بالعبودية.
والعابدون بالعبودية الكونية لا يثابون عليها؛ لأنهم خاضعون لله - تعالى - شاءوا أم أبوا، فالإنسان يمرض، ويفقر، ويفقد محبوبه من غير أن يكون مريدا لذلك بل هو كاره لذلك لكن هذا خضوع لله - عز وجل - خضوعا كونيا.

(1/89)

( 32 ) وسئل - حفظه الله تعالى -: هل يجوز للإنسان أن يدعو على نفسه بالموت؟
فأجاب قائلا : دعاء الإنسان على نفسه بالموت حرام ولا يجوز لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول: « لا يتمنين أحدكم الموت لضر نزل به » . فعلى الإنسان أن يصبر ويحتسب وأن يسأل الله الهداية والثبات، وإذا كان مصابا بضر فليسأل الله العافية فإن الأمر كله لله. والله ولي التوفيق.
( 33 ) وسئل: عن قول الإنسان في دعائه: " إن شاء الله " ؟
فأجاب قائلا : لا ينبغي للإنسان إذا دعا الله - سبحانه وتعالى - أن يقول: " إن شاء الله " في دعائه بل يعزم المسألة ويعظم الرغبة فإن الله - سبحانه وتعالى - لا مكره له، وقد قال - سبحانه وتعالى -: { ادْعُونِي أَسْتَجِبْ لَكُمْ } . فوعد بالاستجابة وحينئذ لا حاجة إلى أن يقال إن شاء الله لأن الله - سبحانه وتعالى - إذا وفق العبد للدعاء فإنه يجيبه إما بمسألته، أو بأن يرد عنه شرا، أو يدخرها له يوم القيامة، وقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة وليعظم الرغبة فإن الله - تعالى - لا مكره له » .
فإن قال قائل: ألم يثبت « عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه كان يقول: للمريض: " لا بأس طهور إن شاء الله » ؟
فنقول: بلى ولكن هذا يظهر أنه ليس من باب الدعاء وإنما هو من باب الخبر والرجاء وليس دعاء، فإن الدعاء من آدابه أن يجزم به المرء. والله أعلم.

(1/90)

( 34 ) سئل فضيلة الشيخ: عن الجمع بين قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت، ليعزم المسألة وليعظم الرغبة فإن الله لا مكره له » وقوله: « ذهب الظمأ وابتلّت العروق وثبت الأجر إن شاء الله » ؟
فأجاب بقوله : الحديث الأول صحيح، وفي لفظ: « إن الله لا يتعاظمه شيء أعطاه » . وهذه الصيغة التي نهى عنها رسول الله: « اللهم اغفر لي إن شئت » تشعر بمعان فاسدة:
منها أن أحدا يكره الله، ومنها أن مغفرة الله ورحمته أمر عظيم لا يعطيه الله لك، ولذلك قال: « فإن الله لا يتعاظمه شيء أعطاه » . وأنت لو سألت رجلا من الناس فقلت: أعطني مليون ريال إن شئت. فهذا يتعاظمه ولذلك قلت له: إن شئت. وكذلك فهو مشعر بأنك مستغن عن عطية المسئول فإن أعطاك وإلا فلا يهمك، ولهذا نهى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن قول « إن شئت » .
أما ما جاء في الحديث الثاني من قول « إن شاء الله » فهي أخف وقعا من قول إن شئت؛ لأن القائل قد يريد بها التبرك لا التعليق.
فوجه الجمع أن التعبير بإن شاء الله أهون من إن شئت.
ويرد على ذلك أن هذا يفيد أن قول إن شاء الله منهي عنه لكن دون قول إن شئت. فكيف يكون منهيا عنه ثم يقوله النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما في الحديث الثاني الذي ذكره السائل؟ وإن كان فيه نظر من حيث الصحة، لكن ثبت في الحديث الصحيح « أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان إذا عاد مريضا يقول: " لا بأس طهور إن شاء الله ". » وهذه

(1/91)

الجملة وإن كانت خبرية فمعناها طلبي. والجواب أن هذه الجملة مبنية على الرجاء لأن يكون المرض طهورا من الذنب وهذا كما في حديث: « وثبت الأجر إن شاء الله » . فهو على الرجاء .
( 35 ) سئل فضيلة الشيخ: ما المراد بقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يسأل بوجه الله إلا الجنة » ؟
فأجاب - رعاه الله - بقوله : اختلف في المراد به على قولين:
القول الأول : أن المراد لا تسألوا أحدا من المخلوقين بوجه الله فإذا أردت أن تسأل أحدا من المخلوقين لا تسأله بوجه الله، لأنه لا يسأل بوجه الله إلا الجنة، والخلق لا يقدرون على إعطاء الجنة، فإذا لا يسألون بوجه الله مطلقا.
القول الثاني : أنك إذا سألت الله فإن كان الجنة وما يستلزم دخولها فاسأل بوجه الله، وإن كان من أمور الدنيا فلا تسأل بوجه الله، فأمور الآخرة تسأل بوجه الله كقولك مثلا: أسألك بوجهك أن تنجيني من النار « . والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، استعاذ بوجه الله لما نزل قوله - تعالى -: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } قال: أعوذ بوجهك { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال: أعوذ بوجهك { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال: هذه أهون أو أيسر » .
ولو قيل: إنه يحتمل المعنيين جميعا لكان له وجه.

(1/92)

( 36 ) وسئل فضيلة الشيخ: لماذا يدعو الإنسان ولا يستجاب له؟ والله - عز وجل - يقول: { ادْعُونِي أَسْتَجِبْ لَكُمْ } ؟
فأجاب فضيلته بقوله : الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين، وأسأل الله - تعالى - لي ولإخواني المسلمين التوفيق للصواب عقيدة، وقولا، وعملا، يقول: الله - عز وجل -: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } . ويقول السائل: إنه دعا الله - عز وجل - ولم يستجب الله له فيستشكل هذا الواقع مع هذه الآية الكريمة التي وعد الله - تعالى - فيها من دعاه بأن يستجيب له والله - سبحانه وتعالى - لا يخلف الميعاد. والجواب على ذلك أن للإجابة شروطا لا بد أن تتحقق وهي:
الشرط الأول: الإخلاص لله - عز وجل - بأن يخلص الإنسان في دعائه فيتجه إلى الله - سبحانه وتعالى - بقلب حاضر صادق في اللجوء إليه عالم بأنه - عز وجل - قادر على إجابة الدعوة، مؤمل الإجابة من الله - سبحانه وتعالى -.
الشرط الثاني: أن يشعر الإنسان حال دعائه بأنه في أمسِّ الحاجة بل في أمس الضرورة إلى الله - سبحانه وتعالى - وأن الله - تعالى - وحده هو الذي يجيب دعوة المضطر إذا دعاه ويكشف السوء، أما أن يدعو الله - عز وجل - وهو يشعر بأنه مستغن عن الله - سبحانه وتعالى - وليس في ضرورة

(1/93)

إليه وإنما يسأل هكذا عادة فقط فإن هذا ليس بحري بالإجابة.
الشرط الثالث: أن يكون متجنبا لأكل الحرام فإن أكل الحرام حائل بين الإنسان والإجابة كما ثبت في الصحيح عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين " فقال - تعالى -: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } . وقال - تعالى -: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } . ثم ذكر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب، يا رب، ومطعمه حرام، وملبسه حرام، وغذي بالحرام. قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فأنى يستجاب له » . فاستبعد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن يستجاب لهذا الرجل الذي قام بالأسباب الظاهرة التي بها تستجلب الإجابة وهي:
أولا: رفع اليدين إلى السماء أي إلى الله - عز وجل - لأنه - تعالى - في السماء فوق العرش، ومد اليد إلى الله - عز وجل - من أسباب الإجابة كما جاء في الحديث الذي رواه الإمام أحمد في المسند: « إن الله حيي كريم، يستحي من عبده إذا رفع إليه يديه أن يردهما صفرا » .
ثانيا: هذا الرجل دعا الله - تعالى - باسم الرب " يا رب يا رب " والتوسل إلى الله - تعالى - بهذا الاسم من أسباب الإجابة؛ لأن الرب هو الخالق المالك المدبر لجميع الأمور فبيده مقاليد السماوات والأرض، ولهذا تجد أكثر الدعاء الوارد في القرآن الكريم بهذا الاسم:

(1/94)

{ رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ } . الآيات. فالتوسل إلى الله - تعالى - بهذا الاسم من أسباب الإجابة.
ثالثا: هذا الرجل كان مسافرا والسفر غالبا من أسباب الإجابة؛ لأن الإنسان في السفر يشعر بالحاجة إلى الله - عز وجل - والضرورة إليه أكثر مما إذا كان مقيما في أهله، وأشعث أغبر كأنه غير معني بنفسه كأن أهم شيء عنده أن يلتجئ إلى الله ويدعوه على أي حال كان هو سواء كان أشعث أغبر أم مترفا، والشعث والغبر له أثر في الإجابة كما في الحديث الذي روي عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « أن الله - تعالى - ينزل إلى السماء الدنيا عشية عرفة يباهي الملائكة بالواقفين فيها يقول: " أتوني شعثا غبرا ضاحين من كل فج عميق » .
هذه الأسباب لإجابة الدعاء لم تجد شيئا؛ لكون مطعمه حراما، وملبسه حراما، وغذي بالحرام، قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فأنى يستجاب له؟ » . فهذه الشروط لإجابة الدعاء إذا لم تتوافر فإن الإجابة تبدو بعيدة، فإذا توافرت ولم يستجب الله للداعي، فإنما ذلك لحكمة يعلمها الله - عز وجل - ولا يعلمها هذا الداعي، فعسى أن تحبوا شيئا وهو شر لكم، وإذا تمت هذه الشروط ولم يستجب الله - عز وجل - فإنه إما أن يدفع عنه من السوء ما هو أعظم، وإما أن يدخرها له يوم القيامة فيوفيه الأجر أكثر وأكثر؛ لأن هذا الداعي الذي دعا بتوفر الشروط ولم يستجب له ولم يصرف

(1/95)

عنه من السوء ما هو أعظم، يكون قد فعل الأسباب ومنع الجواب لحكمة فيعطى الأجر مرتين مرة على دعائه ومرة على مصيبته بعدم الإجابة فيدخر له عند الله - عز وجل - ما هو أعظم وأكمل.
ثم إن المهم أيضا أن لا يستبطئ الإنسان الإجابة، فإن هذا من أسباب منع الإجابة أيضا كما جاء في الحديث عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « " يستجاب لأحدكم ما لم يعجل ". قالوا: كيف يعجل يا رسول الله؟ قال: " يقول: دعوت ودعوت ودعوت فلم يستجب لي » . فلا ينبغي للإنسان أن يستبطئ الإجابة فيستحسر عن الدعاء ويدع الدعاء بل يلح في الدعاء فإن كل دعوة تدعو بها الله - عز وجل - فإنها عبادة تقربك إلى الله - عز وجل - وتزيدك أجرا، فعليك يا أخي بدعاء الله - عز وجل - في كل أمورك العامة والخاصة الشديدة واليسيرة، ولو لم يكن من الدعاء إلا أنه عبادة لله - سبحانه وتعالى - لكان جديرا بالمرء أن يحرص عليه. والله الموفق.
( 37 ) سئل فضيلة الشيخ: هناك أدعية يتناقلها بعض الطلاب فيما بينهم على سبيل الطرفة والضحك بحيث يخصصوا لمدرس كل مادة دعاء خاصا، فما حكم هذا العمل؟ ومن الأمثلة:
دعاء مدرس اللغة العربية: اللهم اجعلني فاعلا للخير ومرفوعا عن الشر.
دعاء مدرس الرياضيات: اللهم اجعلني مستقيما في حياتي ولا تجعل الدنيا حادة عليَّ.

(1/96)

دعاء مدرس الجيولوجيا: اللهم أبعدني عن العوامل المؤثرة في النفوس، واجعلني في حبك بركانا، ولكلمتك زلزالا، واجعلني من معدن صلب وصخر قوي واجعل لي صلابة عالية.
فأجاب بقوله : دعاء الله - تعالى - عبادة يتقرب بها العبد إلى الله - عز وجل - لقوله - تعالى -: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } ولا يحل للمسلم أن يتخذ دعاء الله - تعالى - هزؤا يتندر به ويتنطع به فإن هذا خطر عظيم وخطأ جسيم.
والواجب على العبد إن كان صادقا في دعاء ربه أن يدعو الله - عز وجل - بأدب وصدق افتقارا إليه وأن يدعو الله بما يحتاجه من أمور دينه ودنياه على الوجه الذي جاءت به السنة.
أما هذه الصيغ التي ذكرها السائل ففيها عدة محاذير:
الأول: أنها تقال على سبيل التندر والتنطع وقد « قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هلك المتنطعون " قالها ثلاثا » .
الثاني: أنها لا تنم عن داع يعتبر نفسه مفتقرا إلى الله - تعالى - يدعوه دعاء خائف راجٍ.
الثالث: أن بعضها يحمل معاني فاسدة أو معاني أشبه ما تكون باللغو كما في دعاء مدرس الجيولوجيا.
ونصيحتي لهؤلاء أن يتقوا الله ويخافوا مقامه وأن لا يتخذوا آيات الله هزؤا، وأن يعلموا أن مقام الرب عظيم لا يخاطب - جل وعلا - بمثل هذه الكلمات السخيفة المتكلفة، نسأل الله لنا ولهم الهداية.

(1/97)

( 38 ) وسئل فضيلة الشيخ: عن معنى الإخلاص؟ وإذا أراد العبد بعبادته شيئا آخر فما الحكم؟
فأجاب بقوله : الإخلاص لله - تعالى - معناه: " أن يقصد المرء بعبادته التقرب إلى الله - سبحانه وتعالى - والتوصل إلى دار كرامته ".
وإذا أراد العبد بعبادته شيئا آخر ففيه تفصيل حسب الأقسام التالية:
القسم الأول : أن يريد التقرب إلى غير الله - تعالى - في هذه العبادة ونيل الثناء عليها من المخلوقين فهذا يحبط العمل، وهو من الشرك. وفي الصحيح من حديث أبي هريرة - رضي الله عنه - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: قال الله - تعالى -: « أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه » . القسم الثاني : أن يقصد بها الوصول إلى غرض دنيوي كالرئاسة، والجاه، والمال دون التقرب بها إلى الله - تعالى - فهذا عمله حابط لا يقربه إلى الله - تعالى - لقول الله - تعالى -: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } .
والفرق بين هذا والذي قبله أن الأول قصد أن يثنى عليه من قبل أنه عابد لله - تعالى - وأما هذا - الثاني - فلم يقصد أن يثنى عليه من قبل أنه عابد لله ولا يهمه أن يثني الناس عليه بذلك.
القسم الثالث : أن يقصد بها التقرب إلى الله - تعالى - والغرض الدنيوي الحاصل بها مثل أن يقصد مع نية التعبد لله - تعالى - بالطهارة

(1/98)

تنشيط الجسم وتنظيفه، وبالصلاة تمرين الجسم وتحريكه، وبالصيام تخفيف الجسم وإزالة فضلاته، وبالحج مشاهدة المشاعر والحجاج فهذا ينقص أجر الإخلاص، ولكن إن كان الأغلب عليه نية التعبد فقد فاته كمال الأجر، ولكن لا يضره ذلك باقتراف إثم أو وزر لقوله - تعالى - في الحجاج: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } .
وإن كان الأغلب عليه نية غير التعبد فليس له ثواب في الآخرة وإنما ثوابه ما حصله في الدنيا، وأخشى أن يأثم بذلك لأنه جعل العبادة التي هي أعلى الغايات وسيلة للدنيا الحقيرة، فهو كمن قال الله فيهم: { وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ } . وفي سنن أبي داود عن أبي هريرة - رضي الله عنه - « أن رجلا قال: يا رسول الله رجل يريد الجهاد وهو يريد عرضا من عرض الدنيا. فقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا أجر له " . فأعاد ثلاثا والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول: " لا أجر له ". » وفي الصحيحين عن عمر بن الخطاب - رضي الله عنه - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « من كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » .
وإن تساوى عنده الأمران فلم تغلب نية التعبد ولا نية غير التعبد فمحل نظر، والأقرب أنه لا ثواب له كمن عمل لله - تعالى - ولغيره .
والفرق بين هذا القسم والذي قبله أن غرض غير التعبد في القسم السابق حاصل بالضرورة فإرادته إرادة حاصلة بعمله بالضرورة وكأنه أراد

(1/99)

ما يقتضيه العمل من أمر الدنيا.
فإن قيل: ما هو الميزان لكون مقصوده في هذا القسم أغلبه التعبد أو غير التعبد؟
قلنا: الميزان أنه إذا كان لا يهتم بما سوى العبادة حصل أم لم يحصل فقد دل على أن الأغلب نية التعبد والعكس بالعكس.
وعلى كل حال فإن النية التي هي قول القلب أمرها عظيم وشأنها خطير فقد ترتقي بالعبد إلى درجة الصديقين وقد ترده إلى أسفل السافلين، قال بعض السلف: " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص ". فنسأل الله لنا ولكم الإخلاص في النية، والصلاح في العمل.
( 39 ) وسئل فضيلته: عن مذهب أهل السنة والجماعة في الرجاء والخوف؟
فأجاب بقوله : اختلف العلماء هل يُقدم الإنسان الرجاء أو يقدم الخوف على أقوال:
فقال الإمام أحمد - رحمه الله -: " ينبغي أن يكون خوفه ورجاؤه واحدا، فلا يغلب الخوف ولا يغلب الرجاء ". قال - رحمه الله -: " فأيهما غلب هلك صاحبه "؛ لأنه إن غلب الرجاء وقع الإنسان في الأمن من مكر الله، وإن غلب الخوف وقع في القنوط من رحمة الله.
وقال بعض العلماء: " ينبغي تغليب الرجاء عند فعل الطاعة وتغليب الخوف عند إرادة المعصية "؛ لأنه إذا فعل الطاعة فقد أتى بموجب حسن الظن، فينبغي أن يغلب الرجاء وهو القبول، وإذا هم بالمعصية أن يغلب

(1/100)

الخوف لئلا يقع في المعصية.
وقال آخرون: " ينبغي للصحيح أن يغلب جانب الخوف وللمريض أن يغلب جانب الرجاء" لأن الصحيح إذا غلب جانب الخوف تجنب المعصية، والمريض إذا غلب جانب الرجاء لقي الله وهو يحسن الظن به.
والذي عندي في هذه المسألة أن هذا يختلف باختلاف الأحوال وأنه إذا خاف إذا غلب جانب الخوف أن يقنط من رحمة الله وجب عليه أن يرد ويقابل ذلك بجانب الرجاء، وإذا خاف إذا غلب جانب الرجاء أن يأمن مكر الله فليرد ويغلب جانب الخوف، والإنسان في الحقيقة طبيب نفسه إذا كان قلبه حيّا، أما صاحب القلب الميت الذي لا يعالج قلبه ولا ينظر أحوال قلبه فهذا لا يهمه الأمر.
( 40 ) وسئل فضيلته: هل يجوز للإنسان أن يستعيذ بكلمات الله؟
فأجاب بقوله : نعم، يجوز ذلك لأن كلمات الله من صفاته، ولهذا استدل العلماء بقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » . استدلوا بهذا الحديث على أن كلام الله من صفاته غير مخلوق لأن الاستعاذة بالمخلوق لا تجوز، ولو كانت الكلمات مخلوقة ما أرشد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى الاستعاذة بها.
( 41 ) سئل فضيلة الشيخ: هل اتخاذ الأسباب ينافي التوكل؟ فبعض الناس إبان حرب الخليج اتخذ الأسباب

(1/101)

وبعضهم تركها وقال: إنه متوكل على الله؟
فأجاب بقوله : الواجب على المؤمن أن يعلق قلبه على الله - عز وجل - وأن يصدق الاعتماد عليه في جلب المنافع ودفع المضار فإن الله وحده هو الذي بيده ملكوت السماوات والأرض وإليه يرجع الأمر كله كما قال الله - تعالى -: { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } . وقال موسى لقومه: { يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ } . وقال الله - تعالى -: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } . وقال - تعالى -: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } . فالواجب على المؤمن أن يعتمد على ربه رب السماوات والأرض ويحسن الظن به.
ولكن يفعل الأسباب الشرعية والقدرية الحسية التي أمر الله - تعالى - بها؛ لأن أخذ الأسباب الجالبة للخير المانعة من الشر من الإيمان بالله - تعالى - وحكمته ولا تنافي التوكل، فها هو سيد المتوكلين محمد، رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يتخذ الأسباب الشرعية والقدرية فكان يعوذ نفسه عند النوم بالإخلاص والمعوذتين، وكان يلبس الدروع في الحروب، وخندق على المدينة حين اجتمع أحزاب الشرك حولها حماية لها، وقد جعل

(1/102)

الله - تعالى - ما يتقي به العبد شرور الحروب من نعمه التي يستحق الشكر عليها فقال عن نبيه داود : { وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ } . وأمر الله داود أن يجيد صنعها ويجعلها سابغة لأنها تكون أقوى في التحصين.
وعلى هذا فإن أهل البلاد القريبة من مواقع الحرب التي يخشى أن يصيبها من آثاره ليس عليهم حرج في الاحتياط باستعمال الكمامات المانعة من تسرب الغازات المهلكة إلى أبدانهم، والتحصينات المانعة من تسربه إلى بيوتهم؛ لأن هذا من الأسباب الواقية من الشر المحصنة من البأس، ولا حرج عليهم أن يدخروا لأنفسهم من الأطعمة وغيرها ما يخافون أن يحتاجوا إليه فلا يجدوه، وكلما قويت الخشية من ذلك كان طلب الاحتياط أقوى. ولكن يجب أن يكون اعتمادهم على الله - عز وجل - فيستعملوا هذه الأسباب بمقتضى شرع الله وحكمته على أنها أسباب أذن الله لهم فيها لا على أنها الأصل في جلب المنافع ودفع المضار، وأن يشكروا الله - تعالى - حيث يسر لهم مثل هذه الأسباب وأذن لهم بها.
والله أسأل أن يقينا جميعا أسباب الفتن والهلاك، وأن يحقق لنا ولإخواننا قوة الإيمان به والتوكل عليه والأخذ بالأسباب التي أذن بها على الوجه الذي يرضى به عنا إنه جواد كريم. وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(1/103)

( 42 ) سئل فضيلة الشيخ: ما حكم التعلق بالأسباب؟
فأجاب - حفظه الله - بقوله : التعلق بالأسباب أقسام:
القسم الأول : ما ينافي التوحيد في أصله، وهو أن يتعلق الإنسان بشيء لا يمكن أن يكون له تأثير ويعتمد عليه اعتمادا كاملا معرضا عن الله مثل تعلق عباد القبور بمن فيها عند حلول المصائب. وهذا شرك أكبر مخرج عن الملة وحكم الفاعل ما ذكره الله - تعالى - بقوله: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
القسم الثاني : أن يعتمد على سبب شرعي صحيح مع غفلته عن المسبِّب وهو الله - تعالى - فهذا نوع من الشرك ولكن لا يخرج من الملة؛ لأنه اعتمد على السبب ونسي المسبب وهو الله - تعالى -.
القسم الثالث : أن يتعلق بالسبب تعلقا مجردا لكونه سببا فقط، مع اعتماده الأصلي على الله فيعتقد أن هذا السبب من الله، وأن الله لو شاء قطعه ولو شاء لأبقاه وأنه لا أثر للسبب في مشيئة الله - عز وجل - فهذا لا ينافي التوحيد لا أصلا ولا كمالا.
ومع وجود الأسباب الشرعية الصحيحة ينبغي للإنسان أن لا يعلق نفسه بالسبب بل يعلقها بالله، فالموظف الذي يتعلق قلبه بمرتبه تعلقا كاملا مع الغفلة عن المسبب وهو الله فهذا نوع من الشرك، أما إذا اعتقد أن المرتب سبب والمسبب هو الله - سبحانه وتعالى - فهذا لا ينافي التوكل، والرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يأخذ بالأسباب مع اعتماده على المسبب وهو الله - عز وجل -.

(1/104)

( 43 ) سئل فضيلة الشيخ: عن حكم الرقية؟ وعن حكم كتابة الآيات وتعليقها في عنق المريض؟
فأجاب بقوله : الرقية على المريض المصاب بسحر أو غيره من الأمراض لا بأس بها إن كانت من القرآن الكريم أو من الأدعية المباحة فقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه كان يرقي أصحابه، ومن جملة ما يرقيهم به: « ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء فاجعل رحمتك في الأرض، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع » فيبرأ. ومن الأدعية المشروعة: « بسم الله أرقيك من كل داء يؤذيك من شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » ، ومنها أن يضع الإنسان يده على الألم الذي يؤلمه من بدنه فيقول: « أعوذ بالله وعزته من شر ما أجد وأحاذر » إلى غير ذلك مما ذكره أهل العلم من الأحاديث الواردة عن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، .
وأما كتابة الآيات والأذكار وتعليقها فقد اختلف أهل العلم في ذلك: فمنهم من أجازه، ومنهم من منعه، والأقرب المنع من ذلك؛ لأن هذا لم يرد عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما الوارد أن يقرأ على المريض، أما أن تعلق الآيات أو الأدعية على المريض في عنقه أو في يده أو تحت وسادته وما أشبه ذلك، فإن ذلك من الأمور الممنوعة على القول الراجح لعدم ورودها، وكل إنسان يجعل من الأمور سببا لأمر آخر بغير إذن من الشرع، فإن عمله هذا يعد نوعا من الشرك لأنه إثبات سبب لم يجعله الله سببا.

(1/105)

( 44 ) وسئل: هل الرقية تنافي التوكل؟ .
فأجاب بقوله : التوكل هو صدق الاعتماد على الله - عز وجل - في جلب المنافع ودفع المضار مع فعل الأسباب التي أمر الله بها، وليس التوكل أن تعتمد على الله بدون فعل الأسباب، فإن الاعتماد على الله بدون فعل الأسباب طعن في الله - عز وجل - وفي حكمته - تبارك وتعالى - لأن الله - تعالى - ربط المسببات بأسبابها، وهنا سؤال: من أعظم الناس توكلا على الله؟
الجواب: هو الرسول، عليه الصلاة والسلام، وهل كان يعمل الأسباب التي يتقي بها الضرر؟.
الجواب: نعم كان إذا خرج إلى الحرب يلبس الدروع ليتوقى السهام، وفي غزوة أحد ظاهر بين درعين، أي لبس درعين كل ذلك استعدادا لما قد يحدث، ففعل الأسباب لا ينافي التوكل، إذا اعتقد الإنسان أن هذه الأسباب مجرد أسباب فقط لا تأثير لها إلا بإذن الله - تعالى -، وعلى هذا فالقراءة قراءة الإنسان على نفسه، وقراءته على إخوانه المرضى لا تنافي التوكل، وقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه كان يرقي نفسه بالمعوذات وثبت أنه كان يقرأ على أصحابه إذا مرضوا . والله أعلم.
( 45 ) وسئل - حفظه الله -: عن حكم تعليق التمائم والحجب؟
فأجاب بقوله : هذه المسألة أعني تعليق الحجب والتمائم تنقسم إلى قسمين:
القسم الأول : أن يكون المعلق من القرآن وقد اختلف في ذلك أهل العلم سلفا وخلفا. فمنهم من أجاز ذلك ورأى أنه داخل في قوله - تعالى -:

(1/106)

{ وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } ، وقوله - تعالى -: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ } ، وأن من بركته أن يعلق ليدفع به السوء.
ومنهم من منع ذلك وقال إن تعليقها لم يثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه سبب شرعي يدفع به السوء أو يرفع به، والأصل في مثل هذه الأشياء التوقيف، وهذا القول هو الراجح وأنه لا يجوز تعليق التمائم ولو من القرآن الكريم، ولا يجوز أيضا أن تجعل تحت وسادة المريض، أو تعلق في الجدار وما أشبه ذلك، وإنما يدعى للمريض ويقرأ عليه مباشرة كما كان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يفعل.
القسم الثاني: أن يكون المعلق من غير القرآن الكريم مما لا يفهم معناه فإنه لا يجوز بكل حال لأنه لا يدرى ماذا يكتب فإن بعض الناس يكتبون طلاسم وأشياء معقدة، حروف متداخلة ما تكاد تعرفها ولا تقرأها فهذا من البدع وهو محرم ولا يجوز بكل حال. والله أعلم.
( 46 ) وسئل فضيلة الشيخ: عن حكم النفث في الماء؟
فأجاب بقوله : النفث في الماء علي قسمين:
القسم الأول : أن يراد بهذا النفث التبرك بريق النافث فهذا لا شك أنه حرام ونوع من الشرك؛ لأن ريق الإنسان ليس سببا للبركة والشفاء ولا أحد يتبرك بآثاره إلا محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما غيره فلا يتبرك بآثاره فالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يتبرك بآثاره في حياته وكذلك بعد مماته إذا بقيت تلك الآثار كما كان عند أم سلمة - رضي الله عنها - جلجل من فضة

(1/107)

فيه شعرات من شعر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يستشفي بها المرضى، فإذا جاء مريض صبت على هذه الشعرات ماء ثم حركته ثم أعطته الماء، لكن غير النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا يجوز لأحد أن يتبرك بريقه، أو بعرقه، أو بثوبه، أو بغير ذلك، بل هذا حرام ونوع من الشرك، فإذا كان النفث في الماء من أجل التبرك بريق النافث فإنه حرام ونوع من الشرك وذلك لأن كل من أثبت لشيء سببا غير شرعي ولا حسي فإنه قد أتى نوعا من الشرك، لأنه جعل نفسه مسببا مع الله، وثبوت الأسباب لمسبباتها إنما يتلقى من قبل الشرع فلذلك كل من تمسك بسبب لم يجعله الله سببا، لا حسّا ولا شرعا، فإنه قد أتى نوعا من الشرك.
القسم الثاني : أن ينفث الإنسان بريق تلا فيه القرآن الكريم مثل أن يقرأ الفاتحة - والفاتحة رقية وهي من أعظم ما يرقى به المريض - فيقرأ الفاتحة وينفث في الماء فإن هذا لا بأس به، وقد فعله بعض السلف وهو مجرب ونافع بإذن الله وقد « كان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ينفث في يديه عند نومه بقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس فيمسح بها وجهه وما استطاع من جسده » - صلوات الله وسلامه عليه - والله الموفق.
( 47 ) وسئل فضيلة الشيخ: جاء في الفتوى السابقة رقم " 46 " أن التبرك بريق أحد غير النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حرام ونوع من الشرك باستثناء الرقية بالقرآن حيث إن هذا يشكل مع ما جاء في الصحيحين من حديث عائشة - رضي الله

(1/108)

عنها - « أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يقول في الرقية: " بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا » فنرجو من فضيلتكم التكرم بالتوضيح؟
فأجاب بقوله : ذكر بعض العلماء أن هذا مخصوص برسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبأرض المدينة فقط وعلى هذا فلا إشكال.
ولكن رأى الجمهور أن هذا ليس خاصّا برسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا بأرض المدينة بل هو عام في كل راق وفي كل أرض ولكنه ليس من باب التبرك بالريق المجردة بل هو ريق مصحوب برقية وتربة للاستشفاء وليس لمجرد التبرك. وجوابنا في الفتوى السابقة هو التبرك المحض بالريق وعليه فلا إشكال لاختلاف الصورتين.
( 48 ) وسئل - حفظه الله -: هل تجوز كتابة بعض آيات القرآن الكريم " مثل آية الكرسي " على أواني الطعام والشراب لغرض التداوي بها؟
فأجاب بقوله : يجب أن نعلم أن كتاب الله - عز وجل - أعز وأجل من أن يمتهن إلى هذا الحد ويبتذل إلى هذا الحد، كيف تطيب نفس مؤمن أن يجعل كتاب الله - عز وجل - وأعظم آية في كتاب الله وهي آية الكرسي أن يجعلها في إناء يشرب فيه ويمتهن ويرمى في البيت ويلعب به الصبيان؟! هذا العمل لا شك أنه حرام، وأنه يجب على من عنده شيء من هذه الأواني أن يطمس هذه الآيات التي فيها، بأن يذهب بها إلى الصانع فيطمسها، فإن لم يتمكن من ذلك فالواجب عليه أن يحفر لها في مكان طاهر ويدفنها،

(1/109)

وأما أن يبقيها مبتذلة ممتهنة يشرب بها الصبيان ويلعبون بها، فإن الاستشفاء بالقرآن على هذا الوجه لم يرد عن السلف الصالح - رضي الله عنهم -.
( 49 ) وسئل فضيلة الشيخ: عن حكم لبس السوار لعلاج الروماتيزم؟
فأجاب - حفظه الله - بقوله : اعلم أن الدواء سبب للشفاء، والمسبب هو الله - تعالى - فلا سبب إلا ما جعله الله - تعالى - سببا، والأسباب التي جعلها الله - تعالى - أسبابا نوعان:
النوع الأول : أسباب شرعية كالقرآن الكريم والدعاء كما « قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في سورة الفاتحة: " وما يدريك أنها رقية؟ » ، وكما كان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يرقي المرضى بالدعاء لهم فيشفي الله - تعالى - بدعائه من أراد شفاءه به.
النوع الثاني : أسباب حسية كالأدوية المادية المعلومة عن طريق الشرع كالعسل، أو عن طريق التجارب مثل كثير من الأدوية وهذا النوع لا بد أن يكون تأثيره عن طريق المباشرة لا عن طريق الوهم والخيال، فإذا ثبت تأثيره بطريق مباشر محسوس صح أن يتخذ دواء يحصل به الشفاء بإذن الله - تعالى - أما إذا كان مجرد أوهام وخيالات يتوهمها المريض فتحصل له الراحة النفسية بناء على ذلك الوهم والخيال ويهون عليه المرض وربما ينبسط السرور النفسي على المرض فيزول، فهذا لا يجوز الاعتماد عليه ولا إثبات كونه دواء؛ لئلا ينساب الإنسان وراء الأوهام والخيالات، ولهذا نُهي عن لبس الحلقة والخيط ونحوهما لرفع المرض أو دفعه؛ لأن ذلك ليس سببا

(1/110)

شرعيا ولا حسيا، وما لم يثبت كونه سببا شرعيا ولا حسيا لم يجز أن يجعل سببا فإن جعله سببا نوع من منازعة الله - تعالى - في ملكه وإشراك به حيث شارك الله - تعالى - في وضع الأسباب لمسبباتها، وقد ترجم الشيخ محمد بن عبد الوهاب - رحمه الله - لهذه المسألة في كتاب التوحيد بقوله: " باب من الشرك لبس الحلقة والخيط ونحوهما لدفع البلاء أو رفعه ".
وما أظن السوار الذي أعطاه الصيدلي لصاحب الروماتيزم الذي ذكر في السؤال إلا من هذا النوع، إذ ليس ذلك السوار سببا شرعيا ولا حسيا تعلم مباشرته لمرض الروماتيزم حتى يبرئه فلا ينبغي للمصاب أن يستعمل ذلك السوار حتى يعلم وجه كونه سببا، والله الموفق.

(1/111)


الأسماء والصفات - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الأسماء والصفات

(1/113)

( 50 ) سئل فضيلة الشيخ: عما يتعلمه طلبة المدارس في بعض البلاد الإسلامية من أن مذهب أهل السنة هو " الإيمان بأسماء الله - تعالى -، وصفاته، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل ". وهل تقسيم أهل السنة إلى قسمين : مدرسة ابن تيمية وتلاميذه، ومدرسة الأشاعرة والماتريدية تقسيم صحيح؟ وما موقف المسلم من العلماء المئولين؟
فأجاب بقوله : لا شك أن ما يتعلمه الطلبة في المدارس من أن مذهب أهل السنة هو: ( الإيمان بأسماء الله - تعالى -، وصفاته، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل )، هو المطابق للواقع بالنسبة لمذهب أهل السنة، كما تشهد بذلك كتبهم المطولة والمختصرة، وهو الحق الموافق لما جاء في الكتاب والسنة، وأقوال السلف، وهو مقتضى النظر الصحيح، والعقل الصريح، ولسنا بصدد سرد أفراد الأدلة في ذلك، لعدم طلبه في السؤال، وإنما نجيب على ما طلب وهو تقسيم أهل السنة إلى طائفتين في مدرستين:
إحداهما : مدرسة ابن تيمية وتلاميذه، المانعين لصرف النصوص عن ظواهرها.
الثانية : مدرسة الأشاعرة والماتريدية، الموجبين لصرفها عن ظواهرها في أسماء الله وصفاته.
فنقول: من المعلوم أن بين هاتين المدرستين اختلافا بينا في المنهاج

(1/115)

فيما يتعلق بأسماء الله وصفاته، فالمدرسة الأولى يقرر معلموها وجوب إبقاء النصوص على ظواهرها فيما يتعلق بأسماء الله وصفاته، مع نفي ما يجب نفيه عن الله - تعالى -، من التمثيل أو التكييف، والمدرسة الثانية يقرر معلموها وجوب صرف النصوص عن ظواهرها فيما يتعلق بأسماء الله وصفاته.
وهذان المنهاجان متغايران تماما، ويظهر تغايرهما بالمثال التالي:
قال الله - تعالى -: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } . وقال فيما حكاه عن معاتبة إبليس حين أبى أن يسجد لآدم بأمر الله: { يَاإِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } . فقد اختلف معلمو المدرستين في المراد باليدين اللتين أثبتهما الله - تعالى - لنفسه .
فقال أهل المدرسة الأولى: يجب إبقاء معناهما على ظاهره، وإثبات يدين حقيقيتين لله - تعالى -، على وجه يليق به.
وقال أهل المدرسة الثانية: يجب صرف معناهما عن ظاهره، ويحرم إثبات يدين حقيقيتين لله - تعالى -، ثم اختلفوا في المراد بهما هل هو القوة، أو النعمة.
وبهذا المثال يتبين أن منهاجي أهل المدرستين مختلفان متغايران، ولا يمكن بعد هذا التغاير أن يجتمعا في وصف واحد، هو " أهل السنة ".
إذن فلا بد أن يختص وصف أهل السنة بأحدهما دون الآخر، فلنحكم بينهما بالعدل، ولنعرضهما على ميزان القسط وهو كتاب الله - تعالى -، وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكلام الصحابة، والتابعين لهم بإحسان من سلف الأمة وأئمتها. وليس في هذا الميزان ما يدل بأي وجه

(1/116)

من وجوه الدلالة، المطابقة، أو التضمن، أو الالتزام صريحا أو إشارة على ما ذهب إليه أهل المدرسة الثانية، بل في هذا الميزان ما يدل دلالة صريحة، أو ظاهرة، أو إشارية على ما ذهب إليه أهل المدرسة الأولى، وعلى هذا فيتعين أن يكون وصف أهل السنة خاصا بهم لا يشاركهم فيه أهل المدرسة الثانية؛ لأن الحكم بمشاركتهم إياهم جور، وجمع بين الضدين، والجور ممتنع شرعا، والجمع بين الضدين ممتنع عقلا.
وأما قول أهل المدرسة الثانية ( المئولين ): لا مانع من تأويل أسماء الله وصفاته إذا لم يتعارض هذا مع نص شرعي.
فنقول: مجرد صرف اللفظ عن ظاهره بلا دليل شرعي مخالف للدليل، وقول على الله - تعالى - بلا علم، وقد حرم الله - تعالى - ذلك في قوله: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } ، وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . وهؤلاء المئولون لأسماء الله - تعالى - وصفاته ليس لهم علم مأثور فيما أولوها إليه، ولا نظر معقول، سوى شبه يحتجون بها يناقض بعضها بعضا، ويلزم عليها من النقص في ذات الله - تعالى - وصفاته، ووحيه أكثر مما زعموه من النقص في إثباتها على ظاهرها، وليس هذا موضع البسط في ذلك.
وإنما المقصود بيان أن وصف (أهل السنة) لا يمكن أن يعطى لطائفتين يتغاير منهاجهما غاية التغاير، وإنما يستحقه من كان قوله موافقا

(1/117)

للسنة فقط، ولا ريب أن أهل المدرسة الأولى (غير المئولين) أحق بالوصف المذكور من أهل المدرسة الثانية (المئولين)، لمن نظر في منهاجيهما بعلم وإنصاف فلا يصح تقسيم أهل السنة إلى الطائفتين بل هم طائفة واحدة.
وأما احتجاجهم بقول ابن الجوزي في هذا الباب فنقول: أقوال أهل العلم يحتج لها ولا يحتج بها، فليس قول واحد من أهل العلم بحجة على الآخرين.
وأما قولهم: إن الإمام أحمد أول في حديث: « قلوب بني آدم بين أصبعين من أصابع الرحمن » ، وحديث: « الحجر الأسود يمين الله في الأرض » ، وقوله - تعالى -: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } .
فنقول: لا يصح عن الإمام أحمد - رحمه الله - أنه تأول الحديثين المذكورين، قال شيخ الإسلام ابن تيمية - رحمه الله - في الفتاوى ص 398 جـ 5 من مجموع ابن القاسم : " وأما ما حكاه أبو حامد الغزالي من أن أحمد لم يتأول إلا في ثلاثة أشياء « الحجر الأسود يمين الله في الأرض » و« قلوب العباد بين أصبعين من أصابع الرحمن » ، و« إني أجد نفس الرحمن من قبل اليمن » ، فهذه الحكاية كذب على أحمد، لم ينقلها أحد عنه بإسناد، ولا يعرف أحد من أصحابه نقل ذلك عنه ". ا.هـ.
وأما قوله - تعالى -: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } ، فإن الإمام أحمد لم يتأولها وإنما فسرها ببعض لوازمها، وهو العلم ردا على الجهمية، الذين فسروها بخلاف المراد بها، حيث زعموا أنها تقتضي كون الله - تعالى - في كل مكان بذاته - تعالى الله عن قولهم - فبين - رحمه الله تعالى - أن المعية هنا بمعنى الإحاطة بالخلق التي من جملتها العلم بهم. وذلك أن المعية لا تقتضي

(1/118)

الحلول والاختلاط بل هي في كل موضع بحسبه، ولهذا يقال: سقاني لبنا معه ماء. ويقال: صليت مع الجماعة. ويقال: فلان معه زوجته.
ففي المثال الأول: اقتضت المزج والاختلاط، وفي الثاني اقتضت المشاركة في المكان والعمل بدون اختلاط، وفي الثالث اقتضت المصاحبة وإن لم يكن اشتراك في مكان أو عمل، وإذا تبين أن معنى المعية يختلف بحسب ما تضاف إليه، فإن معية الله - تعالى - لخلقه تختلف عن معية المخلوقين لمثلهم، ولا يمكن أن تقتضي المزج والاختلاط أو المشاركة في المكان؛ لأن ذلك ممتنع على الله - عز وجل - لثبوت مباينته لخلقه وعلوه عليهم. وعلى هذا يكون معنا وهو على العرش فوق السماوات، لأنه محيط بنا علما، وقدرة، وسلطانا، وسمعا، وبصرا، وتدبيرا، وغير ذلك مما تقتضيه ربوبيته، فإذا فسرها مفسر بالعلم لم يخرج بها عن مقتضاها، ولم يكن متأولا إلا عند من يفهم من المعية المشاركة في المكان أو المزج والاختلاط على كل حال. وقد سبق أن هذا ليس بمتعين في كل حال.
هذا بالنسبة لما نقل عن الإمام أحمد في تأويل هذه النصوص الثلاثة.
أما بالنظر لها من حيث هي فقد تقدم قريبا أنه لا تأويل في الآية الكريمة إذا فسرها مفسر بالعلم، لأنه تفسير لها ببعض مقتضياتها لا نقل لها عن المعنى الذي تقتضيه.
وأما حديث: « إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء » . فقد رواه مسلم في صحيحه في كتاب القدر في الباب الثالث منه رقم 17 ص 2045، وليس فيه تأويل عند أهل السنة والجماعة حيث يؤمنون بما دل عليه من إثبات الأصابع لله

(1/119)

- تعالى - على الوجه اللائق به، ولا يلزم من كون قلوبنا بين أصبعين منها أن تماس القلب، فإن السحاب مسخر بين السماء والأرض ولا يمس السماء ولا الأرض، فكذلك قلوب بني آدم بين أصبعين من أصابع الرحمن ولا يستلزم ذلك المماسة.
وأما حديث: « الحجر الأسود يمين الله في الأرض » فقد قال فيه شيخ الإسلام ابن تيمية في الفتاوى ص 397 جـ 6 من مجموع ابن قاسم : قد روي عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس . قال: « الحجر الأسود يمين الله في الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه » . وفي ص 44 جـ 3 من المجموع المذكور: " صريح في أن الحجر الأسود ليس هو صفة الله ولا نفس يمينه، لأنه قال: " يمين الله في الأرض " فقيده في الأرض ولم يطلق فيقول: يمين الله، وحكم اللفظ المقيد يخالف المطلق. وقال: « فمن قبله وصافحه فكأنما صافح الله وقبل يمينه » ، ومعلوم أن المشبه غير المشبه به " . ا.هـ.
قلت: وعلى هذا فلا يكون الحديث من صفات الله - تعالى - التي أولت إلى معنى يخالف الظاهر فلا تأويل فيه أصلا.
وأما قولهم: إن هناك مدرستين: إحداهما مدرسة ابن تيمية فيقال: نسبة هذه المدرسة إلى ابن تيمية توهم أنه لم يسبق إليها، وهذا خطأ فإن ما ذهب إليه ابن تيمية هو ما كان عليه السلف الصالح وأئمة الأمة، فليس هو الذي أحدث هذه المدرسة كما يوهمه قول القائل الذي يريد أن يقلل من شأنها، والله المستعان.
وأما موقفنا من العلماء المئولين فنقول: من عرف منهم بحسن النية وكان لهم قدم صدق في الدين، واتباع السنة فهو معذور بتأويله السائغ،

(1/120)

ولكن عذره في ذلك لا يمنع من تخطئة طريقته المخالفة لما كان عليه السلف الصالح من إجراء النصوص على ظاهرها، واعتقاد ما دل عليه ذلك الظاهر من غير تكييف، ولا تمثيل، فإنه يجب التفريق بين حكم القول وقائله، والفعل وفاعله، فالقول الخطأ إذا كان صادرا عن اجتهاد وحسن قصد لا يذم عليه قائله، بل يكون له أجر على اجتهاده، لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر » . متفق عليه، وأما وصفه بالضلال فإن أريد بالضلال الضلال المطلق الذي يذم به الموصوف، ويمقت عليه، فهذا لا يتوجه في مثل هذا المجتهد الذي علم منه حسن النية، وكان له قدم صدق في الدين واتباع السنة، وإن أريد بالضلال مخالفة قوله للصواب من غير إشعار بذم القائل فلا بأس بذلك؛ لأن مثل هذا ليس ضلالا مطلقا، لأنه من حيث الوسيلة صواب، حيث بذل جهده في الوصول إلى الحق، لكنه باعتبار النتيجة ضلال حيث كان خلاف الحق.
وبهذا التفصيل يزول الإشكال والتهويل، والله المستعان.
( 51 ) سئل فضيلة الشيخ: عن عقيدة أهل السنة والجماعة في أسماء الله وصفاته؟ وعن الفرق بين الاسم والصفة؟ وهل يلزم من ثبوت الاسم ثبوت الصفة؟ ومن ثبوت الصفة ثبوت الاسم؟
فأجاب بقوله : عقيدة أهل السنة والجماعة في أسماء الله وصفاته هي إثبات ما أثبته الله لنفسه من الأسماء والصفات من غير تحريف، ولا تعطيل ولا تكييف ولا تمثيل.

(1/121)

والفرق بين الاسم والصفة : أن الاسم: ما سمي الله به، والصفة: ما وصف الله به. وبينهما فرق ظاهر.
فالاسم يعتبر علما على الله - عز وجل - متضمنا للصفة.
ويلزم من إثبات الاسم إثبات الصفة . مثاله: { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } ( غفور ) اسم يلزم منه المغفرة و( رحيم ) يلزم منه إثبات الرحمة.
ولا يلزم من إثبات الصفة إثبات الاسم، مثل الكلام لا يلزم أن نثبت لله اسم المتكلم، بناء على ذلك تكون الصفات أوسع؛ لأن كل اسم متضمن لصفة وليست كل صفة متضمنة لاسم.
( 52 ) سئل فضيلة الشيخ - جزاه الله خيرا -: هل أسماء الله - تعالى - محصورة؟
فأجاب بقوله : أسماء الله ليست محصورة بعدد معين، والدليل على ذلك قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الحديث الصحيح: « اللهم إني عبدك وابن عبدك وابن أمتك » ، إلى أن قال: « أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو عملته أحدا من خلقك، أو استأثرت به في علم الغيب عندك » . وما استأثر الله به في علم الغيب لا يمكن أن يعلم به، وما ليس معلوما ليس محصورا.
وأما قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » ، فليس معناه أنه ليس له إلا هذه الأسماء، لكن معناه أن من أحصى من أسمائه هذه التسعة والتسعين فإنه يدخل الجنة، فقوله: " من أحصاها " تكميل للجملة الأولى وليست استئنافية منفصلة، ونظير هذا قول العرب: عندي مائة فرس أعددتها للجهاد في سبيل الله.

(1/122)

فليس معناه أنه ليس عنده إلا هذه المائة، بل هذه المائة معدة لهذا الشيء.
وقد نقل شيخ الإسلام ابن تيمية - رحمه الله - اتفاق أهل المعرفة في الحديث على أن عدها وسردها لا يصح عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ا.هـ. وصدق - رحمه الله - بدليل الاختلاف الكبير فيها فمن حاول تصحيح هذا الحديث قال: إن هذا أمر عظيم لأنها توصل إلى الجنة فلا يفوت على الصحابة أن يسألوه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن تعيينها فدل هذا على أنها قد عينت من قبله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. لكن يجاب عن ذلك بأنه لا يلزم ولو كان كذلك لكانت هذه الأسماء التسعة والتسعون معلومة أشد من علم الشمس ولنقلت في الصحيحين وغيرهما؛ لأن هذا مما تدعو الحاجة إليه وتلح بحفظه فكيف لا يأتي إلا عن طريق واهية وعلى صور مختلفة. فالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لم يبينها لحكمة بالغة وهي أن يطلبها الناس ويتحروها في كتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حتى يتبين الحريص من غير الحريص.
وليس معنى إحصائها أن تكتب في رقاع ثم تكرر حتى تحفظ ولكن معنى ذلك:
أولا : الإحاطة بها لفظا.
ثانيا : فهمها معنى.
ثالثا : التعبد لله بمقتضاها ولذلك وجهان:
الوجه الأول : أن تدعو الله بها لقوله - تعالى -: { فَادْعُوهُ بِهَا } بأن تجعلها وسيلة إلى مطلوبك، فتختار الاسم المناسب لمطلوبك، فعند سؤال المغفرة تقول: يا غفور اغفر لي، وليس من المناسب أن تقول: يا شديد

(1/123)

العقاب اغفر لي، بل هذا يشبه الاستهزاء، بل تقول: أجرني من عقابك.
الوجه الثاني : أن تتعرض في عبادتك لما تقتضيه هذه الأسماء، فمقتضى الرحيم الرحمة، فاعمل العمل الصالح الذي يكون جالبا لرحمة الله، هذا هو معنى إحصائها، فإذا كان كذلك فهو جدير لأن يكون ثمنا لدخول الجنة.
( 53 ) وسئل فضيلة الشيخ: عن أقسام صفات الله - تعالى - باعتبار لزومها لذاته المقدسة وعدم لزومها؟
فأجاب بقوله : تنقسم صفات الله - تعالى - باعتبار لزومها لذاته المقدسة وعدم لزومها إلى ثلاثة أقسام:
القسم الأول : صفات ذاتية.
القسم الثاني : صفات فعلية.
القسم الثالث : صفات ذاتية فعلية باعتبارين.
فأما الصفات الذاتية فيراد بها الصفات اللازمة لذاته - تعالى -، التي لم يزل ولا يزال متصفا بها مثل الحياة، والعلم، والقدرة، والعزة، والحكمة، والعظمة، والجلال، والعلو ونحوها من صفات المعاني، وسميت ذاتية للزومها للذات، ومثل اليدين، والعينين، والوجه، وقد تسمى هذه بالصفات الخبرية.
وأما الصفات الفعلية فهي التي تتعلق بمشيئته، وليست لازمة لذاته لا باعتبار نوعها، ولا باعتبار آحادها، مثل الاستواء على العرش، والنزول إلى السماء الدنيا، والمجيء للفصل بين العباد يوم القيامة، فهذه الصفات صفات فعلية تتعلق بمشيئته، إن شاء فعلها، وإن شاء لم يفعلها، وهي

(1/124)

صفات حادثة في نوعها وآحادها ، فالاستواء على العرش لم يكن إلا بعد خلق العرش ، والنزول إلى السماء الدنيا لم يكن إلا بعد خلق السماء ، والمجيء يوم القيامة لم يكن قبل يوم القيامة .
وأما الصفات الذاتية الفعلية فهي التي إذا نظرت إلى نوعها وجدت أن الله تعالى لم يزل ولا يزال متصفا بها ، فهي لازمة لذاته ، وإذا نظرت إلى آحادها وجدت أنها تتعلق بمشيئته وليست لازمة لذاته ، ومثلوا لذلك بكلام الله تعالى ، فإنه باعتبار نوعه من الصفات الذاتية ؛ لأن الله لم يزل ولا يزال متكلما ، فكلامه من كماله الواجب له سبحانه ، وباعتبار آحاد الكلام أعني باعتبار الكلام المعين الذي يتكلم به سبحانه متى شاء ، من الصفات الفعلية ؛ لأنه كان بمشيئته سبحانه .
وصرح بالقسمين الأولين في التنبيهات السنية على العقيدة الواسطية ص 20 للشيخ ابن رشيد .
وقد أشار إلى نحو مما ذكرنا في الفتاوى مجموع ابن قاسم ص 150 - 160 مج 6 .
( 54 ) سئل فضيلة الشيخ : عن علو الله تعالى ، وعن قول من يقول : إنه عن الجهات الست خال وإنه في قلب العبد المؤمن .
فأجاب بقوله : مذهب السلف رضوان الله عليهم أن الله تعالى بذاته فوق عباده وقد قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا }

(1/125)

وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } . وقال تعالى : { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } . وقال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } . وقال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } . فإذا تبين أن طريقة المؤمنين عند التنازع هي الرجوع إلى كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والسمع والطاعة لهما ، وعدم الخيار فيما سواهما ، وأن الإيمان لا يكون إلا بذلك ، مع انتفاء الحرج وتمام التسليم ، فإن الخروج عن هذا الطريق موجب لما قال الله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } .
وعلى هذا فإن المتأمل في هذه المسألة - مسألة علو الله تعالى - بذاته على خلقه بعد ردها إلى كتاب الله تعالى ، وسنة رسوله صلى الله عليه

(1/126)

وسلم يتبين له أن الكتاب والسنة قد دلا دلالة صريحة بجميع وجوه الدلالة على علو الله تعالى بذاته فوق خلقه ، بعبارات مختلفة منها :
1 - التصريح بأن الله تعالى في السماء كقوله تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رقية المريض : « ربنا الله الذي في السماء » ، إلى آخر الحديث ، رواه أبو داود ، وقوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشها فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها » . رواه مسلم .
2 - التصريح بفوقيته تعالى ، كقوله تعالى : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } . وقوله : { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله لما قضى الخلق كتب عنده فوق عرشه إن رحمتي سبقت غضبي » . رواه البخاري .
3 - التصريح بصعود الأشياء إليه ، ونزولها منه ، والصعود لا يكون إلا إلى أعلى ، والنزول لا يكون إلا من أعلى ، كقوله تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } . وقوله : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } . وقوله : { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ }

(1/127)

.
وقوله تعالى في القرآن الكريم : { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } . والقرآن كلام الله تعالى ، كما قال سبحانه : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } . وإذا كان القرآن الكريم كلامه وهو تنزيل منه دل ذلك على علوه بذاته تعالى وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول : من يدعوني » . إلى آخر الحديث ، وهو صحيح ثابت في الصحيحين وغيرهما . وفي حديث البراء بن عازب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علمه ما يقول : إذا أوى إلى فراشه ، ومنه : « آمنت بكتابك الذي أنزلت ، ونبيك الذي أرسلت » . وهو في صحيح البخاري وغيره .
4 - التصريح بوصفه تعالى بالعلو ، كما في قوله تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } . وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } . « وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : سبحان ربي الأعلى » .
5 - إشارة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى السماء حين يشهد الله تعالى في موقف عرفة ذلك الموقف العظيم ، الذي شهد فيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكبر جمع من أمته ، حين « قال لهم : ألا هل بلغت ؟ قالوا : نعم . فقال : اللهم اشهد . يرفع أصبعه إلى السماء وينكتها إلى »

(1/128)

« الناس، » وذلك ثابت في صحيح مسلم من حديث جابر ، وهو ظاهر في أن الله تعالى في السماء وإلا لكان رفعه إياها عبثا .
6 - « سؤال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للجارية حين قال لها : أين الله ؟ قالت : في السماء ، قال : أعتقها فإنها مؤمنة » . رواه مسلم من حديث طويل عن معاوية بن الحكم السلمي رضي الله عنه وهو صريح في إثبات العلو الذاتي لله تعالى ؛ لأن "أين" ، إنما يستفهم بها عن المكان ، وقد أقر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه المرأة حين سألها أين الله ؟ فأقرها على أنه تعالى في السماء ، وبين أن هذا مقتضى الإيمان حين قال : « أعتقها فإنها مؤمنة » . فلا يؤمن العبد حتى يقر ويعتقد أن الله تعالى في السماء ، فهذه أنواع من الأدلة السمعية الخبرية من كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تدل على علو الله تعالى بذاته فوق خلقه ، أما أفراد الأدلة فكثيرة لا يمكن حصرها في هذا الموضع ، وقد أجمع السلف الصالح رضوان الله عليهم على القول بمقتضى هذه النصوص وأثبتوا لله تعالى العلو الذاتي ، وهو أنه سبحانه عال بذاته فوق خلقه ، كما أنهم مجمعون على إثبات العلو المعنوي له وهو علو الصفات ، قال الله تعالى : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } . وقال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } وقال تعالى : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } .

(1/129)

وقال : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } إلى غير ذلك من الآيات الدالة على كماله في ذاته وصفاته وأفعاله .
وكما أن علو الله تعالى الذاتي دلت عليه نصوص الكتاب والسنة وإجماع السلف ، فقد دل عليه العقل والفطرة .
أما دلالة العقل : فيقال : لا ريب أن العلو صفة كمال ، وأن ضده صفة نقص ، والله تعالى قد ثبت له صفات الكمال فوجب ثبوت العلو له تعالى ، ولا يلزم على إثباته له شيء من النقص ، فإنا نقول : إن علوه تعالى ليس متضمنا لكون شيء من مخلوقاته محيطا به ، ومن ظن أن إثبات العلو له يستلزم ذلك فقد وهم في ظنه ، وضل في عقله .
وأما دلالة الفطرة على علو الله تعالى بذاته : فإن كل داع لله تعالى دعاء عبادة ، أو دعاء مسألة لا يتجه قلبه حين دعائه إلا إلى السماء ، ولذلك تجده يرفع يديه إلى السماء بمقتضى فطرته ، كما قال ذلك الهمداني لأبي المعالي الجويني : " ما قال عارف قط : يا رب إلا وجد من قلبه ضرورة بطلب العلو " . فجعل الجويني يلطم على رأسه ويقول : "حيرني الهمداني ، حيرني الهمداني " . هكذا نقل عنه ، سواء صحت عنه أم لم تصح ، فإن كل أحد يدرك ذلك ، وفي صحيح مسلم من حديث أبي هريرة رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر الرجل يمد يديه إلى السماء ، يا رب ، يا رب » إلى آخر الحديث . ثم إنك تجد الرجل يصلي وقلبه نحو السماء لا سيما حين يسجد . ويقول : "سبحان ربي الأعلى" لأنه يعلم أن معبوده في السماء سبحانه وتعالى .
وأما قولهم : "إن الله تعالى عن الجهات الست خال" ، فهذا

(1/130)

القول على عمومه باطل ؛ لأنه يقتضي إبطال ما أثبته الله تعالى لنفسه ، وأثبته له أعلم خلقه به ، وأشدهم تعظيما له ، وهو رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أنه سبحانه في السماء التي هي في جهة العلو ، بل إن ذلك يقتضي وصف الله تعالى بالعدم ؛ لأن الجهات الست هي الفوق ، والتحت ، واليمين ، والشمال ، والخلف ، والأمام ، وما من شيء موجود إلا تتعلق به نسبة إحدى هذه الجهات ، وهذا أمر معلوم ببداهة العقول ، وإن نفيت هذه الجهات عن الله تعالى لزم أن يكون معدوما ، والذهن وإن كان قد يفرض موجودا خاليا من تعلق هذه النسب به لكن هذا شيء يفرضه الذهن ، ولا يوجد في الخارج ، ونحن نؤمن ونرى لزاما على كل مؤمن بالله أن يؤمن بعلوه تعالى فوق خلقه ، كما دل على ذلك الكتاب والسنة ، وإجماع السلف ، والعقل ، والفطرة ، كما قررناه من قبل . ولكننا مع ذلك نؤمن بأن الله تعالى محيط بكل شيء ، وأنه لا يحيط به شيء من مخلوقاته ، وأنه سبحانه غني عن خلقه فلا يحتاج لشيء من مخلوقاته . ونحن نرى أيضا أنه لا يجوز لمؤمن أن يخرج عما يدل عليه الكتاب والسنة ، لقول أحد من الناس كائنا من كان ، كما أسلفنا الأدلة على ذلك في أول جوابنا هذا .
وأما قولهم : "إن الله تعالى في قلب المؤمن" . فهذا لا دليل عليه من كتاب الله تعالى ، ولا سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا كلام أحد من السلف الصالح فيما نعلم ، وهو أيضا على إطلاقه باطل ، فإنه إن أريد به أن الله تعالى حال في قلب العبد فهو باطل قطعا ، فإن الله تعالى أعظم وأجل من ذلك ، ومن العجائب - والعجائب جمة - أن ينفر شخص مما دل عليه الكتاب والسنة من كون الله تعالى في السماء ، ثم يطمئن بما لم يدل عليه الكتاب والسنة من زعمه أن الله تعالى في قلب

(1/131)

المؤمن ، إذ ليس في الكتاب والسنة حرف واحد يدل على ذلك .
وإن أريد بكون الله تعالى في قلب العبد المؤمن أنه دائما يذكر ربه في قلبه ، فهذا حق ، ولكن يجب أن يعبر عنه بعبارة تدل على حقيقته وينتفي عنها المدلول الباطل ، فيقال مثلا : إن ذكر الله تعالى دائما في قلب العبد المؤمن . ولكن الذي يظهر من كلام من يتكلم بها أنه يريد أن يستبدلها عن كون الله تعالى في السماء ، وهي بهذا المعنى باطلة كما سبق .
فليحذر المؤمن من إنكار ما دل عليه كتاب الله وسنة رسوله ، وأجمع عليه السلف إلى عبارات مجملة غامضة تحتمل من المعاني الحق والباطل ، وليلتزم سبيل السابقين الأولين من المهاجرين والأنصار ، حتى يدخل في قول الله تعالى : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } .
جعلنا الله وإياكم منهم ، ووهب لنا جميعا منه رحمة ، إنه هو الوهاب .
( 55 ) سئل فضيلة الشيخ : عن قول بعض الناس إذا سئل : "أين الله" ؟ قال : "الله في كل مكان" . أو "موجود" . فهل هذه الإجابة صحيحة على إطلاقها ؟
فأجاب بقوله : هذه إجابة باطلة لا على إطلاقها ولا تقييدها فإذا

(1/132)

سئل أين الله ؟ فليقل : "في السماء" ، كما أجابت بذلك « المرأة التي سألها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "أين الله" قالت : في السماء » .
وأما من قال : "موجود" فقط . فهذا حيدة عن الجواب ومراوغة منه .
وأما من قال : "إن الله في كل مكان" . وأراد بذاته فهذا كفر ؛ لأنه تكذيب لما دلت عليه النصوص ، بل الأدلة السمعية ، والعقلية ، والفطرية من أن الله - تعالى - عليٌّ على كل شيء وأنه فوق السماوات مستو على عرشه .
( 56 ) سئل الشيخ : عن توضيح ما جاء في كتاب "عقيدة أهل السنة والجماعة" من قول فضيلته : "ومن كان هذا شأنه كان مع خلقه حقيقة ، وإن كان فوقهم على عرشه حقيقة" .
فأجاب بقوله : فقولنا : "ومن كان هذا شأنه كان مع خلقه حقيقة ، وإن كان فوقهم على عرشه حقيقة" . نريد بذلك أن هذه الآية كغيرها من آيات الصفات يراد بها حقيقة معناها مع تنزيه الله تعالى ، عما لا يليق به من كونه مختلطا بخلقه ، بل هو سبحانه على عرشه بائن من خلقه .
وحقيقة المعية لا تستلزم الاختلاط ، ولهذا تقول العرب : "ما زلنا نسير والقمر معنا" ، مع أن القمر في السماء ، ولا يفهم أحد من ذلك أن القمر في الأرض ، فالرب جل وعلا أعظم وأجل فهو مع خلقه ، كما قرر ذلك شيخ الإسلام ابن تيمية في العقيدة الواسطية ، حيث قال : "وكل هذا الكلام الذي ذكره الله - من أنه فوق العرش وأنه معنا - حق على حقيقته لا يحتاج إلى تحريف" . وقال قبل ذلك : "وليس معنى قوله : { وَهُوَ مَعَكُمْ }

(1/133)

أنه مختلط بالخلق ، فإن هذا لا توجبه اللغة ، بل القمر آية من آيات الله من أصغر مخلوقاته ، وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان" ا.هـ . كلامه . وبهذا التقرير علم أن الله تعالى مع خلقه حقا وإن كان بذاته فوق عرشه ولا تناقض بين هذا وهذا .
وبه أيضا بطل احتجاج أهل التأويل من الأشعرية وغيرهم على أهل السنة ، حيث قالوا لأهل السنة : لم تنكرون علينا التأويل فيما نئوله من آيات الصفات وأحاديثها بصرفها عن حقيقتها ، وأنتم تئولون نصوص المعية وتصرفونها عن حقيقتها .
( 57 ) سئل فضيلة الشيخ : عن تفسير استواء الله عز وجل على عرشه بأنه علوه تعالى على عرشه على ما يليق بجلاله .
فأجاب بقوله : تفسير استواء الله تعالى على عرشه بأنه علوه تعالى على عرشه على ما يليق بجلاله هو تفسير السلف الصالح . قال ابن جرير إمام المفسرين في تفسيره : "من معاني الاستواء : العلو والارتفاع كقول القائل : استوى فلان على سريره يعني علوه عليه" . وقال في تفسير قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } "يقول : جل ذكره : الرحمن على عرشه ارتفع وعلا" . اهـ . ولم ينقل عن السلف ما يخالفه .
ووجهه : أن الاستواء في اللغة يستعمل على وجوه :
الأول : أن يكون مطلقا غير مقيد فيكون معناه الكمال كقوله تعالى : { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } .

(1/134)

الثاني : أن يكون مقرونا بالواو فيكون بمعنى التساوي كقولهم : استوى الماء والعتبة .
الثالث : أن يكون مقرونا بإلى فيكون بمعنى القصد كقوله تعالى : { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ } .
الرابع : أن يكون مقرونا بعلى فيكون بمعنى العلو والارتفاع كقوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } .
وذهب بعض السلف إلى أن الاستواء المقرون بإلى كالمقرون بعلى فيكون معناه الارتفاع والعلو ، كما ذهب بعضهم إلى أن الاستواء المقرون بعلى بمعنى الصعود والاستقرار إذا كان مقرونا بعلى .
وأما تفسيره بالجلوس فقد نقل ابن القيم في الصواعق 4 \ 1303 عن خارجة بن مصعب في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } قوله : "وهل يكون الاستواء إلا الجلوس" ا.هـ . وقد ورد ذكر الجلوس في حديث أخرجه الإمام أحمد عن ابن عباس رضي الله عنهما مرفوعا . والله أعلم .
( 58 ) سئل فضيلته : عن قول من يقول : إن الله مستو على عرشه بطريقة رمزية كما بُيِّنَ كثير من أشياء الجنة للبشر في لغتهم كي يفهموا ويدركوا معانيها .
فأجاب - حفظه الله تعالى - بقوله : لو تأمل المتكلم الكلام وأعطاه حقه من التأمل لعلم أن القرآن المبين ليس فيه شيء تكون معانيه رمزية ، فإن الرموز مخالفة لبيان القرآن الكريم ، بعيدة عن دلالاته كيف وقد قال الله عنه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى } . وقال

(1/135)

تعالى : { كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ } . وقال في وصفه : { حم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . وقال : { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } . فكيف يكون هذا القرآن العظيم الذي نزل تبيانا لكل شيء ، وفصلت آياته ، ووصفه من أنزله بأنه مبين ، وأنه جعله قرآنا عربيا من أجل عقله وفهمه أقول : كيف يكون ما هذا شأنه ووصفه رموزا في أعظم المطالب وهي صفات الله عز وجل ؟!!
إذا كنا نمنع منعا باتا الدلالات الرمزية في الأحكام التكليفية التي متعلقها أعمال العباد التي قد يسوغ الاجتهاد في بعضها حسبما تقتضيه الشريعة ، فكيف نسوغ لأنفسنا أن نعمل بالدلالات الرمزية في الأخبار المحضة التي لا مجال للرأي فيها بوجه من الوجوه ، لا سيما ما يتعلق بأسماء الله وصفاته ؟
إننا لو سوغنا ذلك لأنفسنا لتلاعب الناس في كلام الله ، وكلام رسوله وصار كل واحد من الناس ، أو كل طائفة من الناس تدعي أن هذه الآية أو هذا الحديث رمز لكذا وكذا ، فتبطل الشريعة بهذا المعيار عقيدة ومنهجا .
ولا أدري هل يمكن لقدم مؤمن أن تثبت في الدنيا ، أو إذا لاقى ربه يوم القيامة على دعوى أن في كلام الله تعالى ما دلالته رمزية ، وقد أخبر الله تعالى عنه أنه جعله قرآنا عربيا لنعقله ونفهمه على مقتضى اللسان العربي الذي نزل به ؟
إذن يجب علينا أن نفهم كلام الله تعالى على مقتضى اللسان العربي وقد علم من ذلك اللسان العربي أن الاستواء إذا تعدى بـ ( على ) كان معناه العلو والارتفاع ، لكن يجب أن نفهم فيما يتعلق باستواء الله

(1/136)

تعالى على عرشه أمرين :
أحدهما : أن استواءه على عرشه ليس كاستواء الإنسان على الفلك والأنعام والسرر لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } ولأنه لا يمكن أن تكون صفات الخالق كصفات خلقه لتباين ما بين الخالق والمخلوق .
ثانيهما : أنا لا نعلم كيفية استوائه لقوله تعالى : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } ولأن الله تعالى أخبرنا عن استوائه ولم يخبرنا عن كيفيته ، والغائب المخبر عنه لا تعلم كيفيته إلا بمشاهدته ، أو مشاهدة نظيره ، أو الخبر الصادق عنه . ولهذا لمّا سئل مالك إمام دار الهجرة عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } قال : "الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة" . فبين - رحمه الله - أن الاستواء معلوم حيث نفى جهله وهو العلو والارتفاع . وأن الكيف لا يدرك بالعقل وإنما يدرك بالسمع ، ولم يرد به فيبقى مجهولا ، وأن الإيمان بالاستواء واجب على حسب مراد الله تعالى سواء فهمنا كيفيته أم لم نفهمها ، وأن السؤال عنه أي عن الكيف بدعة ، لأنه من سمات أهل البدع ، ولأنه لم يسبق السؤال عنه من الصحابة الذين هم أحرص الناس على سلامة العقيدة وتصحيحها وفهم كلام الله ورسوله .
وهذا هو القول الحق الصحيح في استواء الله تعالى على عرشه وفي بقية صفاته أن تجري على ظاهر الخطاب المفهوم بمقتضى اللسان العربي لكن بدون تكييف ولا تمثيل .
فإن قال قائل : إذا فسرتم استواء الله على عرشه بعلوه عليه وارتفاعه لزمكم أن تقولوا : إنه مستو على كل شيء كما أنه عال على كل شيء .
فالجواب على ذلك أن هذا ليس بلازم لنا ؛ لأن الاستواء على الشيء

(1/137)

أخص من مطلق العلو عليه ، فهو علو خاص بما يكون عليه الاستواء ولهذا فسره بعض السلف بالاستقرار .
وقوله : "كما بين كثير من أشياء الجنة للبشر في لغتهم كي يفهموا ويدركوا معانيها" . فهذا حق ولكن هل يقول : أحد إن قوله تعالى : { فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ } لا يدل على أن في الجنتين فاكهة ونخلا ، ورمانا ، وإنما يدل على أن فيهما شيئا رمز إليه بفاكهة ، ونخل ، ورمان . أو يقول : إن في الجنتين فاكهة ، ونخلا ، ورمانا على وجه الحقيقة ولكن لا تماثل ما في الدنيا من النخل ، والرمان ، والفاكهة .
فإن قال بالأول لم يكن للتعبير بالفاكهة ، والنخل ، والرمان فائدة أصلا إذ الرمز إلى المراد بهذه الثلاثة أو غيرها سواء . وإن قال بالثاني فهو حق ؛ لأن في الجنة فاكهة ، ونخلا ، ورمانا ، لكن لا يماثل ما في الدنيا لقوله تعالى في الحديث القدسي : « أعددت لعبادي الصالحين ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر » .
وهكذا نقول في استواء الله على عرشه : إنه حق على ما تقتضيه اللغة العربية لكن لا يماثل استواء المخلوقين لما سبق من انتفاء التماثل بينهما سمعا وعقلا .
( 59 ) سئل فضيلة الشيخ : قلتم - حفظكم الله - في استواء الله على عرشه : "إنه علو خاص على العرش يليق بجلال الله تعالى وعظمته ، فنأمل التكرم من فضيلتكم بإيضاح ذلك ؟
فأجاب بقوله : قولنا في استواء الله تعالى على عرشه : "إنه علو خاص على العرش يليق بجلال الله تعالى وعظمته" نريد به أنه علو

(1/138)

يختص به العرش وليس هو العلو العام الشامل لجميع المخلوقات ، ولهذا لا يصح أن نقول : استوى على المخلوقات ، أو على السماء ، أو على الأرض مع أنه عال على ذلك ، وإنما نقول : هو عال على جميع المخلوقات عال على السماء ، عال على الأرض ونحو ذلك ، وأما العرش فنقول : إن الله تعالى عال على عرشه ومستو على عرشه ، فالاستواء أخص من مطلق العلو . ولهذا كان استواء الله تعالى على عرشه من صفاته الفعلية المتعلقة بمشيئته بخلاف علوه فإنه من صفاته الذاتية التي لا ينفك عنها .
وقد صرح بمثل ما قلنا شيخ الإسلام ابن تيمية - رحمه الله - تعالى في شرح حديث النزول ص 522 مج 5 مجموع الفتاوي جمع ابن قاسم : "فإن قيل : فإذا كان إنما استوى على العرش بعد أن خلق السماوات والأرض في ستة أيام فقبل ذلك لم يكن على العرش ؟ قيل : الاستواء علو خاص فكل مستو على شيء عال عليه ، وليس كل عال على شيء مستويا عليه ، ولهذا لا يقال : لكل ما كان عاليا على غيره : إنه مستو عليه واستوى عليه ، ولكن كل ما قيل فيه : استوى على غيره فإنه عال عليه" . اهـ . المقصود منه وتمامه فيه .
وأما قولنا : "يليق بجلاله وعظمته" فالمراد به أن استواءه على عرشه كسائر صفاته يليق بجلاله وعظمته ، ولا يماثل استواء المخلوقين ، فهو عائد إلى الكيفية التي عليها هذا الاستواء ؛ لأن الصفات تابعة للموصوف ، فكما أن لله تعالى ذاتا لا تماثل الذوات ، فإن صفاته لا تماثل الصفات { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ليس كمثله شيء في ذاته ولا صفاته . ولهذا قال الإمام مالك رحمه الله في الاستواء حين سئل كيف استوى ؟ قال : "الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ،

(1/139)

والسؤال عنه بدعة" . وهذا ميزان لجميع الصفات فإنها ثابتة لله تعالى كما أثبتها لنفسه على الوجه اللائق به من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل .
وبهذا تبين فائدة القول بأن الاستواء على العرش علو خاص على العرش مختص به ؛ لأن العلو العام ثابت لله عز وجل قبل خلق السماوات والأرض ، وحين خلقهما ، وبعد خلقهما ، لأنه من صفاته الذاتية اللازمة كالسمع ، والبصر ، والقدرة ، والقوة ونحو ذلك بخلاف الاستواء .
( 60 ) وسئل : عن صحة حديث : « لو دليتم بحبل إلى الأرض السابعة لوقع على الله » ؟ وما معناه ؟
فأجاب بقوله : هذا الحديث اختلف العلماء في تصحيحه ، والذين قالوا : إنه صحيح يقول : ون : إن معنى الحديث لو أدليتم بحبل لوقع على الله عز وجل لأن الله تعالى محيط بكل شيء ، فكل شيء هو في قبضة الله سبحانه وتعالى وكل شيء فإنه لا يغيب عن الله تعالى ، حتى إن السماوات السبع والأرضين السبع في كف الرحمن عز وجل كخردلة في يد أحدنا يقول : الله تعالى في القرآن الكريم : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } . ولا يمكن بأي حال من الأحوال أن يكون دالا على أن الله سبحانه وتعالى في كل مكان ، أو على أن الله تعالى في أسفل الأرض السابعة فإن هذا ممتنع شرعا ، وعقلا ، وفطرة ؛ لأن علو الله سبحانه وتعالى قد دل عليه كتاب الله ، وسنة رسوله صلّى الله عليه

(1/140)

وسلم والإجماع ، والعقل ، والفطرة . فمن الكتاب : قوله تعالى : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } . وقوله : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } والآيات في هذه كثيرة جدا في كتاب الله فكل آية تدل على صعود الشيء إلى الله ، أو رفع الشيء إلى الله ، أو نزول الشيء من الله فإنها تدل على علو الله عز وجل .
وأما السنة : فإنها متواترة على علو الله عز وجل والسنة دلت على علو الله عز وجل من قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله وإقراره . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ألا تأمنوني وأنا أمين من في السماء » . فهذا قول منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدل على علو الله عز وجل « وخطب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أمته يوم عرفة فقال لهم : "ألا هل بلغت" ؟ قالوا : نعم . فرفع إصبعه إلى السماء يقول : "اللهم اشهد » . فهذا فعل منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدل على علو الله عز وجل وإقراره « حين سأل الجارية "أين الله" قالت : في السماء . قال : " أعتقها فإنها مؤمنة » . وأما الإجماع : فقد أجمع الصحابة والتابعون لهم بإحسان من أئمة هذه الأمة وعلمائها على أن الله سبحانه وتعالى فوق كل شيء ، ولم ينقل عنهم حرف واحد أن الله ليس في السماء ، أو أنه مختلط بالخلق أو أنه لا داخل العالم ولا خارجه ، ولا متصل ، ولا منفصل ، ولا مباين ، ولا محاذ ، بل النصوص عنهم كلها متفقة على أن الله تعالى في العلو وفوق كل شيء .

(1/141)

أما العقل : فقد دل على علو الله بأن نقول : هل العلو صفة كمال أو السفل ؟ الجواب بالعلو والله عز وجل قد قال في كتابه : { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } فكل وصف أكمل فهو الله عز وجل وإذا كان العقل يدل على أن العلو كمال وجب أن يثبت العلو لله عز وجل ، وتقرير ذلك أن يقال : إن الله عز وجل إما أن يكون في الأعلى ، أو في الأسفل ، أو في المحاذي ففي الأسفل مستحيل لنقصه ، وفي المحاذي مستحيل أيضا لنقصه ، لأنه يلزم أن يكون مساويا للمخلوق ، فلم يبق إلا العلو فالله عال فوق كل شيء .
أما الفطرة : فإن كل إنسان مفطور على أن الله تعالى في السماء تجد الإنسان يقول : يا الله ويتجه إلى السماء فما يجد في قلبه ضرورة إلا إلى العلو . إذن فنحن نقول : إن الله تعالى فوق كل شيء ، وإذا كان فوق كل شيء فإنه لا يمكن أن يكون المراد بهذا الحديث : " « لو دليتم بحبل إلى الأرض السابعة لوقع على الله » أن الله في الأرض .
فإن قيل : هل قوله تعالى : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } يقتضي أن الله في الأرض كما هو في السماء ؟
فالجواب : لا لأن الله تعالى يخبر عن الألوهية ، ولا يخبر عن مكانه أنه في السماء والأرض ، لكن يخبر أنه إله في السماء وإله في الأرض ، كما تقول : فلان أمير في مكة وأمير في المدينة ، فالمعنى أن إمارته ثابتة في مكة وفي المدينة وإن كان هو قطعا في أحد البلدين وليس فيهما جميعا . فهذه الآية

(1/142)

تدل على أن ألوهية الله ثابتة في الأرض وفي السماء ، وإن كان هو سبحانه وتعالى في السماء .
( 61 ) سئل فضيلة الشيخ : عن المعية في قوله : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } ؟ هل هي معية ذاتية أو معية علم وإحاطة ؟
فأجاب بقوله : نحن نعلم أن الله فوق كل شيء ، وأنه استوى على العرش فإذا سمعنا قوله سبحانه : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } فلا يمكن أن يفهم أحد أنه معنا على الأرض ، لا يتصور ذلك عاقل فضلا عن مؤمن ولكنه معنا سبحانه وهو فوق العرش فوق سماواته .
ولا يستغرب هذا فإن المخلوقات وهي لا تنسب للخالق تكون في السماء ونقول : إنها معنا . فيقول : شيخ الإسلام : تقول العرب : ما زلنا نسير والقمر معنا . ومع ذلك فالقمر مكانه في السماء . فالله مع خلقه ، ولكنه في السماء ، ومن زعم بأنه مع خلقه في الأرض كما تقول الجهمية فأرى أنه كافر يجب أن يتوب إلى الله ويقدر ربه حق قدره ، ويعظمه حق تعظيمه ، وأن يعلم أنه سبحانه وسع كرسيه السماوات والأرض فكيف تكون الأرض محلا له .
وقد جاء في الحديث : « ما السماوات السبع والأرضون السبع في الكرسي إلا كحلقة ألقيت في فلاة من الأرض » . والحلقة الصغيرة . مع أن العرش مخلوق والكرسي مخلوق ، فما بالك بالخالق سبحانه . فكيف يقال : إن الأرض تسع الله سبحانه أو أنه في الأرض ، ومن مخلوقاته سبحانه ما وسع السماوات والأرض ، ولا يقول : عن رب العزة مثل هذه المقولات إلا من لا يقدر الله حق قدره ، ولم يعظمه حق تعظيمه . بل الرب عز وجل فوق كل شيء مستو على عرشه وهو سبحانه بكل شيء عليم .

(1/143)

( 62 ) سئل فضيلة الشيخ : هل سبق أحد شيخ الإسلام ابن تيمية وتلميذه ابن القيم في أن المعية حقيقية تليق بالله ينزه فيها الباري عن أن يكون مختلطا بالخلق أو حالا في أمكنتهم ؟ وعن الحديث القدسي : « وما يزال عبدي يتقرب إلي بالنوافل » . . ." ؟ وعن قول ابن القيم في الصواعق مختصرها : "فهو قريب من المحسنين بذاته ورحمته" هل هو صحيح وهل سبقه أحد في ذلك ؟
فأجاب فضيلته بقوله : لا أعلم أحدا صرح بذلك ، لكن الذي يظهر أن الكلام فيها كغيرها من الصفات ، تفهم على حقيقتها مع تنزيه الله عما لا يليق به ، كما يفهم الاستواء والنزول وغيرهما ، ولهذا لم يتكلم الصحابة فيما أعلم بلفظ الذات في الاستواء والنزول ، أي لم يقولوا : استوى على العرش بذاته ، أو ينزل إلى السماء الدنيا بذاته ؛ لأن ذلك مفهوم من اللفظ ، فإن الفعل أضيف إلى الله تعالى ، إما إلى الاسم الظاهر ، أو الضمير ، فإذا أضيف إليه كان الأصل أن يراد به ذات الله عز وجل لكن لما حدث تحريف معنى الاستواء والنزول احتاجوا إلى توكيد الحقيقة بذكر الذات ، وكذلك لما حدث القول بالحلول وشبه القائلون به بآيات المعية بين السلف بطلان تلبيسهم ، وأنه لا يراد بها أنه معهم بذاته مختلطا بهم ، كما فهم أولئك الحلولية ، وأن المراد بها بيان إحاطته بالخلق علما ، وذكروا العلم ؛ لأنه أعم الصفات متعلقا ، ولأنها جاءت في سياقه .
والمهم أن هذه المسألة كغيرها من مسائل الصفات تجري على ظاهرها على ما يليق بالله عز وجل وما ورد عن السلف فإنه داخل في

(1/144)

معناها ، لأنه من لوازمه ، واقتصروا عليه خوف المحذور ، وإلا فلا يخفى أن حقيقة المعية أوسع من العلم وأبلغ ، ولظهور هذه المسألة وأنها لم تخرج عن نظائرها لم يكن فيها كلام عن الصحابة رضي الله عنهم اللهم إلا ما ذكر عن ابن عباس رضي الله عنهما ذكره ابن أبي حاتم في تفسيره عنه ، قال : "هو على العرش ، وعلمه معهم" ، ثم اشتهر ذلك بين السلف حين انتشر تفسير الجهمية لها بالحلول .
وأما سؤالكم عن الحديث القدسي : " « وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه » . فأنت ترى أن الله تعالى ذكر في الحديث عبدا ومعبودا ، ومتقربا ومتقربا إليه ، ومحبا ومحبوبا ، وسائلا ومسئولا ، ومعطيا ومعطى ، ومستعيذا ، ومستعاذا به ، ومعيذا ومعاذا فالحديث يدل على اثنين متباينين ، كل واحد منهما غير الآخر ، فإذا كان كذلك لم يكن ظاهر قوله : " كنت سمعه وبصره ويده ورجله" أن الخالق يكون جزءا من المخلوق ، أو وصفا فيه ، تعالى الله عن ذلك وإنما ظاهره وحقيقته أن الله تعالى يسدد هذا العبد في سمعه ، وبصره ، وبطشه ، ومشيه ، فيكون سمعه لله تعالى إخلاصا وبه استعانة وفيه شرعا ، واتباعا ، وهكذا بصره ، وبطشه ومشيه .
وأما سؤالكم عن قول ابن القيم في الصواعق ( مختصرها ) : فهو قريب من المحسنين بذاته ، ورحمته ، فهل يصح ؟ وهل سبقه أحد في ذلك ؟
فإن ابن القيم - رحمه الله تعالى - قاله أخذا بظاهر قوله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ }

(1/145)

. فهذه الضمائر : عِبَادِي ، عَنِّي فَإِنْ ي ، قَرِيبٌ ، أُجِيبُ ، دَعَانِ ، لَيْ ، بِي ، كلها تعود إلى الله عز وجل فكما أنه نفسه المعبود المسئول عنه المجيب لدعوة الداعي الواجب الإيمان به فهو القريب كذلك ، ولا يلزم من ذلك الحلول ؛ لأن الله تعالى ليس كمثله شيء في جميع صفاته ، فهو قريب في علوه .
وقد سبقه إلى مثل ذلك شيخه شيخ الإسلام ابن تيمية - رحمه الله تعالى - حيث قال في شرح النزول ص 508 ج 5 من مجموع الفتاوي : "ولهذا لما ذكر الله سبحانه قربه من داعيه وعابديه قال : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . فهنا هو نفسه سبحانه القريب الذي يجيب دعوة الداع" . إلى أن قال ص 510 : "وأما قرب الرب قربا يقوم به بفعله القائم بنفسه فهذا تنفيه الكلابية ، ومن يمنع قيام الأفعال الاختيارية بذاته ، وأما السلف وأئمة الحديث والسنة فلا يمنعون ذلك ، وكذلك كثير من أهل الكلام" . اهـ .
( 63 ) سئل فضيلة الشيخ : عن إثبات العينين لله تعالى ، ودليل ذلك ؟
فأجاب بقوله : الجواب على ذلك يتحرر في مقامين :
المقام الأول : أن لله تعالى عينين ، فهذا هو المعروف عن أهل السنة والجماعة ، ولم يصرح أحد منهم بخلافه فيما أعلم . وقد نقل ذلك عنهم أبو الحسن الأشعري في كتابه : "اختلاف المصلين ومقالات

(1/146)

الإسلاميين" . قال : مقالة أهل السنة وأصحاب الحديث فذكر أشياء ثم قال : "وأن له عينين بلا كيف كما قال : { تَجْرِي بِأَعْيُنِنَا } . نقله عنه شيخ الإسلام ابن تيمية في الفتوى الحموية ص 90\5 من مجموع الفتاوى لابن قاسم ، ونقل عنه أيضا مثله في ص 92 عن كتابه : "اختلاف أهل القبلة في العرش" . ونقل عنه أيضا مثله في ص 94 عن كتابه : "الإبانة في أصول الديانة" . وذكر له في هذا الكتاب ترجمة باب بلفظ : "باب الكلام في الوجه ، والعينين ، والبصر ، واليدين" . ونقل شيخ الإسلام في هذه الفتوى ص 99 عن الباقلاني في كتابه : "الإبانة" . قوله : صفات ذاته التي لم يزل ولا يزال متصفا بها هي الحياة والعلم ، إلى أن قال : "والعينان واليدان" .
ونقل ابن القيم ص 118 ، 119 ، 120 في كتابه : "اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية " عن أبي الحسن الأشعري وعن الباقلاني في كتابيه : "الإبانة والتمهيد" مثل ما نقل عنه شيخ الإسلام ، ونقل قبل ذلك في ص 114 عن الأشعري في كتابه : "الإبانة" أنه ذكر ما خالفت به المعتزلة كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإجماع الصحابة إلى أن قال : "وأنكروا أن يكون لله عينان مع قوله تعالى : { تَجْرِي بِأَعْيُنِنَا } .
وقال الحافظ ابن خزيمة في : "كتاب التوحيد وإثبات صفات الرب" ص 30 بيان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي جعله الله مبينا عنه في قوله عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } .

(1/147)

فبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن لله عينين ، فكان بيانه موافقا لبيان محكم التنزيل ، ثم ذكر الأدلة ، ثم قال في ص 35 : "نحن نقول : لربنا الخالق عينان يبصر بهما ما تحت الثرى" .
وقال في ص 55 ، 56 : "فتدبروا يا أولي الألباب ما نقوله في هذا الباب في ذكر اليدين ليجري قولنا في ذكر الوجه والعينين تستيقنوا بهداية الله إياكم ، وشرحه جل وعلا صدوركم للإيمان بما قصه الله عز وجل في محكم تنزيله ، وبينه على لسان نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من صفات خالقنا - عز وجل - وتعلموا بتوفيق الله إياكم أن الحق والصواب والعدل في هذا الجنس مذهبا مذهب أهل الآثار ومتبعي السنن ، وتقفوا على جهل من يسميهم مشبهة" اهـ .
فتبين بما نقلناه أن مقالة أهل السنة والحديث أن لله تعالى عينين تليقان بجلاله وعظمته لا تكيفان ، ولا تشبهان أعين المخلوقين ، لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . روى عثمان بن سعيد الدارمي ص 47 من رده على المريسي بسنده عن أبي هريرة رضي الله عنه قال : « قرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } . فوضع أصبعه الدعاء على عينيه وإبهامه على أذنيه » .
المقام الثاني : في ذكر الأدلة على إثبات العينين :
قال البخاري رحمه الله تعالى : باب قول الله تعالى :
{ وَلِتُصْنَعَ عَلَى عَيْنِي }

(1/148)

وقوله جل ذكره : { تَجْرِي بِأَعْيُنِنَا } ثم ساق بسنده حديث عبد الله بن عمر - رضي الله عنهما - قال ذكر الدجال عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : « إنه لا يخفى عليكم أن الله ليس بأعور وأشار بيده إلى عينه وإن المسيح الدجال أعور العين اليمنى كأن عينه عنبة طافية » .
وقد استدل بحديث الدجال على أن لله تعالى عينين عثمان بن سعيد الدارمي في كتابه : "الرد على بشر المريس " الذي أثنى عليه شيخ الإسلام ابن تيمية . وقال : "إن فيهما من تقرير التوحيد والأسماء والصفات بالعقل والنقل ما ليس في غيرهما" يعني هذا الكتاب وكتابه الثاني : "الرد على الجهمية " قال الدارمي في الكتاب المذكور (ص 43 ط أنصار السنة المحمدية ) ، بعد أن ساق آيتي صفة العينين : ثم ذكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدجال فقال : إنه أعور ، وإن ربكم ليس بأعور ، قال : والعور عند الناس ضد البصر ، والأعور عندهم ضد البصير بالعينين .
وقال في ص 48 ففي تأويل قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إن الله ليس بأعور بيان أنه بصير ذو عينين خلاف الأعور .
واستدل به أيضا الحافظ ابن خزيمة في كتاب التوحيد كما في ص 31 وما بعدها .
ووجه الاستدلال به ظاهر جدا فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أراد أن يبين لأمته شيئا مما ينتفي به الاشتباه عليهم في شأن الدجال في أمر محسوس ، يتبين لذوي التفكير العالمين بالطرق العقلية وغيرهم ، بذكر أن

(1/149)

الدجال أعور العين والرب سبحانه ليس بأعور ، ولو كان لله تعالى أكثر من عينين لكان البيان به أولى لظهوره وزيادة الثناء به على الله تعالى ، فإن العين صفة كمال فلو كان لله أكثر من اثنتين كان الثناء بذلك على الله أبلغ .
وتقرير ذلك أن يقال : ما زاد على العينين فإما أن يكون كمالا في حق الله تعالى أو نقصا ، فإن كان نقصا فهو ممتنع على الله تعالى لامتناع صفات النقص في حقه ، وإن كان كمالا فكيف يهمله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع كونه أبلغ في الثناء على الله تعالى !! فلما لم يذكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، علم أنه ليس بثابت لله عز وجل وهذا هو المطلوب .
فإن قيل : ترك ذكره من أجل بيان نقص الدجال بكونه أعور .
قلنا : يمكن أن يذكر مع بيان نقص الدجال فيجمع بين الأمرين حتى لا يفوت ذكر كمال صفة الله عز وجل .
واعلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر هذه العلامة الحسية ليبين نقص الدجال وأنه ليس بصالح ؛ لأن يكون ربا ، ولظهورها لجميع الناس لكونها علامة حسية بخلاف العلامات العقلية ، فإنها قد تحتاج إلى مقدمات تخفى على كثير من الناس ، لا سيما عند قوة الفتنة ، واشتداد المحنة ، كما في هذه الفتنة فتنة الدجال ، وكان هذا من حسن تعليمه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حيث يعدل في بيانه إلى ما هو أظهر وأجلى مع وجود علامات أخرى .
وقد ذكر ابن خزيمة - رحمه الله - في "كتاب التوحيد" ص 31 حديثا ساقه في ضمن الأدلة على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين أن لله تعالى عينين ، فساقه بسنده إلى أبي هريرة رضي الله عنه أنه يقرأ قوله

(1/150)

تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } . إلى قوله : { سَمِيعًا بَصِيرًا } . فيضع إبهامه على أذنه ، والتي تليها على عينه . ويقول : هكذا سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرؤها ويضع أصبعيه .
وقد سبقت رواية الدارمي له بلفظ التثنية ، وذكر الحافظ ابن حجر في الفتح ( ص 373\13 ط خطيب) أن البيهقي ذكر له شاهدا من حديث عقبة بن عامر - رضي الله عنه - سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : على المنبر : « إن ربنا سميع بصير وأشار إلى عينيه » وسنده حسن . اهـ .
وقد ذكر صاحب مختصر الصواعق ( ص 359 ط الإمام ) ، قبيل المثال السادس حديثا عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن العبد إذا قام إلى الصلاة فإنه بين عيني الرحمن » الحديث . لكنه لم يعزه فلينظر في صحته .
وبهذا تبين وجوب اعتقاد أن لله تعالى عينين ، لأنه مقتضى النص وهو المنقول عن أهل السنة والحديث .
فإن قيل : ما تصنعون بقوله تعالى : { أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } وقوله : { تَجْرِي بِأَعْيُنِنَا } حيث ذكر الله تعالى العين بلفظ الجمع ؟
قلنا : نتلقاها بالقبول والتسليم ، ونقول : إن كان أقل الجمع اثنين كما قيل به إما مطلقا أو مع الدليل فلا إشكال ؛ لأن الجمع هنا قد دل

(1/151)

الدليل على أن المراد به اثنتان فيكون المراد به ذلك ، وإن كان أقل الجمع ثلاثة فإننا نقول جمع العين هنا كجمع اليد في قوله تعالى : { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } . يراد به التعظيم والمطابقة بين المضاف والمضاف إليه ، وهو "نا" المفيد للتعظيم دون حقيقة العدد ، وحينئذ لا يصادم التثنية .
فإن قيل : فما تصنعون بقوله تعالى يخاطب موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . حيث جاءت بالإفراد ؟
قلنا : لا مصادمة بينها وبين التثنية ؛ لأن المفرد المضاف لا يمنع التعدد فيما كان متعددا ، ألا ترى إلى قوله تعالى : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } . وقوله تعالى : { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } . فإن النعمة اسم مفرد ، ومع ذلك فأفرادها لا تحصى .
وبهذا تبين ائتلاف النصوص واتفاقها وتلاؤمها ، وأنها - ولله الحمد - كلها حق ، وجاءت بالحق ، لكنها تحتاج في بعض الأحيان إلى تأمل وتفكير ، بقصد حسن ، وأداة تامة ، بحيث يكون عند العبد صدق نية بطلب الحق واستعداد تام لقبوله ، وعلم بمدلولات الألفاظ ، ومصادر الشرع وموارده ، قال الله تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . فحث على تدبر القرآن الكريم وأشار إلى أنه بتدبره

(1/152)

يزول عن العبد ما يجد في قلبه من الشبهات ، حتى يتبين له أن القرآن حق يصدق بعضه بعضا . والله المستعان .
( 64 ) سئل فضيلة الشيخ : عما ذكره الرازي من أن ظاهر قوله تعالى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . يقتضي أن يكون موسى مستقرا على تلك العين لاصقا بها مستعليا عليها . وأن قوله تعالى : { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا } . يقتضي أن تكون آلة تلك الصنعة هي تلك العين ؟
فأجاب بقوله : ما ذكره الرازي من أن ظاهر قوله تعالى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . يقتضي أن يكون موسى مستقرا على تلك العين لاصقا بها مستعليا عليها ، وأن قوله تعالى : { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا } يقتضي أن تكون آلة تلك الصنعة هي تلك العين .
أقول : إن ادعاءه أن ذلك ظاهر الآيتين ادعاء باطل ؛ لأن هذا المعنى الذي ادعى أنه ظاهر الكلام معنى باطل ، لا يقوله عاقل ، كما اعترف به هو ، فإذا كان معنى باطلا لا يقوله عاقل ، فكيف يسوغ لمؤمن بل لعاقل أن يقول : إن هذا ظاهر كلام الله تعالى ؟!
إن من جوز أن يكون هذا ظاهر كلام الله عز وجل فقد قدح في الله عز وجل وفي كلامه الكريم ، حيث جعل مدلوله معنى باطلا ، لا يقوله العقلاء ، وإذا تعذر أن يكون هذا المعنى الباطل ظاهر هذا الكلام تعين أن يكون ظاهره معنى آخر يليق بالله تعالى ، وهو في الآية الأولى

(1/153)

أن تربية موسى على عين الله تعالى ، وينظر إليه بعينه ، كما تقول : جرى هذا الشيء على عيني ، أي حصل وأنا أشاهده وأراه بعيني .
والمعنى في الآية الثانية أن صنع نوح ، عليه الصلاة والسلام ، السفينة كان بعين الله تعالى ، أي مصحوبا بعينه يراه الله تعالى بعينه ، فيسدده ويصلح صنيعه ، كما تقول : صنعت هذا بعيني ، أي صنعته وأنا أرعاه بعيني ، وإن كانت آلة الصنع اليد أو الآلة . وتقول : كتبته بعيني ، أي كتبته وأنا أنظر إليه بعيني وإن كانت الكتابة باليد أو بالآلة .
وهذا التعبير لهذا المعنى تعبير عربي مشهور ، والقرآن الكريم نزل بلسان عربي مبين ، فهو محمول على ما تقتضيه اللغة العربية ، إلا أن يكون هناك حقيقة شرعية انتقل المعنى إليها كالصلاة والصيام ونحوها ، فيحمل على الحقيقة الشرعية . وكتاب التأسيس الذي نقل السائل منه هذه الكلمات قد نقضه شيخ الإسلام ابن تيمية - رحمه الله - فليت السائل يحصل على نسخة من نقضه .
( 65 ) سئل فضيلة الشيخ : عمن يقول : إن كون الدجال أعور لا يثبت أن الله ذو عينين وإنما يثبت أنه يرى كل شيء يمر ؟
فأجاب حفظه الله بقوله : لو تأمل القائل حديث الدجال لرأى أنه يدل دلالة واضحة على أن الله تعالى له عينان اثنتان فقط ، ففي صحيح البخاري عن عبد الله بن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الدجال : « أعور العين كأن عينه عنبة طافية » .

(1/154)

وفي صحيح مسلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر الدجال فقال : « إن الله ليس بأعور ألا وإن المسيح الدجال أعور العين اليمنى كأن عينه عنبة طافية » .
ووجه الدلالة من الحديث أنه لو كان لله تعالى أكثر من عينين لكان الزائد كمالا بلا شك ؛ لأنه لا يمكن أن يتصف الله تعالى بما ليس بكمال ، وهذا الكمال يحصل به التمييز فيقول : إن الله له أعين ، فلو كان ثابتا لكان ذكره هو الواجب ، لأنه أبلغ في وصف الرب بالكمال مع التمييز .
وقد نقل أبو الحسن الأشعري وغيره أن هذا هو ما عليه أهل السنة ، أعني إثبات أن الله تعالى له عينان فقط ، وإنما جمعت في قوله تعالى : { تَجْرِي بِأَعْيُنِنَا } لأنها أضيفت إلى اسم جمع فكان جمعها أولى من أجل التناسب بين المتضايفين كما جمعت اليد في قوله تعالى : { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } من أجل التناسب بين المتضايفين .
قال ابن القيم - رحمه الله - في الصواعق 1\254 : "إن دعوى الجهمي أن ظاهر القرآن يدل على أن لله تعالى أيديا كثيرة على جنب واحد وأعينا كثيرة على وجه واحد عضن للقرآن ، وتنقص له وذم ، ولا يدل ظاهر القرآن ولا باطنه على ذلك بوجه ما ، ولا فهمه من له عقل" .
إلى أن قال : "فهذا الأشعري والناس قبله وبعده ومعه لم يفهموا من الأعين أعينا كثيرة على وجه ، ولا أيديا كثيرة على شق واحد ، حتى جاء هذا الجهمي فعضن القرآن وادعى أن هذا ظاهره ، وإنما قصد هذا وأمثاله التشنيع على من بدعه وضلله من أهل السنة والحديث" . اهـ .
( 66 ) سئل فضيلة الشيخ : ما الأمور التي يجب تعليقها بالمشيئة والأمور التي لا ينبغي تعليقها بالمشيئة ؟

(1/155)

فأجاب بقوله : كل شيء مستقبل فإن الأفضل أن تعلقه بالمشيئة لقول الله تعالى : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاءَ اللَّهُ } . أما الشيء الماضي فلا يعلق بالمشيئة إلا إذا قصد بذلك التعليل .
فمثلا لو قال لك شخص : دخل شهر رمضان هذا العام ليلة الأحد إن شاء الله . فلا يحتاج أن نقول : إن شاء الله لأنه مضى وعلم . ولو قال لك قائل : لبست ثوبي إن شاء الله - وهو لابسه - فلا يحسن أن يعلق بالمشيئة ؛ لأنه شيء مضى ، وانتهى إلا إذا قصد التعليل أي قصد أن اللبس كان بمشيئة الله . فهذا لا بأس به .
فلو قال قائل حين صلى : صليت إن شاء الله إن قصد فعل الصلاة فإن الاستثناء هنا لا ينبغي ، لأنه صلى وإن قصد إن شاء الله الصلاة المقبولة فهنا يصح أن يقول : إن شاء الله ، لأنه لا يعلم أقبلت أم لم تقبل .
( 67 ) وسئل فضيلة الشيخ - حفظه الله تعالى - ورعاه : عن أقسام الإرادة ؟
فأجاب بقوله : الإرادة تنقسم إلى قسمين :
القسم الأول : إرادة كونية .
القسم الثاني : إرادة شرعية .
فما كان بمعنى المشيئة فهو إرادة كونية ، وما كان بمعنى المحبة فهو إرادة شرعية ، مثال الإرادة الشرعية قوله تعالى : { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } لأن يُرِيدُ هنا بمعنى يحب ولا تكون بمعنى المشيئة ؛ لأنه لو كان المعنى : "والله يشاء أن يتوب عليكم" ، لتاب على جميع العباد وهذا

(1/156)

أمر لم يكن فإن أكثر بني آدم من الكفار ، إذن { يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } يعني يحب أن يتوب عليكم ، ولا يلزم من محبة الله للشيء أن يقع ؛ لأن الحكمة الإلهية البالغة قد تقتضي عدم وقوعه .
ومثال الإرادة الكونية قوله تعالى : { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } لأن الله لا يحب أن يغوي العباد ، إذا لا يصح أن يكون المعنى إن كان الله يحب أن يغويكم ، بل المعنى إن كان الله يشاء أن يغويكم .
ولكن بقي لنا أن نقول : ما الفرق بين الإرادة الكونية والشرعية من حيث وقوع المراد ؟
فنقول : الكونية لا بد فيها من وقوع المراد إذا أراد الله شيئا كونا فلا بد أن يقع { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } .
أما الإرادة الشرعية فقد يقع المراد وقد لا يقع قد يريد الله عز وجل هذا الشيء شرعا ويحبه ولكن لا يقع ؛ لأن المحبوب قد يقع وقد لا يقع .
فإذا قال قائل : هل الله يريد المعاصي ؟
فنقول : يريدها كونا لا شرعا ؛ لأن الإرادة الشرعية بمعنى المحبة والله لا يحب المعاصي ، ولكن يريدها كونا أي مشيئة فكل ما في السماوات والأرض فهو بمشيئة الله .
( 68 ) سئل فضيلة الشيخ : عن الإلحاد في أسماء الله تعالى وأنواعه ؟

(1/157)

فأجاب قائلا : الإلحاد في اللغة : هو الميل ، ومنه قول الله تعالى : { لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } . ومنه اللحد في القبر فإنه سمي لحدا لميله إلى جانب منه ، ولا يعرف الإلحاد إلا بمعرفة الاستقامة ، لأنه كما قيل : بضدها تتبين الأشياء . فالاستقامة في باب أسماء الله وصفاته أن نجري هذه الأسماء والصفات على حقيقتها اللائقة بالله عز وجل من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ، على القاعدة التي يمشي عليها أهل السنة والجماعة في هذا الباب ، فإذا عرفنا الاستقامة في هذا الباب فإن خلاف الاستقامة هو الإلحاد ، وقد ذكر أهل العلم للإلحاد في أسماء الله تعالى أنواعا يجمعها أن نقول : هو الميل بها عما يجب اعتقاده فيها . وهو على أنواع :
النوع الأول : إنكار شيء من الأسماء ، أو ما دلت عليه من الصفات ، ومثاله : من ينكر أن اسم الرحمن من أسماء الله تعالى كما فعل أهل الجاهلية ، أو يثبت الأسماء ، ولكن ينكر ما تضمنته من الصفات كما يقول : بعض المبتدعة : أن الله تعالى رحيم بلا رحمة ، وسميع بلا سمع .
النوع الثاني : أن يسمي الله - سبحانه وتعالى - بما لم يسم به نفسه . ووجه كونه إلحادا أن أسماء الله سبحانه وتعالى توقيفية ، فلا يحل لأحد أن يسمي الله تعالى باسم لم يسم به نفسه ؛ لأن هذا من القول على الله بلا علم ومن العدوان في حق الله عز وجل وذلك كما صنع الفلاسفة فسموا الإله بالعلة الفاعلة ، وكما صنع النصارى فسموا الله تعالى باسم الأب ونحو ذلك .
النوع الثالث : أن يعتقد أن هذه الأسماء دالة على أوصاف

(1/158)

المخلوقين ، فيجعلها دالة على التمثيل .
ووجه كونه إلحادا : أن من اعتقد أن أسماء الله سبحانه وتعالى دالة على تمثيل الله بخلقه فقد أخرجها عن مدلولها ومال بها عن الاستقامة ، وجعل كلام الله وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دالا على الكفر ؛ لأن تمثيل الله بخلقه كفر لكونه تكذيبا لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . ولقوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . قال نعيم بن حماد الخزاعي شيخ البخاري رحمهما الله : "من شبه الله بخلقه فقد كفر ، ومن جحد ما وصف الله به نفسه فقد كفر ، وليس فيما وصف الله به نفسه تشبيه" .
النوع الرابع : أن يشتق من أسماء الله - تعالى - أسماء للأصنام ، كاشتقاق اللات من الآلهة ، والعزى من العزيز ، ومناة من المنان .
ووجه كونه إلحادا : أن أسماء الله تعالى خاصة به ، فلا يجوز أن تنقل المعاني الدالة عليها هذه الأسماء إلى أحد من المخلوقين ليعطى من العبادة ما لا يستحقه إلا الله عز وجل . هذه أنواع الإلحاد في أسماء الله تعالى .
( 69 ) وسئل فضيلة الشيخ : عن اسم الله تعالى الجبار ؟
فأجاب بقوله : الجبار له ثلاثة معان :
الأول : جبر القوة ، فهو - سبحانه وتعالى - الجبار الذي يقهر الجبابرة ويغلبهم بجبروته وعظمته ، فكل جبار وإن عظم فهو تحت قهر الله عز

(1/159)

وجل وجبروته وفي يده وقبضته .
الثاني : جبر الرحمة ، فإنه سبحانه يجبر الضعيف بالغنى والقوة ، ويجبر الكسير بالسلامة ، ويجبر المنكسرة قلوبهم بإزالة كسرها ، وإحلال الفرج والطمأنينة فيها ، وما يحصل لهم من الثواب والعاقبة الحميدة إذا صبروا على ذلك من أجله .
الثالث : جبر العلو فإنه سبحانه فوق خلقه عال عليهم ، وهو مع علوه عليهم قريب منهم يسمع أقوالهم ، ويرى أفعالهم ، ويعلم ما توسوس به نفوسهم . قال ابن القيم في النونية في معنى الجبار :
وكذلك الجبار من أوصافه ... والجبر في أوصافه قسمان
جبر الضعيف وكل قلب قد غدا ... ذا كسرة فالجبر منه دان
والثانِ جبر القهر بالعز الذي ... لا ينبغي لسواه من إنسان
وله مسمى ثالث وهو العلو ... فليس يدنو منه من إنسان
من قولهم جبارة للنخلة ال ... عليا التي فاقت لكل بنان
( 70 ) سئل فضيلة الشيخ : هل من أسماء الله تعالى : "الحي القيوم " ؟
فأجاب بقوله : لا شك أن من أسماء الله الحسنى "الحي القيوم" بل ورد أنهما اسم الله الأعظم ، لتضمنهما معاني أسماء الله وصفاته الذاتية والفعلية ، وهما مذكوران في ثلاث آيات من القرآن الكريم : في آية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } . وفي أول سورة آل عمران :

(1/160)

{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } . وفي سورة طه : { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } . وآية الكرسي أعظم آية في كتاب الله ، من قرأها في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح .
( 71 ) سئل فضيلة الشيخ : عما جاء في الترغيب والترهيب عن أنس بن مالك رضي الله عنه قال : « مر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأبي عياش وهو يصلي ويقول : "اللهم إني أسالك بأن لك الحمد ، لا إله إلا أنت يا حنان ، يا منان ، يا بديع السماوات والأرض » . ." رواه الإمام أحمد ، واللفظ له ، ورواه أبو داود والنسائي وابن ماجه ، فهل الحنان من أسماء الله تعالى ؟
فأجاب فضيلته بقوله : لقد راجعت الأصول مسند أحمد ، وأبي داود ، والنسائي ، وابن ماجه ، فقد أورده الإمام أحمد في المسند في عدة مواضع من الجزء الثالث ، ص 120 -158 - 245 - 265 ، وأورده أبو داود في الجزء الأول باب الدعاء ص 343 ، وأورده النسائي في الجزء الثالث باب الدعاء بعد الذكر ص 44 ، وأورده ابن ماجه في الجزء الثاني كتاب الدعاء باب اسم الله الأعظم ص 1268 ، وليس فيهن ذكر الحنان سوى طريق واحدة عند الإمام أحمد فيها الحنان دون المنان وهي التي في ص 158 ، وليست باللفظ المذكور في الترغيب ، واللفظ المذكور في

(1/161)

الترغيب ليس فيه عند أحمد سوى ذكر المنان وقد رأيت كلاما لشيخ الإسلام ابن تيمية - رحمه الله - أنكر فيه أن يكون الحنان من أسماء الله تعالى فإذا كانت الروايات أكثرها بعدم إثباته ، فالذي أرى أن يتوقف فيه . والله أعلم .
( 72 ) سئل فضيلة الشيخ : هل من أسماء الله عز وجل "المنان" ، "المنتقم" ، "الهادي" ، "المعين " ؟
فأجاب بقوله : أما المنان فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وأما المنتقم فليس من أسماء الله ؛ لأن الله تعالى لم يذكر هذا الوصف لنفسه إلا مقيدا ، وكل وصف جاء مقيدا فهو ليس من أسماء الله ؛ لأن أسماء الله كمال على الإطلاق لا تحتاج إلى تقييد ، والله سبحانه وتعالى إنما ذكر المنتقم في مقابلة الإجرام فقال : { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } وحينئذ لا يكون المنتقم من أسماء الله .
أما "الهادي" فبعض العلماء أثبته من أسماء الله وبعضهم قال : بل هذا من أوصاف الله وليس اسما .
"والمعين" كذلك ليس من أسماء الله ، ولكنه من صفاته فإنه هو الذي يعين من شاء من عباده .
ومن العلماء من قال : إنه من أسمائه لأنه دال على معنى حسن وليس فيه نقص بوجه من الوجوه .
والله سبحانه وتعالى يقول : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } .

(1/162)

( 73 ) سئل فضيلة الشيخ : هل الدهر من أسماء الله ؟
فأجاب بقوله : الدهر ليس من أسماء الله سبحانه وتعالى ومن زعم ذلك فقد أخطأ وذلك لسببين :
السبب الأول : أن أسماءه - سبحانه وتعالى - حسنى ، أي بالغة في الحسن أكمله ، فلا بد أن تشتمل على وصف ومعنى هو أحسن ما يكون من الأوصاف والمعاني في دلالة هذه الكلمة ، ولهذا لا تجد في أسماء الله تعالى اسما جامدا ، والدهر اسم جامد لا يحمل معنى إلا أنه اسم للأوقات .
السبب الثاني : أن سياق الحديث يأبى ذلك ، لأنه قال : « أقلب الليل والنهار » والليل والنهار هما الدهر فكيف يمكن أن يكون المقلب بفتح اللام هو المقلب بكسر اللام ؟!
( 74 ) سئل الشيخ - غفر الله له : عن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث القدسي : « قال الله تعالى : يؤذيني ابن آدم يسب الدهر وأنا الدهر ، بيدي الأمر أقلب الليل والنهار » ؟
فأجاب قائلا : قوله في الحديث المشار إليه في السؤال : « يؤذيني ابن آدم » أي إنه سبحانه يتأذى بما ذكر في الحديث ، لكن ليست الأذية التي أثبتها الله لنفسه كأذية المخلوق ، بدليل قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } فقدم نفي المماثلة على الإثبات ، لأجل أن يرد الإثبات على قلب خال من توهم المماثلة ، ويكون الإثبات حينئذ على

(1/163)

الوجه اللائق به تعالى ، وأنه لا يماثل في صفاته ، كما لا يماثل في ذاته ، وكل ما وصف الله به نفسه ليس فيه احتمال للتمثيل ، إذ لو أجزت احتمال التمثيل في كلامه سبحانه وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صفات الله ، لأجزت احتمال الكفر في كلام الله سبحانه وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن تمثيل صفات الله تعالى بصفات المخلوقين كفر لأنه تكذيب لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
وقوله : أنا الدهر أي مدبر الدهر ومصرفه . كما قال الله تعالى : { وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } . كما قال في هذا الحديث : « أقلب الليل والنهار » والليل والنهار هما الدهر .
ولا يقال : بأن الله نفسه هو الدهر ، ومن قال ذلك فقد جعل المخلوق خالقا ، والمقلب مقلبا .
فإن قيل : أليس المجاز ممنوعا في كلام الله وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي اللغة ؟
أجيب : بلى ، ولكن الكلمة حقيقة في معناها الذي دل عليه السياق والقرائن ، وهنا في الكلام محذوف تقديره "وأنا مقلب الدهر" لأنه فسره بقوله : « أقلب الليل والنهار » ولأن العقل لا يمكن أن يجعل الخالق الفاعل هو المخلوق المفعول .
( 75 ) سئل فضيلة الشيخ : كيف نجمع بين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « المقسطون على منابر من نور على يمين »

(1/164)

« الرحمن وكلتا يديه يمين » وبين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثم يطوي الأرضين السبع ثم يأخذهن بشماله » ؟
فأجاب بقوله : كلمة "بشماله" اختلف فيها الرواة : فمنهم من أثبتها ، ومنهم من أنكرها ، وقال : لا تصح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصل هذه التخطئة هو ما ثبت في صحيح مسلم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « المقسطون على منابر من نور على يمين الرحمن وكلتا يديه يمين » . وهذا يقتضي أنه ليس هناك يد يمين ويد شمال .
ولكن قد روى مسلم في صحيحه إثبات الشمال لله تعالى فإذا كانت محفوظة فهي عندي لا تنافي « كلتا يديه يمين » لأن المعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصة عن اليد اليمنى ، فقال : « كلتا يديه يمين » أي ليس فيهما نقص . فلما كان الوهم ربما يذهب إلى أن إثبات الشمال يعني النقص في هذه اليد دون الأخرى قال : « كلتا يديه يمين » ويؤيده قوله : « المقسطون على منابر من نور على يمين الرحمن » فإن المقصود بيان فضلهم ومرتبتهم وأنهم على يمين الرحمن سبحانه .
وعلى كل فإن يديه سبحانه اثنتان بلا شك ، وكل واحدة غير الأخرى وإذا وصفنا اليد الأخرى بالشمال فليس المراد أنها أنقص من اليد اليمنى بل كلتا يديه يمين .
والواجب علينا أن نقول : إن ثبتت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نؤمن بها ، وإن لم تثبت فنقول : كلتا يديه يمين .
( 76 ) سئل فضيلة الشيخ : ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله خلق آدم على صورته » ؟

(1/165)

فأجاب فضيلته بقوله : هذا الحديث أعني قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله خلق آدم على صورته » . ثابت في الصحيح ، ومن المعلوم أنه لا يراد به ظاهره بإجماع المسلمين والعقلاء ؛ لأن الله عز وجل وسع كرسيه السماوات والأرض ، والسماوات والأرض كلها بالنسبة للكرسي موضع القدمين كحلقة ألقيت في فلاة من الأرض ، وفضل العرش على الكرسي كفضل الفلاة على هذه الحلقة فما ظنك برب العالمين ؟ لا أحد يحيط به وصفا ولا تخيلا ، ومن هذا وصفه لا يمكن أن يكون على صورة آدم ستون ذراعا لكن يحمل على أحد معنيين :
الأول : أن الله خلق آدم على صورة اختارها ، وأضافها إلى نفسه تعالى تكريما وتشريفا .
الثاني : أن المراد خلق آدم على صورته تعالى من حيث الجملة ، ومجرد كونه على صورته لا يقتضي المماثلة والدليل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر ، ثم الذين يلونهم على أضوء كوكب في السماء » ولا يلزم أن تكون هذه الزمرة مماثلة للقمر ؛ لأن القمر أكبر من أهل الجنة بكثير ، فإنهم يدخلون الجنة طولهم ستون ذراعا ، فليسوا مثل القمر .
( 77 ) سئل فضيلة الشيخ : عما أضافه الله تعالى إلى نفسه مثل وجه الله ، ويد الله ونحو ذلك ؟
فأجاب قائلا : أقسام ما أضافه الله إلى نفسه ثلاثة :
القسم الأول : العين القائمة بنفسها ، فإضافتها من باب إضافة المخلوق إلى خالقه ، وهذه الإضافة قد تكون على سبيل العموم كقوله

(1/166)

تعالى : { إِنَّ أَرْضِي وَاسِعَةٌ } . وقد تكون على سبيل الخصوص لشرفيته كقوله تعالى : { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } وقوله : { نَاقَةَ اللَّهِ وَسُقْيَاهَا } . وهذا القسم مخلوق .
القسم الثاني : العين التي يقوم بها غيرها مثل قوله تعالى : { وَرُوحٌ مِنْهُ } . فإضافة هذه الروح إلى الله من باب إضافة المخلوق إلى خالقه تشريفا فهي روح من الأرواح التي خلقها الله ، وليست جزءا من الله ، إذ إن هذه الروح حلت في عيسى ، عليه السلام ، وهو عين منفصلة عن الله وهذا القسم مخلوق .
القسم الثالث : أن يكون وصفا محضا يكون فيه المضاف صفة الله وهذا القسم غير مخلوق ؛ لأن جميع صفات الله غير مخلوقة ، ومثاله قدرة الله وعزة الله وهو في القرآن كثير .
( 78 ) وسئل : عن حكم إضافة الحوادث إلى صفة من صفات الله ؟
فأجاب بقوله : إضافة الحوادث إلى صفة من صفات الله بمعنى أنه من مقتضى هذه الصفة لا بأس به ، مثل أن نقول : اقتضت حكمة الله أن يعذب الظالم ، أو أوجب القضاء والقدر أن يشقى فلان أو يسعد فلان ويدل لذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لو سبق القضاء والقدر »

(1/167)

« شيء لسبقته العين » .
أما إذا أضيفت الحوادث إلى صفة من صفات الله وكأن الصفة هي التي فعلت دون الموصوف فلا يجوز ؛ لأن المؤثر هو الله تعالى وهو الخالق المدبر لجميع الأمور .
( 79 ) سئل فضيلة الشيخ : هل أهل السنة يئولون اليد في قوله تعالى : { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } ؟
فأجاب بقوله : ينبغي أن نعلم أن التأويل عند أهل السنة ليس مذموما كله ، بل المذموم منه ما لم يدل عليه دليل ، وما دل عليه الدليل يسمى تفسيرا ، سواء كان الدليل متصلا بالنص ، أو منفصلا عنه ، فصرف الدليل عن ظاهره ليس مذموما على الإطلاق .
ومثال التأويل بالدليل المتصل ما جاء في الحديث الثابت في صحيح مسلم في قوله تعالى في الحديث القدسي : « عبدي جعت فلم تطعمني ، ومرضت فلم تعدني » فظاهر هذا الحديث أن الله نفسه هو الذي جاع وهو الذي مرض ، وهذا غير مراد قطعا ، ففسر هذا الحديث بنفس الحديث : « فقال : أما علمت أن عبدي فلانا جاع فلم تطعمه ، وعبدي فلانا مرض فلم تعده » . فالذي صرف ظاهر اللفظ الأول إلى هذا المعنى هو الحديث القدسي نفسه ، فلا يقال : إن صرف ظاهر اللفظ الأول إلى هذا المعنى الثاني تأويل مذموم .

(1/168)

وقال تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } . ظاهر اللفظ أنك إذا بدأت القراءة لم تستعذ . لكن قد دل الدليل المنفصل على أن معنى : إِذَا قَرَأْتَ أي إذا أردت أن تقرأ . لكن عبر عن الإرادة بالفعل ليبين أن المراد بذلك الإرادة المقترنة بالفعل لا الإرادة السابقة ، ولو أراد التعبير بالفعل لكان الإنسان إذا أراد في الصباح أن يقرأ في المساء قلنا له : استعذ بالله من الشيطان الرجيم ؛ لأنك ستقرأ في آخر الليل ، لكن لما عبر بالفعل عن الإرادة دل على أن الإرادة هي الإرادة التي يقترن بها الفعل .
فإذا فهمنا هذه القاعدة ، وهي أن التأويل الذي قام الدليل عليه ليس مذموما عرفنا الجواب عن الآية التي ساقها السائل .
فهل الصحابة في صلح الحديبية كانوا يبايعون الله ؟ هم في الحقيقة كانوا يبايعون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مباشرة وذلك في قوله سبحانه : { يُبَايِعُونَكَ } لكن لما كان الرسول مبلغا عن الله سبحانه صارت مبايعة الرسول كمبايعة الله ، وصار الذي يبايعه كأنما يبايع الله .
وقوله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } المعلوم أن يد الله حقيقة ليست فوق أيديهم ، وأن التي فوق أيديهم عند المبايعة هي يد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لكن الرسول كان مبلغا عن الله .
ويجوز أن نقول : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } على سبيل العلو المطلق ، فالله سبحانه بذاته فوق كل شيء . والله أعلم .

(1/169)

( 80 ) سئل فضيلة الشيخ : هل يوصف الله بالمكر ؟ وهل يسمى به ؟
فأجاب بقوله : لا يوصف الله تعالى بالمكر إلا مقيدا فلا يوصف الله تعالى به وصفا مطلقا ، قال الله تعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } .
ففي هذه الآية دليل على أن لله مكرا ، والمكر هو التوصل إلى إيقاع الخصم من حيث لا يشعر . ومنه جاء في الحديث الذي أخرجه البخاري : « الحرب خدعة » .
فإن قيل : كيف يوصف الله بالمكر مع أن ظاهره أنه مذموم ؟
قيل : إن المكر في محله محمود يدل على قوة الماكر ، وأنه غالب على خصمه ولذلك لا يوصف الله به على الإطلاق ، فلا يجوز أن تقول : "إن الله ماكر" وإنما تذكر هذه الصفة في مقام يكون مدحا مثل قوله تعالى : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ } . وقوله : { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ } . ومثل قوله تعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ } . ولا تنفى عنه هذه الصفة على سبيل الإطلاق ، بل إنها في المقام الذي تكون مدحا يوصف بها ، وفي المقام الذي لا تكون فيه مدحا لا يوصف بها .
وكذلك لا يسمى الله به فلا يقال : إن من أسماء الله الماكر ، والمكر من الصفات الفعلية ؛ لأنها تتعلق بمشيئة الله سبحانه .

(1/170)

( 81 ) وسئل رعاه الله : هل يوصف الله بالخيانة ؟ والخداع كما قال الله تعالى : { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } ؟
فأجاب بقوله : أما الخيانة فلا يوصف الله بها أبدا لأنها ذم بكل حال ، إذ إنها مكر في موضع الائتمان وهو مذموم قال الله تعالى : { وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ } . ولم يقل : فخانهم .
وأما الخداع فهو كالمكر يوصف الله تعالى به حين يكون مدحا ولا يوصف به على سبيل الإطلاق قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } .
( 82 ) سئل فضيلة الشيخ : عما جاء في كتاب شرح العقيدة الواسطية من أن صفة (الحي) مسبوقة بالعدم ؟
فأجاب بقوله : حياة الله - عز وجل - حياة كاملة ، لم تسبق بعدم ، ولا يلحقها زوال ، وشرح العقيدة الواسطية الذي قرأ فيه هذا السائل أن حياة الله عز وجل تسبق بعدم خطأ بلا شك ، وهذا خطأ مطبعي فيما يظهر ، لأنه إذا قيل : حياة كاملة فالحياة الكاملة لا تسبق بعدم ، فحياة الله عز وجل حياة كاملة ، متضمنة لجميع الصفات الكاملة ، فلم تسبق بعدم ولا يلحقها زوال .
( 83 ) سئل الشيخ : هل يوصف الله تعالى بالنسيان ؟

(1/171)

فأجاب - حفظه الله تعالى - بقوله : للنسيان معنيان :
أحدهما : الذهول عن شيء معلوم مثل قوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } . ومثل قوله تعالى : { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } . على أحد القولين ، ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما أنا بشر كما تنسون فإذا نسيت فذكروني » . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها » . وهذا المعنى للنسيان منتف عن الله عز وجل بالدليلين السمعي ، والعقلي .
أما السمعي : فقوله تعالى : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } وقوله عن موسى : { قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } . فقوله : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ } أي مستقبلهم يدل على انتفاء الجهل عن الله تعالى ، وقوله : { وَمَا خَلْفَهُمْ } أي ماضيهم يدل على انتفاء النسيان عنه . والآية الثانية دلالتها على ذلك ظاهرة .
وأما العقلي : فإن النسيان نقص ، والله تعالى منزه عن النقص ، موصوف بالكمال ، كما قال الله تعالى : { وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } . وعلى هذا فلا يجوز وصف الله بالنسيان بهذا المعنى على كل حال .

(1/172)

والمعنى الثاني للنسيان : الترك عن علم وعمد ، مثل قوله تعالى : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } . الآية ، ومثل قوله تعالى : { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } . على أحد القولين . ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أقسام أهل الخيل : « ورجل ربطها تغنيا وتعففا ، ولم ينس حق الله في رقابها وظهورها فهي له كذلك ستر » . وهذا المعنى من النسيان ثابت لله تعالى عز وجل قال الله تعالى : { فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ } . وقال تعالى في المنافقين : { نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } . وفي صحيح مسلم في كتاب الزهد والرقائق عن أبي هريرة رضي الله عنه قال : قالوا : يا رسول الله هل نرى ربنا يوم القيامة ؟
فذكر الحديث ، وفيه : « أن الله تعالى يلقى العبد فيقول : أفظننت أنك ملاقي ؟ فيقول : لا . فيقول : فإني أنساك كما نسيتني » .
وتركه سبحانه للشيء صفة من صفاته الفعلية الواقعة بمشيئته التابعة لحكمته ، قال الله تعالى : { وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ } . وقال تعالى : { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } . وقال : { وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً } . والنصوص في ثبوت

(1/173)

الترك وغيره من أفعاله المتعلقة بمشيئته كثيرة معلومة ، وهي دالة على كمال قدرته وسلطانه . وقيام هذه الأفعال به سبحانه لا يماثل قيامها بالمخلوقين ، وإن شاركه في أصل المعنى ، كما هو معلوم عند أهل السنة .
( 84 ) وسئل الشيخ : هل نفهم من حديث : « إن الله لا يمل حتى تملوا » المتفق عليه أن الله يوصف بالملل ؟
فأجاب قائلا : من المعلوم أن القاعدة عند أهل السنة والجماعة أننا نصف الله تبارك وتعالى بما وصف به نفسه من غير تمثيل ، ولا تكييف .
فإذا كان هذا الحديث يدل على أن لله مللا فإن ملل الله ليس كمثل مللنا نحن ، بل هو ملل ليس فيه شيء من النقص ، أما ملل الإنسان فإن فيه أشياء من النقص ؛ لأنه يتعب نفسيا وجسميا مما نزل بعد لعدم قوة تحمله ، وأما ملل الله إن كان هذا الحديث يدل عليه فإنه ملل يليق به عز وجل ، ولا يتضمن نقصا بوجه من الوجه .
( 85 ) سئل فضيلة الشيخ : هل نثبت صفة الملل لله عز وجل ؟
فأجاب بقوله : جاء في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله : « فإن الله لا يمل حتى تملوا » فمن العلماء من قال إن هذا دليل على إثبات الملل لله ، لكن ملل الله ليس كملل المخلوق ، إذ إن ملل المخلوق نقص ، لأنه يدل على سأمه وضجره من هذا الشيء ، أما ملل الله فهو كمال وليس فيه نقص ، ويجري هذا كسائر الصفات التي نثبتها لله على وجه الكمال وإن كانت في حق المخلوق ليست كمالا .

(1/174)

ومن العلماء من يقول : إن قوله : « لا يمل حتى تملوا » يراد به بيان أنه مهما عملت من عمل فإن الله يجازيك عليه ، فاعمل ما بدا لك فإن الله لا يمل من ثوابك حتى تمل من العمل ، وعلى هذا فيكون المراد بالملل لازم الملل .
ومنهم من قال : إن هذا الحديث لا يدل على صفة الملل لله إطلاقا لأن قول القائل : لا أقوم حتى تقوم لا يستلزم قيام الثاني وهذا أيضا « لا يمل حتى تملوا » لا يستلزم ثبوت الملل لله عز وجل .
وعلى كل حال يجب علينا أن نعتقد أن الله تعالى منزه عن كل صفة نقص من الملل وغيره ، وإذا ثبت أن هذا الحديث دليل على الملل فالمراد به ملل ليس كملل المخلوق .
( 86 ) وسئل فضيلة الشيخ رعاه الله تعالى : عن أنواع التعطيل ؟
فأجاب بقوله : التعطيل نوعان :
الأول : تعطيل تكذيب وجحد ، وهذا كفر . ومثاله رجل قال : إن الله لم يستو على العرش . فهذا جحود وتكذيب ؛ لأن الله تعالى يقول : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . ومن كذب خبر الله فهو كافر .
الثاني : تعطيل تأويل ، وهذا هو معترك الخلاف بين العلماء هل يحكم على من عطل تأويلا بالكفر أولا ؟ ومثاله رجل أثبت أن الله على العرش استوى ، لكن قال : أقول : إن معناه استولى فهذا تعطيل تأويل ، وهذا

(1/175)

قد لا يكفر به الإنسان ، ولهذا لا نكفر من فسر الاستواء بالاستيلاء .
وهذا النوع في الحقيقة فيه تفصيل : فأحيانا يكون الإنسان مبتدعا غير كافر ، وأحيانا يكون مبتدعا كافرا حسب ما تقتضيه النصوص الشرعية في ذلك .
( 87 ) سئل فضيلة الشيخ : عن حكم إنكار شيء من أسماء الله تعالى أو صفاته ؟
فأجاب - حفظه الله - بقوله : الإنكار نوعان :
النوع الأول : إنكار تكذيب ، وهذا كفر بلا شك ، فلو أن أحدا أنكر اسما من أسماء الله ، أو صفة من صفاته الثابتة في الكتاب والسنة ، مثل أن يقول : ليس لله يد ، فهو كافر بإجماع المسلمين ؛ لأن تكذيب خبر الله ورسوله كفر مخرج عن الملة .
النوع الثاني : إنكار تأويل ، وهو أن لا يجحدها ، ولكن يئولها وهذا نوعان :
الأول : أن يكون لهذا التأويل مسوغ في اللغة العربية فهذا لا يوجب الكفر .
الثاني : أن لا يكون له مسوغ في اللغة العربية فهذا موجب للكفر ، لأنه إذا لم يكن له مسوغ صار تكذيبا ، مثل أن يقول : ليس لله يد حقيقة ، ولا بمعنى النعمة ، أو القوة ، فهذا كافر ؛ لأنه نفاها نفيا مطلقا فهو مكذب حقيقة ، ولو قال في قوله تعالى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } المراد بيديه السماوات

(1/176)

والأرض فهو كافر ، لأنه لا يصح في اللغة العربية ، ولا هو مقتضى الحقيقة الشرعية فهو منكر مكذب .
لكن إن قال : المراد باليد النعمة أو القوة فلا يكفر لأن اليد في اللغة تطلق بمعنى النعمة قال الشاعر :
وكم لظلام الليل عندك من يد ... تحدث أن المانوية تكذب
من "يد" أي : من نعمة ؛ لأن المانوية يقولون : إن الظلمة لا تحدث الخير وإنما تحدث الشر .
( 88 ) سئل فضيلة الشيخ : عن حكم من يعتقد أن صفات الخالق مثل صفات المخلوق ؟
فأجاب بقوله : الذي يعتقد أن صفات الخالق مثل صفات المخلوق ضال ، ذلك أن صفات الخالق لا تماثل صفات المخلوقين بنص القرآن الكريم قال الله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . ولا يلزم من تماثل الشيئين في الاسم أو الصفة أن يتماثلا في الحقيقة هذه قاعدة معلومة .
أليس للآدمي وجه . وللبعير وجه ؟ اتفقا في الاسم لكن لم يتفقا في الحقيقة . وللجمل يد ، وللذرة يد ، فهل اليدان متماثلتان ؟
الجواب لا ، إذن لماذا لا تقول : لله - عز وجل - وجه ولا يماثل أوجه المخلوقين ، ولله يد ولا تماثل أيدي المخلوقين ؟ ! قال الله تعالى : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } .

(1/177)

وقال : { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } . هل هناك يد من أيدي المخلوقين تكون كهذه اليد ؟ لا . إذا يجب أن نعلم أن الخالق لا يماثل المخلوق ، لا في ذاته ، ولا في صفاته : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ولذلك لا يجوز أبدا أن تتخيل كيفية صفة من صفات الله ، أو أن تظن أن صفات الله كمثل صفات المخلوق .
( 89 ) وسئل فضيلته : عن الحكمة من إيجاد الكرام الكاتبين مع أن الله يعلم كل شيء ؟
فأجاب فضيلته بقوله : نقول في مثل هذه الأمور : إننا قد ندرك حكمتها وقد لا ندرك ، فإن كثيرا من الأشياء لا نعلم حكمتها كما قال الله تعالى : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } فإن هذه المخلوقات لو سألنا سائل ما الحكمة أن الله جعل الإبل على هذا الوجه ، وجعل الخيل على هذا الوجه وجعل الحمير على هذا الوجه ، وجعل الآدمي على هذا الوجه ، وما أشبه ذلك . لو سألنا عن الحكمة في هذه الأمور ما علمناها ، ولو سئلنا ما الحكمة في أن الله عز وجل جعل صلاة الظهر أربعا ، وصلاة العصر أربعا ، والمغرب ثلاثا ، وصلاة العشاء أربعا وما أشبه ذلك ما استطعنا أن نعلم الحكمة في ذلك وبهذا علمنا أن كثيرا من الأمور الكونية ، وكثيرا من الأمور الشرعية تخفى

(1/178)

علينا حكمتها ، وإذا كان كذلك فإنا نقول : إن التماسنا للحكمة في بعض الأشياء المخلوقة أو المشروعة ، إن من الله علينا بالوصول إليها فذاك زيادة فضل وخير وعلم ، وإن لم نصل إليها فإن ذلك لا ينقصنا شيئا .
ثم نعود إلى جواب السؤال وهو ما الحكمة في أن الله عز وجل وكل بنا كراما كاتبين يعلمون ما نفعل ؟
فالحكمة من ذلك بيان أن الله - سبحانه وتعالى - نظم الأشياء وقدرها ، وأحكمها إحكاما متقنا ، حتى إنه سبحانه وتعالى جعل على أفعال بني آدم وأقوالهم كراما كاتبين موكلين بهم يكتبون ما يفعلون ، مع أنه سبحانه وتعالى عالم بما يفعلون قبل أن يفعلوه ، ولكن كل هذا من أجل بيان كمال عناية الله عز وجل بالإنسان ، وكمال حفظه تبارك وتعالى وأن هذا الكون منظم أحسن نظام ومحكم أحسن إحكام . والله عليم حكيم .
( 90 ) وسئل : أيهما أولى : التعبير بالتمثيل أم التعبير بالتشبيه ؟
فأجاب قائلا : التعبير بالتمثيل خير من التعبير بالتشبيه لوجوه ثلاثة :
الوجه الأول : أن نفي التمثيل هو الذي ورد في القرآن الكريم ، ولم يرد في القرآن نفي التشبيه ، واللفظ الذي هو التعبير القرآني خير من اللفظ الذي هو التعبير الإنساني قال الله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
الوجه الثاني : أن التشبيه لا يصح نفيه على الإطلاق لأنه ما من شيئين إلا وبينهما قدر مشترك اتفقا فيه وإن اختلفا في الحقيقة ، فلله وجود

(1/179)

وللإنسان وجود ، ولله حياة وللإنسان حياة ، وهذا الاشتراك في أصل المعنى - الحياة - نوع من التشابه ، لكن الحقيقة أن صفات الخالق ليست كصفات المخلوق ، فحياة الخالق ليست كحياة المخلوق ، فحياة المخلوق ناقصة مسبوقة بعدم وملحوقة بفناء ، وهي أيضا ناقصة في حد ذاتها ، يوم يكون طيبا ، ويوم يكون مريضا ، ويوم يكون متكدرا ، ويوم يكون مسرورا ، وهي أيضا حياة ناقصة في جميع الصفات ، البصر ناقص ، السمع ناقص ، العلم ناقص ، القوة ناقصة ، بخلاف حياة الخالق جل وعلا فإنها كاملة من كل وجه .
الوجه الثالث : أن بعض أهل التعطيل يسمون المثبتين للصفات مشبهة فإذا قلت : من غير تشبيه فهم هؤلاء أن المراد من غير إثبات صفة ولذلك نقول : إن التعبير بقولنا : من غير تمثيل أولى من التعبير بالتشبيه .
( 91 ) سئل فضيلة الشيخ عن : الفرق بين التشبيه والتمثيل في الأسماء والصفات ؟
فأجاب بقوله : التشبيه والتمثيل في الأسماء والصفات بينهما فرق ، ولهذا ينبغي أن نقول : "من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل" ، بدل قول : "من غير تأويل ، ولا تعطيل ، ولا تكييف ، ولا تشبيه" .
فالتعبير بالتمثيل أولى لأمور :
أولا : أنه الموافق للفظ القرآن في قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } . { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } ولم يقل : ليس كشبهه شيء ولا

(1/180)

قال : فلا تضربوا لله الأشباه .
ثانيا : أن التشبيه صار وصفا يختلف الناس في فهمه فعند بعض الناس إثبات الصفات يسمى تشبيها ، ويسمون من أثبت صفة لله مشبها ، فتجد ذلك عند المعتزلة كما يقول : الزمخشري في تفسيره الكشاف : وقالت المشبهة ، ويقصد أهل السنة والجماعة .
ثالثا : أن نفي التشبيه على الإطلاق بين صفات الخالق وصفات المخلوق لا يصح ، لأنه ما من صفتين ثابتتين إلا وبينهما اشتراك في أصل المعنى ، وهذا الاشتراك نوع من المشابهة : فالعلم مثلا ، للإنسان علم ، وللرب سبحانه علم ، فاشتركا في أصل المعنى ، لكن لا يستويان . أما التمثيل فيصح أن تنفي نفيا مطلقا .
وأيضا فلا يقال : من غير تأويل بل من غير تحريف ؛ لأن التأويل في أسماء الله وصفاته ليس منفيا على كل حال ، بل ما دل عليه الدليل فهو تأويل ثابت وهو بمعنى التفسير ، وإنما المنفي هو التحريف وهو صرف اللفظ عن ظاهره بغير دليل ، كما صنع أهل التعطيل الذين اختلفوا فيما نفوا وأثبتوا من أسماء الله وصفاته ، فمنهم من أثبت الأسماء وبعض الصفات ونفى أكثر الصفات ، ومنهم من أثبت الأسماء ونفى الصفات كلها ، ومنهم من نفى الأسماء والصفات كلها ، ومنهم من نفى كل إثبات وكل نفي فقال : لا تصف الله بإثبات ولا نفي .
وأهل السنة بريئون من هذا ويثبتون لله تعالى كل ما أثبته لنفسه من الأسماء والصفات .
وكذلك فقد جاء النص بذم التحريف في قوله : { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ }

(1/181)

ولم يقل : يئولون ، والتزام الألفاظ الشرعية التي جاء بها الكتاب والسنة أولى من إحداث ألفاظ أخرى ؛ لأن ما جاء في الشرع أشد وأقوى .
( 92 ) سئل فضيلة الشيخ : عن صفة الهرولة ؟
فأجاب بقوله : صفة الهرولة ثابتة لله تعالى كما في الحديث الصحيح الذي رواه البخاري ومسلم عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يقول : الله تعالى : أنا عند ظن عبدي بي » فذكر الحديث ، وفيه : « وإن أتاني يمشي أتيته هرولة » ، وهذه الهرولة صفة من صفات أفعاله التي يجب علينا الإيمان بها من غير تكييف ولا تمثيل ؛ لأنه أخبر بها عن نفسه وهو أعلم بنفسه ، فوجب علينا قبولها بدون تكييف ؛ لأن التكييف قول على الله بغير علم وهو حرام ، وبدون تمثيل ؛ لأن الله يقول : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .

(1/182)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى أخيه المكرم الشيخ . . . حفظه الله تعالى، السلام عليكم ورحمة الله وبركاته .

وبعد : ففي هذا اليوم وصل إلي كتابكم، وقد فهمت ما فيه، وقد تضمن ملاحظة فضيلتكم على كلامي فيما يتعلق بالحديث القدسي الذي رواه النبي عن ربه تبارك وتعالى، أنه قال : « من تقرب مني شبرا تقربت منه ذراعا، ومن تقرب مني ذراعا تقربت منه باعا، ومن أتاني يمشي أتيته هرولة » . وكان في إثبات الهرولة لله تعالى إشكال عندكم .

فيا محب : تعلم أن هذا الحديث أخبر الله تعالى به عن نفسه، ونقله عنه أمينه على وحيه ورسوله إلى عباده، ومبلغ رسالته على الوجه الأتم، ونقله عن هذا الرسول أمناء أمته من الصحابة والتابعين، وأئمة الأمة من أهل الحديث والفقه، وتلقته الأمة بالقبول .

وتعلم يا محب : أن الله - تبارك وتعالى - أعلم بنفسه وبغيره : { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ }، { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ }

وتعلم يا محب : أن الله تعالى لم يطلع خلقه على ما علمه إياهم من أسمائه وصفاته وأفعاله وأحكامه، إلا ليبين لهم الحق حتى لا

(1/183)

يضلوا : { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
وتعلم يا محب : أنه لا أحد أحسن من الله حديثا ولا أصدق منه قيلا ، وأن كلامه جل وعلا في أعلى غاية الفصاحة والبيان .
وقد قال سبحانه عن نفسه : « من أتاني يمشي أتيته هرولة » . فلا تستوحش يا أخي من شيء أثبته الله تعالى لنفسه بعد أن علمت ما سبق ، واعلم أنك إذا نفيت أن الله تعالى يأتي هرولة فسيكون مضمون هذا النفي صحة أن يقال : إن الله لا يأتي هرولة . وفي هذا ما فيه .
ومن المعلوم أن السلف يؤمنون بأن الله تعالى يأتي إتيانا حقيقيا للفصل بين عباده يوم القيامة على الوجه اللائق به ، كما دل على ذلك كتاب الله تعالى ، وليس في هذا الحديث القدسي إلا أن إتيانه يكون هرولة لمن أتاه يمشي فمن أثبت إتيان الله تعالى ، حقيقة لم يشكل عليه أن يكون شيء من هذا الإتيان بصفة الهرولة على الوجه اللائق به . وأي مانع يمنع من أن نؤمن بأن الله تعالى يأتي هرولة ، وقد أخبر الله تعالى به عن نفسه وهو سبحانه وتعالى يفعل ما يشاء ، وليس كمثله شيء وهو السميع البصير .
وليس في إتيان الله تعالى هرولة على الوجه اللائق به بدون تكييف ولا تمثيل شيء من النقص ، حتى يقال : إنه ليس ظاهر الكلام ، بل هو فعل من أفعاله يفعله كيف يشاء ، ولهذا لم يأت في كلام الله تعالى عنه ، ولا في كلام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يصرفه عن ذلك كما أتى في الحديث القدسي : « إن الله تعالى يقول يوم القيامة : يا ابن آدم »

(1/184)

« مرضت فلم تعدني » . الحديث .
وأما قول فضيلتكم : "لم أجد عن الصحابة والتابعين ذكر لإثبات هذه الصفة" أي الهرولة ، فإن فضيلتكم لا يخفى عليه أن هذه الصفة جاء إثباتها لله تعالى فيما أخبر الله به نفسه عن نفسه " أتيته هرولة " ، وفيما نقله عنه أمينه على وحيه ورسوله إلى من أرسله إليهم من خلقه ، وفيما رواه الصحابة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وفيما رواه التابعون عن الصحابة ، وفيما رواه أئمة الأمة بعدهم إلى عصرنا هذا ، كلهم يقولون عن الله : " أتيته هرولة " .
فقد ذكرت في كلام الله في الحديث القدسي ، وفي كلام رسوله ، وفي كلام الصحابة ، وفي كلام التابعين ، وفي كلام الأئمة بعدهم رواية ودراية نقلا وقبولا ، ولله الحمد .
ولا يخفى على فضيلتكم القاعدة العامة عند السلف من أن نصوص الصفات تجري على ظاهرها اللائق بالله تعالى بلا كيف ؛ كما اشتهر عنهم قولهم : "أمروها كما جاءت بلا كيف" . وهذه القاعدة تجري على كل فرد من أفراد النصوص ، وإن لم ينصوا عليه بعينه ، ولا يمكننا أن نخرج عنها نصا واحدا إلا بدليل عن السلف أنفسهم ، ولو قلنا : إنه لا بد أن ينصوا على كل نص بعينه لم يكن لهذه القاعدة فائدة . ومن ذلك هذا الحديث الذي نحن بصدد الكلام عليه ، فإن ظاهره ثبوت إتيان الله تعالى هرولة ، وهذا الظاهر ليس ممتنعا على الله عز وجل ؛ لأنه لا يتضمن نقصا فيكون داخلا في القاعدة المذكورة ، فيثبت لله تعالى حقيقة ، ويصان عن الأوهام الباطلة من التمثيل والتكييف .
ولا يخفى على فضيلتكم أن هذا الحديث ليس فيه شيء من

(1/185)

المشاكلة ؛ فإن الإشكال عندكم فيما ظهر لي ليس في مجرد الإتيان ، ولكن في إثبات الهرولة . والهرولة إنما ذكرت في الحديث في إتيان الله تعالى فقط . أما في إتيان المخلوق فقال : " من أتاني يمشي " والفرق بين مطلق المشي والهرولة ظاهر وحينئذ فلا مشاكلة .
ثم إن المشاكلة عند من قال بها تكون في أحد الطرفين حقيقة ، وفي الثاني غير حقيقة ، لكن ذكرت بلفظه للتشاكل .
ثم إن فتح باب المشاكلة ينفتح به إشكالات ، ألا ترى أن الذاهبين لذلك أنكروا من أجله صفات يثبتها السلف أهل السنة :
فقالوا : إن الاستهزاء الذي أخبر الله عنه نفسه في قوله : { اللَّهُ يَسْتَهْزِئُ بِهِمْ } من المشاكلة .
وقالوا : إن الخداع الذي أخبر الله به عن نفسه في قوله : { وَهُوَ خَادِعُهُمْ } من المشاكلة .
وقالوا : إن المكر الذي أخبر الله به عن نفسه في قوله : { وَيَمْكُرُ اللَّهُ } من المشاكلة .
وقالوا : إن الكيد الذي أخبر الله به عن نفسه في قوله : { وَأَكِيدُ كَيْدًا } من المشاكلة .
وقالوا : إن الرضى الذي أخبر الله به عن نفسه في قوله : { رَضِيَ اللَّهُ عَنْهُمْ }

(1/186)

من المشاكلة .
إلى غير هذا مما ذكروه ونفوا من أجله حقيقة ما وصف الله به نفسه من ذلك .
ولعل فضيلتكم يرجع إلى ما كتبته عن القول الثاني في تفسير الحديث ، والذي ذهب إليه بعض الناس ، فإن العلة فيه عندي غير المشاكلة ؛ لأني أرى أن التعليل بالمشاكلة تعليل ينفتح به ما لا يمكن دفعه ، كما أنه عند التأمل لا مشاكلة في الحديث لما بينته آنفا .
وأما ما تفضل به فضيلته من ملاحظة على قولي : " إن الحديث خرج مخرج المثال فيكون المعنى من أتاني يمشي في عبادة تفتقر إلى المشي" من وجهين :
أحدها : أن لفظ (مَن) من صيغ العموم .
الثاني : أنه تفسير وتأويل لا ينضبط .
فلا يخفى على فضيلتكم أن لفظ (مَن) وغيرها من الأسماء الموصلة أو الشرطية ، عام في أفراد ما تدل عليه الصلة أو فعل الشرط فقط ، فإذا قلت : من أخبرني بقدوم فلان فله كذا ، كان عاما في جميع أفراد من يخبرك بقدومه ، لكنه لا يتناول من أخبرك بقدوم غيره ، أو من أخبرك عنه بشيء غير القدوم ، فقوله تعالى في الحديث القدسي : « من أتاني يمشي في عبادة تستلزم المشي » . لم نكن أخرجنا لفظ (مَن) عن العموم حيث جعلناها شاملة لكل فرد من أفراد من أتى الله يمشي ، وإتيان الله تعالى مشيا إنما يكون في عبادة

(1/187)

تفتقر إلى المشي ليتحقق أنه أتى الله تعالى مشيا .
وبعد هذا يتبين أن ما قلته في التفسير منضبط غير مشكل ، وأنه أبعد عن أن يلزمنا الخصوم من أهل التأويل بموافقتهم أو مداهنتهم فيما أولوه من صفات الله عز وجل حيث أبقي الحديث على حقيقته اللائقة بالله تعالى ، من غير تكييف ولا تمثيل .
وإن الإنسان ليجد في نفسه الخوف من أن يلقى الله عز وجل ، وهو يقول : "إن الله تعالى لا يأتي هرولة" بعد أن أثبت الله ذلك لنفسه ، وسبحان من قال عن نفسه : { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } .
ولقد تأملت هذه المسألة ، وكلما هممت أن أقول بما ذهب إليه بعض الناس في هذا الحديث ، وجدتني خائفا أن أقول في كلام الله عز وجل ما لا أعلم ، وأن بقائي على ما يدل عليه ظاهر الحديث مع تنزيه الله عز وجل عما لا يليق به من مماثلة الخلق ، ومع الكف عن تكييف صفاته أسلم في عقيدتي ، وأبعد لي عن التكلف ولا يكلف الله نفسا إلا وسعها .
وإني لأشكر فضيلتكم على ما أتحفتموني به من كلام شيخ الإسلام في نقضه كلام الرازي ، فنعم التحفة ، ونعم من أتحف بها أصلا ونقلا .
ولا يخفى على فضيلتكم ما لشيخ الإسلام ابن تيمية - رحمه الله تعالى - من التحقيق في المنقول والمعقول مما جعل كلامه - رحمه الله تعالى - له الأثر في النفوس والقبول تغمده الله برحمته وجزاه عن الإسلام والمسلمين خيرا .
لكن لا يخفى على فضيلتكم أن جل كلامه الذي نقلتم إنما هو في

(1/188)

مسألة التقرب ؛ لأنه هو الذي ذكر بلفظ المساحة ، ومع ذلك فقد أورده الشيخ رحمه الله تعالى بذلك الترديد حيث قال :
"إما أن يكون ظاهر اللفظ في تقرب العبد إلى ربه هو تقرب بالمساحة المذكورة أو لا يكون ، فإن كان ذلك هو ظاهر اللفظ ، فإما أن يكون ممكنا أو لا يكون ، فإن كان ممكنا فالآخر أيضا ممكن ، ولا يكون في ذلك مخالفة للظاهر ، وإن لم يكن ممكنا فمن أظهر الأشياء للإنسان علمه بنفسه وسعيه ، فيكون قد ظهر للمخاطب معنى قربه بنفسه ، وقد علم أن قرب ربه إليه من جنس ذلك ، فيكون الآخر أيضا ظاهرا في الخطاب . فلا يكون ظاهر الخطاب هو المعنى الممتنع بل ظاهره هو المعنى الحق ، ومن المعلوم أنه ليس ظاهر الخطاب أن العبد يتقرب إلى الله تعالى بحركة بدنه شبرا وذراعا ومشيا وهرولة . لكن قد يقال : عدم ظهور هذا هو للقرينة الحسية العقلية ، وهو أن العبد يعلم أن تقربه ليس على هذا الوجه ، وذلك لا يمنع أن يكون ظاهر اللفظ متروكا . فيقال : هذه القرينة الحسية الظاهرة لكل أحد هي أبلغ من القرينة اللفظية ، فيكون بمعنى الخطاب ما ظهر بها لا ما ظهر بدونها " . اهـ . المقصود منه .
فأنت ترى - حفظك الله - أن الشيخ - رحمه الله تعالى - جعل الأمر مترددا بين أن يكون التقرب بالمساحة ظاهر اللفظ أو لا يكون ، وأنه إن كان ظاهر اللفظ فإما أن يكون ممكنا أو لا يكون ، وأنه إن كان ممكنا فالآخر أيضا ممكن ، وإن لم يكن ممكنا فالآخر من جنس ذلك ، ولا يمكن أن يكون غير الممكن ظاهر الخطاب لامتناعه ، يعني أننا إذا قلنا : إن تقرب العبد إلى ربه بالمساحة (الشبر والذراع) غير ممكن ، صار تقرب الله تعالى الذراع والباع غير ممكن ، وإذا كان غير ممكن امتنع أن يكون هو ظاهر الخطاب

(1/189)

لأنه لا يمكن أن يكون ظاهر كلام الله تعالى أمرا مستحيلا .
وأما قوله رحمه الله تعالى : "ومن المعلوم أنه ليس ظاهر الخطاب أن العبد يتقرب إلى الله تعالى بحركة بدنه شبرا وذراعا ومشيا وهرولة" . فإنه قد يقال : ما الذي يمنع ذلك فإن العبد يتقرب إلى ربه بحركة قلبه وحركة بدنه ، ولهذا يقال : القلوب جوالة ، فقلب يحوم حول العرش ، وقلب يتجول حول الحش . وحركة القلب وشعور العبد بقربه من ربه بقلبه أمر معلوم ، وكذلك حركة البدن التي يتقرب العبد بها إلى ربه بقلبه أمر معلوم ، وكذلك حركة البدن التي يتقرب العبد بها إلى ربه بكون الحركة في شأن موسى : { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } . قال ابن كثير رحمه الله : "كلمه الله تعالى وناداه وقربه فناجاه" .
ولا يخفى على فضيلتكم ما رواه الإمام أحمد وابن حبان والحاكم من حديث أبي هريرة - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن الله يباهي بأهل عرفات أهل السماء ، فيقول لهم : انظروا إلى عباد جاءوني شعثا غبرا » . وما رواه أحمد ومسلم من حديث عائشة رضي الله عنها ، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة ، وإنه ليدنو ثم يباهي بهم الملائكة فيقول :ما أراد هؤلاء » . ودنوه - جل وعلا - كما يعلم فضيلتكم لا ينافي علوه تعالى ، قال شيخ الإسلام في الفتاوى : ( جمع ابن قاسم ) 46 \ 5 ) : " وأصل هذا أن قربه سبحانه ودنوه من بعض مخلوقاته لا يستلزم أن تخلو ذاته من فوق العرش ، بل هو فوق العرش ، ويقرب من خلقه كيف يشاء ،

(1/190)

كما قال ذلك من قاله من السلف ، وهذا كقربه إلى موسى لما كلمه من الشجرة " . إلى أن قال 464 : " وإذا كان المنادي هو الله رب العالمين ، وقد ناداه من موضع معين وقربه إليه دل ذلك على ما قاله السلف من قربه ودنوه من موسى عليه السلام ، مع أن هذا قرب مما دون السماء" . إلى أن قال 465 : " وقربه من العباد بتقربهم إليه مما يقربه جميع من يقول : إنه فوق العرش ، سواء قالوا مع ذلك : إنه تقوم به الأفعال الاختيارية أم لم يقولوا .
وأما من ينكر ذلك فمنهم من يفسر قرب العباد بكونهم يقاربونه ويشابهونه من بعض الوجوه ، فيكونون قريبين منه ، وهذا تفسير أبي حامد والمتفلسفة ، ومنهم من يفسر قربهم بطاعته ، ويفسر قربه بإثابته ، وهذا تفسير جمهور الجهمية ، فإنهم ليس عندهم قرب ولا تقريب أصلا .
ومما يدخل في معاني القرب - وليس في الطوائف من ينكره - قرب المعروف والمعبود إلى قلوب العارفين والعابدين ، فإن كل من أحب شيئا فإنه لا بد أن يعرفه ، ويقرب من قلبه ، والذي يبغضه يبعد من قلبه" .
إلى أن قال 466 : "والذين يثبتون تقريبه العباد إلى ذاته هو القول المعروف للسلف والأئمة ، وهو قول الأشعري وغيره من الكلابية ، فإنهم يثبتون قرب العباد إلى ذاته" . إلى أن قال : "وأما دنوه نفسه وتقربه من بعض عباده فهذا يثبته من يثبت قيام الأفعال الاختيارية بنفسه ومجيئه يوم القيامة ، ونزوله ، واستوائه على العرش ، وهذا مذهب أئمة السلف ، وأئمة الإسلام المشهورين ، وأهل الحديث والنقل عنهم بذلك متواتر ، وأول من أنكر هذا في الإسلام الجهمية ، ومن وافقهم من المعتزلة" .
وفي ص 31 \ 6 : "لكن عموم المسلمين وسلف الأمة وأهل السنة من جميع الطوائف تقر بذلك ، فيكون العبد متقربا بحركة روحه وبدنه إلى

(1/191)

ربه ، مع إثباتهم أيضا التقرب منهما إلى الأماكن المشرفة ، وإثباتهم أيضا تحول روحه وبدنه من حال إلى حال .
فالأول : مثل معراج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعروج روح العبد إلى ربه ، وقربه منه في السجود وغير ذلك .
والثاني : مثل الحج إلى بيته وقصده في المساجد .
والثالث : مثل ذكره له ودعائه ومحبته وعبادته وهو في بيته ، لكن في هذين يقرون أيضا بقرب الروح أيضا إلى الله نفسه فيجمعون بين الأنواع كلها " .
قال في ص 13 \ 6 : " وإذا كان قرب عباده منه نفسه وقربه منهم ليس ممتنعا عند الجماهير من السلف وأتباعهم من أهل الحديث والفقهاء والصوفية وأهل الكلام لم يجب أن يتأول كل نص فيه ذكر به ، من جهة امتناع القرب عليه ، ولا يلزم من جواز القرب عليه أن يكون كل موضع ذكر فيه قربه يراد به قربه بنفسه ، بل يبقى هذا من الأمور الجائزة ، وينظر في النص الوارد فإن دل على هذا حمل عليه ، وإن دل على هذا حمل عليه ، وهذا كما تقدم في لفظ الإتيان والمجيء " . اهـ .
ففي هذا الكلام من تقرير تقرب العبد إلى ربه بحركة روحه وبدنه ، وأن قرب العباد منه نفسه وقره منهم ليس ممتنعا عند الجماهير من السلف وأتباعهم ، ما يخالف ما ذكره في نقضه على الرازي ، وعليه فيكون للشيخ رحمه الله تعالى في هذا قولان ، ولكن أيهما أقرب أن يكون أرجح عنده ؟
قد يقال : إن الثاني أقرب أن يكون أرجح ؛ لأن فيه زيادة ، ولأنه ساقه جازما به ، بخلاف الأول فإنه كان فيه ترديد . والله أعلم .

(1/192)

وخلاصة القول : أن إبقاء النص على ظاهره أولى وأسلم فيما أراه ، ولو ذهب ذاهب إلى تأويله لظهور القرينة عنده في ذلك لوسعه الأمر لاحتماله . والله تعالى رقيب على قول كل قائل وقلبه . فنسأل الله تعالى الهداية والتوفيق ، لما يحب ويرضى إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(1/193)

فصل
قال فضيلة الشيخ غفر الله له ولوالديه ، ولجميع المسلمين
بسم الله الرحمن الرحيم
الحمد لله ، وبعد ، فقد اطلعت على تعليق كتبه مختصر تفسير المنار الشيخ القاضي محمد أحمد كنعان ص 378 - 389 جـ 2 تضمن مسائل ثلاثا يجب التنبيه عليها :
الأولى : قوله : " فالإمام مالك وغيره من السلف نفوا الكيف أصلا معلوما ومجهولا ؛ لأنهما في النتيجة سواء من حيث نسبة الكيف إلى الله تعالى ، والكيف عليه تعالى محال " .
وهذا القول غير صحيح ، فإن السلف لا ينفون الكيف مطلقا ؛ لأن نفي الكيف مطلقا نفي للوجود ؛ إذ ما من موجود إلا وله كيفية ، لكنها قد تكون معلومة ، وقد تكون مجهولة ، وكيفية ذات الله تعالى وصفاته مجهولة ، وكيفية ذات الله تعالى وصفاته مجهولة لنا ، ولا يحل لنا أن نكيف شيئا من ذلك ؛ لأننا إن قيدنا هذه الكيفية بما نشاهده فهذا هو التمثيل الممتنع في حق الله تعالى ، فإن الله تعالى ليس كمثله شيء في ذاته ولا في صفاته ، وإن لم نقيد الكيفية بما نشاهده وإنما تصورنا كيفية معينة لا نظير لها فيما نشاهد كان ذلك قولا على الله تعالى بغير علم ، وهو حرام ؛ لقوله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وعلى هذا فثبت كيفية لا نعلمها ولا يحل

(1/194)

لنا أن نتصورها بشيء معين ، سواء قيدناها بمماثل نشاهده أم لا .
وأما قوله : "إن الإمام مالك لا يقول : والكيف مجهول " . فالجزم بأنه لا يقول بذلك جزم بما لا علم فيه . وأما كون هذا غير الوارد عنه فصحيح ، فإن الوارد بالسند عنه قوله : "الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة" . كما رواه البيهقي وأبو الشيخ الأصبهاني ، وقوله رحمه الله : "غير معقول" أي أنا لا ندركه بعقولنا ، فإذا لم ندركه بعقولنا ولم يرد به السمع ، فقد انتفى عنه الدليلان العقلي والسمعي ، فوجب الكف عنه ، وتعذرت الإجابة ، قال شيخ الإسلام ابن تيمية في الفتوى الحموية : "فقول ربيعة ومالك : الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب" . موافق لقول الباقين : "أمروها كما جاءت بلا كيف" فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفة " . اهـ .
فتأمل قول الشيخ : " فإنما نفوا علم الكيفية " . ولم يقل : نفوا الكيفية يتبين لك أن السلف يثبتون الكيفية لكنها مجهولة لنا ، ويدل لذلك أن الإمام مالكا وشيخه - رحمهما الله - لم يقولا : الكيف مستحيل أو غير ممكن ولو كان هذا هو الحق الذي يجب لله لبينه السلف رحمهم الله .
والحاصل أن نفي الكيفية عن الاستواء مطلقا هو تعطيل محض لهذه الصفة ؛ لأننا إذا أثبتنا الاستواء حقيقة لزم أن يكون له كيفية ، وهكذا يقال في بقية الصفات .
المسألة الثانية قوله : " ولا يجوز أن يفهم من الاستواء معنى لا يليق بالله ، مثل الاستقرار ، أو الجلوس ، أو القعود " .
وهذا القول غير صحيح على إطلاقه ، فإن قوله : " لا يجوز أن يفهم من الاستواء معنى لا يليق بالله " صحيح فإن كل ما وصف الله تعالى به

(1/195)

نفسه من الاستواء وغيره لا يجوز أن نفهم منه معنى لا يليق بالله ، ولكن ما هو المرجع والميزان فيما يليق بالله تعالى وما لا يليق ؟
إن قلت : المرجع إلى ذلك العقول لزم من ذلك محذوران عظيمان :
أحدهما أن يكون المرجع فيما يجب لله تعالى من صفات الكمال وما ينزه من صفات النقص هو العقل ، ومن المعلوم قصور العقول عن إدراك ما يجب لله تعالى إثباتا أو نفيا على سبيل التفصيل . قال الله تعالى : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } . فإذا علم قصور العقول عن ذلك فكيف يمكن أن تكون ميزانا لما لا يمكن أن تدركه ؟ !
الثاني : أن عقول هؤلاء الذين زعموا أن المرجع في ذلك العقول كانت مضطربة متناقضة يوجب بعضها ما يرى الآخر امتناعه ، فكيف تكون هذه العقول المضطربة أدلة وبراهين في إثبات ما يثبت لله تعالى ونفي ما ينفى عنه ؟ !
وأما تمثيله لما لا يليق بالله بتفسير الاستواء على العرش بالاستقرار عليه والجلوس والقعود فغير صحيح ، فأما تفسير استواء الله تعالى على عرشه باستقراره عليه فهو مشهور عن السلف ، نقله ابن القيم في النونية وغيره . وأما الجلوس والقعود فقد ذكره بعضهم ، لكن في نفسي منه شيء . والله أعلم .
المسألة الثالثة : قوله : " أو المكان " يعني أنه لا يليق بالله عز وجل . وهذا أيضا غير صحيح على إطلاقه ، فإنه إن أراد بنفي المكان المكان المحيط بالله - عز وجل - فهذا النفي صحيح ، فإن الله تعالى لا يحيط به شيء من مخلوقاته ، وهو أعظم وأجل من أن يحيط به شيء ، كيف

(1/196)

{ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } .
وإن أراد بنفي المكان نفي أن يكون الله تعالى في العلو فهذا النفي غير صحيح ، بل هو باطل بدلالة الكتاب والسنة ، وإجماع السلف والعقل والفطرة ، وقد ثبت « عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال للجارية : " أين الله ؟ " . قالت : في السماء . قال لمالكها : " أعتقها فإنها مؤمنة » . وكل من دعا الله عز وجل فإنه لا ينصرف قلبه إلا إلى العلو ، هذه هي الفطرة التي فطر الله الخلق عليها لا ينصرف عنها إلا من اجتالته الشياطين ، لا تجد أحدا يدعو الله عز وجل وهو سليم الفطرة ثم ينصرف قلبه يمينا أو شمالا أو إلى أسفل ، أو لا ينصرف إلى جهة ، بل لا ينصرف قلبه إلا إلى فوق .

(1/197)

يسبه ؛ لأنه محل هذه الأمور المكروهة فهذا محرم ؛ لأنه مناف للصبر الواجب وليس بكفر ؛ لأنه ما سب الله مباشرة ، ولو سب الله مباشرة لكان كافرا
.
94 - سئل فضيلة الشيخ : كيف نجمع بين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما يرويه عن ربه عز وجل : « يؤذيني ابن آدم ، يسب الدهر » . . " الحديث ، وبين قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الدنيا ملعونة ملعون ما فيها » الحديث ؟
فأجاب قائلا : حديث « الدنيا ملعونة ملعون ما فيها » لا أدري عن صحته ، والذي أظن أنه ضعيف ، ولكن على تقدير صحته فليس هذا من باب السب ، إنما هو من باب الخبر وأنه لا خير فيها إلا عالم ومتعلم ، أو ذكر الله وما والاه ، وأما سب الدهر فهو عيبه ولومه والتسخط مما وقع فيه ، وإضافة هذا الشيء إلى الدهر مع أن الأمر كله بيد الله عز وجل كما جاء في الحديث نفسه : « وأنا الدهر بيدي الأمر أقلب الليل والنهار » .
95 - سئل فضيلة الشيخ عن هذه العبارات : " هذا زمان أقشر" ، أو "الزمن غدار" أو "يا خيبة الزمن الذي رأيتك فيه" ؟
فأجاب بقوله : هذه العبارات التي ذكرت في السؤال تقع على وجهين :
الوجه الأولى : أن تكون سبا وقدحا في الزمن فهذا حرام ، ولا يجوز ؛ لأن ما حصل في الزمن فهو من الله عز وجل ، فمن سبه فقد سب الله ،

(1/198)

ولهذا قال الله تعالى في الحديث القدسي : « يؤذيني ابن آدم يسب الدهر وأنا الدهر ، بيدي الأمر أقلب الليل والنهار » . والوجه الثاني : أن يقولها على سبيل الإخبار فهذا لا بأس به ، ومنه قوله تعالى عن لوط ، عليه الصلاة والسلام : { وَقَالَ هَذَا يَوْمٌ عَصِيبٌ } أي شديد ، وكل الناس يقولون : هذا يوم شديد . وهذا يوم فيه كذا وكذا من الأمور وليس فيه شيء .
وأما قول : "هذا الزمن غدار" فهذا سب ؛ لأن الغدر صفة ذم ولا يجوز .
وقول : "يا خيبة اليوم الذي رأيتك فيه" إذا قصد يا خيبتي أنا ، فهذا لا بأس فيه ، وليس سبا للدهر ، وإن قصد الزمن أو اليوم فهذا سب فلا يجوز .

(1/199)


النزول - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

النزول

(1/201)

( 96 ) سئل فضيلة الشيخ : عن حديث أبي هريرة رضي الله عنه أن رسول الله قال : « يتنزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له » . رواه البخاري؟

فأجاب بقوله : هذا الحديث حديث عظيم ذكر بعض أهل العلم أنه بلغ حد التواتر عن النبي ، ولا شك أنه حديث مستفيض مشهور، وقد شرحه شيخ الإسلام ابن تيمية - رحمه الله - بكتاب مستقل، لما فيه من الفوائد العظيمة، ففيه ثبوت النزول لله سبحانه وتعالى لقوله :" يتنزل ربنا" والنزول من صفات الله الفعلية ؛ لأنه فعل وهذا النزول نزول الله نفسه حقيقة ؛ لأن الرسول أضافه إلى الله، ونحن نعلم أن الرسول أعلم الناس بالله، ونعلم كذلك أن الرسول أفصح الخلق، ونعلم كذلك أنه أصدق الخلق فيما يخبر به، فليس في كلامه شيء من الكذب، ولا يمكن أن يتقول على الله تعالى شيئا لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في أحكامه، قال الله تعالى : { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } . ونعلم كذلك أن رسول الله صلى الله عليه

(1/203)

وسلم أنصح الخلق ، وأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يساويه أحد من الخلق في النصحية للخلق ، ونعلم كذلك أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يريد من العباد إلا أن يهتدوا ، وهذا من تمام نصحه أنه لا يريد منهم أن يضلوا ، فهو عليه الصلاة والسلام ، أعلم الخلق بالله ، وأنصح الخلق للخلق ، وأفصح الخلق فيما ينطق به ، وكذلك لا يريد إلا الهداية للخلق فإذا قال : " ينزل ربنا " فإن أي إنسان يقول : خلاف ظاهر هذا اللفظ قد اتهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إما بأنه غير عالم ، فمثلا إذا قال : المراد ينزل أمره . نقول : أنت أعلم بالله من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فالرسول يقول : " ينزل ربنا " وأنت تقول : ينزل أمره أأنت أعلم أم رسول الله ؟ ! أو أنه اتهمه بأنه لا يريد النصح للخلق حيث عمى عليهم فخاطبهم بما يريد خلافه ، ولا شك أن الإنسان الذي يخاطب الناس بما يريد خلافه غير ناصح لهم أو نقول : أنت الآن اتهمت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه غير فصيح ، بل هو عيي يريد شيئا ولكن لا ينطق به ، يريد ينزل أمر ربنا ولكن يقول : ينزل ربنا لأنه لا يفرق بين هذا وهذا ، فكلامك هذا لا يخلو من وصمة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعليك أن تتقي الله ، وأن تؤمن بما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أن الله تعالى نفسه ينزل حقيقة .
( 97 ) وسئل فضيلته : هل يستلزم نزول الله - عز وجل - أن يخلو العرش منه أو لا ؟
فأجاب بقوله : نقول : أصل هذا السؤال تنطع ، وإيراده غير مشكور عليه مورده ، لأننا نسأل هل أنت أحرص من الصحابة على فهم صفات الله ؟ إن قال : نعم فقد كذب . وإن قال : لا . قلنا : فليسعك ما وسعهم ،

(1/204)

فهم ما سألوا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالوا : يا رسول الله إذا نزل هل يخلو منه العرش ؟ وما لك ولهذا السؤال ، قل : ينزل واسكت . يخلو منه العرش أو ما يخلو ، هذا ليس إليك ، أنت مأمور بأن تصدق الخبر ولا سيما ما يتعلق بذات الله وصفاته ؛ لأنه أمر فوق العقول فإذا نقول : هذا السؤال تنطع أصلا لا يرد ، وكل إنسان يريد الأدب كما تأدب الصحابة مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لا يورده ، فإذا قدر أن شخصا ابتلي بأن وجد العلماء بحثوا في هذا واختلفوا فيه ، فمنهم من يقول : يخلو ، ومنهم من يقول : لا يخلو ، ومنهم من توقف ، فالسبيل الأقوم في هذا هو التوقف ، ثم القول بأنه لا يخلو منه العرش ، وأضعف الأقوال القول بأنه يخلو منه العرش ، فالتوقف أسلمها وليس هذا مما يجب علينا القول به ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يبينه والصحابة لم يستفسروا عنه ، ولو كان هذا مما يجب علينا أن نعتقده لبينه الله ورسوله بأي طريق ، ونحن نعلم أنه أحيانا يبين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحق من عنده ، وأحيانا يتوقف فينزل الوحي ، وأحيانا يأتي أعرابي فيسأل عن شيء ، وأحيانا يسأل الصحابة أنفسهم عن الشيء ، كل هذا لم يرد في هذا الحديث ، فإذا لو توقفنا وقلنا : الله أعلم فليس علينا سبيل لأن هذا هو الواقع .
( 98 ) وسئل : هل إذا نزل تقله السماء ؟
فأجاب بقوله : هذا لا يكون ، لأنك لو قلت : إن السماء تقله لزم أنه يكون محتاجا إليها ، كما تكون أنت محتاجا إلى السقف إذا أقلك ، ومعلوم أن الله غني عن كل شيء ، وأن كل شيء محتاج إلى الله ، فإذا نجزم بأن السماء لا تقله ، لأنها لو أقلته لكان محتاجا إليها وهذا مستحيل على الله عز وجل .

(1/205)

( 99 ) وسئل : هل السماء الثانية فما فوقها تكون فوقه إذا نزل إلى السماء الدنيا ؟
فأجاب بقوله : لا ، ونجزم بهذا لأننا لو قلنا بإمكان ذلك لبطلت صفة العلو ، وصفة العلو لازمة لله ، وهي صفة ذاتية لا تنتفي عن الله ولا يمكن أن يكون شيء فوقه . حينئذ يبقى الإنسان منبهتا كيف ينزل إلى السماء الدنيا ولا تقله ولا تكون السماوات الأخرى فوقه هل يمكن هذا ؟! الجواب : إذا كنت منبهتا من هذا فإنما تنبهت إذا قست صفات الخالق بصفات المخلوق ، صحيح أن المخلوق إذا نزل إلى المصباح صار السطح فوقه وصار سطح المصباح يقله ، لكن الخالق لا يمكن أن يقاس بخلقه ، فلا تقل : كيف ؟ ولم ؟
فإذا هذان السؤالان : هل السماء تقله ؟
الجواب : لا لأنك إن فرضت هذا لزم أن يكون الله محتاجا إلى السماء ، والله تعالى غني عن كل شيء ، وكل شيء محتاج إليه .
والسؤال الثاني : هل تكون السماوات فوقه ما عدا السماء الدنيا ؟
الجواب : لا ؛ لأنك لو فرضت ذلك لزم انتفاء صفة العلو لله مع أن العلو من صفات الله الذاتية التي لا ينفك عنها .
فالسؤال هذا من أصله بدعة كما قال مالك للذي سأله عن الاستواء كيف استوى ؟ قال : "السؤال عنه بدعة " يعني لأنه ما سأل الصحابة عنه ، فأنت الآن ابتدعت في دين الله حيث سألت عن أمر ديني ما سأل عنه الصحابة وهم أفضل منك ، وأحرص منك على العلم بصفات الله ، لكن مع ذلك لو قال : أنا يساورني القلق أخشى أن أعتقد بصفات الله ما لا يجوز ، فبينوا لي وأنقذوني ، فحينئذ نبين له لأن الإنسان قد يبتلى بمثل هذه

(1/206)

الأمور ، ويأتيه الشيطان ويوسوس له ، ويقول : كيف ؟ وكيف ؟ حتى يؤدي به إلى أحد محذورين : إما التمثيل ، وإما التعطيل ، فإذا جاءنا يسأل ويقول : أنقذوني ما زال هذا يتردد في خاطري ما يكفيني أن تقولوا : بدعة كيف أذهب ما في خاطري وقلبي . نقول : نبين لك .
( 100 ) وسئل : هل الذي ينزل هو الله عز وجل أو لا ؟
فأجاب بقوله : ذكرنا فيما سبق أن الذي ينزل هو الله نفسه ، هكذا قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أعلم الخلق به ، وأنصحهم ، وأفصحهم مقالا ، وأصدقهم فيما يقول : فهو أعلم ، وأنصح ، وأفصح ، وأصدق ، وكل هذه الصفات الأربع موجودة في كلامه عليه الصلاة والسلام ، فوالله ما كذب في قوله : « ينزل ربنا » ولا غش الأمة ولا نطق بعي ولا نطق عن جهل { وَمَا يَنْطِقُ عَنِ الْهَوَى } بل هو الصادق المصدوق صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " « ينزل ربنا عز وجل » . لكن قال بعض الناس : إن الذي ينزل أمر الله وقال آخرون : الذي ينزل رحمة الله ، وقال آخرون : الذي ينزل ملك من ملائكة الله ، سبحان الله هل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يعرف أن يعبر هذا التعبير لا يعرف أن يقول : تنزل رحمة الله ، أو ينزل أمر الله ، أو ينزل ملك من ملائكة الله ؟ الجواب : يعرف أن يعبر ولو كان المراد ينزل أمره أو رحمته ، أو ملكه ، لكان الرسول عليه الصلاة والسلام ملبسا على الأمة حين قال : « ينزل ربنا » ولم يكن مبينا للأمة بل ملبسا عليهم ؛ لأن الذي يقول : لك : « ينزل ربنا » وهو يريد ينزل أمره هل وضح لك وبين أو غشك ولبس عليك ؟ الجواب : غشك ولبس عليك فإذا

(1/207)

الذي ينزل هو الرب عز وجل .
وهذا التحريف ولا نقول : هذا التأويل فالقول بأن مثل هذا التحريف تأويل تلطيف للمسألة ، وكل تأويل لا يدل عليه دليل فهو تحريف ، نقول : هذا التحريف لا شك أنه باطل فإذا قلنا : إن الذي ينزل أمر الله في ثلث الليل فمقتضاه :
أولا : أنه في غير ثلث الليل لا ينزل أمر الله ، وأمر الله نازل في كل لحظة { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } .
ثانيا : أمر الله ما ينتهي بالسماء الدنيا قال تعالى : { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ } . وليس إلى السماء الدنيا فقط ، فبطل هذا التحريف من جهة أن الأمر لا يختص بهذا الجزء من الليل ، وأن الأمر لا ينتهي إلى السماء بل ينزل إلى الأرض .
ورحمة الله أيضا نفس الشيء نقول رحمة الله عز وجل تنزل كل لحظة ، ولو فقدت رحمة الله من العالم لحظة لهلك ، فكل لحظة تنزل الرحمة وتنزل إلى الأرض ، إذا ما الفائدة لنا بنزول الرحمة إلى السماء فقط ، إذا لم تصلنا الرحمة فلا فائدة لنا منها ، فبطل تفسيره بالرحمة بل ما يترتب على تفسيره بالأمر أو بالرحمة من اللوازم الفاسدة أعظم مما يتوهمه من صرف اللفظ إلى الأمر أو الرحمة من المفاسد في تفسيره بنزول الله نفسه .
ثالثا : هل يمكن للأمر أو الرحمة أن تقول : من يدعوني فأستجيب له إلخ ؟
الجواب : لا يمكن أن تقول رحمة الله من يدعوني ، ولا يمكن أن يقول أمر الله : من يدعوني ، فالذي يقول هو الله عز وجل كذلك إذا قيل :

(1/208)

إن الذي ينزل ملك من ملائكته نقول : الملك إذا نزل إلى السماء الدنيا لا يمكن أن يقول : من يدعوني . أبدا لو قال الملك : من يدعوني صار من دعاة الشرك ؛ لأن الذي يجيب الداعي إذا دعاه هو الله عز وجل فلا يمكن للملك أن يقول : هكذا ، حتى لو فرض أن الله أمره أن يقول لقال : من يدعو الله فيستجيب له ، ولا يمكن لملك من الملائكة وهم لا يعصون الله أن يقول : من يدعوني فأستجيب له ، وبهذا بطل تحريف هذا الحديث إلى هذا المعنى أن يكون النازل ملكا .
وتحريف نصوص الصفات من القرآن والسنة يجري فيها هذا المجرى ، يعني أن كل التحريفات إذا تأملتها وجدت أنه يترتب عليها من المفاسد أضعاف ما يترتب على المفاسد التي توهموها لو أجروا اللفظ على ظاهره ، ولهذا نجد الصحابة رضي الله عنهم سلموا من هذا ، فلا يوجد عنهم حرف واحد في تحريف نصوص الصفات ؛ لأنه ليس فيها إشكال عندهم يجرونها على ظاهرها ، كما يجرون آيات الأحكام على ظاهرها ، والغريب أن هؤلاء الذين يحرفون في نصوص الصفات وهم لا يستطيعون أن يعقلوها لو حرف أحد من نصوص الأحكام - مع أن الأحكام مربوطة بالمصالح والمصالح للعقول فيها مدخل - لو حرف أحد في نصوص الأحكام لأقاموا عليه الدنيا ، وقالوا : ما يمكن أن تخرج اللفظ عن ظاهره ، مع أن الأحكام مربوطة بالمصالح والمصالح للعقل فيها مجال ، لكن صفات الله غير مربوطة بهذا ، صفات الله طريقها الخبر المجرد يعني ما فيه تلق في صفات الله نفيا ، أو إثباتا إلا من الكتاب والسنة ، ومع ذلك نجد من يلعب بنصوص الكتاب والسنة فيما يتعلق بصفات الله ويحرفها حينما يرى أن العقل يقتضي ذلك ، مع أن العقل الذي يدعي أنه يقتضي ذلك ، عقل

(1/209)

من ؟ عقل زيد أو عمرو أو بكر . . كل واحد منهم له عقل يقول : هذا هو الحق ، ولهذا تجدهم يتناقضون ، بل إن الواحد منهم ينقض كلامه بعضه بعضا ، يؤلف كتابا فينقض به ما في الكتاب الأول وهكذا .
حجج تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
فهم يتناقضون لأنهم على غير برهان وعلى غير أساس ، فلهذا نقول : الطريق السليم ، والمنهج الحكيم هو : ما درج عليه السلف من إجراء هذه النصوص على ظاهرها .
فإذا قال قائل : ظاهرها التمثيل .
قلنا له : أخطأت ليس ظاهرها التمثيل ، وكيف يكون ظاهرها التمثيل وهي مضافة إلى الله تعالى والله لا يماثله أحد في ذاته فكذلك في صفاته . فمثلا قوله تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ } إذا قال : أنا لا أثبت الوجه حقيقة لأن ظاهره التمثيل ، نقول : أخطأت ليس ظاهره التمثيل ؛ لأن الله تعالى لم يذكر وجها مطلقا حتى يحمل على المعهود ، وإنما ذكر وجها مضافا إلى ذاته { وَيَبْقَى وَجْهُ رَبِّكَ } فإذا كان مضافا إلى ذاته وأنت تؤمن بأن ذاته لا تماثل ذوات المخلوقين وجب أن يكون وجهه لا يماثل أوجه المخلوقين . والله أكبر عليك لو قيل : يد الفيل ما فهمت أنها كيد الهرة ؛ لأنها أضيفت إلى الفيل وليست يدا مطلقة حتى تقول : تشترك مع غيرها فلا يمكن أن تفهم من قول القائل : يد فيل أنه كقول القائل : يد هر ، أبدا فيكف تفهم إذا قيل : يد الله بأنها كيد زيد أو عمرو ؟ أبدا ما يمكن أن تفهم هذا ، فكل من قال : إن ظاهر نصوص الصفات التمثيل فإنه كاذب سواء تعمد الكذب أم لم يتعمده ؛ لأنه حتى الذي يقول عن تأويل خاطئ

(1/210)

يسمى كاذبا أليس الرسول عليه الصلاة والسلام قد « قال لأبي السنابل لما أخبر بأن أبا السنابل قال لسبيعة الأسلمية : لن تنكحي حتى يمضي عليك أربعة أشهر وعشر ، قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كذب أبو السنابل . » مع أنه ما تعمد الكذب لكنه قال قولا خاطئا فنحن نقول هذا كاذب سواء تعمد أم لم يتعمد فليس في نصوص الصفات ، ولله الحمد ما يقتضي التمثيل لا عقلا ولا سمعا ، ثم إن لدينا آية من كتاب الله عز وجل تمحو كل ما ادعى أن فيه تمثيلا وهي قوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ } . فأنت إذا جاءك نص إثبات فاقرنه بنص هذا النفي ولا تؤمن ببعض الكتاب وتكفر ببعض بل اقرنه به . فمثلا قوله تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ } نقول : وليس كمثل وجه الله شيء لأن الله يقول : { لَيْسَ كَمِثْلِهِ شَيْءٌ } وعلى هذا فقس ، والأمر ولله الحمد ظاهر جدا ولولا كثرة الناس الذين سلكوا هذا المسلك أعني مسلك التأويل في قولهم والتحريف فيما نرى ، لولا كثرتهم لكان الأمر غير مشكل على أحد إطلاقا ؛ لأنه واضح ليس فيه إشكال ، فلهذا نقول : يجب علينا أن نؤمن بأن الله عز وجل ينزل إلى السماء الدنيا هو نفسه كما نؤمن بأنه هو نفسه الذي خلق السماوات وأضاف الخلق إليه ، وينزل إلى السماء هو ؛ لأن الإضافة في "ينزل" كالإضافة في "خلق ، ويخلق " ، ولا فرق فالنازل هو الله ، والخالق هو الله ، والرازق هو الله ، والباسط هو الله ، وهكذا ولا فرق بينهما ، والإنسان المؤمن الذي يتقي الله عز وجل لا يمكن أن يحرف ما أضافه الله إلى

(1/211)

نفسه ويضيفه إلى أمر آخر ، وإذا أداه اجتهاده إلى ذلك فإنه يكون معذورا لا مشكورا ؛ لأن هناك فرقا بين السعي المشكور وهو ما وافق الحق ، وبين العمل المعذور وهو ما خالف الحق لكن نعرف من صاحبه النصح إلا أنه التبس عليه الحق ، فإن في هؤلاء المئولة الذين نرى أن عملهم تحريف فيهم من يعلم منه النصيحة لله ، ولكتابه ، ولرسوله ، وللمسلمين ، لكن التبس عليهم الحق فضلوا الطريق في هذه المسألة .
وفي قوله : « فيقول : من يدعوني فأستجيب له » في هذا إثبات القول لله وأنه بحرف وصوت ؛ لأن أصل القول لا بد أن يكون بصوت ولو كان قولا بالنفس لقيده الله كما قال تعالى : { وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ } فإذا أطلق القول فلا بد أن يكون بصوت ، ثم إن كان من بعد سمي نداء ، وإن كان من قرب سمي نجاء .
فإذا قال قائل : نحن لا نسمع هذا القول ؟
فنقول : أخبرنا به من قوله عندنا أشد يقينا مما لو سمعنا وهو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نعلم علم اليقين بأن الله يقول : بخبر أصدق الخلق صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونحن لو سمعنا قولا ، لظننا أنه وجبة شيء سقط ، أو حفيف أشجار من رياح فنتوهم فيما نسمع لكن ما قاله رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا نتوهم فيه ، فيكون خبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عندنا بمنزلة ما سمعنا بآذاننا ، بل أشد يقينا ، إذا صح عنه ، وهذا الحديث قد صح عنه فهو متواتر أو هو مشهور مستفيض عند أهل السنة والحديث فلذلك نقول : إن الله يقول هذا فينبغي لك وأنت تتهجد لله في هذا الزمن من الليل أن تشعر بأن الله ينادي يقول : من يدعوني

(1/212)

فأستجيب له، فتدعو الله تعالى وأنت موقن بهذا والدعاء أن تقول: " يا رب" فهذا دعاء.
وقوله: " من يسألني " أي من يطلب مني شيئاً مثل أن تقول: (يا رب أسألك الجنة ) فهذا سؤال، واجتمع في قول القائل : يا رب أسالك الجنة الدعاء والسؤال.
وقوله: " من يستغفرني فأغفر له" أي من يطلب مني المغفرة مثل أن تقول : يا رب اغفر لي فهذا استغفار، وإذا قال القائل: "اللهم إني أسالك الجنة" فقوله: "اللهم" دعاء لأن أصلها يا الله. وقوله "أسالك الجنة" هذا سؤال فيكون فيه سؤال ودعاء وفي حديث أبي بكر الذي علمه إياه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "اللهم إني ظلمت نفسي ظلماً كثيراً ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم " .
فهذا متضمن لثلاثة ، الدعاء في قوله : " اللهم " ، والاستغفار في قوله : " فاغفر لي " ، وفي قوله : "وارحمني " دعاء بالرحمة.
قوله: "من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له" "من " هنا اسم استفهام، والمراد به التشويق وليس المراد به الاستخبار، لأن الله عز وجل يعلم، لكن المراد به التشويق يشوق سبحانه وتعالى عباده أن يسألوه، وأن يدعوه، وأن يستغفروه وفي هذا غاية الكرم والجود من الله سبحانه وتعالى أنه هو الذي يشوق عباده إلى سؤاله، ودعائه، ومغفرته كقوله: { يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم } انظر إلى هذا الخطاب الرفيق الشيق

(1/213)

ففيه التشويق والرفق { هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } ولم يقل : "يا أيها الذين آمنوا آمنوا بالله" ما قال هكذا وإن كان قالها في آيات أخرى لكن في هذه الآية ما قال هكذا ؛ لأن المقام يقتضي ذلك فالسورة كلها سورة جهاد من أولها إلى آخرها { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ } . المهم أن في هذا الحديث وأمثاله من كرم الله عز وجل ما هو ظاهر لمن تأمله ، وأهم شيء فيما تكلمنا عليه مسألة الصفات فأنا أكرر أن تلتزموا فيها ما التزمه السلف ، وأن لا تحيدوا يمينا ولا شمالا ، ولا تسألوا عما لم يسأله السلف ، فإن هذا من التنطع والتكلف والابتداع في دين الله ، وإني أقول لكم : إن الإنسان كلما تعمق في هذه الأمور فأخشى أن ينقص في قلبه من إجلال الله وعظمته بقدر ما حصل من هذا التعمق في البحث في هذه الأمور واسأل العامي ، العامي إذا ذكرت الله عنده اقشعر جلده وإذا ذكرت نزوله إلى السماء الدنيا اقشعر جلده لكن أولئك الذين يتعمقون في الصفات ويحاولون أن يسألوا حتى عن الأظافر نسأل الله لنا ولهم الهداية هؤلاء إذا ذكر عندهم حديث النزول بدءوا يوردون على أنفسهم أو على غيرهم كيف تكون الحال وثلث الليل يتنقل على الكرة الأرضية ؟ وكيف تكون الحال حين نزوله بالنسبة للعلو وبالنسبة للعرش ؟
ونحو ذلك من الأسئلة التي تشطح بهم عن تعظيم الله عز وجل وهؤلاء بلا شك سينقص من إجلال الله عز وجل في قلوبهم بقدر ما حاولوا من التعمق في هذه الأمور ، وليس إجلالنا لله عز وجل كإجلال الصحابة ولا قريبا منه ، وليس حرصنا على العلم بصفات الله كحرص

(1/214)

الصحابة وهم ما سألوا هذه الأسئلة ، ولذلك - وأنا أنصحكم لله وأرجو منكم ألا تتعمقوا في هذه الأمور فتسألوا عن أشياء لم يسأل عنها الصحابة - خذوا ما جاء في كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، واتركوا ما عدا ذلك لئلا يوقعكم الشيطان في أمر تعجزون عن التخلص منه قد يوقعكم في التمثيل ويلزمكم إلزاما بأن تعتقدوا ذلك ؛ لأن الإنسان الذي يتعمق إلى هذا الحد يخشى عليه ، خذوا ما جاء في الكتاب وصحيح السنة واحمدوا الله على العافية واسلكوا سبيل السابقين ، والله أعلم .
( 101 ) سئل الشيخ : كيف نجمع بين حديث أبي هريرة في النزول ، وبين الواقع إذ الليل عندنا مثلا نهار في أمريكا ؟
فأجاب بقوله : سؤالكم عن الحديث الصحيح الذي رواه الشيخان وغيرهما من حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر يقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له » ، هذا لفظ البخاري في باب الدعاء والصلاة من آخر الليل . فتسألون كيف يمكن الجمع بين هذا الحديث ، وبين الواقع إذ الليل عندنا مثلا نهار في أمريكا .
فجوابه : أنه لا إشكال في ذلك بحمد الله تعالى حتى يطلب الجمع ، فإن هذا الحديث من صفات الله تعالى الفعلية ، والواجب علينا نحو صفات الله تعالى سواء أكانت ذاتية كالوجه واليدين ، أم معنوية كالحياة والعلم ، أم فعلية كالاستواء على العرش والنزول إلى السماء الدنيا فالواجب علينا نحوها ما يلي :

(1/215)

1 - الإيمان بها على ما جاءت به النصوص من المعاني والحقائق اللائقة بالله تعالى .
2 - الكف عن محاولة تكييفها تصورا في الذهن ، أو تعبيرا في النطق ؛ لأن ذلك من القول على الله تعالى بلا علم . وقد حرمه الله تعالى في قوله : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وفي قوله تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . ولأن الله تعالى أعظم وأجل من أن يدرك المخلوق كنه صفاته وكيفيتها ، ولأن الشيء لا يمكن إدراكه إلا بمشاهدته ، أو مشاهدة نظيره ، أو الخبر الصادق عنه ، وكل ذلك منتف بالنسبة لكيفية صفات الله تعالى .
3 - الكف عن تمثيلها بصفات المخلوقين سواء كان ذلك تصورا في الذهن ، أم تعبيرا في النطق لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
فإذا علمت هذا الواجب نحو صفات تعالى ، لم يبق إشكال في حديث النزول ولا غيره من صفات الله تعالى وذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أمته أن الله تعالى ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر مخاطبا بذلك جميع أمته في مشارق الأرض ومغاربها ، وخبره هذا من علم الغيب الذي أظهره الله تعالى عليه ، والذي أظهره

(1/216)

عليه وهو الله تعالى عالم بتغير الزمن على الأرض ، وأن ثلث الليل عند قوم يكون نصف النهار عند آخرين مثلا .
وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخاطب الأمة جميعا بهذا الحديث الذي خصص فيه نزول الله تبارك وتعالى ، بثلث الليل الآخر فإنه يكون عاما لجميع الأمة ، فمن كانوا في الثلث الآخر من الليل تحقق عندهم النزول الإلهي ، وقلنا لهم : هذا وقت نزول الله تعالى بالنسبة إليكم ، ومن لم يكونوا في هذا الوقت فليس ثم نزول الله تعالى بالنسبة إليهم ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حدد نزول الله تعالى إلى السماء الدنيا بوقت خاص ، فمتى كان ذلك الوقت كان النزول ، ومتى انتهى انتهى النزول ، وليس في ذلك أي إشكال . وهذا وإن كان الذهن قد لا يتصوره بالنسبة إلى نزول المخلوق لكن نزول الله تعالى ليس كنزول خلقه حتى يقاس به ، ويجعل ما كان مستحيلا بالنسبة إلى المخلوق مستحيلا بالنسبة إلى الخالق ، فمثلا إذا طلع الفجر بالنسبة إلينا وابتدأ ثلث الليل بالنسبة إلى من كانوا غربا قلنا : إن وقت النزول الإلهي بالنسبة إلينا قد انتهى . وبالنسبة إلى أولئك قد ابتدأ ، وهذا في غاية الإمكان بالنسبة إلى صفات الله تعالى ، فإن الله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
قال شيخ الإسلام ابن تيمية - رحمه الله - في شرح حديث النزول : "فالنزول الإلهي لكل قوم مقدار ثلث ليلهم ، فيختلف مقداره بمقادير الليل في الشمال والجنوب ، كما اختلف في المشرق والمغرب ، وأيضا فإنه إذا كان ثلث الليل عند قوم فبعده بلحظة ثلث الليل عند ما يقاربهم من البلاد ، فيحصل النزول الإلهي الذي أخبر به الصادق المصدوق أيضا عند

(1/217)

أولئك ، إذا بقي ثلث ليلهم وهكذا إلى آخر العمارة" . اهـ . كلامه رحمه الله .
( 102 ) سئل الشيخ - أعلى الله درجته في المهديين : من المعلوم أن الليل يدور على الكرة الأرضية والله عز وجل ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر ، فمقتضى ذلك أن يكون كل الليل في السماء الدنيا فما الجواب عن ذلك ؟
فأجاب بقوله : الواجب علينا أن نؤمن بما وصف الله وسمى به نفسه في كتابه وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ، فالتحريف في النصوص ، والتعطيل في المعتقد ، والتكييف في الصفة ، والتمثيل في الصفة أيضا ، إلا أنه أخص من التكييف لأنه تكييف مقيد بمماثلة ، فيجب أن تبرأ عقيدتنا من هذه المحاذير الأربعة . ويجب على الإنسان أن يمنع نفسه عن السؤال بـ "لم" ؟ وكيف ؟ فيما يتعلق بأسماء الله وصفاته ، وكذا يمنع نفسه عن التفكير في الكيفية ، وهذا الطريق إذا سلكه الإنسان استراح كثيرا ، وهذه حال السلف رحمهم الله ولهذا جاء رجل إلى مالك بن أنس رحمه الله قال : يا أبا عبد الله " { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } " كيف استوى ؟
فأطرق برأسه وعلته الرحضاء وقال : "الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة ، وما أراك إلا مبتدعا" .
وهذا الذي يقول : إن الله ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر كل ليلة ، فيلزم من هذا أن يكون كل الليل في السماء الدنيا ؛ لأن

(1/218)

الليل يدور على جميع الأرض ، فالثلث ينتقل من هذا المكان إلى المكان الآخر .
جوابنا عليه أن نقول : هذا سؤال لم يسأله الصحابة رضوان الله عليهم ولو كان هذا يرد على قلب المؤمن المستسلم لبينه الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونقول : ما دام ثلث الليل الأخير في هذه الجهة باقيا فالنزول فيها محقق ، ومتى انتهى الليل انتفى النزول ونحن لا ندرك كيفية نزول الله ولا نحيط به علما ونعلم أنه سبحانه ليس كمثله شيء ، وعلينا أن نستسلم وأن نقول : سمعنا ، وآمنا ، واتبعنا ، وأطعنا هذه وظيفتنا .
( 103 ) سئل الشيخ : عما جاء في صحيفة . . . من قول الكاتب : "إن نزول الله تعالى يكون في وقت لا يدريه إلا هو " ؟
فأجاب بقوله : لقد وددت أن الكاتب لم يستعجل بكتابة مثل هذا الجواب ؛ لأن المقام خطير حيث يتعلق بصفة من صفات الله تعالى ، وهذه الجملة التي وقع عنها السؤال لعلها سهو أو سبقة قلم ، فإن نزول الله تعالى في وقت معلوم ، حدده وعينه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بثلث الليل ، وهو واضح لا إشكال فيه ، ولا يقع فيه إشكال إلا على من تصور أن نزول الله تعالى كنزول المخلوقين ، أما من قدر الله تعالى حق قدره وعلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا ينطق بمثل هذه الأمور الغيبية إلا بما أظهره الله عليه ، وأنه صادق فيما أخبر به من ذلك ، فإنه لن يشكل عليه هذا الحديث ، فإنه يقول : نزول الله تعالى ليس كنزول غيره ، فإنه يكون نازلا إلى السماء الدنيا في ثلث الليل الآخر بالنسبة

(1/219)

لمن كانوا في ذلك الوقت ، وليس نازلا بالنسبة لمن لم يكونوا فيه ، هذا مقتضى الحديث ، وليس فيه إشكال .
لذا أرجو أن يكون فيما كتبت كفاية ، وأن يعيد الكاتب كتابة الجواب حسبما يتبين له من هذه الكتابة التي هي مقتضى الحديث وعين دلالته ، لا أقول : لمن تأمله ؛ لأنه بمنتهى الوضوح بدون تأمل والله الموفق .

(1/220)


الرؤية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الرؤية

(1/221)

( 104 ) وسئل حفظه الله تعالى : عن مذهب السلف في رؤية الله عز وجل ؟ وعمن يزعم "أن الله لا يرى بالعين وأن الرؤية عبارة عن كمال اليقين " ؟
فأجاب قائلا : يقول : الله عز وجل في القرآن الكريم حين ذكر القيامة : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } . فأضاف النظر إلى الوجوه ، والذي يمكن به النظر في الوجوه العين ، ففي الآية دليل على أن الله سبحانه وتعالى يرى بالعين ، ولكن رؤيتنا لله عز وجل لا تقتضي الإحاطة به لأن الله تعالى يقول : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } . فإذا كنا لا يمكن أن نحيط بالله علما والإحاطة العلمية أوسع وأشمل من الإحاطة البصرية دل ذلك على أنه لا يمكن أن نحيط به إحاطة بصرية ويدل لذلك قوله تعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ } . فالأبصار وإن رأته لا يمكن أن تدركه ، فالله عز وجل يرى بالعين رؤية حقيقية ، ولكنه لا يدرك بهذه الرؤية ، لأنه عز وجل أعظم من أن يحاط به ، وهذا هو الذي ذهب إليه السلف ، ويرون أن أكمل نعيم ينعم به الإنسان أن ينظر إلى وجه الله عز وجل ولهذا كان من دعاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أسألك لذة النظر إلى وجهك » . قال : "لذة النظر" ؛ لأن لهذا النظر لذة عظيمة لا يدركها إلا من أدركها بنعمة من الله وفضل منه ،

(1/222)

وأرجو الله تعالى أن يجعلني وإياكم منهم . هذه هي حقيقة الرؤية التي أجمع عليها السلف .
أما من زعم أن الله لا يرى بالعين وأن الرؤية عبارة عن كمال اليقين فإن قوله هذا باطل مخالف للأدلة ويكذبه الواقع ؛ لأن كمال اليقين موجود في الدنيا أيضا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تفسير الإحسان : « الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » . وعبادتك لله كأنك تراه هذا هو كمال اليقين ، فدعوى أن النصوص الواردة في الرؤية تعني كمال اليقين ؛ لأن المتيقن يقينا كاملا كالذي يشاهد بالعين دعوى باطلة وتحريف للنصوص ، وليس بتأويل بل هو تحريف باطل يجب رده على من قال به ، والله المستعان .
( 105 ) وسئل الشيخ : هل ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى الله عز وجل في اليقظة وفي المنام ؟
فأجاب بقوله : رؤية الله عز وجل في اليقظة لم تثبت ، حتى ما روي عن ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى ربه بعينه . ولا يمكن لأحد أن يرى الله تعالى في الدنيا بعينه يقظة ؛ لأن موسى لما قال : { رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ } قال الله له : { لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ } .

(1/224)

أما في المنام فقد ورد حديث في السنن صححه كثير من الحفاظ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى ربه في المنام ، وقد شرح ابن رجب هذا الحديث في رسالة مختصرة فأحيل السائل عليها .
( 106 ) سئل فضيلة الشيخ : عما جاء في شرح لمعة الاعتقاد من قول فضيلته : " رؤية الله في الدنيا مستحيلة" . وقد ذكر الشنقيطي - رحمه الله - أن رؤية الله عز وجل بالأبصار جائزة عقلا في الدنيا والآخرة ، وأما شرعا فهي جائزة وواقعة في الآخرة ، وأما في الدنيا فممنوعة شرعا . وما نقله النووي عن بعض أهل العلم من أن رؤية الله تعالى في الدنيا جائزة ، فنرجو من فضيلتكم توضيح ذلك ؟
فأجاب بقوله : ما ذكرته في شرح لمعة الاعتقاد لا ينافي ما ذكره الشيخ الشنقيطي وغيره من أن رؤية الله تعالى في الدنيا ممكنة ، فإن قولي : "إنه مستحيل" أي بحسب خبر الله عز وجل بأنه لن يراه ، إذ لا يمكن أن يتخلف مدلول خبره تعالى ، وقد جاءت بمثل ذلك السنة ، حيث قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يتحدث عن الدجال : « واعلموا أنكم لن تروا ربكم حتى تموتوا » . أخرجه مسلم .
ثم اعلم أن المستحيل في حق الله تعالى نوعان :
أحدهما : مستحيل لكونه لا يليق بجلاله كالجهل والعجز ونحوهما ، فهذا لا يمكن لمن عرف الله تعالى وقدره حق قدره أن يخطر بباله جوازه أو ينطق لسانه بسؤاله .
الثاني : مستحيل بالنسبة لغيره لكمال صفات الله تعالى ، كرؤية

(1/225)

الإنسان ربه في الدنيا ، فإن هذا مستحيل لكون البشر لا يطيق أن يرى الله تعالى في الدنيا لنقص حياة البشر حينئذ . ولذلك تكون الرؤية ممكنة يوم القيامة ؛ لأن حياة البشر حينذاك أكمل .
وعلى كل حال فقد دلت النصوص وإجماع السلف على أن الله تعالى لم يره أحد في الدنيا يقظة ، وإن كان قد روي عن ابن عباس رضي الله عنهما ما ظاهره أن نبينا محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى الله تعالى ، فالله أعلم .

(1/226)

رسالة

(1/227)

من محمد الصالح العثيمين إلى أخيه المكرم الشيخ : حفظه الله تعالى وهدانا وإياه صراطه المستقيم ، وجعلنا جميعا هداة مهتدين وصالحين مصلحين .
السلام عليكم ورحمة الله وبركاته .
وبعد : فبناء على ما أوجب الله علينا من النصيحة لله تعالى ، ولكتابه ولرسوله ، ولأئمة المسلمين ، وعامتهم ، وعلى ما تقتضيه الأخوة الإيمانية من المودة والمحبة في الله ولله ، فإني أبين لكم ما لاحظته في مقالات نشرت لفضيلتكم في مجلة . . . . . في العدد . . . . تحت عنوان ( حوار مفتوح ) وفي الأعداد . . . . ، . . . . ، . . . . ، . . . . ، . . . . ، تحت عنوان (عقيدة أهل السنة في ميزان الشرع) .
وذلك في النقاط التالية :
أولا : ذكرتم أن الأشعرية والماتريدية من أهل السنة والجماعة في باب أسماء الله وصفاته ، وذلك بناء على تقسيمكم مذهب أهل السنة والجماعة إلى مذهبين :
أحدهما : مذهب السلف الذي ذكرتم أنه اشتهر بمذهب أهل التفويض .
والثاني : مذهب الخلف الذي اشتهر بمذهب أهل التأويل .
والحق أن هذا التقسيم غير صحيح وذلك .
1 - لأنه لا يمكن عقلا : ولا شرعا أن نجمع في وصف واحد بين طائفتين مختلفتين في طريقتهما ، فهل يمكن أن نقول : إن طريقة من قال :

(1/229)

إن الله استوى على عرشه حقيقة ، وينزل إلى السماء الدنيا حقيقة ، ويجيء للفصل بين عباده حقيقة ، ويحب المقسطين حقيقة ، ويرضى حقيقة ، ويكره حقيقة ، ويغضب حقيقة ، وكل ذلك وجميع ما وصف الله به نفسه حق على حقيقته بدون تمثيل ، ولا تكييف ، هل يمكن أن نقول : إن طريقة هؤلاء هي طريقة من نفى حقيقة هذه الأمور وسلك فيها طريق التأويل ، الذي سماه شيخ الإسلام ابن تيمية - رحمه الله تعالى - تحريفا كما في عقيدته الواسطية ومناظرته عليها .
إننا إن قلنا : إن طريقة أولئك هي طريقة هؤلاء فقد جمعنا بين النقيضين الإثبات والنفي ، وامتناع الجمع بين النقيضين أمر معلوم عند جميع العقلاء من بني آدم .
إذا تبين ذلك تعين أن نقول : إن إحدى الطائفتين فقط هم أهل السنة والجماعة ، فإما أن تكون طائفة السلف أهل التحقيق ، وإما أن تكون طائفة الخلف أهل التأويل ، ولا يمكن أحدا أن يقول : إن أهل السنة والجماعة طائفة الخلف دون طائفة السلف ؛ لأن طائفة السلف تعني المهاجرين والأنصار ، والذين اتبعوهم بإحسان من سلف الأمة ، وأئمتها ، ومنهم أبو الحسن الأشعري - رحمه الله - في مذهبه الذي استقر عليه أخيرا في كتابه (الإبانة) وبين أنه قائل بما قال به الإمام أحمد - رحمه الله تعالى - والإمام أحمد - رحمه الله - كما تعلمون مشهور بلقب إمام أهل السنة ومذهبه في الصفات الإثبات دون التأويل ، ولو كان من مذهب أهل السنة التأويل ما صح أن يطلق إمام أهل السنة على من لا يراه ، إذن فأهل السنة والجماعة طائفة واحدة فقط ، وهم الذين اجتمعوا على التمسك بسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وحققوا ذلك عقيدة ، وقولا ، وعملا فمنهاجهم الباطن

(1/230)

والظاهر ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولهذا سموا أهل السنة لتمسكهم بها ، وسموا أهل الجماعة لاجتماعهم على ذلك .
2 - أن فضيلتكم صرح في ص . . . . عدد . . . . بأن الأشعرية والماتريدية مخطئون ، وإذا كانوا على السنة والجماعة فهل يصح أن نقول : إنهم مخطئون ؟ هل يمكن أن تكون السنة خطأ ؟ هل يمكن أن يكون الاجتماع على السنة خطأ ؟ في ظني أن الجواب من فضيلتكم على هذا بالنفي الصريح البات .
وإن كنتم سامحكم الله قد قلتم في ص . . . . عدد . . . . بالحرف الواحد : "مذهب الأشاعرة على الوجه الصحيح" وهذا مناقض لكلامكم الأخير .
3 - إن شيخ الإسلام وغيره من المتكلمين في الأسماء والصفات أنكروا على الأشاعرة ومن حذا حذوهم ممن يثبتون بعض الصفات وينكرون بعضها بتأويل ، وبينوا تناقضهم ، وأن طريقتهم مخالفة لطريقة أهل السنة والجماعة ، وأنهم يلزمهم فيما أثبتوه نظير ما يلزمهم فيما نفوه ، وأن ما نفوه يمكن إثباته بمثل ما أثبتوا به ما أثبتوه ، بل بما هو أبين وأظهر (راجع العقيدة الواسطية ، ورسالة التدمرية) لشيخ الإسلام ابن تيمية .
إذن فمن نفى شيئا من صفات الله تعالى بتكذيب ، أو تأويل فليس من أهل السنة والجماعة من أي طائفة كان ، وإلى أي شخص ينتسب ، ولكننا لا ننكر أن يكون لبعض هؤلاء قدم صدق في الإسلام ، والذب عنه ، والعناية بسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواية ودراية والحرص على نفع المسلمين وهدايتهم وهم على ذلك مشكورون ، وبما وعد الله عليه من الثواب مجزيون ولهم منا على ذلك المودة ، والمحبة ، والدعاء بالمغفرة

(1/231)

والرحمة ، ولكن يجب أن نزن لهم بالقسطاس المستقيم فننزلهم منزلتهم ، ونعطيهم مالهم ، ولا نضيف لهم ما ليس فيهم .
ثانيا : ذكر فضيلتكم ص . . . . عدد . . . . أن الخلاف بين أهل السنة - السلف والخلف - على ما ذكرتم خلاف بين الفاضل والأفضل ، وهذا يقتضي أن يكون المرء مخيرا بين إجراء نصوص الصفات على ظاهرها اللائق بالله عز وجل ، وهو ما درج عليه السلف الصالح ، وبين صرفها عن ظاهرها إلى معان تخالف الظاهر ، وتستلزم تعطيل حقائقها ، وغاية ما في ذلك أن يكون ترك الأفضل إلى الفاضل ، فمثله كمثل من زاد في الطمأنينة والخشوع والذكر في الصلاة على الوجه الموافق للأكمل ومن اقتصر في صلاته على الواجب .
وهذا الذي ذكرتم غير صحيح ، فما زال أئمة أهل السنة ينكرون على من أول نصوص الصفات أو بعضها ، ولولا أن كتابي هذا إلى رجل يعلم ذلك ، أو يمكنه أن يعلمه بالرجوع إلى كتبهم لنقلت من كتبهم ما تيسر في هذا الباب .
ولا ريب أن تأويل نصوص الصفات عن ظاهرها تحريف محرم وذلك من وجوه :
1 - أنه جناية على النصوص حيث صرفها عن ظاهرها ، والله سبحانه وتعالى خاطب الناس بلسان عربي مبين ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، خاطبهم بأفصح لسان البشر ، فوجب حمل كلاميهما على ظاهرهما المفهوم بمقتضى اللسان العربي ، غير أنه يجب أن يصان عن التكييف ، والتمثيل في صفات الله .
2 - أن صرف كلام الله عن ظاهره إلى معنى يخالفه قول على الله

(1/232)

بغير علم وقد قال الله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وقال تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . فالصارف لكلام الله عن ظاهره قال على الله بلا علم من وجهين :
الأول : أنه زعم أن الله لم يرد بكلامه كذا .
الثاني : أنه قال : إنه أراد به كذا لمعنى آخر لم يدل عليه ظاهر الكلام .
مثال ذلك قوله تعالى : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } . فإذا صرف الكلام عن ظاهره قال لم يرد باليدين اليدين الحقيقيتين وإنما أراد القدرة قلنا : ما دليلك على ما نفيت ؟ وما دليلك على ما أثبت ؟ فإن أتى بدليل - وأنى له - وإلا كان قائلا على الله بلا علم في نفيه وإثباته .
3 - أن صرف نصوص الصفات عن ظاهرها مخالف لما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ، وسلف الأمة ، وأئمتها .
4 - أنه يلزم على طريقته لوازم باطلة وبطلان اللازم يدل على بطلان الملزوم فمن ذلك :
أ - أنهم لم يصرفوا هذه النصوص إلا حين اعتقدوا أن ظاهرها مستلزم لتشبيه الله تعالى بخلقه وتشبيه الله تعالى بخلقه كفر ، كما قال نعيم بن حماد الخزاعي : "من شبه الله بخلقه فقد كفر" ومن المعلوم أن

(1/233)

من أبطل الباطل أن يجعل ظاهر كلام الله تعالى وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كفرا وتشبيها ، وهم قد جعلوه مستلزما ، أو موهما لذلك جل ربي ، وكلامه عن هذا اللازم ، والإيهام .
ب - أن الله تعالى لم يبين الحق الذي يجب على العباد اعتقاده في باب أسماء الله تعالى وصفاته وإنما جعل ذلك موكولا إلى عقولهم يثبتون ما شاءوا ، وينكرون ما شاءوا ويئولون النصوص المثبتة لما أنكروه ، وهذا من أبطل الباطل ، فكيف يدع الله تعالى بيان هذا الباب الذي هو من أوجب الواجبات ويكل أمره إلى عقول متناقضة يمنع بعضها ما يوجبه الآخر ، أو يجوزه على الله عز وجل .
ج - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاءه الراشدين ، وسلف الأمة وأئمتها كانوا قاصرين أو مقصرين في معرفة ما يجب لله تعالى من الصفات وما يمتنع عليه إذ لم يرد عنهم حرف واحد في التأويل الذي سلكه أولئك المئولون ، وحينئذ إما أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاؤه الراشدون ، وسلف الأمة ، وأئمتها جاهلين بذلك قاصرين عن معرفته ، وإما أن يكونوا عالمين به ، لكن كتموه وقصروا في بيانه للناس ، وكلا الأمرين باطل .
فإذا تبين ذلك علم أن الخلاف بين السلف والخلف في صفات الله تعالى ليس خلافا بين الأفضل والفاضل ، ولكنه خلاف بين الواجب والمحرم والحق والباطل ، وأن طريق الخلف في ذلك محرم باطل .
واعلم يا فضيلة الشيخ أن القول إذا كان باطلا محرما فلا يلزم أن يكون قائله آثما إذا كان لم يقصر في طلب الحق واتباعه ، ولكن اجتهد فأخطأ ، ولكن عدم إثمه عند الله تعالى لا يلزمنا أن نصوب قوله ، أو

(1/234)

نقول : إنه من السنة ، فالتفريق بين القول والقائل ، والفعل والفاعل أمر ينبغي التفطن له ، والواجب علينا أن ننكر ما خالف الحق مهما كان القائل به ، ومهما كان عدد القائلين ، ونعتذر عن قائله إذا علمنا منه صدق النية في طلب الحق واتباع ما تبين له منه .
ثالثا : ذكر فضيلتكم ص . . . . عدد . . . . أننا إذا أخرجنا الأشاعرة والماتريدية من صف المسلمين ، وجعلناهم في عداد الضالين وأسقطناهم من أهل السنة والجماعة فمعنى ذلك أن نحكم بالكفر والضلالة على ما يزيد على نسبة 95 في المائة من المسلمين .
وأظن أن فضيلتكم يعلم أنه لا يخرج الأشاعرة والماتريدية من صف المسلمين إلا جاهل بحالهم ، أو جاهل بأسباب الكفر والخروج عن الإسلام ، أما أهل العلم بذلك فلم يخرجوهم من الإسلام ، بل ولا من أهل السنة والجماعة في غير ما خالفوا به أهل السنة والجماعة ، والإنسان قد يكون فيه شعبة من المخالفة للحق ، وشعبة من الموافقة له ، ولا يخرجه ذلك عن أهل الحق إخراجا مطلقا بل يعطى ما يستحقه ويوصف بما هو أهله من هذا وهذا حتى يكون الوزن بالقسطاس المستقيم .
وأما أن يكون الأشاعرة والماتريدية في المسلمين بهذه النسبة 95 % فهذا أمر ينظر فيه ، وحتى لو صحت هذه النسبة فإنها لا تقتضي عصمتهم من الخطأ ؛ لأن العصمة في إجماع المسلمين ، وإجماع المسلمين ثابت على خلاف ما كانت عليه هذه النسبة ، فإن السلف الصالح من صدر هذه الأمة مجمعون على إثبات ما وصف الله به نفسه ، ووصفه به رسوله ، وعلى إجراء النصوص في ذلك على ظاهرها اللائق بالله تعالى من غير تأويل ، وهم أحق بالاتباع وقد نقل شيخ الإسلام ابن تيمية في الفتوى الحموية ص 87

(1/235)

من المجلد الخامس من مجموع ابن القاسم للفتاوى عن ابن عبد البر قوله : "أهل السنة مجمعون على الإقرار بالصفات الواردة كلها في الكتاب والسنة ، والإيمان بها وحملها على الحقيقة لا على المجاز ، إلا أنهم لا يكيفون شيئا من ذلك ، ولا يحدون فيه صفة محصورة" . اهـ . ونقل أيضا ص 89 منه عن القاضي أبي يعلى قوله : "لا يجوز رد هذه الأخبار ولا التشاغل بتأويلها ، والواجب حملها على ظاهرها ، وأنها صفات لله لا تشبه صفات سائر الموصوفين بها من الخلق ، ولا يعتقد التشبيه فيها ولكن على ما روي عن الإمام أحمد وسائر الأئمة " . اهـ .
وبهذا تبين أن أهل السنة مجمعون على خلاف ما كان عليه أهل التأويل وإجماعهم هو الحجة الظاهرة .
رابعا : ذكر فضيلتكم ص . . . . عدد . . . . كلاما هذا نصه : "أما ما يتخيله بعض الجهلة من أدعياء العلم اليوم الذين يصورون الله تعالى بصورة غريبة عجيبة ، ويجعلون الله تعالى كأنه جسم مركب من أعضاء وحواس ، له وجه ، ويدان ، وعينان ، وله ساق ، وأصابع ، وهو ينزل ، ويمشي ، ويهرول ، ويقولون في تقرير هذه الصفات : إن الله يجلس كما يجلس الواحد على السرير وينزل كما ينزل أحدنا على الدرج" ، ثم ذكرتم أن السلف الصالح رضوان الله عليهم لم يكن يخطر ببالهم عندما أثبتوا الصفات شيء من هذا أصلا ، بل لم يكن يتلفظ الواحد منهم بمعنى الاستواء حتى لا يتوهم السامع التشبيه ثم نقلتم قول مالك المشهور فيه .
وليت غيرك قال هذا فإنه من الغريب العجيب أن تجعل ما نطق به الكتاب ، والسنة ، وأجمع عليه سلف الأمة تخيلا من بعض الجهلة .

(1/236)

ألم تقرأ قول الله تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
أم تقرأ قوله تعالى عنه نفسه : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } . وقوله : { لِمَا خَلَقْتُ بِيَدَيَّ } .
ألم تقرأ قوله تعالى عن سفينة نوح : { تَجْرِي بِأَعْيُنِنَا } . وقوله لموسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . ألم يبلغك ما رواه أبو سعيد الخدري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة ويبقى من كان يسجد في الدنيا رياء وسمعة فيذهب ليسجد فيعود ظهره طبقا واحدا » قال ابن كثير في تفسير سورة "ن" : وهذا الحديث مخرج في الصحيحين وفي غيرهما من طرق ، وله ألفاظ وهو حديث طويل مشهور .
ألم تسمع بما رواه مسلم من حديث عبد الله بن عمرو بن العاص أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن ؟ » . وبما رواه هو والبخاري وغيرهما من حديث ابن مسعود رضي الله عنه في قصة « الحبر الذي جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : يا محمد إن الله يمسك السماوات يوم القيامة على إصبع ، والأرضين على إصبع ، وذكر الحديث وفيه : فضحك النبي صلى الله عليه »

(1/237)

« وسلم تعجبا وتصديقا له ثم قرأ : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } » . . وبما رواه البخاري عن ابن عمر رضي الله عنهما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن الله تعالى يقبض يوم القيامة الأرضين على إصبع وتكون السماوات بيمينه ثم يقول : أنا الملك » . قال ابن كثير في تفسيره آخر سورة الزمر : تفرد به يعني البخاري من هذا الوجه ورواه مسلم من وجه آخر .
ألم يثبت عندك ما رواه أبو هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر يقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له ؟ » وهذا الحديث رواه البخاري ومسلم وغيرهما حتى قال ابن القيم في الصواعق : " إنه قد تواترت به الأخبار عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ورواه عنه نحو ثمان وعشرين نفسا من الصحابة " . اهـ . مختصر الصواعق ص 380 ط الإمام . ثم ذكر بعد ذلك أسماء الصحابة الذين رووه وأحاديثهم فراجعه ، وراجع شرح الحديث المذكور لشيخه ابن تيمية يتبين لك حقائق وتنحل عنك إشكالات . والله الموفق .
ألم يرو البخاري ومسلم من حديث أبي هريرة ، رضي الله عنه ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « يقول : الله عز وجل : أنا عند ظن عبدي بي ، وأنا معه إذا ذكرني ، فإن ذكرني في نفسه ذكرته في نفسي ، وإن ذكرني في ملأ ذكرته في ملأ خير منهم ، وإن تقرب إلي شبرا تقربت إليه ذراعا ، وإن تقرب إلي ذراعا تقربت إليه باعا ، وإن أتاني يمشي أتيته هرولة" » . وروى مسلم من حديث أبي ذر رضي الله عنه عن النبي صلى

(1/238)

الله عليه وسلم مثله فيمن تقرب إلى الله تعالى . فارجع إلى حديث أبي هريرة في البخاري ص 384 من الفتح ط السلفية وفي مسلم ص 2068 ط الحلبي تحقيق محمد فؤاد وإلى حديث أبي ذر في نفس الصفحة من مسلم .
ألم يقل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله لا يخفى عليكم إن الله ليس بأعور وأشار بيده إلى عينه وإن المسيح أعور عين اليمنى كأن عينه عنبة طافية » . متفق عليه وهذا لفظ البخاري .
فهذه الآيات الكريمة والأحاديث النبوية الصحيحة فيها الدلالة الصريحة على ثبوت الوجه ، واليدين ، والعينين ، والساق ، والأصابع ، والنزول والهرولة لله جل وعلا . فهل فوق علم الله علم ؟ وهل فوق علم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بربه علم البشر ؟ وهل يمكن أن يقال : لما ثبت في كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنه من تخيل بعض الجهلة أدعياء العلم ؟ سبحانك هذا بهتان عظيم .
نعم من اعتقد أن هذه الصفات ثابتة لله تعالى على وجه تماثل به صفات المخلوق ، أو أنها موهمة لذلك فإنه من الجهلة أدعياء العلم أما من اعتقد ثبوتها لله تعالى على الوجه اللائق به من غير تكييف ، ولا تمثيل فذاك هو العالم بالله ، المعظم لكتابه ، السالك مسلك الأدب معه ، ومع رسوله حيث لم يقدم بين يدي الله ورسوله ، ولم يدع في كلامهما ما هو خلاف ظاهره وينف ما هو ظاهره .
وأما قولكم : "إن السلف لم يكن يخطر ببالهم حين أثبتوا الصفات شيء من هذا أصلا ، وأن الواحد منهم لم يكن يتلفظ بمعنى الاستواء" إلخ .

(1/239)

فإني أظن أنكم لو تأملتم طريقة السلف لعلمتم أنها على خلاف قولكم هذا عنهم ، فإن السلف كان يخطر ببالهم أنها ثابتة بدون تكييف ولا تمثيل ، فقد خطر ببالهم الحق والباطل فيما يتعلق بصفات الله تعالى ، فأثبتوا الحق ونفوا الباطل ، ولم يكونوا بحمد الله بلهاء لا يخطر ببالهم شيء أو لا يميزون بين الحق والباطل ، وتفسيرهم لآيات الصفات وأحاديثها على الوجه اللائق بالله تعالى أمر معلوم يسير تتبعه على فضيلتكم ، ومنه ما جاء في كتاب التمهيد لابن عبد البر ص 131 ج 7 حيث قال : "والاستواء معلوم في اللغة ومفهوم ، وهو العلو والارتفاع على الشيء والاستقرار ، والتمكن فيه ، قال أبو عبيدة في قوله تعالى : { اسْتَوَى } قال علا قال : وتقول العرب استويت فوق الدابة واستويت فوق البيت ، وقال غيره : استوى أي انتهى شبابه واستقر فلم يكن في شبابه مزيد . قال أبو عمر : الاستواء الاستقرار في العلو وبهذا خاطبنا الله عز وجل ثم ذكر آيات الزخرف ، وهود ، والمؤمنون .
وذكر البخاري في صحيحه "عن أبي العالية : استوى إلى السماء ارتفع . وقال مجاهد : استوى علا على العرش" . اهـ . ص 403 فتح ط السلفية وقال البغوي في تفسير قوله تعالى : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } . قال ابن عباس وأكثر مفسري السلف : أي ارتفع إلى السماء . وقال في تفسير قوله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } . قال الكلبي ومقاتل : استقر وقال أبو عبيدة : صعد .
فهذه أيها الشيخ أربعة معان للاستواء عند السلف وإليها أشار ابن

(1/240)

القيم في نونيته حيث قال :
فلهم عبارات عليها أربع ... قد حصلت للفارس الطعان
وهي استقر وقد علا وكذا ار ... تفع الذي ما فيه من نكران
وكذاك قد صعد الذي هو رابع ... وأبو عبيدة صاحب الشيباني
يختار هذا القول في تفسيره ... أدرى من الجهمي بالقرآن
أفبعد إثبات أربعة معان للاستواء عن السلف يصح أن نقول : إن الواحد منهم لم يكن يتلفظ بمعنى الاستواء ؟‍‍‍‍
وأما جواب مالك لمن سأله عن كيفية الاستواء بقوله : "الاستواء معلوم ، والكيف مجهول" فإن مالكا لم يسأل عن معنى الاستواء حتى يقال : إنه أحجم عن الإفصاح بمعناه ، وإنما سئل عن الكيفية ، فأجاب بأنها مجهولة لنا ، ولكن لقوة احتراسه خاف أن يتوهم واهم بأن المعنى مجهول أيضا فقال : الاستواء معلوم ولم يفصح بالمعنى لظهوره ، ولذلك لم يقع السؤال عنه .
وأما قول فضيلتكم : "إن بإمكان مالك أن يقول : الاستواء هو الجلوس" فلا أظن ذلك بإمكانه لأن تفسير الاستواء بالجلوس لم يثبت عن السلف فيما أعلم . والله أعلم .
خامسا : ذكر فضيلتكم في ص . . . . عدد . . . . أن الأشاعرة ذكروا هذا الكلام لأنه ظهر في عصرهم ناس ضلوا بسبب العقيدة فأولوا هذه الصفات دفعا لأولئك منهم على نية حسنة . . . . فالأشاعرة إنما أرادوا تنزيه الله جل وعلا لئلا يضل بعض الناس بتشبيه الخالق بعباده .
وهذا الذي ذكرتموه قد يكون هو الواقع من بعضهم ، وقد يكون الواقع للآخرين أن هذا هو عقيدتهم ، وأنهم يعتقدون أن إثبات الحقيقة يستلزم التشبيه .

(1/241)

وعلى كل حال فهذا مسلك فاسد إذ لا يمكن معالجة الداء بداء ، ولا تفنيد البدعة ببدعة ، وإنما يعالج الداء بالدواء الناجع ، وتفند البدعة بالسنة ، ولهذا لم يأت الأشاعرة بطائل في الرد على أهل التأويل الكلي في الصفات ، فإن من المعروف أن الأشاعرة لا يثبتون من الصفات إلا سبعا وهي : الحياة ، والعلم ، والقدرة ، والإرادة ، والسمع ، والبصر ، والكلام ، على خلاف بينهم وبين السلف في كيفية إثبات بعضها ، أما ما عدا هذه الصفات فإنهم ينكرون حقيقتها بتأويلها إلى ما زعموا أن العقل يجيزه دون الحقيقة . فإن أهل التأويل الكلي استطالوا على الأشاعرة فقالوا : إذا كنتم تبيحون لأنفسكم التأويل فيما أولتموه بدون دليل سمعي بل بمقتضى عقولكم فلماذا تنكرون علينا ما أولناه بمقتضى عقولنا مما لا تئولونه ، فإن كانت عقولنا خاطئة فأين الصواب في عقولكم ؟ وإن كانت عقولكم صائبة فأين الخطأ في عقولنا ؟ وليس لكم علينا حجة في الإنكار سوى مجرد التحكم . وهذا الإيراد من أهل التأويل الكلي على الأشاعرة وارد لا محيص للأشاعرة عنه إلا بالرجوع لمذهب السلف الذين يطردون هذا الباب ، ويثبتون لله تعالى ما أثبته لنفسه من الأسماء والصفات في كتابه ، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إثباتا بلا تمثيل ولا تكييف ، وتنزيها بلا تعطيل ، ولا تحريف .
ولا يكفي في قبول القول وإقراره حسن قصد قائله بل لا بد من موافقته لشريعة الله تعالى ، فإن كان مخالفا وجب رده وإنكاره مهما كان قائله ، لكن إن كان قائله ممن عرف بحسن القصد والنصيحة لدين الله وعباد الله اعتذر عنه في هذه المخالفة ، وإلا أعطي ما يستحقه لسوء قصده ومخالفته .

(1/242)

سادسا : ذكر فضيلتكم ص . . . ص . . . أن الأسلم في موضوع الصفات أن نفوض الأمر إلى علام الغيوب الذي لا تخفى عليه خافية وفي ص . . . عدد . . . قلتم : وضمن هذا الإطار الذي فيه تنزيه الله جل وعلا عن مشابهته الخلق ، أو مشابهة الخلق له يؤمن السلف الصالح بجميع ما ورد من آيات الصفات وأحاديث الصفات ، ويفوضون علم ذلك إلى الله تعالى . . . وقد اشتهر هذا المذهب بأنه مذهب أهل التفويض . وفي ص . . . عدد . . . ذكرتم أنه اشتهر لعلماء أهل السنة مذهبان هما :
أ - مذهب أهل التفويض .
ب - مذهب أهل التأويل .
ثم ذكرتم ص . . . عدد . . . أن مذهبهم ليس التفويض المطلق كما قد يتوهم البعض من الناس وإنما هو مسلك آخر ، ثم ذكرتم أنه يتلخص في شيئين :
أحدهما : تأويل ما لا بد من تأويله من آيات الصفات وأحاديثها .
والثاني : إثبات ما أثبته القرآن أو السنة والإيمان بها على مراد الله بطريق التسليم والتفويض دون تشبيه ، أو تعطيل ، أو تجسيم ، أو تمثيل . . . على ضوء هذا يؤمن السلف الصالح في نفي المثلية ونفي التجسيم .
والتفويض الذي ذكرتموه هنا لم تبينوا بيانا ظاهرا ما المراد به ؟ هل هو تفويض المعنى ، أو تفويض الكيفية ؟ فإن كان الأول فليس هذا مذهب السلف ؛ لأنهم يثبتون المعنى على حقيقته ويعرفونه تمام المعرفة لكن على الوجه اللائق بالله تعالى من غير تكييف ، ولا تمثيل قال شيخ الإسلام ابن تيمية في كتابه المعروف بـ (العقل والنقل) الذي طبع على هامش كتابه (منهاج السنة) في ص 116 ج 1 : "وأما التفويض فمن المعلوم أن الله أمرنا أن نتدبر القرآن وحضنا على عقله وفهمه ، فكيف يجوز مع ذلك أن يراد منا

(1/243)

الإعراض عن فهمه ومعرفته وعقله" . إلى أن قال : "فتعين أن يكون الحق مذهب السلف أهل الحديث والسنة والجماعة" وقال في ص 118 بعد كلام سبق : "ومعلوم أن هذا قدح في القرآن وفي الأنبياء ، إذ كان الله أنزل القرآن وأخبر أنه جعله هدى وبيانا للناس ، وأمر الرسول أن يبلغ البلاغ المبين ، وأن يبين للناس ما نزل إليهم ، وأمر بتدبر القرآن وعقله ، ومع هذا فأشرف ما فيه وهو ما أخبر به الرب عن صفاته . . . لا يعلم معناه فلا يعقل ، ولا يتدبر ، ولا يكون الرسول بين للناس ما نزل إليهم ، ولا بلغ البلاغ المبين وعلى هذا التقدير فيقول كل ملحد ، وكل مبتدع : الحق في نفس الأمر ما علمته برأيي وعقلي ، وليس في النصوص ما يناقض ذلك ؛ لأن تلك النصوص مشكلة متشابهة ، ولا يعلم أحد معناها ، وما لا يعلم أحد معناه لا يجوز أن يستدل به ، فيبقى هذا الكلام سدا لباب الهدى والبيان من جهة الأنبياء ، وفتحا لباب من يعارضهم ، ويقول : إن الهدى والبيان في طريقنا ، لا في طريق الأنبياء لأنا نحن نعلم ما نقول ونبينه بالأدلة العقلية ، والأنبياء لم يعلموا ما يقولون ، فضلا عن أن يبينوا مرادهم ، فتبين أن قول أهل التفويض الذين يزعمون أنهم متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد" . اهـ . كلام الشيخ .
وعلى هذا فيجب الإفصاح عن المراد بالتفويض في كلامكم وبيان أنه تفويض الكيفية لا المعنى الحقيقي لئلا يعتقد القارئ أنكم تريدون تفويض المعنى الذي هو من شر أقوال أهل البدع والإلحاد لما يلزم عليه من اللوازم الباطلة التي ذكر بعضها شيخ الإسلام في كلامه هذا .
ولا يكفي في الإفصاح عن ذلك قولكم : "والإيمان به على مراد الله" فإن مراد الله على رأي المفوضين للمعنى غير معلوم لهم ، وإن كان هو

(1/244)

معلوما لغيرهم حيث يؤمنون بأن الله تعالى أراد بها المعنى الحقيقي الذي يدل عليه اللسان العربي الذي نزل به القرآن لكنه على الوجه اللائق بالله تعالى من غير تكييف ، ولا تمثيل .
وقولكم : "إن مذهب السلف يتلخص في شيئين : أحدهما : تأويل ما لا بد من تأويله" إلخ قول غير صحيح ، فإن السلف بحمد الله لم يكونوا يئولون شيئا من نصوص الصفات عن ظاهره كما يفعله أهل التأويل ، وإنما كانوا يجرونها على حقيقتها وظاهرها على ما أراده الله ورسوله . وقد تقدم ما نقلناه عن ابن عبد البر ، والقاضي أبي يعلى من حملها كلها على الحقيقة ، وأنه لا يجوز التشاغل بتأويلها .
وقد ذكر فضيلتكم في ص . . . وما بعدها من العدد . . . أمثلة ذكرتم أنه لا بد من تأويلها وسوف نذكرها ونبين بحول الله وهدايته أنه ليس فيها من تأويل أهل التعطيل شيء حتى يمكن أن تكون حجة لهم على أهل الإثبات بالموافقة أو المداهنة كما قلت أنت في ص . . . عدد . . . بالحرف الواحد . "فلماذا نحكم بضلال الأشاعرة بسبب التأويل ونبيح لأنفسنا التأويل" .
ونحن نجيب عن الأمثلة التي ذكرتم بجوابين مجمل ومفصل :
أما المجمل : فإن التأويل الذي سلكه النفاة صرف اللفظ عن ظاهره لصارف من عند أنفسهم لا يدل عليه سياق الكلام والتأويل الذي سلكه أهل الإثبات في بعض ما ذكرتموه ليس صرفا للكلام عن ظاهره ؛ لأن في سياقه ما يدل على المعنى المراد ، ولا ريب أن ظاهر الكلام ما دل عليه سياقه بحسب الوضع اللغوي أو حال المتكلم عنه .

(1/245)

وأما المفصل :
فالمثال الأول قوله تعالى : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } . ذكر فضيلتكم أنها مئولة إلى معنى القصد والإرادة ، ولا ريب أن هذا المعنى قال به طائفة من أهل السنة وذلك من أجل تعدية الفعل بـ (إلى) الدالة على الغاية والانتهاء ، والفعل قد يضمن معنى يخالف المعنى المشتق منه من أجل الحرف المعدى به ألا ترى قوله تعالى : { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } . حيث كان الفعل { يَشْرَبُ } بمعنى (يروى) من أجل تعديه بـ (الباء) ، وعلى هذا فليس في الكلام صرف عن ظاهره لوجود دليل في السياق يقتضي هذا المعنى .
والقول الثاني لأهل السنة أن { اسْتَوَى } بمعنى ارتفع كما نقله البغوي في تفسيره عن ابن عباس ، وأكثر المفسرين تمسكا بظاهر معنى الفعل وتفويضا لكيفية هذا الارتفاع إلى الله تعالى والله أعلم .
المثال الثاني والثالث : قوله تعالى في سورة الحديد : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . وقوله في سورة المجادلة : { وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } . ذكر فضيلتكم أن السلف أولوا المعية إلى معنى العلم ، ثم ذكرتم تعليل ذلك في آية سورة الحديد بأنه كيف يكون الله تعالى على عرشه وهو مع كل إنسان في كل مكان ، وذكرتم في آية المجادلة

(1/246)

أن السلف لم يفسروها بمعية الذات لئلا تتعدد الذات الإلهية .
ولا ريب أن السلف فسروا معية الله تعالى لخلقه في الآيتين بالعلم وحكى بعض أهل العلم إجماع السلف عليه ، وهم بذلك لم يئولوها تأويل أهل التعطيل ، ولم يصرفوا الكلام عن ظاهره وذلك من وجوه ثلاثة :
الأول : أن الله تعالى ذكرها في سورة المجادلة بين علمين فقال في أول الآية : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } . وقال في آخرها : { أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } فدل ذلك على أن المراد أنه يعلمهم ولا يخفى عليه شيء من أحوالهم .
الثاني : أن الله تعالى ذكرها في سورة الحديد مقرونة باستوائه على عرشه الذي هو أعلى المخلوقات فقال : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } إلى قوله : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . فدل على أن المراد معية الإحاطة بهم علما وبصرا ، لا أنه معهم بذاته في كل مكان وإلا لكان أول الآية وآخرها متناقضا .
الثالث : أن العلم من لوازم المعية ، ولازم اللفظ من معناه فإن دلالة اللفظ على معناه من وجوه ثلاثة : دلالة مطابقة ، ودلالة تضمن ، ودلالة التزام ولهذا يمكن أن نقول : هو سبحانه معنا بالعلم ، والسمع ، والبصر ، والتدبير والسلطان وغير ذلك من معاني ربوبيته كما قال تعالى لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . وقال هنا في سورة الحديد :

(1/247)

{ وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . فإذا كان العلم من لوازم المعية صح أن نفسرها به وبغيره من اللوازم التي لا تنافي ما ثبت لله تعالى من صفات الكمال ولا يعد ذلك خروجا بالكلام عن ظاهره .
على أن من المحققين من علماء أهل السنة من فسر المعية بظاهرها على الحقيقة اللائقة بالله تعالى وقال : لا يمتنع أن يكون الله تعالى معنا حقيقية وهو على عرشه حقيقة كما جمع الله تعالى بينهما في آية سورة الحديد . قال شيخ الإسلام ابن تيمية في العقيدة الواسطية ص 142 من المجلد الثالث من مجموع الفتاوى لابن قاسم : "وكل هذا الكلام الذي ذكره الله سبحانه من أنه فوق العرش وأنه معنا ، حق على حقيقته ، لا يحتاج إلى تحريف ، ولكن يصان عن الظنون الكاذبة" وقال قبيل ذلك : "وليس معنى قوله : { وَهُوَ مَعَكُمْ } أنه مختلط بالخلق فإن هذا لا توجبه اللغة ، وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق ، بل القمر آية من آيات الله من أصغر مخلوقاته هو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان ، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع إليهم إلى غير ذلك من معاني ربوبيته . وقال في الفصل الذي يليه ص 143 : "وما ذكر في الكتاب والسنة من قربه ومعيته ، لا ينافي ما ذكر من علوه وفوقيته ، فإنه سبحانه ليس كمثله شيء في جميع نعوته ، وهو علي في دنوه قريب في علوه" . اهـ .
وقال في الفتوى الحموية ص 102 من المجلد الخامس من مجموع الفتاوى لابن القاسم : "ولا يحسب الحاسب أن شيئا من ذلك (يعني مما جاء في الكتاب والسنة) يناقض بعضه بعضا البتة ، مثل أن يقول القائل :

(1/248)

ما في الكتاب والسنة من أن الله فوق العرش يخالفه الظاهر من قوله : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا قام أحدكم إلى الصلاة فإن الله قبل وجهه » . ونحو ذلك فإن هذا غلط وذلك أن الله معنا حقيقة وهو فوق العرش حقيقة كما جمع بينهما في قوله : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . فأخبر أنه فوق العرش يعلم كل شيء وهو معنا أينما كنا كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث الأوعال : « والله فوق العرش وهو يعلم ما أنتم عليه » وذلك أن كلمة "مع" في اللغة إذا أطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال ، فإذا قيدت بمعنى من المعاني دلت على المقارنة في ذلك بالمعنى ، فإنه يقال : ما زلنا نسير والقمر معنا أو النجم معنا ، ويقال : "هذا المتاع معي لمجامعته لك وإن كان فوق رأسك فالله مع خلقه حقيقة وهو فوق عرشه حقيقة " . اهـ .
وليس تفسير المعية بمعناها الحقيقي اللائق بالله تعالى بمناف لما فسرها به السلف من العلم ، فإن العلم من لوازم معناها ، ولازم المعنى منه فلا يناقض حقيقته .
وتفسير المعية بمعناها الحقيقي لا يقتضي أن الله تعالى حال مع خلقه في أمكنتهم ، ولا يدل على ذلك بأي وجه من وجوه الدلالة ، ولا يفهم ذلك منه إلا من غلظ طبعه عن معرفة اللغة ، وحجب قلبه عن تعظيم الله تعالى ومعرفة ما يجب له من الكمال والجلال ، ولم يفهم أحد من السلف

(1/249)

عن معية الله لخلقه هذا الفهم الخاطئ الضال ، وإنما فهمه الحلولية الذين لم يقدروا الله حق قدره من قدماء الجهمية وغيرهم ، ولا ريب أن من اعتقد ذلك في الله تعالى فهو كافر أو ضال ، ومن نقله عن غيره من السلف أو الأئمة فهو كاذب .
المثال الرابع والخامس : قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } . وقوله : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } .
ذكر فضيلتكم على المثال الرابع ما نصه : " كيف يمكن فهم النص الكريم بدون تأويل { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } . هل الله تعالى ملتصق بالإنسان التصاق عرق الوريد ؟ أليس في هذا الفهم الخاطئ ما يؤيد دعاوى بعض أهل الضلال من جهلة المتصوفة ، أو الزنادقة والملاحدة الذين يقولون بالحلول والاتحاد ؟" .
وذكرتم على المثال الخامس { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } قولين أحدهما : أقرب إلى الميت بعلمنا واطلاعنا . والثاني : أقرب إليه بملائكتنا الحاضرين لقبض روحه .
ولا ريب أن للعلماء في تفسير الآيتين قولين :
أحدهما : أن المراد به قربه تعالى بعلمه وإحاطته ، والذين فسروه بذلك ظنوا أن تفسيره بقرب ذاته يستلزم الحلول والاتحاد ، أو يوهم ذلك ففروا منه إلى تفسيره بالعلم والإحاطة وسندوا تفسيرهم بأمرين :
1 - أن الله تعالى ذكر القرب في سورة "ق" بعد العلم فقال : { وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } فدل ذلك

(1/250)

على أن المراد قربه بعلمه وإحاطته .
2 - أن العلم من لوازم القرب إذا كان القريب كامل الصفات ولازم اللفظ من معناه - كما سبق في كلامنا على المعية - وتفسير اللفظ بلازم معناه لا سيما مع وجود قرائن لفظية في السياق لا يخرج الكلام عن ظاهره ، ولا يعد تأويلا .
القول الثاني : أن المراد بقربه تعالى قرب ملائكته وسندوا تفسيرهم بأمرين أيضا :
أحدهما : أن الله تعالى ذكر القرب مقيدا فقيده في سورة ق بقوله : { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ } . فإن قوله : { إِذْ يَتَلَقَّى } متعلق بقوله : { أَقْرَبُ } فيكون هذا تفسيرا لمعنى القرب وقيده في سورة الواقعة بحال الاحتضار فقال : { وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } . ثم إن في قوله : { وَلَكِنْ لَا تُبْصِرُونَ } . دليلا على أن هذا الأقرب في نفس المكان ولكن لا نبصره وهذا لا يكون إلا للملائكة لأن الله تعالى لا يمكن أن يحل في مكان المحتضر .
والشيء إذا أضافه الله تعالى إلى نفسه بلفظ الجمع لم يمتنع أن يراد ملائكته كما في قوله تعالى : { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } . والذي يقرأه على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو جبريل ، وإذا كان في الكلام ما يدل على المراد من سياق الكلام ، أو قرائن الأحوال لم يكن تفسيره بمقتضى ذلك صرفا للكلام عن ظاهره ، ولا يعد تأويلا .

(1/251)

والقول الثاني في تفسير القرب في الآيتين هو ما اختاره شيخ الإسلام ابن تيمية وضعف تفسيره بالعلم والإحاطة ، وقال في شرح حديث النزول ص 494 ج 5 من مجموع الفتاوى لابن قاسم : "ليس في الكتاب والسنة وصفه بقرب عام من كل موجود حتى يحتاجوا أن يقولوا بالعلم والقدرة والرؤية" قال : "وكأنهم ظنوا أن لفظ القرب مثل لفظ المعية" . ثم ذكر الفرق بينهما بمقتضى النص واللغة وقال ص 502 : " فلا يجعل لفظ مثل لفظ مع تفريق القرآن بينهما" .
وأما القرب المذكور في قوله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } .
والقرب المذكور في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه أبو موسى عنه : « أربعوا على أنفسكم فإنكم لا تدعون أصم ، ولا غائبا ، تدعون سميعا بصيرا قريبا » . رواه البخاري في الباب التاسع من كتاب التوحيد . ومسلم في الباب الثالث عشر من كتاب الذكر والدعاء وزاد : « والذي تدعونه أقرب إلى أحدكم من عنق راحلة أحدكم » . ورواه أحمد في المسند ص 402 ج 4 بلفظ « من عنق راحلته » .
أقول : أما القرب المذكور في هذه الآية والحديث فقد قال شيخ الإسلام ابن تيمية في شرح حديث النزول ص 508 ج 5 من مجموع الفتاوى لابن قاسم : " فهنا هو نفسه سبحانه وتعالى القريب المجيب الذي يجيب دعوة الداعي لا الملائكة" إلى أن قال ص 510 : "وأما قرب الرب قربا يقوم به بفعله القائم بنفسه فهذا تنفيه الكلابية ، ومن يمنع قيام

(1/252)

الأفعال الاختيارية بذاته، وأما السلف وأئمة الحديث والسنة فلا يمنعون ذلك وكذلك كثير من أهل الكلام" . وقال قبل ذلك ص 466: " وأما دنوه بنفسه وتقربه من بعض عباده فهذا يثبته من يثبت قيام الأفعال الاختيارية بنفسه ومجيئه يوم القيامة، ونزوله واستواءه على العرش، وهذا مذهب أئمة السلف وأئمة الإسلام المشهورين، وأهل الحديث والنقل عنهم بذلك متواتر".
وقال قبل ذلك ص 460: " وأصل هذا أن قربه تعالى ودنوه من بعض مخلوقاته لا يستلزم أن تخلو ذاته من فوق العرش، بل هو فوق العرش ويدنو من خلقه كيف يشاء كما قال ذلك من قاله من السلف" . ا.هـ. وقد سبق ما نقلناه عن العقيدة الواسطية له من أن ما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه ليس كمثله شيء في جميع نعوته فهو علي في دنوه قريب في علوه.
وقال محمد بن الموصلي في مختصره للصواعق المرسلة لابن القيم ص 410 - 413 ط الإمام: "فهو قريب من المحسنين بذاته ورحمته قربًا ليس له نظير، وهو مع ذلك فوق سمواته على عرشه" قال: " والذي يسهل عليك فهم هذا معرفة عظمة الرب وإحاطته بخلقه، وأن السموات السبع في يده كخردلة في يد العبد، وأنه سبحانه يقبض السماوات بيده، والأرض بيده الأخرى ثم يهزهن فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه ويقرب من خلقه كيف شاء وهو على العرش " . ا. هـ.
وإنما ذهب الشيخان إلى أن المراد بالقرب في الآية والحديث قرب الله تعالى بنفسه لدلالة اللفظ عليه بدون مانع شرعي ولا عقلي.
ففي الآية الكريمة أضاف الله الضمائر من أولها إلى آخرها لنفسه

(1/253)

بضمير الواحد فقال : عِبَادِي ، عَنِّي فَإِنِّي قَرِيبٌ ، أُجِيبُ ، دَعَانِ ، لِي ، بِي ، ومحال أن تكون هذه الضمائر لغيره.
وفي الحديث قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « " تدعون سميعًا بصيرًا قريبًا "، " والذي تدعونه أقرب إلى أحدكم من عنق راحلته » والصحابة إنما يدعون الله فيكون القريب هو نفسه، وهذا غير مستحيل بالنسبة إلى الله - تعالى - فإنه - تعالى - ليس كمثله شيء، فليس قربه لعبده كقرب غيره، بل هو قرب لا نظير له، لائق بجلاله وعظمته لا يكيف، ولا يمثل، ولا ينافي علوه، واستواءه على عرشه.
المثال السادس والسابع : قوله - تعالى - عن سفينة نوح: { تَجْرِي بِأَعْيُنِنَا } . وقوله عن موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . قال فضيلتكم عن الآية الأولى: هل يصح أن نفسرها على ظاهرها أن السفينة تسير وتجري في عين الله؟ وقلتم عن الثانية : هل يفهم عاقل أن موسى ربي في عين الله؟.
والحقيقة أنه لا يمكن أن نقول : إن السفينة تجري في عين الله؟ ولا أن موسى ربي في عين الله ولكن من يقول إن هذا هو ظاهر الكلام حتى يتعين صرفه عن ظاهره؟. فالله - تعالى - لم يقل: "تجري في أعيننا" ولم يقل: " ولتصنع في عيني" حتى يقال : إن ظاهر الكلام أن عين الله ظرف للسفينة وظرف لموسى وإنما قال : { تَجْرِي بِأَعْيُنِنَا } . كما قال:

(1/254)

{ وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } . وقد فسرها ابن عباس وقتادة بعين الله - تعالى - حقيقة نقله ابن جرير عنهما ص 309 ج 15 تحقيق محمود محمد شاكر . والمعنى: تجري مرئية بأعيننا. واصنع الفلك مرئيًّا بأعيننا وحسب وحينا، وهذا معنى صحيح موافق لظاهر الكلام غير مستحيل على الله - تعالى - فإنه قد جاء في الكتاب والسنة وإجماع السلف ثبوت العين لله - تعالى - حقيقة على الوجه اللائق به من غير تكييف ولا تمثيل .
وأما تفسيرها بمرأى منا فهو صحيح أيضًا لأنه تفسير باللازم، فإنها إذا كانت تجري بعين الله - تعالى - لزم أن يراها، والتفسير باللازم غير خارج عن دلالة ظاهر اللفظ كما سبق من أن دلالة اللفظ على معناه من وجوه ثلاثة فلا يكون تأويلا، ولا صرفًا له عن ظاهره.
وقال: { وَلِتُصْنَعَ عَلَى عَيْنِي } قال ابن كثير ص 422 ج 5 ط أولى المنار: " قال أبو عمران الجوني : تربى بعين الله وقال قتادة : تغذى على عيني" . ا.هـ. وهذا تفسير للعين بحقيقة معناها، والمعنى : ولتربى على مرأى مني بعيني، وهو معنى صحيح موافق لظاهر الكلام غير مستحيل على الله - تعالى - كما سبق.
وأما تفسيرها بمرأى مني فنقول فيه كما قلنا في الآية السابقة.
المثال الثامن : ذكر فضيلتكم حديث الحجر الأسود يمين الله في أرضه وذكرت في ص ... من عدد ... أنه حديث صحيح وأنه يتعين تأويله.
وهذا الحديث لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال ابن الجوزي في العلل المتناهية ص 85 ج 2 نشر إدارة العلوم الأثرية: " هذا

(1/255)

حديث لا يصح، وإسحاق بن بشر قد كذبه أبو بكر بن أبي شيبة وغيره وقال الدارقطني هو في عداد من يضع الحديث". ا.هـ. وذكر حديثًا آخر من حديث عبد الله بن عمرو وقال : " لا يثبت، قال أحمد : عبد الله بن مؤمل أحاديثه مناكير، وقال علي بن الجنيد : شبه المتروك " ا.هـ. وقال شيخ الإسلام ابن تيمية ص 397 ج 6 من مجموع الفتاوي لابن قاسم : " روي عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس قال : الحجر الأسود يمين الله في الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه. ومن تدبر اللفظ المنقول تبين له أنه لا إشكال فيه إلا على من لم يتدبره، فإنه قال : "يمين الله في الأرض" فقيده بقوله "في الأرض" ولم يطلق فيقول : يمين الله وحكم اللفظ المقيد يخالف حكم اللفظ المطلق ثم قال : فمن صافحه وقبله فكأنما صافح الله وقبل يمينه، ومعلوم أن المشبه غير المشبه به وهذا صريح في أن المصافح لم يصافح يمين الله أصلا، ولكن شبه بمن يصافح الله فأول الحديث وآخره يبين أن الحجر ليس من صفات الله كما هو معلوم لكل عاقل" . ا.هـ. وفي سلسلة الأحاديث الضعيفة والموضوعة للألباني رقم 222 ص 25 من الجزء الثالث المجلد الأول قال : هو حديث موضوع وذكره من رواية الكاهلي إسحاق بن بشر، ونقل عن ابن العربي قوله: هذا حديث باطل فلا يلتفت إليه، ثم ذكر الألباني للكاهلي متابعًا من طريق أبي علي الأهوازي وقال : إنه متهم، فالحديث باطل على كل حال، ثم نقل عن ابن قتيبة أنه أخرجه عن ابن عباس موقوفًا عليه، وقال الألباني : الموقوف أشبه وإن كان في سنده ضعيف جدًا فإن إبراهيم هذا وهو الخوزي متروك كما قاله أحمد والنسائي .
فإذا كان الحديث موضوعًا باطلا لا يثبت عن النبي صلى الله عليه

(1/256)

وسلم وفي ثبوته عن ابن عباس رضي الله عنهما نظر فإنه لا يحتاج إلى الخوض في معناه، ولا وجه لإلزام أهل السنة وهم السلف بالقول بتأويله. ثم على تقدير ثبوته عن ابن عباس رضي الله عنهما وتسليم أنه من المرفوع حكمًا فإنه لا يحتاج إلى تأويل لوضوح معناه كما ذكره شيخ الإسلام ابن تيمية رحمه الله - تعالى - . المثال التاسع: ذكر فضيلتكم قوله - تعالى - في الحديث القدسي : « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه » .
وهذا حديث صحيح خرجه البخاري في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إن الله قال: « من عادى لي وليًا فقد آذنته بالحرب » وذكر تمام الحديث.
ولا ريب أنه لا يراد من الحديث أن يكون الله تعالى وتقدس عين سمع الولي، وبصره، ويده ورجله، ولا يمكن أن يقال : إن هذا ظاهر الحديث لمن تدبره تدبرًا جيدًا حتى يقال : إنه يحتاج إلى التأويل بصرفه عن ظاهره، فإن في سياق الحديث ما يمنع القول بهذا، وذلك أن الله تعالى قال فيه: « وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه » . وقال: « ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه » . فأثبت عبدًا ومعبودًا. ومتقربًا ومتقربًا إليه. ومحبًا ومحبوبًا. وسائلا ومسؤولا. ومعطيًا ومعطى. ومستعيذًا ومستعاذًا به. ومعيذًا ومعاذًا. فسياق الحديث يدل على اثنين متباينين كل واحد منهما غير الآخر وعلى هذا فيمتنع أحدهما أن يكون وصفًا في الآخر، أو جزءًا من أجزائه، ولا يمكن لأحد أن يفهم هذا الفهم من مثل هذا

(1/257)

السياق أبدًا، اللهم إلا أن يكون بليد الفكر، أو معرضًا عن التدبر، أو ذا هوى أعماه.
ولا يفهم أحد من مثل هذا السياق - إذا تدبره وكان ذا فكر سليم - إلا أن المراد به تسديد الله - تعالى - للعبد إدراكًا وعملا، بحيث يكون إدراكه بسمعه وبصره بالله ولله وفي الله وكذلك عمله بجوارحه فيتم له بذلك كمال الاستعانة، والإخلاص، والمتابعة وهذا غاية التوفيق. وهذا ما فسره به السلف وهو تفسير مطابق للفظ متعين بالسياق، وليس فيه تأويل ولا صرف للكلام عن ظاهره ولله الحمد والمنة.
المثال العاشر : ذكر فضيلتكم الحديث القدسي بلفظ: « ولئن أتاني يمشي أتيته هرولة » .
والحديث رواه البخاري ومسلم من حديث أبي هريرة رضي الله عنه عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال : يقول الله تعالى: " « أنا عند ظن عبدي بي، وأنا معه إذا ذكرني » وتمام الحديث: « وإن تقرب إلي شبرًا تقربت إليه ذراعًا، وإن تقرب إلي ذراعًا تقربت إليه باعًا، وإن أتاني يمشي أتيته هرولة » . ورواه مسلم من حديث أبي ذر بنحوه دون أوله.
وهذا الحديث كغيره من النصوص الدالة على قيام الأفعال الاختيارية بالله - تعالى -، وأنه - سبحانه - فعال لما يريد، كما ثبت ذلك في الكتاب والسنة مثل قوله - تعالى - : { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } . وقوله : { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ }

(1/258)

. وقوله : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا » . وقوله في هذا الحديث : « من تقرب إلي شبرًا تقربت إليه ذراعًا .. وإن أتاني يمشي أتيته هرولة » . هو من هذا الباب وكلها أفعال متعلقة بمشيئته كما قال تعالى : { ذُو الْعَرْشِ الْمَجِيدُ فَعَّالٌ لِمَا يُرِيدُ } . وقال : { وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } . لكن أفعاله كسائر صفاته لا تكيف ولا تمثل بالمخلوقين.
وعلى هذا فنؤمن بأن الله - تعالى - يتقرب من عبده المتقرب إليه كما يشاء ويأتي هرولة لمن أتى إليه يمشي كما يشاء من غير تكييف ولا تمثيل وليس في ذلك ما ينافي كمال الله عز وجل.
وذهب بعض العلماء من أهل السنة إلى أن قوله: « أتيته هرولة » يراد به سرعة قبول الله - تعالى - وإقباله على العبد المتقرب إليه المتوجه بقلبه وجوراحه إلى ربه وقال : إن هذا هو ظاهر اللفظ بدليل أن الله - تعالى - قال: « ومن أتاني يمشي » . ومن المعلوم أن طالب الوصول إلى الله لا يطلبه بالمشي فقط بل يطلبه تارة بالمشي كالسير إلى المساجد، والمشاعر، والجهاد، ونحوها، وتارة بالركوع والسجود ونحوهما، فعلم بذلك أن المراد بذلك كيفية طلب الوصول إلى الله تعالى، وأن الله - تعالى - يجازي الطالب بأعظم من عمله وأفضل. وإذا كان هذا ظاهر اللفظ بالقرينة الشرعية

(1/259)

المفهومة من سياقه لم يكن تفسيره بذلك تأويلا ولا صرفًا له عن ظاهره والله أعلم.
المثال الحادي عشر : ذكر فضيلتكم الحديث القدسي بلفظ: ابن آدم مرضت فلم تعدني، استطعمتك فلم تطعمني، استسقيتك فلم تسقني.
وهذا الحديث رواه مسلم من حديث أبي هريرة رضي الله عنه عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « إن الله عز وجل يقول يوم القيامة : يا ابن آدم مرضت فلم تعدني، قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما علمت أن عبدي فلانًا مرض فلم تعده، أما علمت أنك لو عدته لوجدتني عنده » وذكر تمام الحديث رقم 43 من كتاب البر والصلة والآداب ص 1990 .
وهو حديث صحيح أخذ به السلف ولم يصرفوه عن ظاهره بتأويل يتخبطون فيه بأهوائهم، وإنما فسروه بما فسره الله - تعالى - به حيث قال: « أما علمت أن عبدي فلانًا مرض » . إلخ. وقال في الإطعام: « أما علمت أنه استطعمك عبدي فلان فلم تطعمه، أما علمت أنك لو أطعمته لوجدت ذلك عندي » . وقال في الإسقاء : « استسقاك عبدي فلان فلم تسقه، أما إنك لو سقيته لوجدت ذلك عندي » . وهو صريح في أن المراد مرض عبد من عباد الله، واستطعام عبد من عباد الله، واستسقاء عبد من عباد الله، والذي فسره بذلك هو الله - تعالى - الذي تكلم به، وهو أعلم بمراده، فإذا فسر بما فسره به الله - تعالى - لم يكن في ذلك صرف له عن ظاهره ولا تأويل كما لو تكلم الله - تعالى - بالمعنى ابتداء.
وهذا الحديث من أكبر الحجج الدامغة لأهل التأويل الذين صرفوا نصوص الصفات عن ظاهرها بلا دليل من كتاب الله، ولا سنة رسوله،

(1/260)

ولا أقوال السلف الصالح بل بشبه واهية هم فيها متناقضون مضطربون، إذ لو كان المراد خلاف ظاهرها لبينه الله - تعالى - ورسوله ولو كان ظاهرها اللائق بالله ممتنعًا على الله - تعالى - لكان في الكتاب، والسنة من وصف الله - تعالى - بما يمتنع عليه ما لا يحصى إلا بكلفة وهذا من أكبر المحال.
المثال الثاني عشر : ذكر فضيلتكم قول الله - عز وجل - : { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ } . أننا نأبى أن نفهم من هذه الآية أن الله خلق الأنعام (الإبل والبقر والغنم) بيده حقيقة.
وكأنكم تريدون أن تدخلوا هذه الآية في ضمن ما أوله السلف وهذا غير صحيح فإن الآية الكريمة ليس فيها ما يدل على أن خلق هذه الأنعام بيده، بل صريح الآية أن الله - تعالى - هو الذي خلقها { خَلَقْنَا لَهُمْ } ولم يقل بيده بل قال: { مِمَّا عَمِلَتْ أَيْدِينَا } ولو كان المراد أن الله خلقها بيده لقال: " خلقنا لهم بأيدينا ". كما قال في آدم: { لِمَا خَلَقْتُ بِيَدَيَّ } . والعمل يضاف إلى اليد في اللغة والمراد بها صاحب اليد.
أرأيت قول الله - تعالى - : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } . وقوله : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } . فإن المراد بما كسب الإنسان نفسه وإن عمله بغير يده، بخلاف ما إذا قيل : " عملته بيدي " ونحوه فإنه يدل على أن اليد هي التي حصل بها الفعل.

(1/261)

وعلى هذا فليس في الآية الكريمة صرف عن ظاهرها، لأنها ليس فيها ما يدل على أن الأنعام مخلوقة بيد الله وإنما تدل على أن الله - تعالى - خلق هذه الأنعام وأنها من جملة ما عمله الله - تعالى - وصنعه لنا، ولو كانت الآية كما فهم فضيلتكم أو كما حاولتم أن تؤولوها به لكانت جميع المخلوقات مخلوقة بيد الله - تعالى - .
المثال الثالث عشر : ذكر فضيلتكم قول الله - تعالى - : { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } . وذكرتم عن ابن جرير فيها تأويلين: أحدهما : يد الله فوق أيديهم عند البيعة لأنهم كانوا يبايعون الله ببيعتهم نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والثاني : قوة الله فوق قوتهم في نصرة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأنهم بايعوا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على نصرته.
ولا ريب أن المعنى الأول أقرب إلى ظاهر اللفظ فيكون هو الراجح وليس فيه تأويل بصرفه عن ظاهره وذلك لأن قوله: { إِنَّ الَّذِينَ يُبَايِعُونَكَ } صريح مطابق للواقع كما في قوله: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } . فالمبايع مباشرة هو النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وليس الله - تعالى - ولا يمكن لأحد أن يفهم أنه الله - تعالى - ولا أن يقول : إن ذلك ظاهر اللفظ لكن لما كان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رسولا من عند الله مبلغًا عنه صارت مبايعة لمن أرسله. وهذه الآية كقوله - تعالى - : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } .

(1/262)

وفي هذه الآية من تشريف النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتأييده وتأكيد بيعته ما لا يخفى على أحد.
أما قوله تعالى: { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } . فهي على حقيقتها وظاهرها وذلك لأن يد الله - تعالى - صفة من صفاته وهو سبحانه فوقهم على العرش استوى، فكانت يده فوق أيديهم كما قرر ذلك ابن القيم وانظره ص 349 ط الإمام من كتاب (استعجال الصواعق المرسلة على الجهمية والمعطلة) المعروف باسم (مختصر الصواعق) .
وهذا التقرير ظاهر مطابق لظاهر اللفظ، وهو أولى من قول من جعله على سبيل التخييل، بأنه لما كانت مبايعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مبايعة لله كانت يد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كأنها يد الله - تعالى - وذلك أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عند المبايعة ليس يجعل يده فوق أيديهم، وإنما كان يمسك بأيديهم ويصافحهم، فيده مع أيديهم لا فوقها، وبهذا تبين أنه ليس في الآية تأويل يصرفها عن ظاهرها والحمد لله رب العالمين.
وبالإجابة على هذه الأمثلة يتبين أنه ليس للأشاعرة وغيرهم حجة على أهل السنة بإلزامهم بالموافقة أو المداهنة في تأويلهم لما أولوه من صفات الكمال التي أثبتها الله - تعالى - لنفسه، ولو سلمنا أن لهم حجة في ذلك لسلمنا أن للمعتزلة حجة فيما أولوه من الصفات التي يثبتها الأشاعرة، ولسلمنا أن للقرامطة وغيرهم من غلاة الجهمية ومن سلك سبيلهم حجة فيما أولوه من الأسماء، بل لسلمنا أن للفلاسفة وغيرهم حجة فيما ذهبوا إليه من تأويل نصوص المعاد، ولهذا كان لا سبيل لأحد في دفع شبه هؤلاء

(1/263)

الزائغين إلا بالتزام سبيل السلف الراسخين في العلم، الثابتين على القاعدة المستقرة التي لا يشذ عنها شيء من مسائل الدين الكبيرة والصغيرة نسأل الله - تعالى - أن يجعلنا منهم في الدنيا والآخرة.
سابعًا: ذكر فضيلتكم ص .. عدد .. أن مذهب السلف أنه يجب علينا أن نصف الله - تعالى - بجميع ما وصف به نفسه من صفات على ما يليق به سبحانه، فننزهه عن الجسمية، والشكل، والصورة، والاحتياج، وكررتم القول بنفي التجسيم في مواضع من كلامكم.
ونفي الجسمية والتجسيم لم يرد في الكتاب، والسنة، ولا في كلام السلف فالواجب على العبد التأدب مع الله ورسوله وسلف الأمة فلا ينفي عن الله - تعالى - إلا ما نفاه عن نفسه ولا يثبت له إلا ما أثبته لنفسه، أما ما لم يرد به نفي ولا إثبات مما يحتمل حقًّا وباطلا فإن الواجب السكوت عنه، فلا يُنفى ولا يُثبت لفظه، وأما معناه فيسأل عنه فإن أريد به حق قبل، وإن أريد به باطل رد، وعلى هذا فيسأل من نفى التجسيم ماذا تريد بالجسم؟ فإن قال: أريد به الشيء المركب المفتقر بعضه إلى بعض في الوجود والكمال قلنا : نفي الجسم بهذا المعنى حق فإن الله - تعالى - واحد أحد صمد غني حميد. وإن قال : أريد به الشيء المتصف بالصفات القائمة به من الحياة، والعلم والقدرة، والاستواء والنزول، والمجيء، والوجه، واليد ونحو ذلك مما وصف الله به نفسه قلنا : نفي الجسم بهذا المعنى باطل، فإن لله - تعالى - ذاتًا حقيقية، وهو متصف بصفة الكمال التي وصف بها نفسه من هذه الصفات وغيرها على الوجه اللائق به.
ومن أجل احتمال الجسم لهذا وهذا كان إطلاق لفظه نفيًا وإثباتًا من البدع التي أحدثت في الإسلام قال شيخ الإسلام ابن تيمية ص 152 ج 4

(1/264)

من مجموع الفتاوي لابن قاسم : " لفظ التجسيم لا يوجد في كلام أحد من السلف لا نفيًا ولا إثباتًا فكيف يحل أن يقال : مذهب السلف نفي التجسيم أو إثباته بلا ذكر لذلك اللفظ ولا لمعناه عنهم". وقال قبل ذلك ص 146 : " وأول من ابتدع الذم بها المعتزلة الذين فارقوا جماعة المسلمين" ا.هـ. يعني أن المعتزلة جعلوا من أثبت الصفات مجسمًا وشنعوا عليهم بهذه الألفاظ المبتدعة ليغزوا بذلك عوام المسلمين.
وأما الصورة فقد روى البخاري ومسلم من حديثي أبي هريرة وأبي سعيد الخدري رضي الله عنهما ما يدل دلالة صريحة على ثبوتها لله - تعالى - روى البخاري في: باب الصراط جسر جهنم ص 444 ج 11 فتح ط السلفية عن عطاء عن أبي هريرة، رضي الله عنه، قال: « قال أناس : يا رسول الله هل نرى ربنا يوم القيامة ؟ قال: " هل تضارون في الشمس ليس دونها سحاب؟ ". قالوا: لا يا رسول الله. قال : " هل تضارون في القمر ليلة البدر ليس دونه سحاب؟". قالوا: لا يا رسول الله . قال : " فإنكم ترونه كذلك يوم القيامة » . وذكر الحديث وفيه: « وتبقى هذه الأمة فيها منافقوها، فيأتيهم الله في غير الصورة التي يعرفون فيقول : أنا ربكم. فيقولون: نعوذ بالله منك، هذا مكاننا حتى يأتينا ربنا، فإذا أتانا ربنا عرفناه، فيأتيهم الله في الصورة التي يعرفون فيقول : أنا ربكم. فيقولون: أنت ربنا فيتبعونه » . وذكر تمام الحديث قال عطاء وأبو سعيد جالس مع أبي هريرة لا يغير عليه شيئًا من حديثه ورواه عن أبي سعيد الخدري عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في باب قول الله - تعالى - : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } . ص 419 ج 13 فتح ط السلفية، ورواه مسلم عنهما في كتاب

(1/265)

الإيمان حديث أبي هريرة رقم 299 ص 163 تحقيق محمد فؤاد عبد الباقي وحديث أبي سعيد رقم 302 ص 167.
فهل أحد أعلم بالله - تعالى - وما يجب له، أو يمتنع في حقه، أو يجوز من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ ! وهل أحد من الخلق أنصح من رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لعباد الله ؟ وهل أحد من الخلق أفصح لسانًا وأبلغ بيانًا من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ وهل أحد من قرون هذه الأمة أحفظ أمانة من أصحاب رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الذين اختارهم الله - تعالى - لصحبة نبيه ونقل شريعته ؟ .
وقد أثبت رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيما أخبر به عن ربه وهو الصادق المصدوق أن لله - تعالى - صورة، لكننا نعلم علم اليقين أن هذه الصورة ليست مماثلة لصورة أحد من المخلوقين، وأنها أعظم وأجل مما يتخيله المفكرون، وأنه لا يحل لأحد أن يتخيل اليوم هذه الصورة في ذهنه، أو يعبر عن كيفيتها بلسانه قال الله - تعالى -: { وَلَا يُحِيطُونَ بِهِ عِلْمًا } . وقال: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . وقال - تعالى -: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
فلا يحل لأحد أن يثبت لله - تعالى - ما لم يعلم أن الله أثبته، ولا أن ينفي عنه ما لم يعلم أن الله نفاه، فكيف يحل أن ننفي ما أثبته الله - تعالى -

(1/266)

لنفسه إما في كتابه، أو على لسان رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فتنزيه الله - تعالى - عن الصورة اللائقة بجلاله وعظمته رد لما أثبته له رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والسلف رضوان الله - تعالى - عليهم بريئون من هذا التنزيه.
وأما الشكل فإن أريد به الصورة فقد عرفت الكلام فيها، وإن أريد به مماثلة المخلوقين فالله - تعالى - منزه عنه.
ثامنًا : ذكر فضيلتكم ص ... من العدد ... أن الخلف هم علماء أهل السنة من المتأخرين الذين ظهروا في القرن الرابع الهجري وفي نهاية القرن الثالث.
والمعروف أنه إذا قيل : (الخلف) في باب أسماء الله وصفاته فإنما يعنى بهم الذين أحالوا الاعتقاد في هذا الباب إلى ما يقتضيه العقل، وكذبوا بما يمكنهم تكذيبه مما يخالف عقولهم، أو مما لا تقتضيه عقولهم، وصرفوا ما لا يمكنهم تكذيبه عن ظاهره.
قال شيخ الإسلام ابن تيمية في الفتوى الحموية ص 10 ج 5 من مجموع الفتاوي لابن القاسم في معرض الرد على من قال: طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم قال: "والإشارة بالخلف إلى ضرب من المتكلمين الذين كثر في باب الدين اضطرابهم وغلظ عن معرفة الله حجابهم". ا.هـ. وذكر كلامًا ينبغي معرفته.
تاسعًا: ذكر فضيلتكم حين قسمتم - زعمًا - أهل السنة إلى ذوي مذهبين أنه ما كان أحد من أصحاب المذهبين ينسب غيره إلى الضلالة، ولا يصفه بما يصفه الجاهلون اليوم من الخروج عن الدين والمروق من الإسلام إلخ.

(1/267)

ونحن لا نعلم أن أحدًا من أهل السنة نسب الأشاعرة، والماتريدية إلى الخروج عن الدين، والمروق عن الإسلام.
وأما وصفهم بالضلال باعتبار ما قالوه في صفات الله فإنه موجود في كلام أهل السنة، بل هو في كلامكم أنتم حينما قررتم في عدة مواضع من كلامكم أنهم كانوا مخطئين، والخطأ نقيض الصواب، والصواب هو الحق وقد قال الله - تعالى -: { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ } .
قال شيخ الإسلام ابن تيمية في ص 359 ج 6 مجموع الفتاوي لابن قاسم بعد أن ذكر الجهمية ومن تبعهم من المعتزلة وبعض الأشعرية قال: " ولهذا كانوا يقولون : إن البدع مشتقة من الكفر وآيلة إليه ويقولون: إن المعتزلة مخانيث الفلاسفة، والأشعرية مخانيث المعتزلة، وكان يحيى بن عمار يقول : المعتزلة الجهمية الذكور، والأشعرية الجهمية الإناث" قال الشيخ: " ومرادهم الأشعرية الذين ينفون الصفات الخبرية، وأما من قال منهم بكتاب الإبانة الذي صنفه الأشعري في آخر عمره ولم يظهر مقالة تناقض ذلك فهذا يعد من أهل السنة لكن مجرد الانتساب إلى الأشعري بدعة". ا.هـ. وقال قبل ذلك في ص 310: " وأما الأشعرية فعكس هؤلاء، وقولهم يستلزم التعطيل، وأنه لا داخل العالم، ولا خارجه، وكلامه معنى واحد، ومعنى آية الكرسي، وآية الدين، والتوراة، والإنجيل واحد، وهذا معلوم الفساد بالضرورة " ا.هـ.
وقال تلميذه ابن القيم في النونية ص 312 من شرح محمد خليل الهراس ط الإمام:
واعلم بأن طريقهم عكس الطري ... ق المستقيم لمن له عينان

(1/268)

إلى أن قال:
فاعجب لعميان البصائر أبصروا ... كون المقلد صاحب البرهان
ورأوه بالتقليد أولى من سوا ... ه بغير ما بصر ولا برهان
وعموا عن الوحيين إذ لم يفهموا ... معناهما عجبًا لذي الحرمان
وقال الشيخ محمد أمين الشنقيطي في تفسيره (أضواء البيان) ص 319 ج 2 على تفسير آية استواء الله على عرشه : "اعلم أنه غلط في هذا خلق لا يحصى كثرة من المتأخرين، فزعموا أن الظاهر المتبادر السابق إلى الفهم من معنى الاستواء، واليد مثلا في الآيات القرآنية هو مشابهة صفات الحوادث، وقالوا يجب علينا أن نصرفه عن ظاهره إجماعًا". قال : " ولا يخفى على أدنى عاقل أن حقيقة معنى هذا القول، أن الله وصف نفسه في كتابه بما ظاهره المتبادر منه السابق إلى الفهم الكفر بالله - تعالى -، والقول فيه بما لا يليق به، جل وعلا والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لم يبين حرفًا واحدًا من ذلك حتى جاء هؤلاء الجهلة من المتأخرين فزعموا أن الله أطلق على نفسه الوصف بما ظاهره المتبادر منه لا يليق به، والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كتم أن ذلك الظاهر كفر وضلال يجب صرف اللفظ عنه، وكل هذا من تلقاء أنفسهم من غير اعتماد على كتاب أو سنة - سبحانك هذا بهتان عظيم -. ولا يخفى أن هذا القول من أكبر الضلال ومن أعظم الافتراء على الله - جل وعلا - وعلى رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى أن قال : " والجاهل المفتري الذي يزعم أن ظاهر آيات الصفات لا يليق بالله، لأنه كفر وتشبيه، وإنما جر إليه ذلك تنجيس قلبه بقذر التشبيه بين الخالق والمخلوق، فأداه شؤم التشبيه إلى نفي صفات الله - جل وعلا - وعدم الإيمان بها، مع أنه جل وعلا هو الذي وصف بها نفسه" . إلى أن قال:

(1/269)

" ولو كان قلبه عارفًا بالله كما ينبغي معظما لله كما ينبغي طاهرا من أقذار التشبيه لكان المتبادر عنده السابق إلى فهمه أن وصف الله - تعالى - بالغ من الكمال والجلال ما يقطع أوهام علائق المشابهة بينه وبين صفات المخلوقين". ا. هـ.
فهذا كلام أهل العلم رحمهم الله - تعالى - في بيان ضلال من تأولوا نصوص صفات الله - تعالى - أو بعضها، وحرفوا فيها الكلم عن مواضعه بصرفها إلى معاني تخالف ظاهرها بلا دليل من الكتاب والسنة. ولكن لا يلزم من ضلال المتأول أن يستحق الوصف بالضلال المطلق الموجب للذم المطلق إذا علم منه حسن القصد والصدق في طلب الحق؛ لأن المجتهد إذا أصاب كان له أجران وإن أخطأ كان له أجر واحد، والخطأ مغفور.
عاشرًا : ذكر فضيلتكم كلاما في الأشاعرة غريبًا فقلتم ص ... عدد ... لهم تأويلات مخالفة لما ذهب إليه السلف، وذكرت في نفس الصفحة أنهم أولوا بما يتفق مع القرآن، وأن عقيدتهم على الوجه الصحيح وذكرت في ص ... عدد ... عن طائفتي أهل السنة: السلف وأهل التأويل كما قسمتهم ما نصه: مع اعتقادهم جميعًا صفات الله - تعالى - دون تعطيل أو تجسيم، وذكرت في الصفحة نفسها أنهم مالوا إلى التأويل في بعض الصفات لأنهم كان من اللازم عليهم أن يصارعوا الباطل بنفس السلاح الذي يتسلح به خصومهم، وأن يقاوموا ضلالهم بالحجة الساطعة والبرهان القاطع.
وذكرت في عدة مواضع أنهم مخطئون في تأويلهم كما في ص ... عدد ... وفي أول ص ... عدد ... وأول ص ... عدد ... وهذا الاختلاف في كلامكم: إما أن يكون للتردد في أمرهم، وإما

(1/270)

أن يكون للتهيب من إبطال طريقتهم، وإما للتمويه على القارئ . فالأخير أعيذك بالله منه وأعيذ سائر علمائنا منه. وأما الثاني فلا ينبغي أن نتهيب من وصف القول الذي تبين خطؤه أنه ضلال لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } . وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } . فنهى الله - تعالى - أن يحملنا بغض قوم على عدم العدل، فمثله أن يحملنا حب قوم على عدم العدل، ومن المعلوم أنه ليس من العدل أن نقول : هؤلاء الأشاعرة على حق، والسلف على الباطل، وليس من الممكن أن نقول : إن الجميع على حق، لاختلاف منهجيهما، فتعين أن نقول: إن السلف هم الذين على الحق، وأن نتذكر قول الله - عز وجل -: { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ } . وفي صحيح البخاري « أن أبا موسى الأشعري سئل عن ابنة وابنة ابن وأخت فقال: للابنة النصف، وللأخت النصف، وائت ابن مسعود فسيتابعني فسئل ابن مسعود وأخبر بقول أبي موسى فقال: " لقد ضللت إذًا وما أنا من المهتدين، أقضي فيها بما قضى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، للابنة النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت » . فتأمل كيف وصف ابن مسعود مخالفة الحق بالضلال، ونسبه إلى نفسه في مسألة من مسائل فقه الفرائض، فكيف لا توصف مخالفة الحق بالضلال في مسألة

(1/271)

من مسائل الفقه الأكبر، فقه أسماء الله - تعالى - وصفاته. ؟!
وأما الاحتمال الثالث (التردد في أمرهم) فإن من تدبر كتاب الله - تعالى - طالبًا الهدى منه، وتدبر ما ثبت من سنة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بهذا القصد تبين له الحق، واتضح له أن طريق السلف هو الصواب والهدى، وأنه هو الذي يمكن أن نرد به شبه المبطلين، ونسد به سبل الزائغين، وأنه هو المحجة الساطعة والبرهان القاطع. وقد سبق في كتابنا هذا بيان أن أهل التأويل من المعتزلة وغيرهم احتجوا لباطلهم بطريق الأشاعرة، وأن طريق الأشاعرة كانت حجة لهم حيث احتج أولئك المعتزلة وغيرهم عليهم بما احتجوا به (أعني الأشاعرة) لأنفسهم فقالوا: إذا كان طريق إثبات الصفات عندكم العقل فما لم يدل عليه العقل صرفتموه عن ظاهره فإننا نحتج عليكم به فإن عقولنا لا تقتضي إثبات الصفات التي أثبتموها فنحن نصرف نصوصها عن ظاهرها كما أنكم فعلتم ذلك مع أهل السنة فقلتم: إن عقولنا لا تقتضي إثبات ما زاد على الصفات السبع التي نثبتها فنحن نصرف نصوصها عن ظاهرها.
وإذا تبين أن طريق السلف هو الحق والهدى والحجة فلماذا نتردد في طريق من خالفه، ونتذبذب في الحكم عليهم؟ إن الدين، والعقل، والحزم والشجاعة كلها تقتضي أن نقول للحق : هو حق، ولما خالفه : هو ضلال ، مهما كان القائل به كمًّا أو كيفًا، ليبين الحق ويتميز، فيعبد الناس ربهم على بصيرة ويدعوا إليه على بصيرة.
إنكم لو تأملتم طريقة الأشاعرة في باب أسماء الله - تعالى - وصفاته حق التأمل لتبين لكم أنه لا وجه للتردد في شأنهم ولا لتهيُّب إبطال طريقتهم.

(1/272)

فالله يقول عن نفسه: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
وهم يقولون : ليس لله - تعالى - وجه.
والله يقول عن نفسه مخاطبًا موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } .
وهم يقولون : ليس لله عين.
والله يقول عن نفسه: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
وهم يقولون: ليس لله يدان.
والله يقول عن نفسه: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } .
وهم يقولون: ما استوى على العرش.
والله يقول عن نفسه: { وَجَاءَ رَبُّكَ وَالْمَلَكُ } . ويقول : { أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } .
وهم يقولون: إن الله لا يجيء ولا يأتي.
والله يقول عن نفسه: { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } .
وهم يقولون: إن الله لا يحب.

(1/273)

والله يقول عن نفسه: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } .
وهم يقولون : إن الله لا يرضى.
والله يقول عن نفسه: { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } .
وهم يقولون : إن الله لا يكره.
والله - تعالى - يقول: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ } .
وهم يقولون: إن الله لا يغضب .
والله يقول عن نفسه: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } .
وهم يقولون: ليس لله - تعالى - رحمة هي وصفه.
والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال عن ربه: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر » متفق عليه .
وهم يقولون : إن الله لا ينزل .
والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال عن ربه: « وإذا أبغض عبدًا دعا جبريل فيقول إني أبغض فلانًا فأبغضه » رواه مسلم .
وهم يقولون : إن الله لا يبغض .
والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال : « ولا يزال يدعو حتى يضحك الله منه فإذا ضحك الله منه قال : ادخل الجنة » متفق عليه .

(1/274)

وهم يقولون: إن الله لا يضحك.
والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال عن ربه: « لله أشد فرحا بتوبة أحدكم من أحدكم بضالته إذا وجدها » رواه مسلم .
وهم يقولون : إن الله لا يفرح .
والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال عن ربه : « عجب الله من قوم يدخلون الجنة في السلاسل » رواه البخارى .
وهم يقولون: إن الله لا يعجب.
إلى غير ذلك من الصفات التي أثبتها الله - تعالى - لنفسه في كتابه، أو على لسان رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهم ينكرون أن تكون لله - تعالى - على الحقيقة، ويقولون : هي مجاز عن معانٍ عينوها بعقولهم، وزعموا أنها المرادة بكلام الله - تعالى - وكلام رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإذا كانت هذه النصوص مجازًا بإقرارهم، فإن أبرز علامات المجاز صحة نفيه فيكون نفيها سائغًا على زعمهم مع أن الله أثبتها لنفسه والله المستعان.
حادي عشر : في ص ... عدد ... دعا فضيلتكم إلى الكف عن مهاجمة أتباع المذاهب والأشاعرة، والإخوان، حتى الصوفيين أصحاب الطرق المعروفة وعللتم ذلك بأن الجميع يريدون وجه الله ويجمعهم شيء واحد وهو حب الإسلام، وخدمة الدين، ومنهم من يخطئ في الأسلوب، أو في الطريق ثم دعوتم إلى أن نوجههم بالحسنى إلى الجادة.
ولا ريب أن التوجيه بالحسنى مطلوب، وأن للدعوة إلى سبيل الله - تعالى - أربع مراتب ذكرها الله - تعالى - في آيتين أولاهما: قوله - تعالى -: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ }

(1/275)

. والثانية : قوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } .
وكثير من هؤلاء المخالفين للسلف تقوم عليهم الحجة بأوضح بيان وأفصح عبارة، ولكنهم يعاندون وربما يعتدون، ويستطيلون على أهل الحق بوصفهم بألقاب السوء، لينفروا الناس عن الحق الذي هم عليه. ومثل هؤلاء لا يمكن الدعوة إلى مداهنتهم وترك مهاجمتهم؛ لأن ذلك إضعاف لجانب الحق، وذل وخنوع لأهل الباطل.
وأما التعليل الذي ذكرتموه من أن الجميع يريدون وجه الله ويجمعهم حب الإسلام وخدمة الدين، فلا ريب أن بعضهم يدعي ذلك، ولكن الإخلاص وحده لا يكفي بل لا بد من عمل صالح ولا يكون العمل صالحًا حتى يكون مخلصًا لله، متبعًا فيه شريعته التي كان عليها رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والسابقون الأولون من المهاجرين والأنصار، والذين اتبعوهم بإحسان قال الله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } . فلم يكتفِ بمجرد إسلام الوجه لله - تعالى - بل قيد ذلك بقوله : { وَهُوَ مُحْسِنٌ } ومن المعلوم أن المشركين الذين يعبدون الأصنام ويتخذونهم أولياء كانوا يدعون حسن القصد يقولون : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } . وأن من هؤلاء الطوائف - الذين دعوتم إلى ترك مهاجمتهم وزعمتم أنهم يريدون

(1/276)

وجه الله - من اتخذ من دون الله أولياء يحبونهم كحب الله أو أشد.
ثم إن كل من يدعي أنه يريد وجه الله والدار الآخرة، فإنه غير مقبول في دعواه حتى يأتي بالبينة التي نصبها الله - تعالى - برهانًا على ذلك، في قوله - تعالى - لرسوله محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } . فمن ادعى أنه يريد وجه الله، وأنه يحب دينه وهو الإسلام، نظرنا في موقفه تجاه الإسلام فإن كان على ما كان عليه رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في العقيدة، والقول، والعمل كان صادقًا في دعواه، وإن قصر في ذلك علمنا أنه قد نقص من صدقه بقدر ما قصر فيه.
وليعلم فضيلتكم أن كثرة العدد ليست وحدها السبب في نصرة الإسلام وعزة المؤمنين فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لن يغلب اثنا عشر ألفًا من قلة » كما رواه أحمد وأبو داود وغيرهما وأعله الترمذي، وأنما النصرة لمن نصر الله عز وجل واتبع رسوله ظاهرًا وباطنًا، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } . وقال - تعالى -: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } . وقال جل ذكره : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ }

(1/277)

.
فنسأل الله - تعالى - أن يجمع المسلمين على كلمة الحق، وأن يعيذهم من البدع والفتن ما ظهر منها وما بطن، وأن يمكن لهم دينهم الذي ارتضى لهم، وأن يصلح لهم ولاة أمورهم، وأن يجعلنا وإياكم من الهداة المهتدين، وقادة الخير المصلحين، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة إنه هو الوهاب.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه، والتابعين لهم بإحسان إلى يوم الدين.
24\12\1403 هـ.

(1/278)


الملائكة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الملائكة

(1/279)

( 107 ) سئل فضيلة الشيخ - حفظه الله -: أيهما أفضل الملائكة أم الصالحون من البشر؟
فأجاب بقوله : هذه المسألة وهي المفاضلة بين الملائكة وبين الصالحين من البشر محل خلاف بين أهل العلم وكل منهم أدلى بدلوه فيما يحتج به من النصوص، ولكن القول الراجح أن يقال : إن الصالحين من البشر أفضل من الملائكة باعتبار النهاية فإن الله - سبحانه وتعالى - يعد لهم من الثواب ما لا يحصل مثله للملائكة فيما نعلم، بل إن الملائكة في مقرهم أي في مقر الصالحين وهو الجنة يدخلون عليهم من كل باب { سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } .
أما باعتبار البداية فإن الملائكة أفضل لأنهم خلقوا من نور وجبلوا على طاعة الله - عز وجل - والقوة عليها كما قال الله - تعالى - في ملائكة النار: { عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } . وقال - عز وجل -: { وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } هذا هو القول الفصل في هذه المسألة.

(1/281)

وبعد فإن الخوض فيها وطلب المفاضلة بين صالحي البشر والملائكة من فضول العلم الذي لا يضطر الإنسان إلى فهمه والعلم به والله المستعان.

(1/282)


الجن - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الجن

(1/283)

( 108 ) وسئل فضيلة الشيخ: هل الجن من الملائكة؟
فأجاب بقوله : الجن ليسوا من الملائكة؛ لأن الملائكة خلقوا من نور والجن خلقوا من نار قال الله - تعالى -: { وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ } . وثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن الملائكة خلقوا من نور؛ ولأن الملائكة كما وصفهم الله - تعالى - بقوله: { عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } . والجن فيهم المؤمن والكافر والمطيع والعاصي قال الله - تعالى -: { قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ } . وقال عن الجن: { وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } . وقال عنهم أيضًا: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } . ولأن الملائكة - كما قال أهل العلم - صمد لا يأكلون ولا يشربون، والجن يأكلون ويشربون، فقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال للجن الذين وفدوا إليه: « لكم كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحمًا » فتبين بهذه الأدلة أن الملائكة ليسوا من الجن فأما قوله - تعالى -: { فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ }

(1/285)

. فإنما استثناه لأنه كان معهم حينذاك وليس منهم ويبين ذلك قوله - تعالى - في سورة الكهف : { فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } . فعلل فسقه عن أمر ربه بكونه من الجن، ولو كان الملائكة من الجن لأمكن أن يفسقوا عن أمر ربهم كما فسق إبليس، وهذا الاستثناء يسمى استثناء منقطعًا كما يقول : النحويون : " جاء القوم إلا حمارًا " وهو كلام عربي فصيح، فاستثنى الحمار من القوم وإن لم يكن منهم.
( 109 ) وسئل - جزاه الله عنا وعن المسلمين خيرًا -: هل إبليس من الملائكة؟
فأجاب بقوله : إبليس ليس من الملائكة لأن إبليس خلق من نار والملائكة خلقت من نور، ولأن طبيعة إبليس غير طبيعة الملائكة، فالملائكة وصفهم الله - تعالى - بأنهم: { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } . ووصفهم الله - تعالى - بقوله: { وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } .أما الشيطان فإنه على العكس من ذلك فإنه كان مستكبرًا كما قال - تعالى -: { إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } ، ولكن لما وجه الخطاب إلى الملائكة بالسجود لآدم وكان إبليس من بينهم - أي معهم مشاركًا لهم

(1/286)

في العبادة - وإن كان قلبه - والعياذ بالله - منطويًا على الكفر والاستكبار صار الخطاب متوجهًا إلى الجميع فلهذا صح استثناؤه منهم فقال - تعالى -: { فَسَجَدُوا إِلَّا إِبْلِيسَ } وإلا فأصله ليس منهم بلا شك كما قال - تعالى -: { فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } . والله أعلم.
( 110 ) وسئل فضيلته: هل للجن تأثير على الإنس وما طريق الوقاية منهم؟
فأجاب بقوله : لا شك أن الجن لهم تأثير على الإنس بالأذية التي قد تصل إلى القتل، وربما يؤذونه برمي الحجارة، وربما يروعون الإنسان إلى غير ذلك من الأشياء التي ثبتت بها السنة ودل عليها الواقع، فقد ثبت « أن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أذن لبعض أصحابه أن يذهب إلى أهله في إحدى الغزوات - وأظنها غزوة الخندق - وكان شابًا حديث عهد بعرس، فلما وصل إلى بيته وإذا امرأته على الباب فأنكر عليها ذلك، فقالت له: ادخل فدخل فإذا حية ملتوية على الفراش وكان معه رمح فوخزها بالرمح حتى ماتت وفي الحال - أي الزمن الذي ماتت فيه الحية - مات الرجل فلا يدرى أيهما أسبق موتًا الحية أم الرجل » فلما بلغ ذلك النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « فنهى عن قتل الجنَّان التي تكون في البيوت إلا الأبتر وذا الطفيتين » . وهذا دليل على أن الجن قد يعتدون على الإنس وأنهم يؤذونهم كما أن الواقع شاهد بذلك فإنه قد تواترت الأخبار واستفاضت بأن الإنسان قد يأتي إلى الخربة فيرمى بالحجارة وهو لا يرى أحدًا من الإنس في هذه الخربة، وقد يسمع أصواتًا وقد يسمع حفيفًا كحفيف الأشجار وما أشبه

(1/287)

ذلك مما يستوحش به ويتأذى به، وكذلك أيضًا قد يدخل الجني إلى جسد الآدمي، إما بعشق، أو لقصد الإيذاء، أو لسبب آخر من الأسباب ويشير إلى هذا قوله - تعالى -: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } . وفي هذا النوع قد يتحدث الجني من باطن الإنسي نفسه ويخاطب من يقرأ عليه آيات من القرآن الكريم وربما يأخذ القارئ عليه عهدًا ألا يعود إلى غير ذلك من الأمور الكثيرة التي استفاضت بها الأخبار وانتشرت بين الناس، وعلى هذا فإن الوقاية المانعة من شر الجن أن يقرأ الإنسان ما جاءت به السنة مما يتحصن به منهم مثل آية الكرسي، فإن آية الكرسي إذا قرأها الإنسان في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح. والله الحافظ.
( 111 ) وسئل فضيلة الشيخ: هل للجن حقيقة؟ وهل لهم تأثير؟ وما علاج ذلك؟
فأجاب قائلا : أما حقيقة حياة الجن فالله أعلم بها ولكننا نعلم أن الجن أجسام حقيقية وأنهم خلقوا من النار وأنهم يأكلون ويشربون ويتزاوجون ولهم ذرية كما قال الله - تعالى - في الشيطان : { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ } وأنهم مكلفون بالعبادات فقد أرسل إليهم النبي، عليه الصلاة والسلام، وحضروا واستمعوا القرآن كما قال الله تعالى :

(1/288)

{ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } وكما قال - تعالى -: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } إلى آخر الآيات. وثبت عن النبي، عليه الصلاة والسلام، أنه قال للجن الذين وفدوا إليه وسألوه الزاد قال: « لكم كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحمًا » ، وهم - أعني الجن - يشاركون الإنسان إذا أكل ولم يذكر اسم الله على أكله، ولهذا كانت التسمية على الأكل واجبة وكذلك على الشرب كما أمر بذلك النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعليه فإن الجن حقيقة واقعة وإنكارهم تكذيب للقرآن وكفر بالله - عز وجل - وهم يؤمرون، وينهون ويدخل كافرهم النار كما قال الله تعالى : { قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا } ومؤمنهم يدخل الجنة أيضًا لقوله تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ ذَوَاتَا أَفْنَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } . والخطاب للجن والإنس. ولقوله تعالى : { يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ }

(1/289)

إلى غير ذلك من الآيات والنصوص الدالة على أنهم مكلفون يدخلون الجنة إذا آمنوا ويدخلون النار إذا لم يؤمنوا.
أما تأثيرهم على الإنس فإنه واقع أيضًا فإنهم يؤثرون على الإنس، إما أن يدخلوا في جسد الإنسان فيصرع ويتألم، وإما أن يؤثروا عليه بالترويع والإيحاش وما أشبه ذلك.
والعلاج من تأثيرهم بالأوراد الشرعية مثل قراءة آية الكرسي، فإن من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح.
( 112 ) وسئل: هل يجوز للإنسان أن يدعو الله أن يهدي شيطانه؟
فأجاب قائلا : لا يجوز أن يدعو أحد بهذا، لأنه ينافي حكمة الله وقضاءه وقدره، فإن الله - سبحانه - قضى بحكمته على إبليس باللعنة إلى يوم الدين.
( 113 ) سئل فضيلة الشيخ: عن حكم خدمة الجن للإنس .
فأجاب بقوله : ذكر شيخ الإسلام - رحمه الله - في المجلد الحادي عشر من مجموع الفتاوى ما مقتضاه أن استخدام الإنس للجن له ثلاث حالات:
الأولى : أن يستخدمه في طاعة الله كأن يكون نائبًا عنه في تبليغ الشرع، فمثلا إذا كان له صاحب من الجن مؤمن يأخذ عنه العلم

(1/290)

فيستخدمه في تبليغ الشرع لنظرائه من الجن، أو في المعونة على أمور مطلوبة شرعًا فإنه يكون أمرًا محمودًا أو مطلوبًا وهو من الدعوة إلى الله - عز وجل - والجن حضروا النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقرأ عليهم القرآن وولوا إلى قومهم منذرين، والجن فيهم الصلحاء، والعباد والزهاد، والعلماء؛ لأن المنذر لا بد أن يكون عالمًا بما ينذر عابدًا.
الثانية : أن يستخدمهم في أمور مباحة فهذا جائز بشرط أن تكون الوسيلة مباحة، فإن كانت محرمة فهو محرم مثل أن لا يخدمه الجني إلا أن يشرك بالله كأن يذبح للجني ويركع له أو يسجد ونحو ذلك.
الثالثة : أن يستخدمهم في أمور محرمة كنهب أموال الناس وترويعهم وما أشبه ذلك، فهذا محرم لما فيه من العدوان والظلم، ثم إن كانت الوسيلة محرمة أو شركًا كان أعظم وأشد.
( 114 ) وسئل: عن حكم سؤال الجن وتصديقهم فيما يقولون .
فأجاب قائلا : سؤال الجن وتصديقهم فيما يقولون: قال عنه شيخ الإسلام في مجموع الفتاوي: إن من يسأل الجن أو يسأل من يسأل الجن على وجه التصديق لهم في كل ما يخبرون به والتعظيم للمسئول فهو حرام.
وأما إن كان ليمتحن حاله ويختبر باطن أمره، وعنده ما يميز به صدقه من كذبه فهذا جائز، ثم استدل له، ثم ذكر ما روي عن أبي موسى الأشعري أنه أبطأ عليه خبر عمر - رضي الله عنه - وكان هناك امرأة لها قرين أي صاحب من الجن فسأله عنه فأخبره أنه ترك عمر يسم إبل الصدقة.

(1/291)

( 115 ) سئل الشيخ: هل الجن يعلمون الغيب؟
فأجاب بقوله : الجن لا يعلمون الغيب ولا يعلم من في السماوات والأرض الغيب إلا الله واقرأ قوله - تعالى -: { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } . ومن ادعى علم الغيب فهو كافر. ومن صدق من يدعي علم الغيب فإنه كافر أيضًا لقوله - تعالى -: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } . فلا يعلم غيب السماوات والأرض إلا الله وحده، وهؤلاء الذين يدعون أنهم يعلمون الغيب في المستقبل كل هذا من الكهانة وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن من أتى عرافًا فسأله لم تقبل له صلاة أربعين يومًا » فإن صدقه فإنه يكون كافرًا؛ لأنه إذا صدقه بعلم الغيب فقد كذب قوله - تعالى -: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } .
( 116 ) وسئل فضيلة الشيخ: هناك من يحضر الجن بطلاسم يقولها ويجعلهم يخرجون له كنوزًا مدفونة في الأرض منذ زمن بعيد فما حكم هذا العمل؟
فأجاب قائلا : هذا العمل ليس بجائز فإن هذه الطلاسم التي يحضرون بها الجن ويستخدمونهم بها لا تخلو من شرك في الغالب والشرك أمره خطير قال الله -تعالى:

(1/292)

{ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } والذي يذهب إليهم يغريهم ويغرهم، يغريهم بأنفسهم وأنهم على حق، ويغرهم بما يعطيهم من الأموال فالواجب مقاطعة هؤلاء، وأن يدع الإنسان الذهاب إليهم، وأن يحذر إخوانه المسلمين من الذهاب إليهم، والغالب في أمثال هؤلاء أنهم يحتالون على الناس ويبتزون أموالهم بغير حق، ويقولون القول تخرصًا ثم إن وافق القدر أخذوا ينشرونه بين الناس ويقولون: نحن قلنا وصار كذا ونحن قلنا وصار كذا، وإن لم يوافق ادعوا دعاوى باطلة أنها هي التي منعت هذا الشيء، وإني أوجه النصيحة إلى من ابتلي بهذا الأمر وأقول لهم: احذروا أن تمتطوا الكذب على الناس والشرك بالله - عز وجل - وأخذ أموال الناس بالباطل، فإن أمد الدنيا قريب والحساب يوم القيامة عسير، وعليكم أن تتوبوا إلى الله - تعالى - من هذا العمل، وأن تصححوا أعمالكم، وتطيبوا أموالكم والله الموفق.
( 117 ) سئل فضيلة الشيخ: هل هناك دليل على أن الجن يدخلون الإنس؟
فأجاب بقوله : نعم هناك دليل من الكتاب والسنة، على أن الجن يدخلون الإنس، فمن القرآن قوله - تعالى -: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } قال ابن كثير - رحمه الله -: " لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه، وتخبط الشيطان له".

(1/293)

ومن السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الشيطان يجري من ابن آدم مجرى الدم » .
وقال الأشعري في مقالات أهل السنة والجماعة: "إنهم - أي أهل السنة - يقولون : إن الجني يدخل في بدن المصروع". واستدل بالآية السابقة.
وقال عبد الله ابن الإمام أحمد : " قلت لأبي: إن قومًا يزعمون أن الجني لا يدخل في بدن الإنسي فقال: يا بني يكذبون هو ذا يتكلم على لسانه".
وقد جاءت أحاديث عن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رواها الإمام أحمد والبيهقي، أنه أتي بصبي مجنون فجعل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول : « اخرج عدو الله، اخرج عدو الله » ، وفي بعض ألفاظه: « اخرج عدو الله أنا رسول الله » . فبرأ الصبي.
فأنت ترى أن في هذه المسألة دليلا من القرآن الكريم ودليلين من السنة، وأنه قول أهل السنة والجماعة وقول أئمة السلف، والواقع يشهد به ومع هذا لا ننكر أن يكون للجنون سبب آخر من توتر الأعصاب واختلال المخ وغير ذلك.

(1/294)

فصل
( 118 ) قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء -:
بسم الله الرحمن الرحيم
الحمد لله الذي خلق الجن والإنس ليعبدوه، وشرع لهم ما تقتضيه حكمته ليجازيهم بما عملوه، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وكان الله على كل شيء قديرًا، وأشهد أن محمدًا عبده ورسوله، المبعوث إلى الإنس والجن بشيرًا ونذيرًا، صلى الله عليه وعلى آله وأصحابه، ومن تبعهم بإحسان وسلم تسليمًا كثيرًا.
أما بعد:
فقد قال الله - تعالى -: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } .
والجن عالم غيبي خلقوا من نار، وكان خلقهم قبل خلق الإنس، كما قال الله - تعالى -: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ } وهم مكلفون، يوجه إليهم أمر الله - تعالى - ونهيه، فمنهم المؤمن، ومنهم الكافر، ومنهم المطيع، ومنهم العاصي، قال الله - تعالى - عنهم:

(1/295)

{ وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } . وقال: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } أي جماعات متفرقة وأهواء، كما يكون ذلك في الإنس، فالكافر منهم يدخل النار بالإجماع، والمؤمن يدخل الجنة كالإنس، قال الله - تعالى -: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } . والظلم بينهم وبين الإنس محرم، كما هو بين الآدميين. لقوله - تعالى - في الحديث القدسي: « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرمًا فلا تظالموا » . رواه مسلم، ومع هذا فإنهم يعتدون على الإنس أحيانًا، كما يعتدي الإنس عليهم أحيانًا، فمن عدوان الإنس عليهم أن يستجمر الإنسان بعظم أو روث، ففي صحيح مسلم عن ابن مسعود - رضي الله عنه - أن « الجن سألوا النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الزاد فقال: " لكم كل عظم ذكر اسم الله عليه، يقع في أيديكم أوفر ما يكون لحمًا، وكل بعرة علف لدوابكم » . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فلا تستنجوا بهما فإنهما طعام إخوانكم » .
ومن عدوان الجن على الإنس أنهم يتسلطون عليهم بالوسوسة التي يلقونها في قلوبهم، ولهذا أمر الله - تعالى - بالتعوذ من ذلك فقال: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ } . وتأمل كيف قال الله تعالى: { مِنَ الْجِنَّةِ وَالنَّاسِ } فبدأ بذكر الجن؛ لأن وسوستهم

(1/296)

أعظم، ووصولهم إلى الإنسان أخفى.
فإن قلت: كيف يصلون إلى صدور الناس فيوسوسون فيها؟
فاستمع الجواب من محمد رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حين قال لرجلين من الأنصار: « إن الشيطان يجري من الإنسان مجرى الدم، وإني خشيت أن يقذف في قلوبكما شرًا، أو قال : شيئًا » . وفي رواية: « يبلغ من ابن آدم مبلغ الدم » .
ومن عدوان الجن على الإنس أنهم يخيفونهم، ويلقون في قلوبهم الرعب، ولا سيما حين يلتجئ الإنس إليهم، ويستجيرون بهم، قال الله - تعالى -: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } أي خوفًا وإرهابًا وذعرًا.
ومن عدوان الجن على الإنس أن الجني يصرع الإنسي فيطرحه، ويدعه يضطرب حتى يغمى عليه، وربما قاده إلى ما فيه هلاكه من إلقائه في حفرة أو ماء يغرقه، أو نار تحرقه وقد شبه الله - تعالى - آكلي الربا عند قيامهم من قبورهم بالمصروع الذي يتخبطه الشيطان، قال الله تعالى: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } . قال ابن جرير : " وهو الذي يتخبطه فيصرعه". وقال ابن كثير : " إلا كما يقوم المصروع حال صرعه، وتخبط الشيطان له". وقال البغوي : " يتخبطه الشيطان أي يصرعه، ومعناه أن آكل الربا يبعث يوم القيامة كمثل المصروع". وروى الإمام أحمد في مسنده 4\171 - 172 عن يعلى بن مرة - رضي الله عنه - « أن امرأة أتت النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، »

(1/297)

« بابن لها قد أصابه لمم، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " اخرج عدو الله أنا رسول الله". قال: فبرأ الصبي فأهدت أمه إلى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كبشين وشيئًا من أقط وسمن، فأخذ النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الأقط والسمن وأحد الكبشين ورد عليها الآخر، » وإسناده ثقات. وله طرق قال عنها ابن كثير في تاريخه (البداية والنهاية) : " فهذه طرق جيدة متعددة، تفيد غلبة الظن أو القطع عند المتبحرين أن يعلى بن مرة حدث بهذه القصة في الجملة".
قال ابن القيم - رحمه الله تعالى - وهو أحد تلاميذ شيخ الإسلام ابن تيمية البارزين في كتابه (زاد المعاد) 4\66 : " الصرع صرعان: صرع من الأرواح الخبيثة الأرضية، وصرع من الأخلاط الرديئة. والثاني هو الذي يتكلم فيه الأطباء في سببه وعلاجه. وأما صرع الأرواح فأئمتهم - أي الأطباء - وعقلاؤهم يعترفون به، ولا يدفعونه. وأما جهلة الأطباء وسقطهم وسفلتهم ومن يعتقد الزندقة فضيلة، فأولئك ينكرون صرع الأرواح، ولا يقرون بأنها تؤثر في بدن المصروع، وليس معهم إلا الجهل ! وإلا فليس في الصناعة الطبية ما يدفع ذلك، والحس والوجود شاهدان به، ومن له عقل ومعرفة بهذه الأرواح وتأثيراتها يضحك من جهل هؤلاء وضعف عقولهم".
وطريق التخلص من هذا النوع من الصرع في أمرين: وقاية، وعلاج:
فأما الوقاية فتكون بقراءة الأوراد الشرعية من كتاب الله - تعالى -، وصحيح سنة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبقوة النفس وعدم الجريان وراء الوساوس والتخيلات التي لا حقيقة لها، فإن جريان الإنسان

(1/298)

وراء الوساوس والأوهام يؤدي إلى أن تتعاظم هذه الأوهام والوساوس حتى تكون حقيقة.
وأما العلاج أعني علاج صرع الأرواح، فقد اعترف كبار الأطباء أن الأدوية الطبيعية لا تؤثر فيه. وعلاجه بالدعاء، والقراءة، والموعظة، وكان شيخ الإسلام ابن تيمية يعالج بقراءة آية الكرسي، والمعوذتين، وكثيرًا ما يقرأ في أذن المصروع: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } . قال تلميذه ابن القيم : " حدثني أنه قرأ مرة هذه الآية في أذن المصروع فقالت الروح: نعم ومد بها صوته ! قال: فأخذت له عصًا وضربته بها في عروق عنقه حتى كلت يدي من الضرب. وفي أثناء ذلك قالت: أنا أحبه، فقلت لها: هو لا يحبك. قالت : أنا أريد أن أحج به. فقلت لها: هو لا يريد أن يحج معك. قالت: أنا أدعه كرامة لك. قلت: لا ولكن طاعة لله ورسوله. قالت: فأنا أخرج. فقعد المصروع يلتفت يمينًا وشمالا وقال : ما جاء بي إلى حضرة الشيخ" . هذا كلام ابن القيم - رحمه الله - عن شيخه، وقال ابن مفلح في كتاب: (الفروع)، وهو من تلاميذ شيخ الإسلام أيضًا: " كان شيخنا إذا أتي بالمصروع وعظ من صرعه، وأمره ونهاه، فإن انتهى وفارق المصروع أخذ عليه العهد أن لا يعود، وإن لم يأتمر ولم ينته ولم يفارق ضربه حتى يفارقه"، والضرب في الظاهر على المصروع، وإنما يقع في الحقيقة على من صرعه. وأرسل الإمام أحمد إلى مصروع ففارقه الصارع، فلما مات أحمد عاد إليه.
وبهذا تبين أن صرع الجن للإنس ثابت بمقتضى دلالة الكتاب والسنة، والواقع، وأنكر ذلك المعتزلة. ولولا ما أثير حول هذه المسألة من

(1/299)

بلبلة وجدال أدى إلى جعل كتاب الله - تعالى - دالا على معانٍ تخييلية لا حقيقة لها، ولولا أن إنكار هذا يستلزم تسفيه أئمتنا وعلمائنا من أهل السنة، أو تكذيبهم أقول : لولا هذا وهذا ما تكلمت في هذه المسألة لأنها من الأمور المعلومة بالحس، والمشاهدة، وما كان معلومًا بالحس والمشاهدة لا يحتاج إلى دليل لأن الأمور الحسية دليل بنفسها، وإنكارها مكابرة أو سفسطة. فلا تخدعوا أنفسكم، ولا تتعجلوا، واستعيذوا بالله من شرور خلقه من الجن والإنس، واستغفروه وتوبوا إليه، إنه هو الغفور التواب الرحيم.
( 119 ) سئل فضيلة الشيخ - حفظه الله - هل الجن أسلموا برسالة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وآمنوا بالرسل من قبل هل فرض عليهم الحج وإن كان كذلك فأين يحجون؟.
فأجاب حفظه الله بقوله : إن الجن مكلفون بلا شك، مكلفون بطاعة الله - سبحانه وتعالى - وإن منهم المسلم والكافر، ومنهم الصالح ومن دون ذلك كما ذكر الله - تعالى - في سورة الجن عنهم حيث قالوا: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } وقالوا: { وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } .
وقد صرف الله نفرًا من الجن إلى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فاستمعوا القرآن وآمنوا به وذهبوا دعاة إلى قومهم كما قال الله - تعالى -:

(1/300)

{ وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَاقَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ } .
وهذا يدل على أن الجن كانوا مؤمنين بالرسل السابقين وأنهم يعلمون كتبهم لقولهم: { إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } وقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه أكرم وفد الجن الذين وفدوا إليه بأن قال: « لكم كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحمًا، وكل بعرة فهي علف لدوابكم » ولهذا نهى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الاستجمار بالعظام وعن الاستجمار بالروث وقال: « إن العظام زاد إخوانكم من الجن » .
والظاهر أنهم مكلفون بما يكلف به الإنس من العبادات ولا سيما أصولها كالأركان الخمسة، وحجهم يكون كحج الإنس زمنًا ومكانًا وإن كانوا يختلفون عن الإنس في جنس العبادات التي لا تناسب حالهم فتكون مختلفة عن التكليف الذي يكلف به الإنس. والله أعلم.

(1/301)


القرآن - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

القرآن

(1/303)

( 120 ) سئل فضيلة الشيخ: عن عقيدة السلف في القرآن الكريم؟
فأجاب قائلا : عقيدة السلف في القرآن الكريم كعقيدتهم في سائر أسماء الله وصفاته وهي عقيدة مبنية على ما دل عليه كتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكلنا يعلم أن الله - سبحانه وتعالى - وصف القرآن الكريم بأنه كلامه، وأنه منزل من عنده قال - تعالى -: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } . والمراد بلا ريب بكلام الله هنا القرآن الكريم وقال - تعالى -: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } وقال - عز وجل -: { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } فالقرآن كلام الله - تعالى - لفظًا ومعنى، تكلم الله به حقيقة وألقاه إلى جبريل الأمين، ثم نزل به جبريل على قلب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ليكون من المنذرين بلسان عربي مبين.
ويعتقد السلف أن القرآن منزل نزله الله - عز وجل - على محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، منجمًا - أي مفرقًا - في ثلاث وعشرين سنة حسب ما تقتضيه حكمة الله - عز وجل -، ثم إن النزول يكون ابتدائيًا، ويكون سببيًا بمعنى أن بعضه ينزل لسبب معين اقتضى نزوله، وبعضه ينزل بغير

(1/305)

سبب، وبعضه ينزل في حكاية حال مضت للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه، وبعضه ينزل في أحكام شرعية ابتدائية على حسب ما ذكره أهل العلم في هذا الباب.
ثم إن السلف يقولون: إن القرآن من عند الله ابتداء وإليه يعود في آخر الزمان هذا قول السلف في القرآن الكريم.
ولا يخفى علينا أن الله - تعالى - وصف القرآن الكريم بأوصاف عظيمة، وصفه بأنه حكيم، وبأنه كريم، وبأنه عظيم، وبأنه مجيد، وهذه الأوصاف التي وصف الله بها كلامه تكون لمن تمسك بهذا الكتاب وعمل به ظاهرًا وباطنًا فإن الله - تعالى - يجعل له من المجد، والعظمة، والحكمة، والعزة، والسلطان، ما لا يكون لمن لم يتمسك بكتاب الله - عز وجل - ولهذا أدعو من هذا المنبر جميع المسلمين حكاما ومحكومين، علماء وعامة إلى التمسك بكتاب الله - عز وجل - ظاهرًا وباطنًا حتى تكون لهم العزة، والسعادة، والمجد، والظهور في مشارق الأرض ومغاربها، وأسأل الله - تعالى - أن يعيننا على تحقيق ذلك.
( 121 ) سئل فضيلة الشيخ: عن فتنة القول بخلق القرآن؟
فأجاب قائلا : في عهد الإمام أحمد - رحمه الله - وقبله ظهرت فتنة خلق القرآن، وكان يقوم بها المعتزلة، فيقولون: إن كلام الله - عز وجل - مخلوق من جملة المخلوقات وليس وصفًا من أوصاف الله - عز وجل - فهو غير قائم بالله بل هو مخلوق منفصل عن الله، فلا يفرقون بين السماء وبين كلام الله ولا بين الأرض وبين كلام الله، فالكل - كما يقولون - مخلوق،

(1/306)

وكذلك الأنعام والمطر، فالكل منزل، ولا شك أنه يلزم على قولهم لوازم باطلة، فيلزم أن يصح قول من يقول: كلام الناس هو كلام الله لأن كلام الناس مخلوق، ويلزم على ذلك إبطال التقسيم في قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } . فإن الأمر إنما يكون عن طريق الكلام، فإذا صار الكلام مخلوقًا فالكل مخلوق وليس هناك خلق وأمر بل ليس هناك إلا خلق. ويؤدي كذلك إلى إبطال دلالة القرآن الكريم، وله لوازم كثيرة ذكرها أهل العلم في الكتب المطولة.
وقد امتحن الإمام أحمد - رحمه الله - وغيره من أهل العلم؛ لأن المأمون - وكان خليفة المسلمين - تزعم قيادة هذا القول ودعا الناس إليه، وكما هو معلوم إذا التزم الحاكم شيئًا يصعب على الناس الخروج عنه، فلم يصبر على مخالفة هذا إلا أفذاذ قليلون من الرجال، وكان هو الذي صمد صمودًا تامًّا كاملا - رحمه الله - ولهذا انصب عليه العذاب والحبس واشتهر بهذا - رحمه الله - وحمى الله به عقيدة أهل السنة من القول بخلق القرآن، فبقي الناس والحمد لله يقولون: القرآن كلام الله منزل غير مخلوق.

(1/307)


الرسل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الرسل

(1/309)

( 122 ) سئل فضيلة الشيخ: هل الأنبياء المذكورون في قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ } رسل أم لا؟ ومن أول الرسل؟
فأجاب بقوله : النبيون المذكورون في قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } . كلهم رسل لقوله - تعالى - في سياقها: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } وكل من ذكر في القرآن من النبيين فهم رسل لقوله تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } .
وأول الرسل نوح وآخرهم محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لقوله تعالى : { كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } وقد ثبت في حديث الشفاعة أن الناس يأتون نوحًا فيقولون له: أنت أول رسول أرسله الله إلى أهل الأرض، ولقوله - تعالى - في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .وإذا كان

(1/311)

خاتم النبيين فهو خاتم الرسل قطعًا إذ لا رسالة إلا بنبوة ولهذا يقال: كل رسول نبي وليس كل نبي رسولا .
( 123 ) وسئل فضيلته: هل الرسل عليهم الصلاة والسلام سواء في الفضيلة؟
فأجاب بقوله : الرسل عليهم الصلاة والسلام، ليسوا سواء في الفضيلة لقوله - تعالى -: { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } . وقوله - تعالى - : { وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ } .
ويجب علينا أن نؤمن بجميع الرسل أنهم حق صادقون فيما جاءوا به مصدقون فيما أوحي إليهم لقوله - تعالى -: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ } . إلى قوله : { لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } . ولأن هذا طريق النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والمؤمنين قال الله - تعالى -: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } .
فلا نفرق بين أحد من الرسل في الإيمان به، وأنه صادق، مصدوق ورسالته حق ولكن نفرق في أمرين:
الأول : الأفضلية فنفضل بعضهم على بعض كما فضل الله بعضهم

(1/312)

على بعض ورفع بعضهم درجات، لكن لا نقول ذلك على سبيل المفاخرة أو التنقص للمفضول كما في صحيح البخاري « أن يهوديًا أقسم فقال: لا والذي اصطفى موسى على البشر، فلطم وجهه رجل من الأنصار حين سمعه وقال : تقول هذا ورسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بين أظهرنا، فذهب اليهودي إلى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال : إن لي ذمة وعهدًا فما بال فلان لطم وجهي؟ فقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، للأنصاري: " لم لطمت وجهه؟ " فذكره فغضب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حتى رئي في وجهه ثم قال: " لا تفضلوا بين أنبياء الله » . وكما في صحيحه أيضًا عن أبي هريرة - رضي الله عنه - عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال : « لا ينبغي لعبد أن يقول : أنا خير من يونس بن متى » .
الثاني : الاتباع فلا نتبع إلا من أرسل إلينا وهو محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن شريعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نسخت جميع الشرائع لقوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } .
( 124 ) وسئل فضيلة الشيخ: هل هناك فرق بين الرسول والنبي؟
فأجاب بقوله : نعم، فأهل العلم يقولون: إن النبي هو من أوحى الله إليه بشرع ولم يأمره بتبليغه بل يعمل به في نفسه دون إلزام بالتبليغ.
والرسول هو من أوحى الله إليه بشرع وأمره بتبليغه والعمل به. فكل

(1/313)

رسول نبي، وليس كل نبي رسولا، والأنبياء أكثر من الرسل، وقد قص الله بعض الرسل في القرآن ولم يقصص البعض الآخر.
قال - تعالى -: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ } .
وبناء على هذه الآية يتبين أن كل من ذكر في القرآن من الأنبياء فهو رسول.
( 125 ) سئل فضيلة الشيخ: قلتم في الفتوى السابقة رقم " 124 ": إن النبي من أوحي إليه بالشرع ولم يؤمر بتبليغه أما الرسول فهو من أوحي إليه بالشرع وأمر بتبليغه ولكن كيف لا يؤمر النبي بتبليغ الشرع وقد أوحي إليه؟
فأجاب بقوله : أوحى الله إلى النبي بالشرع من أجل إحياء الشرع بمعنى أن من رآه واقتدى به واتبعه دون أن يلزم بإبلاغه، ومن ذلك ما حصل لآدم عليه الصلاة والسلام، فإن آدم كان نبيًا مكلمًا كما جاء ذلك عن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومع هذا فليس من الرسل لأنه قد دلت السنة بل دل القرآن، والسنة، وإجماع الأمة على أن أول رسول أرسله الله هو نوح عليه السلام. وآدم لا بد أن يكون متعبدًا لله بوحي من الله فيكون قد أوحي إليه ولم يؤمر بالتبليغ ولهذا لا يعد من الرسل.

(1/314)

( 126 ) سئل فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خيرًا -: من أول الرسل؟
فأجاب بقوله : أول الرسل عليهم الصلاة والسلام، نوح عليه الصلاة والسلام، وآخرهم محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما قبل نوح فلم يبعث رسول، وبهذا نعلم خطأ المؤرخين الذين قالوا: إن إدريس، عليه الصلاة والسلام، كان قبل نوح ؛ لأن الله سبحانه وتعالى يقول : في كتابه: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } وفي الحديث الصحيح في قصة الشفاعة « أن الناس يأتون إلى نوح فيقولون له : أنت أول رسول أرسله الله إلى أهل الأرض » ، فلا رسول قبل نوح، ولا رسول بعد محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
وأما نزول عيسى ابن مريم، عليه السلام في آخر الزمان فإنه لا ينزل على أنه رسول مجدد، بل ينزل على أنه حاكم بشريعة النبي محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن الواجب على عيسى وعلى غيره من الأنبياء الإيمان بمحمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما قال الله - تعالى -: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } وهذا الرسول المصدق

(1/315)

لما معهم هو محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما صح ذلك عن ابن عباس وغيره.
( 127 ) سئل: هل آدم عليه الصلاة والسلام، رسول أو نبي؟
فأجاب بقوله : آدم ليس برسول ولكنه نبي، كما جاء في الحديث الذي أخرجه ابن حبان في صحيحه « أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، سئل عن آدم أَنَبِيٌّ هو ؟ قال : " نعم نبي مكلم » ، ولكنه ليس برسول والدليل قوله - تعالى - : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث الشفاعة : « إن الناس يذهبون إلى نوح فيقولون: " أنت أول رسول بعثه الله إلى أهل الأرض » وهذا نص صريح بأن نوحًا أول الرسل.
( 128 ) وسئل فضيلته: عن عقيدة المسلمين في عيسى ابن مريم، عليه الصلاة والسلام؟
فأجاب : عقيدة المسلمين في عيسى ابن مريم، عليه الصلاة والسلام، أنه أحد الرسل الكرام، بل أحد الخمسة الذين هو أولو العزم وهم: محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإبراهيم ونوح، وموسى، وعيسى، عليهم الصلاة والسلام، ذكرهم الله في موضعين من كتابه، في سورة الأحزاب:

(1/316)

{ وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا } ، وفي سورة الشورى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } . وأن عيسى عليه الصلاة والسلام، بشر من بني آدم مخلوق من أم بلا أب، وأنه عبد الله ورسوله فهو عبد لا يُعبد، ورسول لا يكذب، وأنه ليس له من خصائص الربوبية شيء بل هو كما قال الله تعالى: { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } وأنه، عليه الصلاة والسلام، لم يأمر قومه بأن يتخذوه وأمه إلهين من دون الله، وإنما قال لهم ما أمره الله به : { أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } وأنه، عليه السلام خلق بكلمة الله - عز وجل - كما قال الله - تعالى -: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } وأنه ليس بينه وبين محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رسول كما قال الله تعالى: { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } ولا يتم إيمان أحد حتى يؤمن بأن عيسى عبد الله ورسوله، وأنه مبرأ ومنزه عما وصفه به اليهود الذين قالوا: "إنه ابن بغي وإنه

(1/317)

نشأ من الزنا" - والعياذ بالله - وقد برأه الله - تعالى - من ذلك، كما أنهم - أي المسلمين - يتبرؤون من طريق النصارى الذين ضلوا في فهم الحقيقة بالنسبة لعيسى ابن مريم حيث اتخذوه وأمه إلهين من دون الله، وقال بعضهم: إنه ابن الله، وقال بعضهم: إنه ثالث ثلاثة.
أما فيما يتعلق بقتله وصلبه فالله - سبحانه وتعالى - قد نفى أن يكون قد قتل أو صلب نفيًا صريحًا قاطعًا فقال - عز وجل -: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } فمن اعتقد أن عيسى ابن مريم عليه الصلاة والسلام، قتل وصلب فقد كذب القرآن، ومن كذب القرآن فقد كفر، فنحن نؤمن بأن عيسى، عليه الصلاة والسلام لم يقتل ولم يصلب، ولكننا نقول : إن اليهود باءوا بإثم القتل والصلب حيث زعموا أنهم قتلوا المسيح عيسى ابن مريم رسول الله وهم لم يقتلوه حقيقة بل قتلوا من شبه لهم، حيث ألقى الله شبهه على واحد منهم فقتلوه وصلبوه، وقالوا: إننا قتلنا المسيح عيسى ابن مريم رسول الله، فاليهود باءوا بإثم القتل والصلب بإقرارهم على أنفسهم، والمسيح عيسى ابن مريم برأه الله من ذلك وحفظه ورفعه - سبحانه وتعالى - عنده إلى السماء وسوف ينزل في آخر الزمان إلى الأرض فيحكم بشريعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يموت في الأرض ويدفن فيها ويخرج منها كما يخرج سائر بني آدم لقول الله - تعالى -: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى }

(1/318)

، وقوله: { فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } .
( 129 ) وسئل فضيلة الشيخ - حفظه الله تعالى - : عن وصف النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بحبيب الله ؟
فأجاب بقوله : النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حبيب الله لا شك فهو حاب لله ومحبوب لله، ولكن هناك وصف أعلى من ذلك وهو خليل لله، فالرسول، عليه الصلاة والسلام، خليل الله كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا » . ولهذا من وصفه بالمحبة فقط فإنه نزله عن مرتبته، فالخلة أعظم من المحبة وأعلى، فكل المؤمنين أحباء الله، ولكن الرسول، عليه الصلاة والسلام، في مقام أعلى من ذلك وهي الخلة فقد اتخذه الله خليلا كما اتخذ إبراهيم خليلا، لذلك نقول : إن محمدًا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خليل الله، وهذا أعلى من قولنا : حبيب الله لأنه متضمن للمحبة، وزيادة لأنه غاية المحبة.
( 130 ) وسئل الشيخ حفظه الله تعالى : عن حكم جعل مدح النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تجارة ؟
فأجاب بقوله : حكم هذا محرم، ويجب أن يعلم بأن المديح للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ينقسم إلى قسمين :
أحدهما : أن يكون مدحًا فيما يستحقه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بدون

(1/319)

أن يصل إلى درجة الغلو فهذا لا بأس به أي لا بأس أن يمدح رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بما هو أهله من الأوصاف الحميدة الكاملة في خلقه وهديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والقسم الثاني: من مديح الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قسم يخرج بالمادح إلى الغلو الذي نهى عنه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال : « لا تطروني كما أطرت النصارى المسيح ابن مريم فإنما أنا عبد فقولوا : عبد الله ورسوله » . فمن مدح النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بأنه غياث المستغيثين، ومجيب دعوة المضطرين، وأنه مالك الدنيا والآخرة، وأنه يعلم الغيب وما شابه ذلك من ألفاظ المديح فإن هذا القسم محرم بل قد يصل إلى الشرك الأكبر المخرج من الملة، فلا يجوز أن يمدح الرسول، عليه الصلاة والسلام، بما يصل إلى درجة الغلو لنهي النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن ذلك.
ثم نرجع إلى اتخاذ المديح الجائز حرفة يكتسب بها الإنسان فنقول أيضًا : إن هذا حرام ولا يجوز؛ لأن مدح الرسول، عليه الصلاة والسلام، بما يستحق وبما هو أهل له، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من مكارم الأخلاق والصفات الحميدة، والهدي المستقيم مدحه بذلك من العبادة التي يتقرب بها إلى الله، وما كان عبادة فإنه لا يجوز أن يتخذ وسيلة إلى الدنيا لقول الله - تعالى - : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } . والله الهادي إلى سواء الصراط.

(1/320)

( 131 ) سئل فضيلة الشيخ: عمن قال: إن تزوج النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان لغرضين: أحدهما: مصلحة الدعوة، والثاني: التمشي مع ما فطره الله عليه من التمتع بما أحل الله له؟
فأجاب بقوله : من المعلوم أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بشر أكرمه الله - تعالى - بالنبوة والرسالة إلى الناس كافة، وأن اتصافه بما تقتضيه الطبيعة البشرية من الحاجة إلى الأكل، والشرب، والنوم، والبول، والغائط ومدافعة البرد، والحر، والعدو، ومن التمتع بالنكاح، وأطايب المأكول والمشروب وغيرها من مقتضيات الطبيعة البشرية لا يقدح في نبوته ورسالته، بل قد قال الله له: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ } وقال هو عن نفسه: « إنما أنا بشر مثلكم أنسى كما تنسون » . وانتفاء علم الغيب، وطرو النسيان على العلم قصور في مرتبة العلم من حيث هو علم، لكن لما كان من طبيعة البشر الذي خلقه الله ضعيفًا في جميع أموره، لم يكن ذلك قصورًا في مقام النبوة، ونقصًا في حق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولا ريب أن شهوة النكاح من طبيعة الإنسان فكمالها فيه من كمال طبيعته، وقوتها فيه تدل على سلامة البنية واستقامة الطبيعة، ولهذا ثبت في صحيح البخاري من حديث أنس بن مالك - رضي الله عنه - أنه قال: « كنا نتحدث أنه يعني النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أعطي قوة ثلاثين » . يعني على النساء، وهذا والله أعلم، ليتمكن من إدراك ما أحل الله منهن بلا حصر ولا مهر، ولا ولي، فيقوم بحقوقهن، ويحصل بكثرتهن ما حصل من المصالح العظيمة الخاصة بهن والعامة للأمة جميعًا، ولولا هذه القوة التي

(1/321)

أمده الله بها ما كان يدرك أن يتزوج بكل هذا العدد، أو يقوم بحقهن من الإحصان والعشرة.
ولو فرض أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تزوج امرأة لمجرد قضاء الوطر من الشهوة والتمشي مع ما تقتضيه الفطرة بل الطبيعة لم يكن في ذلك قصور في مقام النبوة، ولا نقص في حقه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كيف وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « تنكح المرأة لأربع: لمالها، وحسبها، وجمالها، ودينها، فاظفر بذات الدين » . بل قد قال الله له: { لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ } . لكننا لا نعلم حتى الآن أن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تزوج امرأة لمجرد قضاء الوطر من الشهوة، ولو كان كذلك لاختار الأبكار الباهرات جمالا، الشابات سنًّا، كما قال لجابر - رضي الله عنه - حين أخبره أنه تزوج ثيبًا، قال : « فهلا بكرًا تلاعبها وتلاعبك » ؟ . وفي رواية : « وتضاحكها وتضاحكك » . وفي رواية : « ما لك وللعذارى ولعابها » ، رواه البخاري، وإنما كان زواجه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إما تأليفًا، أو تشريفًا، أو جبرًا أو مكافأة، أو غير ذلك من المقاصد العظيمة. وقد أجملها في فتح الباري ص 115 ج 9 المطبعة السلفية حيث قال: " والذي تحصل من كلام أهل العلم في الحكمة في استكثاره من النساء عشرة أوجه:
أحدها : أن يكثر من يشاهد أحواله الباطنة فينتفي عنه ما يظن به المشركون من أنه ساحر أو غير ذلك.
ثانيها : لتتشرف به قبائل العرب بمصاهرته فيهم.
ثالثها : الزيادة في تألفهم لذلك.

(1/322)

رابعها : الزيادة في التكليف حيث كلف أن لا يشغله ما حبب إليه منهن عن المبالغة في التبليغ.
خامسها : لتكثر عشيرته من جهة نسائه فتزداد أعوانه على من يحاربه.
سادسها : نقل الأحكام الشرعية التي لا يطلع عليها الرجال؛ لأن أكثر ما يقع مع الزوجة مما شأنه أن يختفي مثله.
سابعها : الاطلاع على محاسن أخلاقه الباطنة. فقد تزوج أم حبيبة وأبوها يعاديه، وصفية بعد قتل أبيها وعمها وزوجها، فلو لم يكن أكمل الخلق في خلقه لنفرن منه، بل الذي وقع أنه كان أحب إليهن من جميع أهلهن.
ثامنها : ما تقدم مبسوطًا من خرق العادة له في كثرة الجماع مع التقلل من المأكول والمشروب، وكثرة الصيام والوصال. وقد أمر من لم يقدر على مؤن النكاح بالصوم، وأشار إلى أن كثرته تكسر شهوته، فانخرقت هذه العادة في حقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
تاسعها وعاشرها: ما تقدم عن صاحب الشفاء من تحصينهن والقيام بحقوقهن . ا. هـ.
قلت: الثامنة حاصلة لأن الله أعطاه قوة ثلاثين رجلا كما سبق.
وثم وجه حادي عشر : وهو إظهار كمال عدله في معاملتهن لتتأسى به الأمة في ذلك.
وثاني عشر : كثرة انتشار الشريعة فإن انتشارها من عدد أكثر من انتشارها من واحدة.
وثالث عشر : جبر قلب من فات شرفها كما في صفية بنت حيي

(1/323)

وجويرية بنت الحارث سيد بني المصطلق .
ورابع عشر : تقرير الحكم الشرعي وانتشال العقيدة الفاسدة التي رسخت في قلوب الناس من منع التزوج بزوجة ابن التبني، كما في قصة زينب فإن اقتناع الناس بالفعل أبلغ من اقتناعهم بالقول، وانظر اقتناع الناس بحلق النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رأسه في الحديبية ومبادرتهم بذلك حين حلق بعد أن تباطئوا في الحلق مع أمره لهم به.
وخامس عشر : التأليف وتقوية الصلة كما في أمر عائشة وحفصة، فإن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، شد صلته بخلفائه الأربعة عن طريق المصاهرة، مع ما لبعضهم من القرابة الخاصة، فتزوج ابنتي أبي بكر وعمر، وزوج بناته الثلاث بعثمان - وعلي رضي الله عن الجميع - فسبحان من وهب نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هذه الحكم، وأمده بما يحققها قدرًا وشرعًا، فأعطاه قوة الثلاثين رجلا، وأحل له ما شاء من النساء يرجي من يشاء منهن، ويؤوي إليه من يشاء، وهو سبحانه الحكيم العليم.
وأما عدم تزوجه بالواهبة نفسها، فلا يدل على أنه تزوج من سواها لمجرد الشهوة، وقضاء وطر النكاح.
وأما ابنة الجون فلم يعدل عن تزوجها بل دخل عليها وخلا بها، ولكنها استعاذت بالله منه، فتركها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: « لقد عذت بعظيم فالحقي بأهلك » . ولكن هل تزوجها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لمجرد جمالها وقضاء وطر النكاح أو لأمر آخر؟ إن كان لأمر آخر سقط الاستدلال به على أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يتزوج لمجرد قضاء الوطر، وإن كان لأجل قضاء الوطر فإن من حكمة الله - تعالى - أن حال بينه وبين هذه المرأة بسبب استعاذتها منه.

(1/324)

وأما سودة - رضي الله عنها - فقد خافت أن يطلقها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكبر سنها فوهبت يومها لعائشة، وخوفها منه لا يلزم من أن يكون قد هم به. وأما ما روي أنه طلقها بالفعل فضعيف لإرساله.
وأما زواجه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بزينب فليس لجمالها بل هو لإزالة عقيدة سائدة بين العرب، وهي امتناع الرجل من تزوج مفارقة من تبناه، فأبطل الله التبني وأبطل الأحكام المترتبة عليه عند العرب، ولما كانت تلك العقيدة السائدة راسخة في نفوس العرب كان تأثير القول في اقتلاعها بطيئًا، وتأثير الفعل فيها أسرع فقيض الله - سبحانه - بحكمته البالغة أن يقع ذلك من النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في تزوجه بمفارقة مولاه زيد بن حارثة الذي كان تبناه من قبل ليطمئن المسلمون إلى ذلك الحكم الإلهي، ولا يكون في قلوبهم حرج منه، وقد أشار الله - تعالى - إلى هذه الحكمة بقوله - تعالى - : { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا } . ثم تأمل قوله تعالى : { زَوَّجْنَاكَهَا } . فإنه يشعر بأن تزويجها إياه لم يكن عن طلب منه، أو تشوف إليه، وإنما هو قضاء من الله لتقرير الحكم الشرعي وترسيخه، وعدم الحرج منه وبهذا يعرف بطلان ما يروى أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أتى زيدًا ذات يوم لحاجة فرأى زينب فوقعت في نفسه وأعجبه حسنها فقال: " سبحان الله مقلب القلوب". فأخبرت زينب زيدًا بذلك ففطن له فكرهها وطلقها بعد مراجعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقوله: { أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ } . فهذا الأثر باطل مناقض لما ذكر الله - تعالى - من الحكمة في

(1/325)

تزويجها إياه، وقد أعرض عنه ابن كثير - رحمه الله - فلم يذكره، وقال: أحببنا أن نضرب عنها - أي عن الآثار الواردة عن بعض السلف صفحًا - لعدم صحتها فلا نوردها، ويدل على بطلان هذا الأثر أنه لا يليق بحال الأنبياء فضلا عن أفضلهم وأتقاهم لله - عز وجل - وما أشبه هذه القصة بتلفيق قصة داود عليه الصلاة والسلام، وتحيله على التزوج بزوجة من ليس له إلا زوجة واحدة، على ما ذكر في بعض كتب التفسير عند قوله تعالى: { وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ } . إلى آخر القصة فإن من علم قدر الأنبياء وبعدهم عن الظلم والعدوان والمكر والخديعة علم أن هذه القصة مكذوبة على نبي الله داود عليه الصلاة والسلام.
والحاصل أنه وإن جاز للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن يتزوج لمجرد قضاء الوطر من النكاح وجمال المرأة وأن ذلك لا يقدح في مقامه، فإننا لا نعلم أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تزوج زواجًا استقرت به الزوجة وبقيت معه من أجل هذا الغرض. والله أعلم.
( 132 ) سئل فضيلة الشيخ: لماذا وجه الله الخطاب إلى الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قوله: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } مع أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، معصوم من الشرك؟
فأجاب بقوله : الخطاب هنا للرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في ظاهر سياق الآية.

(1/326)

وقال بعض العلماء: لا يصح أن يكون للرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يستحيل أن يقع منه ذلك والآية على تقدير " قل " وهذا ضعيف لإخراج الآية عن سياقها.
والصواب: أنه إما خاص بالرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والحكم له ولغيره، وإما عام لكل من يصح خطابه ويدخل فيه الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكونه يوجه إليه مثل هذا الخطاب لا يقتضي أن يكون ذلك ممكنًا منه قال - تعالى -: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } فالخطاب له ولجميع الرسل ولا يمكن أن يقع، فلا يمكن أن يقع منه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، - باعتبار حاله - شركٌ أبدًا، والحكمة من النهي أن يكون غيره متأسيًا به فإذا كان النهي موجهًا إلى من لا يمكن أن يقع منه باعتبار حاله فهو إلى من يمكن منه من باب أولى .
( 133 ) سئل فضيلة الشيخ: ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة » ؟ ومن الذي تصدق رؤياه؟
فأجاب بقوله : معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة » أن رؤيا المؤمن تقع صادقة لأنها أمثال يضربها الملك للرائي، وقد تكون خبرًا عن شيء واقع، أو شيء سيقع فيقع مطابقًا للرؤيا فتكون هذه الرؤيا كوحي النبوة في صدق مدلولها وإن كانت تختلف عنها ولهذا كانت جزءًا من ستة وأربعين جزءًا من النبوة

(1/327)

وتخصيص الجزء بستة وأربعين جزءًا من الأمور التوقيفية التي لا تعلم حكمتها كأعداد الركعات والصلوات.
وأما الذي تصدق رؤياه فهو الرجل المؤمن الصدوق إذا كانت رؤياه صالحة، فإذا كان الإنسان صدوق الحديث في يقظته وعنده إيمان وتقوى فإن الغالب أن الرؤيا تكون صادقة، ولهذا جاء هذا الحديث مقيدًا في بعض الروايات بالرؤيا الصالحة من الرجل الصالح، وفي صحيح مسلم من حديث أبي هريرة - رضي الله عنه - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « أصدقهم رؤيا أصدقهم حديثًا » .
ولكن ليعلم أن ما يراه الإنسان في منامه ثلاثة أقسام:
القسم الأول : رؤيا حق صالحة وهي التي أخبر عنها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنها جزء من ستة وأربعين جزءًا من النبوة، وغالبًا ما تقع، ولكن أحيانًا يكون وقوعها على صفة ما رآه الإنسان في منامه تمامًا، وأحيانًا يكون وقوعها على صفة ضرب الأمثال في المنام، يضرب له المثل ثم يكون الواقع على نحو هذا المثل وليس مطابقًا له تمامًا، مثل ما رأى النبي، عليه الصلاة والسلام، قبيل غزوة أحد أن في سيفه ثلمة، ورأى بقرًا تنحر، فكان الثلمة التي في سيفه استشهاد عمه حمزة - رضي الله عنه - لأن قبيلة الإنسان بمنزلة سيفه في دفاعهم عنه ومعاضدته ومناصرته، والبقر التي تنحر كان استشهاد من استشهد من الصحابة - رضي الله عنهم - لأن في البقر خيرًا كثيرًا، وكذلك الصحابة - رضي الله عنهم - كانوا أهل علم ونفع للخلق وأعمال صالحة.
القسم الثاني : الحلم وهو ما يراه الإنسان في منامه مما يقع له في مجريات حياته، فإن كثيرًا من الناس يرى في المنام ما تحدثه نفسه في اليقظة

(1/328)

وما جرى عليه في اليقظة وهذا لا حكم له.
القسم الثالث : إفزاع من الشيطان، فإن الشيطان يصور للإنسان في منامه ما يفزعه من شيء في نفسه، أو ماله، أو في أهله، أو في مجتمعه؛ لأن الشيطان يحب إحزان المؤمنين كما قال الله - تعالى -: { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ } فكل شيء ينكد على الإنسان في حياته ويعكر صفوه عليه فإن الشيطان حريص عليه سواء ذلك في اليقظة أو في المنام؛ لأن الشيطان عدو كما قال الله - تعالى -: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } وهذا النوع الأخير أرشدنا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى التحرز منه فأمر من رأى في منامه ما يكره أن يستعيذ بالله من الشيطان، ومن شر ما رأى، وأن يتفل عن يساره ثلاث مرات، وأن ينقلب على جنبه الآخر، وأن لا يحدث أحدًا بما رأى فإذا فعل هذه الأمور فإن ما رآه مما يكره في منامه لا يضره شيئًا. وهذا يقع كثيرًا من الناس ويكثر السؤال عنه لكن الدواء له ما بينه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما في حديث جابر عند مسلم : « إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثًا، وليستعذ بالله من الشيطان ثلاثًا، وليتحول عن جنبه الذي كان عليه » . وكما في حديث أبي سعيد الخدري عند البخاري : « إذا رأى أحدكم ما يكره فإنما هي من الشيطان فليستعذ من شرها ولا يذكرها لأحد فإنها لا تضره » . وكما في حديث أبي قتادة عند مسلم قال: « كنت أرى الرؤيا فتمرضني حتى سمعت رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول : الرؤيا الصالحة من الله فإذا رأى أحدكم ما يحب فلا يحدث »

(1/329)

« بها إلا من يحب، وإن رأى ما يكره فليتفل عن يساره ثلاثًا، وليتعوذ بالله من شر الشيطان وشرها، ولا يحدث بها أحدًا فإنها لن تضره » . وفي حديث أبي هريرة - رضي الله عنه - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « فإن رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس » . أخرجه مسلم .
فأمر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من رأى ما يكره بأمور:
1 - أن يبصق عن يساره ثلاثًا.
2 - أن يستعيذ بالله من شر الشيطان ثلاثًا.
3 - أن يستعيذ بالله من شر ما رأى .
4 - أن يتحول عن جنبه الذي كان عليه إلى الجنب الآخر.
5 - أن لا يحدث بها أحدًا.
6 - أن يقوم فيصلي.
( 134 ) سئل فضيلة الشيخ: كيف نجمع بين قوله تعالى: { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } . وقوله: { لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } ؟
فأجاب - حفظه الله - بقوله : قوله - تعالى -: { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } كقوله - تعالى -: { وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ } . فالأنبياء والرسل لا شك أن بعضهم أفضل من بعض فالرسل أفضل من الأنبياء، وأولو العزم من الرسل أفضل ممن سواهم، وأولو

(1/330)

العزم من الرسل هم الخمسة الذين ذكرهم الله - تعالى - في آيتين من القرآن إحداهما في سورة الأحزاب: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } . محمد، عليه الصلاة والسلام، ونوح وإبراهيم وموسى وعيسى ابن مريم .
والآية الثانية في سورة الشورى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى } . فهؤلاء خمسة وهم أفضل ممن سواهم.
وأما قوله - تعالى - عن المؤمنين: { كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } . فالمعنى لا نفرق بينهم في الإيمان بل نؤمن أن كلهم رسل من عند الله حقًّا وأنهم ما كذبوا فهم صادقون مصدقون وهذا معنى قوله: { لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } أي في الإيمان بل نؤمن أن كلهم، عليهم الصلاة والسلام، رسل من عند الله حقًّا.
لكن في الإيمان المتضمن للاتباع - هذا يكون لمن بعد الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، - خاص بالرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأنه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هو المتبع؛ لأن شريعته نسخت ما سواها من الشرائع وبهذا نعلم أن الإيمان يكون للجميع كلهم نؤمن بهم وأنهم رسل الله حقًا وأن شريعته التي جاء بها حق، وأما بعد أن بعث الرسول، عليه الصلاة

(1/331)

والسلام، فإن جميع الأديان السابقة نسخت بشريعته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وصار الواجب على جميع الناس أن ينصروا محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وحده، ولقد نسخ الله - تعالى - بحكمته جميع الإديان سوى دين الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولهذا قال الله - تعالى -: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } فكانت الأديان سوى دين الرسول، عليه الصلاة والسلام، كلها منسوخة لكن الإيمان بالرسل وأنهم حق هذا أمر لا بد منه.
( 135 ) سئل فضيلة الشيخ - حفظه الله -: عن معجزات الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
فأجاب - حفظه الله - بقوله : معجزات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهي الآيات الدالة على رسالته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأنه رسول الله حقًّا كثيرة جدًا وأعظم آيات جاء بها هذا القرآن الكريم كما قال الله - تعالى -: { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } .
فالقرآن العظيم أعظم آية جاء بها رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأنفع لمن تدبرها واقتدى بها لأنها آية باقية إلى يوم القيامة.

(1/332)

أما الآيات الأخرى الحسية التي مضت وانقضت أو لا تزال تحدث فهي كثيرة وقد ذكر شيخ الإسلام ابن تيمية - رحمه الله - جملة صالحة منها في آخر كتابه " الجواب الصحيح لمن بدل دين المسيح "، هذا الكتاب الذي ينبغي لكل طالب علم أن يقرأه لأنه بين فيه شطح النصارى الذين بدلوا دين المسيح، عليه الصلاة والسلام، وخطأهم وضلالهم وأنهم ليسوا على شيء مما كانوا عليه فيما حرفوه وبدلوه وغيروه. والكتاب مطبوع وبإمكان كل إنسان الحصول عليه، وفيه فوائد عظيمة منها ما أشرت إليه، بيان الشيء الكثير من آيات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكذلك ابن كثير - رحمه الله - في " البداية والنهاية " ذكر كثيرًا من آيات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمن أحب فليرجع إليه.
( 136 ) سئل فضيلة الشيخ - حفظه الله تعالى -: عمن يعتقد أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نور من نور الله وليس ببشر وأنه يعلم الغيب ثم هو يستغيث به، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، معتقدًا أنه يملك النفع والضر، فهل تجوز الصلاة خلف هذا الرجل أو من كان على شاكلته أفيدونا جزاكم الله خيرًا؟.
فأجاب بقوله : من اعتقد أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نور من الله وليس ببشر وأنه يعلم الغيب فهو كافر بالله ورسوله وهو من أعداء الله ورسوله وليس من أولياء الله ورسوله لأن قوله هذا تكذيب لله ورسوله ومن كذب الله ورسوله فهو كافر والدليل على أن قوله هذا تكذيب لله ورسوله

(1/333)

قوله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } وقوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } وقوله تعالى: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } وقوله تعالى: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » .
ومن استغاث برسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، معتقدًا أنه يملك النفع والضر فهو كافر مكذب لله - تعالى - مشرك به لقوله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } وقوله تعالى: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأقاربه : « لا أغني عنكم من الله شيئًا » كما قال ذلك لفاطمة وصفية عمة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولا تجوز الصلاة خلف هذا الرجل ومن كان على شاكلته ولا تصح الصلاة خلفه ولا يحل أن يجعل إمامًا للمسلمين .
تم بحمد الله - تعالى - المجلد الأول
ويليه بمشيئة الله - عز وجل - المجلد الثاني

(1/334)


اليوم الآخر - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

اليوم الآخر

( 137 ) سئل فضيلة الشيخ : هل أشراط الساعة الكبرى تأتي بالترتيب؟ وهل الحيوانات تشعر بعلامات القيامة دون الإنس والجن؟ .

فأجاب بقوله : أشراط الساعة الكبرى بعضها مرتب ومعلوم، وبعضها غير مرتب ولا يعلم ترتيبه، فمما جاء مرتبا : نزول عيسى ابن مريم، وخروج يأجوج ومأجوج، والدجال، فإن الدجال يبعث، ثم ينزل عيسى ابن مريم فيقتله، ثم يخرج يأجوج ومأجوج .

وقد رتب السفاريني - رحمه الله- في عقيدته هذه الأشراط، لكن بعض هذا الترتيب تطمئن إليه النفس، وبعضها ليس كذلك . والترتيب لا يهمنا، وإنما يهمنا أن للساعة علامات عظيمة إذا وقعت فإن الساعة تكون قد قربت، وقد جعل الله للساعة أشراطا ؛ لأنها حدث هام، يحتاج الناس إلى تنبيههم لقرب حدوثه .

ولا ندري هل تشعر البهائم بذلك، ولكن البهائم تبعث يوم القيامة، وتحشر، ويقتص من بعضها لبعض، فيقتص للشاة الجلحاء من القرناء .

( 138 ) سئل فضيلة الشيخ : عن أحاديث خروج المهدي، هل هي صحيحة أو لا؟

فأجاب بقوله : أحاديث المهدي تنقسم إلى أربعة أقسام :

القسم الأول : أحاديث مكذوبة .

القسم الثاني : أحاديث ضعيفة .

(2/11)

القسم الثالث : أحاديث حسنة ، لكنها بمجموعها تصل إلى درجة الصحة ، على أنها صحيح لغيره .
وقال بعض العلماء : إن فيها ما هو صحيح لذاته ، وهذا هو القسم الرابع .
ولكنه ليس المهدي المزعوم ، الذي يقال : إنه في سرداب في العراق ، فإن هذا لا أصل له ، وهو خرافة ، ولا حقيقة له ، ولكن المهدي الذي جاءت الأحاديث بإثباته رجل كغيره من بني آدم ، يخلق ويولد في وقته ، ويخرج إلى الناس في وقته ، فهذه هي قصة المهدي ، وإنكاره مطلقا خطأ ، وإثباته مطلقا خطأ ، كيف ذلك ؟
إثباته على وجه يشمل المهدي المنتظر ، الذي يقال : إنه في السرداب هذا خطأ ؛ لأن اعتقاد هذا المهدي المختفي خبل في العقل ، وضلال في الشرع ، وليس له أصل ، وإثبات المهدي الذي أخبر به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وتكاثرت فيه الأحاديث ، والذي سيولد في وقته ، ويخرج في وقته هذا حق .
( 139 ) وسئل فضيلة الشيخ : من هم يأجوج ومأجوج ؟
فأجاب- حفظه الله تعالى - بقوله : يأجوج ومأجوج أمتان من بني آدم موجودتان ، قال الله - تعالى - في قصة ذي القرنين : ( { حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا قَالُوا يَاذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا }

(2/12)

{ فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا } .
ويقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « يقول الله يوم القيامة : يا آدم ، قم فابعث بعث النار من ذريتك » ، إلى أن قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أبشروا فإن منكم واحدا ، ومن يأجوج ومأجوج ألفا » . وخروجهم الذي هو من أشراط الساعة وجدت بوادره في عهد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ففي حديث أم حبيبة - رضي الله عنها - قالت : « خرج رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يوما فزعا محمرا وجهه ، يقول : " لا إله إلا الله ، ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه وحلق بأصبعه الإبهام والتي تليها » .
( 140 ) وسئل فضيلة الشيخ : عن الدجال ؟ ولماذا حذر الأنبياء أقوامهم منه مع أنه لا يخرج إلا في آخر الزمان ؟
فأجاب قائلا : أعظم فتنة على وجه الأرض منذ خلق آدم إلى قيام الساعة هي فتنة الدجال ، كما قال ذلك النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولهذا ما من نبي من نوح إلى محمد - صلوات الله عليهم وسلامه - إلا أنذر قومه به تنويها بشأنه ، وتعظيما له ، وتحذيرا منه ، وإلا فإن الله يعلم أنه لن يخرج إلا في آخر الزمان ، ولكن أمر الرسل أن ينذروا قومهم إياه من أجل أن تتبين عظمته وفداحته ، وقد صح ذلك عن النبي - عليه الصلاة والسلام - وقال : « إن يخرج وأنا فيكم فأنا حجيجه دونكم - صلوات الله وسلامه عليه ؛ يعني أكفيكم إياه- وإلا فامرؤ حجيج نفسه والله خليفتي على كل مسلم » .

(2/13)

نِعْمَ الخليفة ربنا - جل وعلا- .
فهذا الدجال شأنه عظيم ، بل هو أعظم فتنة ، كما جاء في الحديث منذ خلق آدم إلى أن تقوم الساعة ، فكان حريّا بأن يخص من بين فتن المحيا بالتعوذ من فتنته في الصلاة : « أعوذ بالله من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال » .
وأما الدجال فهو مأخوذ من الدجل وهو التمويه ؛ لأن هذا مموه بل أعظم مموه ، وأشد الناس دجلا .
( 141 ) وسئل فضيلته : عن وقت خروج المسيح الدجال .
فأجاب بقوله : خروج المسيح الدجال من علامات الساعة ، ولكنه غير محدد ؛ لأنه لا يعلم متى تكون الساعة إلا الله ، فكذلك أشراطها ما نعلم منها إلا ما ظهر ، فوقت خروجه غير معلوم لنا ، لكننا نعلم أنه من أشراط الساعة .
( 142 ) وسئل عن مكان خروج الدجال .
فأجاب بقوله : يخرج من المشرق من جهة الفتن والشر كما ، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « الفتنة هاهنا » وأشار إلى المشرق ، فالمشرق : منبع الشر والفتن ، يخرج من المشرق من خراسان ، مارّا بأصفهان ، داخلا الجزيرة من بين الشام والعراق ، ليس له هم إلا المدينة ؛ لأن فيها البشير النذير - عليه الصلاة والسلام - فيحب أن يقضي على أهل المدينة ، ولكنها محرمة عليه ، كما ثبت عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « على كل باب منها ملائكة يحفظونها » . هذا الرجل يخرج خلة بين الشام والعراق ، ويتبعه من يهود أصفهان سبعون ألفا ؛ لأنهم جنوده ، فاليهود من أخبث عباد الله ، وهو

(2/14)

أضل عباد الله ، فيتبعونه ويؤوونه وينصرونه ، ويكونون مسالح له - أي جنودا مجندين- هم ، وغيرهم ممن يتبعهم ، قال النبي - عليه الصلاة والسلام - : « "يا عباد الله ، فاثبتوا . يا عباد الله ، فاثبتوا » . يثبتنا عليه الصلاة والسلام ؛ لأن الأمر خطير ، وقال - عليه الصلاة والسلام - : « من سمع بالدجال فلينأ عنه ، فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات » . يأتيه الإنسان ، ويقول : لن يضلني ، ولن أتأثر به ، ولكن لا يزال يلقي عليه من الشبهات حتى يتبعه والعياذ بالله .
( 143 ) وسئل عن : دعوة الدجال وما يدعو إليه .
فأجاب بقوله : ذكر أنه أول ما يخرج يدعو إلى الإسلام ، ويقول : إنه مسلم ، وينافح عن الإسلام ، ثم بعد ذلك يدعي النبوة ، وأنه نبي ، ثم بعد ذلك يدعي أنه إله ، فهذه دعوته نهايتها بداية فرعون ، وهي ادعاء الربوبية .
( 144 ) وسئل عن : فتنة الدجال .
فأجاب بقوله : من حكمة الله - عز وجل أنه - سبحانه وتعالى - يعطي الدجال آيات فيها فتن عظيمة ، فإنه يأتي إلى القوم يدعوهم فيتبعونه ، فيصبحون وقد نبتت أراضيهم ، وشبعت مواشيهم ، فتعود إليهم أطول ما كانت ذرى ، وأسبغ ضروعا ، وأمد خواصر ؛ يعني أنهم يعيشون برغد ؛ لأنهم اتبعوه .
ويأتي القوم فيدعوهم فلا يتبعونه ، فيصبحون ممحلين ليس بأيديهم شيء من أموالهم ، وهذه فتنة عظيمة ، لا سيما في الأعراب ، ويمر بالخربة ، فيقول : أخرجي كنوزك ، فتخرج كنوزها تتبعه كيعاسيب النحل من ذهب وفضة ، وغيرها بدون آلات ، وبدون أي شيء ، فتنة من الله - عز وجل- فهذه

(2/15)

حاله ، ومعاملته مع أهل الدنيا لمن يريد التمتع بالدنيا ، أو يبأس فيها .
ومن فتنته أن الله - تعالى - جعل معه جنة ونارا بحسب رؤيا العين ، لكن جنته نار ، وناره جنة ، فمن أطاعه أدخل هذه الجنة فيما يرى الناس ، ولكنها نار محرقة والعياذ بالله ، ومن عصاه أدخله النار فيما يراه الناس ، ولكنها جنة وماء عذب طيب .
إذن يحتاج الأمر إلى تثبيت من الله - عز وجل - إن لم يثبت الله المرء هلك وضل ، فيحتاج إلى أن يثبت الله المرء على دينه ثباتا قويا .
ومن فتنته أنه يخرج إليه رجل من الناس ممتلئ شبابا ، فيقول له : أنت الدجال الذي ذكر لنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيدعوه ، فيأبى أن يتبعه فيضربه ، ويشجه في المرة الأولى ، ثم يقتله ، ويقطعه قطعتين ، ويمشي بينهما تحقيقا للمباينة بينهما ، ثم يدعوه فيقوم يتهلل وجهه ، ويقول : أنت الدجال الذي ذكر لنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ثم يأتي ليقتله فلا يسلط عليه ، يعجز عن قتله ، ولن يسلط على أحد بعده ، فهذا من أعظم الناس شهادة عند الله ؛ لأنه في هذا المقام العظيم الرهيب الذي لا نتصوره نحن في هذا المكان ، لا يتصور رهبته إلا من باشره ، ومع ذلك يصرح على الملأ إعذارا وإنذارا ، بأنك أنت الدجال الذي ذكر لنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، هذه حاله ، وما يدعو إليه .
( 145 ) وسئل فضيلته : عن مقدار لبث الدجال في الأرض .
فأجاب بقوله : مقدار لبثه في الأرض : أربعون يوما فقط ، لكن يوم كسنة ، ويوم كشهر ، ويوم كجمعة ، وسائر أيامه كأيامنا ، هكذا حدث النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، « قال الصحابة - رضي الله عنهم - : يا رسول الله ، هذا اليوم الذي كسنة أتكفينا فيه صلاة يوم واحد ؟ قال : " لا ، اقدروا »

(2/16)

« له قدره" » ، انظروا إلى هذا المثال لنأخذ منه عبرة ، كيف كان تصديق أصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لرسول الله ، ما ذهبوا يحرفون ، أو يؤولون ، أو يقولون : إن اليوم لا يمكن أن يطول ؛ لأن الشمس تجري في فلكها ، ولا تتغير ، ولكنه يطول لكثرة المشاق فيه وعظمها ، فهو يطول ؛ لأنه متعب - بكسر العين - ما قالوا هكذا ، كما يقول بعض المتحذلقين ، ولكن صدقوا بأن هذا اليوم سيكون اثني عشر شهرا حقيقة ، بدون تحريف ، وبدون تأويل .
وهكذا حقيقة المؤمن ينقاد لما أخبر الله به ورسوله من أمور الغيب ، وإن حار فيها عقله ، لكن يجب أن تعلم أن خبر الله ورسوله لا يكون في شيء محال عقلا ، لكن يكون في شيء تحار فيه العقول ؛ لأنها لا تدركه ، فالرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر أن أول يوم من أيام الدجال كسنة ، لو أن هذا الحديث مر على المتأخرين ، الذين يدعون أنهم هم العقلاء لقالوا : إن طوله مجاز ، عما فيه من التعب والمشقة ؛ لأن أيام السرور قصيرة ، وأيام الشرور طويلة ، ولكن الصحابة - رضي الله عنهم- من صفائهم وقبولهم سلموا في الحال ، وقالوا بلسان الحال : إن الذي خلق الشمس ، وجعلها تجري في أربع وعشرين ساعة في اليوم والليلة قادر على أن يجعلها تجري في اثني عشر شهرا ؛ لأن الخالق واحد - عز وجل - فهو قادر ، ولذلك سلموا . وقالوا : كيف نصلي ؟
ما سألوا عن الأمر الكوني ؛ لأنهم يعلمون أن قدرة الله فوق مستواهم ، سألوا عن الأمر الشرعي الذين هم مكلفون به وهو الصلاة ، وهذا والله حقيقة الانقياد والقبول ، قالوا : « يا رسول الله ، فذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم ؟ قال : " لا ، اقدروا له قدره » . وسبحان الله العظيم ، إذا تأملت تبين لك أن هذا الدين تام كامل ، لا يمكن أن تكون مسألة يحتاج الناس إليها إلى يوم القيامة إلا وجد لها أصل ، كيف أنطق الله

(2/17)

الصحابة أن يسألوا هذا السؤال ؟
أنطقهم الله حتى يكون الدين كاملا ، لا يحتاج إلى تكميل ، وقد احتاج الناس إلى هذا الآن في المناطق القطبية ، يبقى الليل فيها ستة أشهر ، والنهار ستة أشهر ، فنحتاج إلى هذا الحديث ، انظر كيف أفتى الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هذه الفتوى قبل أن تقع هذه المشكلة ؛ لأن الله - تعالى - قال في كتابه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } . والله لو نتأمل الكلمة { أَكْمَلْتُ لَكُمْ دِينَكُمْ } لعلمنا أنه لا يوجد شيء ناقص في الدين أبدا ، فهو كامل من كل وجه ، لكن النقص فينا ؛ إما قصور في عقولنا ، أو في أفهامنا ، أو في إرادات ليست منضبطة ، يكون الإنسان يريد أن ينصر قوله ، فيعمى عن الحق - نسأل الله العافية - .
فلو أننا نظرنا في علم ، وفهم ، وحسن نية لوجدنا أن الدين ولله الحمد لا يحتاج إلى مكمل ، وأنه لا يمكن أن تقع مسألة صغيرة ولا كبيرة ، إلا وجد حلها في الكتاب والسنة ، لكن لما كثر الهوى ، وغلب على الناس صار بعض الناس يعمى عليهم الحق ، ويخفى عليهم ، وتجدهم إذا نزلت فيهم الحادثة التي لم تكن معروفة من قبل بعينها ، وإن كان جنسها معروفا تجدهم يختلفون فيها أكثر من أصابعهم ، إذا كانت تحتمل قولين وجدت فيها عشرة ، كل هذا ؛ لأن الهوى غلب على الناس الآن ، وإلا فلو كان القصد سليما والفهم صافيا ، والعلم واسعا لتبين الحق .
على كل حال ، أقول : إن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر أن الدجال يبقى أربعين يوما ، وبعد الأربعين يوما ينزل المسيح عيسى ابن مريم ، الذي رفعه الله إليه ، وقد جاء في الأحاديث الصحيحة : « أنه ينزل عند المنارة البيضاء ، شرقي دمشق ، واضعا كفيه على أجنحة ملكين ، إذا طأطأ رأسه »

(2/18)

« قطر ، وإذا رفعه تحدر منه جمان كاللؤلؤ ، فلا يحل لكافر يجد ريحه إلا مات » .
وهذه من آيات الله ، فيلحق الدجال عند باب لد في فلسطين ، فيقتله هناك ، وحينئذ يقضي عليه نهائيا ، ولا يقبل عيسى - عليه الصلاة والسلام - إلا الإسلام لا يقبل الجزية ، ويكسر الصليب ، ويقتل الخنزير فلا يعبد إلا الله ، وعلى هذا فالجزية التي فرضها الإسلام جعل الإسلام لها أمدا تنتهي إليه عند نزول عيسى ، ولا يقال : إن هذا تشريع من عيسى - عليه الصلاة والسلام - ؛ لأن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر بذلك مقرا له ، فوضع الجزية عند نزول عيسى - عليه الصلاة والسلام - ، من سنة الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ لأن سنة الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : قوله ، وفعله ، وإقراره ، وكونه يتحدث عن عيسى ابن مريم مقرا له فهذا من سنته ، وإلا فإن عيسى لا يأتي بشرع جديد ، ولا أحد يأتي بشرع جديد ، ليس إلا شرع محمد - عليه الصلاة والسلام - إلى يوم القيامة ، هذا ما يتعلق بالدجال نسأل الله أن يعيذنا وإياكم من فتنته .
( 146 ) وسئل فضيلة الشيخ : هل الدجال من بني آدم ؟
فأجاب قائلا : الدجال من بني آدم . وبعض العلماء يقول : إنه شيطان . وبعضهم يقول : إن أباه إنسي ، وأمه جنية ، وهذه الأقوال ليست صحيحة ، فالذي يظهر : أن الدجال من بني آدم ، وأنه يحتاج إلى الأكل والشرب ، وغير ذلك ، ولهذا يقتله عيسى قتلا عاديا كما يقتل البشر .
( 147 ) وسئل فضيلته : هل الدجال موجود الآن ؟
فأجاب بقوله : الدجال غير موجود ؛ لأن الرسول ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خطب الناس في آخر حياته ، وقال : " « إنه على رأس مائة سنة لا يبقى »

(2/19)

« على وجه الأرض ممن هو عليها اليوم أحد » .
وهذا خبر ، وخبر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، لا يدخله الكذب ، وهو متلقى من الوحي ؛ لأن النبي ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يعلم مثل هذا الغيب فهو غير موجود ، ولكن الله يبعثه متى شاء .
( 148 ) سئل فضيلة الشيخ : ذكرتم في الفتوى السابقة رقم "147" : أن الدجال غير موجود الآن ، وهذا الكلام ظاهره يتعارض مع حديث فاطمة بنت قيس في الصحيح ، عن قصة تميم الداري ، فنرجو من فضيلتكم التكرم بتوضيح ذلك ؟ .
فأجاب بقوله : ذكرنا هذا مستدلين بما ثبت في الصحيحين ، عن النبي - صلى الله عليه وآله وسلم - ، قال : « إنه على رأس مائة سنة لا يبقى على وجه الأرض ممن هو عليها اليوم أحد » .
فإذا طبقنا هذا الحديث على حديث تميم الداري صار معارضا له ؛ لأن ظاهر حديث تميم الداري أن هذا الدجال يبقى حتى يخرج ، فيكون معارضا لهذا الحديث الثابت في الصحيحين ، وأيضا فإن سياق حديث تميم الداري في ذكر الجساسة في نفسي منه شيء ، هل هو من تعبير الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أو لا ؟ .
( 149 ) وسئل فضيلته : عن قول بعض أهل العلم : إن الرسل الذين أنذروا أقوامهم الدجال لم ينذروهم بعينه ، وإنما أنذروهم بجنس فتنته ؟ .
فأجاب بقوله : هذا القول الضعيف ، بل هو نوع من التحريف ؛ لأن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر بأنه ما من نبي إلا أنذر به قومه بعينه

(2/20)

كما في صحيح مسلم ، أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « ما من نبي إلا وقد أنذر أمته الأعور الكذاب » ، وسبق لنا بيان الحكمة من إنذار الرسل به ، ولكن يجب علينا أن نعلم أن جنس هذه الفتنة موجود حتى في غير هذا الرجل ، يوجد من بني آدم الآن من يضل الناس بحاله ، ومقاله ، وبكل ما يستطيع ، وتجد أن الله - سبحانه وتعالى - بحكمته أعطاه بيانا وفصاحة : { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ } . فعلى المرء إذا سمع مثل هذه الفتن التي تكون لأهل البدع من أناس يبتدعون في العقائد ، وأناس يبتدعون في السلوك ، وغير ذلك ، يجب عليه أن يعرض هذه البدع على الكتاب والسنة ، وأن يَحْذَرَ ويُحَذِّرَ منها ، وأن لا يغتر بما تكسى به من زخارف القول ، فإن هذه الزخارف ، كما قيل فيها :
حجج تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
فالدجال المعين لا شك أن فتنته أعظم شيء يكون ، لكن هناك دجاجلة يدجلون على الناس ، ويموهون عليهم ، فيجب الحذر منهم ، ومعرفة إراداتهم ونياتهم ، ولهذا قال الله تعالى في المنافقين : { هُمُ الْعَدُوُّ فَاحْذَرْهُمْ } . مع أنه قال : { وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ } . يعني بيانه ، وفصاحته ، وعظمه ، يجرك جرّا إلى أن تسمع ، لكن كأنهم خشب مسندة ، حتى الخشب ما هي قائمة بنفسها ، مسندة تقوم على الجدار فهي لا خير فيها .
فهؤلاء الذين يزينون للناس بأساليب القول سواء في العقيدة ، أو

(2/21)

في السلوك ، أو في المنهج يجب الحذر منهم ، وأن تعرض أقوالهم ، وأفعالهم على كتاب الله وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فما خالفهما فهو باطل مهما كان ، ولا تقولن : إن هؤلاء القوم أعطوا فصاحة وبيانا لينصروا الحق ، فإن الله تعالى قد يبتلي فيعطي الإنسان فصاحة وبيانا ، وإن كان على باطل ، كما ابتلى الله الناس بالدجال وهو على باطل بلا شك .
( 150 ) سئل فضيلة الشيخ : عن حكم من أنكر حياة الآخرة ، وزعم أن ذلك من خرافات القرون الوسطى ؟ وكيف يمكن إقناع هؤلاء المنكرين ؟
فأجاب بقوله : من أنكر حياة الآخرة ، وزعم أن ذلك من خرافات القرون الوسطى فهو كافر ، لقول الله - تعالى - : { وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } . وقال - تعالى - : { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } ، وقال-تعالى- : { بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } وقال - تعالى- : { وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ }

(2/22)

وأما إقناع هؤلاء المنكرين فبما يأتي :
أولا : أن أمر البعث تواتر به النقل عن الأنبياء والمرسلين في الكتب الإلهية ، والشرائع السماوية ، وتلقته أممهم بالقبول ، فكيف تنكرونه ، وأنتم تصدقون بما ينقل إليكم عن فيلسوف ، أو صاحب مبدأ أو فكرة ، وإن لم يبلغ ما بلغه الخبر عن البعث ، لا في وسيلة النقل ، ولا في شهادة الواقع ؟ !!
ثانيا : أن أمر البعث قد شهد العقل بإمكانه ، وذلك من وجوه :
1 - كل أحد لا ينكر أن يكون مخلوقا بعد العدم ، وأنه حادث بعد أن لم يكن ، فالذي خلقه وأحدثه بعد أن لم يكن ، قادر على إعادته بالأولى ، كما قال الله - تعالى - : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } ، وقال تعالى : { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
2 - كل أحد لا ينكر عظمة خلق السماوات والأرض لكبرهما ، وبديع صنعتهما ، فالذي خلقهم قادر على خلق الناس وإعادتهم بالأولى ؛ قال الله تعالى : { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } . وقال تعالى : { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } . وقال

(2/23)

تعالى- : { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } .
3 - كل ذي بصر يشاهد الأرض مجدبة ميتة النبات ، فإذا نزل المطر عليها أخصبت ، وحيي نباتها بعد الموت ، والقادر على إحياء الأرض بعد موتها قادر على إحياء الموتى وبعثهم ، قال الله تعالى : { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ثالثا : أن أمر البعث قد شهد الحس والواقع بإمكانه ، فيما أخبرنا الله تعالى به من وقائع إحياء الموتى ، وقد ذكر الله - تعالى - من ذلك في سورة البقرة خمس حوادث ، منها قوله : { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
رابعا : أن الحكمة تقتضي البعث بعد الموت ؛ لتجازى كل نفس بما كسبت ، ولولا ذلك لكان خلق الناس عبثا لا قيمة له ، ولا حكمة منه ، ولم يكن بين الإنسان ، وبين البهائم فرق في هذه الحياة . . قال الله - تعالى - :

(2/24)

{ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } ، وقال الله - تعالى - : ( { إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } ، وقال- تعالى- : { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } ، وقال - تعالى - : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
فإذا بينت هذه البراهين لمنكري البعث ، وأصروا على إنكارهم ، فهم مكابرون معاندون ، { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } .
( 151 ) وسئل فضيلة الشيخ : هل عذاب القبر على البدن ، أو على الروح ؟ .
فأجاب بقوله : الأصل أنه على الروح ؛ لأن الحكم بعد الموت للروح ، والبدن جثة هامدة ، ولهذا لا يحتاج البدن إلى إمداد لبقائه ، فلا يأكل ولا يشرب ، بل تأكله الهوام ، فالأصل أنه على الروح ، لكن قال شيخ الإسلام ابن تيمية : إن الروح قد تتصل بالبدن فيعذب أو ينعم معها ، وأن لأهل السنة قولا آخر بأن العذاب ، أو النعيم يكون للبدن دون الروح ، واعتمدوا في

(2/25)

ذلك على أن هذا قد رئي حسّا في القبر ، فقد فتحت بعض القبور ورئي أثر العذاب على الجسم ، وفتحت بعض القبور ورئي أثر النعيم على الجسم .
وقد حدثني بعض الناس أنهم في هذا البلد هنا في عنيزة كانوا يحفرون لسور البلد الخارجي ، فمروا على قبر فانفتح اللحد فوجد فيه ميت أكلت كفنه الأرض ، وبقي جسمه يابسا لكن لم تأكل منه شيئا حتى إنهم قالوا : إنهم رأوا لحيته ، وفيها الحنا وفاح عليهم رائحة كأطيب ما يكون من المسك ، فتوقفوا ، وذهبوا إلى الشيخ وسألوه ، فقال : دعوه على ما هو عليه واجنبوا عنه ، احفروا من يمين أو من يسار .
فبناء على ذلك قال العلماء : إن الروح قد تتصل في البدن ، فيكون العذاب على هذا وهذا ، وربما يستأنس لذلك بالحديث الذي قال فيه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن القبر ليضيق على الكافر حتى تختلف أضلاعه » ، فهذا يدل على أن العذاب يكون على الجسم ؛ لأن الأضلاع في الجسم ، والله أعلم .
( 152 ) وسئل فضيلة الشيخ : ما المراد بالقبر ، هل هو مدفن الميت أو البرزخ ؟ .
فأجاب : أصل القبر مدفن الميت ، قال الله - تعالى - : { ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ } ، قال ابن عباس : أي أكرمه بدفنه . وقد يراد به البرزخ الذي بين موت الإنسان وقيام الساعة ، وإن لم يدفن ، كما قال - تعالى - : { وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } . يعني من وراء الذين ماتوا ؛ لأن أول الآية يدل

(2/26)

على هذا : { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } .
ولكن هل الداعي إذا دعا « أعوذ بالله من عذاب القبر » ، يريد عذاب مدفن الموتى ، أو من عذاب البرزخ الذي بين موته وبين قيام الساعة ؟ .
الجواب : يريد الثاني ؛ لأن الإنسان في الحقيقة لا يدري هل يموت ويدفن ، أو يموت وتأكله السباع ، أو يحترق ، ويكون رمادا ما يدري ! { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } ، فاستحضر أنك إذا قلت : من عذاب القبر ، أي من العذاب الذي يكون للإنسان بعد موته إلى قيام الساعة .
( 153 ) وسئل فضيلته : هل عذاب القبر ثابت ؟ .
فأجاب بقوله : عذاب القبر ثابت بصريح السنة ، وظاهر القرآن ، وإجماع المسلمين هذه ثلاثة أدلة :
أما صريح السنة ، فقد قال النبي -عليه الصلاة والسلام - : « تعوذوا بالله من عذاب القبر ، تعوذوا بالله من عذاب القبر ، تعوذوا بالله من عذاب القبر » .
وأما إجماع المسلمين ، فلأن جميع المسلمين يقولون في صلاتهم : " أعوذ بالله من عذاب جهنم ، ومن عذاب القبر" ، حتى العامة الذين ليسوا من أهل الإجماع ، ولا من العلماء .

(2/27)

وأما ظاهر القرآن ، فمثل قوله- تعالى- في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } ، ولا شك أن عرضهم على النار ليس من أجل أن يتفرجوا عليها ، بل من أجل أن يصيبهم من عذابها ، وقال - تعالى - : { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } . الله أكبر إنهم لشحيحون بأنفسهم ما يريدون أن تخرج { الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } . فقال : ( اليوم ) و" ال " هنا للعهد الحضوري ، اليوم يعني : اليوم الحاضر ، الذي هو يوم وفاتهم ، { تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } .
إذن فعذاب القبر ثابت بصريح السنة ، وظاهر القرآن ، وإجماع المسلمين ، وهذا الظاهر من القرآن يكاد يكون كالصريح ؛ لأن الآيتين اللتين ذكرناهما كالصريح في ذلك .
( 154 ) وسئل فضيلته : هل عذاب القبر يشمل المؤمن العاصي ، أو هو خاص بالكفار ؟ .
فأجاب فضيلته : عذاب القبر المستمر يكون للمنافق والكافر . وأما المؤمن العاصي فإنه قد يعذب في قبره ؛ لأنه ثبت في الصحيحين من حديث ابن عباس - رضي الله عنهما - « أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مر بقبرين ، فقال : " إنهما ليعذبان وما يعذبان في كبير ؛ أما أحدهما فكان لا يستتر من »

(2/28)

« البول ، وأما الآخر فكان يمشي بالنميمة » . وهذا معروف أنهما كانا مسلمين .
( 155 ) وسئل الشيخ : إذا لم يدفن الميت فأكلته السباع ، أو ذرته الرياح فهل يعذب عذاب القبر ؟ .
فأجاب قائلا : نعم ، ويكون العذاب على الروح ؛ لأن الجسد قد زال وتلف وفني ، وإن كان هذا أمرا غيبيا لا أستطيع أن أجزم بأن البدن لا يناله من هذا العذاب ، ولو كان قد فني واحترق ؛ لأن الأمر الأخروي لا يستطيع الإنسان أن يقيسه على المشاهد في الدنيا .
( 156 ) سئل فضيلة الشيخ : كيف نجيب من ينكر عذاب القبر ، ويحتج بأنه لو كشف القبر لوجد لم يتغير ، ولم يضق ، ولم يتسع ؟ .
فأجاب - حفظه الله - بقوله : يجاب من أنكر عذاب القبر بحجة أنه لو كشف القبر لوجد أنه لم يتغير بعدة أجوبة منها :
أولا : أن عذاب القبر ثابت بالشرع ، قال الله - تعالى - في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } ، وقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع ، ثم أقبل بوجهه ، فقال : تعوذوا بالله من عذاب النار ، قالوا : نعوذ بالله من عذاب النار ، فقال : تعوذوا بالله من عذاب القبر قالوا : نعوذ بالله من عذاب القبر » . وقول النبي - صلى الله

(2/29)

عليه وسلم - في المؤمن : « يفسح له في قبره مد بصره » إلى غير ذلك من النصوص ، فلا يجوز معارضة هذه النصوص بوهم من القول ، بل الواجب التصديق والإذعان .
ثانيا : أن عذاب القبر على الروح في الأصل ، وليس أمرا محسوسا على البدن ، فلو كان أمرا محسوسا على البدن لم يكن من الإيمان بالغيب ، ولم يكن للإيمان به فائدة ، لكنه من أمور الغيب ، وأحوال البرزخ لا تقاس بأحوال الدنيا .
ثالثا : أن العذاب ، والنعيم ، وسعة القبر ، وضيقه ، إنما يدركه الميت دون غيره ، والإنسان قد يرى في المنام وهو نائم على فراشه أنه قائم ، وذاهب وراجع ، وضارب ومضروب ، ويرى أنه في مكان ضيق موحش ، أو في مكان واسع بهيج ، والذي حوله لا يرى ذلك ولا يشعر به .
والواجب على الإنسان في مثل هذه الأمور أن يقول : سمعنا وأطعنا ، وآمنا وصدقنا .
( 157 ) وسئل فضيلته : هل عذاب القبر دائم أو منقطع ؟ .
فأجاب بقوله : أما إن كان الإنسان كافرا - والعياذ بالله - فإنه لا طريق إلى وصول النعيم إليه أبدا ، ويكون عذابه مستمرا .
وأما إن كان عاصيا وهو مؤمن ، فإنه إذا عذب في قبره يعذب بقدر ذنوبه ، وربما يكون عذاب ذنوبه أقل من البرزخ الذي بين موته وقيام الساعة ، وحينئذٍ يكون منقطعا .
( 158 ) وسئل فضيلة الشيخ : هل يخفف عذاب القبر عن المؤمن العاصي ؟ .

(2/30)

فأجاب قائلا : نعم ، قد يخفف ؛ لأن « النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مر بقبرين ، فقال : " إنهما ليعذبان وما يعذبان في كبير ، بلى إنه كبير ؛ أما أحدهما : فكان لا يستبرئ " ، أو قال : " لا يستتر من البول ، وأما الآخر : فكان يمشي بالنميمة " ، ثم أخذ جريدة رطبة ، فشقها نصفين ، فغرز في كل قبر واحدة ، وقال : " لعله يخفف عنهما ما لم ييبسا » ، وهذا دليل على أنه قد يخفف العذاب ، ولكن ما مناسبة هاتين الجريدتين لتخفيف العذاب عن هذين المعذبين ؟ .
1 - قيل : لأنهما أي الجريدتين تسبحان ما لم تيبسا ، والتسبيح يخفف من العذاب على الميت ، وقد فرعوا على هذه العلة المستنبطة - التي قد تكون مستبعدة - أنه يسن للإنسان أن يذهب إلى القبور ، ويسبح عندها من أجل أن يخفف عنها .
2 - وقال بعض العلماء : هذا التعليل ضعيف ؛ لأن الجريدتين تسبحان سواء كانتا رطبتين أم يابستين ؛ لقوله تعالى- { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } . وقد سمع تسبيح الحصى بين يدي الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مع أن الحصى يابس ، إذن ما العلة ؟ .
العلة : أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ترجى من الله - عز وجل - أن يخفف عنهما من العذاب ما دامت هاتان الجريدتان رطبتين ؛ يعني أن المدة ليست طويلة ، وذلك من أجل التحذير عن فعلهما ؛ لأن فعلهما كبير ، كما جاء في الرواية : " بلى إنه كبير " ، أحدهما : لا يستبرئ من البول ، وإذا لم يستبرئ من البول صلى بغير طهارة ، والآخر : يمشي بالنميمة ، يفسد بين عباد الله - والعياذ بالله - ويلقي بينهم العداوة ، والبغضاء ، فالأمر كبير ، وهذا

(2/31)

هو الأقرب أنها شفاعة مؤقتة ؛ تحذيرا للأمة لا بخلا من الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالشفاعة الدائمة .
ونقول استطرادا : إن بعض العلماء - عفا الله عنهم - قالوا : يسن أن يضع الإنسان جريدة رطبة ، أو شجرة ، أو نحوها على القبر ليخفف عنه ، لكن هذا الاستنباط بعيد جدا ، ولا يجوز أن نصنع ذلك لأمور :
أولا : أننا لم يكشف لنا أن هذا الرجل يعذب بخلاف النبي ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
ثانيا : أننا إذا فعلنا ذلك فقد أسأنا إلى الميت ؛ لأننا ظننا به ظن سوء أنه يعذب ، وما يدرينا فلعله ينعم ، لعل هذا الميت ممن مَنَّ الله عليه بالمغفرة قبل موته ؛ لوجود سبب من أسباب المغفرة الكثيرة ، فمات وقد عفا رب العباد عنه ، وحينئذ لا يستحق عذابا .
ثالثا : أن هذا الاستنباط مخالف لما كان عليه السلف الصالح الذين هم أعلم الناس بشريعة الله ، فما فعل هذا أحد من الصحابة - رضي الله عنهم - فما بالنا نحن نفعله .
رابعا : أن الله - تعالى - قد فتح لنا ما هو خير منه ، « فكان النبي - عليه الصلاة والسلام - إذا فرغ من دفن الميت وقف عليه ، وقال : " استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » .
( 159 ) وسئل فضيلته : هل عذاب القبر من أمور الغيب ، أو من أمور الشهادة ؟ .
فأجاب قائلا : عذاب القبر من أمور الغيب ، وكم من إنسان في هذه المقابر يعذب ونحن لا نشعر به ، وكم جار له منعم مفتوح له باب إلى الجنة ، ونحن لا نشعر به ، فما تحت القبور لا يعلمه إلا علام الغيوب ، فشأن

(2/32)

عذاب القبر من أمور الغيب ، ولولا الوحي الذي جاء به النبي - عليه الصلاة والسلام - ما علمنا عنه شيئا ، ولهذا لما دخلت امرأة يهودية إلى عائشة ، وأخبرتها أن الميت يعذب في قبره فزعت ، حتى جاء النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وأخبرته ، وأقر ذلك عليه الصلاة والسلام ، ولكن قد يطلع الله - تعالى - عليه من شاء من عباده ، مثل ما أطلع نبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على الرجلين اللذين يعذبان ؛ أحدهما : يمشي بالنميمة ، والآخر : لا يستنزه من البول .
والحكمة من جعله من أمور الغيب هي :
أولا : أن الله - سبحانه وتعالى - أرحم الراحمين ، فلو كنا نطلع على عذاب القبور لتنكد عيشنا ؛ لأن الإنسان إذا أطلع على أن أباه ، أو أخاه ، أو ابنه ، أو زوجه ، أو قريبه يعذب في القبر ، ولا يستطيع فكاكه ، فإنه يقلق ولا يستريح ، وهذه من نعمة الله -سبحانه - .
ثانيا : أنه فضيحة للميت ، فلو كان هذا الميت قد ستر الله عليه ، ولم نعلم عن ذنوبه بينه وبين ربه - عز وجل- ثم مات ، وأطلعنا الله على عذابه ، صار في ذلك فضيحة عظيمة له ففي ستره رحمة من الله بالميت .
ثالثا : أنه قد يصعب على الإنسان دفن الميت ، كما جاء عن النبي - عليه الصلاة والسلام - « لولا ألا تدافنوا لسألت الله أن يسمعكم من عذاب القبر » . ففيه أن الدفن ربما يصعب ، ويشق ، ولا ينقاد الناس لذلك ، وإن كان من يستحق عذاب القبر عذب ، ولو على سطح الأرض ، لكن قد يتوهم الناس أن العذاب لا يكون إلا في حال الدفن فلا يدفن بعضهم بعضا .
رابعا : أنه لو كان ظاهرا لم يكن للإيمان به مزية ؛ لأنه يكون مشاهدا

(2/33)

لا يمكن إنكاره ، ثم إنه قد يحمل الناس على أن يؤمنوا كلهم ؛ لقوله تعالى : { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ } ، فإذا رأى الناس هؤلاء المدفونين وسمعوهم يتصارخون آمنوا ، وما كفر أحد ؛ لأنه أيقن بالعذاب ، ورآه رأي العين ، فكأنه نزل به ، وحكم الله - سبحانه وتعالى - عظيمة ، والإنسان المؤمن حقيقة هو الذي يجزم بخبر الله أكثر مما يجزم بما شاهده بعينه ؛ لأن خبر الله - عز وجل - لا يتطرق إليه احتمال الوهم ولا الكذب ، وما تراه بعينيك يمكن أن تتوهم فيه ، فكم من إنسان شهد أنه رأى الهلال ، وإذا هي نجمة ، وكم من إنسان شهد أنه رأى الهلال وإذا هي شعرة بيضاء على حاجبه وهذا وهم ، وكم من إنسان يرى شبحا ، ويقول : هذا إنسان مقبل ، وإذا هو جذع نخلة ، وكم من إنسان يرى الساكن متحركا والمتحرك ساكنا ، لكن خبر الله لا يتطرق إليه الاحتمال أبدا .
نسأل الله لنا ولكم الثبات ، فخبر الله بهذه الأمور أقوى من المشاهدة ، مع ما في الستر من المصالح العظيمة للخلق .
( 160 ) وسئل فضيلته : هل سؤال الميت في قبره حقيقي ، وأنه يجلس في قبره ويناقش ؟ .
فأجاب فضيلته بقوله : سؤال الميت في قبره حقيقي بلا شك ، والإنسان في قبره يجلس ، ويناقش ويسأل .
فإن قال قائل : إن القبر ضيق فكيف يجلس ؟ !
فالجواب : أولا : أن الواجب على المؤمن في الأمور الغيبية أن يقبل ويصدق ،

(2/34)

ولا يسأل كيف ؟ ولم ؟ ؛ لأنه لا يسأل عن كيف ولم إلا من شك ، وأما من آمن وانشرح صدره لأخبار الله ورسوله فيسلم ، ويقول : الله أعلم في كيفية ذلك .
ثانيا : أن تعلق الروح بالبدن في الموت ليس كتعلقها به في حال الحياة ، فللروح مع البدن شئون عظيمة لا يدركها الإنسان ، وتعلقها بالبدن بعد الموت لا يمكن أن يقاس بتعلقها به في حال الحياة ، وها هو الإنسان في منامه يرى أنه ذهب ، وجاء ، وسافر ، وكلم أناسا ، والتقى بأناس ؛ أحياء وأموات ، ويرى أن له بستانا جميلا ، أو دارا موحشة مظلمة ، ويرى أنه راكب على سيارة مريحة ، ويرى مرة أنه راكب على سيارة مقلقة كل هذا يمكن مع أن الإنسان على فراشه ما تغير ، حتى الغطاء الذي عليه لم يتغير ، ومع ذلك فإننا نحس بهذا إحساسا ظاهرا ؛ فتعلق الروح بالبدن بعد الموت يخالف تعلقها به في اليقظة ، أو في المنام ، ولها شأن آخر لا ندركه نحن ، فالإنسان يمكن أن يجلس في قبره ، ويسأل ، ولو كان القبر محدودا ضيقا .
هكذا صح عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فمنه البلاغ ، وعلينا التصديق والإذعان ، قال الله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } .
( 161 ) سئل فضيلة الشيخ : كيف تدنو الشمس يوم القيامة من الخلائق مقدار ميل ، ولا تحرقهم ، وهي لو دنت عما هي عليه الآن بمقدار شبر واحد لاحترقت الأرض ؟ .

(2/35)

فأجاب بقوله : إن وظيفة المؤمن - وهذه قاعدة يجب أن تبنى عليها عقيدتنا - فيما ورد من أخبار الغيب القبول والتسليم ، وأن لا يسأل عن كيف ؟ ولم ؟ ؛ لأن هذا أمر فوق ما تتصوره أنت ، فالواجب عليك أن تقبل وتسلم وتقول : آمنا وصدقنا ، آمنا بأن الشمس تدنو من الخلائق يوم القيامة بمقدار ميل ، وما زاد على ذلك من الإيرادات فهو من البدع ، ولهذا لما سئل الإمام مالك - رحمه الله - عن استواء الله كيف استوى ؟ قال : " السؤال عنه بدعة " . هكذا أيضا كل أمور الغيب السؤال عنها بدعة ، وموقف الإنسان منها القبول والتسليم .
جواب الشق الثاني : بالنسبة لدنو الشمس من الخلائق يوم القيامة فإننا نقول :
إن الأجسام تبعث يوم القيامة لا على الصفة التي عليها في الدنيا من النقص ، وعدم التحمل ، بل هي تبعث بعثا كاملا تاما ، ولهذا يقف الناس يوم القيامة يوما مقداره خمسون ألف سنة لا يأكلون ولا يشربون ، وهذا أمر لا يحتمل في الدنيا ، فتدنو الشمس منهم وأجسامهم قد أعطيت من القوة ما يتحمل دنوها ، ومن ذلك ما ذكرناه من الوقوف خمسين ألف سنة ، لا يحتاجون إلى طعام ، ولا شراب ، فالأجسام يوم القيامة لها شأن آخر غير شأنها في هذه الدنيا .
( 162 ) سئل فضيلة الشيخ : قلتم في الفتوى السابقة رقم "161" : إن الأجسام تبعث يوم القيامة لا على الصفة التي هي عليها في الدنيا ، والله - عز وجل - يقول : { كَمَا بَدَأَكُمْ تَعُودُونَ }

(2/36)

، فنأمل من فضيلتكم توضيح ذلك ؟ .
فأجاب فضيلته : هذا لا يشكل على ما قلنا ؛ لأن المراد بقوله : { كَمَا بَدَأَكُمْ تَعُودُونَ } من حيث الخلق ، فهو كقوله : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } ، فالمعنى : أنه كما بدأ خلقكم ، وقدر عليه فإنكم تعودون كذلك بقدرة الله - عز وجل - .
( 163 ) سئل فضيلة الشيخ : كيف نجمع بين قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من نوقش الحساب عذب » . رواه البخاري من حديث عائشة ، ومناقشة المؤمن في قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الله يدني المؤمن ، فيضع عليه كنفه ويستره ، فيقول : أتعرف ذنب كذا ؟ أتعرف ذنب كذا ؟ فيقول : نعم ، أي رب ، حتى إذا قرره بذنوبه ، ورأى في نفسه أنه هلك قال : سترتها عليك في الدنيا ، وأنا أغفرها لك اليوم ، فيعطى كتاب حسناته » . الحديث رواه البخاري ؟ .
فأجاب - رعاه الله وحفظه - بقوله : ليس في هذا إشكال ؛ لأن المناقشة معناها : أن يحاسب ، فيطالب بهذه النعم التي أعطاه الله إياها ؛ لأن الحساب الذي فيه المناقشة معناه : أنك كما تأخذ تعطي ، ولكن حساب الله لعبده المؤمن يوم القيامة ليس على هذا الوجه ، بل إنه مجرد فضل من الله - تعالى - إذا قرره بذنوبه ، وأقر واعترف قال : "سترتها عليك في الدنيا ، وأنا أغفرها لك

(2/37)

اليوم " ، وكلمة نوقش تدل على هذا ؛ لأن المناقشة الأخذ والرد في الشيء ، والبحث على دقيقه وجليله ، وهذا لا يكون بالنسبة لله - عز وجل - مع عبده المؤمن ، بل إن الله - تعالى - يجعل الحساب للمؤمنين مبنيا على الفضل والإحسان ، لا على المناقشة والأخذ بالعدل .
( 164 ) وسئل فضيلة الشيخ - أعلى الله درجته - : كيف يحاسب الكافر يوم القيامة ، وهو غير مطالب بالتكاليف الشرعية ؟ .
فأجاب بقوله : هذا السؤال مبني على فهم ليس بصحيح ، فإن الكافر مطالب بما يطالب به المؤمن ، لكنه غير ملزم به في الدنيا ، ويدل على أنه مطالب قوله - تعالى - : { إِلَّا أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } .
فلولا أنهم عوقبوا بترك الصلاة ، وترك إطعام المساكين ما ذكروه ؛ لأن ذكره في هذه الحال لا فائدة منه ، وذلك دليل على أنهم يعاقبون على فروع الإسلام ، وكما أن هذا هو مقتضى الأثر ، فهو أيضا مقتضى النظر ، فإذا كان الله تعالى يعاقب عبده المؤمن على ما أخل به من واجب في دينه فكيف لا يعاقب الكافر ؟ ، بل إني أزيدك أن الكافر يعاقب على كل ما أنعم الله به عليه من طعام وشراب وغيره ، قال تعالى : { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ }

(2/38)

، فمنطوق الآية رفع الجناح عن المؤمنين فيما طعموه ، ومفهومها وقوع الجناح على الكافرين فيما طعموه ، وكذلك قوله- تعالى- : { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ } ، فإن قوله : { قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا } . دليل على أن غير المؤمن ليس له حق في أن يستمتع بها في الدنيا .
أقول : ليس له حق شرعي ، أما الحق بالنظر إلى الأمر الكوني وهو أن الله - سبحانه وتعالى- خلقها ، وانتفع بها هذا الكافر ، فهذا أمر لا يمكن إنكاره ، فهذا دليل على أن الكافر يحاسب حتى على ما أكل من المباحات وما لبس ، وكما أن هذا مقتضى الأثر فإنه مقتضى النظر ، إذ كيف يحق لهذا الكافر العاصي لله الذي لا يؤمن به كيف يحق له عقلا أن يستمتع بما خلقه الله - عز وجل - وما أنعم الله به على عباده ، وإذ تبين لك هذا ، فإن الكافر يحاسب يوم القيامة على عمله ، ولكن حساب الكافر يوم القيامة ليس كحساب المؤمن ؛ لأن المؤمن يحاسب حسابا يسيرا ، يخلو به الرب - عز وجل - ويقرره بذنوبه حتى يعترف ، ثم يقول له -سبحانه وتعالى- : « قد سترتها عليك في الدنيا ، وأنا أغفرها لك اليوم » .
أما الكافر - والعياذ بالله - فإن حسابه أن يقرر بذنوبه ، ويخزى بها على رءوس الأشهاد : { وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } .

(2/39)

( 165 ) سئل فضيلة الشيخ : هل يوم الحساب يوم واحد ؟ .
فأجاب قائلا : يوم الحساب يوم واحد ، ولكنه يوم مقداره خمسون ألف سنة ، كما قال الله - تعالى- : { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } أي أن هذا العذاب يقع للكافرين في يوم كان مقداره خمسين ألف سنة ، وفي صحيح مسلم من حديث أبي هريرة - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : " « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار ، وأحمي عليها في نار جهنم ، فيكوى بها جنبه ، وجبينه ، وظهره ، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة ، حتى يقضى بين العباد » .
وهذا اليوم الطويل هو يوم عسير على الكافرين ، كما قال- تعالى - : { وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } ، وقال - تعالى- : { فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } ، ومفهوم هاتين الآيتين : أنه على المؤمن يسير وهو كذلك ، فهذا اليوم الطويل بما فيه من الأهوال ، والأشياء العظيمة ييسره الله - تعالى - على المؤمن ، ويكون عسيرا على الكافر . وأسأل الله - تعالى - أن يجعلني وإخواني المسلمين ممن يسره الله عليهم يوم القيامة .
والتفكير والتعمق في مثل هذه الأمور الغيبية هو من التنطع ، الذي قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيه : « هلك المتنطعون ، هلك المتنطعون ، هلك المتنطعون » .
ووظيفة الإنسان في هذه الأمور الغيبية

(2/40)

التسليم ، وأخذ الأمور على ظاهر معناها ، دون أن يتعمق ، أو يحاول القياس بينها وبين الأمور في الدنيا ؛ فإن أمور الآخرة ليست كأمور الدنيا ، وإن كانت تشبهها في أصل المعنى ، وتشاركها في ذلك ، لكن بينهما فرق عظيم ، وأضرب لك مثلا ، بما ذكره الله - سبحانه وتعالى - في الجنة من النخل ، والرمان ، والفاكهة ، ولحم الطير ، والعسل والماء ، واللبن ، والخمر ، وما أشبه ذلك مع قوله - عز وجل - : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
وقوله في الحديث القدسي : « أعددت لعبادي الصالحين ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر » ، فهذه الأسماء التي لها مسميات بها في هذه الدنيا لا تعني أن المسمى كالمسمى ، وإن اشتركا في الاسم وفي أصل المعنى ، فكل الأمور الغيبية التي تشارك ما يشاهد في الدنيا في أصل المعنى لا تكون مماثلة له في الحقيقة ، فينبغي للإنسان أن ينتبه لهذه القاعدة ، وأن يأخذ أمور الغيب بالتسليم على ما يقتضيه ظاهرها من المعنى ، وألا يحاول شيئا وراء ذلك .
ولهذا لما سئل الإمام مالك - رحمه الله - عن قول الله تعالى - : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى ؟
أطرق - رحمه الله- برأسه حتى علاه الرحضاء - أي العرق -وصار يتصبب عرقا ، وذلك لعظم السؤال في نفسه ، ثم رفع رأسه وقال قولته الشهيرة ، التي كانت ميزانا لجميع ما وصف الله به نفسه - رحمه الله - : " الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة " ا هـ .
فالسؤال المتعمق في مثل هذه الأمور بدعة ؛ لأن الصحابة - رضي الله

(2/41)

عنهم - وهم أشد منا حرصا على العلم ، وعلى الخير لم يسألوا النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مثل هذه الأسئلة ، وكفى بهم قدوة ، وما قلته الآن بالنسبة لليوم الآخر يجرى بالنسبة لصفات الله - عز وجل - التي وصف بها نفسه من العلم ، والقدرة ، والسمع ، والبصر ، والكلام وغير ذلك ، فإن مسميات هذه الألفاظ بالنسبة إلى الله - عز وجل - لا يماثلها شيء مما يشاركها في هذا الاسم بالنسبة للإنسان ، فكل صفة فإنها تابعة لموصوفها ، فكما أن الله - سبحانه وتعالى - لا مثيل له في ذاته فلا مثيل له في صفاته .
وخلاصة الجواب : أن اليوم الآخر يوم واحد ، وأنه عسير على الكافرين ، ويسير على المؤمنين ، وأن ما ورد فيه من أنواع الثواب والعقاب أمر لا يدرك كنهه في هذه الحياة الدنيا ، وإن كان أصل المعنى فيه معلوما لنا في هذه الحياة الدنيا .
( 166 ) سئل الشيخ : كيف نجمع بين قول الله - تعالى- : { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ } ، وقوله : { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } ؟ .
فأجاب قائلا : الجمع بينهما أن يقال : يأخذه بشماله ، لكن تخلع الشمال إلى الخلف من وراء ظهره ، والجزاء من جنس العمل ، فكما أن هذا الرجل جعل كتاب الله وراء ظهره ، أعطي كتابه يوم القيامة من وراء ظهره جزاء وفاقا .

(2/42)

( 167 ) وسئل فضيلة الشيخ - جزاه الله خيرا - : كيف نجمع بين القول القاضي بأن الذي يوزن يوم القيامة هو العمل ، وقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، عندما انكشفت ساق عبد الله بن مسعود - رضي الله عنه - : « والله إنها لأثقل في الميزان من جبل أحد » ؟ .
فأجاب قائلا : الجواب على هذا أن يقال : إما أن يكون هذا خاصا بعبد الله بن مسعود - رضي الله عنه- ، أو يقال : إن بعض الناس يوزن عمله ، وبعض الناس يوزن بدنه ، أو يقال : إن الإنسان إذا وزن فإنما يثقل ، ويرجح بحسب عمله ، والله أعلم .
( 168 ) سئل الشيخ : هل الميزان واحد أو متعدد ؟ .
فأجاب بقوله : اختلف العلماء في الميزان ، هل هو واحد ، أو متعدد على قولين ؛ وذلك لأن النصوص جاءت بالنسبة للميزان مرة بالإفراد ، ومرة بالجمع ، مثال الجمع قوله - تعالى - : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ } ، وكذلك في قوله : { مَنْ ثَقُلَتْ مَوَازِينُهُ } ، ومثال الإفراد قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « كلمتان حبيبتان إلى الرحمن ، خفيفتان على اللسان ، ثقيلتان في الميزان » .
فقال بعض العلماء : إن الميزان واحد ، وإنه جمع باعتبار الموزون ، أو باعتبار الأمم ، فهذا الميزان توزن به أعمال أمة محمد ، وأعمال أمة موسى ، وأعمال أمة عيسى ، وهكذا ، فجمع الميزان باعتبار تعدد الأمم .

(2/43)

والذين قالوا : إنه متعدد بذاته قالوا : لأن هذا هو الأصل في التعدد ، ومن الجائز أن الله -تعالى- يجعل لكل أمة ميزانا ، أو يجعل للفرائض ميزانا ، وللنوافل ميزانا .
والذي يظهر - والله أعلم - أن الميزان واحد ، لكنه متعدد باعتبار الموزون .
( 169 ) سئل فضيلة الشيخ : كيف توزن الأعمال ، وهي أوصاف للعاملين ؟ .
فأجاب بقوله : القاعدة في ذلك ، كما أسلفنا : أن علينا أن نسلم ونقبل ، ولا حاجة لأن نقول : كيف ؟ ولم ؟ ومع ذلك فإن العلماء - رحمهم الله - قالوا في جواب هذا السؤال : إن الأعمال تقلب أعيانا ، فيكون لها جسم يوضع في الكفة فيرجح أو يخف ، وضربوا لذلك مثلا ، بما صح به الحديث عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أن الموت يجعل يوم القيامة على صورة كبش ، فينادى أهل الجنة ، يا أهل الجنة ، فيطلعون ويشرئبون . وينادى يا أهل النار فيطلعون ويشرئبون ما الذي حدث ؟ فيؤتي بالموت على صورة كبش ، فيقال : هل تعرفون هذا ، فيقولون : نعم ، هذا الموت فيذبح الموت بين الجنة والنار ، فيقال : يا أهل الجنة خلود فلا موت ، ويا أهل النار خلود فلا موت » .
ونحن نعلم جميعا أن الموت صفة ، ولكن الله - تعالى - يجعله عينا قائما بنفسه ، وهكذا الأعمال تجعل أعيانا فتوزن ، والله أعلم .
( 170 ) سئل فضيلة الشيخ : عن الشفاعة ؟ وأقسامها ؟ .
فأجاب : الشفاعة : مأخوذة من الشفع ، وهو ضد الوتر ، وهو جعل

(2/44)

الوتر شفعا ، مثل أن تجعل الواحد اثنين ، والثلاثة أربعة ، وهكذا هذا من حيث اللغة .
أما في الاصطلاح : فهي " التوسط للغير بجلب منفعة ، أو دفع مضرة " ؛ يعني أن يكون الشافع بين المشفوع إليه ، والمشفوع له واسطة لجلب منفعة إلى المشفوع له ، أو يدفع عنه مضرة .
والشفاعة نوعان :
النوع الأول : شفاعة ثابتة صحيحة ، وهي التي أثبتها الله - تعالى - في كتابه ، أو أثبتها رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ولا تكون إلا لأهل التوحيد والإخلاص ؛ لأن « أبا هريرة - رضي الله عنه - قال : يا رسول الله ، من أسعد الناس بشفاعتك ؟ قال : " من قال : لا إله إلا الله خالصا من قلبه » .
وهذه الشفاعة لها شروط ثلاثة :
الشرط الأول : رضا الله عن الشافع .
الشرط الثاني : رضا الله عن المشفوع له .
الشرط الثالث : إذن الله- تعالى - للشافع أن يشفع . وهذه الشروط مجملة في قوله تعالى- : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } ، ومفصلة في قوله : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } ، وقوله : { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } .

(2/45)

وقوله : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } ، فلا بد من هذه الشروط الثلاثة حتى تتحقق الشفاعة .
ثم إن الشفاعة الثابتة ذكر العلماء - رحمهم الله تعالى - أنها تنقسم إلى قسمين :
القسم الأول : الشفاعة العامة ، ومعنى العموم : أن الله - سبحانه وتعالى - يأذن لمن شاء من عباده الصالحين أن يشفعوا لمن أذن الله لهم بالشفاعة فيهم ، وهذه الشفاعة ثابتة للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولغيره من النبيين ، والصديقين ، والشهداء ، والصالحين ، وهي أن يشفع في أهل النار من عصاة المؤمنين أن يخرجوا من النار .
القسم الثاني : الشفاعة الخاصة : التي تختص بالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وأعظمها الشفاعة العظمى التي تكون يوم القيامة ، حين يلحق الناس من الغم والكرب ما لا يطيقون ، فيطلبون من يشفع لهم إلى الله - عز وجل - أن يريحهم من هذا الموقف العظيم ، فيذهبون إلى آدم ، ثم نوح ، ثم إبراهيم ، ثم موسى ، ثم عيسى وكلهم لا يشفع حتى تنتهي إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيقوم ويشفع عند الله - عز وجل- أن يخلص عباده من هذا الموقف العظيم ، فيجيب الله - تعالى - دعاءه ، ويقبل شفاعته ، وهذا من المقام المحمود الذي وعده الله - تعالى - به في قوله : { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } .
ومن الشفاعة الخاصة بالرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، شفاعته في أهل الجنة أن يدخلوا الجنة ، فإن أهل الجنة إذا عبروا الصراط أوقفوا على

(2/46)

قنطرة بين الجنة والنار ، فتمحص قلوب بعضهم من بعض حتى يهذبوا وينقوا ، ثم يؤذن لهم في دخول الجنة ، فتفتح أبواب الجنة بشفاعة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
النوع الثاني : الشفاعة الباطلة التي لا تنفع أصحابها ، وهي ما يدعيه المشركون من شفاعة آلهتهم لهم عند الله - عز وجل - ، فإن هذه الشفاعة لا تنفعهم ، كما قال الله - تعالى - : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } ، وذلك ؛ لأن الله - تعالى - لا يرضى لهؤلاء المشركين شركهم ، ولا يمكن أن يأذن بالشفاعة لهم ؛ لأنه لا شفاعة إلا لمن ارتضاه الله - عز وجل - ، والله لا يرضى لعباده الكفر ، ولا يحب الفساد ، فتعلق المشركين بآلهتهم يعبدونها ، ويقولون : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } . تعلق باطل غير نافع ، بل هذا لا يزيدهم من الله - تعالى- إلا بعدا ، على أن المشركين يرجون شفاعة أصنامهم بوسيلة باطلة ، وهي عبادة هذه الأصنام ، وهذا من سفههم أن يحاولوا التقرب إلى الله - تعالى - بما لا يزيدهم منه إلا بعدا .
( 171 ) وسئل - حفظه الله - عن : قول النبي ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « يقول الله - تعالى- : شفعت الملائكة ، وشفع النبيون ، وشفع المؤمنون ، ولم يبق إلا أرحم الراحمين ، فيقبض قبضة من النار فيخرج منها قوما لم يعملوا خيرا قط » . رواه مسلم ، ما معنى قوله : " لم يعملوا خيرا قط " ؟ .

(2/47)

فأجاب فضيلته بقوله : معنى قوله : " لم يعملوا خيرا قط " أنهم ما عملوا أعمالا صالحة ، لكن الإيمان قد وقر في قلوبهم ، فإما أن يكون هؤلاء قد ماتوا قبل التمكن من العمل ؛ آمنوا ثم ماتوا قبل أن يتمكنوا من العمل ، وحينئذ يصدق عليهم أنهم لم يعملوا خيرا قط .
وإما أن يكون هذا الحديث مقيدا بمثل الأحاديث الدالة على أن بعض الأعمال الصالحة تركها كفر ، كالصلاة مثلا ؛ فإن من لم يصل فهو كافر ، ولو زعم أنه مؤمن بالله ورسوله ، والكافر لا تنفعه شفاعة الشافعين يوم القيامة ، وهو خالد مخلد في النار أبد الآبدين - والعياذ بالله - .
فالمهم أن هذا الحديث إما أن يكون في قوم آمنوا ولم يتمكنوا من العمل ، فماتوا فور إيمانهم ، فما عملوا خيرا قط .
وإما أن يكون هذا عاما ، ولكنه يستثنى منه ما دلت النصوص الشرعية ، على أنه لا بد أن يعمل كالصلاة ، فمن لم يصل فهو كافر لا تنفعه الشفاعة ، ولا يخرج من النار .
( 172 ) سئل فضيلة الشيخ : عن مصير أهل الفترة ؟ .
فأجاب بقوله : الصحيح أن أهل الفترة قسمان :
القسم الأول : من قامت عليه الحجة ، وعرف الحق ، لكنه اتبع ما وجد عليه آباءه ، وهذا لا عذر له فيكون من أهل النار .
القسم الثاني : من لم تقم عليه الحجة ، فإن أمره لله - عز وجل - ، ولا نعلم عن مصيره ، وهذا ما لم ينص الشارع عليه . أما من ثبت أنه في النار بمقتضى دليل صحيح فهو في النار .

(2/48)

( 173 ) وسئل : عن مصير أطفال المؤمنين ، وأطفال المشركين الذين ماتوا صغارا ؟
فأجاب فضيلته قائلا : مصير أطفال المؤمنين الجنة ؛ لأنهم تبع لآبائهم قال - تعالى- : { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } .
وأما أطفال غير المؤمنين ؛ يعني الطفل الذي نشأ من أبوين غير مسلمين ، فأصح الأقوال فيهم أن نقول : الله أعلم بما كانوا عاملين ، فهم في أحكام الدنيا بمنزلة آبائهم ، أما في أحكام الآخرة ، فإن الله - تعالى - أعلم بما كانوا عاملين ، كما قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والله أعلم بمصيرهم هذا ما نقوله ، وهو في الحقيقة أمر لا يعنينا كثيرا ، إنما الذي يعنينا هو حكمهم في الدنيا ، وأحكامهم في الدنيا - أعني أولاد المشركين - أحكامهم في الدنيا أنهم كالمشركين لا يغسلون ، ولا يكفنون ، ولا يصلى عليهم ، ولا يدفنون في مقابر المسلمين . والله أعلم .
( 174 ) وسئل فضيلته : إذا كانت الجنة عرضها كعرض السماوات والأرض ، فأين تكون النار في هذا الكون الذي ليس فيه إلا السماوات والأرض ؟ .
فقال حفظه الله - تعالى - : قبل الجواب على هذا يجب أن نقدم مقدمة ، وهي أن ما جاء في كتاب الله ، وما صح عن رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنه حق ، ولا يمكن أن يخالف الأمر الواقع ، فإن الأمر الواقع المحسوس لا يمكن إنكاره ، وما دل عليه الكتاب والسنة فإنه حق لا يمكن إنكاره ، ولا

(2/49)

يمكن تعارض حقين على وجه لا يمكن الجمع بينهما ، وقد ثبت في القرآن أن الجنة عرضها كعرض السماء والأرض ، قال الله - تعالى - : { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ } . وفي الآية الأخرى : { عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ } ، وهذا حق بلا ريب .
وفي مسند الإمام أحمد : « أن هرقل كتب للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقال : إذا كانت الجنة عرضها السماوات والأرض فأين تكون النار ؟ . فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " إذا جاء الليل فأين يكون النهار » ؟ فإن صح هذا الحديث ، فوجهه أن السماوات والأرض في مكانهما والجنة في مكانها في أعلى عليين ، كما أن النهار في مكان والليل في مكان ، وإن لم يصح الحديث ، فإن في كون الجنة عرضها السماوات والأرض لا يعني أنها قد ملأتهما ، ولكن يعني : أن الجنة عظيمة السعة ، عرضها كعرض السماوات والأرض .
ثم إن قول السائل : " إن هذا الكون ليس فيه إلا السماوات والأرض" ليس بصحيح ، فهذا الكون فيه السماوات والأرض ، ، وفيه الكرسي والعرش ، وقد كان النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، يقول بعد رفعه من ركوعه : « ملء السماوات ، وملء الأرض ، وملء ما شئت من شيء بعد » ، فهناك عالم غير السماوات والأرض لا يعلمه إلا الله ، كذلك نحن نعلم منه ما علمنا الله- تعالى - مثل العرش والكرسي ، والعرش هو أعلى المخلوقات والله - سبحانه وتعالى - قد استوى عليه استواء يليق بجلاله وعظمته .

(2/50)

( 175 ) وسئل : ما الجنة التي أسكنها الله - عز وجل - آدم وزوجه؟ .

فأجاب بقوله : الصواب أن الجنة التي أسكنها الله- تعالى - آدم وزوجه هي الجنة التي وعد المتقون ؛ لأن الله - تعالى - يقول لآدم : { اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ }، والجنة عند الإطلاق هي جنة الخلد التي في السماء، ولهذا ثبت في الحديث عن النبي - « أن آدم، وموسى تحاجا، فقال له موسى :" لم أخرجتنا ونفسك من الجنة؟" » . والله أعلم .

( 176 ) وسئل فضيلة الشيخ : ذكر للرجال الحور العين في الجنة فما للنساء؟ .

فأجاب بقوله : يقول الله - تبارك وتعالى - في نعيم أهل الجنة : { وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ }، ويقول - تعالى - : { وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ }

ومن المعلوم أن الزواج من أبلغ ما تشتهيه النفوس، فهو حاصل في الجنة لأهل الجنة ذكورا كانوا أم إناثا، فالمرأة يزوجها الله - تبارك وتعالى - في الجنة بزوجها الذي كان زوجا لها في الدنيا، كما قال الله - تبارك وتعالى - : { رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ }

(2/51)

.
( 177 ) وسئل - رعاه الله بمنه وكرمه - : إذا كانت المرأة من أهل الجنة ، ولم تتزوج في الدنيا ، أو تزوجت ولم يدخل زوجها الجنة فمن يكون لها ؟ .
فأجاب قائلا : الجواب يؤخذ من عموم قوله - تعالى - : { وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } ، ومن قوله - تعالى - : { وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } ، فالمرأة إذا كانت من أهل الجنة ، ولم تتزوج ، أو كان زوجها ليس من أهل الجنة فإنها إذا دخلت الجنة فهناك من أهل الجنة من لم يتزوجوا من الرجال وهم -أعني من لم يتزوجوا من الرجال- لهم زوجات من الحور ، ولهم زوجات من أهل الدنيا إذا شاءوا ، واشتهت ذلك أنفسهم .
وكذلك نقول بالنسبة للمرأة إذا لم تكن ذات زوج ، أو كانت ذات زوج في الدنيا ، ولكنه لم يدخل معها الجنة : إنها إذا اشتهت أن تتزوج فلا بد أن يكون لها ما تشتهيه لعموم هذه الآيات .
ولا يحضرني الآن نص خاص في هذه المسألة ، والعلم عند الله -- تعالى - .

(2/52)

( 178 ) وسئل فضيلته : إذا كانت المرأة لها زوجان في الدنيا فمع من تكون منهما ؟ .
ولماذا ذكر الله الزوجات للرجال ، ولم يذكر الأزواج للنساء ؟ .
فأجاب بقوله : إذا كانت المرأة لها زوجان في الدنيا فإنها تخير بينهما يوم القيامة في الجنة ، وإذا لم تتزوج في الدنيا فإن الله - تعالى - يزوجها ما تقر به عينها في الجنة ، فالنعيم في الجنة ليس مقصورا على الذكور ، وإنما هو للذكور والإناث ، ومن جملة النعيم الزواج .
وقول السائل : " إن الله - تعالى - ذكر الحور العين ، وهن زوجات ، ولم يذكر للنساء أزواجا " .
فنقول : إنما ذكر الزوجات للأزواج ؛ لأن الزوج هو الطالب ، وهو الراغب في المرأة ؛ فلذلك ذكرت الزوجات للرجال في الجنة ، وسكت عن الأزواج للنساء ، ولكن ليس مقتضى ذلك أنه ليس لهن أزواج ، بل لهن أزواج من بني آدم .
( 179 ) وسئل فضيلة الشيخ : كيف رأى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أحوال أهل الجنة ، وأحوال أهل النار ليلة الإسراء والمعراج ، مع أن الساعة لم تقم بعد ؟ .
فأجاب بقوله : إن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبرنا بذلك وأنه رأى الجنة والنار ، ورأى أقواما يعذبون وأقواما ينعمون ، والله أعلم بكيفية ذلك ؛ لأن أمور الغيب لا يدركها الحس ، فمثل هذه الأمور إذا جاءت يجب علينا أن نؤمن بها كما جاءت ، وأن لا نتعرض لطلب الكيفية . ولم ؟ ؛ لأن عقولنا أقصر وأدنى من أن تدرك هذا الأمر ، فقد أخبر النبي ، - صلى الله عليه

(2/53)

وسلم - عن أمور لا يمكن إدراكها بالعقل ، أخبر - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : بأن الله عز وجل - ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر كل ليلة ، ومعلوم الآن أن ثلث الليل يدور على الكرة الأرضية ، فإذا انتقل من جهة حل في جهة أخرى ، فقد تقول : كيف ذلك ؟
فنقول : عليك أن تؤمن بما أخبرك به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولا تقل : كيف ؟ ؛ لأن عقلك أدنى ، وأقصر من أن يحيط بمثل هذه الأمور الغيبية ، فعلينا أن نستسلم ، ولا نقول : كيف ؟ ولم ؟ ، ولهذا قال بعض العلماء كلمة نافعة قال : " قل : بم أمر الله ؟ ولا تقل : لم أمر الله ؟ " والله ولي التوفيق .
( 180 ) سئل فضيلة الشيخ - أعلى الله درجته- : هل الجنة والنار موجودتان الآن ؟ .
فأجاب بقوله : نعم ، الجنة والنار موجودتان الآن ، ودليل ذلك من الكتاب والسنة .
أما الكتاب : فقال الله - تعالى - في النار : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } ، والإعداد بمعنى التهيئة ، وفي الجنة قال الله - تعالى - : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } ، والإعداد أيضا التهيئة .
وأما السنة : فقد ثبت في الصحيحين ، وغيرهما في قصة كسوف الشمس ، أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، قام يصلي ، فعرضت عليه الجنة والنار ، وشاهد الجنة حتى هم أن يتناول منها عنقودا ، ثم بدا له أن

(2/54)

لا يفعل عليه الصلاة والسلام ، وشاهد النار ، ورأى فيها عمرو بن لحي الخزاعي ، يجر قصبه في النار - والعياذ بالله - يعني أمعاءه قد اندلقت من بطنه فهو يجرها في النار ؛ لأن الرجل أول من أدخل الشرك على العرب ، فكان له كفل من العذاب الذي يصيب من بعده ، ورأى امرأة تعذب في النار في هرة حبستها حتى ماتت ؛ فلا هي أطعمتها ، ولا هي أرسلتها تأكل من خشاش الأرض ، فدل ذلك على أن الجنة والنار موجودتان الآن .
( 181 ) وسئل فضيلته : هل النار مؤبدة أو تفنى ؟ .
فأجاب بقوله : المتعين قطعا أنها مؤبدة ، ولا يكاد يعرف عند السلف سوى هذا القول ، ولهذا جعله العلماء من عقائدهم ، بأن نؤمن ونعتقد بأن النار مؤبدة أبد الآبدين ، وهذا الأمر لا شك فيه ؛ لأن الله - تعالى - ذكر التأبيد في ثلاثة مواضع من القرآن :
الأول : في سورة النساء في قوله - تعالى - : { إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } .
والثاني : في سورة الأحزاب { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا } .
والثالث : في سورة الجن { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } .

(2/55)

ولو ذكر الله - عز وجل - التأبيد في موضع واحد لكفى ، فكيف وهو قد ذكره في ثلاثة مواضع ؟ ! ومن العجب أن فئة قليلة من العلماء ذهبوا إلى أنها تفنى بناء على علل عليلة ؛ لمخالفتها لمقتضى الكتاب والسنة ، وحرفوا من أجلها الكتاب والسنة ، فقالوا : إن " خالدين فيها أبدا " ما دامت موجودة فكيف هذا ؟ !!!
إذا كانوا خالدين فيها أبدا ، لزم أن تكون هي مؤبدة " فيها " هم كائنون فيها ، وإذا كان الإنسان خالدا مؤبدا تخليده ، لزم أن يكون مكان الخلود مؤبدا ؛ لأنه لو فني مكان الخلود ما صح تأبيد الخلود ، والآية واضحة جدا ، والتعليلات الباردة المخالفة للنص مردودة على صاحبها ، وهذا الخلاف الذي ذكر عن فئة قليلة من أهل العلم خلاف مطرح ؛ لأنه مخالف للنص الصريح الذي يجب على كل مؤمن أن يعتقده ، ومن خالفه لشبهة قامت عنده ، فيعذر عند الله ، لكن من تأمل نصوص الكتاب والسنة عرف أن القول بتأبيدها هو الحق ، الذي لا يحق العدول عنه .
والحكمة تقتضي ذلك ؛ لأن هذا الكافر أفنى عمره ، كل عمره في محاربة الله - عز وجل - ومعصية الله ، والكفر به ، وتكذيب رسله مع أنه جاءه النذير وأعذر وبين له الحق ، ودعي إليه ، وقوتل عليه ، وأصر على الكفر والباطل فكيف نقول : إن هذا لا يؤبد عذابه ؟ ! والآيات في هذا صريحة كما تقدم .
( 182 ) وسئل فضيلة الشيخ : هل هناك ناران ؛ نار لأهل الكفر ، ونار لأهل المعاصي الذين يعذبون فيها ، ثم يخرجون ؟
فأجاب بقوله : زعم بعض العلماء ذلك ، وقال : إن النار ناران : نار لأهل الكفر ، ونار لأهل المعاصي من المؤمنين ، وبينهما فرق ، ولكن هذا لا

(2/56)

أعلم له دليلا ، لكن عذابهما يختلف ، لا شك أنها على عصاة المؤمنين ليست ، كما هي على الكافرين ، وكوننا نقول بالتقسيم بناء على استبعاد عقولنا أن تكون نار واحدة ، تؤثر تأثيرين مختلفين لا ينبغي ؛ لأن هذا الاستبعاد لا وجه له لأمرين :
الأمر الأول : أن الله على كل شيء قدير ، وأن الله قادر على أن يجعل النار الواحدة لشخص سلاما ، ولآخر عذابا .
الأمر الثاني : أن أحوال الآخرة لا تقاس بأحوال الدنيا أبدا لظهور الفرق العظيم بينهما ، فلا يجوز أن تقيس أحوال الآخرة بأحوال الدنيا لتنفي ما لا يتسع له عقلك ، بل عليك بالنسبة لأحوال الآخرة أن تسلم ، وتقبل ، وتصدق ، أليست هذه الشمس ستدنو من الخلائق قدر ميل يوم القيامة ؟
ولو كانت أحوال الناس يوم القيامة كأحوالهم في الدنيا لأحرقتهم ؛ لأن هذه الشمس في أوجها لو أنها نزلت ولو يسيرا أحرقت الأرض ، ومحتها عن آخرها ، ونحن نحس بحرارتها الآن ، وبيننا وبينها مسافات عظيمة ، لا سيما في أيام الصيف حين تكون عمودية ، ومع ذلك تدنو من الخلائق يوم القيامة على قدر ميل ، ولا يحترقون بها .
كذلك أيضا في يوم القيامة الناس في مقام واحد ، المؤمنون لهم نور يسعى بين أيديهم وبأيمانهم ، والكفار في ظلمة ، لكن في الدنيا لو كان بجانبك واحد على يمينه نور ، وبن يديه نور فإنك تنتفع به ، أما في الآخرة فلا .
وفي الآخرة أيضا يعرق الناس فيختلف العرق اختلافا عظيما بينهم ، وهم في مكان واحد ، فمن الناس من يصل العرق إلى كعبيه ، ومنهم من يصل إلى ركبتيه ، ومنهم من يصل إلى حقويه ، ومنهم من يلجمه العرق ، وهم في مكان واحد .
فالمهم : أنه لا يجوز أن نقيس أحوال الآخرة بأحوال الدنيا ، ثم نذهب ،

(2/57)

ونحدث أشياء لم تأت في الكتاب والسنة ، كتقسيم النار إلى نارين : نار للعصاة ، ونار للكافرين ، فالذي بلغنا ، ووصل إليه علمنا : أنها نار واحدة ، لكنها تختلف .
( 183 ) سئل فضيلة الشيخ : هل نار جهنم لها اسم واحد ، أو أسماء متعددة ؟ .
فأجاب قائلا : نار جهنم لها أسماء متعددة ، وهذا التعدد في الأسماء لاختلاف صفاتها ، فتسمى الجحيم ، وتسمى جهنم ، ولظى ، والسعير ، وسقر ، والحطمة ، والهاوية ، بحسب اختلاف الصفات والمسمى واحد ، فكل ما صح في كتاب الله أو سنة الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أسمائها فإنه يجب على المؤمن أن يصدق به ويثبته .
( 184 ) وسئل فضيلة الشيخ : إذا استعاذ الإنسان من عذاب جهنم ، فهل المراد أنه يعوذ بالله من المعاصي المؤدية إلى جهنم ، أو يتعوذ بالله من جهنم ؟ .
فأجاب بقوله : يشمل الأمرين فهو يستعيذ بالله من عذاب جهنم ، أي من فعل الأسباب المؤدية إلى عذاب جهنم ، ومن عذاب جهنم ، أي من عقوبة جهنم إذا فعل الأسباب التي توجب ذلك ؛ لأن الإنسان بين أمرين : إما عصمة من الذنوب ، فهذه إعاذة من فعل السبب ، وإما عفو عن الذنوب ، وهذه إعاذة من العذاب ، وقولنا : العصمة من الذنوب ليس معناه العصمة المطلقة ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، قال : « كل بني آدم خطاء ، وخير الخطائين التوابون » . وقال : « لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم » .

(2/58)

( 185 ) وسئل فضيلة الشيخ : هل عذاب النار حقيقي ، أو أن أهلها يكونون فيها كأنهم حجارة لا يتألمون ؟
فأجاب فضيلته : عذاب أهل النار حقيقي بلا ريب ، ومن قال خلاف ذلك فقد أخطأ ، وأبعد النجعة ، فأهلها يعذبون فيها ، ويألمون ألما عظيما شديدا ، كما قال - تعالى - في عدة آيات : { لَهُمْ عَذَابٌ أَلِيمٌ } حتى إنهم يتمنون الموت ، والذي يتمنى الموت هل يقال : إنه يتألم ، أو إنه تأقلم ؟ !
لو تأقلم ما تألم ، ولا دعا الله أن يقضي عليه { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } . إذن هم يتألمون بلا شك ، والحرارة النارية تؤثر على أبدانهم ظاهرها وباطنها ، قال الله - تعالى - في كتابه العزيز : { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا } .
وهذا واضح أن ظاهر أبدانهم يتألم وينضج ، وقال - تعالى - : { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ } . وشيُّ الوجوه ، واللحم معروف فهم إذا استغاثوا ( { يُغَاثُوا بِمَاءٍ كَالْمُهْلِ } بعد مدة طويلة ، وهذا الماء إذا أقبل على وجوههم شواها ، وتساقطت والعياذ بالله ، فإذا شربوه قطع أمعاءهم { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } . وهذا عذاب الباطن ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في أهون أهل النار عذابا : « إنه في ضحضاح من نار ، وعليه نعلان يغلي منهما دماغه » . أعوذ بالله الدماغ يغلي !

(2/59)

فما بالك بما دونه مما هو أقرب إلى النعلين ! وهذا دليل واضح على أنهم يتألمون ، وأن هذه النار تؤثر فيهم ، وكذلك قال - تعالى - : { وَذُوقُوا عَذَابَ الْحَرِيقِ } أي المحرق ، والآيات والأحاديث في هذا كثيرة واضحة ، تدل على بطلان قول : من قال " إنهم يكونون كالحجارة لا يتألمون" .
( 186 ) وسئل فضيلة الشيخ : هل النار في السماء أو في الأرض ؟
فأجاب قائلا : هي في الأرض ، ولكن قال بعض أهل العلم : إنها هي البحار ، وقال آخرون : هي في باطن الأرض ، والذي يظهر أنها في باطن الأرض ، ولكن ما ندري أين هي من الأرض ؟ نؤمن بأنها في الأرض ، وليست في السماء ، ولكن لا نعلم في أي مكان هي على وجه التعيين . والدليل على أن النار في الأرض ما يلي :
قال الله - تعالى - : { كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } . وسجين هي الأرض السفلى ، كذلك جاء في الحديث فيمن احتضر ، وقبض من الكافرين فإنها لا تفتح لهم أبواب السماء ، ويقول الله - تعالى - : « اكتبوا كتاب عبدي في سجين ، وأعيدوه إلى الأرض » ولو كانت النار في السماء لكانت تفتح لهم أبواب السماء ليدخلوها ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رأى أصحابها يعذبون فيها ، وإذا كانت في السماء لزم من دخولهم في النار التي في السماء أن تفتح أبواب السماء .
لكن بعض الناس استشكل ، وقال : كيف يراها الرسول - صلى الله

(2/60)

عليه وسلم - ليلة عرج به وهي في الأرض ؟ !
وأنا أعجب لهذا الاستشكال ، إذا كنا ونحن في الطائرة نرى الأرض تحتنا بعيدة ، وندركها ، فكيف لا يرى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النار وهو في السماء ؟ !
فالحاصل : أنها في الأرض ، وقد روي في هذا أحاديث لكنها ضعيفة ، وروي آثار عن السلف كابن عباس ، وابن مسعود ، وهو ظاهر القرآن { إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ } . والذين كذبوا بالآيات ، واستكبروا عنها لا شك أنهم في النار .
( 187 ) سئل فضيلة الشيخ - حفظه الله- : هل ما يذكر من أن أكثر أهل النار النساء صحيح ؟ ولماذا ؟ .
فأجاب بقوله : هذا صحيح ، فإن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال لهن وهو يخطب فيهن : « يا معشر النساء ، تصدقن فإني رأيتكن أكثر أهل النار » ، وقد أورد على النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هذا الإشكال الذي أورده السائل ، قلن : وبم يا رسول الله ؟ قال : « تكثرن اللعن ، وتكفرن العشير » . فبين النبي ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -أسباب كثرتهن في النار ؛ لأنهن يكثرن السب ، واللعن ، والشتم ، ويكفرن العشير ، الذي هو الزوج ، فصرن بذلك أكثر أهل النار .

(2/61)

( 188 ) سئل فضيلة الشيخ - حفظه الله - : عن أسماء القيامة ، وسبب تعددها ؟ .
فأجاب - حفظه الله - بقوله : الأسماء لا يمكنني الآن حصرها ، لكن سبب تعددها أنها أسماء تدل على أوصاف ، فهي : الساعة ، وكلمة الساعة تقال في اللغة العربية ؛ لما يقع فيه الأمر العظيم الشديد الشاق ، وتسمى الحاقة ؛ لكونها حقا ، ووصفها الله - جل جلاله - أن زلزلتها شيء عظيم ؛ لما فيها من الأهوال ، ووصفت بالقارعة إلى غير ذلك من الأوصاف التي كل وصف منها يدل على معنى لا يدل عليه الاسم الآخر ، أو الوصف الآخر ، فهذه هي الحكمة من تعدد أوصافها ، وذكرها حتى يكون ذلك أبلغ في الإيمان بها ، وأقوم للاستعداد لها .
( 189 ) سئل فضيلته - حفظه الله - : هل صح حديث خروج السفياني في علامات الساعة ؟ وكذا هل صحت أيضا أحاديث خروج الرايات السود ؟ .
فأجاب - حفظه الله- بقوله : حديث السفياني أخرجه الحاكم في مستدركه ، وقال : حديث صحيح الإسناد ، ولكن الحاكم - رحمه الله - معروف بالتساهل بالتصحيح ، فالله أعلم ، وأما الرايات السود فلا أدري .

(2/62)

رسالة

(2/64)

لا يعلم متى تقوم الساعة إلا الله
الحمد لله رب العالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، صلى الله عليه وعلى آله وأصحابه ، ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما .
أما بعد : فإن الله - تعالى - قال في كتابه المبين : { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ } ، وقال : { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ } . وقال جل ذكره : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } .
وأمر نبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يعلن للملأ قوله : { قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ } . وقوله : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } ، وقوله : { قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا }

(2/65)

{ عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } .
فبين الله - تعالى - في هذه الآيات الكريمة أن غيب السماوات والأرض لله - تعالى - وحده لا يشركه فيه غيره ، ولا يظهر سبحانه أحدا على هذا الغيب إلا من ارتضاه من الرسل الكرام .
وكل علم يتعلق بالمستقبل فإنه من علم الغيب ، كما قال - تعالى - : { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } .
ومن ذلك علم قيام الساعة ، فإنه من علم الغيب الذي لا يعلمه إلا الله ، ولم يطلع الله عليه أحدا من خلقه ، حتى أشرف الرسل من الملائكة والبشر لا يعلمونه ، كما ثبت ذلك في الحديث الصحيح الذي رواه مسلم ، عن عمر بن الخطاب - رضي الله عنه - : « أن جبريل أتى إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، في صورة رجل شديد بياض الثياب ، شديد سواد الشعر ، لا يرى عليه أثر السفر ، ولا يعرفه أحد من الصحابة ، فسأل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الإسلام ، والإيمان ، والإحسان ، فبينها له ، ثم قال : أخبرني عن الساعة ؟ فقال له النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " ما المسئول عنها بأعلم من السائل " ، قال فأخبرني عن أماراتها ؟ فأخبره بشيء منها . » .
فقوله - صلي الله عليه وسلم - : « ما المسئول عنها بأعلم من السائل » ؛ يعني أن علمي ، وعلمك فيها سواء ، فلست أعلم بها منك حتى أخبرك ، فإذا كنت لا تعلمها فأنا لا أعلمها ، فإذا انتفى علمها عن أفضل الرسل من الملائكة ، وأفضل الرسل

(2/66)

من البشر فانتفاء علمها عمن سواهما أولى .
وقد جاءت نصوص الكتاب والسنة بنفي علم الخلق بوقت الساعة بخصوصه .
فالآية الأولى قوله - تعالى - في سورة الأعراف : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } أي لا يعلمون أن علمها عند الله - تعالى - فهم يسألون عنها .
وقد أكد الله - تعالى - أن علمها عنده وحده في جمل أربع ، وهي قوله :
{ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ) . ( إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ } . وهذه الجمل أفادت اختصاص علمها بالله - عز وجل - بدلالة الحصر التي هي من أقوى دلالات الاختصاص .
أما الجملة الرابعة ، فهي قوله : { لَا تَأْتِيكُمْ إِلَّا بَغْتَةً } . فإن الناس لو أمكنهم العلم بها ما جاءتهم بغتة ؛ لأن المباغتة لا تكون في الشيء المعلوم .
فإن قال قائل : ألا يحتمل أن يكون في قوله - تعالى - : { وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } دليل على أن بعض الناس يعلمون متى تقوم ؟ .
قلنا : لا يحتمل ذلك ؛ لأنه ينافي التأكيد الوارد في هذه الجمل ، ويناقضه ، فكيف يؤكد الله - تعالى - أن علمها عنده وحده ، ثم يشير إلى أن بعض الناس يعلمون ذلك ؟ وهل هذا إلا من العبث المعنوي الذي ينزه الله - تعالى - عنه ومن

(2/67)

الركاكة والعي الذي تأباه بلاغة القرآن العظيم .
ولو قدر - على الفرض الممتنع - أن أحدا من الناس قد يعلمه الله - تعالى - به ، فإن ذلك من علم الغيب الذي لا يظهر الله - تعالى - عليه إلا من ارتضى من رسول ، وقد سبق أن الرسول البشري محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، والرسول الملكي جبريل لا يعلمان ذلك ، فمن ذا يمكن أن يعلمه من سواهما من الخلق ؟ .
والآية الثانية قوله في سورة لقمان : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } . وهذه الخمس هي مفاتح الغيب التي قال الله عنها : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } ، كما فسرها به أعلم الخلق بمراد الله - عز وجل- رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ففي صحيح البخاري ، عن عبد الله بن عمر - رضي الله عنهما - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « مفاتح الغيب خمس : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } » .
فثبت بذلك أن علم الساعة مما يختص الله - تعالى - به ؛ لأنه من علم الغيب ولا يظهر الله - تعالى - أحدا من خلقه على غيبه إلا من ارتضاه من الرسل ، فمن ادعى علم شيء منه غير الرسل فهو كاذب ، مكذب لله - تعالى - .
فإن قال قائل : ما تقولون عما قيل : إنهم يطلعون على الجنين قبل وضعه

(2/68)

فيعلمون أذكر هو أم أنثى ، وإنهم يتوقعون نزول المطر في المستقبل ، فينزل كما توقعوا .
قلنا : الجواب عن الأول أنهم لا يعلمون أنه ذكر أم أنثى إلا بعد أن يخلق ، فتبين ذكورته ، أو أنوثته ، وحينئذ لا يكون من الغيب المحض المطلق ، بل هو غيب نسبي ؛ ولهذا ثبت في الصحيحين من حديث أنس ، عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في قصة الملك الموكل بالرحم ، أنه يقول عند تخليق الجنين : " يا رب ، أذكر أم أنثى ؟ يا رب ، أشقي أم سعيد ؟ فما الرزق ؟ فما الأجل ؟ فيكتب كذلك في بطن أمه .
وفي صحيح مسلم من حديث حذيفة بن أسيد ، عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في الملك الموكل بالرحم قال : « يا رب أذكر أم أنثى ؟ فيقضي ربك ما شاء ويكتب الملك » . فقد علم الملك أن الجنين ذكر أو أنثى ، وهو في بطن أمه ، لكنه قبل أن يخلق لا يعلم الملك ، ولا غيره أنه ذكر أو أنثى .
والجواب عن الثاني : أن هذه التوقعات إنما تكون بوسائل حسية ، وهي الأرصاد الدقيقة التي يعلم بها تكيفات الجو ، وتهيؤه لنزول المطر بوجه خفي ، لا يدرك بمجرد الحس ، وهذا التوقع بهذه الأرصاد ليس من علم الغيب الذي يختص به الله - عز وجل- فهو كتوقعنا أن ينزل المطر حين يتكاثف السحاب ، ويتراكم ، ويدنو من الأرض ، ويحصل فيه رعد وبرق .
والآية الثالثة قوله في سورة الأحزاب : { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا } .

(2/69)

والآية الرابعة : قوله في سورة الزخرف : { وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ } ، فتقديم الخبر في قوله : { وَعِنْدَهُ عِلْمُ السَّاعَةِ } يفيد الاختصاص ، كما هو معلوم .
والآية الخامسة : قوله - تعالى - في سورة النازعات : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } . فقدم الخبر في قوله : { إِلَى رَبِّكَ مُنْتَهَاهَا } ؛ ليفيد اختصاص ذلك به تبارك وتعالى .
هذه خمس آيات من كتاب الله - تعالى - كلها صريحة في أن علم الساعة خاص بالله - تعالى - لا يطلع عليه ملك مقرب ، ولا نبي مرسل .
وأما السنة : فمنها ما سبق في حديث عمر بن الخطاب - رضي الله عنه - .
فإن قيل : ما تقولون في قوله - تعالى - في سورة طه : { إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا } حيث إن ظاهرها أنه - تعالى - لم يخفها ، فالجواب من ثلاثة أوجه :
الأول : أن كثيرا من المفسرين ، أو أكثرهم قال : معنى الآية أكاد أخفيها على نفسي ، وهو من المبالغة في الإخفاء ، كقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في المتصدق يخفي صدقته : " حتى لا تعلم شماله ما تنفق يمينه " .
الثاني : أن يقال : هب أن ظاهر الآية أن الله - تعالى - لم يخفها على الناس ، ولكن لغموض وسائل العلم بها صار كمن كاد يخفيها ، فإن هذا الظاهر

(2/70)

مدفوع بالنصوص الصحيحة الصريحة ، بأنه لا يعلم متى تقوم الساعة إلا الله - تعالى - .
وطريق الراسخين في العلم : أن يحملوا النصوص المتشابهة على النصوص المحكمة ؛ لتكون النصوص كلها محكمة متفقة ، غير متنافية ولا متناقضة { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } .
الثالث : أن يقال : إن أبى آب إلا أن يتمسك بالظاهر ، ويقول : إن المراد أكاد أخفيها على الخلق ، فالجواب أن يقال :
الإخفاء ثلاثة أنواع : إخفاء ذكر ، وإخفاء قرب ، وإخفاء وقوع .
فأما إخفاء الذكر فهو : أن لا يذكر الله الساعة للخلق ، ولا يبين لهم شيئا من أحوالها ، وهذا محال ، تأباه حكمة الرب جل وعلا ، ويكذبه الواقع ، فإن الإيمان باليوم الآخر أحد أركان الإيمان الستة ، فالعلم به من ضروريات الإيمان ؛ ولهذا لم يخف الله - تعالى - ذكر الساعة ، بل أعلم عباده بها ، وبين من أحوالها وأهوالها ، وما يشفي ويكفي فيما أوحاه إلى رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الكتاب والسنة .
وأما إخفاء القرب فهو أن لا يذكر الله - تعالى - للخلق شيئا من علاماتها الدالة على قربها ، وهي أشراطها ، ولكن رحمة الرب الواسعة اقتضت أن يبين للخلق قرب قيامها بما يظهره من العلامات الدالة عليه ليزدادوا بذلك إيمانا ، ويستعدوا لها بالعمل الصالح المبني على الإخلاص لله - تعالى - والمتابعة لرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وفي كتاب الله - تعالى - وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أشراط الساعة ما يتبين به قربها إجمالا تارة وتفصيلا تارة أخرى .

(2/71)

وأما إخفاء الوقوع فهو أن لا يذكر الله - تعالى - للخلق وقتا محدودا تقوم فيه الساعة ، وهذا هو ما دل عليه الكتاب والسنة فليس في الكتاب والسنة تحديد لوقت قيام الساعة ، بل فيهما النص الصريح الذي لا يحتمل التأويل بأن علم ذلك موكول إلى الله - تعالى - لا يعلم به ملك مقرب ، ولا نبي مرسل ، وكل ما قيل في توقع وقت قيام الساعة فهو ظن ، وتخمين باطل مردود على قائله لمخالفته كتاب الله - تعالى - وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
قال شيخ الإسلام ابن تيمية رحمه الله - تعالى - " ص 189 ج35 مجموع الفتاوى أثناء جواب له عن المنجمين " ، قال : ووافقهم على ذلك من زعم أنه استخرج بقاء هذه الملة من حساب الجمل الذي للحروف ، التي في أوائل السور ، وهي مع حذف التكرير أربعة عشر حرفا ، وحسابها في الجملة الكثير ( كذا في الكتاب ) ستمائة وثلاثة وتسعون .
ومن هذا أيضا ما ذكر في التفسير : أن الله - تعالى - لما أنزل { الم } قال بعض اليهود : بقاء هذه الملة إحدى وثلاثون ، فلما أنزل بعد ذلك { الر } و{ المر } قالوا : خلط علينا ، فهذه الأمور التي توجد في ضلال اليهود والنصارى ، وضلال المشركين ، والصابئين من المتفلسفة ، والمنجمين مشتملة من هذا الباطل على ما لا يعلمه إلا الله - تعالى - ، وهذه الأمور وأشباهها خارجة عن الإسلام محرمة فيه ، فيجب إنكارها والنهي عنها على المسلمين ، على كل قادر ؛ بالعلم ، والبيان ، واليد ، واللسان فإن ذلك من أعظم ما أوجبه الله - تعالى - من الأمر بالمعروف والنهي عن المنكر .
وهؤلاء وأشباههم أعداء الرسل ، وسوس الملل ، ولا ينفق الباطل إلا بثوب من الحق ا هـ . كلام الشيخ رحمه الله تعالى .
وعلى هذا فينزل قوله - تعالى - : { أَكَادُ أُخْفِيهَا } على النوع الثاني إخفاء

(2/72)

القرب فإنه سبحانه لم يخفها الإخفاء المطلق بترك ذكرها ، ولم يبينها البيان المطلق بذكر متى قيامها ، وإنما بين لهم علاماتها ، وهي أشراطها ، وأخفى عليهم علم قيامها ، وهذا مقتضى حكمته ورحمته ، فإنه - تعالى - لو أبانه للناس لحصل لهم من الشر والفساد ، وتعطل المصالح ما لا يعلمه إلا الله ؛ خصوصا من كانوا قريبين من النهاية ، ولكن الرب جل وعلا أخفى ذلك ، كما أخفى علم كل إنسان بنهاية حياته ؛ لئلا يستحسر ، ويدع العمل خصوصا عند قرب حلول أجله .
ومن تأمل ما أبانه الله - تعالى - لخلقه من أمور الغيب ، وما أخفاه عليهم تبين له من حكمة الله ، ورحمته ما يبهر عقله ، ويعلم به أن لله الحكمة البالغة ، والرحمة الواسعة فيما أبان ، وما أخفى ، { فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } . وصلى الله وسلم على نبينا محمد ، وعلى آله ، وصحبه أجمعين .
حرره الفقير إلى الله - تعالى - كاتبه محمد الصالح العثيمين في شهر رجب عام 1405 هـ .

(2/73)


القضاء والقدر - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

القضاء والقدر

(2/75)

( 190 ) وسئل فضيلة الشيخ : عمن لا يحب دراسة العقيدة خصوصا مسألة القدر خوفا من الزلل ؟ .
فأجاب بقوله : هذه المسألة كغيرها من المسائل المهمة ، التي لا بد للإنسان منها في دينه ودنياه ، لا بد أن يخوض غمارها ، وأن يستعين بالله - تبارك وتعالى - على تحقيقها ومعرفتها ، حتى يتبين له الأمر ؛ لأنه لا ينبغي أن يكون على شك في هذه الأمور المهمة ، أما المسائل التي لا تخل بدينه لو أجلها ، ويخشى أن تكون سببا لانحرافه ، فإنه لا بأس أن يؤجلها ما دام غيرها أهم منها ، ومسائل القدر من الأمور المهمة التي يجب على العبد أن يحققها تماما ، حتى يصل فيها إلى اليقين ، وهي في الحقيقة ليس فيها إشكال - ولله الحمد - .
والذي يثقل دروس العقيدة على بعض الناس : هو أنهم مع الأسف الشديد يرجحون جانب " كيف " على جانب " لم " ، والإنسان مسئول عن عمله بأداتين من أدوات الاستفهام " لم " و" كيف " فلم عملت كذا ؟ هذا الإخلاص . كيف عملت كذا ؟ هذه المتابعة للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأكثر الناس الآن مشغولون بتحقيق جواب " كيف " ، غافلون عن تحقيق جواب " لم " ؛ ولذلك تجدهم في جانب الإخلاص لا يتحرون كثيرا ، وفي جانب المتابعة يحرصون على أدق الأمور ، فالناس الآن مهتمون كثيرا بهذا الجانب ، غافلون عن الجانب الأهم ، وهو جانب العقيدة ، وجانب الإخلاص ، وجانب التوحيد ؛ لهذا تجد بعض الناس في مسائل الدنيا يسأل عن مسألة يسيرة جدا جدا ، وقلبه منكب على الدنيا ، غافل عن الله مطلقا في

(2/77)

بيعه وشرائه ، ومركوبه ، ومسكنه ، وملبسه ، فقد يكون بعض الناس الآن عابدا للدنيا وهو لا يشعر ، وقد يكون مشركا بالله في الدنيا وهو لا يشعر ؛ لأنه مع الأسف أن جانب التوحيد ، وجانب العقيدة لا يهتم بهما ، ليس من العامة فقط ، ولكن حتى من بعض طلاب العلم ، وهذا أمر له خطورته .
كما أن التركيز على العقيدة فقط بدون العمل الذي جعله الشارع كالحامي والسور لها خطأ أيضا ؛ لأننا نسمع في الإذاعات ، ونقرأ في الصحف التركيز على أن الدين هو العقيدة السمحاء ، وما أشبه ذلك من هذه العبارات ، وفي الحقيقة أن هذا يخشى أن يكون بابا يلج منه من يلج في استحلال بعض المحرمات ، بحجة أن العقيدة سليمة ، ولكن لا بد من ملاحظة الأمرين جميعا ؛ ليستقيم الجواب على " لم " ، وعلى " كيف " .
وخلاصة الجواب : أنه يجب على المرء دراسة علم التوحيد والعقيدة ؛ ليكون على بصيرة في إلهه ومعبوده - جل وعلا - على بصيرة في أسماء الله وصفاته ، وأفعاله ، على بصيرة في أحكامه الكونية ، والشرعية ، على بصيرة في حكمته ، وأسرار شرعه وخلقه ، حتى لا يضل بنفسه ، أو يضل غيره .
وعلم التوحيد هو أشرف العلوم ؛ لشرف متعلقه ، ولهذا سماه أهل العلم ( الفقه الأكبر ) ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من يرد الله به خيرا يفقهه في الدين » ، وأول ما يدخل في ذلك وأولاه علم التوحيد والعقيدة ، لكن يجب على المرء أيضا أن يتحرى كيف يأخذ هذا العلم ، ومن أي مصدر يتلقاه .
فليأخذ من هذا العلم أولا : ما صفا منه ، وسلم من الشبهات ، ثم ينتقل ثانيا : إلى النظر فيما أورد عليه من البدع والشبهات ؛ ليقوم بردها ، وبيانها مما أخذه من قبل من العقيدة الصافية ، وليكن المصدر الذي يتلقاه منه كتاب الله ، وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثم كلام الصحابة - رضي الله عنهم-

(2/78)

ثم ما قاله الأئمة بعدهم من التابعين وأتباعهم ، ثم ما قاله العلماء الموثوق بعلمهم وأمانتهم ؛ خصوصا شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم عليهما ، وعلى سائر المسلمين وأئمتهم سابغ الرحمة والرضوان .
( 191 ) وسئل فضيلة الشيخ : ما الفرق بين القضاء والقدر ؟ .
فأجاب بقوله : اختلف العلماء في الفرق بينهما ، فمنهم من قال : إن القدر : " تقدير الله في الأزل" ، والقضاء : " حكم الله بالشيء عند وقوعه " ، فإذا قدر الله - تعالى - أن يكون الشيء المعين في وقته فهذا قدر ، فإذا جاء الوقت الذي يكون فيه هذا الشيء فإنه يكون قضاء ، وهذا كثير في القرآن الكريم مثل قوله- تعالى - : { قُضِيَ الْأَمْرُ } ، وقوله : { وَاللَّهُ يَقْضِي بِالْحَقِّ } ، وما أشبه ذلك . فالقدر تقدير الله - تعالى - الشيء في الأزل ، والقضاء قضاؤه به عند وقوعه .
ومنهم من قال : إنهما بمعنى واحد .
والراجح : أنهما إن قرنا جميعا فبينهما فرق كما سبق ، وإن أفرد أحدهما عن الآخر فهما بمعنى واحد ، والله أعلم .
( 192 ) وسئل فضيلة الشيخ : هل بين القضاء والقدر عموم وخصوص ؟ .
فأجاب بقوله : القضاء إذا أطلق شمل القدر ، والقدر إذا أطلق

(2/79)

شمل القضاء ، ولكن إذا قيل : القضاء والقدر صار بينهما فرق ، وهذا كثير في اللغة العربية تكون الكلمة لها معنى شامل عند الانفراد ، ومعنى خاص عند الاجتماع ، ويقال في مثل ذلك : " إذا اجتمعا افترقا ، وإذا افترقا اجتمعا " ، فالقضاء والقدر الصحيح أنهما من هذا النوع ، يعني أن القضاء إذا أفرد شمل القدر . والقدر إذا أفرد شمل القضاء ، لكن إذا اجتمعا فالقضاء : " ما يقضيه الله في خلقه من إيجاد ، أو إعدام ، أو تغيير" ، والقدر : " ما قدره الله- تعالى - في الأزل " . هذا هو الفرق بينهما ، فيكون القدر سابقا ، والقضاء لاحقا .
( 193 ) سئل فضيلة الشيخ - أعلى الله درجته في المهديين- : عن الإيمان بالقضاء والقدر ؟ .
فأجاب قائلا : الإيمان بالقدر هو أحد أركان الإيمان الستة ، التي بينها رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لجبريل حين سأله عن الإيمان . والإيمان بالقدر أمر هام جدا ، وقد تنازع الناس في القدر من زمن بعيد حتى في عهد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، كان الناس يتنازعون فيه ويتمارون فيه ، وإلى يومنا هذا والناس يتنازعون فيه ، ولكن الحق فيه - ولله الحمد - واضح بين ، لا يحتاج إلى نزاع ومراء ، فالإيمان بالقدر أن تؤمن بأن الله -سبحانه وتعالى - قد قدر كل شيء كما قال- تعالى - : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } ، وهذا التقدير الذي قدره الله- عز وجل - تابع لحكمته ، وما تقتضيه تلك الحكمة من غايات حميدة ، وعواقب نافعة للعباد في معاشهم ومعادهم .
ويدور الإيمان بالقدر على الإيمان بأربع مراتب :
المرتبة الأولى : العلم ، وذلك أن تؤمن إيمانا كاملا بأن الله ـ سبحانه

(2/80)

وتعالى - قد أحاط بكل شيء علما ، أحاط بكل شيء مما مضى ، ومما هو حاضر ، ومما هو مستقبل ، سواء كان ذلك مما يتعلق بأفعاله - عز وجل - ، أو بأفعال عباده ، فهو محيط بها جملة وتفصيلا بعلمه الذي هو موصوف به أزلا وأبدا ، وأدلة هذه المرتبة كثيرة في القرآن والسنة ، قال الله - تعالى - : { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } . وقال - تعالى - : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } . وقال عز وجل : { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ } ، وقال - سبحانه وتعالى - : { وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } إلى غير ذلك من الآيات الدالة على علم الله - سبحانه وتعالى - بكل شيء جملة وتفصيلا .
وهذه المرتبة من الإيمان بالقدر من أنكرها فهو كافر ؛ لأنه مكذب لله ولرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وإجماع المسلمين ، وطاعن في كمال الله - عز وجل - ؛ لأن ضد العلم إما الجهل ، وإما النسيان ، وكلاهما عيب ، وقد قال الله - تعالى - عن موسى - عليه السلام - حينما سأله فرعون : { فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } ، فهو { لَا يَضِلُّ } ؛ أي لا يجهل شيئا مستقبلا ، { وَلَا يَنْسَى } شيئا ماضيا - سبحانه وتعالى - .

(2/81)

المرتبة الثانية : الإيمان بأن الله - سبحانه وتعالى - كتب مقادير كل شيء إلى أن تقوم الساعة فإنه - عز وجل - حينما خلق القلم ، قال له : " اكتب قال : ربي ، وماذا اكتب ؟ قال : اكتب ما هو كائن فجرى في تلك الساعة بما هو كائن إلى يوم القيامة " .
فكتب الله - عز وجل- في اللوح المحفوظ مقادير كل شيء ، وقد دل على هذه المرتبة قوله - تعالى - : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } . قال : { إِنَّ ذَلِكَ فِي كِتَابٍ } ، أي مكتوب في كتاب ، وهو اللوح المحفوظ { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، ثم هذه الكتابة تكون مفصلة أحيانا ، فإن الجنين في بطن أمه إذا مضى عليه أربعة أشهر يبعث إليه ملك ، فيأمره بأربع كلمات : بكتب رزقه ، وأجله ، وعمله ، وشقي أم سعيد ، كما ثبت ذلك في الصحيح من حديث عبد الله بن مسعود - رضي الله عنه - عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ويكتب أيضا في ليلة القدر ما يكون في تلك السنة ، كما قال الله- تعالى - : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ } .
المرتبة الثالثة : الإيمان بأن كل ما في الكون فإنه بمشيئة الله ، فكل ما في الكون فهو حادث بمشيئة الله - عز وجل - سواء كان ذلك مما يفعله هو عز وجل أو فيما يفعله المخلوق قال الله - تعالى - : { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } ، وقال - تعالى - : { وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } ، وقال :

(2/82)

{ وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً } ، وقال- عز وجل- : { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } إلى غير ذلك من النصوص الكثيرة الدالة على أن فعله واقع بمشيئته ، وكذلك أفعال الخلق واقعة بمشيئته ، كما قال- تعالى - : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } ، وهذا نص صريح في أن أفعال العبيد قد شاءها الله - عز وجل - ولو شاء الله أن لا يفعلوا لم يفعلوا .
المرتبة الرابعة : الإيمان بأن الله - تعالى- خالق كل شيء فالله - عز وجل - هو الخالق ، وما سواه مخلوق ، فكل شيء فالله خالقه ، فالمخلوقات مخلوقة لله- عز وجل - وما يصدر منها من أفعال وأقوال مخلوقة لله - عز وجل - أيضا ؛ لأن أفعال الإنسان ، وأقواله من صفاته ، فإذا كان الإنسان مخلوقا كانت صفاته أيضا مخلوقة لله - عز وجل - ، ويدل لذلك قوله - تعالى - : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
فنص الله - تعالى - على خلق الإنسان وعلى خلق عمله قال { وَمَا تَعْمَلُونَ } ، وقد اختلف الناس في ( ما ) هنا هل هي مصدرية ، أو موصولة ؟ وعلى كل تقدير فإنها تدل على أن عمل الإنسان مخلوق لله - عز وجل- هذه أربع مراتب لا يتم الإيمان بالقدر إلا بالإيمان بها .
ثم اعلم أن الإيمان بالقدر لا ينافي فعل الأسباب ، بل إن فعل الأسباب مما أمر به الشرع ، وهو حاصل بالقدر ؛ لأن الأسباب تنتج عنها

(2/83)

مسبباتها ، ولهذا لما توجه أمير المؤمنين عمر بن الخطاب - رضي الله عنه - إلى الشام علم في أثناء الطريق أنه قد وقع فيها الطاعون ، فاستشار الصحابة -رضي الله عنهم- هل يستمر ويمضي في سيره ، أو يرجع إلى المدينة ؟ فاختلف الناس عليه ، ثم استقر رأيهم على أن يرجع إلى المدينة ، ولما عزم على ذلك جاءه أبو عبيدة عامر بن الجراح ، وكان عمر بن الخطاب - رضي الله عنه - يجله ويقدره فقال : يا أمير المؤمنين ، " كيف ترجع إلى المدينة ؟ أفرارا من قدر الله " ؟ فقال عمر - رضي الله عنه- : " نفر من قدر الله إلى قدر الله " ، وبعد ذلك جاء عبد الرحمن بن عوف -رضي الله عنه- وكان غائبا في حاجة له ، فحدثهم « أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال عن الطاعون : " إذا سمعتم به في أرض فلا تقدموا عليها » .
والحاصل : أن في قول عمر - رضي الله عنه- : " نفر من قدر الله إلى قدر الله " دليلا على أن اتخاذ الأسباب من قدر الله - عز وجل - ونحن نعلم أن الرجل لو قال : أنا مؤمن بقدر الله وسيرزقني الله ولدا بدون زوجة ، لو قال هذا لعد من المجانين ، كما أنه لو قال : أنا أؤمن بقدر الله ، ولن أسعى في طلب الرزق ، ولم يتخذ أي سبب للرزق لعد ذلك من السفه ؛ فالإيمان بالقدر إذن لا ينافي الأسباب الشرعية ، أو الحسية الصحيحة ، أما الأسباب الوهمية التي يدعي أصحابها أنها أسباب ، وليست كذلك فهذه لا عبرة بها ولا يلتفت إليها .
ثم اعلم أنه يرد على الإيمان بالقدر إشكال - وليس بإشكال في الواقع - وهو أن يقول قائل : إذا كان فعلي من قدر الله - عز وجل- فكيف أعاقب على المعصية ، وهي من تقدير الله- عز وجل - ؟
والجواب على ذلك أن يقال : لا حجة لك على المعصية بقدر الله ؛ لأن الله- عز وجل - لم يجبرك على المعصية ، وأنت حين أقدمت عليها لم يكن

(2/84)

لديك العلم بأنها مقدرة عليك ؛ لأن الإنسان لا يعلم بالمقدر إلا بعد وقوع الشيء ، فلماذا لم تقدر قبل أن تفعل المعصية أن الله قدر لك الطاعة ، فتقوم بطاعته ؟ ! وكما أنك في أمورك الدنيوية تسعى لما ترى أن فيه خيرا ، وتهرب مما ترى فيه شرا ، فلماذا لا تعامل نفسك هذه المعاملة في عمل الآخرة ؟ !
ولا أعتقد أن أحدا يسلك الطريق الصعب ، ويقول : إن هذا قد قدر لي ، بل سوف يسلك الطريق المأمون الميسر ، ولا فرق بين هذا وبين أن يقال لك : للجنة طريق ، وللنار طريق ، فإنك إذا سلكت طريق النار فأنت كالذي سلك الطريق المخوف الوعر ، فلماذا ترضى لنفسك أن تسلك طريق الجحيم ، وتدع طريق النعيم ؟ !
ولو كان للإِنسان حجة بالقدر على فعل المعصية لم تنتف هذه الحجة بإرسال الرسل ، وقد قال الله- تعالى - : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }
واعلم أن للإيمان بالقدر ثمرات جليلة على سير الإنسان ، وعلى قلبه ؛ لأنك إذا آمنت بأن كل شيء بقضاء الله وقدره فإنك عند السراء تشكر الله -عز وجل- ولا تعجب بنفسك ، ولا ترى أن هذا الأمر حصل منك بحولك وقوتك ، ولكنك تؤمن بأن هذا سبب إذا كنت قد فعلت السبب الذي نلت به ما يسرك ، وأن الفضل بيد الله - عز وجل- فتزداد بذلك شكرا لنعم الله - سبحانه وتعالى - ويحملك هذا على أن تقوم بطاعة الله على حسب ما أمرك الله به ، وأن لا ترى لنفسك فضلا على ربك ، بل ترى المنة لله - سبحانه وتعالى - عليك قال الله- تعالى - : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } .

(2/85)

كما أنك إذا أصابتك الضراء فإنك تؤمن بالله - عز وجل - وتستسلم ، ولا تندم على ذلك ، ولا تلحقك الحسرة ، ألم تر إلى قول النبي ، - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير ، احرص على ما ينفعك ، واستعن بالله ، ولا تعجزن ، وإن أصابك شيء فلا تقل : لو أني فعلت كذا لكان كذا ، فإن لو تفتح عمل الشيطان » .
فالإيمان بالقدر فيه راحة النفس والقلب ، وعدم الحزن على ما فات ، وعدم الغم والهم لما يستقبل ، قال الله- تعالى - : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ } ، والذي لا يؤمن بالقدر لا شك أنه سوف يتضجر عند المصائب ويندم ، ويفتح الشيطان له كل باب ، وأنه سوف يفرح ويبطر ، ويغتر إذا أصابته السراء ، لكن الإيمان بالقدر يمنع هذا كله .
( 194 ) سئل فضيلة الشيخ : عن مسألة القدر ؟ وهل أصل الفعل مقدر ، والكيفية يخير فيها الإنسان ؟ مثال ذلك : إذا قدر الله - تعالى - للعبد أن يبني مسجدا فإنه سيبني لا محالة ، لكنه ترك لعقله الخيار في كيفية البناء ، وكذلك المعصية إذا قدرها الله فإن ، الإنسان سيفعلها لا محالة ، لكن ترك لعقله كيفية تنفيذها ، وخلاصة هذا الرأي : أن الإنسان مخير في الكيفية التي ينفذ بها ما قدر عليه فهل هذا صحيح ؟ .

(2/86)

فأجاب فضيلته بقوله : هذه المسألة - أي مسألة القدر- محل جدل بين البشر من قديم الزمان ، ولذلك انقسم الناس فيها إلى ثلاثة أقسام : طرفين ، ووسط . أما الطرفان :
فأحدهما : نظر إلى عموم قدر الله فعمي عن اختيار العبد . وقال : إنه مجبر على أفعاله ، وليس له فيها أي اختيار ، فسقوط الإنسان من السقف بالريح ونحوها كنزوله منه مختارا من الدرج .
وأما الطرف الثاني : فنظر إلى أن العبد فاعل ، تارك باختياره ، فعمي عن قدر الله ، وقال : إن العبد مستقل بأفعاله ، ولا تعلق لقدر الله - تعالى - فيها .
وأما الوسط : فأبصروا السببين ، فنظروا إلى عموم قدر الله- تعالى - وإلى اختيار العبد ، فقالوا : إن فعل العبد كائن بقدر الله - تعالى - وباختيار العبد ، وإنه يعلم بالضرورة الفرق بين سقوط الإنسان من السقف بالريح ونحوها ، ونزوله منه مختارا من الدرج ، فالأول : من فعله بغير اختياره ، والثاني : باختياره ، والكل منهما واقع بقضاء الله وقدره ، لا يقع في ملكه ما لا يريد ، لكن ما وقع باختيار العبد فهو مناط التكليف ، ولا حجة له بالقدر في مخالفة ما كلف به من أوامر أو نواه ، وذلك ؛ لأنه يقدم على المخالفة حين يقدم عليها وهو لا يعلم ما قدر الله عليه ، فيكون إقدامه الاختياري على المخالفة هو سبب العقوبة ، سواء كانت في الدنيا أم في الآخرة ، ولذلك لو أجبره مجبر على المخالفة ، لم يثبت عليه حكم المخالفة ، ولا يعاقب عليها ؛ لثبوت عذره حينئذ .
وإذا كان الإنسان يدرك أن هروبه من النار إلى موضع يأمن فيه منها يكون باختياره ، وأن تقدمه إلى بيت جميل واسع طيب المسكن ليسكنه يكون باختياره أيضا ، مع إيمانه أن هروبه وتقدمه المذكورين واقعان

(2/87)

بقضاء الله وقدره ، وأن بقاءه لتدركه النار ، وتأخره عن سكنى البيت يعد تفريطا منه ، وإضاعة للفرصة يستحق اللوم عليه ؛ فلماذا لا يدرك هذا بالنسبة لتفريطه بترك الأسباب المنجية له من نار الآخرة ، الموجبة لدخوله الجنة ؟ !
وأما التمثيل بأن الله إذا قدر للعبد أن يبني مسجدا فإنه سيبني هذا المسجد لا محالة ، لكنه ترك لعقله الخيار في كيفية البناء ، فهذا تمثيل غير صحيح ؛ لأنه يوحي بأن كيفية البناء يستقل بها العقل ولا تدخل في قدر الله - تعالى - ، وأن أصل فكرة البناء يستقل بها القدر ، ولا مدخل للاختيار فيها .
والحقيقة : أن أصل فكرة البناء تدخل في اختيار العبد ؛ لأنه لم يجبر عليها ، كما لا يجبر على فكرة إعادة بناء بيته الخاص ، أو ترميمه مثلا ، ولكن هذه الفكرة قد قدرها الله- تعالى - للعبد من حيث لا يشعر ؛ لأنه لا يعلم بأن الله قدر شيئا ما ، حتى يقع ذلك الشيء ، إذ القدر سر مكتوم ، لا يعلم إلا بإطلاع الله- تعالى - عليه بالوحي ، أو بالوقوع الحسي .
وكذلك كيفية البناء هي بقدر الله - تعالى - ، فإن الله - تعالى - قد قدر الأشياء كلها جملة وتفصيلا ، ولا يمكن أن يختار العبد ما لم يُرِدْه أو يقدره ، بل إذا اختار العبد شيئا وفعله ، علم يقينا أن الله - تعالى - قد قضاه وقدره . فالعبد مختار بحسب الأسباب الحسية الظاهرة التي قدرها الله - تعالى - ، أسبابا لوقوع فعله ، ولا يشعر العبد حين يفعل الفعل بأن أحدا أجبره عليه ، لكنه إذا فعل ذلك بحسب الأسباب التي جعلها الله - تعالى - أسبابا علمنا يقينا بأن الله - تعالى - ، قد قدرها جملة وتفصيلا .
وهكذا نقول في التمثيل بفعل الإنسان المعصية ، حيث قلتم : إن الله قدر عليه فعل المعصية فهو سيفعلها لا محالة ، ولكن ترك لعقله كيفية

(2/88)

تنفيذها والسعي إليها .
فنقول فيه ما قلناه في بناء المسجد : إن تقدير الله - تعالى - عليه فعل المعصية لا ينافي اختياره لها ؛ لأنه حين اختياره لها لا يعلم بما قدر الله - تعالى - عليه ، فهو يقدم عليها مختارا لا يشعر بأن أحدا يجبره ، لكنه إذا أقدم وفعل علمنا أن الله قد قدر فعله لها ، وكذلك كيفية تنفيذ المعصية والسعي إليها الواقعة باختيار العبد ، لا تنافي قدر الله - تعالى - ، فالله - تعالى - قد قدر الأشياء كلها جملة وتفصيلا وقدر أسبابها الموصلة إليها ، ولا يشذ عن ذلك شيء من أفعاله ، ولا من أفعال العباد الاختيارية منها والاضطرارية ، كما قال الله - تعالى - : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } . وقال - تعالى - : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } ، وقال : { وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } . وقال : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا }
وبعد فإن الجدير بالمرء ألا يبحث في نفسه ، ولا مع غيره في مثل هذه

(2/89)

الأمور التي توجب له التشوش ، وتوهم معارضة الشرع بالقدر ، فإن ذلك ليس من دأب الصحابة - رضي الله عنهم - وهم أحرص الناس على معرفة الحقائق ، وأقربهم من معين إرواء الغلة ، وكشف الغمة ، وفي صحيح البخاري ، عن علي بن أبي طالب - رضي الله عنه - « أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : " ما منكم من أحد إلا وقد كتب مقعده من الجنة ، ومقعده من النار " . فقلنا : يا رسول الله ، أفلا نتكل ؟ » وفي رواية : « أفلا نتكل على كتابنا وندع العمل ؟ قال : " لا اعملوا فكل ميسر » .
وفي رواية : « اعملوا فكل ميسر لما خلق له ، أما من كان من أهل السعادة فييسر لعمل أهل السعادة . وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة » . ثم قرأ : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } .
فنهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الاتكال على الكتاب وترك العمل ؛ لأنه لا سبيل إلى العلم به ، وأمر بما يستطيعه العبد ويمكنه ، وهو العمل ، واستدل بالآية التي تدل على أن من عمل صالحا ، وآمن فسييسر لليسرى ، وهذا هو الدواء الناجع المثمر ، الذي يجد فيه العبد بلوغ عافيته وسعادته ، حيث يشمر للعمل الصالح المبني على الإيمان ، ويستبشر بذلك حين يقارنه التوفيق لليسرى في الدنيا والآخرة . أسأل الله - تعالى - أن يوفقنا جميعا للعمل الصالح ، وأن ييسرنا لليسرى ، ويجنبنا العسرى ، ويغفر لنا في الآخرة والأولى ، إنه جواد كريم .
( 195 ) وسئل فضيلة الشيخ : هل الإنسان مخير أو مسير ؟ .
فأجاب بقوله : على السائل أن يسأل نفسه : هل أجبره أحد على أن يسأل هذا السؤال ، وهل هو يختار نوع السيارة التي يقتنيها ؟ إلى أمثال ذلك

(2/90)

من الأسئلة ، وسيتبين له الجواب هل هو مسير أو مخير .
ثم يسأل نفسه هل يصيبه الحادث باختياره ؟
هل يصيبه المرض باختياره ؟
هل يموت باختياره ؟
إلى أمثال ذلك من الأسئلة ، وسيتبين له الجواب هل هو مسير أو مخير .
والجواب : أن الأمور التي يفعلها الإنسان العاقل يفعلها باختياره بلا ريب ، واسمع إلى قول الله - تعالى - : { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا } ، وإلى قوله : { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } ، وإلى قوله : { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } ، إلى قوله : { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } ، حيث خير الفادي فيما يفدي به .
ولكن العبد إذا أراد شيئا وفعله علمنا أن الله - تعالى - قد أراده لقوله - تعالى - : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } فلكمال ربوبيته لا يقع شيء في السماوات والأرض إلا بمشيئته - تعالى - .
وأما الأمور التي تقع على العبد ، أو منه بغير اختياره ، كالمرض ، والموت ، والحوادث فهي بمحض القدر ، وليس للعبد اختيار فيها ولا إرادة . والله الموفق .

(2/91)

( 196 ) وسئل فضيلته : عن حكم الرضا بالقدر ؟ وهل الدعاء يرد القضاء ؟ .
فأجاب قائلا : أما الرضا بالقدر فهو واجب ؛ لأنه من تمام الرضا بربوبية الله ، فيجب على كل مؤمن أن يرضى بقضاء الله ، ولكن المقضي هو الذي فيه التفصيل فالمقضي غير القضاء ؛ لأن القضاء فعل الله ، والمقضي مفعول الله ، فالقضاء الذي هو فعل الله يجب أن نرضى به ، ولا يجوز أبدا أن نسخطه بأي حال من الأحوال .
وأما المقضي فعلى أقسام :
القسم الأول : ما يجب الرضا به .
القسم الثاني : ما يحرم الرضا به .
القسم الثالث : ما يستحب الرضا به .
فمثلا المعاصي من مقضيات الله ، ويحرم الرضا بالمعاصي ، وإن كانت واقعة بقضاء الله ، فمن نظر إلى المعاصي من حيث القضاء الذي هو فعل الله يجب أن يرضى ، وأن يقول : إن الله - تعالى - حكيم ، ولولا أن حكمته اقتضت هذا ما وقع ، وأما من حيث المقضي وهو معصية الله فيجب ألا ترضى به ، والواجب أن تسعى لإزالة هذه المعصية منك أو من غيرك .
وقسم من المقضي يجب الرضا به مثل الواجب شرعا ؛ لأن الله حكم به كونا ، وحكم به شرعا ، فيجب الرضا به من حيث القضاء ومن حيث المقضي .
وقسم ثالث : يستحب الرضا به ، ويجب الصبر عليه ، وهو ما يقع من المصائب ، فما يقع من المصائب يستحب الرضا به عند أكثر أهل العلم ولا يجب ، لكن يجب الصبر عليه ، والفرق بين الصبر والرضا : أن الصبر يكون الإنسان فيه كارها للواقع ، لكنه لا يأتي بما يخالف الشرع وينافي الصبر .

(2/92)

والرضا : لا يكون كارها للواقع فيكون ما وقع ، وما لم يقع عنده سواء ، فهذا هو الفرق بين الرضا والصبر ؛ ولهذا قال الجمهور : إن الصبر واجب ، والرضا مستحب .
أما قول السائل : هل الدعاء يرد القضاء ؟
فجوابه : أن الدعاء من الأسباب التي يحصل بها المدعو ، وهو في الواقع يرد القضاء ولا يرد القضاء ؛ يعني له جهتان ، فمثلا هذا المريض قد يدعو الله- تعالى - بالشفاء فيشفى ، فهنا لولا هذا الدعاء لبقي مريضا ، لكن بالدعاء شفي ، إلا أننا نقول : إن الله -سبحانه وتعالى - قد قضى بأن هذا المرض يشفى منه المريض بواسطة الدعاء ، فهذا هو المكتوب ، فصار الدعاء يرد القدر ظاهريا ، حيث إن الإنسان يظن أنه لولا الدعاء لبقي المرض ، ولكنه في الحقيقة لا يرد القضاء ؛ لأن الأصل أن الدعاء مكتوب ، وأن الشفاء سيكون بهذا الدعاء ، هذا هو القدر الأصلي الذي كتب في الأزل ، وهكذا كل شيء مقرون بسبب فإن هذا السبب جعله الله - تعالى - سببا يحصل به الشيء ، وقد كتب ذلك في الأزل من قبل أن يحدث .
( 197 ) سئل فضيلة الشيخ : هل للدعاء تأثير في تغيير ما كتب للإنسان قبل خلقه ؟
فأجاب بقوله : لا شك أن للدعاء تأثيرا في تغيير ما كتب ، لكن هذا التغيير قد كتب أيضا بسبب الدعاء ، فلا تظن أنك إذا دعوت الله فإنك تدعو بشيء غير مكتوب ، بل الدعاء مكتوب ، وما يحصل به مكتوب ، ولهذا نجد القارئ يقرأ على المريض فيشفى ، وقصة السرية التي بعثها النبي

(2/93)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فنزلوا ضيوفا على قوم ، ولكنهم لم يضيفوهم ، وقدر أن لدغت حية سيدهم ، فطلبوا من يقرأ عليه ، فاشترط الصحابة أجرة على ذلك ، فأعطوهم قطيعا من الغنم ، فذهب أحدهم فقرأ عليه الفاتحة ، فقام اللديغ ، كأنما نشط من عقال ، أي كأنه بعير فك عقاله ، فقد أثرت القراءة في شفاء المريض .
فللدعاء تأثير ، لكنه ليس تغييرا للقدر ، بل هو مكتوب بسببه المكتوب ، وكل شيء عند الله بقدر ، وكذلك جميع الأسباب لها تأثير في مسبباتها بإذن الله ، فالأسباب مكتوبة ، والمسببات مكتوبة .
( 198 ) وسئل فضيلة الشيخ : هناك مشكلة ترد على بعض الناس وهي : " كيف يعاقب الله على المعاصي ، وقد قدرها على الإنسان " ؟
فأجاب قائلا : هذه في الحقيقة ليست مشكلة ، وهي إقدام الإنسان على العمل السيئ ، ثم يعاقب عليه هذه ليست مشكلة ؛ لأن إقدام الإنسان على العمل السيئ إقدام باختياره ، فلم يكن أحد شهر سيفه أمام وجهه ، وقال : اعمل هذا المنكر ، بل هو عمله باختياره ، والله - تعالى - يقول : { إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } ، فالشاكر والكفور كلهم قد هداه الله السبيل ، وبينه له ووضحه له ، ولكن من الناس من يختار هذا الطريق ، ومن الناس من لا يختاره ، وتوضيح ذلك أولا بالإلزام ، وثانيا بالبيان :

(2/94)

( أما الإلزام فإننا نقول للشخص : أعمالك الدنيوية وأعمالك الأخروية كلاهما سواء ، ويلزمك أن تجعلهما سواء ، ومن المعلوم أنه لو عرض عليك من أعمال الدنيا مشروعان أحدهما ترى لنفسك الخير فيه ، والثاني ترى لنفسك الشر فيه ، من المعلوم أنك تختار المشروع الأول الذي هو مشروع الخير ولا يمكن أبدًا بأي حال من الأحوال أن تختار المشروع الثاني وهو مشروع الشر ، ثم تقول :
إن القدر ألزمني به ، إذًا يلزمك في طريق الآخرة ما التزمته في طريق الدنيا ، ونقول : جعل الله أمامك من أعمال الآخرة مشروعين ؛ مشروعًا للشر وهي الأعمال المخالفة للشرع ، ومشروعًا للخير وهي الأعمال المطابقة للشرع .
فإذا كنت في أعمال الدنيا تختار المشروع الخيري فلماذا لا تختار المشروع الخيري في أعمال الآخرة ؟
إنه يلزمك في عمل الآخرة أن تختار المشروع الخيري كما أنت التزمت في عمل الدنيا أن تسلك المشروع الخيري هذا طريق الإلزام.
أما طريق البيان فإننا نقول : كلنا يجهل ماذا قدر الله له ، قال الله -تعالى - : { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } فالإنسان حينما يقدم على العمل يقدم عليه باختيار منه ليس عن علم بأن الله قدره عليه وأرغمه عليه ولهذا قال بعض العلماء : "إن القدر سر مكتوم" ونحن جميعًا لا نعلم أن الله قدر كذا حتى يقع ذلك العمل ، فنحن إذًا حينما نقدم على العمل لا نقدم عليه على أساس أنه كتب لنا أو علينا، وإنما نقدم عليه باختيار ، وحينما يقع نعلم أن الله قدره علينا، ولذلك لا يقع احتجاج الإنسان بالقدر إلا بعد وقوع العمل ، ولكنه لا حجة له بذلك ويذكر عن أمير المؤمنين عمر قصة - قد تصح عنه وقد لا تصح - رفع إليه سارق تمت شروط القطع في

(2/95)

سرقته فلما أمر أمير المؤمنين بقطع يده قال: مهلًا يا أمير المؤمنين والله ما سرقت ذلك إلا بقدر الله.
قال له : ونحن لا نقطع يدك إلا بقدر الله .
فاحتج عليه أمير المؤمنين بما احتج به هو على سرقته من أموال المسلمين ، مع أن عمر يمكنه أن يحتج عليه بالقدر والشرع ، لأنه مأمور بقطع يده ، أما ذاك فلا يمكن أن يحتج إلا بالقدر إن صح أن يحتج به.
وعلى هذا فإنه لا يمكن لأي أحد أن يحتج بالقدر على معصية الله ، وإنه في الواقع لا حجة فيه يقول الله عز وجل - : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }
مع أن ما يعمله الناس بعد الرسل هو بقدر الله ، ولو كان القدر حجة ما زالت بإرسال الرسل أبدًا . بهذا يتبين لنا أثرًا ونظرًا أنه لا حجة للعاصي بقضاء الله وقدره ، لأنه لم يجبر على ذلك . والله الموفق.
( 199 ) وسئل فضيلته : هل الرزق والزواج مكتوب في اللوح المحفوظ؟
فأجاب بقوله : كل شيء منذ خلق الله القلم إلى يوم القيامة فإنه مكتوب في اللوح المحفوظ لأن الله - سبحانه وتعالى - أول ما خلق القلم قال له: « اكتب قال : ربي وماذا أكتب ؟ قال: اكتب ما هو كائن فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » .
وثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أن الجنين في بطن أمه إذا مضى عليه أربعة أشهر ، بعث الله إليه ملكًا ينفح فيه الروح ويكتب رزقه، وأجله ، وعمله ، وشقي أم سعيد .

(2/96)

والرزق أيضًا مكتوب مقدر بأسبابه لا يزيد ولا ينقص ، فمن الأسباب أن يعمل الإنسان لطلب الرزق كما قال الله -تعالى - : { هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ } ومن الأسباب أيضًا صلة الرحم من بر الوالدين ،وصلة القرابات، فإن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال: « من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه » ومن الأسباب تقوى الله - عز وجل - كما قال - تعالى - : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } .. ولا تقل : إن الرزق مكتوب ومحدد ولن أفعل الأسباب التي توصل إليه فإن هذا من العجز : والكياسة والحزم أن تسعى لرزقك ، ولما ينفعك في دينك ودنياك قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الكيس من دان نفسه، وعمل لما بعد الموت ، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني » . وكما أن الرزق مكتوب مقدر بأسبابه فكذلك الزواج مكتوب مقدر ، وقد كتب لكل من الزوجين أن يكون زوج الآخر بعينه ، والله - تعالى - لا يخفى عليه شيء في الأرض ولا في السماء.
( 200 ) وسئل فضيلته: هل الكفار مكتوب عملهم في الأزل؟ وإذا كان كذلك فكيف يعذبهم الله - تعالى - ؟
فأجاب فضيلته بقوله : نعم الكفار مكتوب عملهم في الأزل ، ويكتب عمل الإنسان أيضًا عند تكوينه في بطن أمه كما ثبت ذلك في الحديث الصحيح عن عبد الله بن مسعود - رضي الله عنه - قال : حدثنا

(2/97)

رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو الصادق المصدوق: « إن أحدكم يجمع خلقه في بطن أمه -أربعين يومًا ، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فيؤمر بأربع كلمات بكتب رزقه ، وأجله ، وعمله ، وشقي أم سعيد » . فأعمال الكفار مكتوبة عند الله -عز وجل - معلومة عنده والشقي شقي عند الله - عز وجل - في الأزل ، والسعيد سعيد عند الله في الأزل.
ولكن قد يقول قائل كما قال السائل : كيف يعذبون وقد كتب الله عليهم ذلك في الأزل؟
فنقول : إنهم يعذبون لأنهم قد قامت عليهم الحجة وبين لهم الطريق، فأرسلت إليهم الرسل ، وأنزلت الكتب ، وبين الهدى من الضلال ورُغِّبوا في سلوك طريق الهدى، وحُذِّروا من سلوك طريق الضلال ، ولهم عقول ولهم إرادات ، ولهم اختيارات ولهذا نجد هؤلاء الكفار وغيرهم أيضًا يسعون إلى مصالح الدنيا بإرادة واختيار ، ولا نجد أحدًا منهم يسعى إلى شيء يضره في دنياه أو يتهاون ويتكاسل في أمر نافع له ، ثم يقول : إن هذا مكتوب علي.
أبدًا فكل يسعى إلى ما فيه المنفعة ، فكان عليهم أن يسعوا إلى ما فيه منفعة أمور دينهم كما يسعون إلى ما فيه المنفعة في أمور دنياهم ، ولا فرق بينهما بل إن بيان الخير والشر في أمور الدين في الكتب المنزلة على الرسل ، عليهم الصلاة والسلام ، أكثر وأعظم من بيان الأمور الدنيوية ، فكان عليهم أن يسلكوا الطرق التي فيها نجاتهم والتي فيها سعادتهم دون أن يسلكوا الطرق التي فيها هلاكهم وشقاؤهم .
ثم نقول : هذا الكافر حين أقدم على الكفر لا يشعر أبدًا أن أحد أكرهه، بل هو يشعر أنه فعل ذلك بإرادته واختياره ، فهل كان حين إقدامه على الكفر عالمًا بما كتب الله له؟
والجواب: لا . لأننا نحن لا نعلم أن

(2/98)

الشيء مقدر علينا إلا بعد أن يقع ، أما قبل أن يقع فإننا لا نعلم ماذا كتب لأنه من علم الغيب.
ثم نقول له : الآن أنت قبل أن تقع في الكفر أمامك شيئان : هداية وضلال فلماذا لا تسلك طريق الهداية مقدرًا أن الله كتبه لك؟
لماذا تسلك طريق الضلال ثم بعد أن تسلكه تحتج بأن الله كتبه؟!
لأننا نقول : لك قبل أن تدخل هذا الطريق هل عندك علم أنه مكتوب عليك ؟
فسيقول : لا . ولا يمكن أن يقول : نعم . فإذا قال : لا. قلنا : إذًا لماذا لم تسلك طريق الهداية وتقدر أن الله تعالى - كتب لك ذلك ولهذا يقول الله - عز وجل - : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } ويقول : -عز وجل - { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } ولما « أخبر النبي عليه الصلاة والسلام أصحابه: بأنه ما من أحد إلا وقد كتب مقعده من الجنة ومقعدة من النار قالوا: يا رسول الله ألا ندع العمل ونتكل على الكتاب؟
قال: "لا ، اعملوا فكل ميسر لما خلق له" ثم قرأ قوله -تعالى - : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } » . فهذا جوابنا على هذا السؤال الذي أورده هذا السائل وما أكثر من يحتج به من أهل الضلال ، وهو عجب منهم لأنهم لا يحتجون بمثل هذه الحجة على مسائل الدنيا أبدًا ، بل تجدهم يسلكون في مسائل الدنيا ما هو أنفع لهم ، ولا يمكن لأحد أن يقال له : هذا الطريق الذي أمامك طريق

(2/99)

وعر صعب، فيه لصوص ، وفيه سباع ، وهذا الطريق الثاني طريق سهل ، ميسر آمن. لا يمكن لأحد أن يسلك الطريق الأول ويدع الطريق الثاني مع أن هذا نظير الطريقين : طريق النار،وطريق الجنة. فالرسل بينت طريق الجنة وقالت : هو هذا ، وبينت طريق النار وقالت : هو هذا ، وحذرت من الثاني ورغبت في الأول ، ومع ذلك فإن هؤلاء العصاة يحتجون بقضاء الله وقدره -وهم لا يعلمونه -على معاصيهم ومعايبهم التي فعلوها باختيارهم وليس لهم في ذلك حجة عند الله - تعالى - .
( 201 ) وسئل فضيلته : عن قول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " « إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » أو كما قال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهل يعارض هذا الحديث قول الله تعالى - : { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } ؟
فأجاب حفظه الله تعالى -بقوله :هذا الحديث حديث عبد الله بن مسعود -رضي الله عنه -يخبر فيه النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أن الرجل يعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ؛ لقرب أجله وموته ثم يسبق عليه الكتاب الأول الذي كتب أنه من أهل النار ، فيعمل

(2/100)

بعمل أهل النار - والعياذ بالله - فيدخلها ، وهذا فيما يبدو للناس ويظهر كما جاء في الحديث الصحيح: « إن الرجل ليعمل بعمل أهل الجنة فيما يبدو للناس وهو من أهل النار » . - نسأل الله العافية - وكذلك الأمر بالنسبة للثاني يعمل الإنسان بعمل أهل النار ، فيمُنُّ الله تعالى عليه بالتوبة والرجوع إلى الله عند قرب أجله ، فيعمل بعمل أهل الجنة فيدخلها.
والآية التي ذكرها السائل لا تعارض الحديث لأن الله -تعالى - قال: { أَجْرَ مَنْ أَحْسَنَ عَمَلًا } ومن أحسن العمل في قلبه وظاهره فإن الله - تعالى -لا يضيع أجره ، لكن الأول الذي عمل بعمل أهل الجنة فسبق عليه الكتاب ، كان يعمل بعمل أهل الجنة فيما يبدو للناس فيسبق عليه الكتاب، وعلى هذا يكون عمله ليس حسنًا وحينئذ لا يعارض الآية الكريمة . والله الموفق
.
( 202 ) وسئل فضيلته : عن الجمع بين قول الله تعالى : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } وقوله : { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } .
فأجاب قائلًا : الجمع بينهما أن الله تعالى يخبر في بعض الآيات بأن الأمر بيده ويخبر في بعض الآيات أن الأمر راجع إلى المكلف ، والجمع بين هذه النصوص أن يقال: إن للمكلف إرادة واختيارًا وقدرة ، وإن خالق

(2/101)

هذه الإرادة والاختيار والقدرة هو الله - عز وجل - فلا يكون للمخلوق إرادة إلا بمشيئة الله - عز وجل - وقد قال الله - تعالى - مبينًا الجمع بين هذه النصوص : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ . وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ولكن متى يشاء الله - تعالى - أن يهدي الإنسان أو أن يضله؟
هذا هو ما جاء في قوله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى } { فَسَنُيَسِّرُهُ لِلْعُسْرَى } { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فسنيسره للعسرى } واقرأ قوله : - تعالى - : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } تجد أن سبب ضلال العبد من نفسه فهو السبب ، والله -تعالى - يخلق عند ذلك فيه إرادة للسوء لأنه هو يريد السوء ، وأما من أراد الخير وسعى في الخير وحرص عليه فإن الله - تعالى -ييسره لليسرى ، ولما « حدث النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أصحابه : بأنه ما من أحد إلا وقد كتب مقعده من الجنة ومقعدة من النار قالوا يا رسول الله أفلا نتكل على الكتاب وندع العمل؟
قال: "لا ، اعملوا فكل ميسر لما خلق له" ثم قرأ هذه الآية { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } إلخ » .
واعلم يا أخي أنه لا يمكن أن يوجد في كلام الله أو فيما صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، تناقض أبدًا ، فإذا قرأت نصين ظاهرهما التناقض فأعد النظر مرة أخرى ، فسيتبين لك الأمر ، فإن لم تعلم فالواجب عليك التوقف وأن تكل الأمر إلى عالمه والله بكل شيء عليم.

(2/102)

( 203 ) وسئل فضيلة الشيخ : عن قول الله - تعالى - : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } ؟
فأجاب بقوله :هذا مما قاله إبراهيم ، عليه الصلاة والسلام ، لقومه { قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } أي ما تعملون من هذه الأصنام ليقيم عليهم الحجة بأنها لا تصلح آلهة ، لأنها إذا كانت مخلوقة لله - تعالى - فمن الذي يستحق العبادة المخلوق أم الخالق؟
الجواب الخالق. وهل يستحق المخلوق أن يكون شريكًا في هذه العبادة ؟
لا . فإبراهيم ، عليه الصلاة والسلام ، أراد أن يقيم الحجة على قومه بأن ما عملوه من هذه الأصنام التي نحتوها مخلوق الله -عز وجل -فكيف يليق بهم أن يشركوا مع الله -تعالى - هذا المخلوق .
وعلى هذا فقوله : { وَمَا تَعْمَلُونَ } ( ما ) اسم موصول عائد على قوله { مَا تَنْحِتُونَ } هذا وجه هذه الآية .
وليس فيها أنه يبرر شركهم بالله ويقول : إن عملكم مخلوق لله فأنتم بريئون من اللوم عليه ، كلا لأننا لو قلنا ذلك لكان يحتج لهم ولا يحتج عليهم ، ولكن هو يحتج عليهم وليس يحتج لهم.
( 204 ) وسئل فضيلته عن شخص عاص عندما دعي للحق قال: "إن الله لم يكتب لي الهداية" فكيف يتعامل معه؟
فأجاب قائلًا : نقول بكل بساطة : أطَّلعت الغيب أم اتخذت عند الله عهدًا ؟
إن قال : نعم ، كفر لأنه ادعى علم الغيب وإن قال: لا ، خُصم وغلب ، إذا كنت لم تطلع أن الله لم يكتب لك الهداية فاهتد ، فالله ما منعك الهداية بل دعاك إلى الهداية ، ورغبك فيها ، وحذرك من

(2/103)

الضلالة ، ونهاك عنها ولم يشأ الله - عز وجل - أن يدع عباده على ضلالة أبدًا قال - تعالى - : { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } .
{ يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ }
. فتب إلى الله ، والله - عز وجل - أشد فرحًا بتوبتك من رجل أضل راحلته وعليها طعامه وشرابه ، وأيس منها ، ونام تحت شجرة ينتظر الموت ، فاستيقظ فإذا بخطام ناقته متعلق بالشجرة فأخذ بخطام الناقة فرحًا وقال: "اللهم أنت عبدي وأنا ربك" . أخطأ من شدة الفرح فنقول : تب إلى الله ، والله أمرك بالاهتداء وبين لك طريق الحق. والله ولي التوفيق.
( 205 ) وسئل فضيلة الشيخ : عن الحكمة من وجود المعاصي والكفر؟
فأجاب بقوله : لوقوع المعاصي والكفر حكم كثيرة منها:
1 - إتمام كلمة الله - تعالى - حيث وعد النار أن يملأها قال الله - تعالى - : { وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } .
2 - ومنها ظهور حكمة الله -تعالى - وقدرته حيث قسم العباد إلى قسمين: طائع ، وعاصٍ ، فإن هذا التقسيم يتبين به حكمة الله - عز وجل -فإن الطاعة لها أهل هم أهلها ، والمعصية لها أهل هم أهلها ، قال

(2/104)

الله تعالى - : { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } . وقال: { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } فهؤلاء أهل الطاعة وقال -تعالى - : { وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ } . وقال: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } . وهؤلاء أهل المعصية .
ويتبين بذلك قدرته بهذا التقسيم الذي لا يقدر عليه إلا الله كما قال -تعالى - : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } .
وقال : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } . 3 - ومنها أن يتبين للمطيع قدر نعمة الله عليه بالطاعة إذا رأى حال أهل المعصية قال الله تعالى : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } . 4 - ومنها لجوء العبد إلى ربه بالدعاء أن يباعد بينه وبين المعصية والدعاء عبادة لله - تعالى - .
5 - ومنها أن العبد إذا وقع في المعصية ومَنَّ الله عليه بالتوبة ازداد

(2/105)

إنابة إلى الله وانكسر قلبه، وربما يكون بعد التوبة أكمل حالًا منه قبل المعصية حيث يزول عنه الغرور والعجب ، ويعرف شدة افتقاره إلى ربه.
6 - ومنها إقامة الجهاد ، والأمر بالمعروف ، والنهي عن المنكر ، فإنه لولا المعاصي والكفر لم يكن جهاد ، ولا أمر بمعروف ، ولا نهي عن منكر . إلى غير ذلك من الحكم والمصالح الكثيرة ولله في خلقه شؤون.
( 206 ) سئل فضيلة الشيخ: هل في محاجة آدم وموسى إقرار للاحتجاج بالقدر ؟
وذلك « أن آدم احتج هو وموسى فقال له موسى : "أنت أبونا خيبتنا أخرجتنا ونفسك من الجنة" . فقال له آدم : "أتلومني على شيء قد كتبه الله علي قبل أن يخلقني؟" فقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فحج آدم موسى ، فحج آدم موسى » . أي غلبه بالحجة وآدم احتج بقضاء الله وقدره .
فأجاب بقوله : هذا ليس احتجاجًا بالقضاء والقدر على فعل العبد ومعصية العبد ، لكنه احتجاج بالقدر على المصيبة الناتجة من فعله ، فهو من باب الاحتجاج بالقدر على المصائب لا على المعائب ، ولهذا قال : « خيبتنا وأخرجتنا ، ونفسك من الجنة » ولم يقل : عصيت ربك فأخرجت من الجنة .
فاحتج آدم بالقدر على الخروج من الجنة الذي يعتبره مصيبة ، والاحتجاج بالقدر على المصائب لا بأس به ، أرأيت لو أنك سافرت سفرًا وحصل لك حادث ، وقال لك إنسان : لماذا تسافر لو أنك بقيت في بيتك ما حصل لك شيء.
فستجيبه: بأن هذا قضاء الله وقدره ، أنا ما خرجت لأجل أن أصاب بالحادث ، وإنما خرجت لمصلحة ، فأصبت بالحادث ،

(2/106)

كذلك آدم عليه الصلاة والسلام ، هل عصى الله لأجل أن يخرجه من الجنة ؟
لا . فالمصيبة إذًا التي حصلت له مجرد قضاء وقدر، وحينئذ يكون احتجاجه بالقدر على المصيبة الحاصلة احتجاجًا صحيحًا ، ولهذا قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « حج آدم موسى ، حج آدم موسى » . وفي رواية للإمام أحمد : « فحجه آدم » يعني غلبه في الحجة.
مثال آخر : رجل أصاب ذنبًا وندم على هذا الذنب وتاب منه ، وجاء رجل من إخوانه يقول : له يا فلان كيف يقع منك هذا الشيء فقال: هذا قضاء الله وقدره . فهل يصح احتجاجه هذا أو لا؟
نعم يصح لأنه تاب ، فهو لم يحتج بالقدر ليمضي في معصيته ، لكنه نادم ومتأسف ، ونظير ذلك « أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، دخل ليلة على علي بن أبي طالب وفاطمة -رضي الله عنهما -فقال: "ألا تصليان؟" فقال علي - رضي الله عنه - : يا رسول الله إن أنفسنا بيد الله ، فإن شاء الله أن يبعثنا بعثنا فانصرف النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يضرب على فخذه وهو يقول: { وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا } » فالرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لم يقبل حجته ، وبين أن هذا من الجدل ؛ لأن الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يعلم أن الأنفس بيد الله ، لكن يريد أن يكون الإنسان حازمًا فيحرص على أن يقوم ويصلي.
على كل حال تبين لنا أن الاحتجاج باللقدرعلى المعصية بعد التوبة منها جائز، وأما الاحتجاج بالقدر على المعصية تبريرًا لموقف الإنسان واستمرارًا فيها فغير جائز.

(2/107)

(207) سئل فضيلة الشيخ: هل في قدر الله تعالى شر؟
فأجاب قائلاً : ليس في القدر شر، وإنما الشر في المقدور ، فمن المعروف أن الناس تصيبهم المصائب وتنالهم الخيرات ، فالخيرات خير، والمصائب شر ، لكن الشر ليس في فعل الله - تعالى -،يعني ليس فعل الله وتقديره شراً ،الشر في مفعولات الله لا في فعله ، والله - تعالى - لم يقدر هذا الشر إلا لخير كما قال-تعالى-: { ظهر الفساد في البر والبحر بما كسبت أيدي الناس } . هذا بيان سبب الفساد وأما الحكمة فقال: { ليذيقهم بعض الذي عملوا لعلهم يرجعون } إذاً هذه مصائب مآلها الخير ، فصار الشر لا يضاف إلى الرب ، ولكن يضاف إلى المفعولات والمخلوقات ، مع أن هذه المفعولات والمخلوقات شر من وجه ، وخير من وجه آخر ، فتكون شراً بالنظر إلى ما يحصل منها من الأذية، ولكنها خير بما يحصل فيها من العاقبة الحميدة { ليذيقهم بعض الذي عملوا لعلهم يرجعون } .
(208) سئل فضيلة الشيخ: كيف يقضي الله كوناً مالا يحب؟
فأجاب بقوله: المحبوب قسمان :
الأول: محبوب لذاته .
الثاني : محبوب لغيره .
فالمحبوب لغيره قد يكون مكروهاً لذاته، ولكن يحب لما فيه من الحكمة والمصلحة ، فيكون حينئذ محبوباً من وجه ، مكروهاً من وجه آخر ،

(2/108)

مثال ذلك قوله -تعالى - : { وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا } . فالفساد في الأرض في حد ذاته مكروه إلى الله -تعالى - ؛ لأن الله - تعالى - لا يحب الفساد ولا المفسدين، ولكن للحكم التي يتضمنها يكون محبوبًا إلى الله - عز وجل - من وجه آخر ، وكذلك العلو في الأرض ،ومن ذلك القحط ، والجدب ، والمرض ،والفقر يقدره الله - تعالى - على عباده مع أنه ليس محبوبًا إليه في حد ذاته ؛ لأن الله لا يحب أن يؤذي عباده بشيء من ذلك ،بل يريد بعباده اليسر ، لكن يقدره للحكم المترتبة عليه ، فيكون محبوبًا إلى الله من وجه، مكروهًا من وجه آخر قال الله -تعالى - : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } . فإن قيل : كيف يتصور أن يكون الشيء محبوبًا من وجه ومكروهًا من وجه آخر؟
أجيب : بأن هذا أمر واقع لا ينكره العقل ، ولا يرفضه الحس فها هو الإنسان المريض يعطى جرعة من الدواء مرة كريهة الرائحة ، واللون، فيشربها وهو يكرهها لما فيها من المرارة ، وكراهة اللون ، والرائحة، ويحبها لما يحصل فيها من الشفاء ، وكذا الطبيب يكوي المريض بالحديدة المحماة على النار ، ويتألم منها فهذا الألم مكروه له من وجه ، محبوب له من وجه آخٍر.
( 209 ) سئل فضيلة الشيخ : عمن يتسخط إذا نزلت به مصيبة ؟

(2/109)

فأجاب بقوله : الناس حال المصيبة على مراتب أربع:
المرتبة الأولى : التسخط وهو على أنواع:
النوع الأول : أن يكون بالقلب كأن يسخط على ربه يغتاظ مما قدره الله عليه فهذا حرام ، وقد يؤدي إلى الكفر قال - تعالى - : { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ } النوع الثاني: أن يكون باللسان كالدعاء بالويل والثبور وما أشبه ذلك ، وهذا حرام.
النوع الثالث : أن يكون بالجوارح كلطم الخدود ، وشق الجيوب ، ونتف الشعور وما أشبه ذلك وكل هذا حرام مناف للصبر الواجب.
المرتبة الثانية : الصبر وهو كما قال الشاعر :
والصبر مثل اسمه مر مذاقته ... لكن عواقبه أحلى من العسل
فيرى أن هذا الشيء ثقيل عليه لكنه يتحمله وهو يكره وقوعه ولكن يحميه إيمانه من السخط ، فليس وقوعه وعدمه سواء عنده وهذا واجب لأن الله تعالى أمر بالصبر فقال:
{ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } . المرتبة الثالثة : الرضا بأن يرضى الإنسان بالمصيبة بحيث يكون وجودها وعدمها سواء فلا يشق عليه وجودها ، ولا يتحمل لها حملًا ثقيلًا ، وهذه مستحبة وليست بواجبة على القول الراجح ، والفرق بينها وبين المرتبة التي قبلها ظاهر لأن المصيبة وعدمها سواء في الرضا عند هذا أما التي قبلها

(2/110)

فالمصيبة صعبة عليه لكن صبر عليها.
المرتبة الرابعة : الشكر وهو أعلى المراتب ، وذلك بأن يشكر الله على ما أصابه من مصيبة حيث عرف أن هذه المصيبة سبب لتكفير سيئاته وربما لزيادة حسناته قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « ما من مصيبة تصيب المسلم إلا كفر الله بها عنه حتى الشوكة يشاكها » .
( 210 ) سئل - حفظه الله تعالى - : ما معنى قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه » . متفق عليه من حديث أنس . وهل معنى ذلك أن الإنسان يكون له عمر إذا وصل رحمه ، وعمر إذا لم يصل؟
فأجاب بقوله : ليس معنى ذلك أن الإنسان يكون له عمران : عمر إذا وصل رحمه وعمر إذا لم يصل ، بل العمر واحد ، والمقدر واحد والإنسان الذي قدر الله له أن يصل رحمه سوف يصل رحمه، والذي قدر الله أن يقطع رحمه سوف يقطع رحمه ولا بد ، ولكن الرسول ، عليه الصلاة والسلام ، أراد أن يحث الأمة على فعل ما فيه الخير ، كما نقول : من أحب أن يأتيه ولد فليتزوج ، فالزواج مكتوب، والولد مكتوب ، فإذا كان الله قد أراد أن يحصل لك ولد أراد أن تتزوج ، ومع هذا فإن الزواج والولد كلاهما مكتوب ، كذلك هذا الرزق مكتوب من الأصل ، ومكتوب أنك ستصل رحمك ، لكنك أنت لا تعلم عن هذا فحثك النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وبين لك أنك إذا وصلت الرحم فإن الله ، يبسط لك في الرزق ، وينسأ لك في الأثر ، وإلا فكل شيء مكتوب لكن لما كانت صلة الرحم أمرًا ينبغي للإنسان أن يقوم به حث النبي ، عليه الصلاة والسلام على ذلك بأن

(2/111)

الإنسان إذا أحب أن يبسط له في رزقه ، وينسأ له في أثره فليصل رحمه ، وإلا فإن الواصل قد كتبت صلته وكتب أن يكون عمره إلى حيث أراد الله -عز وجل - ثم اعلم أن امتداد الأجل ، وبسط الرزق أمر نسبي ، ولهذا نجد بعض الناس يصل رحمه ، ويبسط له في رزقه بعض الشيء ، ولكن عمره يكون قصيرًا وهذا مشاهد ، فنقول : هذا الذي كان عمره قصيرًا مع كونه واصلًا للرحم لو لم يصل رحمه لكان عمره أقصر ، ولكن الله قد كتب في الأزل أن هذا الرجل سيصل رحمه وسيكون منتهى عمره في الوقت الفلاني.
( 211 ) وسئل فضيلة الشيخ : عن احتجاج العاصي إذا نهي عن معصية بقوله - تعالى - : { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } ؟
فأجاب قائلًا : إذا احتج بهذا احتججنا عليه بقوله - تعالى - : { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ } وبقوله تعالى : { اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } . فإذا أتى بآيات الرجاء يقابل بآيات الوعيد.
وليس هذا الجواب منه إلا جواب المتهاون ، فنحن نقول له: اتق الله - عز وجل - وقم بما أوجب الله عليك ، واسأله المغفرة ، لأنه ليس كل أحد يقوم بما أوجب الله عليه يقوم به على وجهه الأكمل.

(2/112)

( 212 ) سئل فضيلة الشيخ: كيف يكون القضاء والقدر معينًا على زيادة إيمان المسلم؟
فأجاب بقوله : يكون الإيمان بالقضاء والقدر عونًا للمسلم على أمور دينه ودنياه ؛ لأنه يؤمن بأن قدرة الله -عز وجل - فوق كل قدرة ، وأن الله - عز وجل - إذا أراد شيئًا فلن يحول دونه شيء ، فإذا آمن بهذا فعل الأسباب التي يتوصل بها إلى مقصوده ، ونحن نعلم فيما سبق من التاريخ أن هناك انتصارات عظيمة انتصر فيها المسلمون مع قلة عددهم وعددهم ، كل ذلك لإيمانهم بوعد الله -عز وجل - وبقضائه وقدره وأن الأمور كلها بيده - سبحانه - .
( 213 ) سئل فضيلة الشيخ : عن قول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا عدوى ، ولا طيرة ولا هامة ، ولا صفر » " متفق عليه .
وما نوع النفي في الحديث؟ وكيف نجمع بينه وبين حديث: « فر من المجذوم فرارك من الأسد » ؟
فأجاب قائلًا : "العدوى" انتقال المرض من المريض إلى الصحيح ، وكما يكون في الأمراض الحسية يكون في الأمراض المعنوية الخلقية ، ولهذا أخبر النبي ، عليه الصلاة والسلام ، أن جليس السوء كنافخ الكير ؛ إما أن يحرق ثيابك ، وإما أن تجد منه رائحة كريهة فقوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عدوى" يشمل العدوى الحسية والمعنوية.
و"الطيرة" هي التشاؤم بمرئي، أو مسموع ، أو معلوم.
و"الهامة" فسرت بتفسيرين :
الأول : داء يصيب المريض وينتقل إلى غيره ، وعلى هذا التفسير

(2/113)

يكون عطفها على العدوى من باب عطف الخاص على العام .
الثاني : طير معروف تزعم العرب أنه إذا قتل القتيل ، فإن هذه الهامة تأتي إلى أهله وتنعق على رؤوسهم حتى يأخذوا بثأره ، وربما اعتقد بعضهم أنها روحه تكون بصورة الهامة ، وهي نوع من الطيور تشبه البومة أو هي البومة ، تؤذي أهل القتيل بالصراخ حتى يأخذوا بثأره ، وهم يتشاءمون بها فإذا وقعت على بيت أحدهم ونعقت قالوا : إنها تنعق به ليموت ، ويعتقدون قرب أجله وهذا باطل.
و"صفر" فسر بتفاسير: الأول : أنه شهر صفر المعروف ، والعرب يتشاءمون به.
الثاني : أنه داء في البطن يصيب البعير، وينتقل من بعير إلى آخر ، فيكون عطفه على العدوى من باب عطف الخاص على العام.
الثالث: صفر شهر صفر ، والمراد به النسيء الذي يضل به الذين كفروا ، فيؤخرون تحريم شهر المحرم إلى صفر يحلونه عامًا ، ويحرمونه عامًا .
وأرجحها أن المراد شهر صفر حيث كانوا يتشاءمون به في الجاهلية والأزمنة لا دخل لها في التأثير وفي تقدير الله - عز وجل -فهو كغيره من الأزمنة يقدر فيه الخير والشر.
وبعض الناس إذا انتهى من عمل معين في اليوم الخامس والعشرين مثلًا من شهر صفر أرخ ذلك وقال: انتهى في الخامس والعشرين من شهر صفر الخير.
. فهذا من باب مداواة البدعة بالبدعة ، والجهل بالجهل . فهو ليس شهر خير ، ولا شر.
ولهذا أنكر بعض السلف على من إذا سمع البومة تنعق قال: "خيرًا إن شاء الله" فلا يقال خير ولا شر بل هي تنعق كبقية الطيور.

(2/114)

فهذه الأربعة التي نفاها الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تدل على وجوب التوكل على الله ، وصدق العزيمة ، وألا يضعف المسلم أمام هذه الأمور.
وإذا ألقى المسلم باله لهذه الأمور فلا يخلو من حالين :
الأولى : إما أن يستجيب لها بأن يقدم أو يحجم، فيكون حينئذ قد علق أفعاله بما لا حقيقة له.
الثانية : أن لا يستجيب لها بأن يقدم ولا يبالي ، لكن يبقى في نفسه نوع من الهم أو الغم ، وهذا وإن كان أهون من الأول لكن يجب أن لا يستجيب لداعي هذه الأمور مطلقًا، وأن يكون معتمدًا على الله عز وجل. وبعض الناس قد يفتح المصحف لطلب التفاؤل فإذا نظر ذكر النار قال: هذا فأل غير جميل، وإذا نظر ذكر الجنة قال: هذا فأل طيب، وهذا في الحقيقة مثل عمل الجاهلية الذين يستقسمون بالأزلام.
والنفي في هذه الأمور الأربعة ليس نفيًا للوجود ، لأنها موجودة ولكنه نفي للتأثير ، فالمؤثر هو الله، فما كان منها سببًا معلومًا فهو سبب صحيح وما كان منها سببًا موهومًا فهو سبب باطل، ويكون نفيًا لتأثيره بنفسه ولسببيته ، فالعدوى موجودة ، ويدل لوجودها قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
« لا يورد ممرض على مصح » أي لا يورد صاحب الإبل المريضة على صاحب الإبل الصحيحة ، لئلا تنتقل العدوى.
وقوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فر من المجذوم فرارك من الأسد » .
"الجذام" : مرض خبيث معد بسرعة ويتلف صاحبه ، حتى قيل : إنه الطاعون ، فالأمر بالفرار لكي لا تقع العدوى ، وفيه إثبات العدوى

(2/115)

لتأثيرها ، لكن تأثيرها ليس أمرًا حتميًا بحيث تكون علة فاعلة ، ولكن أمر النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بالفرار من المجذوم ، وأن لا يورد ممرض على مصح، من باب تجنب الأسباب ، لا من باب تأثير الأسباب بنفسها قال الله - تعالى - : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } .
ولا يقال : إن الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ينكر تأثير العدوى ؛ لأن هذا أمر يبطله الواقع والأحاديث الأخرى.
فإن قيل : « إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لما قال: "لا عدوى" قال رجل: يا رسول الله أرأيت الإبل تكون في الرمال مثل الظباء فيدخلها الجمل الأجرب فتجرب ؟! فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فمن " أعدي الأول » ؟
فالجواب: أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أشار بقوله : « فمن أعدى الأول » إلى أن المرض انتقل من المريضة إلى هذه الصحيحات بتدبير الله - عز وجل - فالمرض نزل على الأول بدون عدوى بل نزل من عند الله -عز وجل - والشيء قد يكون له سبب معلوم ، وقد لا يكون له سبب معلوم ، وجرب الأول ليس معلومًا إلا أنه بتقدير الله -تعالى - ، وجرب الذي بعده له سبب معلوم ولو شاء الله - تعالى - ما جرب ، ولهذا أحيانًا تصاب الإبل بالجرب ثم يرتفع ولا تموت ، وكذلك الطاعون والكوليرا أمراض معدية قد تدخل البيت فتصيب البعض فيموتون ، ويسلم آخرون ولا يصابون ، فالإنسان يعتمد على الله ويتوكل عليه وقد « جاء أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قدم عليه رجل مجذوم فأخذه بيده وقال له: "كل » أي من الطعام الذي كان يأكل منه الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لقوة

(2/116)

توكله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهذا التوكل مقاوم لهذا السبب المعدي .
وهذا الجمع الذي ذكرنا أحسن ما قيل في الجمع بين الأحاديث وادعى بعضهم النسخ ، وهذه الدعوى غير صحيحة؛ لأن من شرط النسخ تعذر الجمع ، وإذا أمكن الجمع وجب لأن فيه إعمال الدليلين ، وفي النسخ إبطال أحدهما ؛ وإعمالهما أولى من إبطال أحدهما لأننا اعتبرناهما وجعلناهما حجة . والله الموفق.
( 214 ) وسئل فضيلته : هل العين تصيب الإنسان ؟ وكيف تعالج؟ وهل التحرز منها ينافي التوكل؟
فأجاب بقوله : رأينا في العين أنها حق ثابت شرعًا وحسًا قال الله -تعالى - : { وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ } . قال ابن عباس وغيره في تفسيرها : أي يعينوك بأبصارهم ، ويقول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « العين حق ولو كان شيء سابق القدر سبقت العين وإذا استغسلتم فاغسلوا » رواه مسلم .
ومن ذلك ما رواه النسائي وابن ماجه « أن عامر بن ربيعة مر بسهل بن حنيف وهو يغتسل فقال: "لم أر كاليوم ولا جلد مخبأة" فما لبث أن لبط به فأتى به رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقيل له : أدرك سهلًا صريعًا فقال: "من تتهمون؟"
» قالوا : عامر بن ربيعة فقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « علام يقتل أحدكم أخاه ، إذا رأى أحدكم من أخيه ما يعجبه فليدع له بالبركة » .
ثم دعا بماء فأمر عامرًا أن يتوضأ فيغسل وجهه ويديه إلى المرفقين ، وركبتيه وداخلة إزاره وأمره أن

(2/117)

يصب عليه وفي لفظ : يكفأ الإناء من خلفه . والواقع شاهد بذلك ولا يمكن إنكاره.
وفي حالة وقوعها تستعمل العلاجات الشرعية وهي :
1 - القراءة : فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا رقيه إلا من عين أو حمة » . وقد « كان جبريل يرقي النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيقول: "باسم الله أرقيك، من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد ، الله يشفيك ، باسم الله أرقيك » .
2 - الاستغسال: كما أمر به النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عامر بن ربيعة في الحديث السابق ثم يصب على المصاب.
أما الأخذ من فضلاته العائدة من بوله أو غائطه فليس له أصل، وكذلك الأخذ من أثره ، وإنما الوارد ما سبق من غسل أعضائه وداخلة إزاره ولعل مثلها داخلة غترته وطاقيته وثوبه والله أعلم .
والتحرز من العين مقدمًا لا باس به ولا ينافي التوكل بل هو التوكل ؛ لأن التوكل الاعتماد على الله -سبحانه - مع فعل الأسباب التي أباحها أو أمر بها وقد « كان النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يعوذ الحسن والحسين ويقول: "أعيذكما بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة" ويقول : هكذا كان إبراهيم يعوذ إسحاق وإسماعيل عليهما السلام » . رواه البخاري .
( 215 ) وسئل فضيلة الشيخ : اختلف بعض الناس في العين فقال : بعضهم لا تؤثر لمخالفتها للقرآن الكريم فما القول الحق في هذه المسألة؟

(2/118)

فأجاب بقوله : القول الحق ما قاله النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو : « إن العين حق » وهذا أمر قد شهد له الواقع ولا أعلم آيات تعارض هذا الحديث حتى يقول هؤلاء : إنه يعارض القرآن الكريم ، بل إن الله - سبحانه وتعالى - قد جعل لكل شيء سببًا ، حتى إن بعض المفسرين قالوا في قوله - تعالى - : { وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ }
قالوا :
إن المراد هنا العين . ولكن على كل حال سواء كان هذا هو المراد بالآية أم غيره، فإن العين ثابتة وهي حق ولا ريب فيها ، والواقع يشهد لذلك منذ عهد الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إلى اليوم .
ولكن من أصيب بالعين فماذا يصنع؟
الجواب:
يعامل بالقراءة ، وإذا علم عائنه فإنه يطلب منه أن يتوضأ ويؤخذ ما يتساقط من ماء وضوئه ثم يعطى للمعيون يصب على رأسه وعلى ظهره ويسقى منه وبهذا يشفى بإذن الله ، وقد جرت العادة عندنا أنهم يأخذون من العائن ما يباشر جسمه من اللباس مثل الطاقية وما أشبه ذلك ، ويربصونها بالماء ثم يسقونها المصاب، ورأينا ذلك يفيده حسبما تواتر عندنا من النقول ،فإذا كان هذا هو الواقع فلا بأس باستعماله ؛ لأن السبب إذا ثبت كونه سببًا شرعًا أو حسًا فإنه يعتبر صحيحًا .
أما ما ليس بسبب شرعي ولا حسي فإنه لا يجوز اعتماده ، مثل أولئك الذين يعتمدون على التمائم ونحوها يعلقونها على أنفسهم ليدفعوا بها العين فإن هذا لا أصل له، سواء كانت هذه من القرآن الكريم ، أو من غير القرآن الكريم ، وقد رخص بعض السلف في تعليق التمائم إذا كانت من القرآن الكريم ودعت الحاجة إليها.

(2/119)

( 216 ) سئل الشيخ : عما يفعله بعض الناس عندما يرى من ينظر إليه وهو يأكل يرمي قطعة على الأرض خوفًا من العين فما حكم هذا العمل؟
فأجاب - حفظه الله تعالى ورعاه - بقوله : هذا اعتقاد فاسد ، ومخالف لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا سقطت لقمة أحدكم فليمط ما بها من الأذى وليأكلها » .

(2/120)


الكفر والتكفير - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الكفر والتكفير

(2/121)

( 217 ) سئل فضيلة الشيخ : هل إنكار الخالق كفر ؟
فأجاب بقوله : الظاهر أن هذا السؤال كمن يسأل هل الشمس شمس؟
وهل الليل ليل؟ وهل النهار نهار؟ فمن الذي يشكل عليه أن منكر الخالق لا يكون كافرًا ، مع أن هذا ، أعني إنكار الخالق ما وجد فيما سلف من الإلحاد ، وإنما وجد أخيرًا ، وكيف يمكن إنكار الخالق والأدلة على وجوده - جل وعلا - أجلى من الشمس .
وكيف يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل؟
وأدلة وجود الخالق والحمد لله موجودة في الفطر والعقول، والشاهد والمحسوس ، ولا ينكره إلا مكابر بل حتى الذين أنكروه قلوبهم مطمئنة بوجوده، ، كما قال الله - تعالى - عن فرعون الذي أنكر الخالق وادعى الربوبية لنفسه قال: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وقال - جل ذكره - عن موسى وهو يناظر فرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ }
ثم إن هؤلاء الذين ينكرون الخالق هم في الحقيقة منكرون لأنفسهم ، لأنهم هم الآن يعتقدون أنهم ما أوجدوا أنفسهم ويعلمون ذلك ، ويعتقدون أنه ما أوجدتهم أمهاتهم ، ولا أوجدهم آباؤهم، ولا أوجدهم أحد إلا رب العالمين -سبحانه وتعالى - كما قال تعالى : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } وتعجب جبير بن

(2/123)

مطعم على أنه لم يؤمن بعد أن سمع هذه الآية يقرؤها النبي ، عليه الصلاة والسلام ، قال : "كدت أطير" من كونها دليلًا قاطعًا ظاهرًا على وجود الخالق - سبحانه وتعالى - ، وهؤلاء المنكرون للخالق إذا قيل : لهم من خلق السماوات والأرض؟
ما استطاعوا سبيلًا إلا أن يقولوا: الذي خلقها الله، لأنها قطعًا لم تخلق نفسها ، وكل موجود لا بد له من موجد واجب الوجود وهو الله .
لو أن أحدًا من الناس قال : إن هذا القصر المشيد المزين بأنواع الثريات الكهربائية وغيرها إنه بنى نفسه ،لقال الناس : إن هذا أمر جنوني . ولا يمكن أن يكون فكيف بهذه السماوات والأرض ، والأفلاك والنجوم السائرة على هذا النظام البديع الذي لا يختلف منذ أن خلقه الله عز وجل إلى أن يأذن الله بفناء هذا العالم ، وأعتقد أن الأمر أوضح من أن يقام عليه الدليل .
وبناء على ذلك فإنه لا شك أن من أنكر الخالق فإنه مختل العقل كما أنه لا دين عنده وأنه كافر لا يرتاب أحد في كفره.
وهذا الحكم ينطبق على المقلدين لهذا المذهب الذين عاشوا في الإسلام ؛ لأن الإسلام ينكر هذا إنكارًا عظيمًا ، ولا يخفى على أحد من المسلمين بطلان هذا الفكر وهذا المذهب ، وليسوا معذورين لأن لديهم من يعلمهم ، بل هم لو رجعوا إلى فطرهم ما وجدوا لهذا أصلًا .
( 218 ) سئل فضيلة الشيخ - حفظه الله - : هل يجوز أن نطلق على شخص بعينه أنه كافر؟
فأجاب بقوله : نعم يجوز لنا أن نطلق على شخص بعينه أنه كافر ، إذا تحققت فيه أسباب الكفر ، فلو أننا رأينا رجلًا ينكر الرسالة، أو رجلًا

(2/124)

يبيح التحاكم إلى الطاغوت ، أو رجلًا يبيح الحكم بغير ما أنزل الله ، ويقول : إنه خير من حكم الله بعد أن تقوم الحجة عليه ، فإننا نحكم عليه بأنه كافر فإذا وجدت أسباب الكفر وتحققت الشروط وانتفت الموانع فإننا نكفر الشخص بعينه ونلزمه بالرجوع إلى الإسلام أو القتل . والله أعلم.
( 219 ) سئل فضيلة الشيخ : هل يجوز إطلاق الكفر على الشخص المعين إذا ارتكب مكفرًا؟
فأجاب قائلًا : إذا تمت شروط التكفير في حقه جاز إطلاق الكفر عليه بعينه ولو لم نقل بذلك ما انطبق وصف الردة على أحد، فيعامل معاملة المرتد في الدنيا هذا باعتبار أحكام الدنيا أما أحكام الآخرة فتذكر على العموم لا على الخصوص ولهذا قال أهل السنة: لا نشهد لأحد بجنة ولا نار إلا لمن شهد له النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وكذا نقول : من صام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه وما تأخر ، ولكن لا نحكم بهذا لشخص معين ، إذ أن الحكم المعلق بالأوصاف لا ينطبق على الأشخاص إلا بتحقق شروط انطباقه وانتفاء موانعه.
( 220 ) وسئل فضيلة الشيخ : عن شروط الحكم بتكفير المسلم؟ وحكم من عمل شيئًا مكفرًا مازحًا؟
فأجاب - حفظه الله تعالى - بقوله : للحكم بتكفير المسلم شرطان : أحدهما : أن يقوم الدليل على أن هذا الشيء مما يكفر.

(2/125)

الثاني : انطباق الحكم على من فعل ذلك بحيث يكون عالمًا بذلك قاصدًا له، فإن كان جاهلًا لم يكفر.
لقوله -تعالى - : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } .
وقوله : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } وقوله: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } . لكن إن فرط بترك التعلم والتبين ، لم يعذر ، مثل أن يبلغه أن عمله هذا كفر فلا يتثبت ، ولا يبحث فإنه لا يكون معذورًا حينئذ.
وإن كان غير قاصد لعمل ما يكفر لم يكفر بذلك ، مثل أن يكره على الكفر وقلبه مطمئن بالإيمان ، ومثل أن ينغلق فكره فلا يدري ما يقول لشدة فرح ونحوه ، كقول صاحب البعير الذي أضلها ، ثم اضطجع تحت شجرة ينتظر الموت فإذا بخطامها متعلقًا بالشجرة فأخذه ، وقال: « اللهم أنت عبدي وأنا ربك" أخطأ من شدة الفرح » .
لكن من عمل شيئًا مكفرًا مازحًا فإنه يكفر لأنه قصد ذلك ، كما نص عليه أهل العلم.
( 221 ) وسئل فضيلته : عن حكم من يجهل أن صرف شيء من الدعاء لغير الله شرك؟
فأجاب بقوله : الجهل بالحكم فيما يكفر كالجهل بالحكم فيما يفسق،

(2/126)

فكما أن الجاهل بما يفسق يعذر بجهله فكذلك الجاهل بما يكفر يعذر بجهله ولا فرق لأن الله - عز وجل - يقول: { وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ } . ويقول الله - تعالى - : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } . وهذا يشمل كل ما يعذب عليه الإنسان ويقول الله -عز وجل - : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
لكن إذا كان هذا الجاهل مفرطًا في التعلم ولم يسأل ولم يبحث فهذا محل نظر . فالجهال بما يكفر وبما يفسق إما أن لا يكون منهم تفريط وليس على بالهم إلا أن هذا العمل مباح فهؤلاء يعذرون ، ولكن يدعون للحق فإن أصروا حكم عليهم بما يقتضيه هذا الإصرار ، وأما إذا كان الإنسان يسمع أن هذا محرم أو أن هذا مؤد للشرك ولكنه تهاون أو استكبر فهذا لا يعذر بجهله.
( 222 ) وسئل - رعاه الله بمنه وكرمه - : هل يعذر الإنسان بالجهل فيما يتعلق بالتوحيد؟
فأجاب بقوله : العذر بالجهل ثابت في كل ما يدين به العبد ربه ؛ لأن الله -سبحانه وتعالى - قال: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } حتى قال - عز وجل - :

(2/127)

{ رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } ولقوله -تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } . ولقوله -تعالى: { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } . ولقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والذي نفسي بيده لا يسمع بي واحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بما جئت به إلا كان من أصحاب النار » .
والنصوص في هذا كثيرة، فمن كان جاهلًا فإنه لا يؤاخذ بجهله في أي شيء كان من أمور الدين، ولكن يجب أن نعلم أن من الجهلة من يكون عنده نوع من العناد، أي إنه يذكر له الحق ولكنه لا يبحث عنه، ولا يتبعه، بل يكون على ما كان عليه أشياخه، ومن يعظمهم ويتبعهم، وهذا في الحقيقة ليس بمعذور، لأنه قد بلغه من الحجة ما أدنى أحواله أن يكون شبهة يحتاج أن يبحث ليتبين له الحق، وهذا الذي يعظم من يعظم من متبوعيه شأنه شأن من قال الله عنهم: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } . وفي الآية الثانية: { وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } .
فالمهم أن الجهل الذي يعذر به الإنسان بحيث لا يعلم عن الحق، ولا يذكر له، هو رافع للإثم، والحكم على صاحبه بما يقتضيه عمله، ثم إن كان ينتسب إلى المسلمين، ويشهد أن لا إله إلا الله وأن محمدًا رسول الله، فإنه يعتبر منهم، وإن كان لا ينتسب إلى المسلمين فإن حكمه حكم أهل الدين،

(2/128)

الذي ينتسب إليه في الدنيا.
وأما في الآخرة فإن شأنه شأن أهل الفترة يكون أمره إلى الله عز وجل يوم القيامة، وأصح الأقوال فيهم أنهم يمتحنون بما شاء الله، فمن أطاع منهم دخل الجنة، ومن عصى منهم دخل النار، ولكن ليعلم أننا اليوم في عصر لا يكاد مكان في الأرض إلا وقد بلغته دعوة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بواسطة وسائل الإعلام المتنوعة، واختلاط الناس بعضهم ببعض، وغالبًا ما يكون الكفر عن عناد.
( 223 ) وسئل فضيلته -حفظه الله - : هل يعذر طلبة العلم الذين درسوا العقيدة على غير مذهب السلف الصالح -رضي الله عنهم -محتجين بأن العالم الفلاني أو الإمام الفلاني يعتقد هذه العقيدة؟
فأجاب بقوله : هذا لا يعذر به صاحبه حيث بلغه الحق ؛ لأن الواجب عليه أن يتبع الحق أينما كان ، وأن يبحث عنه حتى يتبين له.
والحق -ولله الحمد - ناصع ، بين لمن صلحت نيته ، وحسن منهاجه ، فإن الله -عز وجل - يقول في كتابه: { ولقد يسرنا القرآن للذكر فهل من مدكر } . ولكن بعض الناس - كما ذكر الأخ السائل -يكون لهم متبوعون معظمون لا يتزحزحون عن آرائهم ، مع أنه قد ينقدح في أذهانهم أن آراءهم ضعيفة أو باطلة ، لكن التعصب والهوى يحملهم على موافقتهم ، وإن كانوا قد تبين لهم الهدى.

(2/129)

( 224 ) سئل فضيلة الشيخ: عن العذر بالجهل فيما يتعلق بالعقيدة ؟
فأجاب بقوله : الاختلاف في مسألة العذر بالجهل كغيره من الاختلافات الفقهية الاجتهادية، وربما يكون اختلافًا لفظيًا في بعض الأحيان من أجل تطبيق الحكم على الشخص المعين أي إن الجميع يتفقون على أن هذا القول كفر ، أو هذا الفعل كفر ، أو هذا الترك كفر، ولكن هل يصدق الحكم على هذا الشخص المعين لقيام المقتضى في حقه وانتفاء المانع أو لا ينطبق لفوات بعض المقتضيات ، أو وجود بعض الموانع .
وذلك أن الجهل بالمكفر على نوعين:
الأول : أن يكون من شخص يدين بغير الإسلام أو لا يدين بشيء ولم يكن يخطر بباله أن دينًا يخالف ما هو عليه فهذا تجري عليه أحكام الظاهر في الدنيا ، وأما في الآخرة فأمره إلى الله -تعالى - ، والقول الراجح أنه يمتحن في الآخرة بما يشاء الله عز وجل - والله أعلم بما كانوا عاملين ، لكننا نعلم أنه لن يدخل النار إلا بذنب لقوله -تعالى - : { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } وإنما قلنا : تجرى عليه أحكام الظاهر في الدنيا وهي أحكام الكفر؛ لأنه لا يدين بالإسلام فلا يمكن أن يعطى حكمه ، وإنما قلنا بأن الراجح أنه يمتحن في الآخرة لأنه جاء في ذلك آثار كثيرة ذكرها ابن القيم -رحمه الله تعالى -في كتابه - : "طريق الهجرتين" عند كلامه على المذهب الثامن في أطفال المشركين تحت الكلام على الطبقة الرابعة عشرة.

(2/130)

النوع الثاني : أن يكون من شخص يدين بالإسلام ولكنه عاش على هذا المكفر ولم يكن يخطر بباله أنه مخالف للإسلام ، ولا نبهه أحد على ذلك فهذا تجري عليه أحكام الإسلام ظاهرًا ، أما في الآخرة فأمره إلى الله - عز وجل - وقد دل على ذلك الكتاب ، والسنة ، وأقوال أهل العلم.
فمن أدلة الكتاب: قوله - تعالى - : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } .
وقوله: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ } .
وقوله : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } .
وقوله: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } . . وقوله : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } . وقوله : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ } إلى غير ذلك من الآيات الدالة على أن الحجة لا تقوم إلا بعد العلم والبيان.
وأما السنة:ففي صحيح مسلم 1\134 عن أبي هريرة -رضي الله عنه - « أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال :
"والذي نفس محمد بيده لا »

(2/131)

« يسمع بي أحد من هذه الأمة -يعني أمة الدعوة - يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار". »
وأما كلام أهل العلم : فقال في المغني 8\131 " فإن كان ممن لا يعرف الوجوب كحديث الإسلام ، والناشئ بغير دار الإسلام ، أو بادية بعيدة عن الأمصار وأهل العلم لم يحكم بكفره".
وقال شيخ الإسلام ابن تيمية في الفتاوى 3\ 229 مجموع ابن قاسم : "إني دائمًا -ومن جالسني يعلم ذلك مني -من أعظم الناس نهيًا عن أن ينسب معين إلى تكفير ، وتفسيق ، ومعصية إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرًا تارة ، وفاسقًا أخرى، وعاصيًا أخرى .
وإني أقرر أن الله -تعالى -قد غفر لهذه الأمة خطأها ، وذلك يعم الخطأ في المسائل الخبرية القولية ، والمسائل العملية ، وما زال السلف يتنازعون في كثير من هذه المسائل ، ولم يشهد أحد منهم على أحد لا بكفر ، ولا بفسق ، ولا بمعصية - إلى أن قال:
-وكنت أبين أن ما نقل عن السلف والأئمة من إطلاق القول بتكفير من يقول كذا وكذا فهو أيضًا حق لكن يجب التفريق بين الإطلاق والتعيين - إلى أن قال :
- والتكفير هو من الوعيد فإنه وإن كان القول تكذيبًا لما قاله الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لكن الرجل قد يكون حديث عهد بإسلام ، أو نشأ ببادية بعيدة ، ومثل هذا لا يكفر بجحد ما يجحده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص أو سمعها ولم تثبت عنده ، أو عارضها عنده معارض آخر أوجب تأويلها وإن كان مخطئًا" ا . هـ .
وقال شيخ الإسلام محمد بن عبد الوهاب 1 \56 من الدرر السنية: "وأما التكفير فأنا أكفر من عرف دين الرسول ، ثم بعدما عرفه سبه ، ونهى الناس عنه ، وعادى من فعله فهذا هو الذي أكفره" . وفي

(2/132)

ص 66 " وأما الكذب والبهتان فقولهم : إنا نكفر بالعموم ونوجب الهجرة إلينا على من قدر على إظهار دينه ، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله ، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر ، والصنم الذي على أحمد البدوي وأمثالهما لأجل جهلهم وعدم من ينبههم ،فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ويقاتل" ا . هـ .
وإذا كان هذا مقتضى نصوص الكتاب ، والسنة ، وكلام أهل العلم فهو مقتضى حكمة الله -تعالى - ، ولطفه، ورأفته، فلن يعذب أحدًا حتى يعذر إليه ، والعقول لا تستقل بمعرفة ما يجب لله -تعالى - من الحقوق ، ولو كانت تستقل بذلك لم تتوقف الحجة على إرسال الرسل.
فالأصل فيمن ينتسب للإسلام بقاء إسلامه حتى يتحقق زوال ذلك عنه بمقتضى الدليل الشرعي، ولا يجوز التساهل في تكفيره لأن في ذلك محذورين عظيمين:
أحدهما : افتراء الكذب على الله - تعالى - في الحكم ، وعلى المحكوم عليه في الوصف الذي نبزه به.
أما الأول فواضح حيث حكم بالكفر على من لم يكفره الله -تعالى - فهو كمن حرم ما أحل الله؛ لأن الحكم بالتكفير أو عدمه إلى الله وحده كالحكم بالتحريم أو عدمه.
وأما الثاني فلأنه وصف المسلم بوصف مضاد ، فقال: إنه كافر، مع أنه بريء من ذلك ، وحري به أن يعود وصف الكفر عليه لما ثبت في

(2/133)

صحيح مسلم عن عبد الله بن عمر - رضي الله عنهما - « أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال: "إذا كفر الرجل أخاه فقد باء بها أحدهما". »
وفي رواية: « إن كان كما قال وإلا رجعت عليه » . وله من حديث أبي ذر -رضي الله عنه - أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال : « ومن دعا رجلًا بالكفر ، أو قال : عدو الله وليس كذلك إلا حار عليه » .
يعني رجع عليه. وقوله في حديث ابن عمر : « إن كان كما قال » يعني في حكم الله - تعالى - . وكذلك قوله في حديث أبي ذر : "وليس كذلك" يعني في حكم الله تعالى.
وهذا هو المحذور الثاني أعني عود وصف الكفر عليه إن كان أخوه بريئًا منه ، وهو محذور عظيم يوشك أن يقع به ؛ لأن الغالب أن من تسرع بوصف المسلم بالكفر كان معجبًا بعمله محتقرًا لغيره فيكون جامعًا بين الإعجاب بعمله الذي قد يؤدي إلى حبوطه ، وبين الكبر الموجب لعذاب الله تعالى - في النار كما جاء في الحديث الذي أخرجه أحمد وأبو داود عن أبي هريرة -رضي الله عنه - « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال :
"قال الله عز وجل:الكبرياء ردائي ، والعظمة إزاري ، فمن نازعني واحدًا منهما قذفته في النار » .
فالواجب قبل الحكم بالتكفير أن ينظر في أمرين:
الأمر الأول : دلالة الكتاب ، والسنة على أن هذا مكفر لئلا يفتري على الله الكذب.
الثاني : انطباق الحكم على الشخص المعين بحيث تتم شروط التكفير في حقه ، وتنتفي الموانع.
ومن أهم الشروط أن يكون عالمًا بمخالفته التي أوجبت كفره

(2/134)

لقوله - تعالى - : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } . فاشترط للعقوبة بالنار أن تكون المشاقة للرسول من بعد أن يتبين الهدى له.
ولكن هل يشترط أن يكون عالمًا بما يترتب على مخالفته من كفر أو غيره أو يكفي أن يكون عالمًا بالمخالفة وإن كان جاهلًا بما يترتب عليها؟
الجواب : الظاهر الثاني ؛ أي إن مجرد علمه بالمخالفة كاف في الحكم بما تقتضيه لأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أوجب الكفارة على المجامع في نهار رمضان لعلمه بالمخالفة مع جهله بالكفارة ؛ ولأن الزاني المحصن العالم بتحريم الزنى يرجم وإن كان جاهلًا بما يترتب على زناه ، وربما لو كان عالمًا ما زنى .
ومن الموانع أن يكره على المكفر لقوله - تعالى - : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } . ومن الموانع أن يغلق عليه فكره وقصده بحيث لا يدري ما يقول لشدة فرح ، أو حزن ، أو غضب ، أو خوف ، ونحو ذلك .
لقوله تعالى - : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } . . وفي صحيح مسلم 2104 عن أنس بن مالك -رضي الله عنه - « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال: "لله أشد فرحًا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة ،فانفلتت منه وعليها طعامه وشرابه ، فأيس منها، فأتى شجرة فاضطجع في ظلها قد »

(2/135)

« أيس من راحلته ، فبينما هو كذلك إذا بها قائمة عنده، فأخذ بخطامها ثم قال من شدة الفرح : اللهم أنت عبدي ، وأنا ربك، أخطأ من شدة الفرح » .
ومن الموانع أيضًا أن يكون له شبهة تأويل في المكفر بحيث يظن أنه على حق ؛ لأن هذا لم يتعمد الإثم والمخالفة فيكون داخلًا في قوله - تعالى - : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } .
ولأن هذا غاية جهده فيكون داخلًا في قوله -تعالى - : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } قال في المغني 8\131 : "وإن استحل قتل المعصومين وأخذ أموالهم بغير شبهة ولا تأويل فكذلك -يعني يكون كافرًا - وإن كان بتأويل كالخوارج فقد ذكرنا أن أكثر الفقهاء لم يحكموا بكفرهم مع استحلالهم دماء المسلمين ، وأموالهم ، وفعلهم ذلك متقربين به إلى الله - تعالى - إلى أن قال - : وقد عرف من مذهب الخوارج تكفير كثير من الصحابة ومن بعدهم واستحلال دمائهم ، وأموالهم ، واعتقادهم التقرب بقتلهم إلى ربهم ، ومع هذا لم يحكم الفقهاء بكفرهم لتأويلهم ، وكذلك يخرج في كل محرم استحل بتأويل مثل هذا" . وفي فتاوى شيخ الإسلام ابن تيمية 13 \30 مجموع ابن القاسم : "وبدعة الخوارج إنما هي من سوء فهمهم للقرآن ، لم يقصدوا معارضته ، لكن فهموا منه ما لم يدل عليه ، فظنوا أنه يوجب تكفير أرباب الذنوب" وفي ص 210 منه "فإن الخوارج خالفوا السنة التي أمر القرآن باتباعها وكفروا المؤمنين الذين أمر القرآن بموالاتهم . . وصاروا يتبعون المتشابه من القرآن فيتأولونه على غير

(2/136)

تأويله من غير معرفة منهم بمعناه ولا رسوخ في العلم ، ولا اتباع للسنة ، ولا مراجعة لجماعة المسلمين الذين يفهمون القرآن".
وقال أيضًا 28\518 من المجموع المذكور: "فإن الأئمة متفقون على ذم الخوارج وتضليلهم ، وإنما تنازعوا في تكفيرهم على قولين مشهورين" . لكنه ذكر في 7\217 "أنه لم يكن في الصحابة من يكفرهم لا علي بن أبي طالب ولا غيره ، بل حكموا فيهم بحكمهم في المسلمين الظالمين المعتدين كما ذكرت الآثار عنهم بذلك في غير هذا الموضع" . وفي 28\518 "أن هذا هو المنصوص عن الأئمة كأحمد وغيره" . وفي 3\282 قال: " والخوارج المارقون الذين أمر النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بقتالهم قاتلهم أمير المؤمنين علي بن أبي طالب أحد الخلفاء الراشدين ، واتفق على قتالهم أئمة الدين من الصحابة والتابعين، ومن بعدهم ، ولم يكفرهم علي بن أبي طالب ، وسعد بن أبي وقاص ، وغيرهما من الصحابة ، بل جعلوهم مسلمين مع قتالهم ، ولم يقاتلهم علي حتى سفكوا الدم الحرام ،وأغاروا على أموال المسلمين فقاتلهم لدفع ظلمهم وبغيهم ، لا لأنهم كفار .
ولهذا لم يسب حريمهم، ولم يغنم أموالهم ، وإذا كان هؤلاء الذي ثبت ضلالهم بالنص ، والإجماع ، لم يكفروا مع أمر الله ورسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بقتالهم فكيف بالطوائف المختلفين الذين اشتبه عليهم الحق في مسائل غلط فيها من هو أعلم منهم ، فلا يحل لأحد من هذه الطوائف أن يكفر الأخرى ، ولا تستحل دمها ومالها، وإن كانت فيها بدعة محققة ، فكيف إذا كانت المكفرة لها مبتدعة أيضًا ، وقد تكون بدعة هؤلاء أغلظ ، والغالب أنهم جميعًا جهال بحقائق ما يختلفون فيه" . إلى أن قال:"وإذا كان المسلم متأولًا في القتال، أو التكفير لم يكفر بذلك" . إلى أن قال في ص 288 : "وقد اختلف العلماء

(2/137)

في خطاب الله ورسوله هل يثبت حكمه في حق العبيد قبل البلاغ على ثلاثة أقوال في مذهب أحمد وغيره . . والصحيح ما دل عليه القرآن في قوله -تعالى - : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } .
وقوله : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . وفي الصحيحين عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ما أحد أحب إليه العذر من الله ، من أجل ذلك أرسل الرسل مبشرين ومنذرين » .
والحاصل أن الجاهل معذور بما يقوله أو يفعله مما يكون كفرًا ، كما يكون معذورًا بما يقوله أو يفعله مما يكون فسقًا ، وذلك بالأدلة من الكتاب والسنة ، والاعتبار ، وأقوال أهل العلم.
( 225 ) وسئل فضيلته : هل يعذر الجاهل بما يترتب على المخالفة؟ كمن يجهل أن ترك الصلاة كفر؟
فأجاب بقوله : الجاهل بما يترتب على المخالفة غير معذور إذا كان عالمًا بأن فعله مخالف للشرع كما تقدم دليله ، وبناء على ذلك فإن تارك الصلاة لا يخفى عليه أنه واقع في المخالفة إذا كان ناشئًا بين المسلمين فيكون كافرًا وإن جهل أن الترك كفر .
نعم إذا كان ناشئًا في بلاد لا يرون كفر تارك الصلاة وكان هذا الرأي هو الرأي المشهور السائد بينهم ، فإنه لا يكفر لتقليده لأهل العلم في بلده ، كما لا يأثم بفعل محرم يرى علماء بلده أنه غير محرم لأن فرض العامي التقليد لقوله - تعالى - : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } . والله الموفق.

(2/138)

( 226 ) سئل فضيلة الشيخ : ما العمل إذا أكره إنسان على الكفر؟
فأجاب بقوله : إذا أكره إنسان على الكفر ففي ذلك تفصيل :
أولًا : أن يوافق ظاهرًا وباطنًا فيكون بذلك كافرًا مرتدًا لقوله -تعالى - : { وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } . ثانيًا :أن يوافق ظاهرًا لا باطنًا ولكن يقصد التخلص من الإكراه فهذا لا يكفر لقوله -تعالى - : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } ثالثًا : أن لا يوافق لا ظاهرًا ولا باطنًا ويصبر على القتل فهذا جائز وهو من الصبر.
لكن هل الأولى أن يصبر أولا ؟
فيه تفصيل :
أولًا : إذا كان الإكراه لا يترتب عليه ضرر في الدين للعامة فإن الأولى أن يوافق ظاهرًا لا باطنًا ، لا سيما إذا كان بقاؤه فيه مصلحة للمسلمين كصاحب المال ، أو العلم المنتفع بهما ، وما أشبه ذلك ، حتى وإن لم يكن فيه مصلحة ففي بقائه على الإسلام زيادة عمل صالح وهو خير، وقد رخص له بالكفر ظاهرًا.
ثانيًا : إذا كان في موافقته وعدم صبره ضرر على الدين فإنه يصبر ، وقد يجب الصبر ولو قتل ، لأنه من باب الصبر على الجهاد في سبيل الله،

(2/139)

وليس من باب إبقاء النفس ، ولهذا لما شكا الصحابة للنبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ما يجدونه من مضايقة المشركين ذكر لهم أنه كان فيمن قبلنا من يمشط بأمشاط الحديد ما دون عظمه من لحم أو عصب ما يصرفه عن دينه.
ولو حصل من الصحابة -رضي الله عنهم - في ذلك الوقت موافقة للمشركين وهم قلة لحصل بذلك ضرر عظيم على المسلمين.
والإمام أحمد - رحمه الله - أوذي وصبر حين أبى أن يقول : القرآن مخلوق ولو وافقهم ظاهرًا لحصل في ذلك مضرة على الإسلام.
( 227 ) وسئل - حفظه الله - : عن حكم من حكم بغير ما أنزل الله .
فأجاب قائلًا : أقول وبالله - تعالى - أقول وأسأله الهداية والصواب : إن الحكم بما أنزل الله - تعالى - من توحيد الربوبية ؛ لأنه تنفيذ لحكم الله الذي هو مقتضى ربوبيته ، وكمال ملكه وتصرفه؛ ولهذا سمى الله - تعالى - المتبوعين في غير ما أنزل الله - تعالى - أربابًا لمتبعيهم فقال - سبحانه - : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } فسمى الله - تعالى - المتبوعين أربابًا حيث جعلوا مشرعين مع الله - تعالى - ، وسمى المتبعين عُبادًا حيث إنهم ذلوا لهم وأطاعوهم في مخالفة حكم الله - سبحانه وتعالى - . وقد « قال عدي بن حاتم لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إنهم لم »

(2/140)

« يعبدوهم فقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بل إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم » .
إذا فهمت ذلك فاعلم أن من لم يحكم بما أنزل الله ، وأراد أن يكون التحاكم إلى غير الله ورسوله وردت فيه آيات بنفي الإيمان عنه ، وآيات بكفره وظلمه ، وفسقه.
فأما القسم الأول:
فمثل قوله تعالى - : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } فوصف الله - تعالى - هؤلاء المدعين للإيمان وهم منافقون بصفات:
الأولى : أنهم يريدون أن يكون التحاكم إلى الطاغوت ، وهو كل ما خالف حكم الله - تعالى - ورسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن ما خالف حكم الله ورسوله فهو طغيان واعتداء على حكم من له الحكم وإليه يرجع

(2/141)

الأمر كله وهو الله قال الله - تعالى - : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
الثانية : أنهم إذا دُعُوا إلى ما أنزل الله وإلى الرسول صدوا وأعرضوا.
الثالثة : أنهم إذا أصيبوا بمصيبة بما قدمت أيديهم ، ومنها أن يعثر على صنيعهم جاءوا يحلفون أنهم ما أرادوا إلا الإحسان والتوفيق كحال من يرفض اليوم أحكام الإسلام ويحكم بالقوانين المخالفة لها زعمًا منه أن ذلك هو الإحسان الموافق لأحوال العصر.
ثم حذر - سبحانه - هؤلاء المدعين للإيمان المتصفين بتلك الصفات بأنه - سبحانه - يعلم ما في قلوبهم وما يكنونه من أمور تخالف ما يقولون ، وأمر نبيه أن يعظهم ويقول لهم في أنفسهم قولًا بليغًا ، ثم بين أن الحكمة من إرسال الرسول أن يكون هو المطاع المتبوع لا غيره من الناس مهما قويت أفكارهم واتسعت مداركهم، ثم أقسم - تعالى - بربوبيته لرسوله التي هي أخص أنواع الربوبية والتي تتضمن الإشارة إلى صحة رسالته ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أقسم بها قسمًا مؤكدًا أنه لا يصلح الإيمان إلا بثلاثة أمور :
الأول : أن يكون التحاكم في كل نزاع إلى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثاني : أن تنشرح الصدور بحكمه ولا يكون في النفوس حرج وضيق منه.
الثالث : أن يحصل التسليم التام بقبول ما حكم به وتنفيذه بدون توان أو انحراف.

(2/142)

وأما القسم الثاني: فمثل قوله - تعالى - : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } وقوله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } . وقوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } . وهل هذه الأوصاف الثلاثة تتنزل على موصوف واحد؟
بمعنى أن كل من لم يحكم بما أنزل الله فهو كافر ظالم، فاسق ؛ لأن الله - تعالى - وصف الكافرين بالظلم والفسق فقال - تعالى - : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } . وقال - تعالى - : { إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } . فكل كافر ظالم فاسق ، أو هذه الأوصاف تتنزل على موصوفين بحسب الحامل لهم على عدم الحكم بما أنزل الله؟
هذا هو الأقرب عندي والله أعلم.
فنقول : من لم يحكم بما أنزل الله استخفافًا به، أو احتقارًا له ، أو اعتقادًا أن غيره أصلح منه، وأنفع للخلق فهو كافر كفرًا مخرجًا عن الملة ، ومن هؤلاء من يضعون للناس تشريعات تخالف التشريعات الإسلامية لتكون منهاجًا يسير الناس عليه، فإنهم لم يضعوا تلك التشريعات المخالفة للشريعة الإسلامية إلا وهم يعتقدون أنها أصلح وأنفع للخلق ، إذ من المعلوم بالضرورة العقلية ، والجبلة الفطرية أن الإنسان لا يعدل عن منهاج إلى منهاج يخالفه إلا وهو يعتقد فضل ما عدل إليه ونقص ما عدل عنه.
ومن لم يحكم بما أنزل الله وهو لم يستخف به، ولم يحتقره، ولم يعتقد

(2/143)

أن غيره أصلح منه، وأنفع للخلق ، وإنما حكم بغيره تسلطًا على المحكوم عليه، أو انتقامًا منه لنفسه أو نحو ذلك ، فهذا ظالم وليس بكافر وتختلف مراتب ظلمه بحسب المحكوم به ووسائل الحكم.
ومن لم يحكم بما أنزل الله لا استخفافًا بحكم الله ، ولا احتقارًا ، ولا اعتقادًا أن غيره أصلح ، وأنفع للخلق ، وإنما حكم بغيره محاباة للمحكوم له، أو مراعاة لرشوة أو غيرها من عرض الدنيا فهذا فاسق ، وليس بكافر ، وتختلف مراتب فسقه بحسب المحكوم به ووسائل الحكم.
قال شيخ الإسلام ابن تيمية - رحمه الله - فيمن اتخذوا أحبارهم ورهبانهم أربابًا من دون الله : إنهم على وجهين:
أحدهما : أن يعلموا أنهم بدلوا دين الله فيتبعونهم على التبديل ويعتقدون تحليل ما حرم ، وتحريم ما أحل الله اتباعًا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر ، وقد جعله الله ورسوله شركًا.
الثاني : أن يكون اعتقادهم وإيمانهم بتحليل الحرام وتحريم الحلال - كذا المنقولة عنه - ثابتًا لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصٍ فهؤلاء لهم حكم أمثالهم من أهل الذنوب .
( 228 ) وسئل: هل هناك فرق في المسألة المعينة التي يحكم فيها القاضي بغير ما أنزل الله وبين المسائل التي تعتبر تشريعًا عامًا؟
فأجاب بقوله : نعم هناك فرق فإن المسائل التي تعتبر تشريعًا عامًا لا يتأتى فيها التقسيم السابق وإنما هي من القسم الأول فقط ؛ لأن هذا

(2/144)

المشرع تشريعًا يخالف الإسلام إنما شرعه لاعتقاده أنه أصلح من الإسلام وأنفع للعباد كما سبقت الإشارة إليه.
والحكم بغير ما أنزل الله ينقسم إلى قسمين :
أحدهما : أن يستبدل هذا الحكم بحكم الله -تعالى - بحيث يكون عالمًا بحكم الله، ولكنه يرى أن الحكم المخالف له أولى وأنفع للعباد من حكم الله ، أو أنه مساو لحكم الله ، أو أن العدول عن حكم الله إليه جائز فيجعله القانون الذي يجب التحاكم إليه فمثل هذا كافر كفرًا مخرجًا عن الملة لأن فاعله لم يرض بالله ربًا ولا بمحمد رسولًا ولا بالإسلام دينًا وعليه ينطبق قوله - تعالى - : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } وقوله - تعالى - : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } . وقوله -تعالى - : { ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } ولا ينفعه صلاة ، ولا زكاة ، ولا صوم ، ولا حج ؛ لأن الكافر ببعض كافر به كله قال الله - تعالى - : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ }

(2/145)

وقال سبحانه : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } .
الثاني : أن يستبدل بحكم الله - تعالى - حكمًا مخالفًا له في قضية معينة دون أن يجعل ذلك قانونًا يجب التحاكم إليه فله ثلاث حالات : الأولى : أن يفعل ذلك عالمًا بحكم الله - تعالى - معتقدًا أن ما خالفه أولى منه وأنفع للعباد ، أو أنه مساو له ، أو أن العدول عن حكم الله إليه جائز فهذا كافر كفرًا مخرجًا عن الملة لما سبق في القسم الأول.
الثانية : أن يفعل ذلك عالمًا بحكم الله معتقدًا أنه أولى وأنفع لكن خالفه بقصد الإضرار بالمحكوم عليه أو نفع المحكوم له ، فهذا ظالم وليس بكافر وعليه يتنزل قول الله - تعالى - : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
الثالثة : أن يكون كذلك لكن خالفه لهوى في نفسه أو مصلحة تعود إليه فهذا فاسق وليس بكافر وعليه يتنزل قول الله تعالى - : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .
وهذه المسألة أعني مسألة الحكم بغير ما أنزل الله من المسائل الكبرى التي ابتلي بها حكام هذا الزمان فعلى المرء أن لا يتسرع في الحكم عليهم بما لا يستحقونه حتى يتبين له الحق ؛ لأن المسألة خطيرة - نسأل الله - تعالى - أن

(2/146)

يصلح للمسلمين ولاة أمورهم وبطانتهم كما أن على المرء الذي آتاه الله العلم أن يبينه لهؤلاء الحكام لتقوم الحجة عليهم وتبين المحجة ، فيهلك من هلك عن بينة ، ويحيا من حيَّ عن بينة ، ولا يحقرن نفسه عن بيانه ، ولا يهابن أحدًا فيه فإن العزة لله ولرسوله وللمؤمنين. والله ولي التوفيق .
( 229 ) سئل فضيلة الشيخ : عن حكم طاعة الحاكم الذي لا يحكم بكتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فأجاب بقوله : الحاكم الذي لا يحكم بكتاب الله وسنة رسوله تجب طاعته في غير معصية الله ورسوله ، ولا تجب محاربته من أجل ذلك ، بل ولا تجوز إلا أن يصل إلى حد الكفر فحينئذ تجب منابذته ، وليس له طاعة على المسلمين.
والحكم بغير ما في كتاب الله وسنة رسوله يصل إلى الكفر بشرطين :
الأول : أن يكون عالمًا بحكم الله ورسوله ، فإن كان جاهلًا به لم يكفر بمخالفته.
الثاني : أن يكون الحامل له على الحكم بغير ما أنزل الله اعتقاد أنه حكم غير صالح للوقت وأن غيره أصلح منه ، وأنفع للعباد ، وبهذين الشرطين يكون الحكم بغير ما أنزل الله كفرًا مخرجًا عن الملة لقوله - تعالى - : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } ، وتبطل ولاية الحاكم ، ولا يكون له طاعة على الناس ، وتجب محاربته ، وإبعاده ، عن الحكم.
أما إذا كان يحكم بغير ما أنزل الله وهو يعتقد أن الحكم به أي بما

(2/147)

أنزل الله هو الواجب ، وأنه أصلح للعباد ، لكن خالفه لهوى في نفسه أو إرادة ظلم المحكوم عليه ، فهذا ليس بكافر بل هو إما فاسق أو ظالم، وولايته باقية ، وطاعته (في غير معصية الله ورسوله) واجبة ، ولا تجوز محاربته أو إبعاده عن الحكم بالقوة ، والخروج عليه ؛ لأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نهى عن الخروج على الأئمة إلا أن نرى كفرًا صريحًا عندنا فيه برهان من الله تعالى.
( 230 ) وسئل فضيلة الشيخ: عن حكم الذبح لغير الله، وهل يجوز الأكل من تلك الذبيحة؟
فأجاب قائلًا : الذبح لغير الله شرك أكبر لأن الذبح عبادة كما أمر الله به في قوله : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } . وقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } فمن ذبح لغير الله فهو مشرك شركًا مخرجًا عن الملة - والعياذ بالله - سواء ذبح ذلك لملك من الملائكة ، أو لرسول من الرسل ، أو لنبي من الأنبياء، أو لخليفة من الخلفاء ، أو لولي من الأولياء ، أو لعالم من العلماء ، فكل ذلك شرك بالله - عز وجل - ومخرج عن الملة والواجب على المرء أن يتقي الله في نفسه ، وأن لا يوقع نفسه في ذلك الشرك الذي قال الله فيه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .

(2/148)

وأما الأكل من لحوم هذه الذبائح فإنه محرم لأنها أهل لغير الله بها وكل شيء أهل لغير الله به أو ذبح على النصب فإنه محرم كما ذكر الله ذلك في سورة المائدة في قوله - تعالى - : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ } فهذه الذبائح التي ذبحت لغير الله من قسم المحرمات لا يحل أكلها .
( 231 ) سئل فضيلة الشيخ : عن حكم الذبح لغير الله .
فأجاب بقوله : تقدم لنا في غير هذا الموضع أن توحيد العبادة هو إفراد الله - سبحانه وتعالى - بالعبادة بأن لا يتعبد أحد لغير الله - تعالى - بشيء من أنواع العبادة ، ومن المعلوم أن الذبح قربة يتقرب بها الإنسان إلى ربه لأن الله - تعالى - أمر به في قوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } وكل قربة فهي عبادة ، فإذا ذبح الإنسان شيئًا لغير الله تعظيمًا له ، وتذللًا ، وتقربًا إليه كما يتقرب بذلك ويعظم ربه - عز وجل - كان مشركًا بالله - عز وجل - وإذا كان مشركًا فإن الله - تعالى قد بين أنه حرم على المشرك الجنة ومأواه النار .
وبناء على ذلك نقول : إن ما يفعله بعض الناس من الذبح للقبور - قبور الذين يزعمون بأنهم أولياء - شرك مخرج عن الملة ، ونصيحتنا لهؤلاء أن يتوبوا إلى الله - عز وجل - مما صنعوا ، وإذا تابوا إلى الله وجعلوا الذبح لله وحده كما يجعلون الصلاة والصيام لله وحده ، فإنه يغفر لهم ما سبق كما قال الله - تعالى - : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ }

(2/149)

بل إن الله تعالى - يعطيهم فوق ذلك فيبدل الله سيئاتهم حسنات كما قال الله - تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
فنصيحتي لهؤلاء الذي يتقربون إلى أصحاب القبور بالذبح لهم : أن يتوبوا إلى الله من ذلك ، وأن يرجعوا إليه ، وأن يخلصوا دينهم له سبحانه ، وليبشروا إذا تابوا بالتوبة من الكريم المنان ، فإن الله - سبحانه وتعالى - يفرح بتوبة التائبين وعودة المنيبين.
( 232 ) سئل فضيلة الشيخ : هل تقبل توبة من سب الله - عز وجل - أو سب الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب حفظه الله بقوله : اختلف في ذلك على قولين :
القول الأول : أنها لا تقبل توبة من سب الله ، أو سب رسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو المشهور عند الحنابلة ، بل يقتل كافرًا ، ولا يصلى عليه ، ولا يدعى له بالرحمة ، ويدفن في محل بعيد عن قبور المسلمين.
القول الثاني : أنها تقبل توبة من سب الله أو سب رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إذا علمنا صدق توبته إلى الله ، وأقر على نفسه بالخطأ ، ووصف الله - تعالى - بما يستحق من صفات التعظيم ، وذلك لعموم الأدلة الدالة على قبول التوبة كقوله - تعالى -

(2/150)

{ قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } ومن الكفار من يسب الله ومع ذلك تقبل توبتهم ، وهذا هو الصحيح إلا أن ساب الرسول ، عليه الصلاة والسلام ، تقبل توبته ويجب قتله ، بخلاف من سب الله فإنها تقبل توبته ولا يقتل ؛ لأن الله أخبرنا بعفوه عن حقه إذا تاب العبد ، بأنه يغفر الذنوب جميعًا . أما ساب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنه يتعلق به أمران :
أحدهما : أمر شرعي لكونه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهذا يقبل إذا تاب.
الثاني : أمر شخصي ، وهذا لا تقبل التوبة فيه لكونه حق آدمي لم يعلم عفوه عنه ، وعلى هذا فيقتل ولكن إذا قتل ، غسلناه ، وكفناه ، وصلينا عليه، ودفناه مع المسلمين.
وهذا اختيار شيخ الإسلام ابن تيمية وقد ألف كتابًا في ذلك اسمه "الصارم المسلول في تحتم قتل ساب الرسول" وذلك لأنه استهان بحق الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكذا لو قذفه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يقتل ولا يجلد.
فإن قيل : أليس قد ثبت أن من الناس من سب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في حياته وقبل النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، توبته؟
أجيب:بأن هذا صحيح ، لكن هذا في حياته ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والحق الذي له قد أسقطه، وأما بعد موته فإنه لا يملك أحد إسقاط حقه،صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيجب علينا تنفيذ ما يقتضيه سبه،

(2/151)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، من قتل سابه ، وقبول توبة الساب فيما بينه وبين الله تعالى .
فإن قيل:إذا كان يحتمل أن يعفو عنه لو كان في حياته ، أفلا يوجب ذلك أن نتوقف في حكمه؟
أجيب : بأن ذلك لا يوجب التوقف لأن المفسدة حصلت بالسب ، وارتفاع أثر هذا السب غير معلوم والأصل بقاؤه.
فإن قيل : أليس الغالب أن الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يعفو عمن سبه ؟
أجيب : بلى ، وربما كان العفو في حياة الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، متضمنًا المصلحة وهي التأليف ، كما كان ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يعلم أعيان المنافقين ولم يقتلهم "لئلا يتحدث الناس أن محمدًا يقتل أصحابه" لكن الآن لو علمنا أحدًا بعينه من المنافقين لقتلناه ، قال ابن القيم رحمه الله:
" إن عدم قتل المنافق المعلوم إنما هو في حياة الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقط" . ا هـ .
( 233 ) سئل فضيلة الشيخ - أعلى الله درجته في المهديين - عمن سب الدين في حالة غضب هل عليه كفارة؟ وما شرط التوبة من هذا العمل؟ وهل ينفسخ نكاح زوجته؟
فأجاب -حفظه الله -بقوله : الحكم فيمن سب الدين الإسلامي أنه يكفر فإن سب الدين والاستهزاء به ردة عن الإسلام وكفر بالله -عز وجل - وبدينه وقد حكى الله عن قوم استهزؤوا بدين الإسلام حكى الله عنهم أنهم كانوا يقولون : إنما كنا نخوض ونلعب فبين الله -عز وجل - أن

(2/152)

خوضهم هذا ولعبهم استهزاء بالله وآياته ورسوله وأنهم كفروا به فقال - تعالى - : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فالاستهزاء بدين الله ، أو سب دين الله ، أو سب الله ورسوله ، أو الاستهزاء بهما كفر مخرج عن الملة.
ومع ذلك فإن هناك مجالًا للتوبة منه لقول الله - تعالى - : { قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } فإذا تاب الإنسان من أي ردة كانت ، توبة نصوحًا استوفت شروط التوبة الخمسة ، فإن الله يقبل توبته.
وشروط التوبة الخمسة هي:
الشرط الأول : الإخلاص لله بتوبته بأن لا يكون الحامل له على التوبة رياء أو سمعة ، أو خوفًا من مخلوق ، أو رجاء لأمر يناله من الدنيا فإذا أخلص توبته لله وصار الحامل له عليها تقوى الله - عز وجل - والخوف من عقابه ورجاء ثوابه فقد أخلص لله - تعالى - فيها.
الشرط الثاني : أن يندم على ما فعل من الذنب بحيث يجد في نفسه حسرة وحزنًا على ما مضى ، ويراه أمرًا كبيرًا يجب عليه أن يتخلص منه.
الشرط الثالث : أن يقلع عن الذنب وعن الإصرار عليه؛ فإن كان ذنبه ترك واجب قام بفعله وتداركه إن أمكن ، وإن كان ذنبه بإتيان محرم

(2/153)

أقلع عنه وابتعد عنه ومن ذلك إذا كان الذنب يتعلق بالمخلوقين ، فإنه يؤدي إليهم حقوقهم أو يستحلهم منها.
الشرط الرابع : العزم على أن لا يعود في المستقبل بأن يكون في قلبه عزم مؤكد ألا يعود إلى هذه المعصية التي تاب منها.
الشرط الخامس أن تكون التوبة في وقت القبول فإن كانت بعد فوات وقت القبول لم تقبل، وفوات وقت القبول عام وخاص:
أما العام فإنه طلوع الشمس من مغربها فالتوبة بعد طلوع الشمس من مغربها لا تقبل لقول الله - تعالى - : { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } .
وأما الخاص فهو حضور الأجل فإذا حضر الأجل فإن التوبة لا تنفع لقول الله - تعالى - : { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ } .
أقول : إن الإنسان إذا تاب من أي ذنب ولو كان ذلك سب الدين فإن توبته تقبل إذا استوفت الشروط التي ذكرناها ، ولكن ليعلم أن الكلمة قد تكون كفرًا وردة ولكن المتكلم بها قد لا يكفر بها لوجود مانع يمنع من الحكم بكفره ، فهذا الرجل الذي ذكر عن نفسه أنه سب الدين في حال غضب ، نقول له : إن كان غضبك شديدًا بحيث لا تدري ماذا تقول ولا تدري حينئذ أأنت في سماء أم في أرض وتكلمت بكلام لا تستحضره ولا تعرفه فإن هذا الكلام لا حكم له ولا يحكم عليك بالردة لأنه كلام حصل عن غير إرادة وقصد ، وكل كلام حصل عن غير إرادة وقصد فإن الله

(2/154)

- سبحانه وتعالى -لا يؤاخذ به يقول : الله -تعالى - في الأيمان: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } .
فإذا كان هذا المتكلم بكلمة الكفر في غضب شديد لا يدري ما يقول : ولا يعلم ماذا خرج منه فإنه لا حكم لكلامه، ولا يحكم بردته حينئذ ، وإذا لم يحكم بالردة فإن الزوجة لا ينفسخ نكاحها منه ، بل هي باقية في عصمته ، ولكن ينبغي للإنسان إذا أحس بالغضب أن يحرص على مداواة هذا الغضب بما أوصى به « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سأله رجل فقال له : يا رسول الله أوصني قال:
"لا تغضب فردد مرارًا قال ؛ لا تغضب » فليحكم الضبط على نفسه وليستعذ بالله من الشيطان الرجيم ، وإذا كان قائمًا فليجلس ، وإذا كان جالسًا فليضطجع ، وإذا اشتد به الغضب فليتوضأ، فإن هذه الأمور تذهب غضبه وما أكثر الذين ندموا ندمًا عظيمًا على تنفيذ ما اقتضاه غضبهم ولكن بعد فوات الأوان.
( 234 ) وسئل فضيلة الشيخ: عن حكم الاستهزاء بالله - تعالى - أو برسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو سنته ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب بقوله : الاستهزاء بالله - تعالى - أو برسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كفر وردة يخرج به الإنسان من الإسلام لقول الله -تعالى - : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } .

(2/155)

فكل من استهزأ بالله أو برسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو بدين رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنه كافر مرتد يجب عليه أن يتوب إلى الله - تعالى - ، وإذا تاب إلى الله فإن الله - تعالى - يقبل توبته لقوله -تعالى - في هؤلاء المستهزئين : { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } فبين الله -تعالى - أنه قد يعفو عن طائفة منهم ولا يكون ذلك إلا بالتوبة إلى الله - عز وجل- من كفرهم الذي كان باستهزائهم بالله وآياته ورسوله.
( 235 ) وسئل - حفظه الله - : عن حكم من يمزح بكلام فيه استهزاء بالله أو الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو الدين؟
فأجاب بقوله : هذا العمل وهو الاستهزاء بالله أو رسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو كتابه أو دينه ولو كان على سبيل المزح ، ولو كان على سبيل إضحاك القوم كفر ونفاق ، وهو نفس الذي وقع في عهد النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،في « الذين قالوا : "ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ،ولا أكذب ألسنًا ، ولا أجبن عند اللقاء".
يعني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأصحابه القراء فنزلت فيهم : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } لأنهم جاؤوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقولون: إنما كنا نتحدث حديث الركب نقطع به عناء الطريق ، فكان رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يقول لهم ما أمره الله به: { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } » .

(2/156)

فجانب الربوبية ، والرسالة ، والوحي ، والدين جانب محترم ، لا يجوز لأحد أن يعبث فيه لا باستهزاء بإضحاك ، ولا بسخرية فإن فعل فإنه كافر ؛ لأنه يدل على استهانته بالله - عز وجل - ورسله وكتبه وشرعه وعلى من فعل هذا أن يتوب إلى الله - عز وجل - مما صنع ؛ لأن هذا من النفاق فعليه أن يتوب إلى الله ويستغفر ، ويصلح عمله ، ويجعل في قلبه خشية الله - عز وجل - وتعظيمه وخوفه ومحبته. والله ولي التوفيق .
( 236 ) وسئل فضيلته : عن حكم الاستهزاء بالملتزمين بأوامر الله - تعالى - ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
فأجاب قائلا : الاستهزاء بالملتزمين بأوامر الله - تعالى - ورسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكونهم التزموا بذلك محرم وخطير جدًا على المرء، لأنه يخشى أن تكون كراهته لهم لكراهة ما هم عليه من الاستقامة على دين الله وحينئذ يكون استهزاؤه بهم استهزاء بطريقهم الذي هم عليه فيشبهون من قال الله عنهم : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فإنها نزلت في قوم من المنافقين قالوا : "ما رأينا مثل قرائنا هؤلاء - يعنون رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأصحابه -أرغب بطونًا ، ولا أكذب ألسنًا ، ولا أجبن عند اللقاء" . فأنزل الله فيهم هذه الآية .
فليحذر الذين يسخرون من أهل الحق لكونهم من أهل الدين فإن

(2/157)

الله - سبحانه وتعالى - يقول : { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ } .
( 237 ) وسئل أيضًا : عن حكم من يسخر بالملتزمين بدين الله ويستهزئ بهم ؟
فأجاب بقوله : هؤلاء الذين يسخرون بالملتزمين بدين الله المنفذين لأوامر الله فيهم نوع نفاق لأن الله قال عن المنافقين : { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } . ثم إن كانوا يستهزئون بهم من أجل ما هم عليه من الشرع فإن استهزاءهم بهم استهزاء بالشريعة ، والاستهزاء بالشريعة كفر ، أما إذا كانوا يستهزئون بهم يعنون أشخاصهم وزيهم بقطع النظر عما هم عليه من اتباع السنة فإنهم لا يكفرون بذلك ؛ لأن الإنسان قد يستهزئ بالشخص نفسه بقطع النظر عن عمله وفعله ، لكنهم على خطر عظيم ، والواجب تشجيع من التزم بشريعة الله ومعونته ، وتوجيهه إذا كان على نوع من الخطأ حتى يستقيم على الأمر المطلوب.

(2/158)

( 238 ) سئل فضيلة الشيخ - حفظه الله - : هل يجوز البقاء بين قوم يسبون الله - عز وجل ؟
فأجاب - حفظه الله - بقوله : لا يجوز البقاء بين قوم يسبون الله - عز وجل - لقوله تعالى: { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا } والله الموفق.
( 239 ) وسئل فضيلة الشيخ : عن حكم من سخر بصاحب اللحية ورافع ثوبه عن كعبيه؟
فأجاب قائلًا : من سخر بصاحب اللحية ورافع ثوبه عن كعبيه فإن قصد السخرية بعمله وهو يعلم أنه من شريعة الله - تعالى - ، فقد سخر من شريعة الله - تعالى - ، وإن قصد السخرية بالشخص نفسه لدوافع شخصية فإنه لا يكفر بذلك.
( 240 ) سئل فضيلة الشيخ : عن حكم دعاء المخلوق؟
فأجاب - رعاه الله - بقوله: الدعاء ينقسم إلى ثلاثة أقسام :
الأول : جائز وهو أن تدعو مخلوقًا بأمر من الأمور التي يمكن أن يدركها بأشياء محسوسة معلومة ، قال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في حقوق المسلم على أخيه : « وإذا دعاك فأجبه » . وقال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وتعين الرجل في دابته » . الحديث .

(2/159)

الثاني : أن تدعو مخلوقًا مطلقًا -سواء كان حيًا أو ميتًا - فيما لا يقدر عليه إلا الله فهذا شرك أكبر، لأن هذا من فعل الله لا يستطيعه البشر مثل : يا فلان اجعل ما في بطن امرأتي ذكرًا .
الثالث : أن تدعو مخلوقًا لا يجيب بالوسائل الحسية المعلومة كدعاء الأموات فهذا شرك أكبر أيضًا ؛ لأن هذا لا يقدر عليه المدعو ولا بد أن يعتقد فيه الداعي شيئًا سريًا يدبر به الأمور.
( 241 ) سئل فضيلة الشيخ: عن رجل محافظ على الصلاة والصيام وظاهر حاله الاستقامة ، إلا أن له حلقات يدعو فيها الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعبد القادر ، فما حكم عمله هذا؟
فأجاب بقوله : ما ذكره السائل يحزن القلب ، فإن هذا الرجل الذي وصفه بأنه يحافظ على الصلاة والصيام ، وأن ظاهر حاله الاستقامة قد لعب به الشيطان وجعله يخرج من الإسلام بالشرك وهو يعلم أو لا يعلم ، فدعاؤه غير الله - عز وجل - شرك أكبر مخرج عن الملة ، سواء دعا الرسول ، عليه الصلاة والسلام ، أو دعا غيره ، وغيره أقل منه شأنًا وأقل منه وجاهة عند الله - عز وجل - فإذا كان دعاء رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، شركًا فدعاء غيره أقبح وأقبح من عبد القادر أو غير عبد القادر ، والرسول ، عليه الصلاة والسلام ، نفسه لا يملك لأحد نفعًا ولا ضرًا قال الله - تعالى آمرًا له: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } وقال آمرًا له :

(2/160)

- { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } وقال تعالى آمرًا له : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } . بل قال الله تعالى - آمرًا له : { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } فإذا كان الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نفسه لا يجيره أحد من الله فكيف بغيره ؟!
فدعاء غير الله شرك مخرج عن الملة ، والشرك لا يغفره الله - عز وجل - إلا بتوبة من العبد لقوله - تعالى - : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وصاحبه في النار لقوله -تعالى - : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
ونصيحتي لهذا الرجل أن يتوب إلى الله من هذا الأمر المحبط للعمل فإن الشرك يحبط العمل قال الله - تعالى - : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } . فليتب إلى الله من هذا ،وليتعبد لله بما شرع من الأذكار والعبادات، ولا يتجاوز ذلك إلى هذه الأمور الشركية وليتفكر دائمًا في قوله - تعالى -

(2/161)

{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
( 242 ) سئل فضيلة الشيخ: عن حكم دعاء أصحاب القبور؟
فأجاب بقوله : الدعاء ينقسم إلى قسمين : القسم الأول : دعاء عبادة ، ومثاله الصلاة ، والصوم وغير ذلك من العبادات فإذا صلى الإنسان ، أو صام فقد دعا ربه بلسان الحال أن يغفر له ، وأن يجيره من عذابه ، وأن يعطيه من نواله ، ويدل لهذا قوله - تعالى - : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
فجعل الدعاء عبادة ، فمن صرف شيئًا من أنواع العبادة لغير الله فقد كفر كفرًا مخرجًا عن الملة ، فلو ركع الإنسان أو سجد لشيء يعظمه كتعظيم الله في هذا الركوع أو السجود لكان مشركًا خارجًا عن الإسلام ، ولهذا منع النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، من الانحناء عند الملاقاة سدًا لذريعة الشرك « فسئل عن الرجل يلقى أخاه أينحني له؟
قال: "لا » . وما يفعله بعض الجهال إذا سلم عليك انحنى لك خطأ ويجب عليك أن تبين له ذلك وتنهاه عنه.
القسم الثاني : دعاء المسألة ، وهذا ليس كله شركًا بل فيه تفصيل: أولًا :إن كان المدعو حيًا قادرًا على ذلك فليس بشرك ، كقولك :اسقني ماء لمن يستطيع ذلك، قال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

(2/162)

« من دعاكم فأجيبوه » . قال الله -تعالى - : { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } فإن مد الفقير يده وقال : ارزقني أي : أعطني فهو جائز كما قال - تعالى - : { فَارْزُقُوهُمْ مِنْهُ } .
ثانيًا : إن كان المدعو ميتًا فإن دعاءه شرك مخرج عن الملة .
ومع الأسف أن في بعض البلاد الإسلامية من يعتقد أن فلانًا المقبور الذي بقي جثة أو أكلته الأرض ينفع أو يضر ، أو يأتي بالنسل لمن لا يولد له ، وهذا والعياذ بالله شرك أكبر مخرج عن الملة ، وإقرار هذا أشد من إقرار شرب الخمر ، والزنى ، واللواط ؛ لأنه إقرار على كفر ، وليس إقرارًا على فسوق فقط فنسأل الله أن يصلح أحوال المسلمين .
( 243 ) سئل فضيلة الشيخ : يقول : بعض الناس عند الشدة : "يا محمد أو يا علي ، أو يا جيلاني " فما الحكم ؟
فأجاب بقوله : إذا كان يريد دعاء هؤلاء والاستغاثة بهم فهو مشرك شركًا أكبر مخرجًا عن الملة ، فعليه أن يتوب إلى الله - عز وجل - وأن يدعو الله وحده ، كما قال -تعالى - : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ } وهو مع كونه مشركًا ، سفيه مضيع لنفسه ، قال الله - تعالى - : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ } . وقال : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } .

(2/163)

( 244 ) سئل فضيلة الشيخ : هل عبادة الإنسان لصفة من صفات الله يعد من الشرك وكذلك دعاؤها؟
فأجاب بقوله : عبادة الإنسان لصفة من صفات الله ، أو دعاؤه لصفة من صفات الله من الشرك ، وقد ذكر هذا شيخ الإسلام ابن تيمية -رحمه الله - لأن الصفة غير الموصوف بلا شك وإن كانت هي وصفه ، وقد تكون لازمة وغير لازمة ، لكن هي بلا شك غير الموصوف فقوة الإنسان غير الإنسان وعزة الإنسان غير الإنسان ، وكلام الإنسان غير الإنسان، كذلك قدرة الله - عز وجل - ليست هي الله بل هي صفة من صفاته فلو تعبد الإنسان لصفة من صفات الله لم يكن متعبدًا لله؛ وإنما تعبد لهذه الصفة لا لله - عز وجل - والإنسان إنما يتعبد لله - عز وجل - { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } .
والله عز وجل موصوف بجميع صفاته فإذا عبدت صفة من صفاته لم تكن عبدت الله عز وجل لأن الله موصوف بجميع الصفات .
وكذلك دعاء الصفة من الشرك مثل أن تقول : يا مغفرة الله اغفري لي يا عزة الله أعزيني ،ونحو ذلك.
( 245 ) وسئل أيضًا : هل قول الإنسان : "يا رحمة الله " يدخل في دعاء الصفة الممنوع؟

(2/164)

فأجاب بقوله : إذا كان مراد الداعي بقوله : "يا رحمة الله" الاستغاثة برحمة الله - تعالى - يعني أنه لا يدعو نفس الرحمة ولكنه يدعو الله - سبحانه وتعالى - أن يعمه برحمته كان هذا جائزًا ، وهذا هو الظاهر من مراده ، فلو سألت القائل هل أنت تريد أن تدعو الرحمة نفسها أو تريد أن تدعو الله - عز وجل - ليجلب لك الرحمة؟ لقال : هذا هو مرادي.
أما إن كان مراده دعاء الرحمة نفسها فقد سبق جوابه ضمن جواب السؤال السابق.
( 246 ) سئل فضيلة الشيخ : قلتم في الفتوى رقم "244" : إن عبادة صفة من صفات الله أو دعاءها من الشرك ، وقد جاء في شرح العقيدة الطحاوية إذا قلت : "أعوذ بعزة الله" فقد عذت بصفة من صفات الله ، ولم تعذ بغير الله . . فعلم أن الذات لا يتصور انفصال الصفات عنها بوجه من الوجوه . . وقد قال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أعوذ بعزة الله وقدرته » .
. " وقال: « أعوذ بكلمات الله التامات » . . . " . وقال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اللهم إني أعوذ برضاك من سخطك ، وبمعافاتك من عقوبتك » . . . " وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ونعوذ بعظمتك أن نغتال من تحتنا » .
وقال : « أعوذ بنور وجهك » . . . " ولا يعوذ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بغير الله . فنأمل من فضيلتكم التكرم بالتوضيح؟
.

(2/165)

فأجاب بقوله : ما نقله السائل من كلام شارح الطحاوية لا ينافي ما ذكرناه فإن من المعلوم أنه لا توجد ذات مجردة عن صفة أبدًا ولو لم يكن فيها إلا صفة الوجود ، وكونه واجبًا أو ممكنًا وكونها على صفة معينة من صغر أو كبر أو نحو ذلك لكان كافيًا في الدلالة على أنه لا يمكن وجود ذات بلا صفة ما .
ولكن إذا عبد الإنسان صفة من صفات الله أو دعاها فإن هذا يشعر بكون الصفة بائنة عن الله - تعالى - مستقلة عنه وهذا هو وجه كونه شركًا .
وأما ما جاء في الأحاديث التي ذكرها شارح الطحاوية مثل : « أعوذ بعزتك » « أعوذ بعظمتك » ، « أعوذ برضاك » ، « أعوذ بكلمات الله التامة » فحقيقته أنه استعاذة بالله متوسلًا إليه بهذه الصفات المقتضية للعياذ ،ولهذا قال شارح الطحاوية على ما نقله السائل : ولا يعوذ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بغير الله . وإليك ما ذكره شيخ الإسلام ابن تيمية في أن دعاء صفة من صفات الله كفر قال في الصفحة الثمانين من تلخيص كتاب الاستغاثة ما نصه :
"إن مسألة الله - تعالى - بأسمائه وصفاته وكلماته جائز مشروع كما جاءت به الأحاديث وأما دعاء صفاته وكلماته فكفر باتفاق المسلمين فهل يقول : مسلم : يا كلام الله اغفر لي وارحمني وأغثني أو أعني أو يا علم الله أو يا قوة الله أو يا عزة الله أو يا عظمة الله ونحو ذلك أو سمع من مسلم أو كافر أنه دعا ذلك من صفات الله وصفات غيره أو يطلب من الصفة جلب منفعة أو دفع مضرة أو إعانة أو نصر أو إغاثة أو غير ذلك". ا هـ . هذا والله أسأل أن يوفق الجميع لما فيه الخير لنا وللأمة.

(2/166)

( 247 ) سئل فضيلة الشيخ : عن رجل يستغيث بغير الله ويزعم أنه ولي الله فما علامات الولاية؟
فأجاب : علامات الولاية بينها الله - عز وجل - في قوله: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } فهذه علامات الولاية : الإيمان بالله ، وتقوى الله - عز وجل - "فمن كان مؤمنًا تقيًا ، كان لله وليًا" . أما من أشرك به فليس بولي لله بل هو عدو لله كما قال - تعالى - : { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } .
فأي إنسان يدعو غير الله ، أو يستغيث بغير الله بما لا يقدر عليه إلا الله - عز وجل - فإنه مشرك كافر ، وليس بولي لله ولو ادعى ذلك ، بل دعواه أنه ولي مع عدم توحيده وإيمانه وتقواه دعوى كاذبة تنافي الولاية.
ونصيحتي لإخواني المسلمين في هذه الأمور أن لا يغتروا بهؤلاء ، وأن يكون مرجعهم في ذلك إلى كتاب الله ، وإلى ما صح من سنة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،حتى يكون رجاؤهم، وتوكلهم ، واعتمادهم على الله وحده ، وحتى يؤمنوا بذلك لأنفسهم استقرارًا وطمأنينة ، وحتى يحفظوا بذلك أموالهم أن يبتزها هؤلاء المخرفون ، كما أن في لزوم ما دل عليه الكتاب والسنة في مثل هذه الأمور - في ذلك - إبعادًا لهؤلاء عن الاغترار بأنفسهم ، هؤلاء الذين يدعون أنفسهم أحيانًا أسيادًا ، وأحيانًا أولياء ، ولو فكرت أو تأملت ما هم عليه لوجدت فيهم بعدًا عن الولاية والسيادة ، ولكنك تجد الولي حقيقة أبعد الناس أن يدعو لنفسه وأن يحيطها بهالة من

(2/167)

التعظيم والتبجيل وما أشبه ذلك ، تجده مؤمنًا ، تقيًا ، خفيًا لا يظهر نفسه ، ولا يحب الإشهار، ولا يحب أن يتجه الناس إليه ، أو أن يتعلقوا به خوفًا أو رجاء .
فمجرد كون الإنسان يريد من الناس أن يعظموه ، ويحترموه ، ويبجلوه ، ويكون مرجعًا لهم ، ومتعلقًا لهم ، هذا في الحقيقة ينافي التقوى وينافي الولاية ، ولهذا جاء في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيمن طلب العلم ليماري به السفهاء ، أو يجاري به العلماء ، أو ليصرف وجوه الناس إليه فعليه كذا وكذا من الوعيد ، فالشاهد في قوله : "أو ليصرف وجوه الناس إليه" فهؤلاء الذين يدعون الولاية ويحاولون أن يصرفوا وجوه الناس إليهم هم أبعد الناس عن الولاية.
فنصيحتي لإخواني المسلمين أن لا يغتروا بهؤلاء وأمثالهم وأن يرجعوا إلى كتاب الله وسنة رسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأن يعلقوا آمالهم ورجاءهم بالله وحده.
( 248 ) سئل فضيلته : عن رأيه فيمن تغيرت لديهم المفاهيم وصار عندهم المعروف منكرًا والمنكر معروفًا؟ .
فأجاب - حفظه الله - بقوله : رأيي في هؤلاء الذين تغيرت عندهم المفاهيم حتى رأوا المعروف منكرًا والمنكر معروفًا وصاروا لا ينكرون من المنكر شيئًا ولا يقرون من المعروف شيئًا ، رأيي أن هؤلاء انسلخوا من الدين - والعياذ بالله - وذلك لأن من جعل المعروف الذي من شريعة الله - عز وجل - منكرًا فقد كفر بالشريعة ، وكذلك من جعل المنكر معروفًا فقد آمن بالطاغوت ، والإيمان لا يتم إلا بالكفر بالطاغوت والإيمان بالله ، فعلى هؤلاء أن يراجعوا أنفسهم ويفكروا في أمرهم ويعرفوا أصلهم ومنتهى أمرهم

(2/168)

فإن أصلهم العدم ومنتهى أمرهم الفناء من الدنيا ، قال - تعالى - : { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } وقال - تعالى - : { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
وقال تعالى - : { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ } .
عليهم أن يفكروا أدنى تفكير فإن لم يفد فعليهم أن يفكروا التفكير العميق في الأمر وهم يشاهدون الناس يذهبون ويجيئون ، هذا يولد وهذا يموت وهذا يمرض وهذا يصح ، وهذا يصاب بماله وهذا يصاب بأهله ، ويعلموا أنه لا بقاء لأحدٍ في هذه الدنيا فليرجعوا إلى الله - تعالى - وليعرفوا المعروف وينكروا المنكر ومن تاب تاب الله عليه.

(2/169)

السحر

(2/171)

( 249 ) سئل فضيلة الشيخ : عن قوم يضربون أنفسهم بالحديد والسلاح ولا يتأثرون ويزعمون أنهم أولياء الله؟
فأجاب بقوله : كون هؤلاء يضربون أنفسهم بالحديد أو غير الحديد ولا يتأثرون بذلك فإن هذا لا يدل على صدقهم ، ولا على أنهم من أولياء الله ، ولا على أن هذا كرامة لهم ، وإنما هذا من أنواع السحر الذي يسحرون به أعين الناس ، والسحر يكون في مثل هذا وغيره ، فإن موسى عليه الصلاة والسلام لما ألقى سحرة فرعون حبالهم وعصيهم صارت من سحرهم يخيل إليه أنها تسعى، وأنها حيات وأفاعٍ كما قال الله - عز وجل - : { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } فهذا الذي يفعلونه لا شك أنه نوع من أنواع السحر وأنه ليس بكرامة.
واعلم - رحمك الله - أن الكرامة لا تكون إلا لأولياء الله ، وأولياء الله هم الذين اتقوه واستقاموا على دينه وهم من وصفهم الله بقوله : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ }
وليس كل من ادعى الولاية يكون وليًا ، وإلا لكان كل واحد يدعيها ، ولكن يوزن هذا المدعي للولاية بعمله ، إن كان عمله مبنيًا على الإيمان والتقوى فإنه ولي ، لكن مجرد ادعائه أنه من أولياء الله ليس من تقوى الله - عز وجل - لأن الله - تعالى - يقول : : { فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } .
فإذا

(2/173)

ادعى أنه من أولياء الله فقد زكى نفسه، وحينئذ يكون واقعًا في معصية الله وفيما نهاه الله عنه وهذا ينافي التقوى .
وعلى هذا فإن أولياء الله لا يزكون أنفسهم بمثل هذه الشهادة ، وإنما هم يؤمنون بالله ويتقونه ويقومون بطاعته على الوجه الأكمل ، ولا يقرون الناس ويخدعونهم بهذه الدعوى حتى يضلوهم عن سبيل الله.
( 250 ) سئل فضيلة الشيخ : عن السحر وحكم تعلمه ؟
فأجاب بقوله : السحر قال العلماء : هو في اللغة "عبارة عن كل ما لطف وخفي سببه" بحيث يكون له تأثير خفي لا يطلع عليه الناس ، وهو بهذا المعنى يشمل التنجيم ، والكهانة ، بل إنه يشمل التأثير بالبيان والفصاحة كما قال عليه الصلاة والسلام : « إن من البيان لسحرًا » . فكل شيء له أثر بطريق خفي فهو من السحر.
وأما في الاصطلاح فعرفه بعضهم بأنه : "عزائم ورقى وعقد تؤثر في القلوب والعقول والأبدان فتسلب العقل ، وتوجد الحب والبغض وتفرق بين المرء وزوجه وتمرض البدن وتسلب تفكيره " .
وتعلم السحر محرم ، بل هو كفر إذا كانت وسيلته الإشراك بالشياطين قال الله - تبارك وتعالى - : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ }

(2/174)

فتعلم هذا النوع من السحر - وهو الذي يكون بواسطة الإشراك بالشياطين - كفر ، واستعماله أيضًا كفر وظلم وعدوان على الخلق ، ولهذا يقتل الساحر إما ردة وإما حدًا فإن كان سحره على وجه يكفر به فإنه يقتل ردة وكفرًا ، وإن كان سحره لا يصل إلى درجة الكفر فإنه يقتل حدًا دفعًا لشره وأذاه عن المسلمين.
( 251 ) سئل - حفظه الله ورعاه - : هل للسحر حقيقة؟
فأجاب قائلًا بقوله : للسحر حقيقة ولا شك وهو مؤثر حقيقة ، لكن كونه يقلب الشيء أو يحرك الساكن ، أو يسكن المتحرك هذا خيال وليس حقيقة ، انظر إلى قول الله - تعالى - في قصة السحرة من آل فرعون يقول الله - تعالى - : { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ }
قال: { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ } كيف سحروا أعين الناس ؟
سحروا أعين الناس حين صار الناس ينظرون إلى حبال السحرة وعصيهم كأنها ثعابين تمشي كما قال الله - تعالى - : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } فالسحر في قلب الأشياء ، وتحريك الساكن ، أو تسكين المتحرك ليس له أثر ، لكن في كونه يسحر أو يؤثر على المسحور حتى يرى الساكن متحركًا والمتحرك ساكنًا ، أثره ظاهر جدًا ، إذًا فله حقيقة ويؤثر على بدن المسحور وحواسه وربما يهلكه.

(2/175)

( 252 ) وسئل فضيلته : هل للسحر حقيقة ؟ وهل سحر النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
فأجاب بقوله : السحر ثابت ولا مرية فيه وهو حقيقة ، وذلك بدلالة القرآن الكريم ، والسنة .
أما القرآن الكريم فإن الله - تعالى - ذكر عن سحرة فرعون الذين ألقوا حبالهم وعصيهم ، وسحروا أعين الناس ، واسترهبوهم حتى إن موسى ، عليه الصلاة والسلام ، كان يخيل إليه من سحرهم أنها تسعى وحتى أوجس في نفسه خيفة فأمره الله - تعالى - أن يلقي عصاه فألقاها فإذا هي حية تسعى تلقف ما يأفكون،كما حكى الله -عز وجل ذلك عنه فقال : { قَالُوا يَامُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } وهذا أمر لا إشكال فيه ، وأما السنة ففيها أحاديث متعددة في ثبوت السحر وتأثيره .
وأما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سحر فنعم فقد ثبت من حديث عائشة وغيرها أن « النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سحر وأنه كان يخيل إليه أنه أتى الشيء وهو لم يأته » ولكن الله - تعالى - أنزل عليه سورتي : قل أعوذ برب الفلق وقل أعوذ برب الناس فشفاه الله بهما .
( 253 ) وسئل : عن حكم حل السحر عن المسحور "النشرة" ؟

(2/176)

فأجاب قائلًا : حل السحر عن المسحور "النشرة" الأصح فيها أنها تنقسم إلى قسمين:
القسم الأول : أن تكون بالقرآن الكريم ، والأدعية الشرعية ، والأدوية المباحة فهذه لا بأس بها لما فيها من المصلحة وعدم المفسدة ، بل ربما تكون مطلوبة ؛ لأنها مصلحة بلا مضرة.
القسم الثاني : إذا كانت النشرة بشيء محرم كنقض السحر بسحر مثله فهذا موضع خلاف بين أهل العلم:
فمن العلماء من أجازه للضرورة.
ومنهم من منعه « لأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سئل عن النشرة فقال : " هي من عمل الشيطان » .
وإسناده جيد رواه أبو داود ، وعلى هذا يكون حل السحر بالسحر محرمًا ، وعلى المرء أن يلجأ إلى الله - سبحانه وتعالى - بالدعاء والتضرع لإزالة ضرره ، والله - سبحانه وتعالى - يقول : : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } .
ويقول : الله - تعالى - : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } . والله الموفق .
( 254 ) وسئل : عن حكم التوفيق بين الزوجين بالسحر؟
فأجاب بقوله : هذا محرم ولا يجوز ، وهذا يسمى بالعطف ، وما يحصل به التفريق يسمى بالصرف وهو أيضًا محرم وقد يكون كفرًا وشركًا قال الله - تعالى - : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } .

(2/177)

( 255 ) سئل فضيلة الشيخ : عن أقسام السحر ؟ وهل الساحر كافر؟
فأجاب بقوله : السحر ينقسم إلى قسمين :
الأول : عقد ورقى ، أي قراءات وطلاسم يتوصل بها الساحر إلى الإشراك بالشياطين فيما يريد لضرر المسحور ، قال الله - تعالى - : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } . الآية .
الثاني : أدوية وعقاقير تؤثر على بدن المسحور ، وعقله ، وإرادته ، وميله وهو ما يسمى عندهم بالعطف ، والصرف ، فيجعلون الإنسان ينعطف على زوجته أو امرأة أخرى حتى يكون كالبهيمة تقوده كما تشاء والصرف بالعكس من ذلك ، فيؤثر في بدن المسحور بإضعافه شيئًا فشيئًا حتى يهلك ، وفي تصوره بأن يتخيل الأشياء على خلاف ما هي عليه ."
وكفر الساحر" اختلف فيه أهل العلم : فمنهم من قال : يكفر . ومنهم من قال : لا يكفر .
ولكن التقسيم السابق الذي ذكرناه يتبين به حكم هذه المسألة: فمن كان سحره بواسطة الشياطين فإنه يكفر ، ومن كان سحره بالأدوية والعقاقير فإنه لا يكفر ولكنه يعتبر عاصيًا.

(2/178)

( 256 ) سئل فضيلة الشيخ : هل قتل الساحر ردة أو حد؟
فأجاب بقوله : قتل الساحر قد يكون حدًا ، وقد يكون ردة بناء على التفصيل السابق في كفر الساحر فمتى حكمنا بكفره فقتله ردة ، وإذا لم نحكم بكفره فقتله حد.
والسحرة يجب قتلهم سواء قلنا بكفرهم أم لا ، لعظم ضررهم وفظاعة أمرهم ، فهم يفرقون بين المرء وزوجه ، وكذلك العكس فهم قد يعطفون فيؤلفون بين الأعداء ويتوصلون بذلك إلى أغراضهم ، كما لو سحر امرأة ليزني بها ، فيجب على ولي الأمر قتلهم بدون استتابة ، ما دام أنه حد ؛ لأن الحد إذا بلغ الإمام ، لا يستتاب صاحبه ، بل يقام بكل حال ، أما الكفر فإنه يستتاب صاحبه ، وبهذا نعرف خطأ من أدخل حكم المرتد في الحدود ، وذكروا من الحدود حد الردة ؛ لأن قتل المرتد ليس من الحدود لأنه إذا تاب انتفى عنه القتل ، ثم إن الحدود كفارة لصاحبها وليس بكافر ، والقتل بالردة ليس بكفارة وصاحبه كافر لا يصلى عليه ، ولا يغسل ولا يدفن في مقابر المسلمين.
فالقول بقتل السحرة موافق للقواعد الشرعية ؛ لأنهم يسعون في الأرض فسادًا ، وفسادهم من أعظم الفساد ، وإذا قتلوا سلم الناس من شرهم ، وارتدع الناس عن تعاطي السحر.
( 257 ) وسئل فضيلته : هل ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سحر؟
فأجاب بقوله : نعم ثبت في الصحيحين وغيرهما أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سحر ، لكن لم يؤثر عليه من الناحية التشريعية أو الوحي ، إنما

(2/179)

غاية ما هنالك أنه وصل إلى درجة يخيل إليه أنه فعل الشيء ولم يكن فعله ، وهذا السحر الذي وضع كان من يهودي يقال له: لبيد بن الأعصم وضعه له ، ولكن الله - تعالى - أنجاه منه حتى جاءه الوحي بذلك وعوذ بالمعوذتين عليه الصلاة والسلام ،ولا يؤثر هذا السحر على مقام النبوة ؛ لأنه لم يؤثر في تصرف النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيما يتعلق بالوحي والعبادات .
وقد أنكر بعض الناس أن يكون النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سحر ، بحجة أن هذا القول يستلزم تصديق الظالمين الذين قالوا : { إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا } .
ولكن هذا لا شك أنه لا يستلزم موافقة هؤلاء الظالمين بما وصفوا به النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن أولئك يدعون أن الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مسحور فيما يتكلم به من الوحي ، وأن ما جاء به هذيان كهذيان المسحور ، وأما السحر الذي وقع للرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلم يؤثر عليه في شيء من الوحي ولا في شيء من العبادات ، ولا يجوز لنا أن نكذب الأخبار الصحيحة بمجرد فهم سيّء فهمه مَن فهمه.

(2/180)


الكهانة والتنجيم - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الكهانة والتنجيم
( 258 ) سئل فضيلة الشيخ : عن حكم سؤال العراف؟

فأجاب بقوله : سؤال العراف ينقسم إلى ثلاثة أقسام: القسم الأول : أن يسأله فيصدقه ويعتبر قوله فهذا حرام بل كفر ؛ لأن تصديقه في علم الغيب تكذيب للقرآن. القسم الثاني : أن يسأله ليختبره هل هو صادق أو كاذب، لا لأجل أن يأخذ بقوله فهذا جائز، « وقد سأل النبي، ابن صياد قال:"ماذا خبأت لك"؟ قال:الدخ. فقال النبي، :"اخسأ فلن تعدو قدرك » . فالنبي، ، سأله عن شيء أضمره له لأجل أن يختبره لا ليصدقه ويعتبر قوله. القسم الثالث : أن يسأله ليظهر عجزه وكذبه، وهذا أمر مطلوب واجبًا .

( 259 ) وسئل - جزاه الله خيرًا - : عن الكهانة؟ وحكم إتيان الكهان؟

فأجاب بقوله : الكهانة فعالة مأخوذة من التكهن، وهو التخرص والتماس الحقيقة بأمور لا أساس لها، وكانت في الجاهلية صنعة لأقوام تتصل بهم الشياطين وتسترق السمع من السماء وتحدثهم به، ثم يأخذون الكلمة التي نقلت إليهم من السماء بواسطة هؤلاء الشياطين ويضيفون إليها ما يضيفون من القول، ثم يحدثون بها الناس، فإذا وقع الشيء مطابقًا لما قالوا اغتر بهم الناس واتخذوهم مرجعًا في الحكم بينهم، وفي استنتاج ما

(2/183)

يكون في المستقبل ، ولهذا نقول : الكاهن هو الذي يخبر عن المغيبات في المستقبل. والذي يأتي إلى الكاهن ينقسم إلى ثلاثة أقسام: القسم الأول : أن يأتي إلى الكاهن فيسأله من غير أن يصدقه، فهذا محرم ، وعقوبة فاعله أن لا تقبل له صلاة أربعين يومًا ، كما ثبت في صحيح مسلم أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال: « من أتى عرافًا فسأله لم تقبل له صلاة أربعين يومًا أو أربعين ليلة » .
القسم الثاني : أن يأتي إلى الكاهن فيسأله ويصدقه بما أخبر به، فهذا كفر بالله - عز وجل - لأنه صدقه في دعوى علمه الغيب،وتصديق البشري دعوى علم الغيب تكذيب لقول الله - تعالى - : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } سورة النمل ، الآية "65"
. ولهذا جاء في الحديث الصحيح: « من أتى كاهنًا فصدقه بما يقول : فقد كفر بما نزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » .
القسم الثالث : أن يأتي إلى الكاهن فيسأله ليبين حاله للناس ، وإنها كهانة وتمويه وتضليل ، وهذا لا بأس به ودليل ذلك أن « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أتاه ابن صياد ، فأضمر له النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، شيئًا في نفسه فسأله النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ماذا خبأ له؟
فقال: الدخ يريد الدخان . فقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "اخسأ فلن تعدو قدرك » .
هذه أحوال من يأتي إلى الكاهن ثلاثة:
الأولى : أن يأتي فيسأله بدون أن يصدقه، وبدون أن يقصد بيان حاله فهذا محرم ، وعقوبة فاعله أن لا تقبل له صلاة أربعين ليلة.

(2/184)

الثانية : أن يسأله فيصدقه وهذا كفر بالله - عز وجل -على الإنسان أن يتوب منه ويرجع إلى الله -عز وجل - وإلا مات على الكفر.
الثالثة : أن يأتيه فيسأله ليمتحنه ويبين حاله للناس فهذا لا بأس به .
( 260 ) سئل فضيلة الشيخ : عن قول بعض الناس : تكهنت مصادر مطلعة بوقوع كذا وكذا؟ أو أتكهن أن فلانًا سيحضر؟
فأجاب بقوله : لا ينبغي إطلاق هذا اللفظ الدال على عمل محرم على أمر مباح ، فلا ينبغي أن يقول : أتكهن بكذا ونحوه ، ولكن يقول : أظن كذا ؛ لأن العامي الذي لا يفرق بين الأمور يظن أن الكهانة كلها مباحة بدليل إطلاق هذا اللفظ على شيء مباح معلوم إباحته.
( 261 ) سئل فضيلة الشيخ : عن أقسام علم النجوم ؟
فأجاب بقوله : علم النجوم ينقسم إلى قسمين :
القسم الأول : علم يستدل به على الحوادث الأرضية ، فهذا محرم ، فيستدل مثلًا باقتران النجم الفلاني بالنجم الفلاني على أنه سيحدث كذا وكذا ، ويستدل بولادة إنسان في هذا النجم أنه سيكون سعيدًا ، وفي هذا النجم الآخر بأنه سيكون شقيًا ، فيستدلون باختلاف أحوال النجوم على اختلاف الحوادث الأرضية ، والحوادث الأرضية ليس للنجوم بها علاقة ولهذا في حديث زيد بن خالد الجهني - رضي الله عنه - قال : « صلى بنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة على أثر سماء من الليل فلما انصرف أقبل على الناس فقال : "هل تدرون ماذا قال ربكم" ؟
قالوا: الله ورسوله أعلم . قال: »

(2/185)

« " قال : أصبح من عبادي مؤمن بي وكافر ، فمن قال : مطرنا بنوء كذا وكذا - والباء للسببية - فإنه كافر بي مؤمن بالكوكب ، ومن قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب » . فالنجوم لا تأتي بالمطر ولا الرياح ، ومنه نعرف خطأ الذين يقولون: إذا طلع النجم الفلاني ازداد هبوب الرياح لأن النجوم لا صلة لها بالرياح.
القسم الثاني : علم يستدل به على الجهات والأوقات ، فهذا جائز وقد يكون واجبًا كما قال الفقهاء :
"إذا دخل وقت الصلاة يجب على الإنسان أن يتعلم علامات القبلة من النجوم ، والشمس ، والقمر " .
قال الله - تعالى - : { وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ } سورة النحل ، الآية "15".
فلما ذكر الله - عز وجل - العلامات الأرضية انتقل إلى العلامات الأفقية فقال - تعالى - : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } سورة النحل ، الآية "16" .
فالاستدلال بهذه النجوم على الأزمنة والأمكنة لا بأس به ، مثل أن يقال : إذا طلع النجم الفلاني دخل وقت المطر ، أو وقت الربيع، والعرب في الجاهلية يتشاءمون بالأنواء ويتفاءلون بها ، فبعض النجوم يقولون : هذا نجم نحس لا خير فيه ، وبعضها بالعكس يقولون : هذا نجم سعود وخير ، ولهذا إذا أمطروا قالوا :
مطرنا بنوء كذا ، ولا يقولون : مطرنا بفضل الله ورحمته ، مع أن النجم ليس سببًا للمطر.
ألسنا نجد هذا النوء بعينه سنة يكون فيه مطر وفي سنة أخرى لا يكون فيه مطر؟! ونجد السنوات تمر بدون مطر مع وجود النجوم الموسمية التي كانت كثيرًا ما يكون في زمنها الأمطار، فالنوء لا تأثير له فقولنا : طلع هذا النجم كقولنا : طلعت

(2/186)

الشمس فليس له إلا طلوع وغروب ، والنوء وقت تقدير وهو يدل على دخول الفصول فقط .
( 262 ) سئل فضيلة الشيخ : عن حكم تعلم علم النجوم؟ وما الحكمة من خلقها؟
فأجاب - حفظه الله - بقوله : علم النجوم على نوعين :
النوع الأول : علم التأثير وهذا النوع ينقسم إلى ثلاثة أقسام :
القسم الأول : أن يعتقد أن هذه النجوم مؤثرة فاعلة ، بمعنى أنها هي التي تخلق الحوادث فهذا شرك مخرج عن الملة؛ لأنه جعل المخلوق خالقًا فادعى أن مع الله خالقًا آخر.
القسم الثاني : أن يستدل بحركاتها وتنقلاتها على ما يحدث في المستقبل مثل أن يعتقد أن فلانًا ستكون حياته شقاء ؛ لأنه ولد في النجم الفلاني ، ونحو ذلك فهذا قد ادعى علم الغيب ودعوى علم الغيب كفر مخرج من الملة لأنه تكذيب لقوله - تعالى - : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } سورة النمل ، الآية "65"
وهذا من أقوى أنواع الحصر لأنه بالنفي والاستثناء ، فإذا ادعى علم الغيب فقد كذب القرآن.
القسم الثالث : أن يعتقد أنها سبب لحدوث الخير والشر أي إنه إذا وقع شيء نسبه إلى النجوم ، ولا ينسب إلى النجوم شيئًا إلا بعد وقوعه فهذا شرك أصغر لأنه أضاف الحوادث إلى ما ليس سببًا لها شرعًا ولا حسًا .
فإن قيل : ينتقض هذا بما ثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/187)

« إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده » فمعنى ذلك أنهما علامة إنذار.
فالجواب : أن هذا لا يدل على أن للكسوف تأثيرًا في الحوادث من الجدب والقحط والحروب ولذلك قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنهما لا ينكسفان لموت أحد ولا لحياته » . لا في ما مضى ، ولا في المستقبل ، وإنما يخوف الله بهما العباد لعلهم يرجعون.
النوع الثاني : علم التسيير بأن يستدل بسيرها على شيء ما فهذا على قسمين :
القسم الأول : أن يستدل بسيرها على المصالح الدينية فهذا مطلوب ، وإذا كان على مصالح دينية واجبة كان ذلك واجبًا ، كما لو أراد أن يستدل بالنجوم على جهة القبلة ، فالنجم الفلاني يكون ثلث الليل قبلة ، والنجم الفلاني يكون ربع الليل قبله فهذا فيه فائدة عظيمة.
القسم الثاني : أن يستدل بها على المصالح الدنيوية وهذا لا بأس به وهو نوعان :
النوع الأول :أن يستدل بها على الجهات،كمعرفة أن القطب يقع شمالًا،والجدي وهو قريب منه يدور حوله شمالًا وهكذا ، فهذا جائز قال - تعالى - : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } سورة النحل ، الآية "16"
. النوع الثاني : أن يستدل بها على الفصول؛وهو ما يعرف بتعلم منازل القمر،فهذا كرهه بعض السلف،و أباحه آخرون،والذين كرهوه قالوا:يخشى إذا قيل طلع النجم الفلاني فهو وقت الشتاء ، أن بعض

(2/188)

العامة يعتقد أنه هو الذي يأتي بالبرد،أو بالحر،أو بالرياح . والصحيح عدم الكراهة.
أما الحكمة من خلقها فالله - عز وجل - قد خلق هذه النجوم لحكم كثيرة منها :
الأولى : زينة للسماء قال -تعالى - : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } سورة الملك ، الآية "5"
ولا يلزم من ذلك أن تكون النجوم مرصعة في السماء .
فإن قيل : فما الجواب عن قوله - تعالى - : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا } سورة الملك ، الآية "5"
قلنا : إنه لا يلزم من تزيين الشيء بالشيء أن يكون ملاصقًا له ، أرأيت لو أن رجلًا عمر قصرًا وجعل حوله ثريات من الكهرباء كبيرة وجميلة وهي حول القصر وليست على جدرانه فالناظر إلى القصر من بعد يرى أنها زينة له وإن لم تكن ملاصقة له.
الثانية : أنها رجوم للشياطين،أي لشياطين الجن الذين يسترقون السمع،فهم لهم قوة عظيمة نافذة قال- تعالى -عن عملهم لسليمان : { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ } سورة ص ، الآيتان "37 - 38"
وقال - تعالى - : { قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } سورة النمل ، الآية "39"
أي من سبأ إلى الشام،وهوعرش عظيم لملكة سبأ فهذا يدل على قوته،

(2/189)

وسرعته ونفوذه.
قال - تعالى - عن الجن: { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } سورة الجن ، الآية " 9 ".
الثالثة : علامات يهتدى بها قال - تعالى - : { وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } سورة الجن ، الآية " 9 " .
فالعلامات : تشمل كل ما جعل الله في الأرض من علامة كالجبال ، والأنهار والطرق وهن علامات أرضية ، ثم ذكر العلامة الأفقية في قوله - تعالى - : { وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } سورة النجم ، الآية "16" .
والنجم اسم جنس يشمل كل ما يهتدى به ولا يختص بنجم معين ؛ لأن لكل قوم طريقة في الاستدلال بهذه النجوم على الجهات سواء جهة القبلة ، أو المكان برًا أو بحرًا ، وهذه نعمة من الله أن جعل أشياء علوية لا يحجب دونها شيء لأنك في الليل لا تشاهد جبالًا ، ولا أودية ، ولا رملًا وهذا من تسخير الله -تعالى - . قال - تعالى - : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } سورة الجاثية ، الآية "13" .
( 263 ) وسئل فضيلته : عن التنجيم وحكمه ؟
فأجاب بقوله : التنجيم مأخوذ من النجم ، وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية ، بمعنى أن يربط المنجم ما يقع في الأرض ، أو ما سيقع في الأرض بالنجوم بحركاتها ، وطلوعها ، وغروبها ،

(2/190)

واقترانها، وافتراقها وما أشبه ذلك، والتنجيم نوع من السحر والكهانة وهو محرم؛ لأنه مبني على أوهام لا حقيقة لها، فلا علاقة لما يحدث في الأرض بما يحدث في السماء، ولهذا كان من عقيدة أهل الجاهلية أن الشمس والقمر لا ينكسفان إلا لموت عظيم، فكسفت الشمس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « في اليوم الذي مات فيه ابنه إبراهيم رضي الله عنه فقال الناس: كسفت الشمس لموت إبراهيم، فخطب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الناس حين صلى الكسوف وقال: "إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته » فأبطل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ارتباط الحوادث الأرضية بالأحوال الفلكية، وكما أن التنجيم بهذا المعنى نوع من السحر والكهانة فهو أيضًا سبب للأوهام والانفعالات النفسية التي ليس لها حقيقة ولا أصل، فيقع الإنسان في أوهام، وتشاؤمات، ومتاهات لا نهاية لها.
وهناك نوع آخر من التنجيم وهو أن الإنسان يستدل بطلوع النجوم على الأوقات، والأزمنة، والفصول، فهذا لا بأس به ولا حرج فيه، مثل أن نقول: إذا دخل نجم فلان فإنه يكون قد دخل موسم الأمطار، أو قد دخل وقت نضوج الثمار وما أشبه ذلك، فهذا لا بأس به ولا حرج فيه.
( 264 ) سئل فضيلة الشيخ: ما العلاقة بين التنجيم والكهانة ؟ وأيهما أخطر ؟
فأجاب قائلًا : العلاقة بين التنجيم والكهانة أن الكل مبني على الوهم والدجل، وأكل أموال الناس بالباطل، وإدخال الهموم والغموم عليهم وما أشبه ذلك.

(2/191)

وبالنسبة لخطرهما على المسلمين فهذا ينبني على شيوع هذا الأمر بين الناس فقد يكون في بعض البلاد لا أثر للتنجيم عندهم إطلاقًا ولا يهتمون به ولا يصدقون به، ولكن الكهانة منتشرة بينهم فتكون أخطر، وقد يكون الأمر بالعكس. لكن من حيث واقع الكهانة والتنجيم فإن الكهانة أخطر.
( 265 ) سئل فضيلة الشيخ -رعاه الله-: عن حكم الاستسقاء بالأنواء ؟ .
فأجاب بقوله : الاستسقاء بالأنواء ينقسم إلى قسمين:
القسم الأول : شرك أكبر وله صورتان.
الصورة الأولى : أن يدعو الأنواء بالسقيا، كأن يقول: يا نوء كذا أسقنا أو أغثنا وما أشبه ذلك، فهذا شرك أكبر قال الله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } وقال الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } وقال عز وجل: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } وهذا شرك في العبادة والربوبية.
الصورة الثانية : أن ينسب حصول الأمطار إلى هذا النوء ولو لم يدعها على أنها هي الفاعلة لنفسها دون الله، بأن يعتقد أنها هي التي تنزل المطر دون الله فهذا شرك أكبر في الربوبية.

(2/192)

القسم الثاني : شرك أصغر وهو أن يجعل هذه الأنواء سببًا، والله هو الخالق الفاعل، وإنما كان شركًا أصغر؛ لأن كل من جعل سببًا لم يجعله الله سببًا لا بوحيه ولا بقدره، فهو مشرك شركًا أصغر.
( 266 ) وسئل -حفظه الله-: عن حكم ربط المطر بالضغط الجوي والمنخفض الجوي ؟
فأجاب قائلًا : تعليق المطر بالضغط الجوي، والمنخفض الجوي -وهو وإن كان قد يكون سببًا حقيقيًّا- ولكن لا ينبغي فتح هذا الباب للناس، بل يقال: هذا من رحمة الله، هذا من فضله ونعمته، قال الله تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ } وقال عز وجل: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ } فتعليق المطر بالمنخفضات الجوية من الأمور الجاهلية التي تصرف الإنسان عن تعلقه بربه.
وليعلم أن النسبة تنقسم إلى ثلاثة أقسام:
القسم الأول : نسبة إيجاد وهذه شرك أكبر.
القسم الثاني : نسبة سبب وهذه شرك أصغر.
القسم الثالث : نسبة وقت وهذه جائزة. والله أعلم.

(2/193)


الطاغوت والشرك - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الطاغوت والشرك

(2/195)

( 267 ) وسئل -أعلى الله درجته في المهديين- : عن حكم اتباع العلماء أو الأمراء في تحليل ما حرم الله أو العكس ؟
فأجاب بقوله : اتباع العلماء أو الأمراء في تحليل ما حرم الله أو العكس ينقسم إلى ثلاثة أقسام:
القسم الأول : أن يتابعهم في ذلك راضيًا بقولهم مقدمًا له ساخطًا لحكم الله، فهو كافر لأنه كره ما أنزل الله، وكراهة ما أنزل الله كفر لقوله تعالى: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } ولا تحبط الأعمال إلا بالكفر فكل من كره ما أنزل الله فهو كافر.
القسم الثاني : أن يتابعهم في ذلك راضيًا بحكم الله، وعالمًا بأنه أمثل وأصلح للعباد والبلاد، ولكن لهوى في نفسه تابعهم في ذلك فهذا لا يكفر ولكنه فاسق.
فإن قيل: لماذا لا يكفر ؟
أجيب: بأنه لم يرفض حكم الله، ولكنه رضي به وخالفه لهوى في نفسه فهو كسائر أهل المعاصي.
القسم الثالث : أن يتابعهم جاهلًا يظن أن ذلك حكم الله فينقسم إلى قسمين:
القسم الأول : أن يمكنه معرفة الحق بنفسه فهو مفرط أو مقصر فهو آثم ؛ لأن الله أمر بسؤال أهل العلم عند عدم العلم.

(2/197)

القسم الثاني : أن يكون جاهلًا ولا يمكنه معرفة الحق بنفسه فيتابعهم بفرض التقليد يظن أن هذا هو الحق فلا شيء عليه؛ لأنه فعل ما أمر به وكان معذورًا بذلك، ولذلك ورد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أن من أفتى بغير علم فإنما إثمه على من أفتاه » (1) . ولو قلنا بإثمه بخطأ غيره، للزم من ذلك الحرج والمشقة ولم يثق الناس بأحد لاحتمال خطأه.
( 268 ) سئل فضيلة الشيخ: عن تعريف الطاغوت ؟
فأجاب بقوله : الطاغوت مشتق من الطغيان، والطغيان مجاوزة الحد ومنه قوله تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } يعني لما زاد الماء عن الحد المعتاد حملناكم في الجارية يعني السفينة.
واصطلاحًا أحسن ما قيل في تعريفه ما ذكره ابن القيم رحمه الله أنه -أي الطاغوت-: "كل ما تجاوز به العبد حده من معبود، أو متبوع أو مطاع". ومراده بالمعبود والمتبوع والمطاع غير الصالحين، أما الصالحون فليسوا طواغيت وإن عبدوا، أو اتبعوا، أو أطيعوا فالأصنام التي تعبد من دون الله طواغيت وعلماء السوء الذين يدعون إلى الضلال والكفر، أو يدعون إلى البدع، وإلى تحليل ما حرم الله، أو تحريم ما أحل الله طواغيت والذين يزينون لولاة الأمر الخروج عن شريعة الإسلام طواغيت؛ لأن هؤلاء تجاوزوا حدهم، فإن حد العالم أن يكون متبعًا لما جاء به النبي صلى الله عليه
__________
(1) الإمام أحمد في (المسند) (2/321، 365) ، وأبو داود : كتاب العلم / باب التوقي في الفتيا ، وابن ماجة : كتاب المقدمة/ باب اجتناب الرأي. قال الألباني: (إسناده حسن) (المشكاة 242)

(2/198)

وسلم؛ لأن العلماء حقيقة ورثة الأنبياء، يرثونهم في أمتهم علمًا، وعملًا, وأخلاقًا، ودعوة، وتعليمًا، فإذا تجاوزوا هذا الحد وصاروا يزينون للحكام الخروج عن شريعة الإسلام بمثل هذه النظم فهم طواغيت؛ لأنهم تجاوزوا ما كان يجب عليهم أن يكونوا عليه من متابعة الشريعة.
وأما المطاع في قوله رحمه الله فيريد به الأمراء الذي يطاعون شرعًا، أو قدرًا، فالأمراء يطاعون، شرعًا إذا أمروا بما لا يخالف أمر الله ورسوله فالواجب على الرعية إذا أمر ولي الأمر بأمر لا يخالف أمر الله الواجب عليهم السمع والطاعة، وطاعتهم لولاة الأمر في هذا الحال بهذا القيد طاعة الله عز وجل، ولهذا ينبغي أن نلاحظ حين ننفذ ما أمر به ولي الأمر مما تجب طاعته فيه أننا في ذلك نتعبد لله تعالى ونتقرب إليه بطاعته، حتى يكون تنفيذنا لهذا الأمر قربة إلى الله عز وجل, وإنما ينبغي لنا أن نلاحظ ذلك؛ لأن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } . وأما طاعة الأمراء قدرًا فإن الأمراء إذا كانوا أقوياء في سلطتهم فإن الناس يطيعونهم بقوة السلطان, وإن لم يكن بوازع الإيمان؛ لأن طاعة ولي الأمر تكون بوازع الإيمان, وهذه هي الطاعة النافعة، النافعة لولاة الأمر، والنافعة للناس أيضًا، وقد تكون الطاعة بوازع السلطان بحيث يكون قويًّا يخشى الناس منه ويهابونه؛ لأنه ينكل بمن خالف أمره.
ولهذا نقول: إن الناس مع حكامهم في هذه المسألة ينقسمون إلى أحوال أربع.

(2/199)

الحالة الأولى : أن يقوى الوازع الإيماني والرادع السلطاني وهذه أكمل الأحوال وأعلاها.
الحالة الثانية : أن يضعف الوازع الإيماني والرادع السلطاني وهذه أدنى الأحوال وأخطرها على المجتمع، على حكامه ومحكوميه؛ لأنه إذا ضعف الوازع الإيماني والرادع السلطاني حصلت الفوضى الفكرية والخلقية، والعملية.
الحالة الثالثة : أن يضعف الوازع الإيماني ويقوى الرادع السلطاني وهذه مرتبة وسطى؛ لأنه إذا قوي الرادع السلطاني صار أصلح للأمة في المظهر فإذا اختفت قوة السلطان فلا تسأل عن حال الأمة وسوء عملها.
الحالة الرابعة : أن يقوى الوازع الإيماني ويضعف الرادع السلطاني فيكون المظهر أدنى منه في الحالة الثالثة, لكنه فيما بين الإنسان وربه أكمل وأعلى.
والمهم أننا نقول: إنه ينبغي لنا عند تنفيذ أوامر السلطان أن نعتقد أننا نتقرب إلى الله عز وجل بذلك.
وإنما قال ابن القيم : إن الطاغوت "ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع " لأن الأمير الذي يطاع قد يأمر بما يخالف أمر الله ورسوله فإنه حينئذ لا سمع له ولا طاعة، ولا يجوز لنا أن نطيعه في معصية الله سبحانه وتعالى؛ لأن الله تعالى جعل طاعتهم تابعة لطاعته وطاعة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما يفهم من سياق الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } . ولم يقل: " وأطيعوا أولي الأمر منكم" فدل هذا على أن طاعتهم غير مستقلة بل هي تبع لطاعة

(2/200)

الله تعالى وطاعة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إنما الطاعة في المعروف » أي فيما أقره الشرع، وأما ما أنكره فلا يجوز أن يطاع فيه أي مخلوق حتى لو كان الوالد أو الوالدة؛ لأن طاعة الله مقدمة على كل طاعة، فإذا أطاع الإنسان أميره أو ولي أمره في معصية الله فقد تجاوز به حده.
( 269 ) سئل فضيلة الشيخ: عمن يدعي أنه ينفع ويضر وحكم تصديقه ؟
فأجاب قائلًا : هؤلاء الذين يدعون أنهم ينفعون، أو يضرون كذبة لا يجوز لأحد أن يصدقهم، ولا أن يسألهم، ويجب على من علم بهم أن يبلغ ولاة الأمور ليتخذوا اللازم، فلا أحد يملك النفع والضرر إلا الله وحده لا شريك له حتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال الله له: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } . وأمره أن يقول: { لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } ومن زعم أن أحدًا يملك الضرر، أو النفع بغير أسباب حسية معلومة، فإنه يستتاب فإن تاب وإلا قتل ؛ لأنه مكذب لله تعالى ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإني أقول لهؤلاء الذين يتوهمون صدق ما قاله هؤلاء الدجاجلة أقول لهم : اثبتوا على دينكم وإيمانكم، واعلموا أنه لا يملك أحد الضرر والنفع إلا الله وحده لا شريك له، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/201)

أنه قال لابن عباس رضي الله عنهما: « واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك » . وفي القرآن الكريم لما ذكر الله السحرة قال: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } فالمهم أن هؤلاء كذبة فيما ادعوه من كونهم يملكون النفع والضرر، فإن ذلك إلى الله وحده لا شريك له، وعليهم أن يتوبوا إلى الله من هذا العمل، وأن يعترفوا بقصورهم وتقصيرهم، وأنهم ضعفاء أمام قدرة الله، وأنهم لا يملكون دفع الضرر عن أنفسهم فضلًا عن غيرهم، كما لا يملكون لأنفسهم جلب نفع فضلًا عن جلبه لغيرهم إلا ما شاء الله سبحانه وتعالى وعلى من يتوهم صدقهم أن يتوب إلى الله من تصديقهم, وأن يعلم أنهم كذبة، ولا حق لهم ولا حظ لهم في مثل هذه الأمور.
( 270 ) سئل فضيلة الشيخ: عن أنواع الشرك ؟
فأجاب بقوله : سبق في غير هذا الموضع أن التوحيد يتضمن إثباتًا ونفيًّا، وأن الاقتصار فيه على النفي تعطيل، والاقتصار فيه على الإثبات لا يمنع المشاركة؛ فلهذا لا بد في التوحيد من النفي والإثبات، فمن لم يثبت حق الله عز وجل على هذا الوجه فقد أشرك.
والشرك نوعان: شرك أكبر مخرج عن الملة، وشرك دون ذلك.
النوع الأول : الشرك الأكبر وهو: "كل شرك أطلقه الشارع وهو يتضمن خروج الإنسان عن دينه" مثل أن يصرف شيئًا من أنواع العبادة لله عز وجل لغير الله، كأن يصلي لغير الله، أو يصوم لغير الله، أو يذبح

(2/202)

لغير الله، وكذلك من الشرك الأكبر أن يدعو غير الله عز وجل مثل أن يدعو صاحب قبر، أو يدعو غائبًا ليغيثه من أمر لا يقدر عليه إلا الله عز وجل, وأنواع الشرك معلومة فيما كتبه أهل العلم.
النوع الثاني : الشرك الأصغر وهو: "كل عمل قولي أو فعلي أطلق عليه الشرع وصف الشرك ولكنه لا يخرج من الملة" مثل الحلف بغير الله فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « من حلف بغير الله فقد كفر أو أشرك » . فالحالف بغير الله الذي لا يعتقد أن لغير الله تعالى من العظمة ما يماثل عظمة الله فهو مشرك شركًا أصغر، سواء كان هذا المحلوف به معظمًا من البشر أم غير معظم، فلا يجوز الحلف بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا برئيس ولا وزير, ولا يجوز الحلف بالكعبة، ولا بجبريل، وميكائيل؛ لأن هذا شرك، لكنه شرك أصغر لا يخرج من الملة.
ومن أنواع الشرك الأصغر : الرياء مثل أن يقوم الإنسان يصلي لله عز وجل ولكنه يزين صلاته؛ لأنه يعلم أن أحدًا من الناس ينظر إليه فيزين صلاته من أجل مراءاة الناس فهذا مشرك شركًاأصغر؛ لأنه فعل العبادة لله لكن أدخل عليها هذا التزيين مراءاة للخلق، وكذلك لو أنفق ماله في شيء يتقرب به إلى الله لكنه أراد أن يمدحه الناس بذلك, فإنه مشرك شركًا أصغر، وأنواع الشرك الأصغر كثيرة معلومة في كتب أهل العلم.
( 271 ) وسئل فضيلة الشيخ: هل قوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } يشمل الشرك الأصغر ؟

(2/203)

فأجاب قائلًا : اختلف في ذلك أهل العلم: فمنهم من قال: يشمل كل شرك ولو كان أصغر كالحلف بغير الله فإن الله لا يغفره، وأما بالنسبة لكبائر الذنوب كالخمر والزنا فإنها تحت المشيئة إن شاء الله غفرها وإن شاء أخذ بها.
وشيخ الإسلام اختلف كلامه، فمرة قال: الشرك لا يغفره الله ولو كان أصغر، ومرة قال: الذي لا يغفره الله هو الشرك الأكبر.
وعلى كل حال يجب الحذر من الشرك مطلقًا؛ لأن العموم يحتمل أن يكون داخلًا فيه الأصغر لأن قوله: { أَنْ يُشْرَكَ بِهِ } أن وما بعدها في تأويل مصدر تقديره "إشراكًا به" فهو نكرة في سياق النفي فتفيد العموم.
( 272 ) سئل فضيلة الشيخ: عن الجمع بين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،: « لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة » . وكذلك ما وقع إبان ظهور الشيخ محمد بن عبد الوهاب رحمه الله تعالى وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الشيطان يئس أن يعبد في جزيرة العرب » ؟
فأجاب فضيلته بقوله: الجمع بين النصوص المذكورة أن يأس الشيطان أن يعبد في جزيرة العرب لا يقتضي عدم الوقوع؛ لأنه لا يعلم الغيب، فالشيطان لما رأى تخليص الجزيرة من الشرك وتوطيد دعائم التوحيد ظن أن لا شرك في الجزيرة بعد هذا، ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الذي ينطق بالوحي من الله تعالى، أخبر أنه سيكون ذلك.
وأما وقوع ذلك في الجزيرة إبان ظهور الشيخ محمد بن عبد الوهاب

(2/204)

رحمه الله تعالى فلا يخلو إما أن يكون لقلة العلماء، أو لعجزهم عن الإصلاح لغلبة الجهل وكثرة الجهال. والله أعلم بحقيقة الحال.
( 273 ) سئل فضيلة الشيخ: ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الشيطان يئس أن يعبد في هذه الجزيرة » " ؟
فأجاب قائلًا : يأس الشيطان أن يعبد في جزيرة العرب لا يدل على عدم الوقوع ؛ لأنه لما حصلت الفتوحات وقوي الإسلام ودخل الناس في دين الله أفواجًا أيس أن يعبد سوى الله في هذه الجزيرة. فالحديث خبر عما وقع في نفس الشيطان ذلك الوقت ولكنه لا يدل على انتفائه في الواقع.
( 274 ) سئل فضيلته: عن حكم الرياء ؟
فأجاب بقوله : الرياء من الشرك الأصغر؛ لأن الإنسان أشرك في عبادته أحدًا غير الله، وقد يصل إلى الشرك الأكبر، وقد مثل ابن القيم رحمه الله للشرك الأصغر بـ "يسير الرياء" وهذا يدل على أن كثير الرياء قد يصل إلى الشرك الأكبر.
قال الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } والعمل الصالح ما كان صوابًا خالصًا، والخالص ما قصد به وجه الله، والصواب: ما كان على شريعة الله. فما قصد به غير الله فليس بصالح، وما خرج عن شريعة الله فليس بصالح, ويكون مردودًا على فاعله

(2/205)

لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من عمل عملًا ليس عليه أمرنا فهو رد » وقال: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » . الحديث. قال بعض العلماء: هذان الحديثان ميزان الأعمال فحديث النية ميزان الأعمال الباطنة والحديث الآخر ميزان الأعمال الظاهرة.
( 275 ) سئل فضيلة الشيخ أعلى الله درجته في المهديين: عن حكم العبادة إذا اتصل بها الرياء ؟
فأجاب قائلًا : حكم العبادة إذا اتصل بها الرياء أن يقال: اتصال الرياء على ثلاثة أوجه:
الوجه الأول : أن يكون الباعث على العبادة مراءاة الناس من الأصل كمن قام يصلي لله مراءاة الناس من أجل أن يمدحه الناس على صلاته فهذا مبطل للعبادة.
الوجه الثاني : أن يكون مشاركًا للعبادة في أثنائها: بمعنى أن يكون الحامل له في أول أمره الإخلاص لله، ثم طرأ الرياء في أثناء العبادة، فهذه العبادة لا تخلو من حالين:
الحال الأولى : أن لا يرتبط أول العبادة بآخرها فأولها صحيح بكل حال، وآخرها باطل. مثال ذلك رجل عنده مائة ريال يريد أن يتصدق بها فتصدق بخمسين منها صدقة خالصة، ثم طرأ عليه الرياء في الخمسين الباقية، فالأولى صدقة صحيحة مقبولة، والخمسون الباقية صدقة باطلة لاختلاط الرياء فيها بالإخلاص.
الحال الثانية : أن يرتبط أول العبادة بآخرها فلا يخلو الإنسان حينئذ من أمرين:

(2/206)

الأمر الأول : أن يدافع الرياء ولا يسكن إليه بل يعرض عنه ويكرهه، فإنه لا يؤثر شيئًا لقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » .
الأمر الثاني : أن يطمئن إلى هذا الرياء ولا يدافعه، فحينئذ تبطل جميع العبادة؛ لأن أولها مرتبط بآخرها. مثال ذلك أن يبتدئ الصلاة مخلصًا بها لله تعالى ثم يطرأ عليها الرياء في الركعة الثانية فتبطل الصلاة كلها لارتباط أولها بآخرها.
الوجه الثالث : أن يطرأ الرياء بعد انتهاء العبادة فإنه لا يؤثر عليها ولا يبطلها؛ لأنها تمت صحيحة فلا تفسد بحدوث الرياء بعد ذلك.
وليس من الرياء أن يفرح الإنسان بعلم الناس بعبادته؛ لأن هذا إنما طرأ بعد الفراغ من العبادة، وليس من الرياء أن يسر الإنسان بفعل الطاعة؛ لأن ذلك دليل إيمانه قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سرته حسنته وساءته سيئته فذلك المؤمن » . وقد سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن ذلك فقال: « تلك عاجل بشرى المؤمن » .
( 276 ) سئل فضيلة الشيخ: يتحرج بعض طلبة العلم الشرعي عند قصدهم العلم والشهادة فكيف يتخلص طالب العلم من هذا الحرج ؟
فأجاب بقوله : يجاب عن ذلك بأمور:
أحدها : أن لا يقصدوا بذلك الشهادة لذاتها، بل يتخذون هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق؛ لأن الأعمال في الوقت الحاضر مبنية على الشهادات، والناس لا يستطيعون الوصول إلى منفعة

(2/207)

الخلق إلا بهذه الوسيلة وبذلك تكون النية سليمة.
الثاني : أن من أراد العلم قد لا يجده إلا في هذه الكليات فيدخل فيها بنية طلب العلم ولا يؤثر عليه ما يحصل له من الشهادة فيما بعد.
الثالث : أن الإنسان إذا أراد بعمله الحسنيين حسنى الدنيا، وحسنى الآخرة فلا شيء عليه في ذلك؛ لأن الله يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } . وهذا ترغيب في التقوى بأمر دنيوي.
فإن قيل: من أراد بعمله الدنيا كيف يقال: بأنه مخلص ؟
أجيب: أنه أخلص العبادة ولم يرد بها الخلق إطلاقًا فلم يقصد مراءاة الناس ومدحهم على عبادته بل قصد أمرًا ماديًّا من ثمرات العبادة فليس كالمرائي الذي يتقرب إلى الناس بما يتقرب به إلى الله ويريد أن يمدحوه به، لكنه بإرادة هذا الأمر المادي نقص إخلاصه فصار معه نوع من الشرك وصارت منزلته دون منزلة من أراد الآخرة.
وبهذه المناسبة أود أن أنبه على أن بعض الناس عندما يتكلمون على فوائد العبادات يحولونها إلى فوائد دنيوية فمثلًا يقولون: في الصلاة رياضة وإفادة للأعصاب، وفي الصيام فائدة لإزالة الفضلات وترتيب الوجبات، والمفروض ألا تجعل الفوائد الدنيوية هي الأصل؛ لأن ذلك يؤدي إلى إضعاف الإخلاص والغفلة عن إرادة الآخرة، ولذلك بين الله تعالى في كتابه عن حكمة الصوم مثلًا أنه سبب للتقوى، فالفوائد الدينية هي الأصل، والدنيوية ثانوية، وعندما نتكلم عند عامة الناس فإننا نخاطبهم

(2/208)

بالنواحي الدينية، وعندما نتكلم عند من لا يقتنع إلا بشيء مادي فإننا نخاطبه بالنواحي الدينية والدنيوية ولكل مقام مقال.
(277) سئل فضيلة الشيخ حفظه الله: عندما يهم الإنسان بعمل الخير، يأتي الشيطان فيوسوس له ويقول: إنك تريد ذلك رياء وسمعة . فيبعد عن فعل الخير، فكيف يمكن تجنب مثل هذا الأمر ؟
فأجاب فضيلته بقوله : يمكن تجنب مثل هذا الأمر بالاستعاذة بالله من الشيطان الرجيم، والمضي قدمًا في فعل الخير، ولا يلتفت إلى هذه الوساوس التي تثبطه عن فعل الخير، وهو إذا أعرض عن هذا واستعاذ بالله من الشيطان الرجيم زال عنه ذلك بإذن الله.
(278) سئل فضيلة الشيخ: جاء في الحديث « إنه لا يأتي على الناس زمان إلا وما بعده شر منه » ولكن ماذا يقال: عن أن هناك أزمنة انتشر فيها الشرك والبدع والجهل ثم أتى زمن بعدها كان خيرًا منها حيث محي الشرك أو تقلص وزالت البدع وانتشر العلم ومن أمثلة ذلك الفترة التي سبقت دعوة الشيخ محمد بن عبد الوهاب رحمه الله ثم الفترة التي رافقت دعوته ؟
فأجاب بقوله : هذا الحديث قاله أنس بن مالك رضي الله عنه حين شكا الناس إليه ما يجدون من الحجاج الثقفي فحدثهم بهذا الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « إنه لا يأتي على الناس زمان إلا وما بعده »

(2/209)

« شر منه حتى تلقوا ربكم » . والإنسان لا ينظر إلى جهة من الأرض أو إلى جيل من الناس وإنما النظر للعموم، فإذا قدر أن هذه الجهة من الأرض زال عنها الشرك والفتن بعد أن كان حالًّا فيها فلا يعني ذلك أنه رفع عن جميع الأرض أو خف في جميع الأرض، وهذا النص يقصد به العموم لا كل طائفة أو كل جهة من الأرض بعينها، وقد يقال: إن هذا الحديث بناء على الأغلب، فما وقع من خير بعد الشر ولو كان عامًّا فإنه يكون مخصصًا لهذا الحديث.

(2/210)


الحلف - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الحلف

(2/211)

( 279) سئل فضيلة الشيخ: عن حكم حلف بالمصحف ؟
فأجاب قائلًا : هذا السؤال ينبغي أن نبسط الجواب فيه, وذلك أن القسم بالشيء يدل على تعظيم ذلك المقسم به تعظيمًا خاصًّا لدى المقسم، ولهذا لا يجوز لأحد أن يحلف إلا بالله تعالى بأحد أسمائه، أو بصفة من صفاته مثل أن يقول: والله لأفعلن، ورب الكعبة لأفعلن، وعزة الله لأفعلن، وما أشبه ذلك من صفات الله تعالى.
والمصحف يتضمن كلام الله، وكلام الله تعالى من صفاته وهو -أعني كلام الله- صفة ذاتية فعلية؛ لأنه بالنظر إلى أصله وأن الله لم يزل ولا يزال موصوفًا به؛ لأن الكلام كمال فهو من هذه الناحية من صفات الله الذاتية؛ إذ لم يزل ولا يزال متكلمًا فعالًا لما يريده، وبالنظر إلى آحاده يكون من الصفات الفعلية؛ لأنه يتكلم متى شاء قال الله تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } فقرن القول بالإرادة وهو دليل على أن كلام الله يتعلق بإرادته ومشيئته سبحانه وتعالى, والنصوص في هذا متضافرة كثيرة, وأن كلام الله تحدث آحاده حسب ما تقتضيه حكمته، وبهذا نعرف بطلان قول من يقول: إن كلام الله أزلي، ولا يمكن أن يكون تابعًا لمشيئته، وأنه هو المعنى القائم بنفسه، وليس هو الشيء المسموع الذي يسمعه من يكلمه الله عز وجل, فإن هذا قول باطل حقيقته أن قائله جعل كلام الله المسموع مخلوقًا.

(2/213)

وقد ألف شيخ الإسلام ابن تيمية -رحمه الله- كتابًا يعرف باسم "التسعينية" بين فيه بطلان هذا القول من تسعين وجهًا.
فإذا كان المصحف يتضمن كلام الله، وكلام الله تعالى من صفاته فإنه يجوز الحلف بالمصحف بأن يقول الإنسان: والمصحف, ويقصد ما فيه من كلام الله عز وجل وقد نص على ذلك فقهاء الحنابلة -رحمهم الله- ومع هذا فإن الأولى للإنسان أن يحلف بما لا يشوش على السامعين بأن يحلف باسم الله عز وجل فيقول: والله، ورب الكعبة، أو والذي نفسي بيده وما أشبه ذلك من الأشياء التي لا تستنكرها العامة ولا يحصل لديهم فيها تشويش، فإن تحديث الناس بما يعرفون وتطمئن إليه قلوبهم خير وأولى، وإذا كان الحلف إنما يكون بالله وأسمائه وصفاته؛ فإنه لا يجوز أن يحلف أحد بغير الله لا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا بجبريل، ولا بالكعبة، ولا بغير ذلك من المخلوقات، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من كان حالفًا فليحلف بالله أو ليصمت » .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » . فإذا سمع الإنسان شخصًا يحلف بالنبي، أو بحياة النبي، أو بحياة شخص آخر فلينهه عن ذلك، وليبين له أن هذا حرام ولا يجوز، ولكن ليكن نهيه وبيانه على وفق الحكمة حيث يكون باللطف واللين والإقبال على الشخص, وهو يريد نصحه وانتشاله من هذا المحرم؛ لأن بعض الناس تأخذه الغيرة عند الأمر والنهي فيغضب ويحمر وجهه وتنتفخ أوداجه وربما يشعر في هذه الحال أنه ينهاه انتقامًا لنفسه فيلقي الشيطان في نفسه هذه العلة، ولو أن الإنسان أنزل الناس منازلهم ودعا إلى الله بالحكمة واللين والرفق لكان ذلك أقرب إلى القبول وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله يعطي على »

(2/214)

« الرفق ما لا يعطي على العنف » . ولا يخفى على الكثير ما حصل من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قصة « الأعرابي الذي جاء إلى المسجد فبال في طائفة منه فزجره الناس، وصاحوا به، فنهاهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك، فلما قضى بوله دعاه النبي عليه الصلاة والسلام، وقال: "إن هذه المساجد لا يصلح فيها شيء من الأذى أو القذر وإنما هي للتكبير والتسبيح وقراءة القرآن » . أو كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم أمر أصحابه أن يصبوا على البول ذنوبًا من ماء، فبهذا زالت المفسدة وطهر المكان، وحصل المقصود بالنسبة لنصيحة الأعرابي الجاهل، وهكذا ينبغي لنا نحن في دعوة عباد الله إلى دين الله أن نكون داعين إلى الله سبحانه وتعالى فنسلك الطريق التي تكون أقرب إلى إيصال الحق إلى قلوب الخلق وإصلاحهم والله الموفق.
(280) وسئل فضيلة الشيخ: عن حكم الحلف بغير الله تعالى ؟ وهل منه ما روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من قوله: « أفلح وأبيه إن صدق » أفتونا مأجورين ؟
فأجاب بقوله: الحلف بغير الله عز وجل مثل أن يقول: وحياتك، أو حياتي، أو والنبي أو والسيد الرئيس، أو والشعب، أو ما أشبه ذلك، كل هذا محرم بل هو من الشرك؛ لأن هذا النوع من التعظيم لا يصلح إلا لله عز وجل ومن عظم غير الله بما لا يكون إلا لله فهو شرك، لكن لما كان هذا الحالف لا يعتقد أن عظمة المحلوف به كعظمة الله لم يكن الشرك شركًا أكبر بل كان شركًا أصغر، فمن حلف بغير الله فقد أشرك شركًا أصغر، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تحلفوا بآبائكم، من كان »

(2/215)

« حالفًا فليحلف بالله أو ليصمت » . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » . فلا تحلف بغير الله أيًّا كان المحلوف به حتى لو كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو جبريل أو من دونهما من الرسل من الملائكة، أو البشر، أو من دون الرسل فلا تحلف بشيء سوى الله عز وجل.
وأما قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفلح وأبيه إن صدق » فهذه الكلمة "وأبيه" اختلف الحفاظ فيها:
فمنهم من أنكرها وقال: لم تصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وبناء على ذلك فلا إشكال في الموضوع؛ لأن المعارض لا بد أن يكون قائمًا وإذا لم يكن المعارض قائمًا فهو غير مقاوم ولا يلتفت إليه.
وعلى القول بأنها ثابتة فإن الجواب على ذلك: أن هذا من المشكل، والنهي عن الحلف بغير الله من المحكم، فيكون لدينا محكم ومتشابه وطريق الراسخين في العلم في المحكم والمتشابه أن يدعوا المتشابه ويأخذوا بالمحكم قال الله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } .
ووجه كونه متشابهًا أن فيه احتمالات متعددة:
1 - قد يكون هذا قبل النهي.
2 - قد يكون هذا خاصًا بالرسول عليه الصلاة والسلام؛ لبعد الشرك في حقه.

(2/216)

3 - قد يكون هذا مما يجري على اللسان بغير قصد.
ولما كانت هذه الاحتمالات وغيرها واردة على هذه الكلمة -إن صحت- عن الرسول، عليه الصلاة والسلام، صار الواجب علينا أن نأخذ بالمحكم وهو النهي عن الحلف بغير الله.
ولكن يقول: بعض الناس إن الحلف بغير الله قد جرى على لساني ويصعب علي أن أدعه فما الجواب ؟
نقول: إن هذا ليس بحجة بل جاهد نفسك على تركه والخروج منه, وحاول بقدر ما تستطيع أن تمحو من لسانك هذه الكلمة؛ لأنها شرك, والشرك خطره عظيم ولو كان أصغر حتى إن شيخ الإسلام ابن تيمية رحمه الله يقول: "الشرك لا يغفره الله ولو كان أصغر". وقال ابن مسعود رضي الله عنه: " لئن أحلف بالله كاذبًا أحب إلي من أن أحلف بغيره صادقًا ". قال شيخ الإسلام : وذلك لأن سيئة الشرك أعظم من سيئة الكبيرة.
(281) وسئل أيضًا: عن حكم الحلف بغير الله ؟ والحلف بالقرآن الكريم ؟
فأجاب بقوله : الحلف بغير الله أو بغير صفة من صفاته محرم وهو نوع من الشرك؛ ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تحلفوا بآبائكم، من كان حالفًا فليحلف بالله أو ليصمت » . وجاء عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « من حلف بغير الله فقد كفر أو أشرك » . رواه الترمذي وحسنه وصححه الحاكم . وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: " « من »

(2/217)

« قال واللات والعزى فليقل: لا إله إلا الله » . وهذا إشارة إلى أن الحلف بغير الله شرك يطهر بكلمة الإخلاص لا إله إلا الله.
وعلى هذا فيحرم على المسلم أن يحلف بغير الله سبحانه وتعالى لا بالكعبة، ولا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا بجبريل ولا بولي من أولياء الله، ولا بخليفة من خلفاء المسلمين، ولا بالشرف، ولا بالقومية، ولا بالوطنية كل حلف بغير الله فهو محرم وهو نوع من الشرك والكفر.
وأما الحلف بالقرآن الكريم فإنه لا بأس به؛ لأن القرآن الكريم كلام الله سبحانه وتعالى تكلم الله به حقيقة بلفظه مريدًا لمعناه وهو سبحانه وتعالى موصوف بالكلام فعليه يكون الحلف بالقرآن الكريم حلفًا بصفة من صفات الله سبحانه وتعالى وذلك جائز.
(282) وسئل: عن حكم الحلف بغير الله ؟ والحلف بآيات الله ؟
فأجاب قائلًا : الحلف لا يجوز إلا بالله سبحانه وتعالى أو صفة من صفاته، أما الحلف بغير الله فهو شرك سواء كان المحلوف به وجيهًا عند الله عز وجل أم كان من سائر العباد؛ ولهذا لا يجوز لنا أن نحلف بالنبي، أو أن نحلف بجبريل، أو بالكعبة، أو بأي شيء من المخلوقات قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من كان حالفًا فليحلف بالله أو ليصمت » . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » . والنبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هو نفسه لا يرضى أن يحلف به « ولما قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندًّا »

(2/218)

« بل ما شاء الله وحده » .
فيحلف المرء بالله عز وجل فيقول: والله، والرحمن، ورب العالمين، ومجري السحاب، ومنزل الكتاب وما أشبه ذلك، وكذلك يحلف بصفاته سبحانه وتعالى مثل وعزة الله، وقدرة الله، وما أشبه ذلك، ويحلف بالمصحف؛ لأنه كلام الله، لأنه لا يريد الحلف بالورق والجلود وإنما يريد الحلف بما تضمنته هذه الأوراق.
وأما قول السائل: هل يجوز الحلف بآيات الله بأن يقول الإنسان: وآيات الله أو بآيات الله لأفعلن كذا ؟
فنقول في الجواب: إن قصد بالآيات الآيات الشرعية وهي القرآن الكريم فلا بأس، وإن قصد بالآيات الآيات الكونية كالشمس، والقمر والليل والنهار فهذا لا يجوز. والله أعلم.
(283) وسئل فضيلته عن حكم القسم بقول: "وحياة الله" ، وقول المرأة لزوجها: "حرام علي ربنا أن تفعل كذا" ، وقولهم: "حد الله بيني وبينك " ؟
فأجاب بقوله : أما صيغة القسم بقول الإنسان: "وحياة الله" فهذه لا بأس بها؛ لأن القسم يكون بالله سبحانه وتعالى وبأي اسم من أسمائه، ويكون كذلك بصفاته كالحياة، والعلم، والعزة والقدرة وما أشبه ذلك, فيجوز أن يقول الحالف: وحياة الله، وعلم الله، وعزة الله، وقدرة الله، وما أشبه هذا مما يكون من صفات الله سبحانه وتعالى, كما يجوز القسم

(2/219)

بالقرآن الكريم لأنه كلام الله، وبالمصحف لأنه مشتمل على كلام الله سبحانه وتعالى.
أما قول تلك المرأة: "حرام علي ربنا" فإذا كانت تقصد أن الله حرام عليها فهذا لا معنى له، ولا يجوز مثل هذا الكلام، فما معنى هذا التحريم ؟ هل معناه عبادة الله حرام عليها لا أدري ما معنى هذا الكلام.
أما إذا كانت تريد حرام علي هذا الشيء، وحرام علي أن لا تفعل أنت هذا الشيء وتقصد بربنا أي يا ربنا فهذه صيغة لتحريم الشيء، والشيء إذا حرم وقصد به الإنسان الامتناع عنه صار بمنزلة اليمين كما قال الله عز وجل: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } . فجعل الله هذا التحريم يمينًا وقال: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } فالإنسان إذا قال: هذا حرام علي، أو حرام علي إن لم أفعل كذا وقصده بذلك الامتناع عن هذا الشيء فحكمه حكم اليمين بمعنى أن نقول كأنك قلت: "والله لا أفعل هذا الشيء، أو والله لا ألبس هذا الثوب، أو والله لا آكل هذا الطعام" فإذا حنث كفر كفارة يمين.
وأما بالنسبة للصيغة الثالثة: "حد الله بيني وبينك" فهذا كأنه من باب الاستعاذة بالله عز وجل والاستعاذة بالله أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن يجاب الإنسان عليها بمعنى أنه إذا استعاذ الرجل بالله عز وجل وجب علينا أن نعيذه، إلا إذا كان ظالمًا في هذه الاستعاذة فإن الله سبحانه وتعالى لا يجيره إذا كان ظالمًا مثل لو أردنا أن نأخذ الزكاة من

(2/220)

شخص لا يؤديها فقال: أعوذ بالله منكم، فإننا لا نعيذه لأن إعاذته مقتضاها إقراره على معصية الله عز وجل, والله سبحانه وتعالى لا يرضى ذلك فإذا كان الله لا يرضاه فنحن لا نوافقه عليه، فالمهم أن من استعاذ بالله سبحانه وتعالى فإننا مأمورون بإعاذته وتجنبه ما لم يستعذ بالله من أمر واجب عليه يخاف أن نلزمه به فإننا لا نعيذه في هذه الحال. والله المستعان.
(284) وسئل -حفظه الله تعالى-: عن حكم الحلف بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والكعبة ؟ والشرف والذمة ؟ وقول الإنسان "بذمتي " ؟
فأجاب بقوله : الحلف بالنبي، عليه الصلاة والسلام، لا يجوز بل هو نوع من الشرك، وكذلك الحلف بالكعبة لا يجوز بل هو نوع من الشرك؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والكعبة كلاهما مخلوقان والحلف بأي مخلوق نوع من الشرك.
وكذلك الحلف بالشرف لا يجوز، وكذلك الحلف بالذمة لا يجوز؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تحلفوا بآبائكم، من كان حالفًا فليحلف بالله أو ليصمت » .
لكن يجب أن نعلم أن قول الإنسان: "بذمتي" لا يراد به الحلف ولا القسم بالذمة، وإنما يراد بالذمة العهد، يعني هذا على عهدي ومسئوليتي هذا هو المراد بها، أما إذا أراد بها القسم فهي قسم بغير الله فلا يجوز، لكن

(2/221)

الذي يظهر لي أن الناس لا يريدون بها القسم إنما يريدون بالذمة العهد والذمة بمعنى العهد.
(285) وسئل: عن قول الإنسان: "والله وحياتك " ؟
فأجاب قائلًا : قوله: "والله وحياتك" فيها نوعان من الشرك:
الأول : الحلف بغير الله.
الثاني : الإشراك مع الله بقوله: "والله وحياتك" وضمها إلى الله بالواو المقتضية للتسوية.
والقسم بغير الله إن اعتقد أن المقسم به بمنزلة الله في العظمة فهو شرك أكبر وإلا فهو شرك أصغر.
(286) وسئل فضيلته: عن حكم القسم بصفة من صفات الله تعالى ؟
فأجاب قائلًا : القسم بصفة من صفات الله تعالى جائز مثل أن تقول: وعزة الله لأفعلن، وقدرة الله لأفعلن وما أشبه ذلك، وقد نص على هذا أهل العلم حتى قالوا: إنه لو أقسم بالمصحف لكان جائزًا؛ لأن المصحف مشتمل على كلام الله وكلام الله من صفاته.
(287) سئل فضيلة الشيخ: عن حكم من لم يقتنع بالحلف بالله ؟
فأجاب قائلًا : من لم يقتنع بالحلف بالله فلا يخلو ذلك من أمرين:
الأمر الأول : أن يكون ذلك من الناحية الشرعية فإنه يجب الرضا بالحلف بالله فيما إذا توجهت اليمين على المدعى عليه فحلف فيجب الرضا بهذا الحكم الشرعي.

(2/222)

الأمر الثاني : أن يكون ذلك من الناحية الحسية، ففي هذا تفصيل:
أولًا : إذا كان الحالف موضع صدق وثقة فإنك ترضى بيمينه.
ثانيًا : إذا كان غير ذلك أن ترفض الرضا بيمينه، ولهذا « لما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لحويصة ومحيصة : "تبرئكم يهود بخمسين يمينًا" قالوا: كيف نرضى يا رسول الله بأيمان اليهود ؟ فأقرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ذلك. »
(
288 ) وسئل فضيلة الشيخ: عما يقوله بعض الناس: "أنا نصراني لو فعلت كذا.. " ؟
فأجاب بقوله : هذا من باب اليمين فحكمه حكم اليمين، إذا حنث فيه يكفر كفارة يمين إذا تمت شروط الكفارة، لكن ينبغي للإنسان أن يحلف بالله عز وجل؛ لأن بعض الناس يظن أن هذه العبارة أوكد من الحلف بالله، فيريد أن يؤكد ما يقول بمثل هذه العبارة، ولكننا نقول: يفعل ما أرشد إليه النبي عليه الصلاة والسلام، في قوله: « من كان حالفًا فليحلف بالله أو ليصمت » .

(2/223)


القبور - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

القبور

(2/225)

(289) سئل فضيلة الشيخ: عمن يعبد القبور بالطواف حولها ودعاء أصحابها والنذر لهم إلى غير ذلك من أنواع العبادة ؟
فأجاب بقوله : هذا السؤال سؤال عظيم، وجوابه يحتاج إلى بسط بعون الله -عز وجل- فنقول: إن أصحاب القبور ينقسمون إلى قسمين:
القسم الأول : قسم تُوفي على الإسلام ويُثني الناس عليه خيرًا فهذا يُرجى له الخير، ولكنه مفتقر إلى إخوانه المسلمين يدعون الله له بالمغفرة والرحمة وهو داخل في عموم قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } وهو بنفسه لا ينفع أحدًا إذ إنه ميت جثة لا يستطيع أن يدفع عن نفسه الضر ولا عن غيره، ولا أن يجلب لنفسه النفع ولا لغيره فهو محتاج إلى نفع إخوانه غير نافع لهم.
القسم الثاني من أصحاب القبور : من أفعاله تؤدي إلى فسقه الفسق المخرج من الملة كأولئك الذين يدعون أنهم أولياء، ويعلمون الغيب ويشفون من المرض، ويجلبون الخير والنفع بأسباب غير معلومة حسًّا ولا شرعًا، فهؤلاء الذين ماتوا على الكفر، لا يجوز الدعاء لهم ولا الترحم عليهم؛ لقول الله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ }

(2/227)

وهم لا ينفعون أحدًا ولا يضرونه ولا يجوز لأحد أن يتعلق بهم، وإن قُدر أن أحدًا رأى كرامات لهم مثل أن يتراءى له أن في قبورهم نورًا، أو أنه يخرج منها رائحة طيبة أو ما أشبه ذلك وهم معروفون بأنهم ماتوا على الكفر فإن هذا من خداع إبليس وغروره ليفتن هؤلاء بأصحاب هذه القبور.
وإنني أحذر إخواني المسلمين من أن يتعلقوا بأحد سوى الله عز وجل, فإنه سبحانه وتعالى هو الذي بيده ملكوت السماوات والأرض وإليه يرجع الأمر كله، ولا يجيب دعوة المضطر إلا الله، ولا يكشف السوء إلا الله، قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } . ونصيحتي لهم أيضًا أن لا يقلدوا في دينهم ولا يتبعوا أحدًا إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لقول الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } ولقوله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } .
ويجب على جميع المسلمين أن يَزِنُوا أعمال من يدعي الولاية بما جاء في الكتاب والسنة فإن وافق الكتاب والسنة فإنه يرجى أن يكون من أولياء الله, وإن خالف الكتاب والسنة فليس من أولياء الله, وقد ذكر الله في كتابه ميزانًا قسطًا عدلًا في معرفة أولياء الله حيث قال: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } .

(2/228)

فمن كان مؤمنًا تقيًّا كان لله وليًّا، ومن لم يكن كذلك فليس بولي لله، وإن كان معه بعض الإيمان والتقوى كان فيه شيء من الولاية، ومع ذلك فإننا لا نجزم لشخص بعينه بشيء ولكننا نقول على سبيل العموم: كل من كان مؤمنًا تقيًّا كان لله وليًّا.
وليعلم أن الله عز وجل قد يفتن الإنسان بشيء من مثل هذه الأمور, فقد يتعلق الإنسان بالقبر فيدعو صاحبه أو يأخذ من ترابه يتبرك به فيحصل مطلوبه, ويكون ذلك فتنة من الله عز وجل؛ لهذا الرجل لأننا نعلم أن هذا القبر لا يجيب الدعاء, وأن هذا التراب لا يكون سببًا لزوال ضرر أو جلب نفع نعلم ذلك لقول الله تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } وقال تعالى: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } والآيات في هذا المعنى كثيرة تدل على أن كل من دعي من دون الله فلن يستجيب الدعاء ولن ينفع الداعي، ولكن قد يحصل المطلوب المدعو به عند دعاء غير الله فتنة وامتحانًا ونقول: إنه حصل هذا الشيء عند الدعاء -أي عند دعاء هذا الذي دعي من دون الله- لا بدعائه وفرق بين حصول الشيء بالشيء، وبين حصول الشيء عند الشيء, فإننا نعلم علم اليقين أن دعاء غير الله

(2/229)

ليس سببًا لجلب النفع أو دفع الضرر بالآيات الكثيرة التي ذكرها الله عز وجل في كتابه, ولكن قد يحصل الشيء عند هذا الدعاء فتنة وامتحانًا، والله تعالى قد يبتلي الإنسان بأسباب المعصية؛ ليعلم سبحانه وتعالى من كان عبدًا لله ومن كان عبدًا لهواه، ألا ترى إلى أصحاب السبت من اليهود حيث حرم الله عليهم أن يصطادوا الحيتان في يوم السبت فابتلاهم الله عز وجل فكانت الحيتان تأتي يوم السبت بكثرة عظيمة وفي غير يوم السبت تختفي فطال عليهم الأمد، وقالوا: كيف نحرم أنفسنا هذه الحيتان ثم فكروا وقدروا ونظروا فقالوا: نجعل شبكة ونضعها يوم الجمعة ونأخذ الحيتان منها يوم الأحد، فأقدموا على هذا الفعل الذي هو حيلة على محارم الله فقلبهم الله قردة خاسئين قال الله تعالى: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ } وقال عز وجل: { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ } فانظر كيف يسر الله لهم هذه الحيتان في اليوم الذي منعوا من صيدها فيه ولكنهم -والعياذ بالله- لم يصبروا فقاموا بهذه الحيلة على محارم الله.
ثم انظر إلى ما حصل لأصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث ابتلاهم الله تعالى وهم محرمون بالصُّيود المحرمة على المحرم فكانت في متناول أيديهم ولكنهم رضي الله عنهم لم يجرءوا على شيء منها

(2/230)

قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } كانت الصيود في متناول أيديهم يمسكون الصيد العادي باليد وينالون الصيد الطائر بالرماح فيسهل عليهم جدا، ولكنهم رضي الله عنهم خافوا الله عز وجل فلم يقدموا على أخذ شيء من الصيود.
وهكذا يجب على المرء إذا هيئت له أسباب الفعل المحرم أن يتقي الله عز وجل, وأن لا يقدم على فعل هذا المحرم, وأن يعلم أن تيسير أسبابه من باب الابتلاء والامتحان فليحجم وليصبر فإن العاقبة للمتقين.
(290) وسئل -جزاه الله عن الإسلام والمسلمين خير الجزاء- عن حكم النذر والتبرك بالقبور، والأضرحة ؟
فأجاب -حفظه الله تعالى- بقوله : النذر عبادة لا يجوز إلا لله عز وجل وكل من صرف شيئًا من أنواع العبادة لغير الله فإنه مشرك كافر، قد حرم الله عليه الجنة، ومأواه النار، قال الله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
وأما التبرك بها: فإن كان يعتقد أنها تنفع من دون الله عز وجل فهذا شرك في الربوبية مخرج عن الملة، وإن كان يعتقد أنها سبب وليست تنفع من دون الله فهو ضال غير مصيب، وما اعتقده فإنه من الشرك الأصغر، فعلى من ابتلي بمثل هذه المسائل أن يتوب إلى الله سبحانه وتعالى, وأن يقلع عن ذلك قبل أن يفاجئه الموت، فينتقل من الدنيا على

(2/231)

أسوأ حال، وليعلم أن الذي يملك الضر والنفع هو الله سبحانه وتعالى, وأنه هو ملجأ كل أحد، كما قال الله تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } ، وبدلًا من أن يتعب نفسه في الالتجاء إلى قبر فلان وفلان، ممن يعتقدونهم أولياء، ليلتفت إلى ربه عز وجل وليسأله جلب النفع ودفع الضر، فإن الله سبحانه وتعالى هو الذي يملك هذا.
(291) سئل فضيلة الشيخ: كيف نجيب عباد القبور الذين يحتجون بدفن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد النبوي ؟
فأجاب بقوله : الجواب عن ذلك من وجوه:
الوجه الأول : أن المسجد لم يبن على القبر بل بني في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الوجه الثاني : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدفن في المسجد حتى يقال: إن هذا من دفن الصالحين في المسجد؛ بل دفن صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بيته.
الوجه الثالث : أن إدخال بيوت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومنها بيت عائشة مع المسجد ليس باتفاق الصحابة, بل بعد أن انقرض أكثرهم، وذلك في عام أربعة وتسعين هجرية تقريبًا، فليس مما أجازه الصحابة ؛ بل إن بعضهم خالف في ذلك, وممن خالف أيضًا سعيد بن المسيب .

(2/232)

الوجه الرابع : أن القبر ليس في المسجد حتى بعد إدخاله؛ لأنه في حجرة مستقلة عن المسجد فليس المسجد مبنيًّا عليه، ولهذا جعل هذا المكان محفوظًا ومحوطًا بثلاثة جدران، وجعل الجدار في زاوية منحرفة عن القبلة أي أنه مثلث، والركن في الزاوية الشمالية حيث لا يستقبله الإنسان إذا صلى؛ لأنه منحرف، وبهذا يبطل احتجاج أهل القبور بهذه الشبهة.
(292) سُئل فضيلة الشيخ: عن رجل بنى مسجدًا وأوصى أن يدفن فيه فدفن فما العمل الآن ؟
فأجاب بقوله : هذه الوصية أعني الوصية أن يدفن في المسجد غير صحيحة؛ لأن المساجد ليست مقابر، ولا يجوز الدفن في المسجد، وتنفيذ هذه الوصية محرم، والواجب الآن نبش هذا القبر وإخراجه إلى مقابر المسلمين.
(293) وسُئل فضيلته: عن حكم البناء على القبور ؟
فأجاب بقوله : البناء على القبور محرم وقد نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما فيه من تعظيم أهل القبور, وكونه وسيلة وذريعة إلى أن تعبد هذه القبور وتتخذ آلهة مع الله كما هو الشأن في كثير من الأبنية التي بنيت على القبور فأصبح الناس يشركون بأصحاب هذه القبور، ويدعونها مع الله تعالى ودعاء أصحاب القبور والاستغاثة بهم لكشف الكربات شرك أكبر وردة عن الإسلام. والله المستعان.

(2/233)

(294) وسئل الشيخ -حفظه الله- تعالى: عن حكم دفن الموتى في المساجد ؟
فأجاب قائلًا : الدفن في المساجد نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونهى عن اتخاذ المساجد على القبور, ولعن من اتخذ ذلك وهو في سياق الموت يحذر أمته, ويذكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن هذا من فعل اليهود والنصارى؛ ولأن هذا وسيلة إلى الشرك بالله عز وجل؛ لأن إقامة المساجد على القبور, ودفن الموتى فيها وسيلة إلى الشرك بالله عز وجل في أصحاب هذه القبور, فيعتقد الناس أن أصحاب هذه القبور المدفونين في المساجد ينفعون أو يضرون أو أن لهم خاصية تستوجب أن يُتَقَرب إليهم بالطاعات من دون الله سبحانه وتعالى, فيجب على المسلمين أن يحذروا من هذه الظاهرة الخطيرة, وأن تكون المساجد خالية من القبور مؤسسة على التوحيد والعقيدة الصحيحة قال الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } فيجب أن تكون المساجد لله سبحانه وتعالى خالية من مظاهر الشرك تؤدى فيها عبادة الله وحده لا شريك له هذا هو واجب المسلمين. والله الموفق
.
(295) وسئل: عن حكم الصلاة في المسجد الذي فيه قبر ؟
فأجاب بقوله : إذا كان هذا المسجد مبنيًّا على القبر فإن الصلاة فيه محرمة, ويجب هدمه لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لعن اليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد تحذيرًا مما صنعوا.
وأما إذا كان المسجد سابقًا على القبر فإنه يجب إخراج القبر من

(2/234)

المسجد ويدفن فيما يدفن فيه المسلمون، ولا حرج علينا في هذه الحال إذا نبشنا هذا القبر؛ لأنه دُفِن في مكان لا يحل أن يدفن فيه فإن المساجد لا يحل دفن الموتى فيها.
والصلاة في المسجد إذا كان سابقًا على القبر صحيحة بشرط ألا يكون القبر في ناحية القبلة فيصلي الناس إليه؛ لأن النبي صلى عليه وسلم نهى عن الصلاة إلى القبور وبالإمكان إذا لم يتمكنوا من نبش القبر أن يهدموا سور المسجد.
(296) وسئل فضيلة الشيخ: عن المراد بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تجعلوا بيوتكم قبورًا " ؟
فأجاب بقوله : اختلف في المعنى المراد بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تجعلوا بيوتكم قبورًا" على قولين:
القول الأول : أن المعنى لا تدفنوا فيها موتاكم وهذا ظاهر اللفظ، ولكنه أورد على ذلك دفن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بيته. وأجيب بأنه من خصائصه.
القول الثاني : أن المعنى لا تجعلوا البيوت مثل المقابر لا تصلون فيها؛ لأنه من المتقرر عندهم أن المقابر لا يصلى فيها، ويؤيده ما جاء في بعض الطرق "اجعلوا من صلاتكم في بيوتكم، ولا تجعلوها قبورًا".
وكلا المعنيين صحيح فإن الدفن في البيوت وسيلة إلى الشرك، ولأن العادة المتبعة من عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى يومنا أن الدفن مع المسلمين، ولأنه يضيق على الورثة وربما يستوحشون منه، وقد يحدث عنده من الأفعال المحرمة ما يتنافى مع مقصود الشارع وهو تذكير الآخرة.

(2/235)

وفي هذا الحديث دليل على أن المقابر ليست محلا للصلاة ؛ لأن اتخاذ المقابر مكانًا للصلاة سبب للشرك.
والحديث يدل أيضًا على أن الأفضل أن المرء يجعل من صلاته في بيته، وذلك جميع النوافل لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل صلاة المرء في بيته إلا المكتوبة » إلا ما ورد في الشرع أن يفعل في المسجد مثل صلاة الكسوف، وقيام الليل في رمضان، حتى ولو كانت في مكة أو المدينة فإن صلاة النافلة في بيتك أفضل لعموم الحديث، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال ذلك وهو في المدينة.
(297) وسئل أيضًا: عن حكم إضاءة مقامات الأولياء ونذر ذلك ؟
فأجاب فضيلته : إضاءة مقامات الأولياء والأنبياء التي يريد بها السائل قبورهم هذه الإضاءة محرمة, وقد ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن فاعليها فلا يجوز أن تضاء هذه القبور وفاعل ذلك ملعون على لسان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فعلى هذا إذا نذر الإنسان إضاءة هذا القبر فإن نذره محرم وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من نذر أن يعصي الله فلا يعصه » . فلا يجوز له أن يفي بهذا النذر.
ولكن هل يجب عليه أن يكفر كفارة يمين لعدم وفائه بنذره أو لا يجب ؟ هذا محل خلاف بين أهل العلم، والاحتياط أن يكفر كفارة يمين عن عدم وفائه بهذا النذر. والله أعلم.
(298) وسئل فضيلة الشيخ: عن حكم إسراج المقابر ؟
فأجاب قائلًا : المقبرة التي لا يحتاج الناس إليها كما لو كانت المقبرة

(2/236)

واسعة، وفيها موضع قد انتهى الناس من الدفن فيه فلا حاجة إلى إسراجه، أما الموضع الذي يقبر فيه فيسرج ما حوله فقد يقال: بجوازه لأنها لا تسرج إلا بالليل فليس في ذلك ما يدل على تعظيم القبر بل اتخذت للحاجة. ولكن الذي نرى المنع مطلقًا للأسباب الآتية:
السبب الأول : أنه ليس هناك ضرورة.
السبب الثاني : أن الناس إذا وجدوا ضرورة لذلك فيمكنهم أن يحملوا سراجًا معهم.
السبب الثالث : أنه إذا فتح هذا الباب فإن الشر سيتسع في قلوب الناس ولا يمكن ضبطه فيما بعد.
أما إذا كان في المقبرة حجرة يوضع فيها اللبن ونحوه، فلا بأس بإضاءتها؛ لأنها بعيدة عن القبور، والإضاءة داخلة لا تشاهد.
(299) وسئل فضيلته: عن حكم السفر لزيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
فأجاب بقوله : شد الرحال إلى زيارة القبور أيًّا كانت هذه القبور لا يجوز؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » والمقصود بهذا أنه لا تشد الرحال إلى أي مكان في الأرض لقصد العبادة بهذا الشد؛ لأن الأمكنة التي تخصص بشد الرحال هي المساجد الثلاثة فقط وما عداها من الأمكنة لا تشد إليها الرحال فقبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا تشد الرحال إليه, وإنما تشد الرحال إلى مسجده فإذا وصل المسجد فإن الرجال يسن لهم زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما النساء فلا يسن لهن زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والله الموفق.

(2/237)

(300) سئل فضيلة الشيخ: هناك مسجد في اليمن يقال: إنه مسجد معاذ بن جبل المشهور بمسجد الجند، ويأتي الناس لزيارته في الجمعة من شهر رجب من كل سنة رجالًا ونساء, فما حكم هذا العمل وما نصيحتكم لهؤلاء ؟
فأجاب بقوله : هذا غير مسنون لأمور:
أولًا : لأنه لم يثبت أن معاذ بن جبل رضي الله عنه حين بعثه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى اليمن اختط مسجدًا له هناك، وإذا لم يثبت ذلك, فإن دعوى أن هذا المسجد له دعوى بغير بينة، وكل دعوى بغير بينة فإنها غير مقبولة.
ثانيًا : لو ثبت أن معاذ بن جبل اختط مسجدًا هناك فإنه لا يشرع إتيانه وشد الرحل إليه، بل شد الرحل إلى مساجد غير المساجد الثلاثة منهي عنه، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » .
ثالثًا : أن تخصيص هذا العمل بشهر رجب بدعة أيضًا فإن شهر رجب لم يخص بشيء من العبادات لا بصوم ولا بصلاة وإنما حكمه حكم الأشهر الحرم الأخرى، والأشهر الحرم هي: رجب، وذو القعدة، وذو الحجة، ومحرم. هذه الأشهر التي قال الله تعالى عنها في كتابه: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ } ولم يثبت أن شهر رجب خص من بينها في شيء لا بصيام ولا بقيام، فإذا خص الإنسان هذا الشهر بشيء من العبادات من غير أن يثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان

(2/238)

مبتدعًا لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » . فنصيحتي لإخوتي هؤلاء الذين يقومون بهذا العمل في الحضور إلى المسجد الذي يزعم أنه مسجد معاذ في اليمن أن لا يتعبوا أنفسهم ويتلفوا أموالهم ويضيعوها في هذا الأمر الذي لا يزيدهم من الله إلا بعدًا, ونصيحتي لهم أن يصرفوا همهم إلى ما ثبتت مشروعيته في كتاب الله وسنة نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا كافٍ للمؤمن، والله الموفق.
(301) سئل فضيلة الشيخ: هل استجاب الله دعوة نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن لا يجعل قبره وثنًا يعبد أو اقتضت حكمته غير ذلك ؟
فأجاب بقوله : يقول ابن القيم : إن الله استجاب له فلم يذكر أن قبره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل وثنًا، بل إنه حمي قبره بثلاثة جدران فلا أحد يصل إليه حتى يجعله وثنًا يعبد من دون الله، ولم نسمع في التاريخ أنه جعل وثنًا.
صحيح أنه يوجد أناس يغلون فيه، ولكن لم يصلوا إلى جعل قبره وثنًا. ولكن قد يعبدون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولو في مكان بعيد.
(302) وسئل فضيلته: عن رجل توفي وبعد مدة رآه رجل في المنام وطلب منه أن يخرجه من القبر ويبني له مقامًا ففعل فما حكم هذا العمل ؟

(2/239)

فأجاب قائلًا : الحكم في هذا أنه فعل محرم، وأن المرائي التي ترى في المنام إذا كانت مخالفة للشرع فإنها باطلة، وهي من ضرب الأمثلة التي يضربها الشيطان ومن وحي الشيطان, فلا يجوز تنفيذها أبدًا؛ لأن الأحكام الشرعية لا تتغير بالمنامات، والواجب عليهم الآن أن يهدموا هذا المقام الذي بنوه له، وأن يردوه إلى مقابر المسلمين.
ونصيحتي لهؤلاء وأمثالهم أن يعرضوا كل ما رأوه في المنام على الكتاب والسنة، فما خالف الكتاب والسنة، فمطروح مردود ولا عبرة به، ولا يجوز للإنسان أن يعتمد في أمور دينه على هذه المرائي الكاذبة؛ لأن الشيطان أقسم بعزة الله عز وجل أن يغوي بني آدم إلا عباد الله المخلصين، فمن كان مخلِّصًا لله ومخلَّصًا له، متبعًا لدينه، مبتغيًا لدينه, فإنه يسلم من إغواء الشيطان وشره، وأما من كان على خلاف ذلك فإن الشيطان يتلاعب به في عبادته، وفي اعتقاداته، وفي أفكاره، وفي أعماله، فليحذره، يقول الله عز وجل: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } .
(303) سئل فضيلة الشيخ: عن مقبرة قديمة أصبحت طريقًا للناس والبهائم كيف يعمل بها ؟
فأجاب بقوله : أود أن أبين بهذه المناسبة أن لأصحاب القبور حقوقًا؛ لأنهم مسلمون، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يوطأ على القبر وأن يجلس عليه، وقال: « لأن يجلس أحدكم على جمرة فتحرق ثيابه فتمضي إلى جلده خير له من أن يجلس على القبر » وكما نهى النبي صلى الله عليه

(2/240)

وسلم، عن امتهان القبور فإنه نهى أيضًا عن تعظيمها بما يفضي إلى الغلو والشرك، فنهى أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه.
وهذه القضية التي ذكرت في السؤال المقبرة القديمة التي أصبحت ممرًّا وطريقًا للمشاة والسيارات ومرعى للبهائم يجب أن يرفع أمرها إلى ولاة الأمور لاتخاذ اللازم في حمايتها وصيانتها, وفتح طرق حولها يعبر الناس منها إلى الجهات الأخرى.
(304) سئل فضيلة الشيخ: هل يشرع للإنسان أن يقول: "اللهم اجعلني لقبر نبيك محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الزائرين" أو يقول: "لمسجد نبيك محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الزائرين ؟"
فأجاب قائلًا : المشروع أن يقول لمسجده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الزائرين؛ لأن مسجده هو الذي تشد إليه الرحال وليس قبره، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » .
وهاهنا نقطة أحب أن أنبه عليها وهي: أن كثيرًا من الناس يتشوقون إلى زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر مما يتشوقون إلى زيارة مسجده، بل أكثر مما يتشوقون إلى زيارة الكعبة -بيت الله عز وجل- وهذا من الضلال البين، فإن حق النبي عليه الصلاة والسلام, لا يشك أحد أنه دون حق الله تعالى، فالرسول عليه الصلاة والسلام، بشر مرسل من عند الله، ولولا أن الله اجتباه برسالته لم يكن له من الحق هذا الحق الذي يفوق حق كل بشر، أما أن يكون مساويًا لحق الله عز

(2/241)

وجل أو يكون في قلب الإنسان محبة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تزيد على محبة الله، فإن هذا خطأ عظيم، فمحبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تابعة لمحبة الله، وتعظيمنا له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تابع لتعظيم الله عز وجل، وهو دون تعظيم الله تعالى, ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن نغلو فيه وأن نجعل له حقًّا مساويًا لحق الله عز وجل, فقد « قال له رجل مرة: ما شاء الله وشئت. فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أجعلتني لله ندًّا بل ما شاء الله وحده". »
والخلاصة : أنه يجب على الإنسان أن يكون تعظيم الله تعالى ومحبته في قلبه أعظم من محبة وتعظيم كل أحد، وأن تكون محبة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتعظيمه في قلبه أعظم من محبة وتعظيم كل مخلوق، وأما أن يساوي بين حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وحق الله تعالى فيما يختص الله به فهذا خطأ عظيم.
(305) وسئل -حفظه الله تعالى- عن رجل حفر لتأسيس بيته فوجد عظامًا فأخرجها فما حكم عمله هذا ؟
فأجاب قائلًا : إذا تيقن أو غلب على ظنه أنها عظام موتى مسلمين فإنه لا يجوز له نقل العظام، وأصحاب القبور أحق بالأرض منه؛ لأنهم لما دفنوا فيها ملكوها، ولا يحل له أن يبني بيته على قبور المسلمين، ويجب عليه إذا تيقن أن هذا المكان فيه قبور أن يزيل البناء، وأن يدع القبور لا بناء عليها. وفي مثل هذه الحال الواجب مراجعة ولاة الأمور.

(2/242)

( 306) وسئل رعاه الله بمنّه وكرمه: هل ترد أرواح الموتى إليهم يومي الاثنين والخميس ليردوا السلام على الزوار ؟
فأجاب بقوله : هذا لا أصل له وزيارة المقابر مشروعة كل وقت؛ لقول النبي عليه الصلاة والسلام: « زوروا القبور فإنها تذكركم الآخرة » . وينبغي للزائر أن يفعل ما كان يفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من السلام عليهم دون القراءة، فقد كان مما يقوله عليه الصلاة والسلام: « السلام عليكم دار قوم مؤمنين أنتم السابقون وإنا إن شاء الله بكم للاحقون، يرحم الله المستقدمين منكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم » . ولا تنبغي القراءة على القبر؛ لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما لم يرد عنه فإنه لا ينبغي للمؤمن أن يعمله.
واعلم أن المقصود بالزيارة أمران:
أحدهما : انتفاع الزائر بتذكر الآخرة والاعتبار والاتعاظ، فإن هؤلاء القوم الذين هم الآن في بطن الأرض كانوا بالأمس على ظهرها، وسيجري لهذا الزائر ما جرى لهم، فيعتبر ويغتنم الأوقات والفرص، ويعمل لهذا اليوم الذي سيكون في هذا المثوى الذي كان عليه هؤلاء.
وثانيهما : الدعاء لأهل القبور بما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو به من السلام وسؤال الرحمة، وأما أن يسأل الأموات ويتوسل بهم فإن هذا محرم ومن الشرك؛ ولا فرق في هذا بين قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقبر غيره، فإنه لا يجوز أن يتوسل أحد بقبر النبي عليه الصلاة والسلام، أو بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد موته, فإن هذا من الشرك؛ لأنه لو كان هذا حقًّا لكان أسبق الناس إليه الصحابة رضي الله عنهم،

(2/243)

ومع ذلك فإنهم لا يتوسلون به بعد موته، فقد استسقى عمر رضي الله عنه ذات يوم فقال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا" ثم قام العباس رضي الله عنه فدعا , وهذا دليل على أنه لا يتوسل بالميت مهما كانت درجته ومنزلته عند الله تعالى, وإنما يتوسل بدعاء الحي الذي ترجى إجابة دعوته ؛ لصلاحه واستقامته في دين الله عز وجل, فإذا كان الرجل ممن عرف بالدين والاستقامة وتوسل بدعائه، فإن هذا لا بأس به كما فعل أمير المؤمنين عمر رضي الله عنه، وأما الأموات فلا يتوسل بهم أبدًا، ودعاؤهم شرك أكبر مخرج عن الملة، قال الله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
(307) سئل فضيلة الشيخ -حفظه الله-: هل المسلم إذا ألقى السلام على الميت في قبره يرد الله عليه روحه ويرد السلام ؟
فأجاب -حفظه الله- بقوله : هذا الذي ذكره السائل جاء فيه حديث مرفوع صححه ابن عبد البر وهو أنه « ما من مسلم يمر بقبر رجل مسلم كان يعرفه في الدنيا فيسلم عليه إلا رد عليه روحه فرد عليه السلام » .
(308) وسئل فضيلة الشيخ -حفظه الله-: عن حكم زيارة المقابر ؟ وحكم قراءة الفاتحة عند زيارتها ؟ وحكم زيارة النساء للقبور ؟ .

(2/244)

فأجاب بقوله : زيارة القبور سنة أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد أن نهى عنها كما ثبت ذلك عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قوله: « كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكركم الآخرة » رواه مسلم . فزيارة القبور للتذكر والاتعاظ سنة، فإن الإنسان إذا زار هؤلاء الموتى في قبورهم، وكان هؤلاء بالأمس معه على ظهر الأرض يأكلون كما يأكل، ويشربون كما يشرب، ويتمتعون بدنياهم، وأصبحوا الآن رهنًا لأعمالهم إن خيرًا فخير، وإن شرًّا فشر فإنه لا بد أن يتعظ ويلين قلبه ويتوجه إلى الله عز وجل بالإقلاع عن معصيته إلى طاعته.
وينبغي لمن زار المقبرة أن يدعو بما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو به وعلمه أمته: « السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم » يقول هذا الدعاء.
ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقرأ الفاتحة عند زيارة القبور, وعلى هذا فقراءة الفاتحة عند زيارة القبور خلاف المشروع عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما زيارة القبور للنساء فإن ذلك محرم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور والمتخذين عليها المساجد والسرج، فلا يحل للمرأة أن تزور المقبرة، هذا إذا خرجت من بيتها لقصد الزيارة، أما إذا مرت بالمقبرة بدون قصد الزيارة فلا حرج عليها أن تقف وأن تسلم على أهل المقبرة بما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته، فيفرق بالنسبة للنساء بين من خرجت من بيتها لقصد الزيارة، ومن مرت بالمقبرة بدون قصد،

(2/245)

فوقفت وسلمت، فالأولى التي خرجت من بيتها للزيارة قد فعلت محرمًا، وعرضت نفسها للعنة الله عز وجل, وأما الثانية فلا حرج عليها.
(309) وسئل فضيلة الشيخ: هناك من يزور القبور ويدعو الأموات وينذر لهم ويستغيث بهم ويستعين بهم؛ لأنهم كما يزعم أولياء لله، فما نصيحتكم لهم ؟
فأجاب بقوله : نصيحتنا لهؤلاء وأمثالهم أن يرجع الإنسان إلى عقله وتفكيره، فهذه القبور التي يزعم أن فيها أولياء تحتاج:
أولًا : إلى إثبات أنها قبور؛ إذ قد يوضع شيء يشبه القبر, ويقال: هذا قبر فلان، كما حدث ذلك، مع أنه ليس بقبر.
ثانيًا: إذا ثبت أنها قبور فإنه يحتاج إلى إثبات أن هؤلاء المقبورين كانوا أولياء لله؛ لأننا لا نعلم هل هم أولياء لله أم أولياء للشيطان.
ثالثًا : إذا ثبت أنهم من أولياء الله فإنهم لا يزارون من أجل التبرك بزيارتهم، أو دعائهم، أو الاستغاثة بهم، والاستعانة بهم، وإنما يزارون كما يزار غيرهم للعبرة والدعاء لهم فقط، على أنه إن كان في زيارتهم فتنة أو خوف فتنة بالغلو فيهم، فإنه لا تجوز زيارتهم دفعا للمحظور ودرءًا للمفسدة.
فأنت أيها الإنسان حكم عقلك، فهذه الأمور الثلاثة التي سبق ذكرها لا بد أن تتحقق، وهي:
أ- ثبوت القبر.
ب- ثبوت أنه ولي.
ج- الزيارة لأجل الدعاء لهم. فهم في حاجة إلى الدعاء مهما كانوا،

(2/246)

فهم لا ينفعون ولا يضرون، ثم إننا قلنا: إن زيارتهم من أجل الدعاء لهم جائزة ما لم تستلزم محظورًا.
أما من زارهم ونذر لهم وذبح لهم أو استغاث بهم، فإن هذا شرك أكبر مخرج عن الملة، يكون صاحبه به كافرًا مخلدًا في النار.
(310) سئل فضيلة الشيخ -حفظه الله-: عن حكم الدين في بناء المقابر بالطوب والأسمنت فوق ظهر الأرض ؟
فأجاب -حفظه الله- بقوله : أولًا أنا أكره أن يوجه للشخص مثل هذا السؤال بأن يقال: ما حكم الدين ؟ ما حكم الإسلام ؟ وما أشبه ذلك؛ لأن الواحد من الناس لا يعبر عن الإسلام؛ إذ قد يخطئ ويصيب، ونحن إذا قلنا: إنه يعبر عن الإسلام معناه أنه لا يخطئ؛ لأن الإسلام لا خطأ فيه، فالأولى في مثل هذا التعبير أن يقال: ما ترى في حكم من فعل كذا وكذا ؟ أو ما ترى فيمن فعل كذا وكذا ؟ أو ما ترى في الإسلام هل يكون كذا وكذا حكمه ؟ المهم أن يُضاف السؤال إلى المسئول فقط.
أما بالنسبة لما أراه في هذه المسألة أنه لا يجوز أن يبنى على القبور, فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « أنه نهى عن البناء على القبور، ونهى أن يُجصص القبر، وأن يُبنى عليه » . فالبناء على القبور محرم؛ لأنه وسيلة إلى أن تُعْبَد ويُشْرَك بها مع الله عز وجل.
(311) سئل فضيلة الشيخ -حفظه الله-: عندنا عدد من المساجد بأسماء الأنبياء مثل جامع النبي يونس وغيرها من الجوامع، ويوجد داخل المسجد مرقد ذلك النبي, ويذهب الناس

(2/247)

ويصلون في داخل هذه المساجد , وفي الحديث الذي ما معناه « لعن الله اليهود اتخذوا قبور أنبيائهم مساجد » ما حكم عملهم هذا ؟
فأجاب -حفظه الله - بقوله: تسمية المساجد بأسماء الأنبياء لا ينبغي؛ لأن هذا إنما يتخذ على سبيل التقرب إلى الله -عز وجل- أو التبرك بأسماء الأنبياء، والتقرب إلى الله بما لم يشرعه، والتبرك بما لم يجعله الله سببًا للبركة لا ينبغي، بل هو نوع من البدع.
وأما كون قبور الأنبياء في هذه المساجد فإنه كذب لا أصل له, فلا يعلم قبر أحد من الأنبياء سوى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقبور الأنبياء كلها مجهولة, فمن زعم أن مسجد النبي يونس كان مرقد يونس أو كان قبر يونس فإنه قد قال قولًا بلا علم، وكذلك بقية المساجد أو الأماكن التي يقال عنها: إن فيها شيئًا من قبور الأنبياء؛ فإن هذا قول بلا علم, وأما صحة الصلاة في المساجد التي بنيت على القبور فإن كان القبر سابقًا على المسجد بأن بني المسجد على القبر فإن الصلاة فيه لا تصح, ويجوز هدم المسجد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: " « قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا » وأما إذا كان المسجد سابقًا على القبر بأن كان المسجد قائمًا مبنيًّا ثم دفن فيه أحد فإنه يجب أن ينبش القبر، وأن يدفن فيما يدفن فيه الناس.
والصلاة في هذا المسجد السابق على القبر صحيحة إلا إذا كان القبر تجاه المصلين، فإن الصلاة إلى القبور لا تصح -كما في صحيح مسلم من حديث أبي مرثد الغنوي - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: " « لا تجلسوا على القبور، ولا تصلوا إليها » .

(2/248)

(312) سئل فضيلة الشيخ -حفظه الله-: عن حكم التبرك بالقبور والطواف حولها بقصد قضاء حاجة أو تقرب وعن حكم الحلف بغير الله ؟
فأجاب بقوله : التبرك بالقبور حرام ونوع من الشرك وذلك لأنه إثبات تأثير شيء لم ينزل الله به سلطانًا ولم يكن من عادة السلف الصالح أن يفعلوا مثل هذا التبرك فيكون من هذه الناحية بدعة أيضًا, وإذا اعتقد المتبرك أن لصاحب القبر تأثيرًا أو قدرة على دفع الضرر أو جلب النفع كان ذلك شركًا أكبر إذا دعاه لجلب المنفعة أو دفع المضرة. وكذلك يكون من الشرك الأكبر إذا تعبد لصاحب القبر بركوع أو سجود أو ذبح تقربًا له وتعظيمًا له قال الله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } قال تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } , والمشرك شركًا أكبر كافر مخلد في النار والجنة عليه حرام لقوله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
وأما الحلف بغير الله فإن كان الحالف يعتقد أن للمحلوف به منزلة مثل الله تعالى فهو مشرك شركًا أكبر وإن كان يعتقد ذلك ولكن كان في قلبه

(2/249)

من تعظيم المحلوف به ما حمله على أن يحلف به دون أن يعتقد أن له منزلة مثل منزلة الله فهو مشرك شركًا أصغر؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » .
ويجب الإنكار على من تبرك بالقبور أو دعا المقبور أو حلف بغير الله, وأن يبين له أنه لن ينجيه من عذاب الله قوله: هذا شيء أخذنا عليه, فإن هذه الحجة هي حجة المشركين الذين كذبوا الرسل وقالوا: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } فقال لهم الرسول: { أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } قال الله تعالى: { فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } .
ولا يحل لأحد أن يحتج لباطله بكونه وجد عليه آباءه أو بكونه عادة له ونحو ذلك ولو احتج بهذا فحجته داحضة عند الله تعالى لا تنفعه ولا تغني عنه شيئًا. وعلى الذين ابتلوا بمثل هذا أن يتوبوا إلى الله, وأن يتبعوا الحق أينما كان وممن كان ومتى كان, وأن لا يمنعهم من قبوله عادات قومهم أو لوم عوامهم, فإن المؤمن حقًا هو الذي لا تأخذه في الله لومة لائم, ولا يصده عن دين الله عائق.
وفق الله الجميع لما فيه رضاه وحمانا عما فيه سخطه وعقوبته.

(2/250)


التصوير - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

التصوير

(2/251)

(313) سئل فضيلة الشيخ: عن حكم التصوير ؟ وحكم اقتناء الصور ؟ وحكم الصور التي تمثل الوجه وأعلى الجسم ؟
فأجاب-حفظه الله- بقوله : التصوير نوعان:
أحدهما : تصوير باليد.
والثاني : تصوير بالآلة.
فأما التصوير باليد فحرام بل هو كبيرة من كبائر الذنوب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لعن فاعله، ولا فرق بين أن يكون للصورة ظل أو تكون مجرد رسم على القول الراجح لعموم الحديث، وإذا كان التصوير هذا من الكبائر، فتمكين الإنسان غيره أن يصور نفسه إعانة على الإثم والعدوان فلا يحل.
وأما التصوير بالآلة وهي (الكاميرا) التي تنطبع الصورة بواسطتها من غير أن يكون للمصور فيها أثر بتخطيط الصورة وملامحها فهذه موضع خلاف بين المتأخرين فمنهم من منعها، ومنهم من أجازها, فمن نظر إلى لفظ الحديث منع؛ لأن التقاط الصورة بالآلة داخل في التصوير, ولولا عمل الإنسان بالآلة بالتحريك والترتيب وتحميض الصورة لم تلتقط الصورة، ومن نظر إلى المعنى والعلة أجازها؛ لأن العلة هي مضاهاة خلق الله، والتقاط الصورة بالآلة ليس مضاهاة لخلق الله, بل هو نقل للصورة التي خلقها الله تعالى نفسها فهو ناقل لخلق الله لا مضاه له، قالوا: ويوضح ذلك أنه لو قلد شخص كتابة شخص لكانت كتابة الثاني غير كتابة الأول

(2/253)

بل هي مشابهة لها ولو نقل كتابته بالصورة الفوتوغرافية لكانت الصورة هي كتابة الأول وإن كان عمل نقلها من الثاني, فهكذا نقل الصورة بالآلة الفوتغرافية (الكاميرا) الصورة فيه هي تصوير الله نقل بواسطة آلة التصوير.
والاحتياط الامتناع من ذلك؛ لأنه من المتشابهات ومن اتقى الشبهات فقد استبرأ لدينه وعرضه، لكن لو احتاج إلى ذلك لأغراض معينة كإثبات الشخصية فلا بأس به؛ لأن الحاجة ترفع الشبهة لأن المفسدة لم تتحقق في المشتبه فكانت الحاجة رافعة لها.
وأما اقتناء الصور فعلى نوعين:
النوع الأول : أن تكون الصورة مجسمة أي ذات جسم فاقتناؤها حرام, وقد نقل ابن العربي الإجماع عليه, نقله عنه في فتح الباري ص 388 ج10ط. السلفية قال: "وهذا الإجماع محله في غير لعب البنات كما سأذكره في باب من صور صورة" وقد أحال في الباب المذكور على كتاب الأدب, وذكره في كتاب الأدب في باب الانبساط إلى الناس ص 527 من المجلد المذكور على حديث عائشة رضي الله عنها قالت: « كنت ألعب بالبنات عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكان لي صواحب يلعبن معي فكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إذا دخل يتقمعن منه فيسر بهن إلي فيلعبن معي » .
قال في شرحه : "واستدل بهذا الحديث على جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن، وخص ذلك من عموم النهي عن اتخاذ الصور وبه جزم عياض ونقله عن الجمهور، قال: وذهب بعضهم إلى أنه منسوخ وخصه بعضهم بالصغار".
وإن المؤسف أن بعض قومنا الآن، صاروا يقتنون هذه الصور

(2/254)

ويضعونها في مجالسهم أو مداخل بيوتهم، نزلوا بأنفسهم إلى رتبة الصبيان مع اكتساب الإثم والعصيان نسأل الله لنا ولهم الهداية.
النوع الثاني : أن تكون الصورة غير مجسمة بأن تكون رقمًا على شيء فهذه أقسام:
القسم الأول : أن تكون معلقة على سبيل التعظيم والإجلال مثل ما يعلق من صور الملوك، والرؤساء، والوزراء، والعلماء، والوجهاء، والآباء، وكبار الإخوة ونحوها، فهذا القسم حرام لما فيه من الغلو بالمخلوق والتشبه بعباد الأصنام والأوثان، مع أنه قد يجر إلى الشرك فيما إذا كان المعلق صورة عالم أو عابد ونحوه.
القسم الثاني : أن تكون معلقة على سبيل الذكرى مثل من يعلقون صور أصحابهم وأصدقائهم في غرفهم الخاصة فهذه محرمة فيما يظهر لوجهين:
الوجه الأول : أن ذلك يوجب تعلق القلب بهؤلاء الأصدقاء تعلقًا لا ينفك عنه, وهذا يؤثر تأثيرًا بالغًا على محبة الله ورسوله وشرعه ويوجب تشطير المحبة بين هؤلاء الأصدقاء وما تجب محبته شرعًا وكأن قارعًا يقرع قلبه كلما دخل غرفته. انتبه. انتبه. صديقك صديقك وقد قيل:
أحبب حبيبك هونًا ما ... فعسى أن يكون بغيضك يومًا ما
الوجه الثاني : أنه ثبت في صحيح البخاري من حديث أبي طلحة رضي الله عنه قال سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « لا تدخل الملائكة بيتًا فيه كلب ولا صورة » وهذه عقوبة ولا عقوبة إلا على فعل محرم.
القسم الثالث : أن تكون معلقة على سبيل التجميل والزينة، فهذه

(2/255)

محرمة أيضًا لحديث عائشة رضي الله عنها قالت: « قدم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من سفر وقد سترت بقرام لي على سهوة لي فيها تماثيل، فلما رآه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هتكه, وقال: "أشد الناس عذابًا يوم القيامة الذين يضاهون بخلق الله". قالت: فجعلته وسادة أو وسادتين » رواه البخاري . والقرام: خرقة تفرش في الهودج أو يغطى بها يكون فيها رقوم ونقوش. والسهوة بيت صغير في جانب الحجرة يجعل فيه المتاع.
وعن عائشة -رضي الله عنها- « أنها اشترت نمرقة فيها تصاوير فلما رآها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قام على الباب فلم يدخل فعرفت في وجهه الكراهية, قالت: فقلت: أتوب إلى الله ماذا أذنبت ؟ قال: "ما هذه النمرقة ؟" قلت: لتجلس عليها وتوسدها فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن أصحاب هذه الصور يعذبون يوم القيامة يقال لهم: أحيوا ما خلقتم وإن الملائكة لا تدخل بيتًا فيه الصورة » . رواه البخاري .
النمرقة: الوسادة العريضة تصلح للاتكاء والجلوس.
القسم الرابع : أن تكون ممتهنة كالصورة التي تكون في البساط والوسادة، وعلى الأواني وسماط الطعام ونحوها، فنقل النووي عن جمهور العلماء من الصحابة والتابعين جوازها، وقال: هو قول الثوري ومالك وأبي حنيفة والشافعي، وهو كذلك مذهب الحنابلة . ونقل في فتح الباري - ص 391ج 10ط. السلفية- حاصل ما قيل في ذلك عن ابن العربي فقال: حاصل ما في اتخاذ الصور ؛ أنها إن كانت ذات أجسام حرم بالإجماع، وإن كانت رقمًا فأربعة أقوال:
الأول : يجوز مطلقًا على ظاهر قوله في حديث الباب: "إلا رقمًا في

(2/256)

ثوب".
الثاني : المنع مطلقًا حتى الرقم.
الثالث : إن كانت الصورة باقية الهيئة قائمة الشكل حرم، وإن قطعت الرأس أو تفرقت الأجزاء جاز قال: وهذا هو الأصح.
الرابع : إن كان مما يمتهن جاز وإن كان معلقًا لم يجز ا. هـ.
والذي صححه هو ظاهر حديث النمرقة، والقول الرابع هو ظاهر حديث القرام ويمكن الجمع بينهما بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما هتك الستر تفرقت أجزاء الصورة فلم تبق كاملة بخلاف النمرقة فإن الصورة كانت فيها كاملة فحرم اتخاذها, وفي حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « أتاني جبريل فقال: أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل، وكان في البيت قرام ستر فيه تماثيل، وكان في البيت كلب فمر برأس التمثال الذي على باب البيت يقطع فيصير كهيئة الشجرة، ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن، ومر بالكلب فليخرج » ففعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, رواه أهل السنن. وفي رواية النسائي « إما أن تقطع رءوسها أو تجعل بسطًا توطأ » . ذكر هذا الحديث في فتح الباري ص 392 من المجلد العاشر السابق, وزعم في ص390 أنه مؤيد للجمع الذي ذكرناه, وعندي أن في ذلك نظرًا فإن هذا الحديث ولا سيما رواية النسائي تدل على أن الصورة إذا كانت في شيء يمتهن فلا بأس بها, وإن بقيت كاملة وهو رأي الجمهور كما سبق.
القسم الخامس : أن تكون مما تعم به البلوى ويشق التحرز منه كالذي يوجد في المجلات والصحف وبعض الكتب, ولم تكن مقصودة لمقتنيها بوجه من الوجوه بل هي مما يكرهه ويبغضه ولكن لا بد له منها

(2/257)

والتخلص منها فيه عسر ومشقة وكذلك ما في النقود من صور الملوك والرؤساء والأمراء مما ابتليت به الأمة الإسلامية, فالذي يظهر لي أن هذا لا حرج فيه على من وقع في يده بغير قصد منه إلى اتخاذه من أجل صوره بل هو يكرهه أشد الكراهة, ويبغضه ويشق عليه التحرز منه فإن الله تعالى لم يجعل على عباده في دينهم من حرج ولا يكلفهم شيئًا لا يستطيعونه إلا بمشقة عظيمة أو فساد مال، ولا يصدق على مثل هذا أنه متخذ للصورة ومقتن لها.
وأما سؤالكم عن الصورة التي تمثل الوجه وأعلى الجسم، فإن حديث أبي هريرة الذي أشرنا إليه يدل على أنه لا بد من قطع الرأس وفصله فصلًا تامًّا عن بقية الجسم، فأما إذا جمع إلى الصدر فما هو إلا رجل جالس, بخلاف ما إذا أبين الرأس إبانة كاملة عن الجسم، ولهذا قال الإمام أحمد -رحمه الله-: الصورة الرأس. وكان إذا أراد طمس الصورة حك رأسها, وروي عن ابن عباس رضي الله عنهما أنه قال: الصورة الرأس فإذا قطع الرأس فليس هو صورة. فتهاون بعض الناس في ذلك مما يجب الحذر منه.
نسأل الله لنا ولكم ولإخواننا المسلمين السلامة والعافية مما لا تحمد عقباه إنه جواد كريم.
(314) سئل فضيلة الشيخ: عن حكم التصوير؟
فأجاب بقوله : التصوير على أنواع:
النوع الأول : أن يصور ما له ظل وجسم على هيئة إنسان أو حيوان، وهذا حرام ولو فعله عبثًاولو لم يقصد المضاهاة؛ لأن المضاها لا يشترط فيها القصد حتى لو وضع هذا التمثال لابنه لكي يهدئه به.

(2/258)

فإن قيل : أليس المحرم ما صور لتذكار قوم صالحين كما هو أصل الشرك في قوم نوح ؟
أجيب : إن الحديث في لعن المصورين عام، لكن إذا انضاف إلى التصوير هذا القصد صار أشد تحريمًا.
النوع الثاني : أن يصور صورة ليس لها جسم بل بالتلوين والتخطيط، فهذا محرم أيضًا لعموم الحديث، ويدل له حديث النمرقة حيث « أقبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى بيته, فلما أراد أن يدخل رأى نمرقة فيها تصاوير فوقف وتأثر، وعرفت الكراهة في وجهه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت عائشة رضي الله عنها: ما أذنبت يا رسول الله؟ فقال: "إن أصحاب هذه الصور يعذبون يقال لهم: أحيوا ما خلقتم » فالصور بالتلوين كالصور بالتجسيم على الصحيح، وقوله في صحيح البخاري : « إلا رقمًا في ثوب » إن صحت الرواية هذه فالمراد بالاستثناء ما يحل تصويره من الأشجار ونحوها ليتفق مع الأحاديث الأخرى.
النوع الثالث : أن تلتقط الصورة التقاطًا بأشعة معينة بدون أي تعديل أو تحسين من الملتقط, فهذا محل خلاف بين العلماء المعاصرين على قولين:
القول الأول : أنها صورة, وإذا كان كذلك فإن حركة هذا الفاعل تعتبر تصويرًا إذ لولا تحريكه إياها ما انطبعت هذه الصورة على هذه الورقة, ونحن متفقون على أن هذه صورة فحركته تعتبر تصويرًا فيكون داخلًا في العموم.
القول الثاني : أنها ليست بتصوير؛ لأن التصوير فعل المصور، وهذا الرجل ما صورها في الحقيقة وإنما التقطها بالآلة، والتصوير من صنع الله،

(2/259)

ومثال ذلك: لو أدخلت كتابًا في آلة التصوير ثم خرج من هذه الآلة, فإن رسم الحروف من الكاتب الأول لا من المحرك بدليل أنه قد يحركها شخص أمي لا يعرف الكتابة إطلاقًا أو أعمى.
وهذا القول أقرب؛ لأن المصور يعتبر مبدعًا، ومخططًا، ومضاهيًا لخلق الله تعالى وليس هذا كذلك.
(315) سئل فضيلة الشيخ: هل يجب إتلاف الرأس في الصور لزوال التحريم؟ أو يكفي فصله عن الجسم؟ وما حكم الصور التي في العلب والمجلات والصحف ورخص القيادة والدراهم؟ وهل تمنع من دخول الملائكة؟
فأجاب بقوله : إذا فصل الرأس عن الجسم فظاهر الحديث « مر برأس التمثال فليقطع » أنه لا يجب إتلاف الرأس؛ لأنه لم يذكر في الحديث إتلافه وإن كان في ذلك شيء من التردد.
وأما الجسم بلا رأس فهو كالشجرة لا شك في جوازه.
أما بالنسبة لما يوجد في العلب والمجلات والصحف من الصور: فما يمكن التحرز منه فالورع تركه، وأما ما لا يمكن التحرز منه، والصورة فيه غير مقصودة, فالظاهر أن التحريم يرتفع فيه بناء على القاعدة الشرعية { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } والمشقة تجلب التيسير والبعد عنه أولى.

(2/260)

وكذلك بالنسبة لما يوجد في رخص القيادة، وحفائظ النفوس، والشهادات والدراهم، فهو ضرورة لا إثم فيه، ولا يمنع ذلك من دخول الملائكة.
وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وأن لا تدع صورة إلا طمستها » ففيه احتمال قوي؛ أن المراد كل صورة مقصودة اتخذت لذاتها لا سيما في أوقاتهم، فلا تجد صورة في الغالب إلا مقصودة لذاتها. ولا ريب أن الصور المقصودة لا يجوز اقتناؤها كالصور التي تتخذ للذكرى أو للتمتع بالنظر إليها أو للتلذذ بها ونحو ذلك.
(316) وسئل جزاه الله عنا وعن المسلمين خير الجزاء: عن حكم صنع التماثيل ؟
فأجاب قائلًا : صنع التماثيل المجسمة إن كانت من ذوات الأرواح، فهي محرمة لا تجوز؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثبت عنه أنه لعن المصورين, وثبت أيضًا عنه أنه قال: « قال الله عز وجل: ومن أظلم ممن ذهب يخلق كخلقي » وهذا محرم.
أما إذا كانت التماثيل ليست من ذوات الأرواح, فإنه لا بأس به وكسبها حلال؛ لأنها من العمل المباح. والله الموفق.
(317) وسئل: عن حكم رسم ذوات الأرواح وهل هو داخل في عموم الحديث القدسي « ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » ؟

(2/261)

فأجاب قائلًا : نعم هو داخل في هذا الحديث، لكن الخلق خلقان خلق جسمي وصفي وهذا في الصور المجسمة، وخلق وصفي لا جسمي وهذا في الصور المرسومة.
وكلاهما يدخل في الحديث المتقدم فإن خلق الصفة كخلق الجسم، وإن كان الجسم أعظم؛ لأنه جمع بين الأمرين الخلق الجسمي والخلق الوصفي، ويدل على ذلك -أي العموم- وأن التصوير محرم باليد سواء كان تجسيمًا أم كان تلوينًا عموم لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمصورين, فعموم لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمصورين يدل على أنه لا فرق بين الصور المجسمة والملونة التي لا يحصل التصوير فيها إلا بالتلوين فقط، ثم إن هذا هو الأحوط, والأولى بالمؤمن أن يكون بعيدًا عن الشبه.
ولكن قد يقول قائل: أليس الأحوط في اتباع ما دل عليه النص لا في اتباع الأشد؟
فنقول: صحيح أن الأحوط اتباع ما دل عليه النص لا اتباع الأشد، لكن إذا وجد لفظ عام يمكن أن يتناول هذا وهذا فالأحوط الأخذ بعمومه، وهذا ينطبق تمامًا على حديث التصوير، فلا يجوز للإنسان أن يرسم صورة ما فيه روح من إنسان وغيره؛ لأنه داخل في لعن المصورين. والله الموفق.
(318) وسئل فضيلة الشيخ: عن حكم التصوير الفوتوغرافي ؟
فأجاب -حفظه الله تعالى- بقوله : الصور الفوتوغرافية الذي نرى فيها؛ أن هذه الآلة التي تخرج الصورة فورًا، وليس للإنسان في الصورة أي عمل، نرى أن هذا ليس من باب التصوير، وإنما هو من باب نقل صورة

(2/262)

صورها الله عز وجل بواسطة هذه الآلة، فهي انطباع لا فعل للعبد فيه من حيث التصوير، والأحاديث الواردة إنما هي في التصوير الذي يكون بفعل العبد ويضاهي به خلق الله، ويتبين لك ذلك جيدًا بما لو كتب لك شخص رسالة فصورتها في الآلة الفوتوغرافية، فإن هذه الصورة التي تخرج ليست هي من فعل الذي أدار الآلة وحركها، فإن هذا الذي حرك الآلة ربما يكون لا يعرف الكتابة أصلًا، والناس يعرفون أن هذا كتابة الأول، والثاني ليس له أي فعل فيها، ولكن إذا صور هذا التصوير الفوتوغرافي لغرض محرم، فإنه يكون حرامًا تحريم الوسائل.
(319) وسئل: أيضًا عن حكم التصوير؟ وكيف يفعل من طلب منه التصوير في الامتحان؟ وما حكم مشاهدة الصور التي في المجلات والتلفزيون ؟
فأجاب بقوله : سؤالكم عن التصوير فالتصوير نوعان:
أحدهما : أن يكون تصوير غير ذوات الأرواح كالجبال والأنهار والشمس والقمر والأشجار فلا بأس به عند أكثر أهل العلم، وخالف بعضهم فمنع تصوير ما يثمر كالشجر والزروع ونحوها، والصواب قول الأكثر.
الثاني : أن يكون تصوير ذوات الأرواح وهذا على قسمين:
القسم الأول : أن يكون باليد فلا شك في تحريمه, وأنه من كبائر الذنوب؛ لما ورد فيه من الوعيد الشديد مثل حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « كل مصور في النار يجعل له »

(2/263)

« بكل صورة صورها نفسًا فتعذبه في جهنم » . رواه مسلم . وحديث أبي جحيفة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لعن آكل الربا وموكله، والواشمة، والمستوشمة، والمصور » رواه البخاري . وحديث عائشة رضي الله عنها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « أشد الناس عذابًا يوم القيامة الذين يضاهون بخلق الله » . رواه البخاري ومسلم، وفي رواية مسلم : « الذين يشبهون بخلق الله » .
وحديث أبي هريرة رضي الله عنه قال: سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول: : « قال الله تعالى: ومن أظلم ممن ذهب يخلق خلقًا كخلقي فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة » . رواه البخاري ومسلم .
والتصوير المذكور ينطبق على التصوير باليد بأن يخطط الإنسان الصورة بيده حتى يكملها فتكون مثل الصورة التي خلق الله تعالى؛ لأنه حاول أن يبدع كإبداع الله تعالى, ويخلق كخلقه وإن لم يقصد المشابهة لكن الحكم إذا علق على وصف تعلق به، فمتى وجد الوصف وجد الحكم، والمصور إذا صنع الصورة تحققت المشابهة بصنعه, وإن لم ينوها, والمصور في الغالب لا يخلو من نية المضاهاة، ولذلك تجده يفخر بصنعه كلما كانت الصورة أجود وأتقن. وبهذا تعرف سقوط ما يموه به بعض من يستسيغ التصوير من أن المصور لا يريد مشابهة خلق الله؛ لأننا نقول له: المشابهة حصلت بمجرد صنعك شئت أم أبيت. ولهذا لو عمل شخص عملًا يشبه عمل شخص آخر لقلنا نحن وجميع الناس: إن عمل هذا يشبه عمل ذاك وإن كان هذا العامل لم يقصد المشابهة.
القسم الثاني : أن يكون تصوير ذوات الأرواح بغير اليد، مثل التصوير بالكاميرا التي تنقل الصورة التي خلقها الله تعالى على ما هي عليه،

(2/264)

من غير أن يكون للمصور عمل في تخطيطها سوى تحريك الآلة التي تنطبع بها الصورة على الورقة، فهذا محل نظر واجتهاد؛ لأنه لم يكن معروفًا على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعهد الخلفاء الراشدين والسلف الصالح, ومن ثم اختلف فيه العلماء المتأخرون: فمنهم من منعه وجعله داخلًا فيما نهى عنه نظرًا لعموم اللفظ له عرفًا، ومنهم من أحله نظرًا للمعنى، فإن التصوير بالكاميرا لم يحصل فيه من المصور أي عمل يشابه به خلق الله تعالى, وإنما انطبع بالصورة خلق الله تعالى على الصفة التي خلقه الله تعالى عليها ونظير ذلك تصوير الصكوك والوثائق وغيرها بالفوتوغراف؛ فإنك إذا صورت الصك فخرجت الصورة لم تكن الصورة كتابتك, بل كتابة من كتب الصك انطبعت على الورقة بواسطة الآلة. فهذا الوجه أو الجسم المصور ليست هيئته وصورته وما خلق الله فيه من العينين والأنف والشفتين والصدر والقدمين وغيرها، ليست هذه الهيئة والصورة بتصويرك أو تخطيطك بل الآلة نقلتها على ما خلقها الله تعالى عليه وصورها. بل زعم أصحاب هذا القول أن التصوير بالكاميرا لا يتناوله لفظ الحديث كما لا يتناوله معناه, فقد قال في القاموس: الصورة الشكل قال: وصور الشيء قطعه وفصله. قالوا وليس في التصوير بالكاميرا تشكيل ولا تفصيل, وإنما هو نقل شكل وتفصيل شكله وفصله الله تعالى قالوا: والأصل في الأعمال غير التعبدية الحل إلا ما أتى الشرع بتحريمه كما قيل:
والأصل في الأشياء حل وامنع ... عبادة إلا بإذن الشارع
فإن يقع في الحكم شك فارجع ... للأصل في النوعين ثم اتبع
والقول بتحريم التصوير بالكاميرا أحوط، والقول بحله أقعد لكن القول بالحل مشروط بأن لا يتضمن أمرًا محرمًا فإن تضمن أمرًا محرمًا

(2/265)

كتصوير امرأة أجنبية، أو شخص ليعلقه في حجرته تذكارًا له، أو يحفظه فيما يسمونه (البوم)؛ ليتمتع بالنظر إليه وذكراه، كان ذلك محرمًا؛ لأن اتخاذ الصور واقتناءها في غير ما يمتهن حرام عند أهل العلم أو أكثرهم، كما دلت على ذلك السنة الصحيحة.
ولا فرق في حكم التصوير بين ما له ظل وهو المجسم، وما لا ظل له لعموم الأدلة في ذلك وعدم المخصص.
ولا فرق أيضًا في ذلك بين ما يصور لعبًا ولهوًا وما يصور على السبورة لترسيخ المعنى في أفهام الطلبة كما زعموا, وعلى هذا فلا يجوز للمدرس أن يرسم على السبورة صورة إنسان أو حيوان.
وإن دعت الضرورة إلى رسم شيء من البدن فليصوره منفردًا، بأن يصور الرجل وحدها، ثم يشرح ما يحتاج إلى شرح منها ثم يمسحها ويصور اليد كذلك ثم يمسحها, ويصور الرأس وهكذا كل جزء وحده فهذا لا بأس به إن شاء الله تعالى.
وأما من طلب منه التصوير في الامتحان فليصور شجرة أو جبلًا أو نهرًا؛ لأنه لا طاعة لمخلوق في معصية الخالق، مع أني لا أظن ذلك يطلب منه إن شاء الله تعالى.
وأما مشاهدة الصور في المجلات والصحف والتلفزيون فإن كانت صور غير آدمي فلا بأس بمشاهدتها، لكن لا يقتنيها من أجل هذه الصور وإن كانت صور آدمي؛ فإن كان يشاهدها تلذذًا أو استمتاعًا بالنظر فهو حرام، وإن كان غير تلذذ ولا استمتاع, ولا يتحرك قلبه ولا شهوته بذلك، فإن كان ممن يحل النظر إليه كنظر الرجل إلى الرجل ونظر المرأة إلى المرأة أو

(2/266)

إلى الرجل أيضًا على القول الراجح فلا بأس به لكن لا يقتنيه من أجل هذه الصور، وإن كان ممن لا يحل له النظر إليه كنظر الرجل إلى المرأة الأجنبية فهذا موضع شك وتردد، والاحتياط أن لا ينظر خوفًا من الفتنة, وفي صحيح البخاري عن عبد الله بن مسعود رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها » والنعت بالصورة أبلغ من النعت بالوصف إلا أن هذا الحديث رواه الإمام أحمد من وجه آخر بلفظ: « لتنعتها لزوجها » وذكر في فتح الباري ص 338 ج 9 الطبعة السلفية أن النسائي زاد في روايته: « في الثوب الواحد » وهو مفهوم من قوله: "لا تباشر" ومجموع الروايات يقتضي أن الزوجة عمدت إلى مباشرة المرأة لتصف لزوجها ما تحت الثياب منها، ومن أجل هذا حصل عندنا الشك والتردد في جواز نظر الرجل إلى صورة المرأة في الصحف والمجلات والتلفزيون والبعد عن وسائل الفتن مطلوب والله المستعان.
(320) سئل فضيلة الشيخ: جاء في الفتوى السابقة رقم "319" فيما يتعلق بمشاهدة الصور ما نصه: "وإن كان ممن لا يحل له النظر إليه كنظر الرجل إلى المرأة الأجنبية, فهذا موضع شك وتردد, والاحتياط أن لا ينظر خوفًا من الفتنة" فهذا يفهم منه أن فضيلتكم لا يرى بأسًا في نظر الرجل إلى الصورة ولو كانت صورة امرأة أجنبية فنرجو التوضيح؟
فأجاب فضيلته بقوله : النقطة التي أشار إليها السائل وهي أنه يفهم من كلامنا أننا لا نرى بأسًا في نظر الرجل إلى الصورة ولو كانت صورة امرأة

(2/267)

أجنبية فنقول هذه النقطة فيها تفصيل:
فإن كانت امرأة معينة ونظر إليها نظر تلذذ وشهوة فهذا حرام؛ لأن نفسه حينئذ تتعلق بها وتتبعها وربما يحصل بذلك شر وفتنة، فإن لم ينظر إليها نظر تلذذ وشهوة وإنما هي نظرة عابرة لم تحرك له ساكنًا، ولم توجب له تأملًا فتحريم هذا النظر، فيه نظر فإن إلحاق نظر الصورة بنظر الحقيقة غير صحيح، لما بينهما من الفرق العظيم في التأثير، لكن الأولى البعد عنه؛ لأنه قد يفضي إلى نظر التأمل ثم التلذذ والشهوة، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها » رواه البخاري، ورواه أحمد وأبو داود بلفظ: « لتنعتها لزوجها » . واللام للتعليل.
وأما إن كانت الصورة لامرأة غير معينة فلا بأس بالنظر إليها إذا لم يُخْشَ من ذلك محذور شرعي.
(321) وسئل فضيلة الشيخ: عن تهاون كثير من الناس في النظر إلى صور النساء الأجنبيات بحجة أنها صورة لا حقيقة لها؟
فأجاب -حفظه الله تعالى- بقوله : هذا تهاون خطير جدًّا وذلك أن الإنسان إذا نظر للمرأة سواء كان ذلك بواسطة وسائل الإعلام المرئية، أو بواسطة الصحف أو غير ذلك، فإنه لا بد أن يكون من ذلك فتنة على قلب الرجل تجره إلى أن يتعمد النظر إلى المرأة مباشرة، وهذا شيء مشاهد. ولقد بلغنا أن من الشباب من يقتني صور النساء الجميلات ليتلذذ بالنظر إليهن، أو يتمتع بالنظر إليهن، وهذا يدل على عظم الفتنة في مشاهدة هذه

(2/268)

الصور، فلا يجوز للإنسان أن يشاهد هذه الصور، سواء كانت في مجلات أو في صحف أو غير ذلك، إن كان يرى من نفسه التلذذ والتمتع بالنظر إليهن؛ لأن ذلك فتنة تضره في دينه، وفي اتجاهاته، ويتعلق قلبه بالنظر إلى النساء فيبقى ينظر إليهن مباشرة.
(322) سئل فضيلة الشيخ: لقد كثر عرض الصور الكبيرة والصغيرة في المحلات التجارية وهي صور إما لممثلين عالميين أو أناس مشهورين. وذلك للتعريف بنوع أو أصناف من البضائع. وعند إنكار هذا المنكر يجيب أصحاب المحلات بأن هذه الصور غير مجسمة وهذا يعني أنها ليست محرمة, وهي ليست تقليدًا لخلق الله باعتبارها بدون ظل, ويقولون: إنهم قد اطلعوا على فتوى لفضيلتكم بجريدة "المسلمون" مفادها أن التصوير المجسم هو المحرم وغير ذلك فلا. فنرجو من فضيلتكم توضيح ذلك؟
فأجاب فضيلته بقوله : من نسب إلينا أن المحرم من الصور هو المجسم, وأن غير ذلك غير حرام فقد كذب علينا، ونحن نرى أنه لا يجوز لبس ما فيه صورة سواء كان من لباس الصغار أو من لباس الكبار، وأنه لا يجوز اقتناء الصور للذكرى أو غيرها إلا ما دعت الضرورة أو الحاجة إليه مثل التابعية والرخصة. والله الموفق.

(2/269)

رسالة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين, وأصلي وأسلم على نبينا محمد، وعلى آله، وصحبه أجمعين، ومن تبعه بإحسان إلى يوم الدين.
أما بعد: فقد كثر السؤال حول ما نشر في المقابلة التي جرت بيني وبين مندوب جريدة "المسلمون" يوم الجمعة 29\11\1410هـ بالعدد 281 حول حكم التصوير "الفوتوغرافي" وذكرت في هذه المقابلة أني لا أرى أن التصوير "الفوتوغرافي" الفوري -الذي تخرج فيه الصورة فورًا دون تحميض- داخل في التصوير الذي نهى عنه الرسول صلى?الله?عليه?وسلم?، ولعن فاعله.
وذكرت علة ذلك ثم قلت: ولكن ينبغي أن يقال: ما الغرض من هذا العمل؟
"إذا كان الغرض شيئًا مباحًا صار هذا العمل مباحًا بإباحة الغرض المقصود منه، وإذا كان الغرض غير مباح صار هذا العمل حرامًا لا لأنه من التصوير، ولكن لأنه قصد به شيء حرام".
وحيث إن الذي يخاطبني رجل صحفي، ذكرت مثالًا من المحرم يتعلق بالصحافة، وهو تصوير النساء على صفحات الجرائد والمجلات، ولم أستطرد بذكر الأمثلة اكتفاء بالقاعدة الآنفة الذكر، وهي أنه متى كان الغرض مباحًا كان هذا العمل مباحًا، ومتى كان الغرض غير مباح كان هذا العمل حرامًا.

(2/271)

ولكن بعض السائلين عن هذه المقابلة رغبوا في ذكر المزيد من الأمثلة للمباح والمحرم. وإجابة لرغبتهم أذكر الآن من الأمثلة المباحة:
أن يقصد بهذا التصوير ما تدعو الحاجة إلى إثباته كإثبات الشخصية، والحادثة المرورية والجنائية، والتنفيذية, مثل أن يطلب منه تنفيذ شيء فيقوم بهذا التصوير لإثباته.
ومن الأمثلة المحرمة:
1 - التصوير للذكرى، كتصوير الأصدقاء، وحفلات الزواج ونحوها؛ لأن ذلك يستلزم اقتناء الصور بلا حاجة وهو حرام؛ لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الملائكة لا تدخل بيتًا فيه صورة. ومن ذلك أن يحتفظ بصورة ميت حبيب إليه كأبيه وأمه وأخيه يطالعها بين الحين والآخر؛ لأن ذلك يجدد الأحزان عليه، ويوجب تعلق قلبه بالميت.
2 - التصوير للتمتع النفسي أو التلذذ الجنسي برؤية الصورة؛ لأن ذلك يجر إلى الفاحشة.
والواجب على من عنده شيء من هذه الصور لهذه الأغراض، أن يقوم بإتلافها لئلا يلحقه الإثم باقتنائها.
هذه أمثلة للقاعدة الآنفة الذكر، ليست على سبيل الحصر، ولكن من أعطاه الله فهمًا فسوف يتمكن من تطبيق بقية الصور على هذه القاعدة.
هذا وأسأل الله للجميع الهداية والتوفيق لما يحب ويرضى.
(323) سئل فضيلة الشيخ: يحتاج بعض الطلبة إلى رسم بعض الحيوانات لغرض التعليم والدراسة فما حكم ذلك؟

(2/272)

فأجاب بقوله : لا يجوز أن تصور هذه الحيوانات؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن المصورين وقال: « أشد الناس عذابًا يوم القيامة المصورون » وهذا يدل على أن التصوير من كبائر الذنوب؛ لأن اللعن لا يكون إلا على كبيرة والوعيد بشدة العذاب لا يكون إلا على كبيرة، ولكن من الممكن أن تصور أجزاء من الجسم كاليد والرجل وما أشبه ذلك؛ لأن هذه الأجزاء لا تحلها الحياة، وظاهر النصوص أن الذي يحرم ما يمكن أن تحله الحياة لقوله في بعض الأحاديث: « كلف أن ينفخ فيها الروح وليس بنافخ » .
(324) سئل فضيلة الشيخ: يطلب من الطالب في بعض المدارس أن يرسم صورة لذات روح، أو يعطى مثلًا بعض دجاجة ويقال: أكمل الباقي، وأحيانًا يطلب منه أن يقص هذه الصورة, ويلزقها على الورق، أو يعطى صورة فيطلب منه تلوينها فما رأيكم في هذا؟
فأجاب فضيلته بقوله : الذي أرى في هذا أنه حرام يجب منعه، وأن المسئولين عن التعليم يلزمهم أداء الأمانة في هذا الباب، ومنع هذه الأشياء، وإذا كانوا يريدون أن يثبتوا ذكاء الطالب بإمكانهم أن يقولوا: اصنع صورة سيارة أو شجرة، أو ما أشبه ذلك مما يحيط به علمه، ويحصل بذلك معرفة مدى ذكائه وفطنته وتطبيقه للأمور، وهذا مما ابتلي به الناس بواسطة الشيطان، وإلا فلا فرق بلا شك في إجادة الرسم والتخطيط بين أن يخطط الإنسان صورة شجرة، أو سيارة، أو قصر، أو إنسان.

(2/273)

فالذي أرى أنه يجب على المسئولين منع هذه الأشياء، وإذا ابتلي الطالب ولا بد فليصور حيوانًا ليس له رأس.
(325) وسئل الشيخ: قلتم -حفظكم الله- في الفتوى السابقة: " إذا ابتلي الطالب ولا بد فليصور حيوانًا ليس له رأس" ولكن قد يرسب الطالب إذا لم يرسم الرأس فما العمل؟
فأجاب قائلًا : إذا كان هذا فقد يكون الطالب مضطرًّا لهذا الشيء، ويكون الإثم على من أمره وكلفه بذلك، ولكني آمل من المسئولين ألا يصل بهم الأمر إلى هذا الحد، فيضطروا عباد الله إلى معصية الله.
(326) وسئل -حفظه الله تعالى- :عن حكم لبس الثياب التي فيها صورة حيوان أو إنسان ؟
فأجاب بقوله : لا يجوز للإنسان أن يلبس ثيابًا فيها صورة حيوان أو إنسان، ولا يجوز أيضًا أن يلبس غترة أو شماغًا أو ما أشبه ذلك, وفيه صورة إنسان أو حيوان, وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثبت عنه أنه قال: « إن الملائكة لا تدخل بيتًا فيه صورة » .
ولهذا لا نرى لأحد أن يقتني الصور للذكرى كما يقولون، وأن من عنده صور للذكرى فإن الواجب عليه أن يتلفها ؛ سواء كان قد وضعها على الجدار، أو وضعها في ألبوم، أو في غير ذلك؛ لأن بقاءها يقتضي حرمان أهل البيت من دخول الملائكة بيتهم. وهذا الحديث الذي أشرت إليه قد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والله أعلم.

(2/274)

(327) سئل فضيلة الشيخ: عن حكم إلباس الصبي الثياب التي فيها صور لذوات الأرواح ؟
فأجاب قائلًا : يقول أهل العلم: إنه يحرم إلباس الصبي ما يحرم إلباسه الكبير، وما كان فيه صور فإلباسه الكبير حرام، فيكون إلباسه الصغير حرامًا أيضًا، وهو كذلك, والذي ينبغي للمسلمين أن يقاطعوا مثل هذه الثياب وهذه الأحذية حتى لا يدخل علينا أهل الشر والفساد من هذه النواحي، وهي إذا قوطعت فلن يجدوا سبيلًا إلى إيصالها إلى هذه البلاد وتهوين أمرها بينهم.
(328) سئل فضيلة الشيخ: هل استثناء بعض العلماء لعب الأطفال من التصويرصحيح ؟ وهل قول الشيخ ... بجواز الصور التي ليس لها ظل , وإنما هي نقوش بالألوان قول صحيح؟
فأجاب بقوله : استثناء لعب الأطفال صحيح، لكن ما هي اللعب المستثناة أهي اللعب التي كانت معهودة من قبل وليست على هذه الدقة في التصوير؛ فإن اللعب المعهودة من قبل ليس فيها تلك العيون والشفاه والأنوف كما هو المشاهد الآن في لعب الأطفال, أم أن الرخصة عامة فيما هو لعب أطفال ولو كان على الصور المشاهدة الآن؟
هذا محل تأمل والاحتياط تجنب هذه الصور الشائعة الآن والاقتصار على النوع المعهود من قبل.
وأما الصور التي ليس لها ظل وإنما هي نقوش بالألوان فإن دعوى

(2/275)

الجواز فيها نظر حيث استند في ذلك إلى أنه كان ممنوعًا ثم أجيز؛ لأن من شروط النسخ تعذر إمكان الجمع بين النصين، والعلم بتأخر الناسخ، وأما مع إمكان الجمع فلا تقبل دعوى النسخ؛ لأن الجمع يكون فيه العمل بالدليلين, والنسخ يكون فيه إبطال أحد الدليلين, ثم إن طريق العلم بالمتأخر ليس الاستنتاج والتخمين، بل النقل المجرد هو الطريق إلى العلم بالمتأخر ثم إن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الملائكة لا تدخل بيتًا فيه صورة » خبر والخبر لا يدخله النسخ إلا إذا أريد به الإنشاء, وليس هذا مما أريد به الإنشاء. نعم الخبر يدخله التخصيص فينظر هل هذا الحديث مخصص بالصور التي ذكرها؟ هذا محل خلاف بين أهل العلم، فمنهم من يرى أن هذا الحديث مخصص بقوله: « إلا رقمًا في ثوب » وبحديث عائشة رضي الله عنها في الستر الذي فيه تمثال طائر وقد ذكر الشيخ..... أن حديث " « إلا رقمًا في ثوب » رواه الخمسة, وقد رواه البخاري ومسلم أيضًا ومن العلماء من يرى أن هذا الترخيص في الرقم في الثوب وتمثال الطائر كان في أول الأمر ثم نهي عنه على العكس من قول الشيخ...
والذي يظهر لي أن الجمع ممكن وهو أن يحمل قوله: « إلا رقمًا في ثوب » على ما ورد حله مما يتكأ عليه ويمتهن, فيكون الرقم في الثوب المراد به ما كان في مخدة ونحوها؛ لأنه الذي ورد حله, وأن زيد بن خالد ألحق به الستر ونحوه وهو إلحاق غير صحيح؛ لأن حديث عائشة رضي الله عنها في السهوة صريح في المنع منه؛ حيث هتكه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتلون من أجله وجهه.
وأما حديث مسلم في تمثال الطائر فيحمل على أنه تمثال لا رأس فيه وعلى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كرهه لا من أجل أنه صورة ولكن

(2/276)

من أجل أنه من باب الترف الزائد ولهذا قال: « حوليه فإني كلما دخلت ورأيته ذكرت الدنيا » . ويؤيد هذا الحمل ما رواه مسلم من حديث عائشة رضي الله عنها قالت: « إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج في غزاته فأخذت نمطًا فسترته على الباب, فلما قدم فرأى النمط عرفت الكراهية في وجهه فجذبه حتى هتكه أو قطعه وقال: "إن الله لم يأمرنا أن نكسو الحجارة والطين » . وعلى هذا فتكون النتيجة في هذا تحريم اقتناء الصور المجسمة والملونة والمنقورة والمزبورة إلا الملونة إذا كانت في شيء يمتهن كالفراش ونحوه, فلا تحرم لكن الأولى التنزه عنها أيضًا لما في الصحيحين من حديث عائشة أنها اشترت نمرقة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيها تصاوير ليقعد عليها ويتوسدها، فلما رآها قام على الباب ولم يدخل وعرفت الكراهية في وجهه ثم أخبر أن أصحاب هذه الصور يعذبون يقال: أحيوا ما خلقتم ثم قال: « إن البيت الذي فيه الصور لا تدخله الملائكة » والله الموفق.
(329) سئل فضيلة الشيخ: هناك أنواع كثيرة من العرائس منها ما هو مصنوع من القطن، وهو عبارة عن كيس مفصل برأس ويدين ورجلين، ومنها ما يشبه الإنسان تمامًا، ومنها ما يتكلم أو يبكي أو يمشي، فما حكم صنع أو شراء مثل هذه الأنواع للبنات الصغار للتعليم والتسلية؟
فأجاب بقوله : أما الذي لا يوجد فيه تخطيط كامل وإنما يوجد فيه شيء من الأعضاء والرأس, ولكن لم تتبين فيه الخلقة فهذا لا شك في جوازه وأنه من جنس البنات اللاتي كانت عائشة رضي الله عنها تلعب بهن.

(2/277)

وأما إذا كان كامل الخلقة وكأنما تشاهد إنسانًا ولا سيما إن كان له حركة أو صوت فإن في نفسي من جواز هذه شيئًا؛ لأنه يضاهي خلق الله تمامًا، والظاهر أن اللعب التي كانت عائشة تلعب بها ليست على هذا الوصف، فاجتنابها أولى؛ ولكني لا أقطع بالتحريم نظرًا لأن الصغار يرخص لهم ما لا يرخص للكبار في مثل هذه الأمور، فإن الصغير مجبول على اللعب والتسلي، وليس مكلفًا بشيء من العبادات حتى نقول: إن وقته يضيع عليه لهوًا وعبثًا، وإذا أراد الإنسان الاحتياط في مثل هذا فليقلع الرأس أو يحميه على النار حتى يلين ثم يضغطه حتى تزول معالمه.
(330) وسئل فضيلة الشيخ: هل هناك فرق بين أن يصنع الأطفال تلك اللعب وبين أن نصنعها نحن لهم أو نشتريها لهم؟
فأجاب فضيلته بقوله : أنا أرى أن صنعها على وجه يضاهي خلق الله حرام؛ لأن هذا من التصوير الذي لا شك في تحريمه، لكن إذا جاءتنا من النصارى أو غيرهم من غير المسلمين فإن اقتناءها كما قلت أولًا.
لكن بالنسبة للشراء بدلًا من أن نشتريها ينبغي أن نشتري أشياء ليست فيها صور كالدراجات أو السيارات أو الرافعات وما أشبهها.
أما مسألة القطن والذي ما تتبين له صورة على الرغم مما هناك من أنه أعضاء ورأس ورقبة, ولكن ليس فيه عيون ولا أنف فما فيه بأس؛ لأن هذا لا يضاهي خلق الله.

(2/278)

(331) وسئل فضيلته: عن حكم صنع ما يشبه هذه العرائس بمادة الصلصال ثم عجنها في الحال؟
فأجاب بقوله : كل من صنع شيئًا يضاهي خلق الله فهو داخل في الحديث، وهو لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المصورين. وقوله: « أشد الناس عذابًا يوم القيامة المصورون » لكن كما قلت: إنه إذا لم تكن الصورة واضحة أي ليس فيها عين أو أنف ولا فم ولا أصابع فهذه ليست صورة كاملة ولا مضاهية لخلق الله عز وجل.
(332) سئل فضيلة الشيخ : كثير من الألعاب تحوي صورًا مرسومة باليد لذوات الأرواح والهدف منها غالبًا التعليم مثل هذه الموجودة في الكتاب الناطق فهل هي جائزة؟
فأجاب بقوله : إذا كانت لتسلية الصغار فإن من أجاز اللعب للصغار يجيز مثل هذه الصور، وأما من منع هذه الصور على أن هذه الصور ليست أيضًا مطابقة للصورة التي خلق الله عليها هذه المخلوقات المصورة كما يتضح مما هو أمامي. والخطب في هذا سهل.
(333) سئل فضيلة الشيخ: ما حكم صور الكرتون التي تخرج في التلفزيون؟ وما قولكم في ظهور بعض المشايخ فيه؟ وما حكم استصحاب الدراهم التي فيها صور؟
فأجاب قائلًا : أما صور الكرتون التي ذكرتم أنها تخرج في التلفزيون فإن كانت على شكل آدمي فحكم النظر فيها محل تردد، هل يلحق بالصور الحقيقية أو لا؟.

(2/279)

والأقرب أنه لا يلحق بها. وإن كانت على شكل غير آدمي فلا بأس بمشاهدتها إذا لم يصحبها أمر منكر من موسيقى أو نحوها ولم تله عن واجب.
وأما ظهور بعض المشايخ في التفزيون فهو محل اجتهاد إن أصاب الإنسان فيه فله أجران, وإن أخطأ فله أجر واحد، ولا شك أن المحب للخير منهم قصد نشر العلم وأحكام الشريعة؛ لأن التلفزيون أبلغ وسائل الإعلام وضوحًا، وأعمها شمولًا، وأشدها من الناس تعلقًا فهم يقولون: إن تكلمنا في التفزيون وإلا تكلم غيرنا, وربما كان كلام غيرنا بعيدًا من الصواب، فننصح الناس ونوصد الباب ونسد الطريق أمام من يتكلم بغير علم فيضل ويضل.
وأما استصحاب الرجل ما ابتلي به المسلمون اليوم من الدراهم التي عليها صور الملوك والرؤساء فهذا أمر قديم، وقد تكلم عليه أهل العلم، ولقد كان الناس هنا يحملون الجنيه الفرنجي وفيه صورة فرس وفارس، ويحملون الريال الفرنسي وفيه صورة رأس ورقبة وطير. والذي نرى في هذا أنه لا إثم على من استصحبه لدعاء الحاجة إلى حمله؛ إذ الإنسان لا بد له من حمل شيء من الدراهم في جيبه ومنع الناس من ذلك فيه حرج وتعسير, وقد قال الله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } وقال تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } وصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « إن الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا وأبشروا » . رواه البخاري . « وقال لمعاذ بن جبل وأبي موسى »

(2/280)

« عند بعثهما إلى اليمن : "يسرا ولا تعسرا، وبشرا ولا تنفرا » وقال للناس حين زجروا الأعرابي الذي بال في المسجد: « دعوه فإنما بعثتم ميسرين ولم تبعثوا معسرين » رواهما البخاري أيضًا.
فإذا حمل الرجل الدراهم التي فيها صورة، أو التابعية، أو الرخصة وهو محتاج إليهما أو يخشى الحاجة فلا حرج في ذلك ولا إثم إن شاء الله تعالى إذا كان الله تعالى يعلم أنه كاره لهذا التصوير, وإقراره وأنه لولا الحاجة إليه ما حمله.
والله أسأل أن يعصمنا جميعًا والمسلمين من أن تحيط بنا خطايانا وأن يرزقنا الثبات والاستقامة على دينه إنه جواد كريم.
(334) سئل فضيلة الشيخ: عن حكم إقامة مجسم لقلب إنسان لأجل التذكير بقدرة الله وعظمته عز وجل؟ .
فأجاب فضيلته : صورة القلب أو غيره من الأجزاء ليس من الصور المحرمة؛ لأنه بعض صورة, وعلى هذا فيجوز رسم القلب، أو اليد، أو الرجل أو الرأس كل واحد على حدة، ولكن المشكل في السؤال صرف الأموال في مثل هذا؛ لأن النفع الحاصل به لا يساوي الأموال المصروفة فيه ولا يقرب منها, فجواز صرف الأموال في هذا محل نظر والسلامة أسلم. والله تعالى الموفق.
(335) سئل فضيلة الشيخ: كيف نجمع بين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن أشد الناس عذابًا يوم القيامة الذين »

(2/281)

« يضاهون بخلق الله » وبين كون المشرك أشد الناس عذابًا يوم القيامة؟
فأجاب -حفظه الله- بقوله : ذكر في الجمع بينهما وجوه:
الوجه الأول : أن الحديث على تقدير "مِنْ" أي إن من أشد الناس عذابًا بدليل أنه قد جاء بلفظ "إن من أشد الناس عذابًا" فيحمل ما حذفت منه على ما ثبتت فيه.
الوجه الثاني : أن الأشدية لا تعني أن غيرهم لا يشاركهم بل يشاركهم غيرهم قال تعالى: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } فيكون الجميع مشتركين في الأشد.
ولكن يرد على هذا أن المصور فاعل كبيرة فقط فكيف يسوى بمن هو كافر مستكبر؟
الوجه الثالث : أن الأشدية نسبية يعني أن المصورين أشد الناس عذابًا بالنسبة للعصاة الذين لم تبلغ معصيتهم الكفر لا بالنسبة لجميع الناس. وهذا أقرب الوجوه والله أعلم.
(336) وسئل: عن حكم تعليق الصور على الجدران ؟
فأجاب بقوله : تعليق الصور على الجدران ولا سيما الكبيرة منها حرام حتى وإن لم يخرج إلا بعض الجسم والرأس، وقصد التعظيم فيها ظاهر, وأصل الشرك هو هذا الغلو كما جاء ذلك عن ابن عباس رضي الله عنه أنه قال في أصنام قوم نوح التي يعبدونها: إنها كانت أسماء رجال صالحين صوروا صورهم ليتذكروا العبادة، ثم طال عليهم الأمد فعبدوهم.

(2/282)

(337) وسئل أيضًا: عن حكم إقتناء الصور للذكرى؟ .
فأجاب الشيخ بقوله : اقتناء الصور للذكرى محرم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن الملائكة لا تدخل بيتًا فيه صورة، وهذا يدل على تحريم اقتناء الصور في البيوت. والله المستعان.
(338) سئل فضيلة الشيخ: هل يلزم الإنسان طمس الصورة التي في الكتب؟ وهل وضع خط بين الرقبة والجسم يزيل الحرمة؟
فأجاب -حفظه الله تعالى- بقوله : لا أرى أنه يلزم طمسها؛ لأن في ذلك مشقة كبيرة، ولأنها أي هذه الكتب ما قصد بها هذه الصورة إنما قصد ما فيها من العلم.
ووضع خط بين الرقبة والجسم هذا لا يغير الصورة عما هي عليه.
339 - سئل فضيلة الشيخ: عن حكم تصوير المحاضرات والندوات بأجهزة الفيديو؟
فأجاب بقوله : الذي أرى أنه لا بأس بتصوير المحاضرات والندوات بأجهزة الفيديو التلفزيونية إذا دعت الحاجة إلى ذلك أو اقتضته المصلحة لأمور:
أولًا : أن التصوير الفوتوغرافي الفوري لا يدخل في مضاهاة خلق الله كما يظهر للمتأمل.

(2/283)

ثانيًا: أن الصورة لا تظهر على الشريط فلا يكون فيه اقتناء للصورة.
ثالثًا : أن الخلاف في دخول التصوير الفوتوغرافي الفوري في مضاهاة خلق الله -وإن كان يورث شبهة- فإن الحاجة أو المصلحة المحققة لا تترك لخلاف لم يتبين فيه وجه المنع. هذا ما أراه في هذه المسألة. والله الموفق.
(340) سئل فضيلة الشيخ -حفظه الله- عن معنى جملة: "إلا رقمًا في ثوب " التي وردت في الحديث هل تدل على حل الصور التي في الثوب؟
فأجاب -حفظه الله- بقوله : إن رأينا في الحديث: « إلا رقمًا في ثوب » من النصوص المتشابهة والقاعدة السليمة: يُردُّ إلى المحكم. ولقوله تعالى: { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } .
ويُردُّ المتشابه إلى المحكم ولا يبقى فيه اشتباه.
فهذا الحديث: « إلا رقمًا في ثوب » يحتمل أنه عام، رقمًا: يشمل صورة الحيوان وصورة الأشجار وغير ذلك، فإنه كان محتملًا لهذا فإنه يُحمل على النصوص المحكمة التي تُبين أن المراد برقم الثوب ما ليس بصورة حيوان أو إنسان حتى تبقى النصوص متطابقة مُتَّفقة.
ونحن لا نرى ذلك والتفصيل فيما له ظل وما ليس له ظل؛ لأن حديث علي بن أبي طالب رضي الله عنه في صحيح مسلم أنه قال: « يا أبا »

(2/284)

« الهياج ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ألا تدع قبرًا مشرفًا إلا سويته ولا صورة إلا طمستها » .
(341) سئل فضيلة الشيخ -حفظه الله-: عن التصوير باليد ؟ .
فأجاب -حفظه الله- بقوله : الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، التصوير باليد حرام بل هو من كبائر الذنوب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن المصورين, واللعن لا يكون إلا على كبيرة من كبائر الذنوب, وسواء رسم الصورة يختبر إبداعه أو رسمها للتوضيح للطلاب أو لغير ذلك فإنه حرام، لكن لو رسم أجزاء من البدن كاليد وحدها أو الرأس وحده فهذا لا بأس به.
(342) سئل فضيلة الشيخ -حفظه الله- عن التصوير بالآلة الفوتوغرافية الفورية ؟
فأجاب -حفظه الله- بقوله : التقاط الصورة بالآلة الفوتوغرافية الفورية التي لا تحتاج إلى عمل بيد, فإن هذا لا بأس به ؛ لأنه لا يدخل في التصوير، ولكن يبقى النظر، ما هو الغرض من هذا الالتقاط: إذا كان الغرض من هذا الالتقاط هو أن يقتنيها الإنسان ولو للذكرى صار ذلك الالتقاط حرامًا؛ وذلك لأن الوسائل لها أحكام المقاصد، واقتناء الصور للذكرى محرم لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن « الملائكة لا تدخل بيتًا فيه صورة » وهذا يدل على تحريم اقتناء الصور في البيوت، وأما تعليق الصور على الجدران فإنه محرم, ولا يجوز والملائكة لا تدخل بيتًا فيه صورة.

(2/285)

(343) سئل فضيلة الشيخ -حفظه الله- عما ابتلي به الناس اليوم من وجود الصور بأشياء من حاجاتهم الضرورية؟
فأجاب -حفظه الله- بقوله : ما ابتلي به الناس اليوم من وجود الصور بأشياء من حاجاتهم الضرورية، فأرى أنه إذا أمكن مدافعتها فذاك، وإن لم يكن فإن فيها من الحرج والمشقة والعسر مما ارتفع عن هذه الأمة، بمعنى أنه يوجد في بعض المجلات وفي بعض الصحف التي يقتنيها الإنسان لما فيها من المنافع والإرشاد والتوجيه, فأرى أن مثل هذا ما دام لم يقصد الصورة نفسها فلا بأس أن يقتنيها لا سيما إذا كانت الصورة مغلقة لا تبرز ولا تبين.
(344) سئل فضيلة الشيخ -حفظه الله- عن نشر صور المشوهين الأفغان؟
فأجاب -حفظه الله- بقوله : نشر صور المشوهين الأفغان مصلحة في الحقيقة وهي أنها توجب اندفاع الناس بالتبرع لهم، لكن أقول: إن هذا قد يحصل بدون نشر هذه الأشياء أو ربما يمكن أن نضع شيئًا على الوجه بحيث لا يتبين الرأس؛ لأن الرأس إذا قطع لا تبقى صورة كما جاء في الحديث « ألا تدع صورة إلا طمستها ولا قبرًا إلا سويته » وهذا ظاهره أن المراد بالصورة حتى صورة التلوين وإن لم يكن لها ظل؛ لأنه لم يقل: إلا كسرتها، والطمس إنما يكون لما كان ملونًا.
وكذلك أيضًا حديث عائشة في البخاري حينما « دخل عليه الصلاة والسلام فوجد نمرقة فيها صورة فوق على الباب, وعرفت في وجهه الكراهية، وقال عليه الصلاة والسلام: "إن أصحاب هؤلاء الصور يعذبون » ، فهذا دليل على أنه يشمل الصورة التي لها ظل والتي ليس لها ظل وهذا هو الصحيح.

(2/286)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه المكرم الشيخ..... حفظه الله -تعالى-، وجعله من عباده الصالحين، وأوليائه المؤمنين المتقين، وحزبه المفلحين، آمين.
وبعد فقد وصلني كتابكم الذي تضمن السلام والنصيحة، فعليكم السلام، ورحمة الله وبركاته، وجزاكم الله عني على نصيحتكم البالغة التي أسأل الله -تعالى- أن ينفعني بها.
ولا ريب أن الطريقة التي سلكتموها في النصيحة هي الطريقة المثلى للتناصح بين الإخوان، فإن الإنسان محل الخطأ والنسيان، والمؤمن مرآة أخيه، ولا يؤمن أحد حتى يحب لأخيه ما يحب لنفسه.
ولقد بلغت نصيحتكم مني مبلغًا كبيرًا بما تضمنته من العبارات الواعظة والدعوات الصادقة، أسأل الله أن يتقبلها، وأن يكتب لكم مثلها.
وما أشرتم إليه -حفظكم الله- من تكرر جوابي على إباحة الصورة المأخوذة بالآلة : فإني أفيد أخي أنني لم أبح اتخاذ الصورة -والمراد صورة ما فيه روح من إنسان أو غيره- إلا ما دعت الضرورة أو الحاجة إليه، كالتابعية، والرخصة، وإثبات الحقائق ونحوها.
وأما اتخاذ الصورة للتعظيم، أو للذكرى، أو للتمتع بالنظر إليها، أو التلذذ بها فإني لا أبيح ذلك، سواء كان تمثالًا أو رقمًا وسواء كان مرقومًا

(2/287)

باليد أو بالآلة، لعموم قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « لا تدخل الملائكة بيتًا فيه صورة » . وما زلت أفتي بذلك وآمر من عنده صور للذكرى بإتلافها، وأشدد كثيرًا إذا كانت الصورة صورة ميت.
وأما تصوير ذوات الأرواح من إنسان أو غيره فلا ريب في تحريمه، وأنه من كبائر الذنوب، لثبوت لعن فاعله على لسان رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهذا ظاهر فيما إذا كان تمثالًا -أي مجسمًا- أو كان باليد. أما إذا كان بالآلة الفورية التي تلتقط الصورة ولا يكون فيها أي عمل من الملتقط من تخطيط الوجه وتفصيل الجسم ونحوه، فإن التقطت الصورة لأجل الذكرى ونحوها من الأغراض التي لا تبيح اتخاذ الصورة فإن التقاطها بالآلة محرم تحريم الوسائل، وإن التقطت الصورة للضرورة أو الحاجة فلا بأس بذلك.
هذا خلاصة رأيي في هذه المسألة، فإن كان صوابًا فمن الله وهو المانّ به، وإن كان خطأ فمن قصوري أو تقصيري، وأسأل الله أن يعفو عني منه، وأن يهديني إلى الصواب، والسلام عليكم ورحمة الله وبركاته.

(2/288)

البدعة

(2/289)

(345) سئل فضيلة الشيخ -حفظه الله تعالى-: عن البدعة ؟
فأجاب قائلًا : البدعة قال فيها رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إياكم ومحدثات الأمور فإن كل بدعة ضلالة وكل ضلالة في النار » . وإذا كان كذلك فإن البدع سواء كانت ابتدائية أم استمرارية يأثم من تلبس بها لأنها كما قال الرسول عليه الصلاة والسلام: « في النار » ؛ أعني أن الضلالة هذه تكون سببًا للتعذيب في النار، وإذا كان الرسول عليه الصلاة والسلام حذر أمته من البدع؛ فمقتضى ذلك أنها مفسدة محضة لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عمم ولم يخص قال: « كل بدعة ضلالة » .
ثم إن البدع في الحقيقة هي انتقاد غير مباشر للشريعة الإسلامية؛ لأن معناها أو مقتضاها أن الشريعة لم تتم، وأن هذا المبتدع أتمها بما أحدث من العبادة التي يتقرب بها إلى الله كما زعم.
فعليه نقول: كل بدعة ضلالة وكل ضلالة في النار، والواجب الحذر من البدع كلها وألا يتعبد الإنسان إلا بما شرعه الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ليكون إمامه حقيقة؛ لأن من سلك سبيل بدعة فقد جعل المبتدع إمامًا له في هذه البدعة دون رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(346) وسئل: عن معنى البدعة وعن ضابطها؟ وهل هناك بدعة حسنة؟ وما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سن في الإسلام سنة حسنة » ؟

(2/291)

فأجاب بقوله : البدعة شرعًا ضابطها" التعبد لله بما لم يشرعه الله"، وإن شئت فقل: "التعبد لله - تعالى- بما ليس عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا خلفاؤه الراشدون" فالتعريف الأول مأخوذ من قوله- تعالى-: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } . والتعريف الثاني مأخوذ من قول النبي عليه الصلاة والسلام: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور » فكل من تعبد لله بشيء لم يشرعه الله، أو بشيء لم يكن عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاؤه الراشدون فهو مبتدع سواء كان ذلك التعبد فيما يتعلق بأسماء الله وصفاته أو فيما يتعلق بأحكامه وشرعه. أما الأمور العادية التي تتبع العادة والعرف فهذه لا تسمى بدعة في الدين وإن كانت تسمى بدعة في اللغة، ولكن ليست بدعة في الدين وليست هي التي حذر منها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وليس في الدين بدعة حسنة أبدًا، والسنة الحسنة هي التي توافق الشرع، وهذه تشمل أن يبدأ الإنسان بالسنة أي يبدأ العمل بها، أو يبعثها بعد تركها، أو يفعل شيئًا يسنه يكون وسيلة لأمر متعبد به فهذه ثلاثة أشياء:
الأول : إطلاق السنة على من ابتدأ العمل ويدل له سبب الحديث فإن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حث على التصدق على القوم الذين قدموا عليه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهم في حاجة وفاقة، فحث على التصدق فجاء رجل من الأنصار بصرة من فضة قد أثقلت يده فوضعها في حجر النبي عليه الصلاة والسلام، فقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-:

(2/292)

« من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » فهذا الرجل سن سنة ابتداء عمل لا ابتداء شرع.
الثاني : السنة التي تركت ثم فعلها الإنسان فأحياها فهذا يقال عنه: سنها بمعنى أحياها وإن كان لم يشرعها من عنده.
الثالث : أن يفعل شيئًا وسيلة لأمر مشروع مثل بناء المدارس وطبع الكتب فهذا لا يتعبد بذاته ولكن لأنه وسيلة لغيره فكل هذا داخل في قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: " « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » . والله أعلم.
(347) وسئل فضيلة الشيخ: كيف يتعامل الإنسان الملتزم بالسنة مع صاحب البدعة؟ وهل يجوز هجره؟
فأجاب بقوله : البدع تنقسم إلى قسمين:
بدع مكفرة، وبدع دون ذلك. وفي كلا القسمين يجب علينا نحن أن ندعو هؤلاء الذين ينتسبون إلى الإسلام ومعهم البدع المكفرة وما دونها إلى الحق؛ ببيان الحق دون أن نهاجم ما هم عليه إلا بعد أن نعرف منهم الاستكبار عن قبول الحق؛ لأن الله -تعالى- قال للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } فندعو أولًا هؤلاء إلى الحق ببيان الحق وإيضاحه بأدلته، والحق مقبول لدى كل ذي فطرة سليمة، فإذا وجد العناد والاستكبار فإننا نبين باطلهم، على أن بيان باطلهم في غير مجادلتهم أمر واجب.

(2/293)

أما هجرهم فهذا يترتب على البدعة، فإذا كانت البدعة مكفرة وجب هجره، وإذا كانت دون ذلك فإننا نتوقف في هجره؛ إن كان في هجره مصلحة فعلناه، وإن لم يكن فيه مصلحة اجتنبناه، وذلك أن الأصل في المؤمن تحريم هجره لقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « لا يحل لرجل مؤمن أن يهجر أخاه فوق ثلاث » فكل مؤمن وإن كان فاسقًا فإنه يحرم هجره ما لم يكن في الهجر مصلحة، فإذا كان في الهجر مصلحة هجرناه؛ لأن الهجر حينئذ دواء، أما إذا لم يكن فيه مصلحة أو كان فيه زيادة في المعصية والعتو، فإن ما لا مصلحة فيه تركه هو المصلحة.
فإن قال قائل : يرد على ذلك أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هجر كعب بن مالك وصاحبيه الذين تخلفوا عن غزوة تبوك؟
فالجواب: أن هذا حصل من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وأمر الصحابة بهجرهم لأن في هجرهم فائدة عظيمة، فقد ازدادوا تمسكًا بما هم عليه حتى إن كعب بن مالك - رضي الله عنه- جاءه كتاب من ملك غسان يقول: فيه بأنه سمع أن صاحبك -يعني الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قد جفاك وأنك لست بدار هوان ولا مذلة فالحق بنا نواسك. فقام كعب مع ما هو عليه من الضيق والشدة وأخذ الكتاب وذهب به وأحرقه في التنور. فهؤلاء حصل في هجرهم مصلحة عظيمة، ثم النتيجة التي لا يعادلها نتيجة أن الله أنزل فيهم قرآنًا يتلى إلى يوم القيامة قال -تعالى-: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } الآيتان.

(2/294)

(348) وسئل فضيلة الشيخ: كيف نرد على أهل البدع الذين يستدلون على بدعهم بحديث: « من سن في الإسلام سنة حسنة » .... " إلخ؟
فأجاب بقوله : نرد على هؤلاء فنقول: إن الذي قال: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » . هو الذي قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار » . وعلى هذا يكون قوله: « من سن في الإسلام سنة حسنة » . منزلًا على سبب هذا الحديث، وهو أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حث على الصدقة للقوم الذين جاءوا من مضر في حاجة وفاقة فجاء رجل بصرة من فضة فوضعها بين يدي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ، فقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » . وإذا عرفنا سبب الحديث وتنزل المعنى عليه؛ تبين أن المراد بسن السنة سن العمل بها، وليس سن التشريع لأن التشريع لا يكون إلا لله ورسوله، وأن معنى الحديث من سن سنة أي ابتدأ العمل بها واقتدى الناس به فيها، كان له أجرها وأجر من عمل بها، هذا هو معنى الحديث المتعين، أو يحمل على أن المراد « من سن سنة حسنة » من فعل وسيلة يتوصل بها إلى العبادة واقتدى الناس به فيها، كتأليف الكتاب،

(2/295)

وتبويب العلم، وبناء المدارس، وما أشبه هذا مما يكون وسيلة لأمر مطلوب شرعًا. فإذا ابتدأ الإنسان هذه الوسيلة المؤدية للمطلوب الشرعي وهي لم ينه عنها بعينها، كان داخلًا في هذا الحديث.
ولو كان معنى الحديث أن الإنسان له أن يشرع ما شاء، لكان الدين الإسلامي لم يكمل في حياة رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، ولكان لكل أمة شرعة ومنهاج، وإذا ظن هذا الذي فعل هذه البدعة أنها حسنة فظنه خاطئ؛ لأن هذا الظن يكذبه قول الرسول عليه الصلاة والسلام: « كل بدعة ضلالة » .
(349) وسئل - حفظه الله-: عن حكم إظهار الفرح والسرور بعيد الفطر وعيد الأضحى؟ وبليلة السابعة والعشرين من رجب؟ وليلة النصف من شعبان؟ ويوم عاشوراء؟
فأجاب فضيلته بقوله : أما إظهار الفرح والسرور في أيام العيد عيد الفطر أو عيد الأضحى فإنه لا بأس به إذا كان في الحدود الشرعية، ومن ذلك أن يأتي الناس بالأكل والشرب وما أشبه هذا، وقد ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « أيام التشريق أيام أكل وشرب وذكر لله -عز وجل- » يعني بذلك الثلاثة الأيام التي بعد عيد الأضحى المبارك وكذلك في العيد فالناس يضحون ويأكلون من ضحاياهم ويتمتعون بنعم الله عليهم، وكذلك في عيد الفطر لا بأس بإظهار الفرح والسرور ما لم يتجاوز الحد الشرعي.
أما إظهار الفرح في ليلة السابع والعشرين من رجب، أو ليلة النصف من شعبان أو في يوم عاشوراء، فإنه لا أصل له وينهى عنه ولا

(2/296)

يحضر الإنسان إذا دعي إليه لقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إياكم ومحدثات الأمور فإن كل بدعة ضلالة » . فأما ليلة السابع والعشرين من رجب فإن الناس يدعون أنها ليلة المعراج التي عرج بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيها إلى الله -عز وجل- وهذا لم يثبت من الناحية التاريخية وكل شيء لم يثبت فهو باطل، والمبني على الباطل باطل، ثم على تقدير ثبوت أن ليلة المعراج ليلة السابع والعشرين من رجب، فإنه لا يجوز لنا أن نحدث فيها شيئًا من شعائر الأعياد أو شيئًا من العبادات؛ لأن ذلك لم يثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه فإذا كان لم يثبت عمن عرج به ولم يثبت عن أصحابه الذين هم أولى الناس به وهم أشد الناس حرصًا على سنته وشريعته؛ فكيف يجوز لنا أن نحدث ما لم يكن على عهد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في تعظيمها، ولا في إحيائها، وإنما أحياها بعض التابعين بالصلاة والذكر لا بالأكل والفرح وإظهار شعائر الأعياد.
وأما يوم عاشوراء فإن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سئل عن صومه فقال: " « يكفر السنة الماضية » يعني التي قبله وليس في هذا اليوم شيء من شعائر الأعياد، وكما أنه ليس فيه شيء من شعائر الأعياد فليس فيه شيء من شعائر الأحزان أيضًا؛ فإظهار الحزن أو الفرح في هذا اليوم كلاهما خلاف السنة ولم يرد عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في هذا اليوم إلا صيامه. مع أنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمر أن نصوم يومًا قبله أو يومًا بعده حتى نخالف اليهود الذين كانوا يصومونه وحده.
(350) وسئل فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء: عن حكم الاحتفال بالمولد النبوي؟

(2/297)

فأجاب قائلًا:
أولًا : ليلة مولد الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليست معلومة على الوجه القطعي، بل إن بعض العصريين حقق أنها ليلة التاسع من ربيع الأول وليست ليلة الثاني عشر منه، وحينئذ فجعل الاحتفال ليلة الثاني عشر منه لا أصل له من الناحية التاريخية.
ثانيًا : من الناحية الشرعية فالاحتفال لا أصل له أيضًا لأنه لو كان من شرع الله لفعله النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أو بلغه لأمته، ولو فعله أو بلغه لوجب أن يكون محفوظًا لأن الله -تعالى- يقول: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } . فلما لم يكن شيء من ذلك علم أنه ليس من دين الله، وإذا لم يكن من دين الله فإنه لا يجوز لنا أن نتعبد به لله -عز وجل- ونتقرب به إليه، فإذا كان الله تعالى - قد وضع للوصول إليه طريقًا معينًا وهو ما جاء به الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، فكيف يسوغ لنا ونحن عباد أن نأتي بطريق من عند أنفسنا يوصلنا إلى الله؟ هذا من الجناية في حق الله -عز وجل- أن نشرع في دينه ما ليس منه، كما أنه يتضمن تكذيب قول الله -عز وجل-: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } .
فنقول :هذا الاحتفال إن كان من كمال الدين فلا بد أن يكون موجودًا قبل موت الرسول عليه الصلاة والسلام، وإن لم يكن من كمال الدين فإنه لا يمكن أن يكون من الدين لأن الله - تعالى - يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } ومن زعم أنه من كمال الدين وقد حدث بعد الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإن قوله يتضمن تكذيب هذه الآية

(2/298)

الكريمة، ولا ريب أن الذين يحتفلون بمولد الرسول عليه الصلاة والسلام، إنما يريدون بذلك تعظيم الرسول عليه الصلاة والسلام، وإظهار محبته وتنشيط الهمم على أن يوجد منهم عاطفة في ذلك الاحتفال للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وكل هذا من العبادات؛ محبة الرسول عليه الصلاة والسلام، عبادة بل لا يتم الإيمان حتى يكون الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أحب إلى الإنسان من نفسه وولده ووالده والناس أجمعين. وتعظيم الرسول عليه الصلاة والسلام من العبادة، كذلك إلهاب العواطف نحو النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من الدين أيضًا لما فيه من الميل إلى شريعته، إذًا فالاحتفال بمولد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من أجل التقرب إلى الله وتعظيم رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عبادة وإذا كان عبادة فإنه لا يجوز أبدًا أن يحدث في دين الله ما ليس منه، فالاحتفال بالمولد بدعة ومحرم، ثم إننا نسمع أنه يوجد في هذا الاحتفال من المنكرات العظيمة ما لا يقره شرع ولا حس ولا عقل فهم يتغنون بالقصائد التي فيها الغلو في الرسول عليه الصلاة والسلام، حتى جعلوه أكبر من الله -والعياذ بالله- ومن ذلك أيضًا أننا نسمع من سفاهة بعض المحتفلين أنه إذا تلا التالي قصة المولد ثم وصل إلى قوله " ولد المصطفى" قاموا جميعًا قيام رجل واحد يقولون: إن روح الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حضرت فنقوم إجلالًا لها وهذا سفه، ثم إنه ليس من الأدب أن يقوموا لأن الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كان يكره القيام له؛ فأصحابه وهم أشد الناس حبًّا له وأشد منا تعظيمًا للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يقومون له لما يرون من كراهيته لذلك وهو حي فكيف بهذه الخيالات؟!
وهذه البدعة -أعني بدعة المولد- حصلت بعد مضي القرون الثلاثة

(2/299)

المفضلة وحصل فيها ما يصحبها من هذه الأمور المنكرة التي تخل بأصل الدين فضلًا عما يحصل فيها من الاختلاط بين الرجال والنساء وغير ذلك من المنكرات.
(351) وسئل فضيلة الشيخ: عن الفرق بين ما يسمى بأسبوع الشيخ محمد بن عبد الوهاب -رحمه الله تعالى- والاحتفال بالمولد النبوي حيث ينكر على من فعل الثاني دون الأول؟
فأجاب بقوله : الفرق بينهما حسب علمنا من وجهين:
الأول : أن أسبوع الشيخ محمد بن عبد الوهاب -رحمه الله تعالى- لم يتخذ تقربًا إلى الله -عز وجل- وإنما يقصد به إزالة شبهة في نفوس بعض الناس في هذا الرجل، ويبين ما من الله به على المسلمين على يد هذا الرجل.
الثاني : أسبوع الشيخ محمد بن عبد الوهاب -رحمه الله- لا يتكرر ويعود كما تعود الأعياد، بل هو أمر بين للناس وكتب فيه ما كتب، وتبين في حق هذا الرجل ما لم يكن معروفًا من قبل لكثير من الناس ثم انتهى أمره.
(352) وسئل: عن حكم إقامة الأسابيع كأسبوع المساجد وأسبوع الشجرة ؟
فأجاب بقوله : هذه الأسابيع لا أعلم لها أصلًا من الشرع، وإذا اتخذت على سبيل التعبد وخصصت بأيام معلومة تصير كالأعياد فإنها تلتحق بالبدعة؛ لأن كل شيء يتعبد به الإنسان لله -عز وجل- وهو غير

(2/300)

وارد في كتاب الله ولا في سنة رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإنه من البدع. لكن الذين نظموها يقولون: إن المقصود بذلك هو تنشيط الناس على هذه الأعمال التي جعلوا لها هذه الأسابيع وتذكيرهم بأهميتها. ويجب أن ينظر في هذا الأمر وهل هذا مسوغ لهذه الأسابيع أو ليس بمسوغ؟
(353) وسئل أيضًا: عن حكم الاحتفال بما يسمى عيد الأم؟
فأجاب قائلًا: إن كل الأعياد التي تخالف الأعياد الشرعية كلها أعياد بدع حادثة لم تكن معروفة في عهد السلف الصالح، وربما يكون منشئها من غير المسلمين أيضًا، فيكون فيها مع البدعة مشابهة أعداء الله -سبحانه وتعالى-، والأعياد الشرعية معروفة عند أهل الإسلام؛ وهي عيد الفطر، وعيد الأضحى، وعيد الأسبوع "يوم الجمعة" وليس في الإسلام أعياد سوى هذه الأعياد الثلاثة، وكل أعياد أحدثت سوى ذلك فإنها مردودة على محدثيها وباطلة في شريعة الله -سبحانه وتعالى- لقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « من أحدث في أمرنا هذا ما ليس منه فهو رد » . أي مردود عليه غير مقبول عند الله وفي لفظ " « من عمل عملًا ليس عليه أمرنا فهو رد » . وإذا تبين ذلك فإنه لا يجوز في العيد الذي ذكر في السؤال والمسمى عيد الأم، لا يجوز فيه إحداث شيء من شعائر العيد؛ كإظهار الفرح والسرور وتقديم الهدايا وما أشبه ذلك، والواجب على المسلم أن يعتز بدينه ويفتخر به وأن يقتصر على ما حده الله - تعالى- ورسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في هذا الدين القيم الذي ارتضاه الله -تعالى- لعباده فلا يزيد فيه ولا ينقص منه، والذي ينبغي للمسلم أيضًا ألا يكون إمعة يتبع كل ناعق بل ينبغي أن يكون شخصيته بمقتضى شريعة الله - تعالى- حتى

(2/301)

يكون متبوعًا لا تابعًا، وحتى يكون أسوة لا متأسيًا، لأن شريعة الله -والحمد لله- كاملة من جميع الوجوه كما قال الله - تعالى-: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . والأم أحق من أن يحتفى بها يومًا واحدًا في السنة، بل الأم لها الحق على أولادها أن يرعوها، وأن يعتنوا بها، وأن يقوموا بطاعتها في غير معصية الله -عز وجل- في كل زمان ومكان.
(354) سئل فضيلة الشيخ: عن حكم إقامة أعياد الميلاد للأولاد أو بمناسبة الزواج؟
فأجاب بقوله : ليس في الإسلام أعياد سوى يوم الجمعة عيد الأسبوع، وأول يوم من شوال عيد الفطر من رمضان، والعاشر من شهر ذي الحجة عيد الأضحى، وقد يسمى يوم عرفة عيدًا لأهل عرفة وأيام التشريق أيام عيد تبعًا لعيد الأضحى.
وأما أعياد الميلاد للشخص أو أولاده، أو مناسبة زواج ونحوها فكلها غير مشروعة، وهي للبدعة أقرب من الإباحة.
(355) سئل فضيلة الشيخ: عن حكم أعياد الميلاد؟
فأجاب بقوله : يظهر من السؤال أن المراد بعيد الميلاد عيد ميلاد الإنسان، كلما دارت السنة من ميلاده أحدثوا له عيدًا تجتمع فيه أفراد العائلة على مأدبة كبيرة أو صغيرة.

(2/302)

وقولي في ذلك أنه ممنوع لأنه ليس في الإسلام عيد لأي مناسبة سوى عيد الأضحى، وعيد الفطر من رمضان، وعيد الأسبوع وهو يوم الجمعة وفي سنن النسائي عن أنس بن مالك رضي الله عنه قال: « كان لأهل الجاهلية، يومان في كل سنة يلعبون فيهما فلما قدم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، المدينة قال: "كان لكم يومان تلعبون فيهما وقد بدلكم الله بهما خيرًا منهما يوم الفطر ويوم الأضحى » . ولأن هذا يفتح بابًا إلى البدع مثل أن يقول: قائل: إذا جاز العيد لمولد المولود فجوازه لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أولى، وكل ما فتح بابًا للممنوع كان ممنوعًا. والله الموفق.
(356) سئل فضيلة الشيخ: عن حكم إقامة حفل توديع للكافر عند انتهاء عمله؟ وحكم تعزية الكافر؟ وحكم حضور أعياد الكفار؟
فأجاب بقوله: هذا السؤال تضمن مسائل:
الأولى : إقامة حفل توديع لهؤلاء الكفار -لا شك- أنه من باب الإكرام أو إظهار الأسف على فراقهم، وكل هذا حرام في حق المسلم؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه » والإنسان المؤمن حقًا لا يمكن أن يكرم أحدًا من أعداء الله -تعالى- والكفار أعداء الله بنص القرآن قال الله -تعالى-: { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } .

(2/303)

المسألة الثانية : تعزية الكافر إذا مات له من يعزى به من قريب أو صديق. وفي هذا خلاف بين العلماء، فمن العلماء من قال: إن تعزيتهم حرام، ومنهم من قال: إنها جائزة. ومنهم من فصل في ذلك فقال: إن كان في ذلك مصلحة كرجاء إسلامهم، وكف شرهم الذي لا يمكن إلا بتعزيتهم، فهو جائز وإلا كان حرامًا.
والراجح أنه إن كان يفهم من تعزيتهم إعزازهم وإكرامهم كانت حرامًا وإلا فينظر في المصلحة.
المسألة الثالثة (1) : حضور أعيادهم ومشاركتهم أفراحهم، فإن كانت أعيادًا دينية كعيد الميلاد فحضورها حرام بلا ريب قال ابن القيم -رحمه الله-: لا يجوز الحضور معهم باتفاق أهل العلم الذين هم أهله، وقد صرح به الفقهاء من أتباع الأئمة الأربعة في كتبهم. والله الموفق.
(357) وسئل فضيلة الشيخ: عن حكم استئجار قارئ ليقرأ القرآن الكريم على روح الميت؟
فأجاب بقوله : هذا من البدع وليس فيه أجر لا للقارئ ولا للميت، ذلك لأن القارئ إنما قرأ للدنيا والمال فقط وكل عمل صالح يقصد به الدنيا فإنه لا يقرب إلى الله ولا يكون فيه ثواب عند الله، وعلى هذا فيكون هذا العمل - يعني استئجار شخص ليقرأ القرآن الكريم على روح الميت - يكون هذا العمل ضائعًا ليس فيه سوى إتلاف المال على الورثة فليحذر منه فإنه بدعة ومنكر.
__________
(1) انظر تفصيل ذلك في الفتوى رقم "404" ص44ج/ 3.

(2/304)

(358) وسئل -حفظه الله تعالى-: عن حكم المآتم؟
فأجاب قائلًا : المآتم كلها بدعة سواء كانت ثلاثة أيام، أو على أسبوع، أو على أربعين يومًا، لأنها لم ترد من فعل السلف الصالح -رضي الله عنهم- ولو كان خيرًا لسبقونا إليه، ولأنها إضاعة مال، وإتلاف وقت وربما يحصل فيها شيء من المنكرات من الندب والنياحة ما يدخل في اللعن؛ فإن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لعن النائحة والمستمعة.
ثم إنه إن كان من مال الميت -من ثلثه أعني- فإنه جناية عليه لأنه صرف له في غير الطاعة، وإن كان من أموال الورثة فإن كان فيهم صغار أو سفهاء لا يحسنون التصرف فهو جناية عليهم أيضًا، لأن الإنسان مؤتمن في أموالهم فلا يصرفها إلا فيما ينفعهم، وإن كان لعقلاء بالغين راشدين فهو أيضًا سفه، لأن بذل الأموال فيما لا يقرب إلى الله أو لا ينتفع به المرء في دنياه من الأمور التي تعتبر سفهًا، ويعتبر بذل المال فيها إضاعة له، وقد نهى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عن إضاعة المال، والله ولي التوفيق.
(359) سئل فضيلة الشيخ: عن حكم التلاوة لروح الميت؟
فأجاب قائلًا : التلاوة لروح الميت يعني أن يقرأ القرآن وهو يريد أن يكون ثوابه لميت من المسلمين هذه المسألة محل خلاف بين أهل العلم على قولين:
القول الأول : أن ذلك غير مشروع وأن الميت لا ينتفع به أي لا ينتفع بالقرآن في هذه الحال.
القول الثاني : أنه ينتفع بذلك وأنه يجوز للإنسان أن يقرأ القرآن بنية أنه لفلان أو فلانة من المسلمين، سواء كان قريبًا أو غير قريب.

(2/305)

والراجح : القول الثاني لأنه ورد في جنس العبادات جواز صرفها للميت، كما في حديث سعد ابن عبادة -رضي الله عنه- حين تصدق ببستانه لأمه، وكما في قصة الرجل الذي قال للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إن أمي افْتُلِتَت نفسها وأظنها لو تكلمت لتصدقت أفأتصدق عنها؟ قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "نعم » وهذه قضايا أعيان تدل على أن صرف جنس العبادات لأحد من المسلمين جائز وهو كذلك، ولكن أفضل من هذا أن تدعو للميت، وتجعل الأعمال الصالحة لنفسك لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » . ولم يقل: أو ولد صالح يتلو له أو يصلي له أو يصوم له أو يتصدق عنه بل قال: - « أو ولد صالح يدعو له » والسياق في سياق العمل، فدل ذلك على أن الأفضل أن يدعو الإنسان للميت لا أن يجعل له شيئًا من الأعمال الصالحة، والإنسان محتاج إلى العمل الصالح، أن يجد ثوابه له مدخرًا عند الله -عز وجل-.
أما ما يفعله بعض الناس من التلاوة للميت بعد موته بأجرة، مثل أن يحضروا قارئًا يقرأ القرآن بأجرة، ليكون ثوابه للميت فإنه بدعة ولا يصل إلى الميت ثواب؛ لأن هذا القارئ إنما قرأ لأجل الدنيا ومن أتى بعبادة من أجل الدنيا فإنه لا حظ له منها في الآخرة كما قال الله - تعالى-: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } . وإني بهذه المناسبة أوجه نصيحة لإخواني الذين يعتادون مثل هذا

(2/306)

العمل أن يحفظوا أموالهم لأنفسهم أو لورثة الميت، وأن يعلموا أن هذا العمل بدعة في ذاته، وأن الميت لا يصل إليه ثوابه وحينئذ يكون أكلًا للأموال بالباطل ولم ينتفع الميت بذلك.
(360) وسئل أيضًا: عن حكم الاجتماع عند القبر والقراءة؟ وهل ينتفع الميت بالقراءة أم لا؟
فأجاب بقوله : هذا العمل من الأمور المنكرة التي لم تكن معروفة في عهد السلف الصالح وهو الاجتماع عند القبر والقراءة.
وأما كون الميت ينتفع بها فنقول: إن كان المقصود انتفاعه بالاستماع فهذا منتفٍ، لأنه قد مات وقد ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « إذا مات العبد انقطع عمله إلا من ثلاث :"صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » . فهو وإن كان يسمع إذا قلنا بأنه يسمع في هذه الحال فإنه لا ينتفع، لأنه لو انتفع لزم منه ألا ينقطع عمله، والحديث صريح في حصر انتفاع الميت بعمله بالثلاث التي ذكرت في الحديث.
وأما إن كان المقصود انتفاع الميت بالثواب الحاصل للقارئ، بمعنى أن القارئ ينوي بثوابه أن يكون لهذا الميت، فإذا تقرر أن هذا من البدع فالبدع لا أجر فيها « كل بدعة ضلالة » كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا يمكن أن تنقلب الضلالة هداية، ثم إن هذه القراءة في الغالب تكون بأجرة، والأجرة على الأعمال المقربة إلى الله باطلة، والمستأجر للعمل الصالح إذا نوى بعمله الصالح -هذا الصالح من حيث الجنس وإن كان من حيث النوع ليس بصالح كما سيتبين إن شاء الله- إذا نوى بالعمل

(2/307)

الصالح أجرًا في الدنيا، فإن عمله هذا لا ينفعه ولا يقربه إلى الله ولا يثاب عليه لقوله -تعالى-: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } فهذا القارئ الذي نوى بقراءته أن يحصل على أجر دنيوي نقول له: هذه القراءة غير مقبولة، بل هي حابطة ليس فيها أجر ولا ثواب وحينئذ لا ينتفع الميت بما أهدي إليه من ثوابها لأنه لا ثواب فيها، إذًا فالعملية إضاعة مال، وإتلاف وقت، وخروج عن سبيل السلف الصالح -رضي الله عنهم- لا سيما إذا كان هذا المال المبذول من تركة الميت وفيها حق قصر وصغار وسفهاء فيأخذ من أموالهم ما ليس بحق فيزاد الإثم إثمًا. والله المستعان.
(361) وسئل فضيلة الشيخ -حفظه الله تعالى-: عن حكم إهداء القراءة للميت؟
فأجاب بقوله : هذا الأمر يقع على وجهين:
أحدهما : أن يأتي إلى قبر الميت فيقرأ عنده، فهذا لا يستفيد منه الميت؛ لأن الاستماع الذي يفيد من سمعه إنما هو في حال الحياة حيث يكتب للمستمع ما يكتب للقارئ، هنا الميت قد انقطع عمله كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » .
الوجه الثاني : أن يقرأ الإنسان القرآن الكريم تقربًا إلى الله - سبحانه وتعالى- ويجعل ثوابه لأخيه المسلم أو قريبه فهذه المسألة مما اختلف فيها أهل العلم:

(2/308)

فمنهم من يرى أن الأعمال البدنية المحضة لا ينتفع بها الميت ولو أهديت له؛ لأن الأصل أن العبادات مما يتعلق بشخص العابد، لأنها عبارة عن تذلل وقيام بما كلف به وهذا لا يكون إلا للفاعل فقط، إلا ما ورد النص في انتفاع الميت به فإنه حسب ما جاء في النص يكون مخصصًا لهذا الأصل.
ومن العلماء من يرى أن ما جاءت به النصوص من وصول الثواب إلى الأموات في بعض المسائل، يدل على أنه يصل إلى الميت من ثواب الأعمال الأخرى ما يهديه إلى الميت.
ولكن يبقى النظر هل هذا من الأمور المشروعة أو من الأمور الجائزة؛ بمعنى هل نقول: إن الإنسان يطلب منه أن يتقرب إلى الله -سبحانه وتعالى- بقراءة القرآن الكريم، ثم يجعلها لقريبه أو أخيه المسلم، أو أن هذا من الأمور الجائزة التي لا يندب إلى فعلها.
الذي نرى أن هذا من الأمور الجائزة التي لا يندب إلى فعلها، وإنما يندب إلى الدعاء للميت والاستغفار له وما أشبه ذلك مما نسأل الله -تعالى- أن ينفعه به، وأما فعل العبادات وإهداؤها فهذا أقل ما فيه أن يكون جائزًا فقط وليس من الأمور المندوبة، ولهذا لم يندب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمته إليه بل أرشدهم إلى الدعاء للميت فيكون الدعاء أفضل من الإهداء.
(362) وسئل فضيلة الشيخ: عن حكم قراءة القرآن الكريم على القبور؟ والدعاء للميت عند قبره؟ ودعاء الإنسان لنفسه عند القبر؟

(2/309)

فأجاب بقوله : قراءة القرآن الكريم على القبور بدعة، ولم ترد عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا عن أصحابه؛ وإذا كانت لم ترد عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا عن أصحابه فإنه لا ينبغي لنا نحن أن نبتدعها من عند أنفسنا؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال فيما صح عنه: « كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار » والواجب على المسلمين أن يقتدوا بمن سلف من الصحابة، والتابعين لهم بإحسان حتى يكونوا على الخير والهدى؛ لما ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « خير الكلام كلام الله، وخير الهدي هدي محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- » . وأما الدعاء للميت عند قبره فلا بأس به، فيقف الإنسان عند القبر ويدعو له بما يتيسر، مثل أن يقول: اللهم اغفر له، اللهم ارحمه، اللهم أدخله الجنة، اللهم افسح له في قبره، وما أشبه ذلك.
وأما دعاء الإنسان لنفسه عند القبر فهذا إذا قصده الإنسان فهو من البدع أيضًا؛ لأنه لا يخصص مكان للدعاء إلا إذا ورد به النص؛ وإذا لم يرد به النص، ولم تأت به السنة فإنه -أعني تخصيص مكان للدعاء- أيًا كان ذلك المكان يكون تخصيصه بدعة.
(363) وسئل فضيلة الشيخ: هل قوله تعالى: { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } يدل على أن الثواب لا يصل إلى الميت إذا أهدي له؟
فأجاب بقوله : قوله - تعالى-: { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } المراد -والله أعلم- أن الإنسان لا يستحق من سعي غيره شيئًا، كما لا يحمل

(2/310)

من وزر غيره شيئًا، وليس المراد أنه لا يصل إليه ثواب سعي غيره؛ لكثرة النصوص الواردة في وصول ثواب سعي الغير إلى غيره وانتفاعه به إذا قصده به، فمن ذلك:
1 - الدعاء :فإن المدعو له ينتفع به بنص القرآن الكريم والسنة، وإجماع المسلمين، قال الله -تعالى- لنبيه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } وقال تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } فالذين سبقوهم بالإيمان هم المهاجرون والأنصار، والذين جاءوا من بعدهم هم التابعون فمن بعدهم إلى يوم الدين؛ وثبت عن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه أغمض أبا سلمة، وقال: « اللهم اغفر لأبي سلمة وارفع درجته في المهديين، واخلفه في عقبه، وافسح له في قبره، ونور له فيه » . وكان -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يصلي على أموات المسلمين، ويدعو لهم، ويزور المقابر، ويدعو لأهلها، واتبعته أمته في ذلك حتى صار هذا من الأمور المعلومة بالضرورة من دين الإسلام؛ وصح عنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلًا لا يشركون بالله شيئًا إلا شفعهم الله فيه » ..."
وهذا لا يعارض قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » رواه مسلم لأن المراد به عمل الإنسان نفسه، لا عمل غيره له ؛ وإنما جعل دعاء الولد الصالح من عمله؛ لأن الولد من كسبه

(2/311)

حيث إنه هو السبب في إيجاده، فكأن دعاؤه لوالده دعاء من الوالد نفسه -بخلاف دعاء غير الولد لأخيه، فإنه ليس من عمله -وإن كان ينتفع به-؛ فالاستثناء الذي في الحديث من انقطاع عمل الميت نفسه لا عمل غيره له، ولهذا لم يقل: انقطع العمل له، بل قال: "انقطع عمله". وبينهما فرق بين.
2 - الصدقة عن الميت : ففي صحيح البخاري عن عائشة -رضي الله عنها- « أن رجلًا قال للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إن أمي افتلتت نفسها (ماتت فجأة)، وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: "نعم". » وروى مسلم نحوه من حديث أبي هريرة -رضي الله عنه-؛ والصدقة عبادة مالية محضة.
3 - الصيام عن الميت : ففي الصحيحين عن عائشة -رضي الله عنها- أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « من مات وعليه صيام صام عنه وليه » والولي هو الوارث؛ لقوله -تعالى-: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } ولقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » متفق عليه؛ والصيام عبادة بدنية محضة.
4 - الحج عن غيره : ففي الصحيحين من حديث ابن عباس -رضي الله عنهما- « أن امرأة من خثعم قالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخًا كبيرًا لا يثبت على الراحلة؛ أفأحج عنه؟ قال: "نعم". » وذلك في حجة الوداع. وفي صحيح البخاري عن ابن عباس -رضي الله عنهما- « أن امرأة من جهينة قالت للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال :" نعم، »

(2/312)

« حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله، فالله أحق بالوفاء » .
فإن قيل : هذا من عمل الولد لوالده؛ وعمل الولد من عمل الوالد كما في الحديث السابق: « إذا مات الإنسان انقطع عمله إلا من ثلاث » ..." حيث جعل دعاء الولد لوالده من عمل الوالد؟ فالجواب من وجهين:
أحدهما :أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يعلل جواز حج الولد عن والده بكونه ولده، ولا أومأ إلى ذلك؛ بل في الحديث ما يبطل التعليل به؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شبهه بقضاء الدين الجائز من الولد، وغيره؛ فجعل ذلك هو العلة أعني كونه قضاء شيء واجب عن الميت.
الثاني : أنه قد جاء عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ما يدل على جواز الحج عن الغير، حتى من غير الولد: فعن ابن عباس -رضي الله عنهما- « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سمع رجلًا يقول: لبيك عن شبرمة." قال: "من شبرمة"؟ قال: أخ لي أو قريب لي. قال:" حججت عن نفسك؟" قال: لا. قال: "حج عن نفسك، ثم حج عن شبرمة » . قال في البلوغ: رواه أبو داود وابن ماجه . وقال في الفروع: إسناده جيد احتج به أحمد في رواية صالح، لكنه رجح في كلام آخر أنه موقوف؛ فإن صح المرفوع فذاك؛ وإلا فهو قول صحابي لم يظهر له مخالف؛ فهو حجة، ودليل على أن هذا العمل كان من المعلوم جوازه عندهم؛ ثم إنه قد ثبت حديث عائشة في الصيام: « من مات وعليه صيام صام عنه وليه » . والولي هو الوارث سواء كان ولدًا أم غير ولد؛ وإذا جاز ذلك في الصيام مع كونه عبادة محضة فجوازه بالحج المشوب بالمال أولى، وأحرى.
5 - الأضحية عن الغير : فقد ثبت في الصحيحين عن أنس بن مالك -رضي الله عنه- قال: « ضحى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ »

(2/313)

« بكبشين أملحين أقرنين ذبحهما بيده، وسمى، وكبر ووضع رجله على صفاحهما » . ولأحمد من حديث أبي رافع -رضي الله عنه- « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كان إذا ضحى اشترى كبشين سمينين أقرنين أملحين فيذبح أحدهما ويقول :"اللهم هذا عن أمتي جميعًا من شهد لك بالتوحيد، وشهد لي بالبلاغ". ثم يذبح الآخر ويقول: "هذا عن محمد وآل محمد » . قال في مجمع الزوائد: وإسناده حسن، وسكت عنه في التلخيص.
والأضحية عبادة بدنية قوامها المال، وقد ضحى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عن أهل بيته، وعن أمته جميعًا؛ وما من شك في أن ذلك ينفع المضحى عنهم، وينالهم من ثوابه؛ ولو لم يكن كذلك لم يكن للتضحية عنهم فائدة.
6 - اقتصاص المظلوم من الظالم بالأخذ من صالح أعماله : ففي صحيح البخاري عن أبي هريرة -رضي الله عنه- أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « من كانت عنده مظلمة لأخيه فليتحلله منها؛ فإنه ليس ثم دينار، ولا درهم من قبل أن يؤخذ لأخيه من حسناته؛ فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه » . وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: "أتدرون من المفلس؟" قالوا: المفلس فينا من لا درهم له، ولا متاع. فقال: "إن المفلس من أمتي يأتي يوم القيامة بصلاة، وصيام، وزكاة، ويأتي وقد شتم هذا، وقذف هذا، وأكل مال هذا، وسفك دم هذا، وضرب هذا؛ فيعطى هذا من حسناته، وهذا من حسناته؛ فإن فنيت حسناته، قبل أن يقضي ما عليه أخذ من خطاياهم، فطرحت عليه، ثم طرح في النار » .
فإذا كانت الحسنات قابلة للمقاصة بأخذ ثوابها من عامل إلى غيره كان ذلك دليلًا على أنها قابلة لنقلها منه إلى غيره بالإهداء.
7 - انتفاعات أخرى بأعمال الغير : كرفع درجات الذرية في الجنة

(2/314)

إلى درجات آبائهم، وزيادة أجر الجماعة بكثرة العدد، وصحة صلاة المنفرد بمصافة غيره له، والأمن والنصر بوجود أهل الفضل، كما في صحيح مسلم عن أبي بردة عن أبيه « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رفع رأسه إلى السماء -وكان كثيرًا ما يرفع رأسه إلى السماء-، فقال: " النجوم أمنة للسماء؛ فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي؛ فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون » . وفيه أيضًا عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: " « يأتي على الناس زمان يبعث منهم البعث فيقولون: انظروا هل تجدون فيكم أحدًا من أصحاب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيفتح لهم به؛ ثم يبعث البعث الثاني، فيقولون: هل فيكم من رأى أصحاب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيفتح لهم به، ثم يبعث البعث الثالث، فيقال: انظروا هل ترون فيهم أحدًا رأى من رأى أصحاب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثم يكون البعث الرابع، فيقال: انظروا هل ترون فيهم أحدًا رأى من رأى أحدًا رأى أصحاب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيوجد الرجل، فيفتح لهم به » .
فإذا تبين أن الرجل ينتفع بغيره وبعمل غيره، فإن من شرط انتفاعه أن يكون من أهله، وهو المسلم ؛ فأما الكافر فلا ينتفع بما أهدي إليه من عمل صالح، ولا يجوز أن يهدى إليه، كما لا يجوز أن يدعى له ويستغفر له، قال الله -تعالى-: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } وعن عبد الله بن عمرو بن العاص -رضي الله عنهما- أن

(2/315)

جده العاص بن وائل السهمي أوصى أن يعتق عنه مائة رقبة، فأعتق ابنه هشام خمسين رقبة، وأراد ابنه عمرو بن العاص أن يعتق عنه الخمسين الباقية، فسأل النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقال: « إنه لو كان مسلمًا فأعتقتم، أو تصدقتم عنه، أو حججتم بلغه ذلك » . وفي رواية: « فلو كان أقر بالتوحيد، فصُمتَ، وتصدقت عنه نفعه ذلك » . رواه أحمد وأبو داود .
فإن قيل : هلا تقتصرون على ما جاءت به السنة من إهداء القرب، وهي: الحج، والصوم، والصدقة، والعتق؟
فالجواب : أن ما جاءت به السنة ليس على سبيل الحصر، وإنما غالبه قضايا أعيان سئل عنها النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فأجاب به، وأومأ إلى العموم بذكر العلة الصادقة بما سئل عنه وغيره، وهي قوله: « أرأيت لو كان على أمك دين أكنت قاضيته » . ويدل على العموم أنه قال: « من مات وعليه صيام صام عنه وليه » . ثم لم يمنع الحج، والصدقة، والعتق، فعلم من ذلك أن شأن العبادات واحد، والأمر فيها واسع.
فإن قيل : فهل يجوز إهداء القرب الواجبة؟
فالجواب : أما على القول بأنه لا يصح إهداء القرب إلا إذا نواه المهدي قبل الفعل، بحيث يفعل القربة بنية أنها عن فلان، فإن إهداء القرب الواجبة لا يجوز لتعذر ذلك، إذ من شرط القرب الواجبة أن ينوي بها الفاعل أنها عن نفسه قيامًا بما أوجب الله -تعالى- عليه؛ اللهم إلا أن تكون من فروض الكفايات، فربما يقال: بصحة ذلك، حيث ينوي الفاعل القيام بها عن غيره، لتعلق الطلب بأحدهما لا بعينه.
وأما على القول بأنه يصح إهداء القرب بعد الفعل ويكون ذلك إهداء لثوابها بحيث يفعل القربة ويقول: اللهم اجعل ثوابها لفلان، فإنه

(2/316)

لا يصح إهداء ثوابها أيضًا على الأرجح؛ وذلك لأن إيجاب الشارع لها إيجابًا عينيًا دليل على شدة احتياج العبد لثوابها، وضرورته إليه، ومثل هذا لا ينبغي أن يؤثر العبد بثوابه غيره.
فإن قيل : إذا جاز إهداء القرب إلى الغير فهل من المستحسن فعله؟
فالجواب : أن فعله غير مستحسن إلا فيما وردت به السنة، كالأضحية، والواجبات التي تدخلها النيابة؛ كالصوم والحج، وأما غير ذلك فقد قال شيخ الإسلام في الفتاوى (ص 322-323ج24) مجموع ابن قاسم : "إن الأمر الذي كان معروفًا بين المسلمين في القرون المفضلة أنهم كانوا يعبدون الله بأنواع العبادات المشروعة فرضها ونفلها، ويدعون للمؤمنين والمؤمنات كما أمر الله بذلك، لأحيائهم وأمواتهم"، قال: "ولم يكن من عادة السلف إذا صلوا تطوعًا، وصاموا، وحجوا، أو قرءوا القرآن الكريم يهدون ذلك لموتاهم المسلمين، ولا لخصوصهم (1) . بل كان عادتهم كما تقدم، فلا ينبغي للناس أن يعدلوا عن طريقة السلف، فإنها أفضل وأكمل". ا. هـ.
وأما ما روي أن رجلًا قال : « يا رسول الله إن لي أبوين، وكنت أبرهما في حياتهما فكيف البر بعد موتهما؟ فقال: "إن من البر أن تصلي لهما مع صلاتك، وتصوم لهما مع صيامك، وتصدق لهما مع صدقتك » . فهو حديث مرسل لا يصح. وقد ذكر الله -تعالى- مكافأة الوالدين بالدعاء، فقال تعالى: { وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } . وعن أبي أسيد -رضي الله عنه- « أن رجلًا سأل النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال: "نعم، الصلاة عليهما، »
__________
(1) كذا بالأصل، والمراد بخصوصهم أقاربهم .

(2/317)

« والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما » . رواه أبو داود وابن ماجه . ولم يذكر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من برهما أن يصلي لهما مع صلاته، ويصوم لهما مع صيامه.
فأما ما يفعله كثير من العامة اليوم حيث يقرءون القرآن الكريم في شهر رمضان أو غيره، ثم يؤثرون موتاهم به ويتركون أنفسهم فهو لا ينبغي لما فيه من الخروج عن جادة السلف، وحرمان المرء نفسه من ثواب هذه العبادة، فإن مهدي العبادة ليس له من الأجر سوى ما يحصل من الإحسان إلى الغير. أما ثواب العبادة الخاص فقد أهداه، ومن ثم كان لا ينبغي إهداء القرب للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- له ثواب القربة التي تفعلها الأمة؛ لأنه الدال عليها والآمر بها، فله مثل أجر الفاعل، ولا ينتج عن إهداء القرب إليه سوى حرمان الفاعل نفسه من ثواب العبادة.
وبهذا تعرف فقه السلف الصالح من الصحابة والتابعين لهم بإحسان، حيث لم ينقل عن واحد منهم أنه أهدى شيئًا من القرب إلى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مع أنهم أشد الناس حبًا للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأحرصهم على فعل الخير، وهم أهدى الناس طريقًا وأصوبهم عملًا؛ فلا ينبغي العدول عن طريقتهم في هذا وغيره؛ فلن يصلح آخر هذه الأمة إلا ما أصلح أولها. والله الموفق والهادي إلى سواء السبيل.
(364) وسئل فضيلته: عن الحكمة من الطواف؟ وهل الحكمة من تقبيل الحجر التبرك به ؟
فأجاب بقوله : الحكمة من الطواف بينها النبي -صلى الله عليه

(2/318)

وسلم- حين قال: « إنما جعل الطواف بالبيت والصفا والمروة ورمي الجمار لإقامة ذكر الله » فالطائف الذي يدور على بيت الله -تعالى- يقوم بقلبه من تعظيم الله -تعالى- ما يجعله ذاكرًا الله - تعالى- وتكون حركاته بالمشي والتقبيل، واستلام الحجر، والركن اليماني، والإشارة إلى الحجر ذكرًا لله تعالى؛ لأنها من عبادته، وكل العبادات ذكر لله -تعالى- بالمعنى العام؛ وأما ما ينطق به بلسانه من التكبير، والذكر، والدعاء فظاهر أنه من ذكر الله تعالى.
وأما تقبيل الحجر فإنه عبادة حيث يقبل الإنسان حجرًا لا علاقة له به سوى التعبد لله - تعالى- بتعظيمه واتباع رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في ذلك كما ثبت أن أمير المؤمنين عمر بن الخطاب -رضي الله عنه- أنه قال حين قبل الحجر: « إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله يقبلك ما قبلتك » وأما ما يظنه بعض الجهال من أن المقصود بذلك التبرك به فإنه لا أصل له؛ فيكون باطلًا.
وأما ما أورده بعض الزنادقة من أن الطواف بالبيت كالطواف على قبور أوليائهم، وأنه وثنية فذاك من زندقتهم وإلحادهم؛ فإن المؤمنين ما طافوا به إلا بأمر الله، وما كان بأمر الله فالقيام به عبادة لله -تعالى-، ألا ترى أن السجود لغير الله شرك أكبر، ولما أمر الله -تعالى- الملائكة أن يسجدوا لآدم كان السجود لآدم عبادة لله - تعالى -، وكان ترك السجود له كفرًا.
وحينئذ يكون الطواف بالبيت عبادة من أجلِّ العبادات؛ وهو ركن في الحج؛ والحج أحد أركان الإسلام؛ ولهذا يجد الطائف بالبيت إذا كان المطاف هادئًا من لذة الطواف وشعور قلبه بالقرب من ربه ما يتبين به علو شأنه وفضله، والله المستعان.

(2/319)

(365) سئل فضيلة الشيخ: عن حكم التمسح بالكعبة والركن اليماني طلبًا للبركة؟
فأجاب قائلًا : ما يفعله بعض الجهلة من التمسح بالكعبة، أو الركن اليماني، أو الحجر الأسود طلبًا للبركة فهذا من البدع؛ فإن ما يمسح منها يمسح تعبدًا لا تبركًا، قال عمر -رضي الله عنه-: عندما قبل الحجر الأسود: « إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله يقبلك ما قبلتك » فالأمر مبني على الاتباع لا على الابتداع؛ ولهذا لا يمسح من الكعبة إلا الركن اليماني والحجر الأسود؛ فمن مسح شيئًا سواهما من الكعبة فقد ابتدع؛ ولهذا أنكر ابن عباس -رضي الله عنهما- على معاوية -رضي الله عنه- استلام الركنين الآخرين.
(366) سئل فضيلة الشيخ: هل يجوز التبرك بثوب الكعبة والتمسح به، فبعض الناس يقول: إن شيخ الإسلام ابن تيمية أجاز ذلك؟
فأجاب -حفظه الله- بقوله : التبرك بثوب الكعبة والتمسح به من البدع؛ لأن ذلك لم يرد عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولما طاف معاوية بن أبي سفيان -رضي الله عنه- بالكعبة، وجعل يمسح جميع أركان البيت، يمسح الحجر الأسود، ويمسح الركن العراقي، والركن الشامي، والركن اليماني، أنكر عليه عبد الله بن عباس، فأجاب معاوية : ليس شيء من البيت مهجورًا، فأجابه ابن عباس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } وقد رأيت النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يمسح الركنين يعني

(2/320)

الحجر الأسود واليماني. وهذا دليل على أنه يجب علينا أن نتوقف في مسح الكعبة وأركانها، على ما جاءت به السنة؛ لأن هذه هي الأسوة الحسنة في رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وأما الملتزم الذي بين الحجر الأسود والباب، فإن هذا قد ورد عن الصحابة -رضي الله عنهم- أنهم قاموا به فالتزموا ذلك، والله أعلم.
أما ما قاله السائل أن هذا قول شيخ الإسلام ابن تيمية -رحمه الله- فنحن نعلم أنه -رحمه الله- من أشد الناس محاربة للبدع؛ وإذا قدر أنه ثبت عنه فليس قوله حجة على غيره؛ لأن ابن تيمية -رحمه الله- كغيره من أهل العلم يخطئ ويصيب، وإذا كان معاوية -رضي الله عنه- وهو من الصحابة أخطأ فيما أخطأ فيه من مسح الأركان الأربعة حتى نبهه عبد الله بن عباس في هذا فإن من دون معاوية يجوز عليه الخطأ؛ فنحن أولًا: نطالب هذا الرجل بإثبات ذلك عن شيخ الإسلام ابن تيمية؛ وإذا ثبت عن شيخ الإسلام ابن تيمية، فإنه ليس بحجة؛ لأن أقوال أهل العلم يحتج لها ولا يحتج بها، وهذه قاعدة ينبغي أن نعرفها: "كل أهل العلم أقوالهم يحتج لها ولا يحتج بها إلا إذا حصل إجماع المسلمين" فإن الإجماع لا يمكن الخروج عنه، بل لا يمكن الخروج عليه.
(367) سئل فضيلة الشيخ: عن بطاقة أرسلت إليه فيها أذكار مرتبة من بعض الصوفية ؟
فأجاب -حفظه الله- بقوله : اطلعت على صورة البطاقة ومن أجل العدل وبيان الحق أجبت عما فيها على سبيل الاختصار بما يلي:
1 - تضمنت هذه البطاقة الحث على ذكر الله تعالى؛ وهذا حق، ولكن ذكر

(2/321)

الله -تعالى- عبادة يتقرب بها إليه فيجب التمشي فيها على ما شرعه الله -عز وجل-؛ ولا يتم ذلك إلا بالإخلاص لله -تعالى- والاتباع لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وبذلك تتحقق شهادة أن لا إله إلا الله، وأن محمدًا رسول الله؛ ولا يكون الاتباع إلا إذا كانت العبادة مبنية على الشرع في سببها، وجنسها، وقدرها، وكيفيتها، وزمانها، ومكانها.
وإذا كان كذلك فإن الذكر الموجود في البطاقة لا يتضمن ما ذكر فلا يصح أن يكون قربة إلى الله -تعالى-، أو ذكرًا مرضيًا عنده، كما هو ظاهر لمن رآه، فأين في شريعة الله هذا النوع من الذكر الذي رتبوه؟! وأين في شريعة الله هذا العدد الذي عينوه؟! وأين في شريعة الله عز وجل هذا الزمن الذي خصصوه بحيث يكون هذا في الليل، وهذا في النهار؟! وأين في شريعة الله تقديم الفاتحة عند البدء بهذا الذكر البدعي؟!
2 - تضمنت هذه البطاقة قراءة الفاتحة لحضرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ فإن أرادوا بحضرته ذاته وأن يقرأ الإنسان الفاتحة، ويهدي ثوابها للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فهذه بدعة لم يفعلها الصحابة -رضي الله عنهم- وهو من جهل فاعله، فإن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يناله من الأجر على العمل مثل ما ينال فاعله من أمته؛ لأنه هو الدال عليه؛ ومن دل على خير فله مثل أجر فاعله -بدون أن يهدي إليه الفاعل- وإن أرادوا أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يحضر بذاته فهو أدهى وأمر؛ وهو أمر منكر وزور؛ فالنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يحضر، ولن يخرج من قبره إلا عند البعث، قال الله - تعالى -: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى }

(2/322)

وقال - تعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } وهذا عام لجميع المخاطبين؛ وأشرف المخاطبين بذلك رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ ولهذا قال الله له: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ }
1 - تضمنت هذه البطاقة من أسماء الله -تعالى- (هو )، وفسره بأنه حاضر لا يغيب. والقول بأن (هو) من أسماء الله قول باطل مبني على الجهل، والعدوان؛ أما الجهل فلأن (هو) ضمير لا يدل على معنى سوى ما يتضمنه مرجع ذلك الضمير، وأسماء الله تعالى كلها حسنى؛ لقوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } وهل أحد إذا دعا يقول: يا هو اغفر لي؟ وهل أحد يقول في البسملة: بسم هو بدلًا عن اسم الله - تعالى-؟ وأما العدوان فلأن إثبات اسم لله - تعالى- لم يسم به نفسه عدوان على الله -تعالى-، وقول عليه بلا علم؛ وهو حرام؛ لقوله تعالى -: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ }
ثم إن تفسير (هو) بـ ( حاضر لا يغيب ) كذب على اللغة العربية، فإن كلمة ( هو ) ضمير غيبة، وليس ضمير حضور؛ ومن فسره بما يدل على الحضور فهو من أجهل الناس باللغة العربية، ودلالات ألفاظها، إن كان

(2/323)

الذي حمله على ذلك الجهل، أو من أعظم الناس افتراء إن كان قد قصد التقول على الله، وعلى اللغة العربية
. 2- فسر اسم الله ( الواحد ): بأنه الذي لا ثاني له.
والصواب: لا شريك له؛ لا إله إلا الله وحده لا شريك له، وقولنا: "لا شريك" كما أنه هو الوارد، فهو أبلغ مما جاء في هذه البطاقة.
3 - فسر اسم ( العزيز ): بأنه الذي لا نظير له، وهو قصور؛ والصواب: الغالب الذي لا يغلبه أحد.
4 - فسر اسم (القيوم): بأنه القائم بأسباب مخلوقاته.
والصواب: القائم بنفسه وعلى غيره: قال الله -تعالى-: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } فهو قائم بنفسه لا يحتاج إلى غيره، وهو قائم على غيره: فكل أحد محتاج إلى الله - عز وجل - وتفسيره بالقائم بأسباب مخلوقاته قاصر جدًا.
7 - ذكر في هذه البطاقة البدعية صيغة صلاة على رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ما أنزل الله بها من سلطان وهي: "اللهم صلِّ على سيدنا محمد، عدد ما في علم الله، صلاة دائمة بدوام ملك الله".
8 - ذكر في هذه البطاقة البدعية أنه يتأكد الصلاة عليه عقب كل صلاة مكتوبة ثلاث مرات بصيغة ذكرها وهي: "اللهم صل وسلم وبارك على سيدنا ومولانا محمد، وعلى آله، وصحبه عدد حروف القرآن حرفًا حرفًا، وعدد كل حرف ألفًا ألفًا، وعدد صفوف الملائكة صفًا صفًا، وعدد كل صف ألفًا ألفًا، وعدد الرمال ذرةً ذرةً، وعدد كل ذرة ألفَ ألفِ مرةٍ، عدد ما أحاط به علمك، وجرى به قلمك، ونفذ به حكمك، في برك،

(2/324)

وبحرك، وسائر خلقك، عدد ما أحاط به علمك القديم من الواجب، والجائز، والمستحيل، اللهم صلِّ وسلم وبارك على سيدنا ومولانا محمد، وعلى آله وصحبه مثل ذلك".
وهاتان الصيغتان بدعيتان باطلتان مخالفتان لما علمه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمته، حيث « قالوا: يا رسول قد علمنا كيف نسلم عليك فكيف نصلي عليك؟ قال: "قولوا: اللهم صلِّ على محمد، وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد » . وبهذا علم أن الأذكار، والصلوات البدعية مع بطلانها، وفسادها تستلزم الصد باعتبار حال فاعلها عما جاءت به الشريعة من الأذكار، والصلوات الشرعية؛ فحذار حذار أيها المؤمن من البدع؛ فإن كل بدعة ضلالة وكل ضلالة في النار، كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وعلى آله وصحبه ومن تبعهم بإحسان.
(368) وسئل: عن حكم وضع العروس قدمها في دم خروف مذبوح؟
فأجاب بقوله : ليس لهذه العادة من أصل شرعي وهي عادة سيئة؛ لأنها:
أولًا : عقيدة فاسدة لا أساس لها من الشرع.
ثانيًا : أن تلوثها بالدم النجس سفه؛ لأن النجاسة مأمور بإزالتها، والبعد عنها.
وبهذه المناسبة أود أن أقول لإخواني المسلمين: إن من المشروع أن الإنسان إذا أصابته النجاسة فليبادر بإزالتها، وتطهيرها؛ فإن هذا هو هدي

(2/325)

النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: فإن الأعرابي لما بال في المسجد أمر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يراق على بوله ذنوبٌ من ماء؛ وكذلك الصبي الذي بال في حجر النبي: دعا النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بماء فأتبعه إياه أي أتبعه بول الصبي؛ وتأخير إزالة النجاسة سبب يؤدي إلى نسيان ذلك، ثم يصلي الإنسان وهو على نجاسة؛ وهذا وإن كان يعذر به على القول الراجح، وأنه لو صلى بنجاسة نسي أن يغسلها فصلاته صحيحة؛ لكن ربما يتذكر في أثناء الصلاة؛ وحينئذ إذا لم يمكنه أن يتخلص من النجاسة مع الاستمرار في صلاته فلازم ذلك أنه سوف يقطع صلاته، وينصرف، ويبتدئها من جديد.
على كل حال هذه العادة السيئة التي وقع السؤال عنها فيها تلوث المرأة بالنجاسة الذي هو من السفه، فإن الشرع أمر بالتخلص من النجاسة وتطهيرها، ثم إنني أخشى أن يكون هناك عقيدة أخرى وهي أن يذبحوه إما لجن، أو شياطين، أو ما أشبه ذلك؛ فيكون هذا نوعًا من الشرك؛ ومعلوم أن الشرك لا يغفره الله -عز وجل- والله المستعان.
(369) وسئل فضيلة الشيخ عن حكم وضع التمر على الطعام لئلا تأتيه الحشرات؟
فأجاب قائلًا : هذا الفعل وهو وضع التمر على الطعام لئلا تصيبه الحشرات لا أعلم له أصلًا من الشرع، ولا أصلًا من الواقع؛ فإن الحشرات تأتي إلى ما يلائمها؛ فمنها ما يلائمه التمر، وتأتي حوله، وتأكل منه، ومنها ما يلائمها الدسم، فتأتي إليه، وتطعم منه؛ ولا أصل لهذا الذي يفعل؛ وإذا لم يكن له أصل من الشرع، ولا أصل من الواقع، فإنه لا ينبغي للإنسان أن

(2/326)

يفعله، لأنه مبني على مجرد أوهام، وخيالات لا حقيقة لها، والله أعلم.
(370) وسئل: عن شخص سكن في دار، فأصابته الأمراض، وكثير من المصائب مما جعله يتشاءم هو وأهله من هذه الدار؛ فهل يجوز له تركها لهذا السبب؟
فأجاب بقوله : ربما يكون بعض المنازل، أو بعض المركوبات، أو بعض الزوجات مشئومًا يجعل الله بحكمته مع مصاحبته إما ضررًا، أو فوات منفعة، أو نحو ذلك؛ وعلى هذا فلا بأس ببيع هذا البيت، والانتقال إلى بيت غيره؛ ولعل الله أن يجعل الخير فيما ينتقل إليه؛ وقد ورد عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « الشؤم في ثلاث: الدار، والمرأة، والفرس » فبعض المركوبات يكون فيها شؤم، وبعض الزوجات يكون فيهن شؤم، وبعض البيوت يكون فيها شؤم، فإذا رأى الإنسان ذلك فليعلم أنه بتقدير الله -عز وجل-، وأن الله -سبحانه وتعالى- بحكمته قدر ذلك لينتقل الإنسان إلى محل آخر، والله أعلم.
(371) وسئل فضيلة الشيخ: عما يفعله بعض أهل المزارع من ذهابهم إلى رجل ليكتب لهم ورقة تطرد الطيور، وتحمي مزارعهم؟
فأجاب بقوله : هذا العمل ليس بجائز شرعًا؛ وذلك لأنه لا يمكن أن تكون هذه الورقة تطرد الطيور عن المزارع؛ فإن هذا ليس معلومًا بالحس، ولا معلومًا بالشرع؛ وكل سبب ليس معلومًا بالحس، ولا بالشرع فإن اتخاذه محرم؛ فلا يجوز أن يعملوا هذا العمل؛ وإنما عليهم أن يكافحوا هذه

(2/327)

الطيور التي تنقص محاصيلهم بالوسائل المعتادة التي يعرفها الناس، دون هذه الأمور التي لا يعلم لها سبب حسي، ولا شرعي.
(372) سئل فضيلة الشيخ: ما رأيكم في هذه الورقة التي تسمى "رحلة سعيدة ":
البطاقة الشخصية:
الاسم: الإنسان "ابن آدم "
الجنسية: من تراب.
العنوان: كوكب الأرض.
محطة المغادرة: الحياة الدنيا.
محطة الوصول: الدار الآخرة.
موعد الإقلاع: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } .
موعد الحضور: { لِكُلِّ أَجَلٍ كِتَابٌ } .
العفش المسموح به:
1 - متران قماش أبيض.
2 - العمل الصالح.
3 - دعاء الولد الصالح.
4 - علم ينتفع به.
5 - ما سوى ذلك لا يسمح باصطحابه في الرحلة.

(2/328)

شروط الرحلة السعيدة:
على حضرات المسافرين الكرام اتباع التعليمات الواردة في كتاب الله وسنة رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-.
"مزيد من المعلومات" يرجى الاتصال بكتاب الله وسنة رسوله الكريم.
ملاحظة: الاتصال مباشر ومجانًا. لا داعي لتأكيد الحجز هاتف "43442" ؟
فأجاب -حفظه الله ورعاه- بقوله : رأيي في هذه التذكرة التي شاعت منذ زمن، وانتشرت بين الناس، ووضعت على وجوه شتى؛ منها هذا الوجه الذي بين يدي؛ وهذه الورقة تشبه أن تكون استهزاء بهذه الرحلة؛ وانظر إلى قوله في أرقام الهاتف: "43442" يشير إلى الصلوات الخمس: اثنين لصلاة الفجر؛ وأربعة أربعة للظهر، والعصر؛ وثلاثة للمغرب؛ وأربعة للعشاء؛ فجعل الصلاة التي هي أعظم أركان الإسلام بعد الشهادتين جعلها أرقامًا للهاتف، ثم قال: إن موعد الرحلة: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } فنقول: أين الوعد في هذه الرحلة؟! وقال: إن موعد الحضور: { لِكُلِّ أَجَلٍ كِتَابٌ } فأين تحديد موعد الحضور؟! والمهم أن كل فقراتها فيها شيء من الكذب؛ ومنها العفش الذي قال: إن منه العلم الذي ينتفع به، والولد الصالح، وهذا لا يكون مصطحبًا مع الإنسان؛ ولكنه يكون بعد الإنسان فالذي أرى أن تتلف هذه التذكرة، وأن لا تنشر بين الناس، وأن يكتب بدلها شيء من

(2/329)

كتاب الله أو سنة رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حتى لا تقع مثل هذه المواعظ على سبيل الهزء ؛ وفي كتاب الله وسنة رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ما يغني عن هذا كله.
وإنني بهذه المناسبة أود أن أنبه إلى أنه في هذه الآونة الأخيرة النشرات التي تنشر بين الناس ما بين أحاديث ضعيفة، بل موضوعة على رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وبين مرائي منامية تنسب لبعض الناس وهي كذب وليست بصحيحة، وبين حِكَم تنشر وليس لها أصل، وإنني أنبه إخواني المسلمين على خطورة هذا الأمر، وأن الإنسان إذا أراد خيرًا فليتصل برئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية، وليعرض عليها ما عنده من المال الذي يحب أن ينشر ما ينتفع الناس به؛ وهي محل ثقة وأمانة -والحمد لله- تجمع هذه الأموال وتطبع بها الكتب النافعة التي ينتفع بها المسلمون في هذه البلاد، وغيرها.
أما هذه النشرات التي ليست مبنية على شيء، وإنما هي أكذوبات أو أشياء ضعيفة، أو حكم ليست حقيقية؛ بل هي كلمات عليها مؤاخذات، وملاحظات؛ فإنني لا أحب أن ينتشر هذا بين المسلمين، وفيما صح من سنة الرسول عليه الصلاة والسلام كفاية، والله المستعان.
(373) وسئل فضيلة الشيخ: يقوم كثير من الناس بتوزيع ورقة يدعى أنها وصية أحمد خادم الحرم فما حكم هذا العمل؟
فأجاب بقوله : هذه الوصية من شخص مجهول سمى نفسه الشيخ أحمد؛ ولكن فعله ليس بأحمد؛ هذا الرجل ادعى أنه رأى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأوصاه بوصية، وحثه على نشر هذه الوصية، وتوعد من لم ينشرها

(2/330)

بمصائب تأتيه، أو تأتي أولاده، ولكن هذه الوصية مكذوبة؛ والعجيب أن الشيخ محمد رشيد رضا المشهور يقول: إن هذه قد راجت منذ أكثر من مائة سنة يقول: هذه راجت وأنا في سن الطلب. وهي كلما انتهز الوضاعون الكذابون الفرصة نشروها بين الناس وعلى من رأى هذا المنشور أن يمزقه؛ ولا يحل له أن ينشره إلا إذا كتب فيه بأن هذا موضوع مكذوب على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/331)


التوسل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

التوسل

(2/333)

(374) سئل فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء: عن حكم التوسل .
فأجاب بقوله : هذا سؤال مهم، فنحب أن نبسط الجواب فيه؛ فأقول:
التوسل : مصدر توسل يتوسل؛ أي اتخذ وسيلة توصله إلى مقصوده، فأصله طلب الوصول إلى الغاية المقصودة.
وينقسم التوسل إلى قسمين:
القسم الأول: قسم صحيح، وهو التوسل بالوسيلة الصحيحة الموصلة إلى المطلوب؛ وهو على أنواع نذكر منها:
النوع الأول : التوسل بأسماء الله - تعالى - وذلك على وجهين:
الوجه الأول : أن يكون ذلك على سبيل العموم، ومثاله ما جاء في حديث عبد الله بن مسعود - رضي الله عنه - في دعاء الهم والغم قال: « اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك، أسألك اللهم بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي » ..."إلخ؛ فهنا توسل بأسماء الله -تعالى - على سبيل العموم " « أسألك بكل اسم هو لك سميت به نفسك » .
الوجه الثاني : أن يكون ذلك على سبيل الخصوص بأن يتوسل

(2/335)

الإنسان باسم خاص لحاجة خاصة تناسب هذا الاسم، مثل ما جاء في حديث أبي بكر - رضي الله عنه - حيث طلب من النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دعاءً يدعو به في صلاته، فقال: « قل: اللهم إني ظلمت نفسي ظلمًا كثيرًا، ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم » فطلب المغفرة والرحمة وتوسل إلى الله - تعالى - باسمين من أسمائه مناسبين للمطلوب وهما "الغفور" و"الرحيم".
وهذا النوع من التوسل داخل في قوله - تعالى -: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } فإن الدعاء هنا يشمل دعاء المسألة، ودعاء العبادة.
النوع الثاني : التوسل إلى الله - تعالى - بصفاته، وهو أيضًا كالتوسل بأسمائه على وجهين:
الوجه الأول : أن يكون عامًّا كأن تقول: "اللهم إني أسألك بأسمائك الحسنى وصفاتك العليا" ثم تذكر مطلوبك.
الوجه الثاني : أن يكون خاصًّا، كأن تتوسل إلى الله -تعالى- بصفة معينة خاصة لمطلوب خاص، مثل ما جاء في الحديث « اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرًا لي، وتوفني إذا علمت الوفاة خيرًا لي » فهنا توسل لله - تعالى - بصفة "العلم" و"القدرة" وهما مناسبتان للمطلوب.
ومن ذلك أن يتوسل بصفة فعلية مثل: « اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم » .
النوع الثالث : أن يتوسل الإنسان إلى الله -عز وجل- بالإيمان به،

(2/336)

وبرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيقول:"اللهم إني آمنت بك، وبرسولك فاغفر لي أو وفقني"، أو يقول: "اللهم بإيماني بك وبرسولك أسألك كذا وكذا"، ومنه قوله - تعالى- : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } إلى قوله: { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ } فتوسلوا إلى الله - تعالى - بالإيمان به أن يغفر لهم الذنوب، ويكفر عنهم السيئات، ويتوفاهم مع الأبرار.
النوع الرابع : أن يتوسل إلى الله - سبحانه وتعالى - بالعمل الصالح؛ ومنه قصة النفر الثلاثة الذين أووا إلى غار ليبيتوا فيه، فانطبق عليهم الغار بصخرة لا يستطيعون زحزحتها، فتوسل كل منهم إلى الله بعمل صالح فعله؛ فأحدهم توسل إلى الله - تعالى - ببره بوالديه؛ والثاني بعفته التامة؛ والثالث بوفائه لأجيره، قال كل منهم « اللهم إن كنت فعلت ذلك من أجلك فافرج عنا ما نحن فيه » فانفرجت الصخرة، فهذا توسل إلى الله بالعمل الصالح.
النوع الخامس : أن يتوسل إلى الله -تعالى- بذكر حاله؛ يعني أن الداعي يتوسل إلى الله تعالى بذكر حاله وما هو عليه من الحاجة، ومنه قول موسى عليه الصلاة والسلام: { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } يتوسل إلى الله -تعالى- بذكر حاله أن ينزل إليه الخير. ويقرب

(2/337)

من ذلك قول زكريا -عليه الصلاة والسلام-: { رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا } فهذه أنواع من التوسل كلها جائزة؛ لأنها أسباب صالحة لحصول المقصود بالتوسل بها.
النوع السادس : التوسل إلى الله -عز وجل- بدعاء الرجل الصالح الذي ترجى إجابته، فإن الصحابة -رضي الله عنهم- كانوا يسألون النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو الله عز وجل لهم بدعاءٍ عام، ودعاءٍ خاص؛ ففي الصحيحين من حديث أنس بن مالك -رضي الله عنه- « أن رجلًا دخل يوم الجمعة والنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب فقال: يا رسول الله هلكت الأموال وانقطعت السبل فادع الله يغيثنا، فرفع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يديه وقال: "اللهم أغثنا" ثلاث مرات، فما نزل من منبره إلا والمطر يتحادر من لحيته، وبقي المطر أسبوعًا كاملًا، وفي الجمعة الأخرى جاء ذلك الرجل أو غيره والنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب فقال: يا رسول الله، غرق المال، وتهدم البناء فادع الله أن يمسكها عنا، فرفع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يديه وقال: "اللهم حوالينا ولا علينا" فما يشير إلى ناحية من السماء إلا انفرجت، حتى خرج الناس يمشون في الشمس » . وهناك عدة وقائع سأل الصحابة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو لهم على وجه الخصوص ومن ذلك « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذكر أن في أمته سبعين ألفًا يدخلون الجنة بغير حساب ولا عذاب وهم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون، فقام عكاشة بن محصن وقال: يا رسول الله ادع الله أن يجعلني منهم فقال: "أنت منهم » فهذا أيضًا من التوسل الجائز وهو أن يطلب الإنسان من شخص ترجى إجابته أن

(2/338)

يدعو الله -تعالى- له؛ إلا أن الذي ينبغي أن يكون السائل يريد بذلك نفع نفسه، ونفع أخيه الذي طلب منه الدعاء، حتى لا يتمحض السؤال لنفسه خاصة؛ لأنك إذا أردت نفع أخيك ونفع نفسك صار في هذا إحسان إليه؛ فإن الإنسان إذا دعا لأخيه في ظهر الغيب قال الملك: " آمين ولك بمثل " وهو كذلك يكون من المحسنين بهذا الدعاء والله يحب المحسنين.
القسم الثاني: التوسل غير الصحيح وهو:
أن يتوسل الإنسان إلى الله -تعالى- بما ليس بوسيلة؛ أي بما لم يثبت في الشرع أنه وسيلة؛ لأن التوسل بمثل ذلك من اللغو، والباطل المخالف للمعقول والمنقول؛ ومن ذلك أن يتوسل الإنسان إلى الله -تعالى- بدعاء ميت يطلب من هذا الميت أن يدعو الله له؛ لأن هذا ليس وسيلة شرعية صحيحة؛ بل من سفه الإنسان أن يطلب من الميت أن يدعو الله له؛ لأن الميت إذا مات انقطع عمله، ولا يمكن لأحد أن يدعو لأحد بعد موته، حتى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يمكن أن يدعو لأحد بعد موته؛ ولهذا لم يتوسل الصحابة -رضي الله عنهم- إلى الله بطلب الدعاء من رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد موته؛ فإن الناس لما أصابهم الجدب في عهد عمر -رضي الله عنه- قال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا " فقام العباس -رضي الله عنه- فدعا الله -تعالى-. ولو كان طلب الدعاء من الميت سائغًا، ووسيلة صحيحة لكان عمر ومن معه من الصحابة يطلبون ذلك من رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ لأن إجابة دعائه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أقرب من إجابة

(2/339)

دعاء العباس -رضي الله عنه- فالمهم أن التوسل إلى الله -تعالى- بطلب الدعاء من ميت توسل باطل لا يحل، ولا يجوز.
ومن التوسل الذي ليس بصحيح: أن يتوسل الإنسان بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وذلك أن جاه الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليس مفيدًا بالنسبة إلى الداعي؛ لأنه لا يفيد إلا الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أما بالنسبة للداعي فليس بمفيد حتى يتوسل إلى الله به، وقد تقدم أن التوسل اتخاذ الوسيلة الصالحة التي تثمر. فما فائدتك أنت من كون الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- له جاه عند الله؟! وإذا أردت أن تتوسل إلى الله على وجه صحيح فقل: اللهم بإيماني بك وبرسولك، أو بمحبتي لرسولك، وما أشبه ذلك؛ فإن هذا الوسيلة الصحيحة النافعة.
(375) وسئل فضيلة الشيخ أعلى الله درجته في المهديين: عن حكم التوسل وأقسامه .
فأجاب بقوله : التوسل اتخاذ الوسيلة؛ والوسيلة "كل ما يوصل إلى المقصود" فهي من الوصل؛ لأن الصاد والسين يتناوبان كما يقال: صراط، وسراط، وبصطة، وبسطة.
والتوسل في دعاء الله -تعالى- أن يقرن الداعي بدعائه ما يكون سببًا في قبول دعائه، ولا بد من دليل على كون هذا الشيء سببًا للقبول؛ ولا يعلم ذلك إلا من طريق الشرع؛ فمن جعل شيئًا من الأمور وسيلة له في قبول دعائه بدون دليل من الشرع فقد قال على الله ما لا يعلم؛ إذ كيف يدري أن ما جعله وسيلة مما يرضاه الله -تعالى-، ويكون سببًا في قبول دعائه؟! والدعاء من العبادة؛ والعبادة موقوفة على مجيء الشرع بها. وقد أنكر

(2/340)

الله -تعالى- على من اتبع شرعًا بدون إذنه، وجعله من الشرك فقال تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } وقال - تعالى -: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }
والتوسل في دعاء الله -تعالى- قسمان:
القسم الأول : أن يكون بوسيلة جاءت بها الشريعة وهو أنواع.
النوع الأول : التوسل بأسماء الله تعالى وصفاته، وأفعاله، فيتوسل إلى الله -تعالى- بالاسم المقتضي لمطلوبه، أو بالصفة المقتضية له، أو بالفعل المقتضي له: قال الله - تعالى-: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } فيقول: اللهم يا رحيم ارحمني، ويا غفور اغفر لي، ونحو ذلك؛ وفي الحديث عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرًا لي » . وعلم أمته أن يقولوا في الصلاة عليه: « اللهم صلِّ على محمد وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم » .
النوع الثاني : التوسل إلى الله -تعالى-بالإيمان به وطاعته كقوله -تعالى- عن أولي الألباب: { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا }

(2/341)

وقوله: { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا } .
وقوله عن الحواريين: { رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ }
النوع الثالث : أن يتوسل إلى الله بذكر حال الداعي المبينة لاضطراره، وحاجته، كقول موسى -عليه الصلاة والسلام -: { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } .
النوع الرابع : أن يتوسل إلى الله بدعاء من ترجى إجابته كطلب الصحابة -رضي الله عنهم- من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو الله لهم مثل قول الرجل الذي دخل يوم الجمعة والنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب، فقال: ادع الله أن يغيثنا؛ وقول عكاشة بن محصن للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: ادع الله أن يجعلني منهم.
وهذا إنما يكون في حياة الداعي، أما بعد موته فلا يجوز؛ لأنه لا عمل له؛ فقد انتقل إلى دار الجزاء؛ ولذلك لما أجدب الناس في عهد عمر بن الخطاب -رضي الله عنه- لم يطلبوا من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يستسقي لهم؛ بل استسقى عمر بالعباس عم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقال له: قم فاستسق؛ فقام العباس فدعا، وأما ما يروى عن العتبي أن أعرابيًا جاء إلى قبر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقال: "السلام عليك يا رسول الله سمعت الله يقول:

(2/342)

{ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } وقد جئتك مستغفرًا من ذنوبي مستشفعًا بك إلى ربي" وذكر تمام القصة؛ فهذه كذب لا تصح؛ والآية ليس فيها دليل لذلك؛ لأن الله يقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ } ولم يقل: " إذا ظلموا أنفسهم " وإذ لما مضى لا للمستقبل؛ والآية في قوم تحاكموا، أو أرادوا التحاكم إلى غير الله، ورسوله، كما يدل على ذلك سياقها السابق، واللاحق.
القسم الثاني : أن يكون التوسل بوسيلة لم يأت بها الشرع وهي نوعان:
أحدهما : أن يكون بوسيلة أبطلها الشرع، كتوسل المشركين بآلهتهم؛ وبطلان هذا ظاهر.
الثاني : أن يكون بوسيلة سكت عنها الشرع: وهذا محرم؛ وهو نوع من الشرك، مثل أن يتوسل بجاه شخص ذي جاه عند الله، فيقول: : "أسألك بجاه نبيك": فلا يجوز ذلك؛ لأنه إثبات لسبب لم يعتبره الشرع، ولأن جاه ذي الجاه ليس له أثر في قبول الدعاء؛ لأنه لا يتعلق بالداعي، ولا بالمدعو؛ وإنما هو من شأن ذي الجاه وحده، فليس بنافع لك في حصول مطلوبك؛ أو دفع مكروبك، ووسيلة الشيء ما كان موصلًا إليه؛ والتوسل بالشيء إلى ما لا يوصل إليه نوع من العبث، فلا يليق أن تتخذه فيما بينك وبين ربك، والله الموفق.
(376) وسئل فضيلة الشيخ: عن حكم التوسل بالنبي عليه الصلاة والسلام؟
فأجاب قائلًا : التوسل بالنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أقسام:
الأول : أن يتوسل بالإيمان به فهذا التوسل صحيح، مثل أن يقول:

(2/343)

"اللهم إني آمنت بك وبرسولك فاغفر لي"؛ وهذا لا بأس به؛ وقد ذكره الله -تعالى- في القرآن الكريم في قوله: { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ } ، ولأن الإيمان بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وسيلة شرعية لمغفرة الذنوب، وتكفير السيئات؛ فهو قد توسل بوسيلة ثابتة شرعًا.
الثاني : أن يتوسل بدعائه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أي بأن يدعو للمشفوع له؛ وهذا أيضًا جائز وثابت لكنه لا يمكن أن يكون إلا في حياة الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ وقد ثبت عن عمر -رضي الله عنه- أنه قال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا " وأمر العباس أن يقوم فيدعو الله -سبحانه وتعالى- بالسقيا؛ فالتوسل في حياة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بدعائه جائز، ولا بأس به.
الثالث : أن يتوسل بجاه الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سواء في حياته، أو بعد مماته: فهذا توسل بدعي لا يجوز؛ وذلك لأن جاه الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا ينتفع به إلا الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ وعلى هذا فلا يجوز للإنسان أن يقول: اللهم إني أسألك بجاه نبيك أن تغفر لي أو ترزقني الشيء الفلاني؛ لأن الوسيلة لا بد أن تكون وسيلة؛ والوسيلة مأخوذة من الوسل بمعنى الوصول إلى الشيء؛ فلا بد أن تكون هذه الوسيلة موصلة إلى الشيء وإذا لم تكن موصلة إليه فإن التوسل بها غير مجد، ولا نافع؛ وعلى هذا فنقول: التوسل بالرسول عليه الصلاة والسلام ثلاثة أقسام:

(2/344)

القسم الأول : أن يتوسل بالإيمان به، واتباعه؛ وهذا جائز في حياته، وبعد مماته.
القسم الثاني : أن يتوسل بدعائه أي بأن يطلب من الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو له فهذا جائز في حياته لا بعد مماته؛ لأنه بعد مماته متعذر.
القسم الثالث : أن يتوسل بجاهه، ومنزلته عند الله؛ فهذا لا يجوز لا في حياته، ولا بعد مماته؛ لأنه ليس وسيلة؛ إذ إنه لا يوصل الإنسان إلى مقصوده؛ لأنه ليس من عمله.
فإذا قال قائل: جئت إلى الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عند قبره، وسألته أن يستغفر لي، أو أن يشفع لي عند الله فهل يجوز ذلك أو لا؟
قلنا: لا يجوز .
فإذا قال: أليس الله يقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا }
قلنا له: بلى إن الله يقول ذلك، ولكن يقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا } وإذ هذه ظرف لما مضى، وليست ظرفًا للمستقبل لم يقل الله: "ولو أنهم إذا ظلموا" بل قال: { إِذْ ظَلَمُوا } . فالآية تتحدث عن أمر وقع في حياة الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- واستغفار الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد مماته أمر متعذر لأنه « إذا مات العبد انقطع عمله إلا من ثلاث - كما قال الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-:"صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » . فلا يمكن لإنسان بعد موته أن يستغفر لأحد؛ بل ولا يستغفر لنفسه أيضًا؛ لأن العمل انقطع.

(2/345)

(377) وسئل -جزاه الله عن الإسلام والمسلمين خير الجزاء: عن التوسل هل هو من مسائل العقيدة؟ وعن حكم التوسل بالصالحين؟
فأجاب - حفظه الله تعالى - بقوله : التوسل داخل في العقيدة، لأن المتوسل يعتقد أن لهذه الوسيلة تأثيرًا في حصول مطلوبه، ودفع مكروهه؛ فهو في الحقيقة من مسائل العقيدة؛ لأن الإنسان لا يتوسل بشيء إلا وهو يعتقد أن له تأثيرًا فيما يريد.
والتوسل بالصالحين ينقسم إلى قسمين:
القسم الأول : التوسل بدعائهم فهذا لا بأس به؛ فقد كان الصحابة -رضي الله عنهم- يتوسلون برسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بدعائه: يدعو الله لهم فينتفعون بذلك؛ واستسقى عمر بن الخطاب -رضي الله عنه- بعم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- " العباس بن عبد المطلب " بدعائه.
وأما القسم الثاني : فهو التوسل بذواتهم: فهذا ليس بشرعي؛ بل هو من البدع من وجه، ونوع من الشرك من وجه آخر.
فهو من البدع؛ لأنه لم يكن معروفًا في عهد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وأصحابه.
وهو من الشرك لأن كل من اعتقد في أمر من الأمور أنه سبب ولم يكن سببًا شرعيًا فإنه قد أتى نوعًا من أنواع الشرك؛ وعلى هذا لا يجوز التوسل بذات النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مثل أن يقول: أسألك بنبيك محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلا على تقدير أنه يتوسل إلى الله -تعالى- بالإيمان بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومحبته فإن ذلك من دين الله

(2/346)

الذي ينتفع به العبد، وأما ذات النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فليست وسيلة ينتفع بها العبد؛ وكذلك على القول الراجح لا يجوز التوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ لأن جاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إنما ينتفع به النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نفسه؛ ولا ينتفع به غيره؛ وإذا كان الإنسان يتوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - باعتقاد أن للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جاهًا عند الله فليقل: اللهم إني أسألك أن تشفع بي نبيك محمدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وما أشبه ذلك من الكلمات التي يدعو بها الله عز وجل.

(2/347)

(378) وسئل أيضاً :هل يجوز التوسل بجاه النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ؟
فأجاب قائلا : التوسل بجاه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ليس بجائز على الراجح من قول أهل العلم؛ فيحرم التوسل بجاه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فلا يقول : الإنسان: اللهم إني أسألك بجاه نبيك كذا، وكذا؛ وذلك لأن الوسيلة لا تكون وسيلة إلا إذا كان لها أثر في حصول المقصود ؛ وجاه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالنسبة للداعي ليس له أثر في حصول المقصود؛ وإذا لم يكن له أثر لم يكن سبباً صحيحاً؛ والله - عز وجل - لا يدعى إلا بما يكون سبباً صحيحاً له أثر في حصول المطلوب؛ فجاه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هو مما يختص به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وحده؛ وهو مما يكون منقبة له وحده؛ أما نحن فلسنا ننتفع بذلك؛ وإنما ننتفع بالإيمان بالرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ومحبته ؛ وما أيسر الأمر على الداعي إذا قال : "اللهم إني أسألك بإيماني بك، وبرسولك كذا، وكذا" بدلاًمن أن يقول: أسألك بجاه نبيك . ومن نعمة الله - عز وجل - ورحمته بنا أنه لا ينسد باب من الأبواب المحظورة إلا وأمام الإنسان أبواب كثيرة من الأبواب المباحة . والحمد لله رب العالمين.
(379) سئل فضيلة الشيخ : عن هذا الحديث : أن أعمى أتى إلى رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فقال : يا رسول الله ادع الله أن يكشف عن بصري قال: "أو أدعك" ، قال: يا رسول الله إنه قد شق عليّ ذهاب بصري، فقال : فانطلق فتوضأ ثم صل ركعتين ثم قل: "اللهم إني أسألك وأتوجه إليك بنبينا محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نبي الرحمة يا محمد إني أتوجه بك إلى ربي فيقضي حاجتي" ما صحة هذا وما معناه؟
فأجاب قائلاً : هذا الحديث اختلف أهل العلم في صحته فمنهم من قال : إنه ضعيف ، ومنهم من قال: إنه حسن ، ولكن له وجهة ليست كما يتبادر من اللفظ، فإن هذا الحديث معناه أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمر هذا الرجل الأعمى أن يتوضأ، ويصلي ركعتين ليكون صادقاً في طلب شفاعة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - له ، وليكون وضوؤه، وصلاته عنواناً على رغبته في التوسل بالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتوجه به إلى الله -سبحانه وتعالى- ؛ فإذا صدقت النية، وصحت، وقويت العزيمة فإن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يشفع له إلى الله - عز وجل - ؛ وذلك بأن يدعو النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - له. فإن الدعاء نوع من الشفاعة كما ثبت ذلك في الحديث الصحيح عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال : « ما من

(2/348)

« رجل مسلم يموت فيقوم على جنازته أربعون رجلًا لا يشركون بالله شيئًا إلا شفعهم الله فيه » . فيكون معنى هذا الحديث أن هذا الأعمى يطلب من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو الله له؛ لأن هذا الدعاء نوع شفاعة.
أما الآن وبعد موت النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإن مثل هذه الحال لا يمكن أن تكون لتعذر دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأحد بعد الموت، كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » والدعاء بلا شك من الأعمال التي تنقطع بالموت؛ بل الدعاء عبادة كما قال الله - تعالى-: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } ولهذا لم يلجأ الصحابة -رضي الله عنهم- عند الشدائد وعند الحاجة إلى سؤال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو الله لهم؛ بل قال عمر بن الخطاب -رضي الله عنه- حين قحط المطر: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون " وطلب من العباس - رضي الله عنه - أن يدعو الله - عز وجل - بالسقيا فدعا فسقوا. وهذا يدل على أنه لا يمكن أن يطلب من رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد موته أن يدعو لأحد؛ لأن ذلك متعذر لانقطاع عمله بموته صلوات الله وسلامه عليه؛ وإذا كان لا يمكن لأحد أن يطلب من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يدعو له بعد موت النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإنه لا يمكن -ومن باب أولى- أن يدعو أحد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نفسه بشيء من حاجاته أو مصالحه؛ فإن هذا من الشرك الأكبر الذي لا يغفره الله؛ والذي حرم الله على من اتصف به

(2/349)

الجنة: قال الله - تعالى-: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } وقال - تعالى-: { فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ } ؛ وقال الله - عز وجل -: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } ؛ وقال - تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } . فالمهم أن من دعا رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد وفاته أو غيره من الأموات لدفع ضرر أو جلب منفعة فهو مشرك شركًا أكبر مخرجًا عن الملة، وعليه أن يتوب إلى الله -سبحانه وتعالى-، وأن يوجه الدعاء إلى العلي الكبير الذي يجيب دعوة المضطر إذا دعاه ويكشف السوء؛ وإني لأعجب من قوم يذهبون إلى قبر فلان وفلان يدعونه أن يفرج عنهم الكربات ويجلب لهم الخيرات، وهم يعلمون أن هذا الرجل كان في حال حياته لا يملك ذلك فكيف بعد موته بعد أن كان جثة، وربما يكون رميمًا قد أكلته الأرض، فيذهبون يدعونه، ويتركون دعاء الله -عز وجل- الذي هو كاشف الضر، وجالب النفع، والخير، مع أن الله -تعالى- أمرهم بذلك وحثهم عليه فقال: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } . وقال -الله تعالى-: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . وقال -تعالى- منكرًا على من دعا غيره:

(2/350)

{ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ } . أسأل الله - تعالى- أن يهدينا جميعًا صراطه المستقيم.
(380) وسئل أيضًا: عن حديث: أنس بن مالك - رضي الله عنه - أن عمر - رضي الله عنه - كان إذا قحطوا استسقى بالعباس بن عبد المطلب وقال: "اللهم إنا كنا نستسقي إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون " هل هو صحيح؟ وهل يدل على جواز التوسل بجاه الأولياء؟
فأجاب قائلًا : هذا الحديث الذي أشار إليه السائل حديث صحيح رواه البخاري، لكن من تأمله وجد أنه دليل على عدم التوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، أو غيره؛ وذلك أن التوسل هو اتخاذ وسيلة؛ والوسيلة هي الشيء الموصل إلى المقصود؛ والوسيلة المذكورة في هذا الحديث " نتوسل إليك بنبينا فتسقينا؛ وإنا نتوسل إليك بعم نبينا فاسقنا " المراد بها التوسل إلى الله تعالى بدعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كما قال الرجل: « يا رسول الله هلكت الأموال وانقطعت السبل فادع الله يغيثنا » ؛ ولأن عمر قال للعباس : قم يا عباس فادع الله فدعا، ولو كان هذا من باب التوسل بالجاه لكان عمر -رضي الله عنه- يتوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قبل أن يتوسل بالعباس؛ لأن جاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أعظم عند الله من جاه العباس، وغيره؛ فلو كان هذا الحديث من باب التوسل بالجاه لكان الأجدر بأمير المؤمنين عمر -رضي الله عنه- أن يتوسل بجاه النبي -صلى

(2/351)

الله عليه وسلم- دون جاه العباس بن عبد المطلب .
والحاصل أن التوسل إلى الله -تعالى- بدعاء من ترجى فيه إجابة الدعاء لصلاحه لا بأس به؛ فقد كان الصحابة - رضي الله عنهم- يتوسلون إلى الله -تعالى- بدعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لهم ؛ وكذلك عمر -رضي الله عنه- توسل بدعاء العباس بن عبد المطلب -رضي الله عنه-، فلا بأس إذا رأيت رجلًا صالحًا حريًا بالإجابة لكون طعامه وشرابه وملبسه ومسكنه حلالًا وكونه معروفًا بالعبادة والتقوى، لا بأس أن تسأله أن يدعو الله لك بما تحب، بشرط أن لا يحصل في ذلك غرور لهذا الشخص الذي طلب منه الدعاء، فإن حصل منه غرور بذلك فإنه لا يحل لك أن تقتله وتهلكه بهذا الطلب منه؛ لأن ذلك يضره.
كما أنني أيضًا أقول: إن هذا جائز؛ ولكنني لا أحبذه، وأرى أن الإنسان يسأل الله -تعالى- بنفسه دون أن يجعل له واسطة بينه وبين الله، وأن ذلك أقوى في الرجاء، وأقرب إلى الخشية، كما أنني أيضًا أرغب من الإنسان إذا طلب من أخيه الذي ترجى إجابة دعائه أن يدعو له، أن ينوي بذلك الإحسان إليه -أي إلى هذا الداعي- دون دفع حاجة هذا المدعو له؛ لأنه إذا طلبه من أجل دفع حاجته صار كسؤال المال وشبه المذموم، أما إذا قصد بذلك نفع أخيه الداعي بالإحسان إليه، والإحسان إلى المسلم يثاب عليه المرء كما هو معروف كان هذا أولى وأحسن. والله ولي التوفيق.
(381) سئل فضيلة الشيخ: عن حكم هذا الدعاء: "اللهم إني أسألك بحق السائلين عليك" هل للسائلين حق على الله؟

(2/352)

فأجاب قائلًا : يجب علينا أولًا أن نعلم أن التوسل إلى الله -تعالى- قسمان: قسم جائز : وهو ما جاء به الشرع.
قسم ممنوع : وهو ما منعه الشرع.
والجائز أنواع : ونعني بالجائز هنا ما ليس بممنوع فلا يمنع أن يكون مستحبًا.
أولًا : التوسل إلى الله بأسمائه؛ وهذا جائز؛ ودليله قوله - تعالى-: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } ، وكذلك قوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك » إلى آخر الحديث.
ثانيًا : التوسل إلى الله بصفاته ومنه ما جاء في الحديث: « اللهم بعلمك الغيب، وقدرتك على الخلق أحيني ما علمت الحياة خيرًا لي، وتوفني ما علمت الوفاة خيرًا لي » فإن علم الله الغيب صفة، وقدرته على الخلق صفة، وهذا التوسل إلى الله -تعالى- بعلمه، وقدرته.
ثالثًا : التوسل إلى الله -تعالى- بأفعاله: أن تدعو الله بشيء ثم تتوسل إليه في تحقيق هذا الشيء بفعل نظيره؛ ومنه حديث الصلاة على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم » . فإن صلاة الله على إبراهيم وعلى آل إبراهيم من أفعاله.
وكذلك أيضًا تقول: "اللهم كما أنزلت علينا المطر فاجعله غيثًا نافعًا " فهنا توسل إلى الله بإنزال المطر؛ وهو فعل من أفعال الله.
رابعًا : التوسل إلى الله بالإيمان؛ ومنه قوله تعالى: { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا }

(2/353)

ثم قال: { فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ }
خامسًا : التوسل إلى الله بالعمل الصالح: ومنه حديث الثلاثة الذين خرجوا في سفر فآواهم الليل إلى غار، فدخلوه ثم انحدرت عليهم صخرة من الجبل فسدت الباب، فتوسل كل واحد منهم بصالح عمله، فانفرجت الصخرة.
سادسًا: التوسل إلى الله بدعاء من ترجى إجابته: يعني أن تطلب من شخص ترجى إجابته أن يدعو الله لك؛ وهذا كثير؛ ومنه ما ثبت في الصحيحين عن أنس بن مالك -رضي الله عنه- « أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كان يخطب الناس يوم الجمعة، فدخل رجل فقال: يا رسول الله هلكت الأموال وانقطعت السبل -يعني من قلة المطر والنبات- فادع الله أن يغيثنا فرفع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يديه، وقال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا" فما نزل من منبره إلا والمطر يتحادر من لحيته » .
وقولنا: التوسل إلى الله بدعاء من ترجى إجابته هذا من النوع الجائز ولكنه هل هو من الأمر المشروع يعني هل يشرع لك أن تقول لشخص ما: ادع الله لي؟
نقول: في هذا تفصيل:
إن كان لأمر عام يعني طلبت من هذا الرجل أن يشفع لك في أمر عام لك ولغيرك فلا بأس به، ومنه الحديث الذي أشرت إليه في قصة الرجل الذي جاء إلى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقال: « هلكت الأموال وانقطعت السبل » فإن هذا الرجل لم يسأل شيئًا لنفسه؛ وإنما سأل شيئًا

(2/354)

لعموم المسلمين.
أما إذا كان لغير عامة المسلمين فالأولى ألا تسأل أحدًا يدعو لك إلا إذا كنت تقصد من وراء ذلك أن ينتفع الداعي.
فتأتي لشخص وتقول: ادع الله لي؛ هذا لا بأس به بشرط ألا تقصد به إذلال نفسك بالسؤال؛ ولكن قصدك نفع الداعي؛ لأنه إذا دعا لأخيه بظهر الغيب قال الملك: « آمين ولك بمثله » ؛ فهذه أنواع ستة كلها جائزة.
أما التوسل الممنوع فهو : أن يتوسل الإنسان بالمخلوق؛ فإن هذا لا يجوز؛ فالتوسل بالمخلوق حرام؛ يعني لا بدعائه ولكن بذاته، مثل أن تقول: "اللهم إني أسألك بمحمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كذا وكذا" فإن هذا لا يجوز.
وكذلك لو سألت بجاه الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإنه لا يجوز؛ لأن هذا السبب لم يجعله الله، ولا رسوله سببًا.
وأما ما جاء في السؤال "أسألك بحق السائلين عليك" فالسائل يسأل هل للسائلين حق؟
الجواب : نعم للسائلين حق أوجبه الله على نفسه في قوله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . وكذلك فإن الله يقول إذا نزل إلى السماء الدنيا: « من يدعوني فأستجيب له، من يسألني فأعطيه » فهذا حق السائلين، وهو من فعل الله -عز وجل- والتوسل إلى الله بفعله لا بأس به.
تم بحمد الله -تعالى- المجلد الثاني
ويليه بمشيئة الله -عز وجل- المجلد الثالث

(2/355)


الولاء والبراء - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الولاء والبراء

(382) سئل فضيلة الشيخ: عن الولاء والبراء؟

فأجاب -رحمه الله- بقوله : البراء والولاء لله سبحانه، أن يتبرأ الإنسان من كل ما تبرأ الله منه، كما قال سبحانه وتعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا } وهذا مع القوم المشركين، كما قال سبحانه: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ }، فيجب على كل مؤمن أن يتبرأ من كل مشرك وكافر، فهذا في الأشخاص.

وكذلك يجب على المسلم أن يتبرأ من كل عمل لا يرضي الله ورسوله وإن لم يكن كفرا، كالفسوق والعصيان، كما قال سبحانه: { وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ } .

وإذا كان مؤمن عنده إيمان، وعنده معصية، فنواليه على إيمانه، ونكرهه على معاصيه، وهذا يجري في حياتنا، فقد تأخذ الدواء كريه الطعم، وأنت كاره لطعمه، وأنت مع ذلك راغب فيه؛ لأن فيه شفاء من المرض.

وبعض الناس يكره المؤمن العاصي أكثر مما يكره الكافر، وهذا من

(3/11)

العجب، وهو قلب للحقائق، فالكافر عدو لله ولرسوله وللمؤمنين، ويجب علينا أن نكرهه من كل قلوبنا { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } . { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } وهؤلاء الكفار لن يرضوا منك إلا اتباع ملتهم وبيع دينك { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } ، { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا } ، وهذا في كل أنواع الكفر: الجحود والإنكار، والتكذيب، والشرك، والإلحاد.
أما الأعمال فنتبرأ من كل عمل محرم، ولا يجوز لنا أن نألف الأعمال المحرمة، ولا أن نأخذ بها، والمؤمن العاصي نتبرأ من عمله بالمعصية، ولكننا نواليه، ونحبه على ما معه من الإيمان.
(383) وسئل أيضا عن حكم موالاة الكفار؟
فأجاب بقوله : موالاة الكفار بالموادة والمناصرة واتخاذهم بطانة حرام منهي عنها بنص القرآن الكريم، قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ }

(3/12)

، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } ، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا } ، وأخبر أنه إذا لم يكن المؤمنون بعضهم أولياء بعض، والذين كفروا بعضهم أولياء بعض، ويتميز هؤلاء عن هؤلاء، فإنها تكون فتنة في الأرض، وفساد كبير.
ولا ينبغي أبدا أن يثق المؤمن بغير المؤمن، مهما أظهر من المودة، وأبدى من النصح، فإن الله تعالى يقول عنهم: { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } ، ويقول سبحانه لنبيه: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } ، والواجب على المؤمن أن يعتمد على الله في تنفيذ شرعه، وألا تأخذه فيه لومة لائم، وألا يخاف من أعدائه، فقد قال الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }

(3/13)

، وقال تعالى: { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } .
وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } ، والله الموفق.
(384) وسئل -حفظه الله-: عن حكم مودة الكفار، وتفضيلهم على المسلمين؟
فأجاب بقوله : لا شك أن الذي يواد الكفار أكثر من المسلمين قد فعل محرما عظيما، فإنه يجب أن يحب المسلمين، وأن يحب لهم ما يحب لنفسه، أما أن يود أعداء الله أكثر من المسلمين، فهذا خطر عظيم، وحرام عليه، بل لا يجوز أن يودهم، ولو أقل من المسلمين لقوله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } ، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ }

(3/14)

وكذلك أيضا من أثنى عليهم ومدحهم وفضلهم على المسلمين في العمل وغيره، فإنه قد فعل إثما، وأساء الظن بإخوانه المسلمين، وأحسن بمن ليسوا أهلا لإحسان الظن، والواجب على المؤمن أن يقدم المسلمين على غيرهم في جميع الشئون في الأعمال وفي غيرها، وإذا حصل من المسلمين تقصير، فالواجب عليه أن ينصحهم، وأن يحذرهم، وأن يبين لهم مغبة الظلم؛ لعل الله أن يهديهم على يده.
(385) سئل فضيلة الشيخ: عن الموالاة والمعاداة ؟ وعن حكم هجر المسلم؟
فأجاب بقوله : إن الموالاة والمعاداة يجب أن تكون لله عز وجل، فإن من أحب في الله وأبغض في الله، ووالى في الله، وعادى في الله، فقد سلك الطريق التي بها تنال ولاية الله عز وجل، أما من كانت ولايته ومعاداته وحبه وبغضه للهوى، أو للتقليد الأعمى، فقد حرم خيرا كثيرا، وربما يقع في أمر كبير، فقد يعادي وليا من أولياء الله عز وجل، فيكون حربا لله تعالى، كما في الحديث القدسي الصحيح الذي رواه البخاري عن أبي هريرة رضي الله عنه أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « قال الله عز وجل: من عادى لي وليا فقد آذنته في الحرب » ..." الحديث.
وربما يحب ويوالي عدوا من أولياء الله عز وجل، فيقع في أمر كبير وخطر عظيم كما قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } .

(3/15)

وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ }، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } .

وهجر المسلم في الأصل حرام، بل من كبائر الذنوب إذا زاد على ثلاثة أيام، فقد صح عن النبي - أنه قال: « لا يحل لمسلم أن يهجر أخاه فوق ثلاثة، يلتقيان، فيعرض هذا، ويعرض هذا، وخيرهما الذي يبدأ بالسلام » . متفق عليه، وروى أبو داود والنسائي بإسناده قال المنذري : إنه على شرط البخاري وسلم: « فمن هجر فوق ثلاث فمات دخل النار » .

ومن المعلوم أن المسلم لا يخرج عن الإسلام بالمعاصي وإن عظمت، ما لم تكن كفرا، وعلى هذا فلا يحل هجر أصحاب المعاصي، إلا أن يكون في هجرهم مصلحة بإقلاعهم عنها، وردع غيرهم عنها؛ لأن المسلم العاصي ولو كانت معصيته كبيرة أخ لك؛ فيدخل في قوله -: لا يحل لمسلم أن يهجر أخاه فوق ثلاث..." ومن الأدلة على أن العاصي أخ للمطيع، وإن عظمت معصيته قوله تعالى فيمن قتل مؤمنا عمدا: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } . فجعل الله القاتل عمدا أخا للمقتول، مع أن القتل -قتل المؤمن عمدا- من أعظم الكبائر، وقوله تعالى في الطائفتين المقتتلتين من المؤمنين: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } . إلى قوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } . فلم يخرج الله الطائفتين المقتتلتين من الإيمان، ولا من الأخوة الإيمانية.

فإن كان في الهجر مصلحة، أو زوال مفسدة، بحيث يكون رادعا لغير

(3/16)

العاصي عن المعصية أو موجبا، لإقلاع العاصي عن معصيته كان الهجر حينئذ جائزا، بل مطلوبا طلبا لازما، أو مرغبا فيه، حسب عظم المعصية التي هجر من أجلها، ودليل ذلك قصة كعب بن مالك وصاحبيه -رضي الله عنهم- وهم الثلاثة الذين خلفوا؛ فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بهجرهم، ونهى عن تكليمهم، فاجتنبهم الناس، حتى إن كعبا -رضي الله عنه-دخل على ابن عمه أبي قتادة -رضي الله عنه- وهو أحب الناس إليه، فسلم عليه فلم يرد عليه السلام، فصار بهذا الهجر من المصلحة العظيمة لهؤلاء الثلاثة من الرجوع إلى الله -عز وجل-، والتوبة النصوح والابتلاء العظيم، ولغيرهم من المسلمين ما ترجحت به مصلحة الهجر على مصلحة الوصل.
أما اليوم، فإن كثيرا من أهل المعاصي لا يزيدهم الهجر إلا مكابرة وتماديا في معصيتهم، ونفورا وتنفيرا عن أهل العلم والإيمان؛ فلا يكون في هجرهم فائدة لهم ولا لغيرهم.
وعلى هذا فنقول: إن الهجر دواء يستعمل حيث كان فيه الشفاء، وأما إذا لم يكن فيه شفاء أو كان فيه إشفاء، وهو الهلاك فلا يستعمل.
فأحوال الهجر ثلاث:
إما أن تترجح مصلحته فيكون مطلوبا.
وإما أن تترجح مفسدته فينهى عنه بلا شك.
وإما أن لا يترجح هذا ولا هذا، فالأقرب النهي عنه؛ لعموم قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يحل للمسلم أن يهجر أخاه فوق ثلاثة » .
أما الكفار المرتدون فيجب هجرهم والبعد عنهم، وأن لا يجالسوا ولا يواكلوا، إذا قام الإنسان بنصحهم ودعوتهم إلى الرجوع إلى الإسلام فأبوا،

(3/17)

وذلك لأن المرتد لا يقر على ردته، بل يدعى إلى الرجوع إلى ما خرج منه، فإن أبى وجب قتله، وإذا قتل على ردته، فإنه لا يغسل، ولا يكفن، ولا يصلى عليه، ولا يدفن مع المسلمين، وإنما يرمى بثيابه، ورجس دمه في حفرة بعيدا عن المقابر الإسلامية في مكان غير مملوك.

وأما الكفار غير المرتدين فلهم حق القرابة إن كانوا من ذوي القربى، كما قال تعالى: { وَآتِ ذَا الْقُرْبَى حَقَّهُ }، وقال في الأبوين الكافرين المشركين: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } .

(386) سئل فضيلة الشيخ: عما زعمه أحد الوعاظ في مسجد من مساجد أوربا، من أنه لا يجوز تكفير اليهود والنصارى؟

فأجاب بقوله : أقول: إن هذا القول الصادر عن هذا الرجل ضلال، وقد يكون كفرا، وذلك لأن اليهود والنصارى كفرهم الله -عز وجل- في كتابه، قال الله تعالى: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }، فدل ذلك على أنهم مشركون، وبين الله تعالى في آيات أخرى ما هو صريح بكفرهم:

{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } .

(3/18)

{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } .
{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } .
{ إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ } .
والآيات في هذا كثيرة، والأحاديث، فمن أنكر كفر اليهود والنصارى الذين لم يؤمنوا بمحمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وكذبوه، فقد كذب الله -عز وجل- وتكذيب الله كفر، ومن شك في كفرهم فلا شك في كفره هو.
ويا سبحان الله كيف يرضى هذا الرجل أن يقول: إنه لا يجوز إطلاق الكفر على هؤلاء، وهم يقولون: إن الله ثالث ثلاثة؟ وقد كفرهم خالقهم -عز وجل-، وكيف لا يرضى أن يكفر هؤلاء وهم يقولون: إن المسيح ابن الله، ويقولون: يد الله مغلولة، ويقولون: إن الله فقير ونحن أغنياء؟ !
كيف لا يرضى أن يكفر هؤلاء، وأن يطلق كلمة الكفر عليهم، وهم يصفون ربهم بهذه الأوصاف السيئة التي كلها عيب وشتم وسب؟ !
وإني أدعو هذا الرجل، أدعوه أن يتوب إلى الله -عز وجل- وأن يقرأ قول الله تعالى: { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } وألا يداهن هؤلاء في كفرهم، وأن يبين لكل أحد أن هؤلاء كفار، وأنهم من أصحاب النار، قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « والذي نفسي بيده، لا يسمع بي يهودي »

(3/19)

« ولا نصراني من هذه الأمة -أي أمة الدعوة- ثم لا يتبع ما جئت به، أو قال: "لا يؤمن بما جئت به إلا كان من أصحاب النار » .
فعلى هذا القائل أن يتوب إلى ربه من هذا القول العظيم الفرية، وأن يعلن إعلانا صريحا بأن هؤلاء كفرة، وأنهم من أصحاب النار، وأن الواجب عليهم أن يتبعوا النبي الأمي محمدا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإنه مكتوب عندهم في التوراة والإنجيل { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } وهو بشارة عيسى ابن مريم، عليه الصلاة والسلام.
فقد قال عيسى ابن مريم ما حكاه ربه عنه: { يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } .
لما جاءهم من...؟ من الذي جاءهم...؟ المبشر به أحمد، لما جاءهم بالبينات قالوا: هذا سحر مبين، وبهذا نرد دعوى أولئك النصارى الذين قالوا: إن الذي بشر به عيسى هو أحمد لا محمد، فنقول: إن الله قال: { فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ } . ولم يأتكم بعد عيسى إلا محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومحمد هو أحمد، لكن الله ألهم عيسى أن يسمي محمدا بأحمد؛ لأن أحمد اسم تفضيل من الحمد، فهو أحمد الناس لله، وهو أحمد الخلق

(3/20)

في الأوصاف كاملة، فهو عليه الصلاة والسلام أحمد الناس لله، جعلا لصيغة التفضيل من باب اسم الفاعل، وهو أحمد الناس، بمعنى أحق الناس أن يحمد، جعلا لصيغة التفضيل من باب اسم المفعول، فهو حامد ومحمود على أكمل صيغة الحمد الدال عليها أحمد .
وإني أقول: إن كل من زعم أن في الأرض دينا يقبله الله سوى دين الإسلام، فإنه كافر لا شك في كفره؛ لأن الله -عز وجل- يقول في كتابه: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } ويقول -عز وجل-: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } .
وعلى هذا -وأكررها مرة ثالثة- على هذا القائل أن يتوب إلى الله -عز وجل- وأن يبين للناس جميعا أن هؤلاء اليهود والنصارى كفار؛ لأن الحجة قد قامت عليهم وبلغتهم الرسالة، ولكنهم كفروا عنادا.
ولقد كان اليهود يوصفون بأنهم مغضوب عليهم؛ لأنهم علموا الحق وخالفوه، وكان النصارى يوصفون بأنهم ضالون؛ لأنهم أرادوا الحق فضلوا عنه، أما الآن فقد علم الجميع الحق وعرفوه، ولكنهم خالفوه وبذلك استحقوا جميعا أن يكونوا مغضوبا عليهم، وإني أدعو هؤلاء اليهود والنصارى إلى أن يؤمنوا بالله ورسله جميعا وأن يتبعوا محمدا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأن هذا هو الذي أمروا به في كتبهم كما قال الله تعالى:

(3/21)

{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } .
{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
وليأخذوا من الأجر بنصيبين، كما قال رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « ثلاثة لهم أجران: رجل من أهل الكتاب آمن بنبيه، وآمن بمحمد، وصَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، » . الحديث.
ثم إني اطلعت بعد هذا على كلام لصاحب الإقناع في باب حكم المرتد قال فيه -بعد كلام سبق-: "أولم يكفر من دان بغير الإسلام كالنصارى، أو شك في كفرهم، أو صحح مذهبهم فهو كافر".
ونقل عن شيخ الإسلام قوله:
"من اعتقد أن الكنائس بيوت الله، وأن الله يعبد فيها، وأن ما يفعله اليهود والنصارى عبادة لله وطاعة له ولرسوله، أو أنه يحب ذلك أو يرضاه

(3/22)

أو أعانهم على فتحها، وإقامة دينهم، وأن ذلك قربة أو طاعة فهو كافر".
وقال أيضا في موضع آخر:
" من اعتقد أن زيارة أهل الذمة في كنائسهم قربة إلى الله فهو مرتد".
وهذا يؤيد ما ذكرناه في صدر الجواب، وهذا أمر لا إشكال فيه. والله المستعان.
(387) وسئل فضيلة الشيخ: عن وصف الكفار بالصدق والأمانة وحسن العمل؟
فأجاب بقوله : هذه الأخلاق إن صحت مع أن فيهم الكذب والغدر والخيانة والسطو أكثر مما يوجد في بعض البلاد الإسلامية وهذا معلوم، لكن إذا صحت هذه، فإنها أخلاق يدعو إليها الإسلام، والمسلمون أولى أن يقوموا بها ليكسبوا بذلك حسن الأخلاق مع الأجر والثواب، أما الكفار فإنهم لا يقصدون بها إلا أمرا ماديا فيصدقون في المعاملة لجلب الناس إليهم.
لكن المسلم إذا تخلق بمثل هذه الأمور فهو يريد بالإضافة إلى الأمر المادي أمرا شرعيا، وهو تحقيق الإيمان والثواب من الله -عز وجل- وهذا هو الفارق بين المسلم والكافر.
أما ما زعم من الصدق في دول الكفر شرقية كانت أم غربية، فهذا إن صح فإنما هو نزر قليل من الخير في جانب كثير من الشر، ولو لم يكن من ذلك إلا أنهم أنكروا حق من حقه أعظم الحقوق، وهو الله -عز وجل-

(3/23)

{ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . فهؤلاء مهما عملوا من الخير، فإنه نزر قليل مغمور في جانب سيئاتهم، وكفرهم، وظلمهم فلا خير فيهم.
(388) وسئل فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء: عن حكم السفر إلى بلاد الكفار؟ وحكم السفر للسياحة؟
فأجاب قائلا : السفر إلى بلاد الكفار لا يجوز إلا بثلاثة شروط:
الشرط الأول : أن يكون عند الإنسان علم يدفع به الشبهات.
الشرط الثاني : أن يكون عنده دين يمنعه من الشهوات.
الشرط الثالث : أن يكون محتاجا إلى ذلك.
فإن لم تتم هذه الشروط، فإنه لا يجوز السفر إلى بلاد الكفار لما في ذلك من الفتنة أو خوف الفتنة، وفيه إضاعة المال؛ لأن الإنسان ينفق أموالا كثيرة في هذه الأسفار.
أما إذا دعت الحاجة إلى ذلك لعلاج أو تلقي علم لا يوجد في بلده، وكان عنده علم ودين على ما وصفنا فهذا لا بأس به.
وأما السفر للسياحة في بلاد الكفار، فهذا ليس بحاجة، وبإمكانه أن يذهب إلى بلاد إسلامية يحافظ أهلها على شعائر الإسلام، وبلادنا الآن -والحمد لله- أصبحت بلادا سياحية في بعض المناطق، فبإمكانه أن يذهب إليها، ويقضي زمن إجازته فيها.

(3/24)

(388) وسئل أيضا: عن حكم الإقامة في بلاد الكفار؟
فأجاب فضيلة الشيخ بقوله : الإقامة في بلاد الكفار خطر عظيم على دين المسلم، وأخلاقه، وسلوكه، وآدابه وقد شاهدنا وغيرنا انحراف كثير ممن أقاموا هناك، فرجعوا بغير ما ذهبوا به، رجعوا فساقا، وبعضهم رجع مرتدا عن دينه، وكافرا به وبسائر الأديان -والعياذ بالله- حتى صاروا إلى الجحود المطلق والاستهزاء بالدين وأهله السابقين منهم واللاحقين، ولهذا كان ينبغي بل يتعين التحفظ من ذلك، ووضع الشروط التي تمنع من الهوي في تلك المهالك.
فالإقامة في بلاد الكفر لا بد فيها من شرطين أساسيين:
الشرط الأول : أمن المقيم على دينه بحيث يكون عنده من العلم والإيمان وقوة العزيمة ما يطمئنه على الثبات على دينه، والحذر من الانحراف والزيغ، وأن يكون مضمرا لعداوة الكافرين وبغضهم، مبتعدا عن موالاتهم ومحبتهم، فإن موالاتهم ومحبتهم مما ينافي الإيمان، قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } الآية. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ }

(3/25)

، وثبت في الصحيح عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « أن من أحب قوما فهو منهم، وأن المرء مع من أحب » .
ومحبة أعداء الله من أعظم ما يكون خطرا على المسلم؛ لأن محبتهم تستلزم موافقتهم واتباعهم، أو على الأقل عدم الإنكار عليهم، ولذلك قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- « من أحب قوما فهو منهم » .
الشرط الثاني : أن يتمكن من إظهار دينه بحيث يقوم بشعائر الإسلام بدون ممانع، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة، ومن يقيم الجمعة، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين، فإن كان لا يتمكن من ذلك لم تجز الإقامة لوجوب الهجرة حينئذ، قال في المغني ص457 جـ8 في الكلام على أقسام الناس في الهجرة: أحدها من تجب عليه، وهو من يقدر عليها، ولا يمكنه إظهار دينه، ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار، فهذا تجب عليه الهجرة؛ لقوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } . وهذا وعيد شديد يدل على الوجوب، ولأن القيام بواجب دينه واجب على من قدر عليه، والهجرة من ضرورة الواجب وتتمته، وما لا يتم الواجب إلا به فهو واجب. اهـ.

(3/26)

وبعد تمام هذين الشرطين الأساسيين تنقسم الإقامة في دار الكفر إلى أقسام:
القسم الأول : أن يقيم للدعوة إلى الإسلام والترغيب فيه، فهذا نوع من الجهاد، فهي فرض كفاية على من قدر عليها، بشرط أن تتحقق الدعوة، وأن لا يوجد من يمنع منها أو من الاستجابة إليها؛ لأن الدعوة إلى الإسلام من واجبات الدين، وهي طريقة المرسلين، وقد أمر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالتبليغ عنه في كل زمان ومكان فقال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « بلغوا عني ولو آية » .
القسم الثاني : أن يقيم لدراسة أحوال الكافرين، والتعرف على ما هم عليه من فساد العقيدة، وبطلان التعبد، وانحلال الأخلاق، وفوضوية السلوك؛ ليحذر الناس من الاغترار بهم، ويبين للمعجبين بهم حقيقة حالهم، وهذه الإقامة نوع من الجهاد أيضا لما يترتب عليها من التحذير من الكفر وأهله، المتضمن للترغيب في الإسلام وهديه؛ لأن فساد الكفر دليل على صلاح الإسلام، كما قيل:
وبضدها تتبين الأشياء
لكن لا بد من شرط أن يتحقق مراده بدون مفسدة أعظم منه، فإن لم يتحقق مراده بأن منع من نشر ما هم عليه والتحذير منه، فلا فائدة من إقامته، وإن تحقق مراده مع مفسدة أعظم مثل أن يقابلوا فعله بسب الإسلام ورسول الإسلام وأئمة الإسلام؛ وجب الكف لقوله تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } .
ويشبه هذا أن يقيم في بلاد الكفر ليكون عينا للمسلمين، ليعرف

(3/27)

ما يدبرونه للمسلمين من المكايد فيحذرهم المسلمون، كما أرسل النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حذيفة بن اليمان إلى المشركين في غزوة الخندق؛ ليعرف خبرهم.
القسم الثالث : أن يقيم لحاجة الدولة المسلمة، وتنظيم علاقاتها مع دولة الكفر كموظفي السفارات، فحكمها حكم ما أقام من أجله، فالملحق الثقافي مثلا يقيم ليرعى شئون الطلبة، ويراقبهم ويحملهم على التزام دين الإسلام وأخلاقه وآدابه، فيحصل بإقامته مصلحة كبيرة ويندرئ بها شر كبير.
القسم الرابع : أن يقيم لحاجة خاصة مباحة كالتجارة والعلاج، فتباح الإقامة بقدر الحاجة، وقد نص أهل العلم رحمهم الله على جواز دخول بلاد الكفار للتجارة، وأثروا ذلك عن بعض الصحابة رضي الله عنهم.
القسم الخامس : أن يقيم للدراسة، وهي من جنس ما قبلها إقامة لحاجة، لكنها أخطر منها، وأشد فتكا بدين المقيم وأخلاقه، فإن الطالب يشعر بدنو مرتبته وعلو مرتبة معلميه، فيحصل من ذلك تعظيمهم، والاقتناع بآرائهم وأفكارهم وسلوكهم، فيقلدهم إلا من شاء الله عصمته وهم قليل، ثم إن الطالب يشعر بحاجته إلى معلمه، فيؤدي ذلك إلى التودد إليه، ومداهنته فيما هو عليه من الانحراف والضلال، والطالب في مقر تعلمه له زملاء يتخذ منهم أصدقاء يحبهم، ويتولاهم ويكتسب منهم، ومن أجل خطر هذا القسم وجب التحفظ فيه أكثر مما قبله، فيشترط فيه بالإضافة إلى الشرطين الأساسيين شروط:
الشرط الأول : أن يكون الطالب على مستوى كبير من النضوج

(3/28)

العقلي الذي يميز به بين النافع والضار، وينظر به إلى المستقبل البعيد، فأما بعث الأحداث "الصغار السن"، وذوي العقول الصغيرة، فهو خطر عظيم على دينهم، وخلقهم، وسلوكهم، ثم هو خطر على أمتهم التي سيرجعون إليها، وينفثون فيها من السموم التي نهلوها من أولئك الكفار كما شهد ويشهد به الواقع، فإن كثيرا من أولئك المبعوثين رجعوا بغير ما ذهبوا به، رجعوا منحرفين في ديانتهم، وأخلاقهم، وسلوكهم، وحصل عليهم وعلى مجتمعهم من الضرر في هذه الأمور ما هو معلوم مشاهد، وما مثل بعث هؤلاء إلا كمثل تقديم النعاج للكلاب الضارية.
الشرط الثاني : أن يكون عند الطالب من علم الشريعة ما يتمكن به من التمييز بين الحق والباطل، ومقارعة الباطل بالحق لئلا ينخدع بما هم عليه من الباطل، فيظنه حقا أو يلتبس عليه، أو يعجز عن دفعه، فيبقى حيران، أو يتبع الباطل.
وفي الدعاء المأثور: « اللهم أرني الحق حقا، وارزقني اتباعه، وأرني الباطل باطلا، وارزقني اجتنابه، ولا تجعله ملتبسا علي فأضل » .
الشرط الثالث : أن يكون عند الطالب دين يحميه، ويتحصن به من الكفر والفسوق، فضعيف الدين لا يسلم مع الإقامة هناك إلا أن يشاء الله، وذلك لقوة المهاجم وضعف المقاوم، فأسباب الكفر والفسوق هناك قوية وكثيرة متنوعة، فإذا صادفت محلا ضعيف المقاومة عملت عملها.
الشرط الرابع : أن تدعو الحاجة إلى العلم الذي أقام من أجله بأن يكون في تعلمه مصلحة للمسلمين، ولا يوجد له نظير في المدارس في بلادهم، فإن كان من فضول العلم الذي لا مصلحة فيه للمسلمين أو كان في البلاد الإسلامية من المدارس نظيره، لم يجز أن يقيم في بلاد الكفر من

(3/29)

أجله لما في الإقامة من الخطر على الدين والأخلاق، وإضاعة الأموال الكثيرة بدون فائدة.
القسم السادس : أن يقيم للسكن، وهذا أخطر مما قبله وأعظم لما يترتب عليه من المفاسد بالاختلاط التام بأهل الكفر وشعوره بأنه مواطن، ملتزم بما تقتضيه الوطنية من مودة، وموالاة، وتكثير لسواد الكفار، ويتربى أهله بين أهل الكفر، فيأخذون من أخلاقهم وعاداتهم، وربما قلدوهم في العقيدة والتعبد، ولذلك جاء في الحديث عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « من جامع المشرك وسكن معه فهو مثله » . وهذا الحديث، وإن كان ضعيف السند لكن له وجهة من النظر، فإن المساكنة تدعو إلى المشاكلة، وعن قيس بن أبي حازم، عن جرير بن عبد الله -رضي الله عنه- أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « أنا بريء من كل مسلم يقيم بين أظهر المشركين، قالوا: يا رسول الله، ولم؟ قال لا تراءى نارهما » رواه أبو داود والترمذي، وأكثر الرواة رووه مرسلا عن قيس بن أبي حازم عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال الترمذي سمعت محمدا -يعني البخاري - يقول الصحيح حديث قيس عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مرسل. اهـ.
وكيف تطيب نفس مؤمن أن يسكن في بلاد كفار تعلن فيها شعائر الكفر، ويكون الحكم فيها لغير الله ورسوله، وهو يشاهد ذلك بعينه ويسمعه بأذنيه، ويرضى به، بل ينتسب إلى تلك البلاد ويسكن فيها بأهله وأولاده، ويطمئن إليها كما يطمئن إلى بلاد المسلمين مع ما في ذلك من الخطر العظيم، عليه وعلى أهله وأولاده في دينهم وأخلاقهم.
هذا ما توصلنا إليه في حكم الإقامة في بلاد الكفر، نسأل الله أن يكون موافقا للحق والصواب.

(3/30)

(389) وسئل فضيلة الشيخ: عن حكم مخالطة الكفار ومعاملتهم بالرفق واللين طمعا في إسلامهم؟
فأجاب قائلا : لا شك أن المسلم يجب عليه أن يبغض أعداء الله، ويتبرأ منهم؛ لأن هذه هي طريقة الرسل وأتباعهم قال الله تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } وقال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } وعلى هذا لا يحل لمسلم أن يقع في قلبه محبة ومودة لأعداء الله الذين هم أعداء له في الواقع، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } .
أما كون المسلم يعاملهم بالرفق واللين طمعا في إسلامهم وإيمانهم، فهذا لا بأس به؛ لأنه من باب التأليف على الإسلام، ولكن إذا يئس منهم عاملهم بما يستحقون أن يعاملهم به، وهذا مفصل في كتب أهل العلم، ولا سيما كتاب "أحكام أهل الذمة" لابن القيم رحمه الله.

(3/31)

(390) سئل فضيلة الشيخ: عن رجل أسلم وأحب الإسلام وأهله، ويبغض الشرك وأهله، وبقي في بلد يكره أهلها الإسلام ويحاربونه ويقاتلون المسلمين، ولكنه يشق عليه ترك الوطن فلم يهاجر، فما الحكم؟
فأجاب بقوله : هذا الرجل يحرم عليه بقاؤه في هذا البلد، ويجب عليه أن يهاجر؛ فإن لم يفعل فليرتقب قول الله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } فالواجب على هذا إذا كان قادرا على الهجرة أن يهاجر إلى بلد الإسلام، وحينئذ سوف ينسلخ من قلبه محبة البلد التي هاجر منها، وسوف يرغب في بلاد الإسلام، أما كونه لا يستطيع مفارقة بلد يحارب الإسلام وأهله، لمجرد أنها وطنه الأول، فهذا حرام، ولا يجوز له البقاء فيها.
(391) وسئل: عن حكم مخالطة المسلمين لغيرهم في أعيادهم؟
فأجاب قائلا : مخالطة غير المسلمين في أعيادهم محرمة لما في ذلك من الإعانة على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } . ولأن هذه الأعياد إن كانت

(3/32)

لمناسبات دينية، فإن مشاركتهم فيها تقتضي إقرارهم على هذه الديانة والرضاء بما هم عليه من الكفر، وإذا كانت الأعياد لمناسبات غير دينية، فإنه لو كانت هذه الأعياد في المسلمين ما أقيمت، فكيف وهي في الكفار؟ لذلك قال أهل العلم: إنه لا يجوز للمسلمين أن يشاركوا غير المسلمين في أعيادهم؛ لأن ذلك إقرار ورضا بما هم عليه من الدين الباطل، ثم إنه معاونة على الإثم والعدوان.
واختلف العلماء فيما إذا أهدى إليك أحد من غير المسلمين هدية بمناسبة أعيادهم، هل يجوز لك قبولها أو لا يجوز؟
فمن العلماء من قال: لا يجوز أن تقبل هديتهم في أعيادهم؛ لأن ذلك عنوان الرضاء بها، ومنهم من يقول: لا بأس به، وعلى كل حال إذا لم يكن في ذلك محظور شرعي، وهو أن يعتقد المهدي إليك أنك راض بما هم عليه، فإنه لا بأس بالقبول، وإلا فعدم القبول أولى.
وهنا يحسن أن نذكر ما قاله ابن القيم -رحمه الله- في كتاب أحكام أهل الذمة 1\205 "وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق، مثل أن يهنئهم بأعيادهم وصومهم، فيقول: عيد مبارك عليك أو تهنأ بهذا العيد ونحوه، فهذا إن سلم قائله من الكفر، فهو من المحرمات، وهو بمنزلة أن يهنئه بسجوده للصليب.. وكثير ممن لا قدر للدين عنده يقع في ذلك" اهـ.
(392) وسئل فضيلة الشيخ: عن حكم السلام على غير المسلمين؟

(3/33)

فأجاب بقوله : البدء بالسلام على غير المسلمين محرم ولا يجوز؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « لا تبدءوا اليهود والنصارى بالسلام، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه » ، ولكنهم إذا سلموا وجب علينا أن نرد عليهم؛ لعموم قوله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } ، « وكان اليهود يسلمون على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيقولون: "السام عليك يا محمد "، والسام بمعنى الموت، يدعون على رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالموت، فقال النبي عليه الصلاة والسلام: " إن اليهود يقولون: السام عليكم، فإذا سلموا عليكم فقولوا: وعليكم » .
فإذا سلم غير المسلم على المسلم، وقال: "السام عليكم" فإننا نقول: "وعليكم". وفي قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وعليكم" دليل على أنهم إذا كانوا قد قالوا: السلام عليكم، فإن عليهم السلام، فكما قالوا نقول لهم، ولهذا قال بعض أهل العلم: إن اليهودي أو النصراني أو غيرهم من غير المسلمين إذا قالوا بلفظ صريح: "السلام عليكم" جاز أن نقول: عليكم السلام.
ولا يجوز كذلك أن يبدءوا بالتحية كأهلا وسهلا وما أشبهها؛ لأن في ذلك إكراما لهم، وتعظيما لهم، ولكن إذا قالوا لنا مثل هذا، فإننا نقول لهم مثل ما يقولون؛ لأن الإسلام جاء بالعدل وإعطاء كل ذي حق حقه، ومن المعلوم أن المسلمين أعلى مكانة ومرتبة عند الله -عز وجل- فلا ينبغي أن يذلوا أنفسهم لغير المسلمين فيبدءوهم بالسلام.
إذا فنقول في خلاصة الجواب: لا يجوز أن يبدأ غير المسلمين بالسلام؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهى عن ذلك؛ ولأن في هذا إذلالا للمسلم، حيث يبدأ بتعظيم غير المسلم، والمسلم أعلى مرتبة عند

(3/34)

الله -عز وجل- فلا ينبغي أن يذل نفسه في هذا، أما إذا سلموا علينا فإننا نرد عليهم مثل ما سلموا.
وكذلك أيضا لا يجوز أن نبدأهم بالتحية مثل أهلا وسهلا ومرحبا وما أشبه ذلك، لما في ذلك من تعظيمهم، فهو كابتداء السلام عليهم.
(393) وسئل -حفظه الله تعالى -: عن حكم السلام على المسلم بهذه الصيغة "السلام على من اتبع الهدى "؟ وكيف يسلم الإنسان على أهل محل فيهم المسلم والكافر؟
فأجاب قائلا : لا يجوز أن يسلم الإنسان على المسلم بقوله: "السلام على من اتبع الهدى" لأن هذه الصيغة إنما قالها الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حين كتب إلى غير المسلمين، وأخوك المسلم قل له: السلام عليكم، أما أن تقول: "السلام على من اتبع الهدى" فمقتضى هذا أن أخاك هذا ليس ممن اتبع الهدى.
وإذا كانوا مسلمين ونصارى، فإنه يسلم عليهم بالسلام المعتاد، يقول: السلام عليكم، يقصد بذلك المسلمين.
(394) سئل فضيلة الشيخ -أعلى الله درجته في دار كرامته-: هل يجوز لنا أن نبدأ الكفار بالسلام؟ وكيف نرد عليهم إذا سلموا علينا؟
فأجاب بقوله : إن هؤلاء الذين يأتوننا من الشرق ومن الغرب ممن ليسوا مسلمين، لا يحل لنا أن نبدأهم بالسلام؛ لأن النبي -صلى الله عليه

(3/35)

وسلم- قال: « لا تبدءوا اليهود ولا النصارى بالسلام » . رواه مسلم في صحيحه.
وإذا سلموا علينا، فإننا نرد عليهم بمثل ما سلموا علينا به؛ لقوله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } وسلامهم علينا بالتحية الإسلامية "السلام عليكم" لا يخلو من حالين:
الحال الأولى : أن يفصحوا باللام فيقولوا: "السلام عليكم"، فلنا أن نقول:
عليكم السلام، ولنا أن نقول: وعليكم.
الحال الثانية : إذا لم يفصحوا باللام مثل أن يقولوا: "السام عليكم"، فإننا نقول: "وعليكم" فقط، وذلك لأن اليهود كانوا يأتون إلى رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيسلمون عليه بقولهم: "السام عليكم" غير مفصحين باللام؛ والسام هو الموت، يريدون الدعاء على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالموت؛ فأمر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن نقول لهم: "وعليكم"، فإذا كانوا قالوا: "السام عليكم" فإننا نقول: "وعليكم" يعني أنتم أيضا عليكم السام، هذا هو ما دلت عليه السنة.
وأما أن نبدأهم نحن بالسلام، فإن هذا قد نهانا عنه نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(395) سئل فضيلة الشيخ: إذا سلم الكافر على المسلم فهل يرد عليه؟ وإذا مد يده للمصافحة فما الحكم؟ وكذلك خدمته بإعطائه الشاي وهو على الكرسي؟

(3/36)

فأجاب فضيلته بقوله : إذا سلم الكافر على المسلم سلاما بينا واضحا، فقال: السلام عليكم، فإنك تقول: عليك السلام؛ لقوله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } ، أما إذا لم يكن بينا واضحا، فإنك تقول: وعليك. وكذلك لو كان سلامه واضحا؛ يقول فيه: السام عليكم، يعني الموت، فإنه يقال: وعليك.
فالأقسام ثلاثة :
الأول : أن يقول بلفظ صريح: "السام عليكم"؛ فيجاب: "وعليكم".
الثاني : أن نشك هل قال: "السام" أو قال: "السلام"، فيجاب: "وعليكم".
الثالث : أن يقول بلفظ صريح: "السلام عليكم". فيجاب: "عليكم السلام"؛ لقوله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } .
قال ابن القيم -رحمه الله تعالى-: "فلو تحقق السامع أن الذي قال له: سلام عليكم لا شك فيه، فهل له أن يقول: وعليك السلام، أو يقتصر على قوله: وعليك؟ فالذي تقتضيه الأدلة وقواعد الشريعة أن يقال له: وعليك السلام، فإن هذا من باب العدل، والله تعالى يأمر بالعدل والإحسان، وقد قال تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } ، فندب إلى الفضل، وأوجب العدل، ولا ينافي هذا شيئا من أحاديث الباب بوجه ما، فإنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إنما أمر بالاقتصار على قول الراد: وعليكم، على السبب المذكور الذي كانوا يعتمدونه في

(3/37)

تحيتهم، ثم قال ابن القيم : والاعتبار وإن كان لعموم اللفظ، فإنما يعتبر عمومه في نظير المذكور، لا فيما يخالفه، قال الله تعالى: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ } ، فإذا زال هذا السبب، وقال الكتابي: سلام عليكم ورحمة الله، فالعدل في التحية أن يرد عليه نظير سلامه. اهـ. 200\1 أحكام أهل الذمة. وفي صحيح البخاري عن ابن عمر -رضي الله عنهما- أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « إذا سلم عليكم اليهود فإنما يقول أحدهم: السام عليكم، فقولوا: وعليك » . والسام هو الموت.
وإذا مد يده إليك للمصافحة، فمد يدك إليه، وإلا فلا تبدأه.
وأما خدمته بإعطائه الشاي، وهو على الكرسي فمكروه، لكن ضع الفنجال على الماصة، ولا حرج.
(396) سئل فضيلة الشيخ: ورد في الحديث الذي رواه الإمام مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال : « لا تبدءوا اليهود ولا النصارى بالسلام، فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه » ، أليس في العمل بهذا تنفير عن الدخول في الإسلام؟
فأجاب بقوله : يجب أن نعلم أن أسد الدعاة في الدعوة إلى الله هو النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأن أحسن المرشدين إلى الله هو النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وإذا علمنا ذلك، فإن أي فهم نفهمه من كلام الرسول

(3/38)

-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يكون مجانبا للحكمة، يجب علينا أن نتهم هذا الفهم، وأن نعلم أن فهمنا لكلام النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خطأ، لكن ليس معنى ذلك أن نقيس أحاديث الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بما ندركه من عقولنا، وأفهامنا؛ لأن عقولنا وأفهامنا قاصرة، لكن هناك قواعد عامة في الشريعة يرجع إليها في المسائل الخاصة الفردية.
فالنبي، عليه الصلاة والسلام، يقول: « لا تبدءوا اليهود والنصارى بالسلام، فإذا لقيتم أحدهم في طريق، فاضطروه إلى أضيقه » والمعنى: لا تتوسعوا لهم إذا قابلوكم، حتى يكون لهم السعة، ويكون الضيق عليكم، بل استمروا في اتجاهكم وسيركم، واجعلوا الضيق إن كان هناك ضيق على هؤلاء، ومن المعلوم أن هدى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليس إذا رأى الكافر ذهب يزحمه إلى الجدار حتى يرصه على الجدار، ما كان النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يفعل هذا باليهود في المدينة ولا أصحابه يفعلونه بعد فتوح الأمصار.
فالمعنى أنكم كما لا تبدءونهم بالسلام، لا تفسحوا لهم، فإذا لقوكم فلا تتفرقوا حتى يعبروا، بل استمروا على ما أنتم عليه، واجعلوا الضيق عليهم إن كان في الطريق ضيق، وليس في الحديث تنفير عن الإسلام، بل فيه إظهار لعزة المسلم، وأنه لا يذل لأحد إلا لربه عز وجل.
(397) سئل فضيلة الشيخ: شخص يعمل مع الكفار، فبماذا تنصحونه؟
فأجاب بقوله : ننصح هذا الأخ الذي يعمل مع الكفار، أن يطلب عملا ليس فيه أحد من أعداء الله ورسوله ممن يدينون بغير

(3/39)

الإسلام، فإذا تيسر فهذا هو الذي ينبغي، وإن لم يتيسر فلا حرج عليه؛ لأنه في عمله وهم في عملهم، ولكن بشرط أن لا يكون في قلبه مودة لهم ومحبة وموالاة، وأن يلتزم ما جاء به الشرع فيما يتعلق بالسلام عليهم ورد السلام ونحو هذا، وكذلك أيضا لا يشيع جنائزهم، ولا يحضرها، ولا يشهد أعيادهم، ولا يهنئهم بها.
(398) سئل فضيلة الشيخ: كيف نستفيد مما عند الكفار دون الوقوع في المحظور؟ وهل للمصالح المرسلة دخل في ذلك؟
فأجاب -رفع الله درجته- بقوله : الذي يفعله أعداء الله وأعداؤنا، وهم الكفار ينقسم إلى ثلاثة أقسام:
القسم الأول : عبادات.
القسم الثاني : عادات.
القسم الثالث : صناعات وأعمال.
أما العبادات : فمن المعلوم، أنه لا يجوز لأي مسلم أن يتشبه بهم في عباداتهم، ومن تشبه بهم في عباداتهم، فإنه على خطر عظيم، فقد يكون ذلك مؤديا إلى كفره، وخروجه من الإسلام.
وأما العادات : كاللباس وغيره، فإنه يحرم أن يتشبه بهم لقول النبي صلى الله عليكم وسلم: « من تشبه بقوم فهو منهم » .
وأما الصناعات والحرف : التي فيها مصالح عامة، فلا حرج أن نتعلم مما صنعوه ونستفيد منه، وليس هذا من باب التشبه، ولكنه من باب المشاركة في الأعمال النافعة التي لا يعد من قام بها متشبها بهم.
وأما قول السائل : "وهل للمصالح المرسلة دخل في ذلك؟".

(3/40)

فنقول: إن المصالح المرسلة لا ينبغي أن تجعل دليلا مستقلا، بل نقول: هذه المصالح المرسلة إن تحققنا أنها مصلحة، فقد شهد لها الشرع بالصحة والقبول وتكون من الشرع، وإن شهد لها بالبطلان، فإنها ليست مصالح مرسلة، ولو زعم فاعلها أنها مصالح مرسلة، وإن كان لا هذا ولا هذا، فإنها ترجع إلى الأصل؛ إن كانت من العبادات، فالأصل في العبادات الحظر، وإن كانت من غير العبادات، فالأصل فيها الحل، وبهذا يتبين أن المصالح المرسلة ليست دليلا مستقلا.
(399) سئل فضيلة الشيخ: عن حكم استقدام العمال الكفار؟ وحكم تقديم الطعام لهم؟
فأجاب -جزاه الله عنا خير الجزاء- بقوله : المسلمون خير من الكافرين؛ لقول الله تعالى: { وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } . ولكن لا بأس من استقدام غير المسلمين للحاجة.
وأما تقديم الطعام لهم، فإن كان على سبيل الخدمة بأن يكون يخدمهم في بيتهم ونحوه، فلا ينبغي بل ذكر فقهاؤنا كراهة ذلك، وإن كان على غير هذا الوجه مثل أن تقدمه لهم من بيتك، فلا حرج فيه؛ لأن الحاجة داعية له.
(400) وسئل فضيلة الشيخ: عن حكم استقدام غير المسلمين إلى الجزيرة العربية؟
فأجاب فضيلته بقوله : استقدام غير المسلمين إلى الجزيرة العربية

(3/41)

أخشى أن يكون من المشاقة لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حيث صح عنه كما في صحيح البخاري « أنه قال في مرض موته: " أخرجوا المشركين من جزيرة العرب » ، وفي صحيح مسلم أنه قال: « لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما » .
لكن استقدامهم للحاجة إليهم بحيث لا نجد مسلما يقوم بتلك الحاجة جائز، بشرط أن لا يمنحوا إقامة مطلقة.
وحيث قلنا: جائز، فإنه إن ترتب على استقدامهم مفاسد دينية في العقيدة أو الأخلاق صار حراما؛ لأن الجائز إذا ترتب عليه مفسدة صار محرما تحريم الوسائل كما هو معلوم، ومن المفاسد المترتبة على ذلك ما يخشى من محبتهم، والرضا بما هم عليه من الكفر، وذهاب الغيرة الدينية بمخالطتهم، وفي المسلمين -ولله الحمد- خير وكفاية، نسأل الله الهداية والتوفيق.
(401) سئل فضيلة الشيخ: عن حكم قول: أخي لغير المسلم؟ وكذلك قول: صديق ورفيق؟ وحكم الضحك إلى الكفار لطلب المودة؟
فأجاب بقوله : أما قول: "يا أخي" لغير المسلم، فهذا حرام، ولا يجوز إلا أن يكون أخا له من النسب أو الرضاع، وذلك لأنه إذا انتفت أخوة النسب والرضاع لم يبق إلا أخوة الدين، والكافر ليس أخا للمؤمن في دينه، وتذكر قول نبي الله تعالى نوح : { رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَانُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } .

(3/42)

وأما قول: "صديق رفيق" ونحوهما، فإذا كانت كلمة عابرة يقصد بها نداء من جهل اسمه منهم، فهذا لا بأس به، وإن قصد بها معناها توددا وتقربا منهم، فقد قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } . فكل كلمات التلطف التي يقصد بها الموادة، لا يجوز للمؤمن أن يخاطب بها أحدا من الكفار.
وكذلك الضحك إليهم لطلب الموادة بيننا وبينهم، لا يجوز كما علمت من الآية الكريمة.
(402) سئل فضيلة الشيخ: عن وصف الكافر بأنه أخ؟
فأجاب بقوله : لا يحل للمسلم أن يصف الكافر-أيا كان نوع كفره؛ سواء كان نصرانيا، أم يهوديا، أم مجوسيا، أم ملحدا- لا يجوز له أن يصفه بالأخ أبدا، فاحذر يا أخي مثل هذا التعبير، فإنه لا أخوة بين المسلمين وبين الكفار أبدا، الأخوة هي الأخوة الإيمانية كما قال الله -عز وجل-: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } . وإذا كانت قرابة النسب تنتفي باختلاف الدين، فكيف تثبت الأخوة مع اختلاف الدين وعدم القرابة؟ قال الله -عز وجل- عن نوح وابنه لما قال نوح عليه الصلاة والسلام: { رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَانُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } .
فلا أخوة بين المؤمن والكافر أبدا، بل الواجب على المؤمن ألا يتخذ الكافر وليا كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } .

(3/43)

فمن هم أعداء الله؟ أعداء الله هم الكافرون، قال الله تعالى: { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } .
وقال سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
(403) سئل فضيلة الشيخ: إذا وجد الإنسان شخصا غير مسلم في الطريق وطلب إيصاله فما الحكم؟ وهل يجوز الأكل مما مسته أيدي الكفار؟
فأجاب بقوله : إذا وجدت شخصا غير مسلم في الطريق، فلا حرج عليك أن تركبه؛ لأن الله يقول: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } .
أما الأكل مما مسته أيدي الكفار فجائز؛ لأن نجاسة الكافر نجاسة معنوية لا حسية.
(404) سئل فضيلة الشيخ: عن حكم تهنئة الكفار بعيد الكريسمس؟ وكيف نرد عليهم إذا هنئونا به؟ وهل يجوز الذهاب إلى أماكن الحفلات التي يقيمونها بهذه المناسبة؟ وهل

(3/44)

يأثم الإنسان إذا فعل شيئا مما ذكر بغير قصد؟ وإنما فعله إما مجاملة أو حياء أو إحراجا أو غير ذلك من الأسباب؟ وهل يجوز التشبه بهم في ذلك؟
فأجاب فضيلته بقوله : تهنئة الكفار بعيد الكريسمس أو غيره من أعيادهم الدينية حرام بالاتفاق، كما نقل ذلك ابن القيم -رحمه الله- في كتابه "أحكام أهل الذمة"، حيث قال: "وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق، مثل أن يهنئهم بأعيادهم وصومهم، فيقول: عيد مبارك عليك، أو تهنأ بهذا العيد ونحوه، فهذا إن سلم قائله من الكفر، فهو من المحرمات، وهو بمنزلة أن تهنئه بسجوده للصليب، بل ذلك أعظم إثما عند الله، وأشد مقتا من التهنئة بشرب الخمر وقتل النفس، وارتكاب الفرج الحرام ونحوه. وكثير ممن لا قدر للدين عنده يقع في ذلك، ولا يدري قبح ما فعل، فمن هنأ عبدا بمعصية أو بدعة أو كفر فقد تعرض لمقت الله وسخطه". انتهى كلامه رحمه الله.
وإنما كانت تهنئة الكفار بأعيادهم الدينية حراما، وبهذه المثابة التي ذكرها ابن القيم؛ لأن فيها إقرارا لما هم عليه من شعائر الكفر، ورضا به لهم، وإن كان هو لا يرضى بهذا الكفر لنفسه، لكن يحرم على المسلم أن يرضى بشعائر الكفر، أو يهنئ بها غيره؛ لأن الله تعالى لا يرضى بذلك، كما قال الله تعالى: { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } . وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . وتهنئتهم

(3/45)

بذلك حرام سواء كانوا مشاركين للشخص في العمل أم لا.
وإذا هنئونا بأعيادهم، فإننا لا نجيبهم على ذلك؛ لأنها ليست بأعياد لنا، ولأنها أعياد لا يرضاها الله تعالى؛ لأنها إما مبتدعة في دينهم، وإما مشروعة، لكن نسخت بدين الإسلام الذي بعث الله به محمدا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى جميع الخلق، وقال فيه: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } .
وإجابة المسلم دعوتهم بهذه المناسبة حرام؛ لأن هذا أعظم من تهنئتهم بها، لما في ذلك من مشاركتهم فيها.
وكذلك يحرم على المسلمين التشبه بالكفار بإقامة الحفلات بهذه المناسبة، أو تبادل الهدايا أو توزيع الحلوى، أو أطباق الطعام، أو تعطيل الأعمال ونحو ذلك، لقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « من تشبه بقوم فهو منهم » . قال شيخ الإسلام ابن تيمية في كتابه: (اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم): "مشابهتهم في بعض أعيادهم توجب سرور قلوبهم، بما هم عليه من الباطل، وربما أطمعهم ذلك في انتهاز الفرص واستذلال الضعفاء". انتهى كلامه رحمه الله.
ومن فعل شيئا من ذلك فهو آثم سواء فعله مجاملة، أو توددا، أو حياء أو لغير ذلك من الأسباب؛ لأنه من المداهنة في دين الله، ومن أسباب تقوية نفوس الكفار وفخرهم بدينهم.
والله المسئول أن يعز المسلمين بدينهم، ويرزقهم الثبات عليه، وينصرهم على أعدائهم، إنه قوي عزيز.

(3/46)

(405) سئل فضيلة الشيخ -حفظه الله-: هل يجوز الذهاب إلى القس للتهنئة بسلامة الوصول والعودة؟
فأجاب -رحمه الله- بقوله : لا يجوز الذهاب إلى أحد من الكفار عند قدومه للتهنئة بوصوله، والسلام عليه؛ لأنه ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « لا تبدءوا اليهود ولا النصارى بالسلام » .
وأما ذهاب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لليهودي الذي كان مريضا؛ فإن هذا اليهودي كان غلاما يخدم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فلما مرض عاده النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليعرض عليه الإسلام، فعرضه عليه فأسلم، فأين هذا الذي يعوده ليعرض عليه الإسلام من شخص زار قسا؛ ليهنئه بسلامة الوصول، ويرفع من معنويته؟ ! لا يمكن أن يقيس هذا على ذاك إلا جاهل أو صاحب هوى.
(406) وسئل فضيلة الشيخ: عن مقياس التشبه بالكفار؟
فأجاب بقوله : مقياس التشبه أن يفعل المتشبه ما يختص به المتشبه به، فالتشبه بالكفار أن يفعل المسلم شيئا من خصائصهم، أما ما انتشر بين المسلمين، وصار لا يتميز به الكفار؛ فإنه لا يكون تشبها، فلا يكون حراما من أجل أنه تشبه، إلا أن يكون محرما من جهة أخرى، وهذا الذي قلناه هو مقتضى مدلول هذه الكلمة، وقد صرح بمثله صاحب الفتح حيث قال ص272 ج10 "وقد كره بعض السلف ليس البرنس؛ لأنه كان من لباس الرهبان، وقد سئل مالك عنه فقال: لا بأس به. قيل: فإنه من لبوس النصارى، قال: كان يلبس هاهنا ". اهـ. قلت: لو استدل مالك « بقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حين سئل ما يلبس المحرم، فقال: »

(3/47)

« "لا يلبس القمص، ولا السراويل، ولا البرانس » الحديث؛ لكان أولى.
وفي الفتح أيضا ص307 جـ1: وإن قلنا: النهي عنها (أي عن المياثر الأرجوان) من أجل التشبه بالأعجام فهو لمصلحة دينية، لكن كان ذلك شعارهم حينئذ وهم كفار، ثم لما لم يصر الآن يختص بشعارهم زال ذلك المعنى، فتزول الكراهة. والله أعلم. اهـ.
(407) سئل فضيلة الشيخ: يدعي بعض الناس، أن سبب تخلف المسلمين، هو تمسكهم بدينهم، وشبهتهم في ذلك، أن الغرب لما تخلوا عن جميع الديانات وتحرروا منها، وصلوا إلى ما وصلوا إليه من التقدم الحضاري، وربما أيدوا شبهتهم بما عند الغرب من الأمطار الكثيرة والزروع؛ فما رأي فضيلتكم؟
فأجاب بقوله : هذا الكلام لا يصدر إلا من ضعيف الإيمان، أو مفقود الإيمان، جاهل بالتاريخ، غير عالم بأسباب النصر، فالأمة الإسلامية لما كانت متمسكة بدينها في صدر الإسلام كان لها العزة والتمكين، والقوة، والسيطرة في جميع نواحي الحياة، بل إن بعض الناس يقول: إن الغرب لم يستفيدوا ما استفادوه من العلوم إلا ما نقلوه عن المسلمين في صدر الإسلام، ولكن الأمة الإسلامية تخلفت كثيرا عن دينها، وابتدعت في دين الله ما ليس منه، عقيدة، وقولا، وفعلا، وحصل بذلك التأخر الكبير، والتخلف الكبير، ونحن نعلم علم اليقين ونشهد الله -عز وجل- إننا لو رجعنا إلى ما كان عليه أسلافنا في ديننا، لكانت لنا العزة، والكرامة، والظهور على جميع الناس، ولهذا لما حدث " أبو سفيان " " هرقل "

(3/48)

ملك الروم - والروم في ذلك الوقت تعتبر دولة عظمى- بما عليه الرسول عليه الصلاة والسلام وأصحابه؛ قال: "إن كان ما تقول حقا، فسيملك ما تحت قدمي هاتين"، ولما خرج أبو سفيان وأصحابه من عند " هرقل " قال: " لقد أمر أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر ".
وأما ما حصل في الدول الغربية الكافرة الملحدة من التقدم في الصناعات وغيرها، فإن ديننا لا يمنع منه، لو أننا التفتنا إليه، لكن مع الأسف ضيعنا هذا وهذا، ضيعنا ديننا، وضيعنا دنيانا، وإلا فإن الدين الإسلامي لا يعارض هذا التقدم، بل قال الله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } . وقال تعالى: { هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ } . وقال تعالى: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } . وقال تعالى: { وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ } . إلى غير ذلك من الآيات التي تعلن إعلانا ظاهرا للإنسان أن يكتسب ويعمل وينتفع، لكن لا على حساب الدين، فهذه الأمم الكافرة هي كافرة من الأصل، دينها الذي كانت تدعيه دين باطل، فهو وإلحادها على حد سواء، لا فرق. فالله سبحانه وتعالى يقول: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } . وإن كان أهل الكتاب من اليهود والنصارى لهم بعض

(3/49)

المزايا التي يخالفون غيرهم فيها، لكن بالنسبة للآخرة هم وغيرهم سواء، ولهذا أقسم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه لا يسمع به من هذه الأمة يهودي ولا نصراني ثم لا يتبع ما جاء به، إلا كان من أصحاب النار، فهم من الأصل كافرون، سواء انتسبوا إلى اليهودية، أو النصرانية، أم لم ينتسبوا إليها.
وأما ما يحصل لهم من الأمطار وغيرها، فهم يصابون بهذا ابتلاء من الله تعالى وامتحانا، وتعجل لهم طيباتهم في الحياة الدنيا، كما « قال النبي عليه الصلاة والسلام لعمر بن الخطاب، وقد رآه قد أثر في جنبه حصير، فبكى عمر . فقال: يا رسول الله، فارس والروم يعيشون فيما يعيشون فيه من النعيم، وأنت على هذه الحال. فقال: "يا عمر، هؤلاء قوم عجلت لهم طيباتهم في حياتهم الدنيا، أما ترضى أن تكون لهم الدنيا، ولنا الآخرة » . ثم إنهم يأتيهم من القحط، والبلايا، والزلازل، والعواصف المدمرة ما هو معلوم، وينشر دائما في الإذاعات، وفي الصحف، وفي غيرها، ولكن من وقع السؤال عنه أعمى، أعمى الله بصيرته، فلم يعرف الواقع، ولم يعرف حقيقة الأمر، ونصيحتي له أن يتوب إلى الله -عز وجل- عن هذه التصورات قبل أن يفاجئه الموت، وأن يرجع إلى ربه، وأن يعلم أنه لا عزة لنا، ولا كرامة، ولا ظهور، ولا سيادة إلا إذا رجعنا إلى دين الإسلام، رجوعا حقيقيا يصدقه القول والفعل، وأن يعلم أن ما عليه هؤلاء الكفار باطل ليس بحق، وأن مأواهم النار، كما أخبر الله بذلك في كتابه، وعلى لسان رسوله، صلى الله عليه سلم، وأن هذا الإمداد الذي أمدهم الله به من النعم ما هو إلا ابتلاء وامتحان، وتعجيل طيبات، حتى إذا هلكوا وفارقوا هذا النعيم إلى الجحيم ازدادت عليه الحسرة والألم والحزن، وهذا من

(3/50)

حكمة الله -عز وجل- بتنعيم هؤلاء، على أنهم كما قلت لم يسلموا من الكوارث التي تصيبهم من الزلازل، والقحط، والعواصف، والفيضانات وغيرها، فأسأل الله لهذا السائل الهداية والتوفيق، وأن يرده إلى الحق، وأن يبصرنا جميعا في ديننا، إنه جواد كريم.
(408) سئل فضيلة الشيخ: هل يمكن أن يصل المسلم في هذا العصر إلى ما وصل إليه الصحابة من الالتزام بدين الله؟
فأجاب بقوله : أما الوصول إلى مرتبة الصحابة فهذا غير ممكن؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » .
وأما إصلاح الأمة الإسلامية حتى تنتقل عن هذا الوضع الذي هي عليه، فهذا ممكن، والله على كل شيء قدير، وقد ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله، وهم على ذلك » . ولا ريب أن الأمة الإسلامية في الوضع الحالي في وضع مزر، بعيدة عما يريده الله منها من الإجماع على دين الله، والقوة في دين الله؛ لأن الله يقول: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ } .
(409) سئل فضيلة الشيخ: هل يعتبر الشيعة في حكم الكفار؟ وهل ندعو الله تعالى أن ينصر الكفار عليهم؟

(3/51)

فأجاب بقوله : الكفر حكم شرعي مرده إلى الله ورسوله، فما دل الكتاب والسنة على أنه كفر فهو كفر، وما دل الكتاب والسنة على أنه ليس بكفر فليس بكفر، فليس على أحد بل ولا له أن يكفر أحدا حتى يقوم الدليل من الكتاب والسنة على كفره. وإذا كان من المعلوم أنه لا يملك أحد أن يحلل ما حرم الله، أو يحرم ما أحل الله، أو يوجب ما لم يوجبه الله تعالى إما في الكتاب أو السنة، فلا يملك أحد أن يكفر من لم يكفره الله إما في الكتاب وإما في السنة.
ولا بد في التكفير من شروط أربعة :
الأول : ثبوت أن هذا القول، أو الفعل، أو الترك كفر بمقتضى دلالة الكتاب أو السنة.
الثاني : ثبوت قيامه بالمكلف.
الثالث : بلوغ الحجة.
الرابع : انتفاء مانع التكفير في حقه.
فإذا لم يثبت أن هذا القول، أو الفعل، أو الترك كفر بمقتضى دلالة الكتاب والسنة، فإنه لا يحل لأحد أن يحكم بأنه كفر؛ لأن ذلك من القول على الله بلا علم، وقد قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } وقال: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .
وإذا لم يثبت قيامه بالمكلف، فإنه لا يحل أن يرمى به بمجرد الظن

(3/52)

لقوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } . الآية، ولأنه يؤدي إلى استحلال دم المعصوم بلا حق.
وفي الصحيحين من حديث عبد الله بن عمر رضي الله عنهما أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « أيما امرئ قال لأخيه: يا كافر، فقد باء بها أحدهما؛ إن كان كما قال، وإلا رجعت عليه » هذا لفظ مسلم .
وعن أبي ذر رضي الله عنه أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « لا يرمي رجل رجلا بالفسوق، ولا يرميه بالكفر إلا ارتدت عليه، إن لم يكن صاحبه كذلك » . أخرجه البخاري، ولمسلم معناه.
وإذا لم تبلغه الحجة، فإنه لا يحكم بكفره؛ لقوله تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } . وقوله تعالى: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ } . وقوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } إلى قوله: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } . وقوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } .
وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة -يعني أمة الدعوة- يهودي ولا نصراني ثم يموت، ولم يؤمن بالذي »

(3/53)

« أرسلت به، إلا كان من أصحاب النار » .
لكن إن كان من لم تبلغه الحجة لا يدين بدين الإسلام، فإنه لا يعامل في الدنيا معاملة المسلم، وأما في الآخرة، فأصح الأقوال فيه أن أمره إلى الله تعالى.
وإذا تمت هذه الشروط الثلاثة أعني ثبوت أن هذا القول، أو الفعل أو الترك كفر بمقتضى دلالة الكتاب والسنة، وأنه قام بالمكلف، وأن المكلف قد بلغته الحجة، ولكن وجد مانع التكفير في حقه، فإنه لا يكفر لوجود المانع.
فمن موانع التكفير:
الإكراه؛ فإذا أكره على الكفر فكفر، وكان قلبه مطمئنا بالإيمان، لم يحكم بكفره؛ لوجود المانع، وهو الإكراه؛ قال الله تعالى: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } .
ومن موانع التكفير:
أن يغلق على المرء قصده، فلا يدري ما يقول لشدة فرح، أو حزن، أو خوف، أو غير ذلك؛ لقوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
وفي صحيح مسلم عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « لله أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة، فانفلتت منه، وعليها طعامه »

(3/54)

« وشرابه، فأيس منها، فأتى شجرة فاضطجع في ظلها، قد أيس من راحلته، فبينما هو كذلك إذا هو بها قائمة عنده، فأخذ خطامها، ثم قال من شدة الفرح: اللهم أنت عبدي، وأنا ربك، أخطأ من شدة الفرح » .
فهذا الرجل أخطأ من شدة الفرح خطأ يخرج به عن الإسلام، لكن منع من خروجه منه أنه أغلق عليه قصده، فلم يدر ما يقول من شدة الفرح، فقد قصد الثناء على ربه؛ لكنه من شدة الفرح أتى بكلمة لو قصدها لكفر.
فالواجب الحذر من إطلاق الكفر على طائفة أو شخص معين، حتى يعلم تحقق شروط التكفير في حقه، وانتفاء موانعه.
إذا تبين ذلك؛ فإن الشيعة فرق شتى ذكر السفاريني في شرح عقيدته أنهم اثنتان وعشرون فرقة، وعلى هذا يختلف الحكم فيهم بحسب بعدهم من السنة، فكل من كان عن السنة أبعد كان إلى الضلال أقرب.
ومن فرقهم الرافضة الذين تشيعوا لأمير المؤمنين علي بن أبي طالب رابع الخلفاء الراشدين -رضي الله عنهم جميعا- تشيعا مفرطا في الغلو لا يرضاه علي بن أبي طالب ولا غيره من أئمة الهدى، كما جفوا غيره من الخلفاء جفاء مفرطا، ولا سيما الخليفتان أبو بكر وعمر -رضي الله عنهما- فقد قالوا فيهما شيئا لم يقله فيهما أحد من فرق الأمة.
قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى 3\356 من مجموع ابن قاسم :
" وأصل قول الرافضة أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نص على علي -يعني في الخلافة- نصا قاطعا للعذر، وأنه إمام معصوم، ومن خالفه كفر، وأن المهاجرين والأنصار كتموا النص، وكفروا بالإمام المعصوم، واتبعوا أهواءهم، وبدلوا الدين، وغيروا الشريعة، وظلموا واعتدوا، بل

(3/55)

كفروا إلا نفرا قليلا، إما بضعة عشره، أو أكثر، ثم يقولون: إن أبا بكر وعمر ونحوهما ما زالوا منافقين، وقد يقولون: بل آمنوا ثم كفروا، وأكثرهم يكفر من خالف قولهم، ويسمون أنفسهم المؤمنين، ومن خالفهم كفارا، ومنهم ظهرت أمهات الزندقة والنفاق، كزندقة القرامطة والباطنية وأمثالهم". اهـ. وانظر قوله فيهم أيضا في المجموع المذكور4\428- 429.
وقال في كتابه القيم: (اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم) ص951 تحقيق الدكتور ناصر العقل :
"والشرك وسائر البدع مبناها على الكذب والافتراء، ولهذا كل من كان عن التوحيد والسنة أبعد كان إلى الشرك والابتداع والافتراء أقرب، كالرافضة الذين هم أكذب طوائف أهل الأهواء، وأعظمهم شركا، فلا يوجد في أهل الأهواء أكذب منهم، ولا أبعد عن التوحيد منهم، حتى إنهم يخربون مساجد الله التي يذكر فيها اسمه، فيعطلونها من الجماعات والجمعات، ويعمرون المشاهد التي على القبور التي نهى الله ورسوله عن اتخاذها". اهـ.
وانظر ما كتبه محب الدين الخطيب في رسالته "الخطوط العريضة" فقد نقل عن كتاب "مفاتيح الجنان" من دعائهم ما نصه: "اللهم صل على محمد، وعلى آل محمد، والعن صنمي قريش، وجبتيهما، وطاغوتيهما، وابنتيهما" قال: ويعنون بهما وبالجبت والطاغوت أبا بكر وعمر، ويريدون بابنتيهما أم المؤمنين عائشة، وأم المؤمنين حفصة رضي الله عن الجميع.
ومن قرأ التاريخ علم أن للرافضة يدا في سقوط بغداد، وانتهاء الخلافة الإسلامية فيها حيث سهلوا للتتار دخولها، وقتل التتار من العامة والعلماء أمما كثيرة، فقد ذكر شيخ الإسلام ابن تيمية في كتاب "منهاج

(3/56)

السنة" أنهم هم الذين سعوا في مجيء التتر إلى بغداد دار الخلافة حتى قتل الكفار -يعني التتر- من المسلمين ما لا يحصيه إلا الله تعالى من بني هاشم وغيرهم، وقتلوا بجهات بغداد ألف ألف وثمانمائة ألف، ونيفا وسبعين ألفا، وقتلوا الخليفة العباسي، وسبوا النساء الهاشميات وصبيان الهاشميين. اهـ. 4\592. تحقيق الدكتور محمد رشاد سالم.
ومن عقيدة الرافضة : "التقية" وهي أن يظهر خلاف ما يبطن، ولا شك أن هذا نوع من النفاق، يغتر به من يغتر من الناس.
والمنافقون أضر على الإسلام من ذوي الكفر الصريح، ولهذا أنزل الله تعالى فيهم سورة كاملة كان من هدي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يقرأ بها في صلاة الجمعة؛ لإعلان أحوال المنافقين، والتحذير منهم في أكبر جمع أسبوعي وأكثره، وقال فيها عن المنافقين: { هُمُ الْعَدُوُّ فَاحْذَرْهُمْ } .
وأما قول السائل: هل يدعو المسلم الله أن ينصر الكفار عليهم؟
فجوابه: أن الأولى والأجدر بالمؤمن أن يدعو الله تعالى أن يخذل الكافرين وينصر المؤمنين الصادقين، الذين يقولون بقلوبهم وألسنتهم ما ذكر الله عنه في قوله: { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } . ويتولون أصحاب رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- معترفين لكل واحد بفضله، منزلين كل واحد منزلته من غير إفراط ولا تفريط، نسأل الله تعالى أن يجمع كلمة المؤمنين على الحق، وأن ينصرهم على من سواهم.

(3/57)

(410) سئل فضيلة الشيخ: يكره بعض الناس اسم " علي " و" الحسين " ونحوه وينفر منها، وذلك لتعظيم الرافضة لتلك الأسماء، فما جوابكم حفظكم الله تعالى؟
فأجاب بقوله : جوابي على هذا أن البدعة لا تقابل ببدعة، فإذا كان طائفة من أهل البدع يغلون في مثل هذه الأسماء، ويتبركون بها، فلا يجوز أن نقابلهم ببدعة؛ فننفر من هذه الأسماء ونكرهها، بل نقول: إن الأسماء لا تغير شيئا عما كان عليه الإنسان، فكم من إنسان يسمى باسم طيب حسن، وهو -أعني المسمى به- من أسوأ الناس، كم من إنسان يسمى عبد الله، وهو من أشد الناس استكبارا، وكم من إنسان يسمى محمدا، وهو من أعظم الناس ذما، وكم من إنسان يسمى عليا وهو نازل سافل، فالمهم أن الاسم لا يغير شيئا، لكن لا شك أن تحسين الاسم من الأمور المطلوبة، كما قال النبي عليه الصلاة والسلام،: « أحب الأسماء إلى الله عبد الله، وعبد الرحمن، وأصدقها حارث وهمام » .
(411) وسئل جزاه الله خيرا: عن مدرس يدرس مذهب أبي حنيفة رحمه الله، ويعلم تلاميذه الصوفية، والمدائح النبوية؛ فاعترض عليه طالب من الطلبة، فقيل: إنه وهابي، والوهابية لا تقر المدائح النبوية.
فأجاب قائلا : الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين. وبعد.
فإن هذا السؤال سؤال عظيم اشتمل على مسائل في أصول الدين، ومسائل

(3/58)

تاريخية، ومسائل علمية.
أما المسائل العلمية : فإنه ذكر أنه يفقه تلامذته على مذهب الإمام أبي حنيفة، ولا ريب أن مذهب الإمام أبي حنيفة رحمه الله أحد المذاهب الأربعة المتبوعة المشهورة، ولكن ليعلم أن هذه المذاهب الأربعة لا ينحصر الحق فيها، بل الحق قد يكون في غيرها، فإن إجماعهم على حكم مسألة من المسائل ليس إجماعا للأمة، والأئمة أنفسهم رحمهم الله ما جعلهم الله أئمة لعباده إلا حيث كانوا أهلا للإمامة، حيث عرفوا قدر أنفسهم، وعلموا أنه لا طاعة لهم إلا فيما كان موافقا لطاعة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وكانوا يحذرون عن تقليدهم إلا فيما وافق السنة، ولا ريب أن مذهب الإمام أبي حنيفة ومذهب الإمام أحمد ومذهب الإمام الشافعي ومذهب الإمام مالك وغيرهم من أهل العلم، أنها قابلة لأن تكون خطأ وصوابا، فإن كل أحد يؤخذ من قوله ويترك إلا رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وعلى هذا فإنه لا حرج عليه أن يفقه تلامذته على مذهب الإمام أبي حنيفة، بشرط إذا تبين له الدليل بخلافه تبع الدليل وتركه، ووضح لطلبته أن هذا هو الحق، وأن هذا هو الواجب عليهم.
أما فيما يتعلق بمسألة الصوفية وغنائهم ومديحهم وضربهم بالدف، والتغبير التي يضربون الفراش ونحوه بالسوط، فما كان أكثر غبارا فهو أشد صدقا في الطلب، وما أشبه ذلك مما يفعلونه، فإن هذا من البدع المحرمة التي يجب عليه أن يقلع عنها، وأن ينهى أصحابه عنها، وذلك لأن خير القرون، وهم القرن الذين بعث فيهم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يتعبدوا لله بهذا التعبد؛ ولأن هذا التعبد لا يورث القلب إنابة إلى الله ولا انكسارا لديه، ولا خشوعا لديه، وإنما يورث انفعالات نفسية يتأثر بها

(3/59)

الإنسان من مثل هذا العمل، كالصراخ وعدم الانضباط والحركة الثائرة وما أشبه ذلك، وكل هذا يدل على أن هذا التعبد باطل، وأنه ليس بنافع للعبد، وهو دليل واقعي غير الدليل الأثري الذي قال فيه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي، وسنة الخلفاء الراشدين تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة » فهذا التعبد من الضلال المبين الذي يجب على العبد أن يقلع عنه، وأن يتوب إلى الله، وأن يرجع إلى ما كان عليه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وخلفاؤه الراشدون، فإن هديهم أكمل هدي، وطريقهم أحسن طريق، قال الله تعالى:
{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } .
ولا يكون العمل صالحا إلا بأمرين :
الإخلاص لله، والموافقة لشريعته التي جاء بها رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما ما ذكره من مجادلة الطالب له، وقول بعضهم: إنه رجل وهابي، وإن الوهابية لا يقرون المدائح النبوية، وما إلى ذلك، فإننا نخبره وغيره بأن الوهابية -ولله الحمد- كانوا من أشد الناس تمسكا بكتاب الله وسنة رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومن أشد الناس تعظيما لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- واتباعا لسنته، ويدلك على هذا أنهم كانوا حريصين دائما على اتباع سنة الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتقيد بها، وإنكار ما خالفها من عقيدة، أو عمل قولي أو فعلي.

(3/60)

ويدلك على هذا أيضا أنهم جعلوا الصلاة على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ركنا من أركان الصلاة، لا تصح الصلاة إلا بها؛ فهل بعد هذا من شك في تعظيمهم لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
وهم أيضا إنما قالوا بأنها ركن من أركان الصلاة؛ لأن ذلك هو مقتضى الدليل عندهم، فهم متبعون للدليل، معظمون للرسول، لا يغلون بالنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في أمر لم يشرعه الله ورسوله، ثم إن حقيقة الأمر أن إنكارهم للمدائح النبوية المشتملة على الغلو في رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هو التعظيم الحقيقي لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهو سلوك الأدب مع الله ورسوله حيث لم يقدموا بين يدي الله ورسوله، فلم يغلوا؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهاهم عن ذلك فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أيها الناس قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان » .
ونهى عليه الصلاة والسلام عن الغلو فيه كما غلت النصارى في المسيح ابن مريم؛ قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبد؛ فقولوا: عبد الله ورسوله » . والمهم أن طريق الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه، وهو الإمام المجدد طريقه هو ما كان عليه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه لمن تتبعه بعلم وإنصاف. وأما من قال بجهل أو بظلم وجور فإنه لا يمكن أن يكون لأقواله منتهى، فإن الجائر أو الجاهل يقول كل ما يمكنه أن يقول من حق وباطل، ولا انضباط لقوله، وإذا لم تستح فاصنع ما شئت، ومن أراد أن يعرف الحق في هذا، فليقرأ ما كتبه الشيخ محمد بن عبد الوهاب رحمه الله وأحفاده، والعلماء من بعده حتى يتبين له الحق، إذا كان منصفا ومريدا للحق.

(3/61)

ثم إن المدائح النبوية المشتملة على الغلو، لا شك أن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يرضى بها، بل إنما جاء بالنهي عنها، والتحذير منها، فمن المدائح التي يحرصون عليها ويتغنون بها ما قاله الشاعر:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
وأشباه ذلك مما هو معلوم، ومثل هذا بلا شك كفر بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وإشراك بالله عز وجل، فإن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بشر لا يعلم من الغيب إلا ما أعلمه الله عز وجل، والدنيا وضرتها وهي الآخرة، ليست من جود رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بل هي من خلق الله عز وجل، فهو الذي خلق الدنيا والآخرة، وهو الذي جاد فيهما بما جاد على عباده سبحانه وتعالى، وكذلك علم اللوح والقلم ليس من علوم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل إن علم اللوح والقلم إلى الله عز وجل، ولا يعلم منه رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلا ما أطلعه الله عليه هذا هو حقيقة الأمر، وهذا وأمثاله هي المدائح التي يتغنى بها هؤلاء الذين يدعون أنهم معظمون لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومن العجائب أن هؤلاء المغالين يدعون أنهم معظمون لرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تجدهم معظمين له كما زعموا في مثل هذه الأمور، وهم في كثير من سننه فاترون معرضون، والعياذ بالله.
فأنصح القائل وغيره بأن يعود إلى الله عز وجل، وأن لا يطري رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كما أطرى النصارى عيسى ابن مريم، وأن يعلم أن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بشر يمتاز عن غيره بالوحي الذي أوحاه الله إليه، وما خصه الله به من المناقب الحميدة، والأخلاق العالية،

(3/62)

ولكن ليس له من التصرف في الكون شيء، وإنما التصرف في الكون، والذي يدعى ويرجى ويؤله هو الله عز وجل وحده، لا إله إلا هو، سبحانه وتعالى عما يشركون.

(3/63)


المناهي اللفظية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

المناهي اللفظية

(3/65)

(412) سئل فضيلة الشيخ: عما يقوله بعض الناس من أن تصحيح الألفاظ غير مهم مع سلامة القلب؟
فأجاب بقوله : إن أراد بتصحيح الألفاظ إجراءها على اللغة العربية، فهذا صحيح، فإنه لا يهم -من جهة سلامة العقيدة- أن تكون الألفاظ غير جارية على اللغة العربية، ما دام المعنى مفهوما وسليما.
أما إذا أراد بتصحيح الألفاظ ترك الألفاظ التي تدل على الكفر والشرك، فكلامه غير صحيح، بل تصحيحها مهم، ولا يمكن أن نقول للإنسان: أطلق لسانك في قول كل شيء ما دامت النية صحيحة، بل نقول: الكلمات مقيدة بما جاءت به الشريعة الإسلامية.
(413) سئل فضيلة الشيخ: عن هذه الأسماء، وهي: أبرار -ملاك -إيمان -جبريل -جنى؟
فأجاب بقوله : لا يتسمى بأسماء أبرار، وملاك، وإيمان، وجبريل أما جنى (1) فلا أدري معناها.
(414) سئل فضيلته: عن صحة هذه العبارة "اجعل بينك وبين الله صلة، واجعل بينك وبين الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صلة "؟
__________
(1) ( وجنى الجنتين دان)

(3/67)

فأجاب قائلا : الذي يقول: اجعل بينك وبين الله صلة، أي بالتعبد له، واجعل بينك وبين الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صلة، أي باتباعه، فهذا حق.
أما إذا أراد بقوله: اجعل بينك وبين الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صلة، أي اجعله، هو ملجأك عند الشدائد، ومستغاثك عند الكربات، فإن هذا محرم؛ بل هو شرك أكبر، مخرج عن الملة.
(415) سئل فضيلة الشيخ: عن هذا القول: "أحبائي في رسول الله "؟
فأجاب فضيلته قائلا : هذا القول وإن كان صاحبه فيما يظهر يريد معنى صحيحا، يعني: أجتمع أنا وإياكم في محبة رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولكن هذا التعبير خلاف ما جاءت به السنة، فإن الحديث: « من أحب في الله، وأبغض في الله » ، فالذي ينبغي أن يقول: أحبائي في الله -عز وجل- ولأن هذا القول الذي يقوله فيه عدول عما كان يقوله السلف، ولأنه ربما يوجب الغلو في رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والغفلة عن الله، والمعروف عن علمائنا، وعن أهل الخير، هو أن يقول: أحبك في الله.
(416) وسئل فضيلة الشيخ: إذا كتب الإنسان رسالة، وقال فيها: "إلى والدي العزيز" أو "إلى أخي الكريم" فهل في هذا شيء؟
فأجاب بقوله : هذا ليس فيه شيء، بل هو من الجائز؛ قال الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ }

(3/68)

. وقال تعالى: { وَلَهَا عَرْشٌ عَظِيمٌ } . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الكريم ابن الكريم ابن الكريم يوسف » ، فهذا دليل على أن مثل هذه الأوصاف تصح لله تعالى ولغيره، ولكن اتصاف الله بها لا يماثله شيء من اتصاف المخلوق بها، فإن صفات الخالق تليق به، وصفات المخلوق تليق به.
وقول القائل لأبيه أو أمه أو صديقه: "العزيز" يعني أنك عزيز علي، غال عندي، وما أشبه ذلك، ولا يقصد بها أبدا الصفة التي تكون لله، وهي العزة التي لا يقهره بها أحد، وإنما يريد أنك عزيز علي، وغال عندي، وما أشبه ذلك.
(417) وسئل: عن عبارة "أدام الله أيامك "؟
فأجاب بقوله : قول: "أدام الله أيامك" من الاعتداء في الدعاء؛ لأن دوام الأيام محال، مناف لقوله تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } . وقوله تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } .
(418) وسئل: ما رأي فضيلتكم في هذه الألفاظ: جلالة وصاحب الجلالة، وصاحب السمو؟ وأرجو وآمل؟

(3/69)

فأجاب بقوله : لا بأس بها إذا كانت المقولة فيه أهلا لذلك، ولم يخش منه الترفع والإعجاب بالنفس، وكذلك أرجو وآمل.
(419) سئل فضيلة الشيخ: عن هذه الألفاظ: "أرجوك"، و"تحياتي"، و"أنعم صباحا"، و"أنعم مساء "؟
فأجاب قائلا : لا بأس أن تقول لفلان: "أرجوك" في شيء يستطيع أن يحقق رجاءك به.
وكذلك "تحياتي لك". و"لك مني التحية"، وما أشبه ذلك؛ لقوله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } . وكذلك: "أنعم صباحا" و"أنعم مساء" لا بأس به، ولكن بشرط ألا تتخذ بديلا عن السلام الشرعي.
(420) وسئل فضيلة الشيخ: عمن يسأل بوجه الله فيقول: أسألك بوجه الله كذا وكذا، فما الحكم في هذا القول؟
فأجاب قائلا : وجه الله أعظم من أن يسأل به الإنسان شيئا من الدنيا، ويجعل سؤاله بوجه الله -عز وجل- كالوسيلة التي يتوسل بها إلى حصول مقصوده من هذا الرجل الذي توسل إليه بذلك، فلا يقدمن أحد على مثل هذا السؤال، أي لا يقل: وجه الله عليك، أو أسألك بوجه الله، أو ما أشبه ذلك.

(3/70)

(421) وسئل الشيخ حفظه الله: ما رأيكم فيمن يقول: "آمنت بالله، وتوكلت على الله، واعتصمت بالله، واستجرت برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "؟
فأجاب بقوله : أما قول القائل: " آمنت بالله، وتوكلت على الله، واعتصمت بالله" فهذا ليس فيه بأس، وهذه حال كل مؤمن أن يكون متوكلا على الله، مؤمنا به، معتصما به.
وأما قوله: "واستجرت برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ"؛ فإنها كلمة منكرة، والاستجارة بالنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد موته لا تجوز، أما الاستجارة به في حياته في أمر يقدر عليه فهي جائزة، قال الله تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } ؛ فالاستجارة بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بعد موته شرك أكبر، وعلى من سمع أحدا يقول مثل هذا الكلام أن ينصحه؛ لأنه قد يكون سمعه من بعض الناس، وهو لا يدري ما معناها وأنت "يا أخي" إذا أخبرته وبينت له أن هذا شرك، فلعل الله أن ينفعه على يدك، والله الموفق.
(422) سئل فضيلة الشيخ: ما حكم قول: "أطال الله بقاءك"، "طال عمرك "؟
فأجاب قائلا : لا ينبغي أن يطلق القول بطول البقاء؛ لأن طول البقاء قد يكون خيرا، وقد يكون شرا، فإن شر الناس من طال عمره وساء عمله، وعلى هذا فلو قال: أطال الله بقاءك على طاعته ونحوه، فلا بأس بذلك.

(3/71)

(423) سئل فضيلة الشيخ: عن قول أحد الخطباء في كلامه حول غزوة بدر: "التقى إله وشيطان"، فقد قال بعض العلماء: إن هذه العبارة كفر صريح؛ لأن ظاهر العبارة إثبات الحركة لله -عز وجل- نرجو من فضيلتكم توضيح ذلك؟
فأجاب بقوله : لا شك أن هذه العبارة لا تنبغي، وإن كان قائلها قد أراد التجوز، فإن التجوز إنما يسوغ إذا لم يوهم معنى فاسدا لا يليق به. والمعنى الذي لا يليق هنا أن يجعل الشيطان قبيلا لله تعالى، وندا له، وقرنا يواجهه، كما يواجه المرء قرنه، وهذا حرام، ولا يجوز.
ولو أراد الناطق به تنقص الله تعالى وتنزيله إلى هذا الحد لكان كافرا، ولكنه حيث لم يرد ذلك نقول له: هذا التعبير حرام، ثم إن تعبيره به ظانا أنه جائز بالتأويل الذي قصده، فإنه لا يأثم بذلك لجهله، ولكن عليه ألا يعود لمثل ذلك.
وأما قوله بعض العلماء الذي نقلت: "إن هذه العبارة كفر صريح" فليس بجيد على إطلاقه، وقد علمت التفصيل فيه.
وأما تعليل القائل لحكمه بكفر هذا الخطيب أن ظاهر عبارته إثبات الحركة لله -عز وجل- فهذا التعليل يقتضي امتناع الحركة لله، وأن إثباتها كفر، وفيه نظر ظاهر، فقد أثبت الله تعالى لنفسه في كتابه أنه يفعل، وأنه يجيء يوم القيامة، وأنه استوى على العرش، أي علا عليه علوا يليق بجلاله، وأثبت نبيه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه ينزل إلى السماء الدنيا في كل ليلة حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ واتفق أهل السنة على القول بمقتضى ما دل عليه الكتاب والسنة من ذلك غير خائضين فيه، ولا محرفين

(3/72)

للكلم عن مواضعه، ولا معطلين له عن دلائله، وهذه النصوص في إثبات الفعل، والمجيء، والاستواء، والنزول إلى السماء الدنيا إن كانت تستلزم الحركة لله، فالحركة له حق ثابت بمقتضى هذه النصوص ولازمها، وإن كنا لا نعقل كيفية هذه الحركة، ولهذا أجاب الإمام مالك من سأله عن قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . كيف استوى؟ فقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة".
وإن كانت هذه النصوص لا تستلزم الحركة لله تعالى لم يكن لنا إثبات الحركة له بهذه النصوص، وليس لنا أيضا أن ننفيها عنه بمقتضى استبعاد عقولنا لها، أو توهمنا أنها تستلزم إثبات النقص، وذلك أن صفات الله تعالى توقيفية، يتوقف إثباتها ونفيها على ما جاء به الكتاب والسنة؛ لامتناع القياس في حقه تعالى، فإنه لا مثل له ولا ند، وليس في الكتاب والسنة إثبات لفظ الحركة أو نفيه، فالقول بإثبات لفظه أو نفيه قول على الله بلا علم، وقد قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } ، فإذا كان مقتضى النصوص السكوت عن إثبات الحركة لله تعالى أو نفيها عنه، فكيف نكفر من تكلم بكلام يثبت ظاهره -حسب زعم هذا العالم- التحرك لله تعالى؟ ! وتكفير المسلم ليس بالأمر

(3/73)

الهين، فإن من دعا رجلا بالكفر فقد باء بها أحدهما، فإن كان المدعو كافرا باء بها، وإلا باء بها الداعي.
وقد تكلم شيخ الإسلام ابن تيمية -رحمه الله- في كثير من رسائله في الصفات على مسألة الحركة، وبين أقوال الناس فيها، وما هو الحق من ذلك، وأن من الناس من جزم بإثباتها، ومنهم من توقف، ومنهم من جزم بنفيها.
والصواب في ذلك: أن ما دل عليه الكتاب والسنة من أفعال الله تعالى، ولوازمها فهو حق ثابت يجب الإيمان به، وليس فيه نقص ولا مشابهة للخلق، فعليك بهذا الأصل فإنه يفيدك، وأعرض عما كان عليه أهل الكلام من الأقيسة الفاسدة التي يحاولون صرف نصوص الكتاب والسنة إليها ليحرفوا بها الكلم عن مواضعه، سواء عن نية صالحة أو سيئة.
(424) وسئل فضيلته: يستعمل بعض الناس عند أداء التحية عبارات عديدة منها: "مساك الله بالخير". و"الله بالخير". و"صبحك الله بالخير". بدلا من لفظة التحية الواردة، وهل يجوز البدء بالسلام بلفظ: "عليك السلام "؟
فأجاب قائلا : السلام الوارد هو أن يقول الإنسان: "السلام عليك"، أو "سلام عليك"، ثم يقول بعد ذلك ما شاء من أنواع التحيات، وأما "مساك الله بالخير". و"صبحك الله بالخير"، أو "الله بالخير"، وما أشبه ذلك، فهذه تقال بعد السلام المشروع، وأما تبديل هذا بالسلام المشروع فهو خطأ.

(3/74)

وأما البداءة بالسلام بلفظ: "عليك السلام" فهو خلاف المشروع؛ لأن هذا اللفظ للرد لا للبداءة.
(425) وسئل: عن هذه الكلمة " الله غير مادي "؟
فأجاب : القول بأن الله غير مادي قول منكر؛ لأن الخوض في مثل هذا بدعة منكرة، فالله تعالى ليس كمثله شيء، وهو الأول الخالق لكل شيء، وهذا شبيه بسؤال المشركين للنبي عليه الصلاة والسلام، هل الله من ذهب، أو من فضة، أو من كذا وكذا؟ وكل هذا حرام لا يجوز السؤال عنه، وجوابه في كتاب الله: { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } . فكف عن هذا، مالك، ولهذا السؤال.
(426) سئل فضيلته: عن قول بعض الناس إذا انتقم الله من الظالم: "الله ما يضرب بعصا "؟
فأجاب بقوله : لا يجوز أن يقول الإنسان مثل هذا التعبير بالنسبة لله -عز وجل- ولكن له أن يقول: إن الله سبحانه وتعالى، حكم لا يظلم أحدا، وإنه ينتقم من الظالم، وما أشبه هذه الكلمات التي جاءت بها النصوص الشرعية، أما الكلمة التي أشار إليها السائل، فلا أرى أنها جائزة.
(427) سئل فضيلة الشيخ: كثيرا ما نرى على الجدران كتابة لفظ الجلالة "الله" وبجانبها لفظة محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أو نجد ذلك على الرقاع، أو على الكتب، أو على بعض المصاحف، فهل موضعها هذا صحيح؟

(3/75)

فأجاب قائلا : موضعها ليس بصحيح؛ لأن هذا يجعل النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ندا لله مساويا له، ولو أن أحدا رأى هذه الكتابة، وهو لا يدري من المسمى بهما، لأيقن يقينا أنهما متساويان متماثلان، فيجب إزالة اسم رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ويبقى النظر في كتابة: "الله" وحدها، فإنها كلمة يقولها الصوفية، ويجعلونها بدلا عن الذكر، يقولون: "الله الله الله"، وعلى هذا فتلغى أيضا، فلا يكتب "الله"، ولا " محمد " على الجدران، ولا في الرقاع ولا في غيره.
(428) سئل فضيلة الشيخ: كيف نجمع بين قول الصحابة: "الله ورسوله أعلم " بالعطف بالواو وإقرارهم على ذلك وإنكاره -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على من قال: "ما شاء الله وشئت" ؟
فأجاب بقوله : قوله: "الله ورسوله أعلم" جائز، وذلك؛ لأن علم الرسول من علم الله، فالله تعالى هو الذي يعلمه ما لا يدركه البشر، ولهذا أتى بالواو.
وكذلك في المسائل الشرعية يقال: "الله ورسوله أعلم"؛ لأنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أعلم الخلق بشريعة الله، وعلمه بها من علم الله الذي علمه كما قال الله تعالى: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ } . وليس هذا كقوله: "ما شاء الله وشئت"؛ لأن هذا في باب القدرة والمشيئة، ولا يمكن أن يجعل الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مشاركا لله فيها.

(3/76)

ففي الأمور الشرعية يقال: "الله ورسوله أعلم" وفي الأمور الكونية لا يقال ذلك.
ومن هنا نعرف خطأ وجهل من يكتب الآن على بعض الأعمال { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } ؛ لأن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يرى العمل بعد موته.
(429) سئل فضيلة الشيخ: عن هذه العبارة "أعطني الله لا يهينك "؟
فأجاب فضيلته بقوله : هذه العبارة صحيحة، والله سبحانه وتعالى قد يهين العبد ويذله، وقد قال الله تعالى في عذاب الكفار: إنهم يجزون عذاب الهون بما كانوا يستكبرون في الأرض، فأذاقهم الله الهوان والذل بكبريائهم واستكبارهم في الأرض بغير الحق، وقال: { وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ } والإنسان إذا أمرك فقد تشعر بأن هذا إذلال وهوان لك فيقول: "الله لا يهينك".
(430) وسئل فضيلة الشيخ: عن هذه العبارة "الله يسأل عن حالك"؟
فأجاب بقوله : هذه العبارة: "الله يسأل عن حالك"، لا تجوز لأنها توهم أن الله تعالى يجهل الأمر فيحتاج إلى أن يسأل، وهذا من المعلوم

(3/77)

أنه أمر منكر عظيم، والقائل لا يريد هذا في الواقع لا يريد أن الله يخفى عليه شيء، ويحتاج إلى سؤال، لكن هذه العبارة قد تفيد هذا المعنى، أو توهم هذا المعنى، فالواجب العدول عنها، واستبدالها بأن تقول: "أسأل الله أن يحتفي بك"، و"أن يلطف بك"، وما أشبهها.
(431) وسئل: هل يجوز للإنسان أن يقسم على الله؟
فأجاب بقوله : الإقسام على الله أن يقول الإنسان: والله، لا يكون كذا وكذا، أو والله لا يفعل الله كذا وكذا، والإقسام على الله نوعان:
أحدهما : أن يكون الحامل عليه قوة ثقة المقسم بالله -عز وجل- وقوة إيمانه به مع اعترافه بضعفه وعدم إلزامه الله بشيء، فهذا جائز، ودليله قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره » ، ودليل آخر واقعي، وهو حديث أنس بن النضر « حينما كسرت أخته الربيع سنا لجارية من الأنصار، فطالب أهلها بالقصاص فطلبوا إليهم العفو فأبوا، فعرضوا الأرش فأبوا، فأتوا رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فأبوا إلا القصاص، فأمر رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالقصاص، فقال أنس بن النضر : أتكسر ثنية الربيع ؟ لا والذي بعثك بالحق لا تكسر ثنيتها، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا أنس، كتاب الله القصاص" فرضي القوم فعفوا فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن من عباد الله من لو أقسم على الله لأبره » ، وهو -رضي الله عنه-لم يقسم اعتراضا على الحكم، وإباء لتنفيذه فجعل الله الرحمة في قلوب أولياء المرأة التي كسرت سنها، فعفوا عفوا مطلقا، عند ذلك قال الرسول صلى الله عليه

(3/78)

وسلم: « إن من عباد الله من لو أقسم على الله لأبره » فهذا النوع من الإقسام لا بأس به.
النوع الثاني : من الإقسام على الله: ما كان الحامل عليه الغرور والإعجاب بالنفس، وأنه يستحق على الله كذا وكذا، فهذا والعياذ بالله محرم، وقد يكون محبطا للعمل، ودليل ذلك أن رجلا كان عابدا، وكان يمر بشخص عاص لله، وكلما مر به نهاه فلم ينته، فقال ذات يوم: والله لا يغفر الله لفلان -نسأل الله العافية- فهذا تحجر رحمة الله؛ لأنه مغرور بنفسه فقال الله -عز وجل-: « من ذا الذي يتألى علي، ألا أغفر لفلان قد غفرت له، وأحبطت عملك" قال أبو هريرة : "تكلم بكلمة، أوبقت دنياه وآخرته » .
ومن هذا نأخذ أن من أضر ما يكون على الإنسان اللسان كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لمعاذ بن جبل -رضي الله عنه-: « ألا أخبرك بملاك ذلك كله"، قلت: بلى يا رسول الله، فأخذ النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بلسانه فقال: كف عليك هذا، فقال: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ فقال: "ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم -أو قال- على مناخرهم إلا حصائد ألسنتهم » . والله الموفق، والهادي إلى سواء الصراط.
(432) وسئل فضيلة الشيخ: عن التسمي بالإمام؟
فأجاب قائلا : التسمي بالإمام أهون بكثير من التسمي بشيخ الإسلام؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سمى إمام المسجد إماما، ولو لم يكن معه إلا واحد، لكن ينبغي أن لا يتسامح في إطلاق كلمة "إمام" إلا على من كان قدوة، وله أتباع كالإمام أحمد وغيره ممن له أثر في الإسلام،

(3/79)

ووصف الإنسان بما لا يستحقه هضم للأمة؛ لأن الإنسان إذا تصور أن هذا إمام، وهذا إمام ممن لم يبلغ منزلة الإمامة هان الإمام الحق في عينه.
(433) سئل فضيلة الشيخ: عن إطلاق بعض الأزواج على زوجاتهم وصف أم المؤمنين؟
فأجاب فضيلته بقوله : هذا حرام، ولا يحل لأحد أن يسمي زوجته أم المؤمنين؛ لأن مقتضاه أن يكون هو نبيا؛ لأن الذي يوصف بأمهات المؤمنين هن زوجات النبي عليه الصلاة والسلام، وهل هو يريد أن يتبوأ مكان النبوة، وأن يدعو نفسه بعد بالنبي؟ بل الواجب على الإنسان أن يتجنب مثل هذه الكلمات، وأن يستغفر الله تعالى مما جرى منه.
(434) سئل فضيلة الشيخ: ما حكم قول: "يا عبدي" و"يا أمتي "؟
فأجاب : قول القائل: "يا عبدي"، "يا أمتي"، ونحوه له صورتان:
الصورة الأولى : أن يقع بصيغة النداء مثل: يا عبدي، يا أمتي؛ فهذا لا يجوز للنهي عنه في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يقل أحدكم: عبدي وأمتي » .
الصورة الثانية : أن يكون بصيغة الخبر، وهذا على قسمين:
القسم الأول : إن قاله بغيبة العبد، أو الأمة، فلا بأس فيه.
القسم الثاني : إن قاله في حضرة العبد أو الأمة، فإن ترتب عليه

(3/80)

مفسدة تتعلق بالعبد أو السيد منع، وإلا فلا؛ لأن القائل بذلك لا يقصد العبودية التي هي الذل، وإنما يقصد أنه مملوك له، وإلى هذا التفصيل الذي ذكرناه أشار في (تيسير العزيز الحميد شرح كتاب التوحيد) في باب لا يقول: عبدي وأمتي، وذكره صاحب فتح الباري عن مالك.
(435) وسئل فضيلة الشيخ: عن قول الإنسان: "أنا حر "؟
فأجاب بقوله : إذا قال ذلك رجل حر، وأراد أنه حر من رق الخلق، فنعم هو حر من رق الخلق، وأما إن أراد أنه حر من رق العبودية لله -عز وجل- فقد أساء في فهم العبودية، ولم يعرف معنى الحرية؛ لأن العبودية لغير الله هي الرق، أما عبودية المرء لربه -عز وجل- فهي الحرية، فإنه إن لم يذل لله ذل لغير الله، فيكون هنا خادعا نفسه إذا قال: إنه حر يعني إنه متجرد من طاعة الله، ولن يقوم بها.
(436) سئل فضيلة الشيخ: عن قول العاصي عند الإنكار عليه: "أنا حر في تصرفاتي "؟
فأجاب بقوله : هذا خطأ، نقول: لست حرا في معصية الله، بل إنك إذا عصيت ربك فقد خرجت من الرق الذي تدعيه في عبودية الله إلى رق الشيطان والهوى.
(437) سئل فضيلة الشيخ عن قول الإنسان: "إن الله على ما يشاء قدير" عند ختم الدعاء ونحوه؟

(3/81)

فأجاب بقوله : هذا لا ينبغي لوجوه:
الأول : أن الله تعالى إذا ذكر وصف نفسه بالقدرة، لم يقيد ذلك بالمشيئة في قوله تعالى: { وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } وقوله: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، وقوله { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } فعمم في القدرة كما عمم في الملك، وقوله: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فعمم في الملك والقدرة، وخص الخلق بالمشيئة؛ لأن الخلق فعل، والفعل لا يكون إلا بالمشيئة، أما القدرة فصفة أزلية أبدية شاملة لما شاء، وما لم يشأه، لكن ما شاءه سبحانه وقع، وما لم يشأه لم يقع، والآيات في ذلك كثيرة.
الثاني : أن تقييد القدرة بالمشيئة خلاف ما كان عليه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأتباعه فقد قال الله عنهم: { يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، ولم يقولوا: "إنك على ما تشاء قدير"، وخير الطريق طريق الأنبياء وأتباعهم، فإنهم أهدى علما، وأقوم عملا.
الثالث : أن تقييد القدرة بالمشيئة يوهم اختصاصها بما يشاؤه الله

(3/82)

تعالى فقط، لا سيما وأن ذلك التقييد يؤتى به في الغالب سابقا حيث يقال: "على ما يشاء قدير"، وتقديم المعمول يفيد الحصر كما يعلم ذلك في تقرير علماء البلاغة وشواهده من الكتاب والسنة واللغة، وإذا خصت قدرة الله تعالى بما يشاؤه، كان ذلك نقصا في مدلولها وقصرا لها عن عمومها، فتكون قدرة الله تعالى ناقصة حيث انحصرت فيما يشاؤه، وهو خلاف الواقع فإن قدرة الله تعالى عامة فيما يشاؤه، وما لم يشأه، لكن ما شاءه فلا بد من وقوعه، وما لم يشأه، فلا يمكن وقوعه.
فإذا تبين أن وصف الله تعالى بالقدرة لا يقيد بالمشيئة بل يطلق كما أطلقه الله تعالى لنفسه، فإن ذلك لا يعارضه قول الله تعالى: { وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ } فإن المقيد هنا بالمشيئة هو الجمع لا القدرة، والجمع فعل لا يقع إلا بالمشيئة، ولذلك قيد بها فمعنى الآية أن الله تعالى قادر على جمعهم متى شاء، وليس بعاجز عنه كما يدعيه من ينكره ويقيده بالمشيئة، رد لقول المشركين الذين قال الله تعالى عنهم: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } فلما طلبوا الإتيان بآبائهم تحديا وإنكارا لما يجب الإيمان به من البعث، بين الله تعالى أن ذلك الجمع الكائن في يوم القيامة لا يقع إلا بمشيئته ولا يوجب وقوعه تحدي هؤلاء وإنكارهم كما قال الله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ }

(3/83)

والحاصل أن قوله تعالى: { وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ } . لا يعارض ما قررناه من قبل؛ لأن القيد بالمشيئة ليس عائدا إلى القدرة، وإنما يعود إلى الجمع.
وكذلك لا يعارضه ما ثبت في صحيح مسلم في كتاب "الإيمان" في "باب آخر أهل النار خروجا" من حديث ابن مسعود رضي الله عنه قال: قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « آخر من يدخل الجنة رجل » ، فذكر الحديث، وفيه أن الله تعالى قال للرجل: « إني لا أستهزئ منك، ولكني على ما أشاء قادر » وذلك لأن القدرة في هذا الحديث ذكرت لتقرير أمر واقع والأمر الواقع لا يكون إلا بعد المشيئة، وليس المراد بها ذكر الصفة المطلقة التي هي وصف الله تعالى أزلا وأبدا، ولذلك عبر عنها باسم الفاعل "قادر" دون الصفة المشبهة "قدير" وعلى هذا فإذا وقع أمر عظيم يستغربه المرء أو يستبعده، فقيل له في تقريره: إن الله على ما يشاء قادر، فلا حرج في ذلك، وما زال الناس يعبرون بمثل هذا في مثل ذلك، فإذا وقع أمر عظيم يستغرب أو يستبعد قالوا: قادر على ما يشاء، فيجب أن يعرف الفرق بين ذكر القدرة على أنها صفة لله تعالى، فلا تقيد بالمشيئة، وبين ذكرها لتقرير أمر واقع، فلا مانع من تقييدها بالمشيئة؛ لأن الواقع لا يقع إلا بالمشيئة، والقدرة هنا ذكرت لإثبات ذلك الواقع وتقرير وقوعه، والله سبحانه أعلم.

(3/84)

(438) سئل فضيلة الشيخ: عن حكم قول الإنسان: "أنا مؤمن إن شاء الله"؟
فأجاب بقوله : قول القائل: "أنا مؤمن إن شاء الله" يسمى عند العلماء (مسألة الاستثناء في الإيمان)، وفيه تفصيل:
أولا : إن كان الاستثناء صادرا عن شك في وجود أصل الإيمان، فهذا محرم بل كفر؛ لأن الإيمان جزم والشك ينافيه.
ثانيا : إن كان صادرا عن خوف تزكية النفس والشهادة لها بتحقيق الإيمان قولا وعملا واعتقادا، فهذا واجب خوفا من هذا المحذور.
ثالثا : إن كان المقصود من الاستثناء التبرك بذكر المشيئة، أو بيان التعليل، وأن ما قام بقلبه من الإيمان بمشيئة الله، فهذا جائز والتعليق على هذا الوجه -أعني بيان التعليل- لا ينافي تحقق المعلق، فإنه قد ورد التعليق على هذا الوجه في الأمور المحققة كقوله تعالى: { لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ } والدعاء في زيارة القبور: « وإنا إن شاء الله بكم لاحقون » ، وبهذا عرف أنه لا يصح إطلاق الحكم على الاستثناء في الإيمان، بل لا بد من التفصيل السابق.
(439) سئل فضيلة الشيخ: عن قول: "فلان المرحوم"، و"تغمده الله برحمته"، و"انتقل إلى رحمة الله" ؟
فأجاب بقوله : قول: "فلان المرحوم"، أو "تغمده الله برحمته" لا

(3/85)

بأس بها؛ لأن قولهم: "المرحوم" من باب التفاؤل والرجاء، وليس من باب الخبر، وإذا كان من باب التفاؤل والرجاء، فلا بأس به.
وأما "انتقل إلى رحمة الله"، فهو كذلك فيما يظهر لي أنه من باب التفاؤل، وليس من باب الخبر؛ لأن مثل هذا من أمور الغيب، ولا يمكن الجزم به، وكذلك لا يقال: "انتقل إلى الرفيق الأعلى".
(440) سئل فضيلة الشيخ: عن عبارة "لكم تحياتنا"، وعبارة "أهدي لكم تحياتي"؟
فأجاب قائلا : عبارة "لكم تحياتنا، وأهدي لكم تحياتي" ونحوهما من العبارات، لا بأس بها؛ قال الله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } . فالتحية من شخص لآخر جائزة، وأما التحيات المطلقة العامة فهي لله، كما أن الحمد لله، والشكر لله، ومع هذا فيصح أن نقول: حمدت فلانا على كذا، وشكرته على كذا قال الله تعالى: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ } .
(441) وسئل فضيلة الشيخ: يقول بعض الناس: "أوجد الله كذا"، فما مدى صحتها؟ وما الفرق بينها وبين: "خلق الله كذا" أو "صور الله كذا "؟
فأجاب بقوله : أوجد وخلق ليس بينهما فرق، فلو قال: أوجد الله

(3/86)

كذا كانت بمعنى خلق الله كذا، وأما صور فتختلف؛ لأن التصوير عائد إلى الكيفية لا إلى الإيجاد.
(442) سئل فضيلة الشيخ: عن حكم التسمي بإيمان؟
فأجاب بقوله : الذي أرى أن اسم إيمان فيه تزكية، وقد صح عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه غير اسم " برة " خوفا من التزكية ففي صحيح البخاري عن أبي هريرة رضي الله عنه « أن زينب كان اسمها برة، فقيل: تزكي نفسها فسماها رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- زينب » 10 \575 فتح، وفي صحيح مسلم 3 \1687 عن ابن عباس رضي الله عنهما قال: « كانت جويرية اسمها برة، فحول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسمها جويرية وكان يكره أن يقال: خرج من عند برة، » وفيه أيضا ص1688 « عن محمد بن عمرو بن عطاء قال: سميت ابنتي برة، فقالت لي زينب بنت أبي سلمة : إن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهى عن هذا الاسم وسميت برة، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا تزكوا أنفسكم الله أعلم بأهل البر منكم" فقالوا: بم نسميها؟ قال: "سموها زينب » فبين النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وجه الكراهة للاسم الذي فيه التزكية، وأنها من وجهين:
الأول : أنه يقال: خرج من عند برة، وكذلك يقال: خرج من برة.
الثاني : التزكية، والله أعلم منا بمن هو أهل للتزكية.
وعلى هذا ينبغي تغيير اسم إيمان؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهى عما فيه تزكية، ولا سيما إذا كان اسما لامرأة؛ لأنه للذكور أقرب منه للإناث؛ لأن كلمة (إيمان) مذكرة.

(3/87)

(443) وسئل فضيلته: عن التسمي بإيمان؟
فأجاب بقوله : اسم إيمان يحمل نوعا من التزكية، ولهذا لا تنبغي التسمية به؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غير اسم برة؛ لكونه دالا على التزكية، والمخاطب في ذلك هم الأولياء الذين يسمون أولادهم بمثل هذه الأسماء التي تحمل التزكية لمن تسمى بها، أما ما كان علما مجردا لا يفهم منه التزكية، فهذا لا بأس به، ولهذا نسمي بصالح وعلي وما أشبههما من الأعلام المجردة، التي لا تحمل معنى التزكية.
(444) سئل فضيلة الشيخ: ما حكم هذه الألقاب "حجة الله"، "حجة الإسلام"، "آية الله "؟
فأجاب بقوله : هذه الألقاب "حجة الله"، "حجة الإسلام" ألقاب حادثة لا تنبغي؛ لأنه لا حجة لله على عباده إلا الرسل.
وأما "آية الله" فإن أريد المعنى الأعم، فهو يدخل فيه كل شيء:
وفي كل شيء له آية ... تدل على أنه واحد
وإن أريد أنه آية خارقة، فهذا لا يكون إلا على أيدي الرسل، لكن يقال: عالم، مفت، قاضي، حاكم، إمام لمن كان مستحقا لذلك.
(445) سئل الشيخ: عن هذه العبارات: "باسم الوطن، باسم الشعب، باسم العروبة "؟
فأجاب قائلا : هذه العبارات إذا كان الإنسان يقصد بذلك أنه يعبر عن العرب، أو يعبر عن أهل البلد، فهذا لا بأس به، وإن قصد التبرك والاستعانة

(3/88)

فهو نوع من الشرك، وقد يكون شركا أكبر، بحسب ما يقوم في قلب صاحبه من التعظيم بما استعان به.
(446) وسئل فضيلته: هل هذه العبارة صحيحة "بفضل فلان تغير هذا الأمر، أو بجهدي صار كذا"؟
فأجاب الشيخ بقوله : هذه العبارة صحيحة، إذا كان للمذكور أثر في حصوله، فإن الإنسان له فضل على أخيه إذا أحسن إليه، فإذا كان للإنسان في هذا الأمر أثر حقيقي، فلا بأس أن يقال: هذا بفضل فلان، أو بجهود فلان، أو ما أشبه ذلك؛ لأن إضافة الشيء إلى سببه المعلوم جائزة شرعا وحسا، ففي صحيح مسلم « أن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال في عمه أبي طالب : "لولا أنا لكان في الدرك الأسفل من النار » . وكان أبو طالب يعذب في نار جهنم في ضحضاح من نار، وعليه نعلان يغلي منهما دماغه، وهو أهون أهل النار عذابا -والعياذ بالله- فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لولا أنا لكان في الدرك الأسفل من النار » .
أما إذا أضاف الشيء إلى سبب وليس بصحيح، فإن هذا لا يجوز، وقد يكون شركا، كما لو أضاف حدوث أمر لا يحدثه إلا الله إلى أحد من المخلوقين، أو أضاف شيئا إلى أحد من الأموات أنه هو الذي جلبه له، فإن هذا من الشرك في الربوبية.
(447) سئل فضيلة الشيخ: عن حكم قول: "البقية في حياتك"، عند التعزية ورد أهل الميت بقولهم: "حياتك الباقية" ؟

(3/89)

فأجاب فضيلته بقوله : لا أرى فيها مانعا إذا قال الإنسان: "البقية في حياتك" لا أرى فيها مانعا، ولكن الأولى أن يقال: إن في الله خلفا من كل هالك، أحسن من أن يقال: "البقية في حياتك"، كذلك الرد عليه إذا غير المعزي، هذا الأسلوب فسوف يتغير الرد.
(448) وسئل حفظه الله تعالى: عن حكم ثناء الإنسان على الله تعالى بهذه العبارة "بيده الخير والشر "؟
فأجاب بقوله : أفضل ما يثني به العبد على ربه، هو ما أثنى به سبحانه على نفسه، أو أثنى به عليه أعلم الناس به نبيه محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والله -عز وجل- لم يثن على نفسه، وهو يتحدث عن عموم ملكه، وتمام سلطانه وتصرفه أن بيده الشر كما في قوله تعالى: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، فأثنى سبحانه على نفسه بأن بيده الخير في هذا المقام الذي قد يكون شرا بالنسبة لمحله، وهو الإنسان المقدر عليه الذل، ولكنه خير بالنسبة إلى فعل الله لصدوره عن حكمة بالغة، ولذلك أعقبه بقوله: { بِيَدِكَ الْخَيْرُ } ، وهكذا كل ما يقدره الله من شرور في مخلوقاته هي شرور بالنسبة لمحالها، أما بالنسبة لفعل الله تعالى لها وإيجاده، فهي خير لصدورها عن حكمة بالغة، فهناك فرق بين فعل الله تعالى الذي هو فعله كله خير، وبين مفعولاته ومخلوقاته البائنة عنه، ففيها الخير والشر، ويزيد الأمر وضوحا أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أثنى على ربه تبارك وتعالى بأن الخير بيده، ونفى نسبة الشر إليه كما في حديث

(3/90)

علي رضي الله عنه الذي رواه مسلم وغيره مطولا، وفيه « أنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كان يقول إذا قام إلى الصلاة: "وجهت وجهي للذي فطر السماوات والأرض"، إلى أن قال: "لبيك وسعديك، والخير كله في يديك، والشر ليس إليك » ، فنفى -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يكون الشر إلى الله تعالى؛ لأن أفعاله وإن كانت شرا بالنسبة إلى محالها، ومن قامت به، فليست شرا بالنسبة إليه تعالى؛ لصدورها عن حكمة بالغة تتضمن الخير، وبهذا تبين أن الأولى بل الأوجب في الثناء على الله أن نقتصر على ما أثنى به على نفسه، وأثنى به عليه رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأنه تعالى أعلم بنفسه، ورسوله محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أعلم الخلق به؛ فنقول: بيده الخير، ونقتصر على ذلك كما هو في القرآن الكريم والسنة.
(449) سئل فضيلة الشيخ: عن قول العامة: "تباركت علينا؟"، "زارتنا البركة؟ ".
فأجاب قائلا : قول العامة: "تباركت علينا" لا يريدون بهذا ما يريدونه بالنسبة إلى الله -عز وجل- وإنما يريدون أصابنا بركة من مجيئك، والبركة يصح إضافتها إلى الإنسان، قال أسيد بن حضير لما نزلت آية التيمم بسبب عقد عائشة الذي ضاع منها قال: " ما هذه بأول بركتكم يا آل أبي بكر ".
وطلب البركة لا يخلو من أمرين:
الأمر الأول : أن يكون طلب البركة بأمر شرعي معلوم مثل القرآن الكريم قال الله تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } فمن بركته أن

(3/91)

من أخذ به وجاهد به حصل له الفتح، فأنقذ الله به أمما كثيرة من الشرك، ومن بركته أن الحرف الواحد بعشر حسنات، وهذه توفر للإنسان الجهد والوقت.
الأمر الثاني : أن يكون طلب البركة بأمر حسي معلوم، مثل العلم، فهذا الرجل يتبرك به بعلمه، ودعوته إلى الخير، قال أسيد بن حضير : "ما هذه بأول بركتكم يا آل أبي بكر "، فإن الله قد يجري على أيدي بعض الناس من أمور الخير ما لا يجريه على يد الآخر.
وهناك بركات موهومة باطلة مثل ما يزعمه الدجالون أن فلانا الميت الذي يزعمون أنه ولي أنزل عليكم من بركته، وما أشبه ذلك، فهذه بركة باطلة لا أثر لها، وقد يكون للشيطان أثر في هذا الأمر لكنها لا تعدو أن تكون آثارا حسية، بحيث إن الشيطان يخدم هذا الشيخ فيكون في ذلك فتنة.
أما كيفية معرفة هل هذه من البركات الباطلة أو الصحيحة؟
فيعرف ذلك بحال الشخص، فإن كان من أولياء الله المتقين المتبعين للسنة المبتعدين عن البدعة، فإن الله قد يجعل على يديه من الخير والبركة ما لا يحصل لغيره، أما إن كان مخالفا للكتاب والسنة، أو يدعو إلى باطل، فإن بركته موهومة، وقد تضعها الشياطين له مساعدة على باطله.
(450) سئل فضيلة الشيخ: عن إطلاق عبارة: "كتب التراث" على كتب السلف؟
فأجاب بقوله : الظاهر أنه صحيح؛ لأن معناه الكتب الموروثة عمن سبق، ولا أعلم في هذا مانعا.

(3/92)

(451) وسئل فضيلة الشيخ: هل في الإسلام تجديد تشريع؟
فأجاب بقوله : من قال: إن في الإسلام تجديد تشريع، فالواقع خلافه؛ فالإسلام كمل بوفاة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتشريع انتهى بها، نعم الحوادث والوقائع تتجدد، ويحدث في كل عصر ومكان ما لا يحدث في غيره، ثم ينظر فيها بتشريع، ويحكم عليها على ضوء الكتاب والسنة، ويكون هذا الحكم من التشريع الإسلامي الأول، ولا ينبغي أن يسمى تشريعا جديدا؛ لأنه هضم للإسلام، ومخالف للواقع، ولا ينبغي أيضا أن يسمى تغييرا للتشريع؛ لما فيه من كسر سياج حرمة الشريعة، وهيبتها في النفوس، أو تعريضها لتغيير لا يسير على ضوء الكتاب والسنة، ولا يرضاه أحد من أهل العلم والإيمان.
أما إذا كان الحكم على الحادثة ليس على ضوء الكتاب والسنة، فهو تشريع باطل، لا يدخل تحت التقسيم في التشريع الإسلامي.
ولا يرد على ما قلت إمضاء عمر -رضي الله عنه- للطلاق الثلاث، مع أنه كان واحدة لمدة سنتين من خلافته، ومدة عهد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وعهد أبي بكر رضي الله عنه؛ لأن هذا من باب التعزير بإلزام المرء ما التزمه، ولذا قال عمر -رضي الله عنه-: " أرى الناس قد تعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم "، فأمضاه عليهم، وباب التعزير واسع في الشريعة؛ لأن المقصود به التقويم والتأديب.
(452) وسئل عن حكم قولهم: تدخل القدر؟ وتدخلت عناية الله؟
فأجاب قائلا : قولهم: "تدخل القدر" لا يصلح؛ لأنها تعني أن القدر

(3/93)

اعتدى بالتدخل، وأنه كالمتطفل على الأمر، مع أنه -أي القدر- هو الأصل، فكيف يقال: تدخل؟ والأصح أن يقال: ولكن نزل القضاء والقدر أو غلب القدر ونحو ذلك، ومثل ذلك "تدخلت عناية الله" الأولى إبدالها بكلمة حصلت عناية الله، أو اقتضت عناية الله.
(453) وسئل: عن حكم التسمي بأسماء الله مثل كريم، وعزيز ونحوهما؟
فأجاب بقوله : التسمي بأسماء الله -عز وجل- يكون على وجهين:
الوجه الأول: وهو على قسمين :
القسم الأول : أن يحلى بـ "ال" ففي هذه الحال لا يسمى به غير الله -عز وجل- (1) كما لو سميت أحدا بالعزيز، والسيد، والحكيم، وما أشبه ذلك، فإن هذا لا يسمى به غير الله؛ لأن "ال" هذه تدل على لمح الأصل، وهو المعنى الذي تضمنه هذا الاسم.
القسم الثاني : إذا قصد بالاسم معنى الصفة وليس محلى بـ "ال" فإنه لا يسمى به، ولهذا « غير النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كنية أبي الحكم التي تكنى بها؛ لأن أصحابه يتحاكمون إليه، فقال النبي عليه الصلاة والسلام: "إن الله هو الحكم، وإليه الحكم" ثم كناه بأكبر أولاده شريح، » فدل
__________
(1) راجع الفتوى رقم (103) حيث إنه يشترط أن يلاحظ معنى الصفة.

(3/94)

ذلك على أنه إذا تسمى أحد باسم من أسماء الله ملاحظا بذلك معنى الصفة التي تضمنها هذا الاسم، فإنه يمنع؛ لأن هذه التسمية تكون مطابقة تماما لأسماء الله سبحانه وتعالى، فإن أسماء الله تعالى أعلام وأوصاف لدلالتها على المعنى الذي تضمنه الاسم.
الوجه الثاني : أن يتسمى بالاسم غير محلى بـ "ال"، وليس المقصود به معنى الصفة فهذا لا بأس به مثل حكيم، ومن أسماء بعض الصحابة حكيم بن حزام الذي قال له النبي عليه الصلاة والسلام: « لا تبع ما ليس عندك » ، وهذا دليل على أنه إذا لم يقصد بالاسم معنى الصفة، فإنه لا بأس به.
لكن في مثل "جبار" لا ينبغي أن يتسمى به، وإن كان لم يلاحظ الصفة، وذلك لأنه قد يؤثر في نفس المسمى، فيكون معه جبروت، وغلو واستكبار على الخلق فمثل هذه الأشياء التي قد تؤثر على صاحبها، ينبغي للإنسان أن يتجنبها، والله أعلم.
(454) وسئل: عن حكم التسمي بأسماء الله تعالى مثل الرحيم والحكيم؟
فأجاب بقوله : يجوز أن يسمي الإنسان بهذه الأسماء بشرط ألا يلاحظ فيها المعنى الذي اشتقت منه، بأن تكون مجرد علم فقط، ومن أسماء الصحابة الحكم، وحكيم بن حزام، وكذلك اشتهر بين الناس اسم عادل وليس بمنكر، أما إذا لوحظ فيه المعنى الذي اشتقت منه هذه الأسماء، فإن

(3/95)

الظاهر أنه لا يجوز؛ « لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غير اسم أبي الحكم الذي تكنى به؛ لكون قومه يتحاكمون إليه وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الله هو الحكم، وإليه الحكم"، ثم كناه بأكبر أولاده شريح، وقال له: "أنت أبو شريح » ، وذلك أن هذه الكنية التي تكنى بها هذا الرجل لوحظ فيها معنى الاسم، فكان هذا مماثلا لأسماء الله سبحانه وتعالى؛ لأن أسماء الله -عز وجل-، ليست مجرد أعلام، بل هي أعلام من حيث دلالتها على ذات الله سبحانه وتعالى، وأوصاف من حيث دلالتها على المعنى الذي تتضمنه، وأما أسماء غيره سبحانه وتعالى، فإنها مجرد أعلام إلا أسماء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ فإنها أعلام وأوصاف، وكذلك أسماء كتب الله -عز وجل- فهي أعلام وأوصاف أيضا.
(455) وسئل فضيلة الشيخ: عن حكم ثناء الإنسان على نفسه؟
فأجاب قائلا : الثناء على النفس إن أراد به الإنسان التحدث بنعمة الله -عز وجل- أو أن يتأسى به غيره من أقرانه ونظرائه، فهذا لا بأس به، وإن أراد به الإنسان تزكية نفسه وإدلاله بعمله على ربه -عز وجل- فإن هذا فيه شيء من المنة، فلا يجوز، وقد قال الله تعالى: { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } .

(3/96)

وإن أراد به مجرد الخبر فلا بأس به لكن الأولى تركه .
فالأحوال إذن في مثل هذا الكلام الذي فيه ثناء المرء على نفسه أربع :
الحال الأولى : أن يريد بذلك التحدث بنعمة الله عليه فيما حباه به من الإيمان والثبات .
الحال الثانية : أن يريد بذلك تنشيط أمثاله ونظرائه على مثل ما كان عليه .
فهاتان الحالان محمودتان لما تشتملان عليه من هذه النية الطيبة .
الحال الثالثة : أن يريد بذلك الفخر والتباهي والإدلال على الله - عز وجل - بما هو عليه من الإيمان والثبات وهذا غير جائز لما ذكرنا من الآية .
الحال الرابعة : أن يريد بذلك مجرد الخبر عن نفسه بما هو عليه من الإيمان والثبات فهذا جائز ولكن الأولى تركه .
( 456 ) سئل فضيلة الشيخ : عن قول " يا حاج " ، و" السيد فلان " ؟
فأجاب بقوله : قول : " حاج " يعني أدى الحج لا شيء فيها .
وأما السيد فينظر إن كان صحيحًا أنه ذو سيادة فيقال : هو سيد بدون أل فلا بأس به ، بشرط ألا يكون فاسقًا ولا كافرًا ، فإن كان فاسقًا أو كافرًا فإنه لا يجوز إطلاق لفظ سيد إلا مضافًا إلى قومه ، مثل سيد بني فلان ، أو سيد الشعب الفلاني ونحو ذلك
.

(3/97)

( 457 ) وسئل أيضًا : عن حكم ما درج على ألسنة بعض الناس من قولهم : " حرام عليك أن تفعل كذا وكذا " ؟
فأجاب بقوله : هذا الذي وصفوه بالتحريم إما أن يكون مما حرمه الله كما لو قالوا حرام أن يعتدي الرجل على أخيه وما أشبه ذلك فإن وصف هذا الشيء بالحرام صحيح مطابق لما جاء به الشرع .
وأما إذا كان الشيء غير محرم فإنه لا يجوز أن يوصف بالتحريم ولو لفظًا ؛ لأن ذلك قد يوهم تحريم ما أحل الله - عز وجل - أو يوهم الحجر على الله - عز وجل - في قضائه وقدره بحيث يقصدون بالتحريم التحريم القدري ؛ لأن التحريم يكون قدريًّا ويكون شرعيًّا فما يتعلق بفعل الله - عز وجل - فإنه يكون تحريمًا قدريًا ، وما يتعلق بشرعه فإنه يكون تحريمًا شرعيًّا وعلى هذا فينهى هؤلاء عن إطلاق مثل هذه الكلمة ولو كانوا لا يريدون بها التحريم الشرعي ؛ لأن التحريم القدري ليس إليهم أيضًا بل هو إلى الله - عز وجل - هو الذي يفعل ما يشاء فيحدث ما شاء أن يحدث ويمنع ما شاء أن يمنعه ، فالمهم أن الذي أرى أنهم يتنزهون عن هذه الكلمة وأن يبتعدوا عنها وإن كان قصدهم في ذلك شيئًا صحيحًا . والله الموفق .
( 458 ) سئل فضيلة الشيخ : قلتم في الفتوى رقم " 457 " : أن التحريم يكون قدريًّا ويكون شرعيًّا فنأمل من فضيلتكم التكرم ببيان بعض الأمثلة ؟
فأجاب بقوله : سؤالكم عما ورد في جوابنا رقم " 457 " من أن

(3/98)

التحريم يكون قدريًّا ويكون شرعيًّا وطلبكم أمثلة لذلك فإليكم ما طلبتم :
فمن التحريم القدري قوله تعالى في موسى : { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ } . وقوله تعالى : { وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ } . ومن التحريم الشرعي قوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } . وقوله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً } الآية .
( 459 ) وسئل فضيلة الشيخ : نسمع ونقرأ كلمة ، " حرية الفكر " ، وهي دعوة إلى حرية الاعتقاد ، فما تعليقكم على ذلك ؟ .
فأجاب بقوله : تعليقنا على ذلك أن الذي يجيز أن يكون الإنسان حر الاعتقاد ، يعتقد ما شاء من الأديان فإنه كافر ؛ لأن كل من اعتقد أن أحدًا يسوغ له أن يتدين بغير دين محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنه كافر بالله - عز وجل - يستتاب ، فإن تاب وإلا وجب قتله .
والأديان ليست أفكارًا ، ولكنها وحي من الله - عز وجل - ينزله على رسله ، ليسير عباده عليه ، وهذه الكلمة - أعني كلمة فكر - التي يقصد بها الدين : يجب أن تحذف من قواميس الكتب الإسلامية ؛ لأنها تؤدي إلى هذا

(3/99)

المعنى الفاسد ، وهو أن يقال عن الإسلام : فكر ، والنصرانية فكر ، واليهودية فكر - وأعني بالنصرانية التي يسميها أهلها بالمسيحية - فيؤدي إلى أن تكون هذه الشرائع مجرد أفكار أرضية يعتنقها من شاء من الناس ، والواقع أن الأديان السماوية أديان سماوية من عند الله - عز وجل - يعتقدها الإنسان على أنها وحي من الله تعبد بها عباده ، ولا يجوز أن يطلق عليها " فكر " .
وخلاصة الجواب : أن من اعتقد أنه يجوز لأحد أن يتدين بما شاء وأنه حر فيما يتدين به فإنه كافر بالله - عز وجل - لأن الله تعالى يقول : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } . ويقول : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } . فلا يجوز لأحد أن يعتقد أن دينًا سوى الإسلام جائز يجوز للإنسان أن يتعبد به بل إذا اعتقد هذا فقد صرح أهل العلم بأنه كافر كفرًا مخرجًا عن الملة .
( 460 ) سئل فضيلة الشيخ : هل يجوز أن يقول الإنسان للمفتي : ما حكم الإسلام في كذا وكذا ؟ أو ما رأي الإسلام ؟
فأجاب بقوله : لا ينبغي أن يقال : " ما حكم الإسلام في كذا " ، أو " ما رأي الإسلام في كذا " فإنه قد يخطئ فلا يكون ما قاله حكم الإسلام ، لكن لو كان الحكم نصًّا صريحًا فلا بأس مثل أن يقول : ما حكم الإسلام في أكل الميتة ؟ فنقول : حكم الإسلام في أكل الميتة أنها حرام .

(3/100)

( 461 ) سئل فضيلة الشيخ : عن وصف الإنسان بأنه حيوان ناطق ؟
فأجاب بقوله : الحيوان الناطق يطلق على الإنسان كما ذكره أهل المنطق ، وليس فيه عندهم عيب ؛ لأنه تعريف بحقيقة الإنسان ، لكنه في العرف قول يعتبر قدحًا في الإنسان ، ولهذا إذا خاطب الإنسان به عاميًّا فإن العامي سيعتقد أن هذا قدحٌ فيه ، وحينئذ لا يجوز أن يخاطب به العامي ؛ لأن كل شيء يسيء إلى المسلم فهو حرام ، أما إذا خوطب به من يفهم الأمر على حسب اصطلاح المناطقة ، فإن هذا لا حرج فيه ؛ لأن الإنسان لا شك أنه حيوان باعتبار أنه فيه حياة ، وأن الفصل الذي يميزه عن غيره من بقية الحيوانات هو النطق . ولهذا قالوا : إن كلمة " حيوان " جنس ، وكلمة " ناطق " فصل ، والجنس يعم المعرف وغيره ، والفصل يميز المعرف عن غيره .
( 462 ) سئل فضيلة الشيخ : عن قول بعض الناس : " خسرت في الحج كذا ، وخسرت في العمرة كذا ، وخسرت في الجهاد كذا ، وكذا " ؟ .
فأجاب قائلًا : هذه العبارات غير صحيحة ؛ لأن ما بذل في طاعة الله ليس بخسارة ، بل هو الربح الحقيقي ، وإنما الخسارة ما صرف في معصية ، أو في ما لا فائدة فيه ، وأما ما فيه فائدة دنيوية أو دينية فإنه ليس بخسارة .

(3/101)

( 463 ) سئل فضيلة الشيخ : عن قول الإنسان لرجل : " أنت يا فلان خليفة الله في أرضه " ؟
فأجاب بقوله : إذا كان ذلك صدقًا بأن كان هذا الرجل خليفة يعني ذا سلطان تام على البلد ، وهو ذو السلطة العليا على أهل هذا البلد ، فإن هذا لا بأس به ، ومعنى قولنا : " خليفة الله " أن الله استخلفه على العباد في تنفيذ شرعه ؛ لأن الله - تعالى -استخلفه على الأرض ، والله - سبحانه وتعالى - مستخلفنا في الأرض جميعًا وناظر ما كنا نعمل ، وليس يراد بهذه الكلمة أن الله تعالى يحتاج إلى أحد يخلفه في خلقه ، أو يعينه على تدبير شئونهم ، ولكن الله جعله خليفة يخلف من سبقه ، ويقوم بأعباء ما كلفه الله .
( 464 ) وسئل فضيلته : يستخدم بعض الناس عبارة " راعني " ويقصدون بها انظرني ، فما صحة هذه الكلمة ؟
فأجاب قائلًا : الذي أعرف أن كلمة : " راعني " يعني من المراعاة أي أنزل لنا في السعر مثلًا ، وانظر إلى ما أريد ، ووافقني عليه ، وما أشبه ذلك ، وهذه لا شيء فيها . وأما قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } .
فهذا كان اليهود يقولون : " راعنا " ، من الرعونة فينادون بذلك الرسول ، عليه الصلاة والسلام ، يريدون الدعاء عليه ، فلهذا قال الله لهم : { وَقُولُوا انْظُرْنَا } . وأما " راعني " ، فليست مثل " راعنا " ؛ لأن راعنا منصوبة بالألف وليست بالياء .

(3/102)

( 465 ) وسئل حفظه الله : ما حكم قول : " رب البيت " ؟ " رب المنزل " ؟
فأجاب : قولهم : رب البيت ونحوه ينقسم أقسامًا أربعة :
القسم الأول : أن تكون الإضافة إلى ضمير المخاطب في معنى لا يليق بالله - عز وجل - مثل أن يقول : " أطعم ربك " فهذا منهي عنه لوجهين :
الوجه الأول : من جهة الصيغة ؛ لأنه يوهم معنى فاسدًا بالنسبة لكلمة رب ؛ لأن الرب من أسمائه سبحانه ، وهو سبحانه يُطعِم ولا يطعَم ، وإن كان لا شك أن الرب هنا غير الرب الذي يطعم ولا يطعم .
الوجه الثاني : من جهة أنك تشعر العبد أو الأمة بالذل لأنه إذا كان السيد ربًّا كان العبد مربوبًا والأمة مربوبة .
وأما إذا كان في معنى يليق بالله -تعالى- مثل أطع ربك كان النهي عنه من أجل الوجه الثاني .
القسم الثاني : أن تكون الإضافة إلى ضمير الغائب مثل ربه ، وربها ، فإن كان في معنى لا يليق بالله كان من الأدب اجتنابه ، مثل أطعم العبد ربه أو أطعمت الأمة ربها ، لئلا يتبادر منه إلى الذهن معنى لا يليق بالله .
وإن كان في معنى يليق بالله مثل أطاع العبد ربه وأطاعت الأمة ربها فلا بأس بذلك لانتفاء المحذور .
ودليل ذلك قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في حديث اللقطة في ضالة الإبل وهو حديث متفق عليه : « حتى يجدها ربها » ، وقال بعض أهل العلم : إن حديث اللقطة في بهيمة لا تتعبد ولا تتذلل كالإنسان ، والصحيح عدم الفارق لأن البهيمة تعبد الله عبادة خاصة بها . قال تعالى :

(3/103)

{ أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ } وقال في العباد : { وَكَثِيرٌ مِنَ النَّاسِ } ليس جميعهم : { وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } .
القسم الثالث : أن تكون الإضافة إلى ضمير المتكلم فقد يقول قائل بالجواز لقوله تعالى حكاية عن يوسف : { إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ } أي سيدي ، وإن المحذور هو الذي يقتضي الإذلال وهذا منتفٍ لأن هذا من العبد لسيده .
القسم الرابع : أن يضاف إلى الاسم الظاهر فيقال : هذا رب الغلام فظاهر الحديث الجواز وهو كذلك ما لم يوجد محذور فيمنع كما لو ظن السامع أن السيد رب حقيقي خالق لمملوكه .
( 466 ) سئل فضيلة الشيخ : عن قول من يقول : إن الإنسان يتكون من عنصرين عنصر من التراب وهو الجسد ، وعنصر من الله وهو الروح ؟
فأجاب بقوله : هذا الكلام يحتمل معنيين :
أحدهما : أن الروح جزء من الله .
والثاني : أن الروح من الله خلقًا .
وأظهرهما أنه أراد أن الروح جزء من الله ؛ لأنه لو أراد أن الروح من

(3/104)

الله خلقًا لم يكن بينها وبين الجسد فرق إذ الكل من الله تعالى خلقًا وإيجادًا .
والجواب على قوله : أن نقول : لا شك أن الله أضاف روح آدم إليه في قوله - تعالى - : { فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي } . وأضاف روح عيسى إليه فقال : { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } . وأضاف بعض مخلوقات أخرى إليه كقوله : { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ } . وقوله : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } . وقوله عن رسوله صالح : { فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا } ولكن المضاف إلى الله نوعان :
أحدهما : ما يكون منفصلًا بائنًا عنه ، قائمًا بنفسه أو قائمًا بغيره ، فإضافته إلى الله تعالى إضافة خلق وتكوين ، ولا يكون ذلك إلا فيما يقصد به تشريف المضاف أو بيان عظمة الله تعالى ، لعظم المضاف ، فهذا النوع لا يمكن أن يكون من ذات الله ، ولا من صفاته ، أما كونه لا يمكن أن يكون من ذات الله تعالى ، فلأن ذات الله تعالى واحدة لا يمكن أن تتجزأ أو تتفرق ، وأما كونه لا يمكن أن يكون من صفات الله فلأن الصفة معنى في الموصوف لا يمكن أن تنفصل عنه ، كالحياة ، والعلم ، والقدرة ، والقوة ، والسمع ، والبصر وغيرها . فإن هذه الصفات صفات لا تباين

(3/105)

موصوفها ، ومن هذا النوع إضافة الله تعالى روح آدم وعيسى إليه ، وإضافة البيت وما في السماوات والأرض إليه ، وإضافة الناقة إليه ، فروح آدم ، وعيسى قائمة بهما ، وليست من ذات الله تعالى ، ولا من صفاته قطعًا ، والبيت وما في السماوات والأرض ، والناقة أعيان قائمة بنفسها ، وليست من ذات الله ولا من صفاته ، وإذا كان لا يمكن لأحد أن يقول : إن بيت الله ، وناقة الله من ذاته ولا من صفاته فكذلك الروح التي أضافها إليه ليست من ذاته ولا من صفاته ، ولا فرق بينهما إذ الكل بائن منفصل عن الله - عز وجل - وكما أن البيت والناقة من الأجسام فكذلك الروح جسم تحل بدن الحي بإذن الله ، يتوفاها الله حين موتها ، ويمسك التي قضى عليها الموت ، ويتبعها بصر الميت حين تقبض ، لكنها جسم من جنس آخر .
النوع الثاني : من المضاف إلى الله : ما لا يكون منفصلًا عن الله بل هو من صفاته الذاتية أو الفعلية ، كوجهه ، ويده ، وسمعه ، وبصره ، واستوائه على عرشه ، ونزوله إلى السماء الدنيا ، ونحو ذلك ، فإضافته إلى الله تعالى من باب إضافة الصفة إلى موصوفها ، وليس من باب إضافة المخلوق والمملوك إلى مالكه وخالقه .
وقول المتكلم : " إن الروح من الله " يحتمل معنى آخر غير ما قلنا : إنه الأظهر ، وهو أن البدن مادته معلومة ، وهي التراب ، أما الروح فمادتها غير معلومة ، وهذا المعنى صحيح . كما قال الله تعالى : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } . وهذه - والله أعلم - من الحكمة في إضافتها إليه أنها أمر لا يمكن أن يصل إليه علم

(3/106)

البشر بل هي مما استأثر الله بعلمه كسائر العلوم العظيمة الكثيرة التي لم نؤت منها إلا القليل ، ولا نحيط بشيء من هذا القليل إلا بما شاء الله - تبارك وتعالى - .
فنسأل الله تعالى ، أن يفتح علينا من رحمته وعلمه ما به صلاحنا ، وفلاحنا في الدنيا والآخرة .
( 467 ) سئل فضيلة الشيخ : عن المراد بالروح والنفس ؟ والفرق بينهما ؟
فأجاب قائلًا : الروح في الغالب تطلق على ما به الحياة سواء كان ذلك حسًّا أو معنى ، فالقرآن يسمى روحًا قال الله تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } لأن به حياة القلوب بالعلم والإيمان ، والروح التي يحيا بها البدن تسمى روحًا كما قال الله - تعالى - : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } .
أما النفس فتطلق على ما تطلق عليه الروح كثيرًا كما في قوله تعالى : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } .
وقد تطلق النفس على الإنسان نفسه ، فيقال : جاء فلان نفسه ، فتكون بمعنى الذات ، فهما يفترقان أحيانًا ، ويتفقان أحيانًا ، بحسب السياق .

(3/107)

وينبغي بهذه المناسبة أن يعلم أن الكلمات إنما يتحدد معناها بسياقها فقد تكون الكلمة الواحدة لها معنى في سياق ، ومعنى آخر في سياق ، فالقرية مثلًا تطلق أحيانًا على نفس المساكن ، وتطلق أحيانًا على الساكن نفسه ففي قوله تعالى عن الملائكة الذين جاءوا إبراهيم : { قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ } المراد بالقرية هنا المساكن ، وفي قوله - تعالى - : { وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا } المراد بها الساكن ، وفي قوله تعالى : { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا } المراد بها المساكن ، وفي قوله : { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا } المراد بها الساكن ، فالمهم أن الكلمات إنما يتحدد معناها بسياقها وبحسب ما تضاف إليه ، وبهذه القاعدة المفيدة المهمة يتبين لنا رجحان ما ذهب إليه كثير من أهل العلم من أن القرآن الكريم ليس فيه مجاز ، وأن جميع الكلمات التي في القرآن كلها حقيقة ؛ لأن الحقيقة هي ما يدل عليه سياق الكلام بأي صيغة كان ، فإذا كان الأمر كذلك تبين لنا بطلان قول من يقول : إن في القرآن مجازًا ، وقد كتب في هذا أهل العلم وبينوه ، ومن أبين ما يجعل هذا القول صوابًا أن من علامات المجاز صحة نفيه بمعنى أنه يصح أن تنفيه فإذا قال : فلان أسد ، صح لك نفيه ، وهذا لا يمكن أن يكون في القرآن ، فلا يمكن لأحد أن ينفي شيئًا مما ذكره الله تعالى في القرآن الكريم .

(3/108)

( 468 ) سئل فضيلة الشيخ : عن حكم إطلاق لفظ " السيد " على غير الله تعالى ؟
فأجاب بقوله : إطلاق السيد على غير الله تعالى إن كان يقصد معناه وهي السيادة المطلقة فهذا لا يجوز ، وإن كان يقصد به مجرد الإكرام فإن كان المخاطب به أهلًا للإكرام فلا بأس به . ولكن لا يقول : السيد بل يقول يا سيد ، أو نحو ذلك ، وإن كان لا يقصد به السيادة والإكرام وإنما هو مجرد اسم فهذا لا بأس به .
( 469 ) سئل فضيلة الشيخ : من الذي يستحق أن يوصف بالسيادة ؟
فأجاب بقوله : لا يستحق أحد أن يوصف بالسيادة المطلقة إلا الله - عز وجل - فالله تعالى هو السيد الكامل السؤدد ، أما غيره فيوصف بسيادة مقيدة مثل سيد ولد آدم ، لرسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والسيادة قد تكون بالنسب ، وقد تكون بالعلم ، وقد تكون بالكرم ، وقد تكون بالشجاعة ، وقد تكون بالملك ، كسيد المملوك ، وقد تكون بغير ذلك من الأمور التي يكون بها الإنسان سيدًا ، وقد يقال للزوج : سيد بالنسبة لزوجته ، كما في قوله تعالى : { وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ } .
فأما السيد في النسب فالظاهر أن المراد به من كان من نسل رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهم أولاد فاطمة - رضي الله عنها - أي ذريتها من بنين وبنات ، وكذلك الشريف ، وربما يراد بالشريف من كان هاشميًا

(3/109)

وأيًّا كان الرجل أو المرأة سيدًا أو شريفًا فإنه لا يمتنع شرعًا أن يتزوج من غير السيد والشريف ، فهذا سيد بني آدم وأشرفهم ، محمد رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قد زوج ابنتيه رقية وأم كلثوم عثمان بن عفان ، وليس هاشميًّا ، وزوج ابنته زينب أبا العاص بن الربيع وليس هاشميًّا .
(470) وسئل فضيلته عن الجمع بين حديث عبد الله بن الشخير - رضي الله عنه - قال : « انطلقت في وفد بني عامر إلى رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فقلنا : أنت سيدنا فقال : ( السيد الله تبارك وتعالى ) » . وما جاء في التشهد " اللهم صل على سيدنا محمد وعلى آل سيدنا محمد " . وحديث « أنا سيد ولد آدم » ؟
فأجاب قائلًا : لا يرتاب عاقل أن محمدًا ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سيد ولد آدم فإن كل عاقل مؤمن يؤمن بذلك ، والسيد هو ذو الشرف والطاعة والإمرة ، وطاعة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، من طاعة الله - سبحانه وتعالى - : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } ونحن وغيرنا من المؤمنين لا نشك أن نبينا ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سيدنا ، وخيرنا ، وأفضلنا عند الله - سبحانه وتعالى - وأنه المطاع فيما يأمر به ، صلوات الله وسلامه عليه ، ومن مقتضى اعتقادنا أنه السيد المطاع ، عليه الصلاة والسلام ، أن لا نتجاوز ما شرع لنا من قول أو فعل أو عقيدة ومما شرعه لنا في كيفية الصلاة عليه في التشهد : " أن نقول : اللهم صل على محمد ، وعلى آل محمد كما صليت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد " أو

(3/110)

نحوها من الصفات الواردة في كيفية الصلاة عليه ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولا أعلم أن صفة وردت بالصيغة التي ذكرها السائل وهي : " اللهم صل على سيدنا محمد وعلى آل سيدنا محمد " وإذا لم ترد هذه الصيغة عن النبي ، عليه الصلاة والسلام ، فإن الأفضل ألا نصلي على النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بها ، وإنما نصلي عليه بالصيغة التي علمنا إياها .
وبهذه المناسبة أود أن أنبه إلى أن كل إنسان يؤمن بأن محمدًا ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سيدنا فإن مقتضى هذا الإيمان أن لا يتجاوز الإنسان ما شرعه ، وأن لا ينقص عنه ، فلا يبتدع في دين الله ما ليس منه ، ولا ينقص من دين الله ما هو منه ، فإن هذا هو حقيقة السيادة التي هي من حق النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، علينا .
وعلى هذا فإن أولئكم المبتدعين لأذكار أو صلوات على النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لم يأت بها شرع الله على لسان رسوله محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، تنافي دعوى أن هذا الذي ابتدع يعتقد أن محمدًا ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سيد ؛ لأن مقتضى هذه العقيدة أن لا يتجاوز ما شرع وأن لا ينقص منه ، فليتأمل الإنسان وليتدبر ما يعنيه بقوله حتى يتضح له الأمر ويعرف أنه تابع لا مشرع .
وقد ثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أنه قال : « أنا سيد ولد آدم » والجمع بينه وبين قوله : " السيد الله " أن السيادة المطلقة لا تكون إلا لله وحده فإنه تعالى هو الذي له الأمر كله فهو الآمر وغيره مأمور ، وهو الحاكم وغيره محكوم ، وأما غيره فسيادته نسبية إضافية تكون في شيء محدود ، وفي زمن محدود ، ومكان محدود ، وعلى قوم دون قوم ، أو نوع من الخلائق دون نوع .

(3/111)

( 471 ) وسئل فضيلته : عن هذه العبارة " السيدة عائشة رضي الله عنها " ؟ .
فأجاب قائلًا : لا شك أن عائشة - رضي الله عنها - من سيدات نساء الأمة ، ولكن إطلاق " السيدة " على المرأة و" السيدات " على النساء هذه الكلمة متلقاة فيما أظن من الغرب حيث يسمون كل امرأة سيدة وإن كانت من أوضع النساء ، لأنهم يسودون النساء أي يجعلونهن سيدات مطلقًا ، والحقيقة أن المرأة امرأة ، وأن الرجل رجل ، وتسمية المرأة بالسيدة على الإطلاق ليس بصحيح ، نعم من كانت منهن سيدة لشرفها في دينها أو جاهها أو غير ذلك من الأمور المقصودة فلنا أن نسميها سيدة ، ولكن ليس مقتضى ذلك أننا نسمي كل امرأة سيدة .
كما أن التعبير بالسيدة عائشة ، والسيدة خديجة ، والسيدة فاطمة وما أشبه ذلك لم يكن معروفًا عند السلف بل كانوا يقولون : أم المؤمنين عائشة أم المؤمنين خديجة ، فاطمة بنت رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ونحو ذلك .
( 472 ) سئل فضيلة الشيخ : عن الجمع بين قول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « السيد الله تبارك وتعالى » وقوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أنا سيد ولد آدم » وقوله : « قوموا إلى سيدكم » وقوله في الرقيق : « وليقل : سيدي » ؟
فأجاب بقوله : اختلف في ذلك على أقوال :
القول الأول : أن النهي على سبيل الأدب ، والإباحة على سبيل

(3/112)

الجواز ، فالنهي ليس للتحريم حتى يعارض الجواز .
القول الثاني : أن النهي حيث يخشى منه المفسدة وهي التدرج إلى الغلو ، والإباحة إذا لم يكن هناك محذور .
القول الثالث : إن النهي بالخطاب أي أن تخاطب الغير بقولك : " سيدي أو سيدنا " لأنه ربما يكون في نفسه عجب وغلو إذا دعي بذلك ، ولأن فيه شيئًا آخر وهو خضوع هذا المتسيد له وإذلال نفسه له ، بخلاف إذا جاء على غير هذا الوجه مثل « قوموا إلى سيدكم » و« أنا سيد ولد آدم » .
لكن هذا يرد عليه إباحته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، للرقيق أن يقول لمالكه : " سيدي " ؟
لكن يجاب عن هذا بأن قول الرقيق لمالكه : " سيدي " أمر معلوم لا غضاضة فيه ، ولهذا يحرم عليه أن يمتنع مما يجب عليه نحو سيده والذي يظهر لي - والله أعلم - أن هذا جائز لكن بشرط أن يكون الموجه إليه السيادة أهلًا لذلك ، وأن لا يخشى محذور من إعجاب المخاطب وخنوع المتكلم ، أما إذا لم يكن أهلًا ، كما لو كان فاسقًا أو زنديقًا فلا يقال له ذلك حتى ولو فرض أنه أعلى منه مرتبة أو جاهًا ، وقد جاء في الحديث : « لا تقولوا للمنافق : سيد فإنكم إذا قلتم ذلك أغضبتم الله » وكذلك لا يقال إذا خشي محذور من إعجاب المخاطب أو خنوع المتكلم .
( 473 ) وسئل فضيلة الشيخ : عن قول : " شاءت الظروف أن يحصل كذا وكذا " ، " وشاءت الأقدار كذا وكذا " ؟ .
فأجاب قائلًا : قول : " شاءت الأقدار " ، و" شاءت الظروف " ألفاظ منكرة ؛ لأن الظروف جمع ظرف وهو الزمن ، والزمن لا مشيئة له ،

(3/113)

وكذلك الأقدار جمع قدر ، والقدر لا مشيئة له ، وإنما الذي يشاء هو الله - عز وجل - نعم لو قال الإنسان : " اقتضى قدر الله كذا وكذا " . فلا بأس به . أما المشيئة فلا يجوز أن تضاف للأقدار لأن المشيئة هي الإرادة ، ولا إرادة للوصف ، إنما الإرادة للموصوف .
( 474 ) وسئل فضيلته : عن حكم قول : " وشاءت قدرة الله " و" شاء القدر " ؟
فأجاب بقوله : لا يصح أن نقول : " شاءت قدرة الله " لأن المشيئة إرادة ، والقدرة معنى ، والمعنى لا إرادة له ، وإنما الإرادة للمريد ، والمشيئة لمن يشاء ، ولكننا نقول : اقتضت حكمة الله كذا وكذا ، أو نقول عن الشيء إذا وقع : هذه قدرة الله أي مقدوره كما تقول : هذا خلق الله أي مخلوقه . وأما أن نضيف أمرًا يقتضي الفعل الاختياري إلى القدرة فإن هذا لا يجوز .
ومثل ذلك قولهم : " شاء القدر كذا وكذا " وهذا لا يجوز لأن القدر والقدرة أمران معنويان ولا مشيئة لهما ، وإنما المشيئة لمن هو قادر ولمن هو مقدّر . والله أعلم .
( 475 ) وسئل فضيلته : هل يجوز إطلاق " شهيد " على شخص بعينه فيقال : الشهيد فلان ؟
فأجاب بقوله : لا يجوز لنا أن نشهد لشخص بعينه أنه شهيد حتى ، لو قتل مظلومًا ، أو قتل وهو يدافع عن الحق ، فإنه لا يجوز أن نقول : فلان شهيد وهذا خلاف لما عليه الناس اليوم حيث رخصوا هذه الشهادة وجعلوا

(3/114)

كل من قتل حتى ولو كان مقتولًا في عصبية جاهلية يسمونه شهيدًا ، وهذا حرام لأن قولك عن شخص قتل : هو شهيد يعتبر شهادة سوف تسأل عنها يوم القيامة ، سوف يقال لك : هل عندك علم أنه قتل شهيدًا ؟ ولهذا لما قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ما من مكلوم يكلم في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وكلمه يثعب دمًا ، اللون لون الدم ، والريح ريح المسك » فتأمل قول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « والله أعلم بمن يكلم في سبيله » - يكلم : يعني يجرح - فإن بعض الناس قد يكون ظاهره أنه يقاتل لتكون كلمة الله هي العليا ولكن الله يعلم ما في قلبه ، وأنه خلاف ما يظهر من فعله ، ولهذا بوب البخاري رحمه الله على هذه المسألة في صحيحه فقال : " باب لا يقال : فلان شهيد " لأن مدار الشهادة على القلب ، ولا يعلم ما في القلب إلا الله - عز وجل - فأمر النية أمر عظيم ، وكم من رجلين يقومان بأمر واحد يكون بينهما كما بين السماء والأرض وذلك من أجل النية فقد قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى ، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » والله أعلم .
( 476 ) سئل فضيلة الشيخ : عن حكم قول : فلان شهيد ؟ .
فأجاب بقوله : الجواب على ذلك أن الشهادة لأحد بأنه شهيد تكون على وجهين :
أحدهما : أن تقيد بوصف مثل أن يقال : كل من قتل في سبيل الله فهو شهيد ، ومن قتل دون ماله فهو شهيد ، ومن مات بالطاعون فهو شهيد ،

(3/115)

ونحو ذلك ، فهذا جائز كما جاءت به النصوص ، لأنك تشهد بما أخبر به رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ونعني بقولنا : - جائز - أنه غير ممنوع وإن كانت الشهادة بذلك واجبة تصديقًا لخبر رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الثاني : أن تقيد الشهادة بشخص معين مثل أن تقول لشخص بعينه : إنه شهيد ، فهذا لا يجوز إلا لمن شهد له النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو اتفقت الأمة على الشهادة له بذلك وقد ترجم البخاري - رحمه الله - لهذا بقوله : " باب لا يقال : فلان شهيد " قال في الفتح 90\6 : " أي على سبيل القطع بذلك إلا إن كان بالوحي " وكأنه أشار إلى « حديث عمر أنه خطب فقال : تقولون في مغازيكم : فلان شهيد ، ومات فلان شهيدًا ولعله قد يكون قد أوقر راحلته ، ألا لا تقولوا ذلكم ولكن قولوا كما قال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : من مات في سبيل الله ، أو قُتل فهو شهيد » وهو حديث حسن أخرجه أحمد وسعيد بن منصور وغيرهما من طريق محمد بن سيرين عن أبي العجفاء عن عمر " ا . هـ . كلامه .
ولأن الشهادة بالشيء لا تكون إلا عن علم به ، وشرط كون الإنسان شهيدًا أن يقاتل لتكون كلمة الله هي العليا وهي نية باطنة لا سبيل إلى العلم بها ، ولهذا قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مشيرًا إلى ذلك : « مثل المجاهد في سبيل الله والله أعلم بمن يجاهد في سبيله » . وقال : « والذي نفسي بيده لا يكلم أحد في سبيل الله ، والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وكلمه يثعب دمًا اللون لون الدم ، والريح ريح المسك » .
رواهما البخاري من حديث أبي هريرة ، ولكن من كان ظاهره الصلاح فإننا نرجو له ذلك ، ولا نشهد له به ولا نسيء به الظن . والرجاء مرتبة بين المرتبتين ، ولكننا نعامله في الدنيا بأحكام الشهداء فإذا كان مقتولًا في

(3/116)

الجهاد في سبيل الله دفن بدمه في ثيابه من غير صلاة عليه ، وإن كان من الشهداء الآخرين فإنه يغسل ويكفن ويصلى عليه .
ولأننا لو شهدنا لأحد بعينه أنه شهيد لزم من تلك الشهادة أن نشهد له بالجنة وهذا خلاف ما كان عليه أهل السنة فإنهم لا يشهدون بالجنة إلا لمن شهد له النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بالوصف أو بالشخص ، وذهب آخرون منهم إلى جواز الشهادة بذلك لمن اتفقت الأمة على الثناء عليه وإلى هذا ذهب شيخ الإسلام ابن تيمية - رحمه الله تعالى - .
وبهذا تبين أنه لا يجوز أن نشهد لشخص بعينه أنه شهيد إلا بنص أو اتفاق ، لكن من كان ظاهره الصلاح فإننا نرجو له ذلك كما سبق ، وهذا كاف في منقبته ، وعلمه عند خالقه - سبحانه وتعالى - .
( 477 ) سئل فضيلة الشيخ : عن لقب " شيخ الإسلام " هل يجوز ؟
فأجاب بقوله : لقب شيخ الإسلام عند الإطلاق لا يجوز ، أي إن الشيخ المطلق الذي يرجع إليه الإسلام لا يجوز أن يوصف به شخص ؛ لأنه لا يعصم أحد من الخطأ فيما يقول في الإسلام إلا الرسل .
أما إذا قصد بشيخ الإسلام أنه شيخ كبير له قدم صدق في الإسلام فإنه لا بأس بوصف الشيخ به وتلقيبه به .
( 478 ) وسئل : ما رأي فضيلتكم في استعمال كلمة " صدفة " ؟ .
فأجاب بقوله : رأينا في هذا القول أنه لا بأس به وهذا أمر متعارف

(3/117)

وأظن أن فيه أحاديث بهذا التعبير صادفْنا رسول الله صادفَنا رسول الله " لكن لا يحضرني الآن حديث معين في هذا الخصوص " .
والمصادفة والصدفة بالنسبة لفعل الإنسان أمر واقع ؛ لأن الإنسان لا يعلم الغيب فقد يصادفه الشيء من غير شعور به ومن غير مقدمات له ولا توقع له ، ولكن بالنسبة لفعل الله لا يقع هذا ، فإن كل شيء عند الله معلوم وكل شيء عنده بمقدار وهو - سبحانه وتعالى - لا تقع الأشياء بالنسبة إليه صدفة أبدًا ، لكن بالنسبة لي أنا وأنت نتقابل بدون ميعاد وبدون شعور وبدون مقدمات فهذا يقال له : صدفة ، ولا حرج فيه ، وأما بالنسبة لفعل الله فهذا أمر ممتنع ولا يجوز .
( 479 ) سئل فضيلة الشيخ : عن تسمية بعض الزهور بـ " عباد الشمس " لأنه يستقبل الشمس عند الشروق والغروب ؟ .
فأجاب بقوله : هذا لا يجوز لأن الأشجار لا تعبد الشمس ، إنما تعبد الله - عز وجل - كما قال الله تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ } . وإنما يقال عبارة أخرى ليس فيها ذكر العبودية كمراقبة الشمس ، ونحو ذلك من العبارات .
( 480 ) وسئل فضيلة الشيخ : لماذا كان التسمي بعبد الحارث من الشرك مع أن الله هو الحارث ؟

(3/118)

فأجاب قائلًا : التسمي بعبد الحارث فيه نسبة العبودية لغير الله - عز وجل - فإن الحارث هو الإنسان كما قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كلكم حارث وكلكم همام » فإذا أضاف الإنسان العبودية إلى المخلوق كان هذا نوعًا من الشرك ، لكنه لا يصل إلى درجة الشرك الأكبر ، ولهذا لو سمي رجل بهذا الاسم لوجب أن يغيره فيضاف إلى اسم الله - سبحانه وتعالى - أو يسمى باسم آخر غير مضاف وقد ثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أنه قال : « أحب الأسماء إلى الله عبد الله وعبد الرحمن » وما اشتهر عند العامة من قولهم : خير الأسماء ما حمد وعبد ونسبتهم ذلك إلى رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فليس ذلك بصحيح أي ليس نسبته إلى النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، صحيحة فإنه لم يرد عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بهذا اللفظ وإنما ورد « أحب الأسماء إلى الله عبد الله وعبد الرحمن » .
أما قول السائل في سؤاله : " مع أن الله هو الحارث " فلا أعلم اسمًا لله تعالى بهذا اللفظ ، وإنما يوصف - عز وجل - بأنه الزارع ولا يسمى به كما في قوله تعالى : { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } .
( 481 ) سئل فضيلة الشيخ عن هذه العبارة : " العصمة لله وحده " ، مع أن العصمة لا بد فيها من عاصم ؟ .
فأجاب قائلًا : هذه العبارة قد يقولها من يقولها يريد بذلك أن كلام الله - عز وجل - وحكمه كله صواب ، وليس فيه خطأ وهي بهذا المعنى

(3/119)

صحيحة ، لكن لفظها مستنكر ومستكره ؛ لأنه كما قال السائل قد يوحي بأن هناك عاصمًا عصم الله - عز وجل - والله - سبحانه وتعالى - هو الخالق ، وما سواه مخلوق ، فالأولى أن لا يعبر الإنسان بمثل هذا التعبير ، بل يقول : الصواب في كلام الله ، وكلام رسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
( 482 ) وسئل فضيلة الشيخ : عن قول : " على هواك " وقول بعض الناس في مثل مشهور : " العين وماترى والنفس وما تشتهي " ؟
فأجاب بقوله : هذه الألفاظ ليس فيها بأس إلا أنها تقيد بما يكون غير مخالف للشرع ، فليس الإنسان على هواه في كل شيء ، وليست العين في كل شيء تراه ، المهم أن هذه العبارة من حيث هي لا بأس بها لكنها مقيدة بما لا يخالف الشرع .
( 483 ) وسئل فضيلة الشيخ : عن عبارة : " فال الله ولا فالك " ؟
فأجاب قائلًا : هذا التعبير صحيح ؛ لأن المراد الفأل الذي هو من الله ، وهو أني أتفاءل بالخير دونما أتفاءل بما قلت ، هذا هو معنى العبارة ، وهو معنى صحيح أن الإنسان يتمنى الفأل الكلمة الطيبة من الله - سبحانه وتعالى - دون أن يتفاءل بما سمعه من هذا الشخص الذي تشاءم من كلامه .
( 484 ) سئل فضيلة الشيخ : عن مصطلح " فكر إسلامي " و" مفكر إسلامي " ؟

(3/120)

فأجاب قائلًا : كلمة " فكر إسلامي " من الألفاظ التي يحذر عنها ، إذ مقتضاها أننا جعلنا الإسلام عبارة عن أفكار قابلة للأخذ والرد ، وهذا خطر عظيم أدخله علينا أعداء الإسلام من حيث لا نشعر .
أما " مفكر إسلامي " فلا أعلم فيه بأسًا لأنه وصف للرجل المسلم والرجل المسلم يكون مفكرًا .
( 485 ) سئل فضيلة الشيخ : جاء في الفتوى رقم " 484 " أن كلمة الفكر الإسلامي كلمة لا تجوز لأنها تعني أن الإسلام قد يكون عبارة عن أفكار قد تصح أو لا تصح وهكذا ، بينما قلتم : إن إطلاق كلمة ( المفكر الإسلامي ) تجوز لأن فكر الشخص يتغير وقد يكون صحيحًا أو العكس ، ولكن الأشخاص الذين يستخدمون مصطلح ( الفكر الإسلامي ) يقولون : إننا نقصد فكر الأشخاص ولا نتكلم عن الإسلام ككل أو عن الشريعة الإسلامية بالتحديد فهل هذا المصطلح ( الفكر الإسلامي ) جائز بهذا التفسير أم لا وما هو البديل ؟
فأجاب فضيلته بقوله : ثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أنه قال : " « إنما أقضي بنحو ما أسمع » ونحن لا نحكم على الأفراد إلا بما يظهر منهم فإذا قيل : ( الفكر الإسلامي ) فهذا يعني أن الإسلام فكر ، وإذا كان القائل بهذا التعبير يريد فكر الرجل الإسلامي فليقل : ( فكر الرجل الإسلامي ) أو ( المفكر الإسلامي ) وبدلًا من أن نقول : ( الفكر الإسلامي )

(3/121)

نقول : ( الحكم الإسلامي ) لأن الإسلام حكم والقرآن الكريم إما خبر وإما حكم كما قال تعالى : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
( 486 ) سئل فضيلة الشيخ : عن قول بعض الناس إذا شاهد من أسرف على نفسه بالذنوب : " فلان بعيد عن الهداية ، أو عن الجنة ، أو عن مغفرة الله " فما حكم ذلك ؟ .
فأجاب بقوله : هذا لا يجوز لأنه من باب التألي على الله - عز وجل - وقد ثبت في الصحيح « أن رجلًا كان مسرفًا على نفسه ، وكان يمر به رجل آخر فيقول : والله لا يغفر الله لفلان ، فقال الله - عز وجل - : " من ذا الذي يتألى علي أن لا أغفر لفلان قد غفرت له ، وأحبطت عملك » . ولا يجوز للإنسان أن يستبعد رحمة الله - عز وجل - ، كم من إنسان قد بلغ في الكفر مبلغًا عظيمًا ، ثم هداه الله فصار من الأئمة الذين يهدون بأمر الله - عز وجل - ، والواجب على من قال ذلك أن يتوب إلى الله ، حيث يندم على ما فعل ، ويعزم على أن لا يعود في المستقبل .
( 487 ) وسئل فضيلته : عن قول الإنسان إذا سئل عن شخص قد توفاه الله قريبًا قال : " فلان ربنا افتكره " ؟
فأجاب فضيلته بقوله : إذا كان مراده بذلك أن الله تذكر ثم أماته

(3/122)

فهذه كلمة كفر ؛ لأنه يقتضي أن الله - عز وجل - ينسى ، والله - سبحانه وتعالى - لا ينسى ، كما قال موسى ، عليه الصلاة والسلام ، لما سأله فرعون : { فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } . فإذا كان هذا هو قصد المجيب وكان يعلم ويدري معنى ما يقول فهذا كفر .
أما إذا كان جاهلًا ولا يدري ويريد بقوله : " أن الله افتكره " يعني أخذه فقط فهذا لا يكفر ، لكن يجب أن يطهر لسانه عن هذا الكلام ؛ لأنه كلام موهم لنقص رب العالمين - عز وجل - ويجيب بقوله : " توفاه الله أو نحو ذلك " .
( 488 ) سئل فضيلة الشيخ : عن حكم التسمي بقاضي القضاة ؟
فأجاب قائلًا : قاضي القضاة بهذا المعنى الشامل العام لا يصلح إلا لله - عز وجل - فمن تسمى بذلك فقد جعل نفسه شريكًا لله - عز وجل - فيما لا يستحقه إلا الله - عز وجل - ، وهو القاضي فوق كل قاضٍ . والحكم وإليه يرجع الحكم كله ، وإن قيد بزمان أو مكان فهذا جائز ، لكن الأفضل أن لا يفعل ؛ لأنه قد يؤدي إلى الإعجاب بالنفس والغرور حتى لا يقبل الحق إذا خالف قوله ، وإنما جاز هذا لأن قضاء الله لا يتقيد ، فلا يكون فيه مشاركة لله - عز وجل - وذلك مثل قاضي قضاة العراق ، أو قاضي قضاة الشام ، أو قاضي قضاة عصره .
وأما إن قيد بفن من الفنون فبمقتضى التقييد يكون جائزًا ، لكن إن قيد بالفقه بأن قيل : عالم العلماء في الفقه سواء قلنا بأن الفقه يشمل أصول

(3/123)

الدين وفروعه على حد قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من يرد الله به خيرًا يفقهه في الدين » أو قلنا بأن الفقه معرفة الأحكام الشرعية العملية كما هو المعروف عند الأصوليين صار فيه عموم واسع مقتضاه أن مرجع الناس كلهم في الشرع إليه فأنا أشك في جوازه والأولى التنزه عنه . وكذلك إن قيد بقبيلة فهو جائز ولكن يجب مع الجواز مراعاة جانب الموصوف حتى لا يغتر ويعجب بنفسه ، ولهذا « قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، للمادح : " قطعت عنق صاحبك » .
( 489 ) وسئل فضيلة الشيخ : عن تقسيم الدين إلى قشور ولب ، ( مثل اللحية ) ؟
فأجاب فضيلته بقوله : تقسيم الدين إلى قشور ولب ، تقسيم خاطئ ، وباطل ، فالدين كله لب ، وكله نافع للعبد ، وكله يقربه لله - عز وجل - وكله يثاب عليه المرء ، وكله ينتفع به المرء ، بزيادة إيمانه وإخباته لربه - عز وجل - حتى المسائل المتعلقة باللباس والهيئات ، وما أشبهها ، كلها إذا فعلها الإنسان تقربًا إلى الله - عز وجل - واتباعًا لرسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنه يثاب على ذلك ، والقشور كما نعلم لا ينتفع بها ، بل ترمى ، وليس في الدين الإسلامي والشريعة الإسلامية ما هذا شأنه ، بل كل الشريعة الإسلامية لب ينتفع به المرء إذا أخلص النية لله ، وأحسن في اتباعه رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعلى الذين يروجون هذه المقالة ، أن يفكروا في الأمر تفكيرًا جديًّا ، حتى يعرفوا الحق والصواب ، ثم عليهم أن يتبعوه ، وأن يدعوا مثل هذه التعبيرات ، صحيح أن الدين الإسلامي

(3/124)

فيه أمور مهمة كبيرة عظيمة ، كأركان الإسلام الخمسة ، التي بينها الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بقوله : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدًا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام » . وفيه أشياء دون ذلك ، لكنه ليس فيه قشور لا ينتفع بها الإنسان ، بل يرميها ويطرحها .
وأما بالنسبة لمسألة اللحية : فلا ريب أن إعفاءها عبادة ؛ لأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أمر به ، وكل ما أمر به النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فهو عبادة يتقرب بها الإنسان إلى ربه ، بامتثاله أمر نبيه ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل إنها من هدي النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وسائر إخوانه المرسلين ، كما قال الله تعالى عن هارون : أنه قال لموسى : { يَاابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي } . وثبت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أن إعفاء اللحية من الفطرة التي فطر الناس عليها ، فإعفاؤها من العبادة ، وليس من العادة ، وليس من القشور كما يزعمه من يزعمه .
( 490 ) سئل فضيلة الشيخ : عن عبارة " كل عام وأنتم بخير " ؟
فأجاب بقوله : قول : " كل عام وأنتم بخير " جائز إذا قصد به الدعاء بالخير .
( 491 ) سئل فضيلة الشيخ : عن حكم لعن الشيطان ؟
فأجاب بقوله : الإنسان لم يؤمر بلعن الشيطان ، وإنما أمر بالاستعاذة منه كما قال الله تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ }

(3/125)

وقال تعالى في سورة فصلت : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } .
( 492 ) وسئل فضيلة الشيخ : عن قول الإنسان متسخطًا : " لو أني فعلت كذا لكان كذا " ، أو يقول : " لعنة الله على المرض هو الذي أعاقني " ؟
فأجاب بقوله : إذا قال : " لو فعلت كذا لكان كذا " ندمًا وسخطًا على القدر ، فإن هذا محرم ولا يجوز للإنسان أن يقوله ، لقول النبي ، عليه الصلاة والسلام : « احرص على ما ينفعك ، واستعن بالله ، ولا تعجز ، فإن أصابك شيء فلا تقل : لو أني فعلت لكان كذا وكذا ، فإن لو تفتح عمل الشيطان ، ولكن قل : قد قدر الله وما شاء فعل » . وهذا هو الواجب على الإنسان أن يفعل المأمور وأن يستسلم للمقدور ، فإنه ما شاء الله كان ، وما لم يشأ لم يكن .
وأما من يلعن المرض وما أصابه من فعل الله - عز وجل - فهذا من أعظم القبائح - والعياذ بالله - لأن لعنه للمرض الذي هو من تقدير الله تعالى بمنزلة سب الله - سبحانه وتعالى - فعلى من قال مثل هذه الكلمة أن يتوب إلى الله ، وأن يرجع إلى دينه ، وأن يعلم أن المرض بتقدير الله ، وأن ما أصابه من مصيبة فهو بما كسبت يده ، وما ظلمه الله ، ولكن كان هو الظالم لنفسه .

(3/126)

( 493 ) وسئل : عن قول : " لك الله " ؟
فأجاب بقوله : لفظ " لك الله " الظاهر أنه من جنس " لله درك " وإذا كان من جنس هذا فإن هذا اللفظ جائز ، ومستعمل عند أهل العلم وغيرهم ، والأصل في هذا وشبهه الحل إلا ما قام الدليل على تحريمه ، والواجب التحرز عن التحريم فيما الأصل فيه الحل .
( 494 ) سئل فضيلة الشيخ : عن عبارة لم تسمح لي الظروف ؟ أو لم يسمح لي الوقت ؟
فأجاب قائلًا : إن كان القصد أنه لم يحصل وقت يتمكن فيه من المقصود فلا بأس به ، وإن كان القصد أن للوقت تأثيرًا فلا يجوز .
( 495 ) وسئل فضيلة الشيخ : عن حكم استعمال " لو " ؟
فأجاب بقوله : استعمال " لو " فيه تفصيل على الوجوه التالية :
الوجه الأول : أن يكون المراد بها مجرد الخبر فهذه لا بأس بها مثل أن يقول الإنسان لشخص : لو زرتني لأكرمتك ، أو لو علمت بك لجئت إليك .
الوجه الثاني : أن يقصد بها التمني فهذه على حسب ما تمناه إن تمنى بها خيرًا فهو مأجور بنيته ، وإن تمنى بها سوى ذلك فهو بحسبه ، ولهذا « قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في الرجل الذي له مال ينفقه في سبيل الله وفي وجوه الخير ورجل آخر ليس عنده مال ، قال : لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان فقال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، : " هما »

(3/127)

« في الأجر سواء " والثاني رجل ذو مال لكنه ينفقه في غير وجوه الخير فقال رجل آخر : لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان فقال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " هما في الوزر سواء » فهي إذا جاءت للتمني تكون بحسب ما تمناه العبد إن تمنى خيرًا فهي خير ، وإن تمنى سوى ذلك فله ما تمنى .
الوجه الثالث : أن يراد بها التحسر على ما مضى فهذه منهي عنها ، لأنها لا تفيد شيئًا وإنما تفتح الأحزان والندم وفي هذه يقول الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك ، واستعن بالله ، ولا تعجز ، وإن أصابك شيء فلا تقل : لو أني فعلت لكان كذا ، فإن لو تفتح عمل الشيطان » . وحقيقة أنه لا فائدة منها في هذا المقام لأن الإنسان عمل ما هو مأمور به من السعي لما ينفعه ولكن القضاء والقدر كان بخلاف ما يريد فكلمة " لو " في هذا المقام إنما تفتح باب الندم والحزن ، ولهذا نهى عنها رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن الإسلام لا يريد من الإنسان أن يكون محزونًا ومهمومًا بل يريد منه أن يكون منشرح الصدر وأن يكون مسرورًا طليق الوجه ، ونبه الله المؤمنين لهذه النقطة بقوله : { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ } . وكذلك في الأحلام المكروهة التي يراها النائم في منامه فإن الرسول عليه الصلاة والسلام أرشد المرء إلى أن يتفل عن يساره ثلاث مرات ، وأن يستعيذ بالله من شرها ومن شر الشيطان ، وأن ينقلب إلى الجنب الآخر ،

(3/128)

وألا يحدث بها أحدًا لأجل أن ينساها ولا تطرأ على باله قال : « فإن ذلك لا يضره » .
والمهم أن الشرع يحب من المرء أن يكون دائمًا في سرور ، ودائمًا في فرح ليكون متقبلًا لما يأتيه من أوامر الشرع ؛ لأن الرجل إذا كان في ندم وهم وفي غم وحزن لا شك أنه يضيق ذرعًا بما يلقى عليه من أمور الشرع وغيرها ، ولهذا يقول الله تعالى لرسوله دائمًا : { وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } { لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ } وهذه النقطة بالذات تجد بعض الغيورين على دينهم إذا رأوا من الناس ما يكرهون تجدهم يؤثر ذلك عليهم ، حتى على عبادتهم الخاصة ولكن الذي ينبغي أن يتلقوا ذلك بحزم وقوة ونشاط فيقوموا بما أوجب الله عليهم من الدعوة إلى الله على بصيرة ، ثم إنه لا يضرهم من خالفهم .
( 496 ) سئل الشيخ حفظه الله تعالى : عن هذه العبارة " لولا الله وفلان " ؟
فأجاب قائلًا : قرن غير الله بالله في الأمور القدرية بما يفيد الاشتراك وعدم الفرق أمر لا يجوز ، ففي المشيئة مثلًا لا يجوز أن تقول : " ما شاء الله وشئت " لأن هذا قرن لمشيئة الله بمشيئة المخلوق بحرف يقتضي التسوية وهو نوع من الشرك ، لكن لا بد أن تأتي بـ " ثم " فتقول " ما شاء الله ثم شئت " كذلك أيضًا إضافة الشيء إلى سببه مقرون بالله بحرف يقتضي التسوية ممنوع فلا تقول : " لولا الله وفلان أنقذني لغرقت " فهذا حرام ولا يجوز

(3/129)

لأنك جعلت السبب المخلوق مساويًّا لخالق السبب ، وهذا نوع من الشرك ، ولكن يجوز أن تضيف الشيء إلى سببه بدون قرن مع الله فتقول : " لولا فلان لغرقت " إذا كان السبب صحيحًا وواقعًا ولهذا « قال الرسول ، عليه الصلاة والسلام ، في أبي طالب حين أخبر أن عليه نعلين يغلي منهما دماغه قال : "ولولا أنا لكان في الدرك الأسفل من النار » فلم يقل : لولا الله ثم أنا مع أنه ما كان في هذه الحال من العذاب إلا بمشيئة الله ، فإضافة الِشيء إلى سببه المعلوم شرعًا أو حسًّا جائز وإن لم يذكر معه الله - جل وعلا - وإضافته إلى الله وإلى سببه المعلوم شرعًا أو حسًّا جائز بشرط أن يكون بحرف لا يقتضي التسوية كـ " ثم " وإضافته إلى الله وإلى سببه المعلوم شرعًا أو حسًّا بحرف يقتضي التسوية كـ " الواو " حرام ونوع من الشرك ، وإضافة الشيء إلى سبب موهوم غير معلوم حرام ولا يجوز وهو نوع من الشرك مثل العقد والتمائم وما أشبهها فإضافة الشيء إليها خطأ محض ، ونوع من الشرك لأن إثبات سبب من الأسباب لم يجعله الله سببًا نوع من الإشراك به ، فكأنك أنت جعلت هذا الشيء سببًا والله تعالى لم يجعله فلذلك صار نوعًا من الشرك بهذا الاعتبار .
( 497 ) وسئل فضيلة الشيخ عن قولهم : " المادة لا تفنى ولا تزول ولم تخلق من عدم " .
فأجاب قائلًا : القول بأن المادة لا تفنى وأنها لم تخلق من عدم كفر لا يمكن أن يقوله مؤمن ، فكل شيء في السماوات والأرض سوى الله فهو مخلوق من عدم كما قال الله - تعالى - : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } وليس

(3/130)

هناك شيء أزلي أبدي سوى الله .
وأما كونها لا تفنى فإن عنى بذلك أن كل شيء لا يفنى لذاته فهذا أيضًا خطأ وليس بصواب ؛ لأن كل شيء موجود فهو قابل للفناء ، وإن أراد به أن من مخلوقات الله ما لا يفنى بإرادة الله فهذا حق ، فالجنة لا تفنى وما فيها من نعيم لا يفنى ، وأهل الجنة لا يفنون ، وأهل النار لا يفنون . لكن هذه الكلمة المطلقة " المادة ليس لها أصل في الوجود وليس لها أصل في البقاء " هذه على إطلاقها كلمة إلحادية فتقول : المادة مخلوقة من عدم ، فكل شيء سوى الله فالأصل فيه العدم .
أما مسألة الفناء فقد تقدم التفصيل فيها، والله الموفق .
( 498 ) سئل فضيلة الشيخ : ما حكم قول : " شاءت قدرة الله " ، وإذا كان الجواب بعدمه فلماذا ؟ مع أن الصفة تتبع موصوفها ، والصفة لا تنفك عن ذات الله ؟
فأجاب قائلًا : لا يصح أن نقول : " شاءت قدرة الله " ؛ لأن المشيئة إرادة ، والقدرة معنى ، والمعنى لا إرادة له ، وإنما الإرادة للمريد ، والمشيئة للشائي ولكننا نقول : اقتضت حكمة الله كذا وكذا ، أو نقول عن الشيء إذا وقع : هذه قدرة الله ، كما نقول : هذا خلق الله ، وأما إضافة أمر يقتضي الفعل الاختياري إلى القدرة فإن هذا لا يجوز .
وأما قول السائل : " إن الصفة تتبع الموصوف " فنقول : نعم ، وكونها تابعة للموصوف تدل على أنه لا يمكن أن نسند إليها شيئًا يستقل به الموصوف ، وهي دارجة على لسان كثير من الناس ، يقول : شاءت قدرة الله كذا وكذا ، شاء القدر كذا وكذا ، وهذا لا يجوز ؛ لأن القدر والقدرة أمران

(3/131)

معنويان ولا مشيئة لهما ، وإنما المشيئة لمن هو قادر ولمن هو مقدر .
( 499 ) سئل فضيلة الشيخ عن هذه العبارة : " ما صدقت على الله أن يكون كذا وكذا " .
فأجاب قائلًا : يقول الناس : ما صدقت على الله أن يكون كذا وكذا ، ويعنون ما توقعت وما ظننت أن يكون هكذا ، وليس المعنى ما صدقت أن الله يفعل لعجزه عنه مثلًا ، فالمعنى أنه ما كان يقع في ذهني هذا الأمر ، هذا هو المراد بهذا التعبير ، فالمعنى إذن صحيح لكن اللفظ فيه إيهام ، وعلى هذا يكون تجنب هذا اللفظ أحسن لأنه موهم ، ولكن التحريم صعب أن نقول : حرام مع وضوح المعنى وأنه لا يقصد به إلا ذلك .
( 500 ) سئل فضيلة الشيخ : عن قول الإنسان إذا شاهد جنازة : " من المتوفي " بالياء ؟
فأجاب بقوله : الأحسن أن يقال : من المتوفى ؟ وإذا قال من المتوفي ؟ فلها معنى في اللغة العربية ؛ لأن هذا الرجل توفي حياته وأنهاها .
( 501 ) سئل فضيلة الشيخ : عن قول : " إن فلانًا له المثل الأعلى " ، أو " فلان كان المثل الأعلى ".
فأجاب بقوله : هذا لا يجوز على سبيل الإطلاق ، إلا لله - سبحانه وتعالى - فهو الذي له المثل الأعلى ، وأما إذا قال : " فلان كان المثل الأعلى في كذا كذا " ، وقيده فهذا لا بأس به
.

(3/132)

( 502 ) سئل فضيلة الشيخ : ما حكم قولهم : " دفن في مثواه الأخير " ؟
فأجاب قائلًا : قول القائل : " دفن في مثواه الأخير " حرام ولا يجوز لأنك إذا قلت : في مثواه الأخير فمقتضاه أن القبر آخر شيء له ، وهذا يتضمن إنكار البعث ، ومن المعلوم لعامة المسلمين أن القبر ليس آخر شيء ، إلا عند الذين لا يؤمنون باليوم الآخر ، فالقبر آخر شيء عندهم ، أما المسلم فليس آخر شيء عنده القبر وقد سمع أعرابي رجلًا يقرأ قوله تعالى : { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ } فقال : " والله ما الزائر بمقيم " لأن الذي يزور يمشي فلا بد من بعث وهذا صحيح .
لهذا يجب تجنب هذه العبارة فلا يقال عن القبر : إنه المثوى الأخير ؛ لأن المثوى الأخير إما الجنة ، وإما النار في يوم القيامة .
( 503 ) وسئل : عن قول : " مسيجيد ، مصيحيف " .
فأجاب قائلًا : الأولى أن يقال : المسجد والمصحف بلفظ التكبير لا بلفظ التصغير ؛ لأنه قد يوهم الاستهانة به .
( 504 ) سئل فضيلة الشيخ : عن إطلاق المسيحية على النصرانية ، والمسيحي على النصراني .
فأجاب بقوله : لا شك أن انتساب النصارى إلى المسيح بعد بعثة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، انتساب غير صحيح لأنه لو كان صحيحًا

(3/133)

لآمنوا بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإن إيمانهم بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إيمان بالمسيح عيسى ابن مريم عليه الصلاة والسلام ؛ لأن الله تعالى قال : { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } ولم يبشرهم المسيح عيسى ابن مريم بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إلا من أجل أن يقبلوا ما جاء به لأن البشارة بما لا ينفع لغو من القول لا يمكن أن تأتي من أدنى الناس عقلًا ، فضلًا عن أن تكون صدرت من عند أحد الرسل الكرام أولي العزم عيسى ابن مريم ، عليه الصلاة والسلام ، وهذا الذي بشر به عيسى ابن مريم بني إسرائيل هو محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وقوله : { فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } . وهذا يدل على أن الرسول الذي بشر به قد جاء ولكنهم كفروا به وقالوا : هذا سحر مبين ، فإذا كفروا بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإن هذا كفر بعيسى ابن مريم الذي بشرهم بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وحينئذ لا يصح أن ينتسبوا إليه فيقولوا : إنهم مسيحيون ، إذ لو كانوا حقيقة لآمنوا بما بشر به المسيح ابن مريم لأن عيسى ابن مريم وغيره من الرسل قد أخذ الله عليهم العهد والميثاق أن يؤمنوا بمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كما قال الله - تعالى - : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ } . قال :

(3/134)

أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين } والذي جاء مصدقا لما معهم هو محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لقوله ـ تعالىـ : { وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتاب ومهيمناً عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم } .
وخلاصة القول أن نسبة النصارى إلى المسيح عيسى ابن مريم نسبة يكذبها الواقع، لأنهم كفروا ببشارة المسيح عيسى ابن مريم عليه الصلاة والسلام وهو محمد،صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكفرهم به كفر بعيسى ابن مريم، عليه الصلاة والسلام.
(505) سئل فضيلة الشيخ: عن حكم قول: "فلان المغفور له"، "فلان المرحوم"؟.
فأجاب بقوله: بعض الناس ينكر قول القائل : "فلان المغفور له، فلان المرحوم" ويقولون: إننا لا نعلم هل هذا الميت من المرحومين المغفور لهم أو ليس منهم؟ وهذا الإنكار في محله إذا كان الإنسان يخبر خبراً أن هذا الميت قد رحم أو غفر له، لأنه لا يجوز أن نخبر أن هذا الميت قد رحم، أو غفر له بدون علم قال الله تعالى: { ولا تقف ما ليس لك به علم } لكن الناس لا يريدون بذلك الإخبار قطعاً، فالإنسان الذي يقول : المرحوم الوالد، المرحومة الوالدة ونحو ذلك لا يريد بهذا الجزم أو الإخبار بأنهم

(3/135)

مرحومون ، وإنما يريدون بذلك الدعاء أن الله تعالى قد رحمهم والرجاء ، وفرق بين الدعاء والخبر ، ولهذا نحن نقول : فلان رحمه الله ، فلان غفر الله له ، فلان عفا الله عنه ، ولا فرق من حيث اللغة العربية بين قولنا : " فلان المرحوم " و" فلان رحمه الله " لأن جملة " رحمه الله " جملة خبرية ، والمرحوم بمعنى الذي رحم فهي أيضًا خبرية ، فلا فرق بينهما أي بين مدلوليهما في اللغة العربية فمن منع " فلان المرحوم " يجب أن يمنع " فلان رحمه الله " .
على كل حال نقول " لا إنكار في هذه الجملة أي في قولنا : فلان المرحوم ، فلان المغفور له " وما أشبه ذلك؛ لأننا لسنا نخبر بذلك خبرًا ونقول : إن الله قد رحمه ، وإن الله قد غفر له ، ولكننا نسأل الله ونرجوه فهو من باب الرجاء والدعاء وليس من باب الإخبار ، وفرق بين هذا وهذا .
( 506 ) وسئل فضيلة الشيخ : عن هذه العبارة : " المكتوب على الجبين لا بد أن تراه العين "
فأجاب بقوله : هذا وردت فيه آثار أنه يكتب على الجبين ما يكون على الإنسان ، لكن الآثار هذه ليست إلى ذاك في الصحة ، بحيث يعتقد الإنسان مدلولها ، فالأحاديث الصحيحة أن الإنسان يكتب عليه في بطن أمه أجله ، وعمله ، ورزقه ، وشقي أم سعيد .
( 507 ) سئل فضيلة الشيخ : عن قول الإنسان إذا خاطب ملكًا : " يا مولاي "
.

(3/136)

فأجاب بقوله : الولاية تنقسم إلى قسمين :
القسم الأول : ولاية مطلقة وهذه لله عز وجل كالسيادة المطلقة ، وولاية الله بالمعنى العام شاملة لكل أحد قال الله تعالى : { ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } فجعل له سبحانه الولاية على هؤلاء المفترين ، وهذه ولاية عامة ، وأما بالمعنى الخاص فهي خاصة بالمؤمنين المتقين قال الله تعالى : { ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ } وقال الله تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } وهذه ولاية خاصة .
القسم الثاني : ولاية مقيدة مضافة ، فهذه تكون لغير الله ، ولها في اللغة معان كثيرة منها الناصر ، والمتولي للأمور ، والسيد ، قال الله تعالى : { وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ } وقال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من كنت مولاه فعلي مولاه » وقال ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما الولاء لمن أعتق » .
وعلى هذا فلا بأس أن يقول القائل للملك : مولاي بمعنى سيدي ما لم يخش من ذلك محذور .

(3/137)

( 508 ) وسئل فضيلة الشيخ : يحتج بعض الناس إذا نهي عن أمر مخالف للشريعة أو الآداب الإسلامية بقوله : " الناس يفعلون كذا " .
فأجاب بقوله : هذا ليس بحجة لقوله تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } . ولقوله : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } . والحجة فيما قاله الله ورسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو كان عليه السلف الصالح .
( 509 ) وسئل فضيلة الشيخ : عن قول الإنسان لضيفه : " وجه الله إلا أن تأكل " ؟
فأجاب بقوله : لا يجوز لأحد أن يستشفع بالله - عز وجل - إلى أحد من الخلق ، فإن الله أعظم وأجل من أن يستشفع به إلى خلقه ، وذلك لأن مرتبة المشفوع إليه أعلى من مرتبة الشافع والمشفوع له ، فكيف يصح أن يجعل الله تعالى شافعًا عند أحد ؟ !
( 510 ) سئل الشيخ : عن قولهم : " هذا نوء محمود " .
فأجاب بقوله : هذا لا يجوز وهو يشبه قول القائل : مطرنا بنوء كذا وكذا الذي « قال فيه النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيما يرويه عن الله - عز وجل - : " من قال : مطرنا بنوء كذا وكذا فهو كافر بي مؤمن بالكوكب » .

(3/138)

والأنواء ما هي إلا أوقات لا تحمد ولا تذم ، وما يكون فيها من النعم والرخاء فهو من الله تعالى وهو الذي له الحمد أولًا وآخرًا ، وله الحمد على كل حال .
( 511 ) وسئل فضيلة الشيخ - حفظه الله - : عن قول : " لا حول الله "
فأجاب قائلًا : قول " لا حول الله " ، ما سمعت أحدًا يقولها وكأنهم يريدون " لا حول ولا قوة إلا بالله " ، فيكون الخطأ فيها في التعبير ، والواجب أن تعدل على الوجه الذي يراد بها ، فيقال : " لا حول ولا قوة إلا بالله " .
( 512 ) سئل فضيلة الشيخ : ما رأيكم في هذه العبارة " لا سمح الله " .
فأجاب قائلًا : أكره أن يقول القائل : " لا سمح الله " لأن قوله : " لا سمح الله " ربما توهم أن أحدًا يجبر الله على شيء فيقول: " لا سمح الله " والله - عز وجل - كما قال الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " لا مكره له " . قال الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يقول أحدكم : اللهم اغفر لي إن شئت ، اللهم ارحمني إن شئت ، ولكن ليعزم المسألة ، وليعظم الرغبة فإن الله لا مكره له ، ولا يتعاظمه شيء أعطاه » والأولى أن يقول : " لا قدر الله " بدلًا من قوله : " لا سمح الله " لأنه أبعد عن توهم ما لا يجوز في حق الله تعالى .

(3/139)

( 513 ) سئل فضيلة الشيخ غفر الله له : ما حكم قول : " لا قدر الله " ؟
فأجاب بقوله : " لا قدر الله " معناه الدعاء بأن الله لا يقدر ذلك ، والدعاء بأن الله لا يقدر هذا جائز ، وقول : " لا قدر الله " ليس معناه نفي أن يقدر الله ذلك ، إذ إن الحكم لله يقدر ما يشاء ، لكنه نفي بمعنى الطلب فهو خبر بمعنى الطلب بلا شك ، فكأنه حين يقول : " لا قدر الله " أي أسأل الله أن لا يقدره ، واستعمال النفي بمعنى الطلب شائع كثير في اللغة العربية وعلى هذا فلا بأس بهذه العبارة .
( 514 ) سئل فضيلة الشيخ : عن قول بعض الناس إذا مات شخص : { يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ } { ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً } ؟
فأجاب بقوله : هذا لا يجوز أن يطلق على شخص بعينه ؛ لأن هذه شهادة بأنه من هذا الصنف .
( 515 ) سئل فضيلة الشيخ : ما رأيكم في قول بعض الناس : " يا هادي ، يا دليل " ؟
فأجاب بقوله : " يا هادي ، يا دليل " لا أعلمها من أسماء الله ، فإن قصد به الإنسان الصفة فلا بأس كما يقول : اللهم يا مجري السحاب ، يا منزل الكتاب وما أشبه ذلك ، فإن الله يهدي من يشاء و" الدليل " هنا بمعنى الهادي .

(3/140)

( 516 ) وسئل غفر الله له : عن قول بعض الناس : " يعلم الله كذا وكذا " ؟
فأجاب بقوله : قول : " يعلم الله " هذه مسألة خطيرة ، حتى رأيت في كتب الحنفية أن من قال عن شيء : يعلم الله والأمر بخلافه صار كافرًا خارجًا عن الملة ، فإذا قلت : " يعلم الله أني ما فعلت هذا " وأنت فاعله فمقتضى ذلك أن الله يجهل الأمر ، " يعلم الله أني ما زرت فلانًا " وأنت زائره صار الله لا يعلم بما يقع ، ومعلوم أن من نفى عن الله العلم فقد كفر ، ولهذا قال الشافعي - رحمه الله - في القدرية قال : " جادلوهم بالعلم فإن أنكروه كفروا ، وإن أقروا به خصموا " ا . هـ . والحاصل أن قول القائل : " يعلم الله " إذا قالها والأمر على خلاف ما قال فإن ذلك خطير جدًا وهو حرام بلا شك .
أما إذا كان مصيبًا ، والأمر على وفق ما قال فلا بأس بذلك ؛ لأنه صادق في قوله ولأن الله بكل شيء عليم كما قالت الرسل في سورة يس : { قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ } .

(3/141)


شرح حديث جبريل - عليه السلام - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح حديث جبريل - عليه السلام

(3/143)

نص الحديث
عن عمر بن الخطاب - رضي الله عنه -قال : « بينما نحن عند رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ذات يوم إذ طلع علينا رجل شديد بياض الثياب ، شديد سواد الشعر ، لا يرى عليه أثر السفر ، ولا يعرفه منا أحد ، حتى جلس إلى النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فأسند ركبتيه إلى ركبتيه ، ووضع كفيه على فخذيه قال : يا محمد أخبرني عن الإسلام ؟ فقال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الإسلام ، أن تشهد أن لا إله إلا الله ، وأن محمدًا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلًا " . قال : صدقت . قال : فعجبنا له ، يسأله ويصدقه . قال : فأخبرني عن الإيمان ؟ قال : " أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره " . قال : صدقت . قال : فأخبرني عن الإحسان ؟ قال : " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " . قال : فأخبرني عن الساعة ؟ قال : " ما المسئول عنها بأعلم من السائل " . قال : فأخبرني عن أماراتها ؟ قال : " أن تلد الأمة ربتها ، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان " . قال : ثم انطلق فلبثت مليًّا ثم قال لي : " يا عمر أتدري من السائل ؟ " قلت : الله ورسوله أعلم . قال : " فإنه جبريل أتاكم يعلمكم دينكم » .

الشرح

إن الحمد لله ، نحمده ، ونستعينه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد

(3/145)

أن محمدًا عبده ورسوله ، أرسله الله تعالى بالهدى ، ودين الحق ، فبلغ الرسالة ، وأدى الأمانة ، ونصح الأمة وجاهد في الله حق جهاده ، فصلوات الله وسلامه عليه ، وعلى آله ، وأصحابه ، ومن تبعهم بإحسان إلى يوم الدين . أما بعد :

[تعريف الإيمان]
أيها الأخوة المؤمنون : « سأل جبريل النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عن الإيمان بعد أن سأله عن الإسلام قال : فأخبرني عن الإيمان ؟ فقال : " أن تؤمن بالله وملائكته وكتبه ، ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره » .
والإيمان هو : " الاعتراف المستلزم للقبول والإذعان " أما مجرد أن يؤمن الإنسان بالشيء بدون أن يكون لديه قبول وإذعان ، فهذا ليس بإيمان ، بدليل أن المشركين مؤمنون بوجود الله ومؤمنون بأن الله هو الخالق ، الرازق ، المحيي ، المميت ، المدبر للأمور ، وكذلك أيضًا فإن الواحد منهم قد يقر برسالة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولا يكون مؤمنًا ، فهذا أبو طالب عم النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كان يقرُّ بأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، صادق وأن دينه حق يقول :
لقد علموا أن ابننا لا مكذب ... لدينا ولا يعنى بقول الأباطل
وهذا البيت من لاميته المشهورة الطويلة التي قال عنها ابن كثير : ينبغي أن تكون إحدى المعلقات في الكعبة ، ويقول أيضًا :
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لرأيتني سمحًا بذلك مبينا
فهذا إقرار بأن دين الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حق ، لكن لم ينفعه ذلك ؛ لأنه لم يقبله ولم يذعن له فكان - والعياذ بالله - بعد شفاعة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في ضحضاح من نار ، وعليه نعلان من نار يغلي منهما دماغه - نسأل الله تعالى أن يعافينا وإياكم من النار - وهو أهون الناس عذابًا لكنه يرى أنه أشدهم

(3/146)

عذابًا ، وكونه يرى أنه أشدهم عذابًا ، فهذا تعذيب نفسي قلبي ؛ لأن الإنسان إذا رأى غيره مثله في العذاب أو دونه يهون عليه ما هو فيه ، ولهذا قال تعالى : { وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ } .
وعلى هذا فنقول : إن الإيمان ليس مجرد الاعتراف ، بل لا بد من الاعتراف المستلزم للقبول والإذعان ، ولقد عجبت أيما عجب حينما صعد جاجارين الروسي إلى الفضاء ، وقال بعد أن صعد الفضاء ورأى وشاهد الآيات العظيمة ، قال : إن لهذا الكون مدبرًا ، ومع ذلك فلم يؤمن .
أركان الإيمان
الركن الأول : الإيمان بالله
قال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن تؤمن بالله » . والإيمان بالله - عز وجل - يتضمن الإيمان بأربعة أمور :
الإيمان بوجود الله ، والإيمان بربوبية الله ، والإيمان بألوهية الله ، والإيمان بأسمائه وصفاته .
أولًا : الإيمان بوجود الله :
وهو أن تؤمن بأن الله تعالى موجود ، والدليل على وجوده العقل ، والحس والفطرة ، والشرع .
أولًا : الدليل العقلي : فالدليل العقلي على وجود الله - عز وجل - أن نقول : هذا الكون الذي أمامنا ونشاهده على هذا النظام البديع الذي لا يمكن أن يضطرب ولا يتصادم ولا يسقط بعضه بعضًا بل هو في غاية ما يكون من النظام { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ }

(3/147)

فهل يعقل أن هذا الكون العظيم بهذا النظام البديع يكون خالقًا لنفسه ؟ كلا لا يعقل ؛ لأنه لا يمكن أن يكون خالقًا لنفسه إذ إن معنى ذلك أنه عدم أوجد موجودًا ، ولا يمكن للعدم أن يوجد موجودًا ، إذن فيستحيل أن يكون هذا الكون موجدًا لنفسه ، ولا يمكن أيضًا أن يكون هذا الكون العظيم وجد صدفة ؛ لأنه على نظام بديع مطرد ، وما جاء صدفة فالغالب أنه لا يطرد ولا يمكن أن يأتي صدفة لكن على التنزل .
ويذكر عن أبي حنيفة - رحمه الله - وكان معروفًا بالذكاء أنه جاءه قوم دهريون يقولون له : أثبت لنا وجود الله فقال : دعوني أفكر ، ثم قال لهم : إني أفكر في سفينة أرست في ميناء دجلة وعليها حمل فنزل الحمل بدون حمال ، وانصرفت السفينة بدون قائد ، فقالوا : كيف تقول مثل ذلك الكلام فإن ذلك لا يعقل ولا يمكن أن نصدقه ؟ فقال : إذا كنتم لا تصدقون بها فكيف تصدقون بهذه الشمس ، والقمر ، والنجوم ، والسماء ، والأرض ، كيف يمكن أن تصدقوا أنها وجدت بدون موجد ؟ !
وقد أشار الله تعالى إلى هذا الدليل العقلي بقوله : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } .
وسئل أعرابي فقيل له : بم عرفت ربك ؟ والأعرابي لا يعرف إلا ما كان أمامه فقال : البعرة تدل على البعير ، والأثر يدل على المسير ، فسماء ذات أبراج ، وأرض ذات فجاج ، وبحار ذات أمواج ، ألا تدل على السميع البصير ؟ بلى .
ثانيًا : الدليل الحسي : فهو ما نشاهده من إجابة الدعاء مثلًا فالإنسان يدعو الله ويقول : يا الله فيجيب الله دعاءه ويكشف سوءه ويحصل

(3/148)

له المطلوب وهو إنما قال : يا الله إذن هناك رب سمع دعاءه ، وأجابه ، وما أكثر ما نقرأ نحن المسلمين في كتاب الله أنه استجاب لأنبياء الله : { وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ } ، { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ } . والآيات في هذه كثيرة والواقع يشهد بهذا .
ثالثًا : الدليل الفطري : فإن الإنسان بطبيعته إذا أصابه الضر قال : ( يا الله ) حتى إننا حدثنا أن بعض الكفار الموجودين الملحدين إذا أصابه الشيء المهلك بغتة يقول على فلتات لسانه : ( يا الله ) من غير أن يشعر ؛ لأن فطرة الإنسان تدله على وجود الرب - عز وجل - ، { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } .
رابعًا : الدليل الشرعي : وأما الأدلة الشرعية فحدث ولا حرج ، كل الشرع إذا تأمله الإنسان علم أن الذي أنزله وشرعه هو الرب - عز وجل - قال الله تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } فائتلاف القرآن وعدم تناقضه وتصديق بعضه بعضًا كل ذلك يدل على أن القرآن نزل من عند الله - عز وجل - وكون هذا الدين بل كون جميع الأديان التي أنزلها الله - عز وجل - موافقة تمامًا لمصالح العباد دليل أنها من عند الله - عز وجل - .
ولكن حصل على جميع الأديان تحريف وتبديل وتغيير من المخالفين

(3/149)

لشرائعه : { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } لكن الدين الذي نزل على الأنبياء كله يشهد بوجود الله - عز وجل - وحكمته وعلمه .
ثانيًا : الإيمان بربوبيته :
ومعنى ( الرب ) : أي الخالق ، والمالك ، والمدبر ، فهذا معنى ربوبية الله - عز وجل - ، ولا يغني واحد من هذه الثلاثة عن الآخر ، فهو الخالق الذي أوجد الأشياء من عدم { بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ } ، { الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ } فالذي أوجد الكون من العدم هو الله الخالق ، المالك أي خلق الخلق وانفرد بملكه له كما انفرد بخلقه له ، وتأمل قول الله تعالى في سورة الفاتحة : { مَالِكِ يَوْمِ الدِّينِ } وفي قراءة أخرى سبعية : { مَالِكِ يَوْمِ الدِّينِ } . وهي قراءة سبعية متواترة ، وإذا جمعت بين القراءتين ظهر معنى بديع ، الملك أبلغ من المالك في السلطة والسيطرة ، لكن الملك أحيانًا يكون ملكًا بالاسم لا بالتصرف ، وحينئذ يكون ملكًا غير مالك ، فإذا اجتمع أن الله تعالى : ملك ومالك تم بذلك الأمر : الملك ، والتدبير .
ولهذا نقول : إن الله - عز وجل - منفرد بالملك ، كما انفرد بالخلق ، كذلك أيضًا منفرد بالتدبير ، فهو المدبر لجميع الأمور وهذا بإقرار المشركين ، فإنهم إذا سئلوا من يدبر الأمور ؟ فسيقولون : الله . فهو المنفرد بالتدبير : { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } .

(3/150)

سئل أعرابي : بم عرفت ربك ؟ قال : بنقض العزائم وصرف الهمم . فالإنسان يعزم أحيانًا على الشيء عزمًا وتصميمًا أكيدًا وفي لحظة يجد نفسه قد عزم على تركه ونقض العزم ، وقد يهم الإنسان بالشيء متجهًا إليه ثم ينصرف بدون سبب ، وهذا يدل على أن للأشياء مدبرًا فوق تدبيرك أنت ، وهو الله - عز وجل - .
فإن قال قائل : كيف تقول : إن الله منفرد بالخلق ، مع أنه أثبت الخلق للمخلوق وسمى المخلوق خالقًا . قال سبحانه : { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } وفي الحديث عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، « يقال للمصورين : " أحيوا ما خلقتم » ؟ .
فالجواب : أن خلق الإنسان ليس خلقًا في الحقيقة ؛ لأن الخلق هو الإيجاد من العدم ، والإنسان عندما يخلق لا يوجد من عدم ، لكن يغير الشيء من صورة إلى صورة أخرى .
وكذلك ( الملك ) فإن قال قائل : كيف تقول : إن الله منفرد بالملك مع أن الله سبحانه أثبت الملك لغيره فقال : { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } وقال : { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } ؟ .
فالجواب : أن يقال : إن ملك الإنسان ليس كملك الله ؛ لأن ملك الله - عز وجل - شامل لكل شيء ، ولأن ملك الله تعالى ملك مطلق غير مقيد ، أما ملك الإنسان للشيء فهو غير شامل ، فمثلًا الساعة التي معي لا تملكها أنت\ والساعة التي معك لا أملكها أنا ، فهو ملك محدود ليس

(3/151)

شاملًا ، كذلك أيضًا ليس ملكًا مطلقًا فأنا لا يمكنني أن أتصرف في ساعتي كما أريد ، لأنني مقيد بالشرع الذي هو المصلحة ، فلو أراد إنسان تكسير ساعته مثلًا فإن ذلك لا يجوز ولا يملك شرعًا أن يفعل ذلك ؛ لأن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نهى عن إضاعة المال فكيف بإتلافه ؟
ولهذا قال العلماء : إن الرجل لو كان بالغًا عاقلًا له زوجة وأولاد ، وهو سفيه في المال لا يتصرف فيه تصرف الرشيد فإنه يحجر على ماله .
لكن الله - عز وجل - يتصرف في ملكه كما يشاء ، يحيي ويميت ، ويمرض ويشفي ، ويغني ويفقر ، ويفعل ما يشاء على أننا نؤمن بأنه - عز وجل - لا يفعل الشيء إلا لحكمة .
إذن فهناك فارق بين ملك الخالق وملك المخلوق . وبهذا عرفنا أن قولنا : إن الله منفرد بالملك قول صحيح لا يستثنى منه شيء .
وكذلك التدبير ، فإنه قد يكون للإنسان ، فإنه يدبر مثل أن يدبر خادمه أو مملوكه ، أو سيارته ، أو ماشيته فله تدبير ، لكن هذا التدبير ليس كتدبير الله ، فهو تدبير ناقص ومحدود . ناقص إذ لا يملك التدبير المطلق في ماله فأحيانًا يدبر البعير لكن البعير تعصيه ، وأحيانًا يدبر الإنسان ابنه فيعصيه كذلك ، وكذلك هو تدبير محدود فلا يمكن أن يدبر الإنسان إلا ما له السيطرة والسلطة عليه التي جعلها الشارع له وبهذا صح أن نقول : إن الله منفرد بالتدبير كما قلنا : إنه منفرد بالخلق ، والملك .
ثالثًا : الإيمان بألوهيته :
وهو أن يؤمن الإنسان بأنه سبحانه هو الإله الحق ، وأنه لا يشاركه أحد في هذا الحق لا ملك مقرب ، ولا نبي مرسل ، ولهذا كانت دعوة الرسل كلهم من أولهم إلى آخرهم هي الدعوة إلى قول : { لَا إِلَهَ إِلَّا اللَّهُ } .

(3/152)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } .
لو أن أحدًا آمن بوجود الله ، وآمن بربوبية الله ، ولكنه يعبد مع الله غيره فلا يكون مؤمنًا بالله حتى يفرده سبحانه بالألوهية .
وقد يقول قائل : إن الله تعالى أثبت وصف الألوهية لغيره فقال تعالى عن إبراهيم : { أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ } وقال تعالى : { وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ } إلى غير ذلك من الآيات فكيف يصح أن تقول : إن الله متفرد بالألوهية ؟
فالجواب : أن الألوهية المثبتة لغير الله ألوهية باطلة ، ولهذا صح نفيها نفيًا مطلقًا في مثل قول الرسل عليهم الصلاة والسلام لأقوامهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } لأنها آلهة باطلة : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } .
رابعًا : الإيمان بأسمائه وصفاته :
وهذا معترك الفرق المنتسبة للإسلام بالنسبة لإفراد الله تعالى بالأسماء والصفات ، فقد انقسموا إلى فرق شتى أصولها ثلاثة :
الأول : الإيمان بالأسماء دون الصفات .

(3/153)

الثاني : الإيمان بالأسماء والصفات .
الثالث : الإيمان بالأسماء وبعض الصفات .
وهناك غلاة ينكرون حتى الأسماء ، فيقولون : " إن الله - عز وجل - ليس له أسماء ولا صفات " لكننا تركناها لأنها متشعبة .
السلف الصالح الذين كانوا على ما كان عليه النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأصحابه يقرون بالأسماء والصفات اتباعًا لما جاء في كلام الله - عز وجل - قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } وهذا دليل إثبات الأسماء لله تعالى ، وأما الدليل على إثبات الصفات فقوله تعالى : { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } ومعنى { الْمَثَلُ الْأَعْلَى } أي الوصف الأكمل ، ففي الآيتين عمومان :
أحدهما : في الأسماء .
والآخر : في الصفات . أما التفاصيل فكثيرة في القرآن والسنة .
وهناك من يثبت الأسماء دون الصفات فيقول : إن الله سميع بلا سمع ، وبصير بلا بصر ، وهذا هو المشهور في مذهب المعتزلة .
والفريق الثالث : يثبت الأسماء وبعض الصفات ، فيثبت من الصفات سبعًا وينكر الباقي ، والسبع هي :
الحياة .
والعلم .
والقدرة .
والسمع .
والبصر .

(3/154)

الإرادة .
الكلام .
جمعها السفاريني في عقيدته بقوله :
له الحياة والكلام والبصر ... سمع إرادة وعلم واقتدر
بقدرة تعلقت بممكن ... كذا إرادة
يقولون : إن هذه الصفات دل عليها العقل فنثبتها ، وما عداها فالعقل لا يدل عليها فلا نثبتها .
فيقولون : إن الموجودات دالة على إيجاد ، والإيجاد يدل على القدرة ، فلا يمكن إيجاد بلا قدرة وهذا دليل عقلي ، ويقول إن التخصيص يدل على إرادة أي كون هذه شمسًا ، وهذا قمرًا ، وهذه سماء ، وهذه أرضًا كل ذلك يدل على إرادة وأن الذي خلقها أراد أن تكون على هذا الوجه ، وهذا دليل عقلي أيضًا .
وإذا نظرنا في الخلق وجدناه خلقًا محكمًا متقنًا ، والإحكام يدل على العلم ؛ لأن الجاهل لا يتقن .
فثبتت الآن ثلاث صفات : القدرة ، والإرادة ، والعلم .
ثم قالوا : إن هذه الثلاث لا تقوم إلا بحي ومن ثم ثبت أنه حي ، فالحي إما أن يكون سميعًا بصيرًا متكلمًا ، أو أعمى أصم أخرس ، والصمم ، والعمى ، والخرس صفات نقص ، والسمع ، والبصر ، والكلام صفات كمال ، فوجب ثبوت الكمال للحي .
فهذه أدلتهم وهي أدلة عقلية ، فلذلك أثبتوا هذه الصفات السبع .
فإذا قيل له : تثبت لله رحمة ؟ قال : لا أثبت له الرحمة ، لأني أفسرها بما أعتقد وأقول : الرحمة إرادة الإحسان ، أو هي الإحسان نفسه ، فلا يفسرها بصفة .

(3/155)

ولكن نقول : هذا خطأ بل نحن نستدل بالعقل على ثبوت الرحمة بما نشاهد من آثارها ، فالنعم التي لا تعد ، والنقم التي تدفع عنَّا هي بسبب الرحمة ، ودلالة هذه النعم على صفة الرحمة أقوى من دلالة التخصيص على صفة الإرادة ؛ لأن دلالة هذه النعم على الرحمة يعرفها العامي والخاص ، ومع هذا فينكر هؤلاء صفة الرحمة ويثبتون صفة الإرادة .
وبذلك تعرف أن كل من حاد عن طريق السلف فهو في تناقض مطرد ؛ لأن الباطل لا يأتلف أبدًا : { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } .
وموقفنا نحن من الإيمان بأسماء الله وصفاته ، أن نثبت ما أثبته الله لنفسه من الأسماء والصفات ، وأن ننزه هذا الإثبات عن محظورين عظيمين وهما : التمثيل ، والتكييف ، ودليل ذلك السمع والعقل قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } . { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } . { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } والنصوص في هذا المعنى كثيرة .
أما العقل ، فإننا نقول : لا يعقل أبدًا أن يكون الخالق مماثلًا للمخلوق لما بينهما من التباين العظيم ، فالخالق موجِد ، والمخلوق موجَد ، والخالق أزلي أبدي الوجود ، والمخلوق جائز الوجود قابل للفناء بل هو فان قال تعالى : { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .

(3/156)

قال بعض السلف - رحمهم الله - : إذا قرأت هذه الآية : { كُلُّ مَنْ عَلَيْهَا فَانٍ } فلا تقف عليها فصلها بما بعدها : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } ليتميز الفرقان المبين بين الخالق والمخلوق ، وليعرف كمال الله - عز وجل - ونقص ما سواه .
لكن لو قال لنا قائل : مما وصف الله به نفسه أن له وجهًا كما قال سبحانه : { وَيَبْقَى وَجْهُ رَبِّكَ } وأنا لا أعقل من الوجه إلا مثل وجه المخلوق فيلزم من إثبات الوجه لله التمثيل ؛ لأن القرآن عربيٌّ ، والوجه هو ما يتعارف بين الناس وأكمل الوجوه وجوه البشر ، فوجه الله كوجه الإنسان مثلًا فماذا نقول له ؟
نقول له : إن هذا الفهم فهم خاطئ ؛ لأن الوجه مضاف إلى الله ، والمضاف بحسب المضاف إليه ، فوجه الله يليق بالله ، ووجه الإنسان يليق بالإنسان ، ونقول له أيضًا : أنت لك وجه ، والأسد له وجه ، والهر له وجه ، فإذا قلنا : وجه الإنسان ، ووجه الأسد ، ووجه الهر ، فهل يلزم من ذلك التماثل ؟ ! فلا أحد يقول : إن وجهه يماثل وجه الهر ، أو الأسد أبدًا .
إذن نعرف من هذا أن الوجه بحسب ما يضاف إليه ، فإثباتنا لصفات الله - عز وجل - لا يستلزم أبدًا المماثلة بين الخالق والمخلوق بدليل السمع وبدليل العقل .
الثاني : التكييف : أي إن صفات الله - عز وجل - لا تكيف تقديرًا بالجنان ولا نطقًا باللسان ، ودليل ذلك سمعي وعقليٌّ أيضًا .

(3/157)

الدليل السمعي قوله تعالى : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } ، وقوله : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ } على أحد التفسيرين وقوله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } وقوله : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } فمن كيف صفة الله فقد قال على الله ما لا يعلم .
أما الدليل العقلي لامتناع التكييف فإننا نقول : لا يمكن لأي إنسان أن يعرف كيفية الشيء إلا بمشاهدته ، أو مشاهدة نظيره ، أو الخبر الصادق عنه .
مثل : لو أني شاهدت مسجلًا بعينه فإني أعرف كيفيته لأنني شاهدته بعيني أو مشاهدة نظيره مثل أن يأتيني رجل ويقول : عندي سيارة واشتريتها موديل 88 مثلًا ، وصفتها كذا ، ولونها كذا ، فإنه يمكنني معرفة هذه السيارة ، مع أني لم أشاهدها ، لأني أعرف نظيرها وأشاهده .
ومثال الخبر الصادق عندي مثل : أن يأتيني رجل ويقول : عندي بعير صفته كذا وكذا ، وعليه الوسم الفلاني ، فهذا عرفت كيفيته بالخبر الصادق .
إذا طبقنا هذه القاعدة العقلية على صفات الله - عز وجل - ، فإنه لا يمكن أن نعرف صفات الله - عز وجل - بهذه الوسائل الثلاث ، لأننا لم

(3/158)

نشاهد ولم نشاهد نظيرًا ولم نخبر عنه .
ولهذا قال بعض العلماء : إذا قال لك الجهمي : إن الله ينزل إلى السماء الدنيا كيف ينزل ؟
فقل : إن الله أخبرنا أنه ينزل ولم يخبرنا كيف ينزل ، فعلينا أن نؤمن بما بلغنا وأن نمسك عمَّا لم يبلغنا . ونظير ذلك قول مالك - رحمه الله - حين سأله سائل : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى ؟ فأطرق الإمام مالك برأسه تعظيمًا لهذا السؤال وتحملًا وتحسبًا له حتى علاه الرحضاء - أي العرق - ثم رفع رأسه وقال قولته الشهيرة التي تعتبر ميزانًا لجميع الصفات قال له : " الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة " .
فكل من سأل عن كيفية صفة من صفات الله قلنا له : أنت مبتدع فوظيفتك أن تؤمن بما بلغك وتسكت عمَّا لم يبلغك .
الركن الثاني : الإيمان بالملائكة
الملائكة : جمع ملك وأصل ( ملك ) كما يقول النحويون الذين يحللون ألفاظ اللغة العربية يقولون : أصله ( مألك ) ، ثم زحزت الهمزة إلى مكان اللام وقدمت اللام فصار ( ملأك ) ، ثم حذفت الهمزة للتخفيف فصار ( ملك ) لماذا ؟ قالوا : لأن ملائكة مأخوذة من ( ألالوكة ) وهي الرسالة والهمزة في ( ألالوكة ) مقدمة على اللام .

(3/159)

فالملائكة إذن هم الرسل كما قال الله تعالى : { جَاعِلِ الْمَلَائِكَةِ رُسُلًا } .
وإذا أردنا أن نعرفهم نقول : هم عالم غيبي خلقهم الله - عز وجل - من نور : { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } يقومون بأمر الله ، { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } .
والإيمان بالملائكة أحد أركان الإيمان الستة ، فهذا مرتبته في الدين ، ومن أنكر الملائكة فهو كافر ؛ لأنه مكذب لله ، ورسوله ، وإجماع المسلمين .
كيف نؤمن بالملائكة ؟
نؤمن بهم أولًا : بأسماء من علمنا اسمه منهم ، ثانيًا : بأوصاف من علمنا وصفه ، ثالثًا : بأعمال من علمنا عملهم .
أولًا : نؤمن بأسماء من علمنا اسمه : كجبريل ، وميكائيل ، وإسرافيل ، ومالك ، ورضوان ، وملك الموت ، ومنكر ، ونكير ، فجبريل ، وميكائيل ، وإسرافيل كل منهم موكل بما فيه الحياة :
فجبريل : موكل بما فيه حياة القلوب وهو الوحي ؛ لأن جبريل هو الذي جعله الله تعالى وكيلًا في نزول الوحي على الرسل ، كما قال تعالى : { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } .
وإسرافيل : موكل بالنفخ في الصور الذي به حياة الأجساد عند البعث .

(3/160)

وأما : ميكائيل : فهو موكل بالقطر ، والنبات ، وبالقطر والنبات تكون حياة الأرض .
ولهذا جمع النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بين هؤلاء الملائكة في حديث استفتاح صلاة الليل ، فكان يستفتح صلاة الليل بقوله : « اللهم رب جبرائيل ، وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم » .
وأما ( مالك ) : فهو موكل بالنار لقوله تعالى عن أهل النار : { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } .
وأما ( رضوان ) : فموكل بالجنة واسمه هذا ليس ثابتًا ثبوتًا واضحًا كثبوت مالك لكنه مشهور عند أهل العلم بهذا الاسم ، والله أعلم .
وأما السادس ( ملك الموت ) : وقد اشتهر أن اسمه ( عزرائيل ) ، لكنه لم يصح ، إنما ورد هذا في آثار إسرائيلية لا توجب أن نؤمن بهذا الاسم ، فنسمي من وكل بالموت بـ ( ملك الموت ) كما سماه الله - عز وجل - في قوله : { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } .
والسابع والثامن وهما ( منكر ونكير ) : وهما الملكان اللذان يسألان الميت في قبره ، وقد ورد في ذلك حديث في الترمذي ضعفه بعض العلماء وقال : إنه لا يمكن أن يطلق اسم ( منكر ونكير ) على الملائكة الذين : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } .

(3/161)

على كل حال فهما الملكان اللذان يسألان الميت عن ربه ، ودينه ، ونبيه .
ثانيًا : الإيمان بأوصاف من علمنا وصفه :
علمنا بما صح عن النبي ، عليه الصلاة والسلام ، أنه رأى جبريل على صورته التي خلقه الله عليها وله ستمائة جناح قد سدَّ الأفق ، وهذا يدل على عظمته ، ومع ذلك فإنه من الممكن أن يأتي على غير هذه الصفة ، كما أتى على صورة رجل شديد بياض الثياب ، شديد سواد الشعر ، كما في الحديث الذي نحن بصدد شرحه ، وجاء مرة على صورة دحية الكلبي ، ولكن هذا التحول من الصورة التي عليها إلى صورة البشر إنما كان بأمر الله ، وقد تمثل جبريل بشرًا لمريم بنت عمران كما قال تعالى : { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } .
ومن أهم ما يجب الإيمان به أن نؤمن بأن كل شخص معه ملكان يكتبان عمله كما قال الله تعالى : { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } رقيب حاضر من هؤلاء الملائكة .
فإياك أيها المسلم أن يكتب هذان الملكان عنك ما يسوؤك يوم القيامة فكل شيء تقوله وتلفظ به فإنه مكتوب عليك : { مَا يَلْفِظُ مِنْ قَوْلٍ } سواء كان لك ، أو عليك ، أو لغوًا لا لك ولا عليك ، فاحرص يا أخي على ضبط اللسان حتى لا يكتب عليك كلمات تسوؤك يوم القيامة . ولما دخلوا على الإمام أحمد - رحمه الله - وكان مريضًا فإذا هو يئن أنين المريض فقيل له : يا أبا

(3/162)

عبد الله : " إن طاوسًا - وهو أحد التابعين - يقول : إن أنين المريض يكتب عليه " فأمسك عن الأنين ، فأنين المريض قد يكتب عليه ، فما يلفظ الإنسان من قول إلا لديه رقيب عتيد يكتب عمله ، وإذا كان يوم القيامة يخرج له كتابه : { يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } .
الركن الثالث : الإيمان بالكتب
الركن الثالث وهو الإيمان بكتب الله - عز وجل - التي أنزلها على الرسل ، وما من رسول إلا أنزل الله معه كتابًا قال تعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ } وقال تعالى : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } فما من رسول إلا أنزل الله معه كتابًا يهتدي به الناس .
كيف نؤمن بالكتب ؟
الإيمان بالكتب : أن نؤمن بما علمنا اسمه باسمه ، والذي علمنا اسمه من هذه الكتب : القرآن ، والتوراة ، والإنجيل ، والزبور ، وصحف إبراهيم ، وصحف موسى - إن قلنا إنها غير التوراة - وما لم نعلم اسمه نؤمن به إجمالًا ؛ لأن الله تعالى لا يضيع خلقه بل سينزل عليهم الكتب ليبين لهم الحق ، هذا من حيث الإيمان بالكتب .

(3/163)

أما من حيث قبول ما جاء فيها من خبر ، فيجب أن نقبل كل ما جاء في هذه الكتب من الخبر ، ولكن لا يعني أن نقبل كل خبر فيها الآن ، لأنها دخلها التحريف والتغيير والتبديل ، لكن نقول : إننا نؤمن بكل خبر جاء في التوراة ، أو في الإنجيل ، أو في الزبور ، أو في صحف إبراهيم .
مثال ذلك : في صحف إبراهيم : " لا تزر وازرة وزر أخرى وأن ليس للإنسان إلا ما سعى " وعلمنا ذلك من قوله تعالى : { أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى } وقوله تعالى : { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } .
فما صح من هذه الكتب فإنه يجب علينا أن نقبل خبرة بدون تفصيل هذا بالنسبة للأخبار .
أما بالنسبة للأحكام - أي ما في الكتب المنزلة من الأحكام - ففيه تفصيل : فما كان في القرآن فإنه يلزمنا التعبد به ، وما كان في الكتب السابقة نظرنا إن كان مخالفًا لشريعتنا فإننا لا نعمل به ، لا لأنه باطل ، بل هو حق في زمنه ، ولكننا لا يلزمنا العمل به ؛ لأنه نُسخ بشريعتنا ، وإن وافق شريعتنا فإننا نعمل به ؛ لأن شريعتنا أقرته وشرعته ، وما لم يكن في شرعنا خلافه ولا وفاقه فإن العلماء قد اختلفوا في ذلك فمنهم من قال : هو شرع لنا . ومنهم من قال : ليس بشرع لنا .
فالذين قالوا : إنه شرع لنا استدلوا بمثل قوله تعالى :

(3/164)

{ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } واستدلوا كذلك بأن ما سبق من الشرائع لولا أن فيه فائدة لكان ذكره نوعًا من العبث ، والراجح : أننا نعمل به .
مثال ما يخالف شريعتنا كقوله تعالى : { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } .
فاليهود حرم الله عليهم كل ذي ظفر مثل الإبل ، وكذلك كل ذي رجل غير مشقوقة أي ما لها أصابع ولا فرق بعضها من بعض فهو حرام عليهم ، ومن البقر والغنم حرم الله عليهم شحومهما إلا ما حملت ظهورهما ، أو الحوايا أو ما اختلط بعظم . فهذا منسوخ بشريعتنا ، فإن الله تعالى قد أحل لنا ذلك .
وأما مثال ما وافق شريعتنا فكثير مثل قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ومثل قوله تعالى الذي أشرنا إليه سابقًا : { أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } وأمثلة ذلك كثيرة .
وأما ما لم يرد شرعنا بخلافه فمثاله الأخذ بقرينة الحال : كحكم سليمان بين المرأتين المتنازعتين ، حيث دعا بالسكين ليشقه بينهما فوافقت إحداهما وامتنعت الأخرى فحكم به للتي امتنعت مع أنها هي الصغرى ؛ لأن امتناعها دليل على أنها أمه ، وهذا لم يرد مثله في شرعنا بعينه ، وإن كان قد

(3/165)

ورد ما يدل على اعتبار القرائن من حيث الجملة . ولكن القول الراجح فيه : أنه شرع لنا ، وأننا نعمل به لما ذكرنا من الدليل من القرآن .
الركن الرابع : الإيمان بالرسل
الإيمان بالرسل أحد أركان الإيمان الستة ، والرسل ينقسمون إلى قسمين رسل من البشر ، ورسل من الملائكة قال الله تعالى : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ } والمراد بالرسول هنا جبريل وهو رسول ملكي ، وقال تعالى : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ } والمراد به محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو رسول بشري لكن المراد بقولنا : الإيمان بالله وملائكته ، وكتبه ، ورسله ، المراد بالرسل هنا البشر لأن الرسول الملكي داخل في قولنا : وَمَلَائِكَتِهِ .
الرسول البشري تعريفه عند جمهور أهل العلم : " أنه من أوحي إليه بشرع وأمر بتبليغه " وأول الرسل نوح - عليه الصلاة والسلام - وآخرهم محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لقوله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } والدليل على أن محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاتمهم قوله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
فإن قلت : هل آدم رسولٌ أم لا ؟ .

(3/166)

فالجواب : أنه ليس برسول لكنه نبي ، كما جاء في الحديث الذي أخرجه ابن حبان في صحيحه « أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن آدم : أنبي هو ؟ قال : " نعم نبي مكلم » . ولكنه ليس برسول والدليل قوله تعالى : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } وقوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في حديث الشفاعة : « إن الناس يذهبون إلى نوح فيقولون : أنت أول رسول بعثه الله إلى أهل الأرض » . وهذا نص صريح بأن نوحًا أول الرسل .
كيف نؤمن بالرسل ؟
الإيمان بالرسل أن نؤمن بأسماء من علمنا اسمه منهم ، وأن نؤمن بكل خبر أخبروا به ، وأن نؤمن بأنهم صادقون فيما قالوه من الرسالة ، أما من لم نعرف اسمه منهم فنؤمن به إجمالًا ، فإننا لم نعرف أسماء جميع الرسل لقوله تعالى : { مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } .
وأحكام الرسل السابقة من ناحية إلزامنا بها ، أو لا ، فالقول فيها كالقول في أحكام الكتب .
فإن قال قائل : كيف نجمع بين كون محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، خاتم النبيين وبين ما صح به الحديث من نزول عيسى بن مريم في آخر الزمان ؟
فالجواب : أن عيسى - عليه السلام لا ينزل على أنه رسول ؛ لأن رسالته التي بعث بها كانت سابقة قبل رسالة النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولأنه إذا نزل فلا يأتي بشرع من عنده ، ولكنه يجدد شرع النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وبهذا يزول الإشكال بين كون محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، خاتم النبيين وبين نزول عيسى بن مريم آخر الزمان .

(3/167)

الركن الخامس : الإيمان باليوم الآخر
:
الإيمان باليوم الآخر : وسمي يومًا آخرًا لأنه لا يوم بعده ، فإن للإنسان أحوالًا أولها العدم ؛ لقوله تعالى : { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } ثم يصير حملًا ، ثم يكون عاملًا في الدنيا ، وحاله في الدنيا أكمل من حاله أثناء الحمل ، ثم ينتقل إلى الحال الرابعة وهي : البرزخ وحاله في البرزخ أكمل من حاله في الدنيا ، ثم ينتقل إلى الحال الخامسة وهي اليوم الآخر وحاله في هذه المرحلة أكمل المراحل السابقة .
وبيان ذلك أن الإنسان في بطن أمه لا شك أنه ناقص عن حاله في الدنيا قال تعالى : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } فصار بعد خروجه من بطن أمه عنده العلم ، والسمع ، والبصر ، والعمل ، وأحواله في هذه الدنيا ليست على الصفاء دائمًا بل فيها صفاء وكدر ، وتعب وراحة ، وجور وعدل ، وصالح وفاسد ، يقول الشاعر :
فيوم علينا ويوم لنا ... ويومٌ نساء ويومٌ نسر
وهي بلا شك حينئذ تكون حياة ناقصة ؛ لأنه ما من لذة فيها إلا وهي منغصة كما قال الشاعر :
لا طيب للعيش ما دامت منغصة ... لذاته بادكار الموت والهرم
فأنت الآن شاب وقوي لكن سيأتيك أحد أمرين : إما الموت ، وإما

(3/168)

الهرم ، فحياة الدنيا منغصة ولهذا سميت الدنيا وهي من الدناءة ، ومن الدنو أيضًا ، فهي دنيئة بالنسبة للآخرة ، وهي أيضًا دنية لنقصانها عن مرتبة الآخرة ، وهي دنيا لأنها سابقة للآخرة فهي أدنى منها .
وحاله في البرزخ أكمل حالًا منه في الدنيا ؛ لأن حاله مستقرة ، فإذا كان من أهل الخير فهو منعم في قبره ، يفتح له في قبره مد البصر ، ويفرش من الجنة ، ويفتح له باب إلى الجنة ، ولا ينال هذا في الدنيا ، أما في الآخرة فيعطى الكمال المطلق بالنسبة للإنسان حياة كاملة لا يمكن أن تنسب إليها حياة الدنيا بأي وجه من الوجوه وسيأتي الكلام عليه إن شاء الله تعالى بعد ذلك .
كيف نؤمن باليوم الآخر ؟
الإيمان باليوم الآخر أن نؤمن بأن الناس سوف يبعثون ويجازون على أعمالهم ، وأن نؤمن بكل ما جاء في الكتاب والسنة من أوصاف ذلك اليوم ، وقد وصف الله تعالى ذلك اليوم بأوصاف عظيمة ولنأخذ منها وصفًا واحدًا قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } وأوصاف هذا اليوم الدالة على هوله وعظمته كثيرة في الكتاب والسنة .
ولا يقتصر الإيمان باليوم الآخر على الإيمان بهذا اليوم الذي يكون بعد البعث ، كما قال شيخ الإسلام ابن تيمية في عقيدته الواسطية : ( من الإيمان باليوم الآخر : الإيمان بكل ما أخبر به النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مما يكون بعد الموت ) .
أولًا : فتنة القبر :
وأول شيء يكون بعد الموت فتنة القبر فإن الناس يفتنون - أي يختبرون

(3/169)

- في قبورهم فما من إنسان يموت سواء دفن في الأرض ، أو رمي في البر ، أو أكلته السباع ، أو ذرته الرياح ، إلا ويفتن هذه الفتنة فيسأل عن ثلاثة أمور : من ربك ؟ وما دينك ؟ ومن نبيك ؟ .
فأما المؤمن فيقول : ربي الله - جعلنا الله منهم - وديني الإسلام ، ونبيي محمد ، فينادي مناد من السماء أن صدق عبدي ، وحينئذ يفسح له في قبره مد البصر ، ويفرش له فراش من الجنة ، ويفتح له باب إلى الجنة فيأتيه من روحها ونعيمها ، وهذه الحال بلا شك أكمل من حال الدنيا .
أما إذا كان كافرًا أو منافقًا فإنه إذا سئل من ربك ؟ ما دينك ؟ ومن نبيك ؟ فيقول : هاه هاه لا أدري سمعت الناس يقولون شيئًا فقلته .
وتأمل ماذا تدل عليه كلمة " هاه هاه " ؟ فإنها تدل على أن هذا المجيب كأنه يتذكر شيئًا يبحث عنه ولكن يعجز عن استحضاره ، وكون الإنسان يتذكر شيئًا ويعجز عن استحضاره أشد ألمًا من كونه لا يدري عنه بالكلية ، فلو سئلت عن شيء وأنت لا تعلم عنه فقلت : لا أدري . فهذا نقص بلا شك ، لكن لا يوجب حسرة ، لكن لو أنت سئلت عن شيء وكنت تعلمه ثم عجزت عنه فإن ذلك حسرة ، ولهذا يقول : " هاه هاه " كأنه يتذكر شيئًا " لا أدري سمعت الناس يقولون شيئًا فقلته " ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الثقلين - ( الإنس والجن ) - ، ولو سمعها لصعق ، وقد ورد في صفة هذه المرزبة أنه لو اجتمع عليها أهل منى ما أقلوها - والعياذ بالله - .
هذه الفتنة يجب الإيمان بها ؛ لأن الإيمان بها من الإيمان باليوم الآخر فإن قلت : كيف يكون الإيمان بها من الإيمان باليوم الآخر وهي في الدنيا ؟ فالجواب : أن الإنسان إذا مات فقد قامت قيامته .

(3/170)

ثانيًا : عذاب القبر ونعيمه :
ومما يدخل في الإيمان باليوم الآخر الإيمان بعذاب القبر ونعيم القبر ودليل ذلك قوله تعالى : { كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } ومحل الدلالة قوله : { الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ } حال توفّيهم : { سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ } وهم وإن كانوا لم يدخلوا الجنة التي عرضها السماوات والأرض لكن دخلوا القبر الذي فيه نعيم الجنة .
وقال تعالى أيضًا : { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } وهذا يكون إذا بلغت الروح الحلقوم وهذا هو نعيم القبر بل إن الإنسان يبشر بالنعيم قبل أن تخرج روحه يقال لروحه : اخرجي أيتها النفس المطمئنة اخرجي إلى مغفرة من الله ورضوان فتفرح الروح بذلك وتخرج خروجًا سهلًا ميسرًا .
وأما السنة فإن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أخبر في أحاديث كثيرة بما يدل على أن الإنسان ينعم في قبره ، وقد أشرنا إلى شيء منها .
وأما عذاب القبر فثابت أيضًا في الكتاب والسنة ، فمن القرآن قال الله - تبارك وتعالى - في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ }

(3/171)

فقوله : { يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } هذا قبل أن تقوم الساعة : { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } وقال تعالى : { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } وكان هؤلاء يشحون بأنفسهم لا يخرجونها ، لأنهم يبشرون بالعذاب - والعياذ بالله - ، فترتد الأرواح لا تريد أن تخرج من أجسادها هربًا مما أنذرت به : { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } .
ووجه الدلالة من قوله : { الْيَوْمَ تُجْزَوْنَ } لأن ( أل ) هنا للعهد الحضوري لقوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } أي اليوم الحاضر وهو يوم وفاة هؤلاء الظالمين .
وقال تعالى : { وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ } .
وكلنا نقول في الصلاة : ( أعوذ بالله من عذاب جهنم ومن عذاب القبر ) ، فعذاب القبر ثابت بالقرآن ، والسنة ، والإيمان به من الإيمان باليوم الآخر .

(3/172)

هل العذاب في القبر على البدن أو على الروح ؟
العذاب في القبر على الروح في الأصل وربما يتصل بالبدن ، ومع ذلك فإن كونه على الروح لا يعني أن البدن لا يناله منه شيء بل لا بد أن يناله من هذا العذاب أو النعيم شيء وإن كان غير مباشر .
واعلم أن العذاب والنعيم في القبر على عكس العذاب أو النعيم في الدنيا ، فإن العذاب أو النعيم في الدنيا على البدن ، وتتأثر به الروح ، وفي البرزخ يكون النعيم أو العذاب على الروح ، ويتأثر به البدن .
فلو قال لنا قائل : كيف تقولون : إن القبر يضيق على الإنسان الكافر حتى تختلف أضلاعه ، ونحن لو كشفنا القبر لوجدنا أن القبر لم يتغير ، وأن الجسد لم يتغير أيضًا ؟
فالجواب على هذا أن نقول : إن عذاب القبر على الروح في الأصل ، وليس أمرًا محسوسًا على البدن ، فلو كان أمرًا محسوسًا على البدن ، لم يكن من الإيمان بالغيب ، ولم يكن منه فائدة ، لكنه من الأمور الغيبية المتعلقة بالأرواح ، والإنسان قد يرى في المنام وهو نائم على فراشه أنه قائم ، وذاهب وراجع ، وضارب ومضروب ، وربما يرى وهو على فراشه نائم أنه قد سافر إلى العمرة ، وطاف وسعى ، وحلق أو قصر ، ورجع إلى بلده ، وجسمه على الفراش لم يتغير .
فأحوال الروح ليست كأحوال البدن .
ثالثًا : البعث :
ومما يدخل في الإيمان باليوم الآخر البعث فالله - سبحانه وتعالى - يبعث الأجساد يوم القيامة حفاة عراة غرلًا . حفاة ليس عليهم نعال ولا خفاف : أي ليس عليهم لباس رجل ، عراة : ليس عليهم لباس بدن ، غرلًا : أي

(3/173)

غير مختونين . وفي بعض الأحاديث : ( بهمًا ) أي ليس معهم مال ، بل كل واحد وعمله .
والبعث هنا إعادة وليس تجديدًا ، كما قال تعالى : { قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ } وقال تعالى : { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } ، ولأنه لو كان خلقًا جديدًا لكان الجسد الذي يعمل السيئات في الدنيا سالمًا من العذاب ، ويؤتى بجسد جديد فيعذب ، وهذا خلاف العدل ، فالنص والعقل قد دل على أن البعث ليس تجديدًا ولكنه إعادة ، ولكن يبقى النظر كيف تكون إعادة ، والإنسان ربما يموت ، فتأكله السباع ، ويتحول من اللحم إلى الدم في الحيوان الآكل وروث وما أشبه ذلك ؟ .
فيقال : إن الله على كل شيء قدير يقول للشيء : كن فيكون ، فيأمر الله هذه الأجساد التي تفرقت وأكلت وطارت بها الرياح أن تعود فتعود ، وهذا ينبني على القاعدة التي سبق أن قررناها وهي : " أن الواجب على الإنسان في الأمور الخبرية الغيبية هو التسليم " .
وقد أوردت عائشة - رضي الله عنها - إشكالًا على قول النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يحشر الناس حفاة عراة غرلًا فقالت : الرجال والنساء ينظر بعضهم إلى بعض ؟ فقال : الأمر أعظم من أن يهمهم ذلك » . فإن في ذلك اليوم لا ينظر أحد إلى أحد لأن الله تعالى يقول : { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } حتى

(3/174)

الإنسان يذهل عن أنسابه وأقاربه : { فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ } .
رابعًا : دنو الشمس من الخلائق :
ومن الإيمان باليوم الآخر أن نؤمن بأن الشمس تدنو من الخلائق بمقدار ميل ، والميل يحتمل أن يكون ميل المكحلة ، ويحتمل أنه المسافة من الأرض ، وسواء كان ميل المكحلة أو ميل المسافة فإن الشمس تكون قريبة من الرءوس .
فإن قلت : كيف يمكن هذا ونحن الآن حسب ما نعلم أن هذه الشمس لو دنت عما كانت عليه الآن بمقدار شبر واحد لأحرقت الأرض ، فكيف يمكن أن تدنو من الخلائق يوم القيامة بمقدار ميل ؟
فالجواب : أن وظيفة المؤمن - وهذه قاعدة يجب أن تبنى عليها عقيدتنا - فيما ورد من أخبار الغيب القبول والتسليم وألا يسأل عن كيف ؟ ولم ؟ لأن هذا أمر فوق ما تتصوره أنت فالواجب عليك أن تقبل وتسلم وتقول : آمنا وصدقنا بأن الشمس تدنو من الخلائق يوم القيامة بمقدار ميل . وما زاد على ذلك من الإيرادات فهو من البدع ، ولهذا لما سئل الإمام مالك رحمه الله عن استواء الله كيف استوى ؟ قال : السؤال عنه بدعة ، هكذا أيضًا كل أمور الغيب السؤال عنها بدعة وموقف الإنسان منها القبول والتسليم .
أما الجواب الثاني بالنسبة لدنو الشمس من الخلائق يوم القيامة فإننا نقول : إن الأجسام تبعث يوم القيامة لا على الصفة التي عليها في الدنيا من النقص وعدم التحمل بل هي تبعث بعثًا كاملًا تامًّا ، ولهذا يقف الناس

(3/175)

يوم القيامة يومًا مقداره خمسون ألف سنة لا يأكلون ولا يشربون ، وهذا أمر لا يحتمل في الدنيا فتدنو الشمس منهم وأجسامهم قد أعطيت من القوة ما يتحمل دنوها - ويشهد لهذا ما ذكرناه من الوقوف خمسين ألف سنة لا يحتاجون إلى طعام ولا شراب ، وأن أهل الجنة ينظر الواحد منهم إلى ملكه مسيرة ألف عام ينظر أقصاه كما ينظر أدناه ولا يمكن هذا في الدنيا ، فالأجسام يوم القيامة لها شأن آخر غير شأنها في هذه الدنيا .
خامسًا : محاسبة الخلائق على أعمالهم :
ومما يدخل في الإيمان باليوم الآخر أن تؤمن بأن الخلائق يحاسبون على أعمالهم ، وقد سمى الله يوم القيامة يوم الحساب ؛ لأنه اليوم الذي يحاسب الإنسان فيه على عمله .
ولكن هل الحساب حساب مناقشة كما يحاسب التاجر تاجرًا آخر بالفلس والهللة ؟
الجواب : لا ، لكنه حساب فضل وإحسان وكرم بالنسبة للمؤمن فإن الله - سبحانه وتعالى - يحاسب المؤمن فيخلو به ويضع كنفه عليه أي ستره ويقرره بذنوبه فيقول له : عملت كذا في يوم كذا حتى يقر ويعترف ، فإذا أقر واعترف قال الله - سبحانه وتعالى - له : " إني قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم " .
وكلنا لا يخلو من الذنوب في هذه الدنيا ذنوب باطنة تتعلق بالقلوب ، وذنوب ظاهرة تتعلق بالأبدان ، لكن لا يراها الناس ، فقد تشاهد الرجل ينظر بعينه نظرًا محرمًا وأنت تظنه ينظر نظرًا حلالًا ما تدري ولهذا قال الله

(3/176)

تعالى : { يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ } خائنة الأعين أمر يعلم بالحس ، لكن لا يعلمه أحد ، من يعلم أن هذه العين تنظر نظرًا محرمًا ؟ " { وَمَا تُخْفِي الصُّدُورُ } .
هذا باطن فالله - سبحانه وتعالى - يقول : " سترتها عليك في الدنيا وأنا أغفرها لك اليوم " .
أما الكفار والعياذ بالله فإنهم لا يحاسبون هذا الحساب بل يقررون بأعمالهم ويقول : عملتم كذا وكذا فإذا أنكروا تشهد عليهم ألسنتهم وأيديهم ، وأرجلهم بما كانوا يعملون ، حتى الجلود فإنها تشهد فيقولون لجلودهم : { لِمَ شَهِدْتُمْ عَلَيْنَا } قالوا : { أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ } يقرر الكفار بأعمالهم ويخزون بها والعياذ بالله وينادى على رؤوس الأشهاد : { هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } فانظر الفرق بين حساب المؤمن وحساب الكفار .
هل ينجو من الحساب أحدٌ ؟
الجواب : نعم ينجو منه عالم لا يحصيهم إلا الله قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن »

(3/177)

« أمته عرضت عليه وإن منهم سبعين ألفًا يدخلون الجنة بلا حساب ولا عذاب وهم الذي لا يرقون ولا يسترقون ، ولا يكتوون ، ولا يتطيرون ، وعلى ربهم يتوكلون » .
سادسًا : الوزن :
مما يدخل في الإيمان باليوم الآخر : الوزن قال الله تعالى : { وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ } وقال تعالى : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } فتوزن الأعمال يوم القيامة بميزان له كفتان توضع في إحداهما الحسنات وفي الأخرى السيئات ، والذي يوزن في ظاهر النصوص العمل قال الله تعالى : { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } وقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان : سبحان الله وبحمده ، سبحان الله العظيم » . فيوضع هذا الميزان للخلائق وتوزن فيه الأعمال .
ولكن هنا أسئلة على الميزان :
أولًا : كيف توزن الأعمال وهي أوصاف للعاملين وحركات وأفعال ؟
فالجواب : أن القاعدة في ذلك كما أسلفنا أن علينا أن نسلم ونقبل ولا حاجة لأن نقول : كيف ؟ ولم ؟ ومع ذلك فإن العلماء - رحمهم الله - قالوا في جواب هذا السؤال : إن الأعمال تقلب أعيانًا فيكون لها جسم يوضع في الكفة فيرجح أو يخف ، وضربوا لذلك مثلًا بما صح به الحديث عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن الموت يجعل يوم القيامة على صورة كبش فينادى أهل الجنة يا أهل »

(3/178)

« الجنة فيطلعون ويشرئبون وينادى يا أهل النار : فيطلعون ويشرئبون ما الذي حدث ؟ فيؤتي بالموت على صورة كبش فيقال : هل تعرفون هذا ؟ فيقولون : نعم هذا الموت ، فيذبح الموت بين الجنة والنار ويقال : يا أهل الجنة خلود فلا موت ويا أهل النار : خلود فلا موت » . ونحن نعلم جميعًا أن الموت صفة ، ولكن الله تعالى يجعله عينًا قائمة بنفسه وهكذا الأعمال .
ثانيًا : هل الميزان واحد أم متعدد ؟
اختلف العلماء في ذلك على قولين
وذلك لأن النصوص جاءت بالنسبة للميزان مرة بالإفراد ومرة بالجمع مثل قوله تعالى : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ } ، وكذلك في قوله : { فَمَنْ ثَقُلَتْ مَوَازِينُهُ } . وأفرد في مثل قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثقيلتان في الميزان » فقال بعض العلماء : إن الميزان واحد ، وإنه جمع باعتبار الموزون أو باعتبار الأمم فهذا الميزان توزن به أعمال أمة محمد ، وأعمال أمة موسى ، وأعمال أمة عيسى ، وهكذا فجمع الميزان باعتبار تعدد الأمم ، والذين قالوا : إنه متعدد بذاته قالوا : لأن هذا هو الأصل في التعدد ومن الجائز أن الله تعالى يجعل لكل أمة ميزانًا ، أو يجعل للفرائض ميزانًا ، وللنوافل ميزانًا .
والذي يظهر والله أعلم أن المراد أن الميزان واحد ، لكنه متعدد باعتبار الموزون .
سابعًا : نشر الكتب :
ومما يدخل في الإيمان باليوم الآخر نشر الدواوين وهي الكتب ، تنشر بين الناس فيختلف الناس في أخذ هذه الكتب ، منهم من يأخذها باليمين ،

(3/179)

ومنهم من يأخذها بالشمال ، وقد أشار الله إلى ذلك في سورة الحاقة فقال : { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ } فالمؤمن يقول للناس : خذو كتابي اقرءوه مستبشرًا مسرورًا به ، والكافر والعياذ بالله يتحسر ويقول : { يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ } .
هذا الكتاب قد كتب فيه ما يعمله الإنسان كما قال تعالى : { كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ } ، ويقال للإنسان : { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } .
قال بعض العلماء : والله لقد أنصفك من جعلك حسيبًا على نفسك .
فيجب علينا أن نؤمن بهذه الكتب ، وأنها توزع يوم القيامة عن اليمين وعن الشمال ، لكن في سورة الانشقاق يقول الله تعالى : { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } ، فكيف يمكن الجمع بين قوله : { كِتَابَهُ بِشِمَالِهِ } ، وقوله : { كِتَابَهُ وَرَاءَ ظَهْرِهِ } ؟

(3/180)

فالجواب : أنه يأخذه بشماله ، لكن تخلع الشمال إلى الخلف من وراء ظهره ، والجزاء من جنس العمل ، فكما أن هذا الرجل جعل كتاب الله وراء ظهره أعطي كتابه يوم القيامة من وراء ظهره جزاءً وفاقًا .
ثامنًا : الحوض :
ومما يدخل في الإيمان باليوم الآخر أيضًا الحوض . حوض النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جعلنا الله - ممن يشرب منه - هذا الحوض حوض واسع ، طوله شهر وعرضه شهر ، وآنيته كنجوم السماء في كثرتها وحسنها ، وماءه أشد بياضًا من اللبن ، وأحلى من العسل ، وأطيب من رائحة المسك ، ومن يشرب منه شربة لا يظمأ بعدها أبدًا ، ويستمد الحوض ماؤه من الكوثر ، وهو نهر أعطيه النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في الجنة يصب منه ميزابان على الحوض فيبقى الحوض دائمًا مملوءًا ، ويرده المؤمنون من أمة الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ويشربون منه ، ويكون هذا الحوض في عرصات يوم القيامة عند شدة الحر وتعب الناس وهمهم وغمهم ، فيشربون من هذا الحوض الذي لا يظمئون بعد الشرب منه أبدًا .
تاسعًا : الشفاعة :
ومما يدخل في الإيمان باليوم الآخر كذلك الشفاعة ، وهي نوعان : أحدهما : خاص بالنبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
والثاني : عام له ولسائر النبيين ، والصديقين ، والشهداء ، والصالحين .
أما الخاص بالنبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
أولًا : الشفاعة العظمى التي تكون للقضاء بين الناس ، وذلك أن الناس يوم القيامة يلحقهم من الكرب ، والهم ، والغم ، ما لا يطيقون ، لأنهم يبقون خمسين ألف سنة ، والشمس من فوق رءوسهم ، والعرق قد يلجم بعضهم ، فيجدون همًّا ، وغمًّا ، وكربًا ، فيطلبون من يشفع لهم إلى

(3/181)

الله - عز وجل - فينجيهم من ذلك ، فيلهمهم الله - عز وجل - أن يذهبوا إلى آدم الذي هو أبو البشر فيأتون إليه ويسألونه الشفاعة ، ولكنه يعتذر بأنه عصى ربه في أكله من الشجرة التي حرم الله عليه أن يأكل منها .
ولكن قد يقول قائل : إن أكله من الشجرة ذنب قد تاب منه وبعد أن تاب اجتباه الله وهداه قال الله تعالى : { وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } .
فالجواب : نعم الأمر كذلك ، وآدم بعد الخطيئة خير منه قبلها ؛ لأن الله تعالى قال بعد أن حصلت الخطيئة والتوبة : { اجْتَبَاهُ رَبُّهُ } فجعله من المجتبين المصطفين ، ولكنه يعتذر - أي من الشفاعة - بأكله من الشجرة ؛ لأن مقام الشفاعة مقام عظيم يحتاج أن يكون الشافع فيه نزيهًا من كل شيء ؛ لأنه شافع يريد أن يتوسط لغيره ، فإذا كان مذنبًا كيف يمكن أن يكون شافعًا ؟
فيذهب الناس إلى نوح ويطلبون منه الشفاعة ، ولكنه يعتذر بأنه سأل ما ليس له به علم ، وكان قد سأل الله تعالى أن ينجي ابنه الكافر من الغرق : { فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَانُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ } فيعتذر .
فيأتون إلى إبراهيم خليل الرحمن ، عليه الصلاة والسلام ، فيعتذر بأنه كذب ثلاث كذبات ، وهو ليس في الواقع كذبًا ، ولكنه تورية ، لكن

(3/182)

التورية ظاهرها الحقيقة والمراد خلاف الظاهر فمن أجل هذا تشبه الكذب من بعض الوجوه ، ولكمال أدب إبراهيم ، عليه الصلاة والسلام ، مع الله هاب أن يشفع وقد كذب هذه الكذبات في ذات الله - عز وجل - .
فيأتون إلى موسى بعد ذلك ، فيعتذر بأنه قتل نفسًا لم يؤمر بقتلها ، والنفس التي قد أشار إلى أنه قتلها بغير حق : أنه خرج عليه الصلاة والسلام ، فوجد رجلين يقتتلان هذا من شيعته ، وهذا من عدوه ، أحدهما من بني إسرائيل ، والثاني من الأقباط ، فاستغاثه الذي من شيعته - وهو الإسرائيلي - على الذي من عدوه وهو القبطي ، وكان موسى عليه الصلاة والسلام رجلًا شديدًا ، فوكز القبطي ، فقضى عليه ، فهذه هي النفس التي قتلها قبل أن يؤمر بقتلها ، وهذا جعله يعتذر عن الشفاعة للناس .
ثم يأتون إلي عيسى ، عليه الصلاة والسلام - وهو الذي ليس بينه وبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، رسول - فلا يعتذر ، لكنه يعترف بفضل النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يقول لهم : اذهبوا إلي محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر فيأتون إلى النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيطلبون منه الشفاعة ، فيشفع إلى - عز وجل- ، فينزل الله -عز وجل - للقضاء بين العباد ، وهذه الشفاعة تسمى العظمى ، وهي من المقام المحمود الذي قال الله فيه : { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } . فيشفع النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إلى الله فينزل الله - تعالى - للقضاء بين عباده ويريحهم من هذا الموقف .
ثانيًا : من الشفاعة الخاصة بالرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أن يشفع لأهل الجنة أن يدخلوا الجنة ، فأهل الجنة إذا عبروا الصراط ووصلوا إلى باب الجنة وجدوه

(3/183)

مغلقًا ، فيشفع النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إلى الله بأن يفتح لهم باب الجنة وقد أشار الله إلى هذه الشفاعة فقال تعالى : { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } ، ولم يقل : حتى إذا جاءوها فتحت ، كما قال في أهل النار : { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ } ، أما في أهل الجنة فقال : { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ } لأنها لا تفتح إلا بعد الشفاعة .
أما الذي تكون فيه - الشفاعة - عامًا ، له ولسائر النبيين والصديقين والشهداء والصالحين ، فهما شفاعتان :
الأولى : الشفاعة في أهل النار من المؤمنين أن يخرجوا من النار .
والثانية : الشفاعة فيمن استحق النار من المؤمنين أن لا يدخل النار .
شروط الشفاعة :
ولابد للشفاعة من شروط ثلاثة :
أولها : رضا الله عن الشافع .
ثانيها : رضاه عن المشفوع له .
ثالثها : إذنه .
ودليلها قوله تعالى : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } وقوله تعالى : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } وقوله تعالى :

(3/184)

{ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } ، وقوله تعالى : { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } .
ولا تنفع هذه الشفاعة المشركين ؛ لأن الله تعالى لا يرضاها ، ويشترط رضا الله عن المشفوع له ، ولهذا أصنام المشركين التي يتعلقون بها ، ويقولون : إنها شفعاؤنا عند الله لا تنفعهم ولا تشفع لهم ، بل لا يزدادون بها إلا حسرة ؛ لأن الله تعالى يقول : { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } ، فتحصب آلهتهم في النار فيزدادون والعياذ بالله غمًّا إلى غمهم .
عاشرًا : الصراط :
ومما يدخل في الإيمان باليوم الآخر : الصراط ، وهو عبارة عن جسر ممدود على النار يمر الناس عليه على قدر أعمالهم ، منهم من يمر كلمح البصر ، ومنهم من يمر كالبرق ، ومنهم من يمر كالريح ، على حسب أعمالهم كل من كان أسرع في الدنيا لقبول الحق والعمل به كان على الصراط أسرع عبورًا ، وكلما كان الإنسان أبطأ لقول الحق والعمل به كان على الصراط أبطأ ، فيمر أهل الجنة على هذا الصراط فيعبرون ، أما الكفار فلا يمرون عليه ؛ لأنه يصار بهم إلى النار والعياذ بالله ، فيأتونها وردًا عطاشًا .
الحادي عشر : دخول الجنة أو النار :
وهي آخر المراحل حيث يدخل أهل الجنة الجنة ، ويدخل أهل النار النار ، والسؤال : هل الجنة والنار موجودتان الآن ؟ .
فالجواب : نعم ، موجودتان ودليل ذلك من الكتاب والسنة : أما

(3/185)

الكتاب فقال الله تعالى في النار : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } والإعداد بمعنى التهيئة ، وفي الجنة قال الله تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } ، والإعداد أيضًا التهيئة .
وأما السنة فقد ثبت في الصحيحين وغيرهما في قصة كسوف الشمس أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قام يصلي فعرضت عليه الجنة والنار ، وشاهد الجنة حتى هم أن يتناول منها عنقودًا ، ثم بدا له ألا يفعل ، عليه الصلاة والسلام ، وشاهد النار ورأى فيها عمرو بن لحي الخزاعي يجر قصبه في النار والعياذ بالله - يعني معاءه - قد اندلقت من بطنه ، فهو يجرها والعياذ بالله في نار جنهم ؛ لأن هذا الرجل أول من أدخل الشرك على العرب ، فكان له كفل من العذاب الذي يصيب من بعده ، ورأى امرأة تعذب في النار في هرة حبستها حتى ماتت ، فلا هي أطعمتها ، ولا هي أرسلتها تأكل من خشاش الأرض ، ورأى فيها صاحب المحجن - والمحجن : عصا محنية الرأس - وصاحب المحجن سارق يسرق الحجاج بمحجنه ، فإن فطن له الحاج قال : هذا المحجن انشبك بغير إرادتي ، وإن لم يفطن له أخذه ومشى ، فرأى النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، في النار هذا الرجل يعذب بمحجنه ، والعياذ بالله .
فدل ذلك على أن الجنة والنار موجودتان الآن .
هل الجنة والنار تفنيان أم تبقيان ؟
الجنة والنار تبقيان ، فالجنة تبقى أبد الآبدين ، والنار تبقى كذلك أبد الآبدين ، ودليل ذلك من القرآن كثير : بالنسبة للجنة قال الله - تعالى - :

(3/186)

{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } .
وفي النار ذكر الله التأبيد في ثلاث آيات من القرآن :
الأولى : في سورة النساء : { إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } .
الثانية : في سورة الأحزاب قال الله تعالى : { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا } .
والثالثة : في سورة الجن وهي قوله تعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } .
وبعد هذا النص الصريح في القرآن ، يتبين أن ما قيل من أن النار تفنى قول ضعيف جدًا لا يعول عليه ؛ لأنه لا يمكن أن نعول على قول صرح القرآن بخلافه ، بل ولا يحل لنا ذلك .
فالنار والجنة موجودتان الآن ، وتبقيان ، ولا تفنيان أبدًا .

(3/187)

الركن السادس : الإيمان بالقدر خيره وشره
الإيمان بالقدر خيره وشره هو الركن السادس ، وهو محل عراك بين العلماء وآرائهم ، ومحل عراك بين النفس المطمئنة والنفس الأمارة بالسوء .
الإيمان بالقدر معناه أن تؤمن بأن الله - عز وجل - قد قدر كل شيء يكون إلى ما لا نهاية له ، وأنه قدره عن علم ، ولهذا قال العلماء : إن مراتب الإيمان بالقدر أربع مراتب :
المرتبة الأولى : العلم ومعناها : أن تؤمن بأن الله تعالى عالم بكل شيء جملة وتفصيلًا فيما يتعلق بفعله الذي يفعله - عز وجل - بنفسه كالخلق ، والإحياء ، والإماتة ، وإنزال المطر وغير ذلك ، أو يتعلق بفعل المخلوقين ، كأقوال الإنسان ، وأفعاله ، بل حتى أفعال الحيوان كلها معلومة لله - عز وجل - قبل وقوعها ، وأدلة هذه المرتبة كثيرة منها قوله تعالى : { وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } ، ومنها قوله : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } ، ومنها قوله تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } .
ونتكلم عن قوله : { وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ } كلمة مَا اسم موصول ، وكل اسم موصول فهو مفيد للعموم ، فكل شيء في البر الله -

(3/188)

سبحانه وتعالى - يعلمه ، وكذلك كل شيء في البحر فالله - سبحانه وتعالى - يعلمه .
{ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا } أي ورقة في أي شجرة في أي مكان في رأس جبل ، أو في بطن وادٍ ، أو في روضة من بقاع الأرض ، كل شجرة يسقط منها ورقة فالله تعالى يعلم هذه الورقة ، وكل ورقة تنبت فهو عالم بها من باب أولى .
وقوله : { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ } ، في هذه الجملة حرف زائد وهو مَنِ ، فإنه زائد في الإعراب ، لكنه يزيد في المعنى : وهو تأكيد العموم المستفاد من وقوع النكرة في سياق النفي ؛ لأن النكرة في سياق النفي تفيد العموم ، فإذا جاءت " من " زادته توكيدًا .
{ وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ } ، أي حبة ، سواء كانت كبيرة ، أو صغيرة في ظلمات الأرض إلا يعلمها الله - عز وجل - ، وكلمة ظُلُمَاتٍ جمع تدل على أن للأرض ظلمات الأرض : وهي ظلمة الليل ، وظلمة البحر ، وظلمة الطين ، وظلمة السحاب ، وظلمة المطر ، وظلمة الغبار ، فهذه ظلمات ست وقد يكون هناك ظلمات أخرى لم نعلمها ، وهذه الظلمات لا تحول بين الله - عز وجل - وبين هذه الحبة ، بل هو - سبحانه وتعالى - يعلمها ويراها - جلا وعلا - .
{ وَلَا رَطْبٍ وَلَا يَابِسٍ } ، وما من شيء إلا وهو إما رطب وإما يابس :

(3/189)

{ إِلَّا فِي كِتَابٍ مُبِينٍ } ، وهو اللوح المحفوظ ، وهذا الكتاب إنما كان عن علم من الله - عز وجل - .
وعلم الله تعالى بعمل الإنسان موجود في كتاب الله - عز وجل - قال- تعالى - : { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } ، فهو يعلم السر والنجوى ، والسر : هو ما يسره الإنسان في قلبه ، ويحدث به نفسه ، وأما النجوى : فهي ما يتناجى به مع صاحبه . وكل هذا معلوم لله - عز وجل - .
وهذا العلم من الله - عز وجل - لم يسبقه جهل ، ولا يلحقه نسيان ، ولهذا لما قال فرعون لموسى : { فَمَا بَالُ الْقُرُونِ الْأُولَى } قال : { عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى لَا يَضِلُّ } ، أي يجهل ، { وَلَا يَنْسَى } ما كان معلومًا ، بينما علم البشر محفوف بهاتين الآفتين ، جهل سابق ، ونسيان لاحق ، { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا } .
المرتبة الثانية : الكتابة ومعناها : أن تؤمن بأن الله تعالى كتب مقادير كل شيء قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، كتب مقادير كل شيء إلى أن تقوم الساعة ، كل شيء في الوجود ، أو يكون إلى العدم فإنه مكتوب قبل خلق السماوات والأرض بخمسين ألف سنة .
فالله عز وجل لما خلق القلم ، قال له : اكتب قال : رب وماذا أكتب ؟

(3/190)

قال : اكتب ما هو كائن ، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة . فما أصاب الإنسان لم يكن ليخطئه وما أخطأه لم يكن ليصيبه .
ودليل هذه المرتبة من الكتاب قوله تعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، وقوله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
قال أهل العلم : والكتابة لها أنواع :
النوع الأول : الكتابة العامة وهي الكتابة في اللوح المحفوظ .
النوع الثاني : الكتابة العمرية ( نسبة إلى العمر ) وهي التي تكون على الإنسان وهو في بطن أمه فإن الإنسان كما قال ابن مسعود - رضي الله عنه - : حدثنا رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو الصادق المصدوق فقال : « إن أحدكم يجمع خلقه في بطن أمه أربعين يومًا نطفة ، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ، ثم يرسل إليه الملك ويؤمر بأربع كلمات : بكتب رزقه ، وأجله ، وعمله ، وشقي أو سعيد ، فوالذي نفسي بيده إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ، وإن أحدكم ليعمل بعمل أهل النار ، حتى ما يكون بينه وبينها إلا ذراع ، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » ؛ لأن الكتاب الأول هو العمدة .
ولكن نحن إذا قرأنا هذا الحديث ، فإنه لا ينبغي أن ننسى أحاديث أخرى تبشر الإنسان بالخير ، صحيح أن هذا الحديث مروع أن يقول

(3/191)

القائل : كيف يعمل الإنسان بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ، ثم يخذل - والعياذ بالله - فيعمل بعمل أهل النار ؟ لكن هناك ولله الحمد نصوصًا أخرى ، تفرج عن المؤمن كربته فيما يتعلق بهذا الحديث ، من ذلك : قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار قالوا : يا رسول الله أفلا تنكل على الكتاب وندع العمل ؟ قال : اعملوا فكل ميسر لما خلق الله له ، فأما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة " ، ثم تلا قوله تعالى : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } . إذن هذه بشارة من الرسول ، عليه الصلاة والسلام ، للإنسان أنه إذا عمل بعمل أهل السعادة فهو دليل على أنه كتب من أهل السعادة فليستبشر .
وروى البخاري - رحمه الله - في صحيحه « أن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كان في غزاة ، وكان معهم رجل شجاع مقدام ، فقال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ذات يوم : " إن هذا من أهل النار " مع شجاعته وإقدامه ، فعظم ذلك على الصحابة وشق عليهم ، فقال أحد الصحابة : والله لألزمن هذا ، فلزمه فأصاب هذا الرجل الشجاع سهم من العدو فغضب ، ثم وضع سيفه على صدره واتكأ عليه ، حتى خرج من ظهره ، فقتل نفسه ، فجاء الرجل إلى النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فقال له : أشهد أنك رسول قال : وماذا ؟ قال : إن الرجل الذي قلت لنا إنَّه من أهل النار فعل كيت وكيت ، ثم قال رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن الرجل يعمل بعمل أهل الجنة فيما يبدو للناس وهو من أهل النار » . أسأل الله أن يخلص سريرتي وسرائركم ، فالسريرة لها شأن عظيم في توجيه الإنسان ، فالقلب هو الموجه للإنسان ، وهو الأصل ، لذلك يجب أن نلاحظ القلوب ،

(3/192)

وأن نمحصها ونغسلها من درنها، فقد يكون فيها عرق خبيث، يتظاهر الإنسان بعمل جوارحه بالصلاح، لكن في القلب هذا العرق الفاسد الذي يطيح به في الهاوية في النهاية.
يقول بعض السلف: (ما جاهدت نفسي على شيء مجاهدتها على الإخلاص)، الذي ليس بشيء عند كثير منا هذا يحتاج إلى جهاد عظيم، لو كان في الإنسان شيء يسير من الرياء لم يكن مخلصا تمام الإخلاص وربما يكون هذا الشيء اليسير من الرياء في قلبه - ربما يكون - سببا لهلاكه في آخر لحظة.
ذكر ابن القيم - رحمه الله - آثار الذنوب وعقوبتها، ومن جملة ما ذكر أن رجلا منهمكا في الربا، جعل أهله يلقنونه الشهادة، فكلما قالوا له: قل: لا إله إلا الله. قال: العشرة أحد عشر؛ لأنه ليس في قلبه غير ذلك من المعاملات المحرمة التي رانت على قلبه حتى طبع عليه في آخر لحظة - والعياذ بالله -.
ولما حضرت الوفاة الإمام أحمد - رحمه الله - وناهيك به علما وعبادة وورعا وزهدا لما حضرته الوفاة سمعوه إذا غشي عليه يقول: (بعد بعد)، فلما أفاق قيل له: يا أبا عبد الله ما قولك: (بعد بعد) قال: رأيت الشيطان يعض على أنامله يقول: (فتني يا أحمد )، فأقول له: (بعد بعد) أي: لم أفتك ما دامت الروح في البدن، فالإنسان على خطر، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها » .
نعود إلى ما سبق من الكتابة العمرية، فالإنسان يكتب عليه وهو في بطن

(3/193)

أمه، بكتب رزقه، وأجله، وعمله، وشقي أم سعيد.
النوع الثالث : الكتابة الحولية - أي عند كل حول: وهي التي تكون ليلة القدر، فإن ليلة القدر يكتب فيها ما يكون في السنة كما قال الله تعالى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } ، يفرق أي يبين ويفصل، وقال - عز وجل -: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } ، أي مقدر فيها ما يكون في تلك السنة.
النوع الرابع : كتابة مستمرة كل يوم وهي كتابة الأعمال فإن الإنسان لا يعمل عملا إلا كتب، إما له وإما عليه، كما قال تعالى: { كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } ، قال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } ، لكن هذه الكتابة تختلف عن الكتابات السابقة، فالكتابات السابقة كتابة لما يفعل، وهذه الكتابة كتابة لما فعل، ليكون الجزاء عليه.
النوع الخامس : كتابة الملائكة التي تكون عند أبواب المساجد يوم الجمعة، فإن أبواب المساجد يوم الجمعة يكون عليها ملائكة يكتبون الأول فالأول، فمن راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الثانية فكأنما قرب بقرة، ومن راح في الثالثة فكأنما قرب كبشا أقرن، ومن راح في

(3/194)

الرابعة فكأنما قرب دجاجة، ومن راح في الخامسة فكأنما قرب بيضة، ومن جاء بعد مجيء الإمام فليس له أجر التقدم؛ لأن الإمام سبقه، وإذا حضر الإمام طويت الصحف، وحضرت الملائكة يستمعون الذكر.
المرتبة الثالثة : المشيئة ومعناها: أن تؤمن بأن كل كائن وجودا أو عدما فهو بمشيئة الله، وقد أجمع المسلمون على هذا في الجملة فكل المسلمين يقولون: ما شاء الله كان وما لم يشأ لم يكن.
فكل شيء واقع بمشيئة الله، أما ما كان بفعل الله فهو بمشيئته لا إشكال فيه، كالخلق، والرزق، والإحياء، والإماتة، وكذلك ما كان من فعل المخلوق فهو أيضا بمشيئة الله، ودليل ذلك من الكتاب قوله تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } ، والاقتتال فعل العبد فجعله الله - عز وجل - بمشيئته وقال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } ، وقال تعالى في آية أخرى: { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ } .
وقال تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ، إذا فأفعالنا واقعة بمشيئة الله.
أما الدليل العقلي فأن يقال:

(3/195)

هل الخلق ملك لله؟
فالجواب: نعم.
هل يمكن أن يكون في ملك الله ما لا يريد؟
الجواب: لا يمكن، فما دام الشيء ملكه فلن يكون في ملكه ما لا يريد. إذا فكل ما كان في ملكه فهو بإرادته وبمشيئته ولا يكون في ملكه ما لا يشاء أبدا، إذ لو كان في ملكه ما لا يشاء لكان ملكه ناقصا، وكان في ملكه ما يقع بدون اختياره وبدون علمه.
المرتبة الرابعة : الخلق ومعناها: الإيمان بأن الله - سبحانه وتعالى - خلق كل شيء، فنؤمن بعموم خلق الله تعالى لكل شيء ودليل ذلك قال الله تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } ، وقال تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } ، وقال تعالى: { بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } ، وقال تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } .
والآيات في ذلك واضحة كثيرة: أن كل شيء مخلوق لله - عز وجل - حتى فعل الإنسان مخلوق لله - تعالى - وإن كان باختياره وإرادته لكنه مخلوق لله - تعالى -، وذلك أن فعل الإنسان ناشئ من أمرين هما: الإرادة الجازمة، والقدرة التامة.

(3/196)

مثال ذلك: أمامك حجر زنته عشرون كيلو، فقلت لك: احمل هذا الحجر فقلت: لا أريد حمله، فهنا انعدمت إرادتك على حمل الحجر، قلت لك ثانية: احمل هذا الحجر، فقلت: نعم سمعا وطاعة، ثم أردت أن تحمله فعجزت عن حمله، فهذا أنت لم تحمله لعدم القدرة، قلت لك ثالثة: احمل هذا الحجر فقلت: سمعا وطاعة وحملته فوق رأسك فهنا حملته لقدرتك وإرادتك.
فأفعالنا كلها التي نفعلها ناشئة عن إرادة جازمة، وقدرة تامة، والذي خلق هذه القدرة والإرادة هو الله - عز وجل -، فلو أن الله جعلك مشلولا ما قدرت، ولو صرف همتك عن الفعل ما فعلت. ولهذا قيل لأعرابي: بم عرفت ربك؟ قال: بنقض العزائم وصرف الهمم. فأحيانا يكون الإنسان عنده عزيمة أكيدة على الشيء، ثم تنتقض هذه العزيمة بدون أي سبب. وأحيانا يخرج الإنسان يريد الذهاب لأحد أصدقائه، ثم ينصرف ولا يذهب بدون أي سبب، لكن الله - عز وجل - يلقي في قلبه انصراف الهمة فيرجع.
لهذا نقول: إن أفعال الإنسان مخلوقة لله، لأنها ناشئة عن إرادة جازمة وقدرة تامة، وخالق هذه الإرادة، والقدرة هو الله - سبحانه وتعالى -.
ووجه كون الله هو الخالق لهذه الإرادة والقدرة؛ لأن الإرادة والقدرة وصفان للمريد والقادر خالقه هو الله، وخالق الموصوف خالق للوصف، وبهذا اتضح الأمر وانجلى بأن أفعال الإنسان مخلوقة لله - عز وجل .
وهاهنا بحوث في باب القدر؛ لأن هذا الباب كما قلنا في أول الكلام عليه باب شائك مشكل:

(3/197)

المبحث الأول: لله - عز وجل - مشيئة، وله إرادة ومحبة
قال الله تعالى: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } . وقال تعالى: { اللَّهَ يَفْعَلُ مَا يُرِيدُ } .
أولا : هل المشيئة والإرادة شيء واحد؟ أم يفترقان؟ الجواب: بل يفترقان.
ثانيا : هل الإرادة والمحبة شيء واحد، يعني أن الله إذا أحب شيئا أراده، وإذا أراد شيئا فقد أحبه؟ أو يفترقان؟ الجواب: بل يفترقان.
فعندنا ثلاثة أشياء: المشيئة، والمحبة، والإرادة، وهذه الثلاثة ليست بمعنى واحد، بل تختلف.
المشيئة : تتعلق بالأمور الكونية سواء كانت محبوبة لله أو مكروهة له، أي إن الله تعالى قد يشاء الشيء وهو لا يحبه، وقد يشاء الشيء وهو يحبه.
فالمعاصي كائنة بمشيئة الله، وهو لا يحبها، والفساد في الأرض كائن بمشيئة الله، والله لا يحب الفساد، والكفر كائن بمشيئة الله، والله لا يحب الكفر.
فالمشيئة إذا تتعلق بالأمور الكونية فيشاء الله كونا ما لا يحبه وما يحبه.
المحبة : تتعلق بالأمور الشرعية، فلا تكون إلا فيما يبيحه الله، فالمعاصي غير محبوبة لله، وأما الطاعات فهي محبوبة له سبحانه، سواءً حصلت أم لم تحصل.
الإرادة : ولها جانبان: جانب تكون فيه بمعنى المشيئة، وجانب تكون

(3/198)

فيه بمعنى المحبة، فإذا كانت بمعنى المحبة فهي الإرادة الشرعية، وإذا كانت بمعنى المشيئة فهي الإرادة الكونية.
وإذا كانت الإرادة شرعية وهي التي تكون بمعنى المحبة، فإنه لا يلزم منها وقوع المراد مثل قوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } ، فهذه إرادة شرعية بمعنى المحبة، لأنها لو كانت بمعنى المشيئة لوقعت التوبة على جميع الناس، ونحن نشاهد أن من الناس من يتوب ومنهم من لا يتوب.
وأما الإرادة الكونية التي بمعنى المشيئة فيلزم فيها وقوع المراد، فإذا أراد الله شيئا كونا وقع ولا بد وهذه الإرادة كالمشيئة، تكون فيما يحبه وفيما لا يحبه، لكن إذا أراد الله شيئا بهذا المعنى وقع ولا بد، مثل قوله تعالى: { وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } . فإنه كقوله: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } ، سواء بسواء ومثل قوله: { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } ، فإنها بمعنى يشاء أن يغويكم، وليست بمعنى يحب أن يغويكم؛ لأن الله تعالى لا يحب أن يغوي عباده.
ويمكن أن تتفق الإرادتان - الشرعية والكونية - في حادث واحد، مثل إيمان أبي بكر فهذا مراد لله شرعا وكونا؛ لأن الله يحبه فهو مراد له شرعا، ولأنه وقع فهو مراد له كونا.
وتنتفي الإرادتان مثل (كفر المؤمن) فهو غير مراد لله شرعا؛ لأنه يكرهه، وغير مراد لله كونا؛ لأنه لم يقع.
ومثال الإرادة الكونية دون الشرعية مثل (كفر أبي جهل وأبي لهب )، فقد

(3/199)

تعلق بكفرهما الإرادة الكونية؛ لأنه وقع الكفر دون الشرعية؛ لأن الله لا يحب الكافرين.
ومثال الإرادة الشرعية دون الكونية، مثل (إيمان فرعون ) فهو مراد شرعا؛ لأن الله - عز وجل - أرسل إليه موسى ودعاه، لكن الله لم يرده كونا، فلذلك لم يقع ولم يؤمن فرعون .

(3/200)

المبحث الثاني: كراهية الله - سبحانه - للكفر مع إرادته له
:
إذا كان الله - سبحانه وتعالى - يكره الكفر فكيف يريده مع أنه لا أحد يُكْرِه الله - عز وجل -؟ فالجواب: أن المراد نوعان:
النوع الأول: مراد لذاته : وهو المحبوب، فالشيء المحبوب يريده من يريده لذاته كالإيمان، فالإيمان مراد لله كونا وشرعا؛ لأنه مراد لذاته.
النوع الثاني: المراد لغيره بمعنى أن الله تعالى يقدره لا لأنه يحبه، ولكن لما يترتب عليه من المصالح فهو مراد لغيره، فيكون من هذه الناحية مشتملا على الحكمة وليس فيه إكراه.
مثال ذلك : الكفر مكروه لله - عز وجل - ولكن الله يقدره على العباد؛ لأنه لولا الكفر لم يتميز المؤمن من الكافر، ولم يكن المؤمن محلا للثناء؛ لأن كل الناس مؤمنون، وأيضا لو لم يقع الكفر فلم يكن هناك جهاد فمن يجاهد المؤمن إذن، ولو لم يقع الكفر ما عرف المؤمن قدر نعمة الله عليه بالإسلام، ولو لم يقع الكفر، وكان الناس كلهم مسلمين ما كان للإسلام فضل، ولا ظهر له فضل، ولو لم يقع الكفر لكان خلق النار عبثا وقد أشار الله تعالى إلى هذا المعنى في قوله: { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } ، فتبين أن المراد الكوني - الذي يكون مكروها لله - يكون مرادا لغيره.

(3/201)

واضرب مثلا: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } ، برجل له ابن يحبه حبا جما، ولو سقطت عليه شرارة من نار، لكانت كالتي سقطت على قلب أبيه، من محبته له، فمرض هذا الابن فعرض على الأطباء، فقال الطبيب: لا بد من كيه بمسمار من نار، فقال الأب: وهو كذلك، فهذا الكي للابن ليس محبوبا للأب لذاته بل محبوبا لغيره، فتجد هذا الأب أراد وبكل طمأنينة وراحة وانشراح صدر أراد أن يكوي ابنه بمسمار من نار، مع أنه لو سقطت على الابن شرارة لكانت ساقطة على قلب أبيه.
فعلم الآن أن المكروه قد يفعل، لا لذاته ولكن لغيره، فهكذا الكفر والمعاصي والفساد، يريدها الرب - عز وجل - لما تتضمنه من المصالح، فهي مرادة لغيرها لا لذاتها.

(3/202)

المبحث الثالث: قضاء الله والرضا به
:
نحن نؤمن بأن الله سبحانه يقضي كل شيء، فنؤمن بقضاء الله أيّا كان هذا القضاء، ويجب علينا أن نؤمن به ونرضى به أيا كان، لكن هل يجب علينا أن نرضى بالمقضي؟ أو لا نرضى؟
نقول: هذا أقسام، فالمقضي نوعان:
الأول : مقضي شرعا. والثاني : مقضي كونا.
فالمقضي شرعا: يجب علينا أن نرضى به، مثل أن قضى الله علينا بوجوب الصلاة، فيجب أن نؤمن بهذا القضاء، وأن نسلم لوجوب الصلاة، ومثل: أن قضى الله بتحريم الزنى، فيجب علينا أن نؤمن بهذا المقضي، وأن الزنى محرم، ومثل أن قضى الله بحل البيع فيجب علينا أن نرضى بذلك وأن نؤمن بأن البيع حلال، ومثل: أن قضى الله بتحريم الربا، فيجب علينا أن نؤمن بهذا، وأن نستسلم لتحريم الربا.
فالخط العريض لهذا المسألة أن القضاء الشرعي يجب الرضا به، والتسليم به، لأن: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } .
وأما الثاني فهو القضاء الكوني : أي ما يقضي به الله كونا - فإن كان محبوبا للنفس، ملائما للطبع، فالرضا به من طبيعة الإنسان وفطرته، كما لو قضى الله - سبحانه وتعالى - للإنسان بعلم فإنه يرضى به، وكذلك لو قضى الله سبحانه للإنسان بمال فإنه يرضى به، وكذلك لو قضى بولد فإنه يرضى به.

(3/203)

وإما أن يكون المقضي كونا غير ملائم للإنسان، ولا موافق لطبيعته مثل المرض، الفقر، الجهل، فقدان الأولاد، أو ما أشبه ذلك، فهذا اختلف العلماء فيه:
فمنهم من قال: يجب الرضا.
ومنهم من قال يستحب الرضا.
والصحيح: أن الرضا به مستحب.
وأحوال الإنسان عند هذا النوع من القضاء وهو القضاء الذي لا يلائم الطبع ويكون مكروها للإنسان أحواله عنده أربع: السخط، والصبر، والرضا، والشكر.
أولا: السخط : وهو محرم كما لو أصيب رجل بمصيبة وهي تلف المال، فأخذ يتسخط من قضاء الله وقدره وصار يخمش وجهه، ويشق ثوبه، ويجد في نفسه كراهة لتدبير الله - عز وجل -، فهذا محرم، ولهذا لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، النائحة والمستمعة وقال: « ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية » .
هل هذا الفعل مع كونه محرما، ومن كبائر الذنوب هل يبرد من حرارة المصيبة؟ أبدا لا يبرد من حرارة المصيبة، بل يزيدها، ويبدأ الإنسان يتسخط ويتحسر ولا يستفيد شيئا؛ لأن هذا القضاء الذي قضاه الله - عز وجل -، لا بد أن يقع مهما كان، يعني لا تقدر أنك لو لم تفعل كذا لم يكن كذا فهذا تقدير وهمي من الشيطان، فهذا المقدر لا بد أن يكون، ولهذا قال النبي، عليه الصلاة والسلام: « ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك » . فلا بد أن يقع كما أراد الله - عز وجل -، وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(3/204)

« احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء - أي بعد أن تحرص على ما ينفعك، وتستعين بالله - إن أصابك شيء لا تقل: لو أني فعلت كذا لكان كذا وكذا فإن (لو) تفتح عمل الشيطان » .
فلو أن إنسانا خرج للنزهة بسيارته - التي هي من أحسن السيارات - فأصيب بحادث وتكسرت السيارة فبدأ يقول: لو أني -ما خرجت لهذه النزهة ما تكسرت السيارة، ويندم نفسه، ويلوم نفسه، فهل ينفعه هذا؟ أبدا لا ينفع؛ لأن هذا كتب وسيجري الأمر بما كتب مهما كان.
ثانيا: الصبر : يتألم الإنسان من المصيبة جدا ويحزن، ولكنه يصبر، لا ينطق بلسانه، ولا يفعل بجوارحه، قابض على قلبه، موقفه أنه قال: " اللهم أجرني في مصيبتي، واخلف لي خيرا منها ". " إنا لله وإنا إليه راجعون "، فحكم الصبر هنا الوجوب، فيجب على الإنسان أن يصبر على المصيبة، وألا يحدث قولا محرما، ولا فعلا محرما.
ثالثا: الرضا : تصيبه المصيبة فيرضى بقضاء الله، والفرق بين الرضا والصبر، أن الراضي لم يتألم قلبه بذلك أبدا، فهو يسير مع القضاء « إن إصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له » ، ولا يرى الفرق بين هذا وهذا بالنسبة لتقبله لما قدره الله - عز وجل -، أي إن الراضي تكون المصيبة وعدمها عنده سواء. هذه المسألة يقول بعض العلماء: إنها واجبة، لكن جمهور أهل العلم على أنها ليست بواجبة، بل مستحبة، فهذه لا شك أنها أكمل حالا من الصبر، وأما أن نلزم الناس ونقول: يجب عليكم أن تكون المصيبة وعدمها عندكم سواء، فهذا صعب ولا أحد يتحمله، فالصبر يستطيع الإنسان أن يصبر، ولكن الرضا يعجز أن يرضى.

(3/205)

رابعا: الشكر : وهذه قد يستغربها الإنسان، فكيف يمكن للإنسان أن يصاب بمصيبة فيشكر الله، وهل هذا إلا مناف لطبيعة البشر؟ ولكن يكون هذا إذا عرف الإنسان قدر ثواب المصيبة إذا صبر عليها قال تعالى: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } ، وقال: { وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } ، فيقول: ما أرخص الدنيا عندي، وما أقلها في عيني، إذا كنت أنال بهذه المصيبة التي صبرت عليها أنال هذه الصلوات وهذه الرحمة من الله - عز وجل - وهذا الأجر الذي أوفاه بغير حساب، فيشكر الله على هذه النعمة ويرى أن هذه من نعمة الله عليه؛ لأن كل الدنيا زائلة وفانية، والأجر، والصلوات، والرحمة باقية، فيشكر الله على هذه المصيبة - والشكر هنا على المصيبة مستحب وليس بواجب؛ لأنه أعلى من الرضا - أما الشكر على النعم فهو واجب.
فهذه هي مراتب الإنسان بالنسبة للمقضي كونا مما يخالف الطبيعة ولا يلازم رغبة الإنسان.
وهنا مسألة : إذا قال قائل: ما تقولون في الرضا بالنسبة لما يفعله الإنسان من الأمور الشرعية كما لو زنى إنسان، أو سرق، فهل ترضون بزناه وسرقته؟
فالجواب : أن فيها نظرين: الأول باعتبار أن الله قدرها وأوجدها، فهي من هذه الناحية قضاء كوني يجب علينا أن نرضى به، فلا نقول: لماذا جعل الله الزاني يزني، وجعل السارق يسرق، فليس لنا أن نعترض.
أما بالنسبة لفعل العبد لها فلا نرضى، ولهذا فإننا نقيم عليه الحد قال

(3/206)

تعالى: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } ، وفي السارق قال الله تعالى: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } ، ومعلوم أن جلدهما، وقطع يد السارق والسارقة غير رضا، فلو كان رضا ما كنا تعرضنا لهم بالعقوبة.

(3/207)

المبحث الرابع: احتجاج المذنبين بالقدر
:
نحن ذكرنا أن كل شيء قد كتبه الله، وكل شيء بمشيئة الله، وكل شيء مخلوق لله، فهل هذا الإيمان يستلزم أن يكون للعاصي حجة على معصية؟ أولا؟ كما لو أمسكنا رجلا يعصي الله، فقلنا له: لم تفعل المعصية؟ فقال: هذا بقضاء الله وقدره، فهذا صحيح، لكن إذا جاء بهذه الكلمة ليحتج بها على معصية، فنقول: هذه الحجة باطلة، ولا حجة لك بالقدر على معصية الله - عز وجل -، ودليل ذلك قال الله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } ، فلم يقرهم الله سبحانه على احتجاجهم والدليل على أنه لم يقرهم قوله: { حَتَّى ذَاقُوا بَأْسَنَا } ، ولو كان لهم حجة في ذلك ما أذاقهم الله بأسا.
ولكن سيورد علينا مورد خلاف ما قررناه، سيقول قائل: ألم يقل الله تعالى: { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } ، فيكف تقول: إن الله أبطل حجة الذين قالوا: { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا } والله - عز وجل - يقول لرسوله: { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } ؟

(3/208)

فالجواب : هناك فرق بين المراد في الآيتين، أما قوله: { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } ، فهذا تسلية للرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يبين الله له أن شركهم واقع بمشيئة الله، من أجل أن يطمئن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويعلم أنه إذا كان بمشيئة الله فلا بد أن يقع، ويكون به الرضا.
أما الآية الثانية: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا } .... ، فإنما أبطل الله ذلك لأنهم يريدون أن يحتجوا بالقدر على الشرك والمعصية، فهم لو احتجوا بالقدر للتسليم به مع صلاح الحال لقبلنا ذلك منهم، كما لو أنهم عندما أشركوا قالوا: هذا شيء وقع بمشيئة الله، ولكن نستغفر الله ونتوب إليه من ذلك، لقلنا: أنتم صادقون، أما أن يقولوا حين ننهاهم عن الشرك: { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ } .... ، فهذا غير مقبول منهم إطلاقا.
ثانيا: ويدل على بطلان احتجاج العاصي بالقدر أيضا قول الله تعالى حين ذكر الرسل: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } ، قال: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . ووجه الدلالة بهذه الآية أن القدر لو كان حجة لم تنقطع هذه الحجة بإرسال الرسل؛ لأن القدر قائم حتى بعد إرسال الرسل، فلما كان إرسال الرسل حجة تقطع عذر العاصي تبين أن القدر ليس حجة

(3/209)

للعصاة، ولو كان القدر حجة لهم لبقي حجة لهم حتى بعد إرسال الرسل؛ لأن القدر لا ينقطع بإرسال الرسل.
ثالثا : ومن الأدلة على بطلان الاحتجاج بالقدر أن يقال لمن احتج بالقدر: إن أمامه الآن طريقين، طريق خير، وطريق شر، وهو قبل أن يدخل طريق الشر، هل يعلم أن الله قدر له أن يدخل طريق الشر؟ لا يعلم بلا شك، وإذا كان لا يعلم فلماذا لا يقدر أن الله قدر له طريق الخير؟ ! لأن الإنسان لا يعلم ما قدره الله إلا بعد أن يقع؛ لأن القضاء كما قال بعض العلماء: " سر مكتوم "، لا يعلم إلا بعد أن يقع ونشاهده فنقول للعاصي: أنت أقدمت على المعصية، وحين إقدامك لا تعلم أن الله قدرها لك، فإذا كنت لا تعلم فلماذا لا تقدر أن الله قدر لك الخير فتلج باب الخير؟ !
رابعا : أن نقول له: أنت في شؤون دنياك تختار الخير أم الشر؟ فسيقول: الخير، فنقول له: لماذا لا تختار في شؤون الآخرة ما هو خير؟ !
ومثل ذلك: إذا قلنا له: أنت الآن ستسافر إلى المدينة قال: نعم. فقلنا له: هناك طريقان طريق اليسار غير مسفلت، وفيه قطاع طريق، وأخطار عظيمة، وأما الطريق الأيمن فهو مسفلت وآمن فمن أين ستسافر؟ بالتأكيد أنه سيقول: من الأيمن، فنقول له: لماذا في أمور الدنيا تذهب إلى الأيمن الذي فيه الخير والنجاة؟ ! لماذا لا تذهب مع الطريق الأيسر، الذي فيه قطاع الطريق وغير معبد وتقول: هذا مقدر علي؟ ! فسيقول: أنا لا أعلم المقدر ولكن بنفسي أختار الطيب. فنقول: لماذا لا تختار في طريق الآخرة ما هو طيب؟ !
مثال آخر : إذا أمسكنا واحدا من الناس، وبدأنا نضربه ضربا مبرحا، وهو يصيح ونحن نقول له: هذا قضاء الله وقدره، وكلما صاح ضربناه وقلنا

(3/210)

له: هذا قضاء الله وقدره، فهل يقبل هذه الحجة؟ بالتأكيد أنه لن يقبلها، مع أنه إذا عصى الله قال: هذا قضاء الله وقدره ولكن نحن إذا عصينا الله فيه ما يقبل أن نقول له: هذا قضاء الله وقدره، بل يقول: هذا من فعلكم أنتم، أليست هذه حجة عليه؟ ولهذا يذكر أن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - جيء إليه بسارق فأمر بقطع يده؛ لأن السارق يجب أن تقطع يده، فقال: مهلا يا أمير المؤمنين، فوالله ما سرقت إلا بقضاء الله وقدره، فهو صادق لكن أمامه عمر فقال له رضي الله عنه: ونحن لا نقطعك إلا بقضاء الله وقدره، فأمر بقطعه بقضاء الله وقدره، فاحتج عليه عمر بما احتج به هو على عمر .
فإذا قال قائل : إن لدينا حديثا أقر فيه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الاحتجاج بالقدر وهو: « أن آدم احتج هو وموسى فقال له موسى : أنت أبونا خيبتنا أخرجتنا ونفسك من الجنة، فقال له آدم : أتلومني على شيء قد كتبه الله علي قبل أن يخلقني؟ فقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فحج آدم موسى، فحج آدم موسى » ، أي غلبه بالحجة مع أن آدم احتج بقضاء الله وقدره. فهل هذا الحديث إلا إقرار للاحتجاج بالقدر؟
فالجواب أن نقول : إن هذا ليس احتجاجا بالقضاء والقدر على فعل العبد ومعصية العبد، لكنه احتجاج بالقدر على المصيبة الناتجة من فعله، فهو من باب الاحتجاج بالقدر على المصائب لا على المعائب، ولهذا قال: « خيبتنا، أخرجتنا ونفسك من الجنة » . ولم يقل: عصيت ربك فأخرجت من الجنة.
إذن احتج آدم بالقدر على الخروج من الجنة الذي يعتبر مصيبة، والاحتجاج بالقدر على المصائب لا بأس به.

(3/211)

أرأيت لو أنك سافرت سفرا، وحصل لك حادث، وقال لك إنسان: لماذا تسافر، لو أنك بقيت في بيتك ما حصل لك شيء؟ فبماذا ستجيبه؟ الجواب: أنك ستقول له: هذا قضاء الله وقدره، أنا ما خرجت لأجل أن أصاب بالحادث، وإنما خرجت لمصلحة فأصبت بالحادث، كذلك آدم عليه الصلاة والسلام، هل عصى الله لأجل أن يخرجه من الجنة؟ لا فالمصيبة إذن التي حصلت له مجرد قضاء وقدر، وحينئذ يكون احتجاجه بالقدر على المصيبة الحاصلة احتجاجا صحيحا، ولهذا قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فحج آدم موسى فحج آدم موسى » .
مثال آخر: ما تقولون في رجل أصاب ذنبا وندم على هذا الذنب وتاب منه، وجاء رجل من إخوانه يقول له: يا فلان كيف يقع منك هذا الشيء؟ فقال: هذا قضاء الله وقدره. فهل يصح احتجاجه هذا أو لا؟ نعم يصح؛ لأنه تاب فهو لم يحتج بالقدر ليمضي في معصيته، لكنه نادم ومتأسف.
ونظير ذلك أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، دخل على علي بن أبي طالب رضي الله عنه، وعلى فاطمة بنت محمد رضي الله عنها وصلى الله وسلم على أبيها، فوجدهما نائمين، فكأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لامهما لماذا لم يقوما؟ فقال علي بن أبي طالب : يا رسول الله إن أنفسنا بيد الله فإن شاء الله أمسكها، وإن شاء أرسلها، فخرج النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يضرب على فخذه وهو يقول: { وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا } فهل الرسول قبل حجته؟ لا، لكن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يبين أن هذا من الجدل؛ لأن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يعلم أن الأنفس بيد الله، لكن يريد أن يكون الإنسان حازما، فيحرص على أن يقوم ويصلي.

(3/212)

على كل حال تبين لنا أن الاحتجاج بالقدر على المصائب جائز، وكذلك الاحتجاج بالقدر على المعصية بعد التوبة منها جائز، وأما الاحتجاج بالقدر على المعصية تبريرا لموقف الإنسان واستمرارا فيها فغير جائز.

(3/213)

المبحث الخامس: هل الإنسان مسير أم مخير؟
شاعت كلمة بين الناس في هذا الزمن المتأخر وهي قولة: هل الإنسان مسير أم مخير؟
الأفعال التي يفعلها الإنسان يكون مخيرا، فالإنسان مخير، فبإمكانه أن يأكل، ويشرب، ولهذا بعض الناس إذا سمع أذان الفجر قام إلى الماء ليشرب، وذلك باختياره، وكذلك إذا جاء الإنسان النوم فإنه يذهب إلى فراشه لينام باختياره، وإذا سمع أذان المغرب، والتمر أمامه والماء، فإنه يأكل باختياره، وهكذا جميع الأفعال تجد أن الإنسان فيها مخير، ولولا ذلك لكان عقوبة العاصي ظلما، فكيف يعاقب الإنسان على شيء ليس فيه اختيار له، ولولا ذلك لكان ثواب المطيع عبثا، فكيف يثاب الإنسان على شيء لا اختيار له فيه؟ ! وهل هذا إلا من باب العبث؟
إذن فالإنسان مخير، ولكن ما يقع من فعل منه فهو بتقدير الله؛ لأن هناك سلطة فوق سلطته ولكن الله لا يجبره، فله الخيار ويفعل باختياره.
ولهذا إذا وقع الفعل من غير إرادة من الإنسان لا ينسب إليه، قال تعالى في أصحاب الكهف: { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } ، فنسب الفعل نقلبهم إليه سبحانه؛ لأن هؤلاء نوم فلا اختيار لهم، وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » . فنسب الإطعام والسقي إلى الله؛ لأن الناسي ما فعل الشيء باختياره فلم يختر أن يفسد صومه بالأكل والشرب.

(3/214)

الحاصل أن هذه العبارة لم أرها في كتب المتقدمين من السلف من الصحابة والتابعين وتابعيهم، ولا في كلام الأئمة، ولا في كلام شيخ الإسلام ابن تيمية، أو ابن القيم أو غيرهم ممن يتكلمون، لكن حدثت هذه أخيرا، وبدءوا يطنطنون بها " هل الإنسان مسير أم مخير؟ " ونحن نعلم أننا نفعل الأشياء باختيارنا وإرادتنا، ولا نشعر أبدا أن أحدا يكرهنا عليها ويسوقنا إليها سوقا، بل نحن الذين نريد أن نفعل فتفعل، ونريد أن نترك فنترك.
لكن كما أسلفنا أولا في مراتب القدر فإن فعلنا ناشئ عن إرادة جازمة وقدرة تامة، وهذان الوصفان في أنفسنا، وأنفسنا مخلوقة لله، وخالق الأصل خالق للفرع.
فوائد الإيمان بالقضاء والقدر :
الإيمان بالقضاء والقدر له فوائد:
أولا : تكميل الإيمان بالله فإن القدر قدر الله - عز وجل - فالإيمان به من تمام الإيمان بالله - عز وجل -.
ثانيا : استكمال لأركان الإيمان: لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ذكره ضمن الإيمان في حديث جبريل .
ثالثا : أن الإنسان يبقى مطمئنا لأنه إذا علم أن هذا من الله رضي واطمأن وعرف أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، وقد قلنا: إنه لا يمكن أن يغير الشيء عما وقع أبدا، فلا تحاول، ولا تفكر، ولا تقل: (لو)، فالذي وقع لا يمكن أن يتغير أو يتحول.
رابعا : أن هذا من تمام الإيمان بربوبية الله، وهذا يشبه الفائدة الأولى؛ لأن الإنسان إذا رضي بالله ربا استسلم لقضائه وقدره واطمأن إليه.

(3/215)

خامسا : إن الإيمان بالقدر على وجه الحقيقة يكشف للإنسان حكمة الله - عز وجل - فيما يقدره من خير أو شر، ويعرف به أن وراء تفكيره وتخيلاته من هو أعظم وأعلم، ولهذا كثيرا ما نفعل الشيء أو كثيرا ما يقع الشيء فنكرهه وهو خير لنا. فأحيانا يشاهد الإنسان رأي العين أن الله يعسر عليه أمرا يريده، فإذا حصل ما حصل وجد أن الخير في عدم حدوث ذلك الشيء. وما أكثر ما نسمع أن فلانا قد حجز في الطائرة الفلانية على أنه سيسافر، ثم يأتي فيجد أن الطائرة قد أقلعت، وفاته السفر، فإذا بالطائرة يحصل عليها حادث. فهو عندما حضر أولا ليركب فيها ووجد أنها أقلعت يحزن، لكن عندما يقع الحادث يعرف أن هذا خير له، ولهذا قال الله تعالى: { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } .
بقي علينا في حديث عمر بن الخطاب - رضي الله عنه - سؤال جبريل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الإحسان، والساعة حيث قال جبريل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما الإحسان؟ قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أن تعبد الله كأنك تراه: فإن لم تكن تراه فإنه يراك، فقال أخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل؟ » .
أولا: الإحسان :
الإحسان : ضد الإساءة، وهو أن يبذل الإنسان المعروف ويكف الأذى، فيبذل المعروف لعباد الله في ماله، وعلمه، وجاهه، وبدنه.
فأما المال فأن ينفق، ويتصدق، ويزكي، وأفضل أنواع الإحسان بالمال

(3/216)

الزكاة؛ لأن الزكاة أحد أركان الإسلام، ومبانيه العظام، ولا يتم إسلام المرء إلا بها، وهي أحب النفقات إلى الله - عز وجل -، ويلي ذلك، ما يجب على الإنسان من نفقة لزوجته، وأمه، وأبيه، وذريته، وإخوانه، وبني إخوته، وأخواته وأعمامه، وعماته، وخالاته إلى آخر هذا، ثم الصدقة على المساكين وغيرهم، ممن هم أهل للصدقة كطلاب العلم مثلا.
وأما بذل المعروف في الجاه فهو أن الناس مراتب، منهم من له جاه عند ذوي السلطان فيبذل الإنسان جاهه، يأتيه رجل فيطلب منه الشفاعة إلى ذي سلطان يشفع له عنده، إما بدفع ضرر عنه، أو بجلب خير له.
وأما بعلمه فأن يبذل علمه لعباد الله، تعليما في الحلقات والمجالس العامة والخاصة، حتى لو كنت في مجلس قهوة، فإن من الخير والإحسان أن تعلم الناس، ولو كنت في مجلس عام فمن الخير أن تعلم الناس، ولكن استعمل الحكمة في هذا الباب، فلا تثقل على الناس حيث كلما جلست مجلسا جعلت تعظهم وتتحدث إليهم؛ لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يتخولهم بالموعظة، ولا يكثر؛ لأن النفوس تسأم وتمل فإذا ملت كلت وضعفت، وربما تكره الخير لكثرة من يقوم ويتكلم.
وأما الإحسان إلى الناس بالبدن فقد قال النبي - عليه الصلاة والسلام -: « وتعين الرجل في دابته فتحمله عليها، أو ترفع له عليها متاعه صدقة » . فهذا رجل تعينه تحمل متاعه معه، أو تدله على طريق أو ما أشبه ذلك فكل ذلك من الإحسان، هذا بالنسبة للإحسان إلى عباد الله.
وأما بالنسبة للإحسان في عبادة الله: فأن تعبد الله كأنك تراه، كما قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذه العبادة أي عبادة الإنسان ربه كأنه يراه عبادة طلب

(3/217)

وشوق، وعبادة الطلب والشوق يجد الإنسان من نفسه حاثا عليها؛ لأنه يطلب هذا الذي يحبه، فهو يعبده كأنه يراه، فيقصده وينيب إليه ويتقرب إليه - سبحانه وتعالى -، " فإن لم تكن تراه فإنه يراك "، وهذه عبادة الهرب والخوف، ولهذا كانت هذه المرتبة ثانية في الإحسان، إذا لم تكن تعبد الله - عز وجل - كأنك تراه وتطلبه، وتحث النفس للوصول إليه فاعبده كأنه هو الذي يراك، فتعبده عبادة خائف منه، هارب من عذابه وعقابه، وهذه الدرجة عند أهل العبادة أدنى من الدرجة الأولى.
وعبادة الله - سبحانه وتعالى - هي كما قال ابن القيم - رحمه الله -:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما ركنان
فالعبادة مبنية على هذين الأمرين: غاية الحب، وغاية الذل، ففي الحب الطلب، وفي الذل الخوف والهرب، فهذا هو الإحسان في عبادة الله - عز وجل -.
وإذا كان الإنسان يعبد الله على هذا الوجه، فإنه سوف يكون مخلصا لله - عز وجل -، لا يريد بعبادته رياء ولا سمعة، ولا مدحا عند الناس، وسواء أطلع الناس عليه أم لم يطلعوا، الكل عنده سواء، وهو محسن العبادة على كل حال، بل إن من تمام الإخلاص أن يحرص الإنسان على ألا يراه الناس في عبادته، وأن تكون عبادته مع ربه سرا، إلا إذا كان في إعلان ذلك مصلحة للمسلمين أو للإسلام، مثل أن يكون رجلا متبوعا يقتدى به، وأحب أن يبين عبادته للناس ليأخذوا من ذلك نبراسا يسيرون عليه، أو كان هو يحب أن يظهر العبادة ليقتدي بها زملاؤه وقرناؤه وأصحابه ففي هذا خير، وهذه المصلحة التي يلتفت إليها قد تكون أفضل وأعلى من مصلحة

(3/218)

الإخفاء، لهذا يثني الله - عز وجل - على الذين ينفقون أموالهم سرا وعلانية، فإذا كان السر أصلح وأنفع للقلب وأخشع وأشد إنابة إلى الله أسروا، وإذا كان في الإعلان مصلحة للإسلام بظهور شرائعه، وللمسلمين يقتدون بهذا الفاعل وهذا العامل أعلنوه.
والمؤمن ينظر ما هو الأصلح، كلما كان أصلح وأنفع في العبادة فهو أكمل وأفضل.
الساعة وعلامتها :
ثم قال جبريل للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أخبرني عن الساعة متى تكون؟ فقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ما المسؤول عنها بأعلم من السائل؟ » فالمسؤول هو الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والسائل جبريل عليه السلام، وكلنا يعلم أن هذين الرسولين أفضل الرسل فجبريل أفضل الملائكة، ومحمد أفضل البشر، بل أفضل الخلق على الإطلاق، عليه الصلاة والسلام، وكلاهما لا يدري متى تقوم الساعة؛ لأنه لا يدري متى تقوم الساعة إلا الرب - عز وجل - قال تعالى: { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ } ، وقال تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } ، فكان النبين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول لجبريل : إذا كنت لا تعلمها فأنا أيضا لا أعلمها، وليس المسؤول بأعلم من السائل، وإذا كانت خفية عليك فهي أيضا خفية علي، فلا يعلمها إلا الله، قال: « فأخبرني عن أماراتها » . أي علاماتها وأشراطها، كما قال تعالى: { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا } .

(3/219)

وأشراط الساعة هي العلامات الدالة على قربها، وقد قسمها العلماء إلى ثلاثة أقسام:
القسم الأول : أشراط مضت وانتهت.
القسم الثاني : أشراط لم تزل تتجدد وهي وسط.
القسم الثالث : أشراط كبرى تكون عند قرب قيام الساعة.
فمن الأشراط السابقة المتقدمة: بعثة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن بعثة الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكونه خاتم النبيين دليل على قرب الساعة، ولهذا قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « بعثت أنا والساعة كهاتين وأشار بالسبابة والوسطى » . أي إنهما متقاربان.
وأما الأشراط التي تتجدد وهي صغيرة، فمثل فتح بيت المقدس وغيرها مما جاءت به السنة عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما الأشراط الكبرى التي تنتظر فمثل طلوع الشمس من مغربها، فإن هذه الشمس التي تدور الآن، إذا غابت استأذنت من الله - عز وجل - أن تستمر في سيرها، فإن أذن الله لها وإلا قيل لها: ارجعي من حيث جئت، فترجع وتخرج من مغربها، وحينئذ يؤمن الناس إذا رأوها، ولكن: { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } .
ثم ذكر الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من أشراطها.
أولا: قال: « أن تلد الأمة ربتها » . وفي رواية « أن تلد الأمة ربها » ، ومعنى هذا أن من أشراط الساعة أن الأمة التي كانت تباع وتشترى تلد من يكونون أسيادا ومالكين، فهي كانت مملوكة في الأول، وتلد من يكونون

(3/220)

أسيادا مالكين.
ويكون معنى قوله: (ربتها) أو (ربها) إضافة إلى الجنس، لا إضافة إلى نفس الوالدة؛ لأن الوالدة لا يمكن أن يملكها ابنها، ولكن المراد الجنس كما في قوله تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } ، فالضمير في جعلناها يعود إلى الذي يرمي به الشهب، لكن لما كانت هذه الشهب تخرج من النجوم أضيفت إلى ضمير يعود عليها، كذلك (ربها) أو (ربتها) فالمراد الجنس أي إن الأمة تلد من يكون سيدا أو تلد الأمة من تكون سيدة.
ثانيا: « وأن الحفاة العراة رعاء الشاء يتطاولون في البنيان » وهذه الأوصاف تنطبق على الفقراء الذين من البادية يرعون الغنم يتطاولون في البنيان، وهذا يلزم أن أهل البادية يرجعون إلى المدن فيتطاولون في البنيان، بعدما كانوا حفاة، عراة، عالة، يرعون الشاء، وهذا وقع من زمان.
وهنا سؤال: هل الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لما قال له جبريل : أخبرني عن أماراتها؟ قال: « أن تلد الأمة ربها » ... " إلخ هل أراد الحصر؟ أم أراد التمثيل؟ فالجواب: أنه أراد التمثيل، وفي هذا دليل على أن الشيء قد يفسر ببعض أفراده على سبيل التمثيل، وإلا فهناك أشراط أخرى لم يذكرها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(فانطلق) ثم قال النبي، عليه الصلاة والسلام: « أتدرون من السائل؟ " قالوا: الله ورسوله أعلم، قال: " هذا جبريل أتاكم يعلمكم دينكم » .

(3/221)

فجبريل الذي له ستمائة جناح، وقد سد الأفق، أتى على صورة رجل، ثم قال: « يعلمكم دينكم » ومع أن الذي علمنا الدين هو النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، جعل جبريل معلما؛ لأنه الذي سأل وكان التعليم بسببه، فيستفاد منه أن المتسبب كالمباشر.
وقد أخذ الفقهاء قاعدة من هذا في باب الجنايات قالوا: (المتسبب كالمباشر) ولهذا سمى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، جبريل الذي تسبب لتعليم الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هذا الدين الذي أجاب به جبريل سماه معلما.
الثاني: أن الإنسان إذا سأل عن مسألة وهو يعلمها، لكن من أجل أن يعرفها الناس صار هو المعلم. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
وبهذا انتهى شرح حديث جبريل والحمد لله رب العالمين.

(3/222)


عقيدة أهل السنة والجماعة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

عقيدة أهل السنة والجماعة

(3/223)

عقيدة أهل السنة والجماعة
بسم الله الرحمن الرحيم
تقديم
لسماحة الشيخ
عبد العزيز بن عبد الله بن باز
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.
أما بعد، فقد اطلعت على العقيدة القيمة الموجزة، التي جمعها أخونا العلامة فضيلة الشيخ محمد بن صالح العثيمين وسمعتها كلها، فألفيتها مشتملة على بيان عقيدة أهل السنة والجماعة، في باب توحيد الله، وأسمائه، وصفاته، وفي أبواب الإيمان بالملائكة، والكتب، والرسل، واليوم الآخر، وبالقدر خيره وشره.
وقد أجاد في جمعها وأفاد وذكر فيها ما يحتاجه طالب العلم، وكل مسلم في إيمانه بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، وقد ضم إلى ذلك فوائد جمة تتعلق بالعقيدة قد لا توجد في كثير من الكتب المؤلفة في العقائد. فجزاه الله خيرا، وزاده من العلم والهدى، ونفع بكتابه هذا وبسائر مؤلفاته، وجعلنا وإياه، وسائر إخواننا من الهداة المهتدين الداعين إلى الله على بصيرة، إنه سميع قريب.
قال ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبينا محمد، وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(3/225)

مقدمة المصنف

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق المبين، وأشهد أن محمدا عبده ورسوله، خاتم النبيين وإمام المتقين، صلى الله عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

أما بعد: فإن الله تعالى أرسل رسوله محمدا، ، بالهدى ودين الحق، رحمة للعالمين، وقدوة للعاملين، وحجة على العباد أجمعين.

بين به، وبما أنزل عليه من الكتاب والحكمة كل ما فيه صلاح العباد واستقامة أحوالهم، في دينهم ودنياهم: من العقائد الصحيحة، والأعمال القويمة، والأخلاق الفاضلة، والآداب العالية، فترك، ، أمته على المحجة البيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك.

فسار على ذلك أمته الذين استجابوا لله ورسوله، وهم خيرة الخلق من الصحابة والتابعين، والذين اتبعوهم بإحسان، فقاموا بشريعته وتمسكوا بسنته، وعضوا عليها بالنواجذ: عقيدة، وعبادة، وخلقا، وأدبا. فصاروا هم الطائفة الذين لا يزالون على الحق ظاهرين، لا يضرهم من خذلهم، أو خالفهم، حتى يأتي أمر الله تعالى وهم على ذلك.

ونحن - ولله الحمد - على آثارهم سائرون، وبسيرتهم المؤيدة بالكتاب والسنة مهتدون، نقول ذلك تحدثا بنعمة الله تعالى وبيانا لما يجب أن يكون عليه كل مؤمن.

ونسأل الله تعالى أن يثبتنا وإخواننا المسلمين بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يهب لنا منه رحمة، إنه هو الوهاب.

(3/227)

ولأهمية هذا الموضوع، وتفرق أهواء الخلق فيه، أحببت أن أكتب على سبيل الاختصار عقيدتنا، عقيدة أهل السنة والجماعة، وهي: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، سائلا الله تعالى أن يجعل ذلك خالصا لوجهه، موافقا لمرضاته نافعا لعباده.

(3/228)

عقيدتنا
عقيدتنا : الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر: خيره وشره .
فنؤمن بربوبية الله تعالى أي بأنه الرب الخالق، الملك، المدبر لجميع الأمور.
ونؤمن بألوهية الله تعالى، أي بأنه الإله الحق، وكل معبود سواه باطل.
ونؤمن بأسمائه وصفاته، أي بأن له الأسماء الحسنى، والصفات الكاملة العليا.
ونؤمن بوحدانيته في ذلك، أي بأنه لا شريك له في ربوبيته، ولا في ألوهيته، ولا في أسمائه وصفاته، قال الله تعالى: { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } .
نؤمن بأنه: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } .
ونؤمن بأنه: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .

(3/229)

ونؤمن بأن له ملك السماوات والأرض: { يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } .
ونؤمن بأنه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
ونؤمن بأنه: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } .
ونؤمن بأنه: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } .
ونؤمن بأن الله: { عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
ونؤمن بأن الله يتكلم بما شاء، متى شاء، كيف شاء : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } . { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } .

(3/230)

ونؤمن بأنه: { لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي } . { وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
ونؤمن بأن كلماته أتم الكلمات، صدقا في الأخبار وعدلا في الأحكام وحسنا في الحديث قال الله تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } .
ونؤمن بأن القرآن الكريم، كلام الله تعالى تكلم به حقا وألقاه إلى جبريل فنزل به جبريل على قلب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ } . { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } .
ونؤمن بأن الله عز وجل علي على خلقه بذاته، وصفاته لقوله تعالى: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } . وقوله: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } .

(3/231)

ونؤمن بأنه: { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ } . واستواؤه على العرش، علوه عليه بذاته، علوا خاصا، يليق بجلاله وعظمته، لا يعلم كيفيته إلا هو.
ونؤمن بأنه تعالى مع خلقه، وهو على عرشه، يعلم أحوالهم، ويسمع أقوالهم ويرى أفعالهم ويدبر أمورهم، يرزق الفقير ويجبر الكسير، يؤتي الملك من يشاء، وينزع الملك ممن يشاء، ويعز من يشاء، ويذل من يشاء بيده الخير وهو على كل شيء قدير. ومن كان هذا شأنه كان مع خلقه حقيقة، وإن كان فوقهم على عرشه حقيقة { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
ولا نقول كما تقول الحلولية، من الجهمية وغيرهم: إنه مع خلقه في الأرض.
ونرى أن من قال ذلك، فهو كافر أو ضال لأنه وصف الله بما لا يليق به من النقائص.
ونؤمن بما أخبر به عنه رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه ينزل كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الأخير فيقول: « من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ » .
ونؤمن بأنه سبحانه تعالى يأتي يوم المعاد، للفصل بين العباد لقوله تعالى: { كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } .
ونؤمن بأنه تعالى: { فَعَّالٌ لِمَا يُرِيدُ } .

(3/232)

ونؤمن بأن إرادته تعالى نوعان:
كونية: يقع بها مراده، ولا يلزم أن يكون محبوبا له، وهي التي بمعنى المشيئة كقوله تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } . { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ } .
وشرعية: لا يلزم منها وقوع المراد، ولا يكون المراد فيها إلا محبوبا له كقوله تعالى:
{ وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } .
ونؤمن بأن مراده الكوني، والشرعي تابع لحكمته، فكل ما قضاه كونا، أو تعبد به خلقه شرعا فإنه لحكمة، وعلى وفق الحكمة، سواء علمنا منها ما نعلم، أو تقاصرت عقولنا عن ذلك: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } . { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } .
ونؤمن بأن الله تعالى يحب أولياءه، وهم يحبونه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } . { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } . { وَاللَّهُ يُحِبُّ الصَّابِرِينَ } . { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } . { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } .
ونؤمن بأن الله تعالى يرضى ما شرعه من الأعمال والأقوال، ويكره ما

(3/233)

نهى عنه منها: { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ } .
ونؤمن بأن الله تعالى يرضى عن الذين آمنوا وعملوا الصالحات { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } .
ونؤمن بأن الله تعالى يغضب على من يستحق الغضب، من الكافرين وغيرهم: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ } . { وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } .
ونؤمن بأن لله تعالى وجها موصوفا بالجلال والإكرام: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
ونؤمن بأن لله تعالى يدين كريمتين عظيمتين: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } . { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
ونؤمن بأن لله تعالى عينين اثنتين حقيقيتين لقوله تعالى: { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } . وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « حجابه النور لو كشفه »

(3/234)

« لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه » .
وأجمع أهل السنة على أن العينين اثنتان، ويؤيده قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الدجال : « إنه أعور وإن ربكم ليس بأعور » .
ونؤمن بأن الله تعالى { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } .
ونؤمن بأن المؤمنين يرون ربهم يوم القيامة : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } .
ونؤمن بأن الله تعالى لا مثيل له لكمال صفاته { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
ونؤمن بأنه { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } . لكمال حياته وقيوميته.
ونؤمن بأنه لا يظلم أحدا، لكمال عدله.
وبأنه ليس بغافل عن أعمال عباده، لكمال رقابته وإحاطته.
ونؤمن بأنه لا يعجزه شيء في السماوات ولا في الأرض، لكمال علمه وقدرته: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } .
وبأنه لا يلحقه تعب، ولا إعياء، لكمال قوته: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } أي من تعب ولا إعياء.
ونؤمن بثبوت كل ما أثبته الله لنفسه، أو أثبته له رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من

(3/235)

الأسماء والصفات، لكننا نتبرأ من محذورين عظيمين هما:
التمثيل: أن يقول بقلبه أو لسانه: صفات الله تعالى كصفات المخلوقين.
والتكييف: أن يقول بقلبه أو لسانه: كيفية صفات الله تعالى كذا وكذا.
ونؤمن بانتفاء كل ما نفاه الله عن نفسه، أو نفاه عنه رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن ذلك النفي يتضمن إثباتا لكمال ضده.
ونسكت عما سكت الله عنه، ورسوله.
ونرى أن السير على هذا الطريق فرض لا بد منه، وذلك لأن ما أثبته الله لنفسه، أو نفاه عنها سبحانه فهو خبر أخبر الله به عن نفسه، وهو سبحانه أعلم بنفسه، وأصدق قيلا، وأحسن حديثا، والعباد لا يحيطون به علما.
وما أثبته له رسوله، أو نفاه فهو خبر أخبر به عنه، وهو أعلم الناس بربه، وأنصح الخلق، وأصدقهم وأفصحهم.
ففي كلام الله تعالى ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كمال العلم، والصدق، والبيان، فلا عذر في رده، أو التردد في قبوله.

(3/236)

[فصل الاعتماد في الإثبات والنفي على الكتاب والسنة وما سار عليه سلف الأمة]فصل
وكل ما ذكرناه من صفات الله تعالى تفصيلا أو إجمالا، إثباتا أو نفيا، فإننا في ذلك على كتاب ربنا، وسنة نبينا معتمدون، وعلى ما سار عليه سلف الأمة وأئمة الهدى من بعدهم سائرون.
ونرى وجوب إجراء نصوص الكتاب والسنة في ذلك على ظاهرها وحملها على حقيقتها اللائقة بالله عز وجل.
ونتبرأ من طريق المحرفين لها، الذين صرفوها إلى غير ما أراد الله بها ورسوله.
ومن طريق المعطلين لها، الذين عطلوها من مدلولها الذي أراده الله ورسوله.
ومن طريق الغالين فيها الذين حملوها على التمثيل، أو تكلفوا لمدلولها التكييف.
ونعلم علم اليقين أن ما جاء في كتاب الله تعالى أو سنة نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو حق لا يناقض بعضه بعضا لقوله تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . ولأن التناقض في الأخبار يستلزم تكذيب بعضها بعضا، وهذا محال في خبر الله تعالى ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن ادعى أن في كتاب الله تعالى أو في سنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو بينهما تناقضا، فذلك لسوء قصده، وزيغ قلبه فليتب إلى الله ولينزع عن غيه.

(3/237)

ومن توهم التناقض في كتاب الله تعالى أو في سنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو بينهما، فذلك إما لقلة علمه، أو قصور فهمه، أو تقصيره في التدبر، فليبحث عن العلم، وليجتهد في التدبر حتى يتبين له الحق، فإن لم يتبين له فليكل الأمر إلى عالمه وليكف عن توهمه، وليقل كما يقول الراسخون في العلم: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } . وليعلم أن الكتاب والسنة لا تناقض فيهما ولا بينهما ولا اختلاف.

(3/238)

[فصل الإيمان بالملائكة]
فصل
ونؤمن بملائكة الله تعالى وأنهم: { عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } . خلقهم الله تعالى فقاموا بعبادته، وانقادوا لطاعته { لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } .
حجبهم الله عنا، فلا نراهم، وربما كشفهم لبعض عباده، فقد رأى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، جبريل على صورته له ستمائة جناح قد سد الأفق، وتمثل جبريل لمريم بشرا سويا فخاطبته وخاطبها، وأتى إلى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعنده الصحابة، بصورة رجل لا يعرف ولا يرى عليه أثر السفر، شديد بياض الثياب، شديد سواد الشعر، فجلس إلى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأسند ركبتيه إلى ركبتي النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ووضع كفيه على فخذيه وخاطب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخاطبه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأخبر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أصحابه أنه جبريل .
ونؤمن بأن للملائكة أعمالا كلفوا بها .
فمنهم جبريل الموكل بالوحي، ينزل به من عند الله على من يشاء من أنبيائه ورسله.
ومنهم ميكائيل، الموكل بالمطر والنبات.
ومنهم إسرافيل الموكل بالنفخ في الصور حين الصعق والنشور.
ومنهم ملك الموت، الموكل بقبض الأرواح عند الموت.
ومنهم ملك الجبال، الموكل بها.

(3/239)

ومنهم مالك خازن النار .
ومنهم ملائكة موكلون بالأجنة في الأرحام، وآخرون موكلون بحفظ بني آدم، وآخرون موكلون بكتابة أعمالهم، لكل شخص ملكان: { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } . وآخرون موكلون بسؤال الميت بعد الانتهاء من تسليمه إلى مثواه، يأتيه ملكان يسألانه عن ربه، ودينه، ونبيه فـ { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } .
ومنهم الملائكة، الموكلون بأهل الجنة: { وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } .
وقد أخبر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « أن البيت المعمور في السماء يدخله - وفي رواية يصلي فيه - كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم » .

(3/240)

[فصل الإيمان بالكتب]
فصل
ونؤمن بأن الله تعالى أنزل على رسله كتبا حجة على العالمين، ومحجة للعاملين يعلمونهم بها الحكمة، ويزكونهم.
ونؤمن بأن الله تعالى أنزل مع كل رسول كتابا لقوله تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } .
ونعلم من هذه الكتب :
1 - التوراة: التي أنزلها الله تعالى على موسى، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهي أعظم كتب بني إسرائيل: { فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } .
2 - الإنجيل: الذي أنزله الله تعالى على عيسى، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو مصدق للتوراة، ومتمم لها: { وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } . { وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ } .
3 - الزبور: الذي آتاه الله تعالى داود، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 - صحف إبراهيم وموسى، عليهما الصلاة والسلام.
5 - القرآن العظيم: الذي أنزله الله على نبيه، محمد خاتم النبيين

(3/241)

{ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } فكان { مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } . فنسخ الله به جميع الكتب السابقة، وتكفل بحفظه عن عبث العابثين، وزيغ المحرفين { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } . لأنه سيبقى حجة على الخلق أجمعين، إلى يوم القيامة.
أما الكتب السابقة، فإنها مؤقتة بأمد ينتهي بنزول ما ينسخها، ويبين ما حصل فيها من تحريف وتغيير. ولهذا لم تكن معصومة منه، فقد وقع فيها التحريف والزيادة والنقص.
{ مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } .
{ فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } .
{ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا } .
{ وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ } .

(3/242)

{ يَاأَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ } إلى قوله: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } .

(3/243)

[فصل الإيمان بالرسل]
فصل
ونؤمن بأن الله تعالى بعث إلى خلقه: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } .
ونؤمن بأن أولهم نوح، وآخرهم محمد صلى الله وسلم عليهم أجمعين { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } . { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
وأن أفضلهم محمد، ثم إبراهيم، ثم موسى، ثم نوح، وعيسى ابن مريم، وهم المخصوصون في قوله تعالى: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا } .
ونعتقد أن شريعة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حاوية لفضائل شرائع هؤلاء الرسل المخصوصين بالفضل لقوله تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .
ونؤمن بأن جميع الرسل بشر مخلوقون، ليس لهم من خصائص الربوبية شيء. قال الله تعالى عن نوح، وهو أولهم: { وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ } .

(3/245)

وأمر الله تعالى محمدا، وهو آخرهم أن يقول: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } . وأن يقول: { لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } . وأن يقول: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } .
ونؤمن بأنهم عبيد من عباد الله، أكرمهم الله تعالى بالرسالة، ووصفهم بالعبودية في أعلى مقاماتهم، وفي سياق الثناء عليهم، فقال في أولهم نوح : { ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا } . وقال في آخرهم محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } . وقال في رسل آخرين: { وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ } . { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ } . { وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } . وقال في عيسى ابن مريم : { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } .

(3/246)

ونؤمن بأن الله تعالى ختم الرسالات برسالة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأرسله إلى جميع الناس لقوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
ونؤمن بأن شريعته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هي دين الإسلام الذي ارتضاه الله تعالى لعباده، وأن الله تعالى لا يقبل من أحد دينا سواه لقوله تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } ، وقوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . وقوله: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } .
ونرى أن من زعم اليوم دينا قائما مقبولا عند الله سوى دين الإسلام، من دين اليهودية، أو النصرانية، أو غيرهما، فهو كافر يستتاب فإن تاب وإلا قتل مرتدا؛ لأنه مكذب للقرآن.
ونرى أن من كفر برسالة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى الناس جميعا فقد كفر بجميع الرسل، حتى برسوله الذي يزعم أنه مؤمن به، متبع له، لقوله تعالى: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } . فجعلهم مكذبين لجميع الرسل مع أنه لم يسبق نوحا رسول. وقال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } .

(3/247)

ونؤمن بأنه لا نبي بعد محمد رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن ادعى النبوة بعده أو صدق من ادعاها فهو كافر؛ لأنه مكذب لله، ورسوله، وإجماع المسلمين.
ونؤمن بأن للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خلفاء راشدين خلفوه في أمته: علما، ودعوة، وولاية على المؤمنين، وبأن أفضلهم وأحقهم بالخلافة أبو بكر الصديق، ثم عمر بن الخطاب، ثم عثمان بن عفان، ثم علي بن أبي طالب، رضي الله عنهم أجمعين.
وهكذا كانوا في الخلافة قدرا كما كانوا في الفضيلة، وما كان الله تعالى وله الحكمة البالغة ليولي على خير القرون رجلا، وفيهم من هو خير منه وأجدر بالخلافة.
ونؤمن بأن المفضول من هؤلاء قد يتميز بخصيصة يفوق فيها من هو أفضل منه، لكنه لا يستحق بها الفضل المطلق على من فضله؛ لأن موجبات الفضل كثيرة متنوعة.
ونؤمن بأن هذه الأمة خير الأمم، وأكرمها على الله عز وجل، لقوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } .
ونؤمن بأن خير هذه الأمة الصحابة، ثم التابعون، ثم تابعوهم.
وبأنه لا تزال طائفة من هذه الأمة على الحق ظاهرين، لا يضرهم من خذلهم، أو خالفهم حتى يأتي أمر الله عز وجل.
ونعتقد أن ما جرى بين الصحابة رضي الله عنهم من الفتن، فقد

(3/248)

صدر عن تأويل اجتهدوا فيه. فمن كان منهم مصيبا كان له أجران، ومن كان منهم مخطئا فله أجر واحد، وخطؤه مغفور له.
ونرى أنه يجب أن نكف عن مساوئهم، فلا نذكرهم إلا بما يستحقونه من الثناء الجميل، وأن نطهر قلوبنا من الغل والحقد على أحد منهم، لقوله تعالى فيهم: { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } . وقول الله تعالى فينا: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .

(3/249)

[فصل الإيمان باليوم الآخر]
فصل
ونؤمن باليوم الآخر، وهو يوم القيامة الذي لا يوم بعده، حين يبعث الناس أحياء للبقاء: إما في دار النعيم، وإما في دار العذاب الأليم.
فنؤمن بالبعث وهو إحياء الله تعالى الموتى، حين ينفخ إسرافيل في الصور النفخة الثانية { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } .
فيقوم الناس من قبورهم لرب العالمين، حفاة بلا نعال، عراة بلا ثياب، غرلا بلا ختان { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
ونؤمن بصحائف الأعمال تعطى باليمين، أو من وراء الظهور بالشمال { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا } . { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } .
ونؤمن بالموازين توضع يوم القيامة فلا تظلم نفس شيئا { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } .

(3/251)

{ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ } . { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } .
ونؤمن بالشفاعة العظمى لرسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خاصة، يشفع عند الله تعالى بإذنه ليقضي بين عباده، حين يصيبهم من الهم والكرب ما لا يطيقون فيذهبون إلى آدم، ثم نوح، ثم إبراهيم، ثم موسى، ثم عيسى حتى تنتهي إلى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ونؤمن بالشفاعة فيمن دخل النار من المؤمنين أن يخرجوا منها، وهي للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وغيره من النبيين، والمؤمنين، والملائكة.
وبأن الله تعالى يخرج من النار أقواما من المؤمنين بغير شفاعة، بل بفضله ورحمته.
ونؤمن بحوض رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ماؤه أشد بياضا من اللبن، وأحلى من العسل، وأطيب من رائحة المسك، طوله شهر، وعرضه شهر، وآنيته كنجوم السماء حسنا وكثرة، يرده المؤمنون من أمته، من شرب منه لم يظمأ بعد ذلك.
ونؤمن بالصراط المنصوب على جهنم، يمر الناس عليه على قدر أعمالهم، فيمر أولهم كالبرق، ثم كمر الريح، ثم كمر الطير، وأشد الرجال، والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قائم على الصراط يقول: « يا رب سلم سلم » . حتى تعجز أعمال العباد، فيأتي من يزحف، وفي حافتي الصراط كلاليب معلقة مأمورة، تأخذ من أمرت به، فمخدوش ناج، ومكردس في النار.

(3/252)

ونؤمن بكل ما جاء في الكتاب والسنة، من أخبار ذلك اليوم وأهواله، أعاننا الله عليها.
ونؤمن بشفاعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأهل الجنة أن يدخلوها. وهي للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خاصة.
ونؤمن بالجنة والنار، فالجنة دار النعيم، التي أعدها الله تعالى للمؤمنين المتقين، فيها من النعيم ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
والنار دار العذاب، التي أعدها الله تعالى للكافرين الظالمين، فيها من العذاب، والنكال ما لا يخطر على البال { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } .
وهما موجودتان الآن، ولن تفنيا أبد الآبدين { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا } .
{ إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ } .
ونشهد بالجنة لكل من شهد له الكتاب والسنة بالعين، أو بالوصف.

(3/253)

فمن الشهادة بالعين: الشهادة لأبي بكر، وعمر، وعثمان، وعلي، ونحوهم ممن عينهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن الشهادة بالوصف: الشهادة لكل مؤمن، أو تقي.
ونشهد بالنار لكل من شهد له الكتاب والسنة بالعين، أو بالوصف.
فمن الشهادة بالعين: الشهادة لأبي لهب، وعمرو بن لحي الخزاعي، ونحوهما.
ومن الشهادة بالوصف: الشهادة لكل كافر، أو مشرك شركا أكبر، أو منافق.
ونؤمن بفتنة القبر، وهي سؤال الميت في قبره عن ربه، ودينه، ونبيه فـ { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } .
فيقول المؤمن: ربي الله، وديني الإسلام، ونبيي محمد . وأما الكافر والمنافق فيقول: لا أدري سمعت الناس يقولون شيئا فقلته.
ونؤمن بنعيم القبر للمؤمنين { الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } .
ونؤمن بعذاب القبر للظالمين الكافرين { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } .
والأحاديث في هذا كثيرة معلومة، فعلى المؤمن أن يؤمن بكل ما جاء به الكتاب والسنة من هذه الأمور الغيبية، وأن لا يعارضها بما يشاهد في الدنيا، فإن أمور الآخرة لا تقاس بأمور الدنيا لظهور الفرق الكبير بينهما. والله المستعان.

(3/254)

[فصل الإيمان بالقدر]
فصل
ونؤمن بالقدر : خيره وشره، وهو تقدير الله تعالى للكائنات حسبما سبق به علمه، واقتضته حكمته.
وللقدر أربع مراتب :
المرتبة الأولى : العلم، فنؤمن بأن الله تعالى بكل شيء عليم، علم ما كان، وما يكون، وكيف يكون بعلمه الأزلي الأبدي، فلا يتجدد له علم بعد جهل، ولا يلحقه نسيان بعد علم.
المرتبة الثانية : الكتابة، فنؤمن بأن الله تعالى كتب في اللوح المحفوظ، ما هو كائن إلى يوم القيامة: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
المرتبة الثالثة : المشيئة، فنؤمن بأن الله تعالى قد شاء كل ما في السماوات والأرض، لا يكون شيء إلا بمشيئته. ما شاء الله كان، وما لم يشأ لم يكن.
المرتبة الرابعة : الخلق، فنؤمن بأن الله تعالى { خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ } .
وهذه المراتب الأربع شاملة لما يكون من الله تعالى نفسه، ولما يكون من العباد، فكل ما يقوم به العباد من أقوال، أو أفعال أو تروك فهي معلومة لله تعالى، مكتوبة عنده، والله تعالى قد شاءها وخلقها { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } .

(3/255)

{ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } . { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } . { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
ولكننا مع ذلك نؤمن بأن الله تعالى جعل للعبد اختيارا وقدرة بهما يكون الفعل.
والدليل على أن فعل العبد باختياره وقدرته أمور:
الأول : قوله تعالى: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } . وقوله: { وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً } . فأثبت للعبد إتيانا بمشيئته، وإعدادا بإرادته.
الثاني : توجيه الأمر والنهي إلى العبد، ولو لم يكن له اختيار وقدرة ؛ لكان توجيه ذلك إليه من التكليف بما لا يطاق، وهو أمر تأباه حكمة الله تعالى ورحمته وخبره الصادق في قوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } .
الثالث : مدح المحسن على إحسانه، وذم المسيء على إساءته وإثابة كل منهما بما يستحق.
ولولا أن الفعل يقع بإرادة العبد واختياره، لكان مدح المحسن عبثا وعقوبة المسيء ظلما، والله تعالى منزه عن العبث والظلم.
والرابع : أن الله تعالى أرسل الرسل { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } .

(3/256)

ولولا أن فعل العبد يقع بإرادته واختياره، ما بطلت حجته بإرسال الرسل.
الخامس : أن كل فاعل يحس أنه يفعل الشيء، أو يتركه بدون أي شعور بإكراه، فهو يقوم، ويقعد، ويدخل، ويخرج، ويسافر، ويقيم بمحض إرادته، ولا يشعر بأن أحدا يكرهه على ذلك، بل يفرق تفريقا واقعيا بين أن يفعل الشيء باختياره وبين أن يكرهه عليه مكره. وكذلك فرق الشرع بينهما تفريقا حكميا، فلم يؤاخذ الفاعل بما فعله مكرها عليه، فيما يتعلق بحق الله تعالى.
ونرى أنه لا حجة للعاصي على معصيته بقدر الله تعالى؛ لأن العاصي يقدم على المعصية باختياره، من غير أن يعلم أن الله تعالى قدرها عليه، إذ لا يعلم أحد قدر الله تعالى إلا بعد وقوع مقدوره { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } فكيف يصح الاحتجاج بحجة لا يعلمها المحتج بها، حين إقدامه على ما اعتذر بها عنه. وقد أبطل الله تعالى هذه الحجة بقوله: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ } .
ونقول للعاصي المحتج بالقدر : لماذا لم تقدم على الطاعة مقدرا أن الله تعالى قد كتبها لك؟ فإنه لا فرق بينها وبين المعصية في الجهل بالمقدور قبل صدور الفعل منك. ولهذا لما أخبر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الصحابة بأن كل واحد قد كتب مقعده من الجنة، ومقعده من النار قالوا: أفلا نتكل وندع العمل. قال: « لا، اعملوا فكل ميسر لما خلق له » .
ونقول للعاصي المحتج بالقدر: لو كنت تريد السفر لمكة، وكان لها طريقان، أخبرك الصادق أن أحدهما مخوف صعب، والثاني آمن سهل،

(3/257)

فإنك ستسلك الثاني: ولا يمكن أن تسلك الأول وتقول: إنه مقدر علي ولو فعلت لعدك الناس في قسم المجانين.
ونقول له أيضا: لو عرض عليك وظيفتان إحداهما ذات مرتب أكثر، فإنك سوف تعمل فيها دون الناقصة، فكيف تختار لنفسك في عمل الآخرة ما هو الأدنى ثم تحتج بالقدر؟
ونقول له أيضا: نراك إذا أصبت بمرض جسمي، طرقت باب كل طبيب لعلاجك، وصبرت على ما ينالك من ألم عملية الجراحة، وعلى مرارة الدواء، فلماذا لا تفعل مثل ذلك في مرض قلبك بالمعاصي؟
ونؤمن بأن الشر لا ينسب إلى الله تعالى لكمال رحمته وحكمته، قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والشر ليس إليك » رواه مسلم . فنفس قضاء الله تعالى ليس فيه شر أبدا؛ لأنه صادر عن رحمة وحكمة.
وإنما يكون الشر في مقتضياته ؛ لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في دعاء القنوت الذي علمه الحسن : « وقني شر ما قضيت » . فأضاف الشر إلى ما قضاه. ومع هذا فإن الشر في المقضيات ليس شرا خالصا محضا، بل هو شر في محله من وجه، خير من وجه، أو شر في محله، خير في محل آخر.
فالفساد في الأرض من: الجدب، والمرض، والفقر، والخوف شر، لكنه خير في محل آخر. قال الله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } .
وقطع يد السارق، ورجم الزاني شر بالنسبة للسارق والزاني في قطع اليد وإزهاق النفس، لكنه خير لهما من وجه آخر، حيث يكون كفارة لهما، فلا يجمع لهما بين عقوبتي الدنيا والآخرة، وهو أيضا خير في محل آخر، حيث إن فيه حماية الأموال والأعراض والأنساب.

(3/258)

[فصل ثمرات العقيدة]
فصل
هذه العقيدة السامية المتضمنة لهذه الأصول العظيمة، تثمر لمعتقدها ثمرات جليلة كثيرة.
فالإيمان بالله تعالى وأسمائه وصفاته، يثمر للعبد محبة الله وتعظيمه الموجبين للقيام بأمره واجتناب نهيه، والقيام بأمر الله تعالى واجتناب نهيه، يحصل بهما كمال السعادة في الدنيا والآخرة للفرد والمجتمع { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } .
ومن ثمرات الإيمان بالملائكة :
أولا : العلم بعظمة خالقهم تبارك وتعالى وقوته وسلطانه.
ثانيا : شكره تعالى على عنايته بعباده، حيث وكل بهم من هؤلاء الملائكة من يقوم بحفظهم وكتابة أعمالهم، وغير ذلك من مصالحهم.
ثالثا : محبة الملائكة على ما قاموا به من عبادة الله تعالى على الوجه الأكمل واستغفارهم للمؤمنين.
ومن ثمرات الإيمان بالكتب :
أولا : العلم برحمة الله تعالى وعنايته بخلقه، حيث أنزل لكل قوم كتابا يهديهم به.
ثانيا : ظهور حكمة الله تعالى، حيث شرع في هذه الكتب لكل أمة ما يناسبها. وكان خاتم هذه الكتب القرآن العظيم، مناسبا لجميع الخلق في كل عصر، ومكان إلى يوم القيامة.

(3/259)

ثالثا : شكر نعمة الله تعالى على ذلك.
ومن ثمرات الإيمان بالرسل :
أولا : العلم برحمة الله تعالى وعنايته بخلقه، حيث أرسل إليهم أولئك الرسل الكرام، للهداية والإرشاد.
ثانيا : شكره تعالى على هذه النعمة الكبرى.
ثالثا : محبة الرسل، وتوقيرهم، والثناء عليهم بما يليق بهم، لأنهم رسل الله تعالى وخلاصة عبيده، قاموا لله بعبادته، وتبليغ رسالته، والنصح لعباده، والصبر على أذاهم.
ومن ثمرات الإيمان باليوم الآخر :
أولا : الحرص على طاعة الله تعالى رغبة في ثواب ذلك اليوم، والبعد عن معصيته، خوفا من عقاب ذلك اليوم.
ثانيا : تسلية المؤمن عما يفوته من نعيم الدنيا، ومتاعها بما يرجوه من نعيم الآخرة وثوابها.
ومن ثمرات الإيمان بالقدر :
أولا : الاعتماد على الله تعالى عند فعل الأسباب؛ لأن السبب والمسبب كليهما بقضاء الله وقدره.
ثانيا : راحة النفس وطمأنينة القلب؛ لأنه متى علم أن ذلك بقضاء الله تعالى، وأن المكروه كائن لا محالة، ارتاحت النفس واطمأن القلب ورضي بقضاء الرب، فلا أحد أطيب عيشا، وأروح نفسا، وأقوى طمأنينة ممن آمن بالقدر.
ثالثا : طرد الإعجاب بالنفس، عند حصول المراد؛ لأن حصول ذلك نعمة من الله بما قدره من أسباب الخير والنجاح، فيشكر الله تعالى على ذلك ويدع الإعجاب.

(3/260)

رابعا : طرد القلق والضجر عند فوات المراد، أو حصول المكروه؛ لأن ذلك بقضاء الله تعالى الذي له ملك السماوات والأرض، وهو كائن لا محالة، فيصبر على ذلك ويحتسب الأجر.
وإلى هذا يشير الله تعالى بقوله: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } .
فنسأل الله تعالى أن يثبتنا على هذه العقيدة، وأن يحقق لنا ثمراتها ويزيدنا من فضله، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة، إنه هو الوهاب، والحمد لله رب العالمين.
وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه والتابعين لهم بإحسان.
تمت في 30 \ 10 \ 1404 هـ

(3/261)


القواعد المثلى في صفات الله وأسمائه الحسنى - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

القواعد المثلى في صفات الله وأسمائه الحسنى

(3/263)

بسم الله الرحمن الرحيم
تقديم
لسماحة الشيخ
عبد العزيز بن عبد الله بن باز
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه، ومن اهتدى بهداه.
أما بعد
:
فقد اطلعت على المؤلف القيم الذي كتبه صاحب الفضيلة العلامة أخونا الشيخ محمد بن صالح العثيمين، في الأسماء والصفات وسماه: " القواعد المثلى في صفات الله وأسمائه الحسنى ". وسمعته من أوله إلى آخره، فألفيته كتابا جليلا، قد اشتمل على بيان عقيدة السلف الصالح في أسماء الله وصفاته، كما اشتمل على قواعد عظيمة، وفوائد جمة في باب الأسماء والصفات، وأوضح معنى المعية الواردة في كتاب الله - عز وجل - الخاصة، والعامة عند أهل السنة والجماعة، وأنها حق على حقيقتها، لا تقتضي امتزاجا واختلاطا بالمخلوقين، بل هو سبحانه فوق عرشه كما أخبر عن نفسه، وكما يليق بجلاله سبحانه وإنما تقتضي علمه، واطلاعه، وإحاطته بهم، وسماعه لأقوالهم، وحركاتهم، وبصره بأحوالهم، وضمائرهم، وحفظه، وكلاءته لرسله، وأوليائه المؤمنين، ونصره لهم، وتوفيقه لهم إلى غير ذلك مما تقتضيه المعية العامة والخاصة من المعاني الجليلة، والحقائق الثابتة لله - سبحانه -، كما اشتمل على إنكار قول أهل

(3/265)

التعطيل، والتشبيه، والتمثيل، وأهل الحلول والاتحاد، فجزاه الله خيرا، وضاعف مثوبته، وزادنا وإياه علما وهدى وتوفيقا، ونفع بكتابه القراء وسائر المسلمين، إنه ولي ذلك، والقادر عليه.
قاله ممليه الفقير، إلى الله تعالى، عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبينا محمد، وآله وصحبه.
5 \ 11 \ 1404هـ.
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد

(3/266)

مقدمة المصنف

بسم الله الرحمن الرحيم

الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه، ومن تبعهم بإحسان، وسلم تسليما.

وبعد :

فإن الإيمان بأسماء الله وصفاته، أحد أركان الإيمان بالله تعالى، وهي الإيمان بوجود الله تعالى، والإيمان بربوبيته، والإيمان بألوهيته، والإيمان بأسمائه وصفاته.

وتوحيد الله به، أحد أقسام التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

فمنزلته في الدين عالية، وأهميته عظيمة، ولا يمكن أحدا أن يعبد الله على الوجه الأكمل، حتى يكون على علم بأسماء الله تعالى، وصفاته، ليعبده على بصيرة، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } . وهذا يشمل دعاء المسألة، ودعاء العبادة.

فدعاء المسألة، أن تقدم بين يدي مطلوبك من أسماء الله تعالى ما يكون مناسبا مثل أن تقول: يا غفور اغفر لي. ويا رحيم ارحمني. ويا حفيظ احفظني. ونحو ذلك.

ودعاء العبادة: أن تتعبد لله تعالى بمقتضى هذه الأسماء، فتقوم

(3/267)

بالتوبة إليه لأنه التواب، وتذكره بلسانك لأنه السميع، وتتعبد له بجوارحك لأنه البصير، وتخشاه في السر لأنه اللطيف الخبير، وهكذا.
ومن أجل منزلته هذه، ومن أجل كلام الناس فيه بالحق تارة وبالباطل الناشئ عن الجهل أو التعصب تارة أخرى، أحببت أن أكتب فيه ما تيسر من القواعد، راجيا من الله تعالى أن يجعل عملي خالصا لوجهه، موافقا لمرضاته، نافعا لعباده.
وسميته: " القواعد المُثْلى في صفات الله تعالى وأسمائِه الحُسْنَى ".

(3/268)

قواعد في أسماء الله تعالى
القاعدة الأولى: أسماء الله تعالى كلها حسنى :
أي بالغة في الحسن غايته، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } . وذلك لأنها متضمنة لصفات كاملة لا نقص فيها بوجه من الوجوه، لا احتمالا ولا تقديرا.
* مثال ذلك: " الحي " اسم من أسماء الله تعالى، متضمن للحياة الكاملة التي لم تسبق بعدم، ولا يلحقها زوال. الحياة المستلزمة لكمال الصفات من العلم، والقدرة، والسمع، والبصر وغيرها.
* ومثال آخر: " العليم " اسم من أسماء الله متضمن للعلم الكامل، الذي لم يسبق بجهل، ولا يلحقه نسيان قال الله تعالى: { عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } . العلم الواسع المحيط بكل شيء جملة وتفصيلا، سواء ما يتعلق بأفعاله، أو أفعال خلقه، قال الله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } . { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } . { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
ومثال ثالث: " الرحمن " اسم من أسماء الله تعالى، متضمن للرحمة

(3/269)

الكاملة، التي قال عنها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لله أرحم بعباده من هذه بولدها » يعني أم صبي وجدته في السبي فأخذته وألصقته ببطنها وأرضعته. ومتضمن أيضا للرحمة الواسعة التي قال الله عنها: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } ، وقال عن دعاء الملائكة للمؤمنين: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } .
والحسن في أسماء الله تعالى، يكون باعتبار كل اسم على انفراده، ويكون باعتبار جمعه إلى غيره فيحصل بجمع الاسم إلى الآخر كمال فوق كمال.
مثال ذلك: " العزيز الحكيم ". فإن الله تعالى يجمع بينهما في القرآن كثيرا. فيكون كل منهما دالا على الكمال الخاص الذي يقتضيه، وهو العزة في العزيز، والحكم والحكمة في الحكيم، والجمع بينهما دال على كمال آخر وهو أن عزته تعالى مقرونة بالحكمة، فعزته لا تقتضي ظلما وجورا وسوء فعل، كما قد يكون من أعزاء المخلوقين، فإن العزيز منهم قد تأخذه العزة بالإثم، فيظلم ويجور ويسيء التصرف. وكذلك حكمه تعالى وحكمته مقرونان بالعز الكامل بخلاف حكم المخلوق وحكمته فإنهما يعتريهما الذل.
القاعدة الثانية: أسماء الله تعالى، أعلام وأوصاف :
فهي أعلام، باعتبار دلالتها على الذات، وأوصاف باعتبار ما دلت عليه من المعاني، وهي بالاعتبار الأول مترادفة لدلالتها على مسمى واحد، وهو الله - عز وجل - وبالاعتبار الثاني متباينة لدلالة كل واحد منها على معناه الخاص في الحي، العليم، القدير، السميع، البصير، الرحمن، الرحيم، العزيز، الحكيم. كلها أسماء لمسمى واحد، وهو الله سبحانه

(3/270)

وتعالى، لكن معنى الحي غير معنى العليم، ومعنى العليم غير معنى القدير، وهكذا.
وإنما قلنا بأنها أعلام وأوصاف، لدلالة القرآن عليه. كما في قوله تعالى: { وَهُوَ الْغَفُورُ الرَّحِيمُ } . وقوله: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } فإن الآية الثانية دلت على أن الرحيم هو المتصف بالرحمة. ولإجماع أهل اللغة والعرف أنه لا يقال: عليم إلا لمن له علم، ولا سميع إلا لمن له سمع، ولا بصير إلا لمن له بصر وهذا أمر أبين من أن يحتاج إلى دليل.
وبهذا علم ضلال من سلبوا أسماء الله تعالى معانيها من أهل التعطيل وقالوا: إن الله تعالى سميع بلا سمع، وبصير بلا بصر، وعزيز بلا عزة وهكذا.. وعللوا ذلك بأن ثبوت الصفات يستلزم تعدد القدماء. وهذه العلة عليلة بل ميتة لدلالة السمع (1) والعقل على بطلانها.
أما السمع: فلأن الله تعالى وصف نفسه بأوصاف كثيرة، مع أنه الواحد الأحد. فقال تعالى: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ ذُو الْعَرْشِ الْمَجِيدُ فَعَّالٌ لِمَا يُرِيدُ } . وقال تعالى: { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى وَالَّذِي أَخْرَجَ الْمَرْعَى فَجَعَلَهُ غُثَاءً أَحْوَى } . ففي هذه الآيات الكريمات أوصاف كثيرة لموصوف واحد، ولم يلزم من ثبوتها تعدد القدماء.
وأما العقل: فلأن الصفات ليست ذوات بائنة من الموصوف، حتى يلزم من ثبوتها التعدد، وإنما هي من صفات من اتصف بها، فهي قائمة
__________
(1) السمع هو القرآن والسنة وسيمر بك هذا التعبير كثيراً فانتبه له..

(3/271)

به وكل موجود فلا بد له من تعدد صفاته، ففيه صفة الوجود، وكونه واجب الوجود، أو ممكن الوجود، وكونه عينا قائما بنفسه أو وصفا في غيره.
وبهذا أيضا علم أن: " الدهر " ليس من أسماء الله تعالى؛ لأنه اسم جامد، لا يتضمن معنى يلحقه بالأسماء الحسنى، ولأنه اسم للوقت والزمن، قال الله تعالى، عن منكري البعث: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } يريدون مرور الليالي والأيام.
فأما قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،: قال الله - عز وجل -: « يؤذيني ابن آدم يسب الدهر، وأنا الدهر بيدي الأمر أقلب الليل والنهار » . فلا يدل على أن الدهر من أسماء الله تعالى وذلك أن الذين يسبون الدهر إنما يريدون الزمان الذي هو محل الحوادث لا يريدون الله تعالى، فيكون معنى قوله: « وأنا الدهر » ما فسره بقوله: « بيدي الأمر أقلب الليل والنهار » ، فهو سبحانه خالق الدهر وما فيه، وقد بين أنه يقلب الليل والنهار، وهما الدهر، ولا يمكن أن يكون المقلب (بكسر اللام) هو المقلب (بفتحها)، وبهذا تبين أنه يمتنع أن يكون الدهر في هذا الحديث مرادا به الله تعالى.
القاعدة الثالثة: أسماء الله تعالى إن دلت على وصف متعد، تضمنت ثلاثة أمور :
أحدها: ثبوت ذلك الاسم لله - عز وجل -.
الثاني: ثبوت الصفة التي تضمنها لله عز وجل .
الثالث: ثبوت حكمها ومقتضاها . ولهذا استدل أهل العلم على سقوط الحد عن قطاع الطريق بالتوبة، استدلوا على ذلك بقوله تعالى: { إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } لأن

(3/272)

مقتضى هذين الاسمين أن يكون الله تعالى قد غفر لهم ذنوبهم، ورحمهم بإسقاط الحد عنهم.
مثال ذلك: " السميع "، يتضمن إثبات السميع اسما لله تعالى، وإثبات السمع صفة له، وإثبات حكم ذلك ومقتضاه وهو أنه يسمع السر والنجوى كما قال تعالى: { وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } .
وإن دلت على وصف غير متعد تضمنت أمرين:
أحدهما: ثبوت ذلك الاسم لله - عز وجل -.
الثاني: ثبوت الصفة التي تضمنها لله - عز وجل -.
* مثال ذلك: " الحي "، يتضمن إثبات الحي اسما لله - عز وجل - وإثبات الحياة صفة له.
القاعدة الرابعة: دلالة أسماء الله تعالى، على ذاته وصفاته تكون بالمطابقة وبالتضمن وبالالتزام .
* مثال ذلك: " الخالق "، يدل على ذات الله، وعلى صفة الخلق بالمطابقة، ويدل على الذات وحدها وعلى صفة الخلق وحدها بالتضمن، ويدل على صفتي العلم والقدرة بالالتزام.
ولهذا لما ذكر الله خلق السماوات والأرض قال: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } ودلالة الالتزام مفيدة جدا لطالب العلم إذا تدبر المعنى ووفقه الله تعالى فهما للتلازم فإنه بذلك يحصل من الدليل الواحد على مسائل كثيرة.
واعلم أن اللازم من قول الله تعالى، وقول رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إذا صح أن يكون لازما فهو حق وذلك لأن كلام الله ورسوله حق

(3/273)

ولازم الحق حق، ولأن الله تعالى عالم بما يكون لازما من كلامه وكلام رسوله فيكون مرادا.
وأما اللازم من قول أحد سوى قول الله ورسوله، فله ثلاث حالات:
الأولى : أن يذكر للقائل ويلتزم به مثل أن يقول من ينفي الصفات الفعلية لمن يثبتها: يلزم من إثباتك الصفات الفعلية لله - عز وجل - أن يكون من أفعاله ما هو حادث. فيقول المثبت: نعم، وأنا ألتزم بذلك فإن الله تعالى لم يزل ولا يزال فعالا لما يريد ولا نفاد لأقواله وأفعاله كما قال تعالى: { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } . وقال: { وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } . وحدوث آحاد فعله تعالى لا يستلزم نقصا في حقه.
الحال الثانية : أن يذكر له ويمنع التلازم بينه وبين قوله، مثل أن يقول النافي للصفات لمن يثبتها: يلزم من إثباتك أن يكون الله تعالى مشابها للخلق في صفاته. فيقول المثبت: لا يلزم ذلك؛ لأن صفات الخالق مضافة إليه لم تذكر مطلقة حتى يمكن ما ألزمت به، وعلى هذا فتكون مختصة به لائقة به، كما أنك أيها النافي للصفات تثبت لله تعالى ذاتا وتمنع أن يكون مشابها للخلق في ذاته، فأي فرق بين الذات والصفات؟
وحكم اللازم في هاتين الحالين ظاهر.
الحال الثالثة : أن يكون اللازم مسكوتا عنه، فلا يذكر بالتزام ولا منع، فحكمه في هذه الحال أن لا ينسب إلى القائل؛ لأنه يحتمل لو ذكر له أن يلتزم به أو يمنع التلازم، ويحتمل لو ذكر له فتبين له لزومه وبطلانه أن

(3/274)

يرجع عن قوله لأن فساد اللازم يدل على فساد الملزوم.
ولورود هذين الاحتمالين لا يمكن الحكم بأن لازم القول قول.
فإن قيل: إذا كان هذا اللازم لازما من قوله، لزم أن يكون قولا له؛ لأن ذلك هو الأصل لا سيما مع قرب التلازم.
قلنا: هذا مدفوع بأن الإنسان بشر، وله حالات نفسية وخارجية توجب الذهول عن اللازم، فقد يغفل، أو يسهو، أو ينغلق فكره، أو يقول القول في مضايق المناظرات من غير تفكير في لوازمه، ونحو ذلك.
القاعدة الخامسة: أسماء الله تعالى توقيفية، لا مجال للعقل فيها :
وعلى هذا فيجب الوقوف فيها على ما جاء به الكتاب والسنة، فلا يُزاد فيها ولا ينقص؛ لأن العقل لا يمكنه إدراك ما يستحقه تعالى من الأسماء فوجب الوقوف في ذلك على النص لقوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . وقوله: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . ولأن تسميته تعالى بما لم يسم به نفسه، أو إنكار ما سمى به نفسه، جناية في حقه تعالى فوجب سلوك الأدب في ذلك والاقتصار على ما جاء به النص.
القاعدة السادسة: أسماء الله تعالى غير محصورة بعدد معين :
لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الحديث المشهور: « أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك » . الحديث رواه أحمد وابن حبان والحاكم، وهو صحيح.

(3/275)

وما استأثر الله تعالى به في علم الغيب لا يمكن لأحدٍ حصره، ولا الإحاطة به.
فأما قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن لله تسعة وتسعين اسما مائة إلا واحدا من أحصاها (1) دخل الجنة » ، فلا يدل على حصر الأسماء بهذا العدد، ولو كان المراد الحصر لكانت العبارة: « إن أسماء الله تسعة وتسعون اسما من أحصاها دخل الجنة » أو نحو ذلك.
إذن فمعنى الحديث: أن هذا العدد من شأنه أن من أحصاه دخل الجنة، وعلى هذا فيكون قوله " من أحصاها دخل الجنة " جملة مكملة لما قبلها، وليست مستقلة، ونظير هذا أن تقول: عندي مائة درهم أعددتها للصدقة، فإنه لا يمنع أن يكون عندك دراهم أخرى لم تعدها للصدقة.
ولم يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تعيين هذه الأسماء. والحديث المروي عنه في تعيينها ضعيف.
قال شيخ الإسلام ابن تيمية في الفتاوي ص - 382 جـ 6 من مجموع ابن قاسم : تعيينها ليس من كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باتفاق أهل المعرفة بحديثه وقال قبل ذلك (ص - 379): إن الوليد ذكرها عن بعض شيوخه الشاميين كما جاء مفسرا في بعض طرق حديثه. ا. هـ وقال ابن حجر في فتح الباري ص 215 جـ 11 ط السلفية: ليست العلة عند الشيخين ( البخاري ومسلم )، تفرد الوليد فقط، بل الاختلاف فيه والاضطراب، وتدليسه واحتمال الإدراج ا. هـ.
ولما لم يصح تعيينها عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اختلف السلف فيه وروي عنهم في ذلك أنواع. وقد جمعت تسعة وتسعين اسما مما ظهر لي من كتاب الله تعالى، وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
__________
(1) إحصاؤها حفظها لفظاً وفهمها معنى وتمامه أن يتعبد لله تعالى بمقتضاها..

(3/276)

فمن كتاب الله تعالى:
الله الأحد الأعلى الأكرم الإله الأول والآخر والظاهر والباطن البارئ البَرّ البصير التواب الجبار الحافظ الحسيب الحفيظ الحفي الحقّ المبين الحكيم الحليم الحميد الحي القيوم الخبير الخالق الخلاّق الرؤوف الرّحمن الرّحيم الرّزّاق الرّقيب السّلام السّميع الشاكر الشّكور الشهيد الصّمد العالم العزيز العظيم العفُوّ العليم العليّ الغفّار الغفور الغنيّ الفتاح القادر القاهر القدّوس القدير القريب القويّ القهّار الكبير الكريم اللّطيف المؤمن المتعالي المتكبّر المتين المجيب المجيد المحيط المصوّر المقتدر المقيت الملك المليك المولى المهيمن النّصير الواحد الوارث الواسع الودود الوكيل الوليُّ الوهّاب
ومن سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
الجميل (1) الجواد (2) الحكم (3) الحيي (4) الرب (5) الرفيق (6) السُّبّوح (7)
__________
(1) مسلم.
(2) أحمد والترمذي وحسنه البيهقي في الشعب.
(3) أبو داود.
(4) أحمد وأبو داود الترمذي.
(5) أحمد والنسائي.
(6) البخاري ومسلم.
(7) مسلم

(3/277)

السيد (1) الشافي (2) الطيب (3) القابض (4) الباسط (5) المقدم (6) المؤخر (7) المحسن (8) المعطي (9) المنان (10) الوتر (11) .
هذا ما اخترناه بالتتبع واحد وثمانون اسما في كتاب الله تعالى وثمانية عشر اسما في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإن كان عندنا تردّد في إدخال (الحفي)؛ لأنه إنما ورد مقيدا في قوله تعالى عن إبراهيم : { إِنَّهُ كَانَ بِي حَفِيًّا } وكذلك (المحسن) لأننا لم نطلع على رواته في الطبراني وقد ذكره شيخ الإسلام من الأسماء.
ومن أسماء الله تعالى، ما يكون مضافا مثل: مالك الملك ذي الجلال والإكرام.
القاعدة السابعة: الإلحاد في أسماء الله تعالى، هو الميل بها عما يجب فيها. وهو أنواع :
الأول : أن ينكر شيئا منها أو مما دلت عليه من الصفات والأحكام، كما فعل أهل التعطيل من الجهمية وغيرهم. وإنما كان ذلك إلحادا لوجوب الإيمان بها وبما دلت عليه من الأحكام والصفات اللائقة بالله فإنكار شيء من ذلك ميل بها عما يجب فيها.
__________
(1) أحمد وأبو داود.
(2) البخاري.
(3) مسلم.
(4) أبو داود.
(5) أبو داود.
(6) البخاري ومسلم.
(7) البخاري ومسلم.
(8) الطبراني في الأوسط قال الهيثمي : رجاله ثقات.
(9) البخاري ومسلم.
(10) أبو داود والترمذي والنسائي.
(11) البخاري ومسلم.

(3/278)

الثاني : أن يجعلها دالة على صفات تشابه صفات المخلوقين كما فعل أهل التشبيه، وذلك لأن التشبيه معنى باطل لا يمكن أن تدل عليه النصوص، بل هي دالة على بطلانه فجعلها دالة عليه ميل بها عما يجب فيها.
الثالث : أن يسمى الله تعالى بما لم يسم به نفسه، كتسمية النصارى له: (الأب)، وتسمية الفلاسفة إياه (العلة الفاعلة)، وذلك لأن أسماء الله تعالى، توقيفية فتسمية الله تعالى بما لم يسم به نفسه ميل بها عما يجب فيها، كما أن هذه الأسماء التي سموه بها نفسها باطلة ينزه الله تعالى عنها.
الرابع : أن يشتق من أسمائه أسماء للأصنام، كما فعل المشركون في اشتقاق العزى من العزيز، واشتقاق اللات من الإله، على أحد القولين، فسموا بها أصنامهم وذلك لأن أسماء الله تعالى مختصة به، لقوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } . وقوله: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } . وقوله: { لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ } فكما اختص بالعبادة وبالألوهية الحق وبأنه يسبح له ما في السماوات والأرض فهو مختص بالأسماء الحسنى، فتسمية غيره بها على الوجه الذي يختص بالله - عز وجل - ميل بها عما يجب فيها.
والإلحاد بجميع أنواعه محرم لأن الله تعالى هدد الملحدين بقوله: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . ومنه ما يكون شركا، أو كفرا حسبما تقتضيه الأدلة الشرعية.

(3/279)

قواعد في صفات الله تعالى
القاعدة الأولى: صفات الله تعالى كلها صفات كمال، لا نقص فيها بوجه من الوجوه، كالحياة، والعلم، والقدرة، والسمع، والبصر، والرحمة، والعزة، والحكمة، والعلو، والعظمة، وغير ذلك. وقد دل على هذا السمع، والعقل، والفطرة.
أما السمع: فمنه قوله تعالى: { لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } . والمثل الأعلى هو الوصف الأعلى.
وأما العقل: فوجهه أن كل موجود حقيقة، فلا بد أن تكون له صفة. إما صفة كمال، وإما صفة نقص. والثاني باطل بالنسبة إلى الرب الكامل المستحق للعبادة، ولهذا أظهر الله تعالى بطلان ألوهية الأصنام باتصافها بالنقص والعجز. فقال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } . وقال تعالى: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } . وقال عن إبراهيم وهو يحتج على أبيه: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } وعلى قومه: { أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ } .

(3/280)

ثم إنه قد ثبت بالحس والمشاهدة أن للمخلوق صفات كمال، وهي من الله تعالى، فمعطي الكمال أولى به.
وأما الفطرة: فلأن النفوس السليمة مجبولة مفطورة على محبة الله وتعظيمه، وعبادته، وهل تحب وتعظم وتعبد إلا من علمت أنه متصف بصفات الكمال اللائقة بربوبيته وألوهيته؟
وإذا كانت الصفة نقصا لا كمالَ فيها فهي ممتنعة في حق الله تعالى كالموت والجهل، والنسيان، والعجز، والعمى، والصمم ونحوها لقوله تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } . وقوله عن موسى : { فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } . وقوله: { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } . وقوله: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الدجال: « إنه أعور وإن ربكم ليس بأعور » . وقال: « أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم، ولا غائبا » .
وقد عاقب الله تعالى، الواصفين له بالنقص، كما في قوله تعالى: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } . وقوله: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ } .

(3/281)

ونزه نفسه عما يصفونه به من النقائص، فقال سبحانه: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } . وقال تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } .
وإذا كانت الصفة كمالا في حال ونقصا في حال لم تكن جائزة في حق الله ولا ممتنعة على سبيل الإطلاق فلا تثبت له إثباتا مطلقا ولا تنفى عنه نفيا مطلقا بل لا بد من التفصيل: فتجوز في الحال التي تكون كمالا، وتمتنع في الحال التي تكون نقصا وذلك كالمكر، والكيد، والخداع ونحوها فهذه الصفات تكون كمالا إذا كانت في مقابلة من يعاملون الفاعل بمثلها لأنها حينئذ تدل على أن فاعلها قادر على مقابلة عدوه بمثل فعله أو أشد، وتكون نقصا في غير هذه الحال ولهذا لم يذكرها الله تعالى من صفاته على سبيل الإطلاق وإنما ذكرها في مقابلة من يعاملونه ورسله بمثلها كقوله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } . وقوله: { إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } . وقوله: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } . وقوله: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } . وقوله: { قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ اللَّهُ يَسْتَهْزِئُ بِهِمْ } .

(3/282)

ولهذا لم يذكر الله أنه خان من خانوه فقال تعالى: { وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } . فقال: { فَأَمْكَنَ مِنْهُمْ } ، ولم يقل: فخانهم؛ لأن الخيانة خدعة في مقام الائتمان، وهي صفة ذم مطلقا.
وبذا عرف أن قول بعض العوام: " خان الله من يخون " منكر فاحش، يجب النهي عنه.
القاعدة الثانية: باب الصفات أوسع من باب الأسماء، وذلك لأن كل اسم متضمن لصفة كما سبق في القاعدة الثالثة من قواعد الأسماء، ولأن من الصفات ما يتعلق بأفعال الله تعالى، وأفعاله لا منتهى لها، كما أن أقواله لا منتهى لها قال الله تعالى: { وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
ومن أمثلة ذلك: أن من صفات الله تعالى المجيء، والإتيان، والأخذ والإمساك، والبطش، إلى غير ذلك من الصفات التي لا تحصى كما قال تعالى: { وَجَاءَ رَبُّكَ } . وقال: { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ } . وقال: { فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ } . وقال: { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ } . وقال: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ } .

(3/283)

وقال: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا » .
فنصف الله تعالى بهذه الصفات على الوجه الوارد، ولا نسميه بها، فلا نقول: إن من أسمائه الجائي، والآتي، والآخذ، والممسك، والباطش، والمريد، والنازل، ونحو ذلك، وإن كنا نخبر بذلك عنه ونصفه به.
القاعدة الثالثة: صفات الله تعالى تنقسم إلى قسمين ثبوتية وسلبية :
فالثبوتية: ما أثبته الله تعالى لنفسه في كتابه، أو على لسان رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكلها صفات كمال لا نقص فيها بوجه من الوجوه، كالحياة والعلم، والقدرة، والاستواء على العرش، والنزول إلى السماء الدنيا، والوجه، واليدين، ونحو ذلك.
فيجب إثباتها لله تعالى حقيقة على الوجه اللائق به بدليل السمع والعقل.
أما السمع: فمنه قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } . فالإيمان بالله يتضمن: الإيمان بصفاته، والإيمان بالكتاب الذي نزل على رسوله يتضمن الإيمان بكل ما جاء فيه من صفات الله، وكوْن محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسوله يتضمن الإيمان بكل ما أخبر به عن مرسله، وهو الله - عز وجل.
وأما العقل: فلأن الله تعالى أخبر بها عن نفسه، وهو أعلم بها من

(3/284)

غيره، وأصدق قيلا، وأحسن حديثا من غيره، فوجب إثباتها له كما أخبر بها من غير تردد، فإن التردد في الخبر إنما يتأتى حين يكون الخبر صادرا ممن يجوز عليه الجهل، أو الكذب، أو العي بحيث لا يفصح عما يريد، وكل هذه العيوب الثلاثة ممتنعة في حق الله - عز وجل - فوجب قبول خبره على ما أخبر به.
وهكذا نقول فيما أخبر به النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الله تعالى، فإن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعلم الناس بربه وأصدقهم خبرا وأنصحهم إرادة، وأفصحهم بيانا، فوجب قبول ما أخبر به على ما هو عليه.
والصفات السلبية: ما نفاها الله سبحانه عن نفسه في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكلها صفات نقص في حقه كالموت، والنوم، والجهل، والنسيان، والعجز، والتعب.
فيجب نفيها عن الله تعالى - لما سبق - مع إثبات ضدها على الوجه الأكمل، وذلك لأن ما نفاه الله تعالى عن نفسه فالمراد به بيان انتفائه لثبوت كمال ضده، لا لمجرد نفيه؛ لأن النفي ليس بكمال، إلا أن يتضمن ما يدل على الكمال، وذلك لأن النفي عدم، والعدم ليس بشيء، فضلا عن أن يكون كمالا، ولأن النفي قد يكون لعدم قابلية المحل له، فلا يكون كمالا كما لو قلت: الجدار لا يظلم. وقد يكون للعجز عن القيام به فيكون نقصا، كما في قول الشاعر:
قبيلة لا يغدرون بذمّةٍ ... ولا يظلمون الناس حبة خردل
وقول الآخر:
لكن قومي وإن كانوا ذوي حسب ... ليسوا من الشر في شيء وإن هانا

(3/285)

* مثال ذلك قوله تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } . فنفي الموت عنه، يتضمن كمال حياته.
* مثال آخر قوله تعالى: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } . نفي الظلم عنه، يتضمن كمال عدله.
* مثال ثالث قوله تعالى: { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } . فنفي العجز عنه يتضمن كمال علمه وقدرته. ولهذا قال بعده: { إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } . لأن العجز سببه إما الجهل بأسباب الإيجاد وإما قصور القدرة عنه فلكمال علم الله تعالى وقدرته لم يكن ليعجزه شيء في السماوات ولا في الأرض.
وبهذا المثال علمنا أن الصفة السلبية قد تتضمن أكثر من كمال.

[القاعدة الرابعة الصفات الثبوتية أكثر بكثير من الصفات السلبية]
القاعدة الرابعة: الصفات الثبوتية صفات مدح وكمال فكلما كثرت وتنوعت دلالاتها ظهر من كمال الموصوف بها ما هو أكثر ولهذا كانت الصفات الثبوتية التي أخبر الله بها عن نفسه أكثر بكثير من الصفات السلبية، كما هو معلوم.
أما الصفات السلبية فلم تذكر غالبا إلاّ في الأحوال التالية:
الأولى : بيان عموم كماله كما في قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . وقوله: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
الثانية : نفي ما ادعاه في حقه الكاذبون، كما في قوله: { أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } .

(3/286)

الثالثة : دفع توهم نقص من كماله فيما يتعلّق بهذا الأمر المعين، كما في قوله: { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ } . وقوله: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } .
القاعدة الخامسة: الصفات الثبوتية تنقسم إلى قسمين: ذاتية وفعلية :
فالذاتية : هي التي لم يزل ولا يزال متصفا بها، كالعلم، والقدرة، والسمع، والبصر، والعزة، والحكمة، والعلو، والعظمة، ومنها الصفات الخبرية، كالوجه، واليدين، والعينين.
والفعلية : هي التي تتعلق بمشيئته، إن شاء فعلها، وإن شاء لم يفعلها كالاستواء على العرش، والنزول إلى السماء الدنيا.
وقد تكون الصفة ذاتية فعلية باعتبارين، كالكلام، فإنه باعتبار أصله صفة ذاتية؛ لأن الله تعالى لم يزل ولا يزال متكلما، وباعتبار آحاد الكلام صفة فعلية؛ لأن الكلام يتعلق بمشيئته، يتكلم متى شاء بما شاء كما في قوله تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } . وكل صفة تعلقت بمشيئته تعالى فإنها تابعة لحكمته. وقد تكون الحكمة معلومة لنا وقد نعجز عن إدراكها لكننا نعلم علم اليقين أنه سبحانه لا يشاء شيئا إلا وهو موافق للحكمة، كما يشير إليه قوله تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } .

(3/287)

القاعدة السادسة: يلزم في إثبات الصّفات التخلي عن محذورين عظيمين: أحدهما: التمثيل. والثاني: التكييف .
فأما التمثيل : فهو اعتقاد المثبت أن ما أثبته من صفات الله تعالى مماثل لصفات المخلوقين، وهذا اعتقاد باطل، بدليل السمع، والعقل.
أما السمع : فمنه قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . وقوله: { أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ } . وقوله: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . وقوله: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
وأما العقل فمن وجوه:
الأول : أنه قد علم بالضرورة أن بين الخالق والمخلوق تباينا في الذات، وهذا يستلزم أن يكون بينهما تباين في الصفات لأن صفة كل موصوف تليق به، كما هو ظاهر في صفات المخلوقات المتباينة في الذوات، فقوة البعير مثلا غير قوة الذرة، فإذا ظهر التباين بين المخلوقات مع اشتراكها في الإِمكان والحدوث، فظهور التباين بينها وبين الخالق أجلى وأقوى.
الثاني : أن يُقال: كيف يكون الربّ الخالق الكامل من جميع الوجوه مشابها في صفاته للمخلوق المربوب الناقص المفتقر إلى من يكمله، وهل اعتقاد ذلك إلا تنقص لحق الخالق؟ ! فإن تشبيه الكامل بالناقص يجعله ناقصا.
الثالث : أننا نشاهد في المخلوقات ما يتّفق في الأسماء ويختلف في الحقيقة والكيفية، فنشاهد أن للإنسان يدا ليست كيد الفيل، وله قوة ليست كقوة الجمل، مع الاتفاق في الاسم، فهذه يد وهذه يد وهذه قوة

(3/288)

وهذه قوة، وبينهما تباين في الكيفية والوصف، فعلم بذلك أن الاتفاق في الاسم لا يلزم منه الاتفاق في الحقيقة.
والتشبيه كالتمثيل ، وقد يُفرّق بينهما بأن التمثيل التسوية في كل الصّفات ، والتشبيه التسوية في أكثر الصّفات ، لكن التعبير بنفي التمثيل أولى لموافقة القرآن : { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
وأما التكييف: فهو أن يعتقد المثبت أن كيفية صفات الله تعالى كذا وكذا، من غير أن يقيّدها بمماثل. وهذا اعتقاد باطل، بدليل السمع، والعقل.
أما السمع: فمنه قوله تعالى : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } . وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . ومن المعلوم أنه لا علم لنا بكيفية صفات ربنا لأنه تعالى أخبرنا عنها ولم يخبرنا عن كيفيتها، فيكون تكييفنا قفوا لما ليس لنا به علم، وقولا بما لا يمكننا الإحاطة به.
وأما العقل: فلأن الشيء لا تعرف كيفية صفاته إلا بعد العلم بكيفية ذاته أو العلم بنظيره المساوي له، أو بالخبر الصادق عنه، وكل هذه الطرق منتفية في كيفية صفات الله - عز وجل - فوجب بطلان تكييفها.
وأيضا فإننا نقول: أي كيفية تقدّرها لصفات الله تعالى ؟
إن أي كيفية تقدرها في ذهنك، فالله أعظم وأجل من ذلك.
وأي كيفية تقدّرها لصفات الله تعالى فإنك ستكون كاذبا فيها، لأنه لا علم لك بذلك.

(3/289)

وحينئذ يجب الكف عن التكييف تقديرا بالجنان، أو تقريرا باللسان، أو تحريرا بالبنان.
ولهذا لما سئل مالك - رحمه الله تعالى - عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى؟ أطرق - رحمه الله - برأسه حتى علاه الرحضاء (العرق) ثم قال: "الاستواء غير مجهول، والكيف غير معقول ، والإيمان به واجب، والسؤال عنه بدعة"، وروى عن شيخه ربيعة أيضا: "الاستواء غير مجهول والكيف غير معقول ". وقد مشى أهل العلم بعدهما على هذا الميزان. وإذا كان الكيف غير معقول ولم يرد به الشرع فقد انتفى عنه الدليلان العقلي والشرعي فوجب الكف عنه.
فالحذر الحذر من التكييف أو محاولته، فإنك إن فعلت وقعت في مفاوز لا تستطيع الخلاص منها، وإن ألقاه الشيطان في قلبك فاعلم أنه من نزغاته، فالجأ إلى ربك فإنه معاذك، وافعل ما أمرك به فإنه طبيبك، قال الله تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } . .
القاعدة السابعة: صفات الله تعالى توقيفية لا مجال للعقل فيها فلا نثبت لله تعالى من الصّفات إلا ما دلّ الكتاب والسنة على ثبوته، قال الإمام أحمد رحمه الله تعالى : "لا يوصف الله إلا بما وصف به نفسه، أو وصفه به رسوله، لا يتجاوز القرآن والحديث" (انظر القاعدة الخامسة في الأسماء).
ولدلالة الكتاب والسنة على ثبوت الصفة ثلاثة أوجه:
الأول : التصريح بالصّفة كالعزة، والقوة، والرحمة، والبطش، والوجه، واليدين ونحوها.

(3/290)

الثاني : تضمن الاسم لها مثل: الغفور متضمن للمغفرة، والسميع متضمن للسمع ونحو ذلك (انظر القاعدة الثالثة في الأسماء).
الثالث : التصريح بفعل أو وصف دال عليها كالاستواء على العرش، والنزول إلى السماء الدنيا، والمجيء للفصل بين العباد يوم القيامة، والانتقام من المجرمين الدال عليها - على الترتيب - قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا » . الحديث. وقول الله تعالى : { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } . وقوله: { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } . .

(3/291)

قواعد في أدلة الأسماء والصفات
القاعدة الأولى: الأدلة التي تثبت بها أسماء الله تعالى وصفاته، هي: كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلا تثبت أسماء الله، وصفاته، بغيرهما.
وعلى هذا فما ورد إثباته لله تعالى من ذلك في الكتاب أو السنة وجب إثباته.
وما ورد نفيه فيهما وجب نفيه، مع إثبات كمال ضدّه.
وما لم يرد إثباته ولا نفيه فيهما وجب التوقف في لفظه فلا يثبت ولا ينفى لعدم ورود الإثبات والنفي فيه.
وأما معناه فيفصل فيه: فإن أُريد به حق يليق بالله تعالى فهو مقبول. وإن أريد به معنى لا يليق بالله عز وجل وجب رده.
فمما ورد إثباته لله تعالى : كل صفة دلّ عليها اسم من أسماء الله تعالى دلالة مطابقة، أو تضمّن، أو التزام.
ومنه كل صفة دل عليها فعل من أفعاله كالاستواء على العرش، والنزول إلى السماء الدنيا، والمجيء للفصل بين عباده يوم القيامة ونحو ذلك من أفعاله التي لا تحصى أنواعها، فضلا عن أفرادها { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } . . (1)
ومنه: الوجه، والعينان، واليدان ونحوها.
ومنه الكلام، والمشيئة، والإرادة بقسميها: الكوني، والشرعي. فالكونية بمعنى المشيئة، والشرعية بمعنى المحبة.
ومنه: الرِّضا، والمحبة، والغضب، والكراهة ونحوها. .
__________
(1) أدلة هذه مذكورة في مواضعها من كتب العقائد.

(3/292)

ومما ورد نفيه عن الله سبحانه لانتفائه وثبوت كمال ضده: الموت، والنوم، والسِّنة، والعجز، والإعياء، والظلم، والغفلة عن أعمال العباد، وأن يكون له مثيل أو كفؤ ونحو ذلك
ومما لم يرد إثباته ولا نفيه لفظ (الجهة) فلو سأل سائل هل نثبت لله تعالى جهة؟ .
قلنا له: لفظ، الجهة، لم يرد في الكتاب والسُّنة إثباتا ولا نفيا، ويغني عنه ما ثبت فيهما من أن الله تعالى في السماء. وأما معناه فإما أن يراد به جهة سفل أو جهة علو تحيط بالله أو جهة علو لا تحيط به.
فالأول باطل؛ لمنافاته لعلو الله تعالى الثابت بالكتاب، والسنة، والعقل والفطرة، والإجماع.
والثاني باطل أيضا؛ لأن الله تعالى أعظم من أن يحيط به شيء من مخلوقاته.
والثالث حق؛ لأن الله تعالى العليّ فوق خلقه ولا يحيط به شيء من مخلوقاته.
ودليل هذه القاعدة السمع والعقل.
فأما السمع فمنه قوله تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } ، وقوله: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } . . وقوله : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } ، وقوله :

(3/293)

{ مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } . .
وقوله: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } ، وقوله: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } . .
إلى غير ذلك من النصوص الدالة على وجوب الإِيمان بما جاء في القرآن والسنة.
وكل نص يدل على وجوب الإيمان بما جاء في القرآن فهو دال على وجوب الإيمان بما جاء في السنة؛ لأن مما جاء في القرآن الأمر باتباع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والرد إليه عند التنازع، والرد إليه يكون إليه نفسه في حياته وإلى سنته بعد وفاته.
فأين الإيمان بالقرآن لمن استكبر عن اتباع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المأمور به في القرآن؟ .
وأين الإيمان بالقرآن لمن لم يرد النزاع إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد أمر الله به في القرآن؟ .
وأين الإيمان بالرسول الذي أمر به القرآن لمن لم يقبل ما جاء في سنته؟!
ولقد قال الله تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } . ومن المعلوم أن كثيرا من أمور الشريعة العلمية والعملية جاء بيانها بالسنة، فيكون بيانها بالسنة من تبيان القرآن.
وأما العقل فنقول: إن تفصيل القول فيما يجب أو يمتنع أو يجوز في حق الله تعالى من أمور الغيب التي لا يمكن إدراكها بالعقل فوجب الرجوع فيه إلى ما جاء في الكتاب والسنة.

(3/294)

القاعدة الثانية: الواجب في نصوص القرآن والسنة إجراؤها على ظاهرها دون تحريف لا سيما نصوص الصّفات حيث لا مجال للرأي فيها.
ودليل ذلك: السمع، والعقل.
أما السمع: فقوله تعالى : { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } . وقوله: { إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . وقوله: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . . وهذا يدل على وجوب فهمه على ما يقتضيه ظاهره باللسان العربي إلا أن يمنع منه دليل شرعي.
وقد ذم الله تعالى اليهود على تحريفهم، وبين أنهم بتحريفهم من أبعد الناس عن الإيمان. فقال: { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } . وقال تعالى : { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا } . الآية .
وأما العقل: فلأن المتكلّم بهذه النصوص أعلم بمراده من غيره، وقد خاطبنا باللسان العربي المبين فوجب قبوله على ظاهره وإلا لاختلفت الآراء وتفرّقت الأمة.
القاعدة الثالثة: ظواهر نصوص الصّفات معلومة لنا باعتبار ومجهولة لنا باعتبار آخر فباعتبار المعنى هي معلومة

(3/295)

وباعتبار الكيفية التي هي عليها مجهولة.
وقد دلّ على ذلك: السّمع والعقلُ.
وأما السمع فمنه قوله تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } ، وقوله تعالى : { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } ، وقوله - جل ذكره -: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } . .
والتدبر لا يكون إلا فيما يمكن الوصول إلى فهمه، ليتذكّر الإنسان بما فهمه منه.
وكون القرآن عربيّا ليعقله من يفهم العربية يدل على أن معناه معلوم وإلا لما كان فرق بين أن يكون باللغة العربية أو غيرها.
وبيان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القرآن للناس شامل لبيان لفظه وبيان معناه.
وأما العقل فلأن من المحال أن ينزل الله تعالى كتابا أو يكلّم رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بكلام يقصد بهذا الكتاب وهذا الكلام أن يكون هداية للخلق، ويبقى في أعظم الأمور وأشدّها ضرورة مجهول المعنى، بمنزلة الحروف الهجائية التي لا يفهم منها شيء؛ لأن ذلك من السفة الذي تأباه حكمة الله تعالى وقد قال الله تعالى عن كتابه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } . .
هذه دلالة: السمع، والعقل، على علمنا بمعاني نصوص الصفات.
وأما دلالتهما على جهلنا لها باعتبار الكيفية، فقد سبقت في القاعدة

(3/296)

السادسة من قواعد الصفات.
وبهذا علم بطلان مذهب المفوضة الذين يُفَوِّضُون علم معاني نصوص الصّفات، ويدعون أن هذا مذهب السلف. والسَّلفُ بريئون من هذا المذهب، وقد تواترت الأقوال عنهم بإثبات المعاني لهذه النصوص إجمالا أحيانا وتفصيلا أحيانا وتفويضهم الكيفية إلى علم الله - عزّ وجلّ -..
قال شيخ الإسلام ابن تيمية في كتابه المعروف بـ"العقل والنقل" ص116 جـ1 المطبوع على هامش (منهاج السنة): وأما التفويض فمن المعلوم أن الله أمرنا بتدبر القرآن وحضنا على عقله وفهمه، فكيف يجوز مع ذلك أن يراد منا الإِعراض عن فهمه ومعرفته وعقله، إلى أن قال ص118 : وحينئذ فيكون ما وصف الله به نفسه في القرآن أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه بل يقولون كلاما لا يعقلون معناه، قال : ومعلوم أن هذا قدح في القرآن والأنبياء إذ كان الله أنزل القرآن وأخبر أنه جعله هدى وبيانا للناس وأمر الرسول أن يبلغ البلاغ المبين وأن يبين للناس ما نزل إليهم، وأمر بتدبر القرآن وعقله، ومع هذا فأشرف ما فيه وهو ما أخبر به الرّب عن صفاته.. لا يعلم أحد معناه، فلا يعقل ولا يتدبر، ولا يكون الرسول بيّن للناس ما نزل إليهم، ولا بلغ البلاغ المبين.
وعلى هذا التقدير فيقول كل ملحد ومبتدع : الحق في نفس الأمر ما علمته برأيي وعقلي، وليس في النصوص ما يناقض ذلك؛ لأن تلك النصوص مشكلة متشابهة، ولا يعلم أحد معناها، وما لا يعلم أحد معناه لا يجوز أن يستدل به، فيبقى هذا الكلام سدًّا لباب الهُدَى والبيان من جهة الأنبياء، وفتحا لباب من يعارضهم، ويقول : إن الهدى والبيان في طريقنا لا في طريق الأنبياء؛ لأننا نحن نعلم ما نقول ونبينه بالأدلة العقلية، والأنبياء لم يعلموا ما يقولون فضلا عن أن يبينوا مرادهم، فتبين أن قول أهل التفويض الذين يزعمون أنهم

(3/297)

متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد ا.هـ. كلام الشيخ وهو كلام سديد، من ذي رأي رشيد، وما عليه مزيد رحمه الله تعالى رحمة واسعة، وجمعنا به في جنات النعيم.
القاعدة الرابعة: ظاهر النصوص ما يتبادر منها إلى الذهن من المعاني، وهو يختلف بحسب السياق، وما يضاف إليه الكلام، فالكلمة الواحدة يكون لها معنى في سياق، ومعنى آخر في سياق. وتركيب الكلام يفيد معنى على وجه ومعنى آخر على وجه.
فلفظ (القرية)، مثلا يراد به القوم تارة، ومساكن القوم تارة أخرى.
فمن الأول قوله تعالى : { وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا } . .
ومن الثاني قوله تعالى عن الملائكة ضيف إبراهيم : { إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ } . .
وتقول: صنعت هذا بيدي فلا تكون اليد كاليد في قوله تعالى : { لِمَا خَلَقْتُ بِيَدَيَّ } . ؛ لأن اليد في المثال أضيفت إلى المخلوق فتكون مناسبة له، وفي الآية أضيفت إلى الخالق فتكون لائقة به، فلا أحد سليم الفطرة صريح العقل يعتقد أن يد الخالق كيد المخلوق أو بالعكس.
ونقول: ما عندك إلا زيد، وما زيد إلا عندك، فتفيد الجملة الثانية معنى غير ما تفيده الأولى مع اتحاد الكلمات لكن اختلف التركيب فتغير المعنى به.

(3/298)

إذا تقرر هذا فظاهر نصوص الصفات ما يتبادر منها إلى الذهن من المعاني .
وقد انقسم الناس فيه إلى ثلاثة أقسام:
القسم الأول : من جعلوا الظاهر المتبادر منها معنى حقا يليق بالله - عز وجل - وأبقوا دلالتها على ذلك، وهؤلاء هم السلف الذين اجتمعوا على ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه، والذين لا يصدق لقب أهل السنة والجماعة إلا عليهم.
وقد أجمعوا على ذلك كما نقله ابن عبد البر فقال: "أهل السنة مجمعون على الإقرار بالصفات الواردة كلها في القرآن الكريم والسنة، والإيمان بها، وحملها على الحقيقة لا على المجاز، إلا أنهم لا يكيفون شيئا من ذلك ولا يحدون فيه صفة محصورة" ا.هـ.
وقال القاضي أبو يعلى في كتاب "إبطال التأويل": "لا يجوز رد هذه الأخبار، ولا التشاغل بتأويلها، والواجب حملها على ظاهرها، وأنها صفات الله، لا تشبه صفات سائر الموصوفين بها من الخلق، ولا يعتقد التشبيه فيها، لكن على ما روي عن الإمام أحمد وسائر الأئمة" ا.هـ. نقل ذلك عن ابن عبد البر والقاضي شيخ الإسلام ابن تيمية في الفتوى الحموية ص 87-89 جـ5 من مجموع الفتاوى لابن قاسم .
وهذا هو المذهب الصحيح، والطريق القويم الحكيم، وذلك لوجهين:
الأول : أنه تطبيق تام لما دل عليه الكتاب والسنة من وجوب الأخذ بما جاء فيهما من أسماء الله وصفاته، كما يعلم ذلك من تتبعه بعلم وإنصاف.
الثاني : أن يقال : إن الحق إما أن يكون فيما قاله السلف أو فيما قاله غيرهم والثاني باطل؛ لأنه يلزم منه أن يكون السلف من الصحابة والتابعين

(3/299)

لهم بإحسان تكلموا بالباطل تصريحا أو ظاهرا ولم يتكلموا مرة واحدة لا تصريحا ولا ظاهرا بالحق الذي يجب اعتقاده. وهذا يستلزم أن يكونوا إما جاهلين بالحق وإما عالمين به لكن كتموه وكلاهما باطل، وبطلان اللازم يدل على بطلان الملزوم فتعين أن يكون الحق فيما قاله السلف دون غيرهم.
القسم الثاني : من جعلوا الظاهر المتبادر من نصوص الصفات معنى باطلا لا يليق بالله وهو: التشبيه وأبقوا دلالتها على ذلك. وهؤلاء هم المشبهة ومذهبهم باطل محرم من عدة أوجه:
الأول : أنه جناية على النصوص وتعطيل لها عن المراد بها فكيف يكون المراد بها التشبيه، وقد قال الله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } ؟.
الثاني : أن العقل دل على مباينة الخالق للمخلوق في الذات والصفات فكيف يحكم بدلالة النصوص على التشابه بينهما؟ .
الثالث : أن هذا المفهوم الذي فهمه المشبه من النصوص مخالف لما فهمه السلف منها فيكون باطلا.
فإن قال المشبه: أنا لا أعقل من نزول الله، ويده إلا مثل ما للمخلوق من ذلك، والله تعالى لم يخاطبنا إلا بما نعرفه ونعقله فجوابه من ثلاثة أوجه:
أحدها : أن الذي خاطبنا بذلك هو الذي قال عن نفسه: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . ونهى عباده أن يضربوا له الأمثال، أو يجعلوا له أندادا فقال: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } ، وقال: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } ، وكلامه تعالى كله حق يصدق بعضه بعضا، ولا يتناقض.
ثانيها : أن يقال له: ألست تعقل لله ذاتا لا تشبه الذوات؟

(3/300)

فسيقول: بلى! فيقال له: فلتعقل له صفات لا تشبه الصفات، فإن القول في الصفات كالقول في الذات ومن فرق بينهما فقد تناقض!.
ثالثها : أن يقال: ألست تشاهد في المخلوقات ما يتفق في الأسماء ويختلف في الحقيقة والكيفية؟ فسيقول: بلى!. فيقال له: إذا عقلت التباين بين المخلوقات في هذا، فلماذا لا تعقله بين الخالق والمخلوق، مع أن التباين بين الخالق والمخلوق أظهر وأعظم، بل التماثل مستحيل بين الخالق والمخلوق، كما سبق في القاعدة السادسة من قواعد الصفات.
القسم الثالث : من جعلوا المعنى المتبادر من نصوص الصفات معنى باطلا، لا يليق بالله وهو التشبيه، ثم إنهم من أجل ذلك أنكروا ما دلت عليه من المعنى اللائق بالله، وهم أهل التعطيل سواء كان تعطيلهم عامّا في الأسماء والصفات، أم خاصّا فيهما، أو في أحدهما، فهؤلاء صرفوا النصوص عن ظاهرها إلى معانٍ عينوها بعقولهم، واضطربوا في تعيينها اضطرابا كثيرا، وسموا ذلك تأويلا، وهو في الحقيقة تحريف.
ومذهبهم باطل من وجوه :
أحدها : أنه جناية على النصوص حيث جعلوها دالة على معنى باطل غير لائق بالله، ولا مراد له.
الثاني : أنه صرف لكلام الله تعالى وكلام رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ظاهره، والله تعالى خاطب الناس بلسان عربيّ مبين، ليعقلوا الكلام ويفهموه على ما يقتضيه هذا اللسان العربي، والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خاطبهم بأفصح لسان البشر فوجب حمل كلام الله ورسوله على ظاهره المفهوم بذلك اللسان العربي غير أنه يجب أن يصان عن التكييف، والتمثيل في حق الله عز وجل .
الثالث : أن صرف كلام الله ورسوله عن ظاهره إلى معنى يخالفه

(3/301)

قول على الله بلا علم وهو محرم، لقوله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . ولقوله سبحانه : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .
فالصارف لكلام الله تعالى ورسوله عن ظاهره إلى معنى يخالفه قد قفا ما ليس له به علم. وقال على الله ما لا يعلم من وجهين:
الأول : أنه زعم أنه ليس المراد بكلام الله تعالى ورسوله كذا، مع أنه ظاهر الكلام.
الثاني : أنه زعم أن المراد به كذا لمعنى آخر لا يدل عليه ظاهر الكلام.
وإذا كان من المعلوم أن تعيين أحد المعنيين المتساويين في الاحتمال قولا بلا علم فما ظنك بتعيين المعنى المرجوح المخالف لظاهر الكلام؟!.
مثال ذلك قوله تعالى لإبليس: { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } . فإذا صرف الكلام عن ظاهره، وقال: لم يرد باليدين اليدين الحقيقيتين وإنما أراد كذا وكذا. قلنا له: ما دليلك على ما نفيت؟! وما دليلك على ما أثبت؟! فإن أتى بدليل -وأنى له ذلك- وإلا كان قائلا على الله بلا علم في نفيه وإثباته.
الوجه الرابع : في إبطال مذهب أهل التعطيل أن صرف نصوص الصفات عن ظاهرها مخالف لما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/302)

وأصحابه، وسلف الأمة وأئمتها، فيكون باطلا؛ لأن الحق بلا ريب فيما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه وسلف الأمة وأئمتها.
الوجه الخامس : أن يقال للمعطل:
هل أنت أعلم بالله من نفسه؟. فسيقول: لا.
ثم يقال له : هل ما أخبر الله به عن نفسه صدق وحق؟ فسيقول: نعم.
ثم يقال له : هل تعلم كلاما أفصح، وأبين من كلام الله تعالى ؟ فسيقول: لا.
ثم يقال له: هل تظن أن الله سبحانه وتعالى أراد أن يعمي الحق على الخلق في هذه النصوص ليستخرجوه بعقولهم؟ فسيقول: لا.
هذا ما يقال له باعتبار ما جاء في القرآن.
أما باعتبار ما جاء في السنة فيقال له :
هل أنت أعلم بالله من رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟. فسيقول: لا.
ثم يقال له : هل ما أخبر به رسول الله عن الله صدق وحق؟ فسيقول : نعم.
ثم يقال له : هل تعلم أن أحدا من الناس أفصح كلاما، وأبين من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فسيقول: لا .
ثم يقال له : هل تعلم أن أحدا من الناس أنصح لعباد الله من رسول الله؟ فسيقول: لا.
فيقال له : إذا كنت تقر بذلك فلماذا لا يكون عندك الإقدام والشجاعة في إثبات ما أثبته الله تعالى لنفسه، وأثبته له رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على حقيقته وظاهره اللائق بالله؟ وكيف يكون عندك

(3/303)

الإقدام والشجاعة في نفي حقيقته تلك، وصرفه إلى معنى يخالف ظاهره بغير علم؟
وماذا يضيرك إذا أثبت لله تعالى ما أثبته لنفسه في كتابه، أو سنة نبيه على الوجه اللائق به، فأخذت بما جاء في الكتاب والسنة إثباتا ونفيا؟
أفليس هذا أسلم لك وأقوم لجوابك إذا سئلت يوم القيامة: { مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } .
أو ليس صرفك لهذه النصوص عن ظاهرها، وتعيين معنى آخر مخاطرة منك؟‍ فلعل المراد يكون -على تقدير جواز صرفها- غير ما صرفتها إليه.
الوجه السادس : في إبطال مذهب أهل التعطيل: أنه يلزم عليه لوازم باطلة، وبطلان اللازم يدل على بطلان الملزوم.
فمن هذه اللوازم :
أولا : أن أهل التعطيل لم يصرفوا نصوص الصفات عن ظاهرها إلا حيث اعتقدوا أنه مستلزم أو موهم لتشبيه الله تعالى بخلقه، وتشبيه الله تعالى بخلقه كفر؛ لأنه تكذيب لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
قال نعيم بن حماد الخزاعي، أحد مشايخ البخاري رحمهما الله: من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه ولا رسوله تشبيها ا.هـ.
ومن المعلوم أن من أبطل الباطل أن يجعل ظاهر كلام الله تعالى وكلام رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تشبيها وكفرا أو موهما لذلك.
ثانيا : أن كتاب الله تعالى ، الذي أنزله تبيانا لكل شيء ، وهدى للناس، وشفاء لما في الصدور، ونورا مبينا، وفرقانا بين الحق والباطل لم

(3/304)

يبين الله تعالى فيه ما يجب على العباد اعتقاده في أسمائه وصفاته، وإنما جعل ذلك موكولا إلى عقولهم، يثبتون لله ما يشاءون وينكرون ما لا يريدون. وهذا ظاهر البطلان.
ثالثا : أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاءه الراشدين، وأصحابه، وسلف الأمة وأئمتها، كانوا قاصرين أو مقصرين في معرفة وتبيين ما يجب لله تعالى من الصفات أو يمتنع عليه أو يجوز إذ لم يرد عنهم حرف واحد فيما ذهب إليه أهل التعطيل في صفات الله تعالى وسموه تأويلا.
وحينئذ إما أن يكون النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاؤه الراشدون وسلف الأمة وأئمتها قاصرين لجهلهم بذلك وعجزهم عن معرفته أو مقصرين لعدم بيانهم للأمة وكلا الأمرين باطل!!.
رابعا : أن كلام الله ورسوله ليس مرجعا للناس فيما يعتقدونه في ربهم وإلههم الذي معرفتهم به من أهم ما جاءت به الشرائع، بل هو زبدة الرسالات وإنما المرجع تلك العقول المضطربة المتناقضة وما خالفها، فسبيله التكذيب إن وجدوا إلى ذلك سبيلا، أو التحريف الذي يسمونه تأويلا، إن لم يتمكنوا من تكذيبه.
خامسا : أنه يلزم منه جواز نفي ما أثبته الله ورسوله، فيقال في قوله تعالى : { وَجَاءَ رَبُّكَ } : إنه لا يجيء، وفي قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا » : إنه لا ينزل لأن إسناد المجيء ، والنزول إلى الله مجاز عندهم، وأظهر علامات المجاز عند القائلين به صحة نفيه، ونفي ما أثبته الله ورسوله من أبطل الباطل، ولا يمكن الانفكاك عنه بتأويله إلى أمره؛ لأنه ليس في السياق ما يدل عليه.

(3/305)

ثم إن من أهل التعطيل من طرد قاعدته في جميع الصفات، أو تعدى إلى الأسماء أيضا ، ومنهم من تناقض فأثبت بعض الصفات دون بعض، كالأشعرية والماتريدية: أثبتوا ما أثبتوه بحجة أن العقل يدل عليه، ونفوا ما نفوه بحجة أن العقل ينفيه، أو لا يدل عليه.
فنقول لهم: نفيكم لما نفيتموه بحجة أن العقل لا يدل عليه يمكن إثباته بالطريق العقلي الذي أثبتم به ما أثبتموه كما هو ثابت بالدليل السمعي.
مثال ذلك أنهم أثبتوا صفة الإرادة، ونفوا صفة الرحمة.
أثبتوا صفة الإرادة لدلالة السمع، والعقل عليها.
أما السمع: فمن قوله تعالى : { وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } .
وأما العقل: فإن اختلاف المخلوقات وتخصيص بعضها بما يختص به من ذات أو وصف دليل على الإرادة.
ونفوا الرحمة، قالوا: لأنها تستلزم لين الراحم، ورقته للمرحوم، وهذا محال في حق الله تعالى .
وأولوا الأدلة السمعية المثبتة للرحمة إلى الفعل أو إرادة الفعل ففسروا الرحيم بالمنعم أو مريد الإنعام.
فنقول لهم: الرحمة ثابتة لله تعالى بالأدلة السمعية، وأدلة ثبوتها أكثر عددا وتنوعا من أدلة الإرادة. فقد وردت بالاسم مثل: { الرَّحْمَنِ الرَّحِيمِ } . والصفة مثل: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } . والفعل مثل: { وَيَرْحَمُ مَنْ يَشَاءُ } .

(3/306)

ويمكن إثباتها بالعقل فإن النعم التي تترى على العباد من كل وجه، والنقم التي تدفع عنهم في كل حين دالة على ثبوت الرحمة لله - عز وجل - ودلالتها على ذلك أبين وأجلى من دلالة التخصيص على الإرادة، لظهور ذلك للخاصة والعامة، بخلاف دلالة التخصيص على الإرادة، فإنه لا يظهر إلا لأفراد من الناس.
وأما نفيها بحجة أنها تستلزم اللين والرقة، فجوابه: أن هذه الحجة لو كانت مستقيمة لأمكن نفي الإرادة بمثلها فيقال: الإرادة ميل المريد إلى ما يرجو به حصول منفعة أو دفع مضرة وهذا يستلزم الحاجة والله تعالى منزه عن ذلك.
فإن أجيب: بأن هذه إرادة المخلوق أمكن الجواب بمثله في الرحمة بأن الرحمة المستلزمة للنقص هي رحمة المخلوق.
وبها تبين بطلان مذهب أهل التعطيل سواء كان تعطيلا عاما أم خاصّا.
وبه علم أن طريق الأشاعرة والماتريدية في أسماء الله وصفاته وما احتجوا به؛ لذلك لا تندفع به شبه المعتزلة والجهمية وذلك من وجهين:
أحدهما : أنه طريق مبتدع لم يكن عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا سلف الأمة وأئمتها، والبدعة لا تدفع بالبدعة وإنما تدفع بالسنة.
الثاني : أن المعتزلة والجهمية يمكنهم أن يحتجوا لما نفوه على الأشاعرة والماتريدية بمثل ما احتج به الأشاعرة والماتريدية لما نفوه على أهل السنة، فيقولون : لقد أبحتم لأنفسكم نفي ما نفيتم من الصفات بما زعمتموه دليلا عقليّا وأولتم دليله السمعي، فلماذا تحرمون علينا نفي ما نفيناه بما نراه دليلا عقليّا، ونؤول دليله السمعي، فلنا عقول كما أن لكم عقولا، فإن كانت عقولنا خاطئة، فكيف كانت عقولكم صائبة، وإن كانت عقولكم صائبة فكيف

(3/307)

كانت عقولنا خاطئة، وليس لكم حجة في الإنكار علينا سوى مجرد التحكم واتباع الهوى.
وهذه حجة دامغة وإلزام صحيح من الجهمية والمعتزلة للأشاعرة والماتريدية ولا مدفع لذلك ولا محيص عنه إلا بالرجوع لمذهب السلف الذين يطردون هذا الباب ويثبتون لله تعالى من الأسماء والصفات ما أثبته لنفسه في كتابه أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إثباتا: لا تمثيل فيه ولا تكييف وتنزيها : لا تعطيل فيه ، ولا تحريف ، ومن لم يجعل الله له نورا فما له من نور.
(تنبيه) علم مما سبق أن كل معطل ممثل، وكل ممثل معطل.
أما تعطيل المعطل فظاهر، وأما تمثيله فلأنه إنما عطل لاعتقاده أن إثبات الصفات يستلزم التشبيه فمثّل أولا، وعطل ثانيا كما أنه بتعطيله مثّله بالناقص.
وأما تمثيل الممثل فظاهر وأما تعطيله فمن ثلاثة أوجه:
الأول : أنه عطل نفس النص الذي أثبت به الصفة، حيث جعله دالا على التمثيل مع أنه لا دلالة فيه عليه وإنما يدل على صفة تليق بالله عز وجل.
الثاني : أنه عطل كل نص يدل على نفي مماثلة الله لخلقه.
الثالث : أنه عطل الله تعالى عن كماله الواجب حيث مثله بالمخلوق الناقص.

(3/308)

[فصل الرد على شبهة أن أهل السنة صرفوا نصوصا من الكتاب والسنة في الصفات عن ظاهرها]
فصل
اعلم أن بعض أهل التأويل أورد على أهل السنة شبهة في نصوص من الكتاب والسنة في الصفات؛ ادعى أن أهل السنة صرفوها عن ظاهرها ليلزم أهل السنة بالموافقة على التأويل أو المداهنة فيه، وقال : كيف تنكرون علينا تأويل ما أولناه مع ارتكابكم لمثله فيما أولتموه؟
ونحن نجيب بعون الله تعالى عن هذه الشبهة بجوابين مجمل، ومفصل.
[الرد المجمل]
أما المجمل فيتلخص في شيئين:
أحدهما : أن لا نسلم أن تفسير السلف لها صرف عن ظاهرها، فإن ظاهر الكلام ما يتبادر منه من المعنى، وهو يختلف بحسب السياق، وما يضاف إليه الكلام، فإن الكلمات يختلف معناها بحسب تركيب الكلام، والكلام مركب من كلمات، وجمل، يظهر معناها ويتعين بضم بعضها إلى بعض.
ثانيهما : أننا لو سلمنا أن تفسيرهم صرف لها عن ظاهرها، فإن لهم في ذلك دليلا من الكتاب والسنة، إما متصلا، وإما منفصلا، وليس لمجرد شبهات يزعمها الصارف براهين وقطعيات يتوصل بها إلى نفي ما أثبته الله لنفسه في كتابه، أو على لسان رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

[الرد المفصل على كل نص ادعى أن السلف صرفوه عن ظاهره]
وأما المفصل فعلى كل نص ادعى أن السلف صرفوه عن ظاهره.
ولنمثل بالأمثلة التالية، فنبدأ بما حكاه أبو حامد الغزالي عن بعض الحنبلية أنه قال: إن أحمد لم يتأول إلا في ثلاثة أشياء: « الحجر الأسود يمين الله في الأرض » . « وقلوب العباد بين أصبعين من أصابع الرحمن » . « وإني أجد نفس الرحمن من قبل اليمن » . نقله عنه شيخ الإسلام ابن تيمية

(3/309)

ص398جـ5: من مجموع الفتاوى ، وقال: هذه الحكاية كذب على أحمد .
المثال الأول: « الحجر الأسود يمين الله في الأرض » .
والجواب عنه: أنه حديث باطل، لا يثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال ابن الجوزي في العلل المتناهية: هذا حديث لا يصح . وقال ابن العربي : حديث باطل فلا يلتفت إليه، وقال شيخ الإسلام ابن تيمية : روي عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بإسناد لا يثبت ا.هـ وعلى هذا فلا حاجة للخوض في معناه.
لكن قال شيخ الإسلام ابن تيمية : والمشهور يعني في هذا الأثر إنما هو عن ابن عباس قال: "الحجر الأسود يمين الله في الأرض فمن صافحه وقبله، فكأنما صافح الله وقبل يمينه".
ومن تدبر اللفظ المنقول تبين له أنه لا إشكال فيه فإنه قال: « يمين الله في الأرض » ولم يطلق فيقول: يمين الله وحكم اللفظ المقيد يخالف حكم المطلق، ثم قال: "فمن صافحه وقبله، فكأنما صافح الله وقبل يمينه" وهذا صريح في أن المصافح لم يصافح يمين الله أصلا، ولكن شبه بمن يصافح الله، فأول الحديث وآخره يبين أن الحجر ليس من صفات الله تعالى، كما هو معلوم عند كل عاقل ا.هـ ص398 جـ 6 مجموع الفتاوى.
* المثال الثاني: « قلوب العباد بين أصبعين (1) » من أصابع الرحمن".
والجواب: أن هذا الحديث صحيح رواه مسلم في الباب الثاني من كتاب القدر عن عبد الله بن عمرو بن العاص أنه سمع النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن »
__________
(1) أصبع مثلث الهمزة والباء ففيه تسع لغات والعاشرة أصبوع كما قيل:
وهمز أنملة ثلث وثالثة ... التسع في أصبع واختم بأصبوع
أصبوع بضم الهمزة.

(3/310)

« كقلب واحد يصرفه حيث يشاء » ثم قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اللهم مصرف القلوب صرف قلوبنا على طاعتك » .
وقد أخذ السلف أهل السنة بظاهر الحديث وقالوا : إن لله تعالى أصابع حقيقة نثبتها له كما أثبتها له رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يلزم من كون قلوب بني آدم بين أصبعين منها أن تكون مماسة لها حتى يقال : إن الحديث موهم للحلول فيجب صرفه عن ظاهره.
فهذا السحاب مسخر بين السماء والأرض وهو لا يمس السماء ولا الأرض ويقال: بدر بين مكة والمدينة مع تباعد ما بينها وبينهما، فقلوب بني آدم كلها بين أصبعين من أصابع الرحمن حقيقة، ولا يلزم من ذلك مماسة ولا حلول.
* المثال الثالث: « إني أجد نفس الرحمن من قبل اليمن » .
والجواب : أن هذا الحديث رواه الإمام أحمد في المسند من حديث أبي هريرة - رضي الله عنه -قال: قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،: « ألا إن الإيمان يمان، والحكمة يمانية، وأجد نفس ربكم من قبل اليمن » . قال في مجمع الزوائد "رجاله رجال الصحيح غير شبيب وهو ثقة"، قلت: وكذا قال في التقريب عن شبيب ثقة من الثالثة وقد روى البخاري نحوه في التاريخ الكبير.
وهذا الحديث على ظاهره والنفس فيه اسم مصدر نفس ينفس تنفيسا، مثل فرج يفرج تفريجا وفرجا، هكذا قال أهل اللغة كما في النهاية والقاموس ومقاييس اللغة. قال في مقاييس اللغة: النفس كل شيء يفرج به عن مكروب، فيكون معنى الحديث أن تنفيس الله تعالى عن المؤمنين يكون من أهل اليمن.
قال شيخ الإسلام ابن تيمية : "وهؤلاء هم الذين قاتلوا أهل الردة، وفتحوا الأمصار، فبهم نفس الرحمن عن المؤمنين الكربات". ا.هـ ص398جـ6 مجموع فتاوى شيخ الإسلام لابن قاسم .

(3/311)

* المثال الرابع: قوله تعالى : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } والجواب أن لأهل السنة في تفسيرها قولين:
أحدهما : أنها بمعنى ارتفع إلى السماء، وهو الذي رجحه ابن جرير، قال في تفسيره بعد أن ذكر الخلاف: "وأولى المعاني بقول الله جل ثناؤه: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ } . علا عليهن وارتفع، فدبرهن بقدرته، وخلقهن سبع سموات". ا.هـ.
وذكره البغوي في تفسيره: قول ابن عباس وأكثر مفسري السلف. وذلك تمسكا بظاهر لفظ استوى . وتفويضا لعلم كيفية هذا الارتفاع إلى الله عز وجل .
القول الثاني : أن الاستواء هنا بمعنى القصد التام، وإلى هذا القول ذهب ابن كثير في تفسير سورة البقرة، والبغوي في تفسير سورة فصلت.
قال ابن كثير : "أي قصد إلى السماء، والاستواء هاهنا ضمن معنى القصد والإقبال، لأنه عدي بإلى". وقال البغوي : "أي عمد إلى خلق السماء".
وهذا القول ليس صرفا للكلام عن ظاهره، وذلك لأن الفعل استوى اقترن بحرف يدل على الغاية والانتهاء. فانتقل إلى معنى يناسب الحرف المقترن به ألا ترى إلى قوله تعالى : { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } . حيث كان معناها يروى بها عباد الله لأن الفعل يشرب اقترن بالباء فانتقل إلى معنى يناسبها وهو يروى، فالفعل يضمن معنى يناسب معنى الحرف المتعلق به ليلتئم الكلام.
* المثالان الخامس ، والسادس : قوله تعالى في سورة الحديد : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . وقوله في سورة المجادلة : { وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } .

(3/312)

والجواب : أن الكلام في هاتين الآيتين حق على حقيقته وظاهره. ولكن ما حقيقته وظاهره؟
هل يقال : إن ظاهره وحقيقته أن الله تعالى مع خلقه معية تقتضي أن يكون مختلطا بهم، أو حالا في أمكنتهم؟
أو يقال : إن ظاهره وحقيقته أن الله تعالى مع خلقه معية تقتضي أن يكون محيطا بهم: علما وقدرةً، وسمعا، وبصرا، وتدبيرا، وسلطانا، وغير ذلك من معاني ربوبيته مع علوه على عرشه فوق جميع خلقه؟
ولا ريب أن القول الأول لا يقتضيه السياق، ولا يدل عليه بوجه من الوجوه، وذلك لأن المعية هنا أضيفت إلى الله عز وجل ، وهو أعظم وأجل من أن يحيط به شيء من مخلوقاته ؛ ولأن المعية في اللغة العربية التي نزل بها القرآن لا تستلزم الاختلاط أو المصاحبة في المكان، وإنما تدل على مطلق المصاحبة، ثم تفسر في كل موضع بحسبه.
وتفسير معية الله -تعالى- لخلقه بما يقتضي الحلول والاختلاط باطل من وجوه:
الأول : أنه مخالف لإجماع السلف فما فسرها أحد منهم بذلك، بل كانوا مجمعين على إنكاره.
الثاني : أنه مناف لعلو الله تعالى الثابت بالكتاب، والسنة، والعقل، والفطرة وإجماع السلف، وما كان منافيا لما ثبت بدليل كان باطلا بما ثبت به ذلك المنافي، وعلى هذا فيكون تفسير معية الله لخلقه بالحلول والاختلاط باطلا بالكتاب والسنة، والعقل، والفطرة، وإجماع السلف.
الثالث : أنه مستلزم للوازم باطلة لا تليق بالله سبحانه وتعالى.

(3/313)

ولا يمكن لمن عرف الله تعالى وقدره حق قدره، وعرف مدلول المعية في اللغة العربية، التي نزل بها القرآن، أن يقول: إن حقيقة معية الله لخلقه تقتضي أن يكون مختلطا بهم أو حالا في أمكنتهم، فضلا عن أن تستلزم ذلك، ولا يقول ذلك إلا جاهل باللغة، جاهل بعظمة الرب جل وعلا.
فإذا تبين بطلان هذا القول تعين أن يكون الحق هو القول الثاني، وهو أن الله تعالى مع خلقه معية تقتضي أن يكون محيطا بهم، علما، وقدرة، وسمعا وبصرا وتدبيرا وسلطانا، وغير ذلك مما تقتضيه ربوبيته مع علوه على عرشه فوق جميع خلقه.
وهذا هو ظاهر الآيتين بلا ريب، لأنهما حق، ولا يكون ظاهر الحق إلا حقا، ولا يمكن أن يكون الباطل ظاهر القرآن أبدا.
قال شيخ الإسلام ابن تيمية في الفتوى الحموية ص103جـ5 من مجموع الفتاوى لابن قاسم : ثم هذه المعية تختلف أحكامها بحسب الموارد فلما قال: { يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا } . إلى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . دل ظاهر الخطاب على أن حكم هذه المعية ومقتضاها أنه مطلع عليكم ، شهيد عليكم ، ومهيمن عالم بكم ، وهذا معنى قول السلف: إنه معهم بعلمه (1) . وهذا ظاهر الخطاب وحقيقته. وكذلك في قوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } . إلى قوله: { هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } . الآية.
ولما قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لصاحبه في الغار: { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } .
__________
(1) كان هذا معنى قول السلف إنه معهم بعلمه لأنه إذا كان معلوماً أن الله تعالى معنا مع علوه لم يبق إلا أن يكون مقتضى هذه المعية أنه تعالى عالم بنا مطلع شهيد مهيمن لا أنه معنا بذاته في الأرض.

(3/314)

كان هذا أيضا حقا على ظاهره، ودلت الحال على أن حكم هذه المعية هنا معية الاطلاع والنصر والتأييد.
ثم قال: فلفظ المعية قد استعمل في الكتاب والسنة في مواضع، يقتضي في كل موضع أمورا لا يقتضيها في الموضع الآخر. فإما أن تختلف دلالتها بحسب المواضع، أو تدل على قدر مشترك بين جميع مواردها، وإن امتاز كل موضع بخاصية فعلى التقديرين ليس مقتضاها أن تكون ذات الرب - عز وجل - مختلطة بالخلق حتى يقال :قد صرفت عن ظاهرها ا.هـ.
ويدل على أنه ليس مقتضاها أن تكون ذات الرب - عز وجل - مختلطة بالخلق أن الله تعالى ذكرها في آية المجادلة بين ذكر عموم علمه في أول الآية وآخرها فقال: { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } . .
فيكون ظاهر الآية أن مقتضى هذه المعيّة علمه بعباده، وأنه لا يخفى عليه شيء من أعمالهم لا أنه سبحانه مختلط بهم، ولا أنه معهم في الأرض.
أما في آية الحديد، فقد ذكرها الله تعالى مسبوقة بذكر استوائه على عرشه وعموم علمه متلوة ببيان أنه بصير بما يعمل العباد فقال: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } .

(3/315)

فيكون ظاهر الآية أن مقتضى هذه المعية علمه بعباده وبصره بأعمالهم مع علوه عليهم واستوائه على عرشه لا أنه سبحانه مختلط بهم ولا أنه معهم في الأرض وإلا لكان آخر الآية مناقضا لأولها الدّالّ على علوه واستوائه على عرشه.
فإذا تبين ذلك علمنا أن مقتضى كونه تعالى مع عباده أنه يعلم أحوالهم، ويسمع أقوالهم، ويرى أفعالهم، ويدبّر شئونهم، فيحيي، ويُميت، ويغني، ويُفقر، ويُؤتي الملك من يشاء، وينزع الملك ممن يشاء، ويعز من يشاء، ويذل من يشاء إلى غير ذلك مما تقتضيه ربوبيته وكمال سلطانه لا يحجبه عن خلقه شيء، ومن كان هذا شأنه فهو مع خلقه حقيقة، ولو كان فوقهم على عرشه حقيقة (1)
قال شيخ الإسلام ابن تيمية في العقيدة الواسطية ص142جـ3 من مجموع الفتاوى لابن قاسم في فصل الكلام على المعية قال: "وكل هذا الكلام الذي ذكره الله سبحانه من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج إلى تحريف ولكن يصان عن الظنون الكاذبة". ا.هـ.
وقال في الفتوى الحموية ص102، 103جـ5 من المجموع المذكور: وجِماع الأمر في ذلك أن الكتاب والسنة يحصل منهما كمال الهدى والنور لمن تدبر كتاب الله وسنة نبيه، وقصد اتباع الحق، وأعرض عن تحريف الكلم عن مواضعه والإلحاد في أسماء الله وآياته.
ولا يحسب الحاسب أن شيئا من ذلك يناقض بعضه بعضا البتة مثل أن يقول القائل: ما في الكتاب والسنة من أن الله فوق العرش يخالفه الظاهر من قوله: { وَهُوَ مَعَكُمْ } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا »
__________
(1) وقد سبق أن المعية في اللغة العربية لا تستلزم الاختلاط أو المصاحبة في المكان..

(3/316)

« قام أحدكم إلى الصلاة فإنّ الله قبل وجهه » ونحو ذلك فإن هذا غلط.
وذلك أن الله معنا حقيقة ، وهو فوق العرش حقيقة ، كما جمع الله بينهما في قوله سبحانه وتعالى: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . .
فأخبر أنه فوق العرش، يعلم كل شيء، وهو معنا أينما كنا كما قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث الأوعال: « والله فوق العرش وهو يعلم ما أنتم عليه » . ا.هـ.
واعلم أن تفسير المعية بظاهرها على الحقيقة اللائقة بالله تعالى لا يناقض ما ثبت من علو الله تعالى بذاته على عرشه وذلك من وجوه ثلاثة:
الأول : أن الله تعالى جمع بينهما لنفسه في كتابه المبين المنزه عن التناقض وما جمع الله بينهما في كتابه فلا تناقض بينهما.
وكل شيء في القرآن تظن فيه التناقض فيما يبدو لك فتدبّره حتى يتبين لك؛ لقوله تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . . فإن لم يتبين لك فعليك بطريق الراسخين في العلم الذين يقولون: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } . وكل الأمر إلى منزله الذي يعلمه ، واعلم أن القصور في علمك ، أوفي فهمك وأن القرآن لا تناقض فيه.
وإلى هذا الوجه أشار شيخ الإسلام في قوله فيما سبق: "كما جمع الله بينهما".

(3/317)

وكذلك ابن القيم كما في مختصر الصواعق لابن الموصلي ص410ط الإمام في سياق كلامه على المثال التاسع مما قيل : إنه مجاز قال: "وقد أخبر الله أنه مع خلقه مع كونه مستويا على عرشه، وقرن بين الأمرين، كما قال تعالى : وذكر آية سورة الحديد ، ثم قال : فأخبر أنه خلق السماوات والأرض، وأنه استوى على عرشه، وأنه مع خلقه يبصر أعمالهم من فوق عرشه، كما في حديث الأوعال: « والله فوق العرش يرى ما أنتم عليه » فعلوه لا يناقض معيته، ومعيته لا تبطل علوه بل كلاهما حق". ا.هـ.
الوجه الثاني : أن حقيقة معنى المعية لا يناقض العلو، فالاجتماع بينهما ممكن في حق المخلوق، فإنه يقال: ما زلنا نسير والقمر معنا. ولا يعد ذلك تناقضا، ولا يفهم منه أحد أن القمر نزل في الأرض، فإذا كان هذا ممكنا في حق المخلوق ففي حق الخالق المحيط بكل شيء مع علوه سبحانه من باب أولى، وذلك لأن حقيقة المعية لا تستلزم الاجتماع في المكان.
وإلى هذا الوجه أشار شيخ الإسلام ابن تيمية في الفتوى الحموية ص103 المجلد الخامس من مجموع الفتاوى لابن قاسم حيث قال: وذلك أن كلمة (مع) في اللغة إذا أطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قيدت بمعنى من المعاني دلت على المقارنة في ذلك المعنى، فإنه يقال: ما زلنا نسير والقمر معنا أو والنجم معنا، ويقال: هذا المتاع معي لمجامعته لك، وإن كان فوق رأسك فالله مع خلقه حقيقة وهو فوق عرشه حقيقة. أ.هـ.
وصدق رحمه الله تعالى فإن من كان عالما بك مُطَّلعا عليك، مهيمنا عليك، يسمع ما تقول، ويرى ما تفعل، ويدبر جميع أمورك، فهو معك حقيقة، وإن كان فوق عرشه حقيقة؛ لأن المعية لا تستلزم الاجتماع في المكان.
الوجه الثالث : أنه لو فرض امتناع اجتماع المعية والعلو في حق

(3/318)

المخلوق لم يلزم أن يكون ذلك ممتنعا في حقّ الخالق الذي جمع لنفسه بينهما؛ لأن الله تعالى لا يماثله شيء من مخلوقاته كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . .
وإلى هذا الوجه أشار شيخ الإسلام ابن تيمية في العقيدة الواسطية ص143جـ3 من مجموع الفتاوى حيث قال : وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه ليس كمثله شيء في جميع نعوته وهو علي في دنوه قريب في علوه. ا.هـ.
(تتمة) انقسم الناس في معيّة الله تعالى لخلقه ثلاثة أقسام:
القسم الأول : يقولون: إن معيّة الله لخلقه مقتضاها العلم والإحاطة في المعية العامة ومع النصر والتأييد في المعية الخاصة مع ثبوت علوه بذاته واستوائه على عرشه.
وهؤلاء هم السلف ومذهبهم هو الحق كما سبق تقريره.
القسم الثاني : يقولون: إن معية الله لخلقه مقتضاها أن يكون معهم في الأرض مع نفي علوه واستوائه على عرشه.
وهؤلاء هم الحلولية من قدماء الجهمية وغيرهم، ومذهبهم باطل منكر، أجمع السلف على بطلانه وإنكاره كما سبق.
القسم الثالث : يقولون: إن معية الله لخلقه مقتضاها أن يكون معهم في الأرض مع ثبوت علوه فوق عرشه. ذكر هذا شيخ الإسلام ابن تيمية ص229جـ5 من مجموع الفتاوى .
وقد زعم هؤلاء أنهم أخذوا بظاهر النصوص في المعية والعلو. وكذبوا في ذلك فضلوا، فإن نصوص المعية لا تقتضي ما ادعوه من الحلول؛ لأنه باطل ولا يمكن أن يكون ظاهر كلام الله ورسوله باطلا.
(تنبيه) اعلم أن تفسير السلف لمعية الله تعالى لخلقه بأنه معهم بعلمه

(3/319)

لا يقتضي الاقتصار على العلم بل المعية تقتضي أيضا إحاطته بهم سمعا وبصرا وقدرة وتدبيرا ونحو ذلك من معاني ربوبيته.
(تنبيه آخر) أشرت فيما سبق إلى أن علو الله تعالى ثابت بالكتاب، والسُنة والعقل، والفطرة، والإجماع.
أما الكتاب فقد تنوعت دلالته على ذلك:
فتارة بلفظ العلو ، والفوقية ، والاستواء على العرش ، وكونه في السماء كقوله تعالى : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } . { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } . { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . . { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } .
وتارة بلفظ صعود الأشياء ، وعروجها ، ورفعها إليه ، كقوله : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } . . { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } . { إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } .
وتارة بلفظ نزول الأشياء منه ونحو ذلك كقوله تعالى : { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } . . { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ } . .
وأما السنة فقد دلت عليه بأنواعها القولية، والفعلية، والإقرارية، في أحاديث كثيرة، تبلغ حد التواتر، وعلى وجوه متنوعة، كقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في سجوده: « سبحان ربي الأعلى » . وقوله: « إن الله لما قضى »

(3/320)

« الخلق كتب عنده فوق عرشه إنّ رحمتي سبقت غضبي » . وقوله: « ألا تأمنوني وأنا أمين من في السماء » .
وثبت عنه أنه رفع يديه وهو على المنبر يوم الجمعة يقول: « اللهم أغثنا » . وأنه رفع يده إلى السماء وهو يخطب الناس يوم عرفة حين قالوا نشهد أنك قد بلغت وأديت ونصحت فقال: « اللهم اشهد » . وأنه « قال للجارية: (أين الله) قالت: في السماء فأقرها وقال لسيدها: (أعتقها فإنها مؤمنة). »
وأما العقل فقد دل على وجوب صفة الكمال لله تعالى وتنزيهه عن النقص. والعلو صفة كمال والسفل نقص، فوجب لله تعالى صفة العلو وتنزيهه عن ضده.
وأما الفطرة: فقد دلت على علو الله تعالى دلالة ضرورية فطرية فما من داع أو خائف فزع إلى ربه تعالى إلا وجد في قلبه ضرورة الاتجاه نحو العلو لا يلتفت عن ذلك يُمْنَةً ولا يُسْرَةً.
واسأل المصلين، يقول الواحد منهم في سجوده، "سبحان ربي الأعلى" أين تتجه قلوبهم حينذاك؟
وأما الإجماع فقد أجمع الصحابة والتابعون والأئمة على أن الله تعالى فوق سماواته مستوٍ على عرشه، وكلامهم مشهور في ذلك نصّا وظاهرا، قال الأوزاعي : "كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه ونؤمن بما جاءت به السنة من الصفات". وقد نقل الإجماع على ذلك غير واحد من أهل العلم ومحال أن يقع في ذلك خلاف وقد تطابقت عليه هذه الأدلة العظيمة التي لا يخالفها إلا مكابر طمس على قلبه واجتالته الشياطين عن فطرته نسأل الله تعالى السلامة والعافية.
فعلو الله تعالى بذاته وصفاته من أبين الأشياء وأظهرها دليلا وأحق الأشياء وأثبتها واقعا.
(تنبيه ثالث) اعلم أيها القارئ الكريم، أنه صدر مني كتابة لبعض

(3/321)

الطلبة تتضمن ما قلته في بعض المجالس في معية الله تعالى لخلقه ذكرت فيها: أن عقيدتنا أن لله تعالى معية حقيقية ذاتية تليق به، وتقتضي إحاطته بكل شيء علما، وقدرة، وسمعا، وبصرا، وسلطانا، وتدبيرا، وأنه سبحانه منزّه أن يكون مختلطا بالخلق أو حالا في أمكنتهم، بل هو العلي بذاته وصفاته، وعلوه من صفاته الذاتية التي لا ينفك عنها وأنه مستو على عرشه كما يليق بجلاله، وأن ذلك لا ينافي معيته لأنه تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . .
وأردت بقولي : "ذاتية" توكيد حقيقة معيته تبارك وتعالى.
وما أردت أنه مع خلقه سبحانه في الأرض، كيف وقد قلت في نفس هذه الكتابة كما ترى : إنه سبحانه منزّه أن يكون مختلطا بالخلق أو حالا في أمكنتهم، وأنه العلي بذاته وصفاته، وأن علوه من صفاته الذاتية التي لا ينفك عنها، وقلت فيها أيضا ما نصه بالحرف الواحد:
"ونرى أن من زعم أن الله بذاته في كل مكان فهو كافر أو ضال إن اعتقده، وكاذب إن نسبه إلى غيره من سلف الأمة أو أئمتها" ا.هـ.
ولا يمكن لعاقل عرف الله وقدره حق قدره أن يقول : إن الله مع خلقه في الأرض وما زلت ولا أزال أنكر هذا القول في كل مجلس من مجالسي جرى فيه ذكره. وأسأل الله تعالى أن يثبتني وإخواني المسلمين بالقول الثابت في الحياة الدنيا وفي الآخرة.
هذا وقد كتبت بعد ذلك مقالا نشر في مجلة (الدّعوة) التي تصدر في الرياض نشر يوم الاثنين الرابع من شهر محرم سنة 1404 هـ برقم 911 قررت فيه ما قرره شيخ الإسلام ابن تيمية رحمه الله تعالى من أن معية الله تعالى لخلقه حق على حقيقتها، وأن ذلك لا يقتضي الحلول والاختلاط

(3/322)

بالخلق، فضلا عن أن يستلزمه، ورأيت من الواجب استبعاد كلمة "ذاتية". وبينت أوجه الجمع بين علو الله تعالى وحقيقة المعية.
واعلم أن كل كلمة تستلزم كون الله تعالى في الأرض أو اختلاطه بمخلوقاته، أو نفي علوه، أو نفي استوائه على عرشه، أو غير ذلك مما لا يليق به تعالى، فإنها كلمة باطلة، يجب إنكارها على قائلها كائنا من كان وبأي لفظ كانت.
وكل كلام يوهم -ولو عند بعض الناس- ما لا يليق بالله تعالى فإن الواجب تجنبه لئلا يظن بالله تعالى ظن السوء، لكن ما أثبته الله تعالى لنفسه في كتابه أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فالواجب إثباته وبيان بطلان وهم من توهم فيه ما لا يليق بالله عز وجل .
* المثالان السابع والثامن، قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } . . وقوله: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } . . حيث فسر القرب فيهما بقرب الملائكة.
والجواب : أن تفسير القرب فيهما بقرب الملائكة ليس صرفا للكلام عن ظاهره لمن تدبره.
أما الآية الأولى: فإن القرب مقيد فيها بما يدل على ذلك، حيث قال: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } . . ففي قوله: إذ يتلقى دليل على أن المراد به قرب الملكين المتلقيين.
وأما الآية الثانية: فإن القرب فيها مقيد بحال الاحتضار، والذي يحضر الميت عند موته هم الملائكة، لقوله تعالى : { حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ } . .

(3/323)

ثم إن في قوله: { وَلَكِنْ لَا تُبْصِرُونَ } . دليلا بينا على أنهم الملائكة، إذ يدل على أن هذا القريب في نفس المكان ولكن لا نبصره، وهذا يعين أن يكون المراد قرب الملائكة لاستحالة ذلك في حق الله تعالى.
بقي أن يقال : فلماذا أضاف الله القرب إليه، وهل جاء نحو هذا التعبير مرادا به الملائكة؟
فالجواب: أضاف الله تعالى قرب ملائكته إليه؛ لأن قربهم بأمره، وهم جنوده ورسله.
وقد جاء نحو هذا التعبير مرادا به الملائكة، كقوله تعالى : { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } . . فإن المراد به قراءة جبريل القرآن على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مع أن الله تعالى أضاف القراءة إليه، لكن لما كان جبريل يقرؤه على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بأمر الله تعالى صحت إضافة القراءة إليه تعالى . وكذلك جاء في قوله تعالى : { فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ } . . وإبراهيم إنما كان يجادل الملائكة الذين هم رسل الله تعالى .
* المثالان التاسع والعاشر: قوله تعالى عن سفينة نوح : { تَجْرِي بِأَعْيُنِنَا } . . وقوله لموسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } . .
والجواب : أن المعنى في هاتين الآيتين على ظاهر الكلام وحقيقته، لكن ما ظاهر الكلام وحقيقته هنا؟

(3/324)

هل يقال: إن ظاهره وحقيقته أن السفينة تجري في عين الله، أو أن موسى، عليه الصلاة والسلام يربى فوق عين الله تعالى ؟!.
أو يقال: إن ظاهره أن السفينة تجري وعين الله ترعاها وتكلؤها وكذلك تربية موسى تكون على عين الله تعالى يرعاه ويكلؤه بها.
ولا ريب أن القول الأول باطل من وجهين:
الأول: أنه لا يقتضيه الكلام بمقتضى الخطاب العربي والقرآن الكريم إنما نزل بلغة العرب قال الله تعالى : { إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . . وقال تعالى : { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } . . ولا أحد يفهم من قول القائل: فلان يسير بعيني أن المعنى أنه يسير داخل عينه ولا من قول القائل: فلان تخَرّج على عيني، أن تخرجه كان وهو راكب على عينه، ولو ادعى مدع أن هذا ظاهر اللفظ في هذا الخطاب لضحك منه السفهاء فضلا عن العقلاء.
الثاني : أن هذا ممتنع غاية الامتناع، ولا يمكن لمن عرف الله وقدره حق قدره أن يفهمه في حق الله تعالى؛ لأن الله تعالى مستو على عرشه بائن من خلقه لا يحل فيه شيء من مخلوقاته ولا هو حال في شيء من مخلوقاته ، سبحانه وتعالى عن ذلك علوا كبيرا.
فإذا تبين بطلان هذا من الناحية اللفظية والمعنوية تعين أن يكون ظاهر الكلام هو القول الثاني أن السفينة تجري وعين الله ترعاها وتكلؤها، وكذلك تربية موسى تكون على عين الله يرعاه ويكلؤه بها. وهذا معنى قول بعض السلف بمرأى مني، فإن الله تعالى إذا كان يكلؤه بعينه لزم من

(3/325)

ذلك أن يراه ولازم المعنى الصحيح جزء منه، كما هو معلوم من دلالة اللفظ حيث تكون بالمطابقة والتضمن والالتزام.
* المثال الحادي عشر: قوله تعالى في الحديث القدسي: « وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه » .
والجواب : أن هذا الحديث صحيح رواه البخاري في باب التواضع الثامن والثلاثين من كتاب الرقاق.
وقد أخذ السلف أهل السنة والجماعة بظاهر الحديث وأجروه على حقيقته.
ولكن ما ظاهر هذا الحديث؟
هل يقال: إن ظاهره أن الله تعالى يكون سمع الولي وبصره ويده ورجله؟
أو يقال: إن ظاهره أن الله تعالى يسدد الولي في سمعه وبصره ويده ورجله، بحيث يكون إدراكه وعمله لله وبالله وفي الله؟
ولا ريب أن القول الأول ليس ظاهر الكلام، بل ولا يقتضيه الكلام لمن تدبر الحديث، فإن في الحديث ما يمنعه من وجهين:
الوجه الأول : أن الله تعالى قال: « وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، وقال: ولئن سألني لأعطينه ولئن استعاذني لأعيذنه » .
فأثبت عبدا ومعبودا ومتقربا ومتقربا إليه، ومحبا ومحبوبا، وسائلا ومسئولا، ومعطيا ومعطى، ومستعيذا ومستعاذا به، ومعيذا ومعاذا. فسياق الحديث يدل على اثنين متباينين كل واحد منهما غير الآخر، وهذا يمنع أن يكون أحدهما وصفا في الآخر أو جزءا من أجزائه.

(3/326)

الوجه الثاني : أن سمع الوليّ وبصره ويده ورجله كلها أوصاف أو أجزاء في مخلوق حادث بعد أن لم يكن، ولا يمكن لأي عاقل أن يفهم أن الخالق الأول الذي ليس قبله شيء يكون سمعا وبصرا ويدا ورجلا لمخلوق، بل إن هذا المعنى تشمئز منه النفس أن تتصوره، ويحسر اللسان أن ينطق به، ولو على سبيل الفرض والتقدير، فكيف يسوغ أن يقال: إنه ظاهر الحديث القدسي، وإنه قد صرف عن هذا الظاهر، سبحانك اللهم وبحمدك لا نحصي ثناء عليك أنت كما أثنيت على نفسك.
وإذا تبين بطلان القول الأول وامتناعه تعين القول الثاني، وهو أن الله تعالى يسدد هذا الولي في سمعه وبصره وعمله بحيث يكون إدراكه بسمعه وبصره وعمله بيده ورجله كله لله تعالى إخلاصا وبالله تعالى استعانة، وفي الله تعالى شرعا واتباعا، فيتم له بذلك كمال الإخلاص والاستعانة والمتابعة وهذا غاية التوفيق، وهذا ما فسره به السلف وهو تفسير مطابق لظاهر اللفظ موافق لحقيقته متعين بسياقه، وليس فيه تأويل ولا صرف للكلام عن ظاهره ولله الحمد والمنة.
* المثال الثاني عشر: قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما يرويه عن الله تعالى أنه قال: « من تقرب مني شبرا تقربت منه ذراعا، ومن تقرب مني ذراعا تقربت منه باعا، ومن أتاني يمشي أتيته هرولة » .
وهذا الحديث صحيح رواه مسلم في كتاب الذكر والدعاء من حديث أبي ذر رضي الله عنه، وروى نحوه من حديث أبي هريرة أيضا، وكذلك روى البخاري نحوه من حديث أبي هريرة رضي الله عنه في كتاب التوحيد الباب الخامس عشر.
وهذا الحديث كغيره من النصوص الدالة على قيام الأفعال الاختيارية بالله تعالى، وأنه سبحانه فعال لما يريد كما ثبت ذلك في الكتاب والسنة

(3/327)

مثل قوله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . . وقوله: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } . . وقوله: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } . . وقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . .
وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر » . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما تصدق أحد بصدقة من طيب -ولا يقبل الله إلا الطيب- إلا أخذها الرحمن بيمينه » . إلى غير ذلك من الآيات والأحاديث الدالة على قيام الأفعال الاختيارية به تعالى .
فقوله في هذا الحديث: تقربت منه وأتيته هرولة من هذا الباب.
والسلف "أهل السنة والجماعة" يُجْرُون هذه النصوص على ظاهرها وحقيقة معناها اللائق بالله عز وجل من غير تكييف ولا تمثيل، قال شيخ الإسلام ابن تيمية في شرح حديث النزول ص466جـ5 من مجموع الفتاوى : وأما دنوه نفسه وتقربه من بعض عباده فهذا يثبته من يثبت قيام الأفعال الاختيارية بنفسه، ومجيئه يوم القيامة ونزوله واستواءه على العرش وهذا مذهب أئمة السلف وأئمة الإسلام المشهورين وأهل الحديث والنقل عنهم بذلك متواتر ا.هـ.
فأي مانع يمنع من القول بأنه يقرب من عبده كيف يشاء مع علوه؟
وأي مانع يمنع من إتيانه كيف يشاء بدون تكييف ولا تمثيل؟
وهل هذا إلا من كماله أن يكون فعالا لما يريد على الوجه الذي يليق به؟

(3/328)

وذهب بعض الناس إلى أن قوله تعالى في هذا الحديث القدسي: « أتيته هرولة » . يراد به سرعة قبول الله تعالى وإقباله على عبده المتقرب إليه المتوجه بقلبه وجوارحه، وأن مجازاة الله للعامل له أكمل من عمل العام.
وعلل ما ذهب إليه بأن الله تعالى قال في الحديث: « ومن أتاني يمشي » ومن المعلوم أن المتقرب إلى الله - عز وجل - الطالب للوصول إليه لا يتقرب، ويطلب الوصول إلى الله تعالى بالمشي فقط، بل تارة يكون بالمشي كالسير إلى المساجد ومشاعر الحج والجهاد في سبيل الله ونحوها، وتارة بالركوع والسجود ونحوهما، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن أقرب ما يكون العبد من ربه وهو ساجد، بل قد يكون التقرب إلى الله تعالى وطلب الوصول إليه والعبد مضطجع على جنبه، كما قال الله تعالى : { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } . .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمران بن حصين : « صلِّ قائما فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » .
قال :فإذا كان كذلك صار المراد بالحديث بيان مجازاة الله تعالى العبد على عمله، وأن من صدق في الإقبال على ربه، وإن كان بطيئا جازاه الله تعالى بأكمل من عمله وأفضل. وصار هذا هو ظاهر اللفظ بالقرينة الشرعية المفهومة من سياقه.
وإذا كان هذا ظاهر اللفظ بالقرينة الشرعية، لم يكن تفسيره به خروجا به عن ظاهره ولا تأويلا كتأويل أهل التعطيل، فلا يكون حجة لهم على أهل السنة ولله الحمد.
وما ذهب إليه هذا القائل له حظ من النظر، لكن القول الأول أظهر وأسلم وأليق بمذهب السلف.
ويجاب عما جعله قرينة من كون التقرب إلى الله تعالى وطلب الوصول إليه لا يختص بالمشي بأن الحديث خرج مخرج المثال لا الحصر فيكون المعنى

(3/329)

من أتاني يمشي في عبادة تفتقر إلى المشي لتوقفها عليه بكونه وسيلة لها كالمشي إلى المساجد للصلاة أو من ماهيتها كالطواف والسعي. والله تعالى أعلم.
* المثال الثالث عشر: قوله تعالى : { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } .
والجواب : أن يقال :ما هو ظاهر هذه الآية وحقيقتها حتى يقال: إنها صرفت عنه؟
هل يقال: إن ظاهرها أن الله تعالى خلق الأنعام بيده كما خلق آدم بيده؟
أو يقال: إن ظاهرها أن الله تعالى خلق الأنعام كما خلق غيرها لم يخلقها بيده، لكن إضافة العمل إلى اليد والمراد صاحبها معروف في اللغة العربية التي نزل بها القرآن الكريم.
أما القول الأول فليس هو ظاهر اللفظ لوجهين:
أحدهما : أن اللفظ لا يقتضيه بمقتضى اللسان العربي الذي نزل به القرآن ألاَ ترى إلى قوله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } ، وقوله: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } ، وقوله: { ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ } فإن المراد ما كسبه الإنسان نفسه وما قدمه وإن عمله بغير يده، بخلاف ما إذا قال: عملته بيدي كما في قوله تعالى : { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ } فإنه يدل على

(3/330)

مباشرة الشيء باليد.
الثاني: أنه لو كان المراد أن الله تعالى خلق هذه الأنعام بيده لكان لفظ الآية خلقنا لهم بأيدينا أنعاما، كما قال الله تعالى في آدم : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } لأن القرآن نزل بالبيان لا بالتعمية لقوله تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } .
وإذا ظهر بطلان القول الأول تعين أن يكون الصواب هو القول الثاني وهو أن ظاهر اللفظ أن الله تعالى خلق الأنعام كما خلق غيرها ولم يخلقها بيده، لكن إضافة العمل إلى اليد كإضافته إلى النفس بمقتضى اللغة العربية بخلاف ما إذا أضيف إلى النفس وعدي بالباء إلى اليد، فتنبه للفرق فإن التنبه للفروق بين المتشابهات من أجود أنواع العلم، وبه يزول كثير من الإشكالات.
* المثال الرابع عشر: قوله تعالى : { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } .
والجواب : أن يقال: هذه الآية تضمنت جملتين:
الجملة الأولى : قوله تعالى : { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ } . وقد أخذ السلف "أهل السنة" بظاهرها وحقيقتها، وهي صريحة في أن الصحابة -رضي الله عنهم- كانوا يبايعون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نفسه، كما في قوله تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } .
ولا يمكن لأحد أن يفهم من قوله تعالى : { إِنَّمَا يُبَايِعُونَ اللَّهَ } أنهم

(3/331)

يبايعون الله نفسه ولا أن يدعي أن ذلك ظاهر اللفظ لمنافاته لأول الآية والواقع واستحالته في حق الله تعالى .
وإنما جعل الله تعالى مبايعة الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مبايعة له؛ لأنه رسوله قد بايع الصحابة على الجهاد في سبيل الله تعالى ومبايعة الرسول على الجهاد في سبيل من أرسله مبايعة لمن أرسله؛ لأنه رسوله المبلغ عنه . كما أن طاعة الرسول طاعة لمن أرسله؛ لقوله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } .
وفي إضافة مبايعتهم الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى الله تعالى من تشريف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتأييده وتوكيد هذه المبايعة وعظمها ورفع شأن المبايعين ما هو ظاهر لا يخفى على أحد.
الجملة الثانية: قوله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } وهذه أيضا على ظاهرها وحقيقتها فإن يد الله تعالى فوق أيدي المبايعين؛ لأن يده من صفاته وهو سبحانه فوقهم على عرشه فكانت يده فوق أيديهم. وهذا ظاهر اللفظ، وحقيقته وهو لتوكيد كون مبايعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مبايعة له عز وجل ولا يلزم منها أن تكون يد الله جل وعلا مباشرة لأيديهم، ألا ترى أنه يقال: السماء فوقنا مع أنها مباينة لنا بعيدة عنا. فيد الله عز وجل فوق أيدي المبايعين لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع مباينته تعالى لخلقه وعلوه عليهم.
ولا يمكن لأحد أن يفهم أن المراد بقوله: { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } يد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا أن يدعي أن ذلك ظاهر اللفظ؛ لأن الله تعالى أضاف اليد إلى نفسه، ووصفها بأنها فوق أيديهم. ويد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عند مبايعة الصحابة لم تكن فوق أيديهم، بل كان يبسطها

(3/332)

إليهم، فيمسك بأيديهم كالمصافح لهم، فيده مع أيديهم لا فوق أيديهم.
* المثال الخامس عشر:قوله تعالى في الحديث القدسي: « يابن آدم مرضت فلم تعدني » . الحديث.
وهذا الحديث رواه مسلم في باب فضل عيادة المريض من كتاب البر والصلة والآداب رقم 43 ص 1990 ترتيب محمد فؤاد عبد الباقي، رواه مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله تعالى يقول يوم القيامة: يابن آدم مرضت فلم تعدني، قال : يا رب كيف أعودك وأنت رب العالمين؟‍! قال: أما علمت أن عبدي فلانا مرض فلم تعده، أما علمت أنك لو عدته لوجدتني عنده؟! يابن آدم استطعمتك فلم تطعمني، قال : يا رب وكيف أطعمك وأنت رب العالمين؟! قال: أما علمت أنه استطعمك عبدي فلان فلم تطعمه، أما علمت أنك لو أطعمته لوجدت ذلك عندي، يابن آدم استسقيتك فلم تسقني، قال : يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه، أما إنك لو سقيته وجدت ذلك عندي » .
والجواب : أن السلف أخذوا بهذا الحديث ولم يصرفوه عن ظاهره بتحريف يتخبطون فيه بأهوائهم وإنما فسروه بما فسره به المتكلم به، فقوله تعالى في الحديث القدسي: « مرضت واستطعمتك واستسقيتك » بينه الله تعالى بنفسه حيث قال: « أما علمت أن عبدي فلانا مرض وأنه استطعمك عبدي فلان. واستسقاك عبدي فلان » وهو صريح في أن المراد به مرض عبد من عباد الله واستطعام عبد من عباد الله واستسقاء عبد من عباد الله والذي فسره بذلك هو الله المتكلم به، وهو أعلم بمراده، فإذا فسرنا المرض المضاف إلى الله والاستطعام المضاف إليه والاستسقاء المضاف إليه، بمرض العبد واستطعامه واستسقائه لم يكن في ذلك صرف للكلام عن

(3/333)

ظاهره؛ لأن ذلك تفسير المتكلم به، فهو كما لو تكلم بهذا المعنى ابتداء. وإنما أضاف الله ذلك إلى نفسه أولا للترغيب والحث كقوله تعالى : { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ } . .
وهذا الحديث من أكبر الحجج الدامغة لأهل التأويل الذين يحرفون نصوص الصفات عن ظاهرها بلا دليل من كتاب الله تعالى ولا من سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما يحرفونها بشبه باطلة هم فيها متناقضون مضطربون. إذ لو كان المراد خلاف ظاهرها، كما يقولون، لبينه الله تعالى ورسوله ولو كان ظاهرها ممتنعا على الله -كما زعموا- لبينه الله ورسوله كما في هذا الحديث. ولو كان ظاهرها اللائق بالله ممتنعا على الله لكان في الكتاب والسنة من وصف الله تعالى بما يمتنع عليه ما لا يحصى إلا بكلفة وهذا من أكبر المحال.
ولنكتف بهذا القدر من الأمثلة لتكون نبراسا لغيرها، وإلا فالقاعدة عند أهل السنة والجماعة معروفة وهي إجراء آيات الصفات وأحاديثها على ظاهرها من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
وقد تقدم الكلام على هذا مستوفى في قواعد نصوص الصفات والحمد لله رب العالمين.

(3/334)

الخاتمة
إذا قال قائل: قد عرفنا بطلان مذهب أهل التأويل في باب الصفات، ومن المعلوم أن الأشاعرة من أهل التأويل لأكثر الصفات، فكيف يكون مذهبهم باطلا وقد قيل : إنهم يمثلون اليوم خمسة وتسعين بالمائة من المسلمين؟!.
وكيف يكون باطلا وقدوتهم في ذلك أبو الحسن الأشعري؟ وكيف يكون باطلا وفيهم فلان وفلان من العلماء المعروفين بالنصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم؟
قلنا :الجواب عن السؤال الأول: أننا لا نسلّم أن تكون نسبة الأشاعرة بهذا القدر بالنسبة لسائر فرق المسلمين، فإن هذه دعوى تحتاج إلى إثبات عن طريق الإحصاء الدقيق.
ثم لو سلمنا أنهم بهذا القدر أو أكثر فإنه لا يقتضي عصمتهم من الخطأ؛ لأن العصمة في إجماع المسلمين لا في الأكثر.
ثم نقول :إن إجماع المسلمين قديما ثابت على خلاف ما كان عليه أهل التأويل، فإن السلف الصالح من صدر هذه الأمة "وهم الصحابة" الذين هم خير القرون والتابعون لهم بإحسان وأئمة الهدى من بعدهم، كانوا مجمعين على إثبات ما أثبته الله لنفسه أو أثبته له رسوله من الأسماء والصفات وإجراء النصوص على ظاهرها اللائق بالله تعالى من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
وهم خير القرون بنص الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإجماعُهم حجة ملزمة،؛ لأنه مقتضى الكتاب والسنة، وقد سبق نقل الإجماع عنهم في القاعدة الرابعة من قواعد نصوص الصفات.

(3/335)

والجواب عن السؤال الثاني: أن أبا الحسن الأشعري وغيره من أئمة المسلمين لا يدّعون لأنفسهم العصمة من الخطأ، بل لم ينالوا الإمامة في الدين إلا حين عرفوا قدر أنفسهم ونزلوها منزلتها وكان في قلوبهم من تعظيم الكتاب والسنة ما استحقوا به أن يكونوا أئمة، قال الله تعالى : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } . . وقال عن إبراهيم : { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } . .
ثم إن هؤلاء المتأخرين الذين ينتسبون إليه لم يقتدوا به الاقتداء الذي ينبغي أن يكونوا عليه، وذلك أن أبا الحسن كان له مراحل ثلاث في العقيدة :
المرحلة الأولى - مرحلة الاعتزال : اعتنق مذهب المعتزلة أربعين عاما يقرره ويناظر عليه ثم رجع عنه وصرح بتضليل المعتزلة وبالغ في الرد عليهم . . (1)
المرحلة الثانية : مرحلة بين الاعتزال المحض والسنة المحضة سلك فيها طريق أبي محمد عبد الله بن سعيد بن كلاب (2) . قال شيخ الإسلام ابن تيمية ص471 من المجلد السادس عشر من مجموع الفتاوى لابن قاسم :
والأشعري وأمثاله برزخ بين السلف والجهمية أخذوا من هؤلاء كلاما صحيحا، ومن هؤلاء أصولا عقلية ظنوها صحيحة وهي فاسدة. ا.هـ.
المرحلة الثالثة : مرحلة اعتناق مذهب أهل السنة والحديث مقتديا بالإمام أحمد بن حنبل، رحمه الله، كما قرره في كتابه: (الإبانة عن أصول الديانة) وهو من آخر كتبه أو آخرها.
__________
(1) مجموع الفتاوى لشيخ الإسلام ابن تيمية ص72جـ4.
(2) مجموع الفتاوى ص556 جـ5.

(3/336)

قال في مقدمته:
(جاءنا -يعني النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بكتاب عزيزٍ، لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد، جمع فيه علم الأولين، وأكمل به الفرائض والدين، فهو صراط الله المستقيم ، وحبله المتين، من تمسك به نجا، ومن خالفه ضل وغوى، وفي الجهل تردى وحث الله في كتابه على التمسك بسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فقال عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } . . إلى أن قال: فأمرهم بطاعة رسوله كما أمرهم بطاعته ودعاهم إلى التمسك بسنة نبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما أمرهم بالعمل بكتابه، فنبذ كثير ممن غلبت شقوتهم، واستحوذ عليهم الشيطان، سنن نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وراء ظهورهم، وعدلوا إلى أسلاف لهم قلدوهم بدينهم ودانوا بديانتهم، وأبطلوا سنن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ورفضوها وأنكروها وجحدوها افتراء منهم على الله قد ضلوا وما كانوا مهتدين.
ثم ذكر - رحمه الله - أصولا من أصول المبتدعة، وأشار إلى بطلانها ثم قال:
فإن قال قائل: قد أنكرتم قول المعتزلة، والجهمية، والحرورية، والرافضة والمرجئة فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون؟.
قيل له: قولنا الذي نقول به وديانتنا التي ندين بها: التمسك بكتاب ربنا - عز وجل - وبسنة نبينا، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما روي عن الصحابة، والتابعين وأئمة الحديث ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل -نضر الله وجهه ورفع درجته

(3/337)

وأجزل مثوبته- قائلون، ولمن خالف قوله مجانبون؛ لأنه الإمام الفاضل والرئيس الكامل) ثم أثنى عليه بما أظهر الله على يده من الحق وذكر ثبوت الصفات، ومسائل في القدر، والشفاعة، وبعض السمعيات، وقرر ذلك بالأدلة النقلية والعقلية.
والمتأخرون الذين ينتسبون إليه، أخذوا بالمرحلة الثانية من مراحل عقيدته، والتزموا طريق التأويل في عامة الصفات، ولم يثبتوا إلا الصفات السبع المذكورة في هذا البيت:
حي عليم قدير والكلام له ... إرادة وكذاك السمع والبصر
على خلاف بينهم وبين أهل السنة في كيفية إثباتها.
ولما ذكر شيخ الإسلام ابن تيمية ما قيل في شأن الأشعرية ص359 من المجلد السادس من مجموع الفتاوى لابن قاسم قال:
ومرادهم الأشعرية الذين ينفون الصفات الخبرية، وأما من قال منهم بكتاب (الإبانة) الذي صنفه الأشعري في آخر عمره ولم يظهر مقالة تناقض ذلك، فهذا يعد من أهل السنة . وقال قبل ذلك في ص310: وأما الأشعرية فعكس هؤلاء وقولهم يستلزم التعطيل، وأنه لا داخل العالم، ولا خارجه وكلامه معنى واحد، ومعنى آية الكرسي وآية الدَّين، والتوراة، والإنجيل واحد، وهذا معلوم الفساد بالضرورة ا.هـ.
وقال تلميذه ابن القيم في النونية ص312 من شرح الهراس ط الإمام:
واعلم بأن طريقهم عكس ال ... طريق المستقيم لمن له عينان
إلى أن قال:
فاعجب لعميان البصائر أبصروا ... كون المقلد صاحب البرهان
ورأوه بالتقليد أولى من سوا ... ه بغير ما بصر ولا برهان
وعموا عن الوحيين إذ لم يفهموا ... معناهما عجبا لذي الحرمان

(3/338)

وقال، الشيخ محمد أمين الشنقيطي في تفسيره أضواء البيان ص319جـ2 على تفسير آية استواء الله تعالى على عرشه التي في سورة الأعراف: اعلم أنه غلط في هذا خلق لا يحصى كثرة من المتأخرين، فزعموا أن الظاهر المتبادر السابق إلى الفهم من معنى الاستواء واليد مثلا في الآيات القرآنية هو مشابهة صفات الحوادث وقالوا: يجب علينا أن نصرفه عن ظاهره إجماعا، قال:ولا يخفى على أدنى عاقل أن حقيقة معنى هذا القول أن الله وصف نفسه في كتابه بما ظاهره المتبادر منه السابق إلى الفهم الكفر بالله تعالى والقول فيه بما لا يليق به جل وعلا.
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي قيل له: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } . لم يبين حرفا واحدا من ذلك مع إجماع من يعتد به من العلماء على أنه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه، وأحرى في العقائد، لا سيما ما ظاهره المتبادر منه الكفر والضلال المبين، حتى جاء هؤلاء الجهلة من المتأخرين فزعموا أن الله أطلق على نفسه الوصف بما ظاهره المتبادر منه لا يليق، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كتم أن ذلك الظاهر المتبادر كفر وضلال يجب صرف اللفظ عنه، وكل هذا من تلقاء أنفسهم من غير اعتماد على كتاب أو سنة، سبحانك هذا بهتان عظيم، ولا يخفى أن هذا القول من أكبر الضلال ومن أعظم الافتراء على الله جل وعلا ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والحق الذي لا يشك فيه أدنى عاقل أن كل وصف وصف الله به نفسه، أو وصفه به رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فالظاهر المتبادر منه السابق إلى فهم من في قلبه شيء من الإيمان هو التنزيه التام عن مشابهة شيء من صفات الحوادث. قال: وهل ينكر عاقل أن السابق إلى الفهم المتبادر لكل

(3/339)

عاقل هو منافاة الخالق للمخلوق في ذاته وجميع صفاته؟ لا والله لا ينكر ذلك إلا مكابر.
والجاهل المفتري الذي يزعم أن ظاهر آيات الصفات لا يليق بالله؛ لأنه كفر وتشبيه، إنما جر إليه ذلك تنجيس قلبه بقذر التشبيه بين الخالق والمخلوق، فأداه شؤم التشبيه إلى نفي صفات الله جل وعلا وعدم الإيمان بها مع أنه جل وعلا هو الذي وصف بها نفسه.
فكان هذا الجاهل مشبّها أولا، ومعطلًا ثانيا فارتكب ما لا يليق بالله ابتداء وانتهاء ولو كان قلبه عارفا بالله كما ينبغي، معظما لله كما ينبغي طاهرا من أقذار التشبيه، لكان المتبادر عنده السابق إلى فهمه أن وصف الله تعالى بالغ من الكمال والجلال ما يقطع أوهام علائق المشابهة بينه وبين صفات المخلوقين، فيكون قلبه مستعدا للإيمان بصفات الكمال والجلال الثابتة لله في القرآن الكريم والسنة الصحيحة، مع التنزيه التام عن مشابهة صفات الخلق على نحو قوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . .ا.هـ كلامه رحمه الله.
والأشعري أبو الحسن - رحمه الله - كان في آخر عمره على مذهب أهل السنة والحديث، وهو إثبات ما أثبته الله تعالى لنفسه في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تحريف، ولا تعطيل، ولا تكييف ولا تمثيل.
ومذهب الإنسان ما قاله أخيرا إذا صرح بحصر قوله فيه، كما هي الحال في أبي الحسن كما يعلم من كلامه في الإبانة.
وعلى هذا فتمام تقليده اتباع ما كان عليه أخيرا وهو التزام مذهب أهل الحديث والسنة؛ لأنه المذهب الصحيح الواجب الاتباع الذي التزم به أبو الحسن نفسه.

(3/340)

والجواب عن السؤال الثالث من وجهين:
الأول : أن الحق لا يوزن بالرجال، وإنما يوزن الرجال بالحق، هذا هو الميزان الصحيح، وإن كان لمقام الرجال ومراتبهم أثر في قبول أقوالهم، كما نقبل خبر العدل ونتوقف في خبر الفاسق، لكن ليس هذا هو الميزان في كل حال، فإن الإنسان بشر يفوته من كمال العلم وقوة الفهم ما يفوته، فقد يكون الرجل دينا وذا خلق ولكن يكون ناقص العلم أو ضعيف الفهم فيفوته من الصواب بقدر ما حصل له من النقص والضعف، أو يكون قد نشأ على طريق معين أو مذهب معين لا يكاد يعرف غيره فيظن أن الصواب منحصر فيه ونحو ذلك.
الثاني : أننا إذا قابلنا الرجال الذين على طريق الأشاعرة بالرجال الذين هم على طريق السلف وجدنا في هذه الطريق من هم أجل وأعظم وأهدى وأقوم من الذين على طريق الأشاعرة، فالأئمة الأربعة أصحاب المذاهب المتبوعة ليسوا على طريق الأشاعرة.
وإذا ارتقيت إلى من فوقهم من التابعين لم تجدهم على طريق الأشاعرة.
وإذا علوت إلى عصر الصحابة والخلفاء الأربعة الراشدين لم تجد فيهم من حذا حذو الأشاعرة في أسماء الله تعالى وصفاته، وغيرهما مما خرج به الأشاعرة عن طريق السلف.
ونحن لا ننكر أن لبعض العلماء المنتسبين إلى الأشعري قدم صدق في الإسلام والذب عنه، والعناية بكتاب الله تعالى وبسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواية ودراية، والحرص على نفع المسلمين وهدايتهم، ولكن هذا لا يستلزم عصمتهم من الخطأ فيما أخطئوا فيه، ولا قبول قولهم في كل ما قالوه، ولا يمنع من بيان خطئهم ورده لما في ذلك من بيان الحق وهداية الخلق.

(3/341)

ولا ننكر أيضا أن لبعضهم قصدا حسنا فيما ذهب إليه وخفي عليه الحق فيه، ولكن لا يكفي لقبول القول حسن قصد قائله، بل لا بد أن يكون موافقا لشريعة الله - عز وجل - فإن كان مخالفا لها وجب رده على قائله كائنا من كان؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من عمل عملا ليس عليه أمرنا فهو رد » .
ثم إن كان قائله معروفا بالنصيحة والصدق في طلب الحق اعتذر عنه في هذه المخالفة، وإلا عومل بما يستحقه بسوء قصده ومخالفته.
فإن قال قائل : هل تكفرون أهل التأويل أو تفسقونهم؟
قلنا : الحكم بالتكفير والتفسيق ليس إلينا، بل هو إلى الله تعالى ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو من الأحكام الشرعية التي مردها إلى الكتاب والسنة، فيجب التثبت فيه غاية التثبت فلا يكفر ولا يفسق إلا من دل الكتاب والسنة على كفره أو فسقه.
والأصل في المسلم الظاهر العدالة بقاء إسلامه وبقاء عدالته حتى يتحقق زوال ذلك عنه بمقتضى الدليل الشرعي. ولا يجوز التساهل في تكفيره أو تفسيقه؛ لأن في ذلك محذورين عظيمين:
أحدهما : افتراء الكذب على الله تعالى في الحكم، وعلى المحكوم عليه في الوصف الذي نبزه به.
الثاني : الوقوع فيما نبز به أخاه إن كان سالما منه. ففي صحيح مسلم عن عبد الله بن عمر رضي الله عنهما أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « إذا كفر الرجل أخاه فقد باء بها أحدهما » . وفي رواية: « إن كان كما قال وإلا رجعت عليه » . وفيه عن أبي ذر رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ومن دعا رجلا بالكفر أو قال :عدو الله وليس كذلك إلا حار عليه » .

(3/342)

وعلى هذا فيجب قبل الحكم على المسلم بكفر أو فسق أن ينظر في أمرين:
أحدهما : دلالة الكتاب أو السنة على أن هذا القول أو الفعل موجب للكفر أو الفسق.
الثاني : انطباق هذا الحكم على القائل المعين أو الفاعل المعين بحيث تتم شروط التكفير أو التفسيق في حقه وتنتفي الموانع.
ومن أهم الشروط أن يكون عالما بمخالفته التي أوجبت أن يكون كافرا أو فاسقا لقوله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } . . وقوله: { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } . .
ولهذا قال أهل العلم: لا يكفر جاحد الفرائض إذا كان حديث عهد بإسلام حتى يبين له.
ومن الموانع أن يقع ما يوجب الكفر أو الفسق بغير إرادة منه، ولذلك صور:
منها: أن يكره على ذلك فيفعله لداعي الإكراه لا اطمئنانا به، فلا يكفر حينئذ، لقوله تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } . .
ومنها أن يغلق عليه فكره، فلا يدري ما يقول لشدة فرح أو حزن أو

(3/343)

خوف أو نحو ذلك.
ودليله ما ثبت في صحيح مسلم عن أنس بن مالك - رضي الله عنه -قال: قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لله أشد فرحا بتوبة عبده حين يتوب إليه، من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها، فأتى شجرة فاضطجع في ظلها قد أيس من راحلته، فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح : اللهم أنت عبدي وأنا ربك! أخطأ من شدة الفرح » .
قال شيخ الإسلام ابن تيمية يرحمه الله ص180جـ12 مجموع الفتاوى لابن قاسم :
وأما التكفير فالصواب أن من اجتهد من أمة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقصد الحق فأخطأ لم يكفر، بل يغفر له خطؤه ومن تبين له ما جاء به الرسول فشاق الرسول من بعد ما تبين له الهدى واتبع غير سبيل المؤمنين فهو كافر، ومن اتبع هواه وقصر في طلب الحق وتكلم بلا علم فهو عاص مذنب، ثم قد يكون فاسقا. وقد يكون له حسنات ترجح على سيئاته. ا.هـ.
وقال في ص229جـ3 من المجموع المذكور في كلام له: "هذا مع أني دائما ومن جالسني يعلم ذلك مني، أني من أعظم الناس نهيا عن أن ينسب معين إلى تكفير وتفسيق ومعصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا أخرى، وإني أقرر أن الله قد غفر لهذه الأمة خطأها، وذلك يعم الخطأ في المسائل الخبرية القولية والمسائل العملية. وما زال السلف يتنازعون في كثير من هذه المسائل، ولم يشهد أحد منهم على أحد لا بكفر ولا بفسق ولا بمعصية. وذكر أمثلة ثم قال:

(3/344)

وكنت أبين أن ما نقل عن السلف والأئمة من إطلاق القول بتكفير من يقول كذا وكذا فهو أيضا حق، لكن يجب التفريق بين الإطلاق والتعيين، إلى أن قال:
والتكفير هو من الوعيد، فإنه وإن كان القول تكذيبا لما قاله الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن قد يكون الرجل حديث عهد بإسلام، أو نشأ ببادية بعيدة، ومثل هذا لا يكفر بجحد ما يجحده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص أو سمعها، ولم تثبت عنده أو عارضها عنده معارض آخر، أوجب تأويلها وإن كان مخطئا.
وكنت دائما أذكر الحديث الذي في الصحيحين في الرجل الذي قال: « إذا أنا مت فأحرقوني، ثم اسحقوني، ثم ذروني في اليم فوالله لئن قدر الله علي ليعذبني عذابا ما عذبه أحدا من العالمين. ففعلوا به ذلك فقال الله: ما حملك على ما فعلت؟ قال : خشيتك فغفر له » .
فهذا رجل شك في قدرة الله وفي إعادته إذا ذرى، بل اعتقد أنه لا يعاد وهذا كفر باتفاق المسلمين، لكن كان جاهلا لا يعلم ذلك، وكان مؤمنا يخاف الله أن يعاقبه فغفر له بذلك.
والمتأول من أهل الاجتهاد الحريص على متابعة الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أولى بالمغفرة من مثل هذا. ا.هـ.
وبهذا علم الفرق بين القول والقائل، وبين الفعل والفاعل، فليس كل قول أو فعل يكون فسقا أو كفرا يحكم على قائله أو فاعله بذلك، قال شيخ الإسلام ابن تيمية رحمه الله ص165جـ35 من مجموع الفتاوى :وأصل ذلك أن المقالة التي هي كفر بالكتاب والسنة والإجماع، يقال :هي كفر قولا يطلق، كما دلت على ذلك الدلائل الشرعية، فإن الإيمان من الأحكام المتلقاة عن الله ورسوله، ليس ذلك مما يحكم فيه الناس بظنونهم وأهوائهم، ولا يجب أن يحكم في كل شخص قال ذلك بأنه كافر حتى يثبت

(3/345)

في حقه شروط التكفير وتنتفي موانعه مثل من قال : إن الخمر أو الربا حلال لقرب عهده بالإسلام، أو لنشوئه في بادية، بعيدة أو سمع كلاما أنكره ولم يعتقد أنه من القرآن الكريم ولا أنه من أحاديث رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما كان بعض السلف ينكر أشياء حتى يثبت عنده أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قالها. إلى أن قال: فإن هؤلاء لا يكفرون حتى تقوم عليهم الحجة بالرسالة كما قال الله تعالى : { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . وقد عفا الله لهذه الأمة عن الخطأ والنسيان". ا.هـ كلامه.
ولهذا علم أن المقالة أو الفعلة قد تكون كفرا أو فسقا ولا يلزم من ذلك أن يكون القائم بها كافرا أو فاسقا، إما لانتفاء شرط التكفير أو التفسيق أو وجود مانع شرعي يمنع منه. ومن تبين له الحق فأصر على مخالفته تبعا لاعتقاد كان يعتقده أو متبوع كان يعظمه، أو دنيا كان يؤثرها، فإنه يستحق ما تقتضيه تلك المخالفة من كفر أو فسوق.
فعلى المؤمن أن يبني معتقده وعمله على كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيجعلهما إماما له يستضيء بنورهما، ويسير على منهاجهما، فإن ذلك هو الصراط المستقيم الذي أمر الله تعالى به في قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } . .
وليحذر ما يسلكه بعض الناس من كونه يبني معتقده أو عمله على مذهب معين، فإذا رأى نصوص الكتاب والسنة على خلافه حاول صرف هذه النصوص إلى ما يوافق ذلك المذهب على وجوه متعسفة، فيجعل الكتاب والسنة تابعين لا متبوعين وما سواهما إماما لا تابعا! وهذه طريق من طرق أصحاب الهوى. لا أتباع الهدى وقد ذم الله هذه الطريق في

(3/346)

قوله: { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ } . .
والناظر في مسالك الناس في هذا الباب يرى العجب العجاب. ويعرف شدة افتقاره إلى اللجوء إلى ربه في سؤال الهداية والثبات على الحق والاستعاذة من الضلال والانحراف.
ومن سأل الله تعالى بصدق وافتقار إليه عالما بغنى ربه عنه وافتقاره هو إلى ربه، هو حري أن يتستجيب الله تعالى له سؤله يقول الله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } . .
فنسأل الله تعالى أن يجعلنا ممن رأى الحق حقّا واتبعه، ورأى الباطل باطلا واجتنبه. وأن يجعلنا هداة مهتدين، وصلحاء مصلحين، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا منه رحمة إنه هو الوهاب. والحمد لله رب العالمين الذي بنعمته تتم الصالحات، والصلاة والسلام على نبي الرحمة وهادي الأمة إلى صراط العزيز الحميد بإذن ربهم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
تم في اليوم الخامس عشر من شهر شوال سنة 1404هـ
بقلم مؤلفه الفقير إلى الله
محمد الصالح العثيمين

(3/347)

بسم الله الرحمن الرحيم
نص الكلمة التي نشرناها في مجلة الدعوة السعودية
في عدد 911 الصادر يوم الاثنين الموافق 4\1\1404هـ
الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليما .
أما بعد:
فقد كنا تكلمنا في بعض مجالسنا على معنى معية الله تعالى لخلقه، ففهم بعض الناس من ذلك ما ليس بمقصود لنا ولا معتقد لنا؛ فكثر سؤال الناس وتساؤلهم ماذا يقال في معية الله لخلقه؟
وإننا:
أ - لئلا يعتقد مخطئ أو خاطئ في معية الله ما لا يليق به.
ب - ولئلا يتقول علينا متقول ما لم نقله، أو يتوهم واهم فيما نقوله ما لم نقصده.
ج - ولبيان معنى هذه الصفة العظيمة التي وصف الله بها نفسه في عدة آيات من القرآن الكريم ووصفه بها نبيه محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
نقرر ما يأتي:
أولا : معية الله تعالى لخلقه ثابتة بالكتاب والسنة ، وإجماع السلف

(3/349)

قال الله تعالى : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . . وقال تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } . . وقال تعالى لموسى وهارون حين أرسلهما إلى فرعون : { لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . . وقال عن رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } . .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » . حسنه شيخ الإسلام ابن تيمية في العقيدة الواسطية وضعفه بعض أهل العلم وسبق قريبا ما قاله الله تعالى عن نبيه من إثبات المعية له.
وقد أجمع السلف على إثبات معية الله تعالى لخلقه.
ثانيا : هذه المعية حق على حقيقتها، لكنها معية تليق بالله تعالى ولا تشبه معية أي مخلوق لمخلوق؛ لقوله تعالى عن نفسه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . . وقوله: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . . وقوله: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } . . وكسائر صفاته الثابتة له حقيقة على وجه يليق به ولا تشبه صفات المخلوقين.
قال ابن عبد البر : أهل السنة مجمعون على الصفات الواردة كلها في القرآن الكريم والسنة والإيمان بها وحملها على الحقيقة لا على المجاز، إلا أنهم لا يكيفون شيئا من ذلك ولا يحدون فيه صفة محدودة". ا.هـ.

(3/350)

نقله عنه شيخ الإسلام ابن تيمية في الفتوى الحموية ص87 من المجلد الخامس من مجموع الفتاوى لابن قاسم .
وقال شيخ الإسلام في هذه الفتوى ص102 من المجلد المذكور: ولا يحسب الحاسب أن شيئا من ذلك يعني مما جاء في الكتاب والسنة يناقض بعضه بعضا ألبتة، مثل أن يقول القائل : ما في الكتاب والسنة من أن الله فوق العرش يخالفه الظاهر من قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا قام أحدكم إلى الصلاة فإن الله قبل وجهه » . ونحو ذلك فإن هذا غلط وذلك أن الله معنا حقيقة، وهو فوق العرش حقيقة كما جمع الله بينهما في قوله: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . . فأخبر أنه فوق العرش يعلم كل شيء وهو معنا أينما كنا، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث الأوعال: « والله فوق العرش، وهو يعلم ما أنتم عليه » .
وذلك أن كلمة "مع" في اللغة إذا أطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قيدت بمعنى من المعاني دلت على المقارنة في ذلك المعنى، فإنه يقال: ما زلنا نسير والقمر معنا أو والنجم معنا، ويقال هذا المتاع معي لمجامعته لك، وإن كان فوق رأسك فالله مع خلقه حقيقة وهو فوق عرشه حقيقة، ا.هـ كلامه.
ثالثا : هذه المعية تقتضي الإحاطة بالخلق علما وقدرة، وسمعا وبصرا وسلطانا وتدبيرا وغير ذلك من معاني ربوبيته إن كانت المعية عامة لم تخص

(3/351)

بشخص أو صف كقوله تعالى : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . . وقوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } . .
فإن خصت بشخص أو وصف اقتضت مع ذلك النصر والتأييد والتوفيق والتسديد.
مثال المخصوصة بشخص قوله تعالى لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . . وقوله عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } . .
ومثال المخصوصة بوصف قوله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } . . وأمثاله في القرآن الكريم كثيرة.
قال شيخ الإسلام ابن تيمية في الفتوى الحموية ص103 من المجلد الخامس من مجموع الفتاوى لابن قاسم قال: ثم هذه المعية تختلف أحكامها بحسب الموارد. فلما قال: { يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا } . إلى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . دل ظاهر الخطاب على أن حكم هذه المعية ومقتضاها أنه مطلع عليكم، شهيد عليكم، ومهيمن عالم بكم، وهذا معنى قول السلف: إنه معهم بعلمه وهذا ظاهر الخطاب وحقيقته. قال: ولما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لصاحبه في الغار : لا تحزن إن الله معنا، كان هذا أيضا حقا على ظاهره، ودلت الحال على أن حكم هذه المعية هنا معية الاطلاع والنصر والتأييد، وكذلك قوله: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } . .

(3/352)

وكذلك قوله لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . . هنا المعية على ظاهرها وحكمها في هذه المواطن النصر والتأييد.
إلى أن قال: ففرق بين معنى المعية ومقتضاها، وربما صار مقتضاها من معناها فيختلف باختلاف المواضع. ا.هـ.
وقال محمد بن الموصلي في كتاب (استعجال الصواعق المرسلة على الجهمية والمعطلة) لابن القيم في المثال التاسع ص409ط الإمام: وغاية ما تدل عليه "مع" المصاحبة والموافقة والمقارنة في أمر من الأمور، وهذا الاقتران في كل موضع بحسبه ويلزمه لوازم بحسب متعلقه، فإذا قيل: الله مع خلقه بطريق العموم كان من لوازم ذلك علمه بهم وتدبيره لهم وقدرته عليهم وإذا كان ذلك خاصا، كقوله: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } . كان من لوازم ذلك معيته لهم بالنصرة والتأييد والمعونة.
فمعية الله تعالى مع عبده نوعان: عامة وخاصة، وقد اشتمل القرآن الكريم على النوعين، وليس ذلك بطريق الاشتراك اللفظي، بل حقيقتها ما تقدم من الصحبة اللائقة. ا.هـ.
وذكر ابن رجب في شرح الحديث التاسع والعشرين من الأربعين النووية: أن المعية الخاصة تقتضي النصر والتأييد والحفظ والإعانة، وأن العامة تقتضي علمه واطلاعه ومراقبته لأعمالهم.
وقال ابن كثير في تفسير آية المعية في سورة المجادلة: ولهذا حكى غير واحد الإجماع على أن المراد بهذه المعية معية علمه قال : ولا شك في إرادة ذلك، ولكن سمعه أيضا مع علمه بهم وبصره نافذ فيهم فهو سبحانه مطلع على خلقه لا يغيب عنه من أمورهم شيء. ا.هـ.

(3/353)

رابعا : هذه المعية لا تقتضي أن يكون الله تعالى مختلطا بالخلق أو حالا في أمكنتهم ولا تدل على ذلك بوجه من الوجوه؛ لأن هذا معنى باطل مستحيل على الله عز وجل ولا يمكن أن يكون معنى كلام الله ورسوله شيئا مستحيلا باطلا.
قال شيخ الإسلام ابن تيمية في العقيدة الواسطية ص 115 ط ثالثة من شرح محمد خليل الهراس : وليس معنى قوله: { وَهُوَ مَعَكُمْ } أنه مختلط بالخلق، فإن هذا لا توجبه اللغةِ، بل القمر آية من آيات الله تعالى من أصغر مخلوقاته، وهو موضوع في السماء، وهو مع المسافر وغير المسافر أينما كان. ا.هـ.
ولم يذهب إلى هذا المعنى الباطل إلا الحلولية من قدماء الجهمية وغيرهم الذين قالوا: إن الله بذاته في كل مكان. تعالى الله عن قولهم علوّا كبيرا. وكبرت كلمة تخرج من أفواهم، إن يقولون إلا كذبا.
وقد أنكر قولهم هذا من أدركه من السلف والأئمة، لما يلزم عليه من اللوازم الباطلة المتضمنة لوصفه تعالى بالنقائص وإنكار علوه على خلقه.
وكيف يمكن أن يقول قائل : إن الله تعالى بذاته في كل مكان أو إنه مختلط بالخلق وهو سبحانه قد " { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } "؟
خامسا : هذه المعية لا تناقض ما ثبت لله تعالى من علوه على خلقه، واستوائه على عرشه، فإن الله تعالى قد ثبت له العلو المطلق: علو الذات وعلو الصفة، قال الله تعالى : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } . . وقال تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } . . وقال تعالى : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } . .

(3/354)

وقد تضافرت الأدلة من الكتاب والسنة، والإجماع والعقل، والفطرة على علو الله تعالى .
أما أدلة الكتاب والسنة فلا تكاد تحصر. مثل قوله تعالى : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } . . وقوله تعالى : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } . . وقوله: { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } . . وقوله: { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } . . وقوله: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } . . إلى غير ذلك من الآيات الكثيرة.
ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألا تأمنوني وأنا أمين من في السماء » . وقوله: « والعرش فوق الماء والله فوق العرش » . وقوله: « ولا يصعد إلى الله إلا الطيب » .
ومثل إشارته إلى السماء يوم عرفة. يقول: « اللهم اشهد » ، يعني على الصحابة حين أقروا أنه بلّغ.
ومثل « إقراره الجارية حين سألها أين الله ؟ قالت في السماء، قال: أعتقها فإنها مؤمنة » .
إلى غير ذلك من الأحاديث الكثيرة.
وأما الإجماع فقد نقل إجماع السلف على علو الله تعالى غير واحد من أهل العلم.
وأما دلالة العقل على علو الله تعالى فلأن العلو صفة كمال والسفول

(3/355)

صفة نقص، والله تعالى موصوف بالكمال منزه عن النقص.
وأما دلالة الفطرة على علو الله تعالى فإنه ما من داع يدعو ربه إلا وجد من قلبه ضرورة بالاتجاه إلى العلو من غير دراسة كتاب ولا تعليم معلم.
وهذا العلو الثابت لله تعالى بهذه الأدلة القطعية لا يناقض حقيقة المعية وذلك من وجوه:
الأول: أن الله تعالى جمع بينهما لنفسه في كتابه المبين المنزه عن التناقض، ولو كانا متناقضين لم يجمع القرآن الكريم بينهما.
وكل شيء في كتاب الله تعالى تظن فيه التعارض فيما يبدو لك، فأعد النظر فيه مرة بعد أخرى حتى يتبين لك. قال الله تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . .
الثاني : أن اجتماع المعية والعلو ممكن في حق المخلوق. فإنه يقال: ما زلنا نسير والقمر معنا، ولا يعد ذلك تناقضا، ومن المعلوم أن السائرين في الأرض والقمر في السماء، فإذا كان هذا ممكنا في حق المخلوق، فما بالك بالخالق المحيط بكل شيء.
قال الشيخ محمد خليل الهراس ص115 في شرحه العقيدة الواسطية عند قول المؤلف: بل القمر آية من آيات الله تعالى ، من أصغر مخلوقاته، وهو مع المسافر وغير المسافر أينما كان قال: وضرب لذلك مثلا بالقمر الذي هو موضوع في السماء، وهو مع المسافر وغيره أينما كان، قال: فإذا جاز هذا في القمر وهو من أصغر مخلوقات الله تعالى ، أفلا يجوز بالنسبة إلى اللطيف الخبير الذي أحاط بعباده علما وقدرة، والذي هو شهيد مطلع عليهم يسمعهم ويراهم ويعلم سرهم ونجواهم، بل العالم كله سمواته وأرضه من العرش إلى الفرش بين يديه، كأنه بندقة في يد أحدنا، أفلا يجوز لمن هذا شأنه، أن يقال :إنه مع خلقه مع كونه عاليا عليهم بائنا منهم فوق عرشه؟‍. ا.هـ.

(3/356)

الوجه الثالث : أن اجتماع العلو والمعية لو فرض أنه ممتنع في حق المخلوق لم يلزم أن يكون ممتنعا في حق الخالق، فإن الله لا يماثله شيء من خلقه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . . قال شيخ الإسلام ابن تيمية في العقيدة الواسطية ص116ط ثالثة من شرح الهراس : وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه ليس كمثله شيء في جميع نعوته، وهو عليّ في دنوه قريب في علوه. ا.هـ.
وخلاصة القول في هذا الموضوع كما يلي:
1 - أن معية الله تعالى لخلقه ثابتة بالكتاب والسنة وإجماع السلف.
2 - أنها حق على حقيقتها على ما يليق بالله تعالى من غير أن تشبه معية المخلوق للمخلوق.
3 - أنها تقتضي إحاطة الله تعالى بالخلق علما وقدرة، وسمعا وبصرا وسلطانا وتدبيرا، وغير ذلك من معاني ربوبيته، إن كانت المعية عامة، وتقتضي مع ذلك نصرا وتأييدا وتوفيقا وتسديدا إن كانت خاصة.
4 - أنها لا تقتضي أن يكون الله تعالى مختلطا بالخلق، أو حالا في أمكنتهم، ولا تدل على ذلك بوجه من الوجوه.
5 - إذا تدبرنا ما سبق علمنا أنه لا منافاة بين كون الله تعالى مع خلقه حقيقة، وكونه في السماء على عرشه حقيقة. سبحانه وبحمده لا نحصى ثناء عليه، هو كما أثنى على نفسه. وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه أجمعين.
حرره الفقير إلى الله تعالى :
محمد الصالح العثيمين في 27\11\1403 هـ

(3/357)

تم بحمد الله تعالى المجلد الثالث
ويليه بمشيئة الله عز وجل المجلد الرابع

(3/358)


فتح رب البرية بتلخيص الحموية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

فتح رب البرية بتلخيص الحموية
بسم الله الرحمن الرحيم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً.
أما بعد: فإن الله تعالى: بعث محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالهدى ودين الحق، رحمة للعالمين، وقدوة للعاملين، وحجة على العباد أجمعين، فأدى الأمانة، وبلغ الرسالة، ونصح الأمة، وبين للناس جميع ما يحتاجون إليه في أصول دينهم وفروعه، فلم يدع خيراً إلا بينه وحث عليه، ولم يترك شراً إلا حذر الأمة عنه، حتى ترك أمته على المحجة البيضاء، ليلهاكنهارها، فسار عليها أصحابه نيرة مضيئة، وتلقاها عنهم كذلك القرون المفضلة، حتى تجهم الجو بظلمات البدع المتنوعة التي كاد بها مبتدعوها الإسلام وأهله، وصاروا يتخبطون فيها خبط عشواء، ويبنون معتقداتهم على نسج العنكبوت وأوهن. والرب تعالى: يحمي دينه بأوليائه الذين وهبهم من الإيمان، والعلم، والحكمة ما به يصدون هؤلاء الأعداء، ويردون كيدهم في نحورهم فما قام أحد ببدعة إلا قيض الله وله الحمد من أهل السنة من يدحض بدعته، ويبطلها.
وكان في مقدمة القائمين على هؤلاء المبتدعة: شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، ثم الدمشقي المولود في حران يوم الاثنين الموافق 10 ربيع الأول سنة 661 هجرية والمتوفى محبوساً ظلماً في قلعة دمشق في ذي القعدة سنة 728 هجرية.
وله المؤلفات الكثيرة في بيان السنة، وتوطيد أركانها، وهدم البدع ومما ألفه في هذا الباب رسالة " الفتوى الحموية" التي كتبها جواباً لسؤال ورد عليه في سنة 698 هجرية من " حماة" بلد في الشام يسأل فيه عما يقوله الفقهاء وأئمة الدين في آيات الصفات وأحاديثها؟ فأجاب بجواب يقع في حوالي 83 صفحة وحصل له بذلك محنة، وبلاء فجزاه الله تعالى: عن الإسلام والمسلمين أفضل الجزاء.
ولما كان فهم هذا الجواب والإحاطة به مما يشق على كثير من قرائه أحببت أن ألخص المهم منه مع زيادات تدعو الحاجة إليها وسميته " فتح رب البرية بتلخيص الحموية ".
وقد طبعته لأول مرة في سنة 1380 هجرية، وها أنا أعيد طبعه للمرة الثانية، وربما غيرت ما رأيت من المصلحة تغييره من زيادة أو حذف.
والله أسأل أن يجعل عملنا خالصاً لوجهه ونافعاً لعباده إنه جواد كريم.

(4/13)

الباب الأول : فيما يجب على العبد في دينه
الواجب على العبد في دينه هو اتباع ما قاله الله، وقاله رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والخلفاء الراشدون المهديون من بعده من الصحابة، والتابعين لهم بإحسان، وذلك أن الله بعث محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالبينات، والهدى ، وأوجب على جميع الناس أن يؤمنوا به، ويتبعوه ظاهرا وباطنا فقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » .
والخلفاء الراشدون هم الذين خلفوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العلم النافع، والعمل الصالح، وأحق الناس بهذا الوصف هم الصحابة رضي الله عنهم، فإن الله اختارهم لصحبة نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإقامة دينه، ولم يكن الله تعالى- ليختار وهو العليم الحكيم لصحبة نبيه إلا من هم أكمل الناس إيمانا وأرجحهم عقولا، وأقومهم عملا، وأمضاهم عزما، وأهداهم طريقا، فكانوا أحق الناس أن يتبعوا بعد نبيهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومن بعدهم أئمة الدين الذين عرفوا بالهدى والصلاح.

(4/14)

الباب الثاني : فيما تضمنته رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بيان الحق
في أصول الدين وفروعه
رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تتضمن شيئين هما: العلم النافع، والعمل الصالح كما قال تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } .
فالهدى هو: العلم النافع. ودين الحق هو: العمل الصالح الذي اشتمل على الإخلاص لله، والمتابعة لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والعلم النافع يتضمن كل علم يكون للأمة فيه خير وصلاح في معاشها، ومعادها، وأول ما يدخل في ذلك العلم بأسماء الله وصفاته وأفعاله، فإن العلم بذلك أنفع العلوم. وهو زبدة الرسالة الإلهية، وخلاصة الدعوة النبوية، وبه قوام الدين قولا، وعملا، واعتقادا.
ومن أجل هذا كان من المستحيل أن يهمله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا يبينه بيانا ظاهرا ينفي الشك ويدفع الشبهة، وبيان استحالته من وجوه:
الأول : أن رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كانت مشتملة على النور والهدى: فإن الله بعثه بشيرا ونذيرا، وداعيا إلى الله بإذنه، وسراجا منيرا، حتى ترك أمته على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك، وأعظم النور وأبلغه ما يحصل للقلب بمعرفة الله، وأسمائه، وصفاته، وأفعاله،

(4/15)

فلا بد أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد بينه غاية البيان.
الثاني : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم أمته جميع ما تحتاج إليه من أمور الدين، والدنيا، حتى آداب الأكل، والشرب، والجلوس، والمنام وغير ذلك. قال أبو ذر رضي الله عنه: " لقد توفي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما طائر يقلب جناحيه إلا ذكر لنا منه علما". ولا ريب أن العلم بالله، وأسمائه، وصفاته، وأفعاله، داخل تحت هذه الجملة العامة، بل هو أول ما يدخل فيها لشدة الحاجة إليه.
الثالث : أن الإيمان بالله تعالى، وأسمائه، وصفاته، وأفعاله، هو أساس الدين، وخلاصة دعوة المرسلين، وهو أوجب وأفضل ما اكتسبته القلوب وأدركته العقول، فكيف يهمله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تعليم ولا بيان مع أنه كان يعلم ما هو دونه في الأهمية والفضيلة ؟!
الرابع : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان أعلم الناس بربه وهو أنصحهم للخلق، وأبلغهم في البيان والفصاحة، فلا يمكن مع هذا المقتضى التام للبيان أن يترك باب الإيمان بالله، وأسمائه، وصفاته، ملتبسا مشتبها.
الخامس : أن الصحابة رضي الله عنهم لا بد أن يكونوا قائلين بالحق في هذا الباب لأن ضد ذلك إما السكوت وإما القول بالباطل، وكلاهما ممتنع عليهم:
أما امتناع السكوت فوجهه أن السكوت إما أن يكون عن جهل منهم بما يحب الله تعالى من الأسماء والصفات وما يجوز عليه منها ويمتنع، وإما أن يكون عن علم منهم بذلك ولكن كتموه، وكل منهما ممتنع:
أما امتناع الجهل: فلأنه لا يمكن لأي قلب فيه حياة، ووعي وطلب للعلم، ونهمة في العبادة إلا أن يكون أكبر همه هو البحث في الإيمان بالله تعالى، ومعرفته بأسمائه وصفاته، وتحقيق ذلك علما واعتقادا، ولا ريب

(4/16)

أن القرون المفضلة وأفضلهم الصحابة هم أبلغ الناس في حياة القلوب، ومحبة الخير، وتحقيق العلوم النافعة، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » . وهذه الخيرية تعم فضلهم في كل ما يقرب إلى الله من قول، وعمل، واعتقاد.
ثم لو فرضنا أنهم كانوا جاهلين بالحق في هذا الباب لكان جهل من بعدهم من باب أولى، لأن معرفة ما يثبت لله تعالى من الأسماء والصفات، أو ينفى عنه إنما تتلقى من طريق الرسالة، وهم الواسطة بين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبين الأمة، وعلى هذا الفرض يلزم أن لا يكون عند أحد علم في هذا الباب وهذا ظاهر الامتناع.
وأما امتناع كتمان الحق: فلأن كل عاقل منصف عرف حال الصحابة رضي الله عنهم وحرصهم على نشر العلم النافع، وتبليغه الأمة فإنه لن يمكنه أن ينسب إليهم كتمان الحق ولا سيما في أوجب الأمور وهو معرفة الله وأسمائه وصفاته.
ثم إنه قد جاء عنهم من قول الحق في هذا الباب شيء كثير يعرفه من طلبه وتتبعه.
وأما امتناع القول بالباطل عليهم فمن وجهين:
أحدهما : أن القول بالباطل لا يمكن أن يقوم عليه دليل صحيح ، ومن المعلوم أن الصحابة رضي الله عنهم أبعد الناس عن القول فيما لم يقم عليه دليل صحيح ، خصوصا في أمر الإيمان بالله تعالى، وأمور الغيب فهم أولى الناس بامتثال قوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } . وقوله : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .

(4/17)

ثانيهما : أن القول الباطل إما أن يكون مصدره الجهل بالحق، وإما أن يكون مصدره إرادة ضلال الخلق وكلاهما ممتنع في حق الصحابة رضي الله عنهم.
أما امتناع الجهل فقد تقدم بيانه.
وأما امتناع إرادة ضلال الخلق: فلأن إرادة ضلال الخلق قصد سيئ لا يمكن أن يصدر من الصحابة الذين عرفوا بتمام النصح للأمة ومحبة الخير لها.
ثم لو جاز عليهم سوء القصد فيما قالوه في هذا الباب لجاز عليهم سوء القصد فيما يقولون في سائر أبواب العلم والدين، فتعدم الثقة بأقوالهم وأخبارهم في هذا الباب وغيره، وهذا من أبطل الأقوال، لأنه يستلزم القدح في الشريعة كلها.
وإذا تبين أن الصحابة رضي الله عنهم لا بد أن يكونوا قائلين بالحق في هذا الباب فإنهم إما أن يكونوا قائلين ذلك بعقولهم، أو من طريق الوحي. والأول ممتنع، لأن العقل لا يدرك تفاصيل ما يجب لله تعالى من صفات الكمال، فتعين الثاني وهو أن يكونوا تلقوا هذه العلوم من طريق رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيلزم على هذا أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد بين الحق في أسماء الله وصفاته وهذا هو المطلوب.

(4/18)

الباب الثالث : في طريقة أهل السنة في أسماء الله وصفاته
أهل السنة والجماعة: هم الذين اجتمعوا على الأخذ بسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والعمل بها ظاهرا، وباطنا في القول، والعمل، والاعتقاد.
وطريقتهم في أسماء الله وصفاته كما يأتي:
أولا: في الإثبات: فهي إثبات ما أثبته الله لنفسه في كتابه، أو على لسان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل.
ثانيا: في النفي: فطريقتهم نفي ما نفاه الله عن نفسه في كتابه، أوعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع اعتقادهم ثبوت كمال ضده لله تعالى.
ثالثا: فيما لم يرد نفيه ولا إثباته مما تنازع الناس فيه كالجسم، والحيز والجهة ونحو ذلك، فطريقتهم فيه التوقف في لفظه فلا يثبتونه ولا ينفونه لعدم ورود ذلك، وأما معناه فيستفصلون عنه، فإن أريد به باطل ينزه الله عنه ردوه، وإن أريد به حق لا يمتنع على الله قبلوه.
وهذه الطريقة هي الطريقة الواجبة، وهي القول الوسط بين أهل التعطيل، وأهل التمثيل.
وقد دل على وجوبها العقل، والسمع:
فأما العقل فوجه دلالته : أن تفصيل القول فيما يجب، ويجوز، ويمتنع على الله تعالى لا يدرك إلا بالسمع فوجب اتباع السمع في ذلك بإثبات ما أثبته ، ونفي ما نفاه، والسكوت عما سكت عنه.
وأما السمع: فمن أدلته قوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ }

(4/19)

. وقوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } .
فالآية الأولى: دلت على وجوب الإثبات من غير تحريف، ولا تعطيل لأنهما من الإلحاد.
والآية الثانية: دلت على وجوب نفي التمثيل.
والآية الثالثة: دلت على وجوب نفي التكييف، وعلى وجوب التوقف فيما لم يرد إثباته أو نفيه.
وكل ما ثبت لله من الصفات فإنها صفات كمال، يحمد عليها، ويثنى بها عليه، وليس فيها نقص بوجه من الوجوه فجميع صفات الكمال ثابتة لله تعالى على أكمل وجه.
وكل ما نفاه الله عن نفسه فهو صفات نقص، تنافي كماله الواجب، فجميع صفات النقص ممتنعة على الله تعالى لوجوب كماله. وما نفاه الله عن نفسه فالمراد به انتفاء تلك الصفة المنفية وإثبات كمال ضدها، وذلك أن النفي لا يدل على الكمال حتى يكون متضمنا لصفة ثبوتية يحمد عليها، فإن مجرد النفي قد يكون سببه العجز فيكون نقصا كما في قول الشاعر:
قبيلة لا يغدرون بذمة ... ولا يظلمون الناس حبة خردل
وقد يكون سببه عدم القابلية فلا يقتضي مدحا كما لو قلت: الجدار لا يظلم.
إذا تبين هذا فنقول: مما نفى الله عن نفسه الظلم، فالمراد به انتفاء الظلم عن الله مع ثبوت كمال ضده وهو العدل، ونفى عن نفسه اللغوب

(4/20)

وهو التعب والإعياء، فالمراد نفي اللغوب مع ثبوت كمال ضده وهو القوة، وهكذا بقية ما نفاه الله عن نفسه والله أعلم.
التحريف:
التحريف لغة : التغيير.
وفي الاصطلاح: تغيير النص لفظا، أو معنى. والتغيير اللفظي قد يتغير معه المعنى وقد لا يتغير فهذه ثلاثة أقسام:
1 - تحريف لفظي يتغير معه المعنى، كتحريف بعضهم قوله تعالى: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } . إلى نصب الجلالة ليكون التكليم من موسى .
2 - وتحريف لفظي لا يتغير معه المعنى، كفتح الدال من قوله تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } وهذا في الغالب لا يقع إلا من جاهل إذ ليس فيه غرض مقصود لفعله غالبا.
3 - تحريف معنوي وهو صرف اللفظ عن ظاهره بلا دليل، كتحريف معنى اليدين المضافتين إلى الله إلى القوة والنعمة ونحو ذلك .
التعطيل:
التعطيل لغة : التفريغ والإخلاء.
وفي الاصطلاح هنا: إنكار ما يجب لله تعالى من الأسماء والصفات، أو إنكار بعضه فهو نوعان:
1 - تعطيل كلي، كتعطيل الجهمية الذين ينكرون الصفات وغلاتهم ينكرون الأسماء أيضا.
2 - تعطيل جزئي، كتعطيل الأشعرية الذين ينكرون بعض

(4/21)

الصفات دون بعض، وأول من عرف بالتعطيل من هذه الأمة هو الجعد بن درهم .
التكييف .
التكييف: حكاية كيفية الصفة، كقول القائل: كيفية يد الله أو نزوله إلى السماء الدنيا كذا وكذا.
التمثيل، والتشبيه:
التمثيل : إثبات مثيل للشيء .
والتشبيه : إثبات مشابه له .
فالتمثيل يقتضي المماثلة، وهي المساواة من كل وجه، والتشبيه يقتضي المشابهة وهي المساواة في أكثر الصفات، وقد يطلق أحدهما على الآخر.
والفرق بينهما وبين التكييف من وجهين:
أحدهما : أن التكييف أن يحكي كيفية الشيء سواء كانت مطلقة أم مقيدة بشبيه، وأما التمثيل والتشبيه فيدلان على كيفية مقيدة بالمماثل والمشابه.
ومن هذا الوجه يكون التكييف أعم، لأن كل ممثل مكيف ولا عكس.
ثانيهما : أن التكييف يختص بالصفات، أما التمثيل فيكون في القدر، والصفة، والذات، ومن هذا الوجه يكون أعم لتعلقه بالذات، والصفات والقدر.
ثم التشبيه الذي ضل به من ضل من الناس على نوعين :
أحدهما : تشبيه المخلوق بالخالق.
والثاني : تشبيه الخالق بالمخلوق.

(4/22)

فأما تشبيه المخلوق بالخالق فمعناه: إثبات شيء للمخلوق مما يختص به الخالق من الأفعال، والحقوق، والصفات.
فالأول : كفعل من أشرك في الربوبية ممن زعم أن مع الله خالقا.
والثاني : كفعل المشركين بأصنامهم حيث زعموا أن لها حقا في الألوهية فعبدوها مع الله.
والثالث : كفعل الغلاة في مدح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو غيره مثل قول المتنبي يمدح عبد الله بن يحيى البحتري :
فكن كما شئت يا من لا شبيه له ... وكيف شئت فما خلق يدانيكا
وأما تشبيه الخالق بالمخلوق فمعناه: أن يثبت لله تعالى في ذاته، أو صفاته من الخصائص مثل ما يثبت للمخلوق من ذلك، كقول القائل: إن يدي الله مثل أيدي المخلوقين، واستواءه على عرشه كاستوائهم ونحو ذلك.
وقد قيل: إن أول من عرف بهذا النوع هشام بن الحكم الرافضي والله أعلم.
الإلحاد:
الإلحاد في اللغة : الميل.
وفي الاصطلاح: الميل عما يجب اعتقاده، أو عمله وهو قسمان:
أحدهما: في أسماء الله.
الثاني: في آياته.
فأما الإلحاد في أسمائه : فهوالعدول عن الحق الواجب فيها وهو أربعة أنواع:
1 - أن ينكر شيئا منها، أو مما دلت عليه الصفات، كما فعل المعطلة.

(4/23)

2 - أن يجعلها دالة على تشبيه الله بخلقه، كما فعل المشبهة.
3 - أن يسمي الله بما لم يسم به نفسه، لأن أسماء الله توقيفية كتسمية النصارى له "أبا " وتسمية الفلاسفة إياه " علة فاعلة " ونحو ذلك.
4 - أن يشتق من أسمائه أسماء للأصنام كاشتقاق " اللات "من الإله و" العزى" من العزيز.
وأما الإلحاد في آياته : فيكون في الآيات الشرعية. وهي ما جاءت به الرسل من الأحكام، والأخبار، ويكون في الآيات الكونية. وهي ما خلقه الله ويخلقه في السموات والأرض.
فأما الإلحاد في الآيات الشرعية: فهو تحريفها: أو تكذيب أخبارها، أو عصيان أحكامها.
وأما الإلحاد في الآيات الكونية: فهو نسبتها إلى غير الله، أو اعتقاد شريك، أو معين له فيها.

(4/24)

الباب الرابع : في بيان صحة مذهب السلف وبطلان القول بتفضيل مذهب الخلف
في العلم والحكمة على مذهب السلف
سبق القول في بيان طريقة السلف وذكر الدليل على وجوب الأخذ بها، أما هنا فإننا نريد أن نبرهن على أن مذهب السلف هو المذهب الصحيح وذلك من وجهين:
أحدهما : أن مذهب السلف دل عليه الكتاب، والسنة، فإن من تتبع طريقتهم بعلم، وعدل وجدها مطابقة لما في الكتاب والسنة جملة وتفصيلا ولا بد فإن الله تعالى أنزل الكتاب ليدبر الناس آياته، ويعملوا بها إن كانت أحكاما، ويصدقوا بها إن كانت أخبارا، ولا ريب أن أقرب الناس إلى فهمها وتصديقها والعمل بها هم السلف، لأنها جاءت بلغتهم وفي عصرهم، فلا جرم أن يكونوا أعلم الناس بها فقها، وأقومهم عملا.
الثاني : أن يقال: إن الحق في هذا الباب إما أن يكون فيما قاله السلف، أو فيما قاله الخلف. والثاني باطل، لأنه يلزم عليه أن يكون الله ورسوله، والسابقون الأولون من المهاجرين والأنصار، قد تكلموا بالباطل تصريحا، أو ظاهرا، ولم يتكلموا مرة واحدة بالحق الذي يجب اعتقاده لا تصريحا ولا ظاهرا فيكون وجود الكتاب والسنة ضررا محضا في أصل الدين، وترك الناس بلا كتاب ولا سنة خيرا لهم وأقوم، وهذا ظاهر البطلان.
هذا وقد قال بعض الأغبياء: طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم .

(4/25)

ومنشأ هذا القول أمران:
أحدهما : اعتقاد قائله- بسبب ما عنده من الشبهات الفاسدة - أن الله تعالى ليس له في نفس الأمر صفة حقيقية دلت عليها هذه النصوص.
الثاني : اعتقاده أن طريقة السلف هي الإيمان بمجرد ألفاظ نصوص الصفات من غير إثبات معنى لها، فيبقى الأمر دائرا بين أن نؤمن بألفاظ جوفاء لا معنى لها وهذه طريقة السلف - على زعمه- وبين أن نثبت للنصوص معاني تخالف ظاهرها الدال على إثبات الصفات لله وهذه هي طريقة الخلف، ولا ريب أن إثبات معاني النصوص أبلغ في العلم والحكمة من إثبات ألفاظ جوفاء ليس لها معنى، ومن ثم فضل هذا الغبي طريقة الخلف في العلم والحكمة على طريقة السلف.
وقول هذا الغبي يتضمن حقا وباطلا: فأما الحق فقوله: " إن مذهب السلف أسلم" وأما الباطل فقوله: " إن مذهب الخلف أعلم وأحكم " وبيان بطلانه من وجوه:
الوجه الأول : أنه يناقض قوله: ( إن طريقة السلف أسلم) فإن كون طريقة السلف أسلم من لوازم كونها أعلم وأحكم، إذ لا سلامة إلا بالعلم والحكمة، العلم بأسباب السلامة، والحكمة في سلوك تلك الأسباب، وبهذا يتبين أن طريقة السلف أسلم، وأعلم، وأحكم، وهو لازم لهذا الغبي لزوما لا محيد عنه.
الوجه الثاني : أن اعتقاده أن الله ليس له صفة حقيقية دلت عليها هذه النصوص اعتقاد باطل، لأنه مبني على شبهات فاسدة ولأن الله تعالى قد ثبتت له صفات الكمال عقلا، وفطرة، وشرعا:
فأما دلالة العقل على ثبوت صفات الكمال لله فوجهه أن يقال: إن

(4/26)

كل موجود في الخارج فلا بد أن يكون له صفة إما صفة كمال، وإما صفة نقص، والثاني باطل بالنسبة إلى الرب الكامل المستحق للعبادة، وبذلك استدل الله تعالى على بطلان ألوهية الأصنام باتصافها بصفات النقص والعجز بكونها لا تسمع، ولا تبصر، ولا تنفع، ولا تضر، ولا تخلق، ولا تنصر فإذا بطل الثاني تعين الأول وهو ثبوت صفات الكمال لله.
ثم إنه قد ثبت بالحس والمشاهدة أن للمخلوق صفات كمال، والله سبحانه هو الذي أعطاه إياها فمعطي الكمال أولى به.
وأما دلالة الفطرة على ثبوت صفات الكمال لله فلأن النفوس السليمة مجبولة ومفطورة على محبة الله، وتعظيمه، وعبادته، وهل تحب وتعظم وتعبد إلا من عرفت أنه متصف بصفات الكمال اللائقة بربوبيته وألوهيته.
وأما دلالة الشرع على ثبوت صفات الكمال لله: فأكثر من أن تحصر مثل قوله تعالى: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقوله: { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } وقوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ } .إلى قوله: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } . ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا، بصيرا، قريبا، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته » .
__________
(1) راجع ص (95) في الفصل الثاني من الباب العشرين .

(4/27)

إلى غير ذلك من الآيات والأحاديث.
الوجه الثالث : أن اعتقاده أن طريقة السلف مجرد الإيمان بألفاظ النصوص بغير إثبات معناها، اعتقاد باطل كذب على السلف، فإن السلف أعلم الأمة بنصوص الصفات لفظا ومعنى، وأبلغهم في إثبات معانيها اللائقة بالله تعالى على حسب مراد الله ورسوله.
الوجه الرابع : أن السلف هم ورثة الأنبياء والمرسلين فقد تلقوا علومهم من ينبوع الرسالة الإلهية وحقائق الإيمان.
أما أولئك الخلف فقد تلقوا ما عندهم من المجوس، والمشركين وضلال اليهود، واليونان . فكيف يكون ورثة المجوس، والمشركين، واليهود، واليونان، وأفراخهم، أعلم، وأحكم في أسماء الله وصفاته من ورثة الأنبياء والمرسلين؟!
الوجه الخامس : أن هؤلاء الخلف الذين فضل هذا الغبي طريقتهم في العلم والحكمة على طريقة السلف كانوا حيارى مضطربين بسبب إعراضهم عما بعث الله به محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من البينات والهدى، والتماسهم علم معرفة الله تعالى ممن لا يعرفه بإقراره على نفسه وشهادة الأمة عليه حتى قال الرازي وهو من رؤسائهم مبينا ما ينتهي إليه أمرهم:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
لقد تأملت الطرق الكلامية ، والمناهج الفلسفية فما رأيتها تشفي عليلا ولا تروي غليلا، رأيت أقرب الطرق طريقة القرآن ، اقرأ في الإثبات : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) . { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ }
__________
(1) راجع ص (91) في الباب التاسع عشر .

(4/28)

واقرأ في النفي: { لَيْسَ كَمِثْلِهِ شَيْءٌ } { وَلَا يُحِيطُونَ بِهِ عِلْمًا } ومن جرب مثل تجربتي عرف مثل معرفتي" اهـ كلامه.
فكيف تكون طريقة هؤلاء الحيارى الذين أقروا على أنفسهم بالضلال والحيرة أعلم، وأحكم من طريقة السلف الذين هم أعلام الهدى ومصابيح الدجى، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء، والذين أدركوا من حقائق الإيمان والعلوم ما لو جمع إليه ما حصل لغيرهم لاستحيا من يطلب المقارنة فكيف بالحكم بتفضيل غيرهم عليهم ؟!
وبهذا يتبين أن طريقة السلف أسلم، وأعلم، وأحكم.

(4/29)

الباب الخامس : في حكاية بعض المتأخرين لمذهب السلف
قال بعض المتأخرين: " مذهب السلف في الصفات إمرار النصوص على ما جاءت به مع اعتقاد أن ظاهرها غير مراد". اهـ.
وهذا القول على إطلاقه فيه نظر فإن لفظ " ظاهر" مجمل يحتاج إلى تفصيل:
فإن أريد بالظاهر ما يظهر من النصوص من الصفات التي تليق بالله من غير تشبيه فهذا مراد قطعا، ومن قال: إنه غير مراد فهو ضال إن اعتقده في نفسه، وكاذب أو مخطئ إن نسبه إلى السلف.
وإن أريد بالظاهر ما قد يظهر لبعض الناس من أن ظاهرها تشبيه الله بخلقه، فهذا غير مراد قطعا، وليس هو ظاهر النصوص لأن مشابهة الله لخلقه أمر مستحيل، ولا يمكن أن يكون ظاهر الكتاب والسنة أمرا مستحيلا، ومن ظن أن هذا هو ظاهرها فإنه يبين له أن ظنه خطأ، وأن ظاهرها بل صريحها إثبات صفات تليق بالله وتختص به.
وبهذا التفصيل نكون قد أعطينا النصوص حقها لفظا ومعنى والله أعلم .

(4/30)

الباب السادس : في لبس الحق بالباطل من بعض المتأخرين
قال بعض المتأخرين: " إنه لا فرق بين مذهب السلف ومذهب المئولين في نصوص الصفات فإن الكل اتفقوا على أن الآيات والأحاديث لا تدل على صفات الله، لكن المتأولون رأوا المصلحة في تأويلها لمسيس الحاجة إليه وعينوا المراد، وأما السلف فأمسكوا عن التعيين لجواز أن يكون المراد غيره". اهـ.
هذا كذب صريح على السلف فما منهم أحد نفى دلالة النصوص على صفات الله التي تليق به، بل كلامهم يدل على تقرير جنس الصفات في الجملة، والإنكار على من نفاها، أو شبه الله بخلقه كقول نعيم بن حماد الخزاعي شيخ البخاري : " من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه ولا رسوله تشبيها". اهـ وكلامهم هذا كثير.
ومما يدل على إثبات السلف للصفات، وأنهم ليسوا على وفاق مع أولئك المتأولين: أن أولئك المتأولة كانوا خصوما للسلف، وكانوا يرمونهم بالتشبيه، والتجسيم، لإثباتهم الصفات، ولو كان السلف يوافقونهم في عدم دلالة النصوص على صفات الله لم يجعلوهم خصوما لهم، ويرموهم بالتشبيه والتجسيم وهذا ظاهر. ولله الحمد.

(4/31)

الباب السابع : في أقوال السلف المأثورة في الصفات
اشتهر عن السلف كلمات عامة وأخرى خاصة في آيات الصفات وأحاديثها فمن الكلمات العامة قولهم: " أمروها كما جاءت بلا كيف".
روي هذا عن مكحول، والزهري، ومالك بن أنس، وسفيان الثوري، والليث بن سعد، والأوزاعي .
وفي هذه العبارة رد على المعطلة والمشبهة، ففي قولهم: " أمروها كما جاءت" رد على المعطلة. وفي قولهم: " بلا كيف" رد على المشبهة.
وفيها أيضا دليل على أن السلف كانوا يثبتون لنصوص الصفات المعاني الصحيحة التي تليق بالله تدل على ذلك من وجهين:
الأول : قولهم: "أمروها كما جاءت". فإن معناها إبقاء دلالتها على ما جاءت به من المعاني، ولا ريب أنها جاءت لإثبات المعاني اللائقة بالله تعالى ولو كانوا لا يعتقدون لها معنى لقالوا: " أمروا لفظها ولا تتعرضوا لمعناها ". ونحو ذلك.
الثاني : قولهم: " بلا كيف " فإنه ظاهر في إثبات حقيقة المعنى، لأنهم لو كانوا لا يعتقدون ثبوته ما احتاجوا إلى نفي كيفيته، فإن غير الثابت لا وجود له في نفسه، فنفي كيفيته من لغو القول.
فإن قيل: ما الجواب عما قاله الإمام أحمد في حديث النزول وشبهه: " نؤمن بها ونصدق، لا كيف، ولا معنى".
قلنا: الجواب على ذلك: أن المعنى الذي نفاه الإمام أحمد في كلامه هو المعنى الذي ابتكره المعطلة من الجهمية وغيرهم، وحرفوا به نصوص

(4/32)

الكتاب والسنة عن ظاهرها إلى معاني تخالفه.
ويدل على ما ذكرنا أنه نفى المعنى، ونفى الكيفية، ليتضمن كلامه الرد على كلتا الطائفتين المبتدعتين: طائفة المعطلة، وطائفة المشبهة.
ويدل عليه أيضا ما قاله المؤلف في قول محمد بن الحسن :" اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن، والأحاديث التي جاء بها الثقات عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صفة الرب - عز وجل - من غير تفسير، ولا وصف، ولا تشبيه". اهـ.
قال المؤلف: أراد به تفسير الجهمية المعطلة الذين ابتدعوا تفسير الصفات بخلاف ما كان عليه الصحابة، والتابعون من الإثبات. اهـ.
فهذا دليل على أن تفسير آيات الصفات وأحاديثها على نوعين:
الأول : تفسير مقبول: وهو ما كان عليه الصحابة والتابعون من إثبات المعنى اللائق بالله - عز وجل - الموافق لظاهر الكتاب والسنة.
الثاني : تفسير غير مقبول: وهو ما كان بخلاف ذلك.
وهذا المعنى منه مقبول ومنه مردود على ما تقدم.
فإن قيل: هل لصفات الله كيفية؟
فالجواب: نعم! لها كيفية لكنها مجهولة لنا، لأن الشيء إنما تعلم كيفيته بمشاهدته، أو مشاهدة نظيره، أو خبر الصادق عنه، وكل هذه الطرق غير موجودة في صفات الله. وبهذا عرف أن قول السلف: " بلا كيف " معناه بلا تكييف لم يريدوا نفي الكيفية مطلقا لأن هذا تعطيل محض. والله أعلم.

(4/33)

الباب الثامن : في علو الله تعالى وأدلة العلو
علو الله تعالى من صفاته الذاتية، وينقسم إلى قسمين:
علو ذات، وعلو صفات.
فأما علو الصفات فمعناه: أنه ما من صفة كمال إلا ولله تعالى أعلاها وأكملها سواء كانت من صفات المجد والقهر، أم من صفات الجمال والقدر.
وأما علو الذات فمعناه: أن الله بذاته فوق جميع خلقه، وقد دل على ذلك الكتاب، والسنة، والإجماع، والعقل، والفطرة.
فأما الكتاب والسنة فإنهما مملوءان بما هو صريح، أو ظاهر في إثبات علو الله تعالى بذاته فوق خلقه وقد تنوعت دلالتهما على ذلك:
فتارة بذكر العلو، والفوقية ، والاستواء على العرش ، وكونه في السماء مثل قوله تعالى: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } . { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « والعرش فوق ذلك والله فوق العرش » . « ألا تأمنوني وأنا أمين من في السماء » .

(4/34)

وتارة بصعود الأشياء، وعروجها ، ورفعها إليه مثل قوله تعالى: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يصعد إلى الله إلا الطيب » « فيعرج الذين باتوا فيكم إلى ربهم » « يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل » .
وتارة بنزول الأشياء منه ونحو ذلك مثل قوله تعالى: { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر » .
إلى غير ذلك من الآيات والأحاديث التي تواترت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علو الله تعالى على خلقه تواترا يوجب علما ضروريا بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قالها عن ربه وتلقتها أمته عنه.
وأما الإجماع: فقد أجمع الصحابة، والتابعون لهم بإحسان، وأئمة أهل السنة على أن الله تعالى فوق سمواته على عرشه، وكلامهم مملوء بذلك نصا وظاهرا قال الأوزاعي : " كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما جاءت به السنة من الصفات). قال الأوزاعي هذا بعد ظهور مذهب جهم النافي لصفات الله وعلوه ليعرف الناس أن مذهب السلف كان يخالف مذهب جهم.
ولم يقل أحد من السلف قط: إن الله ليس في السماء، ولا أنه بذاته في كل مكان، ولا أن جميع الأمكنة بالنسبة إليه سواء، ولا أنه لا داخل

(4/35)

العالم ولا خارجه، ولا متصل، ولا منفصل، ولا أنه لا تجوز الإشارة الحسية إليه، بل قد أشار إليه أعلم الخلق به في حجة الوداع يوم عرفة في ذلك المجمع العظيم حينما رفع إصبعه إلى السماء يقول: « اللهم اشهد » ، يشهد ربه على إقرار أمته بإبلاغه الرسالة صلوات الله وسلامه عليه.
وأما العقل: فإن كل عقل صريح يدل على وجوب علو الله بذاته فوق خلقه من وجهين:
الأول : أن العلو صفة كمال الله تعالى قد وجب له الكمال المطلق من جميع الوجوه فلزم ثبوت العلو له تبارك وتعالى.
الثاني : أن العلو ضده السفل، والسفل صفة نقص، والله تعالى منزه عن جميع صفات النقص، فلزم تنزيهه عن السفل، وثبوت ضده له وهو العلو.
وأما الفطرة: فإن الله تعالى فطر الخلق كلهم العرب، والعجم حتى البهائم على الإيمان به وبعلوه فما من عبد يتوجه إلى ربه بدعاء أو عبادة إلا وجد من نفسه ضرورة بطلب العلو وارتفاع قلبه إلى السماء لا يلتفت إلى غيره يمينا، ولا شمالا، ولا ينصرف عن مقتضى هذه الفطرة إلا من اجتالته الشياطين والأهواء.
وكان أبو المعالي الجويني يقول في مجلسه: " كان الله ولا شيء وهو الآن على ما كان عليه" (يعرض بإنكار استواء الله على عرشه) فقال أبو جعفر الهمداني : " دعنا من ذكر العرش- أي لأنه ثبت بالسمع - وأخبرنا عن هذه الضرورة التي نجدها في قلوبنا ما قال عارف قط: يا الله. إلا وجد من قلبه ضرورة بطلب العلو لا يلتفت يمنة، ولا يسرة فكيف ندفع هذه الضرورة من قلوبنا؟ ".
فصرخ أبو المعالي ولطم رأسه وقال: حيرني الهمداني، حيرني الهمداني .

(4/36)

فهذه الأدلة الخمسة كلها تطابقت على إثبات علو الله بذاته فوق خلقه.
فأما قوله تعالى : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } وقوله: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ } فليس معناهما أن الله في الأرض كما أنه في السماء، ومن توهم هذا، أو نقله عن أحد من السلف فهو مخطئ في وهمه وكاذب في نقله.
وإنما معنى الآية الأولى: أن الله مألوه في السموات وفي الأرض، كل من فيهما فإنه يتأله إليه ويعبده وقيل: معناها أن الله في السموات ثم ابتدأ فقال: { وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } أي: إن الله يعلم سركم وجهركم في الأرض، فليس علوه فوق السموات بمانع من علمه سركم وجهركم في الأرض.
وأما الآية الثانية فمعناها: أن الله إله في السماء، وإله في الأرض، فألوهيته ثابتة فيهما، وإن كان هو في السماء، ونظير ذلك قول القائل: فلان أمير في مكة، وأمير في المدينة. أي: أن إمارته ثابتة في البلدين، وإن كان هو في أحدهما وهذا تعبير صحيح لغة وعرفا والله أعلم.

(4/37)

الباب التاسع : في الجهة
نريد بهذه الترجمة أن نبين هل الجهة ثابتة لله تعالى، أو منتفية عنه؟
والتحقيق في هذا: أنه لا يصح إطلاق الجهة على الله تعالى لا نفيا، ولا إثباتا، بل لا بد من التفصيل:
فإن أريد بها جهة سفل، فإنها منتفية عن الله، وممتنعة عليه لأن الله تعالى قد وجب له العلو المطلق بذاته، وصفاته.
وإن أريد بها جهة علو تحيط به، فهي منتفية عن الله، وممتنعة عليه أيضا فإن الله أعظم وأجل من أن يحيط به شيء من مخلوقاته، كيف وقد وسع كرسيه السموات والأرض؟
{ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }
وإن أريد بها جهة علو تليق بعظمته وجلاله من غير أحاطة به، فهي حق ثابت لله تعالى واجبة له. قال الشيخ أبو محمد عبد القادر الجيلاني في كتابه " الغنية ": " وهو سبحانه بجهة العلو، مستو على العرش، محتو على الملك". اهـ.
ومعنى قوله: " محتو على الملك " أنه محيط بالملك تبارك وتعالى.
فإن قيل : إذا نفيتم أن يكون شيء من مخلوقات الله محيطا به ، فما الجواب عما أثبته الله لنفسه في كتابه ، وعلى لسان نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأجمع عليه المسلمون من أن الله سبحانه في السماء؟

(4/38)

فالجواب: أن كون الله في السماء لا يقتضي أن السماء تحيط به، ومن قال ذلك فهو ضال إن قاله من عنده وكاذب أو مخطئ إن نسبه إلى غيره، فإن كل من عرف عظمة الله تعالى وإحاطته بكل شيء، وأن الأرض جميعا قبضته يوم القيامة، وأنه يطوي السماء كطي السجل للكتب، فإنه لن يخطر بباله أن شيئا من مخلوقاته يمكن أن يحيط به.
وعلى هذا فيخرج كونه ( في السماء ) على أحد معنيين:
الأول : أن يراد بالسماء العلو فيكون المعنى أن الله في العلو أي في جهة العلو، والسماء بمعنى العلو ثابت في القرآن قال الله تعالى { وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً } أي من العلو لا من السماء نفسها، لأن المطر ينزل من السحاب.
الثاني : أن تجعل " في " بمعنى " على " فيكون المعنى أن الله على السماء وقد جاءت "في" بمعنى " على" في مواضع كثيرة من القرآن وغيره قال الله تعالى { فَسِيحُوا فِي الْأَرْضِ } - أي على الأرض -.

(4/39)

الباب العاشر : في استواء الله على عرشه
الاستواء في اللغة: يطلق على معان تدور على الكمال والانتهاء، وقد ورد في القرآن على ثلاثة وجوه:
1 - مطلق كقوله تعالى { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } أي كمل.
2 - ومقيد بـ" إلى " كقوله تعالى { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } أي قصد بإرادة تامة.
3 - ومقيد بـ " على " كقوله تعالى { لِتَسْتَوُوا عَلَى ظُهُورِهِ } ومعناه حينئذ العلو والاستقرار.
فاستواء الله على عرشه معناه علوه واستقراره عليه، علوا واستقرارا يليق بجلاله وعظمته، وهو من صفاته الفعلية التي دل عليها الكتاب، والسنة والإجماع، فمن أدلة الكتاب: قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى }
ومن أدلة السنة: ما رواه الخلال في كتاب السنة بإسناد صحيح على شرط البخاري عن قتادة بن النعمان رضي الله عنه قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « لما فرغ الله من خلقه استوى على عرشه » . (1)
__________
(1) ذكره ابن القيم في اجتماع الجيوش الإسلامية ص 34.

(4/40)

وقال الشيخ عبد القادر الجيلاني : "إنه مذكور في كل كتاب أنزله الله على كل نبي" اهـ.
وقد أجمع أهل السنة على أن الله تعالى فوق عرشه، ولم يقل أحد منهم : إنه ليس على العرش، ولا يمكن لأحد أن ينقل عنهم ذلك لا نصا ولا ظاهرا.
وقال رجل للإمام مالك رحمه الله: يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى؟ ! فأطرق مالك برأسه حتى علاه الرحضاء ( العرق ) ثم قال: " الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا " ثم أمر به أن يخرج.
وقد روي نحو هذا عن ربيعة بن أبي عبد الرحمن شيخ مالك .
فقوله: " الاستواء غير مجهول" أي غير مجهول المعنى في اللغة فإن معناه العلو والاستقرار.
وقوله: " والكيف غير معقول" معناه أنا لا ندرك كيفية استواء الله على عرشه بعقولنا، وإنما طريق ذلك السمع، ولم يرد السمع بذكر الكيفية فإذا انتفى عنها الدليلان العقلي، والسمعي كانت مجهولة يجب الكف عنها.
وقوله: " الإيمان به واجب"، معناه: أن الإيمان باستواء الله على عرشه على الوجه اللائق واجب، لأن الله أخبر به عن نفسه فوجب تصديقه والإيمان به.
وقوله: " والسؤال عنه بدعة" معناه أن السؤال عن كيفية الاستواء بدعة، لأنه لم يكن معروفا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه.
وهذا الذي ذكره الإمام مالك رحمه الله في الاستواء ميزان عام لجميع

(4/41)

الصفات التي أثبتها الله لنفسه في كتابه، وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن معناها معلوم لنا، وأما كيفيتها فمجهولة لنا، لأن الله أخبرنا عنها ولم يخبر عن كيفيتها ولأن الكلام في الصفات فرع عن الكلام في الذات فإذا كنا نثبت ذات الله تعالى من غير تكييف لها، فكذلك يكون إثبات صفاته من غير تكييف.
قال بعض أهل العلم: إذا قال لك الجهمي: إن الله ينزل إلى السماء الدنيا فكيف ينزل؟ فقل له: إن الله أخبرنا أنه ينزل ولم يخبرنا كيف ينزل.
وقال آخر: إذا قال لك الجهمي في صفة من صفات الله : كيف هي؟
فقل له: كيف هو بذاته؟ فإنه لا يمكن أن يكيف ذاته فقل له: إذا كان لا يمكن تكييف ذاته فكذلك لا يمكن تكييف صفاته، لأن الصفات تابعة للموصوف.
فإن قال قائل: إذا كان استواء الله على عرشه بمعنى العلو عليه لزم من ذلك أن يكون أكبر من العرش، أو أصغر، أو مساويا وهذا يقتضي أن يكون جسما، والجسم ممتنع على الله.
فجوابه أن يقال: لا ريب أن الله أكبر من العرش، وأكبر من كل شيء، ولا يلزم على هذا القول شيء من اللوازم الباطلة التي ينزه الله عنها.
وأما قوله: " إن الجسم ممتنع على الله" فجوابه: أن الكلام في الجسم وإطلاقه على الله نفيا أو إثباتا من البدع التي لم ترد في الكتاب، والسنة، وأقوال السلف وهو من الألفاظ المجملة التي تحتاج إلى تفصيل:
فإن أريد بالجسم الشيء المحدث المركب، المفتقر كل جزء منه إلى الآخر، فهذا ممتنع على الرب الحي القيوم.

(4/42)

وإن أريد بالجسم ما يقوم بنفسه، ويتصف بما يليق به، فهذا غير ممتنع على الله تعالى، فإن الله قائم بنفسه، متصف بالصفات الكاملة التي تليق به.
لكن لما كان لفظ الجسم يحتمل ما هو حق، وباطل بالنسبة إلى الله صار إطلاق لفظه نفيا، أو إثباتا ممتنعا على الله.
وهذه اللوازم التي يذكرها أهل البدع ليتوصلوا بها إلى نفي ما أثبته الله لنفسه من صفات الكمال على نوعين:
الأول : لوازم صحيحة لا تنافي ما وجب لله من الكمال، فهذه حق يجب القول بها وبيان أنها غير ممتنعة على الله.
الثاني : لوازم فاسدة تنافي ما وجب لله من الكمال، فهذه باطلة يجب نفيها، وأن يبين أنها غير لازمة لنصوص الكتاب، والسنة، لأن الكتاب حق ومعانيهما حق، والحق لا يمكن أن يلزم منه باطل أبدا.
فإن قال قائل: إذا فسرتم استواء الله على عرشه بعلوه عليه، أوهم ذلك أن يكون الله محتاجا إلى العرش ليقله.
فالجواب: أن كل من عرف عظمة الله تعالى، وكمال قدرته، وقوته، وغناه فإنه لن يخطر بباله أن يكون الله محتاجا إلى العرش ليقله، كيف والعرش وغيره من المخلوقات مفتقر إلى الله، ومضطر إليه لا قوام له إلا به، ومن آياته أن تقوم السماء والأرض بأمره؟!
فإن قيل: هل يصح تفسير استواء الله على عرشه باستيلائه عليه كما فسره به المعطلة فرارا من هذه اللوازم؟
فالجواب: أنه لا يصح وذلك لوجوه منها:
1 - إن هذه اللوازم إن كانت حقا فإنها لا تمنع من تفسير الاستواء بمعناه الحقيقي، وإن كانت باطلا فإنه لا يمكن أن تكون من لوازم

(4/43)

نصوص الكتاب والسنة، ومن ظن أنها لازمة لها فهو ضال.
2 - أن تفسيره بالاستيلاء يلزم عليه لوازم باطلة لا يمكن دفعها كمخالفة إجماع السلف، وجواز أن يقال: إن الله مستو على الأرض ونحوها مما ينزه الله عنه، وكون الله تعالى غير مستول على العرش حين خلق السموات والأرض.
3 - أن تفسيره بالاستيلاء غير معروف في اللغة فهو كذب عليها والقرآن نزل بلغة العرب فلا يمكن أن نفسره بما لا يعرفونه في لغتهم.
4 - أن الذين فسروه بالاستيلاء كانوا مقرين بأن هذا معنى مجازي والمعنى المجازي لا يقبل إلا بعد تمام أربعة أمور:
الأول: الدليل الصحيح المتقضي لصرف الكلام عن حقيقته إلى مجازه.
الثاني: احتمال اللفظ للمعنى المجازي الذي ادعاه من حيث اللغة.
الثالث: احتمال اللفظ للمعنى المجازي الذي ادعاه في ذلك السياق المعين، فإنه لا يلزم من احتمال اللفظ لمعنى من المعاني من حيث الجملة أن يكون محتملا له في كل سياق، لأن قرائن الألفاظ والأحوال قد تمنع بعض المعاني التي يحتملها اللفظ في الجملة.
الرابع: أن يبين الدليل على أن المراد من المعاني المجازية هو ما ادعاه لأنه يجوز أن يكون المراد غيره فلا بد من دليل على التعيين والله أعلم.

(4/44)

فصل
والعرش في اللغة : سرير الملك قال الله تعالى عن يوسف : { وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ } وقال عن ملكة سبأ: { وَلَهَا عَرْشٌ عَظِيمٌ } .
وأما عرش الرحمن الذي استوى عليه : فهو عرش عظيم محيط بالمخلوقات، وهو أعلاها، وأكبرها كما في حديث أبي ذر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ما السموات السبع والأرضون السبع عند الكرسي إلا كحلقة ملقاة في أرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة » .
قال المؤلف رحمه الله في الرسالة العرشية: " والحديث له طرق وقد رواه أبو حاتم، وابن حبان في صحيحه، وأحمد في المسند وغيرهم" اهـ.
والكرسي في اللغة: السرير وما يقعد عليه.
أما الكرسي الذي أضافه الله إلى نفسه فهو موضع قدميه تعالى، قال ابن عباس رضي الله عنهما: " الكرسي موضع القدمين، والعرش لا يقدر قدره إلا الله عز وجل". رواه الحاكم في المستدرك، وقال: إنه على شرط الشيخين وقد روي مرفوعا. والصواب أنه موقوف.
وهذا المعنى الذي ذكره ابن عباس رضي الله عنهما في الكرسي هو المشهور بين أهل السنة، وهو المحفوظ عنه، وما روي عنه أنه العلم فغير محفوظ، وكذلك ما روي عن الحسن أنه العرش ضعيف لا يصح عنه قاله ابن كثير رحمه الله تعالى.

(4/45)

الباب الحادي عشر : في المعية
أثبت الله لنفسه في كتابه، وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه مع خلقه.
فمن أدلة الكتاب: قوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } { وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } { إِنَّنِي مَعَكُمَا } .
ومن أدلة السنة: قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لصاحبه أبي بكر وهما في الغار: " { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } ".
وقد أجمع على ذلك سلف الأمة، وأئمتها.
والمعية في اللغة : مطلق المقارنة والمصاحبة لكن مقتضاها ولازمها يختلف باختلاف الإضافة وقرائن السياق والأحوال:
فتارة تقتضي اختلاطا، كما يقال: جعلت الماء مع اللبن.
وتارة تقتضي تهديدا وإنذارا، كما يقول المؤدب للجاني: اذهب فأنا معك.
وتارة تقتضي نصرا وتأييدا، كمن يقول لمن يستغيث به: أنا معك، أنا معك إلى غير ذلك من اللوازم والمقتضيات المختلفة باختلاف الإضافة والقرائن والأحوال، ومثل هذا اللفظ الذي يتفق في أصل معناه ويختلف مقتضاه وحكمه باختلاف الإضافات والقرائن يسميه بعض الناس مشككا

(4/46)

لتشكيك المستمع هل هو من قبيل المشترك الذي اتحد لفظه واختلف معناه نظرا لاختلاف مقتضاه وحكمه؟ أو هو من قبيل المتواطئ الذي اتحد لفظه ومعناه نظرا لأصل المعنى؟
والتحقيق أنه نوع من المتواطئ، لأن واضع اللغة وضع هذا اللفظ بإزاء القدر المشترك، واختلاف حكمه ومقتضاه إنما هو بحسب الإضافات والقرائن لا بأصل الوضع، لكن لما كانت نوعا خاصا من المتواطأة ؟ فلا بأس بتخصيصها بلفظ، إذا تبين ذلك فقد اتضح أن لفظ المعية المضاف إلى الله مستعمل في حقيقته لا في مجازه، غير أن معية الله لخلقه معية تليق به، فليست كمعية المخلوق للمخلوق بل هي أعلى، وأكمل، ولا يلحقها من اللوازم والخصائص ما يلحق معية المخلوق للمخلوق.
هذا وقد فسر بعض السلف معية الله لخلقه: بعلمه بهم، وهذا تفسير للمعية ببعض لوازمها، وغرضهم به الرد على حلولية الجهمية الذين قالوا: إن الله بذاته في كل مكان واستدلوا بنصوص المعية، فبين هؤلاء السلف أنه لا يراد من المعية كون الله معنا بذاته، فإن هذا محال عقلا، وشرعا، لأنه ينافي ما وجب من علوه ويقتضي أن تحيط به مخلوقاته وهو محال.
أقسام معية الله لخلقه :
تنقسم معية الله لخلقه إلى قسمين: عامة، وخاصة:
فالعامة هي التي تقتضي الإحاطة بجميع الخلق من مؤمن، وكافر، وبر، وفاجر في العلم، والقدرة، والتدبير والسلطان وغير ذلك من معاني الربوبية.
وهذه المعية توجب لمن آمن بها كمال المراقبة لله عز وجل، ولذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » .

(4/47)

ومن أمثلة هذا القسم قوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } .
وأما الخاصة فهي التي تقتضي النصر والتأييد لمن أضيفت له وهي مختصة بمن يستحق ذلك من الرسل واتباعهم.
وهذه المعية توجب لمن آمن بها كمال الثبات والقوة.
ومن أمثلتها قوله تعالى { وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } وقوله عن نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } .
فإن قيل: هل المعية من صفات الله الذاتية أو من صفاته الفعلية؟
فالجواب: أن المعية العامة من الصفات الذاتية، لأن مقتضياتها ثابتة لله تعالى أزلا وأبدا، وأما المعية الخاصة فهي من الصفات الفعلية، لأن مقتضياتها تابعة لأسبابها توجد بوجودها وتنتفي بانتفائها.

(4/48)

الباب الثاني عشر : في الجمع بين نصوص علو الله بذاته ومعيته
قبل أن نذكر الجمع بينهما نحب أن نقدم قاعدة نافعة أشار إليها المؤلف رحمه الله في كتاب( العقل والنقل ) ص 43-44 ج 1 وخلاصتها:
أنه إذا قيل بالتعارض بين دليلين فإما أن يكونا قطعيين، أو ظنيين، أو أحدهما قطعيا والآخر ظنيا فهذه ثلاثة أقسام:
الأول : القطعيان: وهما ما يقطع العقل بثبوت مدلولهما، فالتعارض بينهما محال، لأن القول بجواز تعارضهما يستلزم إما وجوب ارتفاع أحدهما وهو محال، لأن القطعي واجب الثبوت، وإما ثبوت كل منهما مع التعارض وهو محال أيضا، لأنه جمع بين النقيضين.
فإن ظن التعارض بينهما فإما أن لا يكونا قطعيين، وإما أن لا يكون بينهما تعارض بحيث يحمل أحدهما على وجه، والثاني على وجه آخر، ولا يرد على ذلك ما يثبت نسخه من نصوص الكتاب والسنة القطعية، لأن الدليل المنسوخ غير قائم فلا معارض للناسخ.
الثاني : أن يكونا ظنيين إما من حيث الدلالة، وإما من حيث الثبوت فيطلب الترجيح بينهما ثم يقدم الراجح.
الثالث : أن يكون أحدهما قطعيا، والآخر ظنيا، فيقدم القطعي باتفاق العقلاء، لأن اليقين لا يدفع بالظن.
إذا تبين هذا فنقول: لا ريب أن النصوص قد جاءت بإثبات علو الله بذاته فوق خلقه وأنه معهم، وكل منهما قطعي الثبوت والدلالة وقد جمع الله بينهما في قوله تعالى: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ }

(4/49)

.
ففي هذه الآية أثبت الله تعالى استواءه على العرش الذي هو أعلى المخلوقات وأثبت أنه معنا وليس بينهما تعارض فإن الجمع بينهما ممكن وبيان إمكانه من وجوه:
الأول : أن النصوص جمعت بينهما فيمتنع أن يكون اجتماعهما محالا لأن النصوص لا تدل على محال ومن ظن دلالتها عليه فقد أخطأ فليعد النظر مرة بعد أخرى، مستعينا بالله، سائلا منه الهداية والتوفيق، باذلا جهده في الوصول إلى معرفة الحق، فإن تبين له الحق فليحمد الله على ذلك، وإلا فليكل الأمر إلى عالمه وليقل: " { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } { سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } ".
والثاني : أنه لا منافاة بين معنى العلو والمعية، فإن المعية لا تستلزم الاختلاط والحلول في المكان - كما تقدم - فقد يكون الشيء عاليا بذاته وتضاف إليه المعية كما يقال: " ما زلنا نسير والقمر معنا " مع أن القمر في السماء، ولا يعد ذلك تناقضا لا في اللفظ ولا في المعنى، فإن المخاطب يعرف معنى المعية هنا، وأنه لا يمكن أن يكون مقتضاها أن القمر في الأرض، فإذا جاز اجتماع العلو والمعية في حق المخلوق ففي حق الخالق أولى.
الثالث : أنه لو فرض أن بين معنى العلو والمعية تناقضا وتعارضا في حق المخلوق فإن ذلك لا يلزم في حق الخالق، لأن الله تعالى ليس كمثله شيء في جميع صفاته، فلا تقاس معيته بمعية خلقه، ولا تقتضي معيته لهم أن يكون مختلطا بهم أو حالا في أمكنتهم لوجوب علوه بذاته، ولأنه لا يحيط

(4/50)

به شيء من مخلوقاته بل هو بكل شيء محيط.
وبنحو هذه الوجوه يمكن الجمع بين ما ثبت من علو الله بذاته وكونه قبل المصلي، فيقال: الجمع بينهما من وجوه:
الأول : أن النصوص جمعت بينهما والنصوص لا تأتي بالمحال.
الثاني : أنه لا منافاة بين معنى العلو والمقابلة، فقد يكون الشيء عاليا وهو مقابل، لأن المقابلة لا تستلزم المحاذاة، ألا ترى أن الرجل ينظر إلى الشمس حال بزوغها فيقول: إنها قبل وجهي. مع أنها في السماء، ولا يعد ذلك تناقضا في اللفظ ولا في المعنى، فإذا جاز هذا في حق المخلوق ففي حق الخالق أولى.
الثالث : أنه لو فرض أن بين معنى العلو والمقابلة تناقضا وتعارضا في حق المخلوق فإن ذلك لا يلزم في حق الخالق، لأن الله تعالى ليس كمثله شيء في جميع صفاته، فلا يقتضي كونه قبل وجه المصلي أن يكون في المكان أو الحائط الذي يصلي إليه، لوجوب علوه بذاته، ولأنه لا يحيط به شيء من المخلوقات، بل هو بكل شيء محيط.

(4/51)

الباب الثالث عشر : في نزول الله إلى السماء الدنيا
في الصحيحين عن أبي هريرة رضي الله عنه، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له » .
وقد روى هذا الحديث عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نحو ثمان وعشرين نفسا من الصحابة رضي الله عنهم، واتفق أهل السنة على تلقي ذلك بالقبول.
ونزوله تعالى إلى السماء الدنيا من صفاته الفعلية التي تتعلق بمشيئته وحكمته وهو نزول حقيقي يليق بجلاله وعظمته.
ولا يصح تحريف معناه إلى نزول أمره، أو رحمته، أو ملك من ملائكته، فإن هذا باطل لوجوه:
الأول : أنه خلاف ظاهر الحديث، لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أضاف النزول إلى الله، والأصل أن الشيء إنما يضاف إلى من وقع منه أو قام به فإذا صرف إلى غيره كان ذلك تحريفا يخالف الأصل.
الثاني : أن تفسيره بذلك يقتضي أن يكون في الكلام شيء محذوف والأصل عدم الحذف.
الثالث : أن نزول أمره أو رحمته لا يختص بهذا الجزء من الليل، بل أمره ورحمته ينزلان كل وقت.
فإن قيل: المراد نزول أمر خاص، ورحمة خاصة وهذا لا يلزم أن يكون كل وقت.
فالجواب: أنه لو فرض صحة هذا التقدير والتأويل، فإن الحديث

(4/52)

يدل على أن منتهى نزول هذا الشيء هو السماء الدنيا، وأي فائدة لنا في نزول رحمة إلى السماء الدنيا حتى يخبرنا النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عنها ؟!
الرابع : أن الحديث دل على أن الذي ينزل يقول: « من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له » . ولا يمكن أن يقول ذلك أحد سوى الله تعالى.
فصل
في الجمع بين نصوص علو الله تعالى بذاته، ونزوله إلى السماء الدنيا
علو الله تعالى من صفاته الذاتية التي لا يمكن أن ينفك عنها، وهو لا ينافي ما جاءت به النصوص من نزوله إلى السماء الدنيا، والجمع بينهما من وجهين:
الأول : أن النصوص جمعت بينهما، والنصوص لا تأتي بالمحال كما تقدم.
الثاني : أن الله ليس كمثله شيء في جميع صفاته، فليس نزوله كنزول المخلوقين حتى يقال: إنه ينافي علوه ويناقضه والله أعلم.

(4/53)

الباب الرابع عشر : في إثبات الوجه لله تعالى
مذهب أهل السنة والجماعة أن لله وجها حقيقيا يليق به موصوفا بالجلال والإكرام. وقد دل على ثبوته لله الكتاب، والسنة.
فمن أدلة الكتاب قوله تعالى: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
ومن أدلة السنة قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الدعاء المأثور: « وأسألك لذة النظر إلى وجهك والشوق إلى لقائك » .
فوجه الله تعالى من صفاته الذاتية الثابتة له حقيقة على الوجه اللائق به.
ولا يصح تحريف معناه إلى الثواب لوجوه منها:
أولا : أنه خلاف ظاهر النص، وما كان مخالفا لظاهر النص فإنه يحتاج إلى دليل، ولا دليل على ذلك.
ثانيا : أن هذا الوجه ورد في النصوص مضافا إلى الله تعالى، والمضاف إلى الله: إما أن يكون شيئا قائما بنفسه، وإما أن يكون غير قائم بنفسه، فإن كان قائما بنفسه فهو مخلوق وليس من صفاته كبيت الله، وناقة الله، وإنما أضيف إليه إما للتشريف، وإما من باب إضافة المملوك والمخلوق إلى مالكه وخالقه. وإن كان غير قائم بنفسه فهو من صفات الله، وليس بمخلوق كعلم الله، وقدرته، وعزته، وكلامه، ويده، وعينه ونحو ذلك،

(4/54)

والوجه بلا ريب من هذا النوع فإضافته إلى الله من باب إضافة الصفة إلى الموصوف.
ثالثا : إن الثواب مخلوق بائن عن الله تعالى، والوجه صفة من صفات الله غير مخلوق ولا بائن، فكيف يفسر هذا بهذا؟!
رابعا : إن ذلك الوجه وصف في النصوص بالجلال والإكرام، وبأن له نورا يستعاذ به، وسبحات تحرق ما انتهى إليه بصر الله من خلقه، وكل هذه الأوصاف تمنع أن يكون المراد به الثواب. والله أعلم.

(4/55)

الباب الخامس عشر : في يدي الله عز وجل
مذهب أهل السنة والجماعة أن لله تعالى يدين، اثنتين، مبسوطتين بالعطاء والنعم. وهما من صفاته الذاتية الثابتة له حقيقة على الوجه اللائق به.
وقد دل على ثبوتهما الكتاب، والسنة.
فمن أدلة الكتاب قوله تعالى: { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } .
ومن أدلة السنة قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يد الله ملأى سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه » .
وقد أجمع أهل السنة على أنهما يدان حقيقيتان لا تشبهان أيدي المخلوقين، ولا يصح تحريف معناهما إلى القوة، أو النعمة أو نحو ذلك لوجوه منها:
أولا : إنه صرف للكلام عن حقيقته إلى مجازه بلا دليل.
ثانيا : إنه معنى تأباه اللغة في مثل السياق الذي جاءت به مضافة إلى الله تعالى، فإن الله قال: { لِمَا خَلَقْتُ بِيَدَيَّ } ، ولا يصح أن يكون المعنى لما خلقت بنعمتي، أو قوتي.
ثالثا : أنه ورد إضافة اليد إلى الله بصيغة التثنية، ولم يرد في الكتاب

(4/56)

والسنة ولا في موضع واحد إضافة النعمة والقوة إلى الله بصيغة التثنية فكيف يفسر هذا بهذا؟!
رابعا : أنه لو كان المراد بهما القوة لصح أن يقال: إن الله خلق إبليس بيده ونحو ذلك. وهذا ممتنع ولو كان جائزا لاحتج به إبليس على ربه حين قال له: { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } .
خامسا : أن اليد التي أضافها الله إلى نفسه تصرفت تصرفا يمنع أن يكون المراد بها النعمة، أو القوة فجاءت بلفظ اليد، والكف، وجاء إثبات الأصابع لله تعالى، والقبض، والهز كقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يقبض الله سماواته بيده والأرض باليد الأخرى، ثم يهزهن ويقول: أنا الملك » .
وهذه التصرفات تمنع أن يكون المراد بها النعمة، أو القوة.

(4/57)

الباب السادس عشر : في عيني الله تعالى
مذهب أهل السنة والجماعة أن لله عينين، اثنتين، ينظر بهما حقيقة على الوجه اللائق به. وهما من الصفات الذاتية الثابتة بالكتاب، والسنة.
فمن أدلة الكتاب قوله تعالى: { تَجْرِي بِأَعْيُنِنَا } .
ومن أدلة السنة قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن ربكم ليس بأعور » « ينظر إليكم أزلين قنطين » « حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه » .
فهما عينان حقيقيتان لا تشبهان أعين المخلوقين. ولا يصح تحريف معناهما إلى العلم، والرؤية لوجوه منها:
أولا : إنه صرف للكلام عن حقيقته إلى مجازه بلا دليل.
ثانيا : إن في النصوص ما يمنع ذلك مثل قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ينظر إليكم" « لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه » ، « وإن ربكم ليس بأعور » .

(4/58)

الباب السابع عشر : في الوجوه التي وردت عليها صفتا اليدين والعينين
وردت صفتا اليدين، والعينين في النصوص مضافة إلى الله تعالى على ثلاثة أوجه : الإفراد، والتثنية، والجمع.
فمن أمثلة الإفراد: قوله تعالى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } . { وَلِتُصْنَعَ عَلَى عَيْنِي } .
ومن أمثلة الجمع: قوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } . { تَجْرِي بِأَعْيُنِنَا } .
ومن أمثلة التثنية: قوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } ، وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا قام العبد في الصلاة قام بين عيني الرحمن » . هكذا هو في مختصر الصواعق عن عطاء عن أبي هريرة عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يعزه ولم ترد صفة العينين في القرآن بصورة التثنية.
هذه هي الوجوه الثلاثة التي وردت عليها صفتا اليدين، والعينين.
والجمع بين هذه الوجوه أن يقال:
إن الإفراد لا ينافي التثنية، ولا الجمع؛ لأن المفرد المضاف يعم فيتناول كل ما ثبت لله من يد، أو عين واحدة كانت أو أكثر.

(4/59)

وأما الجمع بين ما جاء بلفظ التثنية وبلفظ الجمع: فإن قلنا : أقل الجمع اثنان فلا منافاة أصلا بين صيغتي التثنية والجمع لاتحاد مدلوليهما، وإن قلنا : أقل الجمع ثلاثة وهو المشهور فالجمع بينهما أن يقال : إنه لا يراد من صيغة الجمع مدلولها الذي هو ثلاثة فأكثر، وإنما أريد بها - والله أعلم - التعظيم والمناسبة، أعني مناسبة المضاف للمضاف إليه، فإن المضاف إليه، وهو " نا " يراد به هنا التعظيم قطعا فناسب أن يؤتى بالمضاف بصيغة الجمع ليناسب المضاف إليه فإن الجمع أدل على التعظيم من الإفراد والتثنية، وإذا كان كل من المضاف والمضاف إليه دالا على التعظيم حصل من بينهما تعظيم أبلغ.

(4/60)

الباب الثامن عشر : في كلام الله سبحانه وتعالى
اتفق أهل السنة والجماعة على أن الله يتكلم، وأن كلامه صفة حقيقية ثابتة له على الوجه اللائق به.
وهو سبحانه يتكلم بحرف وصوت، كيف يشاء، متى شاء، فكلامه صفة ذات باعتبار جنسه، وصفة فعل باعتبار آحاده.
وقد دل على هذا القول الكتاب، والسنة.
فمن أدلة الكتاب قوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } وقوله: { إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } وقوله: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } .
ففي الآية الأولى: إثبات أن الكلام يتعلق بمشيئته، وأن آحاده حادثة.
وفي الآية الثانية: دليل على أنه بحرف، فإن مقول القول فيها حروف.
وفي الآية الثالثة: دليل على أنه بصوت إذ لا يعقل النداء والمناجاة إلا بصوت.
ومن أدلة السنة قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يقول الله تعالى: يا آدم . فيقول: لبيك وسعديك. فينادي بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار » .

(4/61)

وكلامه سبحانه هو اللفظ والمعنى جميعا، ليس هو اللفظ وحده أو المعنى وحده، هذا هو قول أهل السنة والجماعة في كلام الله تعالى، أما أقوال غيرهم فإليك ملخصها من مختصر الصواعق المرسلة:
1 - قول الكرامية: وهو كقول أهل السنة إلا أنهم قالوا: " إنه حادث بعد أن لم يكن" فرارا من إثبات حوادث لا أول لها.
2 - قول الكلابية: " إنه معنى قائم بذاته لازم لها كلزوم الحياة والعلم، فلا يتعلق بمشيئته، والحروف والأصوات حكاية عنه خلقها الله لتدل على ذلك المعنى القائم بذاته، وهو أربعة معان: أمر، ونهي، وخبر، واستخبار".
3 - قول الأشعرية: وهو كقول الكلابية إلا أنهم يخالفونهم في شيئين:
أحدهما : في معاني الكلام، فالكلابية يقولون : "إنه أربعة معان". والأشعرية يقولون: إنه معنى واحد، فالخبر، والاستخبار، والأمر، والنهي كل واحد منها هو عين الآخر وليست أنواعا للكلام، بل صفات له، بل التوراة والإنجيل، والقرآن كل واحد منها عين الآخر لا تختلف إلا بالعبارة.
الثاني : أن الكلابية قالوا: " إن الحروف والأصوات حكاية عن كلام الله". وأما الأشعرية فقالوا: " إنها عبارة عن كلام الله".
4 - قول السالمية: "إنه صفة قائمة بذاته لازمة لها كلزوم الحياة، والعلم، فلا يتعلق بمشيئته، وهو حروف وأصوات متقارنة لا يسبق بعضها بعضا، فالباء والسين والميم في البسملة مثلا كل حرف منها مقارن للآخر في آن واحد، ومع ذلك لم تزل ولا تزال موجودة".
5 - قول الجهمية والمعتزلة: " إنه مخلوق من المخلوقات وليس من صفات الله".

(4/62)

ثم من الجهمية من صرح بنفي الكلام عن الله، ومنهم من أقر به وقال: إنه مخلوق.
6 - قول فلاسفة المتأخرين أتباع أرسطو : " إنه فيض من العقل الفعال على النفوس الفاضلة الزكية بحسب استعدادها وقبولها فيوجب لها تصورات، وتصديقات بحسب ما قبلته منه، وهذه التصورات والتصديقات المتخيلة تقوى حتى تصور الشيء المعقول صورا نورانية تخاطبها بكلام تسمعه الآذان.
7 - قول الاتحادية - القائلين بوحدة الوجود -: إن كل كلام في الوجود كلام الله كما قال قائلهم:
وكل كلام في الوجود كلامه ... سواء علينا نثره ونظامه
وكل هذه الأقوال مخالفة لما دل عليه الكتاب، والسنة، والعقل، ومن رزقه الله علما وحكمة فهم ذلك.

فصل
في أن القرآن كلام الله
مذهب أهل السنة والجماعة أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود، تكلم به حقيقة، وألقاه إلى جبريل فنزل به على قلب محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقد دل على هذا القول الكتاب، والسنة.
فمن أدلة الكتاب قوله تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } يعني القرآن، وقوله: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ }

(4/63)

{ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } .
ومن أدلة السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يعرض نفسه على الناس في الموقف: « ألا رجل يحملني إلى قومه لأبلغ كلام ربي فإن قريشا قد منعوني أن أبلغ كلام ربي عز وجل » . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، للبراء بن عازب : « إذا أويت إلى فراشك فقل: اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت » .
وقال عمرو بن دينار : أدركت الناس منذ سبعين سنة يقولون: " الله الخالق وما سواه مخلوق، إلا القرآن فإنه كلام الله غير مخلوق منه بدأ وإليه يعود" اهـ.
ومعنى قولهم : " منه بدأ " أن الله تكلم به ابتداء ، وفيه رد على الجهمية القائلين بأنه خلقه في غيره.
وأما قولهم: "وإليه يعود" فيحتمل معنيين:
أحدهما : أنه تعود صفة الكلام بالقرآن إليه بمعنى أن أحدا لا يوصف بأنه تكلم به غير الله، لأنه هو المتكلم به، والكلام صفة للمتكلم.
الثاني : أنه يرفع إلى الله تعالى كما جاء في بعض الآثار أنه يسري به من المصاحف والصدور وذلك إنما يقع - والله أعلم - حين يعرض الناس عن العمل بالقرآن إعراضا كليا فيرفع عنهم تكريما له والله المستعان.

(4/64)

فصل
في اللفظ والملفوظ
الكلام في هذا الفصل يتعلق بالقرآن فإنه قد سبق أن القرآن كلام الله غير مخلوق، لكن اللفظ بالقرآن هل يصح أن نقول: أنه مخلوق، أو غير مخلوق، أو يجب السكوت؟
فالجواب أن يقال: إن إطلاق القول في هذا نفيا أو إثباتا غير صحيح، وأما عند التفصيل فيقال: إن أريد باللفظ التلفظ الذي هو فعل العبد فهو مخلوق، لأن العبد وفعله مخلوقان، وإن أريد باللفظ الملفوظ به فهو كلام الله غير مخلوق، لأن كلام الله من صفاته، وصفاته غير مخلوقة، ويشير إلى هذا التفصيل قول الإمام أحمد رحمه الله: " من قال لفظي بالقرآن مخلوق يريد به القرآن فهو جهمي " فقوله : يريد به القرآن يدل على أنه إن أراد به غير القرآن وهو التلفظ الذي هو فعل فليس بجهمي. والله أعلم.

(4/65)

الباب التاسع عشر
في ظهور مقالة التعطيل واستمدادها
شاعت مقالة التعطيل بعد القرون المفضلة - الصحابة والتابعين وتابعيهم - وإن كان أصلها قد نبغ في أواخر عصر التابعين.
وأول من تكلم بالتعطيل الجعد بن درهم فقال: إن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما. فقتله خالد بن عبد الله القسري الذي كان واليا على العراق لهشام بن عبد الملك، خرج به إلى مصلى العيد بوثاقه ثم خطب الناس وقال: أيها الناس ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم إنه زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما ثم نزل وذبحه وذلك في عيد الأضحى سنة 119 هـ.
وفي ذلك يقول ابن القيم رحمه الله في النونية:
ولأجل ذا ضحى بجعد ال ... قسري يوم ذبائح القربان
إذ قال: إبراهيم ليس خليله ... كلا ولا موسى الكليم الداني
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
ثم أخذها عن الجعد رجل يقال له: الجهم بن صفوان وهو الذي ينسب إليه مذهب الجهمية المعطلة، لأنه نشره فقتله سالم بن أحوز صاحب شرطة نصر بن سيار وذلك في مرو سنة 128 هـ.
وفي حدود المائة الثانية عربت الكتب اليونانية والرومانية فازداد الأمر بلاء وشدة.
ثم في حدود المائة الثالثة انتشرت مقالة الجهمية بسبب بشر بن غياث المريسي وطبقته الذين أجمع الأئمة على ذمهم وأكثرهم كفروهم أو

(4/66)

ضللوهم. وصنف عثمان بن سعيد الدارمي كتابا رد به على المريسي سماه " نقض عثمان بن سعيد على الكافر العنيد فيما افترى على الله من التوحيد" من طالع هذا الكتاب بعلم وعدل تبين له ضعف حجة هؤلاء المعطلة، بل بطلانها، وأن هذه التأويلات التي توجد في كلام كثير من المتأخرين كالرازي، والغزالي، وابن عقيل وغيرهم هي بعينها تأويلات بشر.
وأما استمداد مقالة التعطيل فكان من اليهود والمشركين وضلال الصابئين والفلاسفة.
فإن الجعد بن درهم أخذ مقالته على ما قيل من أبان بن سمعان عن طالوت عن لبيد بن الأعصم اليهودي الذي سحر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثم إن الجعد كان - على ما قيل - من أرض حران وفيها خلق كثير من الصابئة والفلاسفة، ولا ريب أن للبيئة تأثيرا قويا في عقيدة الإنسان وأخلاقه.
وكان مذهب النفاة من هؤلاء أن الله ليس له صفات ثبوتية، لأن ثبوت الصفات يقتضي - على زعمهم - أن الله مشابه لخلقه، وإنما يثبتون له صفات سلبية، أو إضافية، أو مركبة منهما.
فالسلبية: ما كان مدلولها عدم أمر لا يليق بالله عز وجل مثل قولهم: " إن الله واحد" بمعنى أنه مسلوب عنه القسمة بالكم، أو القول ومسلوب عنه الشريك.
والإضافية: هي التي لا يوصف الله بها على أنها صفة ثابتة له، ولكن يوصف بها باعتبار إضافتها إلى الغير كقولهم عن الله تعالى "إنه مبدأ وعلة" فهو مبدأ وعلة، باعتبار أن الأشياء صدرت منه لا باعتبار صفة ثابتة له هي البداء والعلية.
والمركبة منهما هي: التي تكون سلبية باعتبار، وإضافية باعتبار،

(4/67)

كقولهم عن الله تعالى : " أنه أول " فهي سلبية باعتبار أنه مسلوب عنه الحدوث إضافية باعتبار أن الأشياء بعده.
فإذا كان هذا هو ما تستمد منه طريقة النفاة فكيف تطيب نفس مؤمن أو عاقل أن يأخذ به ويترك سبيل الذين أنعم الله عليهم من النبيين، والصديقين، والشهداء، والصالحين؟.

(4/68)

الباب العشرون
في طريقة النفاة فيما يجب إثباته أو نفيه من صفات الله
اتفق النفاة على أن يثبتوا لله من الصفات ما اقتضت عقولهم إثباته وأن ينفوا عنه ما اقتضت عقولهم نفيه، سواء وافق الكتاب والسنة، أم خالفهما فطريق إثبات الصفات لله أو نفيها عنه عندهم هو العقل.
ثم اختلفوا فيما لا يقتضي العقل إثباته، أو نفيه، فأكثرهم نفوه وخرجوا ما جاء منه على المجاز، وبعضهم توقف فيه وفوض علمه إلى الله مع نفي دلالته على شيء من الصفات.
وهم يزعمون أنهم وفقوا بهذه الطريقة بين الأدلة العقلية والنقلية، ولكنهم كذبوا في ذلك، لأن الأدلة العقلية والنقلية متفقة على إثبات صفات الكمال لله، وكل ما جاء في الكتاب والسنة من صفات الله فإنه لا يخالف العقل، وإن كان العقل يعجز عن إدراك التفصيل في ذلك.
وقد شابه هؤلاء النفاة في طريقتهم طريقة من قال الله فيهم: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا } .
ووجه مشابهتهم لهم من وجوه:
الأول : أن كل واحد من الفريقين يزعم أنه مؤمن بما أنزل على

(4/69)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع أنهم لا يقبلون كل ما جاء به.
الثاني : أن هؤلاء النفاة إذا دعوا إلى ما جاء به الكتاب والسنة من إثبات صفات الكمال لله أعرضوا وامتنعوا، كما أن أولئك المنافقين إذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدوا وأعرضوا.
الثالث : أن هؤلاء النفاة لهم طواغيت يقلدونهم ويقدمونهم على ما جاءت به الرسل ويريدون أن يكون التحاكم عند النزاع إليهم لا إلى الكتاب والسنة، كما أن أولئك المنافقين يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به.
الرابع : أن هؤلاء النفاة زعموا أنهم أرادوا بطريقتهم هذه عملا حسنا وتوفيقا بين العقل والسمع، كما أن أولئك المنافقين يحلفون أنهم ما أرادوا إلا إحسانا وتوفيقا.
وكل مبطل يتستر في باطله ويتظاهر بالحق فإنه يأتي بالدعاوى الباطلة التي يروج بها باطله، ولكن من وهبه الله علما، وفهما، وحكمة، وحسن قصد فإنه لا يلتبس عليه الباطل ولا تروج عليه الدعاوى الكاذبة. والله المستعان.
فصل
فيما يلزم على طريقة النفاة من اللوازم الباطلة
يلزم على طريقة النفاة لوازم باطلة منها:
أولا : أن الكتاب والسنة صرحا بالكفر والدعوة إليه لأنهما مملوءان من إثبات صفات الله التي زعم هؤلاء النفاة أن إثباتها تشبيه وكفر.
ثانيا : أن الكتاب والسنة لم يبينا الحق، لأن الحق عند هؤلاء هو نفي الصفات، وليس في الكتاب ولا في السنة ما يدل على نفي صفات الكمال عن الله لا نصا ولا ظاهرا.

(4/70)

وغاية المتحذلق من هؤلاء أن يستنتج ذلك (1) من مثل قوله تعالى: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ }
ومن المعلوم لكل عاقل أن المقصود من أمثال هذه النصوص إثبات كمال الله تعالى، وأنه لا شبيه له في صفاته، ولا يمكن أن يراد بها بيان انتفاء الصفات عنه إذ لا ريب أن من دل الناس على انتفاء الصفات عن الله بمثل هذا الكلام فهو إما ملغز في كلامه، أو مدلس، أو عاجز عن البيان، وكل هذه الأمور ممتنعة في كلام الله وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن كلامهما قد تضمن كمال البيان والإرادة، فليس المقصود به إرادة ضلال الخلق والتعمية عليهم، وليس فيه نقص في البيان والفصاحة.
ثالثا : أن السابقين الأولين من المهاجرين، والأنصار والذين اتبعوهم بإحسان كانوا قائلين بالباطل وكاتمين للحق، أو جاهلين به، فإنه قد تواتر النقل عنهم بإثبات صفات الكمال لله الذي زعم هؤلاء أنه باطل، ولم يتكلموا مرة واحدة بنفي الصفات الذي زعم هؤلاء أنه الحق، وهذا اللازم ممتنع على خير القرون وأفضل الأمة.
رابعا : أنه إذا انتفت صفة الكمال عن الله لزم أن يكون متصفا بصفات النقص، فإن كل موجود في الخارج لا بد له من صفة فإذا انتفت عنه صفات الكمال لزم أن يكون متصفا بصفات النقص، وبهذا ينعكس الأمر على هؤلاء النفاة ويقعون في شر مما فروا منه.
__________
(1) أي ما يدعيه من نفي الصفات.

(4/71)

فصل
فيما يعتمد عليه النفاة من الشبهات
يعتمد نفاة الصفات على شبهات باطلة (1) يعرف بطلانها كل من رزقه الله علما صحيحا وفهما سليما.
وغالب ما يعتمدون عليه ما يأتي:
1 - دعوى كاذبة مثل أن يدعي الإجماع على قوله، أو أنه هو التحقيق أو أنه قول المحققين، أو أن قول خصمه خلاف الإجماع ونحو ذلك.
2 - شبهة مركبة من قياس فاسد مثل قولهم: إثبات الصفات لله يستلزم التشبيه، لأن الصفات أعراض والعرض لا يقوم إلا بجسم، والأجسام متماثلة.
3 - تمسك بألفاظ مشتركة بين معان يصح نسبتها إلى الله تعالى ومعان لا يصح نسبتها إليه مثل: الجسم والحيز، والجهة فهذه الألفاظ المجملة يتوصلون بإطلاق نفيها عن الله إلى نفي صفاته عنه . (2)
ثم هم يصوغون هذه الشبهات بعبارات مزخرفة طويلة غريبة يحسبها الجاهل بها حقا بما كسيته من زخارف القول فإذا حقق الأمر تبين له أنها شبهات باطلة كما قيل:
حجج تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
__________
(1) ومنها ما تقدم من قوله تعالى: ( هل تعلم له سميًّا ) ( ولم يكن له كفواً أحد ).
(2) انظر الكلام في الجهة ص 68 الباب التاسع والكلام في الجسم ص 71 الباب العاشر وأما الحيز فيفصل فيه فإن أريد أن الله تحوزه المخلوقات فهو ممتنع وإن أريد أنه منحاز عن المخلوقات مباين لها فصحيح.

(4/72)

والرد على هؤلاء من وجوه:
الأول : نقض شبهاتهم وحججهم، وأنه يلزمهم فيما أثبتوه نظير ما فروا منه فيما نفوه.
الثاني : بيان تناقض أقوالهم واضطرابها، حيث كان كل طائفة منهم تدعي أن العقل يوجب ما تدعي الأخرى أنه يمنعه ونحو ذلك، بل الواحد منهم ربما يقول قولا يدعي أن العقل يوجبه، ثم ينقضه في محل آخر، وتناقض الأقوال من أقوى الأدلة على فسادها.
الثالث : بيان ما يلزم على نفيهم من اللوازم الباطلة فإن فساد اللازم يدل على فساد الملزوم.
الرابع : أن النصوص الواردة في الصفات لا تحتمل التأويل، ولئن احتمله بعضها فليس فيه ما يمنع إرادة الظاهر فتعين المصير إليه.
الخامس : أن عامة هذه الأمور من الصفات يعلم بالضرورة من دين الإسلام أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاء بها، فتأويلها بمنزلة تأويل القرامطة والباطنية للصلاة، والصوم، والحج ونحو ذلك.
السادس : أن العقل الصريح - أي السالم من الشبهات، والشهوات - لا يحيل ما جاءت به النصوص من صفات الله، بل إنه يدل على ثبوت صفات الكمال لله في الجملة، وإن كان في النصوص من التفاصيل في هذا الباب ما تعجز العقول عن إدراكه والإحاطة به.
وقد اعترف الفحول من هؤلاء أن العقل لا يمكنه الوصول إلى اليقين في عامة المطالب الإلهية، وعلى هذا فالواجب تلقي ذلك من النبوات على ما هو عليه من غير تحريف والله أعلم.

(4/73)

الباب الحادي والعشرون

في أن كل واحد من فريقي التعطيل والتمثيل قد جمع بين التعطيل والتمثيل

المعطل: هو من نفى شيئا من أسماء الله، أو صفاته، كالجهمية والمعتزلة والأشعرية ونحوهم.

والممثل: هو من أثبت الصفات لله ممثلا له بخلقه، كمتقدمي الرافضة ونحوهم.

وحقيقة الأمر أن كل معطل ممثل، وكل ممثل معطل.

أما المعطل فتعطيله ظاهر. وأما تمثيله فوجهه: أنه إنما عطل لأنه اعتقد أن إثبات الصفات يستلزم التشبيه فأخذ ينفي الصفات فرارا من ذلك فمثل أولا، وعطل ثانيا.

وأما الممثل فتمثيله ظاهر وأما تعطيله فمن وجوه ثلاثة:

أحدها: أنه عطل نفس النص الذي أثبت به الصفة حيث صرفه عن مقتضى ما يدل عليه، فإن النص دال على إثبات صفة تليق بالله، لا على مشابهة الله لخلقه.

الثاني: أنه إذا مثل الله بخلقه فقد عطل كل نص يدل على نفي مشابهته لخلقه. مثل قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .

الثالث: أنه إذا مثل الله بخلقه فقد عطله عن كماله الواجب، حيث شبه الرب الكامل من جميع الوجوه بالمخلوق الناقص.

(4/74)

الباب الثاني والعشرون
في تحذير السلف عن علم الكلام
علم الكلام هو ما أحدثه المتكلمون في أصول الدين من إثبات العقائد بالطرق التي ابتكروها، وأعرضوا بها عما جاء الكتاب والسنة به، وقد تنوعت عبارات السلف في التحذير عن الكلام وأهله لما يفضي إليه من الشبهات والشكوك حتى قال الإمام أحمد : " لا يفلح صاحب كلام أبدا".
وقال الشافعي : " حكمي في أهل الكلام أن يضربوا بالجريد، والنعال، ويطاف بهم في العشائر والقبائل، ويقال: هذا جزاء من ترك الكتاب والسنة وأقبل على علم الكلام " اهـ.
وهم مستحقون لما قاله الإمام الشافعي من وجه ليتوبوا إلى الله ويرتدع غيرهم عن اتباع مذهبهم، وإذا نظرنا إليهم من وجه آخر وقد استولت عليهم الحيرة واستحوذ عليهم الشيطان فإننا نرحمهم ونرق لهم ونحمد الله الذي عافانا مما ابتلاهم به.
فلنا فيهم نظران، نظر من جهة الشرع: نؤدبهم ونمنعهم به من نشر مذهبهم، ونظر من جهة القدر نرحمهم ونسأل الله لهم العافية، ونحمد الله الذي عافانا من حالهم.
وأكثر من يخاف عليهم الضلال هم الذين دخلوا في علم الكلام ولم يصلوا إلى غايته.
ووجه ذلك أن من لم يدخل فيه فهو في عافية، ومن وصل إلى غايته فقد تبين له فساده ورجع إلى الكتاب والسنة كما جرى لبعض كبارهم (1)
__________
(1) راجع ص 59 من الباب الرابع

(4/75)

فيبقى الخطر على من خرج عن الصراط المستقيم ولم يتبين له حقيقة الأمر.
وقد نقل المؤلف رحمه الله في هذه الفتوى كثيرا من كلام من تكلم في هذا الباب من المتكلمين قال: " وإن كنا مستغنين بالكتاب والسنة وآثار السلف عن كل كلام، ولكن كثيرا من الناس قد صار منتسبا إلى بعض طوائف المتكلمين ومحسنا للظن بهم دون غيرهم، ومتوهما أنهم حققوا في هذا الباب ما لم يحققه غيرهم، فلو أتي بكل آية ما تبعها حتى يؤتى بشيء من كلامهم". ثم قال: " وليس كل من ذكرنا قوله من المتكلمين وغيرهم نقول بجميع ما يقوله في هذا وغيره، ولكن الحق يقبل من كل من تكلم به" اهـ.
فبين رحمه الله أن الغرض من نقله بيان الحق من أي إنسان، وإقامة الحجة على هؤلاء من كلام أئمتهم والله أعلم.

(4/76)

الباب الثالث والعشرون
في أقسام المنحرفين عن الاستقامة
في باب الإيمان بالله واليوم الآخر
طريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، والتابعين لهم بإحسان على الصراط المستقيم علما، وعملا يعرف ذلك من تتبعها بعلم وعدل فقد حققوا الإيمان بالله واليوم الآخر، وأقروا بأن ذلك حق على حقيقته، وهم في عملهم مخلصون لله، متبعون لشرعه، فلا شرك، ولا ابتداع، ولا تحريف، ولا تكذيب.
وأما المنحرفون عن طريقتهم فهم ثلاث طوائف:
أهل التخييل، وأهل التأويل، وأهل التجهيل.
فأما أهل التخييل: فهم الفلاسفة، والباطنية ومن سلك سبيلهم من المتكلمين وغيرهم. وحقيقة مذهبهم أن ما جاءت به الأنبياء مما يتعلق بالإيمان بالله واليوم الآخر أمثال وتخييلات لا حقيقة لها في الواقع، وإنما المقصود بها انتفاع العامة وجمهور الناس، لأن الناس إذا قيل لهم : إن لكم ربا عظيما، قادرا، رحيما، قاهرا، وأمامكم يوما عظيما تبعثون فيه، وتجازون بأعمالكم ونحو ذلك استقاموا على الطريقة المطلوبة منهم، وإن كان هذا لا حقيقة له على زعم هؤلاء.
ثم إن هؤلاء على قسمين: غلاة، وغير غلاة.
فأما الغلاة فيزعمون أن الأنبياء لا يعلمون حقائق هذه الأمور وأن من المتفلسفة الإلهية - ومن يزعمونهم أولياء - من يعلم هذه الحقائق، فزعموا أن من الفلاسفة من هو أعلم بالله واليوم الآخر من النبيين الذين

(4/77)

هم أعلم الناس بذلك.
وأما غير الغلاة فيزعمون أن الأنبياء يعلمون حقائق هذه الأمور ولكنهم ذكروا للناس أمورا تخييلية لا تطابق الحق لتقوم مصلحة الناس، فزعموا أن مصلحة العباد لا تقوم إلا بهذه الطريقة التي تتضمن كذب الأنبياء في أعظم الأمور وأهمها.
فالطائفة الأولى حكمت على الرسل بالجهل. والطائفة الثانية حكمت عليهم بالخيانة والكذب.
هذا هو قول أهل التخييل فيما يتعلق بالإيمان بالله واليوم الآخر .
أما في الأعمال فمنهم من يجعلها حقائق يؤمر بها كل أحد، ومنهم من يجعلها تخييلات ورموزا يؤمر بها العامة دون الخاصة فيؤولون الصلاة بمعرفة أسرارهم، والصيام بكتمانها، والحج بالسفر إلى شيوخهم ونحو ذلك. وهؤلاء هم الملاحدة من الإسماعيلية والباطنية ونحوهم.
وفساد قول هؤلاء معلوم بضرورة الحس، والعقل، والشرع فإننا نشاهد من الآيات الدالة على وجود الله وكمال صفاته ما لا يمكن حصره:
وفي كل شيء له آية ... تدل على أنه واحد
فإن هذه الحوادث المنتظمة لا يمكن أن تحدث إلا بمدبر حكيم قادر على كل شيء.
والإيمان باليوم الآخر دلت عليه جميع الشرائع واقتضته حكمة الله البالغة، ولا ينكره إلا مكابر، أو مجنون، وأهل التخييل لا يحتاجون في الرد عليهم إلى شيء كثير، لأن نفور الناس عنهم معلوم ظاهر.
وأما أهل التأويل : فهم المتكلمون من الجهمية والمعتزلة وأتباعهم.
وحقيقة مذهبهم أن ما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من نصوص الصفات لم يقصد به ظاهره، وإنما المقصود به معان تخالفه يعلمها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لكنه

(4/78)

تركها للناس يستنتجونها بعقولهم ثم يحاولون صرف ظواهر النصوص إليها، وغرضه بذلك امتحان عقولهم، وكثرة الثواب بما يعانونه من محاولة صرف الكلام عن ظاهره وتنزيله على شواذ اللغة وغرائب الكلام.
وهؤلاء هم أكثر الناس اضطرابا وتناقضا، لأنهم ليس لهم قدم ثابت يمكن تأويله وما لا يمكن، ولا في تعيين المعنى المراد.
ثم إن غالب ما يزعمونه من المعاني يعلم من حال المتكلم وسياق كلامه أنه لم يرده في ذلك الخطاب المعين الذي أولوه.
وهؤلاء كانوا يتظاهرون بنصر السنة ويتسترون بالتنزيه، ولكن الله تعالى هتك أستارهم برد شبهاتهم ودحض حججهم، فلقد تصدى شيخ الإسلام وغيره (1) للرد عليهم أكثر من غيرهم لأن الاغترار بهم أكثر من الاغترار بغيرهم لما يتظاهرون به من نصر السنة.
فصل
مذهب أهل التأويل في نصوص المعاد : الإيمان بها على حقيقتها من غير تأويل، ولما كان مذهبهم في نصوص الصفات صرفها عن حقائقها إلى معان مجازية تخالف ظاهرها، استطال عليهم أهل التخييل فألزموهم القول بتأويل نصوص المعاد كما فعلوا في نصوص الصفات. فقال أهل التأويل لهم: نحن نعلم بالاضطرار أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاء بإثبات المعاد، وقد علمنا فساد الشبهة المانعة منه فلزم القول بثبوته.
وهذا جواب صحيح وحجة قاطعة تتضمن الدفاع عنهم في عدم تأويلهم نصوص المعاد وإلزامهم أهل التخييل أن يقولوا بإثبات المعاد وإجراء نصوصه على حقائقها، لأنه إذا قام الدليل، وانتفى المانع وجب ثبوت المدلول.
__________
(1) انظر الرد عليهم ص 95 في الباب العشرين

(4/79)

وقد احتج أهل السنة على أهل التأويل بهذه الحجة نفسها ليقولوا بثبوت الصفات وإجراء نصوصها على حقيقتها فقالوا لأهل التأويل: نحن نعلم بالاضطرار أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاء بإثبات الصفات لله ، وقد علمنا فساد الشبهة المانعة منه فلزم القول بثبوتها، وهذا إلزام صحيح وحجة قائمة لا محيد لأهل التأويل عنها، فإن من منع صرف الكلام عن حقيقته في نصوص المعاد يلزمه أن يمنعه في نصوص الصفات التي هي أعظم وأكثر إثباتا في الكتب الإلهية من إثبات المعاد، وإن لم يفعل فقد تبين تناقضه وفساد عقله.
فصل
وأما أهل التجهيل فهم كثير من المنتسبين إلى السنة وأتباع السلف.
وحقيقة مذهبهم أن ما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من نصوص الصفات ألفاظ مجهولة لا يعرف معناها حتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتكلم بأحاديث الصفات ولا يعرف معناها.
ثم هم مع ذلك يقولون: ليس للعقل مدخل في باب الصفات. فيلزم على قولهم أن لا يكون عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه وأئمة السلف في هذا الباب علوم عقلية ولا سمعية وهذا من أبطل الأقوال.
وطريقتهم في نصوص الصفات إمرار لفظها مع تفويض معناها ومنهم من يتناقض فيقول: تجرى على ظاهرها مع أن لها تأويلا يخالفه لا يعلمه إلا الله. وهذا ظاهر التناقض فإنه إذا كان المقصود بها التأويل الذي يخالف الظاهر وهو لا يعلمه إلا الله فكيف يمكن إجراؤها على ظاهرها؟
وقد قال الشيخ رحمه الله عن طريقة هؤلاء في كتاب ( العقل والنقل) ص 121 ج1: "فتبين أن قول أهل التفويض الذين يزعمون أنهم متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد " اهـ.

(4/80)

والشبهة التي احتج بها أهل التجهيل هي وقف أكثر السلف على { إِلَّا اللَّهُ } من قوله تعالى: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } .
وقد بنوا شبهتهم على مقدمتين:
الأولى : أن آيات الصفات من المتشابهة.
الثانية : أن التأويل المذكور في الآية: هو صرف اللفظ عن ظاهره إلى المعنى الذي يخالف الظاهر فتكون النتيجة أن لآيات الصفات معنى يخالف ظاهرها لا يعلمه إلا الله.
والرد عليهم من وجوه:
الأول : أن نسألهم ماذا يريدون بالتشابه الذي أطلقوه على آيات الصفات. أيريدون اشتباه المعنى وخفاءه، أم يريدون اشتباه الحقيقة وخفاءها؟
فإن أرادوا المعنى الأول - وهو مرادهم - فليست آيات الصفات منه لأنها ظاهرة المعنى، وإن أرادوا المعنى الثاني فآيات الصفات منه لأنه لا يعلم حقيقتها وكيفيتها إلا الله تعالى. وبهذا عرف أنه لا يصح إطلاق التشابه على آيات الصفات بل لا بد من التفصيل السابق.
الثاني : إن قولهم: " إن التأويل المذكور في الآية هو صرف اللفظ عن ظاهره إلى المعنى الذي يخالف الظاهر غير صحيح "، فإن هذا المعنى للتأويل اصطلاح حادث لم يعرفه العرب والصحابة الذين نزل القرآن بلغتهم، وإنما المعروف عندهم أن التأويل يراد به معنيان:
إما التفسير ويكون التأويل على هذا معلوما لأولي العلم كما قال ابن

(4/81)

عباس رضي الله عنهما: " أنا من الراسخين في العلم الذين يعلمون تأويله" وعليه يحمل وقف كثير من السلف على قوله تعالى: { وَالرَّاسِخُونَ فِي الْعِلْمِ } من الآية السابقة.
وإما حقيقة الشيء ومآله، وعلى هذا يكون تأويل ما أخبر الله به عن نفسه وعن اليوم الآخر غير معلوم لنا، لأن ذلك هو الحقيقة والكيفية التي هو عليها وهو مجهول لنا كما قاله مالك وغيره في الاستواء وغيره، وعليه يحمل وقف جمهور السلف على قوله تعالى { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } من الآية السابقة.
الوجه الثالث : إن الله أنزل القرآن للتدبر، وحثنا على تدبره كله ولم يستثن آيات الصفات، والحث على تدبره يقتضي أنه يمكن الوصول إلى معناه، وإلا لم يكن للحث على تدبره معنى؛ لأن الحث على شيء لا يمكن الوصول إليه لغو من القول ينزه كلام الله وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه، وهذا - أعني الحث على تدبره كله من غير استثناء- يدل على أن لآيات الصفات معنى يمكن الوصول إليه بالتدبر، وأقرب الناس إلى فهم ذلك المعنى هو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، لأن القرآن نزل بلغتهم، ولأنهم أسرع الناس إلى امتثال الحث على التدبر خصوصا فيما هو أهم مقاصد الدين.
وقد قال أبو عبد الرحمن السلمي : حدثنا الذين كانوا يقرئوننا القرآن عثمان بن عفان وعبد الله بن مسعود وغيرهما أنهما كانوا إذا تعلموا من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عشر آيات لا يتجاوزونها حتى يتعلموها وما فيها من العلم والعمل، قال: فتعلمنا القرآن، والعلم، والعمل جميعا. فكيف يجوز مع هذا أن يكونوا جاهلين بمعاني نصوص الصفات التي هي أهم شيء في الدين؟!

(4/82)

الرابع : إن قولهم يستلزم أن يكون الله قد أنزل في كتابه المبين ألفاظا جوفاء لا يبين بها الحق، وإنما هي بمنزلة الحروف الهجائية والأبجدية، وهذا ينافي حكمة الله التي أنزل الله الكتاب وأرسل الرسول من أجلها.
تنبيه : علم مما سبق أن معاني التأويل ثلاثة:
أحدها : التفسير وهو إيضاح المعنى وبيانه، وهذا اصطلاح جمهور المفسرين ومنه « قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لابن عباس : " اللهم فقهه في الدين وعلمه التأويل". » وهذا معلوم عند العلماء في آيات الصفات وغيرها.
الثاني : الحقيقة التي يئول الشيء إليها، وهذا هو المعروف من معنى التأويل في الكتاب والسنة كما قال تعالى { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ } { ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } فتأويل آيات الصفات بهذا المعنى هو الكنه والحقيقة التي هي عليها، وهذا لا يعلمه إلا الله.
الثالث : صرف اللفظ عن ظاهره إلى المعنى الذي يخالف الظاهر وهو اصطلاح المتأخرين من المتكلمين وغيرهم. وهذان نوعان: صحيح وفاسد:
فالصحيح: ما دل الدليل عليه مثل تأويل قوله تعالى: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } إلى أن المعنى إذا أردت أن تقرأ.
والفاسد: ما لا دليل عليه كتأويل استواء الله على عرشه باستيلائه ويده بقوته ونعمته ونحو ذلك.

(4/83)

فصل
روي عن ابن عباس رضي الله عنهما أنه قال: " تفسير القرآن على أربعة أوجه :
تفسير تعرفه العرب من كلامها، وتفسير لا يعذر أحد بجهالته، وتفسير يعلمه العلماء، وتفسير لا يعلمه إلا الله، فمن ادعى علمه فهو كاذب" اهـ.
فالتفسير الذي تعرفه العرب من كلامها هو تفسير مفردات اللغة كمعرفة معنى القرء، والنمارق، والكهف ونحوها.
والتفسير الذي لا يعذر أحد بجهالته هو تفسير الآيات المكلف بها اعتقادا، أو عملا كمعرفة الله بأسمائه وصفاته، ومعرفة اليوم الآخر، والطهارة، والصلاة، والزكاة وغيرها.
والتفسير الذي يعلمه العلماء هو ما يخفى على غيرهم مما يمكن الوصول إلى معرفته كمعرفة أسباب النزول، والناسخ، والمنسوخ، والعام، والخاص، والمحكم، والمتشابه، ونحو ذلك.
وأما التفسير الذي لا يعلمه إلا الله فهو حقائق ما أخبر الله به عن نفسه، وعن اليوم الآخر، فإن هذه الأشياء نفهم معناها، لكن لا ندرك حقيقة ما هي عليه في الواقع.
مثال ذلك: أننا نفهم معنى استواء الله على عرشه، ولكننا لا ندرك كيفيته التي هي حقيقة ما هو عليه في الواقع. وكذلك نفهم معنى الفاكهة والعسل، والماء، واللبن، وغيرها مما أخبر الله أنه في الجنة ولكن لا ندرك حقيقته في الواقع كما قال تعالى { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } قال ابن عباس رضي الله عنهما: ليس في

(4/84)

الدنيا شيء مما في الجنة إلا الأسماء.
وبهذا تبين أن في القرآن ما لا يعلم تأويله إلا الله كحقائق أسمائه وصفاته وما أخبر الله به عن اليوم الآخر، وأما معاني هذه الأشياء فإنها معلومة لنا وإلا لما كان للخطاب بها فائدة. والله أعلم.

(4/85)

الباب الرابع والعشرون
في انقسام أهل القبلة في آيات الصفات وأحاديثها
المراد بأهل القبلة من يصلي إلى القبلة وهم كل من ينتسب إلى الإسلام.
وقد انقسم أهل القبلة في آيات الصفات وأحاديثها إلى ست طوائف :
طائفتان قالوا: تجرى على ظاهرها.
وطائفتان قالوا: تجرى على خلاف ظاهرها.
وطائفتان واقفتان.
فالطائفتان الذين قالوا تجرى على ظاهرها هم:
1 - طائفة المشبهة الذين جعلوها من جنس صفات المخلوقين ومذهبهم باطل أنكره عليهم السلف.
2 - طائفة السلف الذين أجروها على ظاهرها اللائق بالله عز وجل ومذهبهم هو الصواب المقطوع به لدلالة الكتاب، والسنة، والعقل عليه دلالة ظاهرة إما قطعية، وإما ظنية، كما تقدم دليل وجوبها وصحتها في البابين الثالث والرابع.
والفرق بين هاتين الطائفتين، أن الأولى تقول بالتشبيه، والثانية تنكره.
فإن قال المشبه في علم الله ونزوله ويده مثلا: أنا لا أعقل من العلم والنزول، واليد إلا مثل ما يكون للمخلوقين من ذلك.
فجوابه من وجوه:
الأول : أن العقل، والسمع قد دل كل منهما على مباينة الخالق

(4/86)

للمخلوق في جميع صفاته، فصفات الخالق تليق به، وصفات المخلوق تليق به، فمن أدلة السمع على مباينة الخالق للمخلوق قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } ومن أدلة العقل أن يقال: كيف يكون الخالق الكامل من جميع الوجوه، الذي الكمال من لوازم ذاته، وهو معطي الكمال مشابها للمخلوق الناقص، الذي النقص من لوازم ذاته، وهو مفتقر إلى من يكمله؟!
الثاني : أن يقال له: ألست تعقل لله ذاتا لا تشبه ذات المخلوقين؟
فسيقول بلى. فيقال له: فلتعقل إذن أن لله صفات لا تشبه صفات المخلوقين، فإن القول في الصفات كالقول في الذات، ومن فرق بينها فقد تناقض.
الثالث: أن يقال: نحن نشاهد من صفات المخلوقات صفات اتفقت في أسمائها، وتباينت في كيفيتها فليست يد الإنسان كيد الحيوان الآخر فإذا جاز اختلاف الكيفية في صفات المخلوقات مع اتحادها في الاسم فاختلاف ذلك بين صفات الخالق والمخلوق من باب أولى، بل التباين بين صفات الخالق والمخلوق واجب كما تقدم.
وأما الطائفتان الذين قالوا : تجرى على خلاف ظاهرها، وأنكروا أن يكون لله صفات ثبوتية، أو أنكروا بعض الصفات، أو أثبتوا الأحوال دون الصفات فهم:
1 - أهل التأويل من الجهمية وغيرهم الذين أولوا نصوص الصفات إلى معان عينوها كتأويل اليد بالنعمة، والاستواء بالاستيلاء ونحو ذلك.
2 - أهل التجهيل المفوضة الذين قالوا: الله أعلم بما أراد بنصوص

(4/87)

الصفات، لكننا نعلم أنه لم يرد إثبات صفة خارجية له تعالى، وهذا القول متناقض فإن قولهم: " نعلم أنه لم يرد إثبات صفة خارجية له" يناقض التفويض، لأن حقيقة التفويض أن لا يحكم المفوض بنفي ولا إثبات وهذا ظاهر.
والفرق بين هاتين الطائفتين: أن الأولى أثبتوا لنصوص الصفات معنى لكنه خلاف ظاهرها، وأما الثانية فيفوضون ذلك إلى الله من غير إثبات معنى، مع قولهم: " أنه لا يراد من تلك النصوص إثبات صفة لله عز وجل".
وأما الطائفتان الذين توقفوا فهم:
1- طائفة جوزوا أن يكون المراد بنصوص الصفات إثبات صفة تليق بالله، وأن لا يكون المراد ذلك، وهؤلاء كثير من الفقهاء وغيرهم.
2- طائفة أعرضوا بقلوبهم وألسنتهم عن هذا كله ولم يزيدوا على قراءة القرآن والحديث.
والفرق بين هذه الطائفة والتي قبلها: أن الأولى تحكم بتجويز الأمرين: الإثبات وعدمه، وأما الثانية، فلا تحكم بشيء أبدا. والله أعلم.

(4/88)

الباب الخامس والعشرون
في ألقاب السوء التي وضعها المبتدعة على أهل السنة
من حكمة الله تعالى أن جعل لكل نبي عدوا من المجرمين يصدون عن الحق بما استطاعوا من قول وفعل بأنواع المكائد، والشبهات، والدعاوى الباطلة، ليتبين بذلك الحق، ويتضح ويعلو على الباطل، وقد لقي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه من هذا شيئا كثيرا كما قال تعالى : { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا } فقد وضع أولئك الظالمون المشركون للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ألقاب التشنيع والسخرية مثل : ساحر، مجنون، كاهن، كذاب، ونحو ذلك.
ولما كان أهل العلم والإيمان هو ورثة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقوا من أهل الكلام والبدع مثل ما لقيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه من أولئك المشركين، فكانت كل طائفة من هذه الطوائف تلقب أهل السنة بما برأهم الله منه من ألقاب التشنيع والسخرية إما لجهلهم بالحق حيث ظنوا صحة ما هم عليه وبطلان ما عليه أهل السنة، وإما لسوء القصد حيث أرادوا بذلك التنفير عن أهل السنة، والتعصب لآرائهم مع علمهم بفسادها.
فالجهمية ومن تبعهم من المعطلة سموا أهل السنة " مشبهة " زعما منهم أن إثبات الصفات يستلزم التشبيه.
والروافض سموا أهل السنة " نواصب " لأنهم يوالون أبا بكر وعمر كما كانوا يوالون آل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والروافض تزعم أن من والى أبا بكر وعمر فقد نصب العداوة لآل البيت، ولذلك كانوا يقولون: " لا ولاء إلا ببراء"

(4/89)

أي لا ولاية لآل البيت إلا بالبراءة من أبي بكر وعمر .
والقدرية النفاة قالوا: أهل السنة " مجبرة " لأن إثبات القدر جبر عند هؤلاء النفاة.
والمرجئة المانعون من الاستثناء في الإيمان يسمون أهل السنة " شكاكا " لأن الإيمان عندهم هو إقرار القلب، والاستثناء شك فيه عند هؤلاء المرجئة.
وأهل الكلام والمنطق يسمون أهل السنة " حشوية " من الحشو وهو ما لا خير فيه ويسمونهم "نوابت ". وهي بذور الزرع التي تنبت معه ولا خير فيها. ويسمونهم " غثاء " وهو ما تحمله الأودية من الأوساخ، لأن هؤلاء المناطقة زعموا أن من لم يحط علما بالمنطق فليس على يقين من أمره، بل هو من الرعاع الذين لا خير فيهم.
والحق أن هذا العلم الذي فخروا به لا يغني من الحق شيئا كما قال الشيخ رحمه الله في كتابه " الرد على المنطقيين ": " إني كنت دائما أعلم أن المنطق اليوناني لا يحتاج إليه الذكي ولا ينتفع به البليد ". اهـ.

(4/90)

الباب السادس والعشرون
في الإسلام والإيمان
الإسلام لغة: الانقياد.
وشرعا: استسلام العبد لله ظاهرا وباطنا بفعل أوامره واجتناب نواهيه فيشمل الدين كله قال الله تعالى { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } .
وأما الإيمان فهو لغة: التصديق قال الله تعالى { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا } .
وفي الشرع: إقرار القلب المستلزم للقول والعمل، فهو اعتقاد وقول وعمل، اعتقاد القلب، وقول اللسان، وعمل القلب والجوارح.
والدليل على دخول هذه الأشياء كلها في الإيمان قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان: أن تؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره » . وقوله: « الإيمان بضع وسبعون شعبة فأعلاها قول : لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » .
فالإيمان بالله وملائكته إلخ اعتقاد القلب.
وقول لا إله إلا الله قول اللسان.
وإماطة الأذى عن الطريق عمل الجوارح. والحياء عمل القلب.

(4/91)

وبذلك عرف أن الإيمان يشمل الدين كله، وحينئذ لا فرق بينه وبين الإسلام وهذا حينما ينفرد أحدهما عن الآخر، أما إذا اقترن أحدهما بالآخر فإن الإسلام يفسر بالاستسلام الظاهر الذي هو قول اللسان، وعمل الجوارح، ويصدر من المؤمن كامل الإيمان، وضعيف الإيمان قال الله تعالى { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ } ومن المنافق لكن يسمى مسلما ظاهرا ولكنه كافر باطنا.
ويفسر الإيمان بالاستسلام الباطن الذي هو إقرار القلب وعمله، ولا يصدر إلا من المؤمن حقا كما قال تعالى { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا } .
وبهذا المعنى يكون الإيمان أعلى. فكل مؤمن مسلم ولا عكس.
فصل
في زيادة الإيمان ونقصانه
من أصول أهل السنة والجماعة: أن الإيمان يزيد وينقص وقد دل على ذلك الكتاب والسنة.
فمن أدلة الكتاب قوله تعالى: { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ } .
ومن أدلة السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النساء: « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » .

(4/92)

ففي الآية إثبات زيادة الإيمان، وفي الحديث إثبات نقص الدين.
وكل نص يدل على زيادة الإيمان فإنه يتضمن الدلالة على نقصه وبالعكس، لأن الزيادة والنقص متلازمان لا يعقل أحدهما بدون الآخر.
وقد ثبت لفظ الزيادة والنقص منه عن الصحابة ولم يعرف منهم مخالف فيه، وجمهور السلف على ذلك قال ابن عبد البر : وعلى أن الإيمان يزيد وينقص جماعة أهل الآثار والفقهاء أهل الفتيا في الأمصار. وذكر عن مالك روايتين في إطلاق النقص إحداهما: التوقف. والثانية: موافقة الجماعة.
وخالف في هذا الأصل طائفتان:
إحداهما : المرجئة الخالصة الذين يقولون: إن الإيمان إقرار القلب وزعموا أن إقرار القلب لا يتفاوت فالفاسق والعدل عندهم سواء في الإيمان.
الثانية : الوعيدية من المعتزلة والخوارج الذين أخرجوا أهل الكبائر من الإيمان وقالوا: إن الإيمان إما أن يوجد كله، وإما أن يعدم كله، ومنعوا من تفاضله.
وكل من هاتين الطائفتين محجوج بالسمع والعقل.
أما السمع فقد تقدم في النصوص ما دل على إثبات زيادة الإيمان ونقصه.
وأما العقل فنقول للمرجئة: قولكم: " إن الإيمان هو إقرار القلب، وإقرار القلب لا يتفاوت" ممنوع في المقدمتين جميعا.
أما المقدمة الأولي: فتخصيصكم الإيمان بإقرار القلب مخالف لما دل عليه الكتاب والسنة من دخول القول والعمل في الإيمان.
وأما المقدمة الثانية فقولكم: "إن إقرار القلب لا يتفاوت" مخالف

(4/93)

للحس، فإن من المعلوم لكل أحد أن إقرار القلب إنما يتبع العلم ولا ريب أن العلم يتفاوت بتفاوت طرقه فإن خبر الواحد لا يفيد ما يفيده خبر الاثنين وهكذا، وما أدركه الإنسان بالخبر لا يساوي في العلم ما أدركه بالمشاهدة، فاليقين درجات متفاوتة، وتفاوت الناس في اليقين أمر معلوم، بل الإنسان الواحد يجد من نفسه أنه يكون في أوقات وحالات أقوى منه يقينا في أوقات وحالات أخرى.
ونقول: كيف يصح لعاقل أن يحكم بتساوي رجلين في الإيمان أحدهما مثابر على طاعة الله تعالى فرضها ونفلها، متباعد عن محارم الله وإذا بدرت منه المعصية بادر إلى الإقلاع عنها والتوبة منها، والثاني مضيع لما أوجب الله عليه ومنهمك فيما حرم الله عليه غير أنه لم يأت ما يكفره، كيف يتساوى هذا وهذا؟ !
وأما الوعيدية فنقول لهم: قولكم : إن فاعل الكبيرة خارج من الإيمان مخالف لما دل عليه الكتاب والسنة، فإذا تبين ذلك فكيف نحكم بتساوي رجلين في الإيمان أحدهما مقتصد فاعل للواجبات تارك للمحرمات، والثاني ظالم لنفسه يفعل ما حرم الله عليه، ويترك ما أوجب الله عليه من غير أن يفعل ما يكفر به؟ !
ونقول ثانيا: هب أننا أخرجنا فاعل الكبيرة من الإيمان، فكيف يمكن أن نحكم على رجلين بتساويهما في الإيمان وأحدهما مقتصد، والآخر سابق بالخيرات بإذن الله ؟ !

(4/94)

فصل
ولزيادة الإيمان أسباب منها :
1 - معرفة أسماء الله وصفاته فإن العبد كلما ازداد معرفة بها وبمقتضياتها، وآثارها ازداد إيمانا بربه وحبا له وتعظيما.
2 - النظر في آيات الله الكونية والشرعية، فإن العبد كلما نظر فيها وتأمل ما اشتملت عليه من القدرة الباهرة، والحكمة البالغة ازداد إيمانا ويقينا بلا ريب.
3 - فعل الطاعة، فإن الإيمان يزداد به بحسب حسن العمل وجنسه وكثرته، فكلما كان العمل أحسن كانت زيادة الإيمان به أعظم وحسن العمل يكون بحسب الإخلاص والمتابعة.
وأما جنس العمل فإن الواجب أفضل من المسنون، وبعض الطاعات أوكد وأفضل من البعض الآخر، وكلما كانت الطاعة أفضل كانت زيادة الإيمان بها أعظم، وأما كثرة العمل فإن الإيمان يزداد بها لأن العمل من الإيمان فلا جرم أن يزيد بزيادته.
4 - ترك المعصية خوفا من الله عز وجل وكلما قوي الداعي إلى فعل المعصية كانت زيادة الإيمان بتركها أعظم، لأن تركها مع قوة الداعي إليها دليل على قوة إيمان العبد وتقديمه ما يحبه الله ورسوله على ما تهواه نفسه.
وأما نقص الإيمان فله أسباب :
الجهل بالله تعالى وأسمائه وصفاته.
الغفلة والإعراض عن النظر في آيات الله وأحكامه الكونية والشرعية، فإن ذلك يوجب مرض القلب أو موته باستيلاء الشهوات والشبهات عليه.
فعل المعصية فينقص الإيمان بحسب جنسها، وقدرها ،

(4/95)

والتهاون بها وقوة الداعي إليها أو ضعفه.
فأما جنسها وقدرها فإن نقص الإيمان بالكبائر أعظم من نقصه بالصغائر، ونقص الإيمان بقتل النفس المحرمة أعظم من نقصه بأخذ مال محترم، ونقصه بمعصيتين أكثر من نقصه بمعصية واحدة وهكذا.
وأما التهاون بها فإن المعصية إذا صدرت من قلب متهاون بمن عصاه ضعيف الخوف منه كان نقص الإيمان بها أعظم من نقصه إذا صدرت من قلب معظم لله تعالى شديد الخوف منه لكن فرطت منه المعصية.
وأما قوة الداعي إليها فإن المعصية إذا صدرت ممن ضعفت منه دواعيها كان نقص الإيمان بها أعظم من نقصه إذا صدرت ممن قويت منه دواعيها، ولذلك كان استكبار الفقير، وزنى الشيخ أعظم إثما من استكبار الغني، وزنى الشاب كما في الحديث: « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم » : وذكر منهم الأشميط ؟ الزاني والعائل المستكبر لقلة داعي تلك المعصية فيهما.
ترك الطاعة فإن الإيمان ينقص به والنقص به على حسب تأكد الطاعة فكلما كانت الطاعة أوكد كان نقص الإيمان بتركها أعظم، وربما فقد الإيمان كله كترك الصلاة.
ثم إن نقص الإيمان بترك الطاعة على نوعين : نوع يعاقب عليه وهو ترك الواجب بلا عذر. ونوع لا يعاقب عليه وهو ترك الواجب لعذر شرعي، أو حسي، وترك المستحب، فالأول كترك المرأة الصلاة أيام الحيض، والثاني كترك صلاة الضحى. والله أعلم.

(4/96)

فصل
في الاستثناء في الإيمان
الاستثناء في الإيمان : أن يقول : أنا مؤمن إن شاء الله.
وقد اختلف الناس فيه على ثلاثة أقوال:
أحدها : تحريم الاستثناء، وهو قول المرجئة، والجهمية ونحوهم. ومأخذ هذا القول: أن الإيمان شيء واحد يعلمه الإنسان من نفسه وهو التصديق الذي في القلب، فإذا استثنى فيه كان دليلا على شكه، ولذلك كانوا يسمون الذين يستثنون في الإيمان "شكاكا ".
والثاني : وجوب الاستثناء، وهذا القول له مأخذان:
أن الإيمان هو ما مات الإنسان عليه فالإنسان إنما يكون مؤمنا وكافرا بحسب الموافاة، وهذا شيء مستقبل غير معلوم. فلا يجوز الجزم به، وهذا مأخذ كثير من المتأخرين من الكلابية وغيرهم، لكن هذا المأخذ لم يعلم أن أحدا من السلف علل به وإنما كانوا يعللون بالمأخذ الثاني وهو:
2 - أن الإيمان المطلق يتضمن فعل جميع المأمورات، وترك جميع المحظورات، وهذا لا يجزم به الإنسان من نفسه، ولو جزم لكان قد زكى نفسه وشهد لها بأنه من المتقين الأبرار، وكان ينبغي على هذا أن يشهد لنفسه بأنه من أهل الجنة وهذه لوازم ممتنعة.
القول الثالث : التفصيل فإن كان الاستثناء صادرا عن شك في وجود أصل الإيمان فهذا محرم، بل كفر، لأن الإيمان جزم والشك ينافيه، وإن كان صادرا عن خوف تزكية النفس والشهادة لها بتحقيق الإيمان قولا، وعملا واعتقادا فهذا واجب خوفا من هذا المحذور، وإن كان المقصود من الاستثناء التبرك بذكر المشيئة، أو بيان التعليل وأن ما قام بقلبه من الإيمان بمشيئة الله فهذا جائز.

(4/97)

والتعليق بالمشيئة على هذا الوجه - أعني بيان التعليل - لا ينافي تحقق المعلق فإنه قد ورد التعليق على هذا الوجه في الأمور المحققة كقوله تعالى: { لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ } .
وبهذا عرف أنه لا يصح إطلاق الحكم على الاستثناء بل لا بد من التفصيل السابق والله أعلم . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
حرر في 8 من ذي القعدة سنة 1380هـ والحمد لله الذي بنعمته تتم الصالحات.

(4/98)


تقريب التدمرية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

تقريب التدمرية

(4/99)

بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بالهدى، ودين الحق، فبلغ الرسالة وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، وترك أمته على محجة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، فصلوات الله وسلامه عليه وعلى آله وأصحابه، وأئمة الهدى من بعدهم، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد :
فإن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيّن للناس ما نزل إليهم من ربهم بيانا كاملا شاملا في دقيق أمورهم، وجليلها، وظاهرها، وخفيها حتى علمهم ما يحتاجون إليه في مآكلهم، ومشاربهم، ومناكحهم، وملابسهم، ومساكنهم فعلمهم آداب الأكل، والشرب، والتخلي منهما، وآداب النكاح، واللباس ودخول المنزل، والخروج منه، كما علمهم ما يحتاجون إليه في عبادة الله عز وجل كالطهارة، والصلاة، والزكاة، والصوم، والحج وغير ذلك.
وما يحتاجون إليه في معاملة الخلق من بر الوالدين، وصلة الأرحام وحسن الصحبة والجوار وغير ذلك.
وعلمهم كيف يتعاملون بينهم في البيع، والشراء، والرهن، والارتهان والتأجير، والاستئجار، والهبة، والاتهاب وغير ذلك. حتى قال أبو ذر رضي الله عنه: " لقد توفي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما ".

(4/101)

وفي صحيح مسلم « عن سلمان رضي الله عنه أنه قيل له: قد علمكم نبيكم كل شيء حتى الخراءة؟ قال: "أجل، لقد نهانا أن نستقبل القبلة بغائط أو بول » . "، وذكر تمام الحديث . هذا فضلا عن أسس هذه العبادات، والأخلاق والمعاملات، وهو ما يعتقده العباد في إلههم ومعبودهم في ذاته، وأسمائه، وصفاته وأفعاله، وما ينشأ عن ذلك من أحكامه الكونية والشرعية المبنية على بالغ الحكمة، وغاية الرحمة فأخذ عنه ذلك الصحابة معينا صافيا نقيا مبنيا على التوحيد الكامل المتضمن لركنين أساسيين: نفي، وإثبات.
فأما الإثبات فهو : إثبات ما يجب لله تعالى من الربوبية، والألوهية والأسماء والصفات، والأفعال .
وأما النفي فهو : نفي مشاركة غير الله تعالى لله فيما يجب له .
ومضى عليه التابعون لهم بإحسان ممن أدركوا زمن الصحابة أو جاءوا بعدهم من أئمة الهدى المستحقين لرضى الله عز وجل حيث يقول الله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } . ثم خلف خلوف عموا عن الحق أو تعاموا عنه فضلوا، وأضلوا قصورا أو تقصيرا، أو عدوانا وظلما، فأحدثوا في دين الله تعالى ما ليس منه في العقيدة، والعبادة، والسلوك، وحرفوا من أجل ذلك نصوص الكتاب والسنة، أو كذبوها إن أمكنهم ذلك.
قال شيخ الإسلام ابن تيمية : واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في أواخر خلافة الخلفاء الراشدين كما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: « من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي » - إلى أن قال -

(4/102)

فلما ذهبت دولة الخلفاء الراشدين، وصار ملكا ظهر النقص في الأمراء فلا بد أن يظهر أيضا في أهل العلم والدين فحدث في آخر خلافة علي رضي الله عنه بدعتا الخوارج والرافضة إذ هي متعلقة بالإمامة والخلافة وتوابع ذلك من الأعمال والأحكام الشرعية.
وكان ملك معاوية ملكا ورحمة، فلما ذهب وجاءت إمارة يزيد وجرت فيها فتنة قتل الحسين بالعراق، وفتنة أهل الحرة بالمدينة وحصروا مكة لما قام عبد الله بن الزبير، ثم مات يزيد وتفرقت الأمة: ابن الزبير بالحجاز، وبنو الحكم بالشام، ووثب المختار ابن أبي عبيد وغيره بالعراق وذلك في أواخر عصر الصحابة وقد بقي فيهم مثل عبد الله بن عباس، وعبد الله بن عمر، وجابر بن عبد الله، وأبي سعيد الخدري وغيرهم حدثت بدعة القدرية والمرجئة، فردها بقايا الصحابة... مع ما كانوا يردونه هم وغيرهم من بدعة الخوارج والروافض.
وعامة ما كانت القدرية إذ ذاك يتكلمون فيه أعمال العباد، كما يتكلم فيها المرجئة فصار كلامهم في الطاعة والمعصية، والمؤمن والفاسق، ونحو ذلك من مسائل الأسماء والأحكام والوعد والوعيد، ولم يتكلموا بعد في ربهم، ولا في صفاته إلا في أواخر عصر صغار التابعين من حين أواخر الدولة الأموية حين شرع القرن الثالث تابعو التابعين ينقرض أكثرهم. فإن الاعتبار بالقرون الثلاثة بجمهور أهل القرن وهم وسطه. وجمهور الصحابة انقرضوا بانقراض خلافة الخلفاء الأربعة حتى إنه لم يكن بقي من أهل بدر إلا نفر قليل. وجمهور التابعين بإحسان انقرضوا في أواخر عصر أصاغر الصحابة في إمارة ابن الزبير وعبد الملك . وجمهور تابعي التابعين في أواخر الدولة الأموية وأوائل الدولة العباسية وصار في ولاة الأمور كثير من الأعاجم وخرج كثير من الأمور عن ولاية العرب وعُرِّبت بعض الكتب العجمية من كتب الفرس، والهند، والروم وظهر ما قاله النبي

(4/103)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ثم يفشو الكذب حتى يشهد الرجل ولا يستشهد ويحلف ولا يستحلف » .
حدث ثلاثة أشياء: الرأي، والكلام، والتصوّف.
وحدث التجهم وهو نفي الصفات وبإزائه التمثيل - إلى أن قال- فإن معرفة أصول الأشياء ومبادئها ومعرفة الدين وأصله، وأصل ما تولد فيه من أعظم العلوم نفعا إذ المرء ما لم يحط علما بحقائق الأشياء التي يحتاج إليها يبقى في قلبه حسكة اهـ . (1)
وقال ابن القيم -رحمه الله تعالى- : بدعة القدر أدركت آخر عصر الصحابة فأنكرها من كان منهم حيا كعبد الله بن عمر، وابن عباس وأمثالهما - رضي الله عنهم- ثم حدثت بدعة الإرجاء بعد انقراض عصر الصحابة فتكلم فيها كبار التابعين الذين أدركوها، ثم حدثت بدعة التجهم بعد انقراض عصر التابعين واستفحل أمرها واستطار شرها في زمن الأئمة كالإمام أحمد وذويه، ثم حدثت بعد ذلك بدعة الحلول وظهر أمرها في زمن الحسين الحلاج، وكلما أظهر الشيطان بدعة من هذه البدع وغيرها أقام الله لها من حزبه وجنده من يردها ويحذر المسلمين منها نصيحة لله، ولكتابه، ولرسوله ولأهل الإسلام اهـ . (2)
وقال ابن حجر -رحمه الله- في شرح البخاري : فمما حدث تدوين الحديث، ثم تفسير القرآن، ثم تدوين المسائل الفقهية المولدة من الرأي المحض، ثم تدوين ما يتعلق بأعمال القلوب.
فأما الأول فأنكره عمر وأبو موسى وطائفة ورخص فيه الأكثرون.
وأما الثاني: فأنكره جماعة من التابعين كالشعبي .
__________
(1) 10/354-368.
(2) 7/61 تهذيب سنن أبي داود.

(4/104)

وأما الثالث: فأنكره الإمام أحمد وطائفة يسيرة وكذا اشتد إنكار أحمد للذي بعده.
ومما حدث أيضا تدوين القول في أصول الديانات فتصدى لها المثبتة والنفاة فبالغ الأول حتى شبه، وبالغ الثاني حتى عطل واشتد إنكار السلف لذلك كأبي حنيفة، وأبي يوسف، والشافعي وكلامهم في ذم أهل الكلام مشهور. وسببه أنهم تكلموا فيما سكت عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه وثبت عن مالك أنه لم يكن في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر، وعمر شيء من الأهواء يعني بدع الخوارج، والروافض، والقدرية، وقد توسع من تأخر عن القرون الثلاثة الفاضلة في غالب الأمور التي أنكرها أئمة التابعين وأتباعهم، ولم يقتنعوا بذلك حتى مزجوا مسائل الديانة بكلام اليونان وجعلوا كلام الفلاسفة أصلا يردون إليه ما خالفه من الآثار بالتأويل ولو مستكرها، ثم لم يكتفوا بذلك حتى زعموا أن الذي رتبوه هو أشرف العلوم وأولاها بالتحصيل وأن من لم يستعمل ما اصطلحوا عليه فهو عامي جاهل، فالسعيد من تمسك بما كان عليه السلف واجتنب ما أحدثه الخلف وإن لم يكن له منه بد فليكتف منه بقدر الحاجة ويجعل الأول المقصود بالأصالة. اهـ . (1)
ولما كان من حكمة الله البالغة أن يجعل للحق معارضين يتبين بمعارضتهم صواب الحق وظهوره على الباطل فإن خالص الذهب لا يظهر إلا بعرضه على النار، قيض الله جل وعلا بقدرته التامة ولطفه الواسع وقهره الغالب من يدحض حجج هؤلاء المعارضين ويبين زيف شبههم وأنها كما قيل:
حجج تهافت كالزجاج تخالها ... حقّا وكل كاسر مكسور
__________
(1) ر 13/253 فتح.

(4/105)

وقال الإمام أحمد - رحمه الله - في خطبة كتاب " الرد على الجهمية: " الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه هدوه، فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة فهم مختلفون في الكتاب مخالفون للكتاب مجمعون على مخالفة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون الجهال بما يشبهون عليهم فنعوذ بالله من فتن المضلين. اهـ . (1)
وكان من جملة من قيضهم الله تعالى لنصرة دينه والذب عنه باللسان والبنان والسنان شيخ الإسلام: أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية المولود في حران يوم الاثنين العاشر من شهر ربيع الأول سنة إحدى وستين وستمائة، المتوفى محبوسا ظلما في قلعة دمشق ليلة الاثنين الموافق العشرين من شهر ذي القعدة سنة ثمان وعشرين وسبعمائة وصلي عليه في الجامع الأموي بعد صلاة الظهر ولم يتم دفنه لكثرة الزحام إلا قبل العصر بيسير، رحمه الله تعالى رحمة واسعة، وجمعنا به مع من أنعم الله عليهم في جنات النعيم.
ولقد كان له رحمه الله مصنفات كثيرة في مجادلة أهل البدع ومجالدة أفكارهم ما بين مطولة ومتوسطة وقليلة وحصل بذلك نفع كبير أشار ابن القيم - رحمه الله - إلى شيء منها في النونية حيث قال:
__________
(1) ر 7 من اجتماع الجيوش الإسلامية لابن القيم.

(4/106)

وإذا أردت ترى مصارع من خلا ... من أمة التعطيل والكفران
إلى أن قال:
فاقرأ تصانيف الإمام حقيقة ... شيخ الوجود العالم بالرباني
أعني أبا العباس أحمد ذلك الب ... حر المحيط بسائر الخلجان
واقرأ كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
وكذاك منهاج له في رده ... قول الروافض شيعة الشيطان
ثم ذكر عدة من كتبه ورسائله وقال:
هي في الورى مبثوثة معلومة ... تبتاع بالغالي من الأثمان
إلى أن قال:
وله المقامات الشهيرة في الورى ... قد قامها لله غير جبان
نصر الإله ودينه وكتابه ... ورسوله بالسيف والبرهان
أبدى فضائحهم وبين جهلهم ... وأرى تناقضهم بكل زمان
إلى أن قال:
ومن العجائب أنه بسلاحهم ... أرداهم تحت الحضيض الداني
كانت نواصينا بأيديهم فما ... منا لهم إلا أسير عاني
فغدت نواصيهم بأيدينا فما ... يلقوننا إلا بحبل أمان
وغدت ملوكهم مماليكا لأن ... صار الرسول بمنة الرحمن (1)
وكان من جملة رسائل الشيخ رحمه الله رسالة: " تحقيق الإثبات للأسماء والصفات وحقيقة الجمع بين القدر والشرع " المعروفة باسم:
__________
(1) ر 833-839 شرح الهراس ط الإمام.

(4/107)

التدمرية
والظاهر أن هذه الرسالة ضمن أجوبة أجاب بها الشيخ أهل تدمر (1) وكانت هذه الرسالة من أحسن وأجمع ما كتبه في موضوعها على اختصارها ومن أجل ذلك فإني أستعين الله عز وجل في لم شعثها وجمع شملها وتقريب معانيها لقارئها مع زيادة ما تدعو الحاجة إليه وحذف ما يمكن الاستغناء عنه على وجه لا يخل بالمقصود (2) . وسميته:
" تقريب التدمرية "
وأسال الله تعالى أن يجعل عملي خالصا لوجهه موافقا لمرضاته نافعا لعباده إنه جواد كريم.
__________
(1) مدينة قديمة بوسط سورية ر 500 من الموسوعة العربية الميسرة.
(2) ومما حذفت القاعدة السابعة لأنها غير موجودة في بعض النسخ ويغني عنها ما سبقها من القواعد.

(4/108)

بيان سبب تأليف هذه الرسالة
بين المؤلف سبب تأليف هذه الرسالة بقوله:
أما بعد: فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس من الكلام في التوحيد والصفات، وفي الشرع والقدر.
ثم علل وجوب إجابتهم بأمرين:
أحدهما : مسيس الحاجة إلى تحقيق هذين الأصلين لأنه لا بد أن يخطر على القلب في هذين الأصلين ما يحتاج معه إلى بيان الهدى من الضلال، والحق من الباطل.
الثاني : كثرة اضطراب أقوال الناس فيهما، والخوض فيهما بالحق تارة وبالباطل تارات فيلتبس الحق بالباطل على كثير من الناس، ومن ثم احتيج إلى البيان.

(4/109)

الكلام في التوحيد والصفات وفي الشرع والقدر
الكلام في التوحيد والصفات من باب الخبر، الدائر بين النفي والإثبات من قبل المتكلم، المقابل بالتصديق أو التكذيب من قبل المخاطب لأنه خبر عما يجب لله تعالى من التوحيد وكمال الصفات، وعما يستحيل عليه من الشرك والنقص ومماثلة المخلوقات.
مثال ذلك قوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } . ففي قوله: { لَا إِلَهَ إِلَّا هُوَ } إثبات التوحيد، وفي قوله : { الْحَيُّ الْقَيُّومُ } إثبات كمال الصفات، وفي قوله : { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } نفي النقائص عن الله المتضمن لإثبات الكمالات.
وأما الكلام في الشرع والقدر فهو من باب الطلب، الدائر بين الأمر والنهي من قبل المتكلم، المقابل بالطاعة أو المعصية من قبل المخاطب، لأن المطلوب إما محبوب لله ورسوله فيكون مأمورا به، وإما مكروه لله ورسوله فيكون منهيا عنه.
مثال ذلك قوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } ففي قوله : اعبدوا الله الأمر بعبادة الله، وفي قوله : { وَلَا تُشْرِكُوا بِهِ شَيْئًا } النهي عن الإشراك به.
والفرق بين الخبر والطلب في حقيقتيهما وحكمهما معلوم، فالواجب على العباد إزاء خبر الله ورسوله : التصديق والإيمان به على ما أراد الله

(4/110)

ورسوله تصديقا لا تكذيب معه، وإيمانا لا كفر معه، ويقينا لا شك معه لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } .
والواجب على العباد إزاء الطلب : امتثاله على الوجه الذي أراد الله ورسوله من غير غلو ولا تقصير، فيقومون بالمأمور ويجتنبون المحظور لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } .

(4/111)

فصل
إذا تبين ذلك فهاهنا أصلان:
الأصل الأول في الصفات وهو : أن يوصف الله بما وصف به نفسه وبما وصفته به رسله إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما جمع الله تعالى بينهما في قوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
فقوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ } نفي متضمن لكمال صفاته مبطل لمنهج أهل التمثيل، وقوله: هو السميع البصير إثبات لأسمائه وصفاته وإبطال لمنهج أهل التحريف والتعطيل، فنثبت ما أثبته الله لنفسه وننفي ما نفى الله عن نفسه من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل. وهذا هو المنهج السليم الواجب المبني على العلم والحكمة والسداد في القول والاعتقاد وله دليلان أثري ونظري، وإن شئت فقل : سمعي وعقلي:
أما الأثري السمعي فمنه قوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . وقوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وقوله: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } . وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .

(4/112)

وأما النظري العقلي فلأن القول في أسماء الله وصفاته من باب الخبر المحض الذي لا يمكن للعقل إدراك تفاصيله فوجب الوقوف فيه على ما جاء به السمع.

(4/113)

فصل
والجمع بين النفي والإثبات في باب الصفات هو حقيقة التوحيد فيه وذلك لأن التوحيد مصدر وَحَّد يوحد. ولا يمكن صدق حقيقته إلا بنفي وإثبات، لأن الاقتصار على النفي المحض تعطيل محض. والاقتصار على الإثبات المحض لا يمنع المشاركة.
مثال ذلك: لو قلت: ما زيد بشجاع فقد نفيت عنه صفة الشجاعة وعطلته منها.
ولو قلت: زيد شجاع فقد أثبت له صفة الشجاعة لكن ذلك لا يمنع أن يكون غيره شجاعا أيضا.
ولو قلت: لا شجاع إلا زيد فقد أثبت له صفة الشجاعة، ونفيت أن يشاركه غيره فيها فكنت موحدا له في صفة الشجاعة.
إذن لا يمكن توحيد أحد بشيء إلا بالجمع بين النفي والإثبات.
واعلم أن الصفات الثبوتية التي وصف الله بها نفسه كلها صفات كمال، والغالب فيها التفصيل، لأنه كلما كثر الإخبار عنها وتنوعت دلالتها ظهر من كمال الموصوف بها ما لم يكن معلوما من قبل، ولهذا كانت الصفات الثبوتية التي أخبر الله بها عن نفسه أكثر من الصفات المنفية التي نفاها الله عن نفسه.
وأما الصفات المنفية التي نفاها الله عن نفسه فكلها صفات نقص ولا تليق به كالعجز، والتعب، والظلم، ومماثلة المخلوقين، والغالب فيها الإجمال لأن ذلك أبلغ في تعظيم الموصوف وأكمل في التنزيه فإن تفصيلها لغير سبب يقتضيه فيه سخرية وتنقص في الموصوف.

(4/114)

ألا ترى أنك لو مدحت ملكا فقلت له: أنت كريم، شجاع محنك، قوي الحكم، قاهر لأعدائك إلى غير ذلك من صفات المدح لكان هذا من أعظم الثناء عليه، وكان فيه من زيادة مدحه وإظهار محاسنه ما يجعله محبوبا محترما لأنك فصلت في الإثبات.
ولو قلت: أنت ملك لا يساميك أحد من ملوك الدنيا في عصرك لكان ذلك مدحا بالغا لأنك أجملت في النفي.
ولو قلت: أنت ملك غير بخيل، ولا جبان، ولا فقير، ولا بقال، ولا كناس ولا بيطار، ولا حجام، وما أشبه ذلك من التفصيل في نفي العيوب التي لا تليق به لعُد ذلك استهزاء به وتنقصا لحقه.
وقد يأتي الإجمال في أسماء الله تعالى وصفاته الثبوتية كقوله تعالى في الأسماء: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } . وقوله في الصفات: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } أي الوصف الأعلى .
وقد يأتي التفصيل في الصفات المنفية لأسباب منها:
1 - نفي ما ادعاه في حقه الكاذبون المفترون كقوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ } .
2 - دفع توهم نقص في كماله كقوله تعالى: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } .
3 - بيان عموم كماله في قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .

(4/115)

أمثلة التفصيل في الإثبات والإجمال في النفي
الأمثلة على التفصيل في الإثبات كثيرة جدا فمنها:
قوله تعالى في سورة الحشر الآية: 22: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } . إلى آخر السورة فقد تضمنت هذه الآيات أكثر من خمسة عشر اسما، وكل اسم منها قد تضمن صفة، أو صفتين، أو أكثر.
وكقوله تعالى في سورة الحج الآية: 59: { لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ } . إلى قوله: { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } فهذه سبع آيات متوالية ختمت كل آية منها باسمين من أسماء الله عز وجل وكل اسم منها متضمن لصفة، أو صفتين، أو أكثر.
وأما أمثلة الإجمال في النفي فمنها قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . وقوله تعالى: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . وقوله: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .

(4/116)

فصل
واعلم أن الاشتراك في الأسماء والصفات لا يستلزم تماثل المسميات والموصوفات، كما دل على ذلك السمع، والعقل، والحس.
أما السمع : فقد قال الله عن نفسه: { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } . وقال عن الإنسان: { إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } . ونفى أن يكون السميع كالسميع والبصير كالبصير فقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وأثبت لنفسه علما وللإنسان علما فقال عن نفسه: { عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ } . وقال عن الإنسان: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } . وليس علم الإنسان كعلم الله تعالى فقد قال الله عن علمه: { وَسِعَ كُلَّ شَيْءٍ عِلْمًا } . وقال: { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } . وقال عن علم الإنسان: { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } .
وأما العقل : فمن المعلوم بالعقل أن المعاني والأوصاف تتقيد وتتميز

(4/117)

بحسب ما تضاف إليه، فكما أن الأشياء مختلفة في ذواتها فإنها كذلك مختلفة في صفاتها وفي المعاني المضافة إليها، فإن صفة كل موصوف تناسبه لا يفهم منها ما يقصر عن موصوفها أو يتجاوزه، ولهذا نصف الإنسان باللين والحديد المنصهر باللين، ونعلم أن اللين متفاوت المعنى بحسب ما أضيف إليه.
وأما الحس : فإننا نشاهد للفيل جسما وقدما وقوة، وللبعوضة جسما وقدما وقوة، ونعلم الفرق بين جسميهما، وقدميهما، وقوتيهما.
فإذا علم أن الاشتراك في الاسم والصفة في المخلوقات لا يستلزم التماثل في الحقيقة مع كون كل منها مخلوقا ممكنا، فانتفاء التلازم في ذلك بين الخالق والمخلوق أولى، وأجلى، بل التماثل في ذلك بين الخالق والمخلوق ممتنع غاية الامتناع.

(4/118)

فصل
في الزائغين عن سبيل الرسل وأتباعهم في أسماء الله وصفاته
الزائغون عن سبيل الرسل، وأتباعهم في أسماء الله وصفاته قسمان: ممثلة، ومعطلة.
وكل منهم غلا في جانب، وقصر في جانب، فالممثلة غلوا في جانب الإثبات وقصّروا في جانب النفي، والمعطلة غلوا في جانب النفي، وقصروا في جانب الإثبات، فخرج كل منهم عن الاعتدال في الجانبين.
فالقسم الأول : الممثلة وطريقتهم أنهم أثبتوا لله الصفات على وجه يماثل صفات المخلوقين فقالوا: لله وجه، ويدان، وعينان، كوجوهنا، وأيدينا وأعيننا، ونحو ذلك.
وشبهتهم في ذلك أن الله تعالى خاطبنا في القرآن بما نفهم ونعقل قالوا: ونحن لا نفهم، ولا نعقل إلا ما كان مشاهدا فإذا خاطبنا عن الغائب بشيء وجب حمله على المعلوم في الشاهد.
ومذهبهم باطل مردود بالسمع، والعقل، والحس.
أما السمع : فقد قال الله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وقال: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } . ففي الآية الأولى نفى أن يكون له مماثل مع إثبات السمع والبصر له.

(4/119)

وفي الثانية نهى أن تضرب له الأمثال فجمع في هاتين الآيتين بين النفي والنهي.
وأما العقل فدلالته على بطلان التمثيل من وجوه:
الأول : التباين بين الخالق والمخلوق في الذات والوجود، وهذا يستلزم التباين في الصفات، لأن صفة كل موصوف تليق به فالمعاني والأوصاف تتقيد وتتميز بحسب ما تضاف إليه.
الثاني : أن القول بالمماثلة بين الخالق والمخلوق يستلزم نقص الخالق سبحانه، لأن تمثيل الكامل بالناقص يجعله ناقصا.
الثالث : أن القول بمماثلة الخالق للمخلوق يقتضي بطلان العبودية الحق، لأنه لا يخضع عاقل لأحد ويذل له على وجه التعظيم المطلق إلا أن يكون أعلى منه.
وأما الحس : فإننا نشاهد في المخلوقات ما تشترك أسماؤه وصفاته في اللفظ، وتتباين في الحقيقة فللفيل جسم وقوة وللبعوضة جسم وقوة، والتباين بين جسميهما وقوتيهما معلوم فإذا جاز هذا التباين بين المخلوقات كان جوازه بين الخالق والمخلوق من باب أولى، بل التباين بين الخالق والمخلوق واجب والتماثل ممتنع غاية الامتناع.
وأما قولهم: إن الله تعالى خاطبنا بما نعقل ونفهم فصحيح لقوله تعالى: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . وقوله: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } . وقوله : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } . ولولا أن الله أراد من عباده عقل وفهم ما جاءت به الرسل لكان لسان قومه ولسان غيرهم سواء ،

(4/120)

ولما حصل البيان الذي تقوم به الحجة على الخلق.
وأما قولهم: إذا خاطبنا عن الغائب بشيء وجب حمله على المعلوم في الشاهد فجوابه من وجهين:
أحدهما : أن ما أخبر الله به عن نفسه إنما أخبر به مضافا إلى نفسه المقدسة فيكون لائقا به لا مماثلا لمخلوقاته، ولا يمكن لأحد أن يفهم منه المماثلة إلا من لم يعرف الله تعالى، ولم يقدره حق قدره، ولم يعرف مدلول الخطاب الذي يقتضيه السياق.
الثاني : أنه لا يمكن أن تكون المماثلة مرادة لله تعالى؛ لأن المماثلة تستلزم نقص الخالق جل وعلا، واعتقاد نقص الخالق كفر وضلال، ولا يمكن أن يكون مراد الله تعالى بكلامه الكفر والضلال كيف وقد قال: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } . وقال: { وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ } .

(4/121)

فصل
والقسم الثاني (1) : المعطلة وهم الذين أنكروا ما سمى الله تعالى ووصف به نفسه إنكارا كليا، أو جزئيا، وحرفوا من أجل ذلك نصوص الكتاب والسنة فهم محرفون للنصوص، معطلون للصفات، وقد انقسم هؤلاء إلى أربع طوائف :
الطائفة الأولى : الأشاعرة ومن ضاهاهم من الماتريدية وغيرهم وطريقتهم أنهم أثبتوا لله الأسماء، وبعض الصفات، ونفوا حقائق أكثرها، وردوا ما يمكنهم رده من النصوص، وحرفوا ما لا يمكنهم رده، وسموا ذلك التحريف " تأويلا " .
فأثبتوا لله من الصفات سبع صفات: الحياة، والعلم، والقدرة، والإرادة، والكلام، والسمع، والبصر، على خلاف بينهم وبين السلف في كيفية إثبات بعض هذه الصفات.
وشبهتهم فيما ذهبوا إليه أنهم اعتقدوا فيما نفوه أن إثباته يستلزم التشبيه أي التمثيل. وقالوا فيما أثبتوه : إن العقل قد دل عليه فإن إيجاد المخلوقات يدل على القدرة، وتخصيص بعضها بما يختص به يدل على الإرادة، وإحكامها يدل على العلم، وهذه الصفات " القدرة، والإرادة، والعلم" تدل على الحياة لأنها لا تقوم إلا بحي، والحي إما أن يتصف بالكلام والسمع والبصر وهذه صفات كمال، أو بضدها وهو الخرس والصمم والعمى وهذه صفات نقص ممتنعة على الله تعالى فوجب ثبوت الكلام، والسمع والبصر.
__________
(1) أي من الزائغين عن سبيل الرسل وأتباعهم.

(4/122)

والرد عليهم من وجوه :
الأول : أن الرجوع إلى العقل في هذا الباب مخالف لما كان عليه سلف الأمة من الصحابة، والتابعين، وأئمة الأمة من بعدهم، فما منهم أحد رجع إلى العقل في ذلك وإنما يرجعون إلى الكتاب والسنة، فيثبتون لله تعالى من الأسماء والصفات ما أثبته لنفسه، أو أثبته له رسله إثباتا بلا تمثيل، وتنزيها بلا تعطيل.
قال إمام أهل السنة أحمد بن حنبل : " نصف الله بما وصف به نفسه ولا نتعدى القرآن والحديث ".
الثاني : أن الرجوع إلى العقل في هذا الباب مخالف للعقل لأن هذا الباب من الأمور الغيبية التي ليس للعقل فيها مجال وإنما تتلقى من السمع فإن العقل لا يمكنه أن يدرك بالتفصيل ما يجب، ويجوز، ويمتنع في حق الله تعالى فيكون تحكيم العقل في ذلك مخالفا للعقل.
الثالث : أن الرجوع في ذلك إلى العقل مستلزم للاختلاف والتناقض فإن لكل واحد منهم عقلا يرى وجوب الرجوع إليه كما هو الواقع في هؤلاء فتجد أحدهم يثبت ما ينفيه الآخر، وربما يتناقض الواحد منهم فيثبت في مكان ما ينفيه، أو ينفي نظيره في مكان آخر، فليس لهم قانون مستقيم يرجعون إليه.
قال المؤلف رحمه الله في الفتوى الحموية: " فيا ليت شعري بأي عقل يوزن الكتاب والسنة، فرضي الله عن الإمام مالك بن أنس حيث قال: أو كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجدل هؤلاء " (1) . ومن المعلوم أن تناقض الأقوال دليل على فسادها.
الرابع : أنهم إذا صرفوا النصوص عن ظاهرها إلى معنى زعموا أن
__________
(1) ر 5 / 29 م ف ق.

(4/123)

العقل يوجبه فإنه يلزمهم في هذا المعنى نظير ما يلزمهم في المعنى الذي نفوه مع ارتكابهم تحريف الكتاب والسنة.
مثال ذلك: إذا قالوا : المراد بيدي الله عز وجل: القوة دون حقيقة اليد لأن إثبات حقيقة اليد يستلزم التشبيه بالمخلوق الذي له يد.
فنقول لهم: يلزمكم في إثبات القوة نظير ما يلزمكم في إثبات اليد الحقيقية، لأن للمخلوق قوة فإثبات القوة لله تعالى يستلزم التشبيه على قاعدتكم.
ومثال آخر: إذا قالوا : المراد بمحبة الله تعالى إرادة ثواب المحبوب أو الثواب نفسه دون حقيقة المحبة، لأن إثبات حقيقة المحبة يستلزم التشبيه.
فنقول لهم: إذا فسرتم المحبة بالإرادة لزمكم في إثبات الإرادة نظير ما يلزمكم في إثبات المحبة، لأن للمخلوق إرادة فإثبات الإرادة لله تعالى يستلزم التشبيه على قاعدتكم، وإذا فسرتموها بالثواب، فالثواب مخلوق مفعول لا يقوم إلا بخالق فاعل، والفاعل لا بد له من إرادة الفعل وإثبات الإرادة مستلزم للتشبيه على قاعدتكم.
ثم نقول: إثباتكم إرادة الثواب، أو الثواب نفسه مستلزم لمحبة العمل المثاب عليه، ولولا محبة العمل ما أثيب فاعله فصار تأويلكم مستلزما لما نفيتم فإن أثبتموه على الوجه المماثل للمخلوق ففي التمثيل وقعتم، وإن أثبتموه على الوجه المختص بالله واللائق به أصبتم ولزمكم إثبات جميع الصفات على هذا الوجه.
الخامس : أن قولهم فيما نفوه: " إن إثباته يستلزم التشبيه" ممنوع لأن الاشتراك في الأسماء والصفات، لا يستلزم تماثل المسميات والموصوفات كما تقرر سابقا، ثم إنه منقوض بما أثبتوه من صفات الله، فإنهم يثبتون لله تعالى الحياة، والعلم، والقدرة، والإرادة، والكلام، والسمع، والبصر ،

(4/124)

مع أن المخلوق متصف بذلك فإثباتهم هذه الصفات لله تعالى مع اتصاف المخلوق بها مستلزم للتشبيه على قاعدتهم.
فإن قالوا : إننا نثبت هذه الصفات لله تعالى على وجه يختص به ولا يشبه ما ثبت للمخلوق منها.
قلنا : هذا جواب حسن سديد فلماذا لا تقولون به فيما نفيتموه فتثبتونه لله على وجه يختص به ولا يشبه ما ثبت للمخلوق منه ؟ !
فإن قالوا : ما أثبتناه فقد دل العقل على ثبوته فلزم إثباته.
قلنا : عن هذا ثلاثة أجوبة:
أحدها : أنه لا يصح الاعتماد على العقل في هذا الباب كما سبق.
الثاني : أنه يمكن إثبات ما نفيتموه بدليل عقلي يكون في بعض المواضع أوضح من أدلتكم فيما أثبتموه.
مثال ذلك: الرحمة التي أثبتها الله تعالى لنفسه في قوله: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } . وقوله: { وَهُوَ الْغَفُورُ الرَّحِيمُ } . فإنه يمكن إثباتها بالعقل كما دل عليها السمع.
فيقال: الإحسان إلى الخلق بما ينفعهم ويدفع عنهم الضرر يدل على الرحمة كدلالة التخصيص على الإرادة بل هو أبين وأوضح لظهوره لكل أحد.
الثالث : أن نقول: على فرض أن العقل لا يدل على ما نفيتموه فإن عدم دلالته عليه لا يستلزم انتفاءه في نفس الأمر، لأن انتفاء الدليل المعين لا يستلزم انتفاء المدلول، إذ قد يثبت بدليل آخر. فإذا قدرنا أن الدليل العقلي لا يثبته فإن الدليل السمعي قد أثبته، وحينئذ يجب إثباته بالدليل القائم السالم عن المعارض المقاوم.

(4/125)

فإن قالوا : بل العقل يدل على انتفاء ذلك لأن إثباته يستلزم التشبيه والعقل يدل على انتفاء التشبيه.
قلنا : إن كان إثباته يستلزم التشبيه فإن إثبات ما أثبتموه يستلزم التشبيه أيضا، فإن منعتم ذلك لزمكم منعه فيما نفيتموه إذ لا فرق، وحينئذ إما أن تقولوا بالإثبات في الجميع فتوافقوا السلف، وإما أن تقولوا بالنفي في الجميع فتوافقوا المعتزلة ومن ضاهاهم، وأما التفريق فتناقض ظاهر.

(4/126)

فصل
الطائفة الثانية : المعتزلة ومن تبعهم من أهل الكلام وغيرهم .
وطريقتهم أنهم يثبتون لله تعالى الأسماء دون الصفات، ويجعلون الأسماء أعلاما محضة، ثم منهم من يقول : إنها مترادفة فالعليم، والقدير، والسميع، والبصير شيء واحد، ومنهم من يقول: إنها متباينة ولكنه عليم بلا علم، قدير بلا قدرة، سميع بلا سمع، بصير بلا بصر ونحو ذلك.
وشبهتهم أنهم اعتقدوا أن إثبات الصفات يستلزم التشبيه لأنه لا يوجد شيء متصف بالصفات إلا جسم، والأجسام متماثلة، فإثبات الصفات يستلزم التشبيه.
الرد عليهم من وجوه :
الأول : أن الله تعالى سمى نفسه بأسماء ووصف نفسه بصفات فإن كان إثبات الصفات يستلزم التشبيه فإثبات الأسماء كذلك، وإن كان إثبات الأسماء لا يستلزم التشبيه فإثبات الصفات كذلك، والتفريق بين هذا وهذا تناقض، فإما أن يثبتوا الجميع فيوافقوا السلف، وإما أن ينفوا الجميع فيوافقوا غلاة الجهمية والباطنية، وإما أن يفرقوا فيقعوا في التناقض.
الثاني : أن الله تعالى وصف أسماءه بأنها حسنى، وأمرنا بدعائه بها فقال: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } . وهذا يقتضي أن تكون دالة على معان عظيمة تكون وسيلة لنا في دعائنا ولا يصح خلوها عنها.
ولو كانت أعلاما محضة لكانت غير دالة على معنى سوى تعيين

(4/127)

المسمى، فضلا عن أن تكون حسنى ووسيلة في الدعاء.
الثالث : أن الله تعالى أثبت لنفسه الصفات إجمالا وتفصيلا مع نفي المماثلة فقال تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } . وقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وهذا يدل على أن إثبات الصفات لا يستلزم التمثيل ولو كان يستلزم التمثيل لكان كلام الله متناقضا.
الرابع : أن من لا يتصف بصفات الكمال لا يصلح أن يكون ربا ولا إلها، ولهذا عاب إبراهيم عليه الصلاة والسلام أباه باتخاذه ما لا يسمع ولا يبصر إلها فقال: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } .
الخامس : أن كل موجود لا بد له من صفة، ولا يمكن وجود ذات مجردة عن الصفات، وحينئذ لا بد أن يكون الخالق الواجب الوجود متصفا بالصفات اللائقة به.
السادس : أن القول" بأن أسماء الله أعلام محضة مترادفة لا تدل إلا على ذات الله فقط" قول باطل لأن دلالات الكتاب والسنة متضافرة على أن كل اسم منها دال على معناه المختص به مع اتفاقها على مسمى واحد وموصوف واحد فالله تعالى هو الحي القيوم، السميع، البصير، العليم، القدير، فالمسمى والموصوف واحد، والأسماء والصفات متعددة. ألا ترى أن الله تعالى يسمي نفسه باسمين أو أكثر في موضع واحد كقوله: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ } . فلو كانت الأسماء مترادفة ترادفا محضا لكان ذكرها مجتمعة

(4/128)

لغوا من القول لعدم الفائدة.
السابع : أن القول " بأن الله تعالى عليم بلا علم، وقدير بلا قدرة وسميع بلا سمع ونحو ذلك" قول باطل مخالف لمقتضى اللسان العربي وغير العربي فإن من المعلوم في جميع لغات العالم أن المشتق دال على المعنى المشتق منه، وأنه لا يمكن أن يقال : عليم لمن لا علم له، ولا قدير لمن لا قدرة له، ولا سميع لمن لا سمع له ونحو ذلك.
وإذا كان كذلك تعين أن تكون أسماء الله تعالى دالة على ما تقتضيه من الصفات اللائقة به فيتعين إثبات الأسماء والصفات لخالق الأرض والسماوات.
الثامن : أن قولهم: " لا يوجد شيء متصف بالصفات إلا جسم " ممنوع فإننا نجد من الأشياء ما يصح أن يوصف وليس بجسم، فإنه يقال: ليل طويل، ونهار قصير، وبرد شديد، وحر خفيف ونحو ذلك، وليست هذه أجساما. على أن إضافة لفظ الجسم إلى الله تعالى إثباتا أو نفيا من الطرق البدعية التي يتوصل بها أهل التعطيل إلى نفي الصفات التي أثبتها الله لنفسه.
التاسع : أن قولهم: " الأجسام متماثلة " باطل ظاهر البطلان فإن تفاوت الأجسام ظاهر لا يمكن إنكاره. قال الشيخ " المؤلف": ولا ريب أن قولهم بتماثل الأجسام قول باطل . (1)
__________
(1) ر 3/ 72 م ف ق.

(4/129)

فصل
الطائفة الثالثة : غلاة الجهمية، والقرامطة، والباطنية ومن تبعهم .
وطريقتهم أنهم ينكرون الأسماء والصفات ولا يصفون الله تعالى إلا بالنفي المجرد عن الإثبات ويقولون : إن الله هو الموجود المطلق بشرط الإطلاق (1) . فلا يقال : هو موجود، ولا حي، ولا عليم، ولا قدير وإنما هذه أسماء لمخلوقاته أو مجاز، لأن إثبات ذلك يستلزم تشبيهه بالموجود الحي، العليم، القدير ويقولون : إن الصفة عين الموصوف، وإن كل صفة عين الصفة الأخرى فلا فرق بين العلم، والقدرة والسمع، والبصر ونحو ذلك.
وشبهتهم أنهم اعتقدوا أن إثبات الأسماء والصفات يستلزم التشبيه والتعدد ووجه ذلك في الأسماء أنه إذا سمي بها لزم أن يكون متصفا بمعنى الاسم فإذا أثبتنا " الحي " مثلا لزم أن يكون متصفا بالحياة لأن صدق المشتق يستلزم صدق المشتق منه وذلك يقتضي قيام الصفات به وهو تشبيه.
وأما في الصفات فقالوا : إن إثبات صفات متغايرة مغايرة للموصوف يستلزم التعدد وهو تركيب ممتنع مناقض للتوحيد.
والرد عليهم من وجوه :
الأول : أن الله تعالى جمع فيما سمى ووصف به نفسه بين النفي والإثبات " وقد سبق أمثلة من ذلك " فمن أقر بالنفي وأنكر الإثبات فقد آمن ببعض الكتاب دون بعض، والكفر ببعض الكتاب كفر بالكتاب كله. قال الله تعالى منكرا على بني إسرائيل:
__________
(1) معنى قولهم : بشرط الإطلاق أنه مطلق عن أي صفة ثبوتية لأن الصفة تقيد الموصوف.

(4/130)

{ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
وقال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } .
الثاني : أن الموجود المطلق بشرط الإطلاق لا وجود له في الخارج المحسوس وإنما هو أمر يفرضه الذهن ولا وجود له في الحقيقة، فتكون حقيقة القول به نفي وجود الله تعالى إلا في الذهن، وهذا غاية التعطيل والكفر.
الثالث : قولهم: " إن الصفة عين الموصوف، وإن كل صفة عين الصفة الأخرى" مكابرة في المعقولات، سفسطة في البدهيات، فإن من المعلوم بضرورة العقل، والحس أن الصفة غير الموصوف، وأن كل صفة غير الصفة الأخرى فالعلم غير العالم، والقدرة غير القادر، والكلام غير المتكلم، كما أن العلم والقدرة، والكلام، صفات متغايرة.
الرابع : أن وصف الله تعالى بصفات الإثبات أدل على الكمال من وصفه بصفات النفي، لأن الإثبات أمر وجودي يقتضي تنوع الكمالات في حقه، وأما النفي فأمر عدمي لا يقتضي كمالا إلا إذا تضمن إثباتا وهؤلاء النفاة لا يقولون بنفي يقتضي الإثبات.
الخامس : قولهم: " إن إثبات صفات متغايرة مغايرة للموصوف يستلزم التعدد... " قول باطل مخالف للمعقول، والمحسوس فإنه لا يلزم من تعدد الصفات تعدد الموصوف فها هو الإنسان الواحد يوصف بأنه

(4/131)

حي، سميع بصير، عاقل متكلم إلى غير ذلك من صفاته ولا يلزم من ذلك تعدد ذاته.
السادس : قولهم: في الأسماء " إن إثباتها يستلزم أن يكون متصفا بمعنى الاسم فيقتضي أن يكون إثباتها تشبيها ".
جوابه: أن المعاني التي تلزم من إثبات الأسماء صفات لائقة بالله تعالى غير مستحيلة عليه، والمشاركة في الاسم، أو الصفة لا تستلزم تماثل المسميات والموصوفات.
السابع : قولهم: " إن الإثبات يستلزم تشبيهه بالموجودات ".
جوابه: أن النفي -الذي قالوا به- يستلزم تشبيهه بالمعدومات على قياس قولهم وذلك أقبح من تشبيهه بالموجودات وحينئذ فإما أن يقروا بالإثبات فيوافقوا الجماعة، وإما أن ينكروا النفي كما أنكروا الإثبات فيوافقوا غلاة الغلاة من القرامطة والباطنية وغيرهم، وأما التفريق بين هذا وهذا فتناقض ظاهر.

(4/132)

فصل
الطائفة الرابعة : غلاة الغلاة من الفلاسفة، والجهمية، والقرامطة والباطنية وغيرهم.
وطريقتهم أنهم أنكروا في حق الله تعالى الإثبات والنفي، فنفوا عنه الوجود، والعدم، والحياة، والموت، والعلم، والجهل ونحوها وقالوا: إنه لا موجود ولا معدوم، ولا حي، ولا ميت، ولا عالم، ولا جاهل ونحو ذلك.
وشبهتهم أنهم اعتقدوا أنهم إن وصفوه بالإثبات شبهوه بالموجودات وإن وصفوه بالنفي شبهوه بالمعدومات.
والرد عليهم من وجوه :
الأول : أن تسمية الله ووصفه بما سمى ووصف به نفسه ليس تشبيها ولا يستلزم التشبيه، فإن الاشتراك في الاسم والصفة لا يستلزم تماثل المسميات والموصوفات، وتسميتكم ذلك تشبيها ليس إلا تمويها وتلبيسا على العامة والجهال ولو قبلنا مثل هذه الدعوى الباطلة لأمكن كل مبطل أن يسمي الشيء الحق بأسماء ينفر بها الناس عن قبوله.
الثاني : أنه قَدْ علم بضرورة العقل والحس أن الموجود الممكن لا بد له من موجد واجب الوجود، فإننا نعلم حدوث المحدثات ونشاهدها، ولا يمكن أن تحدث بدون محدث، ولا أن تحدث نفسها بنفسها لقوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } . فتعين أن يكون لها خالق واجب الوجود وهو الله تعالى. ففي الوجود إذن موجودان:

(4/133)

أحدهما : أزلي واجب الوجود بنفسه.
الثاني : محدث ممكن الوجود، موجود بغيره، ولا يلزم من اتفاقهما في مسمى الوجود أن يتفقا في خصائصه، فإن وجود الواجب يخصه، ووجود المحدث يخصه.
فوجود الخالق واجب أزلي ممتنع الحدوث أبدي ممتنع الزوال، ووجود المخلوق ممكن حادث بعد العدم قابل للزوال، فمن لم يثبت ما بينهما من الاتفاق والافتراق لزمه أن تكون الموجودات كلها إما أزلية واجبة الوجود بنفسها أو محدثة ممكنة الوجود بغيرها وكلاهما معلوم الفساد بالاضطرار . (1)
الثالث : أن إنكارهم الإثبات والنفي، يستلزم نفي النقيضين معا وهذا ممتنع، لأن النقيضين لا يمكن اجتماعهما ولا ارتفاعهما، بل لا بد من وجود أحدهما وحده فيلزم -على قياس قولهم- تشبيه الله بالممتنعات لأنه يمتنع أن يكون الشيء لا موجودا، ولا معدوما، ولا حيا، ولا ميتا، إلا أمرا يقدره الذهن ولا حقيقة له، ووصف الله سبحانه بهذا مع كونه مخالفا لبداهة العقول كفر صريح بما جاء به الرسول.
فإن قالوا: نفي النقيضين ممتنع عما كان قابلا لهما أما ما كان غير قابل لهما كالجماد الذي لا يقبل الاتصاف بالسمع والصمم فإنه يمكن نفيهما عنه فيقال : ليس بسميع ولا أصم.
فالجواب من أربعة أوجه :
الوجه الأول : أن هذا لا يصح فيما قالوه من نفي الوجود والعدم فإن تقابلهما تقابل سلب وإيجاب باتفاق العقلاء فإذا انتفى أحدهما لزم ثبوت الآخر، فإذا قيل : ليس بموجود. لزم أن يكون معدوما. وإذا قيل: ليس بمعدوم لزم أن يكون موجودا، فلا يمكن نفيهما معا ولا إثباتهما معا.
__________
(1) ر: 6/ 43 م ف ق.

(4/134)

الوجه الثاني : أن قولهم في الجماد : إنه لا يقبل الاتصاف بالحياة، والموت، والعمى، والبصر، والسمع، والصمم ونحوها مما يكون تقابله تقابل عدم وملكة قول اصطلاحي لا يغير الحقائق مردود بما ثبت من جعل الجماد حيا كما جعل الله عصا موسى حية تلقف ما صنعه السحرة وقد وصف الله تعالى الجماد بأنه ميت في قوله: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } . وأخبر أن الأرض يوم القيامة تحدث أخبارها وهي ما عمل عليها من خير وشر وهذا يستلزم سمعها لما قيل ورؤيتها لما فعل.
الوجه الثالث : أن الذي يقبل الاتصاف بالكمال أكمل من الذي لا يقبله فما يقبل أن يوصف بالعلم، والقدرة، والسمع، والبصر ولو كان خاليا منه أكمل مما لا يقبل ذلك، فقولكم إن الرب لا يقبل أن يتصف بذلك يستلزم أن يكون أنقص من الإنسان القابل لذلك حيث شبهتموه بالجماد الذي لا يقبله.
الوجه الرابع: أنه إذا كان يمتنع انتفاء الوجود والعدم فانتفاء عدم قبول ذلك أشد، وعلى هذا يكون قولهم : إن الرب لا يقبل الاتصاف بالوجود والعدم مستلزما لتشبيهه بأشد الممتنعات.

(4/135)

فصل
علم مما سبق أن كل طائفة من هؤلاء الطوائف الأربع واقعون في محاذير:
الأول : مخالفة طريق السلف.
الثاني : تعطيل النصوص عن المراد بها.
الثالث : تحريفها إلى معان غير مرادة بها.
الرابع : تعطيل الله عن صفات الكمال التي تضمنتها هذه النصوص.
الخامس : تناقض طريقتهم فيما أثبتوه وفيما نفوه.
فنقول لكل واحد منهم في جانب الإثبات: أثبت ما نفيت مع نفي التشبيه، كما أثبت ما أثبت مع نفي التشبيه.
ونقول له في جانب النفي: انف ما أثبت خوفا من التشبيه، كما نفيت ما نفيت خوفا ما التشبيه وإلا كنت متناقضا.
والقول الفصل المطرد السالم من التناقض ما كان عليه سلف الأمة وأئمتها من إثبات ما أثبته الله تعالى لنفسه من الأسماء والصفات، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وإجراء النصوص على ظاهرها على الوجه اللائق بالله عز وجل من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
ويتبين هذا بأصلين، ومثلين، وخاتمة:
فأما الأصلان :
فأحدهما: أن يقال لمن يثبت بعض الصفات دون بعض:
" القول في بعض الصفات كالقول في بعض ".
أي أن من أثبت شيئا مما أثبته الله لنفسه من الصفات أُلزم بإثبات

(4/136)

الباقي، ومن نفى شيئا منه ألزم بنفي ما أثبته وإلا كان متناقضا.
مثال ذلك: إذا كان المخاطب يثبت لله تعالى حقيقة الإرادة، وينفي حقيقة الغضب ويفسره: إما بإرادة الانتقام، وإما بالانتقام نفسه.
فيقال له: لا فرق بين ما أثبتّه من حقيقة الإرادة وما نفيته من حقيقة الغضب، فإن كان إثبات حقيقة الغضب يستلزم التمثيل، فإثبات حقيقة الإرادة يستلزمه أيضا.
وإن كان إثبات حقيقة الإرادة لا يستلزمه، فإثبات الغضب لا يستلزمه أيضا، لأن القول في أحدهما كالقول في الآخر، وعلى هذا يلزمك إثبات الجميع، أو نفي الجميع.
فإن قال: الإرادة التي أثبتها لا تستلزم التمثيل، لأنني أعني بها إرادة تليق بالله عز وجل لا تماثل إرادة المخلوق.
قيل له: فأثبت لله غضبا يليق به ولا يماثل غضب المخلوق.
فإن قال: الغضب غليان دم القلب لطلب الانتقام وهذا لا يليق بالله تعالى.
قيل له: والإرادة ميل النفس إلى جلب منفعة أو دفع مضرة وهذا لا يليق بالله سبحانه وتعالى.
فإن قال: هذه إرادة المخلوق، وأما إرادة الله فتليق به.
قيل له: والغضب بالمعنى الذي قلت غضب المخلوق، وأما غضب الله فيليق به، وهكذا القول في جميع الصفات التي نفاها يقال له فيها ما يقوله هو فيما أثبته.
فإن قال: أُثْبِت ما أثبتُّه من الصفات لدلالة العقل عليه.
أجبنا عنه بثلاثة أجوبة سبق ذكرها آخر الرد على الطائفة الأولى.

(4/137)

الأصل الثاني : أن يقال لمن يقر بذات الله تعالى ويمثل في صفاته أو ينفيها :
" القول في الصفات كالقول في الذات ".
يعني أن من أثبت لله تعالى ذاتا لا تماثل ذوات المخلوقين لزمه أن يثبت له صفات لا تماثل صفات المخلوقين، لأن القول في الصفات كالقول في الذات، وهذا الأصل يخاطب به أهل التمثيل، وأهل التعطيل من المعتزلة ونحوهم.
فيقال لأهل التمثيل : ألستم تثبتون لله ذاتا بلا تمثيل فأثبتوا له صفات بلا تمثيل.
ويقال لأهل التعطيل من المعتزلة ونحوهم: ألستم تقولون بوجود ذات لا تشبه الذوات فكذلك قولوا بصفات لا تشبه الصفات.
مثال ذلك: إذا قال: إن الله استوى على العرش فكيف استواؤه؟
فيقال له: القول في الصفات كالقول في الذات فأخبرنا كيف ذاته؟
فإن قال: لا أعلم كيفية ذاته.
قيل له: ونحن لا نعلم كيفية استوائه.
وحينئذ يلزمه أن يقر باستواء حقيقي غير مماثل لاستواء المخلوقين ولا معلوم الكيفية، كما أقر بذات حقيقية غير مماثلة لذوات المخلوقين ولا معلومة الكيفية، كما قال مالك وشيخه ربيعة وغيرهما في الاستواء: " الاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة " . (1)
فقوله: " الاستواء معلوم " أي معلوم المعنى في اللغة العربية التي نزل بها القرآن وله معان بحسب إطلاقه وتقييده بالحرف فإذا قيد بـ ( على ) كان
__________
(1) نقله المؤلف رحمه الله بالمعنى . والمحفوظ من لفظهما:( الاستواء غير مجهول والكيف غير معقول). والخطب في ذلك سهل.

(4/138)

معناه العلو والاستقرار كما قال تعالى { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ } . وقال: { لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ } . فاستواء الله تعالى على عرشه علوه عليه علوا خاصا يليق به، على كيفية لا نعلمها، وليس هو العلو المطلق على سائر المخلوقات.
وقوله: " والكيف مجهول " أي أن كيفية استواء الله على عرشه مجهولة لنا وذلك لوجوه ثلاثة:
الأول : أن الله أخبرنا أنه استوى على عرشه ولم يخبرنا كيف استوى.
الثاني : أن العلم بكيفية الصفة فرع عن العلم بكيفية الموصوف وهو الذات، فإذا كنا لا نعلم كيفية ذات الله فكذلك لا نعلم كيفية صفاته.
الثالث : أن الشيء لا تعلم كيفيته إلا بمشاهدته، أو مشاهدة نظيره أو الخبر الصادق عنه، وكل ذلك منتفٍ في استواء الله عز وجل على عرشه وهذا يدل على أن السلف يثبتون للاستواء كيفية لكنها مجهولة لنا.
وقوله: " والإيمان به واجب" أي أن الإيمان بالاستواء على هذا الوجه واجب، لأن الله تعالى أخبر به عن نفسه، وهو أعلم بنفسه، وأصدق قولا وأحسن حديثا، فاجتمع في خبره كمال العلم، وكمال الصدق، وكمال الإرادة وكمال الفصاحة والبيان فوجب قبوله والإيمان به.
وقوله: " والسؤال عنه " أي عن كيفيته بدعة ؛ لأن السؤال عنها لم يعرف في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا خلفائه الراشدين، وهو من الأمور الدينية فكان إيراده بدعة، ولأن السؤال عن مثل ذلك من سمات أهل البدع، ثم

(4/139)

إن السؤال عنه مما لا تمكن الإجابة عليه فهو من التنطع في الدين وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هلك المتنطعون".
وهذا القول الذي قاله مالك وشيخه يقال في صفة نزول الله تعالى إلى السماء الدنيا وغيره من الصفات: إنها معلومة المعنى، مجهولة الكيفية، وإن الإيمان بها على الوجه المراد بها واجب، والسؤال عن كيفيتها بدعة.

(4/140)

فصل
وأما المثلان :
فأحدهما: نعيم الجنة، فقد أخبر الله تعالى أن في الجنة طعاما، وشرابا ولباسا، وزوجات، ومساكن، ونخلا، ورمانا، وفاكهة، ولحما، وخمرا، ولبنا، وعسلا، وماء، وحلية من ذهب ولؤلؤ وفضة وغير ذلك، وكله حق على حقيقته، وهو في الاسم موافق لما في الدنيا من حيث المعنى لكنه مخالف له في الحقيقة.
أما موافقته لما في الدنيا في المعنى فلأن الله تعالى قال عن القرآن: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . ولولا موافقته له في المعنى ما فهمناه ولا عقلناه.
وأما مخالفته له في الحقيقة فلقوله تعالى: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } . وقوله في الحديث القدسي: « أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر » . قال ابن عباس رضي الله عنهما: " ليس في الدنيا شيء مما في الجنة إلا الأسماء ".
فإذا كانت هذه الأسماء دالة على مسمياتها حقيقة وكان اتفاقها مع ما في الدنيا من الأسماء لا يستلزم اتفاق المسميات في الحقيقة بل بينهما من التباين ما لا يعلمه إلا الله، فإن مباينة الخالق للمخلوق أعظم وأظهر من مباينة المخلوق للمخلوق، لأن التباين بين المخلوقات تباين بين مخلوق

(4/141)

ومخلوق مثله فإذا ظهر التباين بينها كان بينها وبين الخالق أظهر وأولى.
وقد انقسم الناس في هذا المقام -مقام الإيمان بالله واليوم الآخر- إلى ثلاث فرق :
الفرقة الأولى : السلف والأئمة وأتباعهم آمنوا بما أخبر الله به عن نفسه، وعن اليوم الآخر، وأنه حق على حقيقته مع اعتقادهم التباين بين ما في الدنيا وما في الآخرة، وأن التباين بين الخالق والمخلوق أولى وأعظم وأبين لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
الفرقة الثانية : طوائف من أهل الكلام يؤمنون بما أخبر الله به عن اليوم الآخر من الثواب والعقاب، وينفون كثيرا مما أخبر الله به عن نفسه من الصفات.
الفرقة الثالثة : القرامطة، والباطنية، والفلاسفة لا يؤمنون بما أخبر الله به عن نفسه، ولا عن اليوم الآخر بل ينكرون حقائق هذا وهذا.
فمذهبهم فيما أخبر الله به عن نفسه وعن اليوم الآخر أنه تخييل لا حقيقة له.
وأما في الأمر والنهي فكثير منهم يجعلون للمأمورات والمنهيات تأويلات باطنة تخالف ما يعرفه المسلمون منها فيقولون: المراد بالصلوات معرفة أسرارهم، وبالصيام كتمان أسرارهم، وبالحج السفر إلى شيوخهم، ونحو ذلك مما يعلم بالضرورة من دين الإسلام أنه كذب وافتراء وكفر وإلحاد.
وقد يقولون : إن الشرائع تلزم العامة دون الخاصة، فإذا وصل الرجل إلى درجة العارفين والمحققين عندهم ارتفعت عنه التكاليف فسقطت عنه الواجبات وحلت له المحظورات.

(4/142)

وقد يوجد في المنتسبين إلى التصوف والسلوك من يدخل في بعض هذه المذاهب.
وهؤلاء الباطنية هم الملاحدة الذين أجمع المسلمون على أنهم أكفر من اليهود والنصارى لعظم إلحادهم ومخالفتهم لجميع الشرائع الإلهية.
المثل الثاني: الروح التي بها الحياة وهي أقرب شيء إلى الإنسان، بل هي قوام الإنسان وقد وصفت في النصوص بأنها تقبض من البدن، ويصعد بها إلى السماء، وتعاد إلى البدن، ولا ينكر أحد وجودها حقيقة، وقد عجز الناس عن إدراك كنهها وحقيقتها إلا ما علموه عن طريق الوحي، واضطربوا فيها اضطرابا كثيرا لكونهم لا يشاهدون لها نظيرا.
فمنهم طوائف من أهل الكلام جعلوها البدن، أو جزءا منه، أو صفة من صفاته.
ومنهم طوائف من أهل الفلسفة وصفوها بأمور لا يتصف بها إلا ممتنع الوجود فقالوا: لا هي داخل البدن ولا خارجه، ولا مداخلة له ولا مباينة ولا متحركة ولا ساكنة، ولا تصعد ولا تهبط، ولا هي جسم ولا عرض. وقد يقولون : إنها لا داخل العالم ولا خارجه، ولا مباينة له ولا مداخلة، كما يصفون بذلك الخالق الواجب الوجود.
فإذا قيل لهم: إثبات هذا القول ممتنع في العقل ضرورة، قالوا: هذا ممكن، بدليل أن الكليات ممكنة موجودة وهي غير مشار إليها. وقد غفلوا عن كون الكليات لا توجد كلية إلا في الأذهان لا في الأعيان، فإن الذهن يفرض أشياء في الخيال لا يمكن وجودها في الخارج كأن يتخيل ارتفاع النقيضين أو اجتماعهما مع أن هذا ممتنع.
واعلم أن اضطراب المتكلمين والفلاسفة في الروح كثير وله سببان :

(4/143)

أحدهما : قلة بضاعتهم مما جاء به الوحي في صفاتها.
والثاني : أنهم لا يشاهدون لها نظيرا، فإن الروح ليست من جنس هذا البدن، ولا من جنس العناصر والمولدات منها، وإنما هي من جنس آخر مخالف لهذه الأجناس فعرفها الفلاسفة بالسلوب التي توجب مخالفتها للأجسام المشهودة، وجعلها المتكلمون من جنس الأجسام المشهودة فطريق الفلاسفة فيها تعطيل وطريق المتكلمين فيها تمثيل. وكلا الطريقين خطأ.
وقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الروح إذا قبضت اتبعها البصر وأن الملائكة تجعلها في كفن وتصعد بها إلى السماء ومع هذا فالعقول قاصرة عن إدراك كنهها وحقيقتها كما قال تعالى: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } .
فإذا كانت الروح حقيقة، واتصافها بما وصفت به في الكتاب والسنة حقيقة مع أنها لا تماثل الأجسام المشهودة كان اتصاف الخالق بما يستحقه من صفات الكمال مع مباينته للمخلوقات من باب أولى، وكان عجز أهل العقول عن أن يحدوا الله أو يكيفوه أبين من عجزهم عن حد الروح وتكييفها.
وإذا كان من نفى صفات الروح جاحدا معطلا، ومن مثلها بما يشاهد من المخلوقات جاهلا بها ممثلا، فالخالق سبحانه أولى أن يكون من نفى صفاته جاحدا معطلا، ومن قاسه بخلقه جاهلا به ممثلا.

(4/144)

الخاتمة
هذه الخاتمة تشتمل على قواعد عظيمة مفيدة:
القاعدة الأولى :
أن الله تعالى موصوف بالنفي والإثبات
يعني أن الله تعالى جمع فيما وصف به نفسه بين النفي والإثبات كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وإنما جمع الله تعالى لنفسه بين النفي والإثبات لأنه لا يتم كمال الموصوف إلا بنفي صفات النقص، وإثبات صفات الكمال، وكل الصفات التي نفاها الله عن نفسه صفات نقص كالإعياء، واللغوب، والعجز، والظلم، ومماثلة المخلوقين.
وكل ما أثبته الله تعالى لنفسه فهو صفات كمال كما قال الله تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } . سواء كانت من الصفات الذاتية التي يتصف بها أزلا وأبدا، أم من الصفات الفعلية التي يتصف بها حيث تقتضيها حكمته، وإن كان أصل هذه الصفات الفعلية ثابتا له أزلا وأبدا فإن الله تعالى لم يزل ولا يزال فعالا.

(4/145)

فصل
فمن صفات الله تعالى التي أثبتها لنفسه : الحياة. والعلم . والقدرة. والسمع. والبصر.. والإرادة. والكلام. والعزة. والحكمة. والمغفرة. والرحمة.
فحياته تعالى حياة كاملة مستلزمة لكل صفات الكمال لم يسبقها عدم ولا يلحقها فناء كما قال تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } . وقال: { هُوَ الْأَوَّلُ وَالْآخِرُ } . وقال: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } .
وعلمه تعالى كامل شامل لكل صغير، وكبير، وقريب، وبعيد، لم يسبقه جهل، ولا يلحقه نسيان كما قال الله تعالى عن موسى حين سأله فرعون: ما بال القرون الأولى: { قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } . وقال تعالى: { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
وقدرته تعالى كاملة لم تسبق بعجز ولا يلحقها تعب قال الله تعالى: { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } . وقال: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } . وقال:

(4/146)

{ وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } .
وحكمته تعالى حكمة بالغة منزهة عن العبث شاملة لخلقه وشرعه قال الله تعالى: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ } . وقال تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } وقال: { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
وحكمته كسائر صفاته لا يحيط بها الخلق فقد نعجز عن إدراك الحكمة فيما خلقه أو شرعه، وقد ندرك منها ما يفتح الله به علينا.
وعلى هذا تجري سائر الصفات التي أثبتها الله تعالى لنفسه فكلها صفات كمال لا نقص فيه بوجه من الوجوه .

(4/147)

فصل
ومن الصفات التي نفاها الله تعالى عن نفسه : الموت.. والجهل. والنسيان. والعجز.. والسنة. والنوم. واللغوب. والإعياء. والظلم.
قال الله تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } .
وقال عن موسى: { فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } .
وقال: { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } .
وقال: { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } .
وقال: { وَمَا مَسَّنَا مِنْ لُغُوبٍ } . وقال: { وَلَمْ يَعْيَ بِخَلْقِهِنَّ } . وقال: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } .
وكل صفة نفاها الله تعالى عن نفسه فإنها متضمنة لشيئين :
أحدهما: انتفاء تلك الصفة.
الثاني: ثبوت كمال ضدها.
ألا ترى إلى قوله:

(4/148)

{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } . فإن الله تعالى لما نفى عن نفسه العجز بين أن ذلك لكمال علمه وقدرته.
وعلى هذا فنفي الظلم عن نفسه، متضمن لكمال عدله.
ونفي اللغوب والعي، متضمن لكمال قوته.
ونفي السنة والنوم، متضمن لكمال حياته وقيوميته.
ونفي الموت، متضمن لكمال حياته.
وعلى هذا تجري سائر الصفات المنفية.
ولا يمكن أن يكون النفي في صفات الله - عز وجل - نفيا محضا، بل لا بد أن يكون لإثبات كمال وذلك للوجوه التالية:
الأول : أن الله تعالى قال: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } أي الوصف الأكمل وهذا معدوم في النفي المحض.
الثاني : أن النفي المحض عدم محض، والعدم المحض ليس بشيء، وما ليس بشيء فكيف يكون مدحا وكمالا.
الثالث : أن النفي -إن لم يتضمن كمالا- فقد يكون لعدم قابلية الموصوف لذلك المنفي أو ضده، لا لكمال الموصوف كما إذا قيل: " الجدار لا يظلم " فنفي الظلم عن الجدار ليس لكمال الجدار، ولكن لعدم قابلية اتصافه بالظلم أو العدل، وحينئذ لا يكون نفي الظلم عنه مدحا له ولا كمالا فيه.
الرابع : أن النفي -إن لم يتضمن كمالا- فقد يكون لنقص الموصوف أو لعجزه عنه كما لو قيل عن شخص عاجز عن الانتصار لنفسه ممن ظلمه: " إنه لا يجزي السيئة بالسيئة " فإن نفي مجازاته السيئة بمثلها ليس لكمال

(4/149)

عفوه ولكن لعجزه عن الانتصار لنفسه وحينئذ يكون نفي ذلك عنه نقصا وذما لا كمالا ومدحا.
ألم تر إلى قول الحماسي يهجو قومه:
لو كنت من مازن لم تستبح إبلي ... بنو اللقيطة من ذهل بن شيبانا
إلى أن قال:
لكن قومي وإن كانوا ذوي عدد ... ليسوا من الشر في شيء وإن هانا
يجزون من ظلم أهل الظلم مغفرة ... ومن إساءة أهل السوء إحسانا
يريد بذلك ذمهم ووصفهم بالعجز لا مدحهم بكمال العفو بدليل قوله بعد:
فليت لي بهمو قوما إذا ركبوا ... شنوا الإغارة ركبانا وفرسانا
وبهذا علم أن الذين لا يصفون الله تعالى إلا بالنفي المحض لم يثبتوا في الحقيقة إلها محمودا بل ولا موجودا كقولهم في الله عز وجل: " إنه ليس بداخل العالم، ولا خارجه، ولا مباين، ولا محايث (1) ، ولا فوق، ولا تحت، ولا متصل، ولا منفصل" ونحو ذلك.
ولهذا قال محمود بن سبكتكين (2) لمن ادعى ذلك في الخالق جل وعلا : " ميز لنا بين هذا الرب الذي تثبته وبين المعدوم " (3) . ولقد صدق
__________
(1) المحايث: المداخل. ر 5 / 269 مجموع الفتاوى لابن القاسم.
(2) محمود بن سبكتكين أحد كبار القادة يمين الدولة وأمين الملة استولى على الإمارة سنة 389 وأرسل إليه القادر بالله الخليفة العباسي خلعة السلطنة فقصد بلاد خراسان وامتدت سلطنته من أقاصي الهند إلى نيسابور كان تركي الأصل فصيحاً بليغاً حازماً صائب الرأي شجاعاً مجاهداً فتح في بلاد الكفار من الهند فتوحات هائلة لم تتفق لغيره من الملوك لا قبله ولا بعده ومع ذلك كان في غاية الديانة والصيانة يكره المعاصي والملاهي وأهلها ويحب العلماء والصالحين ويجالسهم ويناظرهم مات في غزنة سنة 421 – 422 هـ عن ثلاث وستين سنة تولى الإمارة فيها ثلاثاً وثلاثين سنة رحمه الله وأكرم مثواه.
(3) هو أبو بكر بن فورك المتكلم المعروف.

(4/150)

رحمه الله فإنه لن يوصف المعدوم بوصف أبلغ من هذا الوصف الذي وصفوا به الخالق جل وعلا.
فمن قال: لا هو مباين للعالم، ولا مداخل للعالم فهو بمنزلة من قال: لا هو قائم بنفسه، ولا بغيره، ولا قديم، ولا محدث، ولا متقدم على العالم، ولا مقارن له.
ومن قال: ليس بحي، ولا سميع، ولا بصير، ولا متكلم، لزمه أن يكون ميتا، أصم، أعمى، أبكم . (1)
__________
(1) انظر الرد على الطائفة الرابعة غلاة الغلاة ص 24.

(4/151)

فصل
القاعدة الثانية : ما أخبر الله تعالى به في كتابه، أو أخبر به رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجب علينا الإيمان به، سواء عرفنا معناه، أم لم نعرفه
لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } . وقوله: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } .
ولأن خبر الله تعالى صادر عن علم تام، فهو أعلم بنفسه وبغيره كما قال الله تعالى: { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } .
ولأن خبر الله تعالى أصدق الأخبار كما قال تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } .
ولأن كلام الله تعالى أفصح الكلام ،وأبلغه، وأبينه كما قال الله تعالى : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } . وقال:

(4/152)

{ اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } . متشابها يشبه بعضه بعضا في الكمال والبيان . وقال تعالى : { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } .
ولأن الله تعالى يريد بما أنزل إلى عباده من الوحي أن يهتدوا ولا يضلوا كما قال تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } . وقال: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
وهكذا خبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صادر عن علم فإنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعلم الناس بربه، وأسمائه، وصفاته، وأحكامه.
وخبره أصدق أخبار البشر، وكلامه أفصح كلام البشر، وقصده أفضل مقصود البشر، فهو أنصح الخلق للخلق.
فقد اجتمع في خبر الله تعالى وخبر رسوله كمال العلم، وكمال الصدق وكمال البيان، وكمال القصد والإرادة، وهذه هي مقومات قبول الخبر ولهذا لو صدر الخبر عن جاهل أو كاذب، أو عيي، أو سيئ قصد لم يكن مقبولا لفقده مقومات القبول أو أحدها.
فإذا كانت مقومات قبول الخبر تامة على أكمل وجه في خبر الله ورسوله وجب الإيمان به، وقبوله سواء كان نفيا، أم إثباتا، ولم يبق عذر لمعتذر في رده، أو تحريفه، أو الشك في مدلوله، لا سيما في أسماء الله تعالى وصفاته.
وكذلك ما ثبت باتفاق سلف الأمة وأئمتها وجب قبوله وعامة هذا الباب " باب الأسماء والصفات " منصوص عليه في الكتاب والسنة متفق

(4/153)

عليه بين سلف الأمة.
وأما ما تنازع فيه المتأخرون مما ليس في الكتاب والسنة ولا عند سلف الأمة فليس على أحد، بل وليس لأحد أن يثبت لفظه، أو ينفيه لعدم ورود السمع به، وليس له أن يقبل معناه أو يرده حتى يعلم المراد منه فإن كان حقا وجب قبوله وإن كان باطلا وجب رده.
ولذلك أمثلة، منها:
المثال الأول: الجهة :
أي لو قال قائل: إن الله في جهة، أو هل لله جهة؟
فيقال له: لفظ " الجهة " ليس في الكتاب والسنة إثباته ولا نفيه، فليس فيهما أنه في جهة، أو له جهة، ولا أنه ليس في جهة، أو ليس له جهة، وفي النصوص ما يغني عنه كالعلو، والفوقية، والاستواء على العرش، وصعود الأشياء إليه ونزولها منه.
وقد اضطرب المتأخرون في إثباته ونفيه، فإذا أجريناه على القاعدة قلنا: أما اللفظ فلا نثبته ولا ننفيه لعدم ورود ذلك، وأما المعنى فينظر ماذا يراد بالجهة: أيراد بالجهة شيء مخلوق محيط بالله عز وجل، فهذا معنى باطل لا يليق بالله سبحانه فإن الله لا يحيط به شيء من مخلوقاته فقد وسع كرسيه السماوات والأرض، ولا يؤوده حفظهما، ولا يمكن أن يكون داخل شيء من مخلوقاته.
أم يراد بالجهة ما فوق العالم، فهذا حق ثابت لله عز وجل فإن الله تعالى فوق خلقه عال عليهم، كما دل على ذلك الكتاب، والسنة، والإجماع، والعقل، والفطرة، وفي صحيح مسلم من حديث معاوية بن الحكم السلمي « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لجارية كانت له: " أين الله ؟ " قالت: في السماء. قال: " من أنا؟ " قالت: أنت رسول الله. قال: "أعتقها فإنها مؤمنة » .

(4/154)

المثال الثاني: الحيز أو المتحيز :
فإذا قال قائل: هل نصف الله تعالى بأنه متحيز أو في حيز؟
قلنا: لفظ " التحيز " أو " الحيز " ليس في الكتاب والسنة إثباته ولا نفيه عن الله تعالى، فليس فيهما أنه في حيز، أو متحيز، ولا أنه ليس كذلك وفي النصوص ما يغني عنه مثل الكبير المتعال.
وقد اضطرب المتأخرون في إثبات ذلك لله تعالى أو نفيه عنه فإذا أجريناه على القاعدة قلنا: أما اللفظ فلا نثبته ولا ننفيه لعدم ورود السمع به، وأما المعنى فينظر ماذا يراد بالحيز أو المتحيز أيراد به أن الله تعالى تحوزه المخلوقات وتحيط به، فهذا معنى باطل منفي عن الله تعالى لا يليق به فإن الله أكبر، وأعظم، وأجل من أن تحيط به المخلوقات وتحوزه كيف وقد وسع كرسيه السماوات والأرض، والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه؟ ! وفي الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « يقبض الله تبارك وتعالى الأرض يوم القيامة ويطوي السماوات بيمينه ثم يقول: أنا الملك أين ملوك الأرض » ؟ " وقال ابن عباس رضي الله عنهما: « ما السماوات السبع والأرضون السبع وما فيهن في يد الرحمن إلا كخردلة في يد أحدكم » .
أم يراد بالحيز أو المتحيز: أن الله منحاز عن المخلوقات أي مباين لها منفصل عنها ليس حالا فيها، ولا هي حالة فيه، فهذا حق ثابت لله عز وجل كما قال أئمة أهل السنة : هو فوق سماواته على عرشه، بائن من خلقه.
( تنبيه ) جاء في القاعدة " أنه يجب علينا الإيمان بما أخبر الله به ورسوله سواء عرفنا معناه أم لا " لكن ليعلم أنه ليس في كلام الله ورسوله شيء لا يعرف معناه جميع الأمة، بل لا بد أن يكون معروفا لجميع الأمة أو بعضها لقوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } .

(4/155)

وقوله: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } .
ولأنه لو كان فيه ما لا يعلم معناه أحد لكان بعض الشريعة مجهولا للأمة، ولكن المعرفة والخفاء أمران نسبيان، فقد يكون معروفا لشخص ما كان خفيا على غيره، إما لنقص في علمه، أو قصور في فهمه، أو تقصير في طلبه، أو سوء في قصده.

(4/156)

فصل
القاعدة الثالثة
في إجراء النصوص على ظاهرها
ظاهر النصوص ما يتبادر منها من المعاني بحسب ما تضاف إليه وما يحتف بها من القرائن.
والواجب في النصوص إجراؤها على ظاهرها بدون تحريف لقوله تعالى: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } . وقوله: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } . وقوله: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } .
فإذا كان الله تعالى أنزله باللسان العربي من أجل عقله وفهمه، وأمرنا باتباعه، وجب علينا إجراؤه على ظاهره بمقتضى ذلك اللسان العربي، إلا أن تمنع منه حقيقة شرعية. ولا فرق في هذا بين نصوص الصفات وغيرها، بل قد يكون وجوب التزام الظاهر في نصوص الصفات أولى وأظهر، لأن مدلولها توقيفي محض لا مجال للعقول في تفاصيله.
فإن قال قائل : في نصوص الصفات لا يجوز إجراؤها على ظاهرها لأن ظاهرها غير مراد .

(4/157)

فجوابه أن يقال: ماذا تريد بالظاهر؟ أتريد ما يظهر من النصوص من المعاني اللائقة بالله من غير تمثيل فهذا الظاهر مراد لله ورسوله قطعا، وواجب على العباد قبوله، والإيمان به شرعا، لأنه حق ولا يمكن أن يخاطب الله عباده بما يريد منهم خلاف ظاهره بدون بيان كيف وقد قال: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } . وقال: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } . ويقول عن رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } . ويقول: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } . ومن خاطب غيره بما يريد منه خلاف ظاهره بدون بيان فإنه لم يبين له ولم يهده.
أم تريد بالظاهر ما فهمته من التمثيل، فهذا غير مراد لكنه ليس ظاهر نصوص الكتاب والسنة، لأن هذا الظاهر الذي فهمته كفر وباطل بالنص والإجماع، ولا يمكن أن يكون ظاهر كلام الله ورسوله كفرا وباطلا ولا يرتضي ذلك أحد من المسلمين.
وقد اتفق سلف الأمة وأئمتها على أن نصوص الصفات تجري على ظاهرها اللائق بالله عز وجل من غير تحريف، وأن ظاهرها لا يقتضي تمثيل الخالق بالمخلوق، فاتفقوا على أن لله تعالى حياة، وعلما، وقدرة، وسمعا، وبصرا، حقيقة، وأنه مستو على عرشه حقيقة، وأنه يحب، ويرضى، ويكره، ويغضب حقيقة، وأن له وجها ويدين حقيقة لقوله تعالى : { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } . وقوله : { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .

(4/158)

{ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } . { وَهُوَ السَّمِيعُ الْبَصِيرُ } . وقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . وقوله: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } . { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } ، { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } . { وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } وقوله : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } . { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
فأجروا هذه النصوص وغيرها من نصوص الصفات على ظاهرها وقالوا : إنه مراد على الوجه اللائق بالله تعالى فلا تحريف، ولا تمثيل.
وبيان ذلك: أن من صفاتنا ما هو معان وأعراض قائمة بنا كالحياة والعلم، والقدرة. ومنها ما هو أعيان وأجسام وهي أبعاض لنا كالوجه واليدين. ومن المعلوم أن الله وصف نفسه بأنه حي، عليم، قدير، ولم يقل المسلمون إن المفهوم من حياته، وعلمه، وقدرته، كالمفهوم من حياتنا، وعلمنا وقدرتنا، فكذلك لما وصف نفسه بأن له وجها ويدين لم يكن المفهوم من وجهه ويديه كالمفهوم من وجوهنا وأيدينا. وإنما قال المسلمون : إن المفهوم من صفات الله في هذا وهذا لا يماثل المفهوم منها في صفاتنا بل كل صفة

(4/159)

تناسب الموصوف وتليق به، فلما كانت ذات الخالق لا تماثل ذوات المخلوقين، فكذلك صفاته لا تماثل صفات المخلوقين. وقد سبق أن القول في الصفات كالقول في الذات.
فتبين بذلك أن من قال: إن ظاهر نصوص الصفات غير مراد فقد أخطأ على كل تقدير، لأنه إن فهم من ظاهرها معنى فاسدا وهو التمثيل فقد أخطأ في فهمه وأصاب في قوله : "غير مراد " وإن فهم من ظاهرها معنى صحيحا وهو المعنى اللائق بالله فقد أصاب في فهمه وأخطأ في قوله : "غير مراد" فهو إن أصاب في معنى ظاهرها أخطأ في نفي كونه مرادا، وإن أخطأ في معنى ظاهرها أصاب في نفي كونه مرادا، فيكون قوله خطأ على كل تقدير.
والصواب الذي لا خطأ فيه أن ظاهرها مراد، وأنه ليس إلا معنى يليق بالله.

(4/160)

فصل
والذين يجعلون ظاهر النصوص معنى فاسدا فينكرونه يكون خطؤهم على وجهين:
الأول : أن يفسروا النص بمعنى فاسد لا يدل عليه اللفظ فينكرونه لذلك ويقولون: إن ظاهره غير مراد.
مثال ذلك: قوله تعالى في الحديث القدسي: « يا بن آدم مرضت فلم تعدني، يا بن آدم استطعمتك فلم تطعمني، يا بن آدم استسقيتك فلم تسقني » . الحديث رواه مسلم .
قالوا: فظاهر الحديث أن الله يمرض، ويجوع، ويعطش وهذا معنى فاسد فيكون غير مراد.
فنقول: لو أعطيتم النص حقه لتبين لكم أن هذا المعنى الفاسد ليس ظاهر اللفظ، لأن سياق الحديث يمنع ذلك فقد جاء مفسرا بقول الله تعالى في الحديث نفسه: « أما علمت أن عبدي فلانا مرض فلم تعده، أما علمت أنه استطعمك عبدي فلان فلم تطعمه، واستسقاك عبدي فلان فلم تسقه » وهذا صريح في أن الله سبحانه لم يمرض، ولم يجع، ولم يعطش، وإنما حصل المرض، والجوع، والعطش من عبد من عباده.
ومثال آخر: قوله تعالى عن سفينة نوح : { تَجْرِي بِأَعْيُنِنَا } .
قالوا: فظاهر الآية أن السفينة تجري في عين الله، وهذا معنى فاسد فيكون غير مراد.
فنقول: دعواكم أن ظاهر الآية أن السفينة تجري في عين الله

(4/161)

سبحانه مردودة من جهة التركيب اللفظي ومن جهة المعنى أيضا.
أما التركيب اللفظي : فإنه إذا قال القائل: " فلان يسير بعيني" لم يفهم أحد من هذا التركيب أنه يسير داخل عينيه، ولو ادعى مدع أن هذا ظاهر لفظه لضحك منه السفهاء فضلا عن العقلاء، وإنما يفهم منه أن عينيه تصحبه بالنظر والرعاية، لأن الباء هنا للمصاحبة وليست للظرفية.
وأما المعنى : فإن من المعلوم أن نوحا عليه الصلاة والسلام كان في الأرض، وأنه صنع السفينة في الأرض، وجرت على الماء في الأرض كما قال الله تعالى: { وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ } . وقال: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } .
ولا يمكن لأحد أن يدعي أن ظاهر اللفظ أن السفينة تجري في عين الله عز وجل، لأن ذلك ممتنع غاية الامتناع في حق الله تعالى، ولا يمكن لمن عرف الله، وقدره حق قدره، وعلم أنه مستو على عرشه، بائن من خلقه، ليس حالا في شيء من مخلوقاته، ولا شيء من مخلوقاته حالا فيه أن يفهم من هذا اللفظ هذا المعنى الفاسد.
وعلى هذا فمعنى الآية الذي هو ظاهر اللفظ أن السفينة تجري والله تعالى يكلؤها بعينه.
ومثال ثالث : في الأثر: « الحجر الأسود يمين الله في الأرض، فمن صافحه وقبله، فكأنما صافح الله وقبل يمينه » .

(4/162)

قالوا: فظاهر الأثر أن الحجر نفسه يمين الله في الأرض، وهذا معنى فاسد فيكون غير مراد.
فنقول: أولا : هذا الأثر روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإسناد لا يثبت والمشهور أنه عن ابن عباس . قلت: قال ابن الجوزي : هذا حديث لا يصح وقال ابن العربي : حديث باطل فلا يلتفت إليه. اهـ.
ثانيا : أنه -على تقدير صحته- صريح في أن الحجر الأسود ليس نفس يمين الله لأنه قال: « يمين الله في الأرض » فقيده في الأرض ولم يطلق وحكم اللفظ المقيد يخالف المطلق، ومعلوم أن الله تعالى في السماء، ولأنه قال: « فمن صافحه وقبله فكأنما صافح الله وقَبّل يمينه » ومعلوم أن المشبه غير المشبه به، فالأثر ظاهر في أن مستلم الحجر ليس مصافحا لله، وليس الحجر نفس يمين الله فكيف يجعل ظاهره كفرا يحتاج إلى تأويل.
الوجه الثاني : أن يفسروا اللفظ بمعنى صحيح موافق لظاهره لكن يردونه لاعتقادهم أنه باطل وليس بباطل .
مثال ذلك قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } .
قالوا: فظاهر الآية أن الله علا على العرش، والعرش محدود فيلزم أن يكون الله سبحانه محدودا، وهذا معنى فاسد فيكون غير مراد.
فنقول: إن علو الله تعالى على عرشه - وإن كان العرش محدودا - لا يستلزم معنى فاسدا فإن الله تعالى قد علا على عرشه علوا يليق بجلاله وعظمته، ولا يماثل علو المخلوق على المخلوق، ولا يلزم منه أن يكون الله محدودا، وهو علو يختص بالعرش، والعرش أعلى المخلوقات فيكون الله تعالى عاليا على كل شيء وهذا من كماله وكمال صفاته فكيف يكون معنى فاسدا غير مراد؟!

(4/163)

مثال آخر : قوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } . قالوا: فظاهر الآية أن لله تعالى يدين حقيقيتين وهما جارحة، وهذا معنى فاسد فيكون غير مراد.
فنقول: إن ثبوت اليدين الحقيقيتين لله عز وجل لا يستلزم معنى فاسدا، فإن لله تعالى يدين حقيقيتين تليقان بجلاله وعظمته، بهما يأخذ ويقبض، ولا تماثلان أيدي المخلوقين، وهذا من كماله وكمال صفاته قال الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } . وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما تصدق أحد بصدقة من طيب - ولا يقبل الله إلا الطيب - إلا أخذها الرحمن بيمينه وإن كانت تمرة فتربو في كف الرحمن حتى تكون أعظم من الجبل » فأي معنى فاسد يلزم من ظاهر النص حتى يقال : إنه غير مراد ؟ !
وقد يجتمع الخطأ من الوجهين في مثال واحد مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء » .
فقالوا على الوجه الأول: ظاهر الحديث أن قلوب بني آدم بين أصابع الرحمن فيلزم منه المباشرة والمماسة، وأن تكون أصابع الله سبحانه داخل أجوافنا، وهذا معنى فاسد فيكون غير مراد.
وقالوا على الوجه الثاني: ظاهر الحديث أن لله أصابع حقيقية والأصابع جوارح وهذا معنى فاسد فيكون غير مراد.
فنقول على الوجه الأول: إن كون قلوب بني آدم بين إصبعين من أصابع الرحمن حقيقة لا يلزم منه المباشرة والمماسة، ولا أن تكون أصابع الله

(4/164)

عز وجل داخل أجوافنا ألا ترى إلى قوله تعالى: { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } . فإن السحاب لا يباشر السماء ولا الأرض ولا يماسهما.
ويقال: سترة المصلي بين يديه وليست مباشرة له ولا مماسة له.
فإذا كانت البينية لا تستلزم المباشرة والمماسة فيما بين المخلوقات فكيف بالبينية فيما بين المخلوق والخالق الذي وسع كرسيه السماوات والأرض وهو بكل شيء محيط، وقد دل السمع والعقل على أن الله تعالى بائن من خلقه، ولا يحل في شيء من خلقه، ولا يحل فيه شيء من خلقه، وأجمع السلف على ذلك.
ونقول على الوجه الثاني: إن ثبوت الأصابع الحقيقية لله تعالى لا يستلزم معنى فاسدا، وحينئذ يكون مرادا قطعا، فإن لله تعالى أصابع حقيقية تليق بالله عز وجل، ولا تماثل أصابع المخلوقين وفي صحيح البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه قال: « جاء حبر من الأحبار إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع والأرضين على إصبع، والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلائق على إصبع فيقول: أنا الملك فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى بدت نواجذه تصديقا لقول الحبر ثم قرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } » . هذا لفظ البخاري في تفسير سورة الزمر.
فأي معنى فاسد يلزم من ظاهر النص حتى يقال : إنه غير مراد ؟ !

(4/165)

ويشبه هذا الخطأ أن يجعل اللفظ نظيرا لما ليس مثله كما قيل في قوله تعالى : { لِمَا خَلَقْتُ بِيَدَيَّ } إنه مثل قوله تعالى: { مِمَّا عَمِلَتْ أَيْدِينَا } فيكون المراد باليد نفس الفاعل في الآيتين. وهذا غلط فإن الفرق بينهما ثابت من وجوه ثلاثة:
الأول : من حيث الصيغة فإن الله قال في الآية الأولى: { لِمَا خَلَقْتُ بِيَدَيَّ } وهي تخالف الصيغة في الآية الثانية فإن الله قال فيها: { مِمَّا عَمِلَتْ أَيْدِينَا } . ولو كانت الأولى نظيرة للثانية لكان لفظها: ( لما خلقت يداي ) فيضاف الخلق إليهما، كما أضيف العمل إليها في الثانية.
الثاني : أن الله تعالى أضاف في الآية الأولى الفعل إلى نفسه معدى بالباء إلى اليدين فكان سبحانه هو الخالق وكان خلقه بيديه. ألا ترى إلى قول القائل: كتبت بالقلم فإن الكاتب هو فاعل الكتابة، ومدخول الباء وهو القلم حصلت به الكتابة.
وأما الآية الثانية: { مِمَّا عَمِلَتْ أَيْدِينَا } . فأضاف الفعل فيها إلى الأيدي المضافة إليه وإضافة الفعل إلى الأيدي كإضافته إلى النفس فكأنه قال : مما عملنا. ألا ترى إلى قوله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } . والمراد بما كسبتم بدليل قوله في آية أخرى : { فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا } .
الوجه الثالث : أن الله تعالى أضاف الفعل في الآية الأولى : { لِمَا خَلَقْتُ بِيَدَيَّ } معدى بالباء إلى يدين اثنتين، ولا يمكن أن يراد بهما

(4/166)

نفسه لدلالة التثنية على عدد محصور باثنين، والرب-جل وعلا- إله واحد فلا يمكن أن يذكر نفسه بصيغة التثنية لدلالة ذلك على صريح العدد وحصره ولكنه تعالى يذكر نفسه تارة بصيغة الإفراد للتوحيد، وتارة يذكر نفسه بصيغة الجمع للتعظيم، وربما يدل الجمع على معاني أسمائه.
أما في الآية الثانية فأضاف الفعل إلى الأيدي المضافة إليه مجموعة للتعظيم فصار المراد بها نفسه المقدسة جل وعلا.
وبهذا تبين الفرق بين قوله: { لِمَا خَلَقْتُ بِيَدَيَّ } . وقوله: { مِمَّا عَمِلَتْ أَيْدِينَا } وأنها ليست نظيرا لها. وتبين أيضا أن ظاهر النصوص في الصفات حق ثابت مراد لله تعالى على الوجه اللائق به، وأنه لا يستلزم نقصا في حقه ولا تمثيلا له بخلقه.
لكن لو كنا نخاطب شخصا لا يفهم من ظاهرها إلا ما يقتضي التمثيل فإننا نقول له: إن هذا الظاهر الذي فهمته غير مراد، ثم نبين له أن هذا ليس ظاهر النصوص لأنه باطل لا يقتضيه السياق كما سبق بيانه.

(4/167)

القاعدة الرابعة
توهم بعض الناس في نصوص الصفات والمحاذير المترتبة على ذلك
اعلم أن كثيرا من الناس يتوهم في بعض الصفات التي دلت عليها النصوص، أو كثير منها، أو أكثرها، أو كلها، أنها تماثل صفات المخلوقين، ثم يريد أن ينفي ذلك الوهم الذي توهمه فيقع في أربعة محاذير:
الأول : أنه فهم من النصوص صفات تماثل صفات المخلوقين، وظن أن ذلك هو مدلول النص، وهذا فهم خاطئ، فإن الصفة التي دلت عليها النصوص تناسب موصوفها وتليق به.
وتمثيل الخالق بالمخلوق كفر، وضلال، لأنه تكذيب لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . ولا يمكن أن يكون ظاهر النصوص الكفر والضلال لقوله تعالى: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } . وقوله: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } .
الثاني : أنه جنى على النصوص حيث نفى ما تدل عليه من المعاني الإلهية، ثم أثبت لها معاني من عنده، لا يدل عليها ظاهر اللفظ، فكان جانيا على النصوص من وجهين.
الثالث : أنه نفى ما دلت عليه النصوص من الصفات بغير علم فيكون بذلك قائلا على الله ما لا يعلم، وهذا محرم بالنص، والإجماع قال

(4/168)

الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
الرابع : أنه إذا نفى عن الله عز وجل ما تقتضيه النصوص من صفات الكمال لزم أن يكون الله سبحانه متصفا بنقيضها من صفات النقص، وذلك لأنه ما من موجود إلا وهو متصف بصفة، ولا يمكن وجود ذات مجردة عن الصفات، فإذا انتفت صفة الكمال عنها، لزم اتصافها بصفات النقص.
وحينئذ يكون من نفى عن الله تعالى ما تقتضيه النصوص من صفات الكمال، متعديا في حق الله تعالى، حيث جمع بين نفي صفات الكمال عنه، وتمثيله بالمنقوصات والمعدومات، بل قد يرتقي به الغلو في النفي إلى تمثيله بالممتنعات المستحيلات.
ويكون أيضا جانيا على النصوص حيث عطلها عما دلت عليه من صفات الكمال لله تعالى، وأثبت لها معاني من عنده لا يدل عليها ظاهرها فيجمع بين النفي، والتمثيل في صفات الله، وبين التحريف، والتعطيل في نصوص الكتاب والسنة، ويكون ملحدا في أسماء الله وآياته وقد قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . وقال: { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } .
مثال ذلك: أن الله تعالى أخبر عن نفسه أنه استوى على العرش

(4/169)

فيتوهم واهم أنه كاستواء الإنسان على ظهور الفلك والأنعام، وأنه محتاج إلى العرش كحاجة الإنسان للأنعام والفلك، فلو عثرت الدابة لخر المستوي عليها، ولو انخرقت السفينة لغرق المستوي عليها، فقياس هذا أنه لو عدم العرش لسقط الرب على قياسه الفاسد، فينفي بذلك حقيقة الاستواء، ومنشأ هذا الوهم الذي توهمه في استواء الله على عرشه ظنه أنه مثل استواء الإنسان على ظهور الأنعام والفلك وهذا ظن فاسد؛ لأن الله تعالى أضاف الاستواء إلى نفسه الكريمة، لم يذكر استواء مطلقا يصلح للمخلوق، ولا عاما يتناول المخلوق، فتعين أن يكون استواء خاصا يليق به كسائر صفاته وأفعاله لا يماثل استواء المخلوقين، كما أن الله نفسه لا يماثل المخلوقين.
ألا ترى إلى قوله تعالى: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ } هل يتوهم أحد أن بناءه إياها كبناء المخلوق سقف البيت بحيث يحتاج إلى زنبيل، ومجارف وضرب لبن، وجبل طين ونحو ذلك، فإذا كان لا يحتاج إلى ذلك في هذا الفعل من أفعاله، لزم أن لا يكون محتاجا إلى العرش في استوائه عليه بل هو سبحانه الغني عن العرش وغيره.
فتجد هذا الذي نفى حقيقة الاستواء الذي هو ظاهر النصوص وقع في تلك المحاذير الأربعة:
1 - فقد مثل ما فهمه من استواء الله على عرشه باستواء المخلوقين.
2 - وعطل النصوص عما دلت عليه من صفة الاستواء اللائق بالله، ثم حرفها إلى معان لا تدل عليها.
3 - وكان نفيه لذلك وتعطيله بلا علم، بل عن جهل، وظن فاسد.

(4/170)

4 - ولزم من نفيه لصفة الكمال التي تضمنها الاستواء ثبوت صفة نقص بفوات هذا الكمال.
مثال آخر: قوله تعالى: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } . فيتوهم واهم أن الله تعالى داخل السماء، وأن السماء تحيط به كما لو قلنا : فلان في الحجرة فإن الحجرة محيطة به، فينفي بناء على هذا الوهم كون الله تعالى في السماء ويقول: إن الذي في السماء ملكه وسلطانه ونحو ذلك.
ومنشأ هذا الوهم ظنه أن ( في ) التي للظرفية تكون بمعنى واحد في جميع مواردها، وهذا ظن فاسد، فإن ( في ) يختلف معناها بحسب متعلقها فإنه يفرق بين كون الشيء في المكان، وكون العرض في الجسم، وكون الوجه في المرآة، وكون الكلام في الورق المكتوب فيه، فلو قيل: هل العرش في السماء أو في الأرض؟ لقيل : في السماء مع أن العرش أكبر من السماء كثيرا.
وعلى هذا فيخرج قوله: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } على أحد وجهين:
إما أن تكون السماء بمعنى العلو، فإن السماء يراد بها العلو كما في قوله تعالى: وأنزل لكم من السماء ماء . والمطر ينزل من السحاب المسخر بين السماء والأرض لا من السماء نفسها، فيكون معنى كونه تعالى في السماء أنه في العلو المطلق فوق جميع المخلوقات، وليس هناك ظرف وجودي يحيط به إذ ليس فوق العالم شيء سوى الله تعالى.
وإما أن تكون ( في ) بمعنى ( على ) كما جاءت بمعناها في مثل قوله

(4/171)

تعالى: { فَسِيرُوا فِي الْأَرْضِ } أي على الأرض وقوله عن فرعون: { وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } أي على جذوع النخل وعلى هذا فيكون معنى قوله تعالى: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } أي على السماء أي فوقها والله تعالى فوق السماوات وفوق كل شيء.
فتجد هذا الذي نفى أن يكون الله في السماء حقيقة وقع في المحاذير الأربعة:
1- فقد مثل ما فهمه من كون الله تعالى في السماء بكون المخلوق في الحجرة ونحو ذلك.
2- وعطل النصوص عما دلت عليه من علو الله تعالى في السماء، ثم حرفها إلى معان لا تدل عليها.
3- وكان نفيه وتعطيله بلا علم، بل عن جهل، وظن فاسد.
4- ولزم من نفيه لصفة الكمال التي تضمنها كونه في السماء ثبوت صفة النقص، لأن نفيه لصفة العلو يستلزم أحد أمرين ولا بد:
فإمّا أن يكون الله تعالى في كل مكان بذاته والقول بهذا في غاية الضلال والكفر، لأنه يستلزم إما تعدد الخالق، وإما تبعضه، ويستلزم كذلك أن يكون في محلات القذر والأذى التي يتنزه عنها كل ذي مروءة، فضلا عن الخالق.
وإما أن يكون الله تعالى لا داخل العالم، ولا خارجه، ولا فوق، ولا تحت ولا متصلا، ولا منفصلا، ولا مباينا، ولا محايثا ونحو ذلك من العبارات المتضمنة للتعطيل المحض، وحقيقة هذا نفي وجود الخالق جل وعلا.

(4/172)

القاعدة الخامسة
في علمنا بما أخبر الله تعالى به عن نفسه
ما أخبرنا الله به عن نفسه فهو معلوم لنا من جهة، ومجهول من جهة .
معلوم لنا من جهة المعنى، ومجهول لنا من جهة الكيفية.
أما كونه معلوما لنا من جهة المعنى فثابت بدلالة السمع، والعقل.
فمن أدلة السمع قوله تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } . وقوله: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } . وقوله: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خيركم من تعلم القرآن وعلمه » .
فحث الله تعالى على تدبر القرآن كله ولم يستثن شيئا منه، ووبخ من لم يتدبره، وبين أن الحكمة من إنزاله أن يتدبره الذين أنزل إليهم ويتعظ به أصحاب العقول، ولولا أن له معنى بالتدبر لكان الحث على تدبره من لغو القول، ولكان الاشتغال بتدبره من إضاعة الوقت، ولفاتت الحكمة من إنزاله، ولما حسن التوبيخ على تركه.
والحث على تدبر القرآن شامل لتدبر جميع آياته الخبرية العلمية والحكمية العملية، فكما أننا مأمورون بتدبر آيات الأحكام لفهم معناها

(4/173)

والعمل بمقتضاها، إذ لا يمكن العمل بها بدون فهم معناها، فكذلك نحن مأمورون بتدبر آيات الأخبار لفهم معناها، واعتقاد مقتضاها، والثناء على الله تعالى بها، إذ لا يمكن اعتقاد ما لم نفهمه، أو الثناء على الله تعالى به.
وأما دلالة العقل على فهم معاني ما أخبر الله تعالى به عن نفسه فمن وجهين:
أحدهما: أن ما أخبر الله به عن نفسه أعلى مراتب الأخبار وأغلى مطالب الأخيار، فمن المحال أن يكون ما أخبر الله به عن نفسه مجهول المعنى، وما أخبر به عن فرعون، وهامان، وقارون، وعن قوم نوح، وعاد، وثمود، والذين من بعدهم، معلوم المعنى مع أن ضرورة الخلق لفهم معنى ما أخبر الله به عن نفسه أعظم وأشد.
الثاني: أنه من المحال أن ينزل الله تعالى على عباده كتابا يعرفهم به بأسمائه، وصفاته، وأفعاله، وأحكامه، ويصفه بأنه عليّ حكيم (1) ، كريم (2) ، عظيم (3) ، مجيد (4) ، مبين بلسان عربي ليعقل ويفهم (5) . ثم تكون كلماته في أعظم المطالب غير معلومة المعنى، بمنزلة الحروف الهجائية التي لا يعلمها الناس إلا أماني، ولا يخرجون بعلمها عن صفة الأمية كما قال تعالى: { وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ } .
فإن قلت: ما الجواب عن قوله تعالى:
__________
(1) (وإنه في أم الكتاب لدينا لعلي حكيم).
(2) (إنه لقرآن كريم).
(3) (ولقد آتيناك سبعاً من المثاني والقرآن العظيم).
(4) (بل هو قرآن مجيد).
(5) (حم والكتاب المبين إنا جعلناه قرآنا عربياً لعلكم تعقلون).

(4/174)

{ هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب } . فإن هذا يقتضي أن في القرآن آيات متشابهات لا يعلم تأويلهن إلا الله؟
قلنا: الجواب أن للسلف في الوقف في هذه الآية قولين :
أحدهما: الوقف عند قوله: إلا الله وهو قول جمهور السلف والخلف وبناء عليه يكون المراد بالتأويل في قوله: وما يعلم تأويله إلا الله الحقيقة التي يؤول الكلام إليها، لا التفسير الذي هو بيان المعنى فتأويل آيات الصفات على هذا هو حقيقة تلك الصفات وكنهها وهذا من الأمور الغيبية التي لا يدركها العقل ولم يرد بها السمع فلا يعلمها إلا الله.
الثاني: الوصل فلا يقفون على قوله: { إِلَّا اللَّهُ } وهو قول جماعة من السلف والخلف، وبناء عليه يكون المراد بالتأويل في قوله: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } . التفسير الذي هو بيان المعنى. وهذا معلوم للراسخين في العلم كما قال ابن عباس رضي الله عنهما: " أنا من الراسخين الذين يعلمون تأويله" . وقال مجاهد : " عرضت المصحف على ابن عباس من فاتحته إلى خاتمته أقفه عند كل آية وأسأله عن تفسيرها" .
وبهذا تبين أن الآية لا تدل على أن في القرآن شيئا لا يعلم معناه إلا الله تعالى، وإنما تدل على أن في القرآن شيئا لا يعلم حقيقته وكنهه إلا الله، على قراءة الوقف، وتدل على أن الراسخين في العلم يعلمون معنى المتشابه الذي يخفى على كثير من الناس على قراءة الوصل، وعلى هذا فلا تعارض ما ذكرناه من أنه ليس في القرآن شيء لا يعلم معناه.

(4/175)

فصل
وأما كون ما أخبرنا الله به عن نفسه مجهولا لنا من جهة الكيفية فثابت بدلالة السمع، والعقل .
فأما دلالة السمع فمن وجهين:
الأول: قوله تعالى: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } . فإن نفي الإحاطة بالله علما، شامل للإحاطة بذاته، وصفاته، فلا يعلم حقيقة ذاته وكنهها إلا هو سبحانه وتعالى، وكذلك صفاته.
الثاني: أن الله أخبرنا عن ذاته وصفاته، ولم يخبرنا عن كيفيتها، وعقولنا لا تدرك ذلك، فتكون الكيفية مجهولة لنا، لا يحل لنا أن نتكلم فيها أو نقدرها بأذهاننا لقوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } . وقوله: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
وأما دلالة العقل على ذلك: فلأن الشيء لا تدرك كيفيته إلا بمشاهدته، أو بمشاهدة نظيره المساوي له، أو الخبر الصادق عنه، وكل هذه الطرق منتفية في كيفية ذات الله تعالى وصفاته، فتكون كيفية ذات الله وصفاته مجهولة لنا.

(4/176)

وأيضا فإننا نقول: ما هي الكيفية التي تقدرها لذات الله تعالى وصفاته؟ ! إن أي كيفية تقدرها في ذهنك، أو تنطق بها بلسانك فالله أعظم وأجل من ذلك، وإن أي كيفية تقدرها في ذهنك، أو تنطق بها بلسانك فستكون كاذبا فيها، لأنه ليس لك دليل عليها.

(4/177)

تتمة
بهذا التقرير الذي تبين به أنه لا يمكن أن يكون في القرآن شيء لا يعلم معناه إلا الله يتبين بطلان مذهب المفوضة الذين يفوضون علم معاني آيات الصفات ويدعون أن هذا هو مذهب السلف وقد ضلوا فيما ذهبوا إليه، وكذبوا فيما نسبوه إلى السلف، فإن السلف إنما يفوضون علم الكيفية دون علم المعنى، وقد تواترت النقول عنهم بإثبات معاني هذه النصوص إجمالا أحيانا، وتفصيلا أحيانا، فمن الإجمال قولهم: " أمروها كما جاءت بلا كيف " ومن التفصيل ما سبق عن مالك في الاستواء.
قال شيخ الإسلام ابن تيمية في كتابه " درء تعارض العقل والنقل " المعروف باسم " العقل والنقل" 1\16 المطبوع على هامش منهاج السنة 1\201 تحقيق رشاد سالم " وأما التفويض فمن المعلوم أن الله أمرنا بتدبر القرآن، وحضنا على عقله وفهمه، فكيف يجوز مع ذلك أن يراد منا الإعراض عن فهمه ومعرفته وعقله". إلى أن قال: " فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني ما أنزل الله عليهم من هذه النصوص، ولا الملائكة، ولا السابقون الأولون، وحينئذ فيكون ما وصف الله به نفسه في القرآن، أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه، بل يقولون كلاما لا يعقلون معناه". قال: " ومعلوم أن هذا قدح في القرآن، والأنبياء إذ كان الله أنزل القرآن وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين، وأن يبين للناس ما نزل إليهم، وأمر بتدبر القرآن وعقله، ومع هذا فأشرف ما فيه وهو ما أخبر به الرب عن صفاته، أو عن كونه خالقا لكل شيء وهو بكل شيء عليم، أو عن كونه أمر، ونهى ،

(4/178)

ووعد وتوعد، أو عما أخبر به عن اليوم الآخر لا يعلم أحد معناه فلا يعقل، ولا يتدبر، ولا يكون الرسول بين للناس ما نزل إليهم، ولا بلغ البلاغ المبين، وعلى هذا التقدير فيقول كل ملحد ومبتدع: الحق في نفس الأمر ما علمته برأيي وعقلي، وليس في النصوص ما يناقض ذلك، لأن تلك النصوص مشكلة متشابهة، ولا يعلم أحد معناها وما لا يعلم أحد معناه لا يجوز أن يستدل به، فيبقى هذا الكلام سدا لباب الهدى والبيان من جهة الأنبياء، وفتحا لباب من يعارضهم ويقول : إن الهدى والبيان في طريقنا لا في طريق الأنبياء، لأنا نحن نعلم ما نقول ونبينه بالأدلة العقلية، والأنبياء لم يعلموا ما يقولون، فضلا عن أن يبينوا مرادهم، فتبين أن قول أهل التفويض الذين يزعمون أنهم متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد". اهـ كلامه رحمه الله.

(4/179)

فصل
في التأويل
التأويل لغة : ترجيع الشيء إلى الغاية المرادة منه، من الأوْل وهو الرجوع.
وفي الاصطلاح: رد الكلام إلى الغاية المرادة منه، بشرح معناه، أو حصول مقتضاه ويطلق على ثلاثة معان:
الأول : " التفسير " وهو توضيح الكلام بذكر معناه المراد به ومنه قوله تعالى عن صاحبي السجن يخاطبان يوسف: { نَبِّئْنَا بِتَأْوِيلِهِ } . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لابن عباس رضي الله عنهما: " « اللهم فقهه في الدين وعلمه التأويل » . وسبق قول ابن عباس رضي الله عنهما:" أنا من الراسخين في العلم الذين يعلمون تأويله". ومنه قول ابن جرير وغيره من المفسرين : " تأويل قوله تعالى" أي تفسيره.
والتأويل بهذا المعنى معلوم لأهل العلم.
المعنى الثاني : مآل الكلام إلى حقيقته، فإن كان خبرا فتأويله نفس حقيقة المخبر عنه وذلك في حق الله كنه ذاته وصفاته التي لا يعلمها غيره وإن كان طلبا فتأويله امتثال المطلوب.
مثال الخبر: قوله تعالى: { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ } أي ما ينتظر هؤلاء المكذبون إلا وقوع حقيقة ما أخبروا به من البعث والجزاء، ومنه

(4/180)

قوله تعالى عن يوسف: { هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا } .
ومثال الطلب: قول عائشة رضي الله عنها : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي يتأول القرآن أي يمتثل ما أمره الله به في قوله: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } » .
وتقول : فلان لا يتعامل بالربا يتأول قول الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } .
والتأويل بهذا المعنى مجهول حتى يقع فيدرك واقعا.
فأما قوله تعالى: { وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا } . فيحتمل أن يكون المراد بالتأويل فيها التفسير، ويحتمل أن يكون المراد به مآل الكلام إلى حقيقته بناء على الوقف فيها والوصل. فعلى قراءة الوقف عند قوله: { إِلَّا اللَّهُ } . يتعين أن يكون المراد به مآل الكلام إلى حقيقته، لأن حقائق ما أخبر الله به عن نفسه وعن اليوم الآخر لا يعلمها إلا الله عز وجل، وعلى قراءة الوصل يتعين أن يكون المراد به التفسير، لأن تفسيره معلوم للراسخين في العلم فلا يختص علمه بالله تعالى.
فنحن نعلم معنى الاستواء أنه العلو والاستقرار، وهذا هو التأويل المعلوم لنا، لكننا نجهل كيفيته وحقيقته التي هو عليها وهذا هو التأويل

(4/181)

المجهول لنا، وكذلك نعلم معاني ما أخبرنا الله به من أسمائه وصفاته، ونميز الفرق بين هذه المعاني فنعلم معنى الحياة، والعلم، والقدرة، والسمع، والبصر ونحو ذلك ونعلم أن الحياة ليست هي العلم، وأن العلم ليس هو القدرة وأن القدرة ليست هي السمع، وأن السمع ليس هو البصر، وهكذا بقية الصفات والأسماء، لكننا نجهل حقائق هذه المعاني وكنهها الذي هي عليه بالنسبة إلى الله عز وجل.
وهذان المعنيان للتأويل هما المعنيان المعروفان في الكتاب، والسنة وكلام السلف .
المعنى الثالث للتأويل : صرف اللفظ عن المعنى الراجح إلى المعنى المرجوح لدليل يقتضيه. وإن شئت فقل: صرف اللفظ عن ظاهره إلى معنى يخالف الظاهر لدليل يقتضيه. وهذا اصطلاح كثير من المتأخرين الذين تكلموا في الفقه وأصوله وهو الذي عناه أكثر من تكلم من المتأخرين في تأويل نصوص الصفات وهل هو محمود، أو مذموم، وهل هو حق، أو باطل؟
والتحقيق: أنه إن دل عليه دليل صحيح فهو حق محمود يعمل به ويكون من المعنى الأول للتأويل وهو التفسير، لأن تفسير الكلام تأويله إلى ما أراده المتكلم به سواء كان على ظاهره أم على خلاف ظاهره ما دمنا نعلم أنه مراد المتكلم.
مثال ذلك قوله تعالى: { أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ } . فإن الله تعالى يخوف عباده بإتيان أمره المستقبل، وليس يخبرهم بأمر أتى وانقضى بدليل قوله: { فَلَا تَسْتَعْجِلُوهُ } . ومنه قوله تعالى:

(4/182)

{ فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } . فإن ظاهر اللفظ إذا فرغت من القراءة والمراد إذا أردت أن تقرأ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يستعيذ إذا أراد أن يقرأ لا إذا فرغ من القراءة.
وإن لم يدل عليه دليل صحيح كان باطلا مذموما، وجديرا بأن يسمى تحريفا لا تأويلا.
مثال ذلك قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . فإن ظاهره أن الله تعالى علا على العرش علوا خاصا يليق بالله عز وجل وهذا هو المراد فتأويله إلى أن معناه استولى وملك، تأويل باطل مذموم، وتحريف للكلم عن مواضعه لأنه ليس عليه دليل صحيح.

(4/183)

فصل
اعلم أن الله تعالى وصف القرآن بأنه محكم، وبأنه متشابه، وبأن بعضه محكم وبعضه متشابه .
فالأول كقوله تعالى: { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } .
والثاني كقوله: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } .
والثالث كقوله: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } .
فالإحكام الذي وصف به جميع القرآن هو: الإتقان والجودة في اللفظ والمعنى، فألفاظ القرآن كله في أكمل البيان، والفصاحة، والبلاغة، ومعانيه أكمل المعاني، وأجلها، وأنفعها للخلق حيث تتضمن كمال الصدق في الأخبار وكمال الرشد والعدل في الأحكام كما قال الله تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } .
والتشابه الذي وصف به جميع القرآن هو تشابه القرآن في الكمال والإتقان، والائتلاف، فلا يناقض بعضه بعضا في الأحكام، ولا يكذب بعضه بعضا في الأخبار كما قال الله تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } .
والإحكام الذي وصف به بعض القرآن هو: الوضوح، والظهور

(4/184)

بحيث يكون معناه واضحا بينا لا يشتبه على أحد وهذا كثير في الأخبار والأحكام.
مثاله في الأخبار قوله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } فكل أحد يعرف شهر رمضان وكل أحد يعرف القرآن.
ومثاله في الأحكام قوله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا } . فكل أحد يعرف والديه وكل أحد يعرف الإحسان.
وأما التشابه الذي وصف به بعض القرآن فهو: الاشتباه أي خفاء المعنى بحيث يشتبه على بعض الناس دون غيرهم، فيعلمه الراسخون في العلم دون غيرهم.

(4/185)

موقفنا من اختلاف هذه الأوصاف وكيفية الجمع بينها
موقفنا من اختلاف هذه الأوصاف وكيف نجمع بينها أن نقول:
إن وصف القرآن جميعه بالإحكام، ووصفه جميعه بالتشابه لا يتعارضان والجمع بينهما: أن الكلام المحكم المتقن يشبه بعضه بعضا في الكمال، والصدق فلا يتناقض في أحكامه، ولا يتكاذب في أخباره.
وأما وصف القرآن بأن بعضه محكم وبعضه متشابه فلا تعارض بينهما أصلا، لأن كل وصف وارد على محل لم يرد عليه الآخر، فبعض القرآن محكم ظاهر المعنى، وبعضه متشابه خفي المعنى، وقد انقسم الناس في ذلك إلى قسمين:
فالراسخون في العلم يقولون: آمنا به كل من عند ربنا، وإذا كان من عنده فلن يكون فيه اشتباه يستلزم ضلالا، أو تناقضا، ويردون المتشابه إلى المحكم فصار مآل المتشابه إلى الإحكام.
وأما أهل الضلال والزيغ فاتبعوا المتشابه وجعلوه مثارا للشك والتشكيك فضلوا، وأضلوا وتوهموا بهذا المتشابه ما لا يليق بالله عز وجل ولا بكتابه ولا برسوله.
مثال الأول (1) : قوله تعالى: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى } . وقوله: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } . ونحوهما مما أضاف الله فيه
__________
(1) توهم ما لا يليق بالله عز وجل.

(4/186)

الشيء إلى نفسه بصفة الجمع، فاتبع النصراني هذا المتشابه وادعى تعدد الآلهة وقال : إن الله ثالث ثلاثة، وترك المحكم الدال على أن الله واحد.
وأما الراسخون في العلم: فيحملون الجمع على التعظيم لتعدد صفات الله وعظمها، ويردون هذا المتشابه إلى المحكم في قوله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ } . ويقولون للنصراني: إن الدعوى التي ادعيت -بما وقع لك من الاشتباه- قد كفرك الله بها وكذبك فيها فاستمع إلى قوله تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } أي كفروا بقولهم : إن الله ثالث ثلاثة.
ومثال الثاني (1) : قوله تعالى لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } . وقوله: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } . ففي الآيتين موهم تعارض فيتبعه من في قلبه زيغ ويظن بينهما تناقضا وهو النفي في الأولى، والإثبات في الثانية. فيقول: في القرآن تناقض.
وأما الراسخون في العلم فيقولون: لا تناقض في الآيتين فالمراد بالهداية في الآية الأولى هداية التوفيق، وهذه لا يملكها إلا الله وحده فلا يملكها الرسول ولا غيره. والمراد بها في الآية الثانية هداية الدلالة وهذه تكون من الله تعالى، ومن غيره فتكون من الرسل وورثتهم من العلماء الربانيين.
ومثال الثالث (2) : قوله تعالى لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
__________
(1) توهم ما لا يليق برسول الله صلى الله عليه وسلم.
(2) توهم ما لا يليق بالقرآن..

(4/187)

{ فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } . ففي الآية ما يوهم وقوع الشك من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما أنزل إليه فيتبعه من في قلبه زيغ فيدعي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقع منه ذلك فيطعن في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما الراسخون في العلم فيقولون: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقع منه شك ولا امتراء فيما أنزل إليه، كيف وقد شهد الله له بالإيمان في قوله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } . وقوله: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
ويقولون: إن مثل هذا التعبير- { فَإِنْ كُنْتَ فِي شَكٍّ } - لا يلزم منه وقوع الشرط بل ولا إمكانه كقوله تعالى: { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } (1) . فإن وجود الولد لله عز وجل ممتنع غاية الامتناع كما قال تعالى: { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } . فكذلك الشك والامتراء من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما أنزل إليه ممتنع غاية الامتناع ولكن جاءت العبارة بهذه الصيغة الشرطية لتأكيد امتناع الشك والامتراء من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما أنزل إليه من الله عز وجل.
__________
(1) في معنى هذه الآية أقوال. أظهرها أنه إن كان للرحمن ولد ـ على سبيل الفرض الممتنع ـ فإن ذلك لن يحملني على عبادة ذلك الولد بل سأكون أول العابدين لله ولن أعبد الولد وذلك لأن المعبود لم يذكر فيها فنصرف المعني إلى من لا تصح العبادة إلا له وهو الله تعالى.

(4/188)

فإن قلت : ما الحكمة من كون بعض القرآن متشابها ؟
فالجواب : أن الحكمة من ذلك ابتلاء العباد واختبارهم ليتبين الصادق في إيمانه الراسخ في عمله الذي يؤمن بالله وكلماته، ويعلم أن كلام الله عز وجل ليس فيه تناقض، ولا اختلاف، فيرد ما تشابه منه إلى ما كان محكما، ليصير كله محكما من الشاك الجاهل الزائغ الذي يتبع ما تشابه منه، ليضرب كتاب الله تعالى بعضه ببعض، فيضل ويضل، ويكون إماما في الضلال والشقاء فيفتن الناس في دينهم، ويوقعهم في الشك والحيرة، ويفتن بعضهم ببعض: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } .

(4/189)

تتمة
التشابه الواقع في القرآن نوعان: حقيقي ونسبي:
فالحقيقي : ما لا يعلمه إلا الله عز وجل مثل: حقيقة ما أخبر الله به عن نفسه، وعن اليوم الآخر فإنا- "وإن كنا نعلم معاني تلك الأخبار" - لا نعلم حقائقها وكنهها كما قال الله تعالى عن نفسه: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } . وقال: { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ } . وقال عما في اليوم الآخر: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } . وفي الحديث القدسي الثابت في الصحيحين عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الله قال: « أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر » .
فما أخبر الله به عن نفسه، وعن اليوم الآخر فيه ألفاظ متشابهة تشبه معانيها ما نعلمه في الدنيا، كما أخبر عن نفسه أنه حي، عليم، قدير، سميع، بصير، ونحو ذلك، ونحن نعلم أن ما دلت عليه هذه الأسماء من الصفات ليس مماثلا في الحقيقة لما للمخلوق منها، فحقيقتها لا يعلم معناها إلا الله. كما نعلم أن في الجنة لحما، ولبنا، وعسلا، وماء، وخمرا، ونحو ذلك، ولكن ليس حقيقة ذلك من جنس ما في الدنيا، وحينئذ لا يعلم حقيقتها إلا الله تعالى.
والإخبار عن الغائب لا يفهم إن لم يعبر عنه بالأسماء المعلومة معانيها في الشاهد، ويعلم بها ما في الغائب بواسطة العلم بما في الشاهد، مع

(4/190)

العلم بالفارق المميز، وأن ما أخبر الله به من الغيب أعظم مما يعلم في الشاهد.
وهذا النوع الذي لا يعلمه إلا الله لا يسأل عنه لتعذر الوصول إليه.
وأما النسبي : فهو ما يكون مشتبها على بعض الناس دون بعض، فيعلم منه الراسخون في العلم والإيمان ما يخفى على غيرهم، إما لنقص في علمهم أو تقصير في طلبهم، أو قصور في فهمهم، أو سوء في قصدهم.
وهذا النوع يسأل عن بيانه، لأنه يمكن الوصول إليه إذ ليس في القرآن شيء لا يتبين معناه لأحد من الناس كيف وقد قال الله عز وجل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } . وقال: { هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ } . وقال: { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } . وقال: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا } . وقال: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } .
ولهذا النوع أمثلة كثيرة في المسائل العلمية الخبرية، والمسائل العملية الحكمية، وغالب المسائل التي اختلف الناس فيها أو كلها من هذا النوع.
فمن أمثلة ذلك في المسائل العلمية الخبرية: قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } . حيث اشتبه على النفاة أهل التعطيل ففهموا منه انتفاء الصفات عن الله تعالى، ظنا منهم أن إثباتها يستلزم مماثلة الله تعالى

(4/191)

للمخلوقين فنفوا عن الله تعالى ما وصف به نفسه أو بعضه، وأعرضوا عن الأدلة السمعية والعقلية الدالة على ثبوت صفات الكمال لله عز وجل، وغفلوا عن كون الاشتراك في أصل المعنى لا يستلزم المماثلة في الحقيقة.
ثم لو أمعنوا في النظر في هذا المنفي { لَيْسَ كَمِثْلِهِ شَيْءٌ } لتبين لهم أنه يدل على ثبوت الصفات لا على انتفائها؛ لأن نفي المماثلة يدل على ثبوت أصل المعنى لكن لكماله تعالى لا يماثله شيء لا في ذاته، ولا في صفاته، ولولا ثبوت أصل الصفة لم يكن لنفي المثل فائدة.
ومن أمثلة ذلك في المسائل العملية الحكمية قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « صلوا كما رأيتموني أصلي » . حيث اشتبه على بعض الناس ففهموا منه أنه شامل للكمية والكيفية وبنوا على ذلك أنه لا تجوز الزيادة في صلاة الليل على العدد الذي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقوم به، فلا يزاد في التراويح في رمضان على إحدى عشرة، أو ثلاث عشرة ركعة، ولكن من تأمل الحديث وجده دالا على الكيفية فقط، دون الكمية إلا أن تكون الكمية في ضمن الكيفية كعدد الصلاة الواحدة ويدل لذلك ما ثبت في صحيح البخاري وغيره من حديث عبد الله بن عمر رضي الله عنهما « أن رجلا سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو على المنبر: ما ترى في صلاة الليل؟ قال: " مثنى مثنى فإذا خشي الصبح صلى واحدة فأوترت له ما صلى » . وفي رواية أن السائل قال: كيف صلاة الليل؟ ولو كان عدد قيام الليل محصورا لبينه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لهذا السائل ولهذا كان الراجح أن يقتصر في قيام الليل على إحدى عشرة أو ثلاث عشرة، وإن زاد على ذلك فلا بأس.
وأمثلة ذلك كثيرة، تعلم من كتب الفقه المعنية بذكر الخلاف والترجيح بين الأقوال، والله المستعان.

(4/192)

القاعدة السادسة
في ضابط ما يجوز لله ويمتنع عنه نفيا وإثباتا
صفات الله تعالى دائرة بين النفي والإثبات -كما سبق- فلا بد من ضابط لهذا وذاك.
فالضابط في النفي أن يُنفى عن الله تعالى:
أولا : كل صفة عيب، كالعمى والصمم والخرس والنوم والموت ونحو ذلك.
ثانيا : كل نقص في كماله كنقص حياته أو علمه أو قدرته أو عزته أو حكمته أو نحو ذلك.
ثالثا : مماثلته للمخلوقين كأن يُجعل علمه كعلم المخلوق أو وجهه كوجه المخلوق أو استواؤه على عرشه كاستواء المخلوق ونحو ذلك.
فمن أدلة انتفاء الأول عنه: قوله تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } فإن ثبوت المثل الأعلى له وهو الوصف الأعلى يستلزم انتفاء كل صفة عيب.
ومن أدلة انتفاء الثاني: قوله تعالى: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } .
ومن أدلة انتفاء الثالث: قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
وبهذا علم أنه لا يصح الاعتماد في ضابط النفي على مجرد نفي التشبيه وذلك لوجهين:
الأول : أنه إن أريد بالنفي نفي التشابه المطلق - أي نفي التساوي من كل وجه بين الخالق والمخلوق - فإن هذا لغو من القول؛ إذ لم يقل أحد بتساوي الخالق والمخلوق من كل وجه بحيث يثبت لأحدهما من الجائز

(4/193)

والممتنع، والواجب ما يثبت للآخر، ولا يمكن أن يقوله عاقل يتصور ما يقول فإنه مما يعلم بضرورة العقل، وبداهة الحس انتفاؤه وإذا كان كذلك لم يكن لنفيه فائدة.
وإن أريد بالنفي نفي مطلق التشابه - أي نفي التشابه من بعض الوجوه - فهذا النفي لا يصح إذ ما من شيئين إلا وبينهما قدر مشترك يشتركان فيه، وقدر مختص يتميز به كل واحد عن الآخر فيتشابهان من وجه ويفترقان من وجه.
فالحياة " مثلا " وصف مشترك بين الخالق والمخلوق، قال الله تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } . وقال: { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } . لكن حياة الخالق تختص به فهي حياة كاملة من جميع الوجوه لم تسبق بعدم ولا يلحقها فناء، بخلاف حياة المخلوق فإنها حياة ناقصة مسبوقة بعدم متلوة بفناء، قال الله تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
فالقدر المشترك "وهو مطلق الحياة" كلي لا يختص بأحدهما دون الآخر، لكن ما يختص به كل واحد ويتميز به لم يقع فيه اشتراك وحينئذ لا محذور من الاشتراك في هذا المعنى الكلي، وإنما المحذور أن يجعل أحدهما مشاركا للآخر فيما يختص به.
ثم إن إرادة ذلك -أعني نفي مطلق التشابه- تستلزم التعطيل المحض، لأنه إذا نفى عن الله تعالى صفة الوجود " مثلا " بحجة أن للمخلوق صفة وجود فإثباتها للخالق يستلزم التشبيه على هذا التقدير؛ لزم على نفيه أن يكون الخالق معدوما، ثم يلزمه على هذا اللازم الفاسد أن

(4/194)

يقع في تشبيه آخر وهو تشبيه الخالق بالمعدوم لاشتراكهما في صفة العدم فيلزمه على قاعدته - تشبيهه بالمعدوم - فإن نفى عنه الوجود والعدم، وقع في تشبيه ثالث أشد وهو تشبيهه بالممتنعات لأن الوجود والعدم نقيضان يمتنع انتفاؤهما كما يمتنع اجتماعهما.
فإن قال قائل: إن الشيء إذا شارك غيره من وجه جاز عليه من ذلك الوجه ما يجوز على الآخر، وامتنع عليه ما يمتنع، ووجب له ما يجب؟.
فالجواب من وجهين:
أحدهما : المنع، فيقال لا يلزم من اشتراك الخالق والمخلوق في أصل الصفة أن يتماثلا فيما يجوز ويمتنع ويجب؛ لأن مطلق المشاركة لا يستلزم المماثلة.
الثاني : التسليم، فيقال هب أن الأمر كذلك، ولكن إذا كان ذلك القدر المشترك لا يستلزم إثبات ما يمتنع على الرب سبحانه، ولا نفي ما يستحقه لم يكن ممتنعا، فإذا اشتركا في صفة الوجود، والحياة، والعلم، والقدرة، واختص كل موصوف بما يستحقه ويليق به، كان اشتراكهما في ذلك أمرا ممكنا لا محذور فيه أصلا، بل إثبات هذا من لوازم الوجود، فإن كل موجودين لا بد بينهما من مثل هذا، ومن نفاه لزمه تعطيل وجود كل موجود، لأن نفي القدر المشترك يلزم منه التعطيل العام.
وهذا الموضع من فهمه فهما جيدا وتدبره زالت عنه عامة الشبهات وانكشف له غلط كثير من الأذكياء في هذا المقام.

(4/195)

فصل
الوجه الثاني : مما يدل على أنه لا يصح الاعتماد في ضابط النفي على مجرد نفي التشبيه : أن الناس اختلفوا في تفسير التشبيه، فقد يفسره بعضهم بما لا يراه الآخرون تشبيها.
مثال ذلك مع المعتزلة ومن سلك طريقهم من النفاة: أنهم جعلوا من أثبت لله تعالى علما قديما، أو قدرة قديمة مشبها ممثلا؛ لأن القدم أخص وصف الإله عند جمهورهم، فمن أثبت له علما قديما، أو قدرة قديمة فقد أثبت له مثيلا. والمثبتون يجيبونهم بالمنع تارة، وبالتسليم تارة.
أما المنع فيقولون: ليس القدم أخص وصف الإله، وإنما أخص وصف الإله ما لا يتصف به غيره، مثل: كونه رب العالمين، وأنه بكل شيء عليم، وعلى كل شيء قدير، وأنه الإله ونحو ذلك. والصفات وإن وصفت بالقدم كما توصف به الذات لا يقتضي ذلك أن تكون إلها أو ربا أو نحو ذلك، كما أن النبي - مثلا - يوصف بالحدوث، وتوصف صفاته بالحدوث، ولا يقتضي ذلك أن تكون صفاته نبيا.
وعلى هذا فلا يكون إثبات الصفات القديمة لله تعالى تمثيلا، ولا تشبيها.
وأما التسليم فيقولون: نحن وإن سلمنا أن هذا المعنى قد يسمى في اصطلاح بعض الناس تشبيها أو تمثيلا فإنه لم ينفه عقل ولا سمع، وحينئذ فلا مانع من إثباته.
فالقرآن إنما نفى مسمى المثل، والكفء، والند، ونحو ذلك والصفة

(4/196)

في لغة العرب التي نزل بها القرآن ليست مثل الموصوف، ولا كفؤا له، ولا ندا فلا تدخل فيما نفاه القرآن.
فالواجب نفي ما نفته الأدلة الشرعية، والعقلية فقط.
مثال آخر : مع الأشاعرة ونحوهم ممن ينفي علوه على عرشه ونحوه دون صفة الحياة، والعلم، والقدرة ونحوها فيقول: إن هذه الصفات قد تقوم بما ليس بجسم بخلاف العلو فإنه لا يقوم إلا بجسم فلو أثبتناه لزم أن يكون جسما، والأجسام متماثلة فيلزم التشبيه.
والمثبتون يجيبونهم تارة بمنع المقدمة الأولى وهي قولهم : " إن العلو لا يقوم إلا بجسم " وتارة بمنع المقدمة الثانية وهي قولهم : " إن الأجسام متماثلة " وتارة بمنع المقدمتين، وتارة بالاستفصال. فيقولون: إن أردتم بالجسم جسما مؤلفا من لحم وعظم وأجزاء يفتقر بعضها إلى بعض، أو يحتاج إلى مقومات خارجية، فهذا ممتنع بالنسبة إلى الله الغني الحميد، وليس بلازم من إثبات الصفات. وإن أردتم بالجسم ما كان قائما بنفسه موصوفا بالصفات اللائقة به، فهذا حق ثابت لله عز وجل ولا يلزم عليه شيء من اللوازم الباطلة.
وإذا تبين اختلاف الناس في تفسير التشبيه صار الاعتماد على مجرد نفيه باطلا؛ لأنه يلزم منه نفي صفات الكمال عن الله تعالى عند من يرى أن إثباتها يستلزم التشبيه.
وعلى هذا فالضابط الصحيح فيما ينفى عن الله تعالى ما سبق في أول القاعدة.

(4/197)

فصل
فإذا تبين أنه لا يصح الاعتماد في ضابط النفي على مجرد نفي التشبيه وأنه طريق فاسد، فإن أفسد منه ما يسلكه بعض الناس حيث يعتمدون فيما ينفى عن الله تعالى على نفي التجسيم والتحيز ونحو ذلك، فتجدهم إذا أرادوا أن يحتجوا على من وصف الله تعالى بالنقائص من الحزن، والبكاء، والمرض، والولادة ونحوها يقولون له: لو اتصف الله بذلك لكان جسما، أو متحيزا، وهذا ممتنع هذه حجتهم عليه.
وهذه طريقة فاسدة لا يحصل بها المقصود لوجوه:
الأول : أن لفظ " الجسم " و" الجوهر " و" التحيز " ونحوها عبارات مجملة مشتبهة لا تحق حقا، ولا تبطل باطلا، ولذلك لم تذكر فيما وصف الله وسمى به نفسه لا نفيا ولا إثباتا، لا في كتاب الله تعالى، ولا في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يسلكه أحد من سلف الأمة وأئمتها، وإنما هي عبارات مبتدعة أنكرها السلف والأئمة.
الثاني : أن وصف الله تعالى بهذه النقائص أظهر فسادا في العقل والدين من وصفه بالتحيز والتجسيم، فإن كفر من وصفه بهذه النقائص معلوم بالضرورة من الدين، بخلاف التحيز والتجسيم لما فيهما من الاشتباه والخفاء.
وإذا كان وصف الله تعالى بهذه النقائص أظهر فسادا من وصفه بالحيز والجسم، فإنه لا يصح الاستدلال بالأخفى على الأظهر؛ لأن الدليل مبين للمدلول ومثبت له، فلا بد أن يكون أبين وأظهر منه.
الثالث : أن من وصفوه بهذه النقائص يمكنهم أن يقولوا نحن نصفه

(4/198)

بذلك ولا نقول بالتجسيم والتحيز كما يقوله من يثبت لله صفات الكمال مع نفي القول بالتجسيم والتحيز فيكون كلام من يصف الله بصفات الكمال ومن يصفه بصفات النقص واحدا، ويبقى الرد عليهما بطريق واحد وهو أن الإثبات مستلزم للتجسيم والتحيز وهذا في غاية الفساد والبطلان.
الرابع : أن الذين اعتمدوا في ضابط ما ينفى عن الله على نفي التجسيم والتحيز نفوا عن الله تعالى صفات الكمال بهذه الطريقة. واتصاف الله تعالى بصفات الكمال واجب ثابت بالسمع، والعقل فيكون كل ما اقتضى نفيه باطلا بالسمع والعقل، وبه يتبين فساد تلك الطريقة وبطلانها.
الخامس : أن سالكي هذه الطريقة متناقضون فكل من أثبت شيئا ونفى غيره ألزمه الآخر بما يوافقه فيه من الإثبات، وكل من نفى شيئا وأثبت غيره ألزمه الآخر بما يوافقه فيه من النفي.
مثال ذلك: أن من أثبتوا لله تعالى الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام دون غيرها من الصفات قال لهم نفاة ذلك كالمعتزلة: إثبات هذه تجسيم لأن هذه الصفات أعراض، والعرض لا يقوم إلا بجسم.
فيرد عليهم أولئك بأنكم أنتم أثبتم أنه حي، عليم، قدير، وقلتم ليس بجسم مع أنكم لا تعرفون حيا، عالما قادرا إلا جسما فأثبتموه على خلاف ما عرفتم فكذلك نحن نثبت هذه الصفات ولا نقول: إنه جسم فهذا تناقض المعتزلة، أما تناقض خصومهم الذين أثبتوا الصفات السبع السابقة دون غيرها فقد قالوا لمن أثبت صفة الرضا، والغضب، ونحوها: إثبات الرضا والغضب، والاستواء، والنزول، والوجه، واليدين ونحوها تجسيم لأننا لا نعرف ما يوصف بذلك إلا ما هو جسم.

(4/199)

فيرد عليهم المثبتة بأنكم أنتم وصفتموه بالحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام، ولا يعرف ما يوصف بذلك إلا ما هو جسم، فإن لزمنا التجسيم فيما أثبتناه لزمكم فيما أثبتموه، وإن لم يلزمكم فيما أثبتموه لم يلزمنا فيما أثبتناه وإن ألزمتمونا به، لأنه لا فرق بين الأمرين وتفريقكم بينهما تناقض منكم.

(4/200)

فصل
وأما الضابط في باب الإثبات فأن نثبت لله تعالى ما أثبته لنفسه من صفات الكمال على وجه لا نقص فيه بأي حال من الأحوال لقوله تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } . والمثل الأعلى هو الوصف الأكمل الذي لا يماثله شيء.
فصفات الله تعالى كلها صفات كمال، سواء كانت صفات ثبوت أم صفات نفي، وقد سبق أن النفي المحض لا يوجد في صفات الله تعالى، وأن المقصود بصفات النفي نفي تلك الصفة لاتصافه بكمال ضدها.
ولهذا لا يصح في ضابط الإثبات أن نعتمد على مجرد الإثبات بلا تشبيه لأنه لو صح ذلك لجاز أن يثبت المفتري لله سبحانه كل صفة نقص مع نفي التشبيه، فيصفه بالحزن، والبكاء، والجوع، والعطش ونحوها مما ينزه الله عنه مع نفي التشبيه، فيقول: إن الله يحزن لا كحزن العباد، ويبكي لا كبكائهم، ويجوع لا كجوعهم، ويعطش لا كعطشهم، ويأكل لا كأكلهم، كما أنه يفرح لا كفرحهم، ويضحك لا كضحكهم، ويتكلم لا ككلامهم.
ولجاز أيضا أن يثبت المفتري لله سبحانه أعضاء كثيرة مع نفي التشبيه فيقول: إن لله تعالى كبدا لا كأكباد العباد، وأمعاء لا كأمعائهم، ونحو ذلك مما ينزه الله تعالى عنه، كما أن له وجها لا كوجوههم، ويدين لا كأيديهم.
ثم يقول المفتري لمن نفى ذلك وأثبت الفرح، والضحك، والكلام،

(4/201)

والوجه، واليدين أي فرق بين ما نفيت وما أثبت، إذا جعلت مجرد نفي التشبيه كافيا في الإثبات فأنا لم أخرج عن هذا الضابط فإني أثبت ذلك بدون تشبيه.
فإن قال النافي: الفرق هو السمع ( أي الدليل من الكتاب والسنة ) فما جاء به الدليل أثبته، وما لم يجئ به لم أثبته.
قال المفتري: السمع خبر والخبر دليل على المخبر عنه، والدليل لا ينعكس فلا يلزم من عدمه عدم المدلول عليه لأنه قد يثبت بدليل آخر، فما لم يرد به السمع يجوز أن يكون ثابتا في نفس الأمر وإن لم يرد به السمع، ومن المعلوم أن السمع لم يرد بنفي كل هذه الأمور بأسمائها الخاصة فلم يرد بنفي الحزن، والبكاء، والجوع، والعطش، ونفي الكبد، والمعدة، والأمعاء وإذا لم يرد بنفيها جاز أن تكون ثابتة في نفس الأمر فلا يجوز نفيها بلا دليل، وبهذا ينقطع النافي لهذه الصفات، حيث اعتمد فيما ينفيه على مجرد نفي التشبيه ويعلم أنه لا يصح الاعتماد عليها، وإنما الاعتماد على ما دل عليه السمع والعقل من وصف الله تعالى بصفات الكمال على وجه لا نقص فيه، وعلى هذا فكل ما ينافي صفات الكمال الثابتة لله فالله منزه عنه؛ لأن ثبوت أحد الضدين نفي للآخر ولما يستلزمه.
وبهذا يمكن دفع ما أثبته هذا المفتري لله تعالى من صفات النقص فيقال: الحزن، والبكاء، والجوع، والعطش صفات نقص منافية لكماله فتكون منتفية عن الله ويقال أيضا: الأكل، والشرب مستلزم للحاجة والحاجة نقص وما استلزم النقص فهو نقص. ويقال أيضا: الكبد، والمعدة، والأمعاء آلات الأكل والشرب والمنزه عن الأكل والشرب منزه عن آلات ذلك.
وأما الفرح، والضحك، والغضب، ونحوها فهي صفات كمال لا

(4/202)

نقص فيها فلا تنتفي عنه لكنها لا تماثل ما يتصف به المخلوق منها، فإنه سبحانه لا كفؤ له، ولا سمي، ولا مثل فلا يجوز أن تكون حقيقة ذاته كحقيقة شيء من ذوات المخلوقين، ولا حقيقة شيء من صفاته كحقيقة شيء من صفات المخلوقين لأنه ليس من جنس المخلوقات، لا الملائكة، ولا الآدميين، ولا السماوات، ولا الكواكب، ولا الهواء، ولا الأرض ولا غير ذلك.
بل يعلم أن حقيقته عن مماثلة شيء من الموجودات أبعد من سائر الحقائق، لأن الحقيقتين إذا تماثلتا جاز على الواحدة ما يجوز على الأخرى ووجب لها ما يجب للأخرى، وامتنع عليها ما يمتنع على الأخرى، فيلزم أن يجوز على الخالق الواجب بنفسه ما يجوز على المخلوق المحدث، وأن يثبت لهذا المخلوق ما يثبت للخالق فيكون الشيء الواحد واجبا بنفسه غير واجب بنفسه، موجودا معدوما، وهذا جمع بين النقيضين.

(4/203)

فصل
الأصل الثاني
في القدر والشرع (1)
القدر تقدير الله تعالى لما كان وما يكون أزلا وأبدا.
والإيمان بالقدر أحد أركان الإيمان الستة التي بينها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجبريل حين سأله عن الإيمان فقال: « أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » .
والإيمان بالقدر والشرع من تمام الإيمان بربوبية الله تعالى .
وللإيمان بالقدر مراتب أربع :
المرتبة الأولى : الإيمان بأن الله تعالى قد علم بعلمه الأزلي الأبدي ما كان وما يكون من صغير، وكبير، وظاهر، وباطن مما يكون من أفعاله، أو أفعال مخلوقاته.
المرتبة الثانية : الإيمان بأن الله تعالى كتب في اللوح المحفوظ مقادير كل شيء حتى تقوم الساعة، فما من شيء كان أو يكون إلا وهو مكتوب مقدر قبل أن يكون.
ودليل هاتين المرتبتين في كتاب الله تعالى، وفي سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أما الكتاب : فمنه قوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } . وقوله:
__________
(1) سبق الكلام على الأصل الأول " الصفات ".

(4/204)

{ وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } .
وأما السنة : فمنها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال وعرشه على الماء » . أخرجه مسلم في صحيحه عن عبد الله بن عمرو بن العاص رضي الله عنهما.
وروى البخاري في صحيحه من حديث عمران بن حصين رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: " كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض وكتب في الذكر كل شيء » .
وروى الإمام أحمد والترمذي من حديث عبادة بن الصامت رضي الله عنه قال: « سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "إن أول ما خلق الله القلم فقال: اكتب، قال رب وما أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة » . وهو حديث حسن.
المرتبة الثالثة : الإيمان بمشيئة الله تعالى، وأنها عامة في كل شيء، فما وجد موجود، ولا عدم معدوم من صغير، وكبير، وظاهر، وباطن في السماوات والأرض إلا بمشيئة الله عز وجل سواء كان ذلك من فعله تعالى، أم من فعل مخلوقاته.
المرتبة الرابعة : الإيمان بخلق الله تعالى وأنه خالق كل شيء من صغير وكبير، وظاهر وباطن، وأن خلقه شامل لأعيان هذه المخلوقات وصفاتها وما يصدر عنها من أقوال وأفعال وآثار.
ودليل هاتين المرتبتين قوله تعالى:

(4/205)

{ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ } . وقوله: { الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } . وقوله: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
ولم يخلق شيئا إلا بمشيئته لأنه تعالى لا مكره له لكمال ملكه وتمام سلطانه. قال الله تعالى مبينا أن فعله بمشيئته: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } . وقال : { اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } .
وقال مبينا أن فعل مخلوقاته بمشيئته: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } . وقال: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } .
والقدر لا ينافي الأسباب القدرية أو الشرعية التي جعلها الله تعالى أسبابا، فإن الأسباب من قدر الله تعالى، وربط المسببات بأسبابها هو مقتضى الحكمة التي هي من أجل صفات الله عز وجل، والتي أثبتها الله لنفسه في مواضع كثيرة من كتابه.
فمن الأسباب القدرية قوله تعالى: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ } .

(4/206)

إلى قوله: { فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ومن الأسباب الشرعية قوله تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } . وكل فعل رتب الله عليه عقابا أو ثوابا فهو من الأسباب الشرعية باعتبار كونه مطلوبا من العبد، ومن الأسباب القدرية باعتبار وقوعه بقضاء الله وقدره.
والناس في الأسباب طرفان ووسط :
فالطرف الأول : نفاة أنكروا تأثير الأسباب وجعلوها مجرد علامات يحصل الشيء عندها لا بها، حتى قالوا : إن انكسار الزجاجة بالحجر إذا رميتها به حصل عند الإصابة لا بها. وهؤلاء خالفوا السمع، وكابروا الحس، وأنكروا حكمة الله تعالى في ربط المسببات بأسبابها.
والطرف الثاني : غلاة أثبتوا تأثير الأسباب، لكنهم غلوا في ذلك وجعلوها مؤثرة بذاتها، وهؤلاء وقعوا في الشرك، حيث أثبتوا موجدا مع الله تعالى، وخالفوا السمع، والحس. فقد دل الكتاب، والسنة، وإجماع الأمة على أنه لا خالق إلا الله، كما أننا نعلم بالشاهد المحسوس أن الأسباب قد تتخلف عنها مسبباتها بإذن الله، كما في تخلف إحراق النار لإبراهيم الخليل حين ألقي فيها فقال الله تعالى: { يَانَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } . فكانت بردا وسلاما عليه ولم يحترق بها.
وأما الوسط : فهم الذين هدوا إلى الحق وتوسطوا بين الفريقين وأخذوا بما مع كل واحد منهما من الحق، فأثبتوا للأسباب تأثيرا في مسبباتها

(4/207)

لكن لا بذاتها بل بما أودعه الله تعالى فيها من القوى الموجبة.
وهؤلاء هم الطائفة الوسط الذين وفقوا للصواب وجمعوا بين المنقول والمعقول، والمحسوس، وإذا كان القدر لا ينافي الأسباب الكونية والشرعية فهو لا ينافي أن يكون للعبد إرادة وقدرة يكون بهما فعله، فهو مريد قادر فاعل لقوله تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } . وقوله: { وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ } . وقوله: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } . وقوله: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } .
لكنه غير مستقل بإرادته وقدرته وفعله، كما لا تستقل الأسباب بالتأثير في مسبباتها لقوله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } . ولأن إرادته، وقدرته، وفعله من صفاته وهو مخلوق فتكون هذه الصفات مخلوقة أيضا، لأن الصفات تابعة للموصوف فخالق الأعيان خالق لأوصافها.
فإن قال قائل: أفلا يصح على هذا التقرير أن يحتج بالقدر من خالف الشرع؟ .
فالجواب: أن الاحتجاج بالقدر على مخالفة الشرع لا يصح كما دل على ذلك الكتاب، والسنة، والنظر.
أما الكتاب : فمن أدلته قوله تعالى:

(4/208)

{ سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ } . فأبطل الله حجتهم هذه بقوله: { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } . ومنها قوله: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . فبين الله تعالى أن الحجة قامت على الناس بإرسال الرسل ولا حجة لهم على الله بعد ذلك، ولو كان القدر حجة ما انتفت بإرسال الرسل.
وأما السنة : فمن أدلتها ما ثبت في الصحيحين عن علي بن أبي طالب - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: " « ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة". قالوا: يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ قال: " اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة. ثم قرأ { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } » .
وأما النظر فمن أدلته :
1- أن تارك الواجب، وفاعل المحرم يقدم على ذلك باختياره لا يشعر أن أحدا أكرهه عليه، ولا يعلم أن ذلك مقدر، لأن القدر سر مكتوم فلا يعلم أحد أن شيئا ما قدره الله تعالى إلا بعد وقوعه، فكيف يصح أن يحتج بحجة لا يعلمها قبل إقدامه على ما اعتذر بها عنه؟!.
ولماذا لم يقدر أن الله تعالى كتبه من أهل السعادة، فيعمل بعملهم،

(4/209)

دون أن يقدر أن الله كتبه من أهل الشقاوة، ويعمل بعملهم؟!.
2- أن إقحام النفس في مآثم ترك الواجب، وفعل المحرم ظلم لها وعدوان عليها كما قال الله تعالى عن المكذبين للرسل:
{ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } . ولو أن أحدا ظلم المحتج بالقدر على مخالفته، ثم قال له: ظلمي إياك كان بقدر الله. لم يقبل منه هذه الحجة، فكيف لا يقبل هذه الحجة بظلم غيره له، ثم يحتج بها بظلمه هو لنفسه؟!.
3- أن هذا المحتج لو خير في السفر بين بلدين أحدهما: بلد آمن مطمئن فيه أنواع المآكل، والمشارب، والتنعم، والثاني: بلد خائف قلق، فيه أنواع البؤس، والشقاء، لاختار السفر إلى البلد الأول ولا يمكن أن يختار الثاني محتجا بالقدر، فلماذا يختار الأفضل في مقر الدنيا، ولا يختاره في مقر الآخرة؟!.
فإن قال قائل: ما الجواب عن قوله تعالى لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } . فأخبر أن شركهم واقع بمشيئة الله تعالى !.
قيل له: الجواب عنه: أن الله تعالى أخبر أن شركهم واقع بمشيئته تسلية لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا دفاعا عنهم، وإقامة للعذر لهم، بخلاف احتجاج المشركين على شركهم بمشيئة الله فإنما قصدوا به دفع اللوم عنهم وإقامة العذر على استمرارهم على الشرك، ولهذا أبطل الله احتجاجهم ولم يبطل أن شركهم واقع بمشيئته.
فإن قال قائل : ما الجواب عما ثبت في الصحيحين وغيرهما عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « احتج آدم وموسى، وفي لفظ »

(4/210)

وإننا مع الأسف نرى كثيرا من المسلمين اليوم لم يحققوا هذا الإخلاص لم يحققوا هذه الشهادة التي يقولونها بألسنتهم ويطلقون بها في كل مكان كلهم يقولون: أشهد أن لا إله إلا الله ولكن نجدهم يقومون بضد هذه الشهادة لأنهم يدعون غير الله إما من الملائكة، أو المرسلين أو الأولياء الصالحين أو من الأولياء المدعين.
إذا هل حققوا لا إله إلا الله؟ والله- عز وجل- يقول: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } . فدل هذا على أن الدعاء عبادة وكذلك جاء في الحديث المروي عن النبي- عليه الصلاة والسلام- : « الدعاء هو العبادة » (1) إذا كان كذلك فإننا نقول لهؤلاء القوم الذين يدعون مع الله غيره ليفرج لهم الكربات ويحصل لهم المطلوبات نقول لهم: يا قوم هؤلاء الذين تدعون من دون الله لا يملكون لأنفسهم نفعا ولا ضرا ولا شك أننا وإياكم نعتقد ونعلم علم اليقين أنه لا أحد أعظم جاها عند الله- عز وجل- من أنبيائه ورسله وأن محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أفضلهم وخاتمهم وأنه خليل الرحمن كما أن إبراهيم خليل الرحمن لا نشك في هذا أبدا ومع ذلك أمره الله أن يقول: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ }
__________
(1) أخرجه الإمام أحمد جـ 4 ، ص 271 ، وأبو داود: كتاب الصلاة: باب الدعاء، والترمذي: كتاب التفسير: سورة غافر (61)، وابن ماجه : كتاب الدعاء: باب فضل الدعاء.

(4/211)

فانمحى به توجه اللوم على المخالفة، فلم يبق إلا محض القدر الذي احتج به لا ليستمر على ترك الواجب، أو فعل المحظور ولكن تفويضا إلى قدر الله تعالى الذي لا بد من وقوعه.
وقد أشار إلى هذا ابن القيم في -شفاء العليل- وقال : إنه لم يدفع بالقدر حقا ولا ذكره حجة له على باطل ولا محذور في الاحتجاج به، وأما الموضع الذي يضر الاحتجاج به ففي الحال والمستقبل بأن يرتكب فعلا محرما، أو يترك واجبا فيلومه عليه لائم فيحتج بالقدر على إقامته عليه وإصراره فيبطل بالاحتجاج به حقا ويرتكب باطلا، كما احتج به المصرون على شركهم وعبادتهم غير الله فقالوا: { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا } . { لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ } . فاحتجوا به مصوبين لما هم عليه وأنهم لم يندموا على فعله ولم يعزموا على تركه ولم يقروا بفساده فهذا ضد احتجاج من تبين له خطأ نفسه، وندم، وعزم كل العزم على أن لا يعود . . ونكتة المسألة أن اللوم إذا ارتفع صح الاحتجاج بالقدر، وإذا كان اللوم واقعا فالاحتجاج بالقدر باطل، ثم ذكر « حديث علي رضي الله عنه حين طرقه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفاطمة ليلا فقال: " ألا تصليان » ، الحديث . وأجاب عنه بأن احتجاج علي صحيح ( ولذلك لم ينكر عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) (1) . صاحبه يعذر فيه فالنائم غير مفرط واحتجاج غير المفرط بالقدر صحيح.
__________
(1) ما بين القوسين مني.

(4/212)

فصل
في ضرورة الإيمان بالقدر والشرع
لا بد للإنسان من الإيمان بالقدر لأنه أحد أركان الإيمان الستة، ولأنه من تمام توحيد الربوبية، ولأن به تحقيق التوكل على الله تعالى وتفويض الأمر إليه مع القيام بالأسباب الصحيحة النافعة، ولأن به اطمئنان الإنسان في حياته حيث يعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، ولأن به ينتفي الإعجاب بالنفس عند حصول المراد، لأنه يعلم أن حصوله بقدر الله، وأن عمله الذي حصل به مراده ليس إلا مجرد سبب يسره الله له، ولأن به يزول القلق والضجر عند فوات المراد، أو حصول المكروه لأنه يعلم أن الأمر كله لله فيرضى ويسلم. وإلى هذين الأمرين يشير قوله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } .
ولا بد للإنسان أيضا من الإيمان بالشرع وهو ما جاءت به الرسل عليهم الصلاة والسلام من أمر الله ونهيه، وما يترتب عليهما من الجزاء ثوابا أو عقابا فيقوم بما يلزمه نحو الأمر والنهي، ويؤمن بما يترتب عليهما من الجزاء.
وذلك لأن الإنسان مريد فلا بد له من فعل يدرك به ما يريد، ويدفع به ما لا يريد، ولا بد له من ضابط يضبط تصرفه لئلا يقع فيما يضره، أو

(4/213)

يفوته ما ينفعه من حيث لا يشعر، والشرع الإلهي الذي جاءت به الرسل هو الذي يضبط ذلك، ويصدر الحكم به، ويكون به التمييز بين النافع والضار والصالح والفاسد، لأنه من عند الله العليم، الرحيم، الحكيم.
والعقول وإن كانت تدرك النافع والضار في الجملة، لكن تفصيل ذلك والإحاطة به إحاطة تامة إنما يكون من جهة الشرع.
ولهذا نقول: النفع أو الضرر قد يكون معلوما بالفطرة، وقد يكون معلوما بالعقل، وقد يكون معلوما بالتجارب، وقد يكون معلوما بالشرع . فالشرع يأتي مؤيدا لما شهدت به الفطرة، والعقل، والتجارب وهذه تأتي شاهدة لما جاء به الشرع.
وفي هذا المقام اختلف الناس في الأعمال هل يعرف حسنها وقبحها بالشرع، أو بالعقل؟ .
والتحقيق: أن ذلك يعرف تارة بالشرع، وتارة بالعقل، وتارة بهما، لكن علم ذلك على وجه الشمول، والتفصيل، وعلم غايات الأعمال في الآخرة من سعادة وشقاء ونحو ذلك لا يعلم إلا بالشرع.

(4/214)

فصل
إذا تبين أنه لا بد للإنسان من الإيمان بالقدر، والإيمان بالشرع فاعلم أن الناس انقسموا في ذلك إلى قسمين:
القسم الأول : أهل الهدى والفلاح الذين آمنوا بقضاء الله وقدره على ما سبق بيانه من المراتب الأربع، وآمنوا أيضا بشرعه فقاموا بأمره ونهيه وآمنوا بما ترتب على ذلك من جزاء، ولم يحتجوا بقدره على شرعه، أو بشرعه على قدره، ولم يجعلوا ذلك تناقضا من الخالق، وهؤلاء هم أهل الحق الذين حققوا مقام { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } المؤمنون بمقتضى قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } .
القسم الثاني : أهل الضلال والهلاك المخالفون للجماعة وهم ثلاث فرق: مجوسية، ومشركية، وإبليسية.
فالمجوسية هم: القدرية الذين آمنوا بشرع الله، وكذبوا بقدره، فغلاتهم أنكروا عموم علم الله تعالى وقالوا: إن الله تعالى لم يقدر أعمال العباد ولا علم له بها قبل وقوعها، ومقتصدوهم آمنوا بعلم الله بها قبل وقوعها وأنكروا أن تكون واقعة بقدر الله تعالى وأن تكون مخلوقة له.
وهؤلاء هم المعتزلة ومن وافقهم. ومذهبهم باطل بما سبق في أدلة مراتب القدر.
والمشركية هم: الذين أقروا بقدر الله واحتجوا به على شرعه كما قال

(4/215)

الله تعالى عنهم: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } .
والإبليسية هم: الذين أقروا بالأمرين بالقدر، وبالشرع لكن جعلوا ذلك تناقضا من الله عز وجل، وطعنوا في حكمته تعالى، وقالوا: كيف يأمر العباد وينهاهم، وقد قدر عليهم ما قدر مما قد يكون مخالفا لما أمرهم به ونهاهم عنه، فهل هذا إلا التناقض المحض والتصرف المنافي للحكمة؟ . وهؤلاء أتباع إبليس فقد احتج على الله عز وجل حين أمره أن يسجد لآدم فقال إبليس: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } .
والرد على هاتين الفرقتين معلوم من الرد على المحتجين بالقدر على معصية الله تعالى.

(4/216)

فصل
وأما الشرع فهو ما جاءت به الرسل من عبادة الله تعالى التي من أجلها خلق الله الجن والإنس لقوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } . وذلك هو الإسلام الذي لا يقبل الله من أحد دينا سواه لقوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } .
فالإسلام هو الاستسلام لله وحده بالطاعة فعلا للمأمور وتركا للمحظور في كل زمان ومكان كانت الشريعة فيه قائمة، وهذا هو الإسلام بالمعنى العام . وعلى هذا يكون أصحاب الملل السابقة مسلمين حين كانت شرائعهم قائمة لم تنسخ كما قال الله تعالى عن نوح وهو يخاطب قومه : { فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } .
وقال عن إبراهيم : { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } . وقال أيضا: { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } .
وقال عن موسى في مخاطبته قومه:

(4/217)

{ يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } . وقال عن التوراة: { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا } .
وقال عن الحواريين أتباع عيسى : { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ } .
وقال عن ملكة سبأ: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } .
وأما الإسلام بالمعنى الخاص فيختص بشريعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } . وقال في أمته: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ } .
فلا إسلام بعد بعثته إلا باتباعه، لأن دينه مهيمن على الأديان كلها ظاهر عليها، وشريعته ناسخة للشرائع السابقة كلها قال الله تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } .
والذي جاء مصدقا لما مع الرسل قبله هو محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } .

(4/218)

وقال تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } . وهذا يعم الظهور قدرا وشرعا.
فمن بلغته رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلم يؤمن به ويتبعه لم يكن مؤمنا ولا مسلما بل هو كافر من أهل النار لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة - يعني أمة الدعوة - يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » . أخرجه مسلم من حديث أبي هريرة رضي الله عنه.
وبهذا يعلم أن النزاع فيمن سبق من الأمم هل هم مسلمون أو غير مسلمين؟ نزاع لفظي، وذلك لأن الإسلام بالمعنى العام يتناول كل شريعة قائمة بعث الله بها نبيا فيشمل إسلام كل أمة متبعة لنبي من الأنبياء ما دامت شريعته قائمة غير منسوخة بالاتفاق كما دلت على ذلك النصوص السابقة، وأما بعد بعثة النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن الإسلام يختص بما جاء به فمن لم يؤمن به ويتبعه فليس بمسلم.
ومن زعم أن مع دين محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دينا سواه قائما مقبولا عند الله تعالى من دين اليهود، أو النصارى، أو غيرهما فهو مكذب لقول الله تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } . وقوله: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } .
وإذا كان الإسلام اتباع الشريعة القائمة، فإنه إذا نسخ شيء منها لم يكن المنسوخ دينا بعد نسخه ولا اتباعه إسلاما.

(4/219)

فاستقبال بيت المقدس -مثلا- كان دينا وإسلاما قبل نسخه، ولم يكن دينا ولا إسلاما بعده. وزيارة القبور لم تكن دينا ولا إسلاما حين النهي عنها وكانت دينا وإسلاما بعد الأمر بها.

(4/220)

فصل
مبنى الإسلام على توحيد الله عز وجل قال الله تعالى: { قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ } . ولا بد في التوحيد من الجمع بين النفي والإثبات؛ لأن النفي وحده تعطيل، والإثبات وحده لا يمنع المشاركة فلا توحيد إلا بنفي وإثبات.
وقد قسمه العلماء -بالتتبع والاستقراء- إلى ثلاثة أقسام:
القسم الأول: توحيد الربوبية.
القسم الثاني: توحيد الألوهية.
القسم الثالث: توحيد الأسماء والصفات.
وقد جمع الله هذه الأقسام في قوله تعالى: { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } .
فأما توحيد الربوبية : فهو إفراد الله تعالى بالخلق، والملك، والتدبير. ومن أدلته قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } . وقوله: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } . وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } .

(4/221)

وهذا قد أقر به المشركون الذين بعث فيهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } . { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } . وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ } وقال تعالى: { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ } ، إلى قوله: { بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ } .
ولم يكن أحد من هؤلاء المشركين ولا غيرهم ممن يقر بالخالق يعتقد أن أحدا من الخلق شارك الله تعالى في خلق السماوات والأرض، أو غيرهما، ولا أن للعالم صانعين متكافئين في الصفات والأفعال، ولم ينقل أرباب المقالات الذين جمعوا ما قيل في الملل والنحل، والآراء والديانات عن أحد من الناس أنه قال بذلك.
وغاية ما نقلوا قول الثنوية القائلين بالأصلين: النور، والظلمة، وأن النور خلق الخير، والظلمة خلقت الشر، لكنهم لا يقولون بتساويهما وتكافئهما فالنور مضيء موافق للفطرة، بخلاف الظلمة.
والنور قديم، ولهم في الظلمة قولان:
أحدهما: أنها محدثة مخلوقة للنور، فيكون النور أكمل منها.
الثاني: أنها قديمة لكنها لا تخلق إلا الشر.
فصارت الظلمة ناقصة عن النور في مفعولاتها، كما أنها ناقصة عنه في وجودها وصفاتها. وأما قول فرعون لقومه حين جمعهم فنادى:

(4/222)

{ أَنَا رَبُّكُمُ الْأَعْلَى } . وقوله: { يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } . فمكابرة لم يصدر عن عقيدة، بل كان يعتقد في قرارة نفسه أن الله هو رب السماوات والأرض ولهذا لم يكذب موسى حين قال له: { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } . واقرأ قوله تعالى عن فرعون وقومه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } .
وأما قول من قال من الناس إن بعض الحوادث مخلوقة لغير الله كالقدرية الذين يقولون إن العباد خلقوا أفعالهم، فإنهم يقرون بأن العباد مخلوقون والله تعالى هو خالقهم وخالق قدرتهم.
وكذلك أهل الفلسفة، والطبع، والنجوم الذين يجعلون بعض المخلوقات مبدعة لبعض الأمور يعتقدون أن هذه الفاعلات مخلوقة حادثة.
وبهذا يتقرر أنه لم يكن أحد من الناس يدعي أن للعالم صانعين متكافئين.

(4/223)

فصل
وأما توحيد الألوهية فهو : إفراد الله تعالى بالعبادة بأن يعبد وحده ولا يعبد غيره من ملك، أو رسول، أو نبي، أو ولي، أو شجر، أو حجر، أو شمس، أو قمر، أو غير ذلك كائنا من كان.
ومن أدلته قوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } . وقوله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } . وقوله: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } . وقوله: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } .
وهذا النوع قد أنكره المشركون الذين بعث فيهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال الله تعالى عنهم: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } . وقال تعالى: { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ } .
ومن أجل إنكارهم إياه قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ واستباح دماءهم

(4/224)

وأموالهم، وسبى نساءهم وذرياتهم بإذن الله تعالى وأمره، ولم يكن إقرارهم بتوحيد الربوبية مخرجا لهم عن الشرك، ولا عاصما لدمائهم وأموالهم.
وتحقيق هذا النوع أن يعبد الله وحده لا شريك له بشرعه الذي جاءت به رسله كما قال الله تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } . فمن لم يعبد الله تعالى فهو مستكبر غير موحد، ومن عبده وعبد غيره فهو مشرك غير موحد، ومن عبده بما لم يشرعه فهو مبتدع ناقص التوحيد حيث جعل لله تعالى شريكا في التشريع.
والعبادة تطلق على معنيين :
أحدهما : التعبد وهو فعل العابد فتكون بمعنى التذلل للمعبود حبا وتعظيما وهذان -أعني الحب والتعظيم- أساس العبادة فبالحب يكون طلب الوصول إلى مرضاة المعبود بفعل ما أمر به، وبالتعظيم يكون الهرب من أسباب غضبه بترك ما نهى عنه.
الثاني : المتعبد به فتكون اسما جامعا لكل ما يتعبد به لله تعالى كالطهارة، والصلاة، والصدقة، والصوم، والحج، وبر الوالدين، وصلة الأرحام، وغير ذلك من أنواع العبادة.
وللعبادة شرطان :
أحدهما : الإخلاص لله عز وجل بأن لا يريد بها سوى وجه الله والوصول إلى دار كرامته، وهذا من تحقيق شهادة أن لا إله إلا الله.
الثاني: المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بأن لا يتعبد لله تعالى بغير ما شرعه، وهذا من تحقيق شهادة أن محمدا رسول الله.
فالمشرك في العبادة لا تقبل عبادته، ولا تصح لفقد الشرط الأول.

(4/225)

والمبتدع فيها لا تقبل، ولا تصح لفقد الشرط الثاني.
وقد دل على هذين الشرطين كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فمن أدلة اشتراط الإخلاص من كتاب الله قوله تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } . وقوله: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } . وقوله: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } . إلى غير ذلك من الآيات الكثيرة المتنوعة الدلالة.
ومن أدلته من السنة ما أخرجه البخاري ومسلم عن عمر بن الخطاب رضي الله عنه قال: سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « يا أيها الناس إنما الأعمال بالنيات وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن هاجر إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه » . هذا أحد ألفاظ البخاري .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « قال الله تبارك وتعالى أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه » .
ومن أدلة اشتراط المتابعة لرسول الله من كتاب الله تعالى قوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } . وقوله: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } . وقوله في وصف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } .

(4/226)

إلى غير ذلك من الآيات الكثيرة المتنوعة الدلالة.
ومن أدلته من السنة ما أخرجه البخاري ومسلم عن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « من عمل عملا ليس عليه أمرنا فهو رد » أي مردود. وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقول إذا خطب الناس يوم الجمعة: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة » . وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « إنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » رواه أحمد وأبو داود .
ولا تتحقق المتابعة إلا بموافقة العبادة للشرع في سببها، وجنسها، وقدرها، وكيفيتها، وزمانها، ومكانها.
والعبادة أنواع كثيرة :
فمنها الصلاة، والذبح؛ لقوله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } . وقوله: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } .
فمن صلى لغير الله فهو مشرك، ومن ذبح لغير الله تقربا وتعظيما فهو مشرك.
ومنها التوكل؛ لقوله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } .

(4/227)

وقوله: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } . ولهذا لما كان التوكل خاصا به كان وحده هو الحسب كما قال تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } . فأما قوله تعالى: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } . فمعناه أن الله هو حسبك وحسب من اتبعك من المؤمنين فقوله: { مَنِ اتَّبَعَكَ } معطوف على الكاف في قوله: حسبك وليس معطوفا على الله كما ظنه بعض الغالطين، فإن هذا يفسد به المعنى إذ يكون المعنى على هذا التقدير: أن الله والمؤمنين حسب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهذا باطل فإن مقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعلى وأقوى من مقام من اتبعه فكيف يكون الأدنى حسبا للأعلى والأقوى.
ومنها الخشية، والخوف تعبدا وتقربا لقوله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } . وقوله: { فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } . وقوله : { فَإِيَّايَ فَارْهَبُونِ } فجعل الرهبة له وحده كما جعل العبادة له وحده في قوله: { فَإِيَّايَ فَاعْبُدُونِ } .
ومنها التقوى تعبدا وتقربا لقوله تعالى: { وَإِيَّايَ فَاتَّقُونِ } .

(4/228)

وقوله: { أَفَغَيْرَ اللَّهِ تَتَّقُونَ } . وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما } .

(4/229)

فصل
وأما توحيد الأسماء والصفات : فهو إفراد الله تعالى بأسمائه وصفاته وذلك بإثبات ما أثبته الله لنفسه من الأسماء والصفات في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
فلا يجوز نفي شيء مما سمى الله به نفسه، أو وصف به نفسه؛ لقوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . ولأن ذلك تعطيل يستلزم تحريف النصوص أو تكذيبها مع وصف الله تعالى بالنقائص والعيوب.
ولا يجوز تسمية الله تعالى، أو وصفه بما لم يأت في الكتاب والسنة؛ لأن ذلك قول على الله تعالى بلا علم وقد قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وقال: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .
ولا يجوز إثبات اسم أو صفة لله تعالى مع التمثيل لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . وقوله: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } . ولأن ذلك إشراك بالله تعالى

(4/230)

يستلزم تحريف النصوص، أو تكذيبها مع تنقص الله تعالى بتمثيله بالمخلوق الناقص.
ولا يجوز إثبات اسم، أو صفة لله تعالى مع التكييف لأن ذلك قول على الله تعالى بلا علم، يستلزم الفوضى، والتخبط في صفات الله تعالى، إذ كل واحد يتخيل كيفية معينة غير ما تخيله الآخر؛ ولأن ذلك محاولة لإدراك ما لا يمكن إدراكه بالعقول، فإنك مهما قدرت من كيفية فالله أعلى وأعظم.
وهذا النوع من التوحيد هو الذي كثر فيه الخوض بين أهل القبلة فانقسموا في النصوص الواردة فيه إلى ستة أقسام:
القسم الأول : من أجروها على ظاهرها اللائق بالله تعالى من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وهؤلاء هم السلف وهذا هو الصواب المقطوع به لدلالة الكتاب، والسنة، والعقل، والإجماع السابق عليه دلالة قطعية أو ظنية.
القسم الثاني : من أجروها على ظاهرها، لكن جعلوها من جنس صفات المخلوقين.
وهؤلاء هم الممثلة، ومذهبهم باطل بالكتاب، والسنة والعقل، وإنكار السلف.
القسم الثالث : من أجروها على خلاف ظاهرها، وعينوا لها معاني بعقولهم، وحرفوا من أجلها النصوص.
وهؤلاء هم أهل التعطيل فمنهم من عطل تعطيلا كبيرا كالجهمية والمعتزلة ونحوهم، ومنهم من عطل دون ذلك كالأشاعرة.
القسم الرابع : من قالوا: الله أعلم بما أراد بها، فوضوا علم معانيها إلى الله وحده.

(4/231)

وهؤلاء هم أهل التجهيل المفوضة، وتناقض بعضهم فقال: الله أعلم بما أراد، لكنه لم يرد إثبات صفة خارجية له تعالى.
القسم الخامس : من قالوا: يجوز أن يكون المراد بهذه النصوص إثبات صفة تليق بالله تعالى وأن لا يكون المراد ذلك.
وهؤلاء كثير من الفقهاء وغيرهم.
القسم السادس : من أعرضوا بقلوبهم وأمسكوا بألسنتهم عن هذا كله واقتصروا على قراءة النصوص ولم يقولوا فيها بشيء . (1)
وهذه الأقسام سوى الأول باطلة كما قد تبين في غير هذا الموضع.
__________
(1) ذكر هذه الأقسام في الفتوى الحموية.

(4/232)

فصل
وبهذا التقرير عن أقسام التوحيد يتبين غلط عامة المتكلمين في مسمى التوحيد حيث جعلوه ثلاثة أنواع:
الأول : أن الله واحد في ذاته لا قسيم له، أو لا جزء له، أو لا بعض له.
الثاني : أنه واحد في صفاته لا شبيه له.
الثالث : أنه واحد في أفعاله لا شريك له.
وبيان غلطهم من وجوه:
أحدها : أنهم لم يدخلوا فيه توحيد الألوهية وهو أن الله تعالى واحد في ألوهيته لا شريك له فيفرد وحده بالعبادة، مع أن هذا النوع من التوحيد هو الذي من أجله خلق الجن والإنس لقوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } .
ومن أجله أرسلت الرسل وأنزلت الكتب لقوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } . وقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } . وقد قام الرسل عليهم الصلاة والسلام بذلك يدعون قومهم { أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } أي ما لكم من معبود حق غير الله، فجميع الآلهة سواه باطلة كما قال تعالى:

(4/233)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } .
ومن أجله قامت المعارك الكلامية، والقتالية بين الرسل وأقوامهم المكذبين لهم كما قال الله تعالى عن قوم نوح : { قَالُوا يَانُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } . وقال عن قوم هود : { قَالُوا يَاهُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي } . وقال في إبراهيم وقومه: { قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَانَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } . وقال عن المكذبين لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ } . وقال: { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ } . وقال في أعدائه: { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ } .

(4/234)

والمهم أن هذا التوحيد الذي هذا شأنه قد أغفله عامة المتكلمين الذين يتكلمون في أنواع التوحيد، وهو أحد وجوه غلطهم في مسمى التوحيد.
الوجه الثاني : قولهم: " إن الله واحد في ذاته لا قسيم له . . " إلخ فيه إجمال:
فإن أرادوا به أن الله تعالى لا يتجزأ، ولا يتفرق، ولا يكون مركبا من أجزاء فهذا حق، فإن الله تعالى أحد، صمد، لم يلد، ولم يولد، ولم يكن له كفوا أحد.
وإن أرادوا به مع ذلك نفي ما وصف به نفسه كعلوه، واستوائه على عرشه، ووجهه، ويديه ونحو ذلك - وهذا مرادهم - فهو باطل؛ لأن الله تعالى قد أثبت لنفسه من صفات الكمال من هذا وغيره ما هو أهل له. وتوحيده فيها إثباتها له على الوجه اللائق به بدون تمثيل، لا أن تنفى عنه بنوع من التحريف والتعطيل.
الوجه الثالث : قولهم: " واحد في صفاته لا شبيه له " فيه إجمال:
فإن أرادوا به إثبات صفات الله تعالى على الوجه اللائق به من غير أن يماثله أحد فيما يختص به فهذا حق، وهو مذهب السلف لكن عامة المتكلمين لا يريدون ذلك.
وإن أرادوا به نفي أن يكون شيء من المخلوقات مماثلا له من كل وجه فهذا لغو لا حاجة إليه فهو كقول القائل: السماء فوقنا والأرض تحتنا لأن مماثلة الخالق للمخلوق من كل وجه معلوم الانتفاء، بل الامتناع بضرورة العقل، والسمع، وإجماع العقلاء. ولهذا لم يُثبت أحد من الأمم أحدا مماثلا لله تعالى من كل وجه، وغاية من شبه به شيئا أن يشبهه به في بعض الأمور.

(4/235)

وإن أرادوا به نفي أن يكون بين صفات الخالق والمخلوق قدر مشترك مع تميز كل منهما بما يختص به - وهذا مرادهم - فهو باطل، لأنه قد علم بضرورة العقل أن كل موجودين قائمين بأنفسهما لا بد من قدر مشترك بينهما مع تميز كل واحد منهما بما يختص به، كاتفاقهما في مسمى الوجود، والذات والقيام بالنفس ونحو ذلك، ونفي هذا القدر تعطيل محض.
والقول بهذا المراد لا يمنع نفي ما يجب لله تعالى من صفات الكمال عند من يرى أن إثبات ذلك يستلزم التشبيه، فقد سبق أن أهل التعطيل من الجهمية والمعتزلة وغيرهم أدخلوا نفي الصفات في مسمى التوحيد وقالوا من أثبت لله علما، أو قدرة ونحو ذلك فهو مشبه غير موحد، وزاد عليهم غلاة الفلاسفة، والقرامطة فأدخلوا فيه نفي الأسماء وقالوا: من قال إن الله عليم قدير ونحو ذلك فهو مشبه غير موحد، وزاد عليهم غلاة الغلاة فقالوا: إن الله لا يوصف بما يتضمن إثباتا أو نفيا، فمن نفى عنه صفة، أو أثبت له صفة فهو مشبه غير موحد.
وقد سبق الرد على هؤلاء الطوائف في أول الرسالة ولله الحمد.
الوجه الرابع : قولهم: " واحد في أفعاله لا شريك له" وهذا أشهر أنواع التوحيد عندهم، ويعنون به أن خالق العالم واحد، ويظنون أن هذا هو التوحيد المطلوب وأن هذا معنى " لا إله إلا الله " فيجعلون معناها: لا قادر على الاختراع إلا الله.
ومعلوم أن هذا خطأ من وجهين:
الأول : أن هذا الذي قرروه قد أقر به المشركون الذين قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنهم لم يجعلوا لله شريكا في أفعاله كما قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ }

(4/236)

{ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } . ومع هذا لم يكونوا موحدين بل هم مشركون بدلالة الكتاب، والسنة، والإجماع المعلوم بالضرورة من دين الإسلام، لكونهم أنكروا توحيد الألوهية وقالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } ولهذا قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مستبيحا دماءهم وأموالهم وسبي ذراريهم ونسائهم.
الثاني : أن تفسيرهم " لا إله إلا الله " بهذا التفسير الذي ذكروه أي أنه لا قادر على الاختراع إلا الله، يقتضي أن من أقر بأن الله وحده هو القادر على الاختراع دون غيره فقد شهد أن لا إله إلا الله وعصم دمه وماله.
ومعلوم أن تفسيرها بهذا المعنى باطل مخالف لما عرفه المسلمون منها فإن تفسيرها الصحيح: أن لا معبود حق إلا الله هذا هو الذي يعرفه المسلمون من معناها، بل والمشركون ألا ترى إلى قول الله تعالى فيهم: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } . وكانوا لا يستكبرون عن الإقرار بقلوبهم وألسنتهم بأن الله هو الخالق وحده ولا يدعون أن آلهتهم تخلق شيئا فتبين بذلك أن المشركين أعلم وأفقه بمعنى لا إله إلا الله من هؤلاء المتكلمين، وأن غاية ما يقرره هؤلاء المتكلمون من التوحيد توحيد الربوبية الذي لا يخلص الإنسان من الشرك، ولا يعصم به دمه وماله، ولا يسلم به من الخلود في النار.
وقد سلك هذا المسلك طوائف من أهل التصوف المنتسبين إلى المعرفة والتحقيق والتوحيد، فكان غاية ما عندهم من التوحيد أن يشهد المرء أن الله رب كل شيء، ومليكه، وخالقه لا سيما إذا غاب العارف

(4/237)

بموجوده عن وجوده، وبمشهوده عن شهوده، وبمعروفه عن معرفته، ودخل في فناء توحيد الربوبية بحيث يفنى من لم يكن ويبقى من لم يزل.
ومعلوم أن هذه الغاية هي ما أقر به المشركون من التوحيد وهي غاية لا يكون بها الرجل مسلما، فضلا عن أن يكون من أولياء الله تعالى وسادة خلقه.

(4/238)

فصل
في الفناء وأقسامه
الفناء لغة: الزوال . قال الله تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
وفي الاصطلاح ثلاثة أقسام:
القسم الأول : ديني شرعي وهو الفناء عن إرادة السوي . أي: عن إرادة ما سوى الله عز وجل بحيث يفنى بالإخلاص لله عن الشرك، وبشريعته عن البدعة، وبطاعته عن معصيته، وبالتوكل عليه عن التعلق بغيره، وبمراد ربه عن مراد نفسه إلى غير ذلك مما يشتغل به من مرضاة الله عما سواه.
وحقيقته: انشغال العبد بما يقربه إلى الله عز وجل عما لا يقربه إليه وإن سمي فناء في اصطلاحهم.
وهذا فناء شرعي به جاءت الرسل، ونزلت الكتب، وبه قيام الدين والدنيا، وصلاح الآخرة والدنيا قال الله تعالى: { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } . وقال: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } . وقال: { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ } .

(4/239)

وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } .
وهذا هو الذوق الإيماني الحقيقي الذي لا يعادله ذوق، ففي الصحيحين عن أنس بن مالك رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » . وفي صحيح مسلم عن العباس بن عبد المطلب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ذاق طعم الإيمان من رضي بالله ربا، وبالإسلام دينا، وبمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسولا » .
القسم الثاني : صوفي بدعي وهو: الفناء عن شهود السوي أي عن شهود ما سوى الله تعالى، وذلك أنه بما ورد على قلبه من التعلق بالله عز وجل وضعفه عن تحمل هذا الوارد ومقاومته غاب عن قلبه كل ما سوى الله عز وجل ففني بهذه الغيبوبة عن شهود ما سواه، ففني بالمعبود عن العبادة وبالمذكور عن الذكر، حتى صار لا يدري أهو في عبادة وذكر أم لا، لأنه غائب عن ذلك بالمعبود والمذكور لقوة سيطرة الوارد على قلبه.
وهذا فناء يحصل لبعض أرباب السلوك، وهو فناء ناقص من وجوه:
الأول : أنه دليل على ضعف قلب الفاني، وأنه لم يستطع الجمع بين شهود المعبود والعبادة، والأمر والمأمور به، واعتقد أنه إذا شاهد العبادة والأمر اشتغل به عن المعبود والآمر، بل إذا ذكر العبادة والذكر كان ذلك اشتغالا عن المعبود والمذكور.

(4/240)

الثاني : أنه يصل بصاحبه إلى حال تشبه حال المجانين والسكارى حتى إنه ليصدر عنه من الشطحات القولية والفعلية المخالفة للشرع ما يعلم هو وغيره غلطه فيها كقول بعضهم في هذه الحال: "سبحاني . . سبحاني أنا الله . ما في الجبة إلا الله أنصب خيمتي على جهنم" ونحو ذلك من الهذيان والشطح.
الثالث : أن هذا الفناء لم يقع من المخلصين الكمل من عباد الله فلم يحصل للرسل، ولا للأنبياء، ولا للصديقين والشهداء. فهذا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى ليلة المعراج من آيات الله اليقينية ما لم يقع لأحد من البشر وفي هذه الحال كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على غاية من الثبات في قواه الظاهرة والباطنة كما قال الله تعالى عن قواه الظاهرة: { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } . وقال عن قواه الباطنة: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } . وهاهم الخلفاء الراشدون أبو بكر، وعمر، وعثمان، وعلي - رضي الله عنهم - أفضل البشر بعد الأنبياء وسادات أوليائهم لم يقع لهم مثل هذا الفناء، وهاهم سائر الصحابة مع علو مقامهم وكمال أحوالهم لم يقع لهم مثل هذا الفناء.
وإنما حدث هذا في عصر التابعين فوقع منه من بعض العباد والنساك ما وقع، فكان منهم من يصرخ، ومنهم من يصعق، ومنهم من يموت، وعرف هذا كثيرا في بعض مشايخ الصوفية.
ومن جعل هذا نهاية السالكين فقد ضل ضلالا مبينا، ومن جعله من لوازم السير إلى الله فقد أخطأ.
وحقيقته: أنه من العوارض التي تعرض لبعض السالكين لقوة الوارد على قلوبهم وضعفها عن مقاومته، وعن الجمع بين شهود العبادة والمعبود ونحو ذلك.

(4/241)

القسم الثالث : فناء إلحادي كفري وهو: الفناء عن وجود السوي. أي: عن وجود ما سوى الله عز وجل، بحيث يرى أن الخالق عين المخلوق، وأن الموجود عين الموجد، وليس ثمة رب ومربوب، وخالق ومخلوق، وعابد ومعبود وآمر ومأمور، بل الكل شيء واحد وعين واحدة.
وهذا فناء أهل الإلحاد القائلين بوحدة الوجود كابن عربي، والتلمساني وابن سبعين، والقونوي ونحوهم . . . وهؤلاء أكفر من النصارى من وجهين:
أحدهما : أن هؤلاء جعلوا الرب الخالق عين المربوب المخلوق وأولئك النصارى جعلوا الرب متحدا بعبده الذي اصطفاه بعد أن كانا غير متحدين.
الثاني : أن هؤلاء جعلوا اتحاد الرب ساريا في كل شيء في الكلاب والخنازير والأقذار، والأوساخ، وأولئك النصارى خصوه بمن عظموه كالمسيح . (1)
وتصور هذا القول كاف في رده، إذ مقتضاه: أن الرب والعبد شيء واحد، والآكل والمأكول شيء واحد، والناكح والمنكوح شيء واحد، والخصم والقاضي شيء واحد، والمشهود له وعليه والشاهد شيء واحد، وهذا غاية ما يكون من السفه والضلال.
قال الشيخ رحمه الله: ويذكر عن بعضهم أنه كان يأتي ابنه ويدعي أنه الله رب العالمين (2) فقبح الله طائفة يكون إلهها الذي تعبده هو موطوءها الذي تفترشه.
__________
(1) ر: 2/172 مج ف ق.
(2) ر: 2/378 مج ف ق..

(4/242)

وقال ابن القيم رحمه الله تعالى في النونية عن هذه الطائفة:
فالقوم ما صانوه عن إنس ولا ... جن ولا شجر ولا حيوان
لكنه المطعوم والملبوس وال ... مشموم والمسموع بالآذان
وكذاك قالوا إنه المنكوح وال ... مذبوح بل عين الغوي الزاني
إلى أن قال:
هذا هو المعبود عندهم فقل ... سبحانك اللهم ذا السبحان
يا أمة معبودها موطوؤها ... أين الإله وثغره الطعان
يا أمة قد صار من كفرانها ... جزءا يسيرا جملة الكفران

(4/243)

فصل
ولا يتم الإسلام إلا بالبراءة مما سواه كما قال الله تعالى عن إبراهيم الخليل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } . وبين أن لنا فيه أسوة حسنة فقال تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } . وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } . وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } . وقال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } .

(4/244)

والبراءة نوعان:
الأول : براءة من عمل.
الثاني : براءة من عامل.
فأما البراءة من العمل : فتجب من كل عمل محرم سواء كان كفرا، أم دونه فيبرأ المؤمن من الشرك، والزنى، وشرب الخمر ونحو ذلك بحيث لا يرضاه ولا يقره، ولا يعمل به، لأن الرضا بذلك، أو إقراره، أو العمل به مضادة لله تعالى ورضا بما لا يرضاه.
وأما البراءة من العامل : فإن كان عمله كفرا وجبت البراءة منه بكل حال من كل وجه لما سبق من الآيات الكريمة، ولأنه لم يتصف بما يقتضي ولاءه.
وإن كان عمله دون الكفر وجبت البراءة منه من وجه دون وجه فيوالى بما معه من الإيمان والعمل الصالح، ويتبرأ منه بما معه من المعاصي؛ لأن الفسوق لا ينافي أصل الإيمان، فقد يكون في الإنسان خصال فسوق، وخصال طاعة، وخصال إيمان، وخصال كفر كما قال الله تعالى: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } . فجعل الله تعالى الطائفتين المقتتلتين إخوة للطائفة المصلحة، ووصفهم بالإيمان مع أن قتال المؤمن لأخيه من خصال الكفر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « سباب المسلم فسوق وقتاله كفر » . ولم تكن هذه

(4/245)

الخصلة الكفرية منافية لأصل الإيمان ولا رافعة للأخوة الإيمانية. ولا ريب أن الأخوة الإيمانية مقتضية للمحبة والولاية ويقوى مقتضاها بحسب قوة الإيمان والاستقامة.
وهذا الأصل -أعني أنه قد يجتمع في الإنسان خصلة إيمان، وخصلة كفر- هو ما دل عليه الكتاب، والسنة، وكان عليه السلف والأئمة، فتكون المحبة والولاية تابعة لما معه من خصال الإيمان، والكراهة والعداوة تابعة لما عنده من خصال الكفر.

(4/246)

فصل
المؤمن مأمور بفعل المأمور، وترك المحظور، والصبر على المقدور قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } . وقال: { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } . وقال عن لقمان : { يَابُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } . وقال: { وَبَشِّرِ الصَّابِرِينَ } .
ومأمور في جانب الطاعة بالإخلاص والاستغفار قال الله تعالى: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } . وقال: { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ } . وقال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يا أيها الناس توبوا إلى ربكم فإني أتوب إليه في اليوم مائة مرة ". وقال: "إنه ليغان على قلبي وإني لأستغفر الله في اليوم مائة مرة » أخرجهما مسلم .
وروى البخاري عن أبي هريرة رضي الله عنه قال: سمعت النبي

(4/247)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة » .
والجامع لهذا: أنه لا بد في الأمر من أصلين، ولا بد في القدر من أصلين أيضا.
أما الأصلان في الأمر فهما :
أصل قبل العمل أو مقارن له وهو: الاجتهاد في الامتثال علما، وعملا فيجتهد في العلم بالله تعالى، وأسمائه وصفاته، وأحكامه، ثم يعمل بما يقتضيه ذلك العلم من تصديق الأخبار، والعمل بالأحكام، فعلا للمأمور، وتركا للمحظور.
والثاني : أصل بعد العمل وهو الاستغفار والتوبة من التفريط في المأمور، أو التعدي في المحظور ولهذا كان من المشروع ختم الأعمال بالاستغفار كما قال الله تعالى: { وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ } . فقاموا الليل وختموه بالاستغفار، « وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا انصرف من صلاته استغفر ثلاثا، » وآخر سورة نزلت عليه سورة النصر { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } . فكان بعد نزولها يكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي. وكان نزولها إيذانا بقرب أجله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال ابن عباس رضي الله عنهما في مجلس أمير المؤمنين عمر بن الخطاب رضي الله عنه بمحضر من الصحابة فأقره عمر رضي الله عنه وقال: ما أعلم منها إلا ما تقول.
وفي صحيح مسلم عن عائشة رضي الله عنها قالت: « كان رسول »

(4/248)

« الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكثر أن يقول قبل أن يموت: سبحانك وبحمدك أستغفرك وأتوب إليك. » فجعل الاستغفار والتوبة خاتمة العمر كما جعلتا خاتمة العمل.
وأما الأصلان في القدر فهما :
أصل قبل المقدور وهو: الاستعانة بالله عز وجل، والاستعاذة به، ودعاؤه رغبة ورهبة فيكون معتمدا على ربه، ملتجئا إليه في حصول المطلوب ودفع المكروه.
والثاني بعد المقدور وهو: الصبر على المقدور حيث يفوت مطلوبه، أو يقع مكروهه فيوطن نفسه عليه بحيث يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وأن الحال لا يمكن أن تتغير عما قدره الله تعالى فيرضى بذلك ويسلم وينشرح صدره ويذهب عنه الندم والحزن كما قال الله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } . قال ابن عباس رضي الله عنهما: يهد قلبه لليقين فيعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه. وقال علقمة في الآية: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
فإذا راعى الأمر والقدر على الوجه الذي ذكرنا كان عابدا لله تعالى مستعينا به متوكلا عليه من الذين أنعم الله عليهم . وقد جمع الله بين هذين الأصلين في أكثر من موضع كقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } . وقوله: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } . وقوله: { وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } .

(4/249)

فصل
والناس في هذا المقام -مقام الشرع والقدر- أربعة أقسام :
الأول : من حققوا هذه الأصول الأربعة: أصلي الشرع، وأصلي القدر وهم المؤمنون المتقون الذين كان عندهم من عبادة الله تعالى والاستعانة به ما تصلح به أحوالهم، فكانوا لله، وبالله، وفي الله، وهؤلاء أهل القسط والعدل الذين شهدوا مقام الربوبية والألوهية، وهم أعلى الأقسام فإن هذا مقام الذين أنعم الله عليهم من النبيين والصديقين، والشهداء، والصالحين.
الثاني : من فاتهم التحقيق في أصلي القدر فكان عندهم من عبادة الله تعالى والاستقامة في شرعه ما عندهم، لكن ليس عندهم قوة في الاستعانة بالله والصبر على أحكامه الكونية والشرعية، فيصيبهم عند العمل من العجز والكسل ما يمنعهم من العمل أو إكماله، ويلحقهم بعد العمل من العجب والفخر ما قد يكون سببا لحبوط عملهم وخذلانهم، وهؤلاء أضعف ممن سبقهم وأدنى مقاما وأقل عدلا، لأن شهودهم مقام الإلهية غالب على شهود مقام الربوبية.
الثالث : من فاتهم التحقيق في أصلي الشرع فكانوا ضعفاء في الاستقامة على أمر الله ومتابعة شرعه، لكن عندهم قوة في الاستعانة بالله والتوكل عليه، ولكن قد يكون ذلك في أمور لا يحبها الله تعالى ولا يرضاها فيعان ويمكن له بقدر حاله، ويحصل له من المكاشفات والتأثيرات ما لا يحصل للقسم الذي قبله، لكن ما يحصل له من هذه الأمور يكون من نصيب العاجلة الدنيا أما عاقبته فعاقبة سيئة، لأنه ليس من المتقين وإنما

(4/250)

العاقبة للمتقين قال الله تعالى: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ } . فالله تعالى يعلم أن هؤلاء سيشركون بعد أن ينجيهم لكن لما كانوا في البحر كانوا مخلصين في دعائهم الله تعالى أن ينجيهم صادقين في تفويض الأمر إليه حصل مرادهم، ولما لم يكن لهم عبادة لم يستقم أمرهم وكان عاقبة أمرهم خسرا.
فالفرق بين هؤلاء وبين القسم الذين قبلهم أن الذين قبلهم كان لهم دين ضعيف لضعف استعانتهم بالله وتوكلهم عليه، لكنه مستمر باق إن لم يفسده صاحبه بالعجز والجزع. وهؤلاء لهم حال وقوة لكن لا يبقى لهم إلا ما وافقوا فيه الأمر واتبعوا فيه السنة.
القسم الرابع : من فاتهم تحقيق أصلي الشرع، وأصلي القدر فليس عندهم عبادة لله تعالى، ولا استعانة به، ولا لجوء إليه عند الشدة فهم مستكبرون عن عبادة الله مستغنون بأنفسهم عن خالقهم، وربما لجئوا في الشدائد وإدراك مطالبهم إلى الشياطين فأطاعوها فيما تريد وأعانتهم فيما يريدون فيظن الظان أن هذا من باب الكرامات، وهو من باب الإهانات لأن عاقبتهم الذل والهوان وهذا القسم شر الأقسام.

(4/251)

فصل
في المفاضلة والمقارنة بين أرباب البدع
نظار المتكلمين الذين يدعون التحقيق وينتسبون إلى السنة يرون التوحيد عبارة عن تحقيق توحيد الربوبية.
وطوائف من أهل التصوف الذين ينتسبون إلى التحقيق والمعرفة غاية التوحيد عندهم شهود توحيد الربوبية. ومعلوم أن هذا هو ما أقر به المشركون، وأن الرجل لا يكون به مسلما، فضلا عن أن يكون وليا من أولياء الله، أو من سادات أولياء الله تعالى.
وطائفة أخرى تقرر هذا التوحيد مع نفي الصفات، فيقعون في التقصير والتعطيل وهذا شر من حال كثير من المشركين.
والجهم بن صفوان إمام الجهمية نفاة الصفات يغلو في القضاء والقدر ويقول بالجبر، فيوافق المشركين في قولهم لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء، لكنه يثبت الأمر والنهي فيفارق المشركين إلا أنه يقول بالإرجاء فيضعف الأمر والنهي والعقاب عنده، لأن فاعل الكبيرة عنده مؤمن كامل الإيمان غير مستحق للعقاب.
والنجارية -أتباع الحسين بن محمد النجار - والضرارية -أتباع ضرار بن عمرو وحفص الفرد - يقربون من جهم في مسائل القدر والإيمان مع مقاربتهم له أيضا في نفي الصفات.
والكلابية -أتباع عبد الله بن سعيد بن كلاب - والأشعرية المنتسبون لأبي الحسن الأشعري خير من هؤلاء في باب الصفات فإنهم يثبتون لله

(4/252)

الصفات العقلية، وأئمتهم يثبتون الصفات الخبرية في الجملة، وأما في القدر ومسائل الأسماء والأحكام فأقوالهم متقاربة.
وأصحاب ابن كلاب كالحارث المحاسبي خير من الأشعرية في هذا وهذا.
والكرامية أتباع محمد بن كرام قولهم في الصفات، والقدر، والوعد، والوعيد أشبه من أكثر طوائف أهل الكلام التي في أقوالها مخالفة للسنة. وأما في الإيمان فقولهم منكر لم يسبقهم إليه أحد، فإنهم جعلوا الإيمان قول اللسان فقط وإن لم يكن معه تصديق القلب، فالمنافق عندهم مؤمن ولكنه مخلد في النار.
والمعتزلة أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري -يقاربون قول جهم في الصفات فيقولون بنفيها، وأما في القدر والأسماء والأحكام، فيخالفونه ففي القدر يقولون: إن العبد مستقل بعمله كامل الإرادة فيه، ليس لله في عمله تقدير، ولا خلق. ففيهم نوع من الشرك من هذا الباب.
وجهم يقول: إن العبد مجبر على عمله، وليس له إرادة فيه.
وفي الأسماء والأحكام يقول المعتزلة: إن فاعل الكبيرة خارج عن الإيمان غير داخل في الكفر فهو في منزلة بين منزلتين، ولكنه مخلد في النار. ويقول جهم إنه مؤمن كامل الإيمان غير مستحق لدخول النار.
والمعتزلة خير من الجهمية فيما خالفوهم فيه من القدر والأسماء والأحكام فإن إثبات الأمر والنهي، والوعد والوعيد، مع نفي القدر خير من إثبات القدر مع نفي الأمر والنهي، والوعد والوعيد، ولهذا لم يوجد في زمن الصحابة والتابعين من ينفي الأمر والنهي، والوعد والوعيد، ووجد في زمنهم القدرية، والخوارج الحرورية.

(4/253)

وإنما يظهر من البدع أولا ما كان أخف، وكلما ضعف من يقوم بنور النبوة قويت البدعة، وكلما كان الرجل إلى السلف والأئمة أقرب كان قوله أعلى وأفضل.
والمتصوفة الذين يشهدون الحقيقة الكونية مع إعراضهم عن الأمر والنهي شر من القدرية المعتزلة ونحوهم، لأن هؤلاء المتصوفة يشبهون المشركين الذين قالوا: { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا } . والقدرية يشبهون المجوس الذين قالوا: " إن للعالم خالقين " والمشركون شر من المجوس.
أما الصوفية الذين عندهم شيء من تعظيم الأمر والنهي مع مشاهدة توحيد الربوبية وإقرارهم بالقدر فهم خير من المعتزلة، لكنهم معتزلة من وجه آخر حيث جعلوا غاية التوحيد مشاهدة توحيد الربوبية، والفناء فيه فاعتزلوا بذلك جماعة المسلمين وسنتهم، وقد يكون ما وقعوا فيه من البدعة شرا من بدعة أولئك المعتزلة.
وكل هذه الطوائف عندها من الضلال والبدع بقدر ما فارقت به جماعة المسلمين وسنتهم. ودين الله تعالى ما بعث به رسله وأنزل به كتبه، وهو الصراط المستقيم طريق رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه خير الأمة التي هي خير الأمم.
وقد أمرنا الله تعالى أن نقول في صلاتنا: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } . فالمغضوب عليهم كاليهود عرفوا الحق فلم يتبعوه، والضالون كالنصارى عبدوا الله بغير علم، وكان يقال: تعوذوا بالله من فتنة العالم الفاجر، والعابد الجاهل. وقال ابن مسعود رضي الله عنه: « خط لنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ »

(4/254)

« خطًّا بيده ثم قال: " هذا سبيل الله مستقيمًا". وخط عن يمينه وشماله ثم قال: "هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه، ثم قرأ: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } » . وقال حذيفة بن اليمان رضي الله عنه: " يا معشر القراء استقيموا وخذوا طريق من قبلكم فوالله لئن اتبعتموهم لقد سبقتم سبقًا بعيدًا، ولئن أخذتم يمينًا وشمالًا لقد ضللتم ضلالًا بعيدًا ". وقال عبد الله بن مسعود رضي الله عنه: " من كان منكم مستنًا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبر هذه الأمة قلوبًا، وأعمقها علمًا، وأقلها تكلفًا، قوم اختارهم الله تعالى: لصحبه نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم ، فإنهم على الهدى المستقيم".
نسأل الله تعالى: أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا.
والحمد لله رب العالمين.
تم في 22\5\1410هـ
تمت مقابلتها على صاحب الفضيلة الشيخ محمد بن صالح العثيمين .
وذلك يوم الأربعاء الموافق 5\6\1412 هـ بمدينة الرياض والله الموفق.
كتبه: فهد بن ناصر السليمان

(4/255)


تعليقات على العقيدة الواسطية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

تعليقات على العقيدة الواسطية

(4/257)

بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة السلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد : فهذه مذكرة للمهم من مقرر السنة الثانية الثانوية في المعاهد العلمية في التوحيد على العقيدة الواسطية لشيخ الإسلام ابن تيمية نسأل الله أن ينفع بها كما نفع بأصلها إنه جواد كريم.
شيخ الإسلام بن تيمية :
هو العالم العلامة شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية ولد في حران في العاشر من ربيع الأول سنة 661 هـ ثم تحولت عائلته إلى دمشق فكانت موطن إقامته.
وقد كان - رحمه الله - عالمًا كبيرًا ، وعلمًا منيرًا ، ومجاهدًا شهيرًا ، جاهد في الله بعقله وفكره وعلمه وجسمه ، وكان قوي الحجة لا يصمد أحد لمحاجته ، ولا تأخذه في الله لومة لائم إذا بان له الحق أن يقول به ، ومن ثم حصلت له محن من ذوي السلطان والجاه فحبس مرارًا ، وتوفي محبوسًا في قلعة دمشق في 20 من شوال 728 هـ.

العقيدة الواسطية :
كتاب مختصر جامع لخلاصة عقيدة أهل السنة والجماعة من أسماء الله وصفاته وأمر الإيمان بالله واليوم الآخر وما يتصل بذلك من طريقة أهل السنة العملية.
وسبب تأليفها أن بعض قضاة واسط شكوا إلى شيخ الإسلام ما كان عليه الناس من بدع وضلال ، وطلبوا منه أن يكتب عقيدة مختصرة تبين طريقة أهل السنة والجماعة فيما يتعلق بأسماء الله وصفاته وغير ذلك مما

(4/259)

سيذكر في تلك العقيدة ؛ ولذلك سميت العقيدة الواسطية.
أهل السنة والجماعة :
هم من كان على مثل ما عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه اعتقادًا وقولًا ، وسموا بذلك لتمسكهم بالسُّنة ولاجتماعهم عليها.
اعتقاد أهل السنة والجماعة :
هو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فالإيمان بالله يتضمن الإيمان بوجوده، وبربوبيته، وبألوهيته، وبأسمائه وصفاته.
والإيمان بالملائكة يتضمن الإيمان بوجودهم، والإيمان باسم من علم اسمه كجبريل، والإيمان بصفة من علم وصفه كجبريل أيضًا، والإيمان بأعمالهم ووظائفهم ، مثل عمل جبريل ينزل بالوحي ، ومالك خازن النار.
والإيمان بالكتب يتضمن تصديق كونها من عند الله، وتصديق ما أخبرت به، والإيمان بأسماء ما علم منها كالتوراة وما لم يعلم فيؤمن به إجمالًا، والتزام أحكامها إذا لم تنسخ.
والإيمان بالرسل يتضمن الإيمان بأنهم صادقون في رسالتهم، وبأسماء من علمت أسماؤه منهم وما لم يعلم فيؤمن به إجمالًا وتصديق ما أخبروا به، والتزام أحكام شرائعهم غير المنسوخة والشرائع السابقة كلها منسوخة بشريعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والإيمان باليوم الآخر يتضمن الإيمان بكل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت.
والإيمان بالقدر يتضمن الإيمان بأن كل شيء واقع بقضاء الله وقدره.

(4/260)

طريقة أهل السنة في أسماء الله وصفاته :
طريقتهم إثبات ما أثبته الله لنفسه في كتابه وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل. التحريف :
التحريف لغة : التغيير، واصطلاحًا: تغيير لفظ النص أو معناه.
مثال تغيير اللفظ : تغيير قوله: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } من رفع الجلالة إلى نصبها ليكون التكليم من موسى لا من الله.
ومثال تغيير المعنى : تغيير معنى استواء الله على عرشه من العلو والاستقرار إلى الاستيلاء والملك لينتفي عنه معنى الاستواء الحقيقي.
التعطيل :
التعطيل لغة : الترك والتخلية، واصطلاحًا: إنكار ما يجب لله من الأسماء والصفات ، إما كليًا كتعطيل الجهمية ، وإما جزئيًا كتعطيل الأشعرية الذين لم يثبتوا من صفات الله إلا سبع صفات . مجموعة في قوله:
حي عليم قدير والكلام له ... إرادة وكذاك السمع والبصر
التكييف والتمثيل والفرق بينهما :
التكييف إثبات كيفية الصفة كأن يقول: استواء الله على عرشه كيفيته كذا وكذا ، والتمثيل إثبات مماثل للشيء كأن يقول: يد الله مثل يد الإنسان.
والفرق بينهما أن التمثيل ذكر الصفة مقيدة بمماثل والتكييف ذكرها غير مقيدة به.

(4/261)

حكم هذه الأربعة المتقدمة :
كلها حرام ومنها ما هو كفر أو شرك ، ومن ثم كان أهل السنة والجماعة متبرئين من جميعها.
والواجب إجراؤها على ظاهرها ، وإثبات حقيقتها لله على الوجه اللائق به والعلة في ذلك :
1 - أن صرفها عن ظاهرها مخالف لطريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه.
2- أن صرفها إلى المجاز قول على الله بلا علم وهو حرام.
أسماء الله وصفاته توقيفية
وهل هي من المحكم أو من المتشابه؟
أسماء الله وصفاته توقيفية . والتوقيفي ما توقف إثباته أو نفيه على الكتاب والسنة بحيث لا يجوز إثباته ولا نفيه إلا بدليل منهما ، فليس للعقل في ذلك مجال لأنه شيء وراء ذلك.
وأسماء الله وصفاته من المحكم في معناها لأن معناها معلوم ، ومن المتشابه في حقيقتها لأن حقائقها لا يعلمها إلا الله.
أسماء الله تعالى غير محصورة :
أسماء الله غير محصورة بعدد معين لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الدعاء المأثور:
« أسألك اللهم بكل اسم هو لك سميت به نفسك ، أو أنزلته في كتابك ، أو علمته أحدًا من خلقك ، أو استأثرت به في علم الغيب عندك » .
وما استأثر الله بعلمه فلا سبيل إلى حصره والإحاطة به.
والجمع بين هذا وبين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن لله تسعة وتسعين اسمًا من أحصاها دخل الجنة » أن معنى هذا الحديث أن من أسماء الله تسعة وتسعين اختصت بأن من أحصاها دخل الجنة فلا ينافي أن يكون له أسماء أخرى غيرها ونظير ذلك أن تقول :عندي

(4/262)

خمسون درعًا أعددتها للجهاد فلا ينافي أن يكون عندك دروع أخرى. ومعنى إحصاء أسماء الله أن يعرف لفظها ومعناها ويتعبد لله بمقتضاها.
كيف يتم الإيمان بأسماء الله؟
إذا كان الاسم متعديًا فتمام الإيمان به إثبات الاسم وإثبات الصفة التي تضمنها وإثبات الأثر الذي يترتب عليه مثل : الرحيم فتثبت الاسم وهو الرحيم والصفة وهي الرحمة والأثر وهو أنه سبحانه يرحم بهذه الرحمة.
وإن كان الاسم لازمًا فتمام الإيمان به إثباته وإثبات الصفة التي تضمنها مثل : الحي تثبت الاسم وهو الحي والصفة وهي الحياة.
أقسام الصفات باعتبار الثبوت وعدمه :
تنقسم إلى قسمين:
ثبوتية وهي التي أثبتها الله لنفسه كالحياة والعلم ، وسلبية وهي التي نفاها الله عن نفسه كالإعياء والظلم.
والصفة السلبية يجب الإيمان بما دلت عليه من نفي وإثبات ضده فقوله تعالى: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } يجب الإيمان بانتفاء الظلم عن الله وثبوت ضده وهو العدل الذي لا ظلم فيه.
أقسام صفات الله باعتبار الدوام والحدوث :
تنقسم إلى قسمين: صفات دائمة لم يزل ولا يزال متصفًا بها كالعلم والقدرة وتسمى صفات ذاتية ، وصفات تتعلق بالمشيئة إن شاء فعلها ، وإن شاء لم يفعلها كنزوله إلى السماء الدنيا وتسمى صفات فعلية.
وربما تكون الصفة ذاتية فعلية باعتبارين كالكلام فإنه بالنظر إلى أصله صفة ذاتية ؛ لأن الله لم يزل ولا يزال متكلمًا.
وباعتبار آحاده وأفراده التي يتكلم بها شيئًا فشيئًا صفة فعلية لأنه يتعلق بمشيئته.

(4/263)

الالحاد :
الإلحاد لغة: الميل، واصطلاحًا: الميل عما يجب اعتقاده أو عمله.
ويكون في أسماء الله لقوله تعالى: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } ويكون في آيات الله لقوله تعالى: { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا } وأنواع الإلحاد في أسماء الله أربعة :
1 - أن ينكر شيئًا منها، أو مما تضمنته من الصفات كما فعل الجهمية.
2 - أن يسمي الله بما لم يسم به نفسه كما سماه النصارى أبًا.
3 - أن يعتقد دلالتها على مشابهة الله لخلقه كما فعل المشبهة.
4 - أن يشتق منها أسماء للأصنام كاشتقاق المشركين العزى من العزيز.
الإلحاد في آيات الله نوعان :
1 - الإلحاد في الآيات الكونية التي هي المخلوقات وهو إنكار انفراد الله بها بأن يعتقد أن أحدًا انفرد بها أو ببعضها دونه وأن معه مشاركًا في الخلق أو معينًا.
2 - الإلحاد في الآيات الشرعية التي هي الوحي النازل على الأنبياء وهو تحريفها أو تكذيبها أو مخالفتها.
طريقة القرآن والسنة في صفات الله من حيث الإجمال والتفصيل :
طريقة القرآن والسنة هي الإجمال في النفي والتفصيل في الإثبات غالبًا ؛ لأن الإجمال في النفي أكمل وأعم في التنزيه من التفصيل، والتفصيل في الإثبات أبلغ وأكثر من المدح في الإجمال ؛ ولذلك تجد الصفات الثبوتية كثيرة

(4/264)

في الكتاب والسنة كالسميع البصير، والعليم القدير، والغفور الرحيم.. الخ.
أما الصفات السلبية فهي قليلة مثل نفي الظلم، والتعب، والغفلة والولادة، والمماثل، والند، والمكافئ.
سورة الإخلاص :
هي { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } وسميت به ؛ لأن الله أخلصها لنفسه ولم يذكر فيها إلا ما يتعلق بأسمائه وصفاته ؛ ولأنها تخلص قارئها من الشرك والتعطيل ، وسبب نزولها أن المشركين قالوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انسب لنا ربك من أي شيء هو.
وكانت تعدل ثلث القرآن لأنه يتضمن الإخبار عن الله والإخبار عن مخلوقاته والأحكام وهي الأوامر والنواهي ، وسورة الإخلاص تضمنت النوع الأول وهو الإخبار عن الله.
وفيها من أسماء الله: الله ، الأحد ، الصمد ، فالله هو المألوه المعبود حبًا وتعظيمًا ، والأحد هو المنفرد عن كل شريك ومماثل ، والصمد الكامل في صفاته الذي افتقرت إليه جميع مخلوقاته وفيها من صفات الله ما تضمنته الأسماء السابقة:
1 - الألوهية.
2 - الأحدية.
3 - الصمدية.
4 - نفي الولد منه لأنه غني عن الولد ولا مماثل له.
5 - نفي أن يكون مولودًا لأنه خالق كل شيء وهو الأول الذي ليس قبله شيء.

(4/265)

6 - نفي المكافئ له وهو المماثل له في الصفات لأن الله ليس كمثله شيء لكمال صفاته.
آية الكرسي :
آية الكرسي هي قوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } .
وسميت آية الكرسي لذكر الكرسي فيها وهي أعظم آية في كتاب الله من قرأها في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح، وتضمنت من أسماء الله " الله " وتقدم معناه و" الحي " و" القيوم " و" العلي" و"العظيم".
فالحي : ذو الحياة الكاملة المتضمنة لأكمل الصفات التي لم تسبق بعدم ولا يلحقها زوال.
والقيوم : هو القائم بنفسه القائم على غيره فهو الغني عن كل أحد وكل أحد محتاج إليه.
والعلي : هو العالي بذاته فوق كل شيء العالي بصفاته كمالًا فلا يلحقه عيب ولا نقص.
والعظيم : ذو العظمة وهي الجلال والكبرياء ، وتضمنت من صفات الله خمس صفات تضمنتها الأسماء السابقة:
7 - انفراد الله بالألوهية.

(4/266)

8 - نفي النوم والسنة وهي النعاس عنه لكمال حياته وقيوميته.
9 - انفراده بالملك الشامل لكل شيء له ما في السماوات وما في الأرض.
10 - كمال عظمته وسلطانه حيث لا يشفع أحد عنده إلا بإذنه.
11 - كمال علمه وشموله لكل شيء { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ } وهو الحاضر والمستقبل { وَمَا خَلْفَهُمْ } وهو الماضي.
12 - المشيئة.
13 - كمال قدرته بعظم مخلوقاته { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } 14 - كمال علمه وقدرته وحفظه ورحمته من قوله: { وَلَا يَئُودُهُ حِفْظُهُمَا } أي لا يثقله ولا يعجزه.
الكرسي :
الكرسي موضع قدمي الرحمن سبحانه وتعالى وعظمته كما جاء في الحديث. « ما السماوات السبع والأرضون السبع بالنسبة إلى الكرسي إلا كحلقة ألقيت في فلاة من الأرض ، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة » .
وهذا يدل على عظمة الخالق سبحانه وتعالى والكرسي غير العرش ؛ لأن الكرسي موضع القدمين والعرش هو الذي استوى عليه الله ؛ ولأن الأحاديث دلت على المغايرة بينهما.
معنى قوله تعالى:
{ هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } ( : .
هذه الأسماء الأربعة فسرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن " الأول " الذي ليس قبله شيء " والآخر " الذي ليس بعده شيء و" الظاهر" الذي ليس فوقه شيء و" الباطن " الذي ليس دونه شيء.

(4/267)

وقوله: { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } أي محيط علمه بكل شيء جملة وتفصيلًا.
علم الله:
العلم إدراك الشيء على حقيقته - وعلم الله تعالى كامل محيط بكل شيء جملة وتفصيلًا فمن أدلة العلم الجملي قوله تعالى: { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } ومن أدلة العلم التفصيلي قوله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } ومن أدلة علم الله بأحوال خلقه قوله تعالى: { وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } .
مفاتح الغيب :
مفاتح الغيب خزائنه أو مفاتيحه وهي المذكورة في قوله تعالى: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } فالخبير هو العليم ببواطن الأمور.

(4/268)

القدرة :
القدرة: هي التمكن من الفعل بلا عجز ، وقدرة الله شاملة كل شيء ، ودليلها قوله تعالى: { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
القوة :
القوة: هي التمكن من الفعل بلا ضعف ، ودليلها قوله تعالى: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } والمتين الشديد القوة. والفرق بينها وبين القدرة أنها أخص من القدرة من وجه وأعم من وجه ، فهي بالنسبة للقادر ذي الشعور أخص ؛ لأنها قدرة وزيادة وهي بالنسبة لعموم مكانها أعم لأنها يوصف بها ذو الشعور وغيره ، فيقال للحديد مثلًا : قوي ولا يقال له : قادر.
الحكمة ومعنى الحكيم :
الحكمة : هي وضع الأشياء في مواضعها على وجه متقن ، ودليل اتصاف الله بها قوله تعالى: { وَهُوَ الْعَلِيمُ الْحَكِيمُ } وللحكيم معنيان :
أحدهما : أن يكون بمعنى ذي الحكمة فلا يأمر بشيء ، ولا يخلق شيئًا إلا لحكمة ، ولا ينهى عن شيء إلا لحكمة، والثاني : أن يكون بمعنى الحاكم الذي يحكم بما أراد ولا معقب لحكمه.
أنواع حكمة الله :
حكمة الله نوعان : شرعية وكونية. فالشرعية محلها الشرع وهو ما جاءت به الرسل من الوحي ، فكله في غاية الإتقان ،والحكمة الكونية محلها الكون

(4/269)

أي : مخلوقات الله ، فكل ما خلقه الله فهو في غاية الإتقان والمصلحة.
أنواع حُكْم الله :
حُكم الله نوعان : كوني وشرعي، فالكوني ما يقضي به الله تقديرًا وخلقًا ودليله قوله تعالى: عن أحد إخوة يوسف : { فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي } .
والشرعي ما يقضي به الله شرعًا ودليله قوله تعالى: { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ } .
الرزق :
الرزق إعطاء المرزوق ما ينفعه ودليله قوله تعالى: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ } { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } وهو نوعان: عام، وخاص.
فالعام ما يقوم به البدن من طعام وغيره وهو شامل لكل مخلوق.
والخاص ما يصلح به القلب من الإيمان والعلم والعمل الصالح.
مشيئة الله :
مشيئة الله هي إرادته الكونية ، وهي عامة لكل شيء من أفعاله وأفعال عباده والدليل قوله تعالى في أفعال الله { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } والدليل في أفعال العباد قوله تعالى: { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ } .

(4/270)

إرادة الله وأقسامها :
إرادة الله صفة من صفاته وتنقسم إلى قسمين:
كونية وهي التي بمعنى المشيئة ، وشرعية وهي التي بمعنى المحبة فدليل الكونية قوله تعالى { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ } ودليل الشرعية قوله تعالى { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ }
الفرق بين الإرادة الكونية والشرعية :
الفرق بينهما أن الكونية لا بد فيها من وقوع المراد ، وقد يكون المراد فيها محبوبًا إلى الله ، وقد يكون غير محبوب ، وأما الشرعية فلا يلزم فيها وقوع المراد ولا يكون المراد فيها إلا محبوبًا لله.
محبة الله :
محبة الله صفة من صفاته الفعلية ، ودليلها قوله تعالى { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } وقوله تعالى: { وَهُوَ الْغَفُورُ الْوَدُودُ } والود خالص المحبة ، ولا يجوز تفسير المحبة بالثواب لأنه مخالف لظاهر اللفظ وإجماع السلف وليس عليه دليل.
المغفرة والرحمة :
الدليل على ثبوت صفة المغفرة والرحمة لله قوله تعالى: { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .

(4/271)

والمغفرة ستر الذنب والتجاوز عنه والرحمة صفة تقتضي الإحسان والإنعام وتنقسم إلى قسمين: عامة وخاصة. فالعامة هي الشاملة لكل أحد والدليل قوله تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } .
والخاصة التي تختص بالمؤمنين ودليلها قوله تعالى: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } ولا يصح تفسير الرحمة بالإحسان لأنه مخالف لظاهر اللفظ وإجماع السلف ولا دليل عليه.
الرضا والغضب والكراهة والمقت والأسف :
الرضا صفة من صفات الله مقتضاها محبة المرضيّ عنه والإحسان إليه ودليلها قوله تعالى: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } . والغضب صفة من صفات الله مقتضاها كراهية المغضوب عليه والانتقام منه وقريب منها صفة السخط ودليل اتصاف الله بها قوله تعالى: { وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ } والكراهية صفة من صفات الله الفعلية مقتضاها إبعاد المكروه ومعاداته والدليل عليها قوله تعالى: { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } .
والمقت أشد البغض ، والبغض قريب من معنى الكراهية. ودليل المقت

(4/272)

قوله تعالى: { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } والأسف له معنيان أحدهما:
الغضب وهذا جائز على الله والدليل قوله تعالى: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } أي أغضبونا.
والثاني: الحزن وهذا لا يجوز على الله ، ولا يصح أن يوصف به لأن الحزن صفة نقص والله منزه عن النقص.
ولا يجوز تفسير الرضا بالثواب، والغضب بالانتقام، والكراهية والمقت بالعقوبة، لأنه مخالف لظاهر اللفظ وإجماع السلف وليس عليه دليل.
المجيء والإتيان :
المجيء والإتيان من صفات الله الفعلية وهما ثابتتان لله على الوجه اللائق به ودليلهما قوله تعالى: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } وقوله تعالى: { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ } ولا يصح تفسيرهما بمجيء أو إتيان أمره لأنه مخالف لظاهر اللفظ وإجماع السلف ولا دليل عليه.
والمراد بقوله تعالى: { أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } .
طلوع الشمس من مغربها الذي به تنقطع التوبة.
ووجه ذكر المؤلف من أدلة مجيء الله قوله تعالى: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } مع أنه ليس في الآية ذكر المجيء:

(4/273)

أن تشقق السماء بالغمام وتنزيل الملائكة إنما يكونان عند مجيء الله للقضاء بين عباده فيكون من باب الاستدلال بأحد الأمرين على الآخر لما بينهما من التلازم.
الوجه :
الوجه صفة من صفات الله الذاتية الثابتة له حقيقة على الوجه اللائق به ، ودليله قوله تعالى: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } والجلال العظمة والإكرام إعطاء الطائعين ما أعدّ لهم من الكرامة.
ولا يجوز تفسير الوجه بالثواب لأنه مخالف لظاهر اللفظ وإجماع السلف وليس عليه دليل.
اليد :
إن يدي الله من صفاته الذاتية الثابتة له حقيقة على الوجه اللائق به يبسطهما كيف يشاء ويقبض بهما ما شاء ، ودليلهما قوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } . ولا يجوز تفسير اليدين بالقوة لأنه مخالف لظاهر اللفظ وإجماع السلف وليس عليه دليل. وفي السياق ما يمنعه وهو التثنية لأن القوة لا يوصف الله بها بصيغة التثنية.
العين :
إن عيني الله من صفاته الذاتية الثابتة له حقيقة على الوجه اللائق به

(4/274)

ينظر بهما ويبصر ويرى ودليل ذلك قوله تعالى: { وَلِتُصْنَعَ عَلَى عَيْنِي } { تَجْرِي بِأَعْيُنِنَا } .
ولا يجوز تفسيرهما بالعلم ولا بالرؤية مع نفي العين لأنه مخالف لظاهر اللفظ وإجماع السلف على ثبوت العين لله ولا دليل عليه.
والجواب عن تفسير بعض السلف قوله تعالى: { تَجْرِي بِأَعْيُنِنَا } أي بمرأى منا أنهم لم يريدوا بذلك نفي حقيقة معنى العين وإنما فسروها باللازم مع إثباتهم العين ، وهذا لا بأس به بخلاف الذين يفسرون العين بالرؤية وينكرون حقيقة العين.
الوجوه التي وردت عليها صفتا اليدين والعينين :
وردت هاتان الصفتان على ثلاثة أوجه إفراد وتثنية وجمع ، فمثال الإفراد قوله تعالى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } وقوله تعالى : { وَلِتُصْنَعَ عَلَى عَيْنِي } ومثال التثنية قوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
وفي الحديث الشريف « إذا قام أحدكم يصلي فإنه بين عيني الرحمن » .
ومثال الجمع قوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } . وقوله تعالى: { تَجْرِي بِأَعْيُنِنَا } .
والجمع بين هذه الوجوه أنه لا منافاة بين الإفراد والتثنية ؛ لأن المفرد المضاف يعم فإذا قيل: يد الله وعين الله شمل كل ما ثبت له من يد أو عين

(4/275)

وأما التثنية والجمع فلا منافاة بينهما أيضًا ؛ لأن المقصود بالجمع هنا التعظيم وهو لا ينافي التثنية.
السمع :
سمع الله تعالى من الصفات الثابتة له حقيقة على الوجه اللائق به ودليله قوله تعالى: { وَهُوَ السَّمِيعُ الْعَلِيمُ } .
وينقسم إلى قسمين :
الأول : بمعنى الإجابة وهذا من الصفات الفعلية ومثاله قوله تعالى: { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } .
الثاني : بمعنى إدراك المسموع وهذا من الصفات الذاتية ، ومثاله قوله تعالى: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } . وهذا القسم قد يراد به مع إدراك المسموع النصر والتأييد كقوله تعالى لموسى وهارون: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . وقد يراد به أيضًا التهديد كقوله تعالى: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } . وقوله تعالى: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى } .
الرؤية :
الرؤية صفة من صفات الله الذاتية الثابتة له حقيقة على الوجه اللائق به ، وتنقسم إلى قسمين:

(4/276)

أحدهما : بمعنى البصر وهو إدراك المرئيات والمبصرات ، ودليلها قوله تعالى: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . وقوله تعالى: { وَهُوَ السَّمِيعُ الْبَصِيرُ } .
الثاني : الرؤية بمعنى العلم ، ودليلها قوله تعالى: { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا } .أي نعلمه.
والقسم الأول من الرؤية قد يراد به مع إدراك المرئي النصر والتأييد مثل قوله تعالى : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } . وقد يراد به أيضًا التهديد كقوله تعالى: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } . المكر والكيد والمحال :
معنى هذه الكلمات الثلاث متقارب وهو: التوصل بالأسباب الخفية إلى الانتقام من العدو.
ولا يجوز وصف الله بها وصفًا مطلقًا بل مقيدًا لأنها عند الإطلاق تحتمل المدح والذم والله سبحانه منزه عن الوصف بما يحتمل الذم.
وأما عند التقييد بأن يوصف الله بها على وجه تكون مدحًا لا يحتمل الذم دالًّا على علمه وقدرته وقوته فهذا جائز لأنه يدل على كمال الله.
والدليل على اتصاف الله تعالى: بهذه الصفات قوله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } . وقوله تعالى: { إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } .

(4/277)

وقوله تعالى: { وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ } .
يكون المكر والكيد والمِحال صفة مدح :
إذا كان لإثبات الحق وإبطال الباطل ويكون ذمًا فيما عدا ذلك.
ولا يجوز أن يشتق من هذه الصفات أسماء لله فيقال :الماكر والكائد ؛ لأن أسماء الله الحسنى لا تحتمل الذم بأي وجه ، وهذه عند إطلاقها تحتمل الذم كما سبق.
العفو :
العفو هو المتجاوز عن سيئات الغير وهو من أسماء الله ، ودليله قوله تعالى: { وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } .
من نصوص الصفات السلبية :
سبق لك أن صفات الله ثبوتية وهي التي أثبتها الله لنفسه ، وسلبية وهي التي نفاها عن نفسه وأن كل صفة سلبية فإنها تتضمن صفة مدح ثبوتية ، وقد ذكر المؤلف - رحمه الله - آيات كثيرة في الصفات السلبية ومنها { هَلْ تَعْلَمُ لَهُ سَمِيًّا } . { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } . { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } .
والسمي والكفؤ والند معناها متقارب وهو المثيل والنظير ، ونفي ذلك من الله يتضمن انتفاء ما ذكر وإثبات كماله حيث لا يماثله أحد لكماله ، ومنها قوله تعالى: { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا }

(4/278)

. فأمر الله بحمده لانتفاء صفات النقص عنه وهي اتخاذ الولد ونفيه عن الله يتضمن مع انتفائه كمال غناه ، ونفي الشريك عن الله يتضمن كمال وحدانيته وقدرته .
ونفي الولي عنه من الذل يتضمن كمال عزه وقهره ونفي الولي هنا لا ينافي إثباته في موضع آخر كقوله تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا } . وقوله: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ } . لأن الولي المنفي هو الولي الذي سببه الذل ، أما الولي بمعنى الولاية فليس بمنفي. ومنها قوله تعالى: { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } والتسبيح تنزيه الله عن النقص والعيب وذلك يتضمن كمال صفاته.
وفي الآية دليل على أن كل شيء يسبح الله تسبيحًا حقيقيًّا بلسان الحال والمقال إلا الكافر فإن تسبيحه بلسان الحال فقط ؛ لأنه يصف الله بلسانه بما لا يليق به.
ومنها قوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } . ففي هذه الآية نفي اتخاذ الولد، ونفي تعدد الآلهة ، وتنزيه الله عما وصفه به المشركون وهذا يتضمن مع انتفاء ما ذكر كمال الله وانفراده بما هو من خصائصه وقد برهن الله على امتناع تعدد الآلهة ببرهانين عقليين :
أحدهما : أنه لو كان معه إله لانفرد عن الله بما خلق ، ومن المعلوم عقلًا وحسًّا أن نظام العالم واحد لا يتصادم ولا يتناقض وهو دليل على أن مدبره واحد.

(4/279)

والثاني : أنه لو كان مع الله إله آخر لطلب أن يكون العلو له وحينئذ إما أن يغلب أحدهما الآخر فيكون هو الإله ، وإما أن يعجز كل منهما عن الآخر فلا يستحق واحد منهما أن يكون إلهًا لأنه عاجز.
ومنها قوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . وهذه المحرمات الخمس أجمعت عليها الشرائع وفيها إثبات الحكمة وإثبات الغيرة له لأنه حرم هذه الأمور ، ومعنى قوله : { مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا } : أي ما لم ينزل به دليلًا وهو قيد لبيان الواقع لأنه لا يمكن أن يقوم الدليل على الإشراك بالله ، وعلى هذا فلا مفهوم له وفي هذه الآية ردٌّ على المشبهة في قوله : { وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا } . لأن المشبهة أشركوا به حيث شبهوه بخلقه وفيها رد على المعطلة في قوله تعالى: { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } . لأن المعطلة قالوا على الله ما لا يعلمون حيث نفوا صفاته عنه بحجج باطلة وهذا هو وجه مناسبة ذكر هذه الآية في العقيدة.
العلو وأقسامه :
العلو: الارتفاع
وأقسام العلو ثلاثة:
1 - علو الذات ومعناه أن الله بذاته فوق خلقه.
2 - علو القدر ومعناه أن الله ذو قدر عظيم لا يساويه فيه أحد من خلقه ولا يعتريه معه نقص.
3 - علو القهر ومعناه أن الله تعالى: قهر جميع المخلوقات فلا يخرج أحد منهم عن سلطانه وقهره.

(4/280)

وأدلة العلو الكتاب والسنة والإجماع والعقل والفطرة.
فمن الكتاب قوله تعالى: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } .
ومن السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ربنا الله الذي في السماء » وإقراره الجارية حين سألها أين الله قالت : في السماء فلم ينكر عليها بل قال :أعتقها فإنها مؤمنة.
وفي حجة الوداع أشهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه على إقرار أمته بالبلاغ « وجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الناس وهو يقول: " اللهم اشهد ". »
وأما الإجماع على علو الله فهو معلوم بين السلف ولم يعلم أن أحدًا منهم قال بخلافه ، وأما العقل فلأن العلو صفة كمال والله سبحانه متصف بكل كمال فوجب ثبوت العلو له.
وأما الفطرة فإن كل إنسان مفطور على الإيمان بعلو الله ولذلك إذا دعا ربه وقال :يا رب لم ينصرف قلبه إلا إلى السماء.
والذي أنكره الجهمية من أقسام العلو علو الذات ونرد عليهم بما سبق في الأدلة.
استواء الله على عرشه :
معنى استواء الله على عرشه علوه واستقراره عليه ، وقد جاء عن السلف تفسيره بالعلو والاستقرار والصعود والارتفاع، والصعود والارتفاع يرجعان إلى معنى العلو.
ودليله قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وقد ذكر في سبعة مواضع من القرآن.
ونرد على من فسره بالاستيلاء والملك بما يأتي:
1 - أنه خلاف ظاهر النص.

(4/281)

2 - أنه خلاف ما فسره به السلف.
3 - أنه يلزم عليه لوازم باطلة.
والعرش لغة: سرير الملك الخاص به، وشرعًا: ما استوى الله عليه، وهو من أعظم مخلوقات الله ، بل أعظم ما علمنا منها، فقد جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « ما السماوات السبع والأرضون السبع بالنسبة إلى الكرسي إلا كحلقة ألقيت في فلاة من الأرض، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة » .
المعية :
المعية لغة: المقارنة والمصاحبة.
ودليل ثبوت المعية لله قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } .
وتنقسم إلى قسمين: عامة وخاصة:
فالعامة هي الشاملة لجميع الخلق كقوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } . ومقتضى المعية هنا الإحاطة بالخلق علمًا وقدرة وسلطانًا وتدبيرًا.
والخاصة هي التي تختص بالرسل وأتباعهم كقوله تعالى: { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } . وقوله { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } .
وهذه المعية تقتضي مع الإحاطة النصر والتأييد. والجمع بين المعية والعلو من وجهين:
أولًا : أنه لا منافاة بينهما في الواقع، فقد يجتمعان في شيء واحد، ولذلك تقول: ما زلنا نسير والقمر معنا مع أنه في السماء.

(4/282)

ثانيًا : أنه لو فرض أن بينهما منافاة في حق المخلوق لم يلزم أن يكون بينهما منافاة في حق الخالق؛ لأنه ليس كمثله شيء وهو بكل شيء محيط.
ولا يصح تفسير معية الله بكونه معنا بذاته في المكان :
أولًا : لأنه مستحيل على الله حيث ينافي علوه، وعلوه من صفاته الذاتية التي لا ينفك عنها.
ثانيًا : أنه خلاف ما فسرها به السلف.
ثالثًا : أنه يلزم على هذا التفسير لوازم باطلة.
معنى كون الله في السماء :
معناه على السماء أي فوقها، ففي بمعنى على كما جاءت بهذا المعنى في قوله تعالى: { قُلْ سِيرُوا فِي الْأَرْضِ } أي عليها ، ويجوز أن تكون في للظرفية، والسماء على هذا بمعنى العلو، فيكون المعنى أن الله في العلو، وقد جاءت السماء بمعنى العلو في قوله تعالى: { أَنْزَلَ مِنَ السَّمَاءِ مَاءً } .
ولا يصح أن تكون في للظرفية إذا كان المراد بالسماء الأجرام المحسوسة؛ لأن ذلك يوهم أن السماء تحيط بالله، وهذا معنى باطل؛ لأن الله أعظم من أن يحيط به شيء من مخلوقاته.
قول أهل السنة في كلام الله تعالى :
قول أهل السنة في كلام الله أنه صفة من صفاته لم يزل ولا يزال يتكلم بكلام حقيقي يليق به يتعلق بمشيئته بحروف وأصوات مسموعة لا يماثل أصوات المخلوقين يتكلم بما شاء ومتى شاء وكيف شاء، وأدلتهم على ذلك كثيرة منها:

(4/283)

قوله تعالى: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } . وقوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } . والدليل على أنه بصوت قوله تعالى: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } .
ومن السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يقول الله تعالى: « يا آدم، فيقول: لبيك وسعديك، فينادي بصوت: إن الله يأمرك أن تخرج من ذريتك بعثًا إلى النار، فيقول: يا ربي وما بعث النار » .. ".
ودليلهم على أنه بحروف قوله تعالى: { وَقُلْنَا يَاآدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ } . فمقول القول هنا حروف.
ودليلهم على أنه بمشيئة قوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } . فالتكليم حصل بعد مجيء موسى عليه الصلاة والسلام.
وكلام الله تعالى صفة ذات باعتبار أصله، فإن الله لم يزل ولا يزال قادرًا على الكلام متكلمًا، وصفة فعل باعتبار آحاده؛ لأن آحاد الكلام تتعلق بمشيئته متى شاء تكلم.
وأكثر المؤلف من ذكر أدلة الكلام؛ لأنه أكثر ما حصلت فيه الخصومة ووقعت به الفتنة من مسائل الصفات.
قول أهل السنة في القرآن الكريم :
يقولون: القرآن كلام الله منزل غير مخلوق، منه بدأ، وإليه يعود، فدليلهم على أنه كلام الله قوله تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ }

(4/284)

. يعني القرآن.
ودليلهم على أنه منزل قوله تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } . وقوله تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } .
والدليل على أنه غير مخلوق قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } فجعل الأمر غير الخلق، والقرآن من الأمر لقوله تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } . ولأن القرآن من كلام الله وكلام الله صفة من صفاته. وصفات الله غير مخلوقة.
ومعنى منه بدأ أن الله تكلم به ابتداء، ومعنى إليه يعود أنه يرجع إلى الله في آخر الزمان حينما يرفع من المصاحف والصدور، وتكريمًا له إذا اتخذه الناس هزوًا ولهوًا.
السنة :
السنة لغة : الطريقة، وسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما شرعه من قوله أو فعله أو إقراره خبرًا كانت أو طلبًا، والإيمان بما جاء فيها واجب كالإيمان بما جاء في القرآن ، سواء في أسماء الله وصفاته أو في غيرها ؛ لقوله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ } . وقوله تعالى: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } . حديث النزول :
حديث النزول هو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني »

(4/285)

« فأعطيه، من يستغفرني فأغفر له » .
ومعنى النزول عند أهل السنة أنه ينزل بنفسه سبحانه نزولًا حقيقيًّا يليق بجلاله ولا يعلم كيفيته إلا هو.
ومعناه عند أهل التأويل نزول أمره، ونرد عليهم بما يأتي :
1 - أنه خلاف ظاهر النص وإجماع السلف.
2 - أن أمر الله ينزل كل وقت، وليس خاصًّا بثلث الليل الآخر.
3 - أن الأمر لا يمكن أن يقول : من يدعوني فأستجيب له.. إلخ.
ونزوله سبحانه إلى السماء الدنيا لا ينافي علوه؛ لأن الله سبحانه ليس كمثله شيء، ولا يقاس نزوله بنزول مخلوقاته.
الفرح والضحك والعَجَب:
الفرح ثابت لله لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لله أشد فرحًا بتوبة عبده من أحدكم براحلته » .. " الحديث.
وهو فرح حقيقي يليق بالله ، ولا يصح تفسيره بالثواب ؛ لأنه مخالف لظاهر اللفظ وإجماع السلف.
والضحك ثابت لله تعالى لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخلان الجنة » .
وفسره أهل السنة والجماعة بأنه ضحك حقيقي يليق بالله. وفسره أهل التأويل بالثواب، ونرد عليهم بأنه مخالف لظاهر اللفظ وإجماع السلف، وصورتها أن كافرًا يقتل مسلمًا في الجهاد، ثم يسلم ذلك الكافر ويموت على الإسلام، فيدخلان الجنة كلاهما.
والعجب ثابت لله تعالى لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عجب ربنا من قنوط عباده وقرب غيره » الحديث.
والممتنع على الله من العَجَب هو ما كان سببه الجهل بطرق المتعجب

(4/286)

منه لأن الله لا يخفى عليه شيء ، أما العَجَب الذي سببه خروج الشيء عن نظائره أو عما ينبغي أن يكون عليه فإن ذلك ثابت لله.
وقد فسره أهل السنة بأنه عَجَب حقيقي يليق بالله ، وفسره أهل التأويل بثواب الله أو عقوبته ويرد عليهم بأنه خلاف ظاهر النص وإجماع السلف.
القدم:
القدم ثابتة لله تعالى : لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « جهنم يُلقى فيها وهي تقول: هل من مزيد حتى يضع رب العزة فيها رجله وفي رواية عليها قدمه فينزوي بعضها إلى بعض وتقول: قط قط » .
وفسر أهل السنة الرِجْل والقدم بأنها حقيقية على الوجه اللائق بالله.
وفسر أهل التأويل الرجل بالطائفة أي الطائفة الذين يضعهم الله في النار والقدم بالمقدمين إلى النار وأرد عليهم بأن تفسيرهم مخالف لظاهر اللفظ وإجماع السلف وليس عليه دليل.
حديث رقية المريض وحديث الجارية التي سألها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أين الله قالت :في السماء:
في حديث رقبة المريض من صفات الله إثبات ربوبية الله وإثبات علوه في السماء وتقدس أسمائه عن كل نقص ، وأن له الأمر في السماء والأرض ، فحكمه فيهما نافذ وإثبات الرحمة وإثبات الشفاء لله وهو رفع المرض.
وفي حديث الجارية من صفات الله: إثبات المكان لله وأنه في السماء.
الدليل على أن الله قبل وجه المصلي :
الدليل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا قام أحدكم في الصلاة فلا يبصق قبل وجهه فإن الله قبل وجهه » .. " الحديث.

(4/287)

وهذه المقابلة ثابتة لله حقيقة على الوجه اللائق به ، ولا تنافي علوه والجمع بينهما من وجهين:
1 - أن الاجتماع بينهما ممكن في حق المخلوق كما لو كانت الشمس عند طلوعها فإنها قِبل وجه من استقبل المشرق وهي في السماء ، فإذا جاز اجتماعهما في المخلوق فالخالق أولى.
2 - أنه لو لم يمكن اجتماعهما في حق المخلوق فلا يلزم أن يمتنع في حق الخالق لأن الله ليس كمثله شيء.
الدليل على قرب الله :
الدليل قوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما تدعون سميعًا قريبًا » .
وهو قرب حقيقي يليق بالله تعالى ولا ينافي علوه لأنه تعالى: بكل شيء محيط ولا يقاس بخلقه لأنه ليس كمثله شيء.
الدليل على أن الله يُرى :
الدليل على رؤية الله قوله تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } . فقد فسر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزيادة بالنظر إلى وجه الله وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته فإن استطعتم أن لا تُغلَبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا » .
والتشبيه في هذا الحديث للرؤية بالرؤية لا للمرئي بالمرئي لأن كاف التشبيه داخلة على فعل الرؤية المؤول بالمصدر ولأن الله ليس كمثله شيء

(4/288)

والمراد بالصلاتين المذكورتين الفجر والعصر.
ورؤية الله في الآخرة لا في الدنيا لقوله تعالى لموسى حين سأله رؤيته: { لَنْ تَرَانِي } . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " « واعلموا أنكم لن تروا ربكم حتى تموتوا » .
ورؤية الله لا تشمل الكفار لقوله تعالى: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } .
وفسر أهل السنة هذه الرؤية برؤية العين للأدلة الآتية:
أولًا : أن الله أضاف النظر إلى الوجه الذي هو محل العين فقال: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } .
ثانيا : أنه جاء في الحديث « إنكم سترون ربكم عيانًا » . وفسره أهل التأويل برؤية الثواب أي إنكم سترون ثواب ربكم.
وأرد عليهم بأنه خلاف ظاهر اللفظ وإجماع السلف وليس عليه دليل.
مذهب الجهمية والأشعرية والكلاَّبية في كلام الله :
مذهب الجهمية في كلام الله أنه خلق من مخلوقاته لا صفة من صفاته وإنما أضافه الله إليه إضافة تشريف وتكريم كما أضاف إليه البيت والناقة في قوله : { وَطَهِّرْ بَيْتِيَ } . وقوله : { هَذِهِ نَاقَةُ اللَّهِ } .
ومذهب الأشعرية أن الكلام صفة من صفاته لكنه هو المعنى القائم بالنفس وهذه الحروف مخلوقة لتعبر عنه والكلابية يقولون كقول الأشعرية

(4/289)

إلا أنهم سموا الألفاظ حكاية لا عبارة. وعلى مذهبيهما ليس كلام الله بحرف وصوت وإنما هو المعنى القائم بنفسه.
هذه الأمة وسط بين الأمم :
الدليل قوله تعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } . وقوله : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } .
ومثال كونها وسطًا في العبادات رفع الله عن هذه الأمة من الحرج والمشقة اللذين كانا على من قبلهما فهذه الأمة إذا عدموا الماء تيمموا وصلّوا في أي مكان بينما الأمم الأخرى لا يصلون حتى يجدوا الماء ولا يصلون إلا في أمكنة معينة.
ومثال كونها وسطًا في غير العبادات القصاص في القتل كان مفروضًا على اليهود وممنوعًا عند النصارى ومخيرًا بينه وبين العفو أو الدية عند هذه الأمة.
فِرَق هذه الأمة:
فِرَق هذه الأمة ثلاث وسبعون فرقة والناجي منها من كان على مثل ما عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه وكلها في النار إلا الناجية لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على ثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قالوا : من هي يا رسول الله قال: من كان على مثل ما أنا عليه وأصحابي » .

(4/290)

الأصول التي كان أهل السنة وسطًا فيها بين فرق الأمة
هي خمسة:
الأول: أسماء الله وصفاته. أهل السنة وسط فيها بين أهل التعطيل وأهل التمثيل لأن أهل التعطيل ينكرون صفات الله وأهل التمثيل يثبتونها مع التمثيل وأهل السنة يثبتونها بلا تمثيل.
الثاني: القضاء والقدر الذي عبر عنه المؤلف بأفعال الله فأهل السنة وسط فيه بين الجبرية والقدرية لأن الجبرية يثبتون قضاء الله في أفعال العبد ويقولون: إنه مجبر لا قدرة له ولا اختيار والقدرية ينكرون قضاء الله في أفعال العبد ويقولون: إن العبد قادر مختار لا يتعلق فعله بقضاء الله وأهل السنة يثبتون قضاء الله في أفعال العبد ويقولون: إن له قدرة واختيارًا أودعهما الله فيه متعلقين بقضاء الله.
الثالث: الوعيد بالعذاب فأهل السنة وسط فيه بين الوعيدية وبين المرجئة لأن الوعيدية يقولون: فاعل الكبيرة مخلد في النار والمرجئة يقولون: لا يدخل النار ولا يستحق ذلك وأهل السنة يقولون: مستحق لدخول النار دون الخلود فيها.
الرابع: أسماء الإيمان والدين : فأهل السنة وسط فيه بين المرجئة من جهة وبين المعتزلة والحرورية من جهة لأن المرجئة يسمون فاعل الكبيرة مؤمنًا كامل الإيمان والمعتزلة والحرورية يسمونه غير مؤمن لكن المعتزلة يقولون :لا مؤمن ولا كافر في منزلة بين منزلتين والحرورية يقولون: إنه كافر وأهل السنة يقولون: إنه مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته.
الخامس: أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأهل السنة وسط فيه بين الروافض

(4/291)

والخوارج لأن الروافض بالغوا في حب آل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغلوا فيهم حتى أنزلوهم فوق منزلتهم والخوارج يبغضونهم ويسبونهم وأهل السنة يحبون الصحابة جميعهم وينزلون كل واحد منزلته التي يستحقها من غير غلو ولا تقصير.
طوائف المبتدعة الذين أشار إليهم المؤلف في هذه الأصول السابقة :

أشار المؤلف إلى طوائف من أهل البدع :
أولًا: الجهمية : وهم أتباع الجهم بن صفوان الذي أخذ التعطيل عن الجعد بن درهم وقتل في خراسان سنة 128 هـ. ومذهبهم في الصفات إنكار صفات الله وغلاتهم ينكرون حتى الأسماء ولذلك سموا بالمعطلة ومذهبهم في أفعال العباد أن العبد مجبور على عمله ليس له قدرة ولا اختيار ومن ثم سموا جبرية. ومذهبهم في الوعيد وأسماء الإيمان والدين أن فاعل الكبيرة مؤمن كامل الإيمان ولا يدخل النار ولذلك سموا مرجئة.
ثانيًا: المعتزلة وهم أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري حين كان الحسن يقرر أن فاعل الكبيرة مؤمن ناقص الإيمان فاعتزله واصل وجعل يقرر أن فاعل الكبيرة في منزلة بين منزلتين ومذهبهم في الصفات إنكار صفات الله كالجهمية ومذهبهم في أفعال العباد أن العبد مستقل بفعله ويفعل بإرادة وقدرة مستقلًا عن قضاء الله وقدره عكس الجهمية ولذلك سموا قدرية ومذهبهم في الوعيد أن فاعل الكبيرة مخلد في النار عكس الجهمية القائلين بأنه لا يدخل النار ولذلك سموا الوعيدية ومذهبهم في أسماء الإيمان والدين أن فاعل الكبيرة في منزلة بين منزلتين ليس مؤمنًا ولا كافرًا عكس الجهمية القائلين بأنه مؤمن كامل الإيمان ولذلك سموا أصحاب المنزلة بين منزلتين.

(4/292)

ثالثًا: الخوارج : سموا بذلك لخروجهم على إمام المسلمين ويقال لهم: الحرورية نسبة إلى حروراء موضع بالعراق قرب الكوفة خرجوا فيه على علي بن أبي طالب كانوا من أشد الناس تدينًا في الظاهر حتى قال فيهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأصحابه: « يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الإسلام كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرًا لمن قتلهم إلى يوم القيامة » .
ومذهبهم في الوعيد أن فاعل الكبيرة مخلد في النار كافر يحل دمه وماله ومن ثم استباحوا الخروج على الأئمة إذا فسقوا.
رابعًا: الروافض : ويقال لهم: الشيعة الذين يغلون في آل بيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويفضلون علي بن أبي طالب رضي الله عنه على جميع الصحابة ومنهم من يفضله على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومنهم من يجعله ربا وسموا شيعة لتشيعهم لآل البيت وسموا روافض لأنهم رفضوا زيد بن علي بن الحسين بن على بن أبي طالب حين سألوه عن أبي بكر وعمر فأثنى عليهما وقال: هما وزيرا جدي يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فانصرفوا عنه ورفضوه.
اليوم الآخر:
اليوم الآخر يوم القيامة ويدخل في الإيمان به كل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت كفتنة القبر وعذابه ونعيمه وغير ذلك والإيمان به واجب ومنزلته من الدين أنه أحد أركان الإيمان الستة.
فتنة القبر:
فتنة القبر سؤال الملكين الميت عن ربه ودينه ونبيه فيثبّت الله الذين آمنوا بالقول الثابت فيقول المؤمن: ربي الله وديني الإسلام ونبيي محمد وأما

(4/293)

المرتاب أو الكافر فيقول: هاه هاه لا أدري سمعت الناس يقولون شيئًا فقلته.
والفتنة عامة لكل ميت إلا الشهيد ومن مات مرابطًا في سبيل الله وكذلك الرسل لا يُسألون لأنهم المسؤول عنهم.
واختلف في غير المكلف الصغير فقيل يسأل لعموم الأدلة وقيل :لا لعدم تكليفه. واسم الملكين منكر ونكير .
قول أهل السنة في نعيم القبر وعذابه :
قولهم فيه أنه حق ثابت لقوله تعالى: في آل فرعون { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } . وقوله في المؤمنين: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } .
« ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الكافر حين يُسأل في قبره : " فيجيب فينادي مناد من السماء أن كذب عبدي فأفرشوه من النار وافتحوا له بابًا إلى النار. وقوله في المؤمن إذا سئل في قبره : فأجاب فينادي مناد من السماء أن صدق عبدي فأفرشوه من الجنة وافتحوا له بابًا من الجنة » .
والعذاب أو النعيم على الروح فقط وقد يتصل بالبدن أحيانًا والعذاب على الكافرين مستمر أما على المؤمنين فبحسب ذنوبهم والنعيم للمؤمنين خاصة والظاهر استمراره.
التوفيق بين ما ثبت من توسيع القبر للمؤمن وتضييقه على الكافر مع أنه لو فتح لوجد بحاله:
التوفيق من وجهين:
الأول: أن ما ثبت في الكتاب والسنة وجب تصديقة والإيمان به سواء أدركته عقولنا

(4/294)

وحواسنا أم لا لأنه لا يعارض الشرع بالعقل لا سيما في الأمور التي لا مجال للعقل فيها.
الثاني: أن أحوال القبر من أمور الآخرة التي اقتضت حكمة الله أن يحجبها عن حواس الخلق وعقولهم امتحانًا لهم ولا يجوز أن تقاس بأحوال الدنيا لتباين ما بين الدنيا والآخرة.
القيامة :
القيامة صغرى كالموت فكل من مات فقد قامت قيامته وكبرى وهي المقصودة هنا وهي قيام الناس بعد البعث للحساب والجزاء وسميت بذلك لقيام الناس فيها وقيام العدل وقيام الأشهاد.
ودليل ثبوتها الكتاب والسنة والإجماع .
فمن أدلة الكتاب قوله تعالى: { أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } .
ومن أدلة السنة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم تحشرون حفاة عراة غرلًا » .
وأما الإجماع فقد أجمع المسلمون وجميع أهل الأديان السماوية على إثبات يوم القيامة فمن أنكره أو شك فيه فهو كافر.
وللقيامة علامات تسمى الأشراط كخروج الدجال ويأجوج ومأجوج وطلوع الشمس من مغربها وجعلت لها هذه الأشراط لأنها يوم عظيم وهام فكان لها تلك المقدمات.
حشر الناس:
يحشر الناس يوم القيامة حفاة غير منتعلين عراة غير مكتسين غرلًا غير

(4/295)

مختونين لقوله تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم تحشرون حفاة عراة غرلًا » .

الأشياء التي ذكر المؤلف أنها تكون يوم القيامة:
أولًا: دنو الشمس من الخلق بقدر ميل أو ميلين فيعرق الناس بقدر أعمالهم منهم من يصل عرقه إلى كعبيه ومنهم من يلجمه ومنهم من يكون بين ذلك ومن الناس من يَسْلَم من الشمس فيظلهم الله في ظله يوم لا ظل إلا ظله مثل الشاب إذا نشأ في طاعة الله والرجل المعلق قلبه بالمساجد.
ثانيًا: الموازين جمع ميزان يضعها الله لتوزن فيها أعمال العباد { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ } . والميزان حقيقي له كفتان خلافًا للمعتزلة القائلين بأنه العدل لا ميزان حقيقي.
وقد ذكر في القرآن مجموعًا وفي السنة مجموعًا ومفردًا فقيل: إنه ميزان واحد وجمع باعتبار الموزون وقيل :متعدد بحسب الأمم أو الأفراد وأفرد باعتبار الجنس.
ثالثًا: نشر الدواوين أي فتحها وتوزيعها وهي صحائف الأعمال التي كتبتها الملائكة على الإنسان قال الله تعالى: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } . فآخذ كتابه بيمينه وهو المؤمن وآخذ كتابه بشماله أو من وراء ظهره لقوله تعالى: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ }

(4/296)

{ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا } . وفي آية أخرى { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ } . والجمع بين هذه والتي قبلها إما باختلاف الناس وإما بكون الذي يأخذها بشماله تخلع يده من وراء ظهره.
رابعًا: الحساب وهو محاسبة الخلائق على أعمالهم وكيفيته بالنسبة للمؤمن أن الله يخلو به فيقرره بذنوبه ثم يقول: قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم وبالنسبة للكافر أنه يوقف على عمله ويقرر به ثم ينادى على رؤوس الأشهاد . { هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } . وأول ما يحاسب عليه العبد من حقوق الله الصلاة وأول ما يقضى بين الناس في الدماء .
ومن الناس من يدخل الجنة بلا حساب وهم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون ومنهم عكّاشة بن محصن .
خامسًا: الحوض المورود للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في عرصات القيامة أي مواقفها يرده المؤمنون من أمته ومن شرب منه لم يظمأ أبدًا طوله شهر وعرضه شهر وآنيته كنجوم السماء وماؤه أشد بياضًا من اللبن وأحلى من العسل وأطيب من رائحة المسك.
ولكل نبي حوض يرده المؤمنون من أمته لكن الحوض الأعظم حوض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد أنكر المعتزلة وجود الحوض وقولهم مردود بما تواترت به الأحاديث من إثباته.
سادسًا: الصراط وهو الجسر المنصوب على جهنم أدق من الشعر وأحد من السيف عليه كلاليب تخطف الناس بأعمالهم يمرون عليه على قدر

(4/297)

أعمالهم كالطرف، وكالبرق، وكالريح، وكأجاويد الخيل والركاب. ومنهم من يخطف فيلقى في النار فيعذب بقدر عمله فإذا عبروا الصراط وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض قصاصًا تزول به الأحقاد والبغضاء ليدخلوا الجنة إخوانًا متصافين.
سابعًا : الشفاعة: وهي التوسط للغير بجلب منفعة أو دفع مضرة ولا تكون إلا بإذن الله للشافع، ورضاه عن المشفوع له، وتنقسم إلى قسمين خاصة بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعامة له ولغيره من النبيين والصديقين والشهداء والصالحين.
فالخاصة بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر المؤلف منها نوعين:
الأول: الشفاعة العظمى حيث يشفع في أهل الموقف إلى الله ليقضي بينهم بعد أن تطلب الشفاعة من آدم فنوح فإبراهيم فموسى فعيسى عليهم الصلاة والسلام فلا يشفعون حتى تنتهي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيشفع فيقبل الله منه وهذا من المقام المحمود الذي وعده الله بقوله: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } .
الثاني: شفاعته في أهل الجنة أن يدخلوها . وأما العامة فذكر المؤلف منها نوعين:
الأول: الشفاعة فيمن استحق النار من المؤمنين أن لا يدخلها .
الثاني: الشفاعة فيمن دخلها منهم أن يخرج منها وهذان النوعان ينكرهما المعتزلة والخوارج بناء على قولهم: إن فاعل الكبيرة مخلد في النار فلا تنفعه الشفاعة.
ويخرج الله أقوامًا من النار بغير شفاعة بل بفضله ورحمته.
ويبقى في الجنة فضل عمن دخلها من أهل الدنيا فينشئ الله لها أقوامًا فيدخلهم الجنة.

(4/298)

الإيمان بالقضاء والقدر:
الإيمان بالقضاء والقدر واجب ومنزلته من الدين أنه أحد أركان الإيمان الستة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره. ومعنى الإيمان بالقضاء والقدر أن تؤمن بأن كل ما في الكون من موجودات ومعدومات عامة وخاصة فإنه بمشيئة الله وخلقه وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
درجات الإيمان بالقضاء والقدر :
للإيمان بالقدر درجتان كل درجة تتضمن شيئين:
فالدرجة الأولى تتضمن العلم والكتابة ودليلها قوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
فالعلم أن تؤمن بعلم الله المحيط بكل شيء جملة وتفصيلًا.
والكتابة هي أن تؤمن بأن الله كتب مقادير كل شيء في اللوح المحفوظ بحسب علمه وهي أنواع.
النوع الأول: الكتابة في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة ودليلها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله لما خلق القلم قال له: اكتب قال :رب وماذا أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة » .
النوع الثاني: الكتابة العمرية وهي ما يكتبه الملك الموكل بالأرحام على الجنين في بطن أمه إذا تم له أربعة أشهر فيؤمر الملك بكتب رزقه وأجله

(4/299)

وعمله وشقي أم سعيد ودليله حديث ابن مسعود رضي الله عنه الثابت في الصحيحين. وهذه الدرجة ينكرها غلاة القدرية قديمًا.
وأما الدرجة الثانية فتتضمن شيئين المشيئة والخلق ودليل المشيئة قوله تعالى: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } . ودليل الخلق قوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } .
فأما المشيئة فهي أن تؤمن بمشيئة الله العامة وأن ما شاء كان وما لم يشأ لم يكن سواء في ذلك أفعاله أو أفعال الخلق كما قال تعالى: في أفعاله: { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } . وقال في أفعال خلقه { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } .
وأما الخلق فهو أن تؤمن أن الله خالق كل شيء سواء من فعله أو أفعال عباده .
دليل الخلق في فعله قوله تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ } .
ودليل الخلق في أفعال العباد قوله تعالى: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
ووجه كونه خالقًا لأفعال العباد أن فعل العبد لا يصدر إلا عن إرادة وقدرة وخالق إرادة العبد وقدرته هو الله.

(4/300)

مشيئة العبد وقدرته:
للعبد مشيئة وقدرة لقوله تعالى: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } . وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } . فأثبت الله للعبد مشيئة واستطاعة وهي القدرة إلا أنهما تابعتان لمشيئة الله تعالى لقوله تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } .
من ضل في هذه الدرجة وهي المشيئة والخلق :
ضل فيها طائفتان: الأولى: القدرية حيث زعموا أن العبد مستقل بإرادته وقدرته ليس لله في فعله مشيئة ولا خلق.
الثانية: الجبرية حيث زعموا أن العبد مجبور على فعله ليس له فيه إرادة ولا قدرة.
والرد على الطائفة الأولى القدرية بقوله تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } . وقوله: { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } .
والرد على الطائفة الثانية الجبرية بقوله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } . { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } . فأثبت للإنسان مشيئة وقدرة.
الاعتماد على القضاء السابق وترك العمل:
لا يجوز الاعتماد على القضاء السابق وترك العمل لأن « الصحابة رضي الله عنهم قالوا: يا رسول الله أفلا نتكل على الكتاب الأول وندع »

(4/301)

« العمل، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعملوا فكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة » وتلا قوله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } .
مجوس هذه الأمة:
مجوس هذه الأمة القدرية الذين يقولون: إن العبد مستقل بفعله.
سموا بذلك لأنهم يشبهون المجوس القائلين بأن للعالم خالقين النور يخلق الخير والظلمة تخلق الشر وكذلك القدرية قالوا: إن للحوداث خالقين فالحوادث التي من فعل العبد يخلقها العبد والتي من فعل الله يخلقها الله.
الجبرية يخرجون عن أحكام الله حِكَمَها ومصالحها فما وجه ذلك:
وجه ذلك أن الجبرية لا يفرقون بين فعل العبد اختيارًا وفعله بدون اختيار كلاهما عندهم مجبر عليه كما سبق وإذا كان كذلك صار ثوابه على الطاعة وعقابه على المعصية لا حكمة له إذ الفعل جاء بدون اختياره وما كان كذلك فإن صاحبه لا يمدح عليه فيستحق الثواب ولا يذم عليه فيستحق العقاب.

الإيمان:
الإيمان لغة التصديق، واصطلاحًا: قول القلب واللسان وعمل القلب والجوارح فقول القلب تصديقه وإقراره وعمل القلب إرادته وتوكله ونحو ذلك من حركاته وقول اللسان نطقه وعمل الجوارح الفعل والترك.

(4/302)

والدليل على أن الإيمان يشمل ذلك كله قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان أن تؤمن بالله وملائكته » .. إلخ. وهذا قول القلب. وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » .
فقول: لا إله إلا الله قول اللسان وإماطة الأذى عن الطريق عمل الجوارح والحياء عمل القلب.
زيادة الإيمان ونقصانه:
الإيمان يزيد وينقص لقوله تعالى: { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ } . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النساء: « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » .
وسبب زيادته الطاعة وهي امتثال أمر الله واجتناب نهيه وسبب نقصه معصية الله بالخروج عن طاعته.
الكبيرة:
الكبيرة كل ذنب قرن بعقوبة خاصة كالزنى والسرقة وعقوق الوالدين والغش ومحبة السوء للمسلمين وغير ذلك وحكم فاعلها من حيث الاسم أنه مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته وليس خارجًا من الإيمان لقوله تعالى: في القاتل عمدًا : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } . فجعل الله المقتول أخًا للقاتل ولو كان خارجًا من الإيمان ما كان المقتول أخًا له ولقوله تعالى في الطائفتين المقتتلتين: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } . إلى قوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ }

(4/303)

فجعل الله الطائفتين المقتتلتين مع فعلهما الكبيرة إخوة للطائفة الثالثة المصلحة بينهما.
وحكم فاعل الكبيرة من حيث الجزاء أنه مستحق للجزاء المرتب عليها ولا يخلد في النار وأمره إلى الله إن شاء عذبه بما يستحق وإن شاء غفر له لقوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } .
الذي خالف أهل السنة في فاعل الكبيرة :
خالفهم في ذلك ثلاث طوائف:
1 - المرجئة: قالوا: إن فاعل الكبيرة مؤمن كامل الإيمان ولا عقاب عليه .
2 - الخوارج: قالوا :إنه كافر مخلد في النار .
3 - المعتزلة: قالوا :لا مؤمن ولا كافر في منزلة بين منزلتين وهو مخلد في النار .
هل الفاسق يدخل في اسم الإيمان .
الفاسق لا يدخل في اسم الإيمان المطلق أي الكامل كما في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } . وإنما يدخل في مطلق الإيمان أي في أقل ما يقع عليه الاسم كما في قوله تعالى: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } . فالمؤمن هنا يشمل الفاسق وغيره.
الصحابي وموقف أهل السنة من الصحابة :
الصحابي من اجتمع بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو رآه ولو لحظة مؤمنًا به ومات على

(4/304)

ذلك وموقف أهل السنة من الصحابة محبتهم والثناء عليهم بما يستحقون وسلامة قلوبهم من البغضاء والحقد عليهم وسلامة ألسنتهم من قول ما فيه نقص أو شتم للصحابة كما وصفهم الله بقوله: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه » .
اختلاف مراتب الصحابة رضي الله عنهم :
تختلف مراتب الصحابة لقوله تعالى: { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } .
وسبب اختلاف مراتبهم قوة الإيمان والعلم والعمل الصالح والسبق إلى الإسلام وأفضلهم جنسًا المهاجرون ثم الأنصار لأن الله قدم المهاجرين عليهم فقال تعالى: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } .
ولأنهم جمعوا بين الهجرة من ديارهم وأموالهم والنصرة.
وأفضل الصحابة عينًا أبو بكر ثم عمر بالإجماع ثم عثمان ثم علي على رأي جمهور أهل السنة الذي استقر عليه أمرهم بعدما وقع الخلاف في المفاضلة بين علي وعثمان فقدم قوم عثمان وسكتوا وقدم قوم عليا ثم عثمان وتوقف قوم في التفضيل.

(4/305)

ولا يضلل من قال بأن عليا أفضل من عثمان لأنه قد قال به البعض من أهل السنة.
الخلفاء الأربعة:
الخلفاء الأربعة هم: أبو بكر وعمر وعثمان وعلي وترتيبهم في الخلافة أبو بكر ثم عمر ثم عثمان ثم علي .
ويضلل من خالف في خلافة واحد منهم أو خالف في ترتيبهم لأنه مخالف لإجماع الصحابة وإجماع أهل السنة.
وثبتت خلافة أبي بكر بإشارة من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليها حيث قدمه في الصلاة وفي إمارة الحج وبكونه أفضل الصحابة فكان أحقهم بالخلافة.
وثبتت خلافة عمر بعهد أبي بكر إليه بها وبكونه أفضل الصحابة بعد أبي بكر وثبتت خلافة عثمان باتفاق أهل الشورى عليه.
وثبتت خلافة علي بمبايعة أهل الحَل والعقد له وبكونه أفضل الصحابة بعد عثمان .
أهل بدر:
أهل بدر هم الذين قاتلوا في غزوة بدر من المسلمين وعددهم ثلاثمائة وبضعة عشر رجلًا والفضيلة التي حصلت لهم أن الله اطلع عليهم وقال: « اعملوا ما شئتم فقد غفرت لكم » ومعناه أن ما يحصل منهم من المعاصي يغفره الله بسبب الحسنة الكبيرة التي نالوها في غزوة بدر ويتضمن هذا بشارة بأنه لن يرتد أحد منهم عن الإسلام.
أهل بيعة الرضوان:
أهل بيعة الرضوان هم الذين بايعوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عام الحديبية على قتال قريش وألا يفروا حتى الموت وسببها ما أشيع من أن عثمان قتلته قريش

(4/306)

حين أرسله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم للمفاوضة. وسميت بيعة الرضوان لأن الله رضي عنهم بها وعددهم نحو ألف وأربعمائة، والفضيلة التي حصلت لهم هي:
1 - رضى الله عنهم لقوله تعالى: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } .
2- سلامتهم من دخول النار لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أنه لا يدخل النار أحد بايع تحت الشجرة.
آل بيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
آل بيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زوجاته وكل من تحرم عليه الزكاة من أقاربه المؤمنين كآل علي وجعفر والعباس ونحوهم والواجب نحوهم المحبة والتوقير والاحترام لإيمانهم بالله ولقرابتهم من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولتنفيذ الوصية التي عهد بها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: " « أذكركم الله في أهل بيتي » ولأن ذلك من كمال الإيمان لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والله لا يؤمنون حتى يحبوكم لله ولقرابتي » .
والذين ضلوا في أهل البيت طائفتان :
الأولى: الروافض حيث غلوا فيهم وأنزلوهم فوق منزلتهم حتى ادعى بعضهم أن عليا إله.
الثانية: النواصب وهم الخوارج الذين نصبوا العداوة لآل البيت وآذوهم بالقول وبالفعل.
زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أفضل نساء الأمة لمكانتهن عند رسول

(4/307)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولأنهن أمهات المؤمنين ولأنهن زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الآخرة ولطهارتهن من الرجس ولذلك يكفر من قذف واحدة منهن لأن ذلك يستلزم نقص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتدنيس فراشه وأفضلهن خديجة وعائشة وكل واحدة منهما أفضل من الأخرى من وجه، فمزية خديجة أنها أول من آمن بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنها عاضدته على أمره في أول رسالته وأنها أم أكثر أولاده بل كلهم إلا إبراهيم وأن لها منزلة عالية عنده فكان يذكرها دائمًا ولم يتزوج عليها حتى ماتت.
ومزية عائشة : حسن عشرتها مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آخر أمره وأن الله برأها في كتابه مما رماها به أهل الإفك وأنزل فيها آيات تتلى إلى يوم القيامة وأنها حفظت من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسنته ما لم تحفظه امرأة سواها وأنها نشرت العلم الكثير بين الأمة وأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يتزوج بكرًا سواها فكانت تربيتها الزوجية على يده وأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال فيها: « فضل عائشة على النساء كفضل الثريد على سائر الطعام » .
موقف أهل السنة في الخلاف والفتن التي حصلت بين الصحابة رضي الله عنهم:
موقفهم في ذلك أن ما جرى بينهم فإنه باجتهاد من الطرفين وليس عن سوء قصد والمجتهد إن أصاب فله أجران وإن أخطأ فله أجر واحد وليس ما جرى بينهم صادرًا عن إرادة علو ولا فساد في الأرض لأن حال الصحابة رضي الله عنهم تأبى ذلك فإنهم أوفر الناس عقولًا وأقواهم إيمانًا وأشدهم طلبًا للحق كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني » وعلى هذا فطريق السلامة أن نسكت عن الخوض فيما جرى بينهم ونرد أمرهم إلى الله لأن ذلك أسلم من وقوع عداوة أو حقد على أحدهم.

(4/308)

موقف أهل السنة من الآثار الواردة في الصحابة :
موقفهم من الآثار الواردة في مساوئ بعضهم على قسمين:
الأول صحيح: لكنهم معذورون فيه لأنه واقع عن اجتهاد والمجتهد إذا أخطأ له أجر وإن أصاب فله أجران.
الثاني غير صحيح: إما لكونه كذبًا من أصله وإما لكونه زيد فيه أو نقص أو غير عن وجهه وهذا القسم لا يقدح فيهم لأنه مردود.
عصمة الصحابة رضي الله عنهم :
الصحابة ليسوا معصومين من الذنوب فإنهم يمكن أن تقع منهم المعصية كما تقع من غيرهم لكنهم أقرب الناس إلى المغفرة للأسباب الآتية:
1 - تحقيق الإيمان والعمل الصالح.
2 - السبق إلى الإسلام والفضيلة وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنهم خير القرون.
3 - الأعمال الجليلة التي لم تحصل لغيرهم كغزوة بدر وبيعة الرضوان.
4 - التوبة من الذنب فإن التوبة تجب ما قبلها.
5 - الحسنات التي تمحو السيئات .
6 - البلاء وهي المكاره التي تصيب الإنسان فإن البلاء يكفر الذنوب.
7 - دعاء المؤمنين لهم.
8 - شفاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي هم أحق الناس بها.
وعلي هذا فالذي ينكَر من فعل بعضهم قليل منغمر في محاسنهم لأنهم خير الخلق بعد الأنبياء وصفوة هذه الأمة التي هي خير الأمم ما كان ولا يكون مثلهم.

(4/309)

الشهادة بالجنة أو النار:
الشهادة بالجنة على نوعين: عامة وخاصة.
فالعامة: أن نشهد لعموم المؤمنين بالجنة دون شخص بعينه ودليلها قوله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } .
والخاصة أن نشهد لشخص معين بالجنة وهذا يتوقف على دليل من الكتاب والسنة فمن شهد له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شهدنا له مثل: العشرة وثابت بن قيس بن شماس وعكاشة بن محصن وغيرهم من الصحابة.
وكذلك الشهادة بالنار على نوعين: عامة وخاصة.
فالعامة أن نشهد على عموم الكفار بأنهم في النار ودليلها قوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا } .
والخاصة أن نشهد لشخص معين بالنار وهذا يتوقف على دليل من الكتاب والسنة مثل أبي لهب وامرأته ومثل أبي طالب وعمرو بن لحي الخزاعي .
قول أهل السنة والجماعة في كرامات الأولياء :
قول أهل السنة في كرامات الأولياء أنها ثابتة واقعة ودليلهم في ذلك ما ذكره الله في القرآن عن أصحاب الكهف وغيرهم وما يشاهده الناس في كل زمان ومكان.
وخالف فيها المعتزلة محتجين بأن إثباتها يوجب اشتباه الولي بالنبي والساحر بالولي والرد عليهم بأمرين:

(4/310)

1 - أن الكرامة ثابتة بالشرع والمشاهدة فإنكارها مكابرة.
2 -أن ما ادعوه من اشتباه الولي بالنبي غير صحيح لأنه لا نبي بعد محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولأن النبي يقول إنه نبي فيؤيده الله بالمعجزة والولي لا يقول: إنه نبي.
وكذلك ما ادعوه من اشتباه الساحر بالولي غير صحيح لأن الولي مؤمن تقي تأتيه الكرامة من الله بدون عمل لها ولا يمكن معارضتها وأما الساحر فكافر منحرف يحصل له أثر سحره بما يتعاطاه من أسبابه ويمكن أن يعارض بسحر آخر.
الولي ومعنى الكرامة :
الولي: كل مؤمن تقي أي قائم بطاعة الله على الوجه المطلوب شرعًا .
والكرامة أمر خارق للعادة يظهره الله تعالى على يد ولي من أوليائه تكريمًا له أو نصرة لدين الله.
وفوائدها:
1 -بيان قدرة الله.
2 - نصرة الدين أو تكريم الولي.
3 - زيادة الإيمان والتثبيت للولي الذي ظهرت على يده وغيره.
4 - أنها من البشرى لذلك الولي.
5 - أنها معجزة للرسول الذي تمسك الولي بدينه لأنها كالشهادة للولي بأنه على حق.
والفرق بينها وبين المعجزة أنها تحصل للولي والمعجزة للنبي والكرامة نوعان:
1 - في العلوم والمكاشفات: بأن يحصل للولي من العلم ما لا يحصل لغيره أو يكشف له من الأمور الغائبة عنه ما لا يكشف لغيره كما حصل لعمر بن الخطاب رضي الله عنه حين كشف له وهو يخطب في المدينة عن إحدى

(4/311)

السرايا المحصورة في العراق فقال لقائدها واسمه سارية بن زنيم : الجبل يا سارية فسمعه القائد فاعتصم بالجبل.
2 - في القدرة والتأثيرات: بأن يحصل للولي من القدرة والتأثيرات ما لا يحصل لغيره كما وقع للعلاء بن الحضرمي حين عبر البحر يمشي على متن الماء.
طريقة أهل السنة والجماعة في سيرتهم وعملهم :
طريقتهم في ذلك:
أولًا: اتباع آثار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظاهرًا وباطنًا وآثار السابقين الأولين من المهاجرين والأنصار امتثالًا لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي » .. " الحديث. والخلفاء الراشدون هم الذين خلفوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أمته في العلم والإيمان والدعوة إلى الحق وأولى الناس بهذا الوصف الخلفاء الأربعة أبو بكر وعمر وعثمان وعلي رضي الله عنهم.
ثانيًا: الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة والمعروف ما عرف حسنه شرعًا والمنكر ما عرف قبحه شرعًا فما به أَمَر الشارع فهو معروف وما نهى عنه فهو منكر.
وللأمر بالمعروف شروط :
(ا) أن يكون المتولي لذلك عالمًا بالمعروف وبالمنكر.
(ب) أن لا يخاف ضررًا على نفسه.
(ج) أن لا يترتب على ذلك مفسدة أكبر.
ثالثًا: النصح لولاة الأمور وإقامة الحج والجهاد والجمع والأعياد معهم أبرارًا كانوا أو فجارًا والتزام السمع والطاعة لهم ما لم يأمروا بمعصية الله.
رابعًا: النصح لجميع الأمة وبث المحبة والألفة والتعاون بين المسلمين مطبقين في ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « المؤمن للمؤمن كالبنيان يشدٌّ بعضه »

(4/312)

« بعضًا » . وقوله: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » .
خامسًا: الدعوة إلى مكارم الأخلاق ومحاسن الأعمال كالصدق والبر والإحسان إلى الخلق والشكر عند النعم والصبر على البلاء وحسن الجوار والصحبة وغير ذلك من الأخلاق المحمودة شرعًا وعرفًا.
سادسًا: النهي عن مساوئ الأخلاق: كالكذب والعقوق والإساءة إلى الخلق والتسخط من القضاء والكفر بالنعمة والإساءة إلى الجيران والأصحاب وغير ذلك من الأخلاق المذمومة شرعًا أو عرفًا.
الأمور التي يزن بها أهل السنة والجماعة ما كان عليه الناس من العقائد والأعمال والأخلاق :
الأمور التي يزن بها ذلك هي الكتاب والسنة والإجماع. فالكتاب هو القرآن ،والسنة قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله وإقراره، والإجماع هو اتفاق العلماء المجتهدين من هذه الأمة بعد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حكم شرعي.
والإجماع الذي ينضبط ما كان عليه السلف الصالح إذ بعدهم كثر الاختلاف وانتشرت الأمة.
ولم يذكر المؤلف القياس لأن مرده إلى هذه الأصول الثلاثة.
الصديقون والشهداء والصالحون والأبدال :
الصديقون هم الصادقون باعتقادهم وقولهم وعملهم والمصدقون بالحق.
والشهداء هم الذين قتلوا في سبيل الله وقيل: العلماء.
والصالحون هم الذين صلحت قلوبهم وجوارحهم بما قاموا به من الأعمال الصالحة.

(4/313)

والأبدال هم الذين يخلف بعضهم بعضًا في نصر الدين والدفاع عنه كلما ذهب منهم واحد خلفه آخر بدله.
وكل هؤلاء الأصناف الأربعة موجودون في أهل السنة والجماعة.

الطائفة المنصورة إلى قيام الساعة وما المراد بقيامها؟:
الطائفة المنصورة هم أهل السنة والجماعة الذين قال فيهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله" وفي رواية "حتى تقوم الساعة".
والمراد بقيام الساعة قرب قيامها بالفعل وإنما أولناه بذلك لأجل أن يصح الجمع بينه وبين حديث " إن من شرار الناس من تدركهم الساعة وهم أحياء ".
وأهل السنة والجماعة هم خيار الخلق بعد الأنبياء فلا يمكن أن تدركهم الساعة.
فنسأل الله أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا منه رحمة إنه هو الوهاب.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
تم بحمد الله - تعالى - المجلد الرابع
ويليه بمشيئة الله - عز وجل - المجلد الخامس

(4/314)


شرح لمعة الاعتقاد الهادي إلى سبيل الرشاد - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح لمعة الاعتقاد الهادي إلى سبيل الرشاد

(5/9)

المقدمة
بسم الله الرحمن الرحيم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان وسلم تسليما كثيرا.
أما بعد: فهذا تعليق مختصر على كتاب (لمعة الاعتقاد) الذي ألفه أبو محمد عبد الله بن أحمد بن قدامة المقدسي المولود في شعبان سنة 541 هـ بقرية من أعمال نابلس، المتوفى يوم عيد الفطر سنة 620هـ بدمشق رحمه الله تعالى.
وهذا الكتاب جمع فيه مؤلفه زبدة العقيدة، ونظرا لأهمية الكتاب موضوعا، ومنهجا، وعدم وجود شرح له فقد عقدت العزم - مستعينا بالله مستلهما منه الصواب في القصد والعمل - على أن أضع عليه كلمات يسيرة تكشف غوامضه، وتبين موارده، وتبرز فوائده.
والله أرجو أن لا يكلني إلى نفسي طرفة عين، وأن يمدني بروح من عنده، وتوفيق، وأن يجعل عملي مباركا ونافعا إنه جواد كريم.
وقبل الدخول في صميم الكتاب أحب أن أقدم قواعد مهمة فيما يتعلق بأسماء الله وصفاته.
القاعدة الأولى :
" في الواجب نحو نصوص الكتاب والسنة في أسماء الله وصفاته ": الواجب في نصوص الكتاب والسنة إبقاء دلالتها على ظاهرها من

(5/11)

غير تغيير؛ لأن الله أنزل القرآن بلسان عربي مبين، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يتكلم باللسان العربي، فوجب إبقاء دلالة كلام الله، وكلام رسوله على ما هي عليه في ذلك اللسان؛ ولأن تغييرها عن ظاهرها قول على الله بلا علم، وهو حرام لقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
مثال ذلك قوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } فإن ظاهر الآية أن لله يدين حقيقيتين، فيجب إثبات ذلك له.
فإذا قال قائل: المراد بهما القوة.
قلنا له: هذا صرف للكلام عن ظاهره، فلا يجوز القول به؛ لأنه قول على الله بلا علم.
القاعدة الثانية :
في أسماء الله، وتحت هذه القاعدة فروع:
الفرع الأول : أسماء الله كلها حسنى، أي بالغة في الحسن غايته؛ لأنها متضمنة لصفات كاملة لا نقص فيها بوجه من الوجوه قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } .
مثال ذلك: " الرحمن " فهو اسم من أسماء الله تعالى، دال على صفة عظيمة هي الرحمة الواسعة. ومن ثم نعرف أنه ليس من أسماء الله: " الدهر" لأنه لا يتضمن معنى يبلغ غاية الحسن، فأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تسبوا الدهر، فإن الله هو الدهر » فمعناه: مالك الدهر المتصرف فيه،

(5/12)

بدليل قوله في الرواية الثانية عن الله تعالى: « بيدي الأمر أقلب الليل والنهار » .
الفرع الثاني : أسماء الله غير محصورة بعدد معين لقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الحديث المشهور: « أسألك اللهم بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك » ، وما استأثر الله به في علم الغيب عنده لا يمكن حصره ولا الإحاطة به.
والجمع بين هذا، وبين قوله في الحديث الصحيح: « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » : أن معنى هذا الحديث: أن من أسماء الله تسعة وتسعين اسما من أحصاها دخل الجنة. وليس المراد حصر أسمائه تعالى بهذا العدد، ونظير هذا أن تقول: عندي مائة درهم أعددتها للصدقة. فلا ينافي أن يكون عندك دراهم أخرى أعددتها لغير الصدقة.
الفرع الثالث : أسماء الله لا تثبت بالعقل، وإنما تثبت بالشرع فهي توقيفية، يتوقف إثباتها على ما جاء عن الشرع فلا يزاد فيها ولا ينقص؛ لأن العقل لا يمكنه إدراك ما يستحقه تعالى من الأسماء فوجب الوقوف في ذلك على الشرع، ولأن تسميته بما لم يسم به نفسه، أو إنكار ما سمى به نفسه جناية في حقه تعالى فوجب سلوك الأدب في ذلك.
الفرع الرابع : كل اسم من أسماء الله فإنه يدل على ذات الله، وعلى الصفة التي تضمنها، وعلى الأثر المترتب عليه إن كان متعديا، ولا يتم الإيمان بالاسم إلا بإثبات ذلك كله.
مثال ذلك في غير المتعدي: " العظيم " فلا يتم الإيمان به حتى نؤمن بإثباته اسما من أسماء الله دالا على ذاته تعالى، وعلى ما تضمنه من الصفة وهي العظمة.

(5/13)

ومثال ذلك في المتعدي: " الرحمن " فلا يتم الإيمان به حتى نؤمن بإثباته اسما من أسماء الله دالا على ذاته تعالى، وعلى ما تضمنه من الصفة وهي الرحمة وعلى ما ترتب عليه من أثر وهو أنه يرحم من يشاء.
القاعدة الثالثة :
" في صفات الله " وتحتها فروع أيضا:
الفرع الأول : صفات الله كلها عليا، صفات كمال ومدح، ليس فيها نقص بوجه من الوجوه كالحياة، والعلم، والقدرة، والسمع، والبصر، والحكمة، والرحمة، والعلو، وغير ذلك لقوله تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } . ولأن الرب كامل فوجب كمال صفاته.
وإذا كانت الصفة نقصا لا كمال فيها فهي ممتنعة في حقه كالموت والجهل، والعجز، والصمم، والعمى، ونحو ذلك لأنه سبحانه عاقب الواصفين له بالنقص، ونزه نفسه عما يصفونه به من النقائص، ولأن الرب لا يمكن أن يكون ناقصا لمنافاة النقص للربوبية.
وإذا كانت الصفة كمالا من وجه، ونقصا من وجه لم تكن ثابتة لله، ولا ممتنعة عليه على سبيل الإطلاق بل لا بد من التفصيل فتثبت لله في الحال التي تكون كمالا، وتمتنع في الحال التي تكون نقصا كالمكر، والكيد، والخداع ونحوها فهذه الصفات تكون كمالا إذا كانت في مقابلة مثلها؛ لأنها تدل على أن فاعلها ليس بعاجز عن مقابلة عدوه بمثل فعله، وتكون نقصا في غير هذه الحال فتثبت لله في الحال الأولى دون الثانية قال الله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ، { إِنَّهُمْ يَكِيدُونَ كَيْدًا }

(5/14)

{ وَأَكِيدُ كَيْدًا } . { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } . إلى غير ذلك.
فإذا قيل: هل يوصف الله بالمكر مثلا؟
فلا تقل: نعم، ولا تقل: لا، ولكن قل: هو ماكر بمن يستحق ذلك والله أعلم.
الفرع الثاني : صفات الله تنقسم إلى قسمين:
ثبوتية، وسلبية :
فالثبوتية: ما أثبتها الله لنفسه كالحياة، والعلم، والقدرة، ويجب إثباتها لله على الوجه اللائق به؛ لأن الله أثبتها لنفسه وهو أعلم بصفاته.
والسلبية: هي التي نفاها الله عن نفسه كالظلم، فيجب نفيها عن الله لأن الله نفاها عن نفسه لكن يجب اعتقاد ثبوت ضدها لله على الوجه الأكمل؛ لأن النفي لا يكون كمالا حتى يتضمن ثبوتا.
مثال ذلك قوله تعالى: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } ، فيجب نفي الظلم عن الله مع اعتقاد ثبوت العدل لله على الوجه الأكمل.
الفرع الثالث : الصفات الثبوتية تنقسم إلى قسمين : ذاتية، وفعلية.
فالذاتية: هي التي لم يزل ولا يزال متصفا بها كالسمع والبصر.
والفعلية: هي التي تتعلق بمشيئته إن شاء فعلها، وإن شاء لم يفعلها كالاستواء على العرش، والمجيء.
وربما تكون الصفة ذاتية فعلية باعتبارين كالكلام فإنه باعتبار أصل

(5/15)

الصفة صفة ذاتية؛ لأن الله لم يزل ولا يزال متكلما وباعتبار آحاد الكلام صفة فعلية؛ لأن الكلام متعلق بمشيئته يتكلم بما شاء متى شاء.
الفرع الرابع : كل صفة من صفات الله فإنه يتوجه عليها ثلاثة أسئلة:
السؤال الأول : هل هي حقيقية؟ ولماذا؟
السؤال الثاني : هل يجوز تكييفها؟ ولماذا؟
السؤال الثالث : هل تماثل صفات المخلوقين؟ ولماذا؟
فجواب السؤال الأول: نعم حقيقية؛ لأن الأصل في الكلام الحقيقة فلا يعدل عنها إلا بدليل صحيح يمنع منها.
وجواب الثاني: لا يجوز تكييفها لقوله تعالى: { وَلَا يُحِيطُونَ بِهِ عِلْمًا } ، ولأن العقل لا يمكنه إدراك كيفية صفات الله.
وجواب الثالث: لا تماثل صفات المخلوقين لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } ، ولأن الله مستحق للكمال الذي لا غاية فوقه فلا يمكن أن يماثل المخلوق لأنه ناقص.
والفرق بين التمثيل والتكييف أن التمثيل ذكر كيفية الصفة مقيدة بمماثل، والتكييف ذكر كيفية الصفة غير مقيدة بمماثل.
مثال التمثيل: أن يقول القائل: يد الله كيد الإنسان.
ومثال التكييف: أن يتخيل ليد الله كيفية معينة لا مثيل لها في أيدي المخلوقين فلا يجوز هذا التخيل.

(5/16)

القاعدة الرابعة :
" فيما نرد به على المعطلة ".
المعطلة هم الذين ينكرون شيئا من أسماء الله، أو صفاته، ويحرفون النصوص عن ظاهرها، ويقال لهم: " المؤولة " والقاعدة العامة فيما نرد به عليهم أن نقول: إن قولهم خلاف ظاهر النصوص، وخلاف طريقة السلف، وليس عليه دليل صحيح، وربما يكون في بعض الصفات وجه رابع أو أكثر.

(5/17)

"لمعة الاعتقاد"
" اللمعة " تطلق في اللغة على معان منها: البلغة من العيش وهذا المعنى أنسب معنى لموضوع هذا الكتاب، فمعنى لمعة الاعتقاد هنا: البلغة من الاعتقاد الصحيح المطابق لمذهب السلف رضوان الله عليهم.
والاعتقاد: الحكم الذهني الجازم فإن طابق الواقع فصحيح وإلا ففاسد.
" ما تضمنته خطبة الكتاب "
تضمنت خطبة المؤلف في هذا الكتاب ما يأتي:
1 - البداءة بالبسملة، اقتداء بكتاب الله العظيم، واتباعا لسنة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومعنى "بسم الله الرحمن الرحيم": أي أفعل الشيء مستعينا ومتبركا بكل اسم من أسماء الله تعالى الموصوف بالرحمة الواسعة. ومعنى (الله) المألوه أي: المعبود حبا وتعظيما تألها وشوقا، و(الرحمن) ذو الرحمة الواسعة، و(الرحيم) الموصل رحمته من شاء من خلقه فالفرق بين الرحمن والرحيم أن الأول باعتبار كون الرحمة وصفا له، والثاني باعتبارها فعلا له يوصلها من شاء من خلقه .
2 - الثناء على الله بالحمد، والحمد: ذكر أوصاف المحمود الكاملة وأفعاله الحميدة مع المحبة له والتعظيم.
3 - أن الله محمود بكل لسان ومعبود بكل مكان أي مستحق وجائز أن يحمد بكل لغة ويعبد بكل بقعة.
4 - سعة علم الله بكونه لا يخلو من علمه مكان وكمال قدرته وإحاطته حيث لا يلهيه أمر عن أمر.

(5/18)

5 - عظمته وكبرياؤه وترفعه عن كل شبيه وند ومماثل لكمال صفاته من جميع الوجوه.
6 - تنزهه وتقدسه عن كل زوجة وولد وذلك لكمال غناه.
7 - تمام إرادته وسلطانه بنفوذ قضائه في جميع العباد فلا يمنعه قوة ملك ولا كثرة عدد ومال.
8 - عظمة الله فوق ما يتصور بحيث لا تستطيع العقول له تمثيلا ولا تتوهم القلوب له صورة؛ لأن الله ليس كمثله شيء وهو السميع البصير.
9 - اختصاص الله بالأسماء الحسنى والصفات العلا.
10 - استواء الله على عرشه وهو علوه واستقراره عليه على الوجه اللائق به.
11 - عموم ملكه للسماوات والأرض وما بينهما وما تحت الثرى.
12 - سعة علمه، وقوة قهره، وحكمه وأن الخلق لا يحيطون به علما لقصور إدراكهم عما يستحقه الرب العظيم من صفات الكمال والعظمة.
" تقسيم نصوص الصفات وطريقة الناس فيها "
تنقسم نصوص الكتاب والسنة الواردة في الصفات إلى قسمين واضح جلي، ومشكل خفي.
فالواضح: ما اتضح لفظه ومعناه، فيجب الإيمان به لفظا، وإثبات معناه حقا بلا رد ولا تأويل، ولا تشبيه ولا تمثيل؛ لأن الشرع ورد به فوجب الإيمان به، وتلقيه بالقبول والتسليم.
وأما المشكل: فهو ما لم يتضح معناه لإجمال في دلالته، أو قصر في فهم قارئه فيجب إثبات لفظه لورود الشرع به، والتوقف في معناه وترك التعرض له لأنه مشكل لا يمكن الحكم عليه، فنرد علمه إلى الله ورسوله.
وقد انقسمت طرق الناس في هذا المشكل إلى طريقين:

(5/19)

الطريقة الأول : طريقة الراسخين في العلم الذين آمنوا بالمحكم والمتشابه وقالوا: كل من عند ربنا وتركوا التعرض لما لا يمكنهم الوصول إلى معرفته والإحاطة به، تعظيما لله ورسوله وتأدبا مع النصوص الشرعية، وهم الذين أثنى الله عليهم بقوله: { وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } .
الطريقة الثانية : طريقة الزائغين الذين اتبعوا المتشابه طلبا للفتنة وصدًّا للناس عن دينهم وعن طريقة السلف الصالح، فحاولوا تأويل هذا المتشابه إلى ما يريدون لا إلى ما يريده الله ورسوله، وضربوا نصوص الكتاب والسنة بعضها ببعض، وحاولوا الطعن في دلالتها بالمعارضة والنقص ليشككوا المسلمين في دلالتها ويعموهم عن هدايتها، وهؤلاء هم الذين ذمهم الله بقوله: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } .
" تحرير القول في النصوص من حيث الوضوح والإشكال "
إن الوضوح والإشكال في النصوص الشرعية أمر نسبي، يختلف فيه الناس بحسب العلم والفهم، فقد يكون مشكلا عند شخص ما هو واضح عند شخص آخر، والواجب عند الإشكال اتباع ما سبق من ترك التعرض له والتخبط في معناه، أما من حيث واقع النصوص الشرعية فليس فيها بحمد الله ما هو مشكل لا يعرف أحد من الناس معناه فيما يهمهم من أمر دينهم ودنياهم؛ لأن الله وصف القرآن بأنه نور مبين، وبيان للناس، وفرقان، وأنه أنزله تبيانا لكل شيء، وهدى ورحمة، وهذا يقتضي أن لا

(5/20)

يكون في النصوص ما هو مشكل بحسب الواقع بحيث لا يمكن أحدا من الأمة معرفة معناه.
" معنى الرد، والتأويل، والتشبيه، والتمثيل، وحكم كل منها "
الرد : التكذيب والإنكار، مثل أن يقول قائل: ليس لله يد لا حقيقة ولا مجازا . وهو كفر لأنه تكذيب لله ورسوله.
والتأويل : التفسير والمراد به هنا تفسير نصوص الصفات بغير ما أراد الله بها ورسوله وبخلاف ما فسرها به الصحابة والتابعون لهم بإحسان.
وحكم التأويل على ثلاثة أقسام:
الأول : أن يكون صادرا عن اجتهاد وحسن نية بحيث إذا تبين له الحق رجع عن تأويله، فهذا معفو عنه لأن هذا منتهى وسعه وقد قال الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } .
الثاني : أن يكون صادرا عن هوى وتعصب، وله وجه في اللغة العربية فهو فسق وليس بكفر إلا أن يتضمن نقصا أو عيبا في حق الله فيكون كفرا.
القسم الثالث : أن يكون صادرا عن هوى وتعصب وليس له وجه في اللغة العربية، فهذا كفر لأن حقيقته التكذيب حيث لا وجه له.
والتشبيه : إثبات مشابه لله فيما يختص به من حقوق أو صفات، وهو كفر؛ لأنه من الشرك بالله، ويتضمن النقص في حق الله حيث شبهه بالمخلوق الناقص.
والتمثيل : إثبات مماثل لله فيما يختص به من حقوق أو صفات، وهو كفر لأنه من الشرك بالله وتكذيب لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } .

(5/21)

ويتضمن النقص في حق الله حيث مثله بالمخلوق الناقص.
والفرق بين التمثيل والتشبيه : أن التمثيل يقتضي المساواة من كل وجه بخلاف التشبيه.
" ما تضمنه كلام الإمام أحمد في أحاديث النزول وشبهها "
تضمن كلام الإمام أحمد - رحمه لله - الذي نقله عنه المؤلف ما يأتي:
1 - وجوب الإيمان والتصديق بما جاء عن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من أحاديث الصفات من غير زيادة ولا نقص ولا حد ولا غاية.
2 - أنه لا كيف ولا معنى أي لا نكيف هذه الصفات لأن تكييفها ممتنع لما سبق، وليس مراده أنه لا كيفية لصفاته لأن صفاته ثابتة حقا وكل شيء ثابت فلا بد له من كيفية لكن كيفية صفات الله غير معلومة لنا.
وقوله: ولا معنى أي: لا نثبت لها معنى يخالف ظاهرها كما فعله أهل التأويل وليس مراده نفي المعنى الصحيح الموافق لظاهرها الذي فسرها به السلف فإن هذا ثابت، ويدل على هذا قوله: " ولا نرد شيئا منها ونصفه بما وصف به نفسه ولا نزيل عنه صفة من صفاته لشناعة شنعت ولا نعلم كيفية كنه ذلك " فإن نفيه لرد شيء منها، ونفيه لعلم كيفيتها دليل على إثبات المعنى المراد منها.
3 - وجوب الإيمان بالقرآن كله محكمه وهو ما اتضح معناه، ومتشابهه وهو ما أشكل معناه، فنرد المتشابه إلى المحكم ليتضح معناه فإن لم يتضح وجب الإيمان به لفظا، وتفويض معناه إلى الله تعالى.
" ما تضمنه كلام الإمام الشافعي "
تضمن كلام الإمام الشافعي ما يأتي:
1 - الإيمان بما جاء عن الله تعالى في كتابه المبين على ما أراده الله من غير زيادة، ولا نقص، ولا تحريف.

(5/22)

2 - الإيمان بما جاء عن رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في سنة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على ما أراده رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من غير زيادة ولا نقص ولا تحريف.
وفي هذا الكلام رد على أهل التأويل، وأهل التمثيل؛ لأن كل واحد منهم لم يؤمن بما جاء عن الله ورسوله على مراد الله ورسوله فإن أهل التأويل نقصوا، وأهل التمثيل زادوا.
" طريق السلف الذي درجوا عليه في الصفات "
الذي درج عليه السلف في الصفات هو الإقرار والإثبات لما ورد من صفات الله تعالى في كتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من غير تعرض لتأويله بما لا يتفق مع مراد الله ورسوله.
والاقتداء بهم في ذلك واجب لقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » . رواه أحمد، وأبو داود، والترمذي وقال: حسن صحيح وصححه الألباني وجماعة.
" السنة والبدعة وحكم كل منهما "
السنة لغة: " الطريقة ".
واصطلاحا: " ما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه من عقيدة أو عمل ".
واتباع السنة واجب لقوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } . وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ » .
والبدعة لغة: " الشيء المستحدث ".

(5/23)

واصطلاحا: " ما أحدث في الدين على خلاف ما كان عليه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه من عقيدة أو عمل ".
وهي حرام لقوله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } . وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » .
الآثار الواردة في الترغيب في السنة والتحذير من البدعة :
1 - من أقوال الصحابة : قال ابن مسعود رضي الله عنه الصحابي الجليل المتوفى سنة 32هـ عن بضع وستين سنة:
(اتبعوا) أي التزموا آثار النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من غير زيادة ولا نقص (ولا تبتدعوا) ولا تحدثوا بدعة في الدين (فقد كفيتم) أي كفاكم السابقون مهمة الدين حيث أكمل الله تعالى الدين لنبيه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأنزل قوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } . فلا يحتاج الدين إلى تكميل.
2 - من أقوال التابعين : قال أمير المؤمنين عمر بن عبد العزيز المولود سنة 63هـ المتوفى سنة 101هـ قولا يتضمن ما يأتي:
وجوب الوقوف حيث وقف القوم - يعني بهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه - فيما كانوا عليه من الدين عقيدة وعملا، لأنهم وقفوا عن علم وبصيرة ولو كان فيما حدث بعدهم خير لكانوا به أحرى.
ب - أن ما أحدث بعدهم فليس فيه إلا مخالفة هديهم، والزهد في سنتهم وإلا فقد وصفوا من الدين ما يشفي وتكلموا فيه بما يكفي.
جـ - أن من الناس من قصر في اتباعهم فكان جافيا،

(5/24)

ومن الناس من تجاوزهم فكان غاليا، والصراط المستقيم ما بين الغلو والتقصير.
3 - من أقوال تابعي التابعين : قال الأوزاعي عبد الرحمن بن عمرو المتوفى سنة 157هـ: (عليك بآثار من سلف) الزم طريقة الصحابة والتابعين لهم بإحسان لأنها مبنية على الكتاب والسنة (وإن رفضك الناس) أبعدوك واجتنبوك (وإياك وآراء الرجال) احذر آراء الرجال وهي ما قيل بمجرد الرأي من غير استناد إلى كتاب الله وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، (وإن زخرفوه) جملوا اللفظ وحسنوه فإن الباطل لا يعود حقا بزخرفته وتحسينه.
" مناظرة جرت عند خليفة بين الأدرمي وصاحب بدعة "
لم أطلع على ترجمة للأدرمي ومن معه ولا أعلم نوع البدعة المذكورة والمهم أن نعرف مراحل هذه المناظرة لنكتسب منها طريقا لكيفية المناظرة بين الخصوم وقد بنى الأدرمي - رحمه الله - مناظرته هذه على مراحل ليعبر من كل مرحلة إلى التي تليها حتى يفحم خصمه .
المرحلة الأولى : " العلم " فقد سأله الأدرمي هل علم هذه البدعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاؤه؟
قال البدعي: لم يعلموها.
وهذا النفي يتضمن انتقاص النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه حيث كانوا جاهلين بما هو من أهم أمور الدين، ومع ذلك فهو حجة على البدعي إذا كانوا لا يعلمونه ولذلك انتقل به الأدرمي إلى:
المرحلة الثانية : إذا كانوا لا يعلمونها فكيف تعلمها أنت؟ هل يمكن أن يحجب الله عن رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه الراشدين علم شيء من الشريعة ويفتحه لك؟
فتراجع البدعي وقال: أقول: قد علموها فانتقل به إلى:
المرحلة الثالثة : إذا كانوا قد علموها فهل وسعهم أي أمكنهم أن لا يتكلموا

(5/25)

بذلك ولا يدعوا الناس إليه أم لم يسعهم؟
فأجاب البدعي: بأنهم وسعهم السكوت وعدم الكلام.
فقال له الأدرمي : فشيء وسع رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاءه لا يسعك أنت، فانقطع الرجل وامتنع عن الجواب لأن الباب انسد أمامه.
فصوب الخليفة رأي الأدرمي، ودعا بالضيق على من لم يسعه ما وسع النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفاءه.
وهكذا كل صاحب باطل من بدعة أو غيرها فلا بد أن يكون مآله الانقطاع عن الجواب.
" الصفات التي ذكرها المؤلف من صفات الله تعالى "
ذكر المؤلف رحمه الله من صفات الله الصفات الآتية وسنتكلم عليها حسب ترتيب المؤلف.
الصفة الأولى : " الوجه ".
الوجه ثابت لله تعالى بدلالة الكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لسعد بن أبي وقاص : « إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها » . متفق عليه.
وأجمع السلف على إثبات الوجه لله تعالى، فيجب إثباته له بدون تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، وهو وجه حقيقي يليق بالله.
وقد فسره أهل التعطيل بالثواب. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة الثانية : "اليدان".
اليدان من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.

(5/26)

قال الله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يمين الله ملأى لا يغيضها نفقة سحاء الليل والنهار » . إلى قوله: « بيده الأخرى القبض يرفع ويخفض » . رواه مسلم والبخاري معناه.
وأجمع السلف على إثبات اليدين لله، فيجب إثباتهما له بدون تحريف ولا تعطيل، ولا تكييف، ولا تمثيل، وهما يدان حقيقيتان لله تعالى تليقان به .
وقد فسرهما أهل التعطيل بالنعمة أو القدرة ونحوها. ونرد عليهم بما سبق في القاعدة الرابعة، وبوجه رابع أن في السياق ما يمنع تفسيرهما بذلك قطعا كقوله تعالى: { لِمَا خَلَقْتُ بِيَدَيَّ } . وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وبيده الأخرى القبض » .
الأوجه التي وردت عليها صفة اليدين وكيف نوفق بينها :
الأول : الإفراد كقوله تعالى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } .
الثاني : التثنية كقوله تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
الثالث : الجمع كقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } .
والتوفيق بين هذه الوجوه أن نقول: الوجه الأول مفرد مضاف فيشمل كل ما ثبت لله من يد ولا ينافي الثنتين، وأما الجمع فهو للتعظيم لا لحقيقة العدد الذي هو ثلاثة فأكثر وحينئذ لا ينافي التثنية، على أنه قد قيل:

(5/27)

إن أقل الجمع اثنان فإذا حمل الجمع على أقله فلا معارضة بينه وبين التثنية أصلا.
الصفة الثالثة : " النفس ".
النفس ثابتة لله تعالى بالكتاب، والسنة، وإجماع السلف . قال الله تعالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } . وقال عن عيسى : { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « سبحان الله وبحمده عدد خلقه، ورضا نفسه، وزنة عرشه، ومداد كلماته » . رواه مسلم .
وأجمع السلف على ثبوتها على الوجه اللائق به، فيجب إثباتها لله من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
الصفة الرابعة : " المجيء ".
مجيء الله للفصل بين عباده يوم القيامة ثابت بالكتاب، والسنة وإجماع السلف.
قال الله تعالى: { وَجَاءَ رَبُّكَ } . و{ هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « حتى إذا لم يبق إلا من يعبد الله أتاهم رب العالمين » . متفق عليه، في حديث طويل.
وأجمع السلف على ثبوت المجيء لله تعالى، فيجب إثباته له من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، وهو مجيء حقيقي يليق بالله تعالى.

(5/28)

وقد فسره أهل التعطيل بمجيء أمره. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة الخامسة " الرضا ".
الرضا من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده عليها، أو يشرب الشربة فيحمده عليها » . رواه مسلم .
وأجمع السلف على إثبات الرضا لله تعالى فيجب إثباته له من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو رضا حقيقي يليق بالله تعالى.
وقد فسره أهل التعطيل بالثواب. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة السادسة : " المحبة ".
المحبة من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يوم خيبر: « لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله » . متفق عليه.
وأجمع السلف على ثبوت المحبة لله يحب، ويحب، فيجب إثبات ذلك حقيقة من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.

(5/29)

وهي محبة حقيقية تليق بالله تعالى.
وقد فسرها أهل التعطيل بالثواب والرد عليهم بما سبق في القاعدة الرابعة.
الصفة السابعة : " الغضب ".
الغضب من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى فيمن قتل مؤمنا متعمدا: { وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله كتب كتابا عنده فوق العرش إن رحمتي تغلب غضبي » . متفق عليه.
وأجمع السلف على ثبوت الغضب لله، فيجب إثباته من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل .
وهو غضب حقيقي يليق بالله .
وفسره أهل التعطيل بالانتقام، ونرد عليهم بما سبق في القاعدة الرابعة وبوجه رابع: أن الله تعالى غاير بين الغضب والانتقام فقال تعالى: { فَلَمَّا آسَفُونَا } .أي أغضبونا { انْتَقَمْنَا مِنْهُمْ } . فجعل الانتقام نتيجة للغضب فدل على أنه غيره.
الصفة الثامنة : " السخط ".
السخط من صفات الله الثابتة بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ } .
وكان من دعاء النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك » . الحديث رواه مسلم .

(5/30)

وأجمع السلف على ثبوت السخط لله فيجب إثباته له من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل .
وهو سخط حقيقي يليق بالله.
وفسره أهل التعطيل بالانتقام. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة التاسعة : " الكراهة ".
الكراهة من الله لمن يستحقها ثابتة بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله كره لكم قيل وقال، وكثرة السؤال، وإضاعة المال » . رواه البخاري .
وأجمع السلف على ثبوت ذلك لله فيجب إثباته من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وهي كراهة حقيقية من الله تليق به.
وفسر أهل التعطيل الكراهة بالإبعاد. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة العاشرة : " النزول ".
نزول الله إلى السماء الدنيا من صفاته الثابتة له بالسنة، وإجماع السلف.
قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له. » .". الحديث متفق عليه.
وأجمع السلف على ثبوت النزول لله فيجب إثباته له من غير تحريف

(5/31)

ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو نزول حقيقي يليق بالله.
وفسره أهل التعطيل بنزول أمره، أو رحمته، أو ملك من ملائكته ونرد عليهم بما سبق في القاعدة الرابعة وبوجه رابع: أن الأمر ونحوه لا يمكن أن يقول: من يدعوني فأستجيب له. . إلخ.
الصفة الحادية عشرة : " العجب ".
العجب من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } . على قراءة ضم التاء.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يعجب ربك من الشاب ليست له صبوة » . رواه أحمد وهو في المسند ص 151ج4 عن عقبة بن عامر مرفوعا وفيه ابن لهيعة .
وأجمع السلف على ثبوت العجب لله فيجب إثباته له من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو عجب حقيقي يليق بالله.
وفسره أهل التعطيل بالمجازاة ونرد عليهم بما سبق في القاعدة الرابعة.
والعجب نوعان :
أحدهما: أن يكون صادرا عن خفاء الأسباب على المتعجب فيندهش له ويستعظمه ويتعجب منه، وهذا النوع مستحيل على الله؛ لأن الله لا يخفى عليه شيء.

(5/32)

الثاني: أن يكون سببه خروج الشيء عن نظائره، أو عما ينبغي أن يكون عليه مع علم المتعجب، وهذا هو الثابت لله تعالى.
الصفة الثانية عشرة: " الضحك ".
الضحك من صفات الله الثابتة له بالسنة، وإجماع السلف.
قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة » . وتمام الحديث: « يقاتل هذا في سبيل الله فيقتل، ثم يتوب الله على القاتل فيستشهد » . متفق عليه.
وأجمع السلف على إثبات الضحك لله فيجب إثباته له من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو ضحك حقيقي يليق بالله تعالى.
وفسره أهل التعطيل بالثواب. ونرد عليهم بما سبق في القاعدة الرابعة.
الصفة الثالثة عشرة : " الاستواء على العرش ":
استواء الله على العرش من صفاته الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . وذكر استواءه على عرشه في سبعة مواضع من القرآن.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله لما قضى الخلق كتب عنده فوق عرشه إن رحمتي سبقت غضبي » . رواه البخاري .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيما رواه أبو داود في سننه: « إن بعد ما بين سماء إلى سماء إما واحدة أو اثنتان أو ثلاث وسبعون سنة إلى أن قال في العرش: »

(5/33)

« بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله تعالى فوق ذلك » . وأخرجه أيضا الترمذي، وابن ماجه، وفيه علة أجاب عنها ابن القيم - رحمه الله - في تهذيب سنن أبي داود ص92-93ج7.
وأجمع السلف على إثبات استواء الله على عرشه فيجب إثباته من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو استواء حقيقي معناه: العلو والاستقرار على وجه يليق بالله تعالى.
وقد فسره أهل التعطيل بالاستيلاء. ونرد عليهم بما سبق في القاعدة الرابعة ونزيد وجها رابعا: أنه لا يعرف في اللغة العربية بهذا المعنى. ووجها خامسا : أنه يلزم عليه لوازم باطلة مثل أن العرش لم يكن ملكا لله ثم استولى عليه بعد.
والعرش لغة: السرير الخاص بالملك.
وفي الشرع: العرش العظيم الذي استوى عليه الرحمن جل جلاله، وهو أعلى المخلوقات وأكبرها، وصفه الله بأنه عظيم، وبأنه كريم، وبأنه مجيد.
والكرسي غير العرش؛ لأن العرش هو ما استوى عليه الله تعالى، والكرسي موضع قدميه لقول ابن عباس رضي الله عنهما: " الكرسي موضع القدمين، والعرش لا يقدر أحد قدره ". رواه الحاكم في مستدركه. وقال: صحيح على شرط الشيخين ولم يخرجاه.
الصفة الرابعة عشرة : " العلو ".
العلو من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } .

(5/34)

« وكان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول في صلاته في السجود: " سبحان ربي الأعلى » . رواه مسلم من حديث حذيفة .
وأجمع السلف على إثبات العلو لله، فيجب إثباته له من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، وهو علو حقيقي يليق بالله.
وينقسم إلى قسمين :
علو صفة بمعنى أن صفاته تعالى عليا ليس فيها نقص بوجه من الوجوه ودليله ما سبق.
وعلو ذات بمعنى أن ذاته تعالى فوق جميع مخلوقاته ودليله مع ما سبق:
قوله تعالى: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } .
وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ربنا الله الذي في السماء تقدس اسمك. .. . » الحديث رواه أبو داود وفيه زيادة ابن محمد قال البخاري : منكر الحديث. « وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، للجارية: "أين الله؟" قالت: في السماء. قال: " أعتقها فإنها مؤمنة » . رواه مسلم في قصة معاوية بن الحكم .
وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لحصين بن عبيد الخزاعي والد عمران بن حصين : « اترك الستة، واعبد الذي في السماء » هذا هو اللفظ الذي ذكره المؤلف، وذكره في الإصابة من رواية ابن خزيمة في قصة إسلامه بلفظ غير هذا وفيه إقرار النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لحصين حين قال: " ستة في الأرض وواحدا في السماء ".
وأجمع السلف على ثبوت علو الذات لله وكونه في السماء فيجب إثباته له من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وقد أنكر أهل التعطيل كون الله بذاته في السماء وفسروا معناها أن في السماء ملكه، وسلطانه، ونحوه ونرد عليهم بما سبق في القاعدة الرابعة

(5/35)

وبوجه رابع: أن ملك الله وسلطانه في السماء وفي الأرض أيضا. وبوجه خامس: وهو دلالة العقل عليه لأنه صفة كمال. وبوجه سادس: وهو دلالة الفطرة عليه لأن الخلق مفطورون على أن الله في السماء.
معنى كون الله في السماء
المعنى الصحيح لكون الله في السماء أن الله تعالى على السماء، ففي بمعنى على وليست للظرفية لأن السماء لا تحيط بالله، أو أنه في العلو، فالسماء بمعنى العلو وليس المراد بها السماء المبنية.
تنبيه: ذكر المؤلف - رحمه الله - أنه نقل عن بعض الكتب المتقدمة أن من علامات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه أنهم يسجدون بالأرض ويزعمون أن إلههم في السماء، وهذا النقل غير صحيح لأنه لا سند له، ولأن الإيمان بعلو الله والسجود له لا يختصان بهذه الأمة وما لا يختص لا يصح أن يكون علامة، ولأن التعبير بالزعم في هذا الأمر ليس بمدح لأن أكثر ما يأتي الزعم فيما يشك فيه.
جواب الإمام مالك بن أنس بن مالك وليس أبوه أنس بن مالك الصحابي بل غيره وكان جد مالك من كبار التابعين وأبو جده من الصحابة. ولد مالك سنة 93هـ بالمدينة ومات فيها سنة 179هـ وهو في عصر تابعي التابعين.
سئل مالك فقيل: يا أبا عبد الرحمن { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } . كيف استوى؟ فقال رحمه الله: (الاستواء غير مجهول) أي معلوم المعنى وهو العلو والاستقرار (والكيف غير معقول) أي كيفية الاستواء غير مدركة بالعقل لأن الله تعالى أعظم وأجل من أن تدرك العقول كيفية صفاته (والإيمان به) أي الاستواء (واجب) لوروده في الكتاب والسنة (والسؤال عنه) أي عن الكيف (بدعة) لأن السؤال عنه لم يكن في عهد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(5/36)

وأصحابه. ثم أمر بالسائل فأخرج من المسجد خوفا من أن يفتن الناس في عقيدتهم وتعزيرا له بمنعه من مجالس العلم .
الصفة الخامسة عشرة: "الكلام".
الكلام صفة من صفات الله الثابتة له بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } . { مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا أراد الله أن يوحي بأمره تكلم بالوحي » . أخرجه ابن خزيمة وابن جرير وابن أبي حاتم .
وأجمع السلف على ثبوت الكلام لله فيجب إثباته له من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل.
وهو كلام حقيقي يليق بالله، يتعلق بمشيئته بحروف وأصوات مسموعة.
والدليل على أنه بمشيئته قوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } . فالتكليم حصل بعد مجيء موسى فدل على أنه متعلق بمشيئته تعالى.
والدليل على أنه حروف قوله تعالى: { يَامُوسَى إِنِّي أَنَا رَبُّكَ } . فإن هذه الكلمات حروف وهي كلام الله.
والدليل على أنه بصوت قوله تعالى: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا }

(5/37)

. والنداء والمناجاة لا تكون بصوت. وروي عن عبد الله بن أنيس عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « يحشر الله الخلائق فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك أنا الديان » . علقه البخاري بصيغة التمريض، قال في الفتح: وأخرجه المصنف في الأدب المفرد وأحمد، وأبو يعلى في مسنديهما وذكر له طريقين آخرين.
وكلام الله تعالى قديم النوع، حادث الآحاد، ومعنى قديم النوع أن الله لم يزل، ولا يزال متكلما ليس الكلام حادثا منه بعد أن لم يكن. ومعنى حادث الآحاد: أن آحاد كلامه أي الكلام المعين المخصوص حادث لأنه متعلق بمشيئته متى شاء تكلم بما شاء كيف شاء.
المخالفون لأهل السنة في كلام الله تعالى :
خالف أهل السنة في كلام الله طوائف نذكر منهم طائفتين:
الطائفة الأولى : الجهمية، قالوا: ليس الكلام من صفات الله وإنما هو خلق من مخلوقات الله يخلقه الله في الهواء، أو في المحل الذي يسمع منه وإضافته إلى الله إضافة خلق، أو تشريف مثل ناقة الله، وبيت الله.
ونرد عليهم بما يلي:
أنه خلاف إجماع السلف.
2 - أنه خلاف المعقول؛ لأن الكلام صفة للمتكلم وليس شيئا قائما بنفسه منفصلا عن المتكلم.
3 - أن موسى سمع الله يقول: { إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي } . ومحال أن يقول ذلك أحد إلا الله سبحانه وتعالى.

(5/38)

الطائفة الثانية: الأشعرية، قالوا: كلام الله معنى قائم بنفسه لا يتعلق بمشيئته، وهذه الحروف والأصوات المسموعة مخلوقة للتعبير عن المعنى القائم بنفس الله.
ونرد عليهم بما يلي:
1 - أنه خلاف إجماع السلف.
2 - أنه خلاف الأدلة لأنها تدل على أن كلام الله يسمع، ولا يسمع إلا الصوت ولا يسمع المعنى القائم بالنفس.
3 - أنه خلاف المعهود لأن الكلام المعهود هو ما ينطق به المتكلم لا ما يضمره في نفسه.
تعليق على كلام المؤلف في فصل الكلام :
قوله: (متكلم بكلام قديم) يعني قديم النوع حادث الآحاد لا يصلح إلا هذا المعنى على مذهب أهل السنة والجماعة، وإن كان ظاهر كلامه أنه قديم النوع والآحاد.
قوله: (سمعه موسى من غير واسطة) لقوله تعالى: { وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى } .
قوله: (وسمعه جبريل ) لقوله تعالى: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } .
قوله: (ومن إذن له من ملائكته ورسله) أما الملائكة فلقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ولكن ربنا إذا قضى أمرا سبح حملة العرش ثم يسبح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا فيقول الذين يلون حملة العرش لحملة العرش: { مَاذَا قَالَ رَبُّكُمْ } فيخبرونهم » .الحديث رواه

(5/39)

مسلم . وأما الرسل فقد ثبت أن الله كلم محمدا، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة المعراج.
قوله: (وإنه سبحانه يكلم المؤمنين ويكلمونه) لحديث أبي سعيد الخدري أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « يقول الله لأهل الجنة يا أهل الجنة فيقولون: لبيك ربنا وسعديك » . الحديث متفق عليه.
قوله: (ويأذن لهم فيزورونه) لحديث أبي هريرة أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « إن أهل الجنة إذا دخلوا فيها نزلوا بفضل أعمالهم ثم يؤذن لهم في مقدار يوم الجمعة من أيام الدنيا فيزورون ربهم » . . ." الحديث رواه ابن ماجه والترمذي وقال: غريب وضعفه الألباني .
وقوله: (وقال ابن مسعود : « إذا تكلم الله بالوحي سمع صوته أهل السماء » وروي ذلك عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) أثر ابن مسعود لم أجده بهذا الفظ وذكر ابن خزيمة طرقه في كتاب التوحيد بألفاظ منها: « سمع أهل السماوات للسماوات صلصلة » ، وأما المروي عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو من حديث النواس بن سمعان مرفوعا « إذا أراد الله أن يوحي بأمره تكلم بالوحي فإذا تكلم أخذت السماوات منه رجفة، أو قال: رعدة شديدة من خوف الله، فإذا سمع ذلك أهل السماوات صعقوا. . . » الحديث. رواه ابن خزيمة وابن أبي حاتم . (1)
" القول في القرآن ":
القرآن الكريم من كلام الله تعالى، منزل غير مخلوق، منه بدأ، وإليه يعود، فهو كلام الله حروفه ومعانيه. دليل أنه من كلام الله قوله
__________
(1) (تنبيه) القصة التي ذكرها المؤلف عن موسى عليه السلام ليلة رأى النار ليس لها سند ثابت ويظهر بطلانها لأنه لم يرد في النصوص الصحيحة وصف الله بأنه عن اليمين والشمال. والله أعلم.

(5/40)

تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } . يعني القرآن.
ودليل أنه منزل قوله تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } .
ودليل أنه غير مخلوق قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } . فجعل الأمر غير الخلق والقرآن من الأمر لقوله تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } ، { ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ } . ولأن كلام الله صفة من صفاته وصفاته غير مخلوقة.
ودليل أنه منه بدأ، أن الله أضافه إليه، ولا يضاف الكلام إلا إلى من قاله مبتدئا.
ودليل أنه إليه يعود أنه ورد في بعض الآثار أنه يرفع من المصاحف والصدور في آخر الزمان.
القرآن حروف وكلمات:
القرآن حروف وكلمات، وقد ذكر المؤلف - رحمه الله - لذلك أدلة ثمانية:
1 - أن الكفار قالوا: إنه شعر، ولا يمكن أن يوصف بذلك إلا ما هو حروف وكلمات.
2 - أن الله تحدى المكذبين به أن يأتوا بمثله، ولو لم يكن حروفا

(5/41)

وكلمات لكان التحدي غير مقبول، إذ لا يمكن التحدي إلا بشيء معلوم يدرى ما هو.
3 - أن الله أخبر بأن القرآن يتلى عليهم { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ } . ولا يتلى إلا ما هو حروف وكلمات.
4 - أن الله أخبر بأنه محفوظ في صدور أهل العلم ومكتوب في اللوح المحفوظ { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } . { إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } . ولا يحفظ ويكتب إلا ما هو حروف وكلمات.
5 - قول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من قرأ القرآن فأعربه فله بكل حرف منه عشر حسنات، ومن قرأه ولحن فيه فله بكل حرف حسنة » . صححه المؤلف ولم يعزه ولم أجد من خرجه.
6 - قول أبي بكر وعمر : إعراب القرآن أحب إلينا من حفظ بعض حروفه.
7 - قول علي رضي الله عنه: من كفر بحرف منه فقد كفر به كله.
8 - إجماع المسلمين - كما نقله المؤلف - على أن من جحد منه سورة أو آية، أو كلمة، أو حرفا متفقا عليه فهو كافر .
وعدد سور القرآن 114منها 29 افتتحت بالحروف المقطعة.
أوصاف القرآن:
وصف الله القرآن الكريم بأوصاف عظيمة كثيرة ذكر المؤلف منها ما يلي:

(5/42)

1 - أنه كتاب الله المبين، أي: المفصح عما تضمنه من أحكام وأخبار.
2 - أنه حبل الله المتين، أي: العهد القوي الذي جعله الله سببا للوصول إليه والفوز بكرامته.
3 - أنه سور محكمات أي: مفصل السور، كل سورة منفردة عن الأخرى، والمحكمات المتقنات المحفوظات من الخلل والتناقض.
4 - أنه آيات بينات، أي علامات ظاهرات على توحيد الله، وكمال صفاته، وحسن تشريعاته.
5 - أن فيه محكما ومتشابها، فالمحكم: ما كان معناه واضحا، والمتشابه: ما كان معناه خفيا ولا يعارض هذا ما سبق برقم "3" لأن الإحكام هناك بمعنى الإتقان والحفظ من الخلل والتناقض، وهنا بمعنى وضوح المعنى، وإذا رددنا المتشابه هنا إلى المحكم صار الجميع محكما.
6 - أنه حق لا يمكن أن يأتيه الباطل من أي جهة { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } .
7 - أنه بريء مما وصفه به المكذبون من قولهم: إنه شعر: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } . وقول بعضهم: { إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ } . فقال الله متوعدا هذا القائل: { سَأُصْلِيهِ سَقَرَ } .
8 - أنه معجزة لا يمكن لأحد أن يأتي بمثله وإن عاونه غيره

(5/43)

{ قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } .
"رؤية الله في الآخرة "
رؤية الله في الدنيا مستحيلة لقوله تعالى لموسى وقد طلب رؤية الله: { لَنْ تَرَانِي } .
ورؤية الله في الآخرة ثابتة بالكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } . وقال: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } . فلما حجب الفجار عن رؤيته دل على أن الأبرار يرونه وإلا لم يكن بينهما فرق.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم سترون ربكم كما ترون القمر لا تضامون في رؤيته » . متفق عليه، وهذا التشبيه للرؤية بالرؤية لا للمرئي بالمرئي؛ لأن الله ليس كمثله شيء، ولا شبيه له ولا نظير.
وأجمع السلف على رؤية المؤمنين لله تعالى دون الكفار بدليل الآية الثانية.
يرون الله تعالى في عرصات القيامة وبعد دخول الجنة كما يشاء الله تعالى.
وهي رؤية حقيقية تليق بالله.
وفسرها أهل التعطيل بأن المراد بها رؤية ثواب الله، أو أن المراد بها رؤية العلم واليقين. ونرد عليهم باعتبار التأويل الأول بما سبق في القاعدة الرابعة، وباعتبار التأويل الثاني بذلك وبوجه رابع: أن العلم واليقين حاصل للأبرار في الدنيا وسيحصل للفجار في الآخرة.

(5/44)

" القدر ":
من صفات الله تعالى أنه الفعال لما يريد كما قال تعالى: { إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } . فلا يخرج شيء عن إرادته وسلطانه، ولا يصدر شيء إلا بتقديره وتدبيره، بيده ملكوت السماوات والأرض، يهدي من يشاء برحمته ويضل من يشاء بحكمته، لا يسأل عما يفعل لكمال حكمته وسلطانه، وهم يسألون لأنهم مربوبون محكومون.
والإيمان بالقدر واجب وهو أحد أركان الإيمان الستة لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره » . رواه مسلم وغيره. وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « آمنت بالقدر خيره وشره، حلوه، ومره » . فالخير والشر باعتبار العاقبة والحلاوة والمرارة باعتبار وقت إصابته. وخير القدر ما كان نافعا وشره ما كان ضارا أو مؤذيا.
والخير والشر هو بالنسبة للمقدور وعاقبته، فإن منه ما يكون خيرا كالطاعات، والصحة، والغنى، ومنه ما يكون شرا كالمعاصي، والمرض، والفقر، أما بالنسبة لفعل الله فلا يقال: إنه شر لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في دعاء القنوت الذي علمه الحسن بن علي : « وقني شر ما قضيت » (1) . فأضاف الشر إلى ما قضاه لا إلى قضائه.
والإيمان بالقدر لا يتم إلا بأربعة أمور (2) :
الأول : الإيمان بأن الله عالم كل ما يكون جملة وتفصيلا بعلم سابق
__________
(1) أخرجه الخمسة وأطال ابن حجر الكلام عليه في التلخيص.
(2) جمع بعضهم هذه الأربعة في بيت فقال:

علم كتابة مولانا مشيئته ... كذاك خلق وإيجاد تكوين

(5/45)

لقوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
الثاني : أن الله كتب في اللوح المحفوظ مقادير كل شيء لقوله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } أي نخلق الخليقة، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » . رواه مسلم .
الثالث : أنه لا يكون شيء في السماوات والأرض إلا بإرادة الله ومشيئته الدائرة بين الرحمة والحكمة، يهدي من يشاء برحمته، ويضل من يشاء بحكمته، لا يسأل عما يفعل لكمال حكمته وسلطانه، وهم يسألون، وما وقع من ذلك فإنه مطابق لعلمه السابق ولما كتبه في اللوح المحفوظ لقوله تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } . { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } . فأثبت وقوع الهداية والضلال بإرادته.
الرابع : أن كل شيء في السماوات والأرض مخلوق لله تعالى، لا خالق غيره ولا رب سواه لقوله تعالى: { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } . وقال على لسان إبراهيم : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
القدر ليس حجة للعاصي على فعل المعصية :
أفعال العباد كلها من طاعات ومعاص كلها مخلوقة لله كما سبق

(5/46)

ولكن ليس ذلك حجة للعاصي على فعل المعصية وذلك لأدلة كثيرة منها:
1 - أن الله أضاف عمل العبد إليه وجعله كسبا له فقال: { الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ } . ولو لم يكن له اختيار في الفعل وقدرة عليه ما نسب إليه.
2 - أن الله أمر العبد ونهاه، ولم يكلفه إلا ما يستطيع لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } . { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } . ولو كان مجبورا على العمل ما كان مستطيعا على الفعل، أو الكف؛ لأن المجبور لا يستطيع التخلص.
3 - أن كل واحد يعلم الفرق بين العمل الاختياري والإجباري، وأن الأول يستطيع التخلص منه.
4 - أن العاصي قبل أن يقدم على المعصية لا يدري ما قدر له، وهو باستطاعته أن يفعل أو يترك، فكيف يسلك الطريق الخطأ ويحتج بالقدر المجهول؟ ! أليس من الأحرى أن يسلك الطريق الصحيح ويقول: هذا ما قدر لي؟ !
5 - أن الله أخبر أنه أرسل الرسل لقطع الحجة: { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . ولو كان القدر حجة للعاصي لم تنقطع بإرسال الرسل.
التوفيق بين كون فعل العبد مخلوقا لله وكونه كسبا للفاعل :
عرفت مما سبق أن فعل العبد مخلوق لله، وأنه كسب للعبد يجازى عليه الحسن بأحسن، والسيئ بمثله فكيف نوفق بينهما؟

(5/47)

التوفيق بينهما أن وجه كون فعل العبد مخلوقا لله تعالى أمران:
الأول : أن فعل العبد من صفاته، والعبد وصفاته مخلوقان لله تعالى.
الثاني : أن فعل العبد صادر عن إرادة قلبية وقدرة بدنية، ولولاهما لم يكن فعل، والذي خلق هذه الإرادة والقدرة هو الله تعالى، وخالق السبب خالق للمسبب، فنسبة فعل العبد إلى خلق الله له نسبة مسبب إلى سبب، لا نسبة مباشرة؛ لأن المباشر حقيقة هو العبد فلذلك نسب الفعل إليه كسبا وتحصيلا، ونسب إلى الله خلقا وتقديرا، فلكل من النسبتين اعتبار، والله أعلم.
المخالفون للحق في القضاء والقدر والرد عليهم:
المخالفون للحق في القضاء والقدر طائفتان:
الطائفة الأولى : الجبرية يقولون: العبد مجبور على فعله وليس له اختيار في ذلك.
ونرد عليهم بأمرين:
1 - أن الله أضاف عمل الإنسان إليه وجعله كسبا له يعاقب ويثاب بحسبه، ولو كان مجبورا عليه ما صح نسبته إليه ولكان عقابه عليه ظلما.
2 - أن كل واحد يعرف الفرق بين الفعل الاختياري والاضطراري في الحقيقة والحكم، فلو اعتدى شخص على آخر وادعى أنه مجبور على ذلك بقضاء الله وقدره لعد ذلك سفها مخالفا للمعلوم بالضرورة.
الطائفة الثانية : القدرية يقولون: العبد مستقل بعمله ليس لله فيه إرادة، ولا قدرة، ولا خلق.
ونرد عليهم بأمرين:
1 -أنه مخالف لقوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } . { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .

(5/48)

2 - أن الله مالك السماوات والأرض فكيف يكون في ملكه ما لا تتعلق به إرادته وخلقه؟ !
أقسام الإرادة والفرق بينها :
إرادة الله تنقسم إلى قسمين كونية وشرعية :
فالكونية: هي التي بمعنى المشيئة كقوله تعالى: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } .
والشرعية: هي التي بمعنى المحبة كقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } .
والفرق بينهما أن الكونية يلزم فيها وقوع المراد ولا يلزم أن يكون محبوبا لله، وأما الشرعية فيلزم أن يكون المراد فيها محبوبا لله ولا يلزم وقوعه.
الإيمان:
الإيمان لغة: التصديق.
واصطلاحا: قول باللسان وعمل بالأركان وعقد بالجنان.
مثال القول: لا إله إلا الله.
ومثال العمل: الركوع.
ومثال العقد: الإيمان بالله وملائكته وغير ذلك مما يجب اعتقاده.
والدليل على أن هذا هو الإيمان قوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ }

(5/49)

. فجعل الإخلاص، والصلاة، والزكاة من الدين.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق » . رواه مسلم . بلفظ « فأفضلها قول: " لا إله إلا الله » وأصله في الصحيحين.
والإيمان يزيد بالطاعة وينقص بالمعصية لقوله تعالى: { فَزَادَهُمْ إِيمَانًا } . { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يخرج من النار من قال: لا إله إلا الله وفي قلبه مثقال برة، أو خردلة، أو ذرة من إيمان » . رواه البخاري بنحوه فجعله النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، متفاضلا، وإذا ثبتت زيادته ثبت نقصه؛ لأن من لازم الزيادة أن يكون المزيد عليه ناقصا عن الزائد.

(5/50)

" فصل في السمعيات "
السمعيات كل ما ثبت بالسمع أي بطريق الشرع ولم يكن للعقل فيه مدخل، وكل ما ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من أخبار فهو حق يجب تصديقه سواء شاهدناه بحواسنا، أو غاب عنا، وسواء أدركناه بعقولنا أم لم ندركه لقوله تعالى: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } . وقد ذكر المؤلف من ذلك أمورا:
الأمر الأول: الإسراء والمعراج :
الإسراء لغة: السير بالشخص ليلا وقيل: بمعنى سرى.
وشرعا: سير جبريل بالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من مكة إلى بيت المقدس لقوله تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى } .
والمعراج لغة: الآلة التي يعرج بها وهي المصعد.
وشرعا: السلم الذي عرج به رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من الأرض إلى السماء لقوله تعالى: { وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } . إلى قوله: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } . وكانا في ليلة واحدة عند الجمهور، وللعلماء خلاف متى كانت؟ فيروى بسند منقطع عن ابن عباس وجابر رضي الله عنهم أنها ليلة الاثنين الثاني عشر من ربيع الأول

(5/51)

ولم يعينا السنة رواه ابن أبي شبية .
ويروى عن الزهري وعروة أنها قبل الهجرة بسنة رواه البيهقي فتكون في ربيع الأول، ولم يعينا الليلة، وقاله ابن سعد وغيره وجزم به النووي . ويروى عن السدي أنها قبل الهجرة بستة عشر شهرا. رواه الحاكم . فتكون في ذي القعدة.
وقيل: قبل الهجرة بثلاث سنين. وقيل: بخمس. وقيل: بست.
وكان يقظة لا مناما؛ لأن قريشا أكبرته وأنكرته، ولو كان مناما لم تنكره لأنها لا تنكر المنامات.
وقصته: أن جبريل أمره الله أن يسري بالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلى بيت المقدس على البراق، ثم يعرج به إلى السماوات العلا سماء، سماء، حتى بلغ مكانا سمع فيه صريف الأقلام، وفرض الله عليه الصلوات الخمس، وأطلع على الجنة والنار، واتصل بالأنبياء الكرام، وصلى بهم إماما، ثم رجع إلى مكة فحدث الناس بما رأى فكذبه الكافرون، وصدق به المؤمنون وتردد فيه آخرون.
الأمر الثاني: مجيء ملك الموت إلى موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
« جاء ملك الموت بصورة إنسان إلى نبي الله موسى عليه الصلاة والسلام ليقبض روحه، فلطمه موسى ففقأ عينه، فرجع الملك إلى الله وقال: " أرسلتني إلى عبد لا يريد الموت " فرد الله عليه عينه وقال: " ارجع إليه، وقل له يضع يده على متن ثور فله بما غطى يده بكل شعرة سنة " فقال موسى : ثم ماذا؟ قال: ثم الموت قال: فالآن، فسأل الله أن يدنيه من الأرض المقدسة رمية حجر، قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فلو كنت ثم لأريتكم قبره إلى جانب الطريق عند الكثيب الأحمر » . وهذا الحديث ثابت في الصحيحين وإنما أثبته المؤلف في العقيدة لأن بعض المبتدعة أنكره معللا

(5/52)

ذلك بأنه يمتنع أن موسى يلطم الملك. ونرد عليهم: بأن الملك أتى موسى بصورة إنسان لا يعرف موسى من هو؟ يطلب منه نفسه، فمقتضى الطبيعة البشرية أن يدافع المطلوب عن نفسه، ولو علم موسى أنه ملك لم يلطمه، ولذلك استسلم له في المرة الثانية حين جاء بما يدل أنه من عند الله، وهو إعطاؤه مهلة من السنين بقدر ما تحت يده من شعر ثور.
الأمر الثالث: أشراط الساعة:
الأشراط جمع شرط وهو لغة العلامة. والساعة لغة الوقت أو الحاضر منه. والمراد بها هنا: القيامة، فأشراط الساعة شرعا العلامات الدالة على قرب يوم القيامة قال الله تعالى: { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا } . وذكر المؤلف من أشراط الساعة ما يأتي:
1 - ( خروج الدجال ) وهو لغة صيغة مبالغة من الدجل، وهو الكذب والتمويه.
وشرعا: رجل مموه يخرج في آخر الزمان يدعي الربوبية. وخروجه ثابت بالسنة، والإجماع قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « قولوا: اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات » . رواه مسلم . وكان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يتعوذ منه في الصلاة متفق عليه.
وأجمع المسلمون على خروجه.
وقصته أنه يخرج من طريق بين الشام والعراق، فيدعو الناس إلى عبادته فأكثر من يتبعه اليهود والنساء والأعراب. ويتبعه سبعون ألفا من يهود أصفهان، فيسير في الأرض كلها كالغيث استدبرته الريح، إلا مكة والمدينة فيمنع منهما، ومدته أربعون يوما: يوم كسنة، ويوم كشهر، ويوم

(5/53)

كجمعة، وباقي أيامه كالعادة، وهو أعور العين مكتوب بين عينه ك ف ر يقرؤه المؤمن فقط، وله فتنة عظيمة منها أنه يأمر السماء فتمطر والأرض فتنبت، معه جنة ونار، فجنته نار، وناره جنة. حذر منه النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: " من سمع به فلينأ عنه، ومن أدركه فليقرأ عليه فواتح سورة الكهف، أو بفواتح سورة الكهف ".
2 - ( نزول عيسى ابن مريم ): نزول عيسى ابن مريم ثابت بالكتاب، والسنة، وإجماع المسلمين.
قال الله تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } أي: موت عيسى وهذا حين نزوله كما فسره أبو هريرة بذلك.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والله لينزلن عيسى بن مريم حكما وعدلا » . الحديث متفق عليه.
وقد أجمع المسلمون على نزوله، فينزل عند المنارة البيضاء في شرقي دمشق واضعا كفيه على أجنحة ملكين، فلا يحل لكافر يجد من ريح نفسه إلا مات، ونفسه ينتهي حيث ينتهي طرفه، فيطلب الدجال حتى يدركه بباب لد فيقتله، ويكسر الصليب، ويضع الجزية، وتكون السجدة واحدة لله رب العالمين ويحج ويعتمر، كل هذا ثابت في صحيح مسلم وبعضه في الصحيحين كليهما. وروى الإمام أحمد وأبو داود أن عيسى يبقى بعد قتل الدجال أربعين سنة ثم يتوفى ويصلي عليه المسلمون. وذكر البخاري في تاريخه أنه يدفن مع النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالله أعلم.
3 - ( يأجوج ومأجوج ) اسمان أعجميان أو عربيان مشتقان من المأج وهو الاضطراب، أو من أجيج النار وتلهبها.
وهما أمتان من بني آدم موجودتان بدليل الكتاب، والسنة.

(5/54)

قال الله تعالى في قصة ذي القرنين: { حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا قَالُوا يَاذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا } الآيات .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يقول الله يوم القيامة: يا آدم قم فابعث بعث النار من ذريتك » ، إلى أن قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أبشروا فإن منكم واحدا ومن يأجوج ومأجوج ألفا » . أخرجاه في الصحيحين.
وخروجهم الذي يكون من أشراط الساعة لم يأت بعد، ولكن بوادره وجدت في عهد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد ثبت في الصحيحين أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « فتح اليوم من ردم يأجوج ومأجوج مثل هذه، وحلق بأصبعه الإبهام والتي تليها » .
وقد ثبت خروجهم في الكتاب، والسنة.
قال الله تعالى: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } . وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنها لن تقوم الساعة حتى تروا قبلها عشر آيات ". فذكر: الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى بن مريم، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم » . رواه مسلم وقصتهم في حديث النواس بن سمعان أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال في عيسى بن مريم بعد قتله الدجال : « فبينما هو كذلك إذ أوحى الله إلى عيسى أني قد أخرجت عبادا لي لا يدان لأحد بقتالهم فحرز عبادي إلى الطور. ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون فيمر »

(5/55)

« أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم ويقول: لقد كان بهذه مرة ماء، ثم يسيرون حتى ينتهوا إلى جبل الخمر، وهو جبل بيت المقدس، فيقولون: لقد قتلنا من في الأرض هلم فلنقتل من في السماء، فيرمون بنشابهم إلى السماء، فيرد الله عليهم نشابهم مخضوبة دما، ويحصر نبي الله وأصحابه حتى يكون رأس الثور لأحدهم خيرا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله عليهم النغف في رقابهم فيصبحون فرسى كموت نفس واحدة، ثم يهبط نبي الله عيسى وأصحابه إلى الأرض فلا يجدون موضع شبر إلا ملأه زهمهم ونتنهم، فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل عليهم طيرا كأعناق البخت فتحملهم فتطرحهم حيث شاء الله » . رواه مسلم .
4 - ( خروج دابة ). الدابة لغة: كل ما دب على الأرض. والمراد بها هنا: الدابة التي يخرجها الله قرب قيام الساعة. . وخروجها ثابت بالقرآن والسنة.
قال الله تعالى: { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنها لن تقوم الساعة حتى تروا قبلها عشر آيات " وذكر منها الدابة » . رواه مسلم .
وليس في القرآن والسنة الصحيحة ما يدل على مكان خروج هذه الدابة وصفتها، وإنما وردت في ذلك أحاديث في صحتها نظر. وظاهر القرآن أنها دابة تنذر الناس بقرب العذاب والهلاك والله أعلم.
5 - ( طلوع الشمس من مغربها ) طلوع الشمس من مغربها ثابت بالكتاب والسنة.

(5/56)

قال الله تعالى: { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } . والمراد بذلك طلوع الشمس من مغربها.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا » . متفق عليه.
فتنة القبر :
الفتنة لغة: الاختبار، وفتنة القبر: سؤال الميت عن ربه، ودينه، ونبيه، وهي ثابتة بالكتاب والسنة.
قال الله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } . وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « المسلم إذا سئل في القبر شهد أن لا إله إلا الله، وأن محمدا رسول الله، فذلك قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } » متفق عليه.
والسائل ملكان لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم قال: يأتيه ملكان فيقعدانه » . رواه مسلم . واسمهما منكر ونكير كما رواه الترمذي عن أبي هريرة مرفوعا وقال: حسن غريب. قال الألباني : وسنده حسن وهو على شرط مسلم، والسؤال عام للمكلفين من المؤمنين والكافرين، ومن هذه الأمة وغيرهم على القول الصحيح وفي غير المكلفين خلاف، وظاهر كلام ابن القيم في كتاب (الروح) ترجيح السؤال. ويستثنى من ذلك الشهيد لحديث رواه النسائي، ومن مات مرابطا في سبيل الله لحديث رواه مسلم .

(5/57)

عذاب القبر أو نعيمه:
عذاب القبر أو نعيمه حق ثابت بظاهر القرآن، وصريح السنة، وإجماع أهل السنة. قال الله تعالى في سورة الواقعة: { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ } ، إلى قوله: { فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } . إلخ السورة. . وكان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يتعوذ بالله من عذاب القبر، وأمر أمته بذلك. وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث البراء بن عازب المشهور في قصة فتنة القبر قال في المؤمن: « فينادي مناد من السماء أن صدق عبدي فافرشوه من الجنة، والبسوه من الجنة، وافتحوا له بابا إلى الجنة، فيأتيه من ريحها، وطيبها، ويفسح له في قبره مد بصره. وقال في الكافر: فينادي مناد من السماء أن كذب عبدي فافرشوه من النار، وافتحوا له بابا من النار، فيأتيه من حرها وسمومها، ويضيق عليه قبره حتى تختلف أضلاعه » . الحديث رواه أحمد وأبو داود .
وقد اتفق السلف وأهل السنة على إثبات عذاب القبر ونعيمه ذكره ابن القيم في كتاب (الروح).
وأنكر الملاحدة عذاب القبر متعللين بأننا لو نبشنا القبر لوجدناه كما هو.
نرد عليهم بأمرين:
1 - دلالة الكتاب، والسنة، وإجماع السلف على ذلك.
2 - أن أحوال الآخرة لا تقاس بأحوال الدنيا فليس العذاب أو النعيم في القبر المحسوس في الدنيا.

(5/58)

هل عذاب القبر أو نعيمه على الروح أو على البدن؟
قال شيخ الإسلام ابن تيمية : مذهب سلف الأمة وأئمتها أن العذاب أو النعيم يحصل لروح الميت وبدنه، وأن الروح تبقى بعد مفارقة البدن منعمة، أو معذبة وأنها تتصل بالبدن أحيانا فيحصل له معها النعيم أو العذاب.
النفخ في الصور:
النفخ معروف. والصور لغة: القرن.
وشرعا: قرن عظيم التقمه إسرافيل ينتظر متى يؤمر بنفخه، وإسرافيل أحد الملائكة الكرام الذين يحملون العرش، وهما نفختان:
إحداهما: نفخة الفزع ينفخ فيه فيفزع الناس ويصعقون إلا من شاء الله.
والثانية: نفخة البعث ينفخ فيه فيبعثون ويقومون من قبورهم.
وقد دل على النفخ في الصور الكتاب، والسنة، وإجماع الأمة.
قال الله تعالى: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } . { وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ } .
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا ثم لا يبقى أحد إلا صعق ثم ينزل الله مطرا كأنه الطل أو الظل (شك الراوي) فتنبت »

(5/59)

« منه أجساد الناس ثم ينفخ فيه أخرى فإذا هم قيام ينظرون » . رواه مسلم في حديث طويل.
وقد اتفقت الأمة على ثبوته.
(البعث والحشر)
البعث لغة: الإرسال، والنشر.
وشرعا: إحياء الأموات يوم القيامة.
والحشر لغة: الجمع.
وشرعا: جمع الخلائق يوم القيامة لحسابهم والقضاء بينهم.
والبعث والحشر حق ثابت بالكتاب، والسنة، وإجماع المسلمين قال الله تعالى: { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } . وقال تعالى: { قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يحشر الناس يوم القيامة على أرض بيضاء عفراء كقرصة النقي ليس فيها علم لأحد » . متفق عليه.
وأجمع المسلمون على ثبوت الحشر يوم القيامة .
ويحشر الناس حفاة لا نعال عليهم، عراة لا كسوة عليهم، غرلا لا ختان فيهم لقوله تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } . وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم تحشرون حفاة، عراة، غرلا، ثم قرأ: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } وأول من يكسى إبراهيم » . متفق عليه.
وفي حديث عبد الله بن أنيس المرفوع الذي رواه أحمد : « يحشر الناس يوم القيامة عراة غرلا، بهما ". قلنا: وما بهما؟ قال: " ليس معهم شيء » . الحديث.

(5/60)

(الشفاعة)
الشفاعة لغة: جعل الوتر شفعا.
واصطلاحا: التوسط للغير بجلب منفعة، أو دفع مضرة.
والشفاعة يوم القيامة نوعان : خاصة بالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعامة له ولغيره.
فالخاصة به، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، شفاعته العظمى في أهل الموقف عند الله ليقضي بينهم حين يلحقهم من الكرب والغم ما لا يطيقون، فيذهبون إلى آدم، فنوح فإبراهيم، فموسى، فعيسى، وكلهم يعتذرون فيأتون إلى النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيشفع فيهم إلى الله فيأتي سبحانه وتعالى للقضاء بين عباده.
وقد ذكرت هذه الصفة في حديث الصور المشهور لكن سنده ضعيف متكلم فيه وحذفت من الأحاديث الصحيحة فاقتصر منها على ذكر الشفاعة في أهل الكبائر.
قال ابن كثير وشارح الطحاوية: وكان مقصود السلف من الاقتصار على الشفاعة في أهل الكبائر هو الرد على الخوارج ومن تابعهم من المعتزلة.
وهذه الشفاعة لا ينكرها المعتزلة والخوارج ويشترط فيها إذن الله لقوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } .
النوع الثاني العامة: وهي الشفاعة فيمن دخل النار من المؤمنين أهل الكبائر أن يخرجوا منها بعدما احترقوا وصاروا فحما وحميما. لحديث أبي سعيد قال: قال رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أما أهل النار الذين هم أهلها فلا يموتون فيها ولا يحيون، ولكن أناس، أو كما قال تصيبهم النار بذنوبهم، أو قال: بخطاياهم فيميتهم إماتة حتى إذا صاروا فحما أَذِنَ في الشفاعة » . الحديث رواه أحمد .

(5/61)

قال ابن كثير في النهاية ص204 ج2: وهذا إسناد صحيح على شرط الشيخين ولم يخرجاه من هذا الوجه.
وهذه الشفاعة تكون للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وغيره من الأنبياء، والملائكة والمؤمنين لحديث أبي سعيد عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفيه: « فيقول الله تعالى: شفعت الملائكة، وشفع النبيون، وشفع المؤمنون، ولم يبق إلا أرحم الراحمين فيقبض قبضة من النار فيخرج منها قوما لم يعملوا خيرا قط قد عادوا حمما » . متفق عليه.
وهذه الشفاعة ينكرها المعتزلة والخوارج بناء على مذهبهم أن فاعل الكبيرة مخلد في النار فلا تنفعه الشفاعة.
ونرد عليهم بما يأتي:
1 - أن ذلك مخالف للمتواتر من الأحاديث عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 - أنه مخالف لإجماع السلف.
ويشترط لهذه الشفاعة شرطان:
الأول: إذن الله في الشفاعة لقوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } .
الثاني: رضا الله عن الشافع والمشفوع له لقوله تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } . فأما الكافر فلا شفاعة له لقوله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } أي لو فرض أن أحدا شفع لهم لم تنفعهم الشفاعة.
وأما شفاعة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لعمه أبي طالب حتى كان في ضحضاح من نار وعليه نعلان يغلي منهما دماغه، وإنه لأهون أهل النار عذابا، قال

(5/62)

النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ولولا أنا لكان في الدرك الأسفل من النار » . رواه مسلم . فهذا خاص بالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبعمه أبي طالب، فقط، وذلك والله أعلم لما قام به من نصرة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والدفاع عنه، وعما جاء به.
(الحساب)
الحساب لغة: العدد.
وشرعا: إطلاع الله عباده على أعمالهم.
وهو ثابت بالكتاب، والسنة، وإجماع المسلمين.
قال الله تعالى: { إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } . وكان النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول في بعض صلاته: « اللهم حاسبني حسابا يسيرا ". فقالت عائشة رضي الله عنها: ما الحساب اليسير؟ قال: " أن ينظر في كتابه فيتجاوز عنه » . رواه أحمد . وقال الألباني : إسناده جيد.
وأجمع المسلمون على ثبوت الحساب يوم القيامة .
وصفة الحساب للمؤمن : أن الله يخلو به فيقرره بذنوبه، حتى إذا رأى أنه قد هلك. قال الله له: سترتها عليك في الدنيا وأنا أغفرها لك اليوم فيعطى كتاب حسناته.
وأما الكفار والمنافقون فينادى بهم على رءوس الخلائق هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين. متفق عليه من حديث ابن عمر .
والحساب عام لجميع الناس إلا من استثناهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهم سبعون ألفا من هذه الأمة منهم عكاشة بن محصن يدخلون الجنة بلا حساب ولا عذاب . متفق عليه. وروى أحمد من حديث ثوبان مرفوعا أن مع كل واحد سبعين ألفا، قال ابن كثير : حديث صحيح وذكر له شواهد.

(5/63)

وأول من يُحاسب هذه الأمة لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « نحن الآخرون السابقون يوم القيامة المقضي بينهم قبل الخلائق » . متفق عليه، وروى ابن ماجه عن ابن عباس مرفوعا: « نحن آخر الأمم وأول من يحاسب » الحديث.
وأول ما يحاسب عليه العبد من حقوق الله الصلاة لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أول ما يحاسب به العبد يوم القيامة الصلاة، فإن صلحت صلح سائر عمله، وإن فسدت فسد سائر عمله » . رواه الطبراني في الأوسط، وسنده لا بأس به إن شاء الله، قال المنذري في الترغيب والترهيب ص246 ج1: وأول ما يقضى بين الناس في الدماء لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أول ما يقضى بين الناس يوم القيامة في الدماء » . متفق عليه.
(الموازين)
الموازين جمع ميزان، وهو لغة: ما تقدر به الأشياء خفة وثقلا.
وشرعا: ما يضعه الله يوم القيامة لوزن أعمال العباد.
وقد دل عليه الكتاب، والسنة، وإجماع السلف.
قال الله تعالى: { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } { وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ } . { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } .
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان، سبحان الله وبحمده، سبحان الله العظيم » . متفق عليه.

(5/64)

وأجمع السلف على ثبوت ذلك.
وهو ميزان حقيقي، له كفتان، لحديث عبد الله بن عمرو بن العاص عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في صاحب البطاقة قال: « فتوضع السجلات في كفة والبطاقة في كفة » . الحديث رواه الترمذي وابن ماجه . قال الألباني : إسناده صحيح.
واختلف العلماء هل هو ميزان واحد أو متعدد؟
فقال بعضهم: متعدد بحسب الأمم، أو الأفراد، أو الأعمال؛ لأنه لم يرد في القرآن إلا مجموعا، وأما إفراده في الحديث فباعتبار الجنس.
وقال بعضهم: هو ميزان واحد؛ لأنه ورد في الحديث مفردا، وأما جمعه في القرآن فباعتبار الموزون، وكلا الأمرين محتمل. والله أعلم.
والذي يوزن العمل لظاهر الآية السابقة والحديث بعدها.
وقيل: صحائف العمل لحديث صاحب البطاقة.
وقيل: العامل نفسه لحديث أبي هريرة أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « إنه ليأتي الرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة ". وقال اقرءوا: { فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } » . متفق عليه.
وجمع بعض العلماء بين هذه النصوص بأن الجميع يوزن، أو أن الوزن حقيقة للصحائف، وحيث إنها تثقل وتخف بحسب الأعمال المكتوبة صار الوزن كأنه للأعمال، وأما وزن صاحب العمل فالمراد به قدره وحرمته. وهذا جمع حسن والله أعلم.

(5/65)

(نشر الدواوين)
النشر لغة: فتح الكتاب أو بث الشيء.
وشرعا: إظهار صحائف الأعمال يوم القيامة وتوزيعها .
والدواوين: جمع ديوان وهو لغة: الكتاب يحصى فيه الجند ونحوهم.
وشرعا: الصحائف التي أحصيت فيها الأعمال التي كتبها الملائكة على العامل.
فنشر الدواوين إظهار صحائف الأعمال يوم القيامة، فتتطاير إلى الأيمان والشمائل، وهو ثابت بالكتاب، والسنة، وإجماع الأمة.
قال الله تعالى: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا } . { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ } .
« وعن عائشة رضي الله عنها أنها سألت النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هل تذكرون أهليكم؟ قال: أما في ثلاثة مواطن فلا يذكر أحد أحدا: عند الميزان حتى يعلم أيخف ميزانه أم يثقل، وعند تطاير الصحف حتى يعلم أين يقع كتابه في يمينه، أم في شماله، أم وراء ظهره، وعند الصراط إذا وضع بين ظهراني جهنم حتى يجوز » . رواه أبو داود والحاكم وقال: صحيح على شرطهما.
وأجمع المسلمون على ثبوت ذلك.

(5/66)

( صفة أخذ الكتاب )
المؤمن يأخذ كتابه بيمينه فيفرح ويستبشر ويقول: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } .
والكافر يأخذه بشماله، أو من وراء ظهره، فيدعو بالويل والثبور، ويقول: { يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ } .
(الحوض)
الحوض لغة: الجمع. يقال: حاض الماء يحوضه إذا جمعه، ويطلق على مجتمع الماء.
وشرعا: حوض الماء النازل من الكوثر في عرصات القيامة للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ودل عليه السنة المتواترة، وأجمع عليه أهل السنة.
قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إني فرطكم على الحوض » . متفق عليه.
وأجمع السلف أهل السنة على ثبوته، وقد أنكر المعتزلة ثبوت الحوض، ونرد عليهم بأمرين:
1 - الأحاديث المتواترة عن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 - إجماع أهل السنة على ذلك.
( صفة الحوض )
طوله شهر، وعرضه شهر، وزواياه سواء، وآنيته كنجوم السماء، وماؤه أبيض من اللبن، وأحلى من العسل، وأطيب من ريح المسك، فيه ميزابان يمدانه من الجنة، أحدهما من ذهب، والثاني من فضة، يرده المؤمنون من أمة محمد، ومن يشرب منه شربة لا يظمأ بعدها أبدا، وكل

(5/67)

هذا ثابت في الصحيحين أو أحدهما.
وهو موجود الآن لقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وإني والله لأنظر إلى حوضي الآن » ، رواه البخاري .
واستمداده من الكوثر لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وأعطاني الكوثر وهو نهر في الجنة يسيل في حوض » . رواه أحمد . قال ابن كثير : وهو حسن الإسناد والمتن .
ولكل نبي حوض، ولكن حوض النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أكبرها وأعظمها وأكثرها واردة لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن لكل نبي حوضا، وإنهم ليتباهون أيهم أكثر واردة، وإني لأرجو أن أكون أكثرهم واردة » . رواه الترمذي وقال: غريب، وروى ذلك ابن أبي الدنيا وابن ماجه من حديث أبي سعيد، وفيه ضعف، لكن صححه بعضهم من أجل تعدد الطرق.
(الصراط)
الصراط لغة: الطريق.
وشرعا: الجسر الممدود على جهنم ليعبر الناس عليه إلى الجنة.
وهو ثابت بالكتاب، والسنة، وقول السلف.
قال الله تعالى: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } . فسرها عبد الله بن مسعود، وقتادة، وزيد بن أسلم بالمرور على الصراط .
وفسرها جماعة منهم ابن عباس بالدخول في النار لكن ينجون منها.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ثم يضرب الجسر على جهنم، وتحل الشفاعة، ويقولون: اللهم سلم سلم » . متفق عليه.
واتفق أهل السنة على إثباته.

(5/68)

( صفة الصراط )
« سئل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن الصراط فقال: " مدحضة مزلة، عليه خطاطيف وكلاليب، وحسكة مفلطحة لها شوكة عقيفاء، تكون بنجد، يقال لها: السعدان » . رواه البخاري وله من حديث أبي هريرة : « وبه كلاليب مثل شوك السعدان » ، غير أنها لا يعلم قدر عظمها إلا الله، يخطف الناس بأعمالهم. وفي صحيح مسلم من حديث أبي سعيد رضي الله عنه، قال: « بلغني أنه أدق من الشعر، وأحد من السيف » . وروى الإمام أحمد نحوه عن عائشة رضي الله عنها مرفوعا.
( العبور على الصراط وكيفيته )
لا يعبر الصراط إلا المؤمنون على قدر أعمالهم لحديث أبي سعيد رضي الله عنه عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفيه: « فيمر المؤمنون كطرف العين، وكالبرق، وكالريح، وكالطير، وكأجاويد الخيل والركاب، فناج مسلم، ومخدوش مرسل، ومكدوس في جهنم » . متفق عليه. وفي صحيح مسلم : « تجري بهم أعمالهم، ونبيكم قائم على الصراط يقول: يارب سلم سلم، حتى تعجز أعمال العباد حتى يجيء الرجل فلا يستطيع السير إلا زحفا » . وفي صحيح البخاري : « حتى يمر آخرهم يسحب سحبا » .
وأول من يعبر الصراط من الأنبياء محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن الأمم أمته لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فأكون أنا وأمتي أول من يجيزها ولا يتكلم يومئذ إلا الرسل ودعاء الرسول يومئذ: اللهم سلم سلم » . رواه البخاري .

(5/69)

(الجنة والنار)
الجنة لغة: البستان الكثير الأشجار.
وشرعا: الدار التي أعدها الله في الآخرة للمتقين.
والنار لغة: معروفة.
وشرعا: الدار التي أعدها الله في الآخرة للكافرين.
وهما مخلوقتان الآن لقوله تعالى في الجنة: { أُعِدَّتْ لِلْمُتَّقِينَ } وفي النار: { أُعِدَّتْ لِلْكَافِرِينَ } . والإعداد التهيئة، ولقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حين صلى صلاة الكسوف: « إني رأيت الجنة، فتناولت منها عنقودا، ولو أخذته لأكلتم منه ما بقيت الدنيا، ورأيت النار، فلم أر كاليوم منظرا قط أفظع » . متفق عليه.
والجنة والنار لا تفنيان لقوله: { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا } . والآيات في تأبيد الخلود في الجنة كثيرة، وأما في النار فذكر في ثلاثة مواضع: في النساء { إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } . وفي الأحزاب: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا } . وفي الجن { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } .

(5/70)

وقال الله تعالى: { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } .
( مكان الجنة والنار )
الجنة في أعلى عليين لقوله تعالى: { كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ } . وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث البراء بن عازب المشهور في قصة فتنة القبر: « فيقول الله عز وجل: اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض » .
والنار في أسفل سافلين لقوله تعالى: { كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } . وقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في حديث البراء بن عازب السابق: « فيقول الله تعالى: اكتبوا كتاب عبدي في سجين في الأرض السفلى » .
( أهل الجنة وأهل النار )
أهل الجنة كل مؤمن تقي لأنهم أولياء الله، قال الله تعالى في الجنة: { أُعِدَّتْ لِلْمُتَّقِينَ } . { أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ } . وأهل النار كل كافر شقي، قال الله تعالى في النار: { أُعِدَّتْ لِلْكَافِرِينَ } . { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ } .

(5/71)

( ذبح الموت )
الموت زوال الحياة، وكل نفس ذائقة الموت، وهو أمر معنوي غير محسوس بالرؤية، ولكن الله تعالى يجعله شيئا مرئيا مجسما، ويذبح بين الجنة والنار لحديث أبي سعيد الخدري رضي الله عنه أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « يؤتى بالموت كهيئة كبش أملح، فينادي منادٍ: يا أهل الجنة فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت وكلهم قد رآه، ثم ينادي: يا أهل النار، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم هذا الموت، وكلهم قد رآه. فيذبح. ثم يقول: يا أهل الجنة، خلود فلا موت، ويا أهل النار خلود فلا موت ". ثم قرأ: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ } » . أخرجه البخاري في تفسير هذه الآية، وروى نحوه في صفة الجنة والنار من حديث ابن عمر مرفوعا.

(5/72)

فصل
في حقوق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه
أفضل الخلق عند الله الرسل، ثم النبيون، ثم الصديقون، ثم الشهداء، ثم الصالحون، وقد ذكر الله هذه الطبقات في كتابه في قوله: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } .
وأفضل الرسل أولو العزم منهم، وهم خمسة: نوح، وإبراهيم، وموسى، وعيسى، ومحمد عليهم الصلوات من الله والتسليم، وقد ذكرهم الله في موضعين من كتابه: في الأحزاب: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } . وفي الشورى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى } .
وأفضلهم محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أنا سيد الناس يوم القيامة » . متفق عليه، وصلاتهم خلفه ليلة المعراج وغير ذلك من الأدلة.
ثم إبراهيم؛ لأنه أبو الأنبياء وملته أصل الملل، ثم موسى؛ لأنه أفضل أنبياء بني إسرائيل وشريعته أصل شرائعهم، ثم نوح وعيسى لا يجزم بالمفاضلة بينهما؛ لأن لكل منهما مزية.

(5/73)

خصائص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
اختص النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بخصائص نتكلم على ما ذكر المؤلف منها:
1 - خاتم النبيين لقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
2 - سيد المرسلين، وسبق دليله.
3 - لا يتم إيمان عبد حتى يؤمن برسالته؛ لقوله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } . وغيره من الأنبياء يبعثون إلى أقوام معينين كل إلى قومه.
4 - لا يقضى بين الناس إلا بشفاعته وسبق دليل ذلك في الشفاعة.
5 - سبق أمته الأمم في دخول الجنة لعموم قوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « نحن الآخرون السابقون يوم القيامة » . وسبق.
6 - صاحب لواء الحمد يحمله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يوم القيامة، ويكون الحامدون تحته، لحديث أبي سعيد الخدري رضي الله عنه أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « أنا سيد ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر » . رواه الترمذي، وقد روى الأولى والأخيرة مسلم .
7 - صاحب المقام المحمود أي العمل الذي يحمده عليه الخالق والمخلوق لقوله تعالى: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } . وهذا

(5/75)

المقام هو ما يحصل من مناقبه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يوم القيامة من الشفاعة وغيرها.
8 - صاحب الحوض المورود، والمراد الحوض الكبير الكثير واردوه، أما مجرد الحياض فقد مر أن لكل نبي حوضا.
9 -11 - إمام النبيين، وخطيبهم، وصاحب شفاعتهم لحديث أبي بن كعب أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « إذا كان يوم القيامة كنت إمام النبيين وخطيبهم، وصاحب شفاعتهم غير فخر » . رواه الترمذي وحسنه.
12 - أمته خير الأمم لقوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } . فأما قوله تعالى: { يَابَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ } . فالمراد عالمي زمانهم.
فضائل الصحابة
الصحابي من اجتمع بالنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مؤمنا به ومات على ذلك.
وأصحاب النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أفضل أصحاب الأنبياء لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني » . الحديث رواه البخاري وغيره.
وأفضل الصحابة المهاجرون لجمعهم بين الهجرة والنصرة، ثم الأنصار .
وأفضل المهاجرين الخلفاء الأربعة الراشدون : أبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم .
فأبو بكر هو الصديق عبد الله بن عثمان بن عامر من بني تيم بن مرة بن كعب، أول من آمن برسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من الرجال وصاحبه في الهجرة، ونائبه في الصلاة والحج، وخليفته في أمته، أسلم على يديه خمسة من المبشرين بالجنة: عثمان، والزبير، وطلحة، وعبد الرحمن بن عوف،

(5/76)

وسعد بن أبي وقاص، توفي في جمادى الآخرة سنة 13هـ عن63 سنة وهؤلاء الخمسة مع أبي بكر، وعلي بن أبي طالب، وزيد بن حارثة، هم الثمانية الذين سبقوا الناس بالإسلام قاله ابن إسحاق يعني من الذكور بعد الرسالة.
وعمر هو أبو حفص الفاروق عمر بن الخطاب من بني عدي بن كعب بن لؤي، أسلم في السنة السادسة من البعثة بعد نحو أربعين رجلا وإحدى عشرة امرأة، ففرح المسلمون به وظهر الإسلام بمكة بعده. استخلفه أبو بكر على الأمة فقام بأعباء الخلافة خير قيام إلى أن قتل شهيدا في ذي الحجة سنة 23هـ عن63 سنة.
وعثمان هو أبو عبد الله ذو النورين عثمان بن عفان من بني أمية بن عبد شمس بن عبد مناف . أسلم قبل دخول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، دار الأرقم كان غنيا سخيا، تولى الخلافة بعد عمر بن الخطاب باتفاق أهل الشورى إلى أن قتل شهيدا في ذي الحجة سنة 35هـ عن 90 سنة على أحد الأقوال.
وعلي وهو أبو الحسن علي بن أبي طالب، واسم أبي طالب عبد مناف بن عبد المطلب، أول من أسلم من الغلمان، أعطاه رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الراية يوم خيبر ففتح الله على يديه، وبويع بالخلافة بعد قتل عثمان رضي الله عنهما فكان هو الخليفة شرعا إلى أن قتل شهيدا في رمضان سنة 40هـ عن 63سنة.
وأفضل هؤلاء الأربعة أبو بكر، ثم عمر، ثم عثمان، ثم علي، لحديث ابن عمر رضي الله عنهما: « كنا نخير بين الناس في زمن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنخير أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان » . رواه البخاري ولأبي داود : « كنا نقول ورسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حي: أفضل أمة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بعده أبو بكر، ثم عمر، ثم عثمان » زاد الطبراني في رواية:

(5/77)

« فيسمع ذلك النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلا ينكره » . هذا ولم أجد اللفظ ذكره المؤلف بزيادة علي بن أبي طالب .
وأحقهم بالخلافة بعد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أبو بكر رضي الله عنه لأنه أفضلهم وأسبقهم إلى الإسلام، ولأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قدمه في الصلاة، ولأن الصحابة رضي الله عنهم أجمعوا على تقديمه ومبايعته ولا يجمعهم الله على ضلالة، ثم عمر رضي الله عنه لأنه أفضل الصحابة بعد أبي بكر، ولأن أبا بكر عهد بالخلافة إليه، ثم عثمان رضي الله عنه لفضله، وتقديم أهل الشورى له وهم المذكرون في هذا البيت:
علي وعثمان وسعد وطلحة ... زبير وذو عوف رجال المشورة
ثم علي رضي الله عنه لفضله، وإجماع أهل عصره عليه.
وهؤلاء الأربعة هم الخلفاء الراشدون المهديون الذين قال فيهم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عليكم بسنتي، وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ » .
وقال: « الخلافة بعدي ثلاثون سنة » . رواه أحمد وأبو داود والترمذي قال الألباني : وإسناده حسن. فكان آخرها خلافة علي هكذا قال المؤلف وكأنه جعل خلافة الحسن تابعة لأبيه، أو لم يعتبرها حيث إنه رضي الله عنه تنازل عنها.
فخلافة أبي بكر رضي الله عنه سنتان وثلاثة أشهر وتسع ليال من 13 ربيع الأول سنة 11هـ إلى 22 جمادى الآخرة سنة 13هـ.
وخلافة عمر رضي الله عنه عشر سنوات وستة أشهر وثلاثة أيام من 23 جمادى الآخرة سنة 13هـ إلى 26 ذي الحجة سنة 23هـ.
وخلافة عثمان رضي الله عنه اثنتا عشرة سنة إلا اثني عشر يوما من 1 محرم سنة 24هـ إلى 18 ذي الحجة سنة 35 هـ.

(5/78)

وخلافة علي رضي الله عنه أربع سنوات وتسعة أشهر من 19 ذي الحجة سنة 35هـ إلى 19 رمضان سنة 40هـ.
فمجموع خلافة هؤلاء الأربعة تسع وعشرون سنة وستة أشهر وأربعة أيام.
ثم بويع الحسن بن علي رضي الله عنهما يوم مات أبوه علي رضي الله عنه، وفي ربيع الأول سنة 41هـ سلم الأمر إلى معاوية وبذلك ظهرت آية النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قوله: « الخلافة بعدي ثلاثون سنة » وقوله في الحسن : « إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين » . رواه البخاري .
الشهادة بالجنة أو النار
الشهادة بالجنة أو بالنار ليس للعقل فيها مدخل فهي موقوفة على الشرع، فمن شهد له الشارع بذلك شهدنا له، ومن لا فلا، لكننا نرجو للمحسن، ونخاف على المسيء.
وتنقسم الشهادة بالجنة أو بالنار إلى قسمين عامة وخاصة.
فالعامة هي المعلقة بالوصف مثل أن نشهد لكل مؤمن بأنه في الجنة أو لكل كافر بأنه في النار أو نحو ذلك من الأوصاف التي جعلها الشارع سببا لدخول الجنة أو النار.
والخاصة هي المعلقة بشخص مثل أن نشهد لشخص معين بأنه في الجنة، أو لشخص معين بأنه في النار فلا نعين إلا ما عينه الله أو رسوله.
المعينون من أهل الجنة
المعينون من أهل الجنة كثيرون ومنهم: العشرة المبشرون بالجنة وخصوا بهذا الوصف لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، جمعهم في حديث واحد فقال: « أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة »

(5/79)

« في الجنة، والزبير في الجنة، وعبد الرحمن بن عوف في الجنة، وسعد بن أبي وقاص في الجنة، وسعيد بن زيد في الجنة، وأبو عبيدة بن الجراح في الجنة » . رواه الترمذي وصححه الألباني .
وقد سبق الكلام على الخلفاء الأربعة وأما الباقون فجمعوا في هذا البيت:
سعيد وسعد وابن عوف وطلحة ... وعامر فهر والزبير الممدح
فطلحة هو ابن عبيد الله من بني يتم بن مرة أحد الثمانية السابقين إلى الإسلام قتل يوم الجمل في جمادى الآخرة سنة 36هـ عن 64سنة.
والزبير هو ابن العوام من بني قصي بن كلاب ابن عمة رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، انصرف يوم الجمل عن قتال علي فلقيه ابن جرموز فقتله في جمادى الأولى سنة 36هـ عن 67سنة.
وعبد الرحمن بن عوف من بني زهرة بن كلاب توفي سنة 32هـ عن 72 سنة ودفن بالبقيع.
وسعد بن أبي وقاص هو ابن مالك من بني عبد مناف بن زهرة أول من رمى بسهم في سبيل الله، مات في قصره بالعقيق على عشرة أميال من المدينة ودفن بالبقيع سنة 55هـ عن 82 سنة.
وسعيد بن زيد هو ابن زيد بن عمرو بن نفيل العدوي كان من السابقين إلى الإسلام، توفي بالعقيق ودفن بالمدينة سنة 51هـ عن بضع وسبعين سنة.
وأبو عبيدة هو عامر بن عبد الله بن الجراح من بني فهر، من السابقين إلى الإسلام توفي في الأردن في طاعون عمواس سنة 18هـ عن 58 سنة.
وممن شهد له النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بالجنة الحسن، والحسين، وثابت بن قيس .

(5/80)

قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الحسن والحسين سيدا شباب أهل الجنة » . رواه الترمذي، وقال: حسن صحيح.
قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في ثابت بن قيس : « إنك لست من أهل النار، ولكنك من أهل الجنة » . رواه البخاري .
فالحسن سبط رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وريحانته وهو أمير المؤمنين ابن أمير المؤمنين علي بن أبي طالب ولد في 15 رمضان سنة 3هـ ومات في المدينة ودفن في البقيع في ربيع الأول سنة 50هـ.
والحسين سبط رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وريحانته وهو ابن علي بن أبي طالب رضي الله عنه ولد في شعبان سنة 4هـ وقتل في كربلاء في 10 محرم سنة 61هـ.
وثابت وهو ابن قيس بن شماس الأنصاري الخزرجي خطيب الأنصار قتل شهيدا يوم اليمامة سنة 11هـ في آخرها، أو أول سنة 12هـ.
المعينون من أهل النار في الكتاب والسنة
من المعينين بالقرآن: أبو لهب عبد العزى بن عبد المطلب عم النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وامرأته أم جميل أروى بنت حرب بن أمية أخت أبي سفيان لقوله تعالى: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } إلى آخر السورة.
ومن المعينين بالسنة: أبو طالب عبد مناف بن عبد المطلب لقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أهون أهل النار عذابا أبو طالب وهو منتعل نعلين يغلي منهما دماغه » . رواه البخاري .
ومنهم عمرو بن عامر بن لحي الخزاعي قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « رأيته يجر أمعاءه في النار » . رواه البخاري وغيره.

(5/81)

تكفير أهل القبلة بالمعاصي
أهل القبلة هم المسلمون المصلون إليها، لا يكفرون بفعل الكبائر، ولا يخرجون من الإسلام بذلك، ولا يخلدون في النار لقوله تعالى: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } إلى قوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } . فأثبت الأخوة الإيمانية مع القتال وهو من الكبائر، ولو كان كفرا لانتفت الأخوة الإيمانية.
وقال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول الله تعالى: « من كان في قلبه مثقال حبة خردل من إيمان فأخرجوه » . يعني من النار. متفق عليه.
وخالف في هذا طائفتان:
الأولى: الخوارج قالوا: فاعل الكبيرة كافر خالد في النار.
الثانية: المعتزلة قالوا: فاعل الكبيرة خارج عن الإيمان ليس بمؤمن ولا كافر في منزلة بين منزلتين وهو خالد في النار.
ونرد على الطائفتين بما يأتي:
1 - مخالفتهم لنصوص الكتاب، والسنة.
2- مخالفتهم لإجماع السلف.
حقوق الصحابة رضي الله عنهم
للصحابة رضي الله عنهم فضل عظيم على هذه الأمة حيث قاموا بنصرة الله، ورسوله، والجهاد في سبيل الله بأموالهم وأنفسهم، وحفظ دين الله بحفظ كتابه، وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، علما، وعملا، وتعليما حتى بلغوه الأمة نقيا طريا.

(5/82)

وقد أثنى الله عليهم في كتابه أعظم ثناء حيث يقول في سورة الفتح: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا } . إلى آخر السورة.
وحمى رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حمى كرامتهم - حيث يقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » . متفق عليه. فحقوقهم على الأمة من أعظم الحقوق، فلهم على الأمة:
1 - محبتهم بالقلب، والثناء عليهم باللسان بما أسدوه من المعروف والإحسان.
2 - الترحم عليهم، والاستغفار لهم تحقيقا لقوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
3 - الكف عن مساوئهم التي إن صدرت عن أحد منهم فهي قليلة بالنسبة لما لهم من المحاسن والفضائل وربما تكون صادرة عن اجتهاد مغفور وعمل معذور لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تسبوا أصحابي » . الحديث.
حكم سب الصحابة
سب الصحابة على ثلاثة أقسام:
الأول: أن يسبهم بما يقتضي كفر أكثرهم، أو أن عامتهم فسقوا، فهذا كفر؛ لأنه تكذيب لله ورسوله بالثناء عليهم والترضي عنهم، بل من شك في كفر مثل هذا فإن كفره متعين؛ لأن مضمون هذه المقالة أن نقلة الكتاب أو السنة كفار، أو فساق.

(5/83)

الثاني : أن يسبهم باللعن والتقبيح، ففي كفره قولان لأهل العلم وعلى القول بأنه لا يكفر يجب أن يجلد ويحبس حتى يموت أو يرجع عما قال.
الثالث : أن يسبهم بما لا يقدح في دينهم كالجبن والبخل فلا يكفر ولكن يعزر بما يردعه عن ذلك، ذكر معنى ذلك شيخ الإسلام ابن تيمية في كتاب "الصارم المسلول " ونقل عن أحمد في ص 573 قوله: (لا يجوز لأحد أن يذكر شيئا من مساوئهم، ولا يطعن على أحد منهم بعيب أو نقص، فمن فعل ذلك أدب، فإن تاب وإلا جلد في الحبس حتى يموت أو يرجع).
حقوق زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
زوجات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، زوجاته في الدنيا والآخرة، وأمهات المؤمنين ولهن من الحرمة والتعظيم ما يليق بهن كزوجات لخاتم النبيين فهن من آل بيته طاهرات، مطهرات، طيبات، مطيبات، بريئات، مبرآت من كل سوء يقدح في أعراضهن وفرشهن، فالطيبات للطيبين، والطيبون للطيبات، فرضي الله عنهن وأرضاهن أجمعين وصلى الله وسلم على نبيه الصادق الأمين.
زوجاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، اللاتي كان فراقهن بالوفاة وهن:
1 - خديجة بنت خويلد أم أولاده - ما عدا إبراهيم - تزوجها رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بعد زوجين: الأول عتيق بن عابد، والثاني أبو هالة التميمي ولم يتزوج، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عليها حتى ماتت سنة 10 من البعثة قبل المعراج.
2 - عائشة بنت أبي بكر الصديق أريها، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في المنام مرتين أو ثلاثا وقيل: هذه امرأتك فعقد عليها ولها ست سنين بمكة ودخل عليها في المدينة ولها تسع سنين توفيت سنة 58هـ.

(5/84)

3 - سودة بنت زمعة العامرية، تزوجها بعد زوج مسلم هو السكران بن عمرو أخو سهيل بن عمرو توفيت آخر خلافة عمر وقيل: سنة 54هـ.
4 - حفصة بنت عمر بن الخطاب تزوجها، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بعد زوج مسلم هو خنيس بن حذافة الذي قتل في أحد وماتت سنة 41هـ.
5 - زينب بنت خزيمة الهلالية أم المساكين تزوجها بعد استشهاد زوجها عبد الله بن جحش في أحد وماتت سنة 4هـ بعد زواجها بيسير.
6 - أم سلمة هند بنت أبي أمية المخزومية تزوجها بعد موت زوجها أبي سلمة عبد الله ابن عبد الأسد من جراحة أصابته في أحد وماتت سنة 61هـ.
7 - زينب بنت جحش الأسدية بنت عمته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تزوجها بعد مولاه زيد بن حارثة سنة 5هـ وماتت سنة 20هـ.
8 - جويرية بنت الحارث الخزاعية تزوجها بعد زوجها مسافع بن صفوان وقيل: مالك بن صفوان سنة 6هـ وماتت سنة 56هـ.
9 - أم حبيبة رملة بنت أبي سفيان تزوجها بعد زوج أسلم ثم تنصر هو عبيد الله بن جحش وماتت في المدينة في خلافة أخيها سنة 44هـ.
10 - صفية بنت حيي بن أخطب من بني النضير من ذرية هارون بن عمران، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أعتقها وجعل عتقها صداقها بعد زوجين أولهما سلام بن مشكم . والثاني كنانة بن أبي الحقيق بعد فتح خيبر سنة 6هـ وماتت سنة 50هـ.
11 - ميمونة بنت الحارث الهلالية تزوجها سنة 7هـ في عمرة القضاء بين زوجين: الأول ابن عبد ياليل والثاني أبو رهم بن عبد العزى، بنى بها في سرف وماتت فيه سنة 51هـ.

(5/85)

فهؤلاء زوجات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، اللاتي كان فراقهن بالوفاة اثنتان توفيتا قبله وهما: خديجة، وزينب بنت خزيمة ، وتسع توفي عنهن وهن البواقي.
وبقي اثنتان لم يدخل بهما، ولا يثبت لهما من الأحكام والفضيلة ما يثبت للسابقات وهما:
1 - أسماء بنت النعمان الكندية تزوجها النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم فارقها واختلف في سبب الفراق فقال ابن إسحاق إنه وجد في كشحها بياضا ففارقها فتزوجها بعده المهاجر بن أبي أمية.
2 - أميمة بنت النعمان بن شراحيل الجونية وهي التي قالت: " أعوذ بالله منك " ففارقها والله أعلم.
وأفضل زوجات النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خديجة، وعائشة رضي الله عنهما، ولكل منهما مزية على الأخرى، فلخديجة في أول الإسلام ما ليس لعائشة من السبق والمؤازرة، والنصرة، ولعائشة في آخر الأمر ما ليس لخديجة من نشر العلم، ونفع الأمة، وقد برأها الله مما رماها به أهل النفاق من الإفك في سورة النور.
قذف أمهات المؤمنين
قذف عائشة بما برأها الله منه كفر؛ لأنه تكذيب للقرآن وفي قذف غيرها من أمهات المؤمنين قولان لأهل العلم: أصحهما أنه كفر؛ لأنه قدح في النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن الخبيثات للخبيثين.
معاوية بن أبي سفيان
هو أمير المؤمنين معاوية بن أبي سفيان صخر بن حرب، ولد قبل البعثة بخمس سنين، وأسلم عام الفتح وقيل: أسلم بعد الحديبية وكتم إسلامه ولاه عمر الشام واستمر عليه، وتسمى بالخلافة بعد الحكمين عام 37هـ

(5/86)

واجتمع الناس عليه بعد تنازل الحسن بن علي سنة 41هـ كان يكتب للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن جملة كتاب الوحي، توفي في رجب سنة 60هـ عن 78سنة، وإنما ذكره المؤلف وأثنى عليه للرد على الروافض الذين يسبونه ويقدحون فيه، وسماه خال المؤمنين لأنه أخو أم حبيبة إحدى أمهات المؤمنين وقد ذكر شيخ الإسلام ابن تيمية في منهاج السنة ص 199 ج2 نزاعا بين العلماء هل يقال لإخوة أمهات المؤمنين: أخوال المؤمنين أم لا؟
الخلافة
الخلافة منصب كبير، ومسئولية عظيمة، وهي تولي تدبير أمور المسلمين بحيث يكون هو المسئول الأول في ذلك، وهي فرض كفاية؛ لأن أمور الناس لا تقوم إلا بها.
وتحصل الخلافة بواحد من أمور ثلاثة :
الأول: النص عليه من الخليفة السابق، كما في خلافة عمر بن الخطاب فإنها بنص من أبي بكر رضي الله عنه.
الثاني: اجتماع أهل الحل والعقد سواء كانوا معينين من الخليفة السابق كما في خلافة عثمان رضي الله عنه، فإنها باجتماع من أهل الحل والعقد المعينين من قبل عمر بن الخطاب رضي الله عنه، أم غير معينين كما في خلافة أبي بكر رضي الله عنه على أحد الأقوال، وكما في خلافة علي رضي الله عنه.
الثالث: القهر والغلبة كما في خلافة عبد الملك بن مروان حين قتل ابن الزبير وتمت الخلافة له.

(5/87)

حكم طاعة الخليفة
طاعة الخليفة وغيره من ولاة الأمور واجبة في غير معصية الله لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } .
ولقوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « السمع والطاعة على المسلم فيما أحب وكره، ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة » . متفق عليه.
وسواء كان الإمام برا وهو القائم بأمر الله فعلا وتركا، أو فاجرا وهو الفاسق لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إلا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » . رواه مسلم .
والحج والجهاد مع الأئمة ماضيان نافذان، وصلاة الجمعة خلفهم جائزة سواء كانوا أبرارا أو فجارا؛ لأن مخالفتهم في ذلك توجب شق عصا المسلمين والتمرد عليهم.
والحديث الذي ذكره المؤلف « ثلاث من أصل الإيمان » . . ." إلخ ضعيف كما رمز له السيوطي في الجامع الصغير، وفيه راو قال المزي : إنه مجهول. وقال المنذري في مختصر أبي داود : شبه مجهول.
والثلاث الخصال المذكورة فيه هي: « الكف عمن قال: لا إله إلا الله » والثانية: " « الجهاد ماض » إلخ. والثالثة: « الإيمان بالأقدار » .
والخروج على الإمام محرم لقول عبادة بن الصامت رضي الله عنه: « بايعنا رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على السمع والطاعة في منشطنا، ومكرهنا، وعسرنا، ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحا عندكم فيه من الله برهان » . متفق عليه.
وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يكون عليكم أمراء تعرفون وتنكرون فمن أنكر فقد »

(5/88)

« برئ، ومن كره فقد سلم، ولكن من رضي وتابع " قالوا: أفلا نقاتلهم؟ قال: " لا ما صلوا لا ما صلوا. أي من كره بقلبه وأنكر بقلبه » . رواه مسلم .
ومن فوائد الحديثين أن ترك الصلاة كفر بواح؛ لأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لم يجز الخروج على الأئمة إلا بكفر بواح، وجعل المانع من قتالهم فعل الصلاة فدل على أن تركها مبيح لقتالهم، وقتالهم لا يباح إلا بكفر بواح كما في حديث عبادة .
هجران أهل البدع
الهجران مصدر هجر وهو لغة: الترك.
والمراد بهجران أهل البدع: الابتعاد عنهم، وترك محبتهم، وموالاتهم، والسلام عليهم، وزيارتهم، وعيادتهم، ونحو ذلك.
وهجران أهل البدع واجب لقوله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } . ولأن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هجر كعب بن مالك وصاحبيه حين تخلفوا عن غزوة تبوك.
لكن إن كان في مجالستهم مصلحة لتبيين الحق لهم وتحذيرهم من البدعة فلا بأس بذلك، وربما يكون ذلك مطلوبا لقوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } . وهذا قد يكون بالمجالسة، والمشافهة، وقد يكون بالمراسلة، والمكاتبة، ومن هجر أهل البدع: ترك النظر في كتبهم خوفا من الفتنة بها، أو ترويجها بين الناس فالابتعاد عن مواطن الضلال واجب لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الدجال : « من سمع به فلينأ عنه فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما »

(5/89)

« يبعث به من الشبهات » . رواه أبو داود قال الألباني : وإسناده صحيح.
لكن إن كان الغرض من النظر في كتبهم معرفة بدعتهم للرد عليها فلا بأس بذلك لمن كان عنده من العقيدة الصحيحة ما يتحصن به وكان قادرا على الرد عليهم، بل ربما كان واجبا؛ لأن رد البدعة واجب وما لا يتم الواجب إلا به فهو واجب.
الجدال والخصام في الدين
الجدال: مصدر جادل، والجدل منازعة الخصم للتغلب عليه، وفي القاموس الجدل: اللدد في الخصومة، والخصام: المجادلة فهما بمعنى واحد.
وينقسم الخصام والجدال في الدين إلى قسمين:
الأول : أن يكون الغرض من ذلك إثبات الحق وإبطال الباطل وهذا مأمور به إما وجوبا، أو استحبابا بحسب الحال لقوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } .
الثاني : أن يكون الغرض منه التعنيت، أو الانتصار للنفس، أو للباطل فهذا قبيح منهي عنه لقوله تعالى: { مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا } . وقوله: { وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ } .
علامة أهل البدع وذكر بعض طوائفهم :
لأهل البدع علامات منها:
1 - أنهم يتصفون بغير الإسلام، والسنة بما يحدثونه من البدع القولية، والفعلية، والعقيدية.

(5/90)

2 - أنهم يتعصبون لآرائهم، فلا يرجعون إلى الحق وإن تبين لهم.
3 - أنهم يكرهون أئمة الإسلام والدين.
ومن طوائفهم:
1 - الرافضية : وهم الذين يغلون في آل البيت ويكفرون من عداهم من الصحابة، أو يفسقونهم، وهم فرق شتى فمنهم الغلاة الذين ادعوا أن عليا إله ومنهم دون ذلك.
وأول ما ظهرت بدعتهم في خلافة علي بن أبي طالب حين قال له عبد الله بن سبأ : أنت الإله فأمر علي - رضي الله عنه - بإحراقهم وهرب زعيمهم عبد الله بن سبأ إلى المدائن.
ومذهبهم في الصفات مختلف: فمنهم المشبه، ومنهم المعطل، ومنهم المعتدل.
وسموا رافضة لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب حين سألوه عن أبي بكر وعمر رضي الله عنهما فترحم عليهما فرفضوه وأبعدوا عنه.
وسموا أنفسهم شيعة لأنهم يزعمون أنهم يتشيعون لآل البيت وينتصرون لهم ويطالبون بحقهم في الإمامة.
2 - الجهمية : نسبة إلى الجهم بن صفوان الذي قتله سالم أو سلم بن أحوز سنة 121هـ.
مذهبهم في الصفات التعطيل، والنفي، وفي القدر القول بالجبر، وفي الإيمان القول بالإرجاء وهو أن الإيمان مجرد الإقرار بالقلب وليس القول والعمل من الإيمان ففاعل الكبيرة عندهم مؤمن كامل الإيمان فهم معطلة، جبرية، مرجئة وهم فرق كثيرة.

(5/91)

3 - الخوارج : وهم الذين خرجوا لقتال علي بن أبي طالب بسبب التحكيم.
مذهبهم التبرؤ من عثمان، وعلي، والخروج على الإمام إذا خالف السنة وتكفير فاعل الكبيرة، وتخليده في النار، وهم فرق عديدة.
4 - القدرية : وهم الذين يقولون بنفي القدر عن أفعال العبد، وأن للعبد إرادة وقدرة مستقلتين عن إرادة الله وقدرته، وأول من أظهر القول به معبد الجهني في أواخر عصر الصحابة تلقاه عن رجل مجوسي في البصرة.
وهم فرقتان غلاة، وغير غلاة، فالغلاة ينكرون علم الله، وإرادته، وقدرته، وخلقه لأفعال العبد وهؤلاء انقرضوا أو كادوا. وغير الغلاة يؤمنون بأن الله عالم بأفعال العباد، لكن ينكرون وقوعها بإرادة الله، وقدرته، وخلقه، وهو الذي استقر عليه مذهبهم.
5 - المرجئة : وهم الذين يقولون بإرجاء العمل عن الإيمان أي تأخيره عنه فليس العمل عندهم من الإيمان، والإيمان مجرد الإقرار بالقلب، فالفاسق عندهم مؤمن كامل الإيمان، وإن فعل ما فعل من المعاصي أو ترك ما ترك من الطاعات، وإذا حكمنا بكفر من ترك بعض شرائع الدين فذلك لعدم الإقرار بقلبه لا لترك هذا العمل، وهذا مذهب الجهمية وهو مع مذهب الخوارج على طرفي نقيض.
6 - المعتزلة : أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري، وقرر أن الفاسق في منزلة بين منزلتين لا مؤمن ولا كافر، وهو مخلد في النار، وتابعه في ذلك عمرو بن عبيد .
ومذهبهم في الصفات التعطيل كالجهمية، وفي القدر قدرية ينكرون تعلق قضاء الله وقدره بأفعال العبد، وفي فاعل الكبيرة أنه مخلد في النار وخارج من الإيمان في منزلة بين منزلتين الإيمان والكفر، وهم عكس الجهمية في هذين الأصلين.

(5/92)

7 - الكرامية : أتباع محمد بن كرام المتوفى سنة 255هـ يميلون إلى التشبيه، والقول بالإرجاء وهم طوائف متعددة.
8 - السالمة : أتباع رجل يقال له: ابن سالم يقولون بالتشبيه.
وهذه هي الطوائف التي ذكرها المؤلف ثم قال: ونظائرهم مثل الأشعرية أتباع أبي الحسن علي بن إسماعيل الأشعري كان في أول أمره يميل إلى الاعتزال حتى بلغ الأربعين من عمره، ثم أعلن توبته من ذلك، وبين بطلان مذهب المعتزلة وتمسك بمذهب أهل السنة رحمه الله، أما من ينتسبون إليه فبقوا على مذهب خاص يعرف بمذهب الأشعرية لا يثبتون من الصفات إلا سبعا زعموا أن العقل دل عليها ويؤولون ما عداها وهي المذكورة في هذا البيت:
حي عليم قدير والكلام له ... إرادة وكذاك السمع والبصر
ولهم بدع أخرى في معنى الكلام، والقدر وغير ذلك.
الخلاف في الفروع
الفروع جمع فرع وهو لغة ما بني على غيره.
واصطلاحا: ما لا يتعلق بالعقائد كمسائل الطهارة، والصلاة ونحوها.
والاختلاف فيها ليس بمذموم حيث كان صادرا عن نية خالصة واجتهاد، لا عن هوى وتعصب؛ لأنه وقع في عهد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم ينكره حيث قال في غزوة بني قريظة: « لا يصلين أحد العصر إلا في بني قريظة ". فحضرت الصلاة قبل وصولهم فأخر بعضهم الصلاة حتى وصلوا بني قريظة وصلى بعضهم حين خافوا خروج الوقت ولم ينكر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على واحد منهم » . رواه البخاري، ولأن الاختلاف فيها موجود في الصحابة وهم

(5/93)

خير القرون، ولأنه لا يورث عداوة، ولا بغضاء، ولا تفرق كلمة بخلاف الاختلاف في الأصول.
وقول المؤلف: " المختلفون فيه محمودون في اختلافهم " ليس ثناء على الاختلاف فإن الاتفاق خير منه، وإنما المراد به نفي الذم عنه، وأن كل واحد محمود على ما قال؛ لأنه مجتهد فيه مريد للحق فهو محمود على اجتهاده واتباع ما ظهر له من الحق وإن كان قد لا يصيب الحق، وقوله: " إن الاختلاف في الفروع رحمة وإن اختلافهم رحمة واسعة "، أي داخل في رحمة الله وعفوه حيث لم يكلفهم أكثر مما يستطيعون ولم يلزمهم بأكثر مما ظهر لهم، فليس عليهم حرج في هذا الاختلاف، بل هم فيه داخلون تحت رحمة الله وعفوه، إن أصابوا فلهم أجران، وإن أخطئوا فلهم أجر واحد.
الإجماع وحكمه
الإجماع لغة: العزم والاتفاق.
واصطلاحا: اتفاق العلماء المجتهدين من أمة محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على حكم شرعي بعد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وهو حجة لقوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } . وقول النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تجتمع أمتي على ضلالة » . رواه الترمذي .

(5/94)

التقليد
التقليد لغة : وضع القلادة في العنق.
واصطلاحا: اتباع قول الغير بلا حجة.
وهو جائز لمن لا يصل إلى العلم بنفسه لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } .
والمذاهب المشهورة أربعة :
المذهب الحنفي: وإمامه أبو حنيفة النعمان بن ثابت إمام أهل العراق، ولد سنة 80هـ وتوفي سنة 150هـ.
المالكي: وإمامه أبو عبد الله مالك بن أنس، إمام دار الهجرة، ولد سنة 93هـ وتوفي سنة 179هـ.
الشافعي: وإمامه أبو عبد الله محمد بن إدريس الشافعي، ولد سنة 150هـ وتوفي سنة 204هـ .
الحنبلي: وإمامه أبو عبد الله أحمد بن محمد بن حنبل، ولد سنة 164هـ وتوفي سنة 241هـ.
وهناك مذاهب أخرى كمذهب الظاهرية، والزيدية، والسفيانية، وغيرهم، وكل يؤخذ من قوله ما كان صوابا، ويترك من قوله ما كان خطأ، ولا عصمة إلا في كتاب الله، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
نسأل الله أن يجعلنا من المتمسكين بكتابه وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ظاهرا وباطنا، وأن يتوفانا على ذلك، وأن يتولانا في الدنيا والآخرة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة إنه هو الوهاب.

(5/95)

والحمد لله كثيرا، كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه، عز جلاله، والحمد لله الذي بنعمته تتم الصالحات، وصلى الله وسلم على نبينا محمد وآله وصحبه.
تم في عصر الجمعة الموافق 10\1\1392هـ.
بقلم مؤلفه
الفقير إلى الله
محمد الصالح العثيمين

(5/96)


نبذة في العقيدة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

نبذة في العقيدة

(5/97)

[أهمية علم التوحيد]
بسم الله الرحمن الرحيم
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله، وأصحابه، ومن تبعهم بإحسان، وسلم تسليما.
أما بعد: فإن ( علم التوحيد ) أشرف العلوم، وأجلها قدرا، وأوجبها مطلبا؛ لأنه العلم بالله تعالى، وأسمائه، وصفاته، وحقوقه على عباده .
ولأنه مفتاح الطريق إلى الله تعالى، وأساس شرائعه.
ولذا أجمعت الرسل على الدعوة إليه، قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } .
وشهد لنفسه تعالى بالوحدانية، وشهد بها له ملائكته، وأهل العلم، قال الله تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } .
ولما كان هذا شأن التوحيد، كان لزاما على كل مسلم أن يعتني به تعلما، وتعليما، وتدبرا، واعتقادا، ليبني دينه على أساس سليم، واطمئنان، وتسليم يسعد بثمراته، ونتائجه.
الدين الإسلامي :
الدين الإسلامي : (هو الدين الذي بعث الله به محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ختم الله به الأديان وأكمله لعباده، وأتم به عليهم النعمة، ورضيه لهم دينا، فلا يقبل

(5/99)

من أحد دينا سواه، قال الله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } .
وقال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } .
وقال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } .
وقد فرض الله تعالى على جميع الناس أن يدينوا لله تعالى به فقال مخاطبا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
وفي صحيح مسلم عن أبي هريرة رضي الله عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » .
والإيمان به : ( تصديق ما جاء به مع القبول، والإذعان، لا مجرد التصديق ). ولهذا لم يكن أبو طالب مؤمنا بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع تصديقه لما جاء به، وشهادته بأنه من خير الأديان.
والدين الإسلامي : متضمن لجميع المصالح التي تضمنتها الأديان

(5/100)

السابقة، متميز عليها بكونه صالحا لكل زمان، ومكان وأمة، قال الله تعالى مخاطبا رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } .
ومعنى كونه صالحا لكل زمان، ومكان، وأمة: أن التمسك به لا ينافي مصالح الأمة في أي زمان، أو مكان، بل هو صلاحها، وليس معنى ذلك أنه خاضع لكل زمان ومكان وأمة كما يريده بعض الناس.
والدين الإسلامي : هو دين الحق الذي ضمن الله تعالى لمن تمسك به حق التمسك أن ينصره، ويظهره على من سواه، قال الله تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } .
وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .
والدين الإسلامي : عقيدة، وشريعة، فهو كامل في عقيدته، وشرائعه:
1 - يأمر بتوحيد الله تعالى، وينهى عن الشرك.
2 - يأمر بالصدق، وينهى عن الكذب.
3 - يأمر بالعدل (1) ، وينهى عن الجور.
__________
(1) العدل: هو المساواة بين المتماثلات والتفريق بين المختلفات، وليس العدل المساواة المطلقة كما ينطق به بعض الناس حين يقول: دين الإسلام دين المساواة ويطلق فإن المساواة بين المختلفات جور لا يأتي به الإسلام ولا يحمد فاعله.

(5/101)

4 - يأمر بالأمانة، وينهى عن الخيانة .
5 - يأمر بالوفاء، وينهى عن الغدر.
6 - يأمر ببر الوالدين، وينهى عن العقوق.
7 - يأمر بصلة الأرحام وهم الأقارب، وينهى عن القطيعة.
8 - يأمر بحسن الجوار، وينهى عن سيئه.
وعموم القول أن ( الإسلام ) يأمر بكل خلق فاضل، وينهى عن كل خلق سافل.
ويأمر بكل عمل صالح، وينهى عن كل عمل سيئ.
قال الله تعالى: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } .

(5/102)

أركان الإسلام
أركان الإسلام : أسسه التي ينبني عليها، وهي - خمسة - مذكورة فيما رواه - ابن عمر رضي الله عنهما - عن النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أنه قال: « بني الإسلام على خمسة: على أن يوحد الله (وفي رواية على خمس): شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحج ". فقال رجل: الحج، وصيام رمضان، قال: لا، صيام رمضان، والحج. هكذا سمعته من رسول الله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » . متفق عليه. واللفظ لمسلم .
1 - أما شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله فهي : الاعتقاد الجازم المعبر عنه باللسان بهذه الشهادة، كأنه بجزمه في ذلك مشاهد له، وإنما جعلت هذه الشهادة ركنا واحدا مع تعدد المشهود به:
إما لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مبلغ عن الله تعالى ،فالشهادة له بالعبودية والرسالة من تمام شهادة أن لا إله إلا الله.
وإما لأن هاتين الشهادتين أساس صحة الأعمال وقبولها، إذ لا صحة لعمل، ولا قبول، إلا بالإخلاص لله تعالى، والمتابعة لرسوله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)، فبالإخلاص تتحقق شهادة أن لا إله إلا الله، وبالمتابعة لرسول الله تتحقق شهادة أن محمدا عبده ورسوله.
ومن ثمرات الشهادة العظيمة : تحرير القلب والنفس من الرق للمخلوقين، والاتباع لغير المرسلين.
2 - وأما إقام الصلاة : فهو التعبد لله تعالى بفعلها على وجه الاستقامة والتمام في أوقاتها وهيئاتها.

(5/103)

ومن ثمراته : انشراح الصدر، وقرة العين، والانزجار عن الفحشاء والمنكر.
3 - وأما إيتاء الزكاة : فهو التعبد لله تعالى ببذل القدر الواجب في الأموال الزكوية المستحقة.
ومن ثمراته : تطهير النفس من الخلق الرذيل (البخل)، وسد حاجة الإسلام والمسلمين.
4 - وأما صوم رمضان : فهو التعبد لله تعالى بالإمساك عن المفطرات نهار رمضان.
ومن ثمراته : ترويض النفس عن ترك المحبوبات طلبا لمرضاة الله عز وجل.
5 - وأما حج البيت : فهو التعبد لله تعالى بقصد البيت الحرام للقيام بشعائر الحج.
ومن ثمراته : ترويض النفس على بذل المجهود المالي والبدني في طاعة الله تعالى، ولهذا كان الحج نوعا من الجهاد في سبيل الله تعالى.
وهذه الثمرات التي ذكرناها لهذه الأسس وما لم نذكره تجعل من الأمة أمة إسلامية نقية، تدين لله دين الحق، وتعامل الخلق بالعدل والصدق؛ لأن ما سواها من شرائع الإسلام يصلح بصلاح هذه الأسس، وتصلح أحوال الأمة بصلاح أمر دينها، ويفوتها من صلاح أحوالها بقدر ما فاتها من صلاح أمور دينها.
ومن أراد استبانة ذلك فليقرأ قوله تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ }

(5/104)

{ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } . ولينظر في تاريخ من سبق، فإن في التاريخ عبرة لأولي الألباب، وبصيرة لمن لم يحل دون قلبه حجاب. والله المستعان.

(5/105)

أسس العقيدة الإسلامية
الدين الإسلامي - كما سبق - عقيدة وشريعة، وقد أشرنا إلى شيء من شرائعه وذكرنا أركانه التي تعتبر أساسا لشرائعه.
- أما " العقيدة الإسلامية " فأسسها الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره.
وقد دل على هذه الأسس كتاب الله وسنة رسوله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ).
ففي كتاب الله تعالى يقول الله: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } .
ويقول في القدر: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } .
وفي سنة رسول الله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يقول النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مجيبا لجبريل حين سأله عن الإيمان: « الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » . رواه مسلم .

(5/106)

الإيمان بالله تعالى
الإيمان بالله يتضمن أربعة أمور :
الأول: الإيمان بوجود الله تعالى :
وقد دل على وجوده تعالى: الفطرة، والعقل، والشرع، والحس.
1 - أما دلالة الفطرة على وجوده : فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم، ولا ينصرف عن مقتضى هذه الفطرة إلا من طرأ على قلبه ما يصرفه عنها لقول النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) « ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه » . رواه البخاري .
2 - وأما دلالة العقل على وجود الله تعالى : فلأن هذه المخلوقات سابقها ولاحقها لا بد لها من خالق أوجدها إذ لا يمكن أن توجد نفسها بنفسها، ولا يمكن أن توجد صدفة.
لا يمكن أن توجد نفسها بنفسها لأن الشيء لا يخلق نفسه، لأنه قبل وجوده معدوم فكيف يكون خالقا؟
ولا يمكن أن توجد صدفة؛ لأن كل حادث لا بد له من محدث، ولأن وجودها على هذا النظام البديع، والتناسق المتآلف، والارتباط الملتحم بين الأسباب ومسبباتها، وبين الكائنات بعضها مع بعض يمنع منعا باتا أن يكون وجودها صدفة، إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظما حال بقائه وتطوره؟
وإذا لم يمكن أن توجد هذه المخلوقات نفسها بنفسها، ولا أن توجد صدفة تعين أن يكون لها موجد وهو الله رب العالمين.

(5/107)

وقد ذكر الله تعالى هذا الدليل العقلي والبرهان القطعي في سورة الطور، حيث قال: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } يعني أنهم لم يخلقوا من غير خالق، ولا هم الذين خلقوا أنفسهم، فتعين أن يكون خالقهم هو الله تبارك وتعالى، ولهذا « لما سمع - جبير بن مطعم - رضي الله عنه رسول الله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يقرأ سورة الطور فبلغ هذه الآيات: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } وكان - جبير - يومئذ مشركا قال: (كاد قلبي أن يطير، وذلك أول ما وقر الإيمان في قلبي » رواه - البخاري - مفرقا.
ولنضرب مثلا يوضح ذلك، فإنه لو حدثك شخص عن قصر مشيد، أحاطت به الحدائق، وجرت بينها الأنهار، ومليء بالفرش والأسرة، وزين بأنواع الزينة من مقوماته ومكملاته، وقال لك: إن هذا القصر وما فيه من كمال قد أوجد نفسه، أو وجد هكذا صدفة بدون موجد، لبادرت إلى إنكار ذلك وتكذيبه، وعددت حديثه سفها من القول، أفيجوز بعد ذلك أن يكون هذا الكون الواسع بأرضه، وسمائه، وأفلاكه، وأحواله، ونظامه البديع الباهر، قد أوجد نفسه، أو وجد صدفة بدون موجد؟ !
3 - وأما دلالة الشرع على وجود الله تعالى : فلأن الكتب السماوية كلها تنطق بذلك، وما جاءت به من الأحكام المتضمنة لمصالح الخلق دليل على أنها من رب حكيم عليم بمصالح خلقه، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها دليل على أنها من رب قادر على إيجاد ما أخبر به.
4 - وأما أدلة الحس على وجود الله فمن وجهين:
أحدهما: أننا نسمع ونشاهد من إجابة الداعين، وغوث المكروبين، ما يدل دلالة قاطعة على وجوده تعالى، قال الله تعالى: { وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ }

(5/108)

وقال تعالى: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } وفي صحيح البخاري عن - أنس بن مالك - رضي الله عنه: « أن أعرابيا دخل يوم الجمعة والنبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يخطب، فقال: " يا رسول الله، هلك المال، وجاع العيال، فادع الله لنا " فرفع يديه ودعا فثار السحاب أمثال الجبال فلم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته. وفي الجمعة الثانية قام ذلك الأعرابي أو غيره فقال: " يا رسول الله تهدم البناء، وغرق المال، فادع الله لنا " فرفع يديه وقال: " اللهم حوالينا ولا علينا " فما يشير إلى ناحية إلا انفرجت » .
وما زالت إجابة الداعين أمرا مشهودا إلى يومنا هذا لمن صدق اللجوء إلى الله تعالى وأتى بشرائط الإجابة.
الوجه الثاني: أن (آيات الأنبياء) التي تسمى (المعجزات) ويشاهدها الناس، أو يسمعون بها، برهان قاطع على وجود مرسلهم، وهو الله تعالى؛ لأنها أمور خارجة عن نطاق البشر، يجريها الله تعالى، تأييدا لرسله ونصرا لهم.
مثال ذلك آية موسى (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) حين أمره الله تعالى أن يضرب بعصاه البحر، فضربه فانفلق اثني عشر طريقا يابسا، والماء بينهما كالجبال، قال الله تعالى: { فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } .
ومثال ثان : ( آية عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) حيث كان يحيي الموتى، ويخرجهم من قبورهم بإذن الله، قال الله تعالى عنه: { وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } ، وقال:

(5/109)

{ وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } .
ومثال ثالث ( لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) حين طلبت منه قريش آية، فأشار إلى القمر فانفلق فرقتين فرآه الناس، وفي ذلك قوله تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } .
فهذه الآيات المحسوسة التي يجريها الله تعالى تأييدا لرسله، ونصرا لهم، تدل دلالة قطعية على وجوده تعالى.
الثاني: الإيمان بربوبيته:
[ أي بأنه وحده الرب لا شريك له ولا معين ].
والرب : من له الخلق، والملك، والأمر، فلا خالق إلا الله، ولا مالك إلا هو، ولا أمر إلا له، قال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } وقال: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } .
ولم يعلم أن أحدا من الخلق أنكر ربوبية الله سبحانه، إلا أن يكون مكابرا غير معتقد بما يقول، كما حصل من - فرعون - حين قال لقومه: { أَنَا رَبُّكُمُ الْأَعْلَى } ، وقال: { يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } لكن ذلك ليس عن عقيدة. قال الله تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وقال موسى لفرعون فيما حكى الله عنه:

(5/110)

{ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } .
ولهذا كان المشركون يقرون بربوبية الله تعالى، مع إشراكهم به في الألوهية، قال الله تعالى: { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } .
وقال الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } وقال: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } .
وأمر الرب سبحانه شامل للأمر الكوني والشرعي فكما أنه مدبر الكون القاضي فيه بما يريد حسب ما تقتضيه حكمته، فهو كذلك الحاكم فيه بشرع العبادات وأحكام المعاملات حسبما تقتضيه حكمته، فمن اتخذ مع الله تعالى مشرعا في العبادات، أو حاكما في المعاملات فقد أشرك به ولم يحقق الإيمان.
الثالث: الإيمان بألوهيته :
أي (بأنه وحده الإله الحق لا شريك له)، و"الإله" بمعنى "المألوه" أي "المعبود" حبا وتعظيما، وقال الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } وقال تعالى:

(5/111)

{ شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } . وكل ما اتخذ إلها مع الله يعبد من دونه فألوهيته باطلة، قال الله تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } وتسميتها آلهة لا يعطيها حق الألوهية قال الله تعالى في (اللات والعزى ومناة): { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } وقال عن هود : إنه قال لقومه: { أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . وقال عن يوسف إنه قال لصاحبي السجن: { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . ولهذا كانت الرسل عليهم الصلاة والسلام يقولون لأقوامهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } ، ولكن أبى ذلك المشركون، واتخذوا من دون الله آلهة، يعبدونهم مع الله سبحانه وتعالى، ويستنصرون بهم ويستغيثون.
وقد أبطل الله تعالى اتخاذ المشركين هذه الآلهة ببرهانين عقليين:
الأول : أنه ليس في هذه الآلهة التي اتخذوها شيء من خصائص الألوهية، فهي مخلوقة لا تخلق، ولا تجلب نفعا لعابديها، ولا تدفع عنهم ضررا، ولا تملك لهم حياة، ولا موتا، ولا يملكون شيئا من السماوات ولا يشاركون فيه.
قال الله تعالى:

(5/112)

{ وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا } .
وقال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } . وقال: { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } .
وإذا كانت هذه حال تلك الآلهة فإن اتخاذها آلهة من أسفه السفه وأبطل الباطل.
والثاني : أن هؤلاء المشركين كانوا يقرون بأن الله تعالى وحده الرب الخالق الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، وهذا يستلزم أن يوحدوه بالألوهية كما وحدوه بالربوبية كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } .
وقال: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } .
وقال: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ } .
الرابع: الإيمان بأسمائه وصفاته أي (إثبات ما أثبته الله لنفسه في كتابه، أو

(5/113)

سنة رسوله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) من الأسماء والصفات على الوجه اللائق به من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . وقال: { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
وقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
وقد ضل في هذا الأمر طائفتان:
إحداهما: ( المعطلة ) الذين أنكروا الأسماء، والصفات، أو بعضها، زاعمين أن إثباتها لله يستلزم التشبيه، أي تشبيه الله تعالى بخلقه، وهذا الزعم باطل لوجوه منها:
الأول: أنه يستلزم لوازم باطلة كالتناقض في كلام الله سبحانه، وذلك أن الله تعالى أثبت لنفسه الأسماء، والصفات، ونفى أن يكون كمثله شيء، ولو كان إثباتها يستلزم التشبيه لزم التناقض في كلام الله وتكذيب بعضه بعضا.
الثاني: أنه لا يلزم من اتفاق الشيئين في اسم أو صفة أن يكونا متماثلين، فأنت ترى الشخصين يتفقان في أن كلا منهما إنسان سميع، بصير، متكلم، ولا يلزم من ذلك أن يتماثلا في المعاني الإنسانية، والسمع، والبصر، والكلام، وترى الحيوانات لها أيد وأرجل، وأعين، ولا يلزم من اتفاقها هذا أن تكون أيديها وأرجلها، وأعينها متماثلة.
فإذا ظهر التباين بين المخلوقات فيما تتفق فيه من أسماء، أو صفات، فالتباين بين الخالق والمخلوق أبين وأعظم.
الطائفة الثانية: ( المشبهة ) الذين أثبتوا الأسماء والصفات مع تشبيه الله

(5/114)

تعالى بخلقه زاعمين أن هذا مقتضى دلالة النصوص؛ لأن الله تعالى يخاطب العباد بما يفهمون، وهذا الزعم باطل لوجوه منها:
الأول: أن مشابهة الله تعالى لخلقه أمر باطل يبطله العقل، والشرع، ولا يمكن أن يكون مقتضى نصوص الكتاب والسنة أمرا باطلا.
الثاني: أن الله تعالى خاطب العباد بما يفهمون من حيث أصل المعنى، أما الحقيقة والكنه الذي عليه ذلك المعنى فهو مما استأثر الله تعالى بعلمه فيما يتعلق بذاته، وصفاته.
فإذا أثبت الله لنفسه أنه سميع، فإن السمع معلوم من حيث أصل المعنى ( وهو إدراك الأصوات ) لكن حقيقة ذلك بالنسبة إلى سمع الله تعالى غير معلومة؛ لأن حقيقة السمع تتباين حتى في المخلوقات، فالتباين فيها بين الخالق والمخلوق، أبين وأعظم.
وإذا أخبر الله تعالى عن نفسه أنه استوى على عرشه فإن الاستواء من حيث أصل المعنى معلوم، لكن حقيقة الاستواء التي هو عليها غير معلومة بالنسبة إلى استواء الله على عرشه؛ لأن حقيقة الاستواء تتباين في حق المخلوق، فليس الاستواء على كرسي مستقر كالاستواء على رحل بعير صعب نفور، فإذا تباينت في حق المخلوق، فالتباين فيها بين الخالق والمخلوق أبين وأعظم.
والإيمان بالله تعالى على ما وصفنا يثمر للمؤمنين ثمرات جليلة منها:
الأولى: تحقيق توحيد الله تعالى بحيث لا يتعلق بغيره رجاء، ولا خوف، ولا يعبد غيره.
الثانية: كمال محبة الله تعالى، وتعظيمه بمقتضى أسمائه الحسنى وصفاته العليا.
الثالثة: تحقيق عبادته بفعل ما أمر به، واجتناب ما نهى عنه.

(5/115)

الإيمان بالملائكة
الملائكة : (عالم غيبي مخلوقون، عابدون لله تعالى، وليس لهم من خصائص الربوبية والألوهية شيء، خلقهم الله تعالى من نور، ومنحهم الانقياد التام لأمره، والقوة على تنفيذه).
قال الله تعالى: { وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } .
وهم عدد كثير لا يحصيهم إلا الله تعالى، وقد ثبت في الصحيحين من حديث أنس رضي الله عنه في قصة المعراج « أن النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) رُفع له البيت المعمور في السماء يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودوا إليه آخر ما عليهم » .
والإيمان بالملائكة يتضمن أربعة أمور :
الأول: الإيمان بوجودهم .
الثاني: الإيمان بمن علمنا اسمه منهم باسمه ( كجبريل ) ومن لم نعلم اسمه نؤمن بهم إجمالا.
الثالث: الإيمان بما علمنا من صفاتهم، كصفة ( جبريل ) فقد « أخبر النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أنه رآه على صفته التي خُلِقَ عليها وله ستمائة جناح قد سد الأفق » .
وقد يتحول الملك بأمر الله تعالى إلى هيئة رجل، كما حصل ( لجبريل ) حين أرسله تعالى إلى - مريم - فتمثل لها بشرا سويا، وحين « جاء إلى النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وهو جالس في أصحابه جاءه بصفة رجل شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثر السفر، ولا يعرفه أحد من الصحابة ، »

(5/116)

« فجلس إلى النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وسأل النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) عن الإسلام، والإيمان، والإحسان، والساعة، وأماراتها، فأجابه النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فانطلق. ثم قال (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ): " هذا جبريل أتاكم يعلمكم دينكم » . رواه مسلم .
وكذلك الملائكة الذين أرسلهم الله تعالى إلى إبراهيم ولوط كانوا في صورة رجال.
الرابع: الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى، كتسبيحه، والتعبد له ليلا ونهارا بدون ملل ولا فتور.
وقد يكون لبعضهم أعمال خاصة .
مثل: جبريل الأمين على وحي الله تعالى يرسله الله به إلى الأنبياء والرسل.
ومثل: ميكائيل الموكل بالقطر أي بالمطر والنبات.
ومثل إسرافيل : الموكل بالنفخ في الصور عند قيام الساعة وبعث الخلق.
ومثل: ملك الموت الموكل بقبض الأرواح عند الموت.
ومثل: مالك الموكل بالنار وهو خازن النار.
ومثل: الملائكة الموكلين بالأجنة في الأرحام إذا تم للإنسان أربعة أشهر في بطن أمه، بعث الله إليه ملكا وأمره بكتب رزقه، وأجله، وعمله، وشقي أو سعيد.
ومثل: الملائكة الموكلين بحفظ أعمال بني آدم وكتابتها لكل شخص، ملكان: أحدهما عن اليمين والثاني عن الشمال.
ومثل: الملائكة الموكلين بسؤال الميت إذا وضع في قبره يأتيه ملكان يسألانه عن ربه، ودينه، ونبيه.

(5/117)

والإيمان بالملائكة يثمر ثمرات جليلة منها:
الأولى: العلم بعظمة الله تعالى، وقوته، وسلطانه، فإن عظمة المخلوق من عظمة الخالق.
الثانية: شكر الله تعالى على عنايته ببني آدم، حيث وكل من هؤلاء الملائكة من يقوم بحفظهم، وكتابة أعمالهم، وغير ذلك من مصالحهم.
الثالثة: محبة الملائكة على ما قاموا به من عبادة الله تعالى.
وقد أنكر قوم من الزائغين كون الملائكة أجساما، وقالوا: إنهم عبارة عن قوى الخير الكامنة في المخلوقات، وهذا تكذيب لكتاب الله تعالى، وسنة رسوله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)، وإجماع المسلمين.
قال الله تعالى: { الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ } .
وقال: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } .
وقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } .
وقال: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } .
وقال في أهل الجنة: { وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } .

(5/118)

وفي صحيح البخاري عن أبي هريرة رضي الله عنه عن النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قال: « إذا أحب الله العبد نادى جبريل : إن الله يحب فلانا فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض » .
وفيه أيضا عنه قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا كان يوم الجمعة كان على كل باب من أبواب المسجد الملائكة يكتبون الأول فالأول، فإذا جلس الإمام طووا الصحف، وجاءوا يستمعون الذكر » .
وهذه النصوص صريحة في أن الملائكة أجسام لا قوى معنوية، كما قال الزائغون، وعلى مقتضى هذه النصوص أجمع المسلمون.

(5/119)

الإيمان بالكتب
الكتب : جمع (كتاب) بمعنى (مكتوب).
والمراد بها هنا: [ الكتب التي أنزلها تعالى على رسله رحمة للخلق، وهداية لهم؛ ليصلوا بها إلى سعادتهم في الدنيا والآخرة ].
والإيمان بالكتب يتضمن أربعة أمور :
الأول: الإيمان بأن نزولها من عند الله حقا .
الثاني: الإيمان بما علمنا اسمه منها باسمه كالقرآن الذي نزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، (والتوراة) التي أنزلت على موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (والإنجيل) الذي أنزل على عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، (والزبور) الذي أوتيه داود صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما ما لم نعلم اسمه فنؤمن به إجمالا.
الثالث: تصديق ما صح من أخبارها، كأخبار القرآن، وأخبار ما لم يبدل أو يحرف من الكتب السابقة.
الرابع: العمل بأحكام ما لم ينسخ منها، والرضا والتسليم به سواء فهمنا حكمته أم لم نفهمها، وجميع الكتب السابقة منسوخة بالقرآن العظيم، قال الله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } أي (حاكما عليه)، وعلى هذا فلا يجوز العمل بأي حكم من أحكام الكتب السابقة إلا ما صح منها وأقره القرآن.

(5/120)

والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى: العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتابا يهديهم به.
الثانية: العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم . كما قال الله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } .
الثالثة: شكر نعمة الله في ذلك.

(5/121)

الإيمان بالرسل
الرسل : جمع (رسول) بمعنى (مرسل) أي (مبعوث) بإبلاغ شيء.
والمراد هنا: من أوحي إليه من البشر بشرع وأُمر بتبليغه.
وأول الرسل نوح وآخرهم محمد (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ).
قال الله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } .
وفي صحيح البخاري عن - أنس بن مالك - رضي الله عنه في « حديث الشفاعة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ذكر أن الناس يأتون إلى آدم ليشفع لهم فيعتذر إليهم، ويقول: ائتوا نوحا أول رسول بعثه الله. .. وذكر تمام الحديث » .
وقال الله في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
ولم تخل أمة من رسول يبعثه الله تعالى بشريعة مستقلة إلى قومه.
أو نبي يوحى إليه بشريعة من قبله ليجددها، قال الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } .
وقال تعالى: { وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ } . وقال تعالى: { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا } .

(5/122)

- والرسل بشر مخلوقون ليس لهم من خصائص الربوبية والألوهية شيء، قال الله تعالى عن نبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو سيد الرسل وأعظمهم جاها عند الله: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } .
وقال تعالى: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } .
وتلحقهم خصائص البشرية من المرض، والموت، والحاجة إلى الطعام والشراب، وغير ذلك، قال الله تعالى عن إبراهيم عليه الصلاة والسلام في وصفه لربه تعالى: { وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « "إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » .
وقد وصفهم الله تعالى بالعبودية له في أعلى مقاماتهم، وفي سياق الثناء عليهم فقال تعالى في نوح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّهُ كَانَ عَبْدًا شَكُورًا } . وقال في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } .
وقال في إبراهيم، وإسحاق، ويعقوب (صلى الله عليهم وسلم):
{ وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ }

(5/123)

{ إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ } .
وقال في عيسى ابن مريم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } .
والإيمان بالرسل يتضمن أربعة أمور :
الأول: الإيمان بأن رسالتهم حق من الله تعالى، فمن كفر برسالة واحد منهم فقد كفر بالجميع، كما قال الله تعالى: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } فجعلهم الله مكذبين لجميع الرسل، مع أنه لم يكن رسول غيره حين كذبوه، وعلى هذا فالنصارى الذين كذبوا محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يتبعوه هم مكذبون للمسيح ابن مريم غير متبعين له أيضا، لا سيما وأنه قد بشرهم بمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا معنى لبشارتهم به إلا أنه رسول إليهم ينقذهم الله به من الضلالة، ويهديهم إلى صراط مستقيم.
الثاني: الإيمان بمن علمنا اسمه منهم باسمه مثل: محمد وإبراهيم، وموسى، وعيسى، ونوح (عليهم الصلاة والسلام) وهؤلاء الخمسة هم أولو العزم من الرسل، وقد ذكرهم الله تعالى في موضعين من القرآن: في (سورة الأحزاب) في قوله:
{ وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } وفي (سورة الشورى) في قوله: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .

(5/124)

وأما من لم نعلم اسمه منهم فنؤمن به إجمالا قال الله تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } .
الثالث: تصديق ما صح عنهم من أخبارهم.
الرابع: العمل بشريعة من أرسل إلينا منهم، وهو خاتمهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المرسل إلى جميع الناس قال الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } .
وللإيمان بالرسل ثمرات جليلة منها:
الأولى: العلم برحمة الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى، ويبينوا لهم كيف يعبدون الله؛ لأن العقل البشري لا يستقل بمعرفة ذلك.
الثانية: شكره تعالى على هذه النعمة الكبرى.
الثالثة: محبة الرسل عليهم الصلاة والسلام وتعظيمهم، والثناء عليهم بما يليق بهم؛ لأنهم رسل الله تعالى، ولأنهم قاموا بعبادته، وتبليغ رسالته، والنصح لعباده.
وقد كذب المعاندون رسلهم زاعمين أن رسل الله تعالى لا يكونون من البشر، وقد ذكر الله تعالى هذا الزعم وأبطله بقوله:

(5/125)

{ وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا } فأبطل الله تعالى هذا الزعم بأنه لا بد أن يكون الرسول بشرا؛ لأنه مرسل إلى أهل الأرض، وهم بشر، ولو كان أهل الأرض ملائكة لنزل الله عليهم من السماء ملكا رسولا، ليكون مثلهم، وهكذا حكى الله تعالى عن المكذبين للرسل أنهم قالوا: { إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ } .

(5/126)

الإيمان باليوم الآخر
اليوم الآخر: [ يوم القيامة الذي يبعث الناس فيه للحساب والجزاء ].
وسمي بذلك لأنه لا يوم بعده، حيث يستقر أهل الجنة في منازلهم، وأهل النار في منازلهم.
والإيمان باليوم الآخر يتضمن ثلاثة أمور :
الأول: الإيمان بالبعث : وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية، فيقوم الناس لرب العالمين، حفاة غير منتعلين، عراة غير مستترين، غرلا غير مختتنين، قال الله تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
والبعث: حق ثابت دل عليه الكتاب والسنة وإجماع المسلمين ، قال الله تعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " « يحشر الناس يوم القيامة حفاة غرلا » . متفق عليه.
وأجمع المسلمون على ثبوته، وهو مقتضى الحكمة، حيث تقتضي أن يجعل الله تعالى لهذه الخليقة معادا يجازيهم فيه على ما كلفهم به على ألسنة رسله، قال الله تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } ، وقال لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } .

(5/127)

الثاني: الإيمان بالحساب والجزاء : يحاسب العبد على عمله، ويجازى عليه، وقد دل على ذلك الكتاب والسنة وإجماع المسلمين.
قال الله تعالى: { إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } ، وقال: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } ، وقال: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } .
وعن ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إن الله يدني المؤمن فيضع عليه كنفه (1) ويستره، فيقول: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ فيقول: نعم أي رب، حتى إذا قرره بذنوبه، ورأى أنه قد هلك قال: قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيعطى كتاب حسناته، وأما الكفار والمنافقون فينادى بهم على رءوس الخلائق: { هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } » . متفق عليه.
وصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أن من هم بحسنة فعملها، كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، وأن من هم بسيئة فعملها، كتبها الله سيئة واحدة » .
وقد أجمع المسلمون على إثبات الحساب والجزاء على الأعمال، وهو مقتضى الحكمة؛ فإن الله تعالى أنزل الكتب، وأرسل الرسل، وفرض على العباد قبول ما جاءوا به، والعمل بما يجب العمل به منه، وأوجب قتال المعارضين له، وأحل دماءهم وذرياتهم، ونساءهم، وأموالهم، فلو لم يكن حساب ولا جزاء؛ لكان هذا من العبث الذي ينزه الرب الحكيم عنه، وقد
__________
(1) كنفه: ستره.

(5/128)

أشار الله تعالى إلى ذلك بقوله: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } .
الثالث: الإيمان بالجنة والنار : وأنهما المآل الأبدي للخلق، فالجنة دار النعيم التي أعدها الله تعالى للمؤمنين المتقين، الذين آمنوا بما أوجب الله عليهم الإيمان به، وقاموا بطاعة الله ورسوله، مخلصين لله متبعين لرسوله، فيها من أنواع النعيم: « ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر » .
قال الله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } ، وقال تعالى: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
وأما النار فهي دار العذاب التي أعدها الله تعالى للكافرين الظالمين، الذين كفروا به، وعصوا رسله، فيها من أنواع العذاب والنكال ما لا يخطر على البال، قال الله تعالى: { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } ، وقال: { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } ، وقال تعالى: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ } .
ويلتحق بالإيمان باليوم الآخر: الإيمان بكل ما يكون بعد الموت

(5/129)

مثل:
فتنة القبر : وهي سؤال الميت بعد دفنه عن ربه ودينه ونبيه، فيثبت الله الذين آمنوا بالقول الثابت، فيقول: ربي الله، وديني الإسلام، ونبيي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويضل الله الظالمين فيقول الكافر: هاه، هاه، لا أدري، ويقول المنافق أو المرتاب (1) : لا أدري، سمعت الناس يقولون شيئا فقلته.
عذاب القبر ونعيمه : فيكون للظالمين من المنافقين والكافرين، قال الله تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } .
وقال تعالى في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } .
وفي صحيح مسلم من حديث زيد بن ثابت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه، ثم أقبل بوجهه فقال: تعوذوا بالله من عذاب النار، قالوا: نعود بالله من عذاب النار، فقال: تعوذوا بالله من عذاب القبر، قالوا: نعوذ بالله من عذاب القبر، قال: تعوذوا بالله من الفتن ما ظهر منها وما بطن. قالوا: نعوذ بالله من الفتن ما ظهر منها وما بطن، قال: تعوذوا بالله من فتنة الدجال . قالوا: نعوذ بالله من فتنة الدجال » .
وأما نعيم القبر فللمؤمنين الصادقين، قال الله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ }
__________
(1) أو للشك من الراوي كما في الصحيحين.

(5/130)

.
وقال تعالى: { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } إلى آخر السورة.
وعن البراء بن عازب - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في المؤمن إذا أجاب الملكين في قبره: « ينادي منادٍ من السماء أن صدق عبدي، فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له بابا إلى الجنة، قال: فيأتيه من روحها وطيبها، ويفسح له في قبره مد بصره » رواه أحمد وأبو داود في حديث طويل.

وللإيمان باليوم الآخر ثمرات جليلة منها:
الأولى: الرغبة في فعل الطاعة والحرص عليها رجاء لثواب ذلك اليوم.
الثانية: الرهبة من فعل المعصية والرضا بها خوفا من عقاب ذلك اليوم.
الثالثة: تسلية المؤمن عما يفوته من الدنيا بما يرجوه من نعيم الآخرة وثوابها.
وقد أنكر الكافرون البعث بعد الموت زاعمين أن ذلك غير ممكن، وهذا الزعم باطل دل على بطلانه الشرع والحس والعقل.
أما من الشرع: فقد قال الله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، وقد اتفقت جميع الكتب السماوية عليه.

(5/131)

وأما الحس: فقد أرى الله عباده إحياء الموتى في هذه الدنيا، وفي سورة البقرة خمسة أمثلة على ذلك؛ وهي:

المثال الأول: قوم موسى حين قالوا له: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً }، فأماتهم الله تعالى ثم أحياهم، وفي ذلك يقول الله تعالى مخاطبا بني إسرائيل: { وَإِذْ قُلْتُمْ يَامُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } .

المثال الثاني: في قصة القتيل الذي اختصم فيه بنو إسرائيل، فأمرهم الله تعالى أن يذبحوا بقرة فيضربوه ببعضها ليخبرهم بمن قتله، وفي ذلك يقول الله تعالى: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } .

المثال الثالث: في قصة القوم الذين خرجوا من ديارهم فرارا من الموت وهم ألوف، فأماتهم الله تعالى ثم أحياهم، وفي ذلك يقول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ } .

المثال الرابع: في قصة الذي مر على قرية ميتة فاستبعد أن يحييها الله تعالى، فأماته الله تعالى مائة سنة ثم أحياه، وفي ذلك يقول الله تعالى:

(5/132)

{ أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ (1) وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
المثال الخامس: في قصة إبراهيم الخليل حين سأل الله تعالى أن يريه كيف يحيي الموتى، فأمره الله تعالى أن يذبح أربعة من الطير، ويفرقهن أجزاء على الجبال التي حوله، ثم يناديهن، فتلتئم الأجزاء بعضها إلى بعض، ويأتين إلى إبراهيم سعيا، وفي ذلك يقول الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
فهذه أمثلة حسية واقعة تدل على إمكان إحياء الموتى، وقد سبق الإشارة إلى ما جعله الله تعالى من آيات عيسى ابن مريم في إحياء الموتى، وإخراجهم من قبورهم بإذن الله تعالى.
وأما دلالة العقل فمن وجهين:
أحدهما: أن الله تعالى فاطر السماوات والأرض وما فيهما، خالقهما ابتداء، والقادر على ابتداء الخلق لا يعجز عن إعادته، قال الله تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } ، وقال تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } ، وقال آمرا بالرد على من أنكر
__________
(1) لم يتغير.

(5/133)

إحياء العظام، وهي رميم: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } .
الثاني: أن الأرض تكون ميتة هامدة ليس فيها شجرة خضراء، فينزل عليها المطر فتهتز خضراء حية فيها من كل زوج بهيج، والقادر على إحيائها بعد موتها، قادر على إحياء الأموات، قال الله تعالى: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، وقال تعالى: { وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ } .
وقد ضل قوم من أهل الزيغ فأنكروا عذاب القبر ونعيمه، زاعمين أن ذلك غير ممكن لمخالفة الواقع، قالوا: فإنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق.
وهذا الزعم باطل بالشرع والحس والعقل.
أما الشرع: فقد سبقت النصوص الدالة على ثبوت عذاب القبر ونعيمه في فقرة (ب) مما يلتحق بالإيمان باليوم الآخر.
وفي صحيح البخاري من حديث ابن عباس رضي الله عنهما قال: « خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما » ، وذكر الحديث، وفيه « أن أحدهما كان لا يستتر من البول - وفي رواية: " من بوله " - وأن الآخر كان يمشي بالنميمة » .
وأما الحس: فإن النائم يرى في منامه أنه كان في مكان فسيح بهيج يتنعم فيه، أو أنه كان في مكان موحش يتألم منه، وربما يستيقظ أحيانا مما

(5/134)

رأى، ومع ذلك فهو على فراشه في حجرته على ما هو عليه، والنوم أخو الموت، ولهذا سماه الله تعالى (وفاة)؛ قال الله تعالى: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } .
وأما العقل: فإن النائم في منامه يرى الرؤيا الحق المطابقة للواقع، وربما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على صفته، ومن رآه على صفته فقد رآه حقا، ومع ذلك، فالنائم في حجرته على فراشه بعيدا عما رأى، فإذا كان هذا ممكنا في أحوال الدنيا أفلا يكون ممكنا في أحوال الآخرة؟
وأما اعتمادهم فيما زعموه على أنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق، فجوابه من وجوه منها:
الأول: أنه لا تجوز معارضة ما جاء به الشرع بمثل هذه الشبهات الداحضة التي لو تأمل المعارض بها ما جاء به الشرع حق التأمل لعلم بطلان هذه الشبهات، وقد قيل:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم
الثاني: أن أحوال البرزخ من أمور الغيب التي لا يدركها الحس، ولو كانت تدرك بالحس لفاتت فائدة الإيمان بالغيب، ولتساوى المؤمنون بالغيب والجاحدون في التصديق بها.
الثالث: أن العذاب والنعيم وسعة القبر وضيقه إنما يدركها الميت دون غيره، وهذا كما يرى النائم في منامه أنه في مكان ضيق موحش، أو في مكان واسع بهيج، وهو بالنسبة لغيره لم يتغير منامه هو في حجرته وبين فراشه وغطائه، ولقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوحى إليه وهو بين أصحابه، فيسمع الوحي، ولا يسمعه الصحابة، وربما يتمثل له الملك رجلا فيكلمه،

(5/135)

والصحابة لا يرون الملك ولا يسمعونه.
الرابع: أن إدراك الخلق محدود بما مكنهم الله تعالى من إدراكه، ولا يمكن أن يدركوا كل موجود، فالسماوات السبع والأرض ومن فيهن، وكل شيء يسبح بحمد الله تسبيحا حقيقيا، يسمعه الله تعالى من شاء من خلقه أحيانا، ومع ذلك هو محجوب عنا، وفي ذلك يقول الله تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } ، وهكذا الشياطين والجن يسعون في الأرض ذهابا وإيابا، وقد حضرت الجن إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واستمعوا لقراءته وأنصتوا وولوا إلى قومهم منذرين، ومع هذا فهم محجوبون عنا، وفي ذلك يقول الله تعالى: { يَابَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } ، وإذا كان الخلق لا يدركون كل موجود، فإنه لا يجوز أن ينكروا ما ثبت من أمور الغيب ولم يدركوه.

(5/136)

الإيمان بالقدر
( القدر ) بفتح الدال: (تقدير الله تعالى للكائنات حسبما سبق به علمه، واقتضته حكمته).
والإيمان بالقدر يتضمن أربعة أمور :
الأول: الإيمان بأن الله تعالى علم بكل شيء جملة وتفصيلا، أزلا وأبدا، سواء كان ذلك مما يتعلق بأفعاله أو بأفعال عباده.
الثاني: الإيمان بأن الله كتب ذلك في اللوح المحفوظ، وفي هذين الأمرين يقول الله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » .
الثالث: الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى، سواء كانت مما يتعلق بفعله أم مما يتعلق بفعل المخلوقين، قال الله تعالى فيما يتعلق بفعله: { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } ، وقال: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } ، وقال: { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ } ، وقال تعالى فيما يتعلق بفعل المخلوقين: { وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ } ،

(5/137)

وقال: { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } .
الرابع: الإيمان بأن جميع الكائنات مخلوقة لله تعالى بذواتها وصفاتها وحركاتها، قال الله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } ، وقال: { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } ، وقال عن نبي الله إبراهيم عليه الصلاة والسلام إنه قال لقومه: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
والإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الاختيارية وقدرة عليها؛ لأن الشرع والواقع دالان على إثبات ذلك له.
أما الشرع: فقد قال الله تعالى في المشيئة: { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا } ، وقال: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } ، وقال في القدرة: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } ، وقال: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } .
وأما الواقع: فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل وبهما يترك، ويفرق بين ما يقع بإرادته كالمشي، وما يقع بغير إرادته كالارتعاش، لكن مشيئة العبد وقدرته واقعتان بمشيئة الله تعالى وقدرته لقول الله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ }

(5/138)

، ولأن الكون كله ملك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته.
والإيمان بالقدر على ما وصفنا لا يمنح العبد حجة على ما ترك من الواجبات أو فعل من المعاصي، وعلى هذا فاحتجاجه به باطل من وجوه:
الأول: قوله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ } ، ولو كان لهم حجة بالقدر ما أذاقهم الله بأسه.
الثاني: قوله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } ، ولو كان القدر حجة للمخالفين لم تنتفِ بإرسال الرسل؛ لأن المخالفة بعد إرسالهم واقعة بقدر الله تعالى.
الثالث: ما رواه البخاري ومسلم - واللفظ للبخاري - عن علي بن أبي طالب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة، فقال رجل من القوم: ألا نتكل يا رسول الله؟ قال: لا، اعملوا فكل ميسر، ثم قرأ: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } » الآية، وفي لفظ لمسلم : « فكل ميسر لما خلق له » ، فأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالعمل، ونهى عن الاتكال على القدر .
الرابع: أن الله تعالى أمر العبد ونهاه، ولم يكلفه إلا ما يستطيع، قال الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } ، وقال: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا }

(5/139)

، ولو كان العبد مجبرا على الفعل لكان مكلفا بما لا يستطيع الخلاص منه، وهذا باطل، ولذلك إذا وقعت منه المعصية بجهل أو نسيان أو إكراه، فلا إثم عليه لأنه معذور.
الخامس: أن قدر الله تعالى سر مكتوم لا يعلم به إلا بعد وقوع المقدور، وإرادة العبد لما يفعله سابقة على فعله، فتكون إرادته الفعل غير مبنية على علم منه بقدر الله، وحينئذ تنتفي حجته بالقدر إذ لا حجة للمرء فيما لا يعلمه.
السادس: أننا نرى الإنسان يحرص على ما يلائمه من أمور دنياه حتى يدركه، ولا يعدل عنه إلى ما لا يلائمه ثم يحتج على عدوله بالقدر، فلماذا يعدل عما ينفعه في أمور دينه إلى ما يضره ثم يحتج بالقدر؟ أفليس شأن الأمرين واحدا؟ !
وإليك مثالا يوضح ذلك: لو كان بين يدي الإنسان طريقان أحدهما ينتهي به إلى بلد كلها فوضى وقتل ونهب وانتهاك للأعراض وخوف وجوع، والثاني ينتهي به إلى بلد كلها نظام، وأمن مستتب، وعيش رغيد، واحترام للنفوس والأعراض والأموال، فأي الطريقين يسلك؟
إنه سيسلك الطريق الثاني الذي ينتهي به إلى بلد النظام والأمن، ولا يمكن لأي عاقل أبدا أن يسلك طريق بلد الفوضى والخوف، ويحتج بالقدر، فلماذا يسلك في أمر الآخرة طريق النار دون الجنة ويحتج بالقدر؟
مثال آخر: نرى المريض يؤمر بالدواء فيشربه ونفسه لا تشتهيه، وينهى عن الطعام الذي يضره فيتركه ونفسه تشتهيه، كل ذلك طلبا للشفاء والسلامة، ولا يمكن أن يمتنع عن شرب الدواء، أو يأكل الطعام الذي يضره ويحتج بالقدر، فلماذا يترك الإنسان ما أمر الله ورسوله، أو يفعل ما نهى

(5/140)

الله ورسوله عنه ثم يحتج بالقدر؟
السابع: أن المحتج بالقدر على ما تركه من الواجبات أو فعله من المعاصي، لو اعتدى عليه شخص فأخذ ماله أو انتهك حرمته ثم احتج بالقدر، وقال: لا تلمني فإن اعتدائي كان بقدر الله، لم يقبل حجته، فكيف لا يقبل الاحتجاج بالقدر في اعتداء غيره عليه، ويحتج به لنفسه في اعتدائه على حق الله تعالى؟ !
ويذكر أن أمير المؤمنين عمر بن الخطاب رضي الله عنه رفع إليه سارق استحق القطع، فأمر بقطع يده فقال: مهلا يا أمير المؤمنين، فإنما سرقت بقدر الله، فقال عمر : ونحن إنما نقطع بقدر الله.

وللإيمان بالقدر ثمرات جليلة منها:
الأولى: الاعتماد على الله تعالى عند فعل الأسباب بحيث لا يعتمد على السبب نفسه؛ لأن كل شيء بقدر الله تعالى.
الثانية: أن لا يعجب المرء بنفسه عند حصول مراده؛ لأن حصوله نعمة من الله تعالى، بما قدره من أسباب الخير، والنجاح، وإعجابه بنفسه ينسيه شكر هذه النعمة.
الثالثة: الطمأنينة، والراحة النفسية بما يجري عليه من أقدار الله تعالى، فلا يقلق بفوات محبوب، أو حصول مكروه؛ لأن ذلك بقدر الله الذي له ملك السماوات والأرض وهو كائن لا محالة، وفي ذلك يقول الله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } ، ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عجبا لأمر »

(5/141)

« المؤمن، إن أمره كله خير، وليس ذاك لأحد إلا للمؤمن، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له » . رواه مسلم .
وقد ضل في القدر طائفتان :
إحداهما: (الجبرية) الذين قالوا: إن العبد مجبر على عمله، وليس له فيه إرادة ولا قدرة.
الثانية: (القدرية) الذين قالوا: إن العبد مستقل بعمله في الإرادة والقدرة، وليس لمشيئة الله تعالى وقدرته فيه أثر.
والرد على الطائفة الأولى (الجبرية) بالشرع والواقع:
أما الشرع: فإن الله تعالى أثبت للعبد إرادة ومشيئة، وأضاف العمل إليه، قال الله تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } ، وقال: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } ... الآية، وقال: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } .
وأما الواقع: فإن كل إنسان يعلم الفرق بين أفعاله الاختيارية التي يفعلها بإرادته كالأكل والشرب والبيع والشراء، وبين ما يقع عليه بغير إرادته كالارتعاش من الحمى، والسقوط من السطح، فهو في الأول فاعل مختار بإرادته من غير جبر، وفي الثاني غير مختار ولا مريد لما وقع عليه.
والرد على الطائفة الثانية (القدرية) بالشرع والعقل.
أما الشرع: فإن الله تعالى خالق كل شيء، وكل شيء كائن بمشيئته، وقد بين الله تعالى في كتابه أن أفعال العباد تقع بمشيئته، فقال تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ }

(5/142)

، وقال تعالى: { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } .
وأما العقل: فإن الكون كله مملوك لله تعالى، والإنسان من هذا الكون فهو مملوك لله تعالى، ولا يمكن للمملوك أن يتصرف في ملك المالك إلا بإذنه ومشيئته.

(5/143)

أهداف العقيدة الإسلامية
الهدف (لغة) يطلق على معان منها: (الغرض ينصب ليرمى إليه وكل شيء مقصود).
وأهداف العقيدة الإسلامية : مقاصدها، وغاياتها النبيلة المترتبة على التمسك بها وهي كثيرة متنوعة، فمنها:
أولا: إخلاص النية والعبادة لله تعالى وحده؛ لأنه الخالق لا شريك له، فوجب أن يكون القصد والعبادة له وحده.
ثانيا: تحرير العقل والفكر من التخبط الفوضوي الناشئ عن خلو القلب من هذه العقيدة؛ لأن من خلا قلبه منها فهو إما فارغ القلب من كل عقيدة وعابد للمادة الحسية فقط، وإما متخبط في ضلالات العقائد والخرافات.
ثالثا: الراحة النفسية والفكرية فلا قلق في النفس ولا اضطراب في الفكر؛ لأن هذه العقيدة تصل المؤمن بخالقه، فيرضى به ربا مدبرا، وحاكما مشرعا، فيطمئن قلبه بقدره، وينشرح صدره للإسلام، فلا يبغي عنه بديلا.
رابعا: سلامة القصد والعمل من الانحراف في عبادة الله تعالى أو معاملة المخلوقين؛ لأن من أسسها الإيمان بالرسل المتضمن لاتباع طريقتهم ذات السلامة في القصد والعمل.
خامسا: الحزم والجد في الأمور، بحيث لا يفوت فرصة للعمل الصالح إلا استغلها فيه رجاء للثواب، ولا يرى موقع إثم إلا ابتعد عنه خوفا من العقاب؛ لأن من أسسها الإيمان بالبعث والجزاء على الأعمال: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ } ، وقد حث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(5/144)

على هذه الغاية في قوله: « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان » رواه مسلم .
سادسا: تكوين أمة قوية تبذل كل غال ورخيص في تثبيت دينها، وتوطيد دعائمه، غير مبالية بما يصيبها في سبيل ذلك، وفي هذا يقول الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } .
سابعا: الوصول إلى سعادة الدنيا والآخرة بإصلاح الأفراد والجماعات، ونيل الثواب والمكرمات، وفي ذلك يقول الله تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } .
هذه بعض أهداف العقيدة الإسلامية، نرجو الله تعالى أن يحققها لنا ولجميع المسلمين، إنه جواد كريم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(5/145)


أسماء الله وصفاته وموقف أهل السنة منها - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

أسماء الله

وصفاته

وموقف أهل السنة منها

(5/147)

أسماء الله وصفاته وموقف أهل السنة منها
[مقدمة]
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده بلسانه ويده وماله، حتى أتاه اليقين، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
أيها الإخوة الحاضرون، فإني أذكركم ونفسي بما أنعم الله به على هذه البلاد من نعمة الإسلام قديما وحديثا، هذه البلاد التي كانت محل الرسالة رسالة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاتم النبيين الذي بعث إلى الناس كافة، بل إلى الجن والإنس.
هذه البلاد التي كما بدأ منها الإسلام فإليها يعود كما ثبت به الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث قال: « إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها » .
هذه البلاد التي لا أعلم والله شاهد على ما في قلبي، لا أعلم بلادا إسلامية في عصرنا أقوى منها تمسكا بدين الله، لا بالنسبة لشعبها، ولكن بالنسبة لشعبها ومن ولاه الله أمرها، وهذه النعمة الكبيرة أيها الإخوة إذا لم

(5/149)

نشكرها فإنها كغيرها من النعم توشك أن تزول، يوشك أن يحل بدل الإيمان الكفر، وبدل الإسلام الاستكبار، إذا لم نقيد هذه النعمة بالمحافظة عليها وحمايتها والمدافعة دونها.
أيها الإخوة، إن هذه البلاد بما أنعم الله به عليها من هذه النعمة العظيمة، وهي نعمة الإسلام أولا وأخيرا كانت مركزا لتوجيه الضربات عليها من أجل صد أهلها عن دينهم، ليس في الأخلاق فحسب ولكن في الأخلاق والعقائد، ولذلك كان لزاما على شبابها، وأخص الشباب لأسباب ثلاثة: لأنهم رجال المستقبل، ولأنهم أقوى عزيمة، وأشد حزما ممن بردت أنفسهم بالشيخوخة، ولأنهم الذين تركز عليهم هذه الضربات.
إنني أوجه إلى الشباب أن يحموا بلادهم من كيد أعدائهم، فإن أعداءهم يوجهون الضربات تلو الضربات ليقضوا على هذه المنة العظيمة التي من الله بها علينا، ألا وهي دين الإسلام.
أيها الشباب: استعينوا بالله سبحانه وتعالى بما علمكم من شريعته، ثم بحكمة الشيوخ ذوي الثقة والأمانة والعلم والبرهان، فاستعينوا بذلك على حماية بلادكم من كيد أعدائها، واعلموا أن الدنيا تبع للدين، وأنها لن تتم النعمة، ولن تتم الحياة الدنيا، ولن تكون حياة طيبة، إلا بالإيمان والعمل الصالح كما قال الله تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } .
أيها الإخوة: إن المشكلات في عصرنا هذا كثيرة، وإني اخترت الكلام في:

(5/150)

أسماء الله وصفاته، وموقف أهل السنة منها
ولعل الكثير منكم يقول: لماذا اخترت هذا الموضوع بالذات؟ ألسنا كلنا، وبالأخص أهل هذه الجزيرة، ألسنا كلنا نؤمن بأسماء الله وصفاته على ما يليق به، ولا نتعرض لها بتحريف ولا تعطيل؟ أليست العجوز منا والشيخ والصغير والذكر والأنثى، كل على حدٍ سواء لا يجول في أفكارهم شيء من التحريف أو الانحراف في أسماء الله وصفاته؟ فلماذا اخترت هذا الموضوع بالذات؟
وإن جوابي على هذا أن أقول: إنني اخترت هذا الموضوع لأمرين هامين:
أحدهما: أهمية هذا الموضوع، فإن هذا الموضوع ليس كما يظن بعض الناس، ولا أعني ببعض الناس عامتهم، بل حتى بعض طلبة العلم يظنون أن البحث في هذا الباب -في باب أسماء الله وصفاته- ليس بذي قيمة تذكر، والحقيقة أن هذا الفكر فكر خاطئ؛ لأن معرفة الله تعالى بأسمائه وتوحيده بذلك وصفاته هو أحد أقسام التوحيد الثلاثة:
فقد قسم أهل العلم التوحيد إلى ثلاثة أقسام:
أحدها: توحيد الربوبية.
والثاني: توحيد الألوهية.
والثالث: توحيد الأسماء والصفات.
إذن فهو عنصر هام في باب التوحيد يجب علينا أن نعرفه، كما أنه أيضا - أعني معرفة الأسماء والصفات - هو أحد أركان الإيمان بالله، فإن الإيمان بالله لا يتم إلا بأربعة أمور:
أحدها: الإيمان بوجوده تعالى.

(5/151)

والثاني: الإيمان بربوبيته، وعموم ملكه، وقوة سلطانه.
والثالث: الإيمان بألوهيته، وأنه وحده المستحق للعبادة، وأن ما سواه فعبادته باطلة.
أما الأمر الرابع من أركان الإيمان بالله التي لا يمكن أن يتم الإيمان بالله إلا بها - وهو موضوع محاضرتنا هذه - فهو الإيمان بأسماء الله وصفاته .
إنني لا أتصور أن أحدا يمكن أن يعبد ربا لا يعرف أسماءه وصفاته، وكيف يكون ذلك وهو يمد يديه له: يا رب، يا رب؟ إذا كان لا يعلم أن له صفات وأسماء يدعى بها فكيف يتخذه إلها قادرا، ملجأ ومعاذا ونصيرا؟ ولهذا قال إبراهيم الخليل لأبيه: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } .
فمعرفة أسماء الله وصفاته أمر مهم في دين الله، ولا بد أن يعرفه الإنسان ويحققه.
أما السبب الثاني لاختياري هذا الموضوع: فهو كثرة الكلام فيه بالباطل في الآونة الأخيرة، كنا في وقت الطلب نقرؤه على أنه أمر بعيد عنا زمنا ومكانا، ولكننا وجدناه الآن فيما بيننا في الصحف المقروءة، وكذلك في الكتب المقررة في بعض جهات التعليم.
إذن لا بد أن نعرف موقف أهل السنة والجماعة بالنسبة لأسماء الله وصفاته؛ حتى نكون يقظين حذرين، وعالمين بما نحكم به فيما ينشر أو فيما يقرر.
فالكلام في أسماء الله وصفاته في الآونة الأخيرة كثر اللغط فيه، وكثر القول فيه بالحق تارة، وبالباطل تارات، ولهذا لا بد أن نحقق هذا الأمر تحقيقا بالغا حتى لا تجرف بنا الأهواء أو الأفكار التي على خطأ، وليست على صواب في هذا الأمر، وإنني ألخص الكلام في العناصر التالية:

(5/152)

العنصر الأول: في موقف أهل السنة والجماعة في الأسماء والصفات.
العنصر الثاني: في نصوص الأسماء والصفات.
العنصر الثالث: في العدول عن هذا الموقف.
العنصر الرابع: في أن التطرف في التنزيه يستلزم إبطال الدين كله.
العنصر الخامس: في أن بعض أهل التحريف والتعطيل اعتدوا على أهل السنة فرموهم بالتشبيه والتمثيل والتجسيم.
العنصر السادس: في أن أهل التحريف والتعطيل ادعوا على أهل السنة أنهم أولوا بعض النصوص ليلزموا أهل السنة بالتأويل في بقية النصوص أو بالمداهنة، وفي إبطال هذه الدعوى.

(5/153)

العنصر الأول: موقف أهل السنة في أسماء الله تبارك وتعالى
أسماء الله تعالى كل ما سمى به نفسه في كتابه، أو سماه به أعلم الخلق به رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وموقف أهل السنة من هذه الأسماء أنهم يؤمنون بها على أنها أسماء لله تسمى بها الله عز وجل، وأنها أسماء حسنى ليس فيها نقص بوجه من الوجوه كما قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } .
فهم يثبتون الأسماء على أنها أسماء لله، ويثبتون أيضا ما تضمنته هذه الأسماء من الصفات، فمثلا من أسماء الله " العليم " فيثبتون العليم اسما لله سبحانه وتعالى، ويقولون: يا عليم، فيثبتون أنه يسمى بالعليم، ويثبتون بأن العلم صفة له دل عليها اسم العليم، فالعليم اسم مشتق من العلم، وكل اسم مشتق من معنى فلا بد أن يتضمن ذلك المعنى الذي اشتق منه، وهذا أمر معلوم في العربية واللغات جميعا.
ويثبتون كذلك ما دل عليه الاسم من الأثر إن كان الاسم مشتقا من مصدر متعدٍّ، فمثلا " الرحيم " من أسماء الله، يؤمنون بالرحيم على أنه اسم من أسمائه، ويؤمنون بما تضمنه من صفة الرحمة، وأن الرحمة صفة حقيقية ثابتة لله دل عليها اسم الرحيم، وليست إرادة الإحسان ولا الإحسان نفسه، وإنما إرادة الإحسان والإحسان نفسه من آثار هذه الرحمة، كذلك يؤمنون بأثر هذه الرحمة، والأثر أنه يرحم بهذه الرحمة من يستحقها كما قال الله تعالى: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } .
هذه قاعدة أهل السنة والجماعة بالنسبة للأسماء : يؤمنون بأنها أسماء

(5/154)

تسمى الله بها فيدعون الله بها.
ثانيا: يؤمنون بما تضمنه الاسم من الصفة؛ لأن جميع أسماء الله مشتقة، والمشتق كما هو معروف يكون دالا على المعنى الذي اشتق منه.
ثالثا: يؤمنون بما تضمنه الاسم من الأثر إذا كان الاسم متعديا كالعليم والرحيم والسميع والبصير.
أما إذا كان الاسم مشتقا من مصدر لازم فإنه لا يتعدى مسماه مثل الحياة، فالله تعالى من أسمائه " الحي "، و" الحي " دل على صفة الحياة، والحياة وصف للحي نفسه لا يتعدى إلى غيره، ومثل " العظيم " فهذا الاسم والعظمة هي الوصف، والعظمة وصف للعظيم نفسه لا تتعدى إلى غيره، فعلى هذا تكون الأسماء على قسمين: متعدٍّ ولازم، والمتعدي لا يتم الإيمان به إلا بالأمور الثلاثة: الإيمان بالاسم، ثم بالصفة، ثم بالأثر.
وأما اللازم فإنه لا يتم الإيمان به إلا بإثبات أمرين:
أحدهما: الاسم.
والثاني: الصفة.
أما موقف أهل السنة والجماعة في الصفات فهو إثبات كل صفة وصف الله بها نفسه، أو وصفه بها رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن إثباتا بلا تكييف ولا تمثيل ولا تحريف ولا تعطيل، سواء كانت هذه الصفة من الصفات الذاتية أم من الصفات الفعلية.
فإذا قال قائل: فرقوا لنا بين الصفات الذاتية والصفات الفعلية .
قلنا: الصفات الذاتية هي التي تكون ملازمة لذات الخالق، أي أنه متصف بها أزلا وأبدا.
والصفات الفعلية هي التي تتعلق بمشيئته، فيفعلها الله تبعا لحكمته سبحانه وتعالى.

(5/155)

مثال الأول: صفة الحياة صفة ذاتية؛ لأن الله لم يزل ولا يزال حيا، كما قال الله تعالى: { هُوَ الْأَوَّلُ وَالْآخِرُ } ، وفسرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء"، وقال تعالى: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ } .
كذلك السمع والبصر والقدرة، كل هذه من الصفات الذاتية، ولا حاجة إلى التعداد لأننا عرفناها بالضابط: "كل صفة لم يزل الله ولا يزال متصفا بها فإنها من الصفات الذاتية" لملازمتها للذات، وكل صفة تتعلق بمشيئته يفعلها الله حيث اقتضتها حكمته فإنها من الصفات الفعلية مثل: استوائه على العرش، ونزوله إلى السماء الدنيا، فاستواء الله على العرش من الصفات الفعلية لأنه متعلق بمشيئته، كما قال تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } .
فجعل الفعل معطوفا على ما قبله بـ "ثم" الدالة على الترتيب، ثم النزول إلى السماء الدنيا وصفه به أعلم الخلق به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث قال فيما ثبت عنه ثبوتا متواترا قال: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له » ، وهذا النزول من الصفات الفعلية لأنه متعلق بمشيئة الله تعالى، فأهل السنة والجماعة يؤمنون بذلك، ولكنهم في هذا الإيمان يتحاشون التمثيل أو التكييف، أي أنهم لا يمكن أن يقع في نفوسهم أن نزوله كنزول المخلوقين، أو استواءه على العرش كاستوائهم، أو إتيانه للفصل بين عباده كإتيانهم؛ لأنهم يؤمنون بأن الله ليس كمثله شيء وهو السميع البصير، ويعلمون بمقتضى العقل ما بين الخالق والمخلوق من

(5/156)

التباين العظيم في الذات والصفات والأفعال، ولا يمكن أن يقع في نفوسهم كيف ينزل؟ أو كيف استوى على العرش؟ أو كيف يأتي للفصل بين عباده يوم القيامة؟ أي أنهم لا يكيفون صفاته مع إيمانهم بأن لها كيفية لكنها غير معلومة لنا، وحينئذ لا يمكن أبدا أن يتصوروا الكيفية، ولا يمكن أن ينطقوا بها بألسنتهم أو يعتقدوها في قلوبهم.
يقول تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .، ويقول: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
ولأن الله أجل وأعظم من أن تحيط به الأفكار قال تعالى: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } .
وأنت متى تخيلت أي كيفية فعلى أي صورة تتخيلها؟ ! إن حاولت ذلك فإنك في الحقيقة ضال، ولا يمكن أن تصل إلى حقيقة؛ لأن هذا أمر لا يمكن الإحاطة به، وليس من شأن العبد أن يتكلم فيه أو أن يسأل عنه، ولهذا قال الإمام مالك رحمه الله فيما اشتهر عنه بين أهل العلم حين سأله رجل فقال: يا أبا عبد الله "الرحمن على العرش استوى" كيف استوى؟ فأطرق مالك برأسه حتى علاه الرحضاء -يعني العرق وصار ينزف عرقا- لأنه سؤال عظيم، ثم قال تلك الكلمة المشهورة: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وروي عنه أنه قال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة".

(5/157)

فإذن نحن نعلم معاني صفات الله، ولكننا لا نعلم الكيفية، ولا يحل لنا أن نسأل عن الكيفية، ولا يحل لنا أن نكيف، كما أنه لا يحل لنا أن نمثل أو نشبه؛ لأن الله تعالى يقول في القرآن: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
فمن أثبت لله مثيلا في صفاته فقد كذب القرآن، وظن بربه ظن السوء، وقد تنقص ربه حيث شبهه وهو الكامل من كل وجه بالناقص، وقد قيل:
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا
وأنا أقول هذا على سبيل التوضيح للمعنى، وإلا ففرق عظيم بين الخالق والمخلوق، فرق لا يوجد مثله بين المخلوقات بعضها مع بعض.
المهم أيها الإخوة أنه يجب علينا أن نؤمن بكل ما وصف الله به نفسه، وما وصفه به رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، سواء كانت تلك الصفة ذاتية أم فعلية، ولكن بدون تكييف، وبدون تمثيل.
التكييف ممتنع؛ لأنه قول على الله بغير علم، وقد قال الله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } .
والتمثيل ممتنع؛ لأنه تكذيب لله في قوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ، وقول بما لا يليق بالله تعالى من تشبيهه بالمخلوقين.

(5/158)

العنصر الثاني: في نصوص الأسماء والصفات :
المعترك بين أهل السنة وأهل البدعة في هذه النصوص معترك يتبين به الفرق الشاسع بين أهل السنة وأهل البدعة، فأهل السنة يثبتون النصوص على حقيقتها وظاهرها اللائق بالله من غير تحريف ولا تعطيل، هذه الطريق التي مشى عليها أهل السنة والجماعة.
واخترنا كلمة "تحريف" على كلمة "تأويل" لأن التحريف معناه باطل بكل حال، ذم الله تعالى من سلكه في قوله: { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } .
أما التأويل ففيه ما هو صحيح مقبول، وفيه ما هو فاسد مردود، والفاسد المردود هو بمعنى التحريف، ولهذا اختار شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية وهي خلاصة عقيدة أهل السنة والجماعة اختار التحريف بدل التأويل، وإن كان يوجد في كثير من كتب العقائد التعبير بـ (التأويل).
لكنهم يريدون بالتأويل ما هو بمعنى التحريف أي التأويل الذي لا دليل عليه، بل الدليل نقيضه، وهذا في الحقيقة تحريف.
فأهل السنة والجماعة يقولون: نحن نؤمن بهذه الآيات والأحاديث ولا نحرفها؛ لأن تحريفها قول على الله بغير علم من وجهين، يتبين ذلك في قوله تعالى: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } .
قال أهل السنة والجماعة: جاء ربك أي هو نفسه يجيء سبحانه وتعالى، لكنه مجيء يليق بجلاله وعظمته لا يشبه مجيء المخلوقين، ولا يمكن أن نكيفه، وعلينا أن نضيف الفعل إلى الله كما أضافه الله إلى نفسه.

(5/159)

فنقول: إن الله تعالى يجيء يوم القيامة مجيئا حقيقيا يجيء هو نفسه، وقال أهل التحريف: معناه وجاء أمر ربك.
وهذا جناية على النص من وجهين:
الوجه الأول: نفي ظاهره، فأين لهم العلم من أن الله تعالى لم يرد ظاهره؟ هل عندهم علم من أن الله لم يرد ظاهر ما أضافه لنفسه؟ ! والله تعالى يقول عن القرآن: إنه نزل بلسان عربي مبين، فعلينا أن نأخذ بدلالة هذا اللفظ حسب مقتضى هذا اللسان العربي المبين، فمن أين لنا أن يكون الله تعالى لم يرد ظاهر اللفظ؟ !
فالقول بنفي ظاهر النص قول على الله بغير علم.
الوجه الثاني: إثبات معنى لم يدل عليه ظاهر اللفظ، فهل عنده علم أن الله تعالى أراد المعنى الذي صرف ظاهر اللفظ إليه؟ ! هل عنده علم أن الله أراد مجيء أمره؟ ! قد يكون المراد جاء شيء آخر ينسب إلى الله غير الأمر.
فإذن كل محرف أي كل من صرف الكلام عن ظاهره بدون دليل من الشرع فإنه قائل على الله بغير علم من وجهين:
الأول: نفيه ظاهر الكلام.
الثاني: إثباته خلاف ذلك الظاهر.
لهذا كان أهل السنة والجماعة يتبرءون من التحريف، ويرون أنه جناية على النصوص، وأنه لا يمكن أن يخاطبنا الله تعالى بشيء ويريد خلاف ظاهره بدون أن يبين لنا، وقد أنزل الله الكتاب تبيانا لكل شيء، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين للناس ما أنزل إليهم من ربهم بإذن ربهم.
أما التمثيل فمن الواضح أن القول به تكذيب للقرآن؛ لأن الله

(5/160)

تعالى يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ، ولهذا كان عقيدة أهل السنة والجماعة، بل طريقة أهل السنة والجماعة في نصوص الصفات من الآيات والأحاديث، هو إثباتها على حقيقتها وظاهرها اللائق بالله بدون تحريف وبدون تعطيل، وقد حكى إجماع أهل السنة على ذلك ابن عبد البر في كتابه (التمهيد)، ونقله عنه شيخ الإسلام ابن تيمية رحمه الله ، وكذلك نقل عن القاضي ابن يعلى أنه قال: "أجمع أهل السنة على تحريم التشاغل بتأويل آيات النصوص وأحاديثها، وأن الواجب إبقاؤها على ظاهرها".

(5/161)

العنصر الثالث: " العدول عن هذا الموقف تطرف دائر بين الإفراط والتفريط "
العدول عن هذا الموقف -أعني موقف أهل السنة والجماعة- تطرف إما إفراط، وإما تفريط؛ لأن الناس انقسموا في هذا الباب إلى ثلاثة أقسام: طرفان ووسط، طرف غلا في التنزيه حتى نفى ما أثبته الله لنفسه، وطرف آخر غلا في الإثبات حتى أثبت ما نفاه الله عن نفسه .
فإن من أهل البدع من أثبت النصوص على ظاهرها، ولكنه جعل هذا الظاهر من جنس صفات المخلوقين والعياذ بالله، فأثبت النقص لربه بإلحاقه بالمخلوق الناقص، وأخطأ في ظنه أن ظاهرها التمثيل.
أثبت أن لله تعالى سمعا، وأن لله تعالى وجها، وأن لله تعالى عينا، وأن له يدا، لكنه جعل ذلك كله من جنس صفات المخلوقين، غلا في الإثبات حتى بلغ به إلى التمثيل، وقد قال نعيم بن حماد الخزاعي شيخ البخاري : من شبه الله بخلقه فقد كفر، ولا شك أنه كافر، وأن الله سبحانه وتعالى لم يرد بهذه النصوص هذا الظاهر الذي ادعاه هذا الممثل.
وقد يقول القائل: أين دليلك على أن الله ما أراده؟
فأقول: الدليل عندي نقلي، وعقلي:
أما النقلي فآيات متعددة تنفي المماثلة عن الله، وأصرحها وأبينها قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
وأما الدليل العقلي: فإنه لا يمكن أبدا أن يكون الخالق مماثلا للمخلوق في أي صفة من صفاته لظهور الفرق العظيم بينهما في الذات والصفات والأفعال.

(5/162)

ومن أهل البدع من حرف النصوص عن ظاهرها، ونفى مدلولها اللائق بالله، وهؤلاء المحرفون انقسموا إلى ثلاثة أقسام:
القسم الأول: قسم غلا في ذلك غلوا عظيما حتى نفى النقيضين في حق الله، فقال: لا تقل: إن الله موجود، ولا تقل: غير موجود، إن قلت: موجود شبهته بالموجودات، وإن قلت: غير موجود شبهته بالمعدومات، ولا ريب أن هذا تنكره العقول كلها؛ لأن رفع أحد النقيضين أمر مستحيل، والتقابل بين الوجود والعدم من تقابل النقيضين اللذين لا يمكن اجتماعهما ولا ارتفاعهما.
القسم الثاني: من قال: نثبت السلب ولا نثبت الإيجاب، فلا نصف الله بصفات ثبوتية، ولكن نصفه بالأسلوب والإضافات، ونثبت الأسماء مجردة عن المعاني، وهذا ما عليه عامة الجهمية والمعتزلة.
القسم الثالث: من يقول: نثبت بعض الصفات لدلالة العقل عليها، وننكر بعض الصفات لأن العقل لا يثبتها، وبعضهم يقول: لأن العقل ينكرها.
وكل هذه الأقسام الثلاثة -وإن كانت تختلف من حيث البعد عن الحق- كلها على غير صواب فهي متطرفة، فالقول الوسط ما عليه أهل السنة والجماعة : أن نثبت لله ما أثبته لنفسه من الصفات، ولكنه إثبات مجرد عن التكييف، وعن التمثيل، وبذلك نكون عملنا بالنصوص الشرعية من الجانبين، ولم ننظر بعين أعور، وبذلك نكون قد تأدبنا مع الله ورسوله، فلم نقدم بين يدي الله ورسوله، وإنما التزمنا غاية الأدب، سمعنا وآمنا وأطعنا، ما أثبته الله لنفسه أثبتناه، وما أثبته له رسوله أثبتناه، وما نفاه الله عن نفسه نفيناه، وما نفاه عنه رسوله نفيناه، وما سكت عنه سكتنا عنه.

(5/163)

العنصر الرابع: التطرف في التنزيه يستلزم إبطال الدين كله
ذكرنا أن من الناس من تطرف في التنزيه حتى أنكر الصفات، أو أنكر بعضها، أو أنكر الإيجابية منها، أو أنكر الإيجابي والسلبي، فأقول: إن التطرف في التنزيه في كل أقسامه يؤدي إلى إبطال الدين كله.
مثال ذلك: إذا كان المنزه يثبت بعض الصفات وينكر بعضها قلنا له: لماذا تثبت؟ ولماذا تنكر؟
قال: أثبت هذه الصفات لأن العقل دل عليها، وأنكر هذه الصفات لأن العقل لم يدل عليها، أو دل على نفيها.
فيقول له القوم الآخرون: نحن ننكر جميع الصفات لأن العقل لا يدل عليها، أو لأن العقل دل على نفيها، فلا يستطيع الأول أن يرد على هؤلاء؛ لأنه إذا رد عليهم بأن العقل يثبت ذا وينكر ذا أو لا يثبته قال: أنا عقلي لا يثبت ما تثبت، وما دام المرجع هو العقل فإن ما أنكرته أنت بحجة العقل فأنا أنكر ما أنكر بحجة العقل، ولكن الأمر لا ينتهي عند موضوع الصفات.
بل يأتينا أهل التخييل الذين أنكروا اليوم الآخر، وأنكروا رسالة الرسل، بل أنكروا وجود الله رأسا -والعياذ بالله- فيقولون: عقولنا لا تقبل أن تحيا العظام وهي رميم، لا تقبل وجود جنة ولا نار، فيحتجون بالعقل كما احتج هؤلاء بالعقل.
قال شيخ الإسلام ابن تيمية رحمه الله : وإثبات الصفات في القرآن والسنة أكثر من إثبات المعاد، فأي إنسان ينكر الصفات فإنه لا يمكن أن يدفع إنكار من أنكر المعاد، ولا ريب أن إنكار المعاد وإنكار الشرائع إبطال للدين كله، والخلاص من هذا هو اتباع طريق السلامة، أن نثبت ما أثبته الله لنفسه من الأسماء والصفات، وننفي ما نفاه الله عن نفسه

(5/164)

من الصفات، ونسكت عما سكت عنه، وبهذا لا يمكن لأي إنسان أن يفحمنا؛ لأننا قلنا: إن هذه المسائل الغيبية إنما تدرك بالشرع والمنقول عن المعصوم والعقول مضطربة ومختلفة، وكل إنسان من مدعي العقل يدعي وجوب ما يدعي الآخر أنه ممتنع، أو ما يدعي الآخر أنه من الممكنات لا من الواجبات.

(5/165)

العنصر الخامس: أن بعض أهل التحريف والتعطيل قالوا: إن أهل السنة مشبهة ومجسمة وممثلة
من الغرائب أن يدعى على الإنسان ما ينكره، فأهل السنة والجماعة ينكرون التشبيه، وينكرون التمثيل، ويقولون: من شبه الله بخلقه فقد كفر، فكيف يمكن أن يلزموا بما هم معترفون بإنكاره؟ هذا عدوان محض.
أهل السنة والجماعة يقولون: نحن لا نشبه، ولا نمثل، وإنما نثبت لله ما أثبته الله لنفسه، وما أثبته له رسوله بدون تمثيل وبدون تكييف، فما بالكم تشوهون طريقنا وتقولون: أنتم ممثلة ومشبهة؟ ! ولكن لا غرو أن يرمى أهل السنة والجماعة بمثل هذه الألقاب السيئة؛ لأن رمي أهل الحق بالألقاب السيئة أمر موروث عن أعداء الأنبياء عليهم الصلاة والسلام، فالأنبياء قيل: إنهم سحرة، وقيل: إنهم مجانين: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } ، ولكن هل الحق يغيض بمثل هذه الألقاب؟ لا بل يفيض ويزداد قوة، ويزداد وضوحا وبيانا، ولله الحمد أهل السنة والجماعة متبرئون من هذه العيوب التي يصمهم بها من يحرفون الكلم عن مواضعه.
كذلك يقولون: أنتم مجسمة، كيف مجسمة؟ وما معنى مجسمة؟ ! هذه الكلمة كلمة "التجسيم" لو قرأت القرآن من أوله إلى آخره، ومررت على ما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من السنة من أولها إلى آخرها، لم تجد لفظ "الجسم" مثبتا لله ولا منفيا عنه في كتاب الله، ولا في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فما بالنا نتعب أذهاننا وأفكارنا، ونظهر ذلك بمظهر سوء بالنسبة لمن أثبت لله

(5/166)

صفات الكمال على الوجه الذي أراد الله.
إذا كانت كلمة " الجسم " غير واردة في الكتاب، ولا في السنة، فإن أهل السنة والجماعة يمشون فيها على طريقتهم، يقفون فيها موقف الساكت فيقولون: لا نثبت الجسم ولا ننكره من حيث اللفظ، ولكننا قد نستفصل في المعنى فنقول للقائل: ماذا تريد بالجسم؟ إن أردت الذات الحقيقية المتصفة بالصفات الكاملة اللائقة بها، فإن الله سبحانه وتعالى لم يزل ولا يزال حيا عليما قادرا متصفا بصفات الكمال اللائقة به، وإن أردت شيئا آخر كجسمية الإنسان التي يفتقر كل جزء من البدن إلى الجزء الآخر منه، ويحتاج إلى ما يمده حتى يبقى فهذا معنى لا يليق بالله عز وجل، وبهذا نكون أعطينا المعنى حقه.
أما اللفظ: فلا يجوز لنا أبدا أن نثبته أو ننفيه، ولكننا نتوقف فيه؛ لأننا إن أثبتنا قيل لنا: ما الدليل؟ وإن نفينا قيل لنا: ما الدليل؟ وعلى هذا فيجب السكوت من حيث اللفظ، أما من حيث المعنى فعلى التفصيل الذي بيناه.

(5/167)

العنصر السادس: ادعى أهل التحريف والتعطيل على أهل السنة أنهم أولوا بعض النصوص ليلزموهم بتأويل البقية أو المداهنة فيها
هذه دعوى تلبيس وتشكيك، وقد نشرت في الصحف، نشرها من نشرها وقال: أنتم يا أهل السنة تشنعون علينا، تقولون: أنتم تأولون، وأنتم يا أهل السنة قد أولتم، فما بالكم تشنعون علينا بالتأويل وأنتم تسلكونه؟
حقيقة إن هذه الحجة حجة قوية إذا ثبتت؛ لأنه لا يحق لأي إنسان أن يتحكم فيما يمكن تأويله أو يجب، وفيما لا يمكن، ولكن أهل السنة والجماعة يقولون: هذه دعوى تلبيس وتشكيك، فإننا لسنا على هذه الطريقة، وأنتم رميتمونا بذلك إما لإلزامنا أن نقول بالتأويل كما قلتم به، وإما لإلزامنا أن نسكت عن تحريفكم ونداهن، ولكنا بعون الله لن نسكت على ما نرمى به ونحن منه بريئون.
وهذا التأويل الذي ادعاه بعض أهل التأويل ورمى به أهل السنة والجماعة لنا عنه جوابان:
الجواب الأول: أن نمنع أن يكون طريق أهل السنة في ذلك تأويلا؛ لأن التأويل في اصطلاح المتأخرين -وهو الذي يعنيه هؤلاء- هو صرف اللفظ عن ظاهره.
وأهل السنة يقولون: ظاهر الكلام ما دل عليه الكلام باعتبار السياق، أو باعتبار حال المتكلم به، هذا هو ظاهر الكلام، وليس للكلمات معنى خلقت له لا تستعمل في غيره، ولكن معنى الكلمات إنما يظهر بسياقها وبحال المتكلم بها، نحن كنا قرأنا في البلاغة أو بعض منا قرأ في البلاغة ورأى أن الاستفهام يأتي لعدة معان، وقرأنا في حروف الجر ومعانيها، وعلمنا أن بعض الحروف يأتي لعدة معان، فما الذي يعين هذه

(5/168)

المعاني؟ أليس السياق؟ إذن فحقيقة الكلام ما دل عليه سياقه، وظاهره ما دل عليه سياقه، وذلك باعتبار نظم الكلام، وباعتبار حال المتكلم به، فهذا الجواب جواب مجمل أن نقول: لا نسلم بأن ظاهر الكلام خلاف ما دل عليه سياقه أو حال المتكلم به، بل ما دل عليه السياق فهو حقيقة الكلام وظاهره مطلقا، حتى لو استعملت هذه الكلمة في غير هذا الموضع لمعنى آخر، فإن استعمالها في هذا الموضع للمعنى الذي دل عليه السياق هو في الواقع حقيقتها، هذا جواب.
الجواب الثاني: لو سلمنا أن في اللفظ إخراجا له عن ظاهره، فإن أهل السنة والجماعة لا يمكن أبدا أن يخرجوا لفظا عن ظاهره إلا بدليل من الكتاب أو السنة، متصل أو منفصل، وأنا أتحدى أي واحد يأتي إلي بدليل من الكتاب أو السنة في أسماء الله وصفاته أخرجه أهل السنة عن ظاهره، إلا أن يكون لهم دليل بذلك من كتاب الله أو من سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وحينئذ إذا كان ما أخرجه إليه أهل السنة من المعنى ثابتا بدليل من الكتاب والسنة، فإنهم في الحقيقة لم يخرجوا عما أراد الله به؛ لأنهم علموا مراد الله به من الدليل الثاني من الكتاب والسنة، وليسوا بحمد الله يخرجون شيئا من النصوص عما يقال: إنه ظاهره من أجل عقولهم؛ حتى يتوصلوا إلى نفي ما أثبته الله لنفسه، وإثبات ما لم يدل عليه ظاهر الكلام، هذا لا يوجد ولله الحمد في أي واحد من أهل السنة، والأمر إذا شئتم فارجعوا إليه في كتبهم المختصرة والمطولة، ونحن نضرب لذلك بعض الأمثلة لا كل الأمثلة؛ لأننا لو تتبعنا الأمثلة كلها التي قيل: إن أهل السنة والجماعة صرفوها عن ظاهرها لطال بنا الكلام، لكننا نذكر عدة أمثلة فقط:
المثال الأول: قال أهل التأويل: أنتم يا أهل السنة أولتم قول الله

(5/169)

عز وجل: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } ، فقلتم: إن معنى الاستواء هنا " القصد والإرادة "، وقلتم: إن معنى الاستواء في قوله تعالى: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } " العلو والارتفاع "، وما هذا إلا تأويل منكم لأحد النصين لا يمكن أن تخرجوا عنه، ومعلوم أن استوى على كذا ظاهرة جدا في العلو عليه، يبقى استوى إلى كذا معناها القصد، إذن أخرجتم كلمة استوى عن ظاهرها.
وجوابنا على ذلك أن نقول: " استوى " كلمة يتحدد معناها بحسب متعلقها فمثلا: " استوى على العرش " معناها العلو على وجه يليق بجلاله، ولا يشبه استواء المخلوق على المخلوق.
"استوى إلى السماء" اختلف الحرف فكان " إلى "، و" إلى " للغاية، وليست للعلو، ومعلوم أنها إذا كانت للغاية فإن الفعل مضمن معنى يدل على الغاية وهو: القصد والإرادة، وإلى هذا النحو ذهب بعض أهل السنة فقالوا: " استوى إلى السماء " أي قصد إلى السماء، والقصد إذا كان تاما يعبر عنه بالاستواء؛ لأن الأصل في اللغة العربية أن مادة الاستواء تدل على الكمال كما في قوله تعالى: { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } .
وجواب آخر أن نقول: " استوى إلى السماء" بمعنى ارتفع، قال البغوي : وهو مروي عن ابن عباس وأكثر المفسرين، ولكن هذا يجب أن لا نظن أن الله سبحانه وتعالى قد انتفى عنه العلو حين خلق الأرض، بل إنه سبحانه وتعالى لم يزل ولا يزال عاليا؛ لأن العلو صفة ذاتية، ولكن الاستواء هنا وإن كان بمعنى الارتفاع إلا أننا لا نعلم كيفيته، وهذا جواب آخر عن الآية.

(5/170)

والخلاصة الآن أننا إذا فسرنا "استوى إلى السماء" بمعنى قصد إليها على الكمال فإننا لم نخرج عن ظاهر اللفظ، وذلك لاختلاف حرف الجر الذي تعلق باستوى في قوله: { اسْتَوَى عَلَى الْعَرْشِ } ، وفي قوله: { اسْتَوَى إِلَى السَّمَاءِ } ، وإذا قلنا بالقول الثاني الذي هو مروي عن ابن عباس وأكثر المفسرين بأنه ارتفع فإنه لا يجوز لنا أن نتوهم بأن الله تعالى لم يكن عاليا من قبل.
أما المثال الثاني: قال أهل التأويل: أنتم يا أهل السنة فسرتم قوله تعالى: { تَجْرِي بِأَعْيُنِنَا } أي بمرأى منا، وهذا خلاف ظاهر اللفظ.
نقول لهم: ماذا تفهمون من هذا اللفظ؟ هل أحد يمكن أن يفهم أن الباء للظرفية، وأن سفينة نوح تجري في عين الله؟ أبدا لا أحد يفهم هذا إطلاقا، وإتيان الباء للظرفية في بعض المواضع وارد، لكن في هذه الآية لا يمكن أبدا أن يكون كذلك.
إذن فهذا الظاهر الذي زعمتم أنه ظاهر الآية لا نسلم أبدا أنه ظاهرها، لكن الذين فسروا { تَجْرِي بِأَعْيُنِنَا } بمرأى منا هؤلاء فسروا اللفظ بلازمه، وذلك صحيح، وليس خروجا باللفظ عن ظاهره؛ لأن دلالة اللفظ على معناه: إما دلالة مطابقة، أو دلالة تضمن، أو دلالة التزام، وكل من الدلالات لا يخرج اللفظ عن ظاهره، هذه الدلالات الثلاث أوضحها بالمثال:
"البيت" يعني الدار، تدل على جملة الدار وكتلتها جميعا بالمطابقة، أي تدل على بناء مكون من حجر وغرف وساحات وغيرها بالمطابقة.

(5/171)

وتدل على كل حجرة أو كل غرفة أو كل ساحة بالتضمن.
وتدل على أن هذا البيت لا بد له من بان بناه بالالتزام.
فنحن نقول: تجري بأعيننا إذا كان الله تعالى يراها بعينه ويرعاها، فإنها تجري بمرأى منه، وهذا معنى صحيح، ويمكن أن نجيب بجواب آخر بأن معناها: تجري مرئية بأعيننا، والمهم أن نثبت من هذه الآية أن لله سبحانه وتعالى عينا لا تشبه أعين المخلوقين، ولا يمكن أن نتصور لها كيفية، وبذلك لم نخرج عن ظاهر اللفظ.
وقد فسر ابن عباس -رضي الله عنهما- قوله تعالى: { وَلِتُصْنَعَ عَلَى عَيْنِي } أنها العين الحقيقية، والمعنى أن موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يربى على عين الله، أي: على رؤية بعين الله سبحانه وتعالى.
المثال الثالث: قال أهل التأويل: أنتم يا أهل السنة أولتم قوله تعالى: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } إلى أن المراد أقرب بملائكتنا وهذا تأويل؛ لأنا لو أخذنا بظاهر اللفظ لكان الضمير نحن يعود إلى الله، وأقرب خبر المبتدأ، وفيه ضمير مستتر يعود على الله، فيكون القرب لله عز وجل، ومعلوم أنكم أهل السنة لا تقولون بذلك، لا تقولون: إن الله تعالى يقرب من المحتضر بذاته حتى يكون في مكانه؛ لأن هذا أمر لا يمكن أن يكون، إذ إنه قول أهل الحلول الذين ينكرون علو الله عز وجل، ويقولون: إنه بذاته في كل مكان، وأنتم أهل السنة تنكرون ذلك أشد الإنكار، إذن ماذا تقولون أنتم يا أهل السنة؟ ألستم تقولون: نحن أقرب إليه أي إلى المحتضر بملائكتنا، أي الملائكة تحضر إلى الميت وتقبض روحه؟ ! هذا تأويل.

(5/172)

قلنا: الجواب على ذلك سهل ولله الحمد، فإن الذي يحضر الميت هم الملائكة { حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ } ، { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } ، فالذي يحضر إلى المحتضر عند الموت هم الملائكة، وأيضا في نفس الآية ما يدل على أنه ليس المراد قرب الله سبحانه وتعالى نفسه، فإنه قال: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } .
فهذا يدل على أن هذا القريب حاضر، لكن لا نبصره، وذلك لأن الملائكة عالم غيبي الأصل فيهم الخفاء وعدم الرؤية، وعلى هذا فنحن لم نخرج بالآية عن ظاهرها لوجود لفظ فيها يعين المراد، ونحن على العين والرأس والقلب نقبل كل شيء كان بدليل من كتاب الله، ومن سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
المثال الرابع: قال أهل التأويل: أنتم يا أهل السنة أولتم قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } ، فقلتم: وهو معكم بعلمه، وهذا تأويل، فإن الله تعالى يقول: { وَهُوَ مَعَكُمْ } ، والضمير في قوله: { وَهُوَ مَعَكُمْ } يعود إلى الله، فأنتم يا أهل السنة أولتم هذا النص وقلتم: إنه معكم بالعلم، فإذن كيف تنكرون علينا التأويل؟
قلنا: نحن لم نؤول الآية، بل إنما فسرناها بلازمها وهو: العلم؛ وذلك لأن قوله: وهو معكم لا يمكن لأي إنسان يعرف قدر الله عز وجل

(5/173)

ويعرف عظمته أن يتبادر إلى ذهنه أنه هو ذاته مع الخلق في أمكنتهم، فإن هذا أمر مستحيل، كيف يكون الله معك في البيت، ومع الآخر في المسجد، ومع الثالث في الطريق، ومع الرابع في البر، ومع الخامس في الجو، ومع السادس في البحر. . إلخ؟ لو قلنا بهذا فكم إلها يكون؟ لو قلنا بهذا لزم أن يكون الله إما متعددا أو متجزئا -تعالى الله عن ذلك علوا كبيرا- وهذا أمر لا يمكن، ولهذا نقول: من فهم هذا الفهم فهو ضال في فهمه، ومن اعتقده فإنه ضال إن قلد غيره بذلك، وكافر إذا بلغه العلم وأصر على قوله، ومن نسب إلى أحد من السلف أن ظاهر الآية أن الله معهم بذاته في أمكنتهم، فإنه بلا شك كاذب عليهم.
إذن أهل السنة والجماعة يقولون: نحن نؤمن بأن الله تعالى فوق عرشه، وأنه لا يحيط به شيء من مخلوقاته، وأنه مع خلقه كما قال في كتابه، ولكن مع إيماننا بعلوه، ولا يمكن أن يكون مقتضى معيته إلا الإحاطة بالخلق علما وقدرة وسلطانا وسمعا وبصرا وتدبيرا، وغير ذلك من معاني الربوبية، أما أن يكون حالا في أمكنتهم، أو مختلطا بهم كما يقول أهل الحلول والاتحاد، فإن هذا أمر باطل لا يمكن أن يكون هو ظاهر الكتاب والسنة، وعلى هذا فنحن لم نؤول الآية ولم نصرفها عن ظاهرها؛ لأن الذي قال عن نفسه: { وَهُوَ مَعَكُمْ } هو الذي قال عن نفسه: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } ، وهو الذي قال عن نفسه: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } إذن فهو فوق عباده، ولا يمكن أن يكون في أمكنتهم، ومع ذلك فهو معهم محيط بهم علما وقدرة وسلطانا وتدبيرا وغير ذلك.
وإذا أضيفت المعية إلى من يستحق النصر من الرسل وأتباعهم

(5/174)

اقتضت مع الإحاطة علما وقدرة، اقتضت نصرا وتأييدا، فنحن ولله الحمد ما خرجنا بهذا اللفظ عن ظاهره حتى يلزمونا بذلك.
وقد بين شيخ الإسلام رحمه الله في كتبه المختصرة والمطولة أنه لا تعارض بين معنى المعية حقيقة وبين علو الله سبحانه وتعالى، قال: " لأن الله سبحانه ليس كمثله شيء في جميع صفاته، فهو علي في دنوه، قريب في علوه ".
وقال: " إن الناس يقولون: ما زلنا نسير والقمر معنا، مع أن القمر في السماء، وهم يقولون: معنا، فإذا كان هذا ممكنا في حق المخلوق كان في حق الخالق من باب أولى".
والمهم أننا نحن معشر أهل السنة ما قلنا أبدا ولا نقول إن ظاهر الآية هو ما فهمتموه، وأننا صرفناها عن ظاهرها، بل نقول: إن الآية معناها أنه سبحانه مع خلقه حقيقة معية تليق به، محيط بهم علما وقدرة وسلطانا وتدبيرا وغير ذلك؛ لأنه لا يمكن الجمع بين نصوص المعية وبين نصوص العلو إلا على هذا الوجه الذي قلناه، والله سبحانه وتعالى يفسر كلامه بعضه بعضا.
المثال الخامس: قال أهل التأويل: إنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: قال الله تعالى: « من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه » .
وأنتم يا أهل السنة هل تقولون: إن الله يكون سمع وبصر ويد ورجل من يحبه حقيقة؟ إن لم تقولوا بذلك فقد صرفتم الحديث عن ظاهره؛

(5/175)

لأن الله يقول: « كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها » .
وجوابنا: أنه لا أحد يفهم أن ظاهر الحديث هو هذا، أي أن الله يكون سمع الإنسان وبصره ورجله ويده حقيقة، لا أحد يفهم هذا، إلا من كان بليد الفهم، أو مظلم القلب بالتقليد، أو بالدعوى الباطلة.
فالحديث لا يدل على أن حقيقة سمع الإنسان وبصره ورجله ويده هو الله عز وجل، وحاشاه عز وجل عن ذلك، لا يدل على هذا بأي وجه من الوجوه، اقرأ الحديث: « من عادى لي وليا فقد آذنته بالحرب » ، « وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه » ، فأثبت عابدا ومعبودا، ومتقربا ومتقربا إليه، « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه » فأثبت محبا ومحبوبا، « ولئن سألني لأعطينه » فأثبت سائلا ومسئولا، ومعطيا ومعطى "، « ولئن استعاذني لأعيذنه » فأثبت مستعيذا ومستعاذا به، ومن المعلوم أن كل واحد من هذين هو غير الآخر بلا ريب.
إذا تقرر هذا فكيف يمكن أن يفهم أحد من قوله تعالى في هذا الحديث القدسي: " كنت سمعه " أن الله سيكون جزءا في هذا المخلوق الذي يتقرب إليه، والذي يستعيذ به، والذي يسأله؟ هذا لا يمكن لأحد أن يفهمه أبدا من سياق الحديث، وبهذا يكون معنى الحديث وظاهر الحديث وحقيقة الحديث: أن الله سبحانه وتعالى يسدد هذا الإنسان في سمعه وبصره وسعيه، فلا يسمع إلا بالله ولله وفي الله، ولا ينظر إلا لله وبالله وفي الله، ولا يبطش إلا لله وبالله، ولا يمشي إلا لله وبالله وفي الله، هذا هو معنى الحديث، وحقيقته وظاهره، وليس فيه ولله الحمد أي شيء من التأويل.
المثال السادس: قال أهل التأويل: إنكم يا أهل السنة أولتم قول

(5/176)

الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن قلوب بني آدم بين إصبعين من أصابع الرحمن » ، حيث قلتم: إن المراد أن الله سبحانه وتعالى متصرف في القلوب، ولا يمكن أن تكون القلوب بين إصبعين من أصابع اليد، فإن هذا يقتضي الحلول، وأن أصابع الله حالة في صدر كل إنسان.
قلنا: هذا كذب على السلف، والسلف ما أولوا هذا التأويل، ولا قالوا: إن الحديث كناية عن سلطان الله تعالى، وتصرفه في القلوب، بل قالوا: نثبت أن لله تعالى أصابع، وأن كل قلب من بني آدم فهو بين إصبعين من أصابعه على وجه الحقيقة، ولا يلزم من ذلك الحلول أبدا، فإن البينية بين شيئين لا يلزم منها المماسة والمباشرة، أرأيتم قول الله تعالى: { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } ؟ هل يلزم من ذلك التعبير أن يكون السحاب لاصقا بالسماء والأرض؟ لا يمكن، فقلوب بني آدم كلها كما قال نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو أعلم الخلق بالله: « بين إصبعين من أصابع الرحمن » ، ولا يلزم من ذلك أن يكون مماسا لهذه القلوب، بل نقول كما قال نبينا، ونقول هذا على وجه الحقيقة، وليس فيه تأويل.
ونثبت مع ذلك أيضا أن الله تعالى يتصرف في هذه القلوب كما يشاء، كما جاء في الحديث، ونقول: اللهم مصرف القلوب صرف قلوبنا إلى طاعتك.
المثال السابع والأخير: فهو الحجر الأسود يمين الله في الأرض، قال أهل التأويل: إنكم تؤولون هذا الحديث، لأنكم لا يمكن أن تقولوا: إن الحجر هو يد الله.
ونقول: هذا حق، لا يمكن لأحد أن يقول: إن الحجر الأسود هو يد الله عز وجل، ولكن قبل أن نجيب على هذا نقول: إن هذا الحديث باطل، ولا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(5/177)

قال ابن العربي : إنه حديث باطل.
وقال ابن الجوزي في " العلل المتناهية ": إنه حديث لا يصح.
وقال شيخ الإسلام ابن تيمية -رحمه الله: " روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإسناد لا يثبت ".
وعلى هذا فإنه ليس واردا على أهل السنة والجماعة لأنه لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن قال شيخ الإسلام : إنه مشهور عن ابن عباس، ولكنه مع ذلك لا يعطي المعنى الذي قاله هؤلاء، وأن الحجر الأسود يمين الله؛ لأنه قال: « يمين الله في الأرض » فقيده، قال شيخ الإسلام ابن تيمية رحمه الله : والكلام إذا قيد ليس كالكلام المطلق ما قال: يمين الله وسكت، قال: في الأرض، ومعلوم أن يمين الله ليست في الأرض، كذلك أيضا قال في نفس الحديث كما رواه شيخ الإسلام ابن تيمية : « فمن صافحه فكأنما صافح الله » ، والتشبيه يدل على أن المشبه به ليس هو المشبه، وإنما هو غيره.
وخلاصة القول:
أن أهل السنة والجماعة -ولله الحمد- لا يمكن أن يخرجوا الكلام عن ظاهره؛ لأن ظاهر الكلام وحقيقته ما دل عليه سياقه، وهو مختلف بحسب السياق وبحسب الأحوال، فإن لم يمكن ذلك وأبى إنسان إلا أن يجعل معنى الكلمة معنى ذاتيا لها، فإننا نقول: لا يمكن لأهل السنة والجماعة أن يتركوا هذا المعنى الذي ادعى أنه ذاتي لها إلا بدليل من الكتاب والسنة، ومتى دل الكتاب والسنة على شيء وجب القول به، سواء وافق ما يقال: إنه ظاهر اللفظ أو خالفه، ونحن كلنا نلتمس ما قاله الله عن نفسه، وما قاله عنه رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويدلكم لهذا ما ثبت في صحيح مسلم أن الله تعالى يقول: « عبدي جعت فلم تطعمني، عبدي مرضت فلم تعدني، فيقول: كيف أطعمك وأنت رب العالمين؟ كيف أعودك وأنت رب »

(5/178)

« العالمين؟ فيقول الله عز وجل: أما علمت أن عبدي فلانا جاع فلم تطعمه، مرض فلم تعده » .
هذا الحديث يدلنا دلالة ظاهرة على أن ما جاء في الكتاب والسنة مما أضافه إلى نفسه فهو حق على ظاهره، ما لم يرد عن الله ورسوله صرفه عن ذلك، فإن ورد صرفه عن ظاهره فإننا آخذون به، وهذا الحديث الأخير دليل واضح على منع التأويل الذي ليس له دليل من الكتاب والسنة، ولعلنا نقتصر على هذا خوفا من التطويل، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.

(5/179)


منهاج أهل السنة والجماعة في العقيدة والعمل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

منهاج
أهل السنة
والجماعة
في العقيدة والعمل

(5/181)

منهاج أهل السنة والجماعة في العقيدة والعمل
[المقدمة]
الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بين يدي الساعة بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإن الله تعالى يقول: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .

(5/183)

المراد بأهل السنة والجماعة وبيان طريقهم
أهل السنة والجماعة هم الذين هداهم الله تعالى لما اختلف فيه من الحق بإذنه، والله يهدي من يشاء إلى صراط مستقيم، وكلنا نعلم أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث بالهدى ودين الحق، الهدى: الذي ليس فيه ضلالة، ودين الحق: الذي ليس فيه غواية، وبقي الناس في عهده على هذا المنهاج السليم القويم، وكذلك عامة زمن خلفائه الراشدين، ولكن الأمة بعد ذلك تفرقت تفرقا عظيما متباينا، حتى كانوا على ثلاث وسبعين وفرقة، كلها في النار إلا واحدة، وهي ما كان عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، بهذا نقول: إن هذه الفرقة هي فرقة أهل السنة والجماعة، وهذا الوصف لا يحتاج إلى شرح في بيان أنهم هم الذين على الحق؛ لأنهم أهل السنة المتمسكون بها، وأهل الجماعة المجتمعون عليها، ولا تكاد ترى طائفة سواهم إلا وهم بعيدون عن السنة بقدر ما ابتدعوا في دين الله سبحانه وتعالى، ولا تجد فرقة غيرهم إلا وجدتهم فرقة متفرقين فيما هم عليه من النحلة.
وقد قال سبحانه وتعالى لرسوله عليه الصلاة والسلام: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } .
إذن لا حاجة لنا إلى التطويل بتعريف أهل السنة والجماعة؛ لأن هذا اللقب يبرهن على معناه برهانا كاملا، وأنهم المتمسكون بالسنة المجتمعون عليها، ونحن نلخص الكلام في نقاط رئيسية هي:

(5/184)

أولا: بيان طريق أهل السنة والجماعة في أسماء الله تعالى وصفاته مع أمثلة توضح تلك الطريقة:
أهل السنة والجماعة طريقتهم في أسماء الله وصفاته أنهم يعتبرون أن ما ثبت من أسماء الله وصفاته في كتاب الله، أو فيما صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هو حق على حقيقته، يراد به ظاهره، ولا يحتاج إلى تحريف المحرفين؛ وذلك لأن تحريف المحرفين مبني على سوء فهم أو سوء قصد، حيث ظنوا أنهم إذا أثبتوا تلك النصوص أو تلك الأسماء والصفات على ظاهرها، ظنوا أن ذلك إثبات للتمثيل ولهذا صاروا يحرفون الكلم عن مواضعه وقد يكونون ممن لم يفهموا هذا الفهم، ولكن لهم سوء قصد في تفريق هذه الأمة الإسلامية شيعا كل حزب بما لديهم فرحون.
وأهل السنة والجماعة يؤمنون بأن ما سمى الله به نفسه، وما وصف الله به نفسه في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو حق على حقيقته وعلى ظاهره، ولا يحتاج إلى تحريف المحرفين بل هو أبعد ما يكون عن ذلك، وهو أيضا لا يمكن أن يفهم منه ما لا يليق بالله عز وجل من صفات النقص أو المماثلة بالمخلوقين، بهذه الطريقة المثلى يسلمون من الزيغ والإلحاد في أسماء الله وصفاته، فلا يثبتون لله إلا ما أثبته لنفسه، أو أثبته له رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، غير زائدين في ذلك ولا ناقصين عنه، ولهذا كانت طريقتهم أن أسماء الله وصفاته توقيفية لا يمكن لأحد أن يسمي الله بما لم يسم به نفسه، أو أن يصف الله بما لم يصف به نفسه.
فإن أي إنسان يقول إن من أسماء الله كذا، أو ليس من أسماء الله، أو أن من صفات الله كذا، أو ليس من صفات الله، بلا دليل؛ لأنه لا شك أنه قول على الله بلا علم، وقد قال الله سبحانه وتعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ }

(5/185)

.
وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } .
ثم إن طريقتهم في أسماء الله تعالى أن ما سمى الله به نفسه، فإن كان من الأسماء المتعدية، فإنهم يرون من شرط تحقيق الإيمان به ما يلي:
1 - أن يؤمن المرء بذلك الاسم اسما له عز وجل.
2 - أن يؤمن بما دل عليه من الصفة سواء كانت الدلالة تضمنا أو التزاما.
3 - أن يؤمن بأثر ذلك الاسم الذي كان مما دل عليه الاسم من الصفة، ونحن هنا نضرب مثلا:
من أسماء الله تعالى: " السميع " يجب على طريق أهل السنة والجماعة أن يثبت هذا الاسم من أسماء الله، فيدعى الله به ويعبد به، فيقال مثلا: عبد السميع، ويقال: يا سميع يا عليم وما أشبه ذلك؛ لأن الله تعالى يقول: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } .
وكذلك أيضا يثبت ما دل عليه هذا الاسم من الصفة وهي السمع، فنثبت لله سمعا عاما شاملا لا يخفى عليه أي صوت وإن ضعف.
كما نثبت أيضا أثر هذه الصفة وهي أن الله تبارك وتعالى يسمع كل شيء، وبهذا ننتفع انتفاعا كبيرا من أسماء الله؛ لأنه يلزم من هذه الأمور الثلاثة التي أثبتناها في الاسم إذا كان متعديا أن نتعبد الله بها، فنحقق قول الله عز وجل: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } .
فأنت إذا آمنت بأن الله يسمع فإنك لن تسمع ربك ما يغضبه عليك،

(5/186)

لن تسمعه إلا ما يكون به راضيا عنك؛ لأنك تؤمن أنك مهما قلت من قول سواء كان سرا أم علنا فإن الله تبارك وتعالى يسمعه، وسوف ينبئك بما كنت تقول في يوم القيامة، وسوف يحاسبك على ذلك على حسب ما تقتضيه حكمته في كيفية من يحاسبهم تبارك وتعالى، إذن القاعدة عند أهل السنة والجماعة أن الاسم من أسماء الله إذا كان متعديا فإنه لا يمكن تحقيق الإيمان به إلا بالإيمان بهذه الأمور الثلاثة:
1 - أن نؤمن به اسما من أسماء الله فنثبته من أسمائه.
2 - أن نؤمن بما دل عليه من صفة.
3 - أن نؤمن بما يترتب على تلك الصفة من الأثر.
وبهذا يتحقق الإيمان بأسماء الله تبارك وتعالى المتعدية.
أما إذا كان الاسم لازما فإنهم يثبتون هذا الاسم من أسماء الله، ويسمون الله به، ويدعون الله به، ويثبتون ما دل عليه الاسم من صفة على الوجه الأكمل اللائق بالله تعالى، ولكن هنا لا يكون أثر؛ لأن هذا الاسم مشتق من شيء لا يتعدى موصوفه، فلذلك لا يكون له أثر، ونضرب مثلا بـ " الحي " فإن الحي من أسماء الله عز وجل، نثبته اسما لله فنقول: من أسماء الله تعالى: " الحي "، وندعو الله به فنقول: " يا حي، يا قيوم ".
ونؤمن بما دل عليه من صفة، سواء كان ذلك تضمنا أو التزاما، وهي الحياة الكاملة التي تتضمن كل ما يكون من صفات الكمال في الحي من علم وقدرة وسمع وبصر وكلام وغير ذلك، فعلى هذا نقول: إذا كان الاسم من أسماء الله غير متعد فإن تحقيق الإيمان به يكون بأمرين:
أحدهما: إثباته اسما من أسماء الله.
والثاني: إثبات ما دل عليه من الصفة على وجه الكمال اللائق بالله تبارك وتعالى.

(5/187)

أما الصفات فإننا لا نصف الله إلا بما وصف به نفسه سواء ذكر الصفة وحدها بدون أن يتسمى بما دلت عليه، أو كانت هذه الصفة مما دلت عليها أسماؤه، فإنه يجب علينا أن نؤمن بهذه الصفة على حقيقتها، مثال ذلك: أثبت الله تبارك وتعالى لنفسه أنه استوى على عرشه، وهو يخاطبنا بالقرآن النازل باللسان العربي المبين، وكل الناس الذين لهم ذوق في اللغة العربية يعلمون معنى استوى في اللغة العربية، ولهذا قال الإمام مالك رحمه الله تعالى وقد سئل عن قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى؟ فقال: " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة "، هذا هو اللفظ المشهور عنه، واللفظ الذي نقل عنه بالسند قال: " الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة "، وهذا اللفظ أدق من اللفظ الذي سقناه قبل؛ لأن كلمة " الكيف غير معقول " تدل على أنه إذا انتفى عنه الدليلان النقلي والعقلي فإنه لا يمكن التكلم به.
هذه الصفة من صفات الله لم يرد اسم من أسماء الله مشتق منها فلم يرد من أسمائه المستوي، ولكننا نقول: إنه استوى على العرش، ونؤمن بهذه الصفة على الوجه اللائق به، ونعلم أن معنى الاستواء هو العلو، فهو علو خاص بالعرش، ليس العلو المطلق على جميع المخلوقات، بل هو علو خاص، ولهذا نقول في قوله تعالى: { اسْتَوَى عَلَى الْعَرْشِ } : أي علا واستقر على وجه يليق بجلاله وعظمته، وليس كاستواء الإنسان على البعير والكرسي مثلا؛ لأن استواء الإنسان على البعير والكرسي استواء مفتقر إلى مكانه الذي يستوي عليه، أما استواء الله جل ذكره فإنه ليس استواء

(5/188)

مفتقر، بل إن الله تبارك وتعالى غني عن كل شيء، كل شيء مفتقر إلى الله، والله تبارك وتعالى غني عنه.
ومن زعم أنه بحاجة إلى عرش يقله فقد أساء الظن بربه عز وجل، فهو سبحانه وتعالى غير مفتقر إلى شيء من مخلوقاته، بل جميع مخلوقاته مفتقرة إليه، كذلك النزول إلى سماء الدنيا حينما يبقى ثلث الليل الآخر نؤمن به على أنه نزول حقيقي، لكنه يليق بالله عز وجل لا يشبه نزول المخلوقين، ومن هنا نقول إنه يجب على المؤمن أن يتحاشى أمرا يلقيه الشيطان في باله أمرا خطيرا للغاية -وهو أمر حمل أهل البدع على تحريف النصوص من أجل هذا الأمر الذي يجعله الشيطان في قلوب الناس- ألا وهو تخيل كيفية صفة من صفات الله، أو تخيل كيفية ذات الله عز وجل.
فاعلم أنه لا يجوز أبدا أن يتخيل كيفية ذات الله، أو كيفية صفة من صفاته، واعلم أنك إن تخيلت أو حاولت التخيل فإنك لا بد أن تقع في أحد محذورين:
إما التحريف والتعطيل، وإما التمثيل والتشبيه، ولهذا يجب عليكم أيها الإخوة أن لا تتخيلوا أي شيء من كيفية صفات الله عز وجل، لا أقول: لا تثبتوا المعنى؛ لأن المعنى يجب أن يثبت، لكن تخيل كيفية تلك الصفة لا يمكن أن تتخيلها، وعلى أي مقياس تقيس هذا التخيل؟
لا يمكن أبدا أن تتخيل كيفية صفات الله عز وجل لا بالتقدير ولا بالقول، يجب عليك أن تتجنب هذا؛ لأنك تحاول ما لا يمكن الوصول إليه، بل تحاول ما يخشى أن يوقعك في أمر عظيم لا تستطيع الخلاص منه إلا بسلوك التمثيل والتعطيل؛ وذلك لأن الرب جلت عظمته لا يمكن لأحد أن يتخيله على كيفية معينة؛ لأنه إن فعل ذلك فقد قفا ما ليس له به علم، وقد قال الله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } .

(5/189)

وإن تخيله على وصف مقارب بمثيل فقد مثل الله، والله سبحانه وتعالى يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
وبهذا نعلم أن من أنكر صفات الله أنكرها لأنه تخيل أولا، ثم قالوا: هذا التخيل يلزم منه التمثيل، ثم حرفوا، ولهذا نقول: إن كل معطل ومنكر للصفات فإنه ممثل سبق تمثيله تعطيله، مثل أولا وعطل ثانيا، ولو أنه قدر الله حق قدره ولم يتعرض لتخيل صفاته سبحانه ما احتاج إلى هذا الإنكار، وإلى هذا التعطيل.

(5/190)

ثانيا: طريقة أهل السنة والجماعة في عبادة الله
طريقتهم أنهم يعبدون الله لله وبالله وفي الله.
أما كونهم يعبدون الله لله فمعنى ذلك الإخلاص، يخلصون لله عز وجل، لا يريدون بعبادتهم إلا ربهم، لا يتقربون إلى أحد سواه، إنما يبتغون إلى ربهم الوسيلة أيهم أقرب، ويرجون رحمته، ويخافون عذابه، ما يعبدون الله لأن فلانا يراهم، وما يعبدون الله لأنهم يعظمون بين الناس، ولا يعبدون الله لأنهم يلقبون بلقب العابد، لكن يعبدون الله لله.
وأما كونهم يعبدون الله بالله أي مستعينين به، لا يمكن أن يفخروا بأنفسهم، أو أن يروا أنهم مستقلون بعبادتهم عن الله، بل هم محققون لقول الله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ، فـ { إِيَّاكَ نَعْبُدُ } يعبدون الله لله، { وَإِيَّاكَ نَسْتَعِينُ } يعبدون الله بالله، فيستعينونه على عبادته تبارك وتعالى.
وأما كونهم يعبدون الله في الله أي في دين الله، في الدين الذي شرعه على ألسنة رسله، وهم وأهل السنة والجماعة في هذه الأمة يعبدون الله بما شرعه على لسان رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا يزيدون فيه، ولا ينقصون منه، فهم يعبدون الله في الله في شريعته، في دينه، لا يخرجون عنه لا زيادة ولا نقصا، لذلك كانت عبادتهم هي العبادة الحقة السالمة من شوائب الشرك والبدع؛ لأن من قصد غير الله بعبادته فقد أشرك به، ومن تعبد الله بغير شريعته فقد ابتدع في دينه، والله سبحانه وتعالى يقول:

(5/191)

{ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } .
فعبادتهم لله في دين الله، لا يبتدعون ما تستحسنه أهواؤهم، لا أقول: ما تستحسنه عقولهم لأن العقول الصحيحة لا تستحسن الخروج عن شريعة الله؛ لأن لزوم شريعة الله مقتضى العقل الصريح، ولهذا كان الله سبحانه وتعالى ينعى على المكذبين لرسوله عقولهم ويقول: { بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ } .
لو كنا نتعبد لله بما تهواه نفوسنا وعلى حسب أهوائنا لكنا فرقا وشيعا، كل يستحسن ما يريد فيتعبد لله به، وحينئذ لا يتحقق فينا وصف الله سبحانه وتعالى في قوله: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } .
ولننظر إلى هؤلاء الذين يتعبدون لله بالبدع التي ما أذن الله بها، ولا أنزل بها من سلطان، كيف كانوا فرقا يكفر بعضهم بعضا ويفسق بعضهم بعضا، وهم يقولون: إنهم مسلمون؟ لقد كفر بعض الناس بعضا في أمور لا تخرج الإنسان إلى الكفر، ولكن الهوى أصمهم وأعمى أبصارهم.
نحن نقول إننا إذا سرنا على هذا الخط لا نعبد الله إلا في دين الله، فإننا سوف نكون أمة واحدة، لو عبدنا الله تعالى بشرعه وهداه لا بهوانا لكنا أمة واحدة، فشريعة الله هي الهدى وليست الهوى.
إذن لو أن أحدا من أهل البدع ابتدع طريقة عقدية (أي تعود للعقيدة) أو عملية (تعود إلى العمل) من قول أو فعل، ثم قال: إن هذه حسنة، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » ، قلنا له بكل بساطة: هذا الحسن الذي

(5/192)

ادعيت أنه ثابت في هذه البدعة هل كان خافيا لدى الرسول عليه الصلاة والسلام، أو كان معلوما عنده لكنه كتمه ولم يطلع عليه أحد من سلف الأمة حتى ادخر لك علمه؟ !
والجواب: إن قال بالأول فشر، وإن قال بالثاني فأطم وأشر.
فإن قال: إن الرسول عليه الصلاة والسلام لا يعلم حسن هذه البدعة، ولذلك لم يشرعها.
قلنا: رميت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأمر عظيم حيث جهلته في دين الله وشريعته.
وإن قال: إنه يعلم ولكن كتمه عن الخلق.
قلنا له: وهذه أدهى وأمر لأنك وصفت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي هو الأمين الكريم، وصفته بالخيانة وعدم الجود بعلمه، وهذا أشر من وصفه بعدم الجود بماله، مع أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان أجود الناس، وهنا شر قد يكون احتمالا ثالثا بأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علمها وبلغها ولكن لم تصل إلينا، فنقول له: وحينئذ طعنت في كلام الله عز وجل؛ لأن الله تعالى يقول: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } ، وإذا ضاعت شريعة من شريعة الذكر فمعنى ذلك أن الله لم يقم بحفظه، بل نقص من حفظه إياه بقدر ما فات من هذه الشريعة التي نزل من أجلها هذا الذكر.
وعلى كل حال فإن كل إنسان يبتدع ما يتقرب به إلى ربه من عقيدة أو عمل قولي أو فعلي فإنه ضال؛ لقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بدعة ضلالة » ، وهذه كلية عامة لا يستثنى منها شيء إطلاقا، فكل بدعة في دين الله فإنها ضلالة وليس فيها من الحق شيء، فإن الله تعالى يقول: { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ } .

(5/193)

ثم نقول: إن الحديث لا يدل على كل بدعة، بل قال: « من سن في الإسلام » ، وما خرج عن شريعة الرسول ليس من الإسلام بل قد قال: « من سن في الإسلام سنة حسنة » ، وبهذا نعرف أنه لا بد أن تكون هذه السنة مما أثبته الإسلام وإلا ليست سنة في الإسلام، ومن علم سبب الحديث الذي ذكرناه علم أن المراد بالسنة المبادرة بالعمل أو السبق إلى تنفيذ سنة كان أسبق الناس بها؛ لأن سبب الحديث معلوم، وهو أن جماعة جاءوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكانوا فقراء، فحث المسلمين على التصدق عليهم، فأتى رجل من الأنصار بصرة قد أثقلت يده فوضعها بين يديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقال: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » ، وبهذا عرفنا المراد أن من سنها ليس من شرعها، لكن من عمل بها أولا لأنه بذلك أي بعمله أولا يكون هو إماما للناس فيها، فيكون قدوة خير وحسنة، فيكون له أجرها وأجر من عمل بها إلى يوم القيامة.
ولا يرد على ذلك ما ابتدع من الوسائل الموصلة إلى الأمور المشروعة، فإن هذه وإن تلجلج بها أهل البدع وقعدوا بها بدعهم فإنه لا نصيب لهم منها، إلا أن يكون الراقم على الماء له نصيب من الحروف بارزة في الماء.
أقول: إن بعض الناس يستدلون على تحسين بدعهم التي ابتدعوها في دين الله، والتي يلزم منها ما سبق ذكره، بما أحدث من الوسائل لغايات محمودة.
احتجوا على ذلك بجمع القرآن، وبتوحيده في مصحف واحد وبالتأليف، وببناء دور العلم، وغير ذلك مما هو وسائل لا غايات، فهناك فرق بين الشيء الذي يكون وسيلة إلى غاية محمودة مثبتة شرعا، لكنها لا تتحقق إلا بفعل هذه الوسيلة، فهذه الوسيلة طبعا تتجدد بتجدد الزمن، وتختلف باختلاف العصور، ها هو قوله عز وجل: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ }

(5/194)

، وإعداد القوة على عهده عليه الصلاة والسلام غير إعداد القوة في زمننا هذا، فإذا ما أحدثنا عملا معينا نتوصل به إلى إعداد القوة فإن هذه بدعة وسيلة وليست بدعة غاية يتقرب بها إلى الله، ولكنها بدعة وسيلة، ومن القواعد المقررة عند أهل العلم أن للوسائل أحكام المقاصد، وبهذا نعرف أن ما تلجلج به مبتدع الحوادث في دين الله باستدلالهم بمثل هذه القضايا أنه ليس لهم فيها دليل أبدا؛ لأن كل ما حصل فهو وسائل لغايات محمودة.
فجمع القرآن والتصنيف وما أشبه ذلك كله وسائل لغايات هي مشروعة في نفسها، فيجب على الإنسان أن يفرق بين الغاية والوسيلة، فما قصد لذاته فقد تم تشريعه من عند الرسول عليه الصلاة والسلام بما أوحاه الله إليه من الكتاب العظيم، ومن السنة المطهرة، ولدينا ولله الحمد آية نتلوها في كتاب الله، وهي قوله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } ، فلو كان في المحدثات ما يكمل به الدين لكانت قد شرعت وبينت وبلغت وحفظت، ولكن ليس فيها شيء يكون فيه كمال الدين، بل نقص في دين الله.
قد يقول بعض الناس: إننا نجد في هذه الحوادث نجد عاطفة دينية ورقة قلبية واجتماعا عليها، فنقول: إن الله تعالى أخبر عن الشيطان أنه قال: { ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ } ، يزينها الشيطان في قلب الإنسان ليصده عما خلق له، عن عبادة الله التي شرع فترضخ النفس بواسطة تسلط الشيطان على المرء حتى يصده عن دين الحق، « وقد أخبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن الشيطان يجري من ابن آدم مجرى »

(5/195)

« الدم، » بل في القرآن قبل ذلك، قال الله تعالى: { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } ، فجعل الله للشيطان سلطانا على من تولاه وأشرك به، أي جعل لله شريكا به بواسطة الشيطان، وكل من جعل له متبوعا في بدعة من دين الله فقد أشرك بالله عز وجل، وجعل هذا المتبوع شريكا لله تعالى في الحكم.
وحكم الله الشرعي والقدري لا شريك له فيه أبدا { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } ، وركزت على هذا الأمر لكي يعلم أهل الإحداث المحدثون أنه لا حجة لهم فيما أحدثوه، واعلم رحمك الله أنه لا طريق إلى الوصول إلى الله عز وجل وإلى دار كرامته إلا من الطريق الذي وضعه هو سبحانه وتعالى على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
لله المثل الأعلى لو أن ملكا من الملوك فتح بابا للدخول عليه، وقال: من أراد أن يصل إلي فليدخل من هذا الباب، فما ظنكم بمن ذهب إلى أبواب أخرى؟ هل يصل إليه؟ كلا بالطبع.
والملك العظيم، ملك الملوك، وخالق الخلق، جعل طريقا إليه خاصا بما جاءه به رسله وعلى رأسهم خاتمهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الذي بعد بعثه لا يمكن لأي بشر أن ينال السعادة إلا من طريقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والحقيقة أن تعظيم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن الأدب مع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن نسلك ما سلك، ونذر ما ترك، وأن لا نتقدم بين يديه، فنقول في دينه ما لم يقل، أو نحدث في دينه ما لم يشرع.

(5/196)

هل من محبة الرسول عليه الصلاة والسلام وتعظيمه أن نحدث في دينه شيئا يقول هو عنه: « كل بدعة ضلالة » ، ويقول: « من عمل عملا ليس عليه أمرنا فهو رد » ؟ هل هذا من محبة الرسول؟ ! هل هذا من محبة الله عز وجل؟ ! أن تشرع في دين الله ما لم يشرع { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } .

(5/197)

ثالثا: طريقة أهل السنة والجماعة في حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
من المعلوم أنه لا يتم الإسلام إلا بشهادة أن لا إله إلا الله، وأن محمدا رسول الله، والشهادة لا تتحقق إلا بثلاثة أمور :
1 - عقيدة في القلب.
2 - نطق في اللسان.
3 - عمل في الأركان.
ولهذا يقول المنافقون للرسول عليه الصلاة والسلام إذا جاءوه: نشهد إنك لرسول الله، ويقول الباري جل ذكره فيهم: { وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } لماذا؟ لأن هذه الشهادة فقد منها أعظم ركن فيها وهو العقيدة، فهم يقولون بألسنتهم ما لا يعتقدونه في قلوبهم، فمن قال: أشهد أن محمدا رسول الله ولكن قلبه خال من هذه الشهادة، فإنه لم يحقق شهادة أن محمدا رسول الله.
ومن اعتقد ذلك ولم يقله بلسانه فإنه لم يحقق شهادة أن محمدا رسول الله.
ومن قال ذلك لكن لم يتبعه في شريعته فإنه لم يحقق شهادة أن محمدا رسول الله، وكيف تخالفه وأنت تعتقد بأنه رسول رب العالمين، وأن شريعة الله هو ما جاء به؟
كيف تقول إنك شهدت أن محمدا رسول الله على وجه التحقيق؟ لهذا نعتقد أن كل من عصى الله ورسوله فإنه لم يحقق شهادة أن محمدا رسول الله.
لست أقول إنه ما يشهد، ولكنه لم يحقق، وقد نقص من تحقيقه إياه بقدر ما حصل منه من مخالفة.

(5/198)

إذن طريقة أهل السنة والجماعة في حق رسول الله عليه الصلاة والسلام الشهادة له بقلوبهم وألسنتهم وأعمالهم أنه رسول الله، كذلك أيضا يحبونه حب تقدير وتعظيم حبا تابعا لمحبة الله عز وجل.
وليسوا يحبونه من باب التعبد له بمحبته؛ لأن الرسول عليه الصلاة والسلام يتعبد لله به -أي بشرعه- ولكنه لا يعبد هو.
فهم يحبون الرسول عليه الصلاة والسلام لأنه رسول رب العالمين، ومحبتهم له من محبة الله تبارك وتعالى، ولولا أن الله أرسل محمد بن عبد الله القرشي الهاشمي لكان رجلا من بني هاشم لا يستحق هذه المرتبة التي استحقها بالرسالة.
إذن نحن نحبه ونعظمه لأننا نحب الله ونعظمه، فمن أجل أنه رسول الله، وأن الله تبارك وتعالى هدى به الأمة حينئذ نحبه، فالرسول عليه الصلاة والسلام عند أهل السنة والجماعة محبوب؛ لأنه رسول رب العالمين، ولا شك أنه أحق الناس، بل أحق الخلق وأجدرهم بتحمل هذه الرسالة العظيمة عليه الصلاة والسلام.
كذلك أيضا يعظمون الرسول عليه الصلاة والسلام حق التعظيم، ويرون أنه أعظم الناس قدرا عند الله عز وجل.
لكن مع ذلك لا ينزلونه فوق منزلته التي أنزله الله، يقولون إنه عبد الله، بل « هو أعبد الناس لله عز وجل حتى إنه يقوم حتى تتورم قدماه، فيقال: كيف ذلك وقد غفر لك الله ما تقدم من ذنبك وما تأخر؟ فيقول: " أفلا أحب أن أكون عبدا شكورا؟ » .
من يحقق العبادة كتحقيق الرسول عليه الصلاة والسلام؟ ولهذا قال: « إني والله أخشاكم لله وأعلمكم بما أتقى » ، فهو بلا شك أعظم العابدين عبادة وأشدهم تحقيقا لها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولهذا حين تحدث عن البصل والكراث قال المسلمون: حرمت، فقال: « أيها الناس إنه ليس لي »

(5/199)

« تحريم ما أحل الله » .
انظروا إلى هذا الأدب مع الله عز وجل، هكذا العبودية، ولهذا هم يقولون: إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبد من عباد الله، وهو أكمل الناس في عبوديته لله.
ويؤمنون أيضا بأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يعلم الغيب إلا ما أطلعه الله عليه، لا يملك لنفسه ضرا ولا نفعا ولا لغيره، والله تعالى قد أمره أن يبلغ ذلك إلى الأمة فقال: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } .
وما هي وظيفته؟ { إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } ، ومن زعم أن الرسول عليه الصلاة والسلام يعلم شيئا من الغيب غير ما أطلعه الله عليه فهو كافر بالله ورسوله؛ لأنه مكذب لله ورسوله.
فإن الرسول أمر أن يقول وقال، قال قولا يتلى إلى يوم القيامة، قوله: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } .
وبمناسبة هذه الآية الكريمة أود أن أقول: إن القرآن الكريم أحيانا تصدر الأخبار فيه بكلمة: (قل) وكل شيء صدر بهذه الكلمة معناه أن الله سبحانه وتعالى اعتنى به عناية خاصة؛ لأن الرسول عليه الصلاة والسلام قد أمر أن يقول كل القرآن { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } ، لكن هذا الذي خص بكلمة (قل) فيه عناية خاصة استحق أن يصدر بالأمر بالتبليغ على وجه الخصوص، مثل هذه الآية ومثلها في الأحكام: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ }

(5/200)

، والأمثلة كثيرة في القرآن، إذن الرسول عليه الصلاة والسلام لا يعلم الغيب إلا ما أطلعه الله، ولا يملك لنفسه ضرا ولا نفعا، بل ولا لغيره أيضا { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ } ، لو أراد الله بي شيئا ما أجارني أحد منه، ولن أجد من دونه ملتحدا.
ويعتقدون أن الرسول عليه الصلاة والسلام بشر ليس له من شئون الربوبية شيء، ولا يعلم الغيب إلا ما أطلعه الله عليه، حتى إنه عليه الصلاة والسلام يسأل أحيانا عن شيء من الأحكام الشرعية فيتوقف حتى يأتيه الوحي، حتى إنه أحيانا يصدر القول فيأتيه الاستثناء أو الاستدراك من عند الله عز وجل، فقد « سئل عليه الصلاة والسلام عن الشهادة هل تكفر كل شيء؟ فقال: " نعم "، ثم قال: " أين السائل؟ " فقال: " إلا الدين، أخبرني بذلك جبريل آنفا » ، أحيانا يجتهد عليه الصلاة والسلام، ولكن يأتيه الوحي من الله عز وجل بأن الخير في كذا وكذا خلاف ما اجتهد فيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
إذن الرسول عليه الصلاة والسلام عبد عابد لله عز وجل، وليس له من شئون الربوبية شيء، هذا هو قول أهل السنة والجماعة في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
يعتقد أهل السنة والجماعة أيضا أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بشر تجوز عليه كل الخصائص البشرية والجسدية، فينام ويأكل ويشرب ويمرض ويتألم ويحزن ويرضى ويغضب عليه الصلاة والسلام، ويموت كما يموت الناس، { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } ، { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا }

(5/201)

، ولا ريب أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد مات ميتة جسدية فارقت روحه جسده فيها، وقام أهله وأصحابه بما يقومون به في غيره من شئون الموتى، سوى أنه عليه الصلاة والسلام لم يجرد عند تغسيله، والمعروف أنه لم يصل عليه جماعة، إنما كان الناس يصلون عليه أفرادا؛ لأنه الإمام عليه الصلاة والسلام.
ومن زعم أنه حي في قبره حياة جسدية لا حياة برزخية، وأنه يصلي ويصوم ويحج، وأنه يعلم ما تقوله الأمة وتفعله، فإنه قد قال قولا بلا علم.
فالرسول عليه الصلاة والسلام انقطع عمله بموته كما قال هو نفسه: « إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » .
فعمله الذي يعمله بنفسه انقطع بموته، ولكن لا شك أن كل علم علمناه من شريعة الله فإنه بواسطته عليه الصلاة والسلام، وحينئذ فيكون منتفعا من كل هذه العلوم التي علمناها بعد موته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكذلك الأعمال الصالحة التي نعملها كانت بدلالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيكون له مثل أجر العاملين.

(5/202)

رابعا: طريقة أهل السنة والجماعة في حق الصحابة رضي الله عنهم
أهل السنة والجماعة يعرفون للصحابة قدرهم، وأنهم خير القرون بشهادة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال فيما ثبت عنه من حديث عمران بن حصين : « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم » ، فالصحابة خير هذه الأمة بلا شك، ولكنهم على مراتب، بعضهم أفضل من بعض.
قال الله تعالى: { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } ، وقال الله تعالى: { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ } .
ولكن هذه المراتب وهذه الفضائل يجب أن نعرف أن الواحد فيهم له مرتبة على الإطلاق، وله مرتبة خاصة، أي أنه قد يكون أفضل من غيره على سبيل العموم والإطلاق، ويكون في غيره خصلة هو أفضل منه، فيها وأهل السنة والجماعة يقولون: إن أفضل الصحابة الخلفاء الأربعة، وأفضلهم أبو بكر، ثم عمر، ثم عثمان، ثم علي، يرتبونهم في الفضل حسب ترتيبهم في الخلافة، ولكن لا يلزم من كون أبي بكر أفضل الصحابة ألا يتميز أحد من الصحابة عن أبي بكر بمنقبة خاصة.
وقد يكون لعلي بن أبي طالب منقبة ليست لأبي بكر، وقد يكون لعمر منقبة ليست لأبي بكر، كذلك قد يكون لعثمان، ولكن الكلام على الفضل المطلق والمرتبة الكلية العامة، فإن مراتب الصحابة تختلف اختلافا

(5/203)

اتفق عليه أهل السنة والجماعة، وهو دلالة القرآن، ودلالة السنة أيضا.
فإن خالد بن الوليد وعبد الرحمن بن عوف تنازعا في أمر، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لخالد : « لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » .
كذلك أيضا أهل السنة والجماعة يقولون: إن بعض الصحابة له مزية ليست لغيرهم، فيجب أن ننزلهم في منازلهم، فإذا كان الصحابي من آل بيت الرسول عليه الصلاة والسلام كعلي بن أبي طالب وحمزة والعباس وابن عباس وغيرهم فإننا نحبه أكثر من غيره من حيث قربه من الرسول عليه الصلاة والسلام، لا على سبيل الإطلاق، فنعرف له حقه بقرابته من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكنه لا يلزم من ذلك أن نفضله على غيره تفضيلا مطلقا ممن له قدم راسخ في الإسلام أكثر من هذا القريب من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن المراتب والفضائل هي صفات يتميز الإنسان بصفة منها لا يتميز بها الآخر.
وأهل السنة والجماعة في آل البيت لا يغلون غلو الروافض، ولا ينصبون العداوة لهم نصب النواصب، ولكنهم وسط بين طرفين، يعرفون لهم حقهم بقرابتهم من الرسول عليه الصلاة والسلام، ولكنهم لا يتجاوزون بهم منزلتهم.

(5/204)

خامسا: طريقة أهل السنة والجماعة في حق الأولياء والأئمة
أئمة هذه الشريعة الإسلامية ولله الحمد أئمة مشهورون أثنت عليهم الأمة وعرفت لهم قدرهم، ولكنها لا تعتقد فيهم العصمة، فليس عند أهل السنة والجماعة أحد معصوم من الخطأ ولا من الإقرار على الخطأ، إلا الرسول عليه الصلاة والسلام فإنه معصوم من الإقرار على الخطأ، أما غيره مهما بلغت إمامته فإنه ليس معصوما أبدا، كل يخطئ وكل يؤخذ من قوله ويترك إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الذي أمرنا الله تعالى بطاعته على الإطلاق.
فهم يقولون لا شك أن في هذه الأمة أئمة، ولا شك أن فيها أولياء، ولكننا لا نريد بذلك أن نثبت العصمة لأحد من هؤلاء الأئمة، ولا أن نثبت لأحد من الأولياء أنه يعلم الغيب أو يتصرف في الكون، وهم أيضا لا يجعلون الولي من قال عن نفسه: إنه ولي، أو أتى بالدعايات الباطلة لأجل أن يجلب الناس إليه يقولون: إن الولي بينه الله تعالى بقوله:
{ أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } ، هؤلاء الأولياء: الذين آمنوا، وكانوا يتقون، فالإيمان: العقيدة، والتقوى: العمل قولا كان أو فعلا، وأخذ شيخ الإسلام من هذه الآية عبارة طيبة وهي قوله: " من كان مؤمنا تقيا كان لله وليا "، هذا الولي حقيقة، لا الولي الذي يجلب الناس إليه، ويجمع الحاشية ويقول: أنا أفعل، ويستعين بالشياطين على معرفة الخفي، ثم يبهر الناس بما يقول فيقولون: هذا ولي، لا لأن الولاية تكون باتباع الرسول عليه الصلاة والسلام، وبإيمانه وتقواه، فإن كان مؤمنا تقيا فهو ولي.

(5/205)

ولكن هؤلاء الأولياء أيضا لا يلزم في كل ولي أن يجعل الله له كرامة، فما أكثر الأولياء الذين لا كرامة لهم؛ لأن الكرامة في الغالب لا تأتي إلا لنصر حق أو دفع باطل، لا لتثبيت شخص بعينه، فلا يلزم إذن أن يكون لكل ولي كرامة، قد يحيا الولي ويموت وليس له كرامة، وقد يكون له كرامات متعددة، وهذه الكرامات كما قال أهل العلم: كل كرامة لولي فإنها آية للنبي الذي اتبعه، ولا أقول: " معجزة " لأن الأولى أن تسمى آية؛ لأن هذا التعبير القرآني والآية أبلغ من المعجزة؛ لأن الآية معناها العلامة على صدق ما جاء به هذا الرسول، والمعجزة قد تكون على يد مشعوذ أو على يد إنسان قوي يفعل ما يعجز عنه غيره، لكن التعبير بـ "الآية" أبلغ وأدق، وهي التعبير القرآني، فنسمي المعجزات بالآيات، هذا هو الصواب.
يوجد أناس حسب ما نسمع في هذه الأمة يدعون أنهم أولياء، ولكن من تأمل حالهم وجد أنهم بعيدون عن الولاية، وأنه لا حظ لهم فيها، لكن لهم شياطين يعينونهم على ما يريدون، فيخدعون بذلك البسطاء من الناس.

(5/206)

سادسا: طريقة أهل السنة والجماعة في إصلاح المجتمع
يرى أهل السنة والجماعة أن المجتمع الإسلامي لا يكمل صلاحه إلا إذا تمشى مع ما شرعه الله سبحانه وتعالى له، ولهذا يرون الأمر بالمعروف والنهي عن المنكر، والمعروف: كل ما عرفه الشرع وأقره، والمنكر: كل ما أنكره الشرع وحرمه، فهم يرون أن المجتمع الإسلامي لا يصلح إلا بالأمر بالمعروف والنهي عن المنكر؛ لأننا لو فقدنا هذا المقوم لحصل التفرق، كما يشير إليه قول الله عز وجل: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } .
وهذا المقوم وللأسف في هذا الوقت ضاع أو كاد؛ لأنك لا تجد شخصا يأمر بالمعروف وينهى عن المنكر حتى في المحيط القليل المحصور إلا ما ندر.
وإذا ترك الناس هكذا كل إنسان يعمل ما يريد تفرق الناس، ولكن إذا تآمروا بالمعروف وتناهوا عن المنكر صاروا أمة واحدة، ولكن لا يلزم إذا رأيت أمرا معروفا أن يكون معروفا عند غيرك، إلا في شيء لا مجال للاجتهاد فيه، إنما ما للاجتهاد فيه مجال فقد أرى أن هذا من المعروف، ويرى الآخر أنه ليس منه، وحينئذ يكون المرجع في ذلك كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } ، ولكن طريقة أهل السنة والجماعة في هذا الباب العظيم

(5/207)

الذي فضلت فيه هذه الأمة على غيرها أنهم يرون الأمر بالمعروف والنهي عن المنكر من مقومات المجتمع الإسلامي، ولكنه يحتاج إلى أمور:
أولا: أن يكون الإنسان عالما بالحكم بحيث يعرف أن هذا معروف، وأن هذا منكر، أما أن يأتي عن جهل، ثم يأمر بشيء يراه معروفا في ظنه، وهو ليس بمعروف، فهذا قد يكون ضره أكبر من نفعه، لذلك لو فرضنا شخصا تربى في مجتمع يرون أن هذه البدعة معروف، ثم يأتي إلى مجتمع جديد غيره يجدهم لا يفعلونها، فيقوم وينكر عليهم عدم الفعل، ويأمرهم بها، فهذا خطأ، فلا تأمر بشيء إلا حيث تعرف أنه معروف في شريعة الله، ليس بعقيدتك أنت وما نشأت عليه، فلا بد من معرفة الحكم، وأن هذا معروف حتى تأمر به، وكذلك المنكر.
ثانيا: لا بد أن تعلم أن هذا المعروف لم يفعل، وأن هذا المنكر قد فعل، وكم من إنسان أمر شخصا بمعروف فإذا هو فاعله، فيكون في هذا الأمر عبئا على غيره، وربما يضع ذلك من قدره بين الناس.
وإذا رأينا هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجدنا أن هذه طريقته، « دخل رجل يوم الجمعة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب وجلس، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أصليت؟ " قال: لا، قال: " فقم فصل ركعتين » ، صلاة الركعتين لداخل المسجد من المعروف ولا شك، ولكن الرسول عليه الصلاة والسلام ما أمره به مباشرة حتى علم أنه لم يفعله، فأنت قد تأمر هذا الرجل أن يفعل شيئا، وإذا هو قد فعله فتتسبب إلى التعجل وعدم التريث وتحط من قدرك، ولكن اسأل وتحقق إذا لم يفعل حينئذ تأمر به.
وكذلك أيضا بالنسبة للمعاصي، فبعض الناس قد ينهى شخصا عما يراه منكرا وليس بمنكر.
مثال ذلك:
رأيت رجلا يصلي الفريضة وهو جالس، فنهيته بأنه ليس له حق أن

(5/208)

يصلي وهو جالس، فهذا غير صحيح، لكن اسأل أولا لماذا جلس؟ قد يكون له عذر في جلوسه وأنت لا تعلم، حينئذ تكون متسرعا، ويكون ذلك ناقصا من قدرك، هذا أمر أيضا لا بد منه: أن تعرف الحكم الشرعي، وأن تعرف الحال التي عليها المأمور والمنهي حتى تكون على بصيرة من أمرك.
ثالثا: أن لا يترتب على فعل المعروف ما هو منكر أعظم مفسدة من منفعة المعروف، فإن ترتب على فعل المعروف منكر هو أشد ضررا من المنفعة الحاصلة بهذا المعروف فإن درء المفاسد أولى من جلب المصالح، وهذه الكلمة المعروفة هي القاعدة التي دل عليها القرآن ليست أيضا على إطلاقها، أي أنه ليست كل مفسدة درؤها أولى من جلب مصلحة، بل إذا تكافأت مع المصلحة فدرء المفسدة أولى، وإذا كانت أعظم من المصلحة فدرء المفسدة أولى، والله سبحانه وتعالى يقول: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } ، فسب آلهة المشركين كل يعلم أنه مصلحة وأن فيه خيرا، لكن إذا تضمنت هذه المصلحة ما هو أنكر -وأنكر من باب التفاضل الذي ليس في الطرف الآخر منه شيء- إذا تضمن مفسدة عظيمة فإنها تترك؛ لأننا إذا سببنا آلهتهم ونحن نسبها بحق سبوا الله عدوا بغير علم.
فهذه نقطة ينبغي أن نتفطن لها عند الأمر بالمعروف والنهي عن المنكر، أما إذا كانت المفسدة تنغمر في جانب المصلحة فإننا نفضل المصلحة ولا يهمنا، وهذا عليه شيء كثير من أحكام الله الشرعية والكونية.
فمثلا هذا المطر الذي ينزل وفيه مصلحة عامة لكن فيه ضررا على إنسان بنى سقفه الآن وجاء المطر فأفسده، لكن هذه المفسدة القليلة منغمرة في جانب المصلحة العامة، وهكذا أيضا الأحكام الشرعية كالأحكام

(5/209)

الكونية، وهذا أمر ينبغي التنبه له، وهو أننا قد لا يكون من المصلحة أن ننهى عن هذا المنكر لأنه يتضمن مفسدة أكبر، ولكننا نتريث حتى تتم الأمور.
ولهذا جاءت الشريعة الإسلامية بالتدرج في التشريع حتى يقبلها الناس شيئا فشيئا، وهكذا المنكر لا بد أن نأخذ الناس فيه بالمعالجة حتى يتم الأمر، هذه هي الثلاثة الأمور:
1 - العلم بالحكم.
2 - العلم بالحال.
3 - أن لا يترتب على فعل المعروف منكر أعظم مفسدة.

(5/210)

سابعا: قول أهل السنة والجماعة في الإيمان
الإيمان حقيقته عند أهل السنة والجماعة هي: " اعتقاد القلب، وقول اللسان، وعمل الجوارح "، ويستدلون لقولهم هذا بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الإيمان بضع وسبعون شعبة، أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » ، فالقول قول اللسان: « لا إله إلا الله » ، وعمل الجوارح وعمل القلب " « الحياء » « وإماطة الأذى عن الطريق » .
أما عقيدة القلب فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله، واليوم الآخر، والقدر خيره وشره » .
وهم أيضا يقولون: إن الإيمان يزيد وينقص، فالقرآن قد دل على زيادته، والضرورة العقلية تقتضي أن كل ما ثبت أنه يزيد فهو ينقص إذ لا تعقل الزيادة بدون نقص { وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } ، { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا } ، ولا شك في ذلك، ومتى قلنا: إن الإيمان قول وعمل فإنه لا شك أن الأقوال تختلف، فليس من قال: " سبحان الله، والحمد لله، والله أكبر " مرة كمن قالها أكثر، وكذلك أيضا نقول: إن الإيمان الذي هو عقيدة القلب يختلف قوة وضعفا، وقد قال إبراهيم عليه الصلاة والسلام: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } ، فإنه ليس الخبر كالمعاينة والمشاهدة.
رجل أخبر بخبر أخبره رجل واحد حصل عنده شيء من هذا الخبر، فإذا جاء ثان ازداد قوة فيه، وإذا جاءه الثالث ازداد قوة وهلم، وعليه

(5/211)

نقول: الإيمان يزيد وينقص حتى في عقيدة القلب، وهذا أمر يعلمه كل إنسان من نفسه، وأما من أنكر زيادته ونقصانه فإنه مخالف للشرع والواقع، فهو يزيد وينقص.
وبهذا تم ما أردنا الكلام عليه، والله الموفق، وصلى الله وسلم على نبينا محمد وآله وصحبه.

(5/212)


القضاء والقدر - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

القضاء والقدر

(5/213)

القضاء والقدر
[المقدمة]
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بين يدي الساعة بشيرا ونذيرا، وداعيا إلى الله بإذنه، وسراجا منيرا، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده حتى أتاه اليقين، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، أما بعد. ..
فأيها الإخوة الكرام إننا في هذا اللقاء الذي نرجو أن يفتح الله علينا فيه من خزائن فضله ورحمته، وأن يجعلنا من الهداة المهتدين، ومن القادة المصلحين، ومن المستمعين المنتفعين، نبحث في أمر مهم يهم جميع المسلمين، ألا وهو " قضاء الله وقدره "، والأمر ولله الحمد واضح، ولولا أن التساؤلات قد كثرت، ولولا أن الأمر اشتبه على كثير من الناس، ولولا كثرة من خاض في الموضوع بالحق تارة وبالباطل تارات، ونظرا إلى أن الأهواء انتشرت وكثرت، وصار الفاسق يريد أن يبرر لفسقه بالقضاء والقدر، لولا هذا وغيره ما كنا نتكلم في هذا الأمر.
والقضاء والقدر ما زال النزاع فيه بين الأمة قديما وحديثا، فقد روي « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على أصحابه وهم يتنازعون في القدر، فنهاهم عن ذلك، وأخبر أنه ما أهلك الذين من قبلكم إلا هذا الجدال » .
ولكن فتح الله على عباده المؤمنين السلف الصالح الذين سلكوا طريق

(5/215)

العدل فيما عملوا وفيما قالوا؛ وذلك أن قضاء الله تعالى وقدره من ربوبيته سبحانه وتعالى لخلقه، فهو داخل في أحد أقسام التوحيد الثلاثة التي قسم أهل العلم إليها توحيد الله عز وجل:
القسم الأول: توحيد الألوهية، وهو إفراد الله تعالى بالعبادة.
القسم الثاني: توحيد الربوبية، وهو إفراد الله تعالى بالخلق والملك والتدبير.
القسم الثالث: توحيد الأسماء والصفات، وهو توحيد الله تعالى بأسمائه وصفاته.
فالإيمان بالقدر هو من ربوبية الله عز وجل، ولهذا قال الإمام أحمد رحمه الله تعالى: " القدر قدرة الله ". اهـ؛ لأنه من قدرته ومن عمومها بلا شك، وهو أيضا سر الله تعالى المكتوم الذي لا يعلمه إلا الله سبحانه وتعالى، مكتوب في اللوح المحفوظ، في الكتاب المكنون الذي لا يطلع عليه أحد، ونحن لا نعلم بما قدره الله لنا أو علينا، أو بما قدره الله تعالى في مخلوقاته إلا بعد وقوعه أو الخبر الصادق عنه.
أيها الإخوة إن الأمة الإسلامية انقسمت في القدر إلى ثلاثة أقسام :
القسم الأول: غلوا في إثبات القدر وسلبوا العبد قدرته واختياره، وقالوا: إن العبد ليس له قدرة ولا اختيار، وإنما هو مسير لا مخير كالريشة في مهب الريح، ولم يفرقوا بين فعل العبد الواقع باختياره وبين فعله الواقع بغير اختياره، ولا شك أن هؤلاء ضالون لأنه مما يعلم بالضرورة من الدين، والعقل والعادة أن الإنسان يفرق بين الفعل الاختياري والفعل الإجباري.
القسم الثاني : غلوا في إثبات قدرة العبد واختياره حتى نفوا أن يكون لله تعالى مشيئة أو اختيار أو خلق فيما يفعله العبد، وزعموا أن العبد

(5/216)

مستقل بعمله، حتى غلا طائفة منهم فقالوا: إن الله تعالى لا يعلم بما يفعله العباد إلا بعد أن يقع منهم، وهؤلاء أيضا غلوا وتطرفوا تطرفا عظيما في إثبات قدرة العبد واختياره.
القسم الثالث : وهم الذين آمنوا فهداهم الله لما اختلف فيه من الحق، وهم أهل السنة والجماعة، سلكوا في ذلك مسلكا وسطا قائما على الدليل الشرعي وعلى الدليل العقلي، وقالوا: إن الأفعال التي يحدثها الله تعالى في الكون تنقسم إلى قسمين :
القسم الأول : ما يجريه الله تبارك وتعالى من فعله في مخلوقاته فهذا لا اختيار لأحد فيه، كإنزال المطر وإنبات الزرع والإحياء والإماتة والمرض والصحة وغير ذلك من الأمور الكثيرة التي تشاهد في مخلوقات الله تعالى، وهذه بلا شك ليس لأحد فيها اختيار وليس لأحد فيها مشيئة، وإنما المشيئة فيها لله الواحد القهار.
القسم الثاني : ما تفعله الخلائق كلها من ذوات الإرادة فهذه الأفعال تكون باختيار فاعليها وإرادتهم؛ لأن الله تعالى جعل ذلك إليهم، قال الله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } ، وقال تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } ، وقال تعالى: { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } ، والإنسان يعرف الفرق بين ما يقع منه باختياره وبين ما يقع منه باضطرار وإجبار، فالإنسان ينزل من السطح بالسلم نزولا اختياريا يعرف أنه مختار، ولكنه يسقط هاويا من السطح ويعرف أنه ليس مختارا لذلك، ويعرف الفرق بين الفعلين، وأن الثاني إجبار والأول اختيار، وكل إنسان يعرف ذلك.

(5/217)

وكذلك الإنسان يعرف أنه إذا أصيب بمرض سلس البول فإن البول يخرج منه بغير اختياره، وإذا كان سليما من هذا المرض فإن البول يخرج منه باختياره، ويعرف الفرق بين هذا وهذا، ولا أحد ينكر الفرق بينهما، وهكذا جميع ما يقع من العبد يعرف فيه الفرق بين ما يقع اختيارا وبين ما يقع اضطرارا وإجبارا، بل إن من رحمة الله عز وجل أن من الأفعال ما هو باختيار العبد ولكن لا يلحقه منه شيء كما في فعل الناسي والنائم، يقول الله تعالى في قصة أصحاب الكهف: { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } ، وهم الذين يتقلبون، ولكن الله تعالى نسب الفعل إليه؛ لأن النائم لا اختيار له ولا يؤاخذ بفعله، فنسب فعله إلى الله عز وجل، ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه » ، فنسب هذا الإطعام وهذا الإسقاء إلى الله عز وجل؛ لأن الفعل وقع منه بغير ذكر فكأنه صار بغير اختياره، وكلنا يعرف الفرق بين ما يجده الإنسان من ألم بغير اختياره وما يجده من خفة في نفسه أحيانا بغير اختياره، ولا يدري ما سببه، وبين أن يكون الألم هذا ناشئا من فعل هو الذي اكتسبه، أو هذا الفرح ناشئا من شيء هو الذي اكتسبه، وهذا الأمر ولله الحمد واضح لا غبار عليه.
أيها الإخوة : إننا لو قلنا بقول الفريق الأول الذين غلوا في إثبات القدر لبطلت الشريعة من أصلها؛ لأن القول بأن فعل العبد ليس له فيه اختيار يلزم منه أن لا يحمد على فعل محمود، ولا يلام على فعل مذموم؛ لأنه في الحقيقة بغير اختيار وإرادة منه، وعلى هذا فالنتيجة إذن أن الله تبارك وتعالى يكون -تعالى عن ذلك علوا كبيرا- ظالما لمن عصى إذا عذبه وعاقبه على معصيته؛ لأنه عاقبه على أمر لا اختيار له فيه ولا إرادة، وهذا بلا شك مخالف للقرآن صراحة يقول الله تبارك وتعالى: { وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ }

(5/218)

{ أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ } ، فبين سبحانه أن هذا العقاب منه ليس ظلما، بل هو كمال العدل لأنه قد قدم إليهم بالوعيد، وبين لهم الطرق، وبين لهم الحق، وبين لهم الباطل، فلم يبق لهم حجة عند الله عز وجل، ولو قلنا بهذا القول الباطل لبطل قول الله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } ، فإن الله تبارك وتعالى نفى أن يكون للناس حجة بعد إرسال الرسل؛ لأنهم قامت عليهم الحجة بذلك، فلو كان القدر حجة لهم لكانت هذه الحجة باقية حتى بعد بعث الرسل؛ لأن قدر الله تعالى لم يزل ولا يزال موجودا قبل إرسال الرسل وبعد إرسال الرسل، إذن فهذا القول تبطله النصوص، ويبطله الواقع كما فصلنا بالأمثلة السابقة.
أما أصحاب القول الثاني فإنهم أيضا ترد عليهم النصوص والواقع؛ ذلك لأن النصوص صريحة في أن مشيئة الإنسان تابعة لمشيئة الله عز وجل، قال الله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ، { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } ، والذين يقولون بهذا القول هم في الحقيقة مبطلون لجانب من جوانب الربوبية، وهم أيضا مدعون بأن في

(5/219)

ملك الله تعالى ما لا يشاؤه ولا يخلقه، والله تبارك وتعالى شاءٍ لكل شيء، خالق لكل شيء، مقدر لكل شيء، وهم أيضا مخالفون لما يعلم بالاضطرار من أن الخلق كله ملك لله عز وجل ذواته وصفاته، لا فرق بين الصفة والذات، ولا بين المعنى وبين الجسد، إذن فالكل لله عز وجل، ولا يمكن أن يكون في ملكه ما لا يريد تبارك وتعالى، ولكن يبقى علينا إذا كان الأمر راجعا إلى مشيئة الله تبارك وتعالى، وأن الأمر كله بيده، فما طريق الإنسان إذن؟ وما حيلة الإنسان إذا كان الله تعالى قد قدر عليه أن يضل ولا يهتدي؟
فنقول: الجواب عن ذلك: أن الله تبارك وتعالى إنما يهدي من كان أهلا للهداية، ويضل من كان أهلا للضلالة، يقول الله تبارك وتعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } ، ويقول تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ } ، فبين الله تبارك وتعالى أن أسباب إضلاله لمن ضل إنما هو بسبب من العبد نفسه، والعبد كما أسلفنا آنفا لا يدري ما قدر الله تعالى له؛ لأنه لا يعلم بالقدر إلا بعد وقوع المقدور، فهو لا يدري هل قدر الله له أن يكون ضالا أم أن يكون مهتديا؟ فما باله يسلك طريق الضلال ثم يحتج بأن الله تعالى قد أراد له ذلك؟ أفلا يجدر به أن يسلك طريق الهداية ثم يقول إن الله تعالى قد هداني للصراط المستقيم؟ ! أيجدر به أن يكون جبريا عند الضلالة قدريا عند الطاعة.
كلا لا يليق بالإنسان أن يكون جبريا عند الضلالة والمعصية، فإذا ضل أو عصى الله قال: هذا أمر قد كتب علي وقدر علي، ولا يمكنني أن أخرج عما قضى الله وقدر، وإذا كان في جانب الطاعة ووفقه الله تعالى للطاعة

(5/220)

والهداية زعم أن ذلك منه ثم من به على الله، وقال: أنا أتيت به من عند نفسي، فيكون قدريا في جانب الطاعة، جبريا في جانب المعصية، هذا لا يمكن أبدا، فالإنسان في الحقيقة له قدرة وله اختيار، وليس باب الهداية بأخفى من باب الرزق وبأخفى من أبواب طلب العلم، والإنسان كما هو معلوم لدى الجميع قد قدر له ما قدر من الرزق، ومع ذلك هو يسعى في أسباب الرزق في بلده وخارج بلده يمينا وشمالا، لا يجلس في بيته ويقول: إن قدر لي رزق فإنه يأتيني، بل هو يسعى في أسباب الرزق مع أن الرزق نفسه مقرون بالعمل كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث ابن مسعود رضي الله عنه: « إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه الملك فيؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أم سعيد » .
فهذا الرزق أيضا مكتوب كما أن العمل من صالح أو سيئ مكتوب، فما بالك تذهب يمينا وشمالا وتجوب الأرض والفيافي طلبا لرزق الدنيا، ولا تعمل عملا صالحا لطلب رزق الآخرة والفوز بدار النعيم؟ ! إن البابين واحد ليس بينهما فرق، فكما أنك تسعى لرزقك وتسعى لحياتك وامتداد أجلك فإذا مرضت بمرض ذهبت إلى أقطار الدنيا تريد الطبيب الماهر الذي يداوي مرضك، ومع ذلك فإن لك ما قدر من الأجل لا يزيد ولا ينقص، ولست تعتمد على هذا وتقول: أبقى في بيتي مريضا طريحا وإن قدر الله لي أن يمتد الأجل امتد، بل نجدك تسعى بكل ما تستطيع من قوة وبحث لتبحث عن الطبيب الذي ترى أنه أقرب الناس أن يقدر الله الشفاء على يديه، فلماذا لا يكون عملك في طريق الآخرة وفي العمل الصالح كطريقك فيما تعمل للدنيا؟ ! وقد سبق أن قلنا: إن القضاء سر مكتوم لا يمكن أن تعلم عنه، فأنت الآن بين طريقين: طريق يؤدي بك إلى السلامة وإلى الفوز

(5/221)

والسعادة والكرامة، وطريق يؤدي بك إلى الهلاك والندامة والمهانة، وأنت الآن واقف بينهما ومخير ليس أمامك من يمنعك من سلوك طريق اليمين ولا من سلوك طريق الشمال، إذا شئت ذهبت إلى هذا، وإذا شئت ذهبت إلى هذا، فما بالك تسلك طريق اليمين وتقول: إنه قد قدر لي؟ ! فلو أنك أردت السفر إلى بلد ما وكان أمامك طريقان أحدهما معبد قصير آمن، والآخر غير معبد وطويل ومخوف، لوجدنا أنك تختار المعبد القصير الآمن ولا تذهب إلى الطريق الذي ليس بمعبد وليس بقصير وليس بآمن، هذا في الطريق الحسي إذن فالطريق المعنوي موازٍ له ولا يختلف عنه أبدا، ولكن النفوس والأهواء هي التي تتحكم أحيانا في العقل وتغلب على العقل، والمؤمن ينبغي أن يكون عقله غالبا على هواه، وإذا حكم عقله فالعقل بالمعنى الصحيح يعقل صاحبه عما يضره ويدخله فيما ينفعه ويسره.
بهذا تبين لنا أن الإنسان يسير في عمله الاختياري سيرا اختياريا ليس إجباريا، وأنه كما يسير لعمل دنياه سيرا اختياريا، وهو إن شاء جعل هذه السلعة أو تلك تجارته، فكذلك أيضا هو في سيره إلى الآخرة يسير سيرا اختياريا، بل إن طرق الآخرة أبين بكثير من طرق الدنيا؛ لأن الذي بين طرق الآخرة هو الله تعالى في كتابه وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلا بد أن تكون طرق الآخرة أكثر بيانا وأجلى وضوحا من طرق الدنيا، ومع ذلك فإن الإنسان يسير في طرق الدنيا التي ليس ضامنا لنتائجها، ولكنه يدع طرق الآخرة التي نتائجها مضمونة معلومة لأنها ثابتة بوعد الله، والله تبارك وتعالى لا يخلف الميعاد.
بعد هذا نقول: إن أهل السنة والجماعة قرروا هذا وجعلوه عقيدتهم ومذهبهم: أن الإنسان يفعل باختياره، وأنه يقول كما يريد، ولكن إرادته واختياره تابعان لإرادة الله تبارك وتعالى ومشيئته، ثم يؤمن أهل السنة

(5/222)

والجماعة بأن مشيئة الله تعالى تابعة لحكمته وأنه سبحانه وتعالى ليست مشيئته مطلقة مجردة ولكنها مشيئة تابعة لحكمته؛ لأن من أسماء الله تعالى "الحكيم"، والحكيم هو الحاكم المحكم الذي يحكم الأشياء كونا وشرعا، ويحكمها عملا وصنعا، والله تعالى بحكمته يقدر الهداية لمن أرادها لمن يعلم سبحانه وتعالى أنه يريد الحق وأن قلبه على الاستقامة، ويقدر الضلالة لمن لم يكن كذلك لمن إذا عرض عليه الإسلام يضيق صدره كأنما يصعد في السماء فإن حكمة الله تبارك وتعالى تأبى أن يكون هذا من المهتدين إلا أن يجدد الله له عزما ويقلب إرادته إلى إرادة أخرى والله تعالى على كل شيء قدير، ولكن حكمة الله تأبى إلا أن تكون الأسباب مربوطة بها مسبباتها.
ومراتب القضاء والقدر عند أهل السنة والجماعة أربع مراتب:
المرتبة الأولى: العلم وهي أن يؤمن الإنسان إيمانا جازما بأن الله تعالى بكل شيء عليم وأنه يعلم ما في السماوات والأرض جملة وتفصيلا سواء كان ذلك من فعله أو من فعل مخلوقاته، وأنه لا يخفى على الله شيء في الأرض ولا في السماء.
المرتبة الثانية: الكتابة وهي أن الله تبارك وتعالى كتب عنده في اللوح المحفوظ مقادير كل شيء .
وقد جمع الله تعالى بين هاتين المرتبتين في قوله: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } فبدأ سبحانه بالعلم وقال: (إن ذلك في كتاب(أي أنه مكتوب في اللوح المحفوظ كما جاء به الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن أول ما خلق الله القلم قال له: اكتب قال: رب ماذا أكتب؟ قال: اكتب ما هو كائن فجرى في تلك »

(5/223)

« الساعة بما هو كائن إلى يوم القيامة » . ولهذا « سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عما نعمله: أشيء مستقبل أم شيء قد قضي وفرغ منه؟ قال: إنه قد قضي وفرغ منه » . وقال أيضا حين « سئل: أفلا ندع العمل ونتكل على الكتاب الأول؟ قال: "اعملوا فكل ميسر لما خلق له » فأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالعمل، فأنت يا أخي اعمل وأنت ميسر لما خلقت له.
ثم تلا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } .
المرتبة الثالثة: المشيئة، وهي أن الله تبارك وتعالى شاء لكل موجود أو معدوم في السماوات أو في الأرض، فما وجد موجود إلا بمشيئة الله تعالى، وما عدم معدوم إلا بمشيئة الله تعالى، وهذا ظاهر في القرآن الكريم، وقد أثبت الله تعالى مشيئته في فعله ومشيئته في فعل العباد فقال الله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ } { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } فبين الله تعالى أن فعل الناس كائن بمشيئته، وأما فعله تعالى فكثير قال تعالى: { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } وقوله: { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً } إلى آيات كثيرة تثبت المشيئة في فعله تبارك وتعالى، فلا يتم الإيمان بالقدر إلا أن نؤمن بأن مشيئة الله عامة لكل موجود أو معدوم، فما من معدوم إلا وقد شاء الله تعالى عدمه، وما من موجود إلا

(5/224)

وقد شاء الله تعالى وجوده، ولا يمكن أن يقع شيء في السماوات ولا في الأرض إلا بمشيئة الله تعالى.
المرتبة الرابعة: الخلق أي أن نؤمن بأن الله تعالى خالق كل شيء فما من موجود في السماوات والأرض إلا الله خالقه، حتى الموت يخلقه الله تبارك وتعالى، وإن كان هو عدم الحياة. يقول الله تعالى: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } فكل شيء في السماوات أو في الأرض فإن الله تعالى خالقه لا خالق إلا الله تبارك وتعالى، وكلنا يعلم أن ما يقع من فعله سبحانه وتعالى بأنه مخلوق له، فالسماوات والأرض، والجبال والأنهار، والشمس والقمر، والنجوم والرياح، والإنسان والبهائم كلها مخلوقات الله، وكذلك ما يحدث لهذه المخلوقات من صفات وتقلبات وأحوال كلها أيضا مخلوقة لله عز وجل. ولكن قد يشكل على الإنسان كيف يصح أن نقول في فعلنا وقولنا الاختياري إنه مخلوق لله عز وجل؟
فنقول: نعم يصح أن نقول ذلك؛ لأن فعلنا وقولنا ناتج عن أمرين:
أحدهما : القدرة.
والثاني : الإرادة.
فإذا كان فعل العبد ناتجا عن إرادته وقدرته فإن الذي خلق هذه الإرادة وجعل قلب الإنسان قابلا للإرادة هو الله عز وجل، وكذلك الذي خلق فيه القدرة هو الله عز وجل ويخلق السبب التام الذي يتولد عنه المسبب. نقول: إن خلق السبب التام خالق للمسبب أي إن خالق المؤثر خالق للأثر، فوجه كونه تعالى خالقا لفعل العبد أن نقول إن فعل العبد وقوله ناتج عن أمرين هما:

(5/225)

الإرادة.
القدرة.
فلولا الإرادة لم يفعل، ولولا القدرة لم يفعل؛ لأنه إذا أراد وهو عاجز لم يفعل، لعجزه عن الفعل وإذا كان قادرا ولم يرد لم يكن الفعل، فإذا كان الفعل ناتجا عن إرادة جازمة وقدرة كاملة فالذي خلق الإرادة الجازمة والقدرة الكاملة هو الله، وبهذا الطريق عرفنا كيف يمكن أن نقول: إن الله تعالى خالق لفعل عبده، وإلا فالعبد هو الفاعل في الحقيقة فهو المتطهر وهو المصلي، وهو المزكي، وهو الصائم، وهو الحاج، وهو المعتمر، وهو العاصي، وهو المطيع لكن هذه الأفعال كلها كانت ووجدت بإرادة وقدرة مخلوقتين لله عز وجل، والأمر ولله الحمد واضح.
وهذه المراتب الأربع المتقدمة يجب أن تثبت لله عز وجل، وهذا لا ينافي أن يضاف الفعل إلى فاعله من ذوي الإرادة.
كما إننا نقول: النار تحرق والذي خلق الإحراق فيها هو الله تعالى بلا شك، فليست محرقة بطبيعتها بل هي محرقة بكون الله تعالى جعلها محرقة، ولهذا لم تكن النار التي ألقي فيها إبراهيم محرقة؛ لأن الله قال لها: { كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } فكانت بردا وسلاما على إبراهيم، فالنار بذاتها لا تحرق ولكن الله تعالى خلق فيها قوة الإحراق، وقوة الإحراق هي في مقابل فعل العباد كإرادة العبد وقدرته، فبالإرادة والقدرة يكون الفعل، وبالمادة المحرقة في النار يكون الإحراق، فلا فرق بين هذا وهذا، ولكن العبد لما كان له إرادة وشعور واختيار وعمل صار الفعل ينسب إليه حقيقة وحكما وصار مؤاخذا بالمخالفة معاقبا عليها لأنه يفعل باختيار ويدع باختيار.

(5/226)

وأخيرا نقول: على المؤمن أن يرضى بالله تعالى ربا، ومن تمام رضاه بالربوبية أن يؤمن بقضاء الله وقدره، ويعلم أنه لا فرق في هذا بين الأعمال التي يعملها وبين الأرزاق التي يسعى لها، وبين الآجال التي يدافعها، الكل بابه سواء، والكل مكتوب، والكل مقدر، وكل إنسان ميسر لما خلق له.
أسأل الله عز وجل أن يجعلنا ممن ييسرون لعمل أهل السعادة وأن يكتب لنا الصلاح في الدنيا والآخرة، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين.
تمت بحمد الله تعالى.

(5/227)


شرح حديث عبد الله بن مسعود رضي الله عنه - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح حديث عبد الله بن مسعود رضي الله عنه.

(5/229)

شرح حديث عبد الله بن مسعود رضي الله عنه.
عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو الصادق المصدوق: « إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » . متفق عليه.
قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فيؤمر بكتب أربع كلمات: رزقه، وأجله، وعمله، وشقي أو سعيد » . يرد فيه إشكال حيث جاء في حديث النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه » . فيفهم منه أن الأجل يتمدد.
والجواب : أنه محدد، وأن من كتب له أن يموت في مدة معينة فإنه لا يتعداها ولا ينقص عنها، وأن من وصل رحمه فقد كتب له في الأصل أنه واصل وأن أجله محدود، والفائدة من قوله عليه الصلاة والسلام: « من أحب » هي حث الناس على صلة الرحم، ليكتب له هذا كغيره من الأسباب التي تترتب عليها مسبباتها.
وفي هذا الحديث أيضا أن عمل الجنين يكتب وهذا يشمل العمل الصالح والسيئ؛ لأن كلمة (عمل) مفرد مضاف، وهو يكون للعموم،

(5/231)

والدليل قوله تعالى: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } فكلمة نعمة مفرد، وكلمة لا تحصوها تدل أنه مفرد يعم الجمع. فكل مفرد مضاف يفيد العموم.
وعمل الإنسان كتب قبل أن تخلق السماوات والأرض بخمسين ألف سنة، ولهذا سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عما نعمله في هذه الدنيا من أعمال الدنيا والآخرة هل هو شيء مستأنف أو شيء قد فرغ منه؟ فأخبر أنه قد فرغ منه، وقال: « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار". قالوا: يا رسول الله، أفلا ندع العمل ونتكل على الكتاب الأول؟ قال: "لا، اعملوا فكل ميسر لما خلق له » .
فعملك مكتوب، ولكن لو سئلت هل تعلم ما كتب لك من العمل؟ لا تدري ماذا يكون لك في الغد قال الله تعالى: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } فإذا كنت لا تدري فإنه يبطل احتجاجك بالقدر، ولهذا أبطل الله حجة الذين يحتجون على شركهم بالقدر، فقال سبحانه: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } ووجه إبطال هذه الحجة قوله تعالى: { حَتَّى ذَاقُوا بَأْسَنَا } ولو كان لهم حجة في ذلك ما أذاقهم الله بأسه، فإذا كنت لا تدري ماذا كتب لك فلا احتجاج لك بالقدر، ولهذا فأنت لا تدري ماذا كتب لك من الرزق، ولهذا تسعى في طلب الرزق، والعمل كالرزق مقدور لك ولكن يجب عليك أن تسعى للعمل كما تسعى للرزق وتقوم بطاعة الله. وكذلك فلا احتجاج لأحد بالقدر على معصية الله، فمن الناس من

(5/232)

إذا أمرته بالطاعة أجابك بكلمة حق أريد بها باطل، فيقول: نسأل الله أن يهدينا. ولا شك أن الإنسان ينبغي أن يسأل الله الهداية، لكن هذا أراد بقوله دفع اللوم عن نفسه ولو كان صادقا في طلب الهداية لجد في الهداية وعمل لها. فكما أنك لن ترزق الولد بمجرد التمني بل لا بد أن تأخذ بأسبابه فتتزوج فإنك لكي تنال الهداية لا بد أن تتجه إلى ربك، وإذا اتجهت إليه سبحانه فثق أن ما يؤتيك الله سبحانه أكثر من عملك. وفي الحديث القدسي: « من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلى عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه » . فانظر ما يؤتيك الله سبحانه وتعالى إذا تقربت إليه يكون سمعك، وبصرك، ويدك ورجلك، أي يسددك في جميع أعمالك، في كل ما تدركه بجوارحك، وإذا سألته أعطاك، وإذا استعذت به أعاذك.
وثبت كذلك عن رسول الله، عليه الصلاة والسلام أنه أخبر عن ربه أن من تقرب إلى الله شبرا تقرب الله إليه ذراعا، ومن تقرب إليه ذراعا تقرب إليه باعا، ومن أتاه يمشي أتاه الله هرولة. فأقبل على ربك تجد أكثر بكثير من عملك، أما أن تعرض وتقول: أسأل الله أن يهديني، فهذا أشبه ما يكون بالاستهزاء بالله سبحانه.
ولهذا فنقول لمن يزعم أنه يترك العمل ويتكل على ما كتب، نقول له: اعمل فقد جاءتك الرسل ونزلت الكتب وبين الخير ورغب فيه، وبين الشر وحذر منه، وأوتيت عقلا فما عليك إلا أن تقوم بما يقتضيه هذا العقل من اتباع ما جاءت به الرسل. ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اعملوا فكل ميسر لما خلق له » ثم تلا قول الله عز وجل: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(5/233)

وهؤلاء الذين يحتجون بالقدر لو ضربهم أحد أو أخذ مالهم ثم احتج عليهم بأن هذا قضاء وقدر فلن يقبلوا، ولهذا فالاحتجاج بالقدر إبطال للشرع؛ لأن كل من يقترف إثما من زنى، أو قتل، أو شرب خمر، وغيره سيقول: هذا قضاء وقدر فتفسد الأرض ويفسد الشرع.
وقد ذكر أن أمير المؤمنين عمر بن الخطاب رضي الله عنه أتي بسارق فأمر بقطع يده، فقال السارق: مهلا يا أمير المؤمنين، والله ما سرقت إلا بقضاء الله وقدره، فقال عمر : ونحن نقطع يدك بقضاء الله وقدره. فاحتج عليه عمر بما احتج به هو على عمله السيئ.
وقد يورد البعض هنا ما جاء في السنة من احتجاج آدم على موسى بقوله: « أتلومني على شيء كتبه الله علي قبل أن أخلق". وذلك حين قال موسى لآدم : "خيبتنا، أخرجتنا ونفسك من الجنة". فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فحج آدم موسى » أي غلبه في الحجة.
فقال أهل العلم: إن موسى لم يلم آدم على ما وقع منه من المعصية والأكل من الشجرة وإنما ذكر المصيبة وهي الإخراج من الجنة. وموسى أعلم وأفقه وآدب من أن يلوم أباه على ذنب قد تاب منه، وقال الله فيه: { وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } وإنما كان العتب من جهة الإخراج من الجنة وهي مصيبة، ويجوز للإنسان أن يحتج بالقدر على المصيبة؛ لأنها ليست من فعله بل من تقدير الله.
ونظير ذلك رجل سافر فأصيب في سفره بحادث فجئت تلومه على سفره فلا يتوجه هذا اللوم؛ لأنه لم يسافر من أجل الحادث وسيقول لك: هذا بقضاء الله وقدره. ويقبل منه هذا.

(5/234)

وهكذا آدم فهو لم يأكل من الشجرة من أجل أن يخرج من الجنة، ولكن الشيطان وسوس له وقاسمه وغره فنسي ما عهد الله إليه ألا يقرب هذه الشجرة فحصلت المصيبة وأخرج من الجنة.
فاحتجاج آدم بالقدر على المصيبة، وهذا جائز لا بأس به.

(5/235)

وكذلك يورد البعض هنا ما جاء « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاء إلى علي وفاطمة رضي الله عنهما وهما نائمان لم يقوما لصلاة الليل، فكأنه لامهما، فقال علي : يا رسول الله، إن أنفسنا بيد الله. يعني كنا نائمين، فخرج رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو يضرب على فخذه ويقول: "وكان الإنسان أكثر شيء جدلا » . فقال المحتجون بالقدر : إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم ينكر على علي احتجاجه بالقدر.
وأجاب أهل العلم على ذلك، فأجاب عنها ابن القيم بأنهما لما يحتجا على الاستمرار في المعصية وإنما على أمر قد فرغ وانتهى، وفرق بين شخص يحتج بالقدر على أمر قد مضى وهو نادم عليه ويعزم ألا يعود إليه، وبين شخص يحتج بالقدر ليبرر استمراره على المعصية فالأول يقبل، والثاني لا يقبل.
وهذا وجه جيد أن الإنسان إذا أصاب معصية وندم واحتج بالقدر بعد ندمه وتوبته فلا بأس بذلك ولا حرج، وليس كذلك من يحتج بالقدر ليبرر خطأه ويستمر عليه، فهذا لا يقبل أبدا.
وإن قال قائل: ما الجمع بين إبطال الله احتجاج المشركين على شركهم بمشيئته، وما أثبته الله من أن شركهم وقع بمشيئته، فقد قال سبحانه: { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } مع ما سبق قوله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا } .
فالجمع أنهم يحتجون بالمشيئة لدفع اللوم والعتاب ويقولون: إن تعذيب الله لهم ظلم بزعمهم أنه قدره عليهم ثم يعاقبهم عليه. أما الآية الأخرى فهي تسلية لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإعلام أن لله تعالى حكمة في وقوع الشرك من بني آدم، ولو شاء سبحانه لجعل الناس أمة واحدة على الحق لكن ليبلو بعض الناس ببعض.
ثم قال عليه الصلاة والسلام: « وشقي أم سعيد » . الشقاء هو الخيبة وعدم إدراك الآمال. والسعادة هي النجاة والفلاح وحصول الأمل، وهما في الدنيا والآخرة، فالشقي في الدنيا شقي في الآخرة، والسعيد في الدنيا سعيد في الآخرة، ولكن سعادة الدنيا ليست بكثرة المال، والولد، والمتاع، وإنما بالعمل الصالح، ودليل ذلك قوله تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } فلا حياة طيبة إلا لمن عمل صالحا وهو مؤمن، سواء كان ذكرا أو أنثى.
وحياة المترفين ليست طيبة؛ لأن لديهم من التنغيص والنكد ما يتكدر به العيش، فتجده إذا فاتته ذرة من الترف انقبض وانزعج وأصيب بالضغط والبلاء، أما المؤمن فلو فاته هذا الشيء فهو مطمئن راض بقضاء الله وقدره، لا يهمه هذا الشيء ما دام من عند الله. ولهذا فالمؤمن بين أمرين إما شكر على نعمة، وإما صبر على ضراء، كما قال عليه الصلاة والسلام: « عجبا لأمر المؤمن إن أمره كله له خير إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له » .
وقال بعض السلف: "لو يعلم الملوك وأبناء الملوك ما نحن فيه لجالدونا فيه بالسيوف ". وقد صدق والله، فالملوك وأبناء الملوك في ترف، لكن المؤمن وإن لم يكن في ترف فهو في نعيم قلب، فالإنسان تكتب سعادته

(5/236)

وشقاوته وهو في بطن أمه، لكنه لا يعذر بترك السعي للسعادة بل هو مأمور بأن يسعى لما فيه سعادته وفلاحه في الدنيا والآخرة.
ثم قال في الحديث: « فوالذي نفسي بيده إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » .
هاتان الجملتان فيهما خوف شديد، وفيهما رجاء عظيم، فالخوف من أن يعمل الإنسان بعمل أهل الجنة ثم يختم له بالنار -والعياذ بالله- والعكس بالعكس، وهذا شيء مشاهد في هذا وفي هذا، وكله قد وقع في عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد « كان مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في إحدى المعارك رجل شجاع مقدام لا يدع شيئا للكفار إلا قضى عليه، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هذا من أهل النار" فعظم ذلك على الصحابة، إذ كيف يكون من أهل النار وعمله عمل أهل الجنة؟! فقال رجل: والله لألزمنه. فتابعه، فبينما هو يقاتل أصابه سهم، فحزن وغضب ورأى أنه لا خير له في البقاء بعد هذا، فأخذ بسيفه ووضعه على صدره واتكأ عليه حتى خرج السيف من ظهره، فقتل نفسه، ومعلوم أن قاتل نفسه في النار، ولهذا لم يصل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قاتل نفسه، فقاتل نفسه يعذب في النار بما انتحر به خالدا فيها مخلدا.
فلما أصبح الرجل الذي كان يراقبه ذهب إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: أشهد أنك رسول الله. فقال: "وما ذاك؟ " قال: إن الرجل الذي قلت: إنه من أهل النار حدث له كذا وكذا. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الرجل ليعمل بعمل أهل الجنة فيما يبدو للناس وهو من أهل النار » .
فهذا يبين ما جاء في الرواية الأولى وهو أن المقصود بقوله عليه الصلاة والسلام: « ليعمل بعمل أهل الجنة » أن ذلك فيما يبدو للناس وهذا والحمد لله يخفف الأمر.

(5/237)

وقوله عليه الصلاة والسلام: « حتى ما يكون بينه وبينها إلا ذراع » أي: حتى يقترب أجله، فهو فيما يبدو للناس يعمل بعمل أهل الجنة، أما فيما يخفى على الناس ففي قلبه سريرة خبيثة أودت به وأهلكته، ولهذا فأنا أحث دائما أن يحرر الإنسان قلبه ويراقب قلبه، فأعمال الجوارح بمنزلة الماء تسقى به الشجرة لكن الأصل هو القلب، وكثير من الناس يحرص ألا يخطئ في العمل الظاهر، وقلبه مليء بالحقد على المسلمين وعلمائهم، وعلى أهل الخير، وهذا يختم له بسوء الخاتمة والعياذ بالله، لأن القلب إذا كان فيه سريرة خبيثة فإنها تهوي بصاحبه في مكان سحيق.
فالحسد، وهو كراهية نعمة الله على الآخرين وإن لم يتمن زوالها، وقد اشتهر بين العلماء تعريف الحسد بأنه تمني زوال نعمة الله على الغير ولكن المعنى الدقيق للحسد هو كراهية نعمة الله على غيره سواء تمنى زوالها أو لم يتمن.
وهذا الحسد موجود في كثير من الناس وهو من خصال اليهود كما هو من خصال إبليس لعنه الله، فقال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ } فإذا وجدت في قلبك حسدا على المسلمين جماعات أو أفرادا فاعلم أن في قلبك خصلة من خصال اليهود والعياذ بالله، فطهر قلبك من هذا الحسد، واعلم أن هذا الخير الذي فيه غيرك إنما هو فضل من الله فلا تعترض على فضل الله ولا تكره تقدير الله: { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } .
وكذلك البغضاء، بغض المؤمنين أو دين الإسلام حتى وإن كان الشخص لا ينفذه لقول الله تعالى: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } .

(5/238)

ولا إحباط للعمل إلا إذا كان هناك كفر.
فليلاحظ الإنسان قلبه فيزيل عنه الحسد والبغضاء والحقد والكراهية والغل ويجعله صافيا مخلصا لله تعالى وصافيا للمؤمنين.
وأيضا فمن أسباب سوء الخاتمة محبة الكفار؛ لأنها سريرة خبيثة، بل الواجب على المسلم محبة المسلمين وموالاتهم وكراهية الكفار ومعاداتهم، فإذا كان الأمر بالعكس عند أحد الناس فذلك أمر خطير يخشى على صاحبه أن يختم له بسوء الخاتمة.
والمعاملة بالربا أيضا من أسباب سوء الخاتمة، وقد ذكر ابن القيم رحمه الله في كتابه "الجواب الكافي لمن سأل عن الدواء الشافي" أن رجلا من الناس كان يعامل بالربا، فلما حضرته الوفاة جعلوا يلقنونه الشهادة فيقول: عشرة، أحد عشر. لأنه ليس في قلبه إلا إرادة الدنيا فختم له بسوء الخاتمة. لأن الربا من أعظم الذنوب، حتى قال شيخ الإسلام ابن تيمية رحمه الله : "إنه ورد فيه من الوعيد ما لم يرد على أي ذنب آخر دون الكفر، ولو لم يكن فيه إلا قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } والمحارب لله ورسوله يجب أن يكون حربا على المؤمنين أيضا؛ لأن المؤمن يوالي من والاه الله ورسوله ويعادي من عاداه الله ورسوله." أسأل الله لي ولكم حسن الخاتمة وأن يتوفنا على الإيمان وأن يهب لنا منه رحمة إنه هو الوهاب.
ومما ورد من الأمثلة على أن من أكرمه الله سبحانه بحسن الخاتمة مع ما كان عليه من عمل أهل النار، ما وقع للأصيرم من بني عبد الأشهل، فقد كان رجلا كافرا، ولما سمع الصيحة لغزوة أحد خرج إلى

(5/239)

القتال، فقاتل حتى قتل، فنظر إلى أصحابه وهو في آخر الرمق، فقالوا: ما الذي جاء بك؟ فقد علمنا أنك تكره هذا الأمر. فأخبرهم أنه خرج عندما سمع الهيعة، وطلب منهم أن يبلغوا رسول الله منه السلام، فصار خاتمة هذا الرجل الشهادة ومآله السعادة.
أسال الله عز وجل أن يختم لي ولكم بخاتمة السعادة إنه سميع مجيب، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(5/240)


الإبداع في بيان كمال الشرع وخطر الابتداع - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الإبداع في بيان كمال الشرع وخطر الابتداع.

(5/241)

الإبداع في بيان كمال الشرع وخطر الابتداع.
بسم الله الرحمن الرحيم
الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بالهدى ودين الحق، فبلغ الرسالة، وأدى الأمانة ونصح الأمة وجاهد في الله حق جهاده حتى أتاه اليقين، وترك أمته على محجة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، بين فيها ما تحتاجه الأمة في جميع شؤونها حتى قال أبو ذر رضي الله عنه: « ما ترك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طائرا يقلب جناحيه في السماء إلا ذكر لنا منه علما » . « وقال رجل من المشركين لسلمان الفارسي رضي الله عنه: علمكم نبيكم حتى الخراءة -آداب قضاء الحاجة- قال: "نعم، لقد نهانا أن نستقبل القبلة بغائط أو بول، أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي باليمين، أو أن نستنجي برجيع أو عظم » .
وإنك لترى هذا القرآن العظيم قد بين الله تعالى فيه أصول الدين وفروع الدين، فبين التوحيد بجميع أنواعه، وبين حتى آداب المجالس والاستئذان قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ } وقال تعالى:

(5/243)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } .
حتى آداب اللباس، قال الله تعالى: { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ } .
وقال تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } وقال تعالى: { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } وقال تعالى: { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } إلى غير ذلك من الآيات الكثيرة التي يتبين بها أن هذا الدين شامل كامل لا يحتاج إلى زيادة كما أنه لا يجوز فيه النقص، ولهذا قال الله تعالى في وصف القرآن: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } فما من شيء يحتاج الناس إليه في معادهم ومعاشهم إلا بينه الله تعالى في كتابه إما نصا، أو إيماء وإما منطوقا، وإما مفهوما.
أيها الأخوة: إن بعض الناس يفسر قول الله تعالى: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ }

(5/244)

( يفسر قوله: { مَا فَرَّطْنَا فِي الْكِتَابِ } على أن الكتاب القرآن.
والصواب: أن المراد بالكتاب هنا اللوح المحفوظ، وأما القرآن فإن الله تعالى وصفه بأبلغ من النفي وهو قوله: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } . ولعل قائلا يقول: أين نجد أعداد الصلوات الخمس في القرآن؟ وعدد كل صلاة في القرآن؟ وكيف يستقيم أننا لا نجد في القرآن بيان أعداد ركعات كل صلاة والله يقول: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } ؟ . والجواب على ذلك أن الله تعالى بين لنا في كتابه أنه من الواجب علينا أن نأخذ بما قاله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبما دلنا عليه { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } فما بينته السنة فإن القرآن قد دل عليه؛ لأن السنة أحد قسمي الوحي الذي أنزله الله على رسوله وعلمه إياه كما قال الله تعالى: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } وعلى هذا فما جاء في السنة فقد جاء في كتاب الله عز وجل.
أيها الأخوة: إذا تقرر ذلك عندكم فهل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ توفي وقد بقي شيء من الدين المقرب إلى الله تعالى لم يبينه؟
أبدا، فالنبي عليه الصلاة والسلام بين كل الدين إما بقوله وإما بفعله وإما بإقراره ابتداء أو جوابا عن سؤال، وأحيانا يبعث الله أعرابيا من أقصى البادية ليأتي إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسأله عن شيء من أمور الدين لا يسأله عنه

(5/245)

الصحابة الملازمون لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولهذا كانوا يفرحون أن يأتي أعرابي يسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن بعض المسائل. ويدلك على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما ترك شيئا مما يحتاجه الناس في عبادتهم ومعاملتهم وعيشتهم إلا بينه، يدلك على ذلك قوله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } .
إذا تقرر ذلك عندك أيها المسلم فاعلم أن كل من ابتدع شريعة في دين الله ولو بقصد حسن فإن بدعته هذه مع كونها ضلالة تعتبر طعنا في دين الله عز وجل، تعتبر تكذيبا لله تعالى في قوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } . لأن هذا المبتدع الذي ابتدع شريعة في دين الله تعالى وليست في دين الله تعالى كأنه يقول بلسان الحال: إن الدين لم يكمل لأنه قد بقي عليه هذه الشريعة التي ابتدعها يتقرب بها إلى الله عز وجل.
ومن عجب أن يبتدع الإنسان بدعة تتعلق بذات الله عز وجل وأسمائه وصفاته، ثم يقول إنه في ذلك معظم لربه، إنه في ذلك منزه لربه، إنه في ذلك متمثل لقوله تعالى: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } إنك لتعجب من هذا أن يبتدع هذه البدعة في دين الله المتعلقة بذات الله التي ليس عليها سلف الأمة ولا أئمتها ثم يقول: إنه هو المنزه لله، وإنه هو المعظم لله، وإنه هو الممتثل لقول الله تعالى: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (. وأن من خالف ذلك فهو ممثل مشبه، أو نحو ذلك من ألقاب السوء.
كما إنك لتعجب من قوم يبتدعون في دين الله ما ليس منه فيما يتعلق برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويدعون بذلك أنهم هم المحبون لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأنهم المعظمون لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن من لم يوافقهم في بدعتهم هذه فإنه مبغض

(5/246)

لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى غير ذلك من ألقاب السوء التي يلقبون بها من لم يوافقهم على بدعتهم فيما يتعلق برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن العجب أن مثل هؤلاء يقولون: نحن المعظمون لله ولرسوله، وهم إذا ابتدعوا في دين الله، وفي شريعته التي جاء بها رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما ليس منها فإنهم بلا شك متقدمون بين يدي الله ورسوله، وقد قال الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } .
أيها الأخوة: إني سائلكم ومناشدكم بالله عز وجل وأريد منكم أن يكون الجواب من ضمائركم لا من عواطفكم، من مقتضى دينكم لا من مقتضى تقليدكم، كأن سواء فيما يتعلق بذات الله، وصفات الله، وأسماء الله، أو فيما يتعلق برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يقولون: نحن المعظمون لله ولرسول الله، أهؤلاء أحق بأن يكونوا معظمين لله ولرسول الله؟ أم أولئك القوم الذين لا يحيدون قيد أنملة عن شريعة الله، يقولون فيما جاء من الشريعة: آمنا وصدقنا فيما أخبرنا به، وسمعنا وأطعنا فيما أمرنا به أو نهينا عنه، ويقولون فيما لم تأت به الشريعة: أحجمنا وانتهينا، وليس لنا أن نتقدم بين يدي الله ورسوله، وليس لنا أن نقول في دين الله ما ليس منه. أيها أحق أن يكون محبا لله ورسوله ومعظما لله ورسوله؟.
لا شك أن الذين قالوا: آمنا وصدقنا فيما أخبرنا به وسمعنا وأطعنا فيما أمرنا به، وقالوا: نحن أقل قدرا في نفوسنا من أن نجعل في شريعة الله ما ليس منها، أو أن نبتدع في دين الله ما ليس منه، لا شك أن هؤلاء هم الذين عرفوا قدر أنفسهم، وعرفوا قدر خالقهم، هؤلاء هم الذين عظموا

(5/247)

الله ورسوله، وهم الذين أظهروا صدق محبتهم لله ورسوله.
لا أولئك الذين يبتدعون في دين الله ما ليس منه في العقيدة، أو القول، أو العمل، وإنك لتعجب من قوم يعرفون قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار » ويعلمون أن قوله: "كل بدعة" كلية عامة شاملة، مسورة بأقوى أدوات الشمول والعموم "كل" والذي نطق بهذه الكلية صلوات الله وسلامه عليه يعلم مدلول هذا اللفظ وهو أفصح الخلق، وأنصح الخلق للخلق لا يتلفظ إلا بشيء يقصد معناه. إذن فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حينما قال: « كل بدعة ضلالة » كان يدري ما يقول، وكان يدري معنى ما يقول، وقد صدر هذا القول منه عن كمال نصح للأمة.
وإذا تم في الكلام هذه الأمور الثلاثة -كمال النصح والإرادة، وكمال البيان والفصاحة، وكمال العلم والمعرفة- دل ذلك على أن الكلام يراد به ما يدل عليه من المعنى، أفبعد هذه الكلية يصح أن نقسم البدعة إلى أقسام ثلاثة، أو إلى أقسام خمسة؟ أبدا، هذا لا يصح.
وما ادعاه العلماء من أن هناك بدعة حسنة . فلا تخلو من حالين:
1 - أن لا تكون بدعة لكن يظنها بدعة.
2 - أن تكون بدعة فهي سيئة لكن لا يعلم عن سوئها.
فكل ما ادعي أنه بدعة حسنة فالجواب عنه بهذا. وعلى هذا فلا مدخل لأهل البدع في أن يجعلوا من بدعهم بدعة حسنة وفي يدنا هذا السيف الصارم من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بدعة ضلالة » . إن هذا السيف الصارم إنما صنع في مصانع النبوة والرسالة، إنه لم يصنع في مصانع مضطربة، لكنه صنع في مصانع النبوة، وصاغه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الصياغة البليغة فلا يمكن

(5/248)

لمن بيده مثل هذا السيف الصارم أن يقابله أحد ببدعة يقول: إنها حسنة ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « كل بدعة ضلالة » .
وكأني أحس أن في نفوسكم دبيبا يقول: ما تقول في قول أمير المؤمنين عمر بن الخطاب رضي الله عنه الموفق للصواب حينما أمر أبي بن كعب وتميما الداري أن يقوما بالناس في رمضان، فخرج والناس على إمامهم مجتمعون فقال: " نعمت البدعة هذه، والتي ينامون عنها أفضل من التي يقومون ".
فالجواب عن ذلك من وجهين :
الوجه الأول: أنه لا يجوز لأحد من الناس أن يعارض كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأي كلام، لا بكلام أبي بكر الذي هو أفضل الأمة بعد نبيها، ولا بكلام عمر الذي هو ثاني هذه الأمة بعد نبيها، ولا بكلام عثمان الذي هو ثالث هذه الأمة بعد نبيها، ولا بكلام علي الذي هو رابع هذه الأمة بعد نبيها، ولا بكلام أحد غيرهم لأن الله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } قال الإمام أحمد رحمه الله: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقع في قلبه شيء من الزيغ فيهلك". ا.هـ. وقال ابن عباس رضي الله عنهما: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتقولون: قال أبو بكر وعمر !".
الوجه الثاني : أننا نعلم علم اليقين أن أمير المؤمنين عمر بن الخطاب رضي الله عنه من أشد الناس تعظيما لكلام الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان مشهورا بالوقوف على حدود الله تعالى حتى كان يوصف بأنه كان وقافا عند

(5/249)

كلام الله تعالى. وما قصة المرأة التي عارضته -إن صحت القصة- في تحديد المهور بمجهولة عند الكثير حيث عارضته بقوله تعالى: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا } . فانتهى عمر عما أراد من تحديد المهور. لكن هذه القصة في صحتها نظر. لكن المراد بيان أن عمر كان وقافا عند حدود الله تعالى لا يتعداها، فلا يليق بعمر رضي الله عنه وهو من هو أن يخالف كلام سيد البشر محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن يقول عن بدعة:"نعمت البدعة" وتكون هذه البدعة هي التي أرادها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: « كل بدعة ضلالة » بل لا بد أن تنزل البدعة التي قال عنها عمر: إنها "نعمت البدعة" على بدعة لا تكون داخلة تحت مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: « كل بدعة ضلالة » فعمر رضي الله عنه يشير بقوله: "نعمت البدعة هذه" إلى جمع الناس على إمام واحد بعد أن كانوا متفرقين، وكان أصل قيام رمضان من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد ثبت في الصحيحين من حديث عائشة رضي الله عنها « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام في الناس ثلاث ليال وتأخر عنهم في الليلة الرابعة وقال: (إني خشيت أن تفرض عليكم فتعجزوا عنها » . فقيام الليل في رمضان جماعة من سنة الرسول عليه الصلاة والسلام، وسماها عمر رضي الله عنه بدعة باعتبار أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ترك القيام صار الناس متفرقين يقوم الرجل لنفسه، ويقوم الرجل ومعه الرجل، والرجل ومعه الرجلان، والرهط والنفر في المسجد، فرأى أمير المؤمنين عمر رضي الله عنه برأيه السديد الصائب أن يجمع الناس على إمام واحد، فكان هذا الفعل بالنسبة لتفرق الناس من قبل بدعة، فهي بدعة اعتبارية إضافية، وليست بدعة مطلقة إنشائية أنشأها عمر رضي الله عنه؛ لأن هذه السنة كانت موجودة في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهي سنة، لكنها تركت منذ عهد الرسول عليه الصلاة والسلام حتى أعادها عمر رضي الله عنه،

(5/250)

وبهذا التقعيد لا يمكن أبدا أن يجد أهل البدع من قول عمر هذا منفذا لما استحسنوه من بدعهم.
وقد يقول قائل: هناك أشياء مبتدعة قبلها المسلمون وعملوا بها وهي لم تكن معروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كالمدارس، وتصنيف الكتب، وما أشبه ذلك وهذه البدعة استحسنها المسلمون وعملوا بها ورأوا أنها من خيار العمل، فكيف تجمع بين هذا الذي يكاد أن يكون مجمعا عليه بين المسلمين وبين قول قائد المسلمين ونبي المسلمين ورسول رب العالمين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بدعة ضلالة » ؟
فالجواب أن نقول: هذا في الواقع ليس ببدعة، بل هذا وسيلة إلى مشروع، والوسائل تختلف باختلاف الأمكنة والأزمنة، ومن القواعد المقررة أن الوسائل لها أحكام المقاصد، فوسائل المشروع مشروعة، ووسائل غير المشروع غير مشروعة، بل وسائل المحرم حرام. والخير إذا كان وسيلة للشر كان شرا واستمع إلى الله عز وجل يقول: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (. وسب آلهة المشركين ليس عدوا بل حق وفي محله، لكن سب رب العالمين عدو وفي غير محله وعدوان وظلم، ولهذا لما كان سب آلهة المشركين المحمود سببا مفضيا إلى سب الله كان محرما ممنوعا، سقت هذا دليلا على أن الوسائل لها أحكام المقاصد، فالمدارس وتصنيف العلم وتأليف الكتب وإن كان بدعة لم يوجد في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على هذا الوجه إلا أنه ليس مقصدا بل هو وسيلة، والوسائل لها أحكام المقاصد. ولهذا لو بنى شخص مدرسة لتعليم علم محرم كان البناء حراما، ولو بنى مدرسة لتعليم علم شرعي كان البناء مشروعا.

(5/251)

فإن قال قائل: كيف تجيب عن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » وسن بمعنى "شرع"؟.
فالجواب : أن من قال: « من سن في الإسلام سنة حسنة » هو القائل: « كل بدعة ضلالة » ولا يمكن أن يصدر عن الصادق المصدوق قول يكذب له قولا آخر، ولا يمكن أن يتناقض كلام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبدا، ولا يمكن أن يرد على معنى واحد مع التناقض أبدا، ومن ظن أن كلام الله تعالى أو كلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ متناقض فليعد النظر، فإن هذا الظن صادر إما عن قصور منه، وإما عن تقصير. ولا يمكن أن يوجد في كلام الله تعالى أو كلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تناقض أبدا.
وإذا كان كذلك فبيان عدم مناقضة حديث « كل بدعة ضلالة » لحديث « من سن في الإسلام سنة حسنة » أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « من سن في الإسلام » والبدع ليست من الإسلام، ويقول "حسنة" والبدعة ليست بحسنة، وفرق بين السن والتبديع.
وهناك جواب لا بأس به : أن معنى "من سن" من أحيا سنة كانت موجودة فعدمت فأحياها وعلى هذا فيكون "السن" إضافيا نسبيا كما تكون البدعة إضافية نسبية لمن أحيا سنة بعد أن تركت.
وهناك جواب ثالث يدل له سبب الحديث وهو قصة النفر الذين وفدوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكانوا في حالة شديدة من الضيق، فدعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى التبرع لهم، فجاء رجل من الأنصار بيده صرة من فضة كادت تثقل يده فوضعها بين يدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فجعل وجه النبي عليه الصلاة والسلام يتهلل من الفرح والسرور وقال: « من سن في الإسلام سنة حسنة فله أجرها وأجر »

(5/252)

« من عمل بها إلى يوم القيامة » فهنا يكون معنى "السن" سن العمل تنفيذا وليس العمل تشريعا، فصار معنى « من سن في الإسلام سنة حسنة » من عمل بها تنفيذا لا تشريعا؛ لأن التشريع ممنوع « كل بدعة ضلالة » .
وليعلم أيها الإخوة أن المتابعة لا تتحقق إلا إذا كان العمل موافقا للشريعة في أمور ستة :
الأول: السبب فإذا تعبد الإنسان لله عبادة مقرونة بسبب ليس شرعيا فهي بدعة مردودة على صاحبها.
مثال ذلك : أن بعض الناس يحيي ليلة السابع والعشرين من رجب بحجة أنها الليلة التي عرج فيها برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالتهجد عبادة، ولكن لما قرن بهذا السبب كان بدعة؛ لأنه بنى هذه العبادة على سبب لم يثبت شرعا. وهذا الوصف -موافقة العبادة للشريعة في السبب- أمر مهم يتبين به ابتداع كثير مما يظن أنه من السنة وليس من السنة.
الثاني: الجنس، فلا بد أن تكون العبادة موافقة للشرع في جنسها، فلو تعبد إنسان لله بعبادة لم يشرع جنسها فهي غير مقبولة.
مثال ذلك: أن يضحي رجل بفرس، فلا يصح أضحية؛ لأنه خالف الشريعة في الجنس، فالأضاحي لا تكون إلا من بهيمة الأنعام؛ الإبل، البقر، الغنم.
الثالث: القدر، فلو أراد إنسان أن يزيد صلاة على أنها فريضة فنقول: هذه بدعة غير مقبولة لأنها مخالفة للشرع في القدر، ومن باب أولى لو أن الإنسان صلى الظهر مثلا خمسا فإن صلاته لا تصح بالاتفاق.
الرابع: الكيفية فلو أن رجلا توضأ فبدأ بغسل رجليه، ثم مسح رأسه ثم غسل يديه، ثم وجهه فنقول: وضؤوه باطل؛ لأنه مخالف للشرع في الكيفية.

(5/253)

الخامس: الزمان فلو أن رجلا ضحى في أول أيام ذي الحجة فلا تقبل الأضحية لمخالفة الشرع في الزمان.
وسمعت أن بعض الناس في شهر رمضان يذبحون الغنم تقربا لله تعالى بالذبح، وهذا العمل بدعة على هذا الوجه؛ لأنه ليس هناك شيء يتقرب به إلى الله بالذبح إلا الأضحية، والهدي والعقيقة، أما الذبح في رمضان مع اعتقاد الأجر على الذبح كالذبح في عيد الأضحى فبدعة. وأما الذبح لأجل اللحم فهذا جائز.
السادس: المكان، فلو أن رجلا اعتكف في غير مسجد فإن اعتكافه لا يصح، وذلك لأن الاعتكاف لا يكون إلا في المساجد، ولو قالت امرأة: أريد أن أعتكف في مصلى البيت. فلا يصح اعتكافها لمخالفة الشرع في المكان. ومن الأمثلة: لو أن رجلا أراد أن يطوف فوجد المطاف قد ضاق ووجد ما حوله قد ضاق فصار يطوف من وراء المسجد فلا يصح طوافه؛ لأن مكان الطواف البيت، قال الله تعالى لإبراهيم الخليل : { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ }
فالعبادة لا تكون عملا صالحا إلا إذا تحقق فيها شرطان : الأول: الإخلاص.
الثاني: المتابعة.
والمتابعة لا تتحقق إلا بالأمور الستة الآنفة الذكر.
وإنني أقول لهؤلاء الذين ابتلوا بالبدع - الذين قد تكون مقاصدهم حسنة ويريدون الخير -: إذا أردتم الخير فلا والله نعلم طريقا خيرا من طريق السلف رضي الله عنهم.
أيها الإخوة، عضوا على سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالنواجذ، واسلكوا طريق السلف الصالح، وكونوا على ما كانوا عليه وانظروا هل يضيركم ذلك شيئا؟.

(5/254)

وإني أقول -وأعوذ بالله أن أقول ما ليس لي به علم- أقول: إنك لتجد الكثير من هؤلاء الحريصين على البدع يكون فاترا في تنفيذ أمور ثبتت شرعيتها وثبتت سنيتها، فإذا فرغوا من هذه البدع قابلوا السنن الثابتة بالفتور، وهذا كله من نتيجة أضرار البدع على القلوب، فالبدع أضرارها على القلوب عظيمة، وأخطارها على الدين جسيمة، فما ابتدع قوم في دين الله بدعة إلا أضاعوا من السنة مثلها أو أشد، كما ذكر ذلك بعض أهل العلم من السلف.
لكن الإنسان إذا شعر أنه تابع لا مشرع حصل له بذلك كمال الخشية والخضوع والذل، والعبادة لرب العالمين، وكمال الاتباع لإمام المتقين وسيد المرسلين ورسول رب العالمين محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
إنني أوجه نصيحة إلى كل إخواني المسلمين الذين استحسنوا شيئا من البدع سواء فيما يتعلق بذات الله، أو أسماء الله، أو صفات الله، أو فيما يتعلق برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتعظيمه، أن يتقوا الله ويعدلوا عن ذلك، وأن يجعلوا أمرهم مبنيا على الاتباع لا على الابتداع، على الإخلاص لا على الإشراك، على السنة لا على البدعة، على ما يحبه الرحمن لا على ما يحبه الشيطان، ولينظروا ماذا يحصل لقلوبهم من السلامة والحياة والطمأنينة، وراحة البال والنور العظيم.
وأسأل الله تعالى أن يجعلنا هداة مهتدين، وقادة مصلحين، وأن ينير قلوبنا بالإيمان والعلم، وأن لا يجعل ما علمنا وبالا علينا، وأن يسلك بنا طريق عباده المؤمنين، وأن يجعلنا من أوليائه المتقين وحزبه المفلحين.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(5/255)


شرح حديث عائشة رضي الله عنها - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح حديث عائشة رضي الله عنها.

(5/257)

شرح حديث عائشة رضي الله عنها
.
عن عائشة رضي الله عنها قالت: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من أحدث في أمرنا هذا ما ليس منه فهو رد » . رواه البخاري ومسلم، وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » .
عائشة هي بنت أبي بكر الصديق، تزوجها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي صغيرة لها ست سنوات، ودخل عليها وهي صغيرة أيضا لها تسع سنوات، ومات عنها ولها ثماني عشرة سنة، وكان عندها من العلم الكثير الذي نفع الله به الأمة، وكنيتها أم عبد الله، والصحيح أنها لم تلد، وقيل إنها تكنت بابن أختها عبد الله بن الزبير .
قوله: " أحدث " أي أتى بشيء جديد.
" في أمرنا " أي في ديننا.
" ما ليس منه " أي باعتبار الشرع.
" رد " بمعنى مردود، وهذه الكلمة مصدر، والفعل (رد)، والمصدر هنا بمعنى اسم المفعول (مردود)، ويأتي المصدر بمعنى اسم المفعول، ولذلك شواهد من اللغة، منها كلمة (الحمل) فهي بمعنى (المحمول) كما في قوله تعالى: { وَإِنْ كُنَّ أُولَاتِ حَمْلٍ } أي محمول.
وفي هذا الحديث يخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بجملة شرطية أن من أحدث في دين الله ما ليس منه فهو رد مردود على صاحبه، حتى إن كان أحدثه عن حسن نية فإنه لا يقبل منه؛ لأن الله لا يقبل من الدين إلا ما شرع.
ولهذا كان من القواعد المقررة عند أهل العلم " أن الأصل في العبادات الحظر والمنع حتى يقوم دليل على المشروعية" قال سبحانه:

(5/259)

{ أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } وهذا إنكار عليهم.
وعلى العكس من ذلك فالأصل في المعاملات والأفعال والأعيان الإباحة والحل حتى يقوم دليل على المنع.
وهذا الحديث ورد في العبادات وهي التي يقصد الإنسان بها التعبد والتقرب إلى الله، فنقول لمن يزعم شيئا عبادة: هات الدليل على أن هذا عبادة، وإلا فقولك مردود.
ويحتاج هذا الحديث إلى تحرير بالغ.
فأولا: ينبغي معرفة هل هذا عبادة أم عادة.
فمثلا لو أن رجلا قال لصاحبه الذي نجا من هلكة: ما شاء الله، هنيئا لك. فقال له رجل: هذه بدعة. فهذا القول غير صحيح؛ لأن هذا من أمور العادة وليس من أمور العبادة. وفي الشرع ما يشهد لهذا، حيث جعل الناس يهنئون كعب بن مالك بتوبة الله عليه في حديثه الطويل. وكثير من التهاني التي تحدث بين الناس لا يزعم أحد أنها بدعة إلا بدليل؛ لأنها أمور عادات لا عبادات، وكمن قابل رجلا نجح في امتحان فقال له: مبروك. فمن يقول هذه بدعة غير محق في ذلك.
وإذا تردد الأمر بين كونه عبادة أو عادة، فالأصل أنه عادة ولا ينهى عنه حتى يقوم دليل على أنه عبادة.
وتوجد أشياء ابتدعها الناس في دين الله، كإحداث أذكار معينة بصيغ وعدد ووقت وهي لم تشرع على هذا الوجه لا في الزمن ولا العدد، ولا الهيئة، كمن يسبح ألف مرة ويلتزم بذلك ويجعله في الصباح مثلا، فهذا العمل بدعة، مردود على صاحبه لا ثواب له.
فإن قال: كيف تنكرون أن أقول: سبحان الله؟ فنقول: نحن لا ننكر عليك سبحان الله، بل ننكر عليك أن تأتي بها على هذه الصفة التي

(5/260)

لم ترد، أما أن تسبح آناء الليل وأطراف النهار تسبيحا غير مقيد بزمن، ولا عدد، ولا هيئة فلا ننكر عليك.
وكذلك ما يحدث في ليلة الثاني عشر من ربيع الأول من اجتماع الناس وإتيانهم بصيغ من الصلاة والسلام على رسول الله لم ترد عن الرسول ولا أصحابه، بل هي محشوة من الغلو في رسول الله الذي حذر أمته منه، ويأخذون في ترانيم على صفات معينة، فكل هذا بدع مردودة.
وإذا قالوا: نحن نصلي على رسول الله لننال ثواب الصلاة عليه. فنقول لهم: تحديدها بزمان، وعدد معين، وصيغة معينة قد تكون غير واردة أو منهيا عنها، كل هذا جعلها بدعة مردودة.
واعلم أنك لن تحدث بدعة في دين الله إلا انتزع الله من قلبك من السنة ما يقابل هذه البدعة؛ لأن القلب وعاء إن ملأته بالخير لم يبق فيه مكان للشر، وإن ملأته بالشر لم يبق فيه مكان للخير، وإذا ملأته بالسنة لم يبق فيه مكان للبدعة، وإذا ملأته بالبدعة لم يبق فيه مكان للسنة.
وكما قال شيخ الإسلام ابن تيمية : تجد هؤلاء الحريصين على البدع عندهم قصور وفتور في اتباع السنن، ولا يكادون يأتون بها على الوجه المطلوب.
ولذلك فإذا تعبد إنسان في ليلة السابع والعشرين من شهر رجب بعبادات من أذكار وصلوات على رسول الله وغير ذلك، فهذه بدعة، ونجيب على من يفعل ذلك من وجهين:
الأول : أنه لم يثبت أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عرج به في هذه الليلة، وهذا يبطل كل ما ينبني على هذا.
الوجه الثاني : لو سلمنا بذلك فهذا لا يقتضي أن نثبت لها شيئا من العبادات؛ لأن الصحابة لم يجعلوا فيها شيئا من هذه العبادات، والواجب على المؤمن أن يتبع ما جاء به الشرع، ولو اتبعنا ما كان عليه سلفنا الصالح

(5/261)

فعلا وتركا صرنا أسعد مما نحن عليه اليوم.
وهذا الحديث كذلك ميزان للأعمال الظاهرة، كما أن حديث عمر في النية ميزان للأعمال الباطنة، فحديث عائشة عن المتابعة، وحديث عمر عن النية، والعبادة لا تقبل إلا بالإخلاص والمتابعة.
وهنا نذكر مثلا ما يفعله الناس من التسابق على الجليد، فهذا لا ينكر عليه؛ لأن هذا من العادات لا من العبادات، وكذلك المصارعة فيما لا ضرر فيه، فإن اشتمل على ضرر كان حراما، ليس لأنه بدعة، بل لما فيه من الضرر.
فالبدعة تكون في الأمور التعبدية، أما أمور العادات فإن كان فيها ضرر منعت وإلا فالأصل فيها الحل.
وكذلك من لبس لباسا غير معهود ولم ينه الشرع عنه فلا ننكر عليه.
ولو أن رجلا داوم على حلق رأسه كلما نبت شعره حلقه، فهذا من الأمور العادية، ولهذا « لما رأى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غلاما قد حلق بعض رأسه، قال: "احلقه كله أو اتركه كله » . وهذا دليل على أنه ليس من باب العبادة وإلا لأرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى إبقاء الشعر، ولهذا فالراجح من أقوال أهل العلم أن إطلاق الشعر من الأمور العادية إن اعتادها الناس فعلت وإلا فلا.
ولو لبس الإنسان لباسا يخالف العادة ولكنه غير محرم شرعا فلا ينبغي لئلا يكون لباس شهرة، ولباس الشهرة هو الذي يشتهر به الإنسان حتى يقال: هذا الثوب مثل ثوب فلان، وقد يكون بالدون وقد يكون بالأعلى، حتى قال بعض العلماء: لو أن رجلا فقيرا لبس ثياب الأغنياء صار في حقه ثوب شهرة، ولو أن رجلا غنيا لبس ثياب الفقراء صار في حقه ثوب شهرة، وإنما يلبس كل إنسان ما يناسب حاله. واليوم والحمد لله لم يعد هناك فرق كبير بين ثوب الغني والفقير.

(5/262)

وبناء على ما تقدم فإنه لا يستحب أن يقصد العمرة في ليلة السابع والعشرين من رمضان، ومن قصد ذلك فقد أتى بشيء لا دليل عليه، فليلة القدر وإن كان لها خاصية لكنها لا تطلب بأداء العمرة فيها بل بقيامها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » . ولم يقل: من اعتمر. وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عمرة في رمضان تعدل حجة » ولم يقل: عمرة في ليلة سبع وعشرين تعدل حجة.
فننصح لإخواننا الذين يريدون وجه الله أن تكون أعمالهم موافقة لشرع الله سبحانه لأن مجرد إخلاص النية وإرادة وجه الله لا يكفي في قبول العلم كما سبق بيانه. ولم أجد في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يدل على استحباب العمرة ليلة السابع والعشرين، بل هي كغيرها من أيام رمضان في فضل الاعتكاف لما سبق من قوله عليه الصلاة والسلام: « عمرة في رمضان » .
ولا يفيد الإنسان أن يعبد الله بالعاطفة بدون أصل شرعي يرجع إليه لأن ذلك اتباع للهوى، فللشرع حدود معينة مضبوطة من كل وجه حتى لا يتفرق الناس فيها شيعا كل حزب بما لديهم فرحون.
ثم إن ليلة القدر ليست مخصوصة بليلة سبع وعشرين، فالنصوص الواردة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تدل أنها تتنقل في الأعوام، ففي عام تكون ليلة ثلاث وعشرين، وفي آخر ليلة خمس وعشرين، وغيره ليلة تسع وعشرين وثمان وعشرين، وست وعشرين.. وهكذا.
وقد ثبت في الصحيحين « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتكف العشر الأوسط ابتغاء ليلة القدر فخرج على أصحابه ليلة إحدى وعشرين وأخبرهم أنه كان يعتكف طلبا لليلة القدر وأنه رأى ليلة القدر في العشر الأواخر ولكنه أنسيها حكمة من الله تعالى، وقال عليه الصلاة والسلام: "وقد رأيتني أسجد في صبيحتها في ماء وطين". قال أنس : فمطرت السماء تلك الليلة فقام رسول »

(5/263)

« الله عليه الصلاة والسلام يصلي الفجر فرأيت على جبهته أثر الماء والطين. وكانت تلك ليلة إحدى وعشرين. وقال عليه الصلاة والسلام: "التمسوها في خامسة تبقى، في رابعة تبقى،... » إلى آخر الحديث.
وهذا يدل أنها تنتقل ولا تتعين في ليلة سبع وعشرين. ونرى كثيرا من المسلمين يجتهدون في ليلة سبع وعشرين ويتساهلون فيما عداها، وقد تكون في غيرها فيحرمون خيرها.
وينبغي للإنسان أن يجتهد في تلك الليالي كلها في الدعاء بقلب خالص وأمل في الله سبحانه، وأن يحرص على اجتناب أكل الحرام، لأنه من أسباب رد الدعاء، وذلك في قوله عليه الصلاة والسلام: « إن الله طيب لا يقبل إلا طيبا » وفي الحديث: « ثم ذكر الرجل يطيل السفر، أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام، وملبسه حرام، ومشربه حرام وغذي بالحرام فأنى يستجاب له » . فذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أسباب إجابة الدعاء السفر وهو مظنة للإجابة، وكذلك ذكر الشعث والغبر ولا شك أن كون الإنسان غير مترف ولا مهتم بأمور ملبسه ومظهره بل مهتم بإصلاح قلبه، وكذلك ذكر مد اليدين إلى السماء وهو من إظهار الافتقار إلى الله وإظهار الضعف والحاجة لله سبحانه، وذكر كذلك قوله: يا رب يا رب، ودعوة الله بهذا الاسم هو توسل إلى الله بأسمائه وخلقه للناس وربوبيته لهم.
ثم ذكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن مأكله ومشربه وملبسه وغذاءه كله من حرام، فيمنع إجابة الدعاء.
و(أنى) للاستفهام بمعنى الاستبعاد، أي بعيد أن يستجيب الله له.
ولهذا فأحذر إخواني من أكل الحرام، وهو ليس فقط كما يظن البعض أكل الخنزير والميتة وشرب الخمر، بل يشمل أكل الحرام لذاته

(5/264)

كهذه الأشياء، وأكله لكسبه بأن يكون الشيء حلالا ثم يصير حراما كالمغصوب والمسروق.
وكذلك المرابي ومن يأكل الربا سواء بصراحة أو بتحايل، والحيلة في ذلك أقبح من الصراحة لأنها تتضمن مفسدتين: المحرم والمخادعة والخيانة لله سبحانه، وهذا لا يخادع إلا نفسه فالله يعلم خائنة الأعين وما تخفي الصدور.
وكذلك الذي يكسب المال بالغش والخداع، فيظهر السلعة بمظهر طيب وهي رديئة فيظنها المشتري جيدة ويدفع فيها الثمن الكثير وهي في الحقيقة لا تساوي هذا الثمن. وقد يظن هذا البائع الغشاش أنه ربح ولكنه في الحقيقة خاسر، لأن المغبون سيأخذ من حسناته يوم يكون أحوج إلى الحسنة من الدنيا وما عليها ولا يستطيع أن يفدي نفسه.
وقد « مر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بصاحب تمر فأدخل يده في التمر فإذا أسفله مبلول، فقال: "ما هذا يا صاحب الطعام"؟ فقال: أصابته السماء يا رسول الله، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من غش فليس منا » . وكان الواجب على هذا أن يظهر الرديء حتى يعرفه الناس.
ومن ذلك أيضا الكسب عن طريق الكذب، كمن يحلف أن هذه السلعة تساوي مائة وهي لا تساوي أكثر من خمسين، وقد يغتر من لا يعرف سعر هذه السلعة، فهذه الزيادة قد جاءت بالكذب وقد يزين له الشيطان أن المشتري قد اشترى برضاه، ولكن نقول له: لو علم المشتري أن القيمة الحقيقية أقل مما دفع فإنه لن يرضى، فهو إذا لم يشتر عن تراضٍ، بل بكذب وتغرير ودجل.
وقد تجد من يبيع السلعة بمائة ويبيعها من بجواره بخمسين، ولا شك أن هذا فرق كبير ليس مما يجري به العرف ويوجد بين الناس عادة ويتراضون به.
فالخلاصة أن الأصل في العبادات الحظر والمنع حتى يقوم دليل على

(5/265)

المشروعية وأن كل من أحدث في دين الله ما ليس منه فهو رد مردود على صاحبه، وأن الله لا يقبل من الدين إلا ما شرع، وأنه لا بد من الإخلاص لله عز وجل والمتابعة لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(5/266)


مفاتح الغيب - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

مفاتح الغيب

(5/267)

مفاتح الغيب
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه أجمعين أما بعد... نتكلم في هذا الدرس إن شاء الله تعالى عن مفاتح الغيب : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } وقد بينها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث تلا قوله تعالى: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ }
هذه مفاتح الغيب، وسميت مفاتح لأن كل واحد منها فاتحة لشيء بعده:
{ إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } فالساعة فاتحة للآخرة التي هي النهاية.
{ وَيُنَزِّلُ الْغَيْثَ } والغيث فاتحة لحياة النبات.
{ وَيَعْلَمُ مَا فِي الْأَرْحَامِ } فاتحة لحياة كل شيء.
{ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } فاتحة للمستقبل.
{ وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } فاتحة لقيامة كل إنسان بحسبه، علم الساعة: القيامة العامة، وأما قوله تعالى: { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ }

(5/269)

فهو فاتحة لقيامة كل إنسان، لأن من مات فقد قامت قيامته.
أولا: إن الله عنده علم الساعة :
علم الساعة لا يمكن لأحد أن يدركه إلا الرب عز وجل ، فها هو « أفضل الرسل من الملائكة جبريل يسأل أفضل الرسل من البشر محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يقول: أخبرني عن الساعة؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما المسؤول عنها بأعلم من السائل » . أي علمي وعلمك فيها سواء، فكما أنك لا تعلمها فأنا كذلك لا أعلمها، ولهذا من ادعى علم الساعة فهو مكذب للقرآن، ومكذب للسنة، ومكذب لإجماع المسلمين وخارج عن المسلمين.
يقول الله -تبارك وتعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } وقال تعالى: { وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ } وتقديم الخبر في قوله: { وَعِنْدَهُ عِلْمُ السَّاعَةِ } يفيد الحصر، لأن من طرق الحصر تقديم ما حقه التأخير.
ومن صدق من ادعى علم الساعة فهو كافر أيضا، لأن من صدق من يكذب بالقرآن أو بالسنة فقد كذب القرآن والسنة، وعلى هذا فلا يمكن أن نصدق شخصا يدعي أنه يعلم متى تكون الساعة، ومن صدقه فهو

(5/270)

كافر لتكذيبه الكتاب والسنة وإجماع المسلمين.
لكن هل للساعة علامات؟
فالجواب: نعم قال تعالى: { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ }

ثانيا: نزول الغيث : { وَيُنَزِّلُ الْغَيْثَ } وهنا لم يقل: يعلم نزول الغيث، بل قال: { وَيُنَزِّلُ الْغَيْثَ } وإذا كان تنزيل الغيث ليس لأحد سوى الله، فعلم نزوله ليس لأحد سوى الله عز وجل .
ولكن قد يقول قائل: ما الحكمة في أن الله عز وجل قال في الساعة: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } وفي الغيث قال: { وَيُنَزِّلُ الْغَيْثَ } دون أن يقول: ويعلم نزول الغيث؟ مع أن عدم العلم بنزول الغيث مستفاد من كون الذي ينزل الغيث هو الله وحده، فإذا كان الذي ينزل الغيث هو الله وحده لزم من ذلك أنه لا يعلم أحد نزول الغيث إلا من ينزله؟.
لكن الحكمة -والله أعلم- أن الذي ينفع الناس ويستفيد الناس منه ويلمسونه بأيديهم هو الغيث وهو الذي يكون مفتاحا لحياة الأرض.
إذن لا يعلم متى ينزل المطر إلا الله، لأن الذي ينزل المطر والغيث هو الله.
لكن يرد علينا أننا نسمع في الإذاعات، يقولون: سينزل غدا مطر في جهات معينة، فهل هذا ينافي أن علم نزول الغيث خاص بالله؟.

(5/271)

فالجواب: أن هذا يشكل على كثير من الناس، فيظن أن هذه التوقعات -التي تذاع في الإذاعات- يظن أنها تعارض قول الله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ } والحقيقة أنها لا تعارض ذلك، لأن علمهم بهذا علم مستند إلى محسوس لا إلى غيب، وهذا المحسوس هو أن الله عز وجل حكيم، كل شيء يقع له سبب، فالأشياء مربوطة بأسبابها، فقد تكون الأسباب معلومة لكل أحد، وقد تكون معلومة لبعض الناس، وقد تكون غير معلومة لأحد، فإننا لا نعلم سبب كل شيء وحكمة كل شيء، المطر إذا أراد الله عز وجل إنزاله، فإن الجو يتغير تغيرا خاصا، يتكون معه السحاب، ثم نزول المطر، كما أن الحامل عندما يريد الله عز وجل أن يخرج منها الولد فإن الجنين ينشأ في بطنها شيئا فشيئا حتى يصل إلى الغاية، فهؤلاء عندهم مراصد دقيقة، تلامس الجو، ويعرف بها تكيف الجو، فيقولون إنه سيكون مطر، ولهذا نجدهم لا يتجاوز علمهم أكثر من ثمان وأربعين ساعة هذا أكثر ما سمعت، وإن كان قد قيل: إنهم وصلوا إلى أن يعلموا مدى ثلاثة أيام، على كل حال فعلمهم محدود، لأنه مبني على أسباب حسية لا تدرك إلا بواسطة هذه الآلات، ونحن مثلا بحسنا القاصر إذا رأينا السماء ملبدة بالغيوم، ورأينا هذا السحاب يرعد ويبرق، فإننا نتوقع أن يكون ذلك مطرا، هم كذلك يتوقعون إذا رأوا في الجو تكيفا معينا يصلح معه أن يكون المطر وحينئذ لا معارضة بين الآية وبين الواقع، على أنهم أيضا يتوقعون توقعا فربما يخطئون وربما يصيبون.

(5/272)

ثالثا: ويعلم ما في الأرحام: أولا : قوله تعالى: { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } ما اسم موصول يفيد العموم، وتعلق العلم بهذا العام هو تعلق عام أيضا، فعلم ما في الأرحام لا يقتصر على علم كونه ذكرا أو أنثى، واحدا أم متعددا، بل علم ما في الأرحام أشمل من ذلك، فهو يشمل كونه ذكرا أو أنثى، يشمل كونه واحدا أو متعددا، يشمل يخرج حيًّا أو يخرج ميتا، يشمل أن هذا الجنين سيبقى مدة طويلة في الدنيا أو مدة قصيرة، يشمل أن هذا الجنين سيكون ذا مال كثير أو فقر مدقع، يشمل أن هذا الجنين سيكون عالما أو جاهلا، فكل ما يتعلق بهذا الجنين يدخل في قوله: { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } فهو شامل عام خاص بالله تعالى.
ولكن يشكل على هذا أنه في عصرنا الحاضر توصل الطب إلى أن يعلم أن ما في بطن هذه الأنثى ذكر أو أنثى، فهل يبقى معارضة في الآية؟ فالجواب: أنه ليس هناك معارضة للآية؛ لأنهم لا يعلمون أنه ذكر أو أنثى إلا بعد أن يكون ذكرا أو أنثى، أما قبل ذلك فلا يستطيعون العلم بأنه ذكر أو أنثى، وإذا كان ذكرا أو أنثى وخُلق ذكرا أو خلق أنثى فإنه يكون من عالم الغيب عند أكثر الناس، ويكون من عالم الشهادة عند من يحصل له العلم بذلك، فالملك مثلا يرسله الله تعالى إلى الرحم، ويعلمه الله عز وجل أنه ذكر أو أنثى، يقول: يا رب ذكر أو أنثى؟ فيأمره الله - تعالى- بما أراد، فصار هذا علم شهادة بالنسبة للملك، وقبل أن يكون

(5/273)

ذكرا أو أنثى فهو علم غيب حتى بالنسبة للملائكة.
إذن كونه يكون علم شهادة بواسطة تقدم الطب لا يعارض الآية الكريمة.
وبهذه المناسبة أود أن أقول لكم: كل ما جاء به القرآن، وصحت به السنة، فإنه لا يمكن أن يعارض الواقع.
رابعا: وما تدري نفس ماذا تكسب غدا؟
وانظر إلى التعبير بقوله: { مَاذَا تَكْسِبُ غَدًا } فإن الإنسان قد يدري ماذا سيعمل غدا، ولكنه لا يدري هل سيكسب ذلك العمل أم لا. فلو أن شخصا عنده عمل في المكتب، ومرتب شؤونه، وقال: غدا أول شيء أعمله كذا وكذا، فإنه يكون قد علم ماذا يعمل غدا، ولكنه لا يعلم هل سيكسب ذلك العمل ويحصل له أم لا، ولهذا قال سبحانه: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا }
فأنت قد تخطط لعمل مستقبل كغد مثلا، لكن لا تكسبه، فقد يحول بينك وبينه مانع من موت، أو مرض، أو شغل آخر ترى أنه أقدم منه أو ما أشبه ذلك.
خامسا: وما تدري نفس بأي أرض تموت :
وصدق الله فلا أحد يستطيع أن يحكم بأنه سيموت في الأرض الفلانية، فقد يقول الإنسان: أنا لن أخرج من بلدي، فسأموت في بلدي، لكن هذا قد لا يتم، فأحيانا يكون الإنسان في بلده لا يخرج أبدا منها فيمرض، وتحدثه نفسه وتحدوه همته وعزيمته إلى أن يسافر للعلاج، فإذا وصل إلى البلد الذي

(5/274)

قرر أن يتعالج فيه مات فور وصوله، وهذا موجود ويحدث، إذن فهو لا يعلم بأي أرض يموت، ومن باب أولى أيضا فإنه لا يعلم في أي وقت يموت؛ لأن الإنسان يتصرف في مكانه، فربما يقول قائل: إذا أحسَّ بالموت ورأى أنه لا شفاء له مثلا قال: أذهب إلى الأرض الفلانية وأموت فيها، فإذا كان لا يعلم هذا فما بالك بالزمن الذي لا يمكن تحديده أبدا؟! فالذي لا يعلم المكان لا يعلم الزمان من باب أولى.
ولقد جرت مسألتان إحداهما أدركتها أنا، والثانية حُدثت بها من ثقة.
أما الأولى: فإنه كان راكبان على دباب -دراجة نارية- يمران بشارع فرعي، وهناك سيارة تمر بالشارع العام، فلما رأى صاحب السيارة هذا الدباب وقف من أجل أن يعبر الدباب، والراكبان على الدباب لما رأيا السيارة وقفا لتعبر السيارة، فهذا تصرف سليم، لكن في خلال دقيقة أو دقيقتين تحركت السيارة وتحرك الدباب واصطدما، فمات أحد الراكبين، فبماذا نفسر هذه الواقعة؟
نفسرها بأن هذا الرجل الذي مات بقي له من عمره دقيقتان أو دقيقة، لو شاء الله عز وجل لعبر كل من السيارة والدباب بسلام، أو لعبرا من أول ما التقيا بسرعة وحصل الحادث، لكن حصل التوقف لمدة دقيقة أو دقيقتين من أجل أن يستكمل الأجل لهذا الذي مات، وهذه من آيات الله عز وجل قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنه لن تموت نفس حتى تستكمل رزقها وأجلها » .
أما المسألة الثانية : فقد حدثني بها من أثق به، فقد كان الناس في السابق يأتون مكة عن طريق البر على الجمال، وكان الناس في ذلك الوقت ينزلون جميعا ويسيرون جميعا؛ لأن البلاد غير آمنة تماما، يقول: فخرج

(5/275)

الحجاج إلى مكة، وكانوا يمشون في الريعان -أي الجبال والأودية- على حدود الحجاز من نجد، وكان أحد القوم معه أمه مريضة وهو يمرضها، فسار الناس من مكان نزولهم ليلا، وهو جالس يمرض أمه، ويمهد لها الفراش من أجل أن تنام على الراحلة مستقرة، ولما أكمل رحل المركب لأمه مشى، ولكنه أخطأ القوم؛ لأنهم تجاوزوا كثيرا، يقول: فدخل في طريق جادة صغيرة مع أحد الريعان، وصار يمشي وهو يظن أنه على إثرهم حتى ارتفعت الشمس، وخاف على نفسه من العطش، فتبدى -ظهر- له خباء بدو -أي خيمة صغيرة- فاتجه إليها ووصل إليهم، وقال: أين طريق الحجاج؟ قالوا له: طريق الحجاج وراءك، لكن انزل أنت والمرأة معك حتى تستريح وندلك، فنزل بأمه يقول: فما أن وضع أمه على الأرض حتى فاضت روحها، سبحان الله العظيم، فمن يقول: إن امرأة من القصيم تأتي إلى الحجاز إلى هذه الأماكن التي قد لا يحلم أن يصل إليها، حتى تموت في هذا المكان؟! { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
هذه مفاتح الغيب التي لا يعلمها إلا الله عز وجل . والله أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(5/276)


التوسل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

التوسل

(5/277)

التوسل
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم على المبعوث رحمة للعالمين نبينا محمد وعلى آله وصحبه أجمعين.
التوسل في اللغة : مأخوذ من الوسيلة، والوسيلة والوصيلة والتوسل والتوصل معناهما متقارب؛ لأن السين والصاد دائما يتناوبان، يعني أحدهما يستعير المكان من الآخر، ولهذا يقرأ قوله تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } ويقرأ: (اهدنا السراط..) بالسين، وكلتاهما قراءة سبعية، فيجوز أن تقرأ: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } أو تقول: ( اهدنا السراط المستقيم سراط الذين أنعمت عليهم) .
فالتوسل والتوصل معناهما متقارب جدًّا.
والوسيلة هي السبب الموصل إلى المقصود.
وهو على نوعين:
النوع الأول:
عبادة يراد بها التوصل إلى رضوان الله والجنة، ولهذا نقول: جميع العبادات وسيلة إلى النجاة من النار ودخول الجنة. قال الله تعالى:

(5/279)

{ أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } فإذا صمت رمضان فإنه يقال: هذا وسيلة إلى مغفرة الذنوب، وقمت رمضان وسيلة أيضا لمغفرة الذنوب، وقمت ليلة القدر وسيلة لمغفرة الذنوب، وكل هذا لا بد أن يكون إيمانا واحتسابا، إذن الأعمال الصالحة كلها وسيلة، والغرض من الأعمال الصالحة قوله تعالى: { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ } ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستعيذ من النار فيقول: « أعوذ بالله من النار » . ويل لأهل النار.
أما النوع الثاني من الوسيلة: فهو ما يتخذ وسيلة لإجابة الدعاء وهو أقسام:
القسم الأول : التوسل إلى الله تعالى بأسمائه سواء كان بالأسماء على سبيل العموم أو باسم معين منها.
فمثال الأول التوسل بالأسماء على سبيل العموم ما ثبت في الحديث الصحيح عن ابن مسعود رضي الله عنه في دعاء الهم والغم: « اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض فيَّ حكمك، عدل فيَّ قضاؤك، أسألك اللهم بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي وغمي » .
والشاهد من الحديث قوله: « بكل اسم هو لك » . ونقول نحن: اللهم إني أسألك بأسمائك الحسنى، ودليل هذا القسم قوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا }

(5/280)

أما الثاني وهو التوسل باسم خاص فمثل أن تقول: "يا غفور اغفر لي، يا رحيم ارحمني، اللهم إنك عفو تحب العفو فاعف عني". وهذا توسل باسم لكنه خاص.
وفي هذا النوع يجب أن يكون الاسم مناسبا للدعاء، فإذا أردت أن تسأل الله الرزق تقول: يا رزاق، والمغفرة: يا غفور، والعفو: يا عفو، وهكذا.
لكن لو قلت: اللهم يا شديد العقاب اعف عني فهذا غير مناسب، فكيف تتوسل باسم يدل على العقوبة إلى عفو الله عز وجل؟ إنما تدعو الله تعالى بالأسماء المناسبة لما تدعو به.
القسم الثاني : التوسل إلى الله تعالى بصفاته سواء كان ذلك على سبيل العموم أو بصفة خاصة، ومن الصفات الأفعال، فإن الأفعال صفات، مثال ذلك أن تقول: "اللهم إني أسألك بأسمائك الحسنى وصفاتك العليا" وهذا التوسل صحيح، والتوسل بالصفات يكون كذلك عامًّا، ويكون خاصًّا، فمثال العام ما ذكرته آنفًا، ومثال الخاص: "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر"، فهنا توسل بصفة من صفات الله عز وجل.
ومن التوسل بالأفعال : "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم ".
فأنت تسأل الله الذي منَّ بصلاته على إبراهيم وعلى آل إبراهيم أن يمن بصلاته على محمد وعلى آل محمد، فالكاف في قولك: "كما صليت" ليست للتشبيه ولكنها للتعليل، والكاف تأتي للتعليل كما قال ابن مالك في الألفية:
شبه بكاف وبها التعليل قد ... يعنى وزائدا لتوكيد ورد
والشاهد من البيت قوله: "وبها التعليل قد يعنى" يعني قد يراد بها التعليل. "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم "،

(5/281)

يعني لأنك صليت على إبراهيم، فمنتك على عبدك وخليلك إبراهيم وآله، نتوسل بها إليك، أن تصلي على خليلك محمد وآله.
ومثال ذلك في القرآن على أن الكاف للتعليل قوله تعالى: { وَاذْكُرُوهُ كَمَا هَدَاكُمْ } واذكروه لأنه هداكم، وعلى كل حال المسألة معروفة، والكاف للتعليل.
وإذا قلنا: إن الكاف للتعليل في قوله: "كما صليت" سلمنا من شبهة مشهورة عند العلماء، وهذه الشبهة يقولون: إذا قلنا الكاف للتشبيه حصل إشكال؛ لأن معنى ذلك: أننا نطلب أن الله يصلي على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وآله صلاة دون صلاة إبراهيم وآله، بناء على أن المشبه أقل من المشبه به، فإذا قلت: فلان كالبحر في كرمه، فمقتضى ذلك أنه دون البحر، فإذا جعلنا الكاف في قوله: "كما صليت" للتشبيه معناه أننا نطلب من الله صلاة تكون في الواقع دون الصلاة على إبراهيم وآله.
فإذا قلنا: إن الكاف للتعليل فالمعنى أنك تسأل الله الذي مَنَّ بصلاته على إبراهيم وعلى آل إبراهيم أن يمن بصلاته على محمد وعلى آل محمد، وبذلك يزول الإشكال نهائيا.
ولا حاجة إلى ما ذكره بعض الناس وتكلف فيه من أهل العلم.
ومعنى "اللهم صل على محمد "، صلاة الله على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معناها: اللهم أثن عليه في الملأ الأعلى، واذكره بالجميل.
وليست صلاة الله على عبده بمعنى رحمته، وإن كان بعض العلماء قال: " إن الصلاة من الله الرحمة " لكنه قول مرجوح بالآية التي قال الله فيها: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } والعطف يقتضي التغاير.

(5/282)

القسم الثالث : التوسل إلى الله تعالى بالإيمان به، أي أن يتوسل الإنسان إلى الله تعالى بالإيمان به وبرسوله فيقول: اللهم بإيماني بك وبرسولك أسألك كذا وكذا. فيصح هذا، ودليله قوله تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ } إلى أن قال: { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا } أي فبسبب إيماننا برسولك فاغفر لنا، فجعلوا الإيمان به وسيلة للمغفرة.
فالتوسل بالإيمان بالله، والإيمان برسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والتوسل بمحبة الله، ومحبة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جائز؛ لأن الإيمان بالله سبب موصل للمغفرة، ومحبة الله ورسوله سبب موصل للمغفرة، فصح أن يتوسل إلى الله تعالى به.

القسم الرابع : التوسل إلى الله تعالى بحال الداعي، أي أن يتوسل الداعي إلى الله بحاله ولا يذكر شيئا مثل أن يقول: "اللهم إني أنا الفقير إليك، اللهم إني أنا الأسير بين يديك" وما أشبه ذلك، والدليل على ذلك قول موسى عليه الصلاة والسلام حين سقى للمرأتين ثم تولى إلى الظل فقال: { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } ولم يذكر شيئا.
ووجه هذه الآية أن حال الداعي إذا وصفها الإنسان فإنها تقتضي الرحمة واللطف والإحسان، لا سيما إذا كانت بين يدي أرحم الراحمين جل وعلا.
أرأيت لو أن رجلا مشى معك وقال: أنا فقير أبو عائلة لا أستطيع التكسب غريب الدار، فيسأل ويتوسل إليك بحاله، فأنت إذن تعرف الأمر وتعطيه إذا كنت كريما.

(5/283)

والقسم الخامس : التوسل بدعاء من ترجى إجابة دعائه، ودليل ذلك ما ثبت في صحيح مسلم « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يخطب الناس يوم الجمعة، فدخل رجل فاستقبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: يا رسول الله هلكت الأموال، وانقطعت السبل، فادع الله يغيثنا، فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يديه ثم قال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا" ثلاث مرات. قال أنس بن مالك : "والله ما نرى في السماء من سحاب ولا قزعة" والقزعة هي القطعة الصغيرة من الغيم، وما بيننا وما بين سلع من بيت ولا دار وسلع جبل بالمدينة تأتي من نحوه السحب قال: فخرجت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، فما نزل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من منبره إلا والمطر يتحادر من لحيته » .
وفي هذا آيتان: آية من آيات الله، وآية من آيات رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما من آيات الله فالقدرة العظيمة بهذه السرعة نشأ السحاب ورعد وبرق وأمطر، فما إن نزل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من منبره إلا والمطر يتحادر من لحيته، والمعروف أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان لا يطيل الخطبة، وهذا أتى في أثناء الخطبة.
وأما كونه آية من آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن الله أجاب دعاءه بهذه السرعة، وآيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جلب الماء من السماء أو من الأرض معلومة، فبقي المطر ينزل أسبوعا كاملا حتى سال الوادي المعروف بالمدينة باسم قناة، سال شهرا كاملا، « فجاء الرجل أو رجل آخر من الجمعة الثانية والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فقال: يا رسول الله، تهدم البناء وغرق المال، فادع الله يمسكها، فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه وقال: "اللهم حوالينا ولا علينا"، وجعل يشير بيده، فما يشير إلى ناحية إلا انفرجت، ليس بقدرة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن بقدرة الله عز وجل، "اللهم حوالينا ولا علينا" فجعل السحاب يتفرق، يمطر حول المدينة، ولا يمطر في المدينة، فخرجوا من الصلاة وهم يمشون في الشمس » .

(5/284)

فالرجل قال: "ادع الله يمسكها" والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لم يسأل الله أن يمسكها؛ لأن إمساكها ليس من المصلحة، لكنه دعا بدعاء تحصل به المصلحة وتزول المفسدة، قال: « اللهم حوالينا ولا علينا، اللهم على الآكام وبطون الأودية ومنابت الشجر » . وفي هاتين القصتين كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يرفع يديه وهو يخطب.
وفي الأول عندما سأل الله الغيث رفع الصحابة أيديهم معه وهم يستمعون الخطبة، فيستفاد من هذا أن الخطيب إذا دعا بالغيث أو دعا بالصحو أنه يرفع يديه وأن الناس يرفعون أيديهم معه إذا دعا بالغيث، وفيما عدا ذلك إذا دعا الخطيب في خطبة الجمعة لا يرفع يديه ولا يرفع الناس؛ لأن الصحابة رضي الله عنهم أنكروا على بشر بن مروان حين خطب ودعا في الخطبة ورفع يديه، فرفع اليدين في الدعاء في حال الخطبة ليس من هدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلا إذا دعا باستسقاء أو استصحاء.
« كذلك كانوا في غزوة الحديبية، ونفد الماء الذي معهم فجاء الناس إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالوا: يا رسول الله نفد الماء، وكان بين يديه ركوة -إناء من جلد- فوضع يديه في الماء فجعل الماء يفور أمثال العيون حتى استفى الناس ورووا » . والله على كل شيء قدير.
وهذه الآية تأييد للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد تكون الآية التي يرسلها الله عز وجل تكذيبا لمن أرسلت إليه:
يقال: إن مسيلمة الكذاب ادعى النبوة، فجاء إليه قوم فدعوه بالوصف الكاذب، وهو "يا رسول الله" وهو من أكذب عباد الله، قالوا: إن بئرا لنا نزحت وليس فيها إلا ماء قليل تأتي إليها لعل الله يأتي فيها البركة، فجاء إلى البئر وأخذ ماء بفمه ومجه فيها ينتظر أن يخرج الماء إلى أعلى، ولكن الماء الذي فيها غار بالكلية، فالماء الذي كان موجودا ذهب، فهذه آية من آيات الله، ولكنها آية لتكذيب هذا الرجل وليست لتأييده وتصديقه.

(5/285)

ولكن ينبغي أن تلاحظ أنك إذا طلبت من شخص أن يدعو لك وهو ممن ترجى إجابته أن يكون غرضك بذلك مصلحته هو لا مصلحتك أنت.
فإذا سألت إنسانا مرجو الإجابة بالدعاء أن تقصد بطلبك منه أن يدعو لك لمصلحته هو لا مصلحتك أنت فكيف يكون مصلحته؟ لأن الإنسان إذا دعا لأخيه بظهر الغيب قال له الملك: آمين ولك مثله، فإذا دعا لك أخوك الذي طلبت منه أن يدعو لك بظهر الغيب قال الملك: آمين ولك بمثله.
أما إذا طلبت منه أن يدعو لك وأنت لا تريد إلا مصلحتك فقط، فإن هذا يخشى أن يكون من المسألة المذمومة، لأن من جملة ما بايع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أصحابه عليه أن لا يسألوا الناس شيئا.
وهذه مسألة ينبغي أن يتنبه لها حتى لا نقع في ذل المسألة.
القسم السادس : التوسل إلى الله بالعمل الصالح . وهو أن يذكر الإنسان بين يدي دعائه عملا صالحا يكون سببا في حصول المطلوب، ومثاله قصة الثلاثة الذين حدث عنهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « ثلاثة من بني إسرائيل آواهم المبيت إلى غار، فدخلوا الغار فأراد الله عز وجل بحكمته أن تنطبق عليهم صخرة ابتلاء وامتحانا وعبرة لعباده انطبقت عليهم الصخرة فأرادوا أن يدفعوها فعجزوا فقال بعضهم لبعض: إنه لا يخرجكم من ذلك إلا أن تتوسلوا إلى الله تعالى بصالح أعمالكم، فتوسلوا إلى الله بصالح أعمالهم فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا، فأتي بي طلب الشجر يوما فرحت عليهما فوجدتهما نائمين وكرهت أن أغبق أحدا قبلهما، فبقي الإناء على يدي حتى برق الفجر، ثم استيقظا فسقيتهما، اللهم إن كنت فعلت ذلك ابتغاء وجهك فاصرف عنا ما نحن فيه، أو فافرج عنا ما نحن فيه، فانفرجت »

(5/286)

« الصخرة قليلا لكنهم لا يستطيعون الخروج.
أما الثاني: "فذكر أن له ابنة عم وكان يحبها حبا شديدا فأرادها على نفسها فأبت، ثم إنه في سنة من السنوات ألمت بها الحاجة فجاءت إليه تطلب دفع حاجتها فأعادها إلا أن تمكنه من نفسها -هي للضرورة مكنته من نفسها- فلما جلس منها مجلس الرجل من امرأته قالت له: يا هذا اتق الله، ولا تفض الخاتم إلا بحقه -فهذه كلمة عظيمة مؤثرة- قال: فقمت عنها وهي أحب الناس إلي -يعني ما تركتها رغبة لأني لا أريدها لكنه تركها خوفا من الله عز وجل حين ذكر به- وأعطاها حاجتها" فجمع هذا الرجل بين كمال العفة والصلة، قال: "اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة إلا أنهم لا يستطيعون الخروج".
أما الثالث: فذكر أن له أجراء -يعني أناسا استأجرهم- وأعطى كل واحد منهم أجره، إلا واحدا لم يعطه أجره، فنماه له، وصار فيه إبل وغنم وبقر ورقيق حتى جاء العامل يطلب أجره فقال له: كل ما ترى من الإبل والغنم والرقيق كله لك، فقال له الأجير: اتق الله، لا تستهزئ بي، فقال: لا أستهزئ بك هذه أجرتك، فأخذها الأجير وذهب بها كلها فهذه المعاملة والوفاء التام من هذا الرجل؛ لأنه من الممكن أنه إذا جاء يطلب أجره أن يعطيه أجره وينتهي، لكن لأمانته ووفائه أعطاه كل ما نماه أجره، قال: اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا يمشون » .
فلو قال قائل: اللهم إني أسألك ببر والدي أن توفقني لبر أولادي بي، فهذا توسل صحيح، وهو توسل بالعمل الصالح.
أما القسم الذي لا يجوز أن تتوسل إلى الله تعالى به فهو ما ليس بوسيلة في الواقع مثل أن تتوسل بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذاته، أو أن تتوسل بجاه

(5/287)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن ذلك لا ينفعك أنت، فجاه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومنزلته عند الله ينتفع بها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نفسه، أما أنت فليس لك فيها منفعة وكذلك ذاته من باب أولى.
ويدل على أن التوسل بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الآن ليس بصحيح « أن الصحابة قحطوا في عهد عمر بن الخطاب رضي الله عنه فخرج يستسقي بهم فقال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا -والصحابة يتوسلون بنبيهم بدعائه- وإنا نستشفع إليك بعم نبينا فاسقنا. فيقوم العباس بن عبد المطلب ويدعو الله تعالى بالسقيا فيسقون » . وهذا دليل على معنى التوسل بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الوارد عن الصحابة أن معناه أنهم يتوسلون بدعائه لا بذاته.
أما توسل المشركين بأصنامهم وأوثانهم وتوسل الجاهلين بأوليائهم فهو توسل شركي، لا نقول: توسل بدعي بل هو توسل شركي، ولا يصح أن نسميه توسلا بل هو شرك محض.
لأن هؤلاء المتوسلين يدعون من يزعمون أنهم وسيلة، يأتي الرجل إلى من يزعمه وليا ويقول: يا ولي الله أنقذني -بهذا اللفظ- يا آل البيت أنقذوني، يا نبي الله أنقذني، فهذا لا يصح أن نسميه وسيلة ولكن نسميه شركا؛ لأن دعاء غير الله شرك في الدين وسفه في العقل، شرك في الدين لأنهم اتخذوا شريكا مع الله، وسفه في العقل لأن الله يقول: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ }
ويوم القيامة لا ينفعونهم { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } فوصف الله هذه المدعوات بأنها عاجزة لا يستجيبون

(5/288)

أبدا لو دعوهم إلى يوم القيامة، وبأنها غافلة لا تدري من يدعوها ولا تحس بشيء من ذلك، وبأنه إذا كان يوم القيامة وهو وقت الحاجة الحقيقية إذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين، كدعاء الأولياء والأصنام وما أشبهها.
فلا يصح أن نقول: إنها وسيلة بل هو شرك أكبر مخرج عن الدين: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } فسمى الله هذا الداعي كافرا.
فإن قال قائل: إن هؤلاء ربما يدعون هذه الأصنام أو هؤلاء الأولياء ويحصل مطلوبهم، ثم يأتون ويقولون: دعونا الولي الفلاني فأجاب، دعونا هذا الصنم فأجاب، فما موقفنا من ذلك؟
فالجواب: موقفنا من ذلك أن الله تعالى قد يحدث هذا الشيء عند الدعاء لا بالدعاء امتحانا للداعي، فقد يأتي الإنسان ويدعو هذا الولي صاحب القبر بدعاء ثم يحدث له ما دعا به امتحانا من الله عز وجل، لا لأن هذا الولي هو الذي أعطاه إياه، لأننا نعلم علم اليقين أن هذا الولي لن ينفعه ولن يستجيب له، لكن قد يبتلى والابتلاء بتسهيل المعصية وارد في الأمم السابقة، وفي هذه الأمة، ففي الأمم السابقة قال الله تعالى: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ } فحرم الله عليهم أن يصطادوا السمك يوم السبت، فبقوا على ذلك مدة من الزمن، فابتلاهم الله فصارت الحيتان يوم السبت تأتي شرعا على وجه الماء من كثرتها وغير يوم السبت لا يشاهدونها، واليهود أهل مكر وكيد وخيانة، وأهل طمع وشح، قالوا: كيف لا تأتينا كل يوم عدا

(5/289)

يوم السبت ونحن ممنوعون من اصطيادها فماذا نصنع، أنحرم منها؟ بل ندبر حيلة نعمل شبكة وننصبها يوم الجمعة، فإذا جاء السمك يوم السبت دخلت في الشبكة وإذا دخل لا يستطيع الخروج، فإذا كان يوم الأحد نأتي إلى الشبكة ونأخذ السمك الذي فيها.
فهذه حيلة فيقولون: نحن ما نصطاد يوم السبت، فالشبك نصبناه يوم الجمعة والحيتان جاءت يوم السبت، ونحن أخذنا الحيتان يوم الأحد، ولقد عاقبهم الله على ذلك فقال: { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } فأمرهم الله أن يكونوا قردة، وهذا أمر كوني، فكانوا قردة وإنما أراد الله عز وجل أن يكونوا قردة؛ لأن القردة أشبه ما يكون بالإنسان فلما كان القرد أشبه ما يكون بالإنسان، وكان فعل هؤلاء شبيها بالمباح، لأن ظاهره الإباحة وباطنه التحريم، قال الله تعالى: { كُونُوا قِرَدَةً خَاسِئِينَ } ولكن القردة الموجودة الآن غير القردة التي قلبت إليها هؤلاء الطائفة من اليهود؛ لأن القردة الذين مسخ بنو إسرائيل إليهم، ذهبوا وفنوا بالكلية، فهذه القردة جنس من الحيوان. وهذا ابتلاء من الله عز وجل أن الحيتان تأتي يوم السبت كثيرة وتنقطع في غير يوم السبت، ولكن لم يصبر بنو إسرائيل على ذلك فاحتالوا على محارم الله.
وفي هذه الأمة ابتلى الله عز وجل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ببلوى، إذا أحرم الإنسان بحج أو عمرة حرم عليه الصيد: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } فأراد الله عز وجل أن يبتلي أصحاب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأرسل الله إليهم صيدا تناله أيديهم ورماحهم، فالصيد الذي يجري على رجله صاروا يمسكونه بأيديهم، مثل الأرانب والظباء، وصيد الطائر

(5/290)

الذي لا ينال إلا بالسهام ينالونه برماحهم { يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } والحكمة: { لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ } فهل الصحابة وهم محرمون صاروا يمسكون هذا الصيد بأيديهم أو ينالونه برماحهم؟ أبدا ولا أحد من الصحابة صاد صيدا ولا حتى تحيل عليه.
وبهذا نعرف الفرق بين صلاحية هذه الأمة وبين بني إسرائيل على أنه وجد من خلف هذه الأمة من شابه اليهود في التحيل على محارم الله، فهناك من يتحيلون على الربا، وهناك من يتحيلون على النكاح، وهناك من يتحيلون على ظلم إخوانهم بأنواع الحيل، وكل من تحيل من هذه الأمة إلى الشيء المحرم بحيله فهو مشابه لأسخف عباد الله، وهم اليهود.
وهناك أناس الآن يقولون: إذا أعطيت الإنسان عشرة آلاف ريال نقدا بأحد عشر ألف ريال إلى أجل فهذا حرام، قال: إذا نحلل هذا الحرام، فأبيع عليه أكياسا من الهيل بأحد عشر ألفا وهي لا تساوي الآن إلا عشرة إلى سنة، ثم يشتريها هذا المدين ويبيعها على صاحب الدكان، برغم أن صاحب الدكان لا يشتريها منك بمثل ما اشتريتها أنت، فيبيعها لصاحب الدكان بتسعة آلاف وخمسمائة فقط، فيكوى هذا المدين من الجانبين، فيكوى من جهة الذي باع عليه، ومن جهة صاحب الدكان، ثم يأخذ المدين الدراهم ويخرج بها وهذا لا يعد بيعا؛ لأن الذي اشتراه هو الدائن، ما يقلبه ولا ينظر ما فيه.
وأظن أن صاحب الدكان لو أتى بأكياس من القش ولفها وقال: هذا الذي فيها هيل، أو أتى بأكياس من الرمل، وقال: إن الذي فيها سكر وباعها على الدائن، وباعها الدائن على المدين، لأنه ما نظر فيها الدائن ولا يقلبها، والمدين كذلك لا يقلبها ولا ينظر فيها فترجع إلى صاحب

(5/291)

الدكان، فهذا لا يعد بيعا صحيحا.
ولكن هذا العمل جامع بين مفسدتين: مفسدة الربا ومفسدة الخداع لله عز وجل وللمؤمنين { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ }
فهذه الحيلة والعياذ بالله يسميها بعض العلماء الحيلة الربوية الثلاثية، وفيها مفاسد عظيمة.
وأما بيع السيارات ممن كانت عنده لشخص يريد السيارة نفسها بثمن مؤجل، لكنه أكثر من الثمن الحاضر فهذا لا بأس به وهو جائز بالإجماع كما قال شيخ الإسلام ابن تيمية، مثال ذلك: أنا أحتاج إلى سيارة وأتيت إلى شخص صاحب معرض يبيع السيارات على عشرين ألفا، فقلت له: أنا ليس عندي دراهم الآن، بع علي سيارة بخمسة وعشرين ألفا كل شهر خمسمائة ريال، وقال صاحب الدكان: لا بأس. فهذا جائز، حتى لو خيره صاحب المعرض وقال: هذه السيارة إما بعشرين نقدا، وإما بخمسة وعشرين مؤجلة، فقال: آخذها بخمسة وعشرين مؤجلة، فإن هذا ليس به بأس، وليس هذا بيع دراهم بدراهم؛ لأن الذي اشترى السيارة لم تثبت عليه الدراهم مرتين، فالأصل وقع على سلعة بدراهم، وليس دراهم بدراهم.
بهذا انتهى ما أردنا الكلام عليه حول التوسل والحمد لله رب العالمين.

(5/292)


آيات الأنبياء وأثرها في المجتمع - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

آيات الأنبياء وأثرها في المجتمع

(5/293)

آيات الأنبياء وأثرها في المجتمع
[تمهيد]
بسم الله الرحمن الرحيم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد: فيسرني أن أتقدم إليكم أيها الحاضرون الكرام بمحاضرة عنوانها ( آيات الأنبياء وأثرها في المجتمع ).

(5/295)

تمهيد
خلق الله تعالى آدم عليه الصلاة والسلام بيده من تراب، ثم سواه ونفخ فيه من روحه، وعلمه الأسماء كلها، وأسجد له ملائكته، وركب فيه العقل، وخلق له زوجته حواء، فبث منهما رجالا كثيرا ونساء، ومن هنا ابتدأ خلق البشر، وانتشروا في الأرض، وكانوا يتعبدون بما أوحاه الله إلى أبيهم من الوحي والتشريع المناسب في ذلك الوقت، ولم يكن هناك شيء يفتنهم عما كان يعبد به أبوهم ويقتدون به فيه، ولما طال الزمن، وتباعد النسل، وانتشر العمران في الأرض، وتنافس الناس في الدنيا حصل الاختلاف بينهم والانحراف عن طريقة أبيهم فبعث الله الرسل، وكان أول رسول إلى أهل الأرض نوحا عليه الصلاة والسلام. قال الله تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } -أي على دين واحد فاختلفوا- { فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } قال ابن عباس رضي الله عنهما: كان بين نوح وآدم عشرة قرون كلهم على شريعة من الحق واختلفوا فبعث الله النبيين مبشرين ومنذرين.

(5/297)

حكمة إرسال الرسل
لما كان العقل البشري لا يتمكن من عبادة الله تعالى على الوجه الذي يرضاه ويحبه، وكذلك لا يستطيع التنظيم والتشريع المناسب للأمة على اختلاف طبقاتها إذ لا يحيط بذلك إلا الله وحده، كان من حكمة الله ورحمته أن أرسل الرسل، وأنزل الكتب لإصلاح الخلق، وإقامة الحجة عليهم قال الله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } فحكمة إرسال الرسل تتلخص في:
الأول : إقامة الحجة على الخلق حتى لا يحتج أحد على الله فيقول: { لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى } لقد قطع الله هذه الحجة من أساسها بإرسال الرسل وتأييدهم بالآيات البينات الدالة على صدقهم، وصحة نبوتهم، وسلامة طريقتهم.
الثاني : توجيه الناس وإرشادهم لما فيه الخير والصلاح لهم في دينهم ودنياهم، فإن الناس مهما أوتوا من الفهم، والعقل، والذكاء لا يمكنهم أن تستقل عقولهم بالتنظيم العام المصلح للأمة بأكملها كأمة متماسكة متكافئة متساوية في إعطاء ذي الحق حقه. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « مثلي كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش -وهي الدواب التي تقع في النار- يقعن فيها وجعل يحجزهن ويغلبنه فيها، فأنا آخذ بحجزكم عن النار وأنت تقتحمون فيها » . رواه البخاري، فالرسل يذودون الناس عما يضرهم ويدعونهم إلى ما ينفعهم.
الثالث : جمع الأمة على دين واحد ورجل واحد، فإن انقياد الناس لما

(5/299)

يشاهدونه من الآيات المؤيدة للأنبياء أسرع وأقوى وأشد تماسكا فإنهم يجتمعون عليه عن عقيدة راسخة وإيمان ثابت فيحصل الصلاح والإصلاح.
تأييد الرسل بالآيات وكونها من جنس ما شاع في عصرهم .
لو جاءنا رجل من بيننا وقال: إنه نبي يوحى إليه، وإن طاعته فرض، وإن من عصاه فله النار، ومن أطاعه فله الجنة، ثم نظم قوانين، وسن سننا وقال: امشوا على هذه النظم وإلا فلكم النار ما كان أحد ليقبل منه مهما بلغ في الصدق والأمانة حتى يأتي ببرهان يدل على صدقه، فلو رد أحد دعوة هذا المدعي الذي لم يأت ببرهان على صدقه ما كان ملوما، فالقضية التي تسلم بها العقول: أن المدعي عليه البينة، وإلا فلا يجب قبول ما ادعاه.
وإتماما لإقامة الحجة بالرسل على الخلق أيد الله رسله بالآيات المبينات الدالة على صدقهم، وأنهم رسل الله حقا، فاصطفى للرسالة من الناس من يعلم أنه أهل للرسالة، وكفؤ لها، ويستطيع القيام بأعبائها والصبر على مكايد أعدائها { اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } فاصطفى الرجال الكمل الأقوياء أهل الحضارة واللين والفهم { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } أي: أهل المدن، فإن القرية هي المدينة كما سمى الله مكة قرية { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ }

(5/300)

وسماها أم القرى { لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } .
وما بعث الله رسولا إلا أيده بالآيات الدالة على صدق رسالته وصحة دعواه. قال الله تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ } أي: بالآيات البينات الواضحات، التي لا تدع مجالا للشك في صدق ما جاء به الرسول المرسل. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما من نبي من الأنبياء إلا قد أعطي من الآيات ما آمن على مثله البشر » . رواه البخاري ومسلم .
وهذا من حكمة الله العليا، ورحمته بعباده أن أيد الرسل بالآيات لئلا يبقى أمرهم مشكلا، فيقع الناس في الحيرة والشك، ولا يطمئنون إلى ما جاؤوا به.
وهذه الآيات التي جاءت بها الرسل لا بد أن تكون خارجة عن طوق البشر، إذ لو كانت في استطاعتهم ما صح أن تكون آية لإمكان البشر أن يدعي الرسالة ويأتي بها إذا كانت تحت قدرته، ولكن آيات الرسل لا يمكن للبشر أن يأتوا بمثلها، وقد جاءت كبريات الآيات من جنس ما برز به أهل العصر الذي بعث فيه ذلك الرسول كما قرر ذلك أهل العلم واستشهدوا على ذلك بآيات موسى وعيسى ومحمد عليهم الصلاة والسلام، فإن عهد موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ترقى فيه السحر، حتى بلغ السحرة الغاية في المهارة، والحذق فكان من أكبر الآيات التي جاء بها موسى ما يربو على فعل السحرة وهو يشبه في ظاهره السحر، وإن كان يختلف اختلافا كبيرا؛ لأن ما جاء به موسى حقيقة ما يراه الناظر بخلاف السحر فإنه يخيل للناظر وليست حقيقته كما يراه، فكان من الآيات التي جاء بها موسى عصاه التي يلقيها فتكون حية -ثعبانا- ويأخذها فتعود في يده عصاه الأولى، وقد ألقاها عند

(5/301)

فرعون حين دعاه إلى الإيمان بالله، وكذلك كان موسى يدخل يده في جيبه فتخرج بيضاء من غير سوء، أي: من غير عيب وبرص، وقد أخرجها كذلك عند فرعون حين دعاه إلى الإيمان بالله، فلما رأى فرعون هاتين الآيتين كابر وقال للملأ حوله: { إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ } وقد ألقى موسى عصاه كذلك عندما ألقى السحرة حبالهم وعصيهم في المجتمع العظيم الذي قرره موسى حين طلب فرعون أن يجعل بينه وبينه موعدا ليغالبه في سحره كما زعم، فلما اجتمع العالم والسحرة وألقوا حبالهم وعصيهم، وقالوا: بعزة فرعون إنا لنحن الغالبون فجاؤوا بسحر عظيم، حتى كانت تلك الحبال والعصي يخيل إلى رائيها أنها تسعى، فألقى موسى عصاه بأمر الله تعالى فإذا هي تلقف ما يأفكون فتلتهم هذه الحبال والعصي عن آخرها، فعلم السحرة وهم أهل السحر وأعلم الناس به أن ما جاء به موسى ليس بسحر، وإنما هو من الأمور التي لا يمكن للبشر معارضتها، فألقي السحرة ساجدين قالوا: آمنا برب العالمين رب موسى وهارون .
وكذلك كان لهذه العصا مجال آخر حينما كان موسى يستسقي لقومه فيضرب بها الحجر فيتفجر منه اثنتا عشرة عينا بقدر قبائل بني إسرائيل.
وكان لها مجال آخر أيضا حينما وصل موسى وقومه إلى البحر وخلفهم فرعون بجنوده، فأوحى الله إليه أن اضرب بعصاك البحر، فضربه فانفلق اثني عشر طريقا فسلكه موسى وقومه فنجوا.
وفي زمن عيسى عليه الصلاة والسلام كان علم الطب مترقيا إلى حد كبير، فجاءت آياته بشكل ما كان مترقيا في عهده من الطب، إلا أنه أتى بأمر لا يستطيع الطب مثله، فكان يخلق من الطين صورة كهيئة الطير

(5/302)

فينفخ فيها فتكون طيرا يطير بإذن الله والناس يشاهدون ذلك، وكان أيضا يبرئ الأكمه وهو الذي خلق أعمى، ويبرئ الأبرص بإذن الله تعالى، وهذان المرضان من الأمراض التي لا يستطيع الأطباء في ذلك الوقت وإلى هذا الوقت فيما أعلم أن يبرئوهما، بل قال بعض العلماء: إنه إنما سمي المسيح لأنه كان لا يمسح ذا عاهة إلا برئ، وذكر في القرآن أن عيسى يحيي الموتى بإذن الله، وفي آية أخرى يخرج الموتى، وهذان عملان مختلفان: العمل الأول إحياء الموتى قبل دفنهم، والثاني إحياؤهم وإخراجهم من قبورهم بعد الدفن، ولا ريب أن هذه الآيات التي أعطيها عيسى عليه الصلاة والسلام يعجز عن مثلها البشر، فتأييده بها دليل وبرهان على أنه رسول من الله الخالق القادر عليها.
وقد يؤيد الله الرسل بآيات أخرى، ولكن أبرز الآيات وأعظمها يكون من جنس ما شاع في عصر الرسول، ولذا أيد الله رسوله محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بآيات كثيرة أبرزها وأعظمها هذا القرآن الكريم هو كلام رب العالمين، لا يأتيه الباطل من بين يديه، ولا من خلفه، تنزيل من حكيم حميد؛ لأنه شاع في عصر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فن البلاغة والفصاحة، وصار البيان والفصاحة معترك الفخر والسيادة كما يعلم ذلك من تتبع التاريخ.
معجزات الأنبياء أو آيات الأنبياء
معجزات الأنبياء هي الآيات التي أعجزوا بها البشر أن يأتوا بمثلها والله تعالى يسميها آيات، وهي علامات دالة على صدق الرسل صلوات الله وسلامه عليهم فيما جاؤوا به من الرسالة.
والمعجزة في اصطلاح العلماء: أمر خارق للعادة؛ أي جار على خلاف العادة الكونية التي أجراها الله تعالى في الكون سالم عن المعارضة يظهره الله تعالى على يد الرسول تأييدا له.

(5/303)

مثال ذلك: انشقاق القمر، ونبع الماء من أصابع يد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغير ذلك مما سيمر بك.
فالأمر الجاري على وفق العادة لا يسمى معجزة، كما لو قال قائل: أريكم معجزة أن لا يمضي ساعة حتى تطلع الشمس، وكان ذلك قبل طلوع الشمس بأقل من ساعة، فإن الشمس إذا طلعت في زمن طلوعها لا يعد طلوعها معجزة لهذا القائل؛ لأن طلوعها في وقته على وفق العادة وليس خارقا للعادة.
وإذا كان الشيء الخارق للعادة غير سالم من المعارضة فلا يسمى معجزة، مثل الأمور التي تقع من السحرة والمشعوذين ونحوهم؛ لأن الأمور التي يأتون بها يمكن معارضتها بفعل ساحر أو مشعوذ آخر.
وإذا كان الشيء الخارق للعادة جاريا على يد ولي من الأولياء فلا يسمى معجزة، اصطلاحا، وإنما يسمى كرامة، ولكن هذه الكرامة الحاصلة للولي هي في الواقع معجزة للرسول الذي كان الولي متبعا له، إذ الكرامة دليل على صحة طريقة ذلك الولي.
فوائد آيات الأنبياء ومعجزاتهم
1 - بيان قدرة الله تعالى، فإن هذه الآيات لا بد أن تكون أمورا خارقة للعادة كشاهدة، دليل على صحة ما جاء به الرسل، وإذا كانت خارقة للعادة كانت دليلا على قدرة الخالق،وأنه قادر على تغيير مجرى العادة التي كان الناس يألفونها، ولذا تجد المرء يندهش عند هذه الآيات، ولا يمكنه إلا أن يصدق برسالة الرسول الذي جاء بها حيث جاء بما لا يقدر عليه أحد سوى الله عز وجل.
2 - بيان رحمة الله بعباده، فإن هذه الآيات التي يرونها مؤيدة للرسل تزيد إيمانهم وطمأنينتهم لصحة الرسالة، ومن ثم يزداد يقينهم وثوابهم ولا

(5/304)

يحصل لهم حيرة ولا شك ولا ارتباك.
3 - بيان حكمة الله البالغة حيث لم يرسل رسولا فيدعه هملا من غير أن يؤيده بما يدل على صدقه، وإن المرء لو أرسل شخصا بأمر مهم من غير أن يصحبه بدليل، أو أمارة على صحة إرساله إياه لعد ذلك سفها منه وموقفا سلبيا من هذا الرسول، فكيف برسالة عظيمة من أحكم الحاكمين؟‍ إنها لا بد أن تكون مؤيدة بالبراهين والآيات البينات.
4 - رحمة الله بالرسول الذي أرسله الخالق حيث ييسر قبول رسالته بما يجريه على يديه من الآيات ليتسنى إقناع الخلق بأمور لا يستطيعون معارضتها ولا يمكنهم ردها إلا جحودا وعنادا قال الله تعالى: { فَإِنَّهُمْ لَا يُكَذِّبُونَكَ } أي: لما يرون من الآيات الدالة على صدقك.
وقال تعالى عن فرعون وقومه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } 5 - إقامة الحجة على الخلق، فإن الرسول لو أتى بدون آية دالة على صدقه لكان للناس حجة في رد قوله وعدم الإيمان به، فإذا جاء بالآيات المقنعة الدالة على رسالته لم يكن للناس أي حجة في رد قوله.
6 - بيان أن هذا الكون خاضع لقدرة الله وتدبيره، ولو كان مدبرا لنفسه أو طبيعة تتفاعل مقوماتها وتتكون من ذلك نتائجها وآثارها لما تغيرت فجأة، واختلفت عادتها بمجرد دعوى شخص لتؤيده بما ادعاه، فانظر إلى الأكوان الفلكية التي لا تتغير بعوامل الزمن إلا بإرادة الله، ولقد أجراها الله تعالى كما قدر لها، تجري منذ خلقها الله حتى يأذن بانتهائها. وفي ليلة من الليالي « طلبت قريش من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آية »

(5/305)

« فأشار إلى القمر فانشق نصفين متباعدين يراهما الناس بأعينهم، حتى ادعت قريش جحودا وعنادا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سحرهم، وسألوا القادمين إلى مكة عن ذلك فأخبروهم أنهم رأوا انشقاق القمر في تلك الليلة » . أفلا يدل هذا على أن هذا الكون العلوي منه والسفلي خاضع للرب الخالق العليم؟ وقد سبق آنفا ما ذكرناه من آيات موسى، وعيسى عليهما الصلاة والسلام من كون العصا حية وضرب البحر بها حتى انفلق والحجر حتى انفجر، وإحياء الموتى، وإخراجهم من قبورهم آية لعيسى، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
آيات النبي محمد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قال شيخ الإسلام ابن تيمية رحمه الله في كتابه: (الجواب الصحيح لمن بدل دين المسيح ) قال: والآيات والبراهين الدالة على نبوة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كثيرة، وهي أكثر وأعظم من آيات غيره من الأنبياء عليهم الصلاة والسلام، ويسميها من يسميها من النظار (معجزات)، وتسمى دلائل النبوة وأعلام النبوة ونحو ذلك، وهذه الألفاظ التي سميت بها آيات الأنبياء كانت أدل على المقصد من لفظ المعجزات، ولهذا لم يكن لفظ المعجزات موجودا في الكتاب والسنة، وإنما فيه لفظ الآية والبينة والبرهان. قال رحمه الله: والآيات نوعان : منها ما مضى وصار معلوما بالخبر، ومنها ما هو باق إلى اليوم كالقرآن، والإيمان والعلم اللذين في اتباعه، وكشريعته التي جاء بها وذكر أمثلة أخرى لذلك سنعرض إن شاء الله لشيء منها تفصيلا. فمن هذه الآيات:
1 - القرآن الكريم، وهو أعظم آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنه الآية السابقة الباقية، فمنذ أوحى الله إليه به حتى اليوم وهو آية شاهدة على نبوة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(5/306)

فالقرآن كلام الله تعالى لفظا ومعنى، تكلم الله نفسه كلاما حقيقيا فأوحاه إلى جبريل، ثم نزل به جبريل على قلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوعاه، وحفظه وتكفل الله له بحفظه حيث قال: { إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } وإذا كان الله قد تكفل ببيانه فمعناه أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيحفظه ويعيه حتى يبلغه الناس ويبينه لهم وقال تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } والقرآن آية من آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدالة على صدقه من عدة أوجه :
الأول : عجز الخلق كلهم أن يأتوا مجتمعين أو منفردين بمثل هذا القرآن قال الله تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } يعني لا يمكن أن يأتوا بمثله ولو كان بعضهم معينا لبعض، وذلك لأن القرآن كلام الله ولا يمكن أن يشبهه شيء من كلام المخلوقين، لا من حيث اللفظ، ولا من حيث المعنى، ولا من حيث التأثير، ولا من حيث الثمرة والآثار الحميدة.
الثاني : من حيث اللفظ في قوته، ورصانته، وتركيبه، وأسلوبه، ونظمه، وبيانه، ووضوحه، وشموله للمعاني العديدة الواسعة التي لا تزال تظهر عند التأمل والتفكير، حتى كأنك لتسمع الآية التي ما تزال تقرؤها فينقدح لك منها معنى جديد، كأنك لم تسمع الآية من قبل وكأن الآية نزلت لتوها من أجله. قال شيخ الإسلام ابن تيمية : نفس نظم القرآن وأسلوبه عجيب بديع، ليس من جنس أساليب الكلام المعروفة، ولم يأت أحد بنظير هذا الأسلوب، فإنه ليس من جنس الشعر، ولا الرجز، ولا

(5/307)

الرسائل، ولا الخطابة، ولا نظمه نظم شيء من كلام الناس عربهم وعجمهم، ونفس فصاحة القرآن وبلاغته، هذا عجيب خارق للعادة ليس له نظير في كلام جميع الخلق. وقال الشيخ محمد رشيد رضا في كتابه (الوحي المحمدي) تحت عنوان: الفصل الرابع: إن القرآن لو أنزل بأساليب الكتب المألوفة المعهودة وترتيبها لفقد أعظم مزايا هدايته المقصودة بالقصد الأول. وأقول أيضا: إنه لو أنزل هكذا لفقد بهذا الترتيب أخص مراتب إعجازه المقصود بالدرجة الثانية. وقال: لو كان القرآن مرتبا مبوبا كما ذكر لكان خاليا من أعظم مزاياه شكلا وموضوعا، يعلم هذا وذاك مما نبينه من فوائد نظمه وأسلوبه الذي أنزله به رب العالمين، العليم، الحكيم، الرحيم، وهو مزج تلك المقاصد كلها بعضها ببعض، وتفريقها في سوره الكثيرة الطويلة منها، والقصيرة بالمناسبات المختلفة وتكرارها بالعبارات البليغة المؤثرة في القلوب المحركة للشعور المنافية للسآمة والملل إلى أن قال: والقابلة لأنواع أخرى من الإلقاء الخطابي في الترغيب والترهيب، والتعجيب، والتعيب، والتكريه، والتحبيب، والزجر، والتأنيب، واستفهام الإنكار، والتقرير، والتهكم، والتوبيخ، بما لا نظير له في كلام البشر من خطابة ولا شعر ولا رجز ولا سجع، فبهذا الأسلوب الرفيع في النظم البديع وبلاغة التعبير الرفيع كان القرآن كما ورد في معنى وصفه لا تبلى جدته ولا تخلقه كثرة الترديد. ا هـ كلامه.
الوجه الثالث : من إعجاز القرآن من حيث أهدافه العالية وآدابه الكاملة وتشريعاته المصلحة، فقد جاء بإصلاح العقيدة من الإيمان بالله، وبما له من الأسماء والصفات والأفعال، والإيمان بجميع ملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، وما يتعلق بذلك، وجاء بإخلاص العبادة لله، وتحرير الفكر، والعقل، والشعور من عبادة غير الله

(5/308)

والتعلق به خوفا، ورجاءً، ومحبة، وتعظيما، وجاء بالآداب الكاملة التي يشهد بكمالها وصلاحها وإصلاحها كل عقل سليم أمر بالبر والصلة، والصدق، والعدل، والرحمة، والإحسان، ونهى عن كل ما يخالف ويناقض من الظلم، والبغي، والعدوان.
أما تشريعاته فناهيك بها من نظم مصلحة للعباد والبلاد في المعاش، والمعاد، وإصلاحا في العبادة، وإصلاحا في المعاملة في الأحوال الشخصية، والاجتماعية، والاقتصادية، والفردية، والكمالية فيما لو اجتمع الخلق كلهم على سن نظم تماثلها أو تقاربها ما استطاعوا إلى ذلك سبيلا.
الوجه الرابع : من إعجاز القرآن قوة تأثيره على النفوس والقلوب، فإنه ينفذ إلى القلب نفوذ السهم في الرمية، ويسيطر على العقول سيطرة الشمس على أفق الظلام كما شهد بذلك الموالي والمعادي، حتى إن الرجل العادي -فضلا عن المتعلم- ليسمع القرآن فيجد من نفسه جاذبية عظيمة تجذبه إليه قسرا، يعرف أن هذا ليس من كلام البشر، فقد سمع الوليد بن المغيرة -عم أبي جهل - القرآن مرة من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقال لقومه من بني مخزوم: لقد سمعت من محمد آنفا كلاما ما هو من كلام الإنس، ولا من كلام الجن، وإن له لحلاوة، وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق، وإنه ليحطم ما تحته، وإنه ليعلو وما يعلى. « واجتمع مرة كبراء قريش فقالوا: انظروا أعلمكم بالسحر والكهانة والشعر، فليأت هذا الرجل الذي فرق جماعتنا وشتت أمرنا وعاب ديننا فليكلمه ولينظر ما يرد عليه. فقالوا: ما نعلم أحدا غير عتبة بن ربيعة، فكلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعرض عليه كل ما يمكن إغراؤه من المال والجاه والنساء، فلما أتم كلامه تلا عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول سورة فصلت، فلما بلغ قوله تعالى: »

(5/309)

« { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } قام عتبة فأمسك بفم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وناشده الرحم أن يكف عنه، فلما رجع عتبة بن ربيعة إلى قومه وجدوه متغيرا، وقص عليهم خبره وما وقع من الرعب في قلب بقراءة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال لهم: لقد علمتم أن محمدا إذا قال شيئا لم يكذب فخفت أن ينزل بكم العذاب، ولقد كلمني بكلام ما سمعت أذناي بمثله قط، فما دريت ما أقول » . اهـ. ولقد كان بعض الكبراء من قريش يأتون ليلا خفية يستمعون تلاوة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للقرآن كما جرى ذلك لأبي جهل وأبي سفيان وغيرهما.
وهذه القصص وأمثالها تدل دلالة ظاهرة على تأثير القرآن في النفوس وأخذه بمجامع القلوب، ولكن هذا التأثير قد لا يظهر لكل أحد إنما يظهر لمن كان له ذوق ومعرفة بأساليب الكلام، وبلاغة اللسان.
ومن يك ذا فم مر مريض ... يجد مرّا به الماء الزلالا
قال شيخ الإسلام ابن تيمية رحمه الله بعد أن ذكر أنواعا من إعجاز القرآن: وهذه الأمور من ظهرت له من أهل العلم والمعرفة ظهر له إعجازه من هذا الوجه، ومن لم يظهر له ذلك اكتفى بالأمر الظاهر الذي يظهر له ولأمثاله، كعجز جميع الخلق عن الإتيان بمثله مع تحدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإخباره بعجزهم، فإن هذا أمر ظاهر لكل أحد.
الوجه الخامس : من إعجاز القرآن تلك الآثار الجليلة التي حصلت لأمة القرآن باتباعه والعمل بأهدافه السامية، وتعاليمه الرشيدة، فقد ارتقى بأمة القرآن التي اعتنت به لفظا وفهما وتطبيقا ارتقى بها إلى أوج العلا في العبادة والآداب والكرامة والعزة، لقد عرف سلف هذه الأمة قيمة هذا القرآن الكريم فكانوا لا يتجاوزون عشر آيات حتى يتعلموها،

(5/310)

وما فيها من العلم والعمل، فتعلموا القرآن والعلم والعمل جميعا، فسادوا جميع العالم وصارت لهم العزة والغلبة والظهور والتمكين في الأرض، والعلوم النافعة مع أنهم كانوا قبل ذلك متفرقين ضالين أميين مغلوبين بين الأمم، ولن يعود لأمة القرآن ذلك العز والظهور والغلبة حتى يرجعوا إلى المعين الذي روي به أسلافهم، فيأخذوا منه صافيا من غير كدر، لن يعود لهم ذلك حتى يرجعوا إلى كتاب الله وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويتفهموهما ويطبقوهما اعتقادا وقولا وعلما وعملا وكيفا، مؤمنين بذلك معتقدين أن هذا هو طريق الصلاح والإصلاح والسلامة، وإن من المؤسف حقا أن ترى الكثير من المسلمين اليوم لا يلتفتون إلى الكتاب والسنة، ولا يتفهمونهما، ولا يطبقونهما بل أكثرهم لا يقرأ من القرآن في عامه كله إلا ما يقرؤه في صلاته، هذا مع قلة تفهم في اللغة العربية، وآدابها، وأساليبها، فلم يكن عندهم ذوق لغوي، ولا شرعي لكتاب الله، وسنة رسوله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولذلك ابتعدوا عن مقومات الدين، وآثاره ونتائجه بقدر ما ابتعدوا عن كتاب الله وسنة رسول الله، وإنا لنرجو من الله تعالى أن يهيئ لأمة القرآن من أمرها رشدا، وأن يبعث لها قادة فكر وسياسة لما فيه الخير والصلاح، والرجوع إلى ما كان عليه السلف الصالح فلن يصلح آخر هذه الأمة إلا ما أصلح أولها. 2- ومن آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما أظهره الله شاهدا على صدقه من الآيات الأفقية كما قال تعالى: { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } ولذلك أمثلة:
المثال الأول : انشقاق القمر، فقد انشق القمر وصار فرقتين وشاهد

(5/311)

الناس ذلك وقد أشار الله إلى ذلك في القرآن قال الله تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } وقد أجمع العلماء على وقوع ذلك في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل الهجرة، وقد رآه الناس بمكة. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين رآه: « اشهدوا اشهدوا » وقدم المسافرون من كل وجه فأخبروا أنهم رأوه.
قال شيخ الإسلام ابن تيمية : وجعل الآية في انشقاق القمر دون الشمس وسائر الكواكب لأنه أقرب إلى الأرض من الشمس والنجوم، وكان الانشقاق فيه دون سائر أجزاء الفلك إذ هو الجسم المستنير الذي يظهر الانشقاق فيه لكل من يراه ظهورا لا يتمارى فيه، وأنه إذا قبل الانشقاق فقبول محله أولى بذلك وقد عاينه الناس وشاهدوه، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ هذه السورة في المجامع الكبار مثل صلاة العيدين، وكل الناس يقر بذلك، ولا ينكره ولو لم يكن قد انشق لأسرع الناس إلى تكذيب ذلك. ا.هـ كلام شيخ الإسلام ابن تيمية .
وقد استبعد أناس وقوع انشقاق القمر وحاولوا تحريف معنى القرآن في ذلك، وقد أخطؤوا خطأ كبيرا في هذا الإنكار فالقرآن لا يتحمل المعنى الذي حرفوه إليه، والنصوص الثابتة الكثيرة من الأحاديث صريحة في انشقاقه انشقاقا حسيا مشهودا، ولا يقدح في ذلك ما زعمه بعضهم من كونه لم ينقل في تاريخ غير التاريخ الإسلامي فإن نقله في التاريخ الإسلامي كاف في ذلك، وقد جاء به القرآن الكريم ولعل الناس الذين لم ينقلوه لم يشاهدوه، لعله وقع وهم نيام أو كانوا في النهار ولم يشعروا به، أو كان في تلك الساعة مانع من سحاب أو غيره، وقد أخبر المسافرون الذين قدموا مكة بمشاهدته، وهو لم يستمر فيما يظهر وإنما كان آية شاهدها الناس ثم عاد إلى حاله الأولى.

(5/312)

المثال الثاني : المعراج فإنه من أكبر الآيات فلقد أسري بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ليلة واحدة إلى بيت المقدس، واجتمع هناك بالأنبياء، وصلى بهم، ثم عرج به جبريل حتى بلغ سدرة المنتهى فوق سبع السماوات، وأوحى الله تعالى إليه ما أوحى، وشاهد، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من آيات الله الكبرى ما شاهد، ومر بالأنبياء في كل سماء، ورجع إلى مكة، كل ذلك في ليلة واحدة مع بعد المسافة الأرضية بين مكة وبين بيت المقدس، ثم البعد العظيم بين السماء والأرض وبين السماء الدنيا وما فوقها إلى سدرة المنتهى، وقد أخبر الله تعالى في القرآن عن الإسراء في سورة الإسراء وعن المعراج في سورة النجم إذا هوى.
المثال الثالث : نزول المطر باستسقائه مباشرة، وإقلاع المطر باستصحائه مباشرة ففي صحيح البخاري وصحيح مسلم عن أنس بن مالك رضي الله عنه قال: « أصابت سنة أي جدب على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فبينا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب في يوم الجمعة قام أعرابي فقال: يا رسول الله هلك المال، وجاع العيال، فادع الله لنا. فرفع يديه وما نرى في السماء قزعة (أي قطعة سحاب) فوالذي نفسي بيده ما وضعها حتى ثار السحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته، فمطرنا يومنا ذلك، ومن الغد، ومن بعد الغد حتى الجمعة الأخرى وقام ذلك الأعرابي أو غيره فقال: يا رسول الله تهدم البناء، وغرق المال، فادع الله لنا. فرفع يديه وقال: "اللهم حوالينا ولا علينا" فما يشير إلى ناحية من السحاب إلا انفرجت فأقلع المطر وخرجنا نمشي في الشمس » .
ومن آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما وقع مطابقا لما أخبر به، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من أمور الغيب التي وقعت في عهده، وبعده ولذلك أمثلة أيضا:
المثال الأول : ما رواه مسلم عن أنس بن مالك رضي الله عنه عن

(5/313)

عمر بن الخطاب رضي الله عنه قال: « كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يرينا مصارع أهل بدر قبل ابتداء القتال يقول: "هذا مصرع فلان غدا إن شاء الله، هذا مصرع فلان" فوالذي بعثه بالحق ما أخطؤوا الحدود التي حددها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » .
المثال الثاني : إخباره، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن ظهور نار في أرض الحجاز تضيء لها أعناق الإبل ببصرى، ففي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا تقوم الساعة حتى تخرج نار من أرض الحجاز تضيء لها أعناق الإبل ببصرى » . فقد خرجت هذه النار في جمادى الآخرة سنة 654هـ شرقي المدينة فأقامت نحوا من شهر وملأت تلك الأودية وشاهد الناس أعناق الإبل ببصرى وهي بلدة بالشام. قال شيخ الإسلام ابن تيمية : وهذه النار كانت تحرق الحجر.
ومن أمثلة ذلك ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما سيكون من الفتن، وتغير أحوال الناس وغير ذلك.
ومن آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما رواه البخاري وغيره عن جابر رضي الله عنه قال: « عطش الناس يوم الحديبية ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بين يديه ركوة (إناء للماء) فتوضأ منها، ثم أقبل الناس نحوه فقالوا: ليس عندنا ماء نتوضأ به ونشرب إلا ما في الركوة التي عندك، فوضع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون قال: فشربنا وتوضأنا،. قيل لجابر: كم كنتم؟ قال: لو كنا مئة ألف لكفانا، كنا ألفا وخمسمائة » .
ومن آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تكثير الطعام كما جرى ذلك يوم الخندق وجرى ذلك لأبي هريرة مع أهل الصفة وآياته، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كثيرة جدا، وقد ذكر أهل العلم من ذلك الشيء الكثير، ومن أوسع ما رأيت في ذلك تاريخ ابن كثير رحمه الله حيث كتب في آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مجلدا كبيرا وذلك أن جميع

(5/314)

آيات الأنبياء عليهم الصلاة والسلام قد جرى مثلها للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأمته أو ما هو أعظم منها. وهذه الآيات التي يجريها الله على أيدي أنبيائه وأوليائه كلها شاهدة بما له تعالى من كمال العلم، والقدرة، والرحمة، وأن الأمور كلها بيده يجريها كما يشاء، لا يسأل عما يفعل وهم يُسألون فلله الحمد والمنة سبحانه لا نحصي ثناء عليه هو كما أثنى على نفسه. وصلى الله وسلم على نبينا محمد وآله وصحبه.

(5/315)


حول الصعود إلى القمر - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

رسالة
حول الصعود إلى القمر

(5/317)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، ونصلي ونسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين أما بعد:
فقد تواترت الأخبار بإنزال مركبة فضائية على سطح القمر بعد المحاولات العديدة التي استنفدت فيها الطاقات الفكرية والمادية والصناعية عدة سنوات وقد أثار هذا النبأ تساؤلات وأخذا وردا بين الناس.
فمن قائل: إن هذا باطل مخالف للقرآن، ومن قائل: إن هذا ثابت والقرآن يؤيده، فالذين ظنوا أنه مخالف للقرآن قالوا: إن الله أخبر أن القمر في السماء فقال: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } . وقال: { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } . وإذا كان القمر في السماء فإنه لا يمكن الوصول إليه، لأن الله جعل السماء سقفا محفوظا، والنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أشرف الخلق ومعه جبريل أشرف الملائكة وكان يستإذا ويستفتح عند كل سماء ليلة المعراج ولا يحصل لهما دخول السماء إلا بعد أن يفتح لهما فكيف يمكن لمصنوعات البشر أن تنزل على سطح القمر وهو في السماء المحفوظة.
والذين ظنوا أن القرآن يؤيده قالوا: إن الله قال في سورة الرحمن: { يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } . والسلطان العلم وهؤلاء

(5/319)

استطاعوا أن ينفذوا من أقطار الأرض بالعلم فكان عملهم هذا مطابقا للقرآن وتفسيرا له.
وإذا صح ما تواترت به الأخبار من إنزال مركبة فضائية على سطح القمر فإن الذي يظهر لي أن القرآن لا يكذبه ولا يصدقه فليس في صريح القرآن ما يخالفه، كما أنه ليس في القرآن ما يدل عليه ويؤيده.
1- أما كون القرآن لا يخالفه فلأن القرآن كلام الله تعالى المحيط بكل شيء علما فهو سبحانه يعلم ما كان وما يكون من الأمور الماضية والحاضرة، والمستقبلة، سواء منها ما كان من فعله، أو من خلقه فكل ما حدث أو يحدث في السماوات أو في الأرض من أمور صغيرة، أو كبيرة ظاهرة، أو خفية فإن الله تعالى عالم به ولم يحدث إلا بمشيئته وتدبيره لا جدال في ذلك.
فإذا كان كذلك فالقرآن كلامه وهو سبحانه أصدق القائلين ومن أصدق من الله قيلا، وكلامه أحسن الكلام وأبلغه في البيان، ومن أحسن من الله حديثا فلا يمكن أن يقع في كلامه الصادر عن علمه، والبالغ في الصدق والبيان غايته لا يمكن أن يقع في كلام هذا شأنه ما يخالف الواقع المحسوس أبدا، ولا أن يقع في المحسوس ما يخالف صريحه أبدا.
ومن فهم أن في القرآن ما يخالف الواقع، أو أن من المحسوس ما يقع مخالفا للقرآن ففهمه خطأ بلا ريب.
والآيات التي يظنها بعض الناس دالة على أن القمر في السماء نفسها ليس فيها التصريح بأنه مرصع في السماء نفسها التي هي السقف المحفوظ نعم ظاهر اللفظ أن القمر في السماء نفسها، ولكن إن ثبت وصول السفن الفضائية إليه ونزولها على سطحه فإن ذلك دليل على أن القمر ليس في

(5/320)

السماء الدنيا التي هي السقف المحفوظ وإنما هو في فلك بين السماء والأرض كما قال -تعالى-: { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } . وقال -تعالى: { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } . قال ابن عباس -رضي الله عنهما: "يدورون كما يدور المغزل في الفلكة، وذكر الثعلبي والماوردي عن الحسن البصري أنه قال: "الشمس والقمر والنجوم في فلك بين السماء والأرض غير ملصقة به ولو كانت ملصقة به ما جرت" ذكره عنهما القرطبي في تفسير سورة يس.
والقول بأن الشمس والقمر في فلك بين السماء والأرض لا ينافي ما ذكر الله من كونهما في السماء، فإن السماء يطلق تارة على كل ما علا قال ابن قتيبة : "كل ما علاك فهو سماء" فيكون معنى كونهما في السماء أي في العلو أو على تقدير مضاف أي في جهة السماء.
وقد جاءت كلمة السماء في القرآن مرادا بها العلو كما في قوله تعالى: { وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا } . يعني المطر، والمطر ينزل من السحاب المسخر بين السماء والأرض.
وإذا ثبت ما ذكروا عن سطحية القمر فإن ذلك يزيدنا معرفة في آيات الله العظيمة حيث كان هذا الجرم العظيم وما هو أكبر منه وأعظم يجري بين السماء والأرض إلى الأجل الذي عينه الله تعالى لا يتغير ولا يتقدم ولا يتأخر عن السير الذي قدره له العزيز العليم، ومع ذلك فتارة يضيء كله فيكون

(5/321)

بدرا، وتارة يضيء بعضه فيكون قمرا أو هلالا ذلك تقدير العزيز العليم.
وأما ما اشتهر من كون القمر في السماء الدنيا، وعطارد في الثانية والزهرة في الثالثة، والشمس في الرابعة، والمريخ في الخامسة، والمشتري في السادسة، وزحل في السابعة فإن هذا مما تلقي عن علماء الفلك والهيئة وليس فيه حديث صحيح عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويدل على ذلك أن ابن كثير رحمه الله مع سعة اطلاعه لما تكلم على أن الشمس في الفلك الرابع قال: "وليس في الشرع ما ينفيه بل في الحس وهو الكسوفات ما يدل عليه ويقتضيه". ا.هـ فقوله: "وليس في الشرع ما ينفيه". واستدلاله على ثبوته بالحس دليل على أنه ليس في الشرع ما يثبته أي ما يثبت أن الشمس في الفلك الرابع والله أعلم.
2- وأما كون القرآن لا يدل على وصول السفن الفضائية إلى القمر فلأن الذين ظنوا ذلك استدلوا بقوله تعالى: { يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } . وفسروا السلطان بالعلم.
وهذا الاستدلال مردود من وجوه:
الأول : أن سياق الآية يدل على أن هذا التحدي يكون يوم القيامة ويظهر ذلك جليا لمن قرأ هذه السورة من أولها فإن الله ذكر فيها ابتداء خلق الإنسان والجان، وما سخر للعباد في آفاق السماوات والأرض، ثم ذكر فناء من عليها ثم قال: { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ } . وهذا الحساب ثم تحدى الجن بأنه لا مفر لهم ولا مهرب من أقطار السماوات والأرض

(5/322)

فيستطيعون الهروب ولا قدرة لهم على التناصر فينصروا وينجوا من المرهوب، ثم أعقب ذلك بذكر الجزاء لأهل الشر بما يستحقون، ولأهل الخير بما يؤملون ويرجون.
ولا شك أن السياق يبين المعنى ويعينه فرب كلمة أو جملة صالحة لمعنى في موضع ولا تصلح له في موضع آخر، وأنت ترى أحيانا كلمة واحدة لها معنيان متضادان يتعين المراد منهما بواسطة السياق كما هو معروف في كلمات الأضداد في اللغة.
فلو قدر أن الآية الكريمة تصلح أن تكون في سياق ما خبرا لما سيكون في الدنيا فإنها في هذا الموضع لا تصلح له بل تتعين أن تكون للتهديد والتعجيز يوم القيامة وذلك لما سبقها ولحقها من السياق.
الثاني : أن جميع المفسرين ذكروا أنها للتهديد والتعجيز وجمهورهم على أن ذلك يوم القيامة وقد تكلم الشيخ محمد الأمين الشنقيطي على هذه الآية في سورة الحجر عند قوله تعالى: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } . ووصف من زعم أنها تشير إلى الوصول إلى السماء وصفه بأنه لا علم عنده بكتاب الله.
الثالث : أنه لو كان معناها الخبر عما سيحدث لكان معناها يا معشر الجن والإنس إنكم لن تنفذوا من أقطار السماوات والأرض إلا بعلم وهذا تحصيل حاصل فإن كل شيء لا يمكن إدراكه إلا بعلم أسباب إدراكه والقدرة على ذلك، ثم إن هذا المعنى يسلب الآية روعتها في معناها وفي مكانها فإن الآية سبقها الإنذار البليغ بقوله تعالى: { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ } .

(5/323)

وتلاها الوعيد الشديد في قوله: { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ } .
الرابع : أن دلالة الآية على التحدي ظاهرة جدا.
أولا : لما سبقها ويتلوها من الآيات.
ثانيا : أن ذكر معشر الجن والإنس مجتمعين معشرا واحدا فهو قريب من مثل قوله تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } .
ثالثا : أن قوله: { إِنِ اسْتَطَعْتُمْ } ظاهر في التحدي خصوصا وقد أتى بـ "إن" دون "إذا" تدل على وقوع الشرط بخلاف "إن".
الخامس : إنه لو كان معناها الخبر لكانت تتضمن التنويه بهؤلاء والمدح لهم حيث عملوا وبحثوا فيما سخر الله لهم حتى وصلوا إلى النفوذ وفاتت النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه الذين هم أسرع الناس امتثالا لما دعا إليه القرآن.
السادس : أن الآية الكريمة علقت الحكم بالجن والإنس ومن المعلوم أن الجن حين نزول القرآن كانوا يستطيعون النفوذ من أقطار الأرض إلى أقطار السماء كما حكى الله عنهم { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } . فكيف يعجزهم الله بشيء كانوا يستطيعونه، فإن

(5/324)

قيل: إنهم كانوا لا يستطيعونه بعد بعثة النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قلنا:هذا أدل على أن المراد بالآية التعجيز لا الخبر.
السابع : أن الآية علقت الحكم بالنفوذ من أقطار السماوات والأرض ومن المعلوم أنهم ما استطاعوا ولن يستطيعوا أن ينفذوا من أقطار السماوات مهما كانت قوتهم.
الثامن : أن الآية الكريمة أعقبت بقوله تعالى: { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ } . ومعناها والله أعلم انكم يا معشر الجن والإنس لو حاولتما النفوذ من ذلك لكان يرسل عليكما شواظ من نار ونحاس والمعروفأإن هذه الصواريخ لم يرسل عليها شواظ من نار ولا نحاس فكيف تكون هي المقصود بالآية.
التاسع : أن تفسيرهم السلطان هنا بالعلم فيه نظر فإن السلطان ما فيه سلطة للواحد على ما يريد السيطرة عليه والغلبة ويختلف باختلاف المقام فإذا كان في مقام العمل ونحوه فالمراد به القوة والقدرة ومنه قوله تعالى عن إبليس: { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } . فالسلطان في هذه الآية بمعنى القدرة ولا يصح أن يكون بمعنى العلم، ومنه السلطان المذكور في الآية التي نحن بصددها فإن النفوذ عمل يحتاج إلى قوة وقدرة والعلم وحده لا يكفي وهؤلاء لم يتوصلوا إلى ما ذكر عنهم بمجرد العلم ولكن بالعلم والقدرة والأسباب التي سخرها الله لهم، وإذا كان السلطان في مقام المحاجة والمجادلة كان المراد به البرهان والحجة التي يخصم بها

(5/325)

خصمه ومنه قوله تعالى: { إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا } أي من حجة وبرهان ولم يأت السلطان في القرآن مرادا به مجرد العلم والاشتقاق يدل على أن المراد بالسلطان ما به سلطة للعبد وقدرة وغلبة.
فتبين بهذا أن الآية الكريمة لا يراد بها الإشارة إلى ما ذكر من السفن الفضائية وإنزالها إلى القمر وهذه الوجوه التي ذكرناها منها ما هو ظاهر ومنها ما يحتاج إلى تأمل وإنما نبهنا على ذلك خوفا من تفسير كلام الله بما لا يراد به لأن ذلك يتضمن محذورين:
أحدهما : تحريف الكلم عن مواضعه حيث أخرج عن معناه المراد به.
الثاني : التقول على الله بلا علم حيث زعم أن الله أراد هذا المعنى مع مخالفته للسياق وقد حرم الله على عباده أن يقولوا عليه ما لا يعلمون. بقي أن يقال: إذا صح ما ذكر من إنزال المركبة الفضائية على سطح القمر فهل بالإمكان إنزال إنسان على سطحه؟ .
فالجواب : أن ظاهر القرآن عدم إمكان ذلك وأن بني آدم لا يحيون إلاّ في الأرض يقول الله تعالى: { فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } . فحصر الحياة في الأرض والموت فيها والإخراج منها، وطريق الحصر فيها تقديم ما حقه التأخير، ونحو هذه الآية قوله تعالى: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } . حيث حصر ابتداء الخلق من الأرض، وأنها هي التي نعاد فيها بعد الموت ونخرج

(5/326)

منها يوم القيامة، كما أن هناك آيات تدل على أن الأرض محل عيشة الإنسان { وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ } . فظاهر القرآن بلا شك يدل على أن لا حياة للإنسان إلا في هذه الأرض التي منها خلق، وإليها يعاد، ومنها يخرج، فالواجب أن نأخذ بهذا الظاهر وأن لا تبعد أوهامنا في تعظيم صناعة المخلوق إلى حد نخالف به ظاهر القرآن رجما بالغيب، ولو فرض أن أحدا من بني آدم تمكن من النزول على سطح القمر وثبت ذلك ثبوتا قطعيا أمكن حمل الآية على أن المراد بالحياة المذكورة الحياة المستقرة الجماعية كحياة الناس على الأرض، وهذا مستحيل والله أعلم.
وبعد فإن البحث في هذا الموضوع قد يكون من فضول العلم لولا ما دار حوله من البحث والمناقشات حتى بالغ الناس في رده وإنكاره، وغلا بعضهم في قبوله وإثباته، فالأولون جعلوه مخالفا للقرآن، والآخرون جعلوه مؤيدا بالقرآن فأحببت أن أكتب ما حررته هنا على حسب ما فهمته بفهمي القاصر وعلمي المحدود. وأسأل الله أن يجعل ذلك خالصا لوجهه نافعا لعباده والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وآله، وصحبه أجمعين.
تم بحمد الله تعالى المجلد الخامس ويليه بمشيئة الله عز وجل المجلد السادس

(5/327)


شرح ثلاثة الأصول - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

بسم الله الرحمن الرحيم

شرح ثلاثة الأصول

ترجمة مؤلف كتاب (ثلاثة الأصول)

شيخ الإسلام محمد بن عبد الوهاب

رحمه الله تعالى

*نسبه:

هو الإمام شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد ابن بريد بن محمد بن مشرف بن عمر من أوهبة بني تيم.

*مولده:

ولد هذا العالم في بلدة العيينة سنة 1115 هجرية في بيت علم وشرف ودين، فأبوه عالم كبير، وجده سليمان عالم نجد في زمانه .

*نشأته:

حفظ القرآن قبل بلوغ عشر سنين، ودرس في الفقه حتى نال حظاً وافراً وكان موضع الإعجاب من والده لقوة حفظه، وكان كثير المطالعة في كتب التفاسير والحديث، وجد في طلب العلم ليلاً ونهاراً، فكان يحفظ المتون العلمية في شتى الفنون، ورحل في طلب العلم في ضواحي نجد وفي مكة وقرأ على علمائها، ثم رحل إلى المدينة النبوية فقرأ على علمائها، ومنهم العلامة الشيخ عبد الله بن إبراهيم الشمري، كما قرأ على ابنه الفرضي الشهير إبراهيم بن الشمري مؤلف العذب الفائض في شرح ألفية الفرائض وعرفاه بالمحدث الشهير محمد حياة السندي فقرأ عليه في علم الحديث ورجاله وأجازه بالأمهات . وكان الشيخ محمد بن عبد الوهاب ـ رحمه الله تعالى ـ قد وهبه الله فهماً ثاقباً وذكاءً مفرطاً وأكب على المطالعة والبحث، والتأليف وكان يثبت ما يمر عليه من الفوائد أثناء القراءة والبحث وكان لا يسأم من الكتابة وقد خط كتباً كثيرة من مؤلفات ابن تيمية وابن القيم - رحمهما الله - ولا تزال بعض المخطوطات الثمينة بقلمه السيال موجودة بالمتاحف.

(6/9)

ولما توفي والده (سنة 1153 هـ) أخذ يعلن جهرا بالدعوة السلفية إلى توحيد الله وإنكار المنكر ويهاجم المبتدعة أهل القبور (الأوثان والأصنام)، وقد شد أزره الولاة من آل سعود وقويت شوكته وذاع خبره.
*مؤلفاته:
وله - رحمه الله تعالى - مؤلفات نافعة نذكر منها:
1 - الكتاب الجليل المفيد المسمى: كتاب التوحيد، وقد طبع أكثر من ألف طبعة كلما نفدت طبعه أعيد طبعه.
2 - كتاب "كشف الشبهات".
3- كتاب "الكبائر".
4- كتاب "ثلاثة الأصول".
5- كتاب "مختصر الإنصاف والشرح الكبير".
6- كتاب " مختصر زاد المعاد".
7- وله فتاوى ورسائل جمعت باسم مجموعة مؤلفات الإمام محمد بن عبد الوهاب تحت إشراف جامعة الإمام محمد بن سعود.
*وفاته:
وقد توفي رحمه الله تعالى عام 1206 هـ فرحمه الله رحمة واسعة وجزاه عن الإسلام والمسلمين خير الجزاء إنه سميع مجيب والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم (الفقير إلى الله تعالى)
فهد بن ناصر بن إبراهيم السليمان: عفا الله عنه.

(6/10)

ترجمة الشارح
فضيلة الشيخ محمد بن صالح العثيمين
حفظه الله تعالى
*نسبه: هو أبو عبد الله محمد بن صالح بن محمد بن عثيمين الوهيبي التميمي.
*مولده:
ولد في مدينة عنيزة في السابع والعشرين من شهر رمضان المبارك عام 1347 هـ.
*نشأته:
قرأ القرآن الكريم على جده من جهة أمه عبد الرحمن بن سليمان آل دامغ رحمه الله فحفظه، ثم اتجه إلى طلب العلم فتعلم الخط والحساب وبعض فنون الآداب، وكان الشيخ عبد الرحمن السعدي رحمه الله قد أقام اثنين من طلبة العلم عنده ليدرسا الطلبة الصغار أحدهما الشيخ علي الصالحي، والثاني الشيخ محمد بن عبد العزيز المطوع رحمه الله، قرأ عليه مختصر العقيدة الواسطية للشيخ عبد الرحمن السعدي، ومنهاج السالكين في الفقه للشيخ عبد الرحمن أيضاً، والأجرومية والألفية.
وقرأ على الشيخ عبد الرحمن بن علي بن عودان في الفرائض والفقه .
وقرأ على الشيخ عبد الرحمن بن ناصر السعدي الذي يعتبر شيخه الأول حيث لازمه وقرأ عليه التوحيد والتفسير والحديث والفقه وأصول الفقه والفرائض ومصطلح الحديث والنحو والصرف.
وكانت لفضيلة الشيخ منزلة عظيمة عند شيخه رحمه الله فعندما انتقل والد الشيخ محمد -رحمه الله - إلى الرياض إبان أول تطوره رغب في أن ينتقل معه ولده - الشيخ حفظه الله -فكتب له الشيخ عبد الرحمن السعدي رحمه الله "إن هذا لا يمكن نريد محمداً أن يمكث هنا حتى يستفيد".
ويقول فضيلة الشيخ حفظه الله: "إنني تأثرت به كثيراً في طريقة التدريس وعرض العلم وتقريبه للطلبة بالأمثلة والمعاني، وكذلك أيضاً تأثرت به من ناحية الأخلاق لأن الشيخ عبد الرحمن رحمه الله كان على جانب كبير من الأخلاق الفاضلة، وكان رحمه الله على قدر كبير في العلم والعبادة، وكان يمازح الصغير، ويضحك إلى الكبير، وهو من أحسن من رأيت أخلاقاً".
· قرأ على سماحة الشيخ عبد العزيز بن باز حيث يعتبر شيخه الثاني، فابتدأ عليه قراءة صحيح البخاري وبعض رسائل شيخ الإسلام ابن تيمية وبعض الكتب الفقهية.
يقول الشيخ: "تأثرت بالشيخ عبد العزيز بن باز حفظه الله من جهة العناية بالحديث، وتأثرت به من جهة الأخلاق أيضاً وبسط نفسه للناس".
· في عام 1371هـ، يقول الشيخ حفظه الله:
"دخلت المعهد الإسلامي من السنة الثانية، والتحقت به بمشورة من الشيخ علي الصالحي، وبعد أن استأذنت من الشيخ عبد الرحمن السعدي عليه رحمة الله، وكان المعهد العلمي في ذلك الوقت ينقسم إلى قسمين خاص وعام، فكنت في القسم الخاص، وكان في ذلك الوقت أيضاً من شاء أن يقفز كما يعبرون بمعنى أنه يدرس السنة المستقبلة له في أثناء الإجازة ثم يختبرها في أول العام الثاني، فإذا نجح انتقل إلى السنة التي بعدها وبهذا اختصرت الزمن" اهـ.
· وبعد سنتين تخرج وعين مدرساً في معهد عنيزة العلمي مع مواصلة الدراسة انتساباً في كلية الشريعة ومواصلة طلب العلم على يد الشيخ عبد الرحمن السعدي.
· ولما توفي فضيلة الشيخ عبد الرحمن السعدي رحمه الله تولى إمامة الجامع الكبير بعنيزة والتدريس في مكتبة عنيزة الوطنية بالإضافة إلى التدريس في المعهد العلمي ثم انتقل إلى التدريس في كليتي الشريعة وأصول الدين بفرع جامعة الإمام محمد بن سعود الإسلامية بالقصيم حتى الآن، بالإضافة إلى عضوية هيئة كبار العلماء بالمملكة العربية السعودية، ولفضيلة الشيخ حفظه الله نشاط كبير في الدعوة إلى الله عز وجل وتبصير الدعاة في كل مكان وله جهود مشكورة في هذا المجال.
· والجدير بالذكر أن سماحة الشيخ محمد بن إبراهيم رحمه الله قد عرض بل ألح على فضيلة الشيخ في تولي القضاء، بل أصدر قراره بتعيينه حفظه الله تعالى رئيساً للمحكمة الشرعية بالأحساء فطلب منه الإعفاء، وبعد مراجعات واتصال شخصي من فضيلة الشيخ سمح رحمه الله تعالى بإعفائه من منصب القضاء.
· مؤلفاته:
له حفظه الله تعالى مؤلفات كثيرة تبلغ 40 ما بين كتاب ورسالة وسوف تجمع إن شاء الله تعالى في مجموع الفتاوى والرسائل.

(/)

بسم (1) الله (2) الرحمن (3) الرحيم (4)
ـــــــــــــــــــــــــــــ
(1) ابتدأ المؤلف رحمه الله كتابه بالبسملة اقتداء بكتاب الله عز وجل فإنه مبدوء بالبسملة، واتباعا لحديث « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (1) ، واقتداء بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه يبدأ كتبه بالبسملة.
الجار والمجرور متعلق بمحذوف فعل مؤخر مناسب للمقام، تقديره باسم الله أكتب أو أصنف.
وقدرناه فعلا؛ لأن الأصل في العمل الأفعال.
وقدرناه مؤخرا لفائدتين:
الأولى : التبرك بالبداءة باسم الله سبحانه وتعالى .
الثانية : إفادة الحصر؛ لأن تقديم المتعلق يفيد الحصر.
وقدرناه مناسبا؛ لأنه أدل على المراد، فلو قلنا مثلا عندما نريد أن نقرأ كتابا : باسم الله أبتدئ، ما يدرى بماذا أبتدئ، لكن باسم الله أقرأ يكون أدل على المراد الذي أبتدئ به.
(2) الله علم على الباري جل وعلا، وهو الاسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ } لا نقول: إن لفظ الجلالة "اللهِ" صفة بل نقول : هي عطف بيان؛ لئلا يكون لفظ الجلالة تابعا تبعية النعت للمنعوت.
(3) الرحمن اسم من الأسماء المختصة بالله عز وجل لا يطلق على غيره والرحمن معناه المتصف بالرحمة الواسعة.
(4) الرحيم يطلق على الله عز وجل وعلى غيره، ومعناه ذو الرحمة الواصلة،
__________
(1) عزاه السيوطي في الجامع الصغير "للرهاوي" 4/147، وأخرجه الخطيب في "الجامع" 2/69. وقد أخرج الحديث بطرق كثيرة وألفاظ متعددة، وقد سئل شيخنا العلامة محمد العثيمين -حفظه الله ورعاه-عن هذا الحديث فقال: "هذا الحديث اختلف العلماء في صحته فمن أهل العلم من صححه واعتمده كالنووي، ومنهم من ضعفه . ولكن تلقي العلماء هذا الحديث بالقبول ووضعهم ذلك الحديث في كتبهم يدل على أن له أصلاً . . ." انتهى من كتاب (العلم) لفضيلة شيخنا-يسر الله نشره _.

(6/11)

اعلم (1) رحمك الله (2) أنه يجب علينا تعلم أربع
ـــــــــــــــــــــــــــــ
فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة، فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده، كما قال الله تعالى: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } .
(1) العلم : هو إدراك الشيء على ما هو عليه إدراكا جازما .
مراتب الإدراك ست:
الأولى : العلم، وهو إدراك الشيء على ما هو عليه إدراكا جازما.
الثانية : الجهل البسيط، وهو عدم الإدراك بالكلية.
الثالثة : الجهل المركب، وهو إدراك الشيء على وجه يخالف ما هو عليه.
الرابعة : الوهم، وهو إدراك الشيء مع احتمال ضد راجح.
الخامسة : الشك، وهو إدراك الشيء مع احتمال مساو.
السادسة : الظن، وهو إدراك الشيء مع احتمال ضد مرجوح.
والعلم ينقسم إلى قسمين: ضروري ونظري.
فالضروري ما يكون إدراك المعلوم فيه ضروريا، بحيث يضطر إليه من غير نظر، ولا استدلال كالعلم بأن النار حارة مثلا.
والنظري ما يحتاج إلى نظر واستدلال كالعلم بوجوب النية في الوضوء. (2) رحمك الله أفاض عليك من رحمته التي تحصل بها على مطلوبك، وتنجو من محذورك، فالمعنى غفر الله لك ما مضى من ذنوبك، ووفقك وعصمك فيما يستقبل منها، هذا إذا أفردت الرحمة، أما إذا قترنت بالمغفرة فالمغفرة لما مضى من الذنوب، والرحمة التوفيق للخير والسلامة من الذنوب في المستقبل .

(6/12)

مسائل (1) الأولى العلم
وهو معرفة الله (2) ومعرفة نبيه (3)
ـــــــــــــــــــــــــــــ
وصنيع المؤلف رحمه الله تعالى يدل على عنايته وشفقته بالمخاطب وقصد الخير له.
(1) هذه المسائل التي ذكرها المؤلف رحمه الله تعالى تشمل الدين كله، فهي جديرة بالعناية لعظم نفعها.
(2) أي معرفة الله عز وجل بالقلب معرفة تستلزم قبول ما شرعه، والإذعان والانقياد له، وتحكيم شريعته التي جاء بها رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويتعرف العبد على ربه بالنظر في الآيات الشرعية في كتاب الله عز وجل، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والنظر في الآيات الكونية التي هي المخلوقات، فإن الإنسان كلما نظر في تلك الآيات ازداد علما بخالقه ومعبوده، قال الله عز وجل: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } .
(3) أي معرفة رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المعرفة التي تستلزم قبول ما جاء به من الهدى ودين الحق، وتصديقه فيما أخبر، وامتثال أمره فيما أمر، واجتناب ما نهى عنه وزجر، وتحكيم شريعته والرضا بحكمه قال الله عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } . وقال تعالى: { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } وقال تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } . وقال عز وجل:

(6/13)

ومعرفة دين الإسلام (1) بالأدلة (2)
ـــــــــــــــــــــــــــــ
{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } . قال الإمام أحمد رحمه الله: "أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
قوله: معرفة دين الإسلام : الإسلام بالمعنى العام هو التعبد لله بما شرع منذ أن أرسل الله الرسل إلى أن تقوم الساعة كما ذكر الله عز وجل ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله عز وجل. قال الله تعالى عن إبراهيم: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ } .
والإسلام بالمعنى الخاص بعد بعثة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يختص بما بعث به محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن ما بعث به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نسخ جميع الأديان السابقة، فصار من اتبعه مسلما،ً ومن خالفه ليس بمسلم، فَأَتبْاع الرسل مسلمون في زمن رسلهم، فاليهود مسلمون في زمن موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والنصارى مسلمون في زمن عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما حين بعث النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكفروا به فليسوا بمسلمين.
وهذا الدين الإسلامي هو الدين المقبول عند الله النافع لصاحبه قال الله عز وجل: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } وقال: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } وهذا الإسلام هو الإسلام الذي امتن الله به على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأمته، قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } .
(2) قوله: بالأدلة جمع دليل وهو ما يرشد إلى المطلوب، والأدلة على معرفة

(6/14)

الثانية: العمل به (1)
ـــــــــــــــــــــــــــــ
ذلك سمعية، وعقلية، فالسمعية ما ثبت بالوحي وهو الكتاب والسنة، والعقلية ما ثبت بالنظر والتأمل، وقد أكثر الله عز وجل من ذكر هذا النوع في كتابه، فكم من آية قال الله فيها: ومن آياته كذا وكذا، وهكذا يكون سياق الأدلة العقلية الدالة على الله تعالى.
وأما معرفة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالأدلة السمعية فمثل قوله تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ } الآية. وقوله: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } . وبالأدلة العقلية بالنظر، والتأمل فيما أتى به من الآيات البينات التي أعظمها كتاب الله عز وجل المشتمل على الأخبار الصادقة النافعة والأحكام المصلحة العادلة، وما جرى على يديه من خوارق العادات، وما أخبر به من أمور الغيب التي لا تصدر إلا عن وحي والتي صدقها ما وقع منها.
(1) قوله العمل به أي العمل بما تقتضيه هذه المعرفة من الإيمان بالله، والقيام بطاعته بامتثال أوامره، واجتناب نواهيه من العبادات الخاصة، والعبادات المتعدية، فالعبادات الخاصة مثل الصلاة، والصوم، والحج، والعبادات المتعدية كالأمر بالمعروف والنهي عن المنكر، والجهاد في سبيل الله وما أشبه ذلك.
والعمل في الحقيقة هو ثمرة العلم، فمن عمل بلا علم فقد شابه النصارى، ومن علم ولم يعمل فقد شابه اليهود.

(6/15)

الثالثة: الدعوة إليه(1)
ـــــــــــــــــــــــــــــ
(1) أي الدعوة إلى ما جاء به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من شريعة الله تعالى على مراتبها الثلاث أو الأربع التي ذكرها الله عز وجل في قوله: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } والرابعة قوله: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } .
ولا بد لهذه الدعوة من علم بشريعة الله عز وجل حتى تكون الدعوة عن علم وبصيرة . لقوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } والبصيرة تكون فيما يدعو إليه بأن يكون الداعية عالما بالحكم الشرعي، وفي كيفية الدعوة، وفي حال المدعو.
ومجالات الدعوة كثيرة منها: الدعوة إلى الله تعالى بالخطابة، وإلقاء المحاضرات، ومنها الدعوة إلى الله بالمقالات، ومنها الدعوة إلى الله بحلقات العلم، ومنها الدعوة إلى الله بالتأليف ونشر الدين عن طريق التأليف، ومنها الدعوة إلى الله في المجالس الخاصة فإذا جلس الإنسان في مجلس في دعوة مثلا، فهذا مجال للدعوة إلى الله عز وجل، ولكن ينبغي أن تكون على وجه لا ملل فيه ولا إثقال، ويحصل هذا بأن يعرض الداعية مسألة علمية على الجالسين ثم تبتدئ المناقشة، ومعلوم أن المناقشة والسؤال والجواب له دور كبير في فهم ما أنزل الله على رسوله وتفهيمه، وقد يكون أكثر فعالية من إلقاء خطبة أو محاضرة إلقاء مرسلا كما هو معلوم.

(6/16)

الرابعة: الصبر على الأذى فيه (1)
ـــــــــــــــــــــــــــــ
والدعوة إلى الله عز وجل هي وظيفة الرسل عليهم الصلاة والسلام وطريقة من تبعهم بإحسان، فإذا عرف الإنسان معبوده، ونبيه، ودينه ومن الله عليه بالتوفيق لذلك فإن عليه السعي في إنقاذ إخوانه بدعوتهم إلى الله عز وجل وليبشر بالخير، « قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعلي بن أبي طالب رضي الله عنه يوم خيبر: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا خير لك من حمر النعم » (1) متفق على صحته. ويقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه مسلم : « " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا" » (2) . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه مسلم أيضا: « من دل على خير فله مثل أجر فاعله » (3) .
(1) الصبر حبس النفس على طاعة الله، وحبسها عن معصية الله، وحبسها عن التسخط من أقدار الله فيحبس النفس عن التسخط والتضجر والملل، ويكون دائما نشيطا في الدعوة إلى دين الله وإن أوذي ، لأن أذية الداعين إلى الخير من طبيعة البشر إلا من هدى الله قال الله تعالى لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا } وكلما قويت الأذية قرب النصر، وليس النصر مختصا بأن ينصر الإنسان في حياته ويرى أثر دعوته قد تحقق بل النصر يكون، ولو
__________
(1) رواه البخاري، كتاب الجهاد، باب: دعاء النبي صلى الله عليه وسلم إلى الإسلام والنبوة. ومسلم . كتاب فضائل الصحابة، باب: فضائل علي بن أبي طالب رضي الله عنه.
(2) مسلم، كتاب العلم، باب: من سن سنة حسنة أو سيئة.
(3) مسلم، كتاب الإمارة باب: فضل إعانة الغازي في سبيل الله بمركوب وغيره.
.

(6/17)

بعد موته بأن يجعل الله في قلوب الخلق قبولا لما دعا إليه وأخذا به وتمسكا به، فإن هذا يعتبر نصرا لهذا الداعية وإن كان ميتا ، فعلى الداعية أن يكون صابرا على دعوته، مستمرا فيها، صابرا على ما يدعو إليه من دين الله عز وجل ، صابرا على ما يعترض دعوته، صابرا على ما يعترضه هو من الأذى، وهاهم الرسل صلوات الله وسلامه عليهم أوذوا بالقول وبالفعل قال الله تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } سورة الذاريات، الآية: 52} وقال عز وجل: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ } ولكن على الداعية أن يقابل ذلك بالصبر، وانظر إلى قول الله عز وجل لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا } كان من المنتظر أن يقال : فاشكر نعمة ربك، ولكنه عز وجل قال: { فَاصْبِرْ لِحُكْمِ رَبِّكَ } وفي هذا إشارة إن كل من قام بهذا القرآن فلابد أن يناله ما يناله مما يحتاج إلى صبر، وانظر إلى حال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين ضربه قومه، فأدموه وهو يمسح الدم عن وجهه ويقول:
"اللهم اغفر لقومي؛ فإنهم لا يعلمون" (1) فعلى الداعية أن يكون صابرا محتسبا.
والصبر ثلاثة أقسام:
1 - صبر على طاعة الله.
2 - صبر عن محارم الله.
3 - صبر على أقدار الله التي يجريها إما مما لا كسب للعباد فيه، وإما مما يجريه الله على أيدي بعض العباد من الإيذاء والاعتداء.
__________
(1) رواه البخاري، كتاب استتابة المرتدين والمعاندين . ومسلم، كتاب الجهاد، باب : غزوة أحد.

(6/18)

والدليل قوله تعالى: { وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ }
ـــــــــــــــــــــــــــــ
(1) قوله: والدليل أي على هذه المراتب الأربع قوله تعالى: { وَالْعَصْرِ } أقسم الله عز وجل في هذه السورة بالعصر الذي هو الدهر، وهو محل الحوادث من خير وشر، فأقسم الله عز وجل به على أن الإنسان كل الإنسان في خسر، إلا من اتصف بهذه الصفات الأربع: الإيمان، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر .
قال ابن القيم - رحمه الله تعالى-: جهاد النفس أربع مراتب:
إحداها: أن يجاهدها على تعلم الهدى، ودين الحق الذي لا فلاح لها، ولا سعادة في معاشها ومعادها إلا به.
الثانية: أن يجاهدها على العمل به بعد علمه.
الثالثة: أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه.
الرابعة: أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق، ويتحمل ذلك كله لله، فإذا استكمل هذه المراتب الأربع صار من الربانيين" .
فالله عز وجل أقسم في هذه السورة بالعصر على أن كل إنسان فهو في خيبة، وخسر مهما كثر ماله وولده وعظم قدره وشرفه، إلا من جمع هذه الأوصاف الأربعة:
أحدها: الإيمان، ويشمل كل ما يقرب إلى الله تعالى من اعتقاد صحيح وعلم نافع .

(6/19)

الثاني: العمل الصالح، وهو كل قول، أو فعل يقرب إلى الله، بأن يكون فاعله لله مخلصا، ولمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ متبعا.
الثالث: التواصي بالحق، وهو التواصي على فعل الخير، والحث عليه والترغيب فيه.
الرابع: التواصي بالصبر بأن يوصي بعضهم بعضا بالصبر على فعل أوامر الله تعالى، وترك محارم الله، وتحمل أقدار الله.
والتواصي بالحق والتواصي بالصبر يتضمنان الأمر بالمعروف والنهي عن المنكر، اللذين بهما قوام الأمة وصلاحها ونصرها، وحصول الشرف والفضيلة لها: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } .
(1)

(6/20)

قال الشافعي رحمه الله تعالى (1) : " لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم" (2) وقال البخاري -رحمه الله (3) -: "باب العلم قبل القول والعمل" . والدليل قوله تعالى: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } ، فبدأ بالعلم قبل القول والعمل(4) .
ـــــــــــــــــــــــــــــ
الشافعي هو أبو عبد الله محمد بن إدريس بن العباس بن عثمان بن شافع الهاشمي القرشي، ولد في غزة سنة 150 هـ . وتوفي بمصر سنة 204 هـ . وهو أحد الأئمة الأربعة، على الجميع رحمة الله تعالى .
(2) مراده رحمه الله أن هذه السورة كافية للخلق في الحث على التمسك بدين الله بالإيمان، والعمل الصالح، والدعوة إلى الله، والصبر على ذلك، وليس مراده أن هذه السورة كافية للخلق في جميع الشريعة.
وقوله: " لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم" لأن العاقل البصير إذا سمع هذه السورة، أو قرأها فلا بد أن يسعى إلى تخليص نفسه من الخسران، وذلك باتصافه بهذه الصفات الأربع:
الإيمان، والعمل الصالح، والتواصي بالحق ، والتواصي بالصبر .
(3) البخاري هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري، ولد ببخارى في شوال سنة أربع وتسعين ومائة، ونشأ يتيما في حجر والدته، وتوفي رحمه الله في خرتنك بلدة على فرسخين من سمرقند ليلة عيد الفطر سنة ست وخمسين ومائتين.
(4)استدل البخاري رحمه الله بهذه الآية على وجوب البداءة بالعلم قبل القول والعمل، وهذا دليل أثري يدل على أن الإنسان يعلم أولا ثم

(6/21)

يعمل ثانيا، وهناك دليل عقلي نظري يدل على أن العلم قبل القول والعمل، وذلك لأن القول أو العمل لا يكون صحيحا مقبولا حتى يكون على وفق الشريعة، ولا يمكن أن يعلم الإنسان أن عمله على وفق الشريعة إلا بالعلم.
ولكن هناك أشياء يعلمها الإنسان بفطرته كالعلم بأن الله إله واحد، فإن هذا قد فطر عليه العبد، ولهذا لا يحتاج إلى عناء كبير في التعلم، أما المسائل الجزئية المنتشرة فهي التي تحتاج إلى تعلم، وتكريس جهود.

(6/22)

اعلم رحمك الله: أنه يجب على كل مسلم ومسلمة تعلم ثلاث مسائل والعمل بهن، الأولى: أن الله خلقنا
ـــــــــــــــــــــــــــــ
(1) ودليل ذلك أعني أن الله خلقنا سمعي وعقلي:
أما السمعي فكثير، ومنه قوله عز وجل: { هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ } وقوله: { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ } الآية ، وقوله تعالى : { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } وقوله: { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } وقوله: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } وقوله : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } وقوله : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } وقوله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } إلى غير ذلك من الآيات.
أما الدليل العقلي على أن الله خلقنا فقد جاءت الإشارة إليه في قوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } فإن الإنسان لم يخلق نفسه؛ لأنه قبل وجوده عدم، والعدم ليس بشيء، وما ليس بشيء لا يوجد شيئا، ولم يخلقه أبوه ولا أمه ولا أحد من الخلق، ولم يكن ليأتي صدفة بدون موجد؛ لأن كل حادث لا بد له من محدث؛ ولأن وجود هذه المخلوقات على هذا النظام البديع والتناسق المتآلف يمنع منعا باتا أن يكون صدفة. إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظما حال بقائه وتطوره، فتعين بهذا أن يكون الخالق هو الله وحده فلا خالق ولا آمر إلا الله، قال الله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } .

(6/23)

ورزقنا (1)
ـــــــــــــــــــــــــــــ
ولم يعلم أن أحدا من الخلق أنكر ربوبية الله سبحانه وتعالى إلا على وجه المكابرة كما حصل من فرعون، « وعندما سمع جبير بن مطعم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ سورة الطور، فبلغ قوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } وكان جبير بن مطعم يومئذ مشركا قال: "كاد قلبي أن يطير، وذلك أول ما وقر الإيمان في قلبي". » (1)
(1) أدلة هذه المسألة كثيرة من الكتاب والسنة والعقل، أما الكتاب: فقال الله تعالى: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ } وقوله: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ } والآيات في هذا كثيرة.
وأما السنة: فمنها « قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجنين : يبعث إليه ملك فيؤمر بأربع كلمات: بكتب رزقه ، وأجله، وعمله ، وشقي أم سعيد » (2) .
وأما الدليل العقلي على أن الله رزقنا؛ فلأننا لا نعيش إلا على طعام وشراب، والطعام والشراب خلقه الله عز وجل كما قال الله تعالى:
__________
(1) البخاري، كتاب التفسير، سورة الطور .
(2) البخاري، كتاب القدر . ومسلم، كتاب القدر.

(6/24)

ولم يتركنا هملا (1)
ـــــــــــــــــــــــــــــ
{ أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ } ففي هذه الآيات بيان أن رزقنا طعاما وشرابا من عند الله عز وجل .
(1) هذا هو الواقع الذي تدل عليه الأدلة السمعية والعقلية:
أما السمعية فمنها قوله تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ } وقوله: { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } .
وأما العقل: فلأن وجود هذه البشرية لتحيا، ثم تتمتع كما تتمتع الأنعام، ثم تموت إلى غير بعث ولا حساب أمر لا يليق بحكمة الله عز وجل بل هو عبث محض، ولا يمكن أن يخلق الله هذه الخليقة، ويرسل إليها الرسل، ويبيح لنا دماء المعارضين المخالفين للرسل عليهم الصلاة والسلام، ثم تكون النتيجة لا شيء، هذا مستحيل على حكمة الله عز وجل.

(6/25)

بل أرسل إلينا رسولا (1)
ـــــــــــــــــــــــــــــ
(1) أي إن الله عز وجل أرسل إلينا معشر هذه الأمة أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسولا يتلو علينا آيات ربنا، ويزكينا، ويعلمنا الكتاب والحكمة، كما أرسل إلى من قبلنا، قال الله تبارك وتعالى : { وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ } ولا بد أن يرسل الله الرسل إلى الخلق لتقوم عليهم الحجة وليعبدوا الله بما يحبه ويرضاه قال الله تبارك وتعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } ولا يمكن أن نعبد الله بما يرضاه إلا عن طريق الرسل عليهم الصلاة والسلام لأنهم هم الذين بينوا لنا ما يحبه الله ويرضاه، وما يقربنا إليه عز وجل فبذلك كان من حكمة الله أن أرسل إلى الخلق رسلا مبشرين ومنذرين الدليل قوله تعالى : { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا } .

(6/26)

فمن أطاعه دخل الجنة(1) ومن عصاه دخل النار (2) والدليل قوله تعالى: { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا } .
ـــــــــــــــــــــــــــــ
(1) هذا حق مستفاد من قوله تعالى: { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } ومن قوله تعالى: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } ومن قوله تعالى: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } وقوله: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } . وقوله: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } والآيات في ذلك كثيرة .
ومن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كل أمتي يدخلون الجنة إلا من أبى" فقيل: ومن يأبى يا رسول الله؟ قال: " من أطاعني دخل الجنة، ومن عصاني دخل النار » رواه البخاري .
(2) هذا أيضا حق مستفاد من قوله تعالى: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } وقوله: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } وقوله: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } ومن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث السابق: " « ومن عصاني دخل النار » .

(6/27)

الثانية: (1) أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب، ولا نبي مرسل. والدليل قوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } .
ـــــــــــــــــــــــــــــ
(1) أي المسألة الثانية مما يجب علينا علمه أن الله سبحانه وتعالى لا يرضى أن يشرك معه في عبادته أحد، بل هو وحده المستحق للعبادة، ودليل ذلك ما ذكره المؤلف رحمه الله من قوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } فنهى الله تعالى أن يدعو الإنسان مع الله أحدا، والله لا ينهي عن شيء إلا وهو لا يرضاه سبحانه وتعالى، وقال الله عز وجل: { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } ، وقال تعالى: { فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } ، فالكفر والشرك لا يرضاه الله سبحانه وتعالى، بل إنما أرسل الرسل، وأنزل الكتب لمحاربة الكفر والشرك والقضاء عليهما، قال الله تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } وإذا كان الله لا يرضى بالكفر والشرك فإن الواجب على المؤمن أن لا يرضى بهما، لأن المؤمن رضاه وغضبه تبع رضا الله وغضبه، فيغضب لما يغضب الله ويرضى بما يرضاه الله عز وجل، وكذلك إذا كان الله لا يرضى الكفر ولا الشرك، فإنه لا يليق بمؤمن أن يرضى بهما.
والشرك أمره خطير قال الله عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } وقال النبي

(6/28)

الثالثة (1) أن من أطاع الرسول، ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب، والدليل قوله تعالى:
ـــــــــــــــــــــــــــــ
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار » (1) رواه مسلم .
(1) أي المسألة الثالثة مما يجب علينا علمه الولاء والبراء، والولاء والبراء أصل عظيم جاءت فيه النصوص الكثيرة قال الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا } . وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } وقال سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } . وقال

(6/29)

{ لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } .
ـــــــــــــــــــــــــــــ
عز وجل: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } الآية. ولأن موالاة من حاد الله، ومداراته تدل على أن ما في قلب الإنسان من الإيمان بالله ورسوله ضعيف؛ لأنه ليس من العقل أن يحب الإنسان شيئا هو عدو لمحبوبه، وموالاة الكفار تكون بمناصرتهم ومعاونتهم على ما هم عليه من الكفر والضلال، وموادتهم تكون بفعل الأسباب التي تكون بها مودتهم فتجده يوادهم أي يطلب ودهم بكل طريق، وهذا لا شك ينافي الإيمان كله أو كماله، فالواجب على المؤمن معاداة من حاد الله ورسوله ولو كان أقرب قريب إليه، وبغضه والبعد عنه ولكن هذا لا يمنع نصيحته ودعوته للحق.

(6/30)

اعلم (1) أرشدك الله (2) لطاعته (3): أن الحنيفية (4) ملة (5) إبراهيم (6): أن تعبد الله وحده (7) مخلصا له الدين (8)
ـــــــــــــــــــــــــــــ
(1) تقدم الكلام على العلم فلا حاجة إلى إعادته هنا.
(2) الرشد: الاستقامة على طريق الحق .
(3) الطاعة: موافقة المراد فعلا للمأمور وتركا للمحظور .
(4) الحنيفية: هي الملة المائلة عن الشرك، المبنية على الإخلاص لله عز وجل .
(5) أي طريقه الديني الذي يسير عليه عليه الصلاة والسلام.
(6) إبراهيم هو خليل الرحمن قال عز وجل: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا } وهو أبو الأنبياء، وقد تكرر ذكر منهجه في مواضع كثيرة للاقتداء به.
(7) قوله: "أن تعبد الله" هذه خبر "أن" في قوله : "أن الحنيفية" والعبادة بمفهومها العام هي: "التذلل لله محبة وتعظيما بفعل أوامره، واجتناب نواهيه على الوجه الذي جاءت به شرائعه ". أما المفهوم الخاص للعبادة -يعني تفصيلها- فقد قال شيخ الإسلام ابن تيمية رحمه الله: " العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة كالخوف، والخشية، والتوكل والصلاة والزكاة والصيام، وغير ذلك من شرائع الإسلام" .
الإخلاص هو التنقية، والمراد به هنا أن يقصد المرء بعبادته وجه الله عز وجل، والوصول إلى دار كرامته بحيث لا يعبد معه غيره لا ملكا مقربا ولا نبيا مرسلا قال الله تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } .

(6/31)

وبذلك (1) أمر الله جميع الناس وخلقهم لها كما قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } ومعنى يعبدون يوحدون(2)
ـــــــــــــــــــــــــــــ
وقال الله تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } .
(1) أي بالحنيفية وهي عبادة الله مخلصا له الدين أمر الله جميع الناس وخلقهم لها، كما قال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } وبين الله عز وجل في كتابه أن الخلق إنما خلقوا لهذا فقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } .
(2) يعني التوحيد من معنى العبادة، وإلا فقد سبق لك معنى العبادة، وعلى أي شيء تطلق وأنها أعم من مجرد التوحيد.
واعلم أن العبادة نوعان:
عبادة كونية وهي الخضوع لأمر الله تعالى الكوني، وهذه شاملة لجميع الخلق لا يخرج عنها أحد لقوله تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } فهي شاملة للمؤمن والكافر، والبر والفاجر .

(6/32)

وأعظم ما أمر الله به التوحيد وهو: إفراد الله بالعبادة (1)
ـــــــــــــــــــــــــــــ
والثاني: عبادة شرعية، وهي الخضوع لأمر الله تعالى الشرعي، وهذه خاصة بمن أطاع الله تعالى، واتبع ما جاءت به الرسل مثل قوله تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } . فالنوع الأول لا يحمد عليه الإنسان؛ لأنه بغير فعله لكن قد يحمد على ما يحصل منه من شكر عند الرخاء، وصبر على البلاء بخلاف النوع الثاني فإنه يحمد عليه.
(1) التوحيد لغة مصدر وحد يوحد، أي جعل الشيء واحدا، وهذا لا يتحقق إلا بنفي، وإثبات نفي الحكم عما سوى الموحد، وإثباته له فمثلا نقول: إنه لا يتم للإنسان التوحيد حتى يشهد أن لا إله إلا الله فينفي الألوهية عما سوى الله تعالى ويثبتها لله وحده.
وفي الاصطلاح عرفه المؤلف بقوله: " التوحيد هو إفراد الله بالعبادة " أي أن تعبد الله وحده لا تشرك به شيئا، لا تشرك به نبيا مرسلا، ولا ملكا مقربا ولا رئيسا ولا ملكا ولا أحدا من الخلق، بل تفرده وحده بالعبادة محبة وتعظيما، ورغبة ورهبة، ومراد الشيخ رحمه الله التوحيد الذي بعثت الرسل لتحقيقه؛ لأنه هو الذي حصل به الإخلال من أقوامهم.
وهناك تعريف أعم للتوحيد وهو: "إفراد الله سبحانه وتعالى بما يختص به" .

(6/33)

وأنواع التوحيد ثلاثة:
الأول: توحيد الربوبية وهو "إفراد الله سبحانه وتعالى بالخلق، والملك والتدبير" قال الله عز وجل: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } وقال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ } وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } وقال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
الثاني: توحيد الألوهية وهو "إفراد الله سبحانه وتعالى بالعبادة، بأن لا يتخذ الإنسان مع الله أحدا يعبده، ويتقرب إليه كما يعبد الله تعالى ويتقرب إليه".
الثالث: توحيد الأسماء والصفات، وهو "إفراد الله سبحانه وتعالى بما سمى به نفسه، ووصف به نفسه في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك بإثبات ما أثبته، ونفي ما نفاه من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل".
ومراد المؤلف هنا توحيد الألوهية، وهو الذي ضل فيه المشركون الذين قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
واستباح دماءهم وأموالهم وأرضهم وديارهم
وسبى نساءهم وذريتهم، وأكثر ما يعالج الرسل أقوامهم على هذا النوع من التوحيد. قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ } . فالعبادة لا تصح إلا لله عز وجل، ومن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية والأسماء والصفات، فلو فرض أن رجلا

(6/34)

وأعظم ما نهى عنه الشرك وهو دعوة غيره معه، والدليل قوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1)
ـــــــــــــــــــــــــــــ
يقر إقرارا كاملا بتوحيد الربوبية والأسماء والصفات، ولكنه يذهب إلى القبر فيعبد صاحبه أو ينذر له قربانا يتقرب به إليه، فإنه مشرك كافر خالد في النار قال الله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } وإنما كان التوحيد أعظم ما أمر الله به؛ لأنه الأصل الذي ينبني عليه الدين كله، ولهذا بدأ به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الدعوة إلى الله، وأمر من أرسله للدعوة أن يبدأ به.
(1) أعظم ما نهى الله عنه الشرك، وذلك لأن أعظم الحقوق هو حق الله عز وجل، فإذا فرط فيه الإنسان فقد فرط في أعظم الحقوق هو توحيد الله عز وجل قال الله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } وقال تعالى: { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } وقال عز وجل: { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أعظم الذنب أن تجعل لله ندا وهو خلقك » (1) وقال عليه الصلاة والسلام فيما رواه مسلم عن جابر، رضي الله عنه: « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار » . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من مات وهو يدعو لله ندا دخل النار » (1) رواه البخاري .

(6/35)

.
ـــــــــــــــــــــــــــــ
واستدل المؤلف رحمه الله تعالى لأمر الله تعالى بالعبادة، ونهيه عن الشرك بقوله عز وجل: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } فأمر الله سبحانه وتعالى بعبادته، ونهى عن الشرك به، وهذا يتضمن إثبات العبادة له وحده، فمن لم يعبد الله فهو كافر مستكبر، ومن عبد الله وعبد معه غيره فهو كافر مشرك، ومن عبد الله وحده فهو مسلم مخلص.
والشرك نوعان : شرك أكبر، وشرك أصغر.
فالنوع الأول: الشرك الأكبر وهو كل شرك أطلقه الشارع، وكان متضمنا لخروج الإنسان عن دينه.
النوع الثاني: الشرك الأصغر وهو كل عمل قولي أو فعلي أطلق عليه الشرع وصف الشرك، ولكنه لا يخرج من الملة.
وعلى الإنسان الحذر من الشرك أكبره وأصغره، فقد قال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } . قال بعض أهل العلم : هذا الوعيد يشمل كل شرك ولو كان أصغر.
(1)

(6/36)

فإذا قيل لك: ما الأصول(1) الثلاثة التي يجب على الإنسان معرفتها (2) ؟ فقل: معرفة العبد ربه (3)
ـــــــــــــــــــــــــــــ
الأصول جمع أصل، وهو ما يبنى عليه غيره، ومن ذلك أصل الجدار وهو أساسه، وأصل الشجرة الذي يتفرع منه الأغصان، قال الله تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ } .
وهذه الأصول الثلاثة يشير بها المصنف رحمه إلى الأصول التي يسأل عنها الإنسان في قبره: من ربك ؟ وما دينك ؟ ومن نبيك ؟
(2) أورد المؤلف رحمه الله تعالى هذه المسألة بصيغة السؤال، وذلك من أجل أن ينتبه الإنسان لها؛ لأنها مسألة عظيمة وأصول كبيرة؛ وإنما قال: إن هذه هي الأصول الثلاثة التي يجب على الإنسان معرفتها لأنها هي الأصول التي يسال عنها المرء في قبره إذا دفن وتولى عنه أصحابه أتاه ملكان فأقعداه فسألاه من ربك؟ وما دينك؟ ومن نبيك؟ فأما المؤمن فيقول: ربي الله، وديني الإسلام، ونبيي محمد، وأما المرتاب أو المنافق فيقول: هاه هاه لا أدري، سمعت الناس يقولون شيئا فقلته.
(3) معرفة الله تكون بأسباب:
منها النظر والتفكر في مخلوقاته عز وجل فإن ذلك يؤدي إلى معرفته ومعرفة عظيم سلطانه وتمام قدرته، وحكمته، ورحمته قال الله تعالى: { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ } . وقال عز وجل: { إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا }

(6/37)

وقال تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } وقال عز وجل: { إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَتَّقُونَ } وقال سبحانه وتعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
ومن أسباب معرفة العبد ربه النظر في آياته الشرعية، وهي الوحي الذي جاءت به الرسل عليهم الصلاة والسلام، فينظر في هذه الآيات وما فيها من المصالح العظيمة التي لا تقوم حياة الخلق في الدنيا ولا في الآخرة إلا بها، فإذا نظر فيها وتأملها وما اشتملت عليه من العلم والحكمة ووجد انتظامها وموافقتها لمصالح العباد عرف بذلك ربه عز وجل كما قال الله عز وجل : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } .
ومنها ما يلقي الله عز وجل في قلب المؤمن من معرفة الله سبحانه وتعالى حتى كأنه يرى ربه رأي العين قال النبي عليه الصلاة والسلام حين سأله جبريل ما الإحسان ؟ قال: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".

(6/38)

ودينه (1) ونبيه محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2)
ـــــــــــــــــــــــــــــ
(1) أي معرفة الأصل الثاني وهو دينه الذي كلف العمل به وما تضمنه من الحكمة والرحمة ومصالح الخلق، ودرء المفاسد عنها، ودين الإسلام من تأمله حق التأمل تأملا مبنيا على الكتاب والسنة عرف أنه دين الحق، وأنه الدين الذي لا تقوم مصالح الخلق إلا به، ولا ينبغي أن نقيس الإسلام بما عليه المسلمون اليوم، فإن المسلمين قد فرطوا في أشياء كثيرة، وارتكبوا محاذير عظيمة حتى كأن العائش بينهم في بعض البلاد الإسلامية يعيش في جو غير إسلامي.
والدين الإسلامي -بحمد الله تعالى- متضمن لجميع المصالح التي تضمنتها الأديان السابقة متميز عليها بكونه صالحا لكل زمان ومكان وأمة، ومعنى كونه صالحا لكل زمان ومكان وأمة: أن التمسك به لا ينافي مصالح الأمة في أي زمان أو مكان بل هو صلاحها، وليس معناه أنه خاضع لكل زمان ومكان وأمة، فدين الإسلام يأمر بكل عمل صالح، وينهى عن كل عمل سيئ فهو يأمر بكل خلق فاضل، وينهى عن كل خلق سافل .
هذا هو الأصل الثالث وهو معرفة الإنسان نبيه محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتحصل بدراسة حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما كان عليه من العبادة، والأخلاق، والدعوة إلى الله عز وجل، والجهاد في سبيله وغير ذلك من جوانب حياته عليه الصلاة والسلام، ولهذا ينبغي لكل إنسان يريد أن يزداد معرفة بنبيه وإيمانا به أن يطالع من سيرته ما تيسر في حربه وسلمه،

(6/39)

فإذا قيل لك: من ربك(1) ؟ فقل: ربي الله الذي رباني وربى جميع العالمين بنعمه(2)، وهو معبودي ليس لي معبود سواه (3)
ـــــــــــــــــــــــــــــ
وشدته ورخائه وجميع أحواله نسأل الله عز وجل أن يجعلنا من المتبعين لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باطنا وظاهرا، وأن يتوفانا على ذلك إنه وليه والقادر عليه.
(1) أي من هو ربك الذي خلقك، وأمدك، وأعدك، ورزقك.
(2) التربية هي عبارة عن الرعاية التي يكون بها تقويم المربى، ويشعر كلام المؤلف رحمه الله أن الرب مأخوذ من التربية؛ لأنه قال: "الذي رباني وربى جميع العالمين بنعمه" فكل العالمين قد رباهم الله بنعمه وأعدهم لما خلقوا له، وأمدهم برزقه قال الله تبارك وتعالى في محاورة موسى وفرعون: { فَمَنْ رَبُّكُمَا يَامُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } . فكل أحد من العالمين قد رباه الله عز وجل بنعمه.
ونعم الله عز وجل على عباده كثيرة لا يمكن حصرها قال الله تبارك وتعالى: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } فالله هو الذي خلقك وأعدك، وأمدك ورزقك فهو وحده المستحق للعبادة .
(3) أي وهو الذي أعبده وأتذلل له خضوعا ومحبة وتعظيما، أفعل ما يأمرني به، وأترك ما ينهاني عنه، فليس لي أحد أعبده سوى الله عز وجل، قال الله تبارك وتعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } وقال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } .

(6/40)

والدليل قوله تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1)
ـــــــــــــــــــــــــــــ
(1) استدل المؤلف رحمه الله لكون الله سبحانه وتعالى مربيا لجميع الخلق بقوله تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } يعني الوصف بالكمال والجلال والعظمة لله تعالى وحده.
{ رَبِّ الْعَالَمِينَ } أي مربيهم بالنعم وخالقهم ومالكهم، والمدبر لهم كما يشاء عز وجل.

(6/41)

وكل ما سوى الله عالم وأنا واحد من ذلك العالم (1)، فإذا قيل لك : بم عرفت ربك (2) ؟ فقل : بآياته ومخلوقاته (3) ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السماوات السبع والأرضون السبع ومن فيهن وما بينهما (4) .
ـــــــــــــــــــــــــــــ
(1) العالم كلَ من سوى الله، وسُمّوا عالما لأنهم علم على خالقهم ومالكهم ومدبرهم ففي كل شيء آية لله تدل على أنه واحد.
وأنا المجيب بهذا واحد من ذلك العالم، وإذا كان ربي وجب علي أن أعبده وحده.
(2) أي إذا قيل لك: بأي شيء عرفت الله عز وجل؟
فقل: عرفته بآياته ومخلوقاته.
(3) الآيات: جمع آية وهي العلامة على الشيء التي تدل عليه وتبينه.
وآيات الله تعالى نوعان: كونية وشرعية، فالكونية هي المخلوقات، والشرعية هي الوحي الذي أنزله الله على رسله، وعلى هذا يكون قول المؤلف رحمه الله : "بآياته ومخلوقاته" من باب عطف الخاص على العام إذا فسرنا الآيات بأنها الآيات الكونية والشرعية أو من باب عطف المباين المغاير إذا خصصنا الآيات بالآيات الشرعية. وعلى كل فالله عز وجل يعرف بآياته الكونية وهي المخلوقات العظيمة وما فيها من عجائب الصنعة وبالغ الحكمة، وكذلك يعرف بآياته الشرعية وما فيها من العدل، والاشتمال على المصالح، ودفع المفاسد .
وفي كل شيء له آية ... تدل على أنه واحد
(4) كل هذه من آيات الله الدالة على كمال القدرة، وكمال الحكمة، وكمال

(6/42)

الرحمة، فالشمس آية من آيات الله عز وجل لكونها تسير سيرا منتظما بديعا منذ خلقها الله عز وجل وإلى أن يأذن الله تعالى بخراب العالم، فهي تسير لمستقر لها كما قال تعالى: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } وهي من آيات الله تعالى بحجمها وآثارها، أما حجمها فعظيم كبير، وأما آثارها فما يحصل منها من المنافع للأجسام والأشجار والأنهار، والبحار وغير ذلك، فإذا نظرنا إلى الشمس هذه الآية العظيمة ما مدى البعد الذي بيننا وبينها، ومع ذلك فإننا نجد حرارتها هذه الحرارة العظيمة، ثم انظر ماذا يحدث فيها من الإضاءة العظيمة التي يحصل بها توفير أموال كثيرة على الناس فإن الناس في النهار يستغنون عن كل إضاءة، ويحصل بهذا مصلحة كبيرة للناس من توفير أموالهم ويعد هذا من الآيات التي لا ندرك إلا اليسير منها.
كذلك القمر من آيات الله عز وجل حيث قدره منازل لكل ليلة منزلة { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } فهو يبدو صغيرا، ثم يكبر رويدا رويدا حتى يكمل، ثم يعود إلى النقص، وهو يشبه الإنسان حيث إنه يخلق من ضعف، ثم لا يزال يترقى من قوة إلى قوة حتى يعود إلى الضعف مرة أخرى فتبارك الله أحسن الخالقين.

(6/43)

والدليل(1) قوله تعالى: { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } وقوله (2) تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
ـــــــــــــــــــــــــــــ
(1) أي والدليل على أن الليل والنهار، والشمس والقمر من آيات الله عز وجل قوله تعالى: { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ } . . . . إلخ أي من العلامات البينة المبينة لمدلولها الليل والنهار في ذاتهما واختلافهما، وما أودع الله فيهما من مصالح العباد وتقلبات أحوالهم، وكذلك الشمس والقمر في ذاتهما وسيرهما وانتظامهما وما يحصل بذلك من مصالح العباد ودفع مضارهم .
ثم نهى الله تعالى العباد أن يسجدوا للشمس أو القمر وإن بلغا مبلغا عظيما في نفوسهم؛ لأنهما لا يستحقان العبادة لكونهما مخلوقين، وإنما المستحق للعبادة هو الله تعالى الذي خلقهن.
(2) وقوله أي من الأدلة على أن الله خالق السماوات والأرض قوله تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ } الآية وفيها من آيات الله:
أولا: إن الله خلق هذه المخلوقات العظيمة في ستة أيام ولو شاء لخلقها بلحظة، ولكنه ربط المسببات بأسبابها كما تقتضيه حكمته.

(6/44)

ثانيا: أنه استوى على العرش أي علا عليه علوا خاصا به كما يليق بجلاله وعظمته وهذا عنوان كمال الملك والسلطان.
ثالثا: أنه يغشي الليل النهار أن يجعل الليل غشاء للنهار، أي غطاء له فهو كالثوب يسدل على ضوء النهار فيغطيه.
رابعا: أنه جعل الشمس والقمر والنجوم مذللات بأمره جل سلطانه يأمرهن بما يشاء لمصلحة العباد.
خامسا: عموم ملكه وتمام سلطانه حيث كان له الخلق والأمر لا لغيره.
سادسا: عموم ربوبيته للعالمين كلهم.

(6/45)

والرب هو المعبود (1) والدليل (2) قوله تعالى: { يَا أَيُّهَا النَّاسُ } (3) { اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } (4) { وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } . (5)
ـــــــــــــــــــــــــــــ
(1) يشير المؤلف رحمه الله تعالى إلى قول الله عز وجل: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } . فالرب هو المعبود أي هو الذي يستحق أن يعبد أو هو الذي يعبد لاستحقاقه للعبادة وليس المعنى أن كل من عبد فهو رب، فالآلهة التي تعبد من دون الله واتخذها عبادها أربابا من دون الله ليست أربابا.
(1) والرب هو: الخالق، المالك، المدبر لجميع الأمور.
(2) أي الدليل على أن الرب هو المستحق للعبادة.
(3) النداء موجه لجميع الناس من بني آدم أمرهم الله عز وجل أن يعبدوه وحده لا شريك له.
فلا يجعلوا له أندادا، ويبين أنه إنما استحق العبادة لكونه هو الخالق وحده لا شريك له.
(4) قوله: { الَّذِي خَلَقَكُمْ } هذه صفة كاشفة تعلل ما سبق أي اعبدوه؛ لأنه ربكم الذي خلقكم، فمن أجل كونه الرب الخالق كان لزاما عليكم أن تعبدوه، ولهذا نقول : يلزم كل من أقر بربوبية الله أن يعبده وحده وإلا كان متناقضا.
(5) أي من أجل أن تحصلوا على التقوى، والتقوى هي اتخاذ وقاية من عذاب الله عز وجل باتباع أوامره، واجتناب نواهيه.

(6/46)

{ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا } (1) { وَالسَّمَاءَ بِنَاءً } (2) { وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً } (3) { فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ } (4) { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (5) { وَأَنْتُمْ تَعْلَمُونَ } (6).
ـــــــــــــــــــــــــــــ
(1) أي جعلها فراشا ومهادا نستمتع فيها من غير مشقة ولا تعب كما ينام الإنسان على فراشه.
(2) أي فوقنا لأن البناء يصير فوق السماء بناء لأهل الأرض وهي سقف محفوظ كما قال الله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } .
(3) أي أنزل من العلو من السحاب ماء طهورا لكم منه شراب ومنه شجر فيه تسيمون، كما في سورة النحل.
(4) أي عطاء لكم وفي آية أخرى: { مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ } .
(5) أي لا تجعلوا لهذا الذي خلقكم، وخلق الذين من قبلكم، وجعل لكم الأرض فراشا والسماء بناء، وأنزل لكم من السماء ماء فأخرج به من الثمرات رزقا لكم لا تجعلوا له أندادا تعبدونها كما تعبدون الله، أو تحبونها كما تحبون الله فإن ذلك غير لائق بكم لا عقلا ولا شرعا.
(6) أي تعلمون أنه لا ند له وأنه بيده الخلق والرزق والتدبير فلا تجعلوا له شريكا في العبادة.

(6/47)

قال ابن كثير - رحمه الله تعالى (1) _: " الخالق لهذه الأشياء هو المستحق للعبادة " .
ـــــــــــــــــــــــــــــ
(1) هو عماد الدين أبو الفداء إسماعيل بن عمر القرشي الدمشقي الحافظ المشهور صاحب التفسير والتاريخ من تلاميذ شيخ الإسلام ابن تيمية توفي سنة أربع وسبعين وسبعمائة.

(6/48)

وأنواع العبادة التي أمر الله بها (1): مثل الإسلام، والإيمان، والإحسان؛ ومنه الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والخشوع، والخشية، والإنابة
ـــــــــــــــــــــــــــــ
(1) لما بين المؤلف رحمه الله تعالى أن الواجب علينا أن نعبد الله وحده لا شريك له، بين فيما يأتي شيئا من أنواع العبادة فقال: وأنواع العبادة مثل الإسلام، والإيمان، والإحسان.
وهذه الثلاثة الإسلام، والإيمان، والإحسان هي الدين كما جاء ذلك فيما رواه مسلم من حديث عمر بن الخطاب -رضي الله عنه- قال: « بينما نحن عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخديه، قال: يا محمد أخبرني عن الإسلام؟ فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا . قال : صدقت. قال: فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان؟ قال : أن تؤمن بالله، وملائكته وكتبه ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال : فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان، »

(6/49)

والاستعانة، والاستعاذة، والاستغاثة، والذبح، والنذر، وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله تعالى (1) . والدليل قوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } ، فمن صرف منها شيئا لغير الله فهو مشرك كافر، والدليل قوله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2).
ـــــــــــــــــــــــــــــ
« ثم انطلق فلبثت مليا ثم قال لي : يا عمر أتدري من السائل؟ قلت : الله ورسوله أعلم. قال: فإنه جبريل أتاكم يعلمكم دينكم » فجعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الأشياء هي الدين، وذلك أنها متضمنة للدين كله.
(1) أي كل أنواع العبادة مما ذكر وغيره لله وحده لا شريك له فلا يحل صرفها لغير الله تعالى .
(2) ذكر المؤلف رحمه الله تعالى جملة من أنواع العبادة، وذكر أن من صرف منها شيئا لغير الله فهو مشرك كافر، واستدل بقول الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } وبقوله: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } ووجه الدلالة من الآية الأولى أن الله تعالى أخبر أن المساجد وهي مواضع السجود أو أعضاء السجود لله ورتب على ذلك قوله: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } أي لا تعبدوا معه غيره فتسجدوا له، ووجه الدلالة من الآية الثانية بأن الله سبحانه وتعالى بين أن من يدعو مع الله إلها آخر فإنه كافر لأنه قال : { إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } وفي قوله : { لَا بُرْهَانَ لَهُ بِهِ }

(6/50)

وفي الحديث: "الدعاء مخ العبادة" . والدليل قوله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) .
ـــــــــــــــــــــــــــــ
إشارة إلى أنه لا يمكن أن يكون برهان على تعدد الآلهة فهذه الصفة { لَا بُرْهَانَ لَهُ بِهِ } صفة كاشفة مبينة للأمر وليست صفة مقيدة تخرج ما فيه برهان؛ لأنه لا يمكن أن يكون برهان على أن مع الله إلها آخر.
هذا شروع من المؤلف رحمه الله تعالى في أدلة أنواع العبادة التي ذكرها في قوله: "وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه الدعاء . . " إلخ، فبدأ رحمه الله بذكر الأدلة على الدعاء، وسيأتي إن شاء الله تفصيل أدلة الإسلام والإيمان والإحسان.
واستدل المؤلف رحمه الله بما يروى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « الدعاء مخ العبادة » (1) واستدل كذلك بقوله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } فدلت الآية الكريمة على أن الدعاء من العبادة ولولا ذلك ما صح أن يقال: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } فمن دعا غير الله عز وجل بشيء لا يقدر عليه إلا الله فهو مشرك كافر سواء كان المدعو حيا أو ميتا. ومن دعا حيا بما يقدر عليه مثل أن يقول : يا فلان أطعمني، يا فلان اسقني فلا شيء فيه، ومن دعا ميتا أو غائبا بمثل هذا فإنه مشرك لأن الميت أو الغائب لا يمكن أن يقوم بمثل هذا فدعاؤه إياه
__________
(1) أخرجه الترمذي، كتاب الدعوات، باب : فضل الدعاء. وقال: حديث غريب من هذا الوجه.

(6/51)

ودليل الخوف قوله تعالى: { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1)
ـــــــــــــــــــــــــــــ
يدل على أنه يعتقد أن له تصرفا في الكون فيكون بذلك مشركا.
واعلم أن الدعاء نوعان: دعاء مسألة ودعاء عبادة .
فدعاء المسألة هو دعاء الطلب أي طلب الحاجات وهو عبادة إذا كان من العبد لربه، لأنه يتضمن الافتقار إلى الله تعالى واللجوء إليه، واعتقاد أنه قادر كريم واسع الفضل والرحمة. ويجوز إذا صدر من العبد لمثله من المخلوقين إذا كان المدعو يعقل الدعاء ويقدر على الإجابة كما سبق في قول القائل : يا فلان أطعمني.
وأما دعاء العبادة فأن يتعبد به للمدعو طلبا لثوابه وخوفا من عقابه وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج عن الملة وعليه يقع الوعيد في قوله تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
(1) الخوف هو الذعر، وهو انفعال يحصل بتوقع ما فيه هلاك أو ضرر أو أذى، وقد نهى الله سبحانه وتعالى عن خوف أولياء الشيطان وأمر بخوفه وحده.
والخوف ثلاثة أنواع :
النوع الأولى: خوف طبيعي كخوف الإنسان من السبع والنار والغرق وهذا لا يلام عليه العبد قال الله تعالى عن موسى عليه الصلاة والسلام: { فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ } لكن إذا كان هذا الخوف

(6/52)

ودليل الرجاء قوله تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1)
ـــــــــــــــــــــــــــــ
كما ذكر الشيخ رحمه الله سببا لترك واجب أو فعل محرم كان حراما ؛ لأن ما كان سببا لترك واجب أو فعل محرم فهو حرام ودليله قوله تعالى: { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
والخوف من الله تعالى يكون محمودا، ويكون غير محمود.
فالمحمود ما كانت غايته أن يحول بينك وبين معصية الله بحيث يحملك على فعل الواجبات وترك المحرمات، فإذا حصلت هذه الغاية سكن القلب واطمأن وغلب عليه الفرح بنعمة الله، والرجاء لثوابه. وغير المحمود ما يحمل العبد على اليأس من روح الله والقنوط وحينئذ يتحسر العبد وينكمش وربما يتمادى في المعصية لقوة يأسه.
النوع الثاني: خوف العبادة أن يخاف أحدا يتعبد بالخوف له فهذا لا يكون إلا لله تعالى. وصرفه لغير الله تعالى شرك أكبر.
النوع الثالث: خوف السر كأن يخاف صاحب القبر، أو وليا بعيدا عنه لا يؤثر فيه لكنه يخافه مخافة سر فهذا أيضا ذكره العلماء من الشرك.
الرجاء طمع الإنسان في أمر قريب المنال، وقد يكون في بعيد المنال تنزيلا له منزلة القريب.
والرجاء المتضمن للذل والخضوع لا يكون إلا لله عز وجل وصرفه لغير الله تعالى شرك إما أصغر، وإما أكبر بحسب ما يقوم بقلب الراجي. وقد استدل المؤلف له بقوله تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } .

(6/53)

ودليل التوكل قوله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } وقال: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (1)
ـــــــــــــــــــــــــــــ
واعلم أن الرجاء المحمود لا يكون إلا لمن عمل بطاعة الله ورجا ثوابها، أو تاب من معصيته ورجا قبول توبته، فأما الرجاء بلا عمل فهو غرور وتمن مذموم.
(1) التوكل على الشيء الاعتماد عليه .
والتوكل على الله تعالى: الاعتماد على الله تعالى كفاية وحسبا في جلب المنافع، ودفع المضار، وهو من تمام الإيمان، وعلاماته؛ لقوله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } وإذا صدق العبد في اعتماده على الله تعالى كفاه الله تعالى ما أهمه لقوله تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي كافيه ثم طمأن المتوكل بقوله: { إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } فلا يعجزه شيء أراده.
واعلم أن التوكل أنواع :
الأول: التوكل على الله تعالى وهو من تمام الإيمان وعلامات صدقه وهو واجب لا يتم الإيمان إلا به وسبق دليله.
الثاني: توكل السر بأن يعتمد على ميت في جلب منفعة، أو دفع مضرة فهذا شرك أكبر؛ لأنه لا يقع إلا ممن يعتقد أن لهذا الميت تصرفا سريا في الكون، ولا فر ق بين أن يكون نبيا، أو وليا، أو طاغوتا عدوّا لله تعالى.
الثالث: التوكل على الغير فيما يتصرف فيه الغير مع الشعور بعلو مرتبته

(6/54)

ودليل الرغبة (1) والرهبة(2) والخشوع (3) قوله تعالى: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1)
ـــــــــــــــــــــــــــــ
وانحطاط مرتبة المتوكل عنه مثل أن يعتمد عليه في حصول المعاش ونحوه، فهذا نوع من الشرك الأصغر لقوة تعلق القلب به والاعتماد عليه. أما لو اعتمد عليه على أنه سبب، وأن الله تعالى هو الذي قدر ذلك على يده، فإن ذلك لا بأس به، إذا كان للمتوكل عليه أثر صحيح في حصوله.
الرابع: التوكل على الغير فيما يتصرف فيه المتوكل بحيث ينيب غيره في أمر تجوز فيه النيابة فهذا لا بأس به بدلالة الكتاب، والسنة، والإجماع فقد قال يعقوب لبنيه: { يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ } ووكل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،على الصدقة عمالا وحفاظا، ووكل في إثبات الحدود وإقامتها، ووكل علي بن أبي طالب رضي الله عنه في هديه في حجة الوداع أن يتصدق بجلودها وجلالها، وأن ينحر ما بقي من المائة بعد أن نحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيده ثلاثا وستين. وأما الإجماع على جواز ذلك فمعلوم من حيث الجملة.
(1) الرغبة: محبة الوصول إلى الشيء المحبوب .
(2) الرهبة: الخوف المثمر للهرب من المخوف فهي خوف مقرون بعمل.
(3) الخشوع: الذل والتطامن لعظمة الله بحيث يستسلم لقضائه الكوني والشرعي.
في هذه الآية الكريمة وصف الله تعالى الخلص من عباده بأنهم

(6/55)

ودليل الخشية قوله تعالى: { فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي } (1)
ـــــــــــــــــــــــــــــ
يدعون الله تعالى رغبا ورهبا مع الخشوع له، والدعاء هنا شامل لدعاء العبادة ودعاء المسألة، فهم يدعون الله رغبة فيما عنده وطمعا في ثوابه مع خوفهم من عقابه وآثار ذنوبهم، والمؤمن ينبغي أن يسعى إلى الله تعالى بين الخوف والرجاء، ويغلب الرجاء في جانب الطاعة لينشط عليها ويؤمل قبولها، ويغلب الخوف إذا هم بالمعصية ليهرب منها وينجو من عقابها.
وقال بعض العلماء: يغلب جانب الرجاء في حال المرض وجانب الخوف في حال الصحة؛ لأن المريض منكسر ضعيف النفس وعسى أن يكون قد اقترب أجله فيموت وهو يحسن الظن بالله عز وجل، وفي حال الصحة يكون نشيطا مؤملا طول البقاء فيحمله ذلك على الأشر والبطر فيغلب جانب الخوف ليسلم من ذلك.
وقيل : يكون رجاؤه وخوفه واحدا سواء لئلا يحمله الرجاء على الأمن من مكر الله، والخوف على اليأس من رحمة الله تعالى، وكلاهما قبيح مهلك لصاحبه.
(1) الخشية هي الخوف المبني على العلم بعظمة من يخشاه وكمال سلطانه لقول الله تعالى: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } أي العلماء بعظمته، وكمال سلطانه فهي أخص من الخوف، ويتضح الفرق بينهما بالمثال فإذا خفت من شخص لا تدري هل هو قادر عليك أم لا فهذا خوف، وإذا خفت من شخص تعلم أنه قادر عليك فهذه خشية . ويقال في أقسام أحكام الخشية ما يقال في أقسام أحكام الخوف.

(6/56)

ودليل الإنابة قوله تعالى: { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } (1)
ـــــــــــــــــــــــــــــ
(1) الإنابة الرجوع إلى الله تعالى بالقيام بطاعته، واجتناب معصيته، وهي قريبة من معنى التوبة إلا أنها أرق منها لما تشعر به من الاعتماد على الله واللجوء إليه، ولا تكون إلا لله تعالى، ودليلها قوله تعالى: { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } .
والمراد بقوله تعالى: { وَأَسْلِمُوا لَهُ } الإسلام الشرعي وهو الاستسلام لأحكام الله الشرعية وذلك أن الإسلام لله تعالى نوعان:
الأول: إسلام كوني وهو الاستسلام لحكمه الكوني وهذا عام لكل من في السماوات والأرض من مؤمن وكافر، وبر وفاجر لا يمكن لأحد أن يستكبر عنه ودليله قوله تعالى: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } .
الثاني: إسلام شرعي وهو الاستسلام لحكمه الشرعي وهذا خاص بمن قام بطاعته من الرسل وأتباعهم بإحسان، ودليله في القرآن كثير ومنه هذه الآية التي ذكرها المؤلف رحمه الله.

(6/57)

ودليل الاستعانة قوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وفي الحديث « إذا استعنت فاستعن بالله (1) » (1)
ـــــــــــــــــــــــــــــ
(1) الاستعانة طلب العون وهي أنواع:
الأول: الاستعانة بالله وهي: الاستعانة المتضمنة لكمال الذل من العبد لربه، وتفويض الأمر إليه، واعتقاد كفايته وهذه لا تكون إلا لله تعالى ودليلها قوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ووجه الاختصاص أن الله تعالى قدم المعمول { إِيَّاكَ } وقاعدة اللغة العربية التي نزل بها القرآن أن تقديم ما حقه التأخير يفيد الحصر والاختصاص وعلى هذا يكون صرف هذا النوع لغير الله تعالى شركا مخرجا عن الملة.
الثاني: الاستعانة بالمخلوق على أمر قادر عليه فهذه على حسب المستعان عليه فإن كانت على بر فهي جائزة للمستعين مشروعة للمعين لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } . وإن كانت على إثم فهي حرام على المستعين والمعين لقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } .
وإن كانت على مباح فهي جائزة للمستعين والمعين لكن المعين قد يثاب على ذلك ثواب الإحسان إلى الغير ومن ثم تكون في حقه مشروعة لقوله تعالى: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } .
الثالث: الاستعانة بمخلوق حي حاضر غير قادر فهذه لغو لا طائل تحتها مثل أن يستعين بشخص ضعيف على حمل شيء ثقيل.
الرابع: الاستعانة بالأموات مطلقا أو بالأحياء على أمر غائب لا يقدرون على مباشرته فهذا شرك لأنه لا يقع إلا من شخص يعتقد أن
__________
(1) أخرجه الإمام أحمد 1 / 293، والترمذي 4/575 .

(6/58)

ودليل الاستعاذة قوله تعالى: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } و{ قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (1)
ـــــــــــــــــــــــــــــ
لهؤلاء تصرفا خفيا في الكون.
الخامس: الاستعانة بالأعمال والأحوال المحبوبة إلى الله تعالى وهذه مشروعة بأمر الله تعالى في قوله: { اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } .
وقد استدل المؤلف رحمه الله تعالى للنوع الأول بقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا استعنت فاستعن بالله » .
(1) الاستعاذة: طلب الإعاذة، والإعاذة الحماية من مكروه فالمستعيذ محتم بمن استعاذ به ومعتصم به والاستعاذة أنواع:
الأول: الاستعاذة بالله تعالى وهي المتضمنة لكمال الافتقار إليه والاعتصام به واعتقاد كفايته وتمام حمايته من كل شيء حاضر أو مستقبل، صغير أو كبير، بشر أو غير بشر ودليلها قوله تعالى: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ } إلى آخر السورة وقوله تعالى: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ } إلى آخر السورة.
الثاني: الاستعاذة بصفة من صفاته ككلامه وعظمته وعزته ونحو ذلك، ودليل ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أعوذ بكلمات الله التامات من شر ما خلق » وقوله: « أعوذ بعظمتك أن أغتال من تحتي » وقوله في دعاء الألم : « أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر » ، وقوله : « أعوذ برضاك من سخطك » ، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين نزل قوله تعالى : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } فقال: "أعوذ بوجهك".

(6/59)

ودليل الاستغاثة قوله تعالى: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } (1)
ـــــــــــــــــــــــــــــ
الثالث: الاستعاذة بالأموات أو بالأحياء غير الحاضرين القادرين على العوذ فهذا شرك، ومنه قوله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } .
الرابع: الاستعاذة بما يمكن العوذ به من المخلوقين من البشر أو الأماكن أو غيرها فهذا جائز ودليله قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذكر الفتن: « من تشرف لها تستشرفه ومن وجد ملجأ أو معاذا فليعذبه » . متفق عليه وقد بين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الملجأ والمعاذ بقوله: « فمن كان له إبل فليلحق بإبله » الحديث رواه مسلم، وفي صحيحه أيضا عن جابر رضي الله عنه « أن امرأة من بني مخزوم سرقت فأتى بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فعاذت بأم سلمة » . الحديث، وفي صحيحه أيضا عن أم سلمة رضي الله عنها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « يعوذ عائذ بالبيت، فيبعث إليه بعث » الحديث.
ولكن إن استعاذ من شر ظالم وجب إيواؤه وإعاذته بقدر الإمكان، وإن استعاذ ليتوصل إلى فعل محظور أو الهرب من واجب حرم إيواؤه.
(1) الاستغاثة طلب الغوث وهو الإنقاذ من الشدة والهلاك، وهو أقسام:
الأول: الاستغاثة بالله عز وجل وهذا من أفضل الأعمال وأكملها وهو دأب الرسل وأتباعهم، ودليله ما ذكره الشيخ رحمه الله { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } وكان ذلك في غزوة بدر حين نظر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى المشركين في ألف رجل

(6/60)

وأصحابه ثلاثمائة وبضعة عشر رجلا فدخل العريش يناشد ربه عز وجل رافعا يديه مستقبل القبلة يقول: « اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض » (3) وما زال يستغيث بربه رافعا يديه حتى سقط رداؤه عن منكبيه فأخذ أبو بكر رضي الله عنه رداءه فألقاه على منكبيه ثم التزمه من ورائه، وقال: يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك فأنزل الله هذه الآية.
الثاني: الاستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك؛ لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفا خفيا في الكون فيجعل لهم حظا من الربوبية قال الله تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } .
الثالث: الاستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم قال الله تعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } .
الرابع: الاستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث الغريق برجل مشلول فهذا لغو وسخرية بمن استغاث به فيمنع منه لهذه العلة، ولعلة أخرى وهي الغريق ربما اغتر بذلك غيره فتوهم أن لهذا المشلول قوة خفية ينقذ بها من الشدة.

(6/61)

ودليل الذبح قوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } الآية ومن السنة: « لعن الله من ذبح لغير الله » .(1)
ـــــــــــــــــــــــــــــ
(1) الذبح إزهاق الروح بإراقة الدم على وجه مخصوص ويقع على وجوه :
الأول: أن يقع عبادة بأن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه، فهذا لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى، وصرفه لغير الله شرك أكبر، ودليله ما ذكره الشيخ رحمه الله وهو قوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } .
الثاني: أن يقع إكراما لضيف أو وليمة لعرس أو نحو ذلك فهذا مأمور به إما وجوبا أو استحبابا؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه » (1) وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعبد الرحمن بن عوف : « أولم ولو بشاة » .
الثالث: أن يقع على وجه التمتع بالأكل أو الاتجار به ونحو ذلك، فهذا من قسم المباح فالأصل فيه الإباحة لقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } وقد يكون مطلوبا أو منهيا عنه حسب ما يكون وسيلة له.

(6/62)

ودليل النذر (1) قوله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
ـــــــــــــــــــــــــــــ
(1) أي دليل كون النذر من العبادة قوله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } .
(2) وجه الدلالة من الآية أن الله أثنى عليهم لإيفائهم بالنذر وهذا يدل على أن الله يحب ذلك، وكل محبوب لله من الأعمال فهو عبادة.
ويؤيد ذلك قوله: { وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } .
واعلم أن النذر الذي امتدح الله تعالى هؤلاء القائمين به هو جميع العبادات التي فرضها الله عز وجل فإن العبادات الواجبة إذا شرع فيها الإنسان فقد التزم بها، ودليل ذلك قوله تعالى: { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } .
والنذر الذي هو إلزام الإنسان نفسه بشيء ما، أو طاعة لله غير واجبة مكروه، وقال بعض العلماء : إنه محرم لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، نهى عن النذر وقال: « إنه لا يأتي بخير وإنما يستخرج به من البخيل » ومع ذلك فإذا نذر الإنسان طاعة لله وجب عليه فعلها؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من نذر أن يطيع الله فليطعه » (2) .
والخلاصة أن النذر يطلق على العبادات المفروضة عموما، ويطلق على النذر الخاص وهو إلزام الإنسان نفسه بشيء لله عز وجل وقد قسم العلماء النذر الخاص إلى أقسام ومحل بسطها كتب الفقه.

(6/63)

الأصل الثاني: (1): معرفة دين الإسلام بالأدلة وهو: الاستسلام (2) لله بالتوحيد (3) والانقياد له بالطاعة (4)، والبراءة من الشرك وأهله (5)
ـــــــــــــــــــــــــــــ
(1) أي من الأصول الثلاثة: معرفة دين الإسلام بالأدلة يعني أن يعرف دين الإسلام بأدلته من الكتاب والسنة.
(2) دين الإسلام وإن شئت فقل : الإسلام هو "الاستسلام لله بالتوحيد والانقياد له بالطاعة، والبراءة من الشرك وأهله" فهو متضمن لأمور ثلاثة.
(3) أي بأن يستسلم العبد لربه استسلاما شرعيا، وذلك بتوحيد الله عز وجل وإفراده بالعبادة، وهذا الإسلام هو الذي يحمد عليه العبد ويثاب عليه، أما الاستسلام القدري فلا ثواب فيه لأنه لا حيلة للإنسان فيه قال الله تعالى: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } .
(4) وذلك بفعل أوامره واجتناب نواهيه؛ لأن الطاعة طاعة في الأمر بفعله وطاعة في النهي بتركه.
(5) البراءة من الشرك أي أن يتبرأ منه، ويتخلى منه وهذا يستلزم البراءة من أهله قال الله تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } ".

(6/64)

وهو ثلاث مراتب (1): الإسلام، والإيمان والإحسان، وكل مرتبة لها أركان(2) فأركان الإسلام خمسة (3): شهادة أن لا إله إلا الله وأن محمدا رسول الله(4)، وإقام الصلاة، وإيتاء الزكاة وصوم رمضان، وحج بيت الله الحرام.
ـــــــــــــــــــــــــــــ
(1) بين المؤلف رحمه الله تعالى أن الدين الإسلامي ثلاث مراتب بعضها فوق بعض وهي الإسلام، والإيمان، والإحسان .
(2) دليل ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث الذي رواه أمير المؤمنين عمر بن الخطاب رضي الله عنه حين جاء جبريل يسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الإسلام والإيمان والإحسان، وبين له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك وقال: « هذا جبريل أتاكم يعلمكم دينكم » .
(3) دليل ذلك حديث ابن عمر رضي الله عنهما قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام » .
(4) شهادة أن لا إله إلا الله وأن محمدا رسول الله ركن واحد، وإنما كانتا ركنا واحدا مع أنهما من شقين؛ لأن العبادات تنبني على تحقيقهما معا، فلا تقبل العبادة إلا بالإخلاص لله عز وجل، وهو ما تتضمنه شهادة أن لا إله إلا الله واتباع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو ما تتضمنه أن محمدا رسول الله.

(6/65)

فدليل الشهادة قوله تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ومعناها: لا معبود بحق إلا الله ؛ "لا إله" نافيا جميع ما يعبد من دون الله " إلا الله" مثبتا العبادة لله وحده لا شريك له في عبادته، كما أنه لا شريك له في ملكه(2) .
ـــــــــــــــــــــــــــــ
(1) في الآية الكريمة شهادة الله لنفسه بأنه لا إله إلا هو، وشهادة الملائكة وشهادة أهل العلم بذلك، وأنه تعالى قائم بالقسط أي العدل، ثم قرر ذلك بقوله: { لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } وفي هذه الآية منقبة عظيمة لأهل العلم حيث أخبر أنهم شهداء معه ومع الملائكة والمراد بهم أولو العلم بشريعته ويدخل فيهم دخولا أوليا رسله الكرام. وهذه الشهادة أعظم شهادة لعظم الشاهد والمشهود به، فالشاهد هو الله وملائكته، وأولو العلم، والمشهود به توحيد الله في ألوهيته وتقرير ذلك في قوله: { لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } .
(2) قوله: ومعناها أي معنى لا إله إلا الله لا معبود بحق إلا الله فشهادة أن لا إله إلا الله أن يعترف الإنسان بلسانه وقلبه بأنه لا معبود حق إلا الله عز وجل لأن "إله" بمعنى مألوه، والتأله التعبد، وجملة " لا إله إلا الله" مشتملة على نفي وإثبات، أما النفي فهو " لا إله" وأما الإثبات فهو "إلا الله" و"الله" لفظ الجلالة بدل من خبر " لا " المحذوف والتقدير "لا إله حق إلا الله" وبتقديرنا الخبر بهذه الكلمة "حق" يتبين الجواب عن الإشكال التالي: وهو كيف يقال : " لا إله إلا الله" مع أن هناك آلهة تعبد من دون الله وقد سماها الله تعالى آلهة وسماها عابدوها آلهة قال الله تبارك

(6/66)

وتعالى: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ } وكيف يمكن أن نثبت الألوهية لغير الله عز وجل والرسل يقولون لأقوامهم { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } والجواب على هذا الإشكال يتبين بتقدير الخبر في " لا إله إلا الله" فنقول: هذه الآلهة التي تعبد من دون الله هي آلهة لكنها آلهة باطلة ليست آلهة حقة، وليس لها من حق الألوهية شيء، ويدل لذلك قوله تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } ويدل لذلك أيضا قوله تعالى: { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذًا قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } وقوله تعالى عن يوسف عليه الصلاة والسلام: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . إذا فمعنى " لا إله إلا الله " لا معبود حق إلا الله عز وجل، فأما المعبودات سواه فإن ألوهيتها التي يزعمها عابدوها ليست حقيقية أي ألوهية باطلة.

(6/67)

وتفسيرها الذي يوضحها، قوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ } (1) { لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ } (2) { مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } (3) { فَإِنَّهُ سَيَهْدِينِ } (4) { وَجَعَلَهَا } (5) { كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } (1) { لَعَلَّهُمْ يَرْجِعُونَ } (2)
وقوله: { قُلْ } (1) { يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ } (2) { سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا }
ـــــــــــــــــــــــــــــ
(1) إبراهيم هو خليل الله إمام الحنفاء، وأفضل الرسل بعد محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبوه آزر .
(2) (براء) صفة مشبهة من البراءة وهي أبلغ من بريء. وقوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } يوافي قول : " لا إله " .
(3) خلقني ابتداء على الفطرة وقوله: { إِلَّا الَّذِي فَطَرَنِي } يوافي قول : "إلا الله" فهو سبحانه وتعالى لا شريك له في عبادته كما أنه لا شريك له في ملكه ودليل ذلك قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } ففي هذه الآية حصر الخلق، والأمر لله رب العالمين وحده، فله الخلق وله الأمر الكوني والشرعي.
(4) { سَيَهْدِينِ } سيدلني على الحق ويوفقني له. (5) { وَجَعَلَهَا } أي هذه الكلمة وهي البراءة من كل معبود سوى الله.
(6) { فِي عَقِبِهِ } في ذريته.
(7) { لَعَلَّهُمْ يَرْجِعُونَ } أي إليها من الشرك.
(1) الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمناظرة أهل الكتاب اليهود والنصارى .
(2) { تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } هذه الكلمة هي ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فلا نعبد إلا الله هي معنى "لا إله إلا الله" ، ومعنى { سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ }

(6/68)

{ نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ } (3) { فَإِنْ تَوَلَّوْا } (4) { فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (5) .
ـــــــــــــــــــــــــــــ
أننا نحن وإياكم سواء فيها.
(3) أي لا يتخذ بعضنا بعضا أربابا من دون الله عز وجل بحيث يعظم كما يعظم الله عز وجل، ويعبد كما يعبد الله، ويجعل الحكم لغيره.
(4) { فَإِنْ تَوَلَّوْا } أعرضوا عما دعوتموهم إليه.
(5) أي فأعلنوا لهم وأشهدوهم أنكم مسلمون لله، بريئون مما هم عليه من العناد والتولي عن هذه الكلمة العظيمة "لا إله إلا الله".

(6/69)

ودليل شهادة أن محمدا رسول الله قوله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } (1) { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } (2) { حَرِيصٌ عَلَيْكُمْ } (3) { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (4) .
ـــــــــــــــــــــــــــــ
(1) قوله : { مِنْ أَنْفُسِكُمْ } أي من جنسكم بل هو من بينكم أيضا، كما قال تعالى: { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } .
(2) أي يشق عليه ما شق عليكم.
(3) أي على منفعتكم ودفع الضر عنكم.
(4) أي ذو رأفة ورحمة بالمؤمنين، وخص المؤمنين بذلك لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مأمور بجهاد الكفار والمنافقين والغلظة عليهم، وهذه الأوصاف لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تدل على أنه رسول الله حقا كما دل على ذلك قوله تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ } وقوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } والآيات في هذا المعنى كثيرة جدا تدل على أن محمدا رسول الله حقا.

(6/70)

(1) ومعنى شهادة أن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع (1) .
ـــــــــــــــــــــــــــــ
(1) معنى شهادة "أن محمدا رسول الله" هو الإقرار باللسان والإيمان بالقلب بأن محمد بن عبد الله القرشي الهاشمي رسول الله - عز وجل - إلى جميع الخلق من الجن والإنس كما قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } ولا عبادة لله تعالى إلا عن طريق الوحي الذي جاء به محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } .
ومقتضى هذه الشهادة أن تصدق رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما أخبر، وأن تمتثل أمره فيما أمر، وأن تجتنب ما عنه نهى وزجر، وأن لا تعبد الله إلا بما شرع، ومقتضى هذه الشهادة أيضا أن لا تعتقد أن لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حقا في الربوبية وتصريف الكون، أو حقا في العبادة، بل هو صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبد لا يعبد ورسول لا يكذب، ولا يملك لنفسه ولا لغيره شيئا من النفع أو الضر إلا ما شاء الله كما قال الله تعالى: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } . فهو عبد مأمور يتبع ما أمر به، وقال الله تعالى: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } وقال سبحانه: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } .

(6/71)

وبهذا تعلم أنه لا يستحق العبادة لا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا من دونه من المخلوقين، وأن العبادة ليست إلا لله تعالى وحده . { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } . وأن حقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن تنزله المنزلة التي أنزله الله تعالى إياها وهي أنه عبد الله ورسوله، صلوات الله وسلامه عليه.

(6/72)

ودليل الصلاة، والزكاة (1) وتفسير التوحيد قوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (2) { وَذَلِكَ } (3) { دِينُ الْقَيِّمَةِ } (4)
ـــــــــــــــــــــــــــــ
(1) أي الدليل على أن الصلاة والزكاة من الدين قوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } . وهذه الآية عامة شاملة لجميع أنواع العبادة فلا بد أن يكون الإنسان فيها مخلصا لله عز وجل حنيفا متبعا لشريعته.
(2) هذا من باب عطف الخاص على العام، لأن إقامة الصلاة وإيتاء الزكاة من العبادة ولكنه سبحانه وتعالى نص عليهما لما لهما من الأهمية فالصلاة عبادة البدن، والزكاة عبادة المال وهما قرينتان في كتاب الله عز وجل.
(3) أي عبادة الله مخلصين له الدين حنفاء، وإقامة الصلاة، وإيتاء الزكاة.
(4) أي دين الملة القيمة التي لا اعوجاج فيها لأنها دين الله عز وجل ودين الله مستقيم كما قال الله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } .
وهذه الآية الكريمة كما تضمنت ذكر العبادة والصلاة والزكاة فقد تضمنت حقيقة التوحيد وأنه الإخلاص لله عز وجل من غير ميل إلى الشرك، فمن لم يخلص لله لم يكن موحدا، ومن جعل عبادته لغير الله لم يكن موحدا.

(6/73)

ودليل الصيام (1) قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) ، ودليل الحج (3) قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا }
ـــــــــــــــــــــــــــــ
(1) أي دليل وجوبه قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } وفي قوله: { كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } فوائد:
أولا : أهمية الصيام حيث فرضه الله عز وجل على الأمم من قبلنا وهذا يدل على محبة الله عز وجل له وأنه لازم لكل أمة.
ثانيا : التخفيف على هذه الأمة حيث إنها لم تكلف وحدها بالصيام الذي قد يكون فيه مشقة على النفوس والأبدان.
ثالثا : الإشارة إلى أن الله تعالى أكمل لهذه الأمة دينها حيث أكمل لها الفضائل التي سبقت لغيرها .
(2) بين الله عز وجل في هذه الآية حكمة الصيام بقوله : { لَعَلَّكُمْ تَتَّقُونَ } أي تتقون الله بصيامكم وما يترتب عليه من خصال التقوى وقد أشار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى هذه الفائدة بقوله: « من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه » .
(3) أي دليل وجوبه قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } إلخ.
وهذه الآية نزلت في السنة التاسعة من الهجرة وبها كانت فريضة الحج ولكن الله عز وجل قال: { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } ففيه دليل على أن من لم يستطع فلا حج عليه.

(6/74)

{ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (4) .
ـــــــــــــــــــــــــــــ
(4) في قوله تعالى { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } دليل على أن ترك الحج ممن استطاع إليه سبيلا يكون كفرا ولكنه كفر لا يخرج من الملة على قول جمهور العلماء لقول عبد الله بن شقيق : "كان أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئا من الأعمال تركه كفر غير الصلاة".

(6/75)

المرتبة الثانية(1):الإيمان (2) وهو بضع (3) وسبعون شعبة (4)، فأعلاها قول : لا إله إلا الله وأدناها إماطة الأذى (5) عن الطريق، والحياء (6) شعبة من الإيمان
ـــــــــــــــــــــــــــــ
(1) أي من مراتب الدين.
(2) الإيمان في اللغة التصديق.
وفي الشرع "اعتقاد بالقلب وقول باللسان وعمل بالجوارح وهو بضع وسبعون شبعة".
(3) البضع: بكسر الباء من الثلاثة إلى التسعة.
(4) الشبعة: الجزء من الشيء.
(5) أي إزالة الأذى وهو ما يؤذي المارة من أحجار وأشواك، ونفايات وقمامة وما له رائحة كريهة ونحو ذلك.
(6) الحياء صفة انفعالية تحدث عند الخجل وتحجز المرء عن فعل ما يخالف المروءة.
والجمع بين ما تضمنه كلام المؤلف رحمه الله تعالى من أن الإيمان بضع وسبعون شعبة وأن الإيمان أركانه ستة أن نقول: الإيمان الذي هو العقيدة أصوله ستة وهي المذكورة في حديث جبريل عليه الصلاة والسلام حينما سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الإيمان فقال: « الإيمان أن تؤمن بالله، وملائكته، وكتبه ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » متفق عليه.
وأما الإيمان الذي يشمل الأعمال وأنواعها وأجناسها فهو بضع وسبعون

(6/76)

وأركانه ستة: أن تؤمن بالله(1)
ـــــــــــــــــــــــــــــ
شعبة، ولهذا سمى الله تعالى الصلاة إيمانا في قوله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } قال المفسرون : يعني صلاتكم إلى بيت المقدس؛ لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة يصلون إلى بيت المقدس.
(1) الإيمان بالله يتضمن أربعة أمور:
الأول: الإيمان بوجود الله تعالى :
وقد دل على وجوده تعالى: الفطرة، والعقل، والشرع ، والحس.
1- أما دلالة الفطرة على وجوده: فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم، ولا ينصرف عن مقتضى هذه الفطرة إلا من طرأ على قلبه ما يصرفه عنها؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه » . رواه البخاري .
2 - وأما دلالة العقل على وجود الله تعالى : فلأن هذه المخلوقات سابقها ولاحقها لا بد لها من خالق أوجدها إذ لا يمكن أن توجد نفسها بنفسها، ولا يمكن أن توجد صدفة.
لا يمكن أن توجد نفسها بنفسها لأن الشيء لا يخلق نفسه، لأنه قبل وجوده معدوم فكيف يكون خالقا؟
ولا يمكن أن توجد صدفة، لأن كل حادث لا بد له من محدث، ولأن وجودها على هذا النظام البديع، والتناسق المتآلف، والارتباط الملتحم بين

(6/77)

الأسباب ومسبباتها، وبين الكائنات بعضها مع بعض يمنع منعا باتا أن يكون وجودها صدفة، إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظما حال بقائه وتطوره؟!
وإذا لم يمكن أن توجد هذه المخلوقات نفسها بنفسها، ولا أن توجد صدفة تعين أن يكون لها موجد وهو الله رب العالمين.
وقد ذكر الله تعالى هذا الدليل العقلي والبرهان القطعي في سورة الطور، حيث قال: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } يعني أنهم لم يخلقوا من غير خالق، ولا هم الذين خلقوا أنفسهم، فتعين أن يكون خالقهم هو الله تبارك وتعالى، ولهذا « لما سمع - جبير بن مطعم - رضي الله عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ سورة الطور فبلغ هذه الآيات: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } وكان - جبير يومئذ مشركا قال: "كاد قلبي أن يطير، وذلك أول ما وقر الإيمان في قلبي » رواه - البخاري - مفرقا (1) .
ولنضرب مثلا يوضح ذلك، فإنه لو حدثك شخص عن قصر مُشيد، أحاطت به الحدائق، وجرت بينها الأنهار، وملئ بالفرش والأسرة، وزين بأنواع الزينة من مقوماته ومكملاته، وقال لك: إن هذا القصر وما فيه من كمال قد أوجد نفسه، أو وجد هكذا صدفة بدون موجد، لبادرت إلى إنكار ذلك وتكذيبه، وعددت حديثه سفها من القول، أفيجوز بعد ذلك أن يكون

(6/78)

هذا الكون الواسع بأرضه وسمائه، وأفلاكه وأحواله، ونظامه البديع الباهر، قد أوجد نفسه، أو وجد صدفة بدون موجد ؟ !
3 - وأما دلالة الشرع على وجود الله تعالى : فلأن الكتب السماوية كلها تنطق بذلك، وما جاءت به من الأحكام المتضمنة لمصالح الخلق دليل على أنها من رب حكيم عليم بمصالح خلقه، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها دليل على أنها من رب قادر على إيجاد ما أخبر به.
4 - وأما أدلة الحس على وجود الله فمن وجهين:
أحدهما: أننا نسمع ونشاهد من إجابة الداعين، وغوث المكروبين، ما يدل دلالة قاطعة على وجوده تعالى، قال الله تعالى: { وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ } وقال تعالى: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } وفي صحيح البخاري عن - أنس بن مالك - رضي الله عنه: « "أن أعرابيا دخل يوم الجمعة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب، فقال: ( يا رسول الله)، هلك المال، وجاع العيال، فادع الله لنا، فرفع يديه ودعا فثار السحاب أمثال الجبال فلم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته. وفي الجمعة الثانية قام ذلك الأعرابي أو غيره فقال: ( يا رسول الله) تهدم البناء وغرق المال، فادع الله لنا، فرفع يديه وقال: "اللهم حوالينا ولا علينا"، فما يشير إلى ناحية إلا انفرجت » (1) .
وما زالت إجابة الداعين أمرا مشهودا إلى يومنا هذا لمن صدق اللجوء

(6/79)

إلى الله تعالى وأتى بشرائط الإجابة.
الوجه الثاني: أن آيات الأنبياء التي تسمى (المعجزات) ويشاهدها الناس، أو يسمعون بها، برهان قاطع على وجود مرسلهم، وهو الله تعالى، لأنها أمور خارجة عن نطاق البشر، يجريها الله تعالى تأييدا لرسله ونصرا لهم.
مثال ذلك: آية موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين أمره الله تعالى أن يضرب بعصاه البحر، فضربه فانفلق اثني عشر طريقا يابسا، والماء بينها كالجبال، قال الله تعالى: { فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } .
ومثال ثان: آية عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث كان يحيي الموتى، ويخرجهم من قبورهم بإذن الله، قال الله تعالى: { وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } وقال: { وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } .
ومثال ثالث: لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين طلبت منه قريش آية، فأشار إلى القمر فانفلق فرقتين فرآه الناس، وفي ذلك قوله تعالى : { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } . فهذه الآيات المحسوسة التي يجريها الله تعالى تأييدا لرسله، ونصرا لهم، تدل دلالة قطعية على وجوده تعالى.
الثاني: الإيمان بربوبيته :
أي بأنه وحده الرب لا شريك له ولا معين.
والرب: من له الخلق والملك، والأمر، فلا خالق إلا الله، ولا مالك

(6/80)

إلا هو، ولا أمر إلا له، قال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } وقال: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } .
ولم يعلم أن أحدا من الخلق أنكر ربوبية الله سبحانه، إلا أن يكون مكابرا غير معتقد بما يقول، كما حصل من - فرعون - حين قال لقومه: { أَنَا رَبُّكُمُ الْأَعْلَى } وقال: { يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } لكن ذلك ليس عن عقيدة، قال الله تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وقال موسى لفرعون فيما حكى الله عنه: { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } .
ولهذا كان المشركون يقرون بربوبية الله تعالى ، مع إشراكهم به في الألوهية ، قال الله تعالى: { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } .
وقال الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } وقال: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } .
وأمر الرب سبحانه شامل للأمر الكوني والشرعي فكما أنه مدبر الكون القاضي فيه بما يريد حسب ما تقتضيه حكمته، فهو كذلك الحاكم فيه بشرع العبادات وأحكام المعاملات حسبما تقتضيه حكمته، فمن اتخذ

(6/81)

مع الله تعالى مشرعا في العبادات أو حاكما في المعاملات فقد أشرك به ولم يحقق الإيمان.
الثالث: الإيمان بألوهيته :
أي ( بأنه وحده الإله الحق لا شريك له) و"الإله" بمعنى المألوه" أي "المعبود حبا وتعظيما، وقال الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } وقال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } . وكل ما اتخذ إلها مع الله يعبد من دونه فألوهيته باطلة، قال الله تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } وتسميتها آلهة لا يعطيها حق الألوهية قال الله تعالى في ( اللات والعزى ومناة): { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } وحكى عن هود أنه قال لقومه: { أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } وحكى عن يوسف أنه قال لصاحبي السجن: { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } ولهذا كانت الرسل عليهم الصلاة والسلام يقولون لأقوامهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } ولكن أبى ذلك المشركون، واتخذوا من دون الله آلهة، يعبدونهم مع الله سبحانه وتعالى، ويستنصرون بهم، ويستغيثون.
وقد أبطل الله تعالى اتخاذ المشركين هذه الآلهة ببرهانين عقليين:

(6/82)

الأول: أنه ليس في هذه الآلهة التي اتخذوها شيء من خصائص الألوهية، فهي مخلوقة لا تخلق، ولا تجلب نفعا لعابديها، ولا تدفع عنهم ضررا، ولا تملك لهم حياة ولا موتا، ولا يملكون شيئا من السماوات ولا يشاركون فيه.
قال الله تعالى: { وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا } .
وقال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } .
وقال: { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } .
وإذا كانت هذه حال تلك الآلهة، فإن اتخاذها آلهة من أسفه السفه، وأبطل الباطل.
الثاني: أن هؤلاء المشركين كانوا يقرون بأن الله تعالى وحده الرب الخالق الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، وهذا يستلزم أن يوحدوه بالألوهية كما وحده بالربوبية كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } وقال : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } وقال:

(6/83)

{ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ } .
الرابع: الإيمان بأسمائه وصفاته : أي ( إثبات ما أثبته الله لنفسه في كتابه، أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأسماء والصفات على الوجه اللائق به من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } وقال: { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } وقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } .
وقد ضل في هذا الأمر طائفتان:
إحداهما: (المعطلة) الذين أنكروا الأسماء، والصفات، أو بعضها، زاعمين أن إثباتها لله يستلزم التشبيه، أي تشبيه الله تعالى بخلقه، وهذا الزعم باطل لوجوه منها:
الأول: أنه يستلزم لوازم باطلة كالتناقض في كلام الله سبحانه، وذلك أن الله تعالى أثبت لنفسه الأسماء والصفات، ونفى أن يكون كمثله شيء، ولو كان إثباتها يستلزم التشبيه لزم التناقض في كلام الله، وتكذيب بعضه بعضا.
الثاني: أنه لا يلزم من اتفاق الشيئين في اسم أو صفة أن يكونا متماثلين، فأنت ترى الشخصين يتفقان في أن كلا منهما إنسان سميع،

(6/84)

بصير، متكلم، ولا يلزم من ذلك أن يتماثلا في المعاني الإنسانية، والسمع والبصر، والكلام، وترى الحيوانات لها أيد وأرجل، وأعين ولا يلزم من اتفاقها هذا أن تكون أيديها وأرجلها، وأعينها متماثلة .
فإذا ظهر التباين بين المخلوقات فيما تتفق فيه من أسماء، أو صفات، فالتباين بين الخالق والمخلوق أبين وأعظم.
الطائفة الثانية: ( المشبهة) الذين أثبتوا الأسماء والصفات مع تشبيه الله تعالى بخلقه زاعمين أن هذا مقتضى دلالة النصوص، لأن الله تعالى يخاطب العباد بما يفهمون وهذا الزعم باطل لوجوه منها:
الأول: أن مشابهة الله تعالى لخلقه أمر باطل يبطله العقل، والشرع، ولا يمكن أن يكون مقتضى نصوص الكتاب والسنة أمرا باطلا.
الثاني: أن الله تعالى خاطب العباد بما يفهمون من حيث أصل المعنى، أما الحقيقة والكنه الذي عليه ذلك المعنى فهو مما استأثر الله تعالى بعلمه فيما يتعلق بذاته، وصفاته.
فإذا اثبت الله لنفسه أنه سميع، فإن السمع معلوم من حيث أصل المعنى ( وهو إدراك الأصوات) لكن حقيقة ذلك بالنسبة إلى سمع الله تعالى غير معلومة، لأن حقيقة السمع تتباين حتى في المخلوقات، فالتباين فيها بين الخالق والمخلوق، أبين وأعظم.
وإذا أخبر الله تعالى عن نفسه أنه استوى على عرشه فإن الاستواء من حيث أصل المعنى معلوم، لكن حقيقة الاستواء التي هو عليه غير معلومة

(6/85)

بالنسبة إلى استواء الله على عرشه لأن حقيقة الاستواء تتباين في حق المخلوق، فليس الاستواء على كرسي مستقر كالاستواء على رحل بعير صعب نفور، فإذا تباينت في حق المخلوق، فالتباين فيها بين الخالق والمخلوق أبين وأعظم.
والإيمان بالله تعالى على ما وصفْنا يثمر للمؤمنين ثمرات جليلة منها:
الأولى: تحقيق توحيد الله تعالى بحيث لا يتعلق بغيره رجاء، ولا خوف، ولا يعبد غيره.
الثانية: كمال محبة الله تعالى، وتعظيمه بمقتضى أسمائه الحسنى وصفاته العليا .
الثالثة: تحقيق عبادته بفعل ما أمر به، واجتناب ما نهى عنه.

(6/86)

وملائكته (1)
ـــــــــــــــــــــــــــــ
(1) الملائكة : عالم غيبي مخلوقون، عابدون لله تعالى، وليس لهم من خصائص الربوبية والألوهية شيء، خلقهم الله تعالى من نور، ومنحهم الانقياد التام لأمره، والقوة على تنفيذه. قال الله تعالى: { وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } .
وهم عدد كثير لا يحصيهم إلا الله تعالى، وقد ثبت في الصحيحين من حديث أنس رضي الله عنه في قصة المعراج أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رفع له البيت المعمور في السماء يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودا إليه آخر ما عليهم. (1)
والإيمان بالملائكة يتضمن أربعة أمور:
الأول : الإيمان بوجودهم.
الثاني : الإيمان بمن علمنا اسمه منهم باسمه ( كجبريل ) ومن لم نعلم اسمه نؤمن بهم إجمالا.
الثالث : الإيمان بما علمنا من صفاتهم، كصفة ( جبريل ) فقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه رآه على صفته التي خلق عليها وله ستمائة جناح قد سد الأفق.
وقد يتحول الملك بأمر الله تعالى إلى هيئة رجل، كما حصل ( لجبريل ) حين أرسله تعالى إلى- مريم -فتمثل لها بشرا سويا، وحين جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو جالس في أصحابه جاءه بصفة رجل شديد بياض الثياب شديد
__________
(1) أخرجه البخاري، كتاب بدء الخلق، باب: ذكر الملائكة. ومسلم، كتاب الإيمان، باب: الإسراء برسول الله صلى الله عليه وسلم وفرض الصلوات. ولفظه في مسلم: "… ثم رفع لي البيت المعمور فقلت : يا جبريل ما هذا؟ قال: هذا البيت المعمور يدخله كل يوم سبعون ألف ملك إذا خرجوا منه لم يعودوا فيه آخر ما عليهم" حديث (264) (164).

(6/87)

سواد الشعر لا يرى عليه أثر السفر، ولا يعرفه أحد من الصحابة، فجلس إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الإسلام، والإيمان والإحسان، والساعة، وأماراتها، فأجابه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فانطلق. ثم قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « هذا جبريل أتاكم يعلمكم دينكم » . رواه مسلم .
وكذلك الملائكة الذين أرسلهم الله تعالى إلى إبراهيم، ولوط كانوا في صورة رجال.
الرابع : الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى، كتسبيحه، والتعبد له ليلا ونهارا بدون ملل ولا فتور.
وقد يكون لبعضهم أعمال خاصة.
مثل: جبريل الأمين على وحي الله تعالى يرسله الله به إلى الأنبياء والرسل.
ومثل: ميكائيل الموكل بالقطر أي بالمطر والنبات.
ومثل: إسرافيل الموكل بالنفخ في الصور عند قيام الساعة وبعث الخلق.
ومثل: ملك الموت الموكل بقبض الأرواح عند الموت.
ومثل: مالك الموكل بالنار وهو خازن النار.
ومثل: الملائكة الموكلين بالأجنة في الأرحام إذا تم للإنسان أربعة أشهر في بطن أمه، بعث الله إليه ملكا وأمره بكتب رزقه، وأجله، وعمله،

(6/88)

وشقي أو سعيد.
ومثل: الملائكة الموكلين بحفظ أعمال بني آدم وكتابتها لكل شخص، ملكان: أحدهما عن اليمين، والثاني عن الشمال.
ومثل: الملائكة الموكلين بسؤال الميت إذا وضع في قبره يأتيه ملكان يسألانه عن ربه، ودينه، ونبيه.
والإيمان بالملائكة يثمر ثمرات جليلة منها:
الأولى : العلم بعظمة الله تعالى، وقوته، وسلطانه، فإن عظمة المخلوق من عظمة الخالق.
الثانية : شكر الله تعالى على عنايته ببني آدم، حيث وكل من هؤلاء الملائكة من يقوم بحفظهم، وكتابة أعمالهم، وغير ذلك من مصالحهم. الثالثة : محبة الملائكة على ما قاموا به من عبادة الله تعالى.
وقد أنكر قوم من الزائغين كون الملائكة أجساما، وقالوا : إنهم عبارة عن قوى الخير الكامنة في المخلوقات، وهذا تكذيب لكتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإجماع المسلمين.
قال الله تعالى: { الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ } .
وقال: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } .
وقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } .

(6/89)

وقال: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } .
وقال في أهل الجنة: { وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } .
وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إذا أحب الله العبد نادى جبريل إن الله يحب فلانا فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء، إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض » .
وفيه أيضا عنه قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا كان يوم الجمعة كان على كل باب من أبواب المساجد الملائكة يكتبون الأول فالأول، فإذا جلس الإمام طووا الصحف وجاؤوا يستمعون الذكر » .
وهذه النصوص صريحة في أن الملائكة أجسام لا قوى معنوية، كما قال الزائغون وعلى مقتضى هذه النصوص أجمع المسلمون.

(6/90)

وكتبه (1)
ـــــــــــــــــــــــــــــ
(1) الكتب: جمع ( كتاب ) بمعنى ( مكتوب ).
والمراد بها هنا: الكتب التي أنزلها تعالى على رسله رحمة للخلق، وهداية لهم، ليصلوا بها إلى سعادتهم في الدنيا والآخرة.
والإيمان بالكتب يتضمن أربعة أمور:
الأول : الإيمان بأن نزولها من عند الله حقا.
الثاني : الإيمان بما علمنا اسمه منها باسمه كالقرآن الذي نزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والتوراة التي أنزلت على موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والإنجيل الذي أنزل على عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والزبور الذي أوتيه داود صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأما ما لم نعلم اسمه فنؤمن به إجمالا.
الثالث : تصديق ما صح من أخبارها، كأخبار القرآن، وأخبار ما لم يبدل أو يحرف من الكتب السابقة.
الرابع : العمل بأحكام ما لم ينسخ منها، والرضا والتسليم به سواء فهمنا حكمته أم لم نفهمها ، وجميع الكتب السابقة منسوخة بالقرآن العظيم قال الله تعالى : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } أي ( حاكما عليه ) وعلى هذا فلا يجوز العمل بأي حكم من أحكام الكتب السابقة إلا ما صح منها وأقره القرآن.
والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى : العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتابا يهديهم به.

(6/91)

الثانية : العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم. كما قال الله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } .
الثالثة : شكر نعمة الله في ذلك.

(6/92)

ورسله(1)
ـــــــــــــــــــــــــــــ
(1) الرسل: جمع (رسول) بمعنى (مرسل) أي (مبعوث) بإبلاغ شيء.
والمراد هنا: من أوحي إليه من البشر بشرع وأمر بتبليغه.
وأول الرسل نوح وآخرهم محمد (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قال الله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } .
وفي صحيح البخاري عن- أنس بن مالك - رضي الله عنه في حديث الشفاعة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ذكر أن الناس يأتون إلى آدم ليشفع لهم فيعتذر إليهم ويقول: ائتوا نوحا أول رسول بعثه الله - وذكر تمام الحديث).
وقال الله تعالى في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } .
ولم تخل أمة من رسول يبعثه الله تعالى بشريعة مستقلة إلى قومه، أو نبي يوحى إليه بشريعة من قبله ليجددها، قال الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } وقال تعالى: { وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ } وقال تعالى: { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا } .
والرسل بشر مخلوقون ليس لهم من خصائص الربوبية والألوهية شيء، قال الله تعالى عن نبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو سيد الرسل المرسلين وأعظمهم جاها

(6/93)

عند الله: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } .
وقال تعالى: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } .
وتلحقهم خصائص البشرية من المرض، والموت، والحاجة إلى الطعام والشراب، وغير ذلك، قال الله تعالى عن إبراهيم عليه الصلاة والسلام في وصفه لربه تعالى: { وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » .
وقد وصفهم الله تعالى بالعبودية له في أعلى مقاماتهم، وفي سياق الثناء عليهم فقال تعالى في نوح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّهُ كَانَ عَبْدًا شَكُورًا } وقال في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } .
وقال في إبراهيم، وإسحاق ويعقوب صلى الله عليهم وسلم:

(6/94)

{ وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ } . وقال في عيسى ابن مريم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } .
والإيمان بالرسل يتضمن أربعة أمور:
الأول : الإيمان بأن رسالتهم حق من الله تعالى، فمن كفر برسالة واحد منهم فقد كفر بالجميع . كما قال الله تعالى: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } فجعلهم الله مكذبين لجميع الرسل مع أنه لم يكن رسول غيره حين كذبوه.
وعلى هذا فالنصارى الذين كذبوا محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يتبعوه هم مكذبون للمسيح ابن مريم غير متبعين له أيضا، لا سيما وأنه قد بشرهم بمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا معنى لبشارتهم به إلا أنه رسول إليهم ينقذهم الله به من الضلالة، ويهديهم إلى صراط مستقيم.
الثاني : الإيمان بمن علمنا اسمه منهم باسمه مثل: محمد وإبراهيم، وموسى، وعيسى ونوح عليهم الصلاة والسلام، وهؤلاء الخمسة هم أولو العزم من الرسل، وقد ذكرهم الله تعالى في موضعين من القرآن : في سورة الأحزاب في قوله: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } . وفي سورة الشورى في قوله : { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .

(6/95)

وأما من لم نعلم اسمه منهم فنؤمن به إجمالا قال الله تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } .
الثالث : تصديق ما صح عنهم من أخبارهم.
الرابع : العمل بشريعة من أرسل إلينا منهم، وهو خاتمهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المرسل إلى جميع الناس قال الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } .
وللإيمان بالرسل ثمرات جليلة منها:
الأولى : العلم برحمة الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى، ويبينوا لهم كيف يعبدون الله، لأن العقل البشري لا يستقل بمعرفة ذلك.
الثانية : شكره تعالى على هذه النعمة الكبرى.
الثالثة : محبة الرسل عليهم الصلاة والسلام وتعظيمهم، والثناء عليهم بما يليق بهم؛ لأنهم رسل الله تعالى، ولأنهم قاموا بعبادته، وتبليغ رسالته، والنصح لعباده.
وقد كذب المعاندون رسلهم زاعمين أن رسل الله تعالى لا يكونون من

(6/96)

البشر وقد ذكر الله تعالى هذا الزعم وأبطله بقوله : { وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا } فأبطل الله تعالى هذا الزعم بأنه لا بد أن يكون الرسول بشرا لأنه مرسل إلى أهل الأرض، وهم بشر، ولو كان أهل الأرض ملائكة لنزل الله عليهم من السماء ملكا رسولا ، ليكون مثلهم ، وهكذا حكى الله تعالى عن المكذبين للرسل أنهم قالوا: { إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ } .

(6/97)

واليوم الآخر،(1)
ـــــــــــــــــــــــــــــ
(1) اليوم الآخر: يوم القيامة الذي يبعث الناس فيه للحساب والجزاء .
وسمي بذلك لأنه لا يوم بعده، حيث يستقر أهل الجنة في منازلهم، وأهل النار في منازلهم.
والإيمان باليوم الآخر يتضمن ثلاثة أمور:
الأول : الإيمان بالبعث : وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية، فيقوم الناس لرب العالمين ، حفاة غير منتعلين ، عراة غير مستترين ، غرلا غير مختتنين، قال الله تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
والبعث: حق ثابت دل عليه الكتاب، والسنة، وإجماع المسلمين . قال الله تعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يحشر الناس يوم القيامة حفاة غرلا » . متفق عليه.
وأجمع المسلمون على ثبوته، وهو مقتضى الحكمة حيث تقتضي أن يجعل الله تعالى لهذه الخليقة معادا يجازيهم فيه على ما كلفهم به على ألسنة رسله قال الله تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } وقال لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } .
الثاني : الإيمان بالحساب والجزاء : يحاسب العبد على عمله، ويجازى

(6/98)

عليه، وقد دل على ذلك الكتاب، والسنة، وإجماع المسلمين، قال الله تعالى: { إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } ، وقال: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } ، وقال: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } .
وعن ابن عمر رضي الله عنهما-أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -قال: « إن الله يدني المؤمن فيضع عليه كنفه ويستره، فيقول: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ فيقول: نعم أي رب حتى إذا قرره بذنوبه، ورأى أنه قد هلك قال: قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيعطى كتاب حسناته، وأما الكفار والمنافقون فينادى بهم على رؤوس الخلائق هؤلاء الذين كذبوا على ربهم، ألا لعنة الله على الظالمين » . متفق عليه.
وصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أن من هم بحسنة فعملها، كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، وأن من هم بسيئة فعملها كتبها الله سيئة واحدة » .
وقد أجمع المسلمون على إثبات الحساب والجزاء على الأعمال، وهو مقتضى الحكمة فإن الله تعالى أنزل الكتب، وأرسل الرسل، وفرض على العباد قبول ما جاءوا به، والعمل بما يجب العمل به منه، وأوجب

(6/99)

قتال المعارضين له وأحل دماءهم، وذرياتهم، ونساءهم، وأموالهم.
فلو لم يكن حساب، ولا جزاء لكان هذا من العبث الذي ينزه الرب الحكيم عنه، وقد أشار الله تعالى إلى ذلك بقوله: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } .
الثالث : الإيمان بالجنة والنار، وأنهما المآل الأبدي للخلق، فالجنة دار النعيم التي أعدها الله تعالى للمؤمنين المتقين، الذين آمنوا بما أوجب الله عليهم الإيمان به، وقاموا بطاعة الله ورسوله، مخلصين لله متبعين لرسوله . فيها من أنواع النعيم " ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر" . قال الله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } .
وقال تعالى: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
وأما النار فهي دار العذاب التي أعدها الله تعالى للكافرين الظالمين، الذين كفروا به وعصوا رسله، فيها من أنواع العذاب والنكال ما لا يخطر على البال قال الله تعالى: { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } ، وقال: { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } وقال

(6/100)

تعالى: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ } .
ويلتحق بالإيمان باليوم الآخر: الإيمان بكل ما يكون بعد الموت مثل:
(أ ) فتنة القبر : وهي سؤال الميت بعد دفنه عن ربه، ودينه، ونبيه، فيثبت الله الذين آمنوا بالقول الثابت، فيقول: ربي الله، وديني الإسلام، ونبيي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ويضل الله الظالمين فيقول الكافر : هاه، هاه، لا أدري . ويقول المنافق أو المرتاب : لا أدري سمعت الناس يقولون شيئا فقلته.
(ب ) عذاب القبر ونعيمه : فيكون العذاب للظالمين من المنافقين والكافرين قال الله تعالى : { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } .
وقال تعالى في - آل فرعون - : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } .
وفي صحيح مسلم من حديث زيد بن ثابت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه، ثم أقبل بوجهه فقال: تعوذوا بالله من عذاب النار. قالوا: نعوذ بالله من عذاب النار. فقال: تعوذوا بالله من عذاب القبر. »

(6/101)

« قالوا: نعوذ بالله من عذاب القبر. قال: تعوذوا بالله من الفتن ما ظهر منها وما بطن. قالوا: نعوذ بالله من الفتن ما ظهر منها وما بطن. قال: تعوذوا بالله من فتنة الدجال . قالوا: نعوذ بالله من فتنة الدجال » .
وأما نعيم القبر فللمؤمنين الصادقين قال الله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } .
وقال تعالى: { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } ... إلى آخر السورة .
وعن البراء بن عازب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في المؤمن إذا أجاب الملكين في قبره: « ينادي منادٍ من السماء أن صدق عبدي، فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له بابا إلى الجنة، قال: فيأتيه من روحها وطيبها، ويفسح له في قبره مدّ بصره » (1) . رواه أحمد وأبو داود في حديث طويل.
وللإيمان باليوم الآخر ثمرات جليلة منها:
الأولى : الرغبة في فعل الطاعة والحرص عليها رجاء لثواب ذلك اليوم.
الثانية : الرهبة في فعل المعصية والرضا بها خوفا من عقاب ذلك اليوم.
__________
(1) أخرجه الإمام أحمد 4/287، وأبو داود، كتاب السنة، باب: المسألة في عذاب القبر، والهيثمي في " مجمع الزوائد 3/49- 50، وأبو نعيم في " الحلية " 8/10 ، وابن أبي شيبة في المصنف 3/374 ، والآجري في " الشريعة " ص 327، وقال الهيثمي: "رواه أحمد ورجاله رجال الصحيح".

(6/102)

الثالثة : تسلية المؤمن عما يفوته من الدنيا بما يرجوه من نعيم الآخرة وثوابها.
وقد أنكر الكافرون البعث بعد الموت زاعمين أن ذلك غير ممكن. وهذا الزعم باطل دل على بطلانه الشرع، والحس، والعقل .
أما من الشرع : فقد قال الله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وقد اتفقت جميع الكتب السماوية عليه.
وأما الحس : فقد أرى الله عباده إحياء الموتى في هذه الدنيا، وفي سورة البقرة خمسة أمثلة على ذلك وهي:
المثال الأول : قوم موسى حين قالوا له: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } فأماتهم الله تعالى، ثم أحياهم وفي ذلك يقول الله تعالى مخاطبا بني إسرائيل: { وَإِذْ قُلْتُمْ يَامُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } .
المثال الثاني : في قصة القتيل الذي اختصم فيه بنو إسرائيل، فأمرهم الله تعالى أن يذبحوا بقرة فيضربوه ببعضها ليخبرهم بمن قتله، وفي ذلك يقول الله تعالى: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } .

(6/103)

المثال الثالث : في قصة القوم الذين خرجوا من ديارهم فرارا من الموت وهم ألوف فأماتهم الله تعالى، ثم أحياهم وفي ذلك يقول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ } .
المثال الرابع : في قصة الذي مر على قرية ميتة فاستبعد أن يحييها الله تعالى، فأماته الله تعالى مائة سنة، ثم أحياه، وفي ذلك يقول الله تعالى: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
المثال الخامس : في قصة إبراهيم الخليل حين سأل الله تعالى أن يريه كيف يحيي الموتى ؟ فأمره الله تعالى أن يذبح أربعة من الطير، ويفرقهن أجزاء على الجبال التي حوله، ثم يناديهن فتلتئم الأجزاء بعضها إلى بعض، ويأتين إلى إبراهيم سعيا، وفي ذلك يقول الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .

(6/104)

فهذه أمثلة حسية واقعية تدل على إمكانية إحياء الموتى، وقد سبقت الإشارة إلى ما جعله الله تعالى من آيات عيسى ابن مريم من إحياء الموتى وإخراجهم من قبورهم بإذن الله تعالى.
وأما دلالة العقل فمن وجهين:
أحدهما : أن الله تعالى فاطر السماوات والأرض وما فيهما، خالقهما ابتداء، والقادر على ابتداء الخلق لا يعجز عن إعادته، قال الله تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } وقال تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
وقال آمرا بالرد على من أنكر إحياء العظام وهي رميم: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } .
الثاني : أن الأرض تكون ميتة هامدة ليس فيها شجرة خضراء، فينزل عليها المطر فتهتز خضراء حية فيها من كل زوج بهيج، والقادر على إحيائها بعد موتها، قادر على إحياء الأموات . قال الله تعالى: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، وقال تعالى: { وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ } .

(6/105)

وقد ضل قوم من أهل الزيغ فأنكروا عذاب القبر، ونعيمه، زاعمين أن ذلك غير ممكن لمخالفة الواقع، قالوا: فإنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق.
وهذا الزعم باطل بالشرع، والحس، والعقل:
أما الشرع : فقد سبقت النصوص الدالة على ثبوت عذاب القبر، ونعيمه في فقرة ( ب ) مما يلتحق بالإيمان باليوم الآخر. (1)
وفي صحيح البخاري - من حديث - ابن عباس رضي الله عنهما قال « : "خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما » وذكر الحديث، وفيه: "أن أحدهما كان لا يستتر من البول" وفي رواية: " من (بوله) وأن الآخر كان يمشي بالنميمة".
وأما الحس : فإن النائم يرى في منامه أنه كان في مكان فسيح بهيج يتنعم فيه، أو أنه كان في مكان ضيق موحش يتألم منه، وربما يستيقظ أحيانا مما رأى، ومع ذلك فهو على فراشه في حجرته على ما هو عليه، والنوم أخو الموت ولهذا سماه الله تعالى " وفاة " قال الله تعالى: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } .
وأما العقل : فإن النائم في منامه يرى الرؤيا الحق المطابقة للواقع، وربما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على صفته، ومن رآه على صفته فقد رآه حقا،
__________
(1) انظر : ص 103

(6/106)

ومع ذلك فالنائم في حجرته على فراشه بعيدا عما رأى ، فإذا كان هذا ممكنا في أحوال الدنيا، أفلا يكون ممكنا في أحوال الآخرة ؟!
وأما اعتمادهم فيما زعموه على أنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق، فجوابه من وجوه منها:
الأول : أنه لا تجوز معارضة ما جاء به الشرع بمثل هذه الشبهات الداحضة التي لو تأمل المعارض بها ما جاء به الشرع حق التأمل لعلم بطلان هذه الشبهات وقد قيل:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم
الثاني : أن أحوال البرزخ من أمور الغيب التي لا يدركها الحس، ولو كانت تدرك بالحس لفاتت فائدة الإيمان بالغيب، ولتساوى المؤمنون بالغيب، والجاحدون في التصديق بها.
الثالث : أن العذاب والنعيم وسعة القبر وضيقه إنما يدركها الميت دون غيره، وهذا كما يرى النائم في منامه أنه في مكان ضيق موحش، أو في مكان واسع بهيج، وهو بالنسبة لغيره لم يتغير منامه هو في حجرته وبين فراشه وغطائه. ولقد كان النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يوحى إليه وهو بين أصحابه فيسمع الوحي، ولا يسمعه الصحابة، وربما يتمثل له الملك رجلا فيكلمه والصحابة لا يرون الملك، ولا يسمعونه.
الرابع : أن إدراك الخلق محدود بما مكنهم الله تعالى من إدراكه، ولا يمكن أن يدركوا كل موجود، فالسماوات السبع والأرض ومن فيهن

(6/107)

وكل شيء يسبح بحمد الله تسبيحا حقيقيا يسمعه الله تعالى من شاء من خلقه أحيانا . ومع ذلك هو محجوب عنا ، وفي ذلك يقول الله تعالى : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } وهكذا الشياطين، والجن، يسعون في الأرض ذهابا وإيابا، وقد حضرت الجن إلى رسول الله (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) واستمعوا لقراءته وأنصتوا وولوا إلى قومهم منذرين. ومع هذا فهم محجوبون عنا، وفي ذلك يقول الله تعالى: { يَابَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } وإذا كان الخلق لا يدركون كل موجود، فإنه لا يجوز أن ينكروا ما ثبت من أمور الغيب، ولم يدركوه.

(6/108)

وتؤمن بالقدر خيره وشره (1) والدليل على هذه الأركان الستة
ـــــــــــــــــــــــــــــ
(1) القدر بفتح الدال: "تقدير الله تعالى للكائنات، حسبما سبق به علمه، واقتضته حكمته".
والإيمان بالقدر يتضمن أربعة أمور :
الأول : الإيمان بأن الله تعالى علم بكل شيء جملة وتفصيلا، أزلا وأبدا، سواء كان ذلك مما يتعلق بأفعاله أو بأفعال عباده.
الثاني :الإيمان بأن الله كتب ذلك في اللوح المحفوظ، وفي هذين الأمرين يقول الله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
وفي صحيح مسلم - عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » .
الثالث : الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى، سواء كانت مما يتعلق بفعله أم مما يتعلق بفعل المخلوقين، قال الله تعالى فيما يتعلق بفعله: { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } ، وقال: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } وقال: { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ } وقال تعالى فيما يتعلق بفعل المخلوقين: { وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ } وقال: { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } .
الرابع : الإيمان بأن جميع الكائنات مخلوقة لله تعالى بذواتها، وصفاتها، وحركاتها، قال الله تعالى:

(6/109)

قوله تعالى:
ـــــــــــــــــــــــــــــ
{ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } وقال: { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } .
وقال عن نبي الله إبراهيم عليه الصلاة والسلام أنه قال لقومه: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } .
والإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الاختيارية وقدرة عليها، لأن الشرع والواقع دالان على إثبات ذلك له.
أما الشرع : فقد قال الله تعالى في المشيئة: { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا } وقال: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } وقال في القدرة: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } وقال: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } .
وأما الواقع : فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل وبهما يترك، ويفرق بين ما يقع بإرادته كالمشي، وما يقع بغير إرادته كالارتعاش، لكن مشيئة العبد وقدرته واقعتان بمشيئة الله تعالى، وقدرته لقول الله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ولأن الكون كله ملك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته.
والإيمان بالقدر على ما وصفنا لا يمنح العبد حجة على ما ترك من الواجبات أو فعل من المعاصي، وعلى هذا فاحتجاجه به باطل من وجوه:
الأول : قوله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ }

(6/110)

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } .
ـــــــــــــــــــــــــــــ
ولو كان لهم حجة بالقدر ما أذاقهم الله بأسه.
الثاني : قوله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } ولو كان القدر حجة للمخالفين لم تنتف بإرسال الرسل، لأن المخالفة بعد إرسالهم واقعة بقدر الله تعالى.
الثالث : ما رواه البخاري ومسلم واللفظ للبخاري عن علي بن أبي طالب رضي الله عنه أن النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قال: « ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة. فقال رجل من القوم: ألا نتكل يا رسول الله ؟ قال: لا ، اعملوا فكل ميسر، ثم قرأ { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (1) الآية » . وفي لفظ لمسلم : « فكل ميسر لما خلق له » (2) فأمر النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بالعمل ونهى عن الاتكال على القدر .
الرابع : أن الله تعالى أمر العبد ونهاه، ولم يكلفه إلا ما يستطيع، قال الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } وقال: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } ولو كان العبد مجبرا على الفعل لكان مكلفا بما لا يستطيع الخلاص منه، وهذا باطل ولذلك إذا وقعت منه المعصية بجهل، أو نسيان، أو إكراه، فلا إثم عليه لأنه معذور.
الخامس : أن قدر الله تعالى سر مكتوم لا يُعلم به إلا بعد وقوع المقدور، وإرادة العبد لما يفعله سابقة على فعله فتكون إرادته الفعل

(6/111)

ودليل القدر قوله تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ }
ـــــــــــــــــــــــــــــ
غير مبنية على علم منه بقدر الله، وحينئذ تنتفي حجته بالقدر إذ لا حجة للمرء فيما لا يعلمه.
السادس : أننا نرى الإنسان يحرص على ما يلائمه من أمور دنياه حتى يدركه ولا يعدل عنه إلى ما لا يلائمه ثم يحتج على عدوله بالقدر، فلماذا يعدل عما ينفعه في أمور دينه إلى ما يضره ثم يحتج بالقدر؟‍‍‍‍‍‍‍ أفليس شأن الأمرين واحدا؟
وإليك مثالا يوضح ذلك: لو كان بين يدي الإنسان طريقان أحدهما ينتهي به إلى بلد كلها فوضى، وقتل ونهب، وانتهاك للأعراض، وخوف، وجوع، والثاني ينتهي به إلى بلد كلها نظام، وأمن مستتب، وعيش رغيد، واحترام للنفوس والأعراض والأموال، فأي الطريقين يسلك؟ إنه سيسلك الطريق الثاني الذي ينتهي به إلى بلد النظام والأمن، ولا يمكن لأي عاقل أبدا أن يسلك طريق بلد الفوضى، والخوف، ويحتج بالقدر، فلماذا يسلك في أمر الآخرة طريق النار دون الجنة ويحتج بالقدر؟! مثال آخر: نرى المريض يؤمر بالدواء فيشربه ونفسه لا تشتهيه، وينهى عن الطعام الذي يضره فيتركه ونفسه تشتهيه، كل ذلك طلبا للشفاء والسلامة، ولا يمكن أن يمتنع عن شرب الدواء أو يأكل الطعام الذي يضره ويحتج بالقدر فلماذا يترك الإنسان ما أمر به الله ورسوله،أو يفعل ما نهى الله ورسوله عنه ثم يحتج بالقدر؟!

(6/112)

السابع : أن المحتج بالقدر على ما تركه من الواجبات أو فعله من المعاصي، لو اعتدى عليه شخص فأخذ ماله أو انتهك حرمته ثم احتج بالقدر، وقال: لا تلمني فإن اعتدائي كان بقدر الله، لم يقبل حجته. فكيف لا يقبل الاحتجاج بالقدر في اعتداء غيره عليه، ويحتج به لنفسه في اعتدائه على حق الله تعالى؟!
ويذكر أن أمير المؤمنين عمر بن الخطاب رضي الله عنه رفع إليه سارق استحق القطع، فأمر بقطع يده فقال: مهلا يا أمير المؤمنين، فإنما سرقت بقدر الله. فقال عمر : ونحن إنما نقطع بقدر الله.
وللإيمان بالقدر ثمرات جليلة منها:
الأولى : الاعتماد على الله تعالى، عند فعل الأسباب بحيث لا يعتمد على السبب نفسه لأن كل شيء بقدر الله تعالى.
الثانية : أن لا يعجب المرء بنفسه عند حصول مراده، لأن حصوله نعمة من الله تعالى، بما قدره من أسباب الخير، والنجاح، وإعجابه بنفسه ينسيه شكر هذه النعمة.
الثالثة : الطمأنينة، والراحة النفسية بما يجري عليه من أقدار الله تعالى فلا يقلق بفوات محبوب، أو حصول مكروه، لأن ذلك بقدر الله الذي له ملك السماوات والأرض، وهو كائن لا محالة وفي ذلك يقول الله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ }

(6/113)

ويقول النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ): « عجبا لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له » (1) رواه مسلم .
وقد ضل في القدر طائفتان :
إحداهما: الجبرية الذين قالوا : إن العبد مجبر على عمله وليس له فيه إرادة ولا قدرة.
الثانية: القدرية الذين قالوا إن العبد مستقل بعمله في الإرادة والقدرة، وليس لمشيئة الله تعالى وقدرته فيه أثر.
والرد على الطائفة الأولى ( الجبرية ) بالشرع والواقع:
أما الشرع: فإن الله تعالى أثبت للعبد إرادة ومشيئة، وأضاف العمل إليه قال الله تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } وقال: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } } الآية. وقال: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } .
وأما الواقع: فإن كل إنسان يعلم الفرق بين أفعاله الاختيارية التي يفعلها بإرادته كالأكل، والشرب، والبيع والشراء، وبين ما يقع عليه بغير إرادته كالارتعاش من الحمى، والسقوط من السطح، فهو في الأول فاعل مختار بإرادته من غير جبر، وفي الثاني غير مختار ولا مريد لما

(6/114)

وقع عليه.
والرد على الطائفة الثانية (القدرية) بالشرع والعقل:
أما الشرع: فإن الله تعالى خالق كل شيء، وكل شيء كائن بمشيئته، وقد بين الله تعالى في كتابه أن أفعال العباد تقع بمشيئته فقال تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } وقال تعالى: { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } .
وأما العقل: فإن الكون كله مملوك لله تعالى، والإنسان من هذا الكون فهو مملوك لله تعالى، ولا يمكن للمملوك أن يتصرف في ملك المالك إلا بإذنه ومشيئته. 101

(6/115)

المرتبة الثالثة : الإحسان، ركن واحد وهو " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك" والدليل قوله تعالى: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } ، وقوله: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } وقوله: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } الآية .
ـــــــــــــــــــــــــــــ
(1) الإحسان ضد الإساءة وهو أن يبذل الإنسان المعروف ويكف الأذى فيبذل المعروف لعباد الله في ماله، وجاهه، وعلمه، وبدنه .
فأما المال فأن ينفق ويتصدق ويزكي وأفضل أنواع الإحسان بالمال الزكاة، لأن الزكاة أحد أركان الإسلام، ومبانيه العظام، ولا يتم إسلام المرء إلا بها، وهي أحب النفقات إلى الله عز وجل ويلي ذلك، ما يجب على الإنسان من نفقة لزوجته، وأمه، وأبيه، وذريته، وإخوانه، وبني إخوته، وأخواته، وأعمامه، وعماته، وخالاته إلى آخر هذا، ثم الصدقة على المساكين وغيرهم، ممن هم أهل للصدقة كطلاب العلم مثلا. وأما بذل المعروف في الجاه فهو أن الناس مراتب، منهم من له جاه عند ذوي السلطان فيبذل الإنسان جاهه، يأتيه رجل فيطلب منه الشفاعة إلى ذي سلطان يشفع له عنده، إما بدفع ضرر عنه، أو بجلب خير له.
وأما بعلمه فأن يبذل علمه لعباد الله، تعليما في الحلقات والمجالس العامة والخاصة، حتى لو كنت في مجلس قهوة، فإن من الخير

(6/116)

والإحسان أن تعلم الناس، ولو كنت في مجلس عام فمن الخير أن تعلم الناس، ولكن استعمل الحكمة في هذا الباب، فلا تثقل على الناس حيث كلما جلست في مجلس جعلت تعظهم وتتحدث إليهم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يتخولهم بالموعظة، ولا يكثر، لأن النفوس تسأم وتمل فإذا ملت كلت وضعفت، وربما تكره الخير لكثرة من يقوم ويتكلم.
وأما الإحسان إلى الناس بالبدن فقد قال النبي عليه الصلاة والسلام: « وتعين الرجل في دابته فتحمله عليها، أو ترفع له عليها متاعه صدقة » . فهذا رجل تعينه تحمل متاعه معه، أو تدله على طريق أو ما أشبه ذلك فكل ذلك من الإحسان، هذا بالنسبة للإحسان إلى عباد الله.
وأما بالنسبة للإحسان في عبادة الله: فأن تعبد الله كأنك تراه، كما قال النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهذه العبادة أي عبادة الإنسان ربه كأنه يراه عبادة طلب وشوق، وعبادة الطلب والشوق يجد الإنسان من نفسه حاثا عليها، لأنه يطلب هذا الذي يحبه، فهو يعبده كأنه يراه، فيقصده وينيب إليه ويتقرب إليه سبحانه وتعالى « فإن لم تكن تراه فإنه يراك » ، وهذه عبادة الهرب والخوف، ولهذا كانت هذه المرتبة ثانية في الإحسان، إذا لم تكن تعبد الله عز وجل كأنك تراه وتطلبه، وتحث النفس للوصول إليه فاعبده كأنه هو الذي يراك، فتعبده عبادة خائف منه، هارب من

(6/117)

عذابه وعقابه، وهذه الدرجة عند أرباب السلوك أدنى من الدرجة الأولى.
وعبادة الله سبحانه وتعالى هي كما قال ابن القيم - رحمه الله -:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما ركنان
، فالعبادة مبنية على هذين الأمرين: غاية الحب، وغاية الذل، ففي الحب الطلب، وفي الذل الخوف والهرب، فهذا هو الإحسان في عبادة الله عز وجل وإذا كان الإنسان يعبد الله على هذا الوجه، فإنه سوف يكون مخلصا لله عز وجل لا يريد بعبادته رياء ولا سمعة، ولا مدحا عند الناس، وسواء اطلع الناس عليه أم لم يطلعوا، الكل عنده سواء، وهو محسن العبادة على كل حال، بل إن من تمام الإخلاص أن يحرص الإنسان على ألا يراه الناس في عبادته، وأن تكون عبادته مع ربه سرا، إلا إذا كان في إعلان ذلك مصلحة للمسلمين أو للإسلام، مثل أن يكون رجلا متبوعا يقتدى به، وأحب أن يبين عبادته للناس ليأخذوا من ذلك نبراسا يسيرون عليه، أو كان هو يحب أن يظهر العبادة ليقتدى بها زملاؤه وقرناؤه وأصحابه ففي هذا خير، وهذه المصلحة التي يلتفت إليها قد تكون أفضل وأعلى من مصلحة الإخفاء، لهذا يثني الله عز وجل على الذين ينفقون أموالهم سرّا وعلانية، فإذا كان السر أصلح وأنفع للقلب وأخشع وأشد إنابة إلى الله أسروا، وإذا كان

(6/118)

في الإعلان مصلحة للإسلام بظهور شرائعه، وللمسلمين يقتدون بهذا الفاعل وهذا العامل أعلنوه.
والمؤمن ينظر ما هو الأصلح، كلٌّ ما كان أصلح، وأنفع في العبادة فهو أكمل وأفضل.

(6/119)

والدليل من السنة : حديث جبرائيل المشهور « عن عمر رضي الله عنه قال: بينما نحن جلوس عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات يوم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد، حتى جلس إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإسلام، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" قال: صدقت، فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان، قال: "أن تؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"، قال: صدقت، قال: فأخبرني عن الإحسان، قال: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"، قال: فأخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل، قال: فأخبرني عن أماراتها، قال: "أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان" قال: فمضى فلبثنا مليا فقال: "يا عمر أتدري من السائل"؟ قلت: الله ورسوله أعلم، قال: هذا جبريل أتاكم يعلمكم أمر دينكم" (1) . »
__________
(1) رواه مسلم، كتاب الإيمان، باب الإيمان والإسلام، وغالب هذا الحديث تقدم شرحه ولنا شرح عليه في مجموع الفتاوى والرسائل 3/143.

(6/120)

الأصل الثالث(1): معرفة نبيكم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو: محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل، عليه وعلى نبينا
ـــــــــــــــــــــــــــــ
(1) أي من الأصول الثلاثة التي يجب على الإنسان معرفتها وهي معرفة العبد ربه، ودينه، ونبيه.
وقد سبق الكلام على معرفة العبد ربه ودينه.
وأما معرفة النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فتتضمن خمسة أمور:
الأول : معرفته نسبا فهو أشرف الناس نسبا فهو هاشمي قرشي عربي فهو محمد بن عبد الله بن عبد المطلب بن هاشم إلى آخر ما قاله الشيخ رحمه الله.
الثاني : معرفة سنه، ومكان ولادته، ومهاجره وقد بينها الشيخ بقوله: "وله من العمر ثلاث وستون سنة، وبلده مكة، وهاجر إلى المدينة" فقد ولد بمكة وبقي فيها ثلاثا وخمسين سنة، ثم هاجر إلى المدينة فبقي فيها عشر سنين، ثم توفي فيها في ربيع الأول سنة إحدى عشرة بعد الهجرة.
الثالث : معرفة حياته النبوية وهي ثلاث وعشرون سنة فقد أوحي إليه وله أربعون سنة كما قال أحد شعرائه:
وأتت عليه أربعون فأشرقت ... شمس النبوة منه في رمضان

الرابع : بماذا كان نبيا ورسولا؟ فقد كان نبيا حين نزل عليه قول الله تعالى: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ }

(6/121)

أفضل الصلاة والسلام. وله من العمر: ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبيا ورسولا، نبئ باقرأ وأرسل بالمدثر، وبلده مكة، وهاجر إلى المدينة.
ـــــــــــــــــــــــــــــ
{ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ } ، ثم كان رسولا حين نزل عليه قوله تعالى: { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ } ، فقام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأنذر وقام بأمر الله عز وجل.
والفرق بين الرسول والنبي كما يقول أهل العلم: إن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول من أوحى الله إليه بشرع وأمر بتبليغه والعمل به فكل رسول نبي، وليس كل نبي رسولا.
الخامس : بماذا أرسل ولماذا؟ فقد أرسل بتوحيد الله تعالى وشريعته المتضمنة لفعل المأمور وترك المحظور، وأرسل رحمة للعالمين لإخراجهم من ظلمة الشرك والكفر والجهل إلى نور العلم والإيمان والتوحيد حتى ينالوا بذلك مغفرة الله ورضوانه وينجوا من عقابه وسخطه.

(6/122)

بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد (1) . والدليل قوله تعالى: { يَا أَيُّهَا الْمُدَّثِّرُ } (2) { قُمْ فَأَنْذِرْ } (3) { وَرَبَّكَ فَكَبِّرْ } { وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ } ومعنى { قُمْ فَأَنْذِرْ } : ينذر عن الشرك ويدعو إلى التوحيد. { وَرَبَّكَ فَكَبِّرْ } أي :عظمه بالتوحيد ، { وَثِيَابَكَ فَطَهِّرْ } أي: طهر أعمالك عن الشرك. { وَالرُّجْزَ فَاهْجُرْ } الرجز: الأصنام وهجرها تركها، والبراءة منها وأهلها.
ـــــــــــــــــــــــــــــ
(1) أي ينذرهم عن الشرك، ويدعوهم إلى توحيد الله عز وجل في ربوبيته وألوهيته وأسمائه وصفاته.
(2) النداء لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(3) يأمر الله عز وجل نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقوم بجد ونشاط، وينذر الناس عن الشرك ويحذرهم منه، وقد فسر الشيخ هذه الآيات.

(6/123)

أخذ على هذا عشر سنين يدعو إلى التوحيد(1) وبعد العشر عرج به إلى السماء(2)
ـــــــــــــــــــــــــــــ
(1) أي إن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بقي عشر سنين يدعو إلى توحيد الله عز وجل وإفراده بالعبادة سبحانه وتعالى .
(2) العروج الصعود، ومنه قوله تعالى: { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } وهو من خصائص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العظيمة التي فضله الله بها قبل أن يهاجر من مكة، فبينما هو نائم في الحجر في الكعبة أتاه آت فشق ما بين ثغرة نحره إلى أسفل بطنه ثم استخرج قلبه فملأه حكمة وإيمانا تهيئة لما سيقوم به ثم أتي بدابة بيضاء دون البغل وفوق الحمار يقال لها : البراق يضع خطوه عند منتهى طرفه فركبه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبصحبته جبريل الأمين حتى وصل بيت المقدس فنزل هناك وصلى بالأنبياء إماما، بكل الأنبياء والمرسلين يصلون خلفه ليتبين بذلك فضل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشرفه وأنه الإمام المتبوع، ثم عرج به جبريل إلى السماء الدنيا فاستفتح فقيل : من هذا؟ قال: جبريل . قيل: ومن معك ؟ قال: محمد . قيل: وقد أرسل إليه؟ قال: نعم. قيل: مرحبا به فنعم المجيء جاء ففتح له فوجد فيها آدم فقال جبريل : هذا أبوك آدم فسلم عليه، فسلم عليه فرد عليه السلام، وقال : مرحبا بالابن الصالح والنبي الصالح، وإذا على يمين آدم أرواح السعداء وعلى يساره أرواح الأشقياء من ذريته فإذا نظر إلى اليمين سر وضحك وإذا نظر قبل شماله بكى، ثم عرج به جبريل إلى السماء الثانية فاستفتح . . إلخ. فوجد فيها يحيى وعيسى

(6/124)

عليهما الصلاة والسلام وهما ابنا الخالة كل واحد منهما ابن خالة الآخر فقال جبريل : هذان يحيى وعيسى فسلم عليهما، فسلم عليهما فردا السلام وقالا: مرحبا بالأخ الصالح والنبي الصالح، ثم عرج به جبريل إلى السماء الثالثة فاستفتح . . . إلخ. فوجد فيها يوسف عليه الصلاة والسلام فقال جبريل : هذا يوسف فسلم عليه فسلم عليه، فرد السلام، وقال : مرحبا بالأخ الصالح والنبي الصالح، ثم عرج به جبريل إلى السماء الرابعة فاستفتح . . إلخ فوجد فيها إدريس صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال جبريل : هذا إدريس فسلم عليه فسلم عليه فرد السلام، وقال: مرحبا بالأخ الصالح والنبي الصالح ثم عرج به جبريل إلى السماء الخامسة فاستفتح . . . .إلخ . فوجد فيها هارون بن عمران أخا موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال جبريل : هذا هارون فسلم عليه، فسلم عليه فرد عليه السلام وقال : مرحبا بالأخ الصالح، والنبي الصالح ثم عرج به جبريل إلى السماء السادسة فاستفتح . . . . إلخ. فوجد فيها موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال جبريل : هذا موسى فسلم عليه، فسلم عليه فرد عليه السلام وقال : مرحبا بالأخ الصالح والنبي الصالح فلما تجاوزه بكى موسى فقيل له : ما يبكيك قال: "أبكي لأن غلاما بعث بعدي يدخل الجنة من أمته أكثر ممن يدخلها من أمتي" فكان بكاء موسى حزنا على ما فات أمته من الفضائل لا حسدا لأمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم عرج به جبريل إلى السماء السابعة فاستفتح ... إلخ. فوجد فيها إبراهيم خليل الرحمن صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(6/125)

فقال جبريل : هذا أبوك إبراهيم فسلم عليه، فسلم عليه فرد عليه السلام وقال : مرحبا بالابن الصالح والنبي الصالح. وإنما طاف جبريل برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على هؤلاء الأنبياء تكريما له وإظهارا لشرفه وفضله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكان إبراهيم الخليل مسندا ظهره إلى البيت المعمور في السماء السابعة الذي يدخله كل يوم سبعون ألفا من الملائكة يتعبدون ويصلون ثم يخرجون ولا يعودون، في اليوم الثاني يأتي غيرهم من الملائكة الذين لا يحصيهم إلا الله، ثم رفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى سدرة المنتهى فغشيها من أمر الله من البهاء والحسن ما غشيها حتى لا يستطيع أحد أن يصفها من حسنها، ثم فرض الله عليه الصلاة خمسين صلاة كل يوم وليلة فرضي بذلك وسلم ثم نزل فلما مر بموسى قال: ما فرض ربك على أمتك ؟ قال: خمسين صلاة في كل يوم. فقال: إن أمتك لا تطيق ذلك وقد جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فرجعت فوضع عني عشرا وما زال يراجع ربه حتى استقرت الفريضة على خمس، فنادى مناد أمضيت فريضتي وخففت على عبادي. وفي هذه الليلة أدخل النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الجنة فإذا فيها قباب اللؤلؤ وإذا ترابها المسك ثم نزل رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حتى أتى مكة بغلس وصلى فيها الصبح.

(6/126)

وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين (1) وبعدها أمر بالهجرة (2)
ـــــــــــــــــــــــــــــ
(1) وكان يصلي الرباعية ركعتين حتى هاجر إلى المدينة فأقرت صلاة السفر وزيد في صلاة الحضر.
(2) أمر الله عز وجل نبيه محمدا، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ب الهجرة إلى المدينة لأن أهل مكة منعوه أن يقيم دعوته، وفي شهر ربيع الأول من العام الثالث عشر من البعثة وصل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى المدينة مهاجرا من مكة البلد الأول للوحي وأحب البلاد إلى الله ورسوله، خرج من مكة مهاجرا بإذن ربه بعد أن قام بمكة ثلاث عشرة سنة يبلغ رسالة ربه ويدعو إليه على بصيرة فلم يجد من أكثر قريش وأكابرهم سوى الرفض لدعوته والإعراض عنها، والإيذاء الشديد للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن آمن به حتى آل الأمر بهم إلى تنفيذ خطة المكر والخداع لقتل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث اجتمع كبراؤهم في دار الندوة وتشاوروا ماذا يفعلون برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين رأوا أصحابه يهاجرون إلى المدينة وأنه لا بد أن يلحق بهم ويجد النصرة والعون من الأنصار الذين بايعوه على أن يمنعوه مما يمنعون منه أبناءهم ونساءهم وحينئذ تكون له الدولة على قريش، فقال عدو الله أبو جهل : الرأي أن نأخذ من كل قبيلة فتى شابا جلدا، ثم نعطي كل واحد سيفا صارما ثم يعمدوا إلى محمد فيضربوه ضربة رجل واحد فيقتلوه ونستريح منه فيتفرق دمه في القبائل فلا يستطيع بنو عبد مناف -يعني عشيرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يحاربوا قومهم جميعا، فيرضون بالدية فنعطيهم

(6/127)

(1) = إياها. ............................................... فأعلم الله نبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما أراد المشركون وأذن له بالهجرة وكان أبو بكر - رضي الله عنه - قد تجهز من قبل للهجرة إلى المدينة فقال له النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: على رسلك فإني أرجو أن يؤذن لي، فتأخر أبو بكر - رضي الله عنه - ليصحب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قالت عائشة - رضي الله عنها -: فبينما نحن في بيت أبي بكر في نحر الظهيرة في منتصف النهار إذا برسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على الباب متقنعا فقال أبو بكر : فداء له أبي وأمي والله ما جاء به في هذه الساعة إلا أمر فدخل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال لأبي بكر : أخرج من عندك. فقال: إنما هم أهلك بأبي أنت وأمي. فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: قد أذن لي في الخروج فقال أبو بكر :الصحبة يا رسول الله. قال: نعم. فقال: يا رسول الله فخذ إحدى راحلتي هاتين. فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بالثمن، ثم خرج رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأبو بكر فأقاما في غار جبل ثور ثلاث ليال يبيت عندهما عبد الله بن أبي بكر، وكان غلاما شابا ذكيا واعيا فينطلق في آخر الليل إلى مكة فيصبح من قريش، فلا يسمع بخبر حول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وصاحبه إلا وعاه حتى يأتي به إليهما حين يختلط الظلام، فجعلت قريش تطلب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من كل وجه، وتسعى بكل وسيلة ليدركوا النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حتى جعلوا لمن يأتي بهما أو بأحدهما ديته مئة من الإبل، ولكن الله كان معهما يحفظهما بعنايته ويرعاهما برعايته حتى إن قريشا ليقفون على باب الغار فلا يرونهما.
قال أبو بكر - رضي الله عنه - قلت للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ونحن في الغار: لو

(6/128)

أن أحدهم نظر إلى قدميه لأبصرنا. فقال: « " لا تحزن إن الله معنا، ما ظنك يا أبا بكر باثنين الله ثالثهما » . حتى إذا سكن الطلب عنهما قليلا خرجا من الغار بعد ثلاث ليال متجهين إلى المدينة على طريق الساحل.
ولما سمع أهل المدينة من المهاجرين والأنصار بخروج رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إليهم كانوا يخرجون صباح كل يوم إلى الحرة ينتظرون قدوم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وصحبه حتى يطردهم حر الشمس، فلما كان اليوم الذي قدم فيه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وتعالى النهار واشتد الحر رجعوا إلى بيوتهم وإذا رجل من اليهود على أطم من آطام المدينة ينظر لحاجة له فأبصر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه مقبلين يزول بهم السراب، فلم يملك أن نادى بأعلى صوته يا معشر العرب هذا جدكم، يعني هذا حظكم وعزكم الذي تنتظرون فهب المسلمون للقاء رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - معهم السلاح تعظيما وإجلالا لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وإيذانا باستعدادهم للجهاد والدفاع دونه - رضي الله عنهم -، فتلقوه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بظاهر الحرة فعدل بهم ذات اليمين، ونزل في بني عمرو بن عوف في قباء، وأقام فيهم بضع ليال وأسس المسجد، ثم ارتحل إلى المدينة والناس معه وآخرون يتلقونه في الطرقات.
قال أبو بكر - رضي الله عنه -: خرج الناس حين قدمنا المدينة في الطرق وعلى البيوت والغلمان والخدم يقولون: الله أكبر جاء رسول الله، الله أكبر جاء محمد .

(6/129)

والهجرة : الانتقال من بلد الشرك إلى بلد الإسلام (1) والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام(2)، وهي باقية إلى أن تقوم الساعة. والدليل قوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3) .
ـــــــــــــــــــــــــــــ
(1) الهجرة في اللغة : " مأخوذة من الهجر وهو الترك ".
وأما في الشرع فهي كما قال الشيخ: " الانتقال من بلد الشرك إلى بلد الإسلام ". وبلد الشرك هو الذي تقام فيها شعائر الكفر ولا تقام فيه شعائر الإسلام كالأذان والصلاة جماعة، والأعياد، والجمعة على وجه عام شامل، وإنما قلنا على وجه عام شامل ليخرج ما تقام فيه هذه الشعائر على وجه محصور كبلاد الكفار التي فيها أقليات مسلمة، فإنها لا تكون بلاد إسلام بما تقيمه الأقليات المسلمة فيها من شعائر الإسلام، أما بلاد الإسلام فهي البلاد التي تقام فيها هذه الشعائر على وجه عام شامل.
( 2 ) فهي واجبة على كل مؤمن لا يستطيع إظهار دينه في بلد الكفر فلا يتم إسلامه إذا كان لا يستطيع إظهاره إلا بالهجرة، وما لا يتم الواجب إلا به فهو واجب.
(3) في هذه الآية دليل على أن هؤلاء الذين لم يهاجروا مع قدرتهم على

(6/130)

وقوله تعالى: { يَاعِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } البغوي - رحمه الله تعالى -: سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ؛ ناداهم الله باسم الإيمان (1). والدليل على الهجرة من السنة قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (*): « لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها » (2).
ـــــــــــــــــــــــــــــ
الهجرة أن الملائكة تتوفاهم وتوبخهم وتقول لهم: ألم تكن أرض الله واسعة فتهاجروا فيها، أما العاجزون عن الهجرة من المستضعفين فقد عفا الله عنهم لعجزهم عن الهجرة ولا يكلف الله نفسا إلا وسعها.
(1) الظاهر أن الشيخ رحمه الله نقل هذا عن البغوي بمعناه، هذا إن كان نقله من التفسير إذ ليس المذكور في تفسير البغوي لهذه الآية بهذا اللفظ.
(2) وذلك حين انتهاء العمل الصالح المقبول قال الله تعالى: { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } والمراد ببعض الآيات هنا طلوع الشمس من مغربها.
( تتمة ) نذكر هنا حكم السفر إلى بلاد الكفر . فنقول: السفر إلى بلاد الكفار لا يجوز إلا بثلاثة شروط: الشرط الأول : أن يكون عند الإنسان علم يدفع به الشبهات.
الشرط الثاني : أن يكون عنده دين يمنعه من الشهوات.
الشرط الثالث : أن يكون محتاجا إلى ذلك.
فإن لم تتم هذه الشروط فإنه لا يجوز السفر إلى بلاد الكفار لما في ذلك
__________
(*) أخرجه أبو داود، كتاب الجهاد، باب: في الهجرة هل انقطعت. وأحمد جـ1 ص 192. والدارمي، كتاب السير، باب : أن الهجرة لا تنقطع، والهيثمي في "مجمع الزوائد" جـ 5 ص 250، وقال: "روى أبو داود والنسائي بعض حديث معاوية، ورواه أحمد والطبراني في الأوسط والصغير من غير حديث ابن السعدي - ورجال أحمد ثقات -".

(6/131)

من الفتنة أو خوف الفتنة وفيه إضاعة المال لأن الإنسان ينفق أموالا كثيرة في هذه الأسفار. أما إذا دعت الحاجة إلى ذلك لعلاج أو تلقي علم لا يوجد في بلده وكان عنده علم ودين على ما وصفنا فهذا لا بأس به.
وأما السفر للسياحة في بلاد الكفار فهذا ليس بحاجة وبإمكانه أن يذهب إلى بلاد إسلامية يحافظ أهلها على شعائر الإسلام، وبلادنا الآن والحمد لله أصبحت بلادا سياحية في بعض المناطق، فبإمكانه أن يذهب إليها ويقضي زمن إجازته فيها.
وأما الإقامة في بلاد الكفار فإن خطرها عظيم على دين المسلم، وأخلاقه، وسلوكه، وآدابه وقد شاهدنا وغيرنا انحراف كثير ممن أقاموا هناك فرجعوا بغير ما ذهبوا به، رجعوا فساقا، وبعضهم رجع مرتدا عن دينه وكافرا به وبسائر الأديان -والعياذ بالله- حتى صاروا إلى الجحود المطلق والاستهزاء بالدين وأهله السابقين منهم واللاحقين، ولهذا كان ينبغي بل يتعين التحفظ من ذلك ووضع الشروط التي تمنع من الهوي في تلك المهالك.
فالإقامة في بلاد الكفر لا بد فيها من شرطين أساسين:
الشرط الأول : أمن المقيم على دينه بحيث يكون عنده من العلم والإيمان، وقوة العزيمة ما يطمئنه على الثبات على دينه والحذر من الانحراف والزيغ، وأن يكون مضمرا لعداوة الكافرين وبغضهم مبتعدا

(6/132)

عن موالاتهم ومحبتهم، فإن موالاتهم ومحبتهم مما ينافي الإيمان، قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } الآية. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } وثبت في الصحيح عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « أن من أحب قوما فهو منهم، وأن المرء مع من أحب » .
ومحبة أعداء الله من أعظم ما يكون خطرا على المسلم لأن محبتهم تستلزم موافقتهم واتباعهم، أو على الأقل عدم الإنكار عليهم ولذلك قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « " من أحب قوما فهو منهم » .
الشرط الثاني : أن يتمكن من إظهار دينه بحيث يقوم بشعائر الإسلام بدون ممانع، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة ومن يقيم الجمعة، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين، فإن كان لا يتمكن من ذلك لم تجز الإقامة لوجوب الهجرة حينئذ، قال في المغني ص 457 جـ 8 في الكلام

(6/133)

على أقسام الناس في الهجرة: أحدها من تجب عليه وهو من يقدر عليها ولا يمكنه إظهار دينه، ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار فهذا تجب عليه الهجرة لقوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } . وهذا وعيد شديد يدل على الوجوب، ولأن القيام بواجب دينه واجب على من قدر عليه، والهجرة من ضرورة الواجب وتتمته، وما لا يتم الواجب إلا به فهو واجب. اهـ.
وبعد تمام هذين الشرطين الأساسيين تنقسم الإقامة في دار الكفر إلى أقسام:
القسم الأول : أن يقيم للدعوة إلى الإسلام والترغيب فيه، فهذا نوع من الجهاد فهي فرض كفاية على من قدر عليها، بشرط أن تتحقق الدعوة وأن لا يوجد من يمنع منها أو من الاستجابة إليها، لأن الدعوة إلى الإسلام من واجبات الدين وهي طريقة المرسلين وقد أمر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بالتبليغ عنه في كل زمان ومكان فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "بلغوا عني ولو آية » (1).
القسم الثاني : أن يقيم لدراسة أحوال الكافرين والتعرف على ما هم

(6/134)

عليه من فساد العقيدة، وبطلان التعبد، وانحلال الأخلاق، وفوضوية السلوك ؛ ليحذر الناس من الاغترار بهم، ويبين للمعجبين بهم حقيقة حالهم، وهذه الإقامة نوع من الجهاد أيضا لما يترتب عليها من التحذير من الكفر وأهله المتضمن للترغيب في الإسلام وهديه، لأن فساد الكفر دليل على صلاح الإسلام، كما قيل: وبضدها تتبين الأشياء.
لكن لا بد من شرط أن يتحقق مراده بدون مفسدة أعظم منه، فإن لم يتحقق مراده بأن منع من نشر ما هم عليه والتحذير منه فلا فائدة من إقامته، وإن تحقق مراده مع مفسدة أعظم مثل أن يقابلوا فعله بسب الإسلام ورسول الإسلام وأئمة الإسلام وجب الكف لقوله تعالى : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } .
ويشبه هذا أن يقيم في بلاد الكفر ليكون عينا للمسلمين ؛ ليعرف ما يدبرونه للمسلمين من المكايد فيحذرهم المسلمون، كما أرسل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حذيفة بن اليمان إلى المشركين في غزوة الخندق ليعرف خبرهم.
القسم الثالث : أن يقيم لحاجة الدولة المسلمة وتنظيم علاقاتها مع دولة الكفر كموظفي السفارات فحكمها حكم ما أقام من أجله. فالملحق الثقافي مثلا يقيم ليرعى شؤون الطلبة ويراقبهم ويحملهم على التزام

(6/135)

دين الإسلام وأخلاقه وآدابه، فيحصل بإقامته مصلحة كبيرة ويندرئ بها شر كبير.
القسم الرابع : أن يقيم لحاجة خاصة مباحة كالتجارة والعلاج فتباح الإقامة بقدر الحاجة، وقد نص أهل العلم رحمهم الله على جواز دخول بلاد الكفار للتجارة وأثروا ذلك عن بعض الصحابة رضي الله عنهم.
القسم الخامس : أن يقيم للدراسة وهي من جنس ما قبلها إقامة لحاجة لكنها أخطر منها وأشد فتكا بدين المقيم وأخلاقه، فإن الطالب يشعر بدنو مرتبته وعلو مرتبة معلميه، فيحصل من ذلك تعظيمهم والاقتناع بآرائهم وأفكارهم وسلوكهم فيقلدهم إلا من شاء الله عصمته وهم قليل، ثم إن الطالب يشعر بحاجته إلى معلمه فيؤدي ذلك إلى التودد إليه ومداهنته فيما هو عليه من الانحراف والضلال. والطالب في مقر تعلمه له زملاء يتخذ منهم أصدقاء يحبهم ويتولاهم ويكتسب منهم، ومن أجل خطر هذا القسم وجب التحفظ فيه أكثر مما قبله فيشترط فيه بالإضافة إلى الشرطين الأساسيين شروط:
الشرط الأول : أن يكون الطالب على مستوى كبير من النضوج العقلي الذي يميز به بين النافع والضار وينظر به إلى المستقبل البعيد، فأما بعث الأحداث "صغار السن" وذوي العقول الصغيرة فهو خطر عظيم على دينهم، وخلقهم، وسلوكهم، ثم هو خطر على أمتهم التي سيرجعون

(6/136)

إليها وينفثون فيها من السموم التي نهلوها من أولئك الكفار كما شهد ويشهد به الواقع، فإن كثيرا من أولئكم المبعوثين رجعوا بغير ما ذهبوا به، رجعوا منحرفين في دياناتهم، وأخلاقهم، وسلوكهم، وحصل عليهم وعلى مجتمعهم من الضرر في هذه الأمور ما هو معلوم مشاهد، وما مثل بعث هؤلاء إلا كمثل تقديم النعاج للكلاب الضارية.
الشرط الثاني : أن يكون عند الطالب من علم الشريعة ما يتمكن به من التمييز بين الحق والباطل، ومقارعة الباطل بالحق لئلا ينخدع بما هم عليه من الباطل فيظنه حقا أو يلتبس عليه أو يعجز عن دفعه فيبقى حيران أو يتبع الباطل.
وفي الدعاء المأثور « اللهم أرني الحق حقا وارزقني اتباعه، وأرني الباطل باطلا وارزقني اجتنابه، ولا تجعله ملتبسا علي فأضل » .
الشرط الثالث : أن يكون عند الطالب دين يحميه ويتحصن به من الكفر والفسوق، فضعيف الدين لا يسلم مع الإقامة هناك إلا أن يشاء الله وذلك لقوة المهاجم وضعف المقاوم، فأسباب الكفر والفسوق هناك قوية وكثيرة متنوعة فإذا صادفت محلا ضعيف المقاومة عملت عملها.
الشرط الرابع : أن تدعو الحاجة إلى العلم الذي أقام من أجله بأن يكون في تعلمه مصلحة للمسلمين ولا يوجد له نظير في المدارس في بلادهم، فإن كان من فضول العلم الذي لا مصلحة فيه للمسلمين

(6/137)

أو كان في البلاد الإسلامية من المدارس نظيره لم يجز أن يقيم في بلاد الكفر من أجله لما في الإقامة من الخطر على الدين والأخلاق، وإضاعة الأموال الكثيرة بدون فائدة.
القسم السادس : أن يقيم للسكن وهذا أخطر مما قبله وأعظم لما يترتب عليه من المفاسد بالاختلاط التام بأهل الكفر وشعوره بأنه مواطن ملتزم بما تقتضيه الوطنية من مودة، وموالاة، وتكثير لسواد الكفار، ويتربى أهله بين أهل الكفر فيأخذون من أخلاقهم وعاداتهم، وربما قلدوهم في العقيدة والتعبد، ولذلك جاء في الحديث عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « "من جامع المشرك وسكن معه فهو مثله » . وهذا الحديث وإن كان ضعيف السند لكن له وجهة من النظر فإن المساكنة تدعو إلى المشاكلة، وعن قيس بن أبي حازم عن جرير بن عبد الله رضي الله عنه أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « "أنا بريء من كل مسلم يقيم بين أظهر المشركين، قالوا: يا رسول الله ولم ؟ قال: لا تراءى نارهما » . رواه أبو داود والترمذي : وأكثر الرواة رووه مرسلا عن قيس بن أبي حازم عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قال الترمذي سمعت محمدا يعني البخاري يقول: الصحيح حديث قيس عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مرسل. ا هـ.
وكيف تطيب نفس مؤمن أن يسكن في بلاد كفار تعلن فيها شعائر الكفر ويكون الحكم فيها لغير الله ورسوله وهو يشاهد ذلك بعينه ويسمعه بأذنيه ويرضى به، بل ينتسب إلى تلك البلاد ويسكن فيها بأهله وأولاده ويطمئن

(6/138)

فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل: الزكاة، والصلاة، والحج، والجهاد والأذان، والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام (1)
ـــــــــــــــــــــــــــــ
إليها كما يطمئن إلى بلاد المسلمين مع ما في ذلك من الخطر العظيم عليه وعلى أهله وأولاده في دينهم وأخلاقهم. هذا ما توصلنا إليه في حكم الإقامة في بلاد الكفر نسأل الله أن يكون موافقا للحق والصواب.
(1) يقول المؤلف رحمه الله تعالى: لما استقر أي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في المدينة النبوية أمر ببقية شرائع الإسلام وذلك أنه في مكة دعا إلى التوحيد نحو عشر سنين، ثم بعد ذلك فرضت عليه الصلوات الخمس في مكة، ثم هاجر إلى المدينة ولم تفرض عليه الزكاة ولا الصيام ولا الحج ولا غيرها من شعائر الإسلام. وظاهر كلام المؤلف رحمه الله أن الزكاة فرضت أصلا وتفصيلا في المدينة، وذهب بعض أهل العلم إلى أن الزكاة فرضت أولا في مكة لكنها لم تقدر أنصابها ولم يقدر الواجب فيها وفي المدينة قدرت الأنصباء وقدر الواجب واستدل هؤلاء بأنه جاءت آيات توجب الزكاة في سور مكية مثل قوله تعالى في سورة الأنعام: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } ، ومثل قوله تعالى: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ } وعلى كل حال فاستقرار الزكاة وتقدير أنصابها وما يجب فيها وبيان مستحقيها كان في المدينة، وكذلك الأذان والجمعة، والظاهر أن الجماعة كذلك لم تفرض إلا في المدينة ؛ لأن الأذان الذي فيه

(6/139)

أخذ على هذا عشر سنين وبعدها توفي صلوات الله وسلامه عليه(1)
ـــــــــــــــــــــــــــــ
الدعوة للجماعة فرض في السنة الثانية، فأما الزكاة والصيام فقد فرضا في السنة الثانية من الهجرة، وأما الحج فلم يفرض إلا في السنة التاسعة على القول الراجح من أقوال أهل العلم وذلك حين كانت مكة بلد إسلام بعد فتحها في السنة الثامنة من الهجرة.
وكذلك الأمر بالمعروف والنهي عن المنكر وغيرهما من الشعائر الظاهرة كلها فرضت في المدينة بعد استقرار النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيها وإقامة الدولة الإسلامية فيها .
(1) أخذ أي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عشر سنين بعد هجرته فلما أكمل الله به الدين وأتم به النعمة على المؤمنين اختاره الله لجواره واللحاق بالرفيق الأعلى من النبيين والصديقين والشهداء والصالحين، « فابتدأ به المرض صلوات الله وسلامه عليه في آخر شهر صفر وأول شهر ربيع الأول، فخرج إلى الناس عاصبا رأسه فصعد المنبر فتشهد، وكان أول ما تكلم به بعد ذلك أن استغفر للشهداء الذين قتلوا في أحد ثم قال: " إن عبدا من عباد الله خيره الله بين الدنيا وبين ما عنده فاختار ما عند الله "، ففهمها أبو بكر - رضي الله عنه - فبكى وقال: بأبي وأمي نفديك بآبائنا وأمهاتنا، وأبنائنا، وأنفسنا، وأموالنا، فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "على رسلك يا أبا بكر " ثم قال: "إن أمن الناس علي في صحبته وماله أبو بكر ولو كنت متخذا خليلا غير ربي لاتخذت أبا بكر ولكن خلة الإسلام ومودته " وأمر أبا بكر أن يصلي بالناس ولما كان يوم الاثنين الثاني عشر أو الثالث عشر من شهر »

(6/140)

« ربيع الأول من السنة الحادية عشرة من الهجرة اختاره الله لجواره، فلما نزل به جعل يدخل يده في ماء عنده ويمسح وجهه ويقول: "لا إله إلا الله إن للموت سكرات " ثم شخص بصره نحو السماء وقال: "اللهم في الرفيق الأعلى. فتوفي ذلك اليوم فاضطرب الناس لذلك وحق لهم أن يضطربوا، حتى جاء أبو بكر - رضي الله عنه - فصعد المنبر فحمد الله وأثنى عليه ثم قال: أما بعد فإن من كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن الله حي لا يموت ثم قرأ: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } ، { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } فاشتد بكاء الناس وعرفوا أنه قد مات فغسل - صلوات الله وسلامه عليه - في ثيابه تكريما له، ثم كفن بثلاثة أثواب أي لفائف بيض سحولية ليس فيها قميص ولا عمامة، وصلى الناس عليه إرسالا بدون إمام، ثم دفن ليلة الأربعاء بعد أن تمت مبايعة الخليفة من بعده فعليه من ربه أفضل الصلاة وأتم التسليم » .

(6/141)

ودينه باق، وهذا دينه، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه، والخير الذي دل عليه: التوحيد، وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه: الشرك وجميع ما يكرهه الله ويأباه. بعثه الله إلى الناس كافة (1)، وافترض الله طاعته على جميع الثقلين: الجن والإِنس، والدليل قوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) .
ـــــــــــــــــــــــــــــ
(1) بعثه الله أي أرسله، إلى الناس كافة أي جميعا.
(2) في هذه الآية دليل على أن محمدا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى الناس جميعا وأن الذي أرسله له ملك السماوات والأرض، ومن بيده الإحياء والإماتة، وأنه سبحانه هو المتوحد بالألوهية كما هو متوحد في الربوبية، ثم أمر سبحانه وتعالى في آخر الآية أن نؤمن بهذا الرسول النبي الأمي وأن نتبعه وأن ذلك سبب للهداية العلمية والعملية، هداية الإرشاد، وهداية التوفيق فهو - عليه الصلاة والسلام - رسول إلى جميع الثقلين وهم الإنس والجن وسموا بذلك لكثرة عددهم.

(6/142)

وأكمل الله به الدين، والدليل قوله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) .
ـــــــــــــــــــــــــــــ
(1) أي أن دينه - عليه الصلاة والسلام - باق إلى يوم القيامة فما توفي رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلا وقد بين للأمة جميع ما تحتاجه في جميع شؤونها حتى قال أبو ذر - رضي الله عنه -: « ما ترك النبي صلى - الله عليه وسلم - طائرا يقلب جناحيه في السماء إلا ذكر لنا منه علما » ، « وقال رجل من المشركين لسلمان الفارسي - رضي الله عنه -: علمكم نبيكم حتى الخراءة -آداب قضاء الحاجة- قال: " نعم، لقد نهانا أن نستقبل القبلة بغائط أو بول أو نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي باليمين، أو أن نستنجي برجيع أو عظم » فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بين كل الدين إما بقوله، وإما بفعله، وإما بإقراره ابتداء أو جوابا عن سؤال، وأعظم ما بين - عليه الصلاة والسلام - التوحيد.
وكل ما أمر به فهو خير للأمة في معادها ومعاشها، وكل ما نهى عنه فهو شر للأمة في معاشها ومعادها، وما يجهله بعض الناس ويدعيه من ضيق في الأمر والنهي فإنما ذلك لخلل البصيرة وقلة الصبر وضعف الدين، وإلا فإن القاعدة العامة أن الله لم يجعل علينا في الدين من حرج وأن الدين كله يسر وسهولة قال الله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } ، وقال تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } ، وقال تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } ، فالحمد لله على تمام نعمته وإكمال دينه.

(6/143)

والدليل على موته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قوله تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (1) .
ـــــــــــــــــــــــــــــ
(1) ففي هذه الآية أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ومن أرسل إليهم ميتون وأنهم سيختصمون عند الله يوم القيامة فيحكم بينهم بالحق ولن يجعل الله للكافرين على المؤمنين سبيلا.

(6/144)

والناس إذا ماتوا يبعثون (2)، والدليل قوله تعالى: { مِنْهَا خَلَقْنَاكُمْ } (3) { وَفِيهَا نُعِيدُكُمْ } (4) { وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (5) ، وقوله تعالى: { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا } (1) .
ـــــــــــــــــــــــــــــ
(1) بين رحمه الله تعالى في هذه الجملة أن الناس إذا ماتوا يبعثون، يبعثهم الله عز وجل أحياء بعد موتهم للجزاء، وهذا هو النتيجة من إرسال الرسل أن يعمل الإنسان لهذا اليوم يوم البعث والنشور، اليوم الذي ذكر الله سبحانه وتعالى من أحواله وأهواله ما يجعل القلب ينيب إلى الله عز وجل ويخشى هذا اليوم، قال الله تعالى: { فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا } . وفي هذه الجملة إشارة إلى الإيمان بالبعث واستدل الشيخ له بآيتين.
(2) أي من الأرض خلقناكم حين خلق آدم عليه الصلاة والسلام من تراب.
(3) أي بالدفن بعد الموت.
(4) أي بالبعث يوم القيامة.
(5) هذه الآية موافقة تماما لقوله تعالى: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } والآيات في هذا المعنى كثيرة جدا، وقد أبدى الله عز وجل وأعاد في إثبات المعاد حتى يؤمن الناس بذلك ويزدادوا إيمانا ويعملوا لهذا اليوم العظيم الذي نسأل الله سبحانه وتعالى أن يجعلنا من العاملين له ومن السعداء فيه.

(6/145)

وبعد البعث محاسبون ومجزيون بأعمالهم، والدليل قوله تعالى: { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (1) .
ـــــــــــــــــــــــــــــ
(1) يعني أن الناس بعد البعث يجازون ويحاسبون على أعمالهم إن خيرا فخير، وإن شرا فشر. قال الله تبارك وتعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } ، وقال تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } ، وقال جلَّ وعلا: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } .
فالحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة فضلا من الله عز وجل وامتنانا منه سبحانه وتعالى، فهو جل وعلا قد تفضل بالعمل الصالح، ثم تفضل مرة أخرى بالجزاء عليه هذا الجزاء الواسع الكثير، أما العمل السيئ فإن السيئة بمثلها لا يجازى الإنسان بأكثر منها قال تعالى: { وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } وهذا من كمال فضل الله وإحسانه.
ثم استدل الشيخ لذلك بقوله تعالى: { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا } ولم يقل: بالسوآى كما قال: { وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } .

(6/146)

ومن كذب بالبعث كفر، والدليل قوله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) ......
ـــــــــــــــــــــــــــــ
(1) من كذب بالبعث فهو كافر لقوله تعالى: { وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } ، وقال تعالى: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } ، وقال تعالى: { بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } ، وقال تعالى: { وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } واستدل الشيخ رحمه الله تعالى بقوله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا } الآية.
وأما إقناع هؤلاء المنكرين فبما يأتي:
أولا : أن أمر البعث تواتر به النقل عن الأنبياء والمرسلين في الكتب الإلهية، والشرائع السماوية، وتلقته أممهم بالقبول، فيكف تنكرونه وأنتم تصدقون بما ينقل إليكم عن فيلسوف أو صاحب مبدأ أو فكرة، وإن لم يبلغ ما بلغه الخبر عن البعث لا في وسيلة النقل، ولا في شهادة الواقع ؟

(6/147)

ثانيا : أن أمر البعث قد شهد العقل بإمكانه، وذلك من وجوه:
1 - كل أحد لا ينكر أن يكون مخلوقا بعد العدم، وأنه حادث بعد أن لم يكن، فالذي خلقه وأحدثه بعد أن لم يكن قادر على إعادته بالأولى، كما قال الله تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } ، وقال تعالى: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } .
1 - كل أحد لا ينكر عظمة خلق السماوات والأرض لكبرهما وبديع صنعتهما، فالذي خلقهما قادر على خلق الناس وإعادتهم بالأولى ؛ قال الله تعالى: { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } ، وقال تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، وقال تعالى: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } .
3 - كل ذي بصر يشاهد الأرض مجدبة ميتة النبات، فإذا نزل المطر عليها أخصبت وحيي نباتها بعد الموت، والقادر على إحياء الأرض بعد موتها قادر على إحياء الموتى وبعثهم، قال الله تعالى: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ثالثا: أن أمر البعث قد شهد الحس والواقع بإمكانه فيما أخبرنا الله

(6/148)

تعالى به من وقائع إحياء الموتى، وقد ذكر الله تعالى من ذلك في سورة البقرة خمس حوادث منها، قوله: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
رابعا: أن الحكمة تقتضي البعث بعد الموت لتجازى كل نفس بما كسبت، ولولا ذلك لكان خلق الناس عبثا لا قيمة له، ولا حكمة منه، ولم يكن بين الإنسان وبين البهائم فرق في هذه الحياة. قال الله تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } ، وقال الله تعالى: { إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } ، وقال تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } . وقال تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
فإذا بينت هذه البراهين لمنكري البعث وأصروا على إنكارهم، فهم مكابرون معاندون، وسيعلم الذين ظلموا أي منقلب ينقلبون.

(6/149)

وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (1) ..........
ـــــــــــــــــــــــــــــ
(1) بين المؤلف رحمه الله تعالى أن الله أرسل جميع الرسل مبشرين ومنذرين كما قال تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ } يبشرون من أطاعهم بالجنة وينذرون من خالفهم بالنار.
وإرسال الرسل له حكم عظيمة من أهمها بل هو أهمها أن تقوم الحجة على الناس حتى لا يكون لهم على الله حجة بعد إرسال الرسل كما قال تعالى: { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } .
ومنها أنه من تمام نعمة الله على عباده فإن العقل البشري مهما كان لا يمكنه أن يدرك تفاصيل ما يجب لله تعالى من الحقوق الخاصة به، ولا يمكنه أن يطلع على ما لله تعالى من الصفات الكاملة، ولا يمكن أن يطلع على ماله من الأسماء الحسنى ولهذا أرسل الله الرسل عليهم الصلاة والسلام مبشرين ومنذرين، وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه.
وأعظم ما دعا إليه الرسل من أولهم نوح عليه الصلاة والسلام إلى آخرهم محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - التوحيد كما قال الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } . وقال عز وجل: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } .

(6/150)

وأولهم نوح عليه السلام، وآخرهم محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والدليل على أن أولهم نوح عليه السلام قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (1) .
ـــــــــــــــــــــــــــــ
بين شيخ الإسلام محمد بن عبد الوهاب رحمه الله أن أول الرسل نوح - عليه الصلاة والسلام - واستدل لذلك بقوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } وثبت في الصحيح من حديث الشفاعة: « إن الناس يأتون إلى نوح فيقولون له: أنت أول رسول أرسله الله إلى أهل الأرض » فلا رسول قبل نوح وبهذا نعلم خطأ المؤرخين الذين قالوا: إن إدريس عليه الصلاة والسلام قبل نوح بل الذي يظهر أن إدريس من أنبياء بني إسرائيل.
وآخر الأنبياء وخاتمهم محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } فلا نبي بعده ومن ادعى النبوة بعده فهو كاذب كافر مرتد عن الإسلام.

(6/151)

وكل أمة بعث الله إليها رسولا (1) من نوح إلى محمد ؛ يأمرهم بعبادة الله وحده، وينهاهم عن عبادة الطاغوت، والدليل قوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) .
ـــــــــــــــــــــــــــــ
(1) أي أن الله بعث في كل أمة رسولا يدعوهم إلى عبادة الله وحده وينهاهم عن الشرك ودليل ذلك قول الله تعالى: { وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ } ، وقال: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } .
(2) هذا هو معنى لا إله إلا الله .

(6/152)

وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله. قال ابن القيم رحمه الله تعالى: الطاغوت: ما تجاوز به العبد حده من معبود أو متبوع، أو مطاع (1) ؛.......
ـــــــــــــــــــــــــــــ
(1) أراد شيخ الإسلام رحمه الله بهذا أن التوحيد لا يتم إلا بعبادة الله وحده لا شريك له واجتناب الطاغوت .
وقد فرض الله ذلك على عباده والطاغوت مشتق من الطغيان، والطغيان مجاوزة الحد ومنه قوله تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } . يعني لما زاد الماء عن الحد المعتاد حملناكم في الجارية يعني السفينة.
واصطلاحا أحسن ما قيل في تعريفه ما ذكره ابن القيم رحمه الله أنه أي الطاغوت: "كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع ". ومراده بالمعبود والمتبوع والمطاع غير الصالحين، أما الصالحون فليسوا طواغيت وإن عبدوا -أو اتبعوا- أو أطيعوا فالأصنام التي تعبد من دون الله طواغيت، وعلماء السوء الذين يدعون إلى الضلال والكفر، أو يدعون إلى البدع، أو إلى تحليل ما حرم الله، أو تحريم ما أحل الله طواغيت، والذين يزينون لولاة الأمر الخروج عن شريعة الإسلام بنظم يستوردونها مخالفة لنظام الدين الإسلامي طواغيت، لأن هؤلاء تجاوزوا حدهم، فإن حد العالم أن يكون متبعا لما جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لأن العلماء حقيقة ورثة الأنبياء، يرثونهم في أمتهم علما وعملا، وأخلاقا، ودعوة وتعليما، فإذا تجاوزوا هذا الحد

(6/153)

وصاروا يزينون للحكام الخروج عن شريعة الإسلام بمثل هذه النظم فهم طواغيت ؛ لأنهم تجاوزوا ما كان يجب عليهم أن يكونوا عليه من متابعة الشريعة.
وأما قوله رحمه الله : "أو مطاع " فيريد به الأمراء الذين يطاعون شرعا أو قدرا، فالأمراء يطاعون شرعا إذا أمروا بما لا يخالف أمر الله ورسوله، وفي هذه الحال لا يصدق عليهم أنهم طواغيت، والواجب لهم على الرعية السمع والطاعة، وطاعتهم لولاة الأمر في هذا الحال بهذا القيد طاعة لله عز وجل ولهذا ينبغي أن نلاحظ حين ننفذ ما أمر به ولي الأمر مما تجب طاعته فيه أننا في ذلك نتعبد لله تعالى ونتقرب إليه بطاعته، حتى يكون تنفيذنا لهذا الأمر قربة إلى الله - عز وجل - وإنما ينبغي لنا أن نلاحظ ذلك لأن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } .
وأما طاعة الأمراء قدرا فإن الأمراء إذا كانوا أقوياء في سلطتهم فإن الناس يطيعونهم بقوة السلطان وإن لم يكن بوازع الإيمان، لأن طاعة ولي الأمر تكون بوازع الإيمان وهذه هي الطاعة النافعة، النافعة لولاة الأمر، والنافعة للناس أيضا، وقد تكون الطاعة بوازع السلطان بحيث يكون قويا يخشى الناس منه ويهابونه لأنه ينكل بمن خالف أمره.
ولهذا نقول: إن الناس مع حكامهم في هذه المسألة لهم أحوال:

(6/154)

الحال الأولى : أن يقوى الوازع الإيماني والرادع السلطاني وهذه أكمل الأحوال وأعلاها.
الحال الثانية : أن يضعف الوازع الإيماني والرادع السلطاني وهذه أدنى الأحوال وأخطرها على المجتمع، على حكامه ومحكوميه ؛ لأنه إذا ضعف الوازع الإيماني والرادع السلطاني حصلت الفوضى الفكرية والخلقية والعملية.
الحال الثالثة : أن يضعف الوازع الإيماني ويقوى الرادع السلطاني وهذه مرتبة وسطى لأنه إذا قوي الرادع السلطاني صار أصلح للأمة في المظهر فإذا اختفت قوة السلطان فلا تسأل عن حال الأمة وسوء عملها.
الحال الرابعة : أن يقوى الوازع الإيماني ويضعف الرادع السلطاني فيكون المظهر أدنى منه في الحالة الثالثة لكنه فيما بين الإنسان وربه أكمل وأَعلى.

(6/155)

والطواغيت (1) كثيرة ورؤوسهم (2) خمسة: إبليس(3) لعنه الله، ومن عبد وهو راض،(4) ومن دعا الناس إلى عبادة نفسه (5)
ـــــــــــــــــــــــــــــ
(1) جمع طاغوت وسبق تفسيره.
(2) أي زعماؤهم ومقلدوهم خمسة.
(3) إبليس هو الشيطان الرجيم اللعين الذي قال الله له: { وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ } وكان إبليس مع الملائكة في صحبتهم يعمل بعملهم، ولما أمر بالسجود لآدم ظهر ما فيه من الخبث والإباء والاستكبار فأبى واستكبر وكان من الكافرين فطرد من رحمة الله عز وجل، قال الله تعالى: { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } .
(4) أي عبد من دون الله وهو راض أن يعبد من دون الله فإنه من رؤوس الطواغيت -والعياذ بالله- وسواء عبد في حياته أو بعد مماته إذا مات وهو راض بذلك.
(5) أي من دعا الناس إلى عبادة نفسه وإن لم يعبدوه فإنه من رؤوس الطواغيت سواء أجيب لما دعا إليه أم لم يُجب.

(6/156)

، ومن ادعى شيئا من علم الغيب(1)؛..............
ـــــــــــــــــــــــــــــ
(1) الغيب ما غاب عن الإنسان وهو نوعان: واقع، ومستقبل، فغيب الواقع نسبي يكون لشخص معلوما ولآخر مجهولا، وغيب المستقبل حقيقي لا يكون معلوما لأحد إلا الله وحده أو من أطلعه الله عليه من الرسل فمن ادعى علمه فهو كافر، لأنه مكذب لله عز وجل ولرسوله، قال الله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } ، وإذا كان الله عز وجل يأمر نبيه محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يعلن للملأ أنه لا يعلم من في السماوات والأرض الغيب إلا الله، فإن من ادعى علم الغيب فقد كذب الله عز وجل ورسوله في هذا الخبر.
ونقول لهؤلاء: كيف يمكن أن تعلموا الغيب والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يعلم الغيب ؟ هل أنتم أشرف أم الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؟ فإن قالوا: نحن أشرف من الرسول، كفروا بهذا القول. وإن قالوا: هو أشرف فنقول: لماذا يحجب عنه الغيب وأنتم تعلمونه ؟ وقد قال الله عز وجل عن نفسه: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } ، وهذه آية ثانية تدل على كفر من ادعى علم الغيب، وقد أمر الله تعالى نبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يعلن للملأ بقوله: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } .

(6/157)

ومن حكم بغير ما أنزل الله (1)................................
ـــــــــــــــــــــــــــــ
(1) الحكم بما أنزل الله تعالى من توحيد الربوبية ؛ لأنه تنفيذ لحكم الله الذي هو مقتضى ربوبيته، وكمال ملكه وتصرفه، ولهذا سمى الله تعالى المتبوعين في غير ما أنزل الله تعالى أربابا لمتبعيهم فقال سبحانه: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } ، فسمى الله تعالى المتبوعين أربابا حيث جعلوا مشرعين مع الله تعالى، وسمى المتبعين عُبَّادا حيث إنهم ذلوا لهم وأطاعوهم في مخالفة حكم الله سبحانه وتعالى.
« وقد قال عدي بن حاتم لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنهم لم يعبدوهم فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "بل إنهم حرموا عليهم الحلال، وأحلوا لهم الحرام، فاتبعوهم فذلك عبادتهم إياهم » (1) .
إذا فهمت ذلك فاعلم أن من لم يحكم بما أنزل الله، وأراد أن يكون التحاكم إلى غير الله ورسوله وردت فيه آيات بنفي الإيمان عنه، وآيات بكفره وظلمه، وفسقه.
فأما القسم الأول: فمثل قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا }
__________
(1) رواه الترمذي وحسنه، كتاب التفسير سورة التوبة، 5/262.

(6/158)

{ فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } .
فوصف الله تعالى هؤلاء المدعين للإيمان وهم منافقون بصفات:
الأولى : أنهم يريدون أن يكون التحاكم إلى الطاغوت، وهو كل ما خالف حكم الله تعالى ورسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لأن ما خالف حكم الله ورسوله فهو طغيان واعتداء على حكم من له الحكم وإليه يرجع الأمر كله وهو الله. قال الله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } . الثانية : أنهم إذا دعوا إلى ما أنزل الله وإلى الرسول صدوا وأعرضوا.
الثالثة : أنهم إذا أصيبوا بمصيبة بما قدمت أيديهم - ومنها أن يعثر على صنيعهم - جاءوا يحلفون أنهم ما أرادوا إلا الإحسان والتوفيق كحال من يرفض اليوم أحكام الإسلام ويحكم بالقوانين المخالفة لها زعما منه أن ذلك هو الإحسان الموافق لأحوال العصر.
ثم حذر -سبحانه- هؤلاء المدعين للإيمان المتصفين بتلك الصفات بأنه -سبحانه- يعلم ما في قلوبهم وما يكنونه من أمور تخالف ما يقولون،

(6/159)

وأمر نبيه أن يعظهم ويقول لهم في أنفسهم قولا بليغا، ثم بين أن الحكمة من إرسال الرسول أن يكون هو المطاع المتبوع لا غيره من الناس مهما قويت أفكارهم واتسعت مداركهم، ثم أقسم تعالى بربوبيته لرسوله التي هي أخص أنواع الربوبية والتي تتضمن الإشارة إلى صحة رسالته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أقسم بها قسما مؤكدا أنه لا يصح الإيمان إلا بثلاثة أمور:
الأول : أن يكون التحاكم في كل نزاع إلى رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الثاني : أن تنشرح الصدور بحكمه، ولا يكون في النفوس حرج وضيق منه.
الثالث : أن يحصل التسليم بقبول ما حكم به وتنفيذه بدون توان أو انحراف.
وأما القسم الثاني : فمثل قوله تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } ، وقوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } ، وقوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } ، وهل هذه الأوصاف الثلاثة تتنزل على موصوف واحد ؟ بمعنى أن كل من لم يحكم بما أنزل الله فهو كافر ظالم فاسق، لأن الله تعالى وصف الكافرين بالظلم والفسق فقال تعالى: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } ، وقال تعالى: { إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } . فكل كافر ظالم فاسق، أو هذه الأوصاف تتنزل على موصوفين بحسب الحامل لهم على عدم الحكم بما أنزل

(6/160)

الله ؟ هذا هو الأقرب عندي والله أعلم.
فنقول: من لم يحكم بما أَنزل الله استخفافا به، أو احتقارا له، أو اعتقادا أن غيره أصلح منه، وأنفع للخلق أو مثله فهو كافر كفرا مخرجا عن الملة، ومن هؤلاء من يضعون للناس تشريعات تخالف التشريعات الإسلامية لتكون منهاجا يسير الناس عليه، فإنهم لم يضعوا تلك التشريعات المخالفة للشريعة الإسلامية إلا وهم يعتقدون أنها أصلح وأنفع للخلق، إذ من المعلوم بالضرورة العقلية، والجبلة الفطرية أن الإنسان لا يعدل عن منهاج إلى منهاج يخالفه إلا وهو يعتقد فضل ما عدل إليه ونقص ما عدل عنه.
ومن لم يحكم بما أنزل الله وهو لم يستخف به، ولم يحتقره، ولم يعتقد أن غيره أصلح منه لنفسه أو نحو ذلك، فهذا ظالم وليس بكافر وتختلف مراتب ظلمه بحسب المحكوم به ووسائل الحكم.
ومن لم يحكم بما أنزل الله لا استخفافا بحكم الله، ولا احتقارا، ولا اعتقادا أن غيره أصلح، وأنفع للخلق أو مثله، وإنما حكم بغيره محاباة للمحكوم له، أو مراعاة لرشوة أو غيرها من عرض الدنيا فهذا فاسق، وليس بكافر وتختلف مراتب فسقه بحسب المحكوم به ووسائل الحكم.
قال شيخ الإسلام ابن تيمية رحمه الله فيمن اتخذوا أحبارهم ورهبانهم أربابا من دون الله أنهم على وجهين:
أحدهما : أن يعلموا أنهم بدلوا دين الله فيتبعونهم على التبديل ويعتقدون تحليل ما حرم، وتحريم ما أحل الله اتباعا لرؤسائهم مع علمهم أنهم خالفوا

(6/161)

دين الرسل فهذا كفر، وقد جعله الله ورسوله شركا.
الثاني : أن يكون اعتقادهم وإيمانهم بتحليل الحرام وتحريم الحلال - كذا العبارة المنقولة عنه -ثابتا لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصٍ فهؤلاء لهم حكم أمثالهم من أهل الذنوب.
وهناك فرق بين المسائل التي تعتبر تشريعا عاما والمسألة المعينة التي يحكم فيها القاضي بغير ما أنزل الله لأن المسائل التي تعتبر تشريعا عاما لا يتأتى فيها التقسيم السابق، وإنما هي من القسم الأول فقط لأن هذا المشرع تشريعا يخالف الإسلام إنما شرعه لاعتقاده أنه أصلح من الإسلام وأنفع للعباد كما سبقت الإشارة إليه.
وهذه المسألة أعني مسألة الحكم بغير ما أنزل الله من المسائل الكبرى التي ابتلي بها حكام هذا الزمان فعلى المرء أن لا يتسرع في الحكم عليهم بما لا يستحقونه حتى يتبين له الحق لأن المسألة خطيرة -نسأل الله تعالى أن يصلح للمسلمين ولاة أمورهم وبطانتهم- كما أن على المرء الذي آتاه الله العلم أن يبينه لهؤلاء الحكام لتقوم الحجة عليهم وتتبين المحجة فيهلك من هلك عن بينة ويحيا من حي عن بينة، ولا يحقرن نفسه عن بيانه ولا يهابن أحدا فيه فإن العزة لله ولرسوله وللمؤمنين.

(6/162)

والدليل(1) قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (2) { قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ } (1) { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } (2) وهذا معنى لا إله إلا الله.
ـــــــــــــــــــــــــــــ
(1) أي على وجوب الحكم بما أنزل الله والكفر بالطاغوت.
(2) لا إكراه على الدين لظهور أدلته وبيانها ووضوحها ولهذا قال بعده: { قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } فإذا تبين الرشد من الغي فإن كل نفس سليمة لا بد أن تختار الرشد على الغي.
(1) بدأ الله عز وجل بالكفر بالطاغوت قبل الإيمان بالله ؛ لأن من كمال الشيء إزالة الموانع قبل وجود الثوابت ولهذا يقال: التخلية قبل التحلية.
(2) أي تمسك بها تمسكا تاما والعروة الوثقى هي الإسلام وتأمل كيف قال عز وجل: { فَقَدِ اسْتَمْسَكَ } ، ولم يقل: (تمسك) لأن الاستمساك أقوى من التمسك فإن الإنسان قد يتمسك ولا يستمسك.

(6/163)

وفي الحديث: « رأس الأمر الإسلام(3)وعموده الصلاة(4) وذروة سنامه الجهاد في سبيل الله » (5) والله أعلم، وصلى الله على محمد وآله وصحبه وسلم(1).
ـــــــــــــــــــــــــــــ
(1) أراد المؤلف رحمه الله تعالى الاستدلال بهذا الحديث على أن لكل شيء رأسا، ف رأس الأمر الذي جاء به محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الإسلام.
(2) لأنه لا يقوم إلا بها ولهذا كان القول الراجح كفر تارك الصلاة وأنه ليس له الإسلام.
(3) أي أعلاه وأكمله الجهاد في سبيل الله ، وذلك لأن الإنسان إذا أصلح نفسه حاول إصلاح غيره بالجهاد في سبيل الله ليقوم الإسلام ولتكون كلمة الله هي العليا، فمن قاتل لتكون كلمة الله هي العليا فهو في سبيل الله وصار ذروة السنام لأن به علو الإسلام على غيره.
(4) ختم شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى رسالته هذه برد العلم إلى الله عز وجل والصلاة والسلام على نبيه محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وبهذا انتهت الأصول الثلاثة وما يتعلق بها فنسأل الله تعالى أن يثيب مؤلفها أحسن ثواب، وأن يجعل لنا نصيبا من أجرها وثوابها، وأن يجمعنا وإياه في دار كرامته، إنه جواد كريم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد .

(6/164)


خطب في العقيدة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

خطب في العقيدة

(6/165)

خطبة في شرح بعض أسماء الله الحسنى
الحمد لله ذي الصفات الكاملة العليا، والأسماء الفاضلة الحسنى، خلق الأرض والسماوات العلى، الرحمن على العرش استوى، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته وتدبيره، ولا نظير له في صفاته ولا راد لتقديره، وأشهد أن محمدا عبده ورسوله الذي خضع لربه واستعان به في صغير أمره وجليله، صلى الله عليه وعلى آله وأصحابه الذين عرفوا الحق بدليله، وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن الله لا شريك له في جميع صفاته ولا مضاهي له في أسمائه وتقديراته فهو (الله) الذي تألهه القلوب بالمحبة والود والتعظيم، وهو (الرحمن الرحيم) الذي هو أرحم بعباده من الوالدة بولدها فما من نعمة وجدت إلا من رحمته وما من نقمة دفعت إلا من آثار رحمته، وهو ( الملك) مالك العالم كله علوه وسفله، لا يتحرك متحرك إلا بعلمه وإرادته وما يسكن من ساكن إلا بعلمه وإرادته. وهو (القدوس) الذي تقدس وتنزه عن النقائص والعيوب، فلقد خلق السماوات بما فيها من النجوم والأفلاك وخلق الأرض بما فيها من البحار والأشجار والجبال والمصالح والأقوات خلق كل ذلك وما بين السماوات والأرض في ستة أيام سواء للسائلين وما مسه من تعب ولا آفات، وهو (القوي

(6/167)

القهار) فما من مخلوق إلا وتحت قدرته وقهره وما من جبروت إلا وقد ذل لعظمته وسطوته، وهو (العليم) الذي يعلم السر وأخفى ويعلم ما في البر والبحر، وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين، وما تحمل من أنثى ولا تضع إلا بعلمه، يعلم ما توسوس به نفس العبد قبل أن يتكلم به وهو الرقيب الشاهد عليه في كل حالاته وما يغيب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر، وهو ( العلي الأعلى) هو العلي في ذاته فوق عرشه، العلي في صفاته فما يشبهه أحد من خلقه، وهو (الجبار) الذي يجبر الكسير والضعيف ويأخذ القوي بالقهر المنيف، وهو (الغفور) الذي يغفر الذنوب وإن عظمت ويستر العيوب وإن كثرت.
وفي الحديث القدسي عنه تبارك وتعالى قال: « "يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو أتيتني بملء الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بملئها مغفرة ". » وهو (الخلاق القدير) الذي أمسك بقدرته السماوات والأرض أن تزولا ويمسك السماء أن تقع على الأرض إلا بإذنه، وهو (الحكيم) في شرعه وقدره فما خلق شيئا عبثا ولا شرع عبادة لهوا ولعبا ومع ذلك فله الحكم آخرا وأولا، وهو (الغني) بذاته عن جميع مخلوقاته، وهو (الكريم) بجزيل عطائه وهباته، فيده لا تغيضها نفقة ملآى سحاء الليل

(6/168)

والنهار. أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه. وفي الحديث قال الله تعالى: « يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر » ، وفي رواية: « ذلك بأني جواد واجد ماجد أفعل ما أريد عطائي كلام، وعذابي كلام، إنما أمري لشيء إذا أردته أن أقول له: كن فيكون » .
إخواني: هذا شيء يسير من أسماء الله تعالى وما لها من المعاني وإن أسماءه تعالى لا يحصى لها تعداد وله منها تسعة وتسعون من أحصاها دخل الجنة وإحصاؤها هو معرفتها لفظا ومعنى والتعبد لله بها.
أعوذ بالله من الشيطان الرجيم { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } بارك الله لي ولكم في القرآن العظيم... إلخ.

(6/169)

خطبة في شرح بعض أسماء الله الحسنى أيضا
الحمد لله العلي الأعلى الكامل في أسمائه الحسنى وصفاته العليا، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أرجو بها النجاة من سوء المأوى وآمل بها الفوز بالنعيم المقيم والدرجات العلا وأشهد أن محمدا عبده ورسوله المصطفى - صلى الله عليه وعلى آله وأصحابه النجباء وعلى من تبعهم بإحسان إلى يوم المعاد والجزاء وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعرفوا ما لله تعالى من الأسماء والصفات فإن معرفة ذلك زيادة في الإيمان وبصيرة في دين الله وعرفان، ولله تعالى تسعة وتسعون اسما من أحصاها دخل الجنة ألا وإن من إحصائها أن يعرف العبد لفظها ومعناها ويتعبد لله تعالى بموجبها ومقتضاها.
فمن أسمائه تعالى (الحي القيوم) وهو اسم الله الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى فهو الحي الكامل في حياته حياة لم يسبقها عدم ولا يلحقها زوال، فهو الحي الذي لا يموت وهو الباقي وكل من عليها فان، أما القيوم فهو الذي قام بنفسه فاستغنى عن جميع خلقه. وفي الحديث القدسي أن الله تعالى يقول: « يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر »

(6/170)

« قلب رجل واحد منكم ما نقص ذلك من ملكي شيئا. يا عبادي: لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا غمس في البحر ذلك بأني جواد واجد ماجد أفعل ما أريد، عطائي كلام وعذابي كلام، إنما أمري لشيء إذا أردته أن أقول له: كن فيكون » .
وللقيوم معنى آخر وهو القائم على غيره فكل ما في السماوات والأرض فإنه مضطر إلى الله لا قيام له ولا ثبات ولا وجود إلا بالله { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } . ومن أسمائه تعالى (العليم) الذي يعلم كل شيء جملة وتفصيلا فلا يخفى عليه شيء في الأرض ولا في السماء { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } { يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
ومن أسمائه تعالى (القدير) ذو القدرة الكاملة فما كان الله ليعجزه من شيء في السماوات ولا في الأرض وإنما أمره إذا أراد شيئا أن يقول له: كن فيكون أرأيتم كيف خلق هذا الكون

(6/171)

العظيم في ستة أيام ثم استوى على العرش خلق هذا الكون بأرضه وسمائه وشمسه وقمره وبحره وبره ووهاده وجباله وأنهاره وبحاره وبقوله وأشجاره ورطبه ويابسه وظاهره وباطنه، خلق هذا الكون على أحسن نظام وأتمه لمصالح عباده، خلقه كله في ستة أيام ولو شاء لخلقه بلحظة ولكنه حكيم يقدر الأمور بأسبابها.
أيها المسلمون إن ما غاب عنا من مشاهد قدرته أعظم وأعظم بكثير مما نشاهده فلقد جاء في الحديث: « إن السماوات السبع والأرضين السبع بالنسبة إلى الكرسي الذي وسع السماوات والأرض كحلقة ألقيت في فلاة من الأرض، وإن نسبة هذا الكرسي إلى العرش كحلقة ألقيت في فلاة من الأرض » فسبحان الله العلي الكبير القوي القدير.
ومن أسمائه تعالى (السميع البصير) يسمع كل شيء ويرى كل شيء لا يخفى عليه دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث، إن جهرت بقولك سمعه وإن أسررت به لصاحبك سمعه وإن أخفيته في نفسك سمعه وأبلغ من ذلك أنه يعلم ما توسوس به نفسك وإن لم تنطق به. إن فعلت فعلا ظاهرا رآك وإن فعلت فعلا باطنا ولو في جوف بيت مظلم رآك، وإن تحركت بجميع بدنك رآك وإن حركت عضوا من أعضائك رآك وأبلغ من ذلك أنه يعلم خائنة الأعين وما تخفي الصدور.

(6/172)

ومن أسمائه تعالى (الرحمن الرحيم) فكل ما نحن فيه من نعمة فهي من آثار رحمته، معاشنا من آثار رحمته وصحتنا من رحمته وأموالنا وأولادنا من رحمته. الليل والنهار والمطر والنبات من رحمته. الأمن والرغد من رحمته. إرسال الرسل وإنزال الكتب من رحمته. { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } .
أعوذ بالله من الشيطان الرجيم { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } بارك الله لي ولكم... إلخ.

(6/173)

خطبة في شرح بعض أسماء الله الحسنى أيضا
الحمد لله المتفرد بكمال الصفات المتنزه عن العيوب والنقائص والآفات، خلق السماوات والأرض وما بينهما في ستة أيام ولو شاء لخلقها في لحظات، له الملك وله الحمد وله الخلق وله الأمر في جميع الأوقات، فسبحانه من إله عظيم وملك رب رحيم ولطيف بالعباد عليم، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته والأسماء والصفات وأشهد أن محمدا عبده ورسوله المصطفى على جميع البريات - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وعلى آله وأصحابه والتابعين لهم بإحسان مدى الأوقات وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعرفوا ما له من الأسماء الحسنى والصفات الكاملة العليا فإن معرفة ذلك زيادة في الإيمان وتثبيت على الحق وإيقان وعبادة لله على بصيرة وبرهان، فمن أسماء الله تعالى (الملك) وهو ذو السلطان الكامل والملك الشامل المتصرف بخلقه كما يشاء من غير ممانع ولا مدافع ؛ ما من دابة إلا هو آخذ بناصيتها له الملك المطلق لا يسأل عما يفعل وهم يسألون، يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء بيده الخير وهو على كل شيء قدير، بيده ملكوت السماوات والأرض يحيي ويميت يغني فقيرا ويفقر غنيا ويضع شريفا ويرفع وضيعا ويوجد معدوما ويعدم موجودا

(6/174)

ويبتلي بالنعم ويبتلي بالمصائب ليبلو عباده أيشكرون النعمة أم يكفرون وهل يصبرون على المصائب أو يجزعون يقلب الله الليل والنهار بالرخاء والشدة والأمن والمخافة كل يوم هو في شأن، ملكه ظاهر في السماوات وفي الأرض ويظهر تماما حينما يتلاشى الملك عن كل أحد حينما يعرض الخلائق عليه فرادى كما خلقوا أول مرة { يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } .
ومن أسمائه تعالى (الجبار) وله ثلاثة معان: جبر القوة، وجبر الرحمة، وجبر العلو. فأما جبر القوة فهو تعالى الجبار الذي يقهر الجبابرة ويغلبهم بجبروته وعظمته فكل جبار وإن عظم فهو تحت قهر الله وجبروته وفي يده وقبضته.
وأما جبر الرحمة فإنه سبحانه يجبر الضعيف بالغنى والقوة ويجبر الكسير بالسلامة ويجبر المنكسرة قلوبهم بإزالة كسرها وإحلال الفرج والطمأنينة فيها، وما يحصل لهم من الثواب والعاقبة الحميدة إذا صبروا على ذلك من أجله.
أما جبر العلو فإنه سبحانه فوق خلقه عال عليهم وهو مع علوه عليهم قريب منهم يسمع أقوالهم ويرى أفعالهم ويعلم ما توسوس به نفوسهم.
ومن أسمائه تعالى ( القدوس السلام) فأما القدوس فهو الذي تقدس وتعالى عن كل نقص وعيب، فالنقص لا يجوز عليه

(6/175)

ولا يمكن في حقه لأنه تعالى الرب الكامل المستحق للعبادة.
وأما السلام فهو السالم من كل نقص وعيب ومن مماثلة المخلوقين، ليس كمثله شيء وهو السميع البصير. وفي الحديث أن الصحابة - رضي الله عنهم - كانوا يقولون قبل أن يفرض عليهم التشهد: السلام على الله من عباده، السلام على جبريل، السلام على فلان وفلان، فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا تقولوا: السلام على الله من عباده فإن الله هو السلام » .
أيها الناس: تفكروا في أسماء الله وصفاته واعرفوا معناها وتعبدوا لله تعالى بها وانظروا في ملكوت السماوات والأرض وما خلق الله فيهما من الآيات الدالة عليه التي هي مقتضى أسمائه وصفاته، فإن في كل شيء له آية تدل على أنه واحد.
أعوذ بالله من الشيطان الرجيم { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } بارك الله لي ولكم في القرآن العظيم.... إلخ.

(6/176)

خطبة في شرح بعض أسماء الله الحسنى أيضا
الحمد لله العلي الأعلى الكامل في الأسماء الحسنى والصفات العليا رب السماوات ورب الأرض ورب الآخرة والأولى، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الفضل والجود الذي لا يحصى، وأشهد أن محمدا عبده ورسوله أفضل من تعبد الله ودعا صلى الله عليه وعلى آله وأصحابه ومن بهداهم اهتدى وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن لله تسعة وتسعين اسما من أحصاها دخل الجنة، وإحصاؤها معرفة لفظها ومعناها والتعبد لله بها، فمن أسمائه تعالى: (الله، الحي، القيوم، العليم، القدير، السميع، البصير، الرحمن، الرحيم، العزيز، الحكيم، القوي، الملك، القدوس، السلام، الجبار)، ومن أسمائه تعالى (المتكبر) أي ذو الكبرياء والعظمة، فالكبرياء وصفه المختص به فليس لأحد من المخلوقين أن ينازعه في ذلك ومن نازعه في الكبرياء أذاقه الله الذل والهوان، والمتكبرون يحشرون يوم القيامة أمثال الذر يطؤهم الناس بأقدامهم.
ومن أسمائه تعالى (الخالق) الذي خلق السماوات والأرض وما فيهما من المصالح وما بينهما من المخلوقات خلقها الله تعالى كلها في ستة أيام وأحسن خلقها وأكمله ما ترى في خلق الرحمن من تفاوت ولا تناقض

(6/177)

{ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } { فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ } { يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ } : ظلمة البطن، وظلمة الرحم، وظلمة غشاء الجنين في بطن أمه ذلكم الله ربكم لا إله إلا هو فأنى تصرفون، يقدر لكم في ذلك الموضع من الغذاء ما لا يستطيع أحد أن يوصله إليكم وذلك بواسطة السرة المنغرسة في عروق الرحم فتمتص من الدم ما يتغذى به جسم الجنين ولا يحتاج معه إلى البول والغائط فسبحان الله رب العالمين.
خلق الله تعالى كرسيه وعرشه وهما من أعظم المخلوقات، فالكرسي وسع السماوات والأرض، وما السماوات السبع والأرضون السبع بالنسبة إليه إلا كحلقة ألقيت في فلاة من الأرض، والعرش استوى عليه الرحمن وهو أعظم المخلوقات وأعلاها، وما الكرسي بالنسبة إليه إلا كحلقة ألقيت في فلاة من الأرض.
أيها المسلمون: إن هذه المخلوقات العظيمة وما فيها من الإتقان والكمال لتدل دلالة ظاهرة على عظمة خالقها وكماله وأنه أتقن كل شيء وأحسن كل شيء خلقه فتبارك الله أحسن الخالقين.
ومن أسماء الله تعالى (الرزاق) الذي عم برزقه كل شيء، فما من دابة في الأرض إلا على الله رزقها. رزق الله الأجنة في

(6/178)

بطون الأمهات والحيتان في قعار البحار والسباع في مهامه القفار والطيور في أعالي الأوكار، ورزق كل حيوان وهداه لتحصيل معاشه، فأعطى كل شيء خلقه ثم هدى، ولو توكلتم على الله حق توكله لرزقكم كما يرزق الطير تغدو في الصباح خماصا جائعة ثم تروح في المساء بطانا ممتلئة بطونها بما يسر الله لها من الرزق والأقوات ؛ ومن رزق الله تعالى ما يمن الله به على من شاء من خلقه من حسن الخلق وسماحة النفس، ومن رزقه تعالى ما يمن الله به على من يشاء من العلم النافع والإيمان الصحيح والعمل الصالح الدائب، وهذا أعظم رزق يمن الله به على العبد { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } .
وهو سبحانه المعطي المانع فكم من سائل أعطاه سؤله، وكم من محتاج أعطاه سؤله، وكم من محتاج أعطاه حاجته ودفع ضرورته ؛ وإنه تعالى ليستحيي من عبده إذا رفع إليه يديه أن يردهما صفرا، وكم منع سبحانه من بلاء انعقدت أسبابه فمنعه عن عباده ودفعه عنهم ، فلا مانع لما أعطى ولا معطي لما منع وهو سبحانه الذي بيده النفع والضر، إن جاءك نفع فمن الله وإن حصل عليك ضر لم يكشفه سواه ولو اجتمعت الأمة على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمع الناس على أن يضروك بشيء لا يضروك إلا بشيء قد كتبه الله عليك، فربك هو المدبر المتصرف بخلقه كما يشاء فالجأ إليه عند

(6/179)

الشدائد تجده قريبا، وافزع إليه بالدعاء تجده مجيبا وإذا عملت سوءا أو ظلمت نفسك فاستغفره تجده غفورا رحيما.
أعوذ بالله من الشيطان الرجيم { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } بارك الله لي ولكم... إلخ.

(6/180)

خطبة في شرح بعض أسماء الله الحسنى أيضا
الحمد لله العلي الأعلى الكامل في أسمائه الحسنى وصفاته العليا وأشهد أن لا إله إلا الله وحده لا شريك له شهادة نرجو بها النجاة من سوء المأوى ونؤمل بها الفوز بالنعيم المقيم والدرجات العلا، وأشهد أن محمدا عبده ورسوله المصطفى وخليله المجتبى صلى الله عليه وعلى آله وأصحابه النجباء وعلى التابعين لهم بإحسان ما دامت الأرض والسماء وسلم تسليما.
أما بعد: فإن لله تسعة وتسعين اسما من أحصاها دخل الجنة وإحصاؤها هو معرفة لفظها ومعناها والتعبد لله بمقتضاها فاتقوا الله أيها المسلمون وحققوا هذه الأسماء وما تدل عليه من الصفات العظيمة والمعاني الجليلة لتعبدوا ربكم على بصيرة فإنه لا يستوي الذين يعلمون والذين لا يعلمون.
أيها الناس: في هذه الخطبة سنتكلم على ثلاثة أسماء من أسماء الله، فمن أسماء الله تعالى (العزيز) فلله العزة جميعا ولله العزة ولرسوله وللمؤمنين، فهو العزيز الذي لا يغلب فما من جموع ولا أجناد ولا قوة إلا وهي ذليلة أمام عزة الله، ذلت لعزته الصعاب ولانت لقوته الشدائد الصلاب { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ } . { كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } .
ومن أسماء الله تعالى (الحكيم) فهو سبحانه الحاكم والخلق

(6/181)

محكومون، له الحكم كله وإليه يرجع الأمر كله، يحكم على عباده بقضائه وقدره ويحكم بينهم بدينه وشرعه ثم يوم القيامة يحكم بينهم بالجزاء بين فضله وعدله فلا حاكم إلا الله ولا يجوز تحكيم قانون ولا نظام سوى حكم الله { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } . فهو سبحانه الحاكم على عباده لا راد لحكمه وقضائه ولا حكم فوق حكمه.
وللحكيم معنى آخر وهو ذو الحكمة. والحكمة ضد السفه فهي وضع الأشياء في مواضعها اللائقة بها، ولذلك كانت أحكام الله الكونية والشرعية والجزائية مقرونة بالحكمة ومربوطة بها، فلم يخلق سبحانه شيئا عبثا ولم يترك خلقه سدى لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون، فما أعطى الله شيئا إلا لحكمة، وما منع شيئا إلا لحكمة ولا أنعم بنعمة إلا لحكمة ولا أصاب بمصيبة إلا لحكمة وما أمر الله بشيء إلا والحكمة في فعله والتزامه، ولا نهى عن شيء إلا والحكمة في تركه واجتنابه. يقول الله تعالى مقررا هذه الصفة العظيمة صفة الحكمة: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } .

(6/182)

{ وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ } . { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } . { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } .
أيها المسلمون: لقد تبين أن للحكيم معنيين:
أحدهما: الحاكم الذي له الحكم المطلق الكامل من جميع الوجوه.
والثاني: أنه ذو الحكمة الذي لم يخلق شيئا عبثا ولم يشرع شيئا باطلا ولم يجز عاملا إلا بما عمل، المحسن بالإحسان والمسيء بمثل سيئته.
وله معنى ثالث وهو المحكم الذي أحكم كل شيء خلقه فما في خلق الرحمن من تفاوت ولا تناقض ولا خلل. صنع الله الذي أتقن كل شيء، وليس في شرعه من تناقض ولا اختلاف، ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا .
ومن أسماء الله تعالى (القوي) والقوة ضد الضعف فهو سبحانه وتعالى يخلق المخلوقات العظيمة من غير ضعف لم يزل ولا يزال قويا والخلق ضعفاء، ضعفاء في ذاتهم وضعفاء في أعمالهم يقول الله تعالى مقررا هذه الصفة العظيمة: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } يعني من تعب ولا ضعف فهو القوي ذو القوة الكاملة والخلق ضعفاء

(6/183)

مهما بلغت قوتهم { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً } ، وهؤلاء عاد إرم ذات العماد والقوة، كان بعضهم يحمل الصخرة العظيمة من غير مبالاة حتى بلغ بهم الغرور أن قالوا: من أشد منا قوة فقال الله تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } . فكل قوة مهما عظمت فهي ضعيفة أمام قوة الخالق العظيم.
أعوذ بالله من الشيطان الرجيم { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } . بارك الله لي ولكم في القرآن العظيم... إلخ.

(6/184)

خطبة في الحث على الإيمان بأسماء الله تعالى
الحمد لله الذي كتب الإيمان في قلوب المؤمنين حتى شاهدوا بعين البصيرة ونور العلم ما كان غائبا عن العيون، وأشهد أن لا إله إلا الله وحده لا شريك له الحي الكامل في حياته، العليم الكامل في علمه، القدير الكامل في قدرته، فإنما أمره إذا أراد شيئا أن يقول كن فيكون، وأشهد أن محمدا عبده ورسوله إمام المتقين وخاتم النبيين وسيد الموقنين آمن فأيقن وعمل فأتقن واستمر على ذلك حتى أتاه اليقين، فصلوات الله وسلامه عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: أيها الناس اتقوا الله تعالى وآمنوا به وحققوا إيمانكم بمعرفة ربكم بأسمائه وصفاته وأفعاله وبالعمل بما تقتضيه وتوجبه تلك الأسماء والصفات، آمنوا بأن الله حي قيوم حياته كاملة لم يسبقها عدم ولا يلحقها فناء فكل شيء هالك إلا وجهه، فهو الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، والظاهر الذي ليس فوقه شيء، والباطن الذي ليس دونه شيء، هو قيوم السماوات والأرض قام بنفسه فلم يحتج إلى أحد من خلقه، وفي الحديث الصحيح أنه تبارك وتعالى يقول: « يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني » ، وهو الذي قامت السماوات والأرض بأمره، ولم يستغن

(6/185)

عنه أحد من خلقه فالعباد مضطرون إليه في جميع أحوالهم وأوقاتهم لا غنى لهم عن ربهم طرفة عين.
آمنوا بأن الله بكل شيء عليم وعلى كل شيء حفيظ رقيب وأنه لا يخفى عليه شيء في الأرض ولا في السماء { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } ، فجميع حركاتكم وسكناتكم وأقوالكم وأفعالكم معلومة عند ربكم محفوظة لكم مسجلة عليكم في كتاب مبين. فحققوا رحمكم الله الإيمان بهذه الصفة صفة العلم، حققوها تحقيقا عمليا تطبيقا كما أنكم مأمورون بتحقيقها تحقيقا علميا. فإذا علمتم أن الله يعلم سركم وجهركم ويحفظ ذلك لكم، فإن مقتضى ذلك أن تعبدوه سرا وجهرا وأن تقدموا طاعته وخشيته على كل خشية وشريعته على كل شريعة ونظام.
أيها المسلم: ربما تعصي الله جهارا علنا من غير مبالاة، وربما تعصي الله سرا خفاء خوفا أو حياء من الناس فاعلم أنك في كلتا الحالين لا تخفى على الله حالك وأن الله يعلم بك ويسمع ما تقول ويرى ما تفعل ويحفظ ذلك في كتاب مبين. فهل يليق بك أن تعصيه بعد ذلك بمخالفة أمره أو ارتكاب نهيه.
عباد الله: آمنوا بأن الله على كل شيء قدير وأنه جواد كريم { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } ، فهو قدير على تغيير الأمور وتحويلها وعلى

(6/186)

منع الأمور وتيسيرها. قال تعالى: { وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } ، وكم من آية في السماوات والأرض تبرهن على قدرته، وأن جميع الأمور بيده فإذا حققتم ذلك أوجب لكم أن تعلقوا رجاءكم به عند الشدائد وأن تسألوه ما تحبون عند المطالب وأن تعلموا أن قدرته وإرادته فوق الأسباب، وكم من أمور حدثت مع استبعاد الناس حدوثها، وكم من أمور عدمت مع استبعاد الناس عدمها كل ذلك دليل على أن قدرته فوق كل تقدير وتدبيره فوق كل تدبير.
عباد الله: آمنوا بأن الله حكيم يضع الأمور في مواضعها فلم يخلق خلقا عبثا ولم يشرع شرعا سفها، فكل ما قضاه وقدره فلحكمة، وكل ما شرعه لعباده من أمر ونهي فلحكمة، فإذا آمنتم بذلك حق الإيمان أوجب لكم أن تقفوا عند أفعال الله وأحكامه وأن لا تعترضوا على شرعه وخلقه وأن تتأدبوا بالأدب الواجب تجاه حكمة الله، فإن تبينت لكم الحكمة فذلك من فضل الله ومن نعمته، وإن لم تتبين لكم الحكمة فكلوا الأمر إلى العليم الحكيم واعرفوا كمال علم الله وحكمته ونقص علمكم وحكمتكم، وقولوا رضينا بالله ربا وبالإسلام دينا وبمحمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نبيا. كيف يعترض على شرع الله من كان مؤمنا بالله وعلمه وحكمته.
أيها المسلمون: آمنوا بأن الله حكم عدل قهار، فإذا حققتم الإيمان بذلك أوجب لكم الإنصاف من أنفسكم والامتناع عن

(6/187)

الظلم لأن فوق أيديكم يد الواحد القهار، واعلموا أن لكم موقفا بين يدي الله عز وجل يقضي فيه للمظلوم من الظالم حتى يتمنى القاضي العادل أنه لم يقض بين اثنين في تمرة لما يرى من أخذ الظلمة فيخاف أن يكون قد ظلم فيتمنى أن يكون قد سلم، لكن القاضي العادل الذي علم الحق فقضى به ليس عليه إثم ولا وبال بل هو في الجنة وغير القاضي من الولاة مثله، فليحذر من ولاه الله على شيء أن يظلم وليتذكر أن الله حكم عدل قهار.
أعوذ بالله من الشيطان الرجيم { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } بارك الله لي ولكم في القرآن العظيم....إلخ.

(6/188)

خطبة في ذكر بعض آيات الله الكونية
الحمد لله الملك الحق المبين الذي أبان لعباده من آياته ما به عبرة للمعتبرين وهداية للمهتدين وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله المبعوث رحمة للعالمين صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واحمدوه على ما أراكم من آياته الدالة على وحدانيته وعلى كمال ربوبيته فإن في كل شيء له آية تدل على أنه إله واحد كامل العلم والقدرة والرحمة، فمن آياته خلق السماوات والأرض فمن نظر إلى السماء في حسنها وكمالها وارتفاعها وقوتها عرف بذلك تمام قوله تعالى: { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا } { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ } . ومن نظر إلى الأرض كيف مهدها الله وسلك لنا فيها سبلا وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها ويسرها لعباده فجعلها لهم ذلولا يمشون في مناكبها ويأكلون من رزقه، فيحرثون ويزرعون ويستخرجون منها الماء فيسقون ويشربون، وكيف جعلها الله تعالى قرارا للخلق لا

(6/189)

تضطرب بهم ولا تزلزل بهم إلا بإذن الله: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } { وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ } مختلفة في ذاتها وصفاتها ومنافعها، وفي الأرض جنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل، فمن تأمل ذلك علم كمال قدرة الله تعالى ورحمته بعباده.
ومن آياته ما بث الله تعالى في السماوات والأرض من دابة، ففي السماء ملائكته لا يحصيهم إلا الله تعالى ما من موضع أربع أصابع إلا وفيه ملك قائم لله تعالى أو راكع أو ساجد، يطوف منهم كل يوم بالبيت المعمور في السماء السابعة سبعون ألف ملك لا يعودون إليه إلى يوم القيامة، وفي الأرض من أجناس الدواب وأنواعها ما لا يحصى أجناسه فضلا عن أنواعه وأفراده، هذه الدواب مختلفة الأجناس والأشكال والأحوال، فمنها النافع للعباد الذي به يعرفون كمال نعمة الله عليهم، ومنها الضار الذي يعرف الإنسان به قدر نفسه وضعفه أمام خلق الله، وهذه الدواب المنتشرة في البراري والبحار تسبح بحمد الله وتقدس له وتشهد بتوحيده وربوبيته { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } وكل هذه الدواب رزقها على خالقها وبارئها { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } .

(6/190)

ومن آياته تعالى الليل والنهار، الليل جعله الله تعالى سكنا للعباد يسكنون فيه وينامون ويستريحون، والنهار جعله الله تعالى معاشا للناس يبتغون فيه من فضل الله { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .
ومن آيات الله تعالى الشمس والقمر حيث يجريان في فلكهما منذ خلقهما الله تعالى حتى يأذن بخراب العالم يجريان بسير منتظم لا تغير فيه ولا انحراف ولا فساد ولا اختلاف: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } ، ومن آياته تعالى هذه الكواكب والنجوم العظيمة التي لا يحصيها كثرة ولا يعلمها عظمة إلا الله تعالى، فمنها السيارات ومنها الثوابت ومنها المتصاحبات التي لا تزال مقترنة، ومنها المتفارقات التي تجمع أحيانا وتفترق أحيانا تسير بأمر الله تعالى وتدبيره زينة للسماء ورجوما للشياطين وعلامات يهتدى بها، فالكون كله من آيات الله جملة وتفصيلا هو الذي خلقه وهو المدبر له وحده لا يدبر الكون نفسه ولا يدبره أحد غير الله. يقول الله تعالى مبرهنا

(6/191)

على ذلك: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ } . نعم فالعالم لم يخلق نفسه ولم يكن مخلوقا من غير شيء، بل لا بد له من خالق يخلقه ويقوم بأمره وهو الله سبحانه لا خالق غيره ولا رب سواه.
أيها الناس: لو حدثتم بقصر مشيد مكتمل البناء قد بنى نفسه لقلتم هذا من أكبر المحال، ولو قيل لكم إن هذا القصر وجد صدفة لقلتم هذا أبلغ محالا، إذن فهذا الكون الواسع كون العالم العلوي والعالم السفلي لا يمكن أن يوجد نفسه ولا يمكن أن يوجد صدفة بلا موجد، بل لا بد له من موجد واحد عليم قادر وهو الله سبحانه وتعالى.
أعوذ بالله من الشيطان الرجيم { إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِلْمُؤْمِنِينَ } إلى قوله تعالى: { فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ } بارك الله لي ولكم في القرآن العظيم.... الخ.

(6/192)

خطبة في ذكر بعض آيات الله الكونية أيضا
الحمد لله الذي خلق السماوات والأرض وما بينهما في ستة أيام وجعل في ذلك من المصالح العظيمة والحكم البالغة ما تتقاصر دونه فهوم ذوي الأفهام، وأشهد أن لا إله إلا الله وحده لا شريك له الملك القدوس السلام، وأشهد أن محمدا عبده ورسوله سيد الأنام ومصباح الظلام، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان ما تعاقبت الليالي والأيام وسلم تسليما.
أما بعد: أيها الناس اتقوا ربكم واشكروه على ما هداكم وعلمكم ما لم تكونوا تعلمون، علمكم ما فيه صلاح دينكم ودنياكم وحجب عنكم من العلم ما لا تدركه عقولكم ولا تتعلق به مصالحكم رحمة بكم { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } .
علمكم كيف ابتدأ خلق هذا العالم وهو الأمر الذي لا يمكن علمه إلا من طريق الرسل صلوات الله وسلامه عليهم، فكل من ذكر شيئا عن كيفية خلق السماوات والأرض فإن الواجب أن نعرض قوله على ما جاءت به الرسل، فإن طابقه فهو مقبول، وإن خالفه فهو مردود، وإن كان مسكوتا عنه فيما جاءت به الرسل فإننا نتوقف فيه حتى يتبين لنا أمره من حق أو باطل.
لقد علمنا الله أنه خلق السماوات والأرض وما بينهما في ستة أيام، ابتدأ خلق الأرض في يومين وجعل فيها رواسي من

(6/193)

فوقها وهيأها لما تصلح له من الأقوات في يومين آخرين فتلك أربعة أيام، ثم استوى إلى السماء وهي دخان فسواهن سبع سماوات في يومين وأوحى في كل سماء أمرها، فتلك ستة أيام خلق الله فيها السماوات والأرض وأودع فيهن مصالحهن، فأخرج من الأرض ماءها ومرعاها وقدر الأقوات فيها تقديرا يناسب الزمان والمكان لتكون الأقوات متنوعة ومستمرة أنواعها في كل زمان، وليتبادل الناس الأقوات فيما بينهم يصدر هذا إلى هذا وهذا إلى هذا فيحصل بذلك من المكاسب والاتصال بين الناس ما فيه مصلحة الجميع، وزين الله السماء الدنيا بمصابيح وهي النجوم وجعلها رجوما للشياطين التي تسترق السمع من السماء وعلامات يهتدي بها الناس في البر والبحر.
وسخر لعباده الليل والنهار يتعاقبان على الأرض لتقوم مصالح العباد في دينهم ودنياهم، وقد بين الله تعالى فضله علينا في ذلك حيث يقول لنبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .
واختلاف الليل والنهار يكون بسبب دوران الشمس على الأرض، فإن الله سخر لنا الشمس والقمر دائبين وجعلهما آيتين

(6/194)

من آيات الله الدالة على كمال قدرته وسعة رحمته، فمنذ خلقهما الله تعالى وهما يسيران في فلكيهما على حسب أمر الله لا يرتفعان عنه صعودا ولا ينحدران عنه نزولا ولا يميلان يمينا ولا شمالا وقدرهما منازل لتعلموا عدد السنين والحساب، فباختلاف منازل القمر تختلف الأهلة والشهور، وباختلاف منازل الشمس تختلف الفصول، فإذا حلت الشمس آخر البروج الشمالية انتهى النهار في الطول ودخل فصل القيظ ثم ترجع شيئا فشيئا حتى ترجع إلى البروج اليمانية فإذا حلت آخر برج منها انتهى الليل في الطول ودخل فصل الشتاء، وفي اختلاف الفصول من المصالح وتنوع الأقوات ما يعرف به قدر نعمة الله ورحمته وحكمته.
وهكذا تسير الشمس والقمر في فلكيهما في انتظام باهر وسير محكم كل يجري إلى أجل مسمى إلى أن يأذن الله بخراب هذا العالم فتخرج الشمس من مغربها كما في صحيح البخاري عن أبي ذر - رضي الله عنه - قال: قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حين غربت الشمس: « أتدري أين تذهب؟ " قلت: الله ورسوله أعلم. قال: " فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها، وتوشك أن تسجد فلا يقبل منها وتستأذن فلا يؤذن لها ويقال لها: ارجعي من حيث جئت فتطلع من مغربها » . وفي هذا الحديث دليل ظاهر على أن الشمس تسير بنفسها كما يدل على ذلك قوله تعالى: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } وقوله: { كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى } وقوله: { وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } .

(6/195)

فهذه الأدلة تكذب ما يقال من أن الشمس ثابتة لا تدور وتدل على أنه قول باطل يجب رده وتكذيبه.
أعوذ بالله من الشيطان الرجيم ، قال الله تعالى: { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } . أقول قولي هذا... الخ.

(6/196)

خطبة في بيان بدعة عيد المولد
الحمد لله الذي من على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي أسبغ على عباده نعمه ووسعهم برحمته وهو أرحم الراحمين، وأشهد أن محمدا عبده ورسوله الذي أرسله ليخرج الناس من الظلمات إلى النور ويكمل لهم به الدين، فلم يترك شيئا يقرب إلى الله وينفع الخلق إلا بينه وأمر به ولا شيئا يبعدهم عن ربهم أو يضرهم إلا حذر عنه حتى ترك أمته على ملة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن أعظم منة وأكبر نعمة من الله على عباده أن بعث فيهم الرسل مبشرين ومنذرين وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه، وكان من أعظمهم قدرا وأبلغهم أثرا وأعمهم رسالة محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الذي بعثه الله تعالى لهداية الخلق أجمعين وختم به النبيين، بعثه الله على حين فترة من الرسل والناس أشد ما يكونون حاجة إلى نور الرسالة، فهدى الله به من الضلالة وألف به بعد الفرقة وأغنى به بعد العيلة فأصبح الناس بنعمة

(6/197)

الله إخوانا وفي دين الله أعوانا فدانت الأمم لهذا الدين وكان المتمسكون به غرة بيضاء في جبين التاريخ، فلما كانت الأمة الإسلامية حريصة على تنفيذ شرع الله متمشية في عباداتها ومعاملاتها وسياستها الداخلية والخارجية على ما كان عليه قائدها وهاديها محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لما كانت الأمة الإسلامية على هذا الوصف كانت هي الأمة الظاهرة الظافرة المنصورة، ولما حصل فيها ما حصل من الانحراف عن هذا السبيل تغير الوضع فجعل بأسهم بينهم وسلط عليهم، وكانوا غثاء كغثاء السيل فتداعت عليهم الأمم وفرقتهم الأهواء ولن يعود لهذه الأمة مجدها الثابت وعزها المستقر حتى تعود أفرادا وشعوبا إلى دينها الذي به عزتها وتطبق هذا الدين قولا وعملا وعقيدة وهديا على ما جاء عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه الكرام، وإن من تمام تطبيقه أن لا يشرع شيء من العبادات والمواسم الدينية إلا ما كان ثابتا عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فإن الناس إنما أمروا أن يعبدوا الله مخلصين له الدين حنفاء، فمن تعبد الله بما لم يشرعه الله فعمله مردود عليه لقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « من عمل عملا ليس عليه أمرنا فهو رد » وهو في نظر الشارع بدعة وكل بدعة ضلالة.
وإن من جملة البدع ما ابتدعه بعض الناس في شهر ربيع الأول من بدعة عيد المولد النبوي، يجتمعون في الليلة الثانية عشرة منه في المساجد أو البيوت فيصلون على النبي - صلى الله عليه

(6/198)

وسلم - بصلوات مبتدعة ويقرؤون مدائح للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تخرج بهم إلى حد الغلو الذي نهى عنه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وربما صنعوا مع ذلك طعاما يسهرون عليه، فأضاعوا المال والزمان وأتعبوا الأبدان فيما لم يشرعه الله ولا رسوله ولا عمله الخلفاء الراشدون ولا الصحابة ولا المسلمون في القرون الثلاثة المفضلة ولا التابعون بإحسان، ولو كان خيرا لسبقونا إليه ولو كان خيرا ما حرمه الله تعالى سلف هذه الأمة وفيهم الخلفاء الراشدون والأئمة، وما كان الله تعالى ليحرم سلف هذه الأمة ذلك الخير لو كان خيرا. ثم يأتي أناس من القرن الرابع الهجري فيحدثون تلك البدعة، قال شيخ الإسلام ابن تيمية - رحمه الله - في كتابه ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ):
ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى وإما محبة للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وتعظيما له من اتخاذ مولد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عيدا مع اختلاف الناس في مولده، فإن هذا لم يفعله السلف مع قيام المقتضي له وعدم المانع، ولو كان خيرا محضا أو راجحا كان السلف أحق به منا، فإنهم كانوا أشد محبة للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وتعظيما له منا وهم على الخير أحرص، وإنما كانت محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته ظاهرا وباطنا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان، وأكثر هؤلاء الذين تجدهم حرصاء على هذه البدع تجدهم فاترين في أمر الرسول - صلى الله عليه

(6/199)

وسلم - مما أمروا بالنشاط فيه، وإنما هم بمنزلة من يحلي المصحف ولا يقرأ فيه ولا يتبعه ا. هـ كلامه رحمه الله تعالى.
أيها المسلمون إن بدعة عيد المولد التي تقام في شهر ربيع الأول في الليلة الثانية عشرة منه ليس لها أساس من التاريخ لأنه لم يثبت أن ولادة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كانت تلك الليلة، وقد اضطربت أقوال المؤرخين في ذلك فبعضهم زعم أن ولادته في اليوم الثاني من الشهر وبعضهم في الثامن وبعضهم في التاسع وبعضهم في العاشر، وبعضهم في الثاني عشر، وبعضهم في السابع عشر، وبعضهم في الثاني والعشرين، فهذه أقوال سبعة ليس لبعضها ما يدل على رجحانه على الآخر فيبقى تعيين مولده - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الشهر مجهولا إلا أن بعض المعاصرين حقق أنه كان في اليوم التاسع.
وإذا لم يكن لبدعة عيد مولد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أساس من التاريخ فليس لها أساس من الدين أيضا، فإن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم يفعلها ولم يأمر بها ولم يفعلها أحد من الصحابة والتابعين لهم بإحسان، وقد قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة » . وكان يقول في خطبة الجمعة: « أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وشر الأمور محدثاتها وكل بدعة ضلالة وكل ضلالة في »

(6/200)

« النار » . والأعياد والمواسم الدينية التي يقصد بها التقرب إلى الله تعالى بتعظيمه وتعظيم نبيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هي من العبادات، فلا يشرع منها إلا ما شرعه الله تعالى ورسوله ولا يتعبد أحد بشيء منها إلا ما جاء عن الله ورسوله. وفيما شرعه الله تعالى من تعظيم رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ووسائل محبته ما يغني عن كل وسيلة تبتدع وتحدث. فاتقوا الله عباد الله واستغنوا بما شرعه عما لم يشرعه وبما سنه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عما لم يسنه.
أيها المسلمون، إننا لم نتكلم عن هذه البدعة لأنها موجودة في بلادنا فإنها ولله الحمد لم تعرفها ولا تعمل بها اقتداء برسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه، ولكن لما كان الكثير قد يسمع عنها في الإذاعات أردنا أن نبين أصلها وحكمها حتى يكون المسلمون على بصيرة منها.
أعوذ بالله من الشيطان الرجيم قال الله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } . أقول قولي هذا وأستغفر الله لي ولكم ولكافة المسلمين من كل ذنب فاستغفروه إنه هو الغفور الرحيم.

(6/201)

خطبة في ذكر شيء من آيات النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
-
الحمد لله الذي أيد الرسول محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالآيات البينات واختصه بالفضائل الكثيرة والكرامات، وأشهد أن لا إله وحده لا شريك له في الألوهية والربوبية والأسماء والصفات، وأشهد أن محمدا عبده ورسوله المصطفى على جميع المخلوقات المبعوث رحمة للعالمين وقدوة للسالكين إلى رب الأرض والسماوات، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان في الأقوال والأعمال والاعتقادات وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعرفوا ما أيد الله به نبيكم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الآيات فإن الله أعطاه من الآيات ما يؤمن على مثله البشر، وأبلغ ما أوتيه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هذا القرآن العظيم، ففيه عبرة لمن اعتبر، فيه خبر ما قبلكم ونبأ ما بعدكم وفصل ما بينكم، اشتمل على ذكر أخبار الأولين والآخرين وعلى الفصاحة والبلاغة اللتين عجزت عنهما مدارك الجن والإنس السابقين منهم واللاحقين: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } أي معاونا، ألا وإن من أعظم آياته سيرته في عبادته ومعاملاته وأخلاقه، كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتقى الناس لله تعالى وأجود الناس وأشجعهم وأصبرهم وأحسنهم مجالسة وألطفهم مكالمة وألينهم جانبا، وأبلغهم في جميع

(6/202)

صفات الكمال ألا وإن من آياته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - انشقاق هذا القمر فرقتين كل فرقة منهما على جبل حين طلب أهل مكة من النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آية، ألا وإن من آياته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إجابة دعائه في استسقائه واستصحائه وغير ذلك، ففي صحيح البخاري عن أنس - رضي الله عنه - قال: « بينما النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يخطب في يوم الجمعة قام أعرابي فقال: يا رسول الله، هلك المال وجاع العيال، فادع الله لنا، فرفع يديه، وما نرى في السماء قزعة - يعني قطعة غيم - فوالذي نفسي بيده ما وضعها حتى ثار السحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته حتى الجمعة الأخرى، فقام ذلك الأعرابي أو قام غيره، فقال: يا رسول الله، تهدم البناء وغرق المال فادع الله لنا فرفع يديه، فقال: اللهم حوالينا ولا علينا، فما يشير إلى ناحية من السماء إلا انفرجت وصارت المدينة في مثل الجوبة » يعني أن ما فوقها صحو وما على جوانبها ليس بصحو وإنما يمطر.
ومن آياته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه حضرت الصلاة ذات يوم وهو في أصحابه وليس عندهم ما يتوضئون به فجيء بقدح فيه ماء يسير، فأخذه نبي الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فتوضأ منه ثم مد أصابعه الأربع على القدح فجعل الماء ينبع من بين أصابعه حتى توضأ القوم أجمعون، وكانوا ثمانين رجلا. وأتى بإناء فيه ماء يسير لا يغطي أصابعه فوضع يده فيه فجعل الماء ينبع من بين أصابعه فتوضأ القوم أجمعون وكانوا ثلاثمائة رجل.

(6/203)

ومن آياته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه أراد ذات يوم أن يقضي حاجته فنظر فلم ير شيئا يستتر به فإذا بشجرتين بشاطئ الوادي فانطلق إلى إحداهما فأخذ بغصن من أغصانها، فقال: انقادي علي بإذن الله ! فانقادت عليه كالبعير الذي يصانع قائده، ثم فعل بالأخرى مثلها ثم جمعهما فقال: التئما علي بإذن الله ! فالتأمتا عليه، فلما فرغ رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - افترقتا وقامت كل واحدة منهما على ساق، وقال له جبريل : أتحب أن أريك آية ؟! قال: نعم. قال: فنظر إلى شجرة من وراء الوادي فقال: ادع تلك الشجرة، فدعاها، فجاءت تمشي حتى وقفت بين يديه، فقال جبريل : مرها فلترجع ! فأمرها فرجعت إلى مكانها.
« وعن علي بن أبي طالب - رضي الله عنه - قال: كنت مع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا قال: السلام عليكم يا رسول الله » . « وجاء قوم إلى رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقالوا: يا رسول الله ! إن لنا بعيرا قد ند في حائط فجاء رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى البعير فقال: تعال فجاء البعير مطأطئا رأسه حتى خطمه وأعطاه أصحابه، فقال أبو بكر : يا رسول الله ! كأنه علم أنك نبي، فقال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " ما بين لا بتيها أحد لا يعلم أني نبي الله إلا كفرة الجن والإنس ". » وآياته الدالة على أنه رسول الله كثيرة جدا، فسبحان من أيد هذا النبي بأنواع الآيات البينات ورفع له ذكره بين جميع المخلوقات اللهم فأحينا على سنته وتوفنا على ملته وأوردنا

(6/204)

حوضه واسقنا منه إنك جواد كريم رؤوف رحيم.

(6/205)

خطبة في ذكر شيء من آيات الرسل الكرام عليهم الصلاة والسلام
الحمد لله الذي له ملك السماوات والأرض وما فيهن وهو على كل شيء قدير، وأشهد أن لا إله إلا الله وحده لا شريك له نعم المولى ونعم النصير، وأشهد أن محمدا عبده ورسوله البشير النذير والسراج المنير، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم المعاد والمصير وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن الله تعالى له تمام الملك وكمال الحمد فمن تمام ملكه وكماله أنه لا يعجزه شيء في السماوات ولا في الأرض وأنه ما من شيء في السماوات والأرض إلا هو خالقه ومالكه ومدبره ومن تمام حمده وكماله أنه لم يقدر شيئا ولم يشرع مشروعا إلا لحكمة وعلى وفق الحكمة، ومن ذلك ما يقدره الله تعالى من الآيات الدالة على صدق الرسل تأييدا لهم وإقامة للحجة على أممهم، فهذه النار الحارة المهلكة كانت بردا وسلاما على إبراهيم نبي الله وخليله - عليه الصلاة والسلام - حين ألقاه فيها كفار قومه قال ابن عباس - رضي الله عنهما -: لولا أن الله قال: ( وسلاما ) لآذى إبراهيم بردها.
وهذا نبي الله موسى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ضرب بعصاه البحر فانفلق اثني عشر طريقا حتى ظهرت أرض البحر يبسا، وكان الماء السائل من بين هذه الطرق كالجبال راكدا لا يسيل،

(6/206)

ولما استسقى لقومه أمر أن يضرب بعصاه الحجر فتفجر الحجر عيونا اثنتي عشرة عينا، وكان يضع عصاه فتنقلب حية تسعى فإذا أخذه رجع على حاله الأولى.
وهذا عيسى ابن مريم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان يحيي الموتى بإذن الله فيأتي إلى القبر فيدعو صاحبه فيخرج بإذن الله وكان يخلق من الطين على صورة الطير فينفخ فيه فيكون طيرا يطير بإذن الله.
وهذا رسول الله وخليله محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جرى له من الآيات الدالة على صدقه شيء كثير، فمن ذلك أن أهل مكة سألوا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يريهم آية فأراهم القمر شقين حتى رأوا حراء بينهما ثبت ذلك بطرق متواترة قطعية، واتفق عليه العلماء والأئمة وكان إذا قحط المطر يستسقي فما ينزل حتى يجيش كل ميزاب. قال أنس - رضي الله عنه: رفع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يديه يستسقي وما رأينا في السماء قزعة، فوالذي نفسي بيده ما وضعها حتى ثار سحاب أمثال الجبال ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته. قال: فمطرنا إلى الجمعة الأخرى، فقام ذلك الأعرابي أو غيره فقال: يا رسول الله تهدم البناء وغرق المال فادع الله لنا، فرفع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يديه وقال: « اللهم حوالينا ولا علينا » فما يشير بيده إلى ناحية من السماء إلا انفرجت حتى صارت المدينة في مثل الإكليل. والمطر حولها يمينا وشمالا،

(6/207)

وعطش الناس يوم الحديبية وبين يدي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ركوة (الركوة إناء من جلد يشرب منه الماء) يتوضأ منها فجهش الناس نحوه، فقال: " مالكم ؟ " قالوا: ليس عندنا ماء نتوضأ ولا نشرب إلا ما بين يديك، فوضع يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون، فشربنا وتوضأنا. قيل لجابر : كم كنتم ؟ قال: لو كنا مئة ألف لكفانا، كنا ألفا وخمسمائة. أو قال: ألفا وأربعمائة.
وكان المسلمون في سفر مع نبيهم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فاحتاجوا إلى الطعام فدعا ببقايا طعام كانت معهم فدعا الله فيها بالبركة ثم أمرهم أن يأتوا بأوعيتهم فجاؤوا بها فملأها وفضل فضل كثير، فقال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عند ذلك: « أشهد أن لا إله إلا الله وأشهد أني عبد الله ورسوله، ومن لقي الله عز وجل بهما غير شاك دخل الجنة » .
وكان له - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جذع نخلة يسند ظهره إليه يوم الجمعة، فلما صنع له المنبر وخطب عليه جعل الجذع يئن كما يئن الصبي حتى نزل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فسكنه كما يسكن الصبي حتى سكن. ولله تعالى من الآيات وخوارق العادات ما يشهد بتمام ملكه وقدرته وما هو أعظم برهان على علمه وحكمته، قال الله تعالى: { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } بارك الله لي ولكم في القرآن العظيم.

(6/208)

خطبة في الدجال ونزول عيسى ابن مريم
الحمد لله الذي يسر لنا الأسباب المانعة من الضلال والافتتان ووضح لنا الفتن وبين لنا الأسباب التي نتحصن بها أعظم بيان، وأشهد أن لا إله إلا الله وحده لا شريك له الملك المنان، وأشهد أن محمدا عبده ورسوله المصطفى من بني عدنان، صلى الله عليه وعلى آله وأصحابه صلاة مستمرة باستمرار الزمان وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن ما أخبر به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أشراط الساعة وأماراتها حق يجب اعتقاده، وقد ذكر للساعة أشراطا كثيرة منها ما مضى ومنها ما هو حاضر، ومنها ما هو مستقبل وأبلغ ما يكون من أشرا طها وأعظمه فتنة هي فتنة المسيح الدجال، فقد صح عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال: « ما بين خلق آدم إلى قيام الساعة أمر أكبر من الدجال وإنه ما من نبي إلا وقد أنذر به أمته، وإنه يجيء معه بمثل الجنة والنار، فالتي يقول إنها جنة نار تحرق، والتي يقول: إنها نار ماء عذب طيب، فمن أدرك ذلك منكم فليقع فيه » . وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " « إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فكل امرئ حجيج نفسه والله خليفتي على كل مسلم، إنه شاب قطط أعور العين اليسرى مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب، فمن أدركه منكم »

(6/209)

« فليقرأ عليه بفواتح سورة الكهف فإنها جواركم من فتنته، إنه خارج خلة بين الشام والعراق فعاثٍ يمينا وعاثٍ شمالا، يا عباد الله فاثبتوا ". قلنا: يا رسول الله وما لبثه في الأرض ؟ قال: "أربعون يوما: يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم " قلنا: يا رسول الله ! فاليوم الذي كسنة يكفينا فيه صلاة واحدة ؟ قال: " لا، اقدروا له قدره » . وأما إسراعه في الأرض فكالغيث استدبرته الريح يأتي على القوم يدعوهم فيؤمنون به فيأمر السماء فتمطر والأرض فتنبت ويدعو قوما آخرين فيردون دعوته فينصرف عنهم فيصبحون ممحلين، يمر بالخربة فيأمرها فتتبعه كنوزها كيعاسيب النحل، ويؤتى برجل فيقول: أيها الناس هذا الدجال الذي ذكر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فيأمر به الدجال فيوسع ظهره وبطنه ضربا ثم يقول: أوما تؤمن بي؟ فيقول: أنت المسيح الكذاب، فيؤمر به فيؤشر بالميشار من مفرقه حتى رجليه، ثم يمشي الدجال بين القطعتين ثم يقول له: قم فيستوي قائما، ثم يقول: أتؤمن بي ؟ فيقول: ما ازددت فيك إلا بصيرة، فيأخذه الدجال ليذبحه فلا يسلط عليه.
وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ليفرن الناس من الدجال حتى يلحقوا بالجبال " قالت أم شريك : فأين العرب يومئذ ؟ قال: "هم قليل » . ويتبع الدجال من يهود أصفهان سبعون ألفا فيخرج همته المدينة فتصرف الملائكة وجهه عنها ؛ لأن على كل باب منها ملكين يمنعانه من الدخول، فبينما هو كذلك إذ بعث الله المسيح ابن

(6/210)

مريم فينزل عند المنارة البيضاء شرقي دمشق بين مهودتين (أي حلتين مصبوغتين بورس أو زعفران ) واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر وإذا رفعه تحدر منه مثل جمان كاللؤلؤ، فلا يحل لكافر يجد من ريح نفسه إلا مات ونفسه ينتهي حيث ينتهي إليه طرفه فيطلب الدجال حتى يدركه بباب لد فيقتله.
فسبحان من مكن الدجال من هذه المعجزات فتنة لعباده وبين لهم العلامات التي تبين بطلان ما ادعاه وفساده، فإنه أعور ناقص في ذاته وإنه مكتوب بين عينيه كافر يقرؤه كل مؤمن، إنه إذا قتل الرجل ثم أحياه لم يقدر عليه بعد ذلك فهو ناقص في قدرته، إن جنته نار وناره ماء طيب عذب، فما جاء به باطل إنه مخلوق وجد بعد أن لم يكن، إنه يفنى ويقتل، وإنه في الأرض لا في السماء، وكل هذه صفات المخلوق الناقص التي تبرهن على أنه ليس بإله { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } بارك الله لي ولكم.

(6/211)

خطبة في ذكر يأجوج ومأجوج
الحمد لله العلي القدير السميع البصير الذي أحاط بكل شيء علما وهو اللطيف الخبير، علم ما كان وما يكون وخلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة نرجو بها النجاة في يوم النشور، وأشهد أن محمدا عبده ورسوله البشير النذير والسراج المنير - صلى الله عليه وعلى آله وأصحابه ومن على طريقتهم يسير وسلم تسليما -.
أما بعد: أيها المؤمنون اتقوا الله تعالى واستعدوا لليوم الآخر فقد أنذرتموه واستقبلوه بالأعمال الصالحة واخشوا من عقابه واحذروه، وقد قدم الله تعالى بين يدي هذا اليوم أشراطا وعلامات وذلك لعظم هوله وشدته، فإنه اليوم الذي يجازى فيه الخلائق فيجزي المؤمن بحسناته ويجزي المسيء بالسيئات.
ألا وإن من أشراط الساعة خروج يأجوج ومأجوج وهم قوم من بني آدم على صفة الآدميين، وأما ما يعتقده بعض الناس من أن فيهم الطويل المفرط وفيهم القصير جدا وأنهم على أشكال غريبة، فإن هذا الاعتقاد مبني على غير دليل صحيح وقد ورد عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنهم عراض الوجوه صغار العيون صهب الشعور، وقد حذر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - العرب من خروج يأجوج ومأجوج لأنهم قوم مفسدون في

(6/212)

الأرض والعرب حملة راية الإصلاح إلى العالم لأن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بعث فيهم، فعن زينب أم المؤمنين - رضي الله عنها - قالت: استيقظ النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من نومه محمرا وجهه وهو يقول: « " لا إله إلا الله، ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه " وحلق بأصبعه الإبهام والتي تليها، قالت زينب: فقلت: يا رسول الله أفنهلك وفينا الصالحون ؟ قال:"نعم إذا كثر الخبث » . فأما وقت خروجهم الذي تكون به نهايتهم وهلاكهم، فإنه إذا قتل عيسى ابن مريم الدجال أوحى الله إليه إني قد أخرجت عبادا لي لا قوة لأحد على قتالهم -يعني يأجوج ومأجوج- فيبعثهم الله من كل حدب ينسلون - أي من كل موضع مرتفع يأتون سراعا - وهذا دليل على كثرتهم وقوتهم وجشعهم، فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها ويمر آخرهم على البحيرة وقد شرب ماؤها فيقولون: لقد كان في هذه مرة ماء، ثم يسيرون حتى يصلوا إلى جبل بيت المقدس فيقولون: لقد قتلنا من في الأرض هلم فلنقتل من في السماء، فيرمون بنشابهم إلى السماء فيرد الله عليهم نشابهم مخضوبة دما فتنة لهم وينحصر نبي الله عيسى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه في الطور ويضيق عيشهم قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « " حتى يكون رأس الثور لأحدهم خيرا من مئة دينار لأحدكم اليوم » ، فيبتهل عيسى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه إلى الله تعالى أن يهلك يأجوج ومأجوج فيرسل

(6/213)

الله عليهم دودا في رقابهم فيصبحون فرسى كموت نفس واحدة، ثم يهبط نبي الله عيسى وأصحابه من الطور فلا يجدون في الأرض موضع شبر إلا وقد ملأه زهم يأجوج ومأجوج ونتنهم، فيبتهل عيسى وأصحابه إلى الله تعالى فيرسل على جثث يأجوج ومأجوج طيرا كأعناق الإبل البخت فتحملهم فتطرحهم حيث شاء الله تعالى، ثم يرسل الله تعالى مطرا لا يكن منه بيت مدر ولا وبر فيغسل الأرض حتى يدعها كالمرآة في نظافتها، ثم يقال لها: أنبتي ثمرتك وردي بركتك، فتنزل البركة في الثمرات والدر حتى إن اللقحة من الإبل لتكفي الفئام من الناس، فبينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن وكل مسلم ويبقى شرار الناس يتهارجون فيها تهارج الحمير فعليهم تقوم الساعة.
أعوذ بالله من الشيطان الرجيم { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَاوَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ } . بارك الله لي ولكم في القرآن العظيم... إلخ.

(6/214)

خطبة في ذكر عدد من أشراط الساعة
الحمد لله الذي أنزل على عبده الكتاب فمنه بدأ وإليه يعود والحمد لله الذي بوأ لإبراهيم مكان البيت للركوع والسجود وتبارك الذي له ملك السماوات والأرض وعنده علم الساعة وإليه المآب والرجوع، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء شهيد، وأشهد أن محمدا عبده ورسوله سيد الرسل وخلاصة العبيد، صلى الله عليه وعلى آله وأصحابه ومن تبعهم في التقوى والقول السديد وسلم تسليما.
أما بعد: أيها المؤمنون اتقوا الله تعالى فإن تقوى الله سبب لسعادة الدنيا والآخرة، ومن يتق الله يجعل له من كل هم فرجا ومن كل ضيق مخرجا وييسر له أمره وينور له قلبه ويغفر له ذنبه، ألا وإن التقوى هي اتخاذ ما يقي من عذاب القبر وعذاب الجحيم ولا يكون ذلك إلا بفعل الأوامر واجتناب النواهي والخوف من الرب العظيم، ولا يكون ذلك إلا بتقديم العدة والاستعداد لليوم الآخر العظيم، ذلك اليوم الذي تحشرون فيه إلى الله حافية أقدامكم عارية أجسامكم شاخصة أبصاركم ذاهلة عقولكم، ولما كان هذا اليوم عظيم الأهوال شديد الأحوال قدم الله بين يديه من العلامات والدلائل ما يبين به اقترابه ليستعد له ويحذر عذابه، وقد سبق لنا من علامات الساعة خروج الدجال

(6/215)

ونزول عيسى ابن مريم وخروج يأجوج ومأجوج، ألا وإن من علامات الساعة طلوع الشمس من مغربها، ففي صحيح البخاري أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال لأبي ذر حين غربت الشمس: « "أتدري أين تذهب؟" قلت: الله ورسوله أعلم. قال: "فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها، وتوشك أن تسجد فلا يقبل منها وتستأذن فلا يؤذن لها فيقال لها ارجعي من حيث جئت » . فذلك قوله تعالى: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } . وعن أبي هريرة - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « " لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا » .
وإنما كان طلوع الشمس من مغربها من علامات الساعة لأن هذه الشمس من آيات الله ولم يتغير مجراها منذ خلقها الله تعالى حتى يأتي أمر الله، فإذا تغير نظامها دل ذلك على أن العالم قد آذن بالخراب والزوال.
ألا وإن من أشراط الساعة بعثة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ومن أشراطها رفع هذا القرآن العظيم عندما يعرض الناس عن العمل به إعراضا كليا، فإنه من كرامته أن يرفع عن الناس حتى لا يبقى بين قوم يمتهنونه فلا يصدقون أخباره ولا يعملون بأحكامه، يرفع فلا يبقى في المصاحف منه آية ولا في الصدور منه كلمة.

(6/216)

ومن أشراط الساعة هدم الكعبة المكرمة بيت الله المعظم، فإنه يهدمه في آخر الزمان رجل حبشي أسود أفحج دقيق الساقين ينقضها حجرا حجرا حتى يأتي إلى آخرها.
فهذه الأشراط وأمثالها مما جاء به كتاب الله أو صح عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يجب على المسلمين أن يقروا بها ويعتقدوها وأن يعتقدوا أنها حق على حقيقتها فلا يحرفوها.
أعوذ بالله من الشيطان الرجيم { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا } . بارك الله لي ولكم في القرآن العظيم... إلخ.

(6/217)

خطبة في حكم الإيمان بالقدر
الحمد لله الذي أحاط بكل شيء علما وهو على كل شيء قدير وجعل لكل شيء قدرا وأجلا مطابقا لعلمه وحكمته وهو الحكيم الخبير، وأشهد أن لا إله إلا الله وحده لا شريك له في الألوهية والخلق والتدبير، وأشهد أن محمدا عبده ورسوله البشير النذير والسراج المنير، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم المعاد والمصير وسلم تسليما.
أما بعد : أيها الناس اتقوا الله تعالى وآمنوا به وآمنوا بقضائه وقدره، فإن الإيمان بالقدر أحد أركان الإيمان، فلن يتم الإيمان حتى يؤمن العبد بالقدر خيره وشره، ولا يتم الإيمان بالقدر حتى يؤمن الإنسان بأربعة أمور: الأول: علم الله المحيط بكل شيء، فإنه سبحانه بكل شيء عليم. عليم بالأمور كلها دقيقها وجليلها، سرها وعلنها، فلا يخفى على الله شيء في الأرض ولا في السماء.
الأمر الثاني : أن الله كتب في اللوح المحفوظ مقادير كل شيء إلى قيام الساعة من قبل أن يخلق السماوات والأرض بخمسين ألف سنة، فإن الله لما خلق القلم قال له: اكتب. قال: رب وماذا أكتب ؟ قال: اكتب ما هو كائن، فكتب بعلم الله وإذنه ما هو كائن إلى يوم القيامة، فما كتب على الإنسان لم يكن ليخطئه وما لم يكتب عليه لم يكن ليصيبه جفت الأقلام وطويت

(6/218)

الصحف قال الله تعالى { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ } . فعلى العبد إذا جرت الأقدار على ما لا يحب أن يرضى بقضاء الله وقدره وأن يستسلم للقضاء المكتوب، فإنه لا بد أن يكون ويقع فلا راد لقضاء الله وقدره، لكن الفخر كل الفخر لمن يقابل ذلك بالرضا ويعلم أن الأمر من الله إليه، وأنه سبحانه له التدبير المطلق في خلقه فيرضى به ربا ويرضى به إلها وبذلك يحصل له الثواب العاجل والآجل، فإن من أصيب بالمصائب فصبر هدى الله قلبه وشرح الله صدره وهون عليه المصيبة لما يرجو من ثوابها عند الله، ثم إذا بعث يوم القيامة وهو أحوج ما يكون إلى الأجر والثواب وجد أجر مصيبته وصبره عليها مدخرا له عند الله وإنما يوفى الصابرون أجرهم بغير حساب، وكما أن الله تعالى كتب في اللوح المحفوظ مقادير كل شيء فكذلك يكتب سبحانه ويقدر في ليلة القدر ما يكون في السنة كلها، كما قال تعالى: { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } .
وكذلك يكتب على الإنسان وهو في بطن أمه ما سيجري عليه كما قال عبد الله بن مسعود - رضي الله عنه -: حدثنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهو الصادق المصدوق، فقال: « إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات: بكتب رزقه، وأجله، »

(6/219)

« وعمله، وشقي أو سعيد، فوالله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » ، وهذا الرجل الذي كان يعمل بعمل أهل الجنة ثم ختم له بعمل أهل النار إنما كان يعمل بعمل أهل الجنة فيما يبدو للناس ولم تكن نيته في الإخلاص والقصد نية مستقيمة، فلذلك عوقب بسوء الخاتمة كما جاء ذلك مفسرا في حديث آخر.
الأمر الثالث مما يتم به الإيمان بالقدر: أن تؤمن بمشيئة الله النافذة وقدرته الشاملة وأن ما شاء الله كان وما لم يشأ لم يكن، فمشيئة الله وقدرته فوق كل قدرة { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ، { وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } .
الأمر الرابع : أن تؤمن بأن الله خالق كل شيء ومدبر كل شيء، وأن ما في السماوات والأرض من صغير ولا كبير ولا حركة ولا سكون إلا بمشيئة الله وخلقه، فمن الأشياء ما يخلقه الله بغير سبب معلوم لنا، ومنها ما يكون سببه معلوما لنا، والكل من خلق الله وإيجاده فنسأل الله بأسمائه وصفاته أن يجعلنا وإياكم ممن رضي بالله ربا وبالإسلام دينا وبمحمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نبيا وأن يقدر لنا بفضله ما فيه صلاحنا وسعادتنا في

(6/220)

الدنيا والآخرة إنه جواد كريم وصلى الله وسلم على عبده ونبيه محمد وآله وأصحابه وأتباعهم إلى يوم الدين.

(6/221)

خطبة في حكم الإيمان بالقدر وكيفيته أيضا
الحمد لله الذي خلق كل شيء فقدره تقديرا وجرت الأمور على ما يشاء حكمة وتدبيرا، ولله ملك السماوات والأرض وإليه يرجع الأمر كله ولن تجد من دونه وليا ولا نصيرا، وأشهد أن لا إله إلا الله له الملك وله الحمد وكان الله على كل شيء قديرا، وأشهد أن محمدا عبده ورسوله أرسله بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، صلى الله عليه وعلى آله وأصحابه وأتباعهم وسلم تسليما كثيرا.
أما بعد: أيها الناس اتقوا الله تعالى وآمنوا به، آمنوا بقضائه وقدره ومشيئته وخلقه، فإن الإيمان بالقدر أحد أركان الإيمان ولن يتم إيمان العبد حتى يحقق الإيمان بالقضاء والقدر.
وللإيمان بالقضاء والقدر أركان لا يتم إلا بها.
الركن الأول : أن تؤمن بأن الله بكل شيء عليم وعلى كل شيء شهيد فما من شيء حادث في السماء والأرض وما من شيء يحدث فيهما مستقبلا إلا وعند الله علمه لا يخفى عليه شيء من دقيقه وجليله: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } .
الركن الثاني : أن تؤمن بأن الله كتب في اللوح المحفوظ

(6/222)

مقادير كل شيء إلى أن تقوم الساعة، فكل شيء يحدث في الأرض أو في السماوات فهو مكتوب في اللوح المحفوظ قبل أن تخلق السماوات والأرض بخمسين ألف سنة، وقد أشار الله تعالى إلى هذين الركنين بقوله: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } . وفي الحديث: « "أن أول ما خلق الله القلم قال له: اكتب. قال: وماذا أكتب ؟ قال: اكتب ما هو كائن، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » . وفي ليلة القدر يكتب ما يجري في تلك السنة { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } . وإذا تم للجنين في بطن أمه أربعة أشهر بعث الله إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أم سعيد.
الركن الثالث : من أركان الإيمان بالقضاء والقدر أن تؤمن بمشيئة الله العامة وقدرته الكاملة وأن ما شاء الله كان وما لم يشأ لم يكن، فكل ما حدث في السماوات والأرض من أفعال الله أو من أعمال الخلق فإنه بمشيئة الله، لا يحدث شيء كبير ولا صغير ولا عظيم ولا حقير إلا بمشيئة الله وقدره وتحت سمعه وبصره، وهو الذي علم به وكتبه وقدره ويسر أسبابه فمن عمل صالحا فبمشيئة الله، { مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } ، وكل شيء يعمله الإنسان ويحدثه فإنه بمشيئة الله حتى إصلاح طعامه وشرابه، وبيعه وشراؤه، وأخذه وعطاؤه، ونومه ويقظته وجميع حركاته وسكناته كلها بمشيئة الله تعالى وفي

(6/223)

الحديث عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال: « "كل شيء بقدر حتى العجز والكيس » .
الركن الرابع : من أركان الإيمان بالقدر أن تؤمن بأن الله خالق كل شيء ومليكه ومقدره ومسخره لما خلق له، وأن الله خالق الأسباب والمسببات، وهو الذي ربط النتائج بأسبابها وجعلها نتيجة لها وعلم عباده تلك الأسباب ليتوصلوا بها إلى نتائجها لتكون عبرة لهم ودليلا على نعمة الله عليهم بما يسره لهم من الأسباب التي يتمكنون بها من إدراك مطلوبهم على حسب ما تقتضيه حكمته ورحمته، وقد أشار الله تعالى إلى هذا بقوله: { أَفَرَأَيْتُمْ مَا تُمْنُونَ } إلى قوله: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } . فالأعمال التي يحدثها العبد ويقوم بها ناتجة عن أمرين: أحدهما : عزم الإنسان عليها ولولا عزمه لما فعل.
والثاني : قدرته على العمل بما علمه الله تعالى من أسبابه وبما أعطاه من القوة عليه، ولولا قدرة الإنسان على العمل ولولا علمه بأسباب إيجاده وعزمه عليه لما وقع منه الفعل، ولا شك أن الذي علم الإنسان وأوجد فيه العزم والقدرة هو الله تعالى، فالإنسان وعزمه وقدرته وفعله كله في ملك الله وتحت مشيئة الله وقدرته { أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } . بارك الله لي ولكم في القرآن العظيم.

(6/224)

خطبة في كمال الإسلام ويسره وسهولته
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق، أرسله بدين الإسلام دين الرحمة ودين العدالة ودين العبادة والمعاملة، فهدى الله به أقواما وأضل عن طريقه آخرين، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين وسلم تسليما.
أما بعد : فإن خير الحديث كتاب الله وخير الهدي هدي محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وشر الأمور محدثاتها وكل بدعة ضلالة. إن خير الحديث كتاب الله لأنه يهدي للتي هي أقوم، وخير الهدي هدي محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لأنه الطريق المستقيم الموصل إلى الله وإلى سعادة الدنيا والآخرة.
أيها المسلمون: إن الدين عند الله الإسلام ومن يبتغ غير الإسلام دينا فلن يقبل منه، إن الإسلام هو الاستسلام لله ظاهرا وباطنا استسلاما تاما لا تواني فيه ولا كسل ولا انحراف ولا خطل، إنه طاعة لله تعالى سرا وعلنا بفعل ما أمر به واجتناب ما نهى عنه وما أيسر ذلك على من يسره الله عليه.
أيها المسلمون: إن الشيطان بعداوته لكم يفتر عزائمكم

(6/225)

عن القيام بدينكم ويدعوكم إلى الكسل والتواني عن أوامره ويغريكم ويحثكم على مخالفته ومعصيته، إنه يصور لكم الدين بأنه حبس للحرية وتضييق على الإنسان وإرهاق له وتفويت لمصالحه يصوره لكم بأبشع صورة لتنفروا عنه، يصوره كذلك ليهلككم كما هلك، { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } . إن الشيطان يصوره لكم بما يلقيه في صدوركم وبما يلقيه أولياؤه من شياطين الإنس.
أيها المسلمون: إن الدين الإسلامي بريء من كل ما يصفه به أعداؤه إنه دين الحق والعدالة والحرية الحقة إنه دين اليسر والسهولة ودين السعادة والتقدم، استعرضوا أصول شرائعه لتقيسوا عليها فروعه. إن الإسلام مبني على خمسة أركان: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام لمن استطاع إليه سبيلا. وهذه الأركان كلها سهلة ويسيرة وكلها إصلاح وتهذيب.
فشهادة أن لا إله إلا الله توحيد وتجريد للقلب من التأله والعبادة لأحد سوى الله وحصر العبادة لله رب العالمين الذي خلقك فسواك وغذاك بنعمه ورباك، فأنت بالنسبة إلى ربك عبد من عبيده وبالنسبة إلى غيره حر، وإن من الحماقة بمكان أن تنطلق من عبودية ربك التي هي الحق وتقيد نفسك بعبودية

(6/226)

هواك أو بعبودية المال أو عبودية فلان وفلان. إن كثيرا من الناس إذا اشتغل بطاعة الله فكأنما يصابر الجمر لا يصبر عليها إلا قليلا مع قلق في نفسه وانشغال في قلبه، وإذا اشتغل بدنياه أقبل عليها بقلبه وفكره واطمأن إليها واستراح بها ولها فهو كامل العبودية لدنياه وناقص العبودية لمولاه.
وأما شهادة أن محمدا رسول الله، فهي تجريد المتابعة له دون غيره من المخلوقين فهو رسول ربك الذي كلف بالرسالة إليك وكلفت باتباعها، فعنها يسأل هو بلاغا وتسأل أنت عنها اتباعا { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } . إن كل أحد من الناس سوف يسير في عمله على خطة مرسومة ومنهج متبع، فإما أن يكون طريق النبيين أو طريق الضالين المكذبين، فماذا بعد الحق إلا الضلال فانظر أي الطريقين أهدى وأقوم.
أما الصلاة فما أيسرها وأسهلها وما أنفعها للقلب والبدن والفرد والمجتمع، فهي صلة بينك وبين ربك لا تأتيها إلا وأنت متطهر في ظاهرك وباطنك، فتقوم بين يدي الله خاشعا خاضعا متقربا إليه بما شرعه لك فيها من ذكر وقراءة وركوع وسجود وقيام وقعود تسأله لدنياك وآخرتك، فهي تنمي الدين وتحط الذنوب وتلحق بالصالحين ويستعان بها على أمور الدين والدنيا وتنهى عن الفحشاء والمنكر { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } ، { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } .
أما الزكاة فهي جزء بسيط تدفعه من مالك لسد حاجة

(6/227)

إخوانك وإصلاح مجتمعك ففيها تزكية المال وتطهير النفس من البخل الذميم وتطهير القلب من الذنوب والآثام، فالصدقة تطفئ الخطيئة كما يطفئ الماء النار { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } . إن كثيرا من الناس يهون عليهم أن ينفقوا المال الكثير في أهواء نفوسهم مما يضرهم أو لا فائدة لهم منه، لكنه عند الصدقات الواجبة أو المتطوع بها لا يهون عليه أن ينفق درهما واحدا كأنه لم يثق بوعد الله بالخلف العاجل والثواب الآجل ولم يصدق بالوعيد الشديد لمن منع الزكاة.
أما الصيام فهو شهر واحد في السنة شهر يذكرك بأعظم نعمة من الله عليك شهر نزول القرآن، شهر رمضان تمتنع فيه في النهار فقط عن شهوات نفسك من طعام وشراب ونكاح تقربا إلى ربك وتقديما لمرضاته على ما تشتهيه مع ما فيه من الفوائد الدينية والجسمية والاجتماعية.
أما الحج فهو قصد بيت الله لإقامة شعائره وتعظيم حرماته لا يجب في العمر إلا مرة واحدة على المستطيع تحط به الذنوب والخطايا، والحج المبرور ليس له جزاء إلا الجنة مع ما فيه من تعارف المسلمين في أقطار الدنيا واجتماعهم وتعليمهم وإرشادهم.
أيها المسلمون: هذه أصول الإسلام وأركانه، فبالله عليكم هل فيها من صعوبة، وهل فيها من خلل أو نقص، أفليست هي شريعة الله وحكمه { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } .

(6/228)

إن الإسلام مفخرة لأهله وعز وكرامة في الدنيا والآخرة وإن به التقدم الحسي والمعنوي، ومن شك في ذلك فلينظر في تاريخ صدر الإسلام حينما كان المسلمون مسلمين ظاهرا وباطنا ولم تغرهم الدنيا ولم يغرهم بالله الغرور.
فاتقوا الله عباد الله وتمسكوا بدينكم ظاهرا وباطنا، سرا وعلنا، قبل أن تسلبوه وتضلوا عنه ضلالا بعيدا، واحذروا أن يصيبكم قول الله تعالى: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } . اللهم ثبتنا على الإسلام والتوحيد واختم لنا بخاتمة السعادة والخير يا رب العالمين.
أقول قولي هذا وأستغفر الله لي ولكم ولكافة المسلمين.. إلخ.

(6/229)

خطبة في حماية الإسلام للدين والنفس والعرض والمال
الحمد لله القوي العظيم الرؤوف الرحيم يقضي بالحق ويحكم بالعدل وهو الحكيم العليم، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أرجو بها النجاة من العذاب الأليم والفوز بالنعيم المقيم، وأشهد أن محمدا عبده ورسوله المبعوث بالحق الداعي إلى صراط مستقيم، صلى الله عليه وعلى آله وأصحابه ومن تبعهم في هديهم القويم وسلم تسليما.
أما بعد: أيها الناس اتقوا الله سبحانه واشكروه على ما أنعم به من حماية الدين والنفس والمال والعرض. حمى لكم الدين بما أقام عليه من الآيات البينات على صحته لتأخذوا به عن بصيرة وبرهان، وحمى لكم الدين بما رتب على القيام به من الثواب لترغبوا فيه وتستقيموا عليه، وحمى لكم الدين بما رتب على مخالفته من العقاب حتى لا تخرجوا عنه، وحمى لكم الدين بما كتب عليكم من الجهاد بالمال والنفس لتحموه وتدافعوا عنه.
ولقد حمى الله النفوس وأكد تحريمها وحرمتها في كتابه وسنة رسوله ليستقيم المجتمع ويحل فيه الأمن فقد قرن الله الاعتداء على النفس بالاعتداء على الدين فقرن القتل بالشرك، قال تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } .

(6/230)

قال تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } .
وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "اجتنبوا السبع الموبقات: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق » ، وذكر تمام الحديث وقال: « " سباب المسلم فسوق وقتاله كفر" » . وقال: « "لا يزال المؤمن في فسحة من دينه ما لم يصب دما حراما » رواه البخاري .
وقال: « " لزوال الدنيا - يعني كلها - أهون عند الله من قتل رجل مسلم » . ومن أجل ذلك جعل الله في القتل المتعمد عقوبات غليظة وقصاصا ثابتا، فقال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } . جزاء مروع نار وغضب ولعنة وعذاب عظيم.
وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار » . ومن أجل حماية النفس شرع الله القصاص، فقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } . هذا في هذه الأمة، وقال في بني إسرائيل: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } . وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني والنفس بالنفس والتارك لدينه المفارق »

(6/231)

« للجماعة » وخفف هذه الفريضة بأن جعل لأولياء المقتول الخيرة بين القصاص والدية والعفو إذا كان خيرا، فقال سبحانه: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ } ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "من قتل له قتيل فهو بخير النظرين إما أن يفدي أو يقاد » ، وأبطل الله ما يتوهمه ذو الوهم الفاسد من أن القصاص زيادة في القتل، فقال سبحانه: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاأُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ } .
ولقد حمى الله الأموال بما أحاطها من العقوبات في الاعتداء عليها، فقال تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } . وأوجب الله قطع يد السارق حماية للأموال فقال تعالى: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } . إن قطع يد السارق هو الحكمة البالغة والمصلحة الظاهرة، فيد السارق تقطع بربع دينار ولو اعتدى شخص على يد إنسان فقطعها كانت ديتها خمسمائة دينار رعاية لحماية المال ولحماية النفس.
أما حماية الأعراض فقد أتقنها الإسلام من كل ناحية سواء من الناحية الخلقية أو الاجتماعية، فمن الناحية الخلقية أوجب الله الحد على من هتك الأعراض بالزنا وذلك برجمه بالحجارة حتى يموت إذا كان محصنا وهو المتزوج سواء كان

(6/232)

رجلا أم امرأة. وأما غير المحصن فيجلد مئة جلدة وينفى عن البلد سنة كاملة رجلا كان أم امرأة. وأما اللواط وهو إتيان الذكر الذكر ففيه القتل بكل حال إذا كان بالغا والتعزير البليغ لغير البالغ، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به » . وأوجب الله الحد على من قذف محصنا بالزنى فقال سبحانه: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } ، فمن قال لشخص عفيف: يا زاني فعليه ثمانون جلدة إلا أن يأتي بأربعة شهداء أو يقر المقذوف بذلك.
وأما حماية الأعراض من الناحية الاجتماعية فقد حرم الله بين المسلمين السخرية واللمز والتنابز بالألقاب السيئة والغيبة وهي ذكرك أخاك بما يكره في غيبته. ذكر الله ذلك في سورة الحجرات في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ } إلى آخر الآية التي بعدها.
فاحمدوا عباد الله ربكم على ما أنعم من حماية دينكم وأنفسكم وأموالكم وأعراضكم واسألوه الثبات على الدين وجاهدوا أنفسكم على ذلك واعبدوه وتوكلوا عليه واعتصموا بحبل الله جميعا ولا تفرقوا.
أقول قولي هذا وأستغفر الله لي ولكم ولكافة المسلمين من كل ذنب فاستغفروه إنه هو الغفور الرحيم.

(6/233)

خطبة في شكر نعمة الإسلام بالعمل به
الحمد لله الغني الجواد الكريم الرؤوف بالعباد، من علينا بنعم لا يحصى لها تعداد، ويسر لنا من فضله وجوده حتى عم الرخاء الحاضر والباد، ورزقنا أمنا واستقرارا حتى أصبح الواحد يسير آمنا لا يخاف إلا الله في جميع البلاد. أحمده وأشكره وكلما شكر زاد، وأشهد أن لا إله إلا هو واسع الجود فما لما عنده نفاد، وأشهد أن محمدا عبده ورسوله أفضل الشاكرين على النعم وأعظمهم صبرا على ما لا يراد، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم التناد وسلم تسليما.
أما بعد: أيها الناس اتقوا ربكم واشكروه، فلقد تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد. أيها الناس أما ترون نعم الله تترى عليكم في كل وقت وحين، وإن تعدوا نعمة الله لا تحصوها. أما ترون نعمته عليكم بدين الإسلام حيث أنشأكم في بيئة مسلمة تقرأ كتاب الله تعالى وتسمع من سنة رسوله، أنشأكم في بيئة تقام بها الصلوات ويدعى إليها بالأذان بأعلى الأصوات أنشأكم في بلاد لا ترى - ولله الحمد - فيها كنيسة ولا صومعة وإنما هي مسجد ومدرسة وصار الإسلام، كأنما هو طبيعة من الطبائع وغريزة من الغرائز لا يشق عليكم نيله وإدراكه، وهذه والله أكبر النعم فاشكروها أيها المسلمون حق شكرها اشكروها بالتمسك بها وارعوها حق

(6/234)

رعايتها فلئن لم تفعلوا لتسلبن عنكم هذه النعمة ويحل بدلها شعار الكفار والبدع والضلال لئن لم تشكروها بالتمسك بها لتفتحن في بلادكم مدارس النصارى وكنائس الرهبان، إن العاقل ليقيس ويفهم فكما أن نعمة الأمن إذا لم تشكر أبدلت بالخوف ونعمة الرزق إذا لم تشكر أبدلت بالجوع، كذلك نعمة الدين إذا لم تشكر أبدلت بالكفر { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } . إن الإسلام أعز ممن ينتمي إليه فإذا لم يجد أناسا يعرفون قدر نعمة الله عليهم به ويعضون عليه بالنواجذ ويرونه غنيمة ادخرها الله لهم فسوف يرتحل عنهم إلى غيرهم، وسيجعل الله على هذه الأرض طائفة على الحق حتى يأذن الله بخراب العالم، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله » .
أيها الناس أما ترون إلى ما أنعم الله به عليكم من نعمة الأمن والاستقرار يسافر الرجل وحده من أقصى المملكة إلى أقصاها غير خائف، مستقرا غير قلق معه الأموال الكثيرة لا يخاف عليها ولا على نفسه من أجلها. أما ترون إلى ما أنعم الله به عليكم من الأرزاق من قوت وفاكهة وملابس متنوعة ووسائل راحة من جميع الوجوه. أما ترون إلى ما أنعم الله به عليكم هذا العام من الأمطار المباركة التي أحيا الله بها الأرض بعد موتها وأنبتت من كل زوج بهيج.

(6/235)

فاشكروا الله أيها المسلمون على هذه النعم، اشكروه حق شكره شكرا حقيقيا. فإن الشكر اعتراف العبد بقلبه بنعمة الله وأن يؤمن إيمانا بأن هذه النعم محض فضل من الله تعالى ليس له على الله منة فيها، وإنما المنة لله تعالى فيها عليه. لا يقل كما قال قارون : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } . ولا يقل كما يقول الكافر فيما حكى الله عنه: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } ، أي إنني كفء له ومستحقه أنكر أن يكون من فضل الله عليه.
وإن الشكر أيها المسلمون ثناء على الله بنعمته عليك وحمد له عليها وتحدث بها على سبيل الثناء على الله لا على سبيل الافتخار بها على عباد الله { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } وإن الشكر عمل بطاعة الله فعل لأوامره واجتناب لما نهى عنه. فمتى قام العبد بهذه الأركان الثلاثة فقد شكر الله شكرا حقيقيا. أما إذا كان يعتقد أن ما أصابه من نعم الله فهو مستحق له ولا منة لله عليه فيه، فهذا كافر بنعمة الله معجب بعمله مغرور بنفسه فمن هو حتى لا يكون لله عليه منة. وإذا كان لا يثني على الله بنعمته، فكلما سئل عن حاله صار يتشكى ويتألم ويجحد ما أنعم الله به عليه ورأى أنه قد ظلم حيث لم يحصل له مثل فلان وفلان، فهذا أيضا كافر بنعمة الله عليه محتقر لها وما يدريه لعله لو حصل له ما حصل لفلان لكان سببا لأشره وبطره وإعراضه عن الله. وإذا كان لا يستعين بنعم الله على طاعته بل كانت نعم

(6/236)

الله عليه سببا لأشره وبطره وإهماله لواجبات دينه ووقوعه في المعاصي، فإنه قد بدل نعمة الله عليه كفرا ويوشك أن يسلبه الله هذه النعمة أو يغدقها عليه استدراجا من حيث لا يعلم فلا يزال على ذلك حتى يخرج من نعيمه في الدنيا إلى عذابه في الآخرة.
أيها المسلمون: إن من وفق للشكر فقد حصل له نعيم الدنيا والآخرة يعيش حميدا قائما بأمر الله ويموت سعيدا خالدا في ثواب الله ومن كفر أوشك أن يحل عليه عذاب الله { وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ } .
اللهم أعنا على ذكرك وشكرك وحسن عبادتك، اللهم أصلح ولاة أمورنا وأصلح رعيتنا ووفقنا لما تحب وترضى إنك جواد كريم، اللهم صل وسلم على نبينا محمد وآله وصحبه أجمعين.

(6/237)

خطبة في تحقيق التوحيد وتخليصه من شوائب الشرك
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى واشكروه على ما من به عليكم أن بعث فيكم رسولا منكم يتلو عليكم آياته ويزكيكم ويعلمكم الكتاب والحكمة. رسولا أخرجكم الله به من الظلمات إلى النور، من ظلمات الجهل إلى نور العلم، ومن ظلمات الشرك والكفر إلى نور التوحيد والإيمان، ومن ظلمات الجور والإساءة إلى نور العدل والإحسان، ومن ظلمات الفوضى الفكرية والاجتماعية إلى نور الاستقامة في الهدف والسلوك، ومن ظلمات القلق النفسي وضيق الصدر إلى نور الطمأنينة وانشراح الصدر { أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ } { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ } .
لقد بعث الله نبيه محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والناس يتخبطون في الجهالات ففتح لهم أبواب العلم: أبواب العلم في

(6/238)

معرفة الله تعالى وما يستحقه من الأسماء والصفات وما له من الأفعال والحقوق، وأبواب العلم في معرفة المخلوقات في المبدأ والمنتهى والحساب والجزاء، قال الله تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } . وفتح الله لعباده بما بعث به نبيه محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أبواب العلم في عبادة الله تعالى والسير إليه.
وأبواب العلم في السعي في مناكب الأرض وابتغاء الرزق بوجه حلال، فما من شيء يحتاج الناس لمعرفته من أمور الدين والدنيا إلا بين لهم ما يحتاجون إليه فيه حتى صاروا على طريقة بيضاء نقية ليلها كنهارها لا يزيغ عنها إلا هالك ولا يتيه فيها إلا أعمى القلب. لقد بعث الله تعالى محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والناس منغمسون في الشرك في شتى أنواعه، فمنهم من يعبد الأصنام، ومنهم من يعبد المسيح ابن مريم، ومنهم من يعبد الأشجار، ومنهم من يعبد الأحجار، حتى كان الواحد منهم إذا سافر ونزل أرضا أخذ منها أربعة أحجار فيضع ثلاثة منها تحت القدر وينصب الرابع إلها يعبده، فأنقذهم الله برسوله من هذه الهوة الساحقة والسفه البالغ من عبادة الأوثان إلى عبادة الرحمن، فحقق التوحيد لرب العالمين تحقيقا بالغا، وذلك بأن تكون العبادة لله وحده يتحقق فيها

(6/239)

الإخلاص لله بالقصد والمحبة والتعظيم، فيكون العبد مخلصا لله في قصده، مخلصا لله في محبته، مخلصا لله في تعظيمه، مخلصا لله تعالى في ظاهره وباطنه لا يبتغي بعبادته إلا وجه الله تعالى والوصول إلى دار كرامته: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } ، { فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا } .
هكذا جاء كتاب الله تعالى وتلته سنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بتحقيق التوحيد وإخلاصه وتخليصه من كل شائبة، وسد كل طريق يمكن أن يوصل إلى ثلم هذا التوحيد أو إضعافه حتى إن رجلا قال للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "ما شاء الله وشئت. فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أجعلتني لله ندا ؟ بل ما شاء الله وحده » فأنكر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على هذا الرجل أن يقرن مشيئته بمشيئة الله تعالى بحرف يقتضي التسوية بينهما وجعل ذلك من اتخاذ الند الله عز وجل، واتخاذ الند لله تعالى إشراك به.
وحرم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يحلف الرجل بغير الله وجعل ذلك من الشرك بالله فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "من حلف بغير الله فقد كفر أو أشرك » ، وذلك لأن الحلف بغير الله تعظيم للمحلوف به بما لا يستحقه إلا الله عز وجل فلا يجوز للمسلم أن يقول عند الحلف: والنبي أو وحياة النبي أو وحياتك أو وحياة فلان، بل يحلف بالله وحده أو يصمت عند الحلف ولما « سئل - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الرجل يلقى أخاه فيسلم عليه أينحني له ؟ فقال: "لا » فمنع - صلى الله

(6/240)

عليه وسلم - من الانحناء عند التسليم ؛ لأن ذلك خضوع لا ينبغي إلا لله رب العالمين فهو سبحانه وحده الذي يركع له ويسجد، وكان السجود عند التحية جائزا في بعض الشرائع السابقة ولكن هذه الشريعة الكاملة شريعة محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - منعت منه وحرمته إلا لله وحده.
وفي الحديث « أن معاذ بن جبل - رضي الله عنه - قدم الشام فوجدهم يسجدون لأساقفتهم (زعمائهم) وذلك قبل أن يسلموا، فلما رجع معاذ سجد للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "ما هذا يا معاذ" ؟ فقال: رأيتهم يسجدون لأساقفتهم وأنت أحق أن يسجد لك يا رسول الله يعني أحق من أساقفتهم بالسجود فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها " من عظم حقه عليها. »
وروى النسائي بسند جيد عن أنس بن مالك - رضي الله عنه - « أن ناسا جاؤوا إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقالوا: يا رسول الله ! يا خيرنا وابن خيرنا وسيدنا وابن سيدنا ! فقال: "يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل » ولقد بلغ من سد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذرائع الشرك ووسائله أن لا يترك في بيته صورة شيء يعبد من دون الله تعالى أو يعظم تعظيم عبادة. ففي صحيح البخاري « عن عائشة - رضي الله عنها - قالت: لم يكن النبي صلى الله »

(6/241)

« عليه وسلم يترك في بيته شيئا فيه تصاليب إلا نقضه » . والتصاليب هي الصلبان التي يتخذها النصارى شعارا لدينهم أو يعبدونها، والصليب كل ما كان على شكل خطين متقاطعين، هكذا عرفه صاحب المنجد ومعناه أن يكون على شكل خط مستقيم رأسه إلى فوق يعترضه خط رأسه إلى الجانب سواء كان هذا الخط المعترض في وسط الخط المستقيم أو فوق وسطه، يزعم النصارى أن المسيح ابن مريم - عليه الصلاة والسلام - صلب عليه بعد أن قتل، وقد قال الله تعالى في القرآن مكذبا من زعموا أنهم قتلوه: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } ، وقال تعالى: { وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } ، فكان النصارى يقدسون الصليب يضعونه فوق محاربهم ويتقلدونه في أعناقهم، فكان من هدي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إزالة كل ما فيه تصاليب حماية لجانب التوحيد وإبعادا عن مشابهة غير المسلمين.
ولقد كانت بلادنا هذه ولله الحمد من أعظم البلاد الإسلامية محافظة على توحيد الله تعالى ومتابعة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما من الله عليها من علماء مبينين وولاة منفذين، وصارت عند أعداء الإسلام قلعة الإسلام فغزوها من كل جانب بكل شكل من أشكال الغزو حتى كثرت الفتن فيها، وصارت صور الصلبان على بعض الألعاب للأطفال، بل وعلى الفرش لتكون نصب أعين المسلمين صبيانهم وكبارهم فلا حول ولا قوة إلا بالله وإنا لله وإنا إليه راجعون.

(6/242)

اللهم احفظ لهذه الأمة دينها وقها شر أعدائها وأيقظ القلوب من الغفلة عما يراد بنا يا رب العالمين إنك جواد كريم. أقول قولي هذا وأستغفر الله لي ولكم...إلخ.

(6/243)

خطبة في خلق السموات والأرض
الحمد لله الذي رفع السماوات بغير عماد ووضع الأرض وهيأها للعباد وجعلها مقرهم أحياء وأمواتا، فمنها خلقهم وفيها يعيدهم ومنها يخرجهم تارة أخرى يوم المعاد، وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند ولا مضاد، وأشهد أن محمدا عبده ورسوله أفضل العباد، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان وسلم تسليما.
أما بعد: أيها الناس اتقوا الله وأطيعوه وصدقوا بما أخبركم به واعتقدوه وارفضوا ما خالف كتابه وسنة نبيه من أقوال الناس وردوه ؛ لأن ما خالف الكتاب والسنة فهو باطل زور وبهتان، وما وافق الكتاب والسنة فهو حق ثابت لقيام الحجة والبرهان، واعلموا أن الله سبحانه لم يشهد أحدا خلق السماوات والأرض فلا علم عند أحد في ذلك إلا ما جاء عن طريق الوحي { مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا } ، فكل من تكلم عن خلق السماوات والأرض من أي مادة هو وكيف وقع ومتى وقع كل من تكلم بذلك من غير طريق الوحي، فإنما يتكلم على أمر نظري وقياس ظني قد يصيب وقد يخطئ وقد يرفض وقد يغير إذ ليس أحد من البشر شاهد كيف خلق السماوات والأرض هذه هي الحقيقة الثابتة، وعلى هذا فالاعتماد في ذلك على ما جاء

(6/244)

في كتاب الله أو صح عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
أيها المسلمون لقد خلق الله السماوات والأرض في ستة أيام فجعل السماوات سبعا والأرضين سبعا، جعل الله السماوات سبعا طباقا بعضها فوق بعض { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } ، وبناها بناء محكما قويا شديدا { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ } ، { والسماء بنيناها بأيد } (يعني بقوة) { وَإِنَّا لَمُوسِعُونَ } ، { وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا } أي قوية محكمة، جعل الله بين كل واحدة والأخرى مسافة، فكان جبريل يعرج بالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من سماء إلى سماء حتى بلغ السابعة.
رفعها الله رفعا عظيما { وَالسَّمَاءَ رَفَعَهَا } ، { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا } . رفعها سبحانه بغير عمد وأمسكها بقوته { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا } ، { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } . جعلها الله سقفا للأرض محفوظا من الشياطين { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا } ، { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } ، جعل لها أبوابا لا تفتح إلا بإذنه { إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ } ، وفي يوم القيامة يطوي الله هذه السماوات بيمينه

(6/245)

{ يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } ، { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
أيها المسلمون: إن هذه الآيات الكريمة العظيمة لتدل دلالة قاطعة لا تقبل الشك ولا الجدال في أن السماوات السبع أجرام محسوسة رفيعة قوية محكمة محفوظة لا يستطيع أحد دخولها ولا اختراقها إلا بإذن الله عز وجل، ألم تعلموا أن محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أشرف البشر وجبريل أشرف الملائكة ما دخلا السماوات حين عروجهما إلا بالإذن والاستفتاح، فكيف بغيرهما من المخلوقين ؟!.
أيها الناس: أفبعد هذا يمكن لمؤمن أن يقول: إن السماوات هي المجرات أو هي الغلاف الجوي للأرض، أو يقول: إن ما نشاهده فضاء لا نهاية له، إن من يقول ذلك فهو إما جاهل بوحي الله وإما مكذب به مستكبر عنه مشاق الله ورسوله { وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } ، { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } . إن إنكار السماوات أو التكذيب بها أو بأنها ذات بناء وإحكام تكذيب لله وكفر به سواء قالها قائل أو صدق من يقولها.
أما الأرض فإنها سبع أرضين في ظاهر كلام الله تعالى وصريح سنة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، يقول الله تعالى:

(6/246)

{ اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } ، وهذه المثلية تقتضي المساواة في كل ما تمكن فيه، فالأرض مثل السماوات في العدد. قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « "اللهم رب السماوات السبع وما أظللن والأرضين السبع وما أقللن » (رواه النسائي )، والأرض مثل السماوات في التطابق، فإذا كانت السماوات سبعا طباقا فكذلك الأرض مثلهن، يقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « "من أخذ شبرا من الأرض ظلما فإنه يطوقه يوم القيامة من سبع أرضين » (رواه البخاري ). وقال أيضا: « "من اقتطع شبرا من الأرض بغير حقه طوقه إلى سبع أرضين » (تفرد به أحمد وهو على شرط مسلم ). والغاية تدل على أن كل أرض تحت الأرض وما أوتيتم من العلم إلا قليلا.
لقد خلق الله هذه السماوات وهذه الأرضين وقدر فيهن ما قدر من عجائب مخلوقاته وأسرار مبدعاته وفصل لنا ما فصل منها في سورة فصلت حيث قال: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } . وحجب عن عباده كثيرا من ذلك فلا يحل لأحد أن يثبت شيئا من أسرار

(6/247)

الكون إلا بدليل منقول أو محسوس، أما مجرد النظريات التي قد تتغير وتتبدل فلا يمكن الاعتماد عليها، وأشد من ذلك وأدهى أن يحرف من أجلها كتاب الله وسنة رسوله فينزل على الآراء والنظريات القابلة للنقض والإفساد، ومن قال في القرآن برأيه فليتبوأ مقعده من النار.
وفقني الله وإياكم لفهم كتابه والعمل به وجنبنا الزيغ والزلل في القول والعمل أقول قولي هذا... إلخ.

(6/248)

خطبة في حقيقة الإيمان وعلاماته
الحمد لله الذي يقضي بالحق ويحكم بالعدل ويهدي من يشاء إلى صراط مستقيم يقدر الأمور بحكمة ويحكم بالشرائع لحكمة وهو الحكيم العليم، أرسل الرسل مبشرين ومنذرين وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه وليقوم الناس بالقسط ويؤتوا كل ذي حق حقه من غير غلو ولا تقصير، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله والتابعين لهم بإحسان إلى يوم الدين وسلم تسليما.
أما بعد: أيها الناس اتقوا الله تعالى وانصروا الله ينصركم وأطيعوه يثبكم { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } .
أيها الناس: إن الإيمان ليس بالتمني ولا بالتحلي ولكن الإيمان ما وقر في القلب ورسخ فيه وصدقته الأعمال بفعل الطاعات واجتناب المعاصي. إن كل واحد يستطيع أن يقول: إنه مسلم بل يرتقي إلى أعلى ويقول: إنه مؤمن، كل واحد يستطيع أن يقول: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله. المنافقون يأتون إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ويقولون: نشهد إنك لرسول الله. المنافقون يحلفون للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(6/249)

وأصحابه إنهم لمنهم وما هم منهم، ولكن كل هذه الشهادات والأيمان لم تنفعهم، فهم في الدرك الأسفل من النار تحت كل مشرك وكل دهري وكل يهودي وكل نصراني ؛ لأن هذه الشهادات والأيمان لم تصدر عن يقين وإيمان ولا عن قبول وإذعان { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } ، فالإيمان عقيدة راسخة قبل كل شيء تنتج قولا سديدا وعملا صالحا تنتج الحب لله ورسوله والإخلاص في توحيد الله واتباع رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جد وعمل ومثابرة ومصابرة وحبس للنفس على ما تكره من طاعة الله ومنع لها عما تحب من معصية الله.
إن للإيمان علامات كثيرة ذكرها الله في كتابه وذكرها رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في سنته نذكر منها على سبيل المثال لا الحصر قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } ، ونذكر أيضا قوله تعالى: { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ } .
فبالله عليكم أيها المسلمون من منا بهذه المثابة، من منا إذا

(6/250)

ذكر الله وجل قلبه خوفا من الله وتعظيما له، من منا إذا تليت عليهم آيات ربهم زادتهم إيمانا واستبشروا بها لما يجدون في نفوسهم من حلاوة التصديق بها والامتثال لأحكامها، من منا قام بتحقيق التوكل على الله والاعتماد عليه وعدم التعلق بالمخلوقين، من منا أقام الصلاة على الوجه المطلوب بالمحافظة عليها وإتقان حدودها، من منا قام بالإنفاق مما رزقه الله من بذل زكاة وسد حاجة الأهل والأقارب والمعوزين ؟
لنفكر أيها الناس في حال المسلمين إننا إذا فكرنا في حال المسلمين اليوم لا في هذه الجزيرة فحسب ولكن في جميع البلاد الإسلامية نجد مسلمين بلا إسلام ومؤمنين بلا إيمان إلا أن يشاء الله، نجد ذلك من القمة إلى من لا يجد اللقمة، الكل مقصر والكل غير قائم بما يجب عليه من حقوق لله تعالى أو لعباد الله. إننا نجد في الأمة الإسلامية تقصيرا في الإيمان واليقين ونجد تقصيرا في الأخلاق الفاضلة وحمايتها ونجد تقصيرا في الأعمال. إننا نجد تقصيرا في الإيمان واليقين لأننا نجد بعض الناس ولا سيما بعض من عاش فترة في بلاد الكفر ونهل من صديد أفكارهم الملوثة وثقافتهم المزيفة، نجد في هؤلاء من في قلوبهم شك وريب فيما أخبر الله به ورسوله من أمور الغيب، تجدهم في شك من وجود الملائكة وفي شك من وجود الجن وفي شك من صحة رسالة محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بل بعضهم في شك من وجود الله تعالى وجود خالقه سبحان الله !! يشك في وجود

(6/251)

خالقه ولا يشك في وجود نفسه، إن كل من شك في وجود الله يجب أن يشك في وجود نفسه أولا لأنه لم يخلقه أحد سوى الله عز وجل. نجد من المسلمين اليوم من إذا ذكر الله عنده لم يتحرك قلبه أبدا ولا كأن شيئا ذكر عنده فضلا عن أن يوجل قلبه. نجد من المسلمين اليوم من إذا تليت عليهم آيات الله لم يزدادوا إيمانا، بل يزدادون رجسا إلى رجسهم فيسخرون بها ويستكبرون عن أحكامها. نجد من المسلمين اليوم من لا يتوكلون على الله تعالى وإنما يعتمدون على الأسباب المادية المحضة اعتمادا كليا ؛ ولهذا تجدهم لا يسيرون في طلب رزقهم على شريعة الله ظنا منهم أن الأخذ بالطرق الشرعية يضيق موارد الرزق ؛ فلذلك نجدهم يسعون لتحصيل الرزق بكل وسيلة حلالا كانت أم حراما.
وتجد من المسلمين اليوم من اعتمد على أعداء الله في أمنه وسلامه حتى آل الأمر بهم إلى أن أطاعوهم في بعض الأمور المخالفة لشريعة الله تعالى، والله يقول: { إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } . نجد هؤلاء الذين أطاعوا هؤلاء الأعداء في بعض الأمور المخالفة للشريعة إنما سلكوا هذا المسلك المنحرف لضعف توكلهم على الله وقوة اعتمادهم على

(6/252)

غيره. انبهروا من قوة هؤلاء الأعداء المادية فظنوا أن كل شيء بأيديهم ونسوا أن الذي خلق هؤلاء هو أشد منهم قوة، وأن قوة هؤلاء المبهورين لو أرادوها وجدوها في التوكل على الله تعالى والأخذ بأسباب نصره من تطبيق دينه والتزام شريعته في أنفسهم وفيمن ولاهم عليه ؛ لأنهم إذا فعلوا ذلك كان الله معهم، ومن كان الله معه فلن يغلب { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } . نجد من المسلمين اليوم من لا يقيمون الصلاة ولا يحافظون عليها، فلا يصلون مع الجماعة ولا يأتون بشروطها وأركانها وواجباتها، فلا يبالون بالطهارة أتقنوها أم فرطوا فيها، ولا يصلون في الوقت ولا يطمئنون في القيام والقعود والركوع والسجود، لا بل من الناس الذين قالوا: إنهم مسلمون من لا يصلي بل من يسخر ويستهزئ بمن يصلي. نجد من المسلمين من هو جماع مناع لا ينفق مما رزقه الله، فلا زكاة ولا صدقة ولا إنفاق كاملا على من يجب عليه الإنفاق عليه، ومع ذلك تجده يبذل الكثير من ماله فيما لا ينفعه بل فيما حرم الله عليه أحيانا.
إن المسلمين اليوم في حال يرثى لها والشكوى إلى الله تضييع لفرائض الله وتعد لحدود الله وتهاون في شريعة الله ونسيان لذكره وأمن من مكره واعتناء بما خلق لهم وغفلة عما خلقوا له ؛ ولهذا سلط عليهم الأعداء فاستذلوهم واستهانوا بهم وتلاعبوا بهم سياسيا واقتصاديا حتى صاروا كالذي ينعق بما لا

(6/253)

يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون، فإنا لله وإنا إليه راجعون.
اللهم إنا نسألك في مقامنا هذا وفي انتظار فريضة من فرائضك التي مننت بفرضها علينا نسألك بأنا نشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد، يا منان يا بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم نسألك أن تحبب إلينا الإيمان وتزينه في قلوبنا وترسخه فيها، وأن تكره إلينا الكفر والفسوق والعصيان وتباعدها عنا، وأن تهيئ للأمة الإسلامية من أمرها رشدا ولاة صالحين يقضون بالحق وبه يعدلون لا يخافون في الله لومة لائم لا يحابون قريبا لقربه، ولا قويا لقوته وأن تحفظ علينا ديننا وتثبتنا عليه إلى الممات إنك جواد كريم.
أقول قولي هذا وأستغفر الله لي ولكم... إلخ.
تم بحمد الله- تعالى - المجلد السادس ويليه بمشيئة الله -عز وجل المجلد السابع
.

(6/254)


شرح كشف الشبهات - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

بسم الله الرحمن الرحيم
ترجمة مؤلف المتن شيخ الإسلام المجدد محمد بن عبد الوهاب - رحمه الله تعالى - :
هو الإمام الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف بن عمر من أوهبة بني تميم .
ولد هذا العالم في بلدة العيينة سنة 1115 هجرية في بيت علم وشرف ودين، فأبوه عالم كبير وجده سليمان عالم نجد في زمانه. حفظ القرآن قبل بلوغ عشر سنين ودرس في الفقه حتى نال حظّا وافرا ، وكان موضع الإعجاب من والده لقوة حفظه ، وكان كثير المطالعة في كتب التفاسير والحديث وجد في طلب العلم ليلا ونهارا ، فكان يحفظ المتون العلمية في شتى الفنون ، ورحل في طلب العلم في ضواحي نجد ، وفي مكة وقرأ على علمائها ثم رحل إلى المدينة النبوية فقرأ على علمائها ، ومنهم العلامة الشيخ عبد الله بن إبراهيم الشمري .
كما قرأ على ابنه الفرضي الشهير إبراهيم الشمري مؤلف العذب الفائض في شرح ألفية الفرائض وعرفاه بالمحدث الشهير محمد حياة السندي فقرأ عليه في علم الحديث ورجاله وأجازه بالأمهات. وكان الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - قد وهبه الله فهما ثاقبا ، وذكاء مفرطا ، وأكب على المطالعة والبحث والتأليف ، وكان يثبت ما يمر عليه من الفوائد أثناء القراءة والبحث وكان لا يسأم من الكتابة وقد خط كتبا كثيرة من مؤلفات ابن تيمية وابن القيم - رحمهما الله - ولا تزال بعض المخطوطات الثمينة بقلمه السيال موجودة بالمتاحف.

(7/9)

ولما توفي والده ، أخذ يعلن جهرا بالدعوة السلفية إلى توحيد الله وإنكار المنكر ، ويهاجم المبتدعة أهل القبور، وقد شد أزره الولاة من آل سعود وقويت شوكته وذاع خبره.
وله - رحمه الله تعالى - مؤلفات نافعة نذكر منها: الكتاب الجليل المفيد المسمى " كتاب التوحيد " وقد طبع في طبعات كثيرة كلما نفدت طباعته أعيد طبعه، و" كشف الشبهات " و" الكبائر " و" مختصر الإنصاف " و" الشرح الكبير " و" مختصر زاد المعاد " وله فتاوى ورسائل جمعت باسم مجموعة مؤلفات الإمام محمد بن عبد الوهاب تحت إشراف جامعة الإمام محمد بن سعود .
وقد توفي - رحمه الله تعالى - عام 1206 هـ فرحمه الله رحمة واسعة وجزاه عن الإسلام والمسلمين خير الجزاء إنه سميع مجيب والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم
فهد بن ناصر السليمان
عفا الله عنه

(7/10)

المقدمة
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليما كثيرا.
أما بعد فهذا شرح يسير على كتاب شيخ الإسلام محمد بن عبد الوهاب المسمى " كشف الشبهات " والذي أورد فيه المؤلف بضع عشرة شبهة لأهل الشرك وأجاب عنها بأحسن إجابة مدعمة بالدليل مع سهولة المعنى ووضوح العبارة أسأل الله تعالى أن يثيبه على ذلك وأن ينفع بذلك العباد إنه على كل شيء قدير.
محمد بن صالح العثيمين

(7/11)

بسم (1) الله (2) الرحمن (3) الرحيم (4)
ـــــــــــــــــــــــــــــ
(1) ابتدأ المؤلف - رحمه الله تعالى - كتابه بالبسملة اقتداء بكتاب الله - عز وجل - فإنه مبدوء بالبسملة، واقتداء برسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنه يبدأ كتبه ورسائله بالبسملة.
والجار والمجرور متعلق بفعل محذوف مؤخر مناسب للمقام تقديره: بسم الله أكتب.
وقدرناه فعلا؛ لأن الأصل في العمل الأفعال.
وقدرناه مؤخرا لفائدتين: الأولى : التبرك بالبداءة باسم الله تعالى .
الثانية : إفادة الحصر؛لأن تقديم المتعلق يفيد الحصر.
وقدرناه مناسبا ؛ لأنه أدل على المراد فلو قلنا مثلا عندما نريد أن نقرأ كتابا : باسم الله نبتدئ ما يدري بماذا نبتدئ ، لكن بسم الله نقرأ أدل على المراد الذي أبتدئ به.
(2) لفظ الجلالة علم على الباري جل وعلا وهو الاسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } لا نقول : إن لفظ الجلالة ( الله ) صفة بل نقول : هي عطف بيان لئلا يكون لفظ الجلالة تابعا تبعية النعت للمنعوت، ولهذا قال العلماء : أعرف المعارف لفظ ( الله ) ؛ لأنه لا يدل على أحد سوى الله - عز وجل -.
(3) الرحمن اسم من الأسماء المختصة بالله لا يطلق على غيره. ومعناه: المتصف بالرحمة الواسعة.
(4) الرحيم اسم يطلق على الله - عز وجل - وعلى غيره.

(7/13)

اعلم (1)
ـــــــــــــــــــــــــــــ
ومعناه: ذو الرحمة الواصلة ، فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } والمراد بالرحمن الواسع الرحمة .
(1) العلم هو " إدراك الشيء على ما هو عليه إدراكا جازما ".
ومراتب الإدراك ست: الأولى : العلم وتقدم تعريفه. الثانية : الجهل البسيط وهو عدم الإدراك بالكلية. الثالثة : الجهل المركب وهو " إدراك الشيء على وجه يخالف ما هو عليه".
وسمي مركبا ؛ لأنه جهلان: جهل الإنسان بالواقع، وجهله بحاله حيث ظن أنه عالم وليس بعالم.
الرابعة : الوهم وهو " إدراك الشيء مع احتمال ضد راجح ".
الخامسة : الشك وهو " إدراك الشيء مع احتمال ضد مساو " .
السادسة : الظن وهو" إدراك الشيء مع احتمال ضد مرجوح" .
والعلم ينقسم إلى قسمين: ضروري ونظري: فالضروري : ما يكون إدراك المعلوم فيه ضروريا بحيث يضطر إليه من غير نظر ولا استدلال كالعلم بأن النار حارة مثلا.
والنظري ما يحتاج إلى نظر واستدلال كالعلم بوجوب النية في الوضوء.

(7/14)

رحمك الله (1)
أن التوحيد هو إفراد الله - سبحانه - بالعبادة (2) .
ـــــــــــــــــــــــــــــ
(1) أي أفاض الله عليك من رحمته التي تحصل بها على مطلوبك وتنجو من محذورك، فالمعنى غفر الله لك ما مضى من ذنوبك، ووفقك وعصمك فيما يستقبل منها.
هذا إذا أفردت الرحمة أما إذا قرنت بالمغفرة ، فالمغفرة لما مضى من الذنوب، والرحمة التوفيق للخير والسلامة من الذنوب في المستقبل . وصنيع المؤلف - رحمه الله - يدل على شفقته وعنايته بالمخاطب.
(2) التوحيد لغة : مصدر وحد يوحد ، أي جعل الشيء واحدا، وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى الموحد، وإثباته له؛لأن النفي وحده تعطيل ، والإثبات وحده لا يمنع المشاركة. فمثلا لا يتم للإنسان التوحيد حتى يشهد أن لا إله إلا الله ، فينفي الألوهية عما سوى الله تعالى ، ويثبتها لله وحده.
وفي الاصطلاح عرف المؤلف - رحمه الله تعالى - التوحيد بقوله : " التوحيد هو إفراد الله- عز وجل -بالعبادة " أي أن تعبد الله وحده ولا تشرك به شيئا بل تفرده وحده بالعبادة محبة، وتعظيما، ورغبة، ورهبة.
ومراد الشيخ - رحمه الله تعالى - التوحيد الذي بعثت الرسل لتحقيقه ؛ لأنه هو الذي حصل الإخلال به والخلاف بين الرسل وأممهم.
وهناك تعريف أعم للتوحيد وهو : " إفراد الله سبحانه وتعالى بما يختص به" وأنواعه ثلاثة:
الأول : توحيد الربوبية وهو" إفراد الله تعالى بالخلق، والملك، والتدبير " قال الله- عز وجل - : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } وقال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ } .

(7/15)

وهو دين الرسل الذين أرسلهم الله به إلى عباده (1) ،
ـــــــــــــــــــــــــــــ
وقال تعالى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، وقال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
الثاني : توحيد الألوهية وهو " إفراد الله تعالى بالعبادة بأن لا يتخذ الإنسان مع الله أحدا يعبده كما يعبد الله أو يتقرب إليه كما يتقرب إلى الله تعالى" .
الثالث : توحيد الأسماء والصفات وهو " إفراد الله سبحانه وتعالى بأسمائه وصفاته الواردة في كتابه وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وذلك بإثبات ما أثبته، ونفي ما نفاه من غير تحريف ، ولا تعطيل ، ومن غير تكييف، ولا تمثيل " .
(1) مراد الشيخ - رحمه الله تعالى - هنا توحيد الألوهية ، فهو دين الرسل فكلهم أرسلوا بهذا الأصل الذي هو التوحيد كما قال الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } وهذا النوع هو الذي ضل فيه المشركون الذين قاتلهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - واستباح دماءهم، وأموالهم، وأرضهم وديارهم وسبى نساءهم وذريتهم.
ومن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية والأسماء والصفات.
فإفراد الله وحده بالعبادة هو دين الرسل الذين أرسلهم الله به إلى عباده كما قال الشيخ - رحمه الله - فها هو أول الرسل نوح - عليه السلام - يقول كما حكى الله عنه: { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ }

(7/16)

فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا .
ـــــــــــــــــــــــــــــ
وقال تعالى: { وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } وقال تعالى: { وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } وقال تعالى: { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } .
هذا حق فإنه لم يبعث قبل نوح - عليه الصلاة والسلام - رسول وبهذا نعلم خطأ المؤرخين الذين قالوا : إن إدريس - عليه الصلاة والسلام - كان قبل نوح ؛ لأن الله تعالى يقول: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } وفي الحديث الصحيح في قصة الشفاعة « أن الناس يأتون إلى نوح فيقولون له : أنت أول رسول أرسله الله إلى الأرض » فلا رسول قبل نوح بإجماع العلماء.
فنوح أول الرسل بالكتاب، والسنة، والإجماع .
ونوح - عليه الصلاة والسلام - أحد الرسل الخمسة الذين هم أولو العزم وهم: محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وإبراهيم، وموسى ، ونوح وعيسى عليهم الصلاة والسلام وقد ذكرهم الله في موضعين من كتابه : في سورة الأحزاب وسورة الشورى .
يعني أن الله أرسل نوحا - عليه الصلاة والسلام - إلى قومه لما وقع فيهم الغلو في الصالحين، وقد بوب المؤلف - رحمه الله - في كتاب التوحيد على هذه المسألة فقال: " باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين".
والغلو هو : " مجاوزة الحد في التعبد والعمل والثناء قدحا أو مدحا " والغلو ينقسم إلى أربعة أقسام :

(7/17)

في الصالحين
ـــــــــــــــــــــــــــــ
القسم الأول : الغلو في العقيدة كغلو أهل الكلام في الصفات حتى أدى بهم إما إلى التمثيل ، أو التعطيل.
والوسط مذهب أهل السنة والجماعة بإثبات ما أثبته الله لنفسه أو أثبته لرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، من الأسماء والصفات من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
القسم الثاني : الغلو في العبادات كغلو الخوارج الذين يرون كفر فاعل الكبيرة، وغلو المعتزلة حيث قالوا : إن فاعل الكبيرة بمنزلة بين المنزلتين وهذا التشدّد قابله تساهل المرجئة حيث قالوا : لا يضر مع الإيمان ذنب.
والوسط مذهب أهل السنة والجماعة أن فاعل المعصية ناقص الإيمان بقدر المعصية.
القسم الثالث : الغلو في المعاملات وهو التشدّد بتحريم كل شيء وقابل هذا التشدد تساهل من قال بحل كل شيء ينمي المال والاقتصاد حتى الربا والغش وغير ذلك.
والوسط أن يقال : تحل المعاملات المبنية على العدل وهي ما وافق ما جاءت به النصوص من الكتاب والسنة.
القسم الرابع : الغلو في العادات: وهو التشدد في التمسك بالعادات القديمة وعدم التحول إلى ما هو خير منها.
أما إن كانت العادات متساوية في المصالح فإن كون الإنسان يبقى على ما هو عليه خير من تلقي العادات الوافدة .
الصالح هو الذي قام بحق الله وبحق عباد الله .

(7/18)

ودا، وسواعا، ويغوث، ويعوق، ونسرا
وآخر الرسل محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -
ـــــــــــــــــــــــــــــ
هذه أصنام في قوم نوح - عليه السلام - كانوا رجالا صالحين ، وقد جاء في صحيح البخاري عن ابن عباس - رضي الله عنهما - أنه قال : " هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت" .
وهذا التفسير فيه إشكال حيث يقول - رضي الله عنه - : " هذه أسماء رجال صالحين من قوم نوح، وظاهر القرآن أنها قبل نوح قال الله تعالى: { قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا وَمَكَرُوا مَكْرًا كُبَّارًا وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } . فظاهر الآية أن قوم نوح كانوا يعبدونهم وأنه نهاهم عن ذلك.
فسياق الآية يدل على ما ذكره ابن عباس إلا أن ظاهر السياق أن هؤلاء القوم الصالحين كانوا قبل نوح - عليه السلام - والله أعلم.
دليل ذلك قوله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } فلا نبي بعد النبي محمد - صلي الله عليه وسلم - .
فإن قيل: إن عيسى ابن مريم - عليه الصلاة والسلام - ينزل آخر الزمان وهو رسول.
فنقول: هذا حق ولكنه لا ينزل على أنه رسول مجدد، بل ينزل على أنه حاكم بشريعة النبي محمد - عليه الصلاة والسلام -؛لأن الواجب على

(7/19)

وهو كسر صور هؤلاء الصالحين أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله. يقولون: نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم وأناس غيرهم من الصالحين
ـــــــــــــــــــــــــــــ
عيسى وعلى غيره من الأنبياء الإيمان بمحمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - واتباعه ونصره كما قال الله تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } وهذا الرسول المصدق لما معهم هو محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كما صح ذلك عن الصحابي الجليل ابن عباس - رضي الله عنه - وغيره.
أي أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كسر صور الأصنام وذلك يوم الفتح حين « دخل الكعبة فوجد حولها وفيها ثلاثمائة وستين صنما وجعل يطعنها - عليه الصلاة والسلام - بالحربة وهو يتلو قوله تعالى: { جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } » .
.
أي إن الله بعث رسوله محمدا - عليه الصلاة والسلام - إلى قوم يتعبدون لكنها عبادة باطلة ما أنزل بها من سلطان،ويتصدقون ويفعلون كثيرا من أمور الخير لكنها لا تنفعهم ؛ لأنهم كفار، ومن شرط التقرب إلى الله تعالى أن يكون المتقرب إلى الله مسلما وهؤلاء غير مسلمين. أى إنهم إنما يعبدون هذه الأصنام لتقربهم إلى الله زلفى فهم مقرون بأنها دون الله، وأنها لا تملك لهم نفعا ولا ضرا، وأنهم شفعاء لهم عند

(7/20)

فبعث الله محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يجدد لهم دين أبيهم إبراهيم - عليه السلام - ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى لا يصلح منه شيء لغير الله، لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما.
ـــــــــــــــــــــــــــــ
الله - عز وجل - ولكن هذه الشفاعة شفاعة باطلة لا تنفع أصحابها ؛ لأن الله- عز وجل -يقول: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } وذلك؛ لأن الله تعالى لا يرضى لهؤلاء المشركين شركهم ، ولا يمكن أن يأذن بالشفاعة لهم ؛ لأنه لا شفاعة إلا لمن ارتضاه الله- عز وجل -والله لا يرضى لعباده الكفر ولا يحب الفساد، فتعلق المشركين بآلهتهم يعبدونها ويقولون: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } تعلق باطل غير نافع بل هذا لا يزيدهم من الله تعالى إلا بعدا، على أن المشركين يرجون شفاعة أصنامهم بوسيلة باطلة وهي عبادة هذه الأصنام، وهذا من جهلهم وسفههم أن يحاولوا التقرب إلى الله تعالى بما لا يزيدهم منه إلا بعدا.
يقول المؤلف - رحمه الله تعالى - : إنهم مازالوا على هذا الكفر وهو عبادة هذه الأصنام لتقربهم بزعمهم إلى الله تعالى حتى بعث الله رسوله وخاتم أنبيائه محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بعثه الله تعالى بالتوحيد الخالص يدعو الناس إلى عبادة الله وحده ويحذرهم من الشرك قال الله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } ويبين لهم أن العبادة حق لله وحده، وأنه لا يجوز صرف شيء منها لغيره سبحانه وتعالى لا لملك مقرب، ولا لنبي مرسل فضلا عن غيرها. فقال تعالى : { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } .

(7/21)

وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السماوات ومن فيهن، والأرضين السبع ومن فيهن، كلهم عبيده وتحت تصرفه وقهره .
ـــــــــــــــــــــــــــــ
وقوله: " يجدد لهم دين أبيهم إبراهيم " كأنه يشير إلى قوله تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } . وقوله: " محض حق الله " . أي خالص حقه.
يقول - رحمه الله تعالى - : إن هؤلاء المشركين الذين بعث فيهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقرون بأن الله وحده هو الخالق، وأنه هو الذي خلق السماوات والأرض، وأنه هو الذي خلقهم، وأنه هو المدبر للأمور كما ذكر الله عنهم في آيات عديدة من القرآن الكريم قال الله تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } وقال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } والآيات في هذا المعنى كثيرة، لكن هذا لا ينفعهم؛ لأن هذا إقرار بالربوبية فقط، ولا ينفع الإقرار بالربوبية حتى يكون معه الإقرار بالألوهية وعبادة الله وحده.
واعلم أن الإقرار بالربوبية يستلزم الإقرار بالألوهية، وأن الإقرار بالألوهية متضمن الإقرار بالربوبية .
أما الأول : فهو دليل ملزم أي إن الإقرار دليل ملزم لمن أقر به أن يقر بالألوهية ؛ لأنه إذا كان الله وحده هو الخالق وهو المدبر للأمور وهو الذي بيده ملكوت كل شيء فالواجب أن تكون العبادة له وحده لا لغيره.

(7/22)

فإذا أردت الدليل على أن هؤلاء الذين قاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يشهدون بهذا فاقرأ قوله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } . وقوله: { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ }
ـــــــــــــــــــــــــــــ
والثاني : متضمن للأول يعني أن توحيد الألوهية يتضمن توحيد الربوبية ؛ لأنه لا يتأله إلا للرب- عز وجل -الذي يعتقد أنه هو الخالق وحده وهو المدبر لجميع الأمور سبحانه وتعالى.
ذكر المؤلف - رحمه الله - هنا دليل ما قرر أن هؤلاء يقرون بتوحيد الربوبية، ولكنه أتى به على سبيل السؤال والجواب ليكون هذا أمكن وأثبت وأتم في الاستدلال فقال: " فإذا أردت الدليل.. فاقرأ قوله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ } الآية .
{ فَقُلْ أَفَلَا تَتَّقُونَ } يعني إذا كنتم تقرون بهذا أفلا تتقون الله الذي أقررتم له بتمام الملك وتمام التدبير وأنه وحده الخالق الرازق المالك للسمع والأبصار، المخرج للحي من الميت، وللميت من الحي المدبر لجميع الأمور، وهذا الاستفهام للتوبيخ والإلزام، أي إنكم إذا أقررتم بذلك لزمكم أن تتقوا الله وتعبدوه وحده لا شريك له. وقوله يعني واقرأ قوله تعالى: { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا } إلى آخر الآيات وهذه الآيات مما يدل على أن المشركين الذين بعث فيهم

(7/23)

وغير ذلك من الآيات.
فإذا تحققت أنهم مقرون بهذا ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا: " الاعتقاد "
ـــــــــــــــــــــــــــــ
النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقرون بتوحيد الربوبية فإنهم يقرون بأن الأرض ومن فيها لله لا شريك له، ويقرون بأن الله هو الذي خلق السماوات والأرض وأنه رب العرش العظيم، ويقرون بأن بيده ملكوت كل شيء، وأنه هو الذي يجير ولا يجار عليه، وكل هذا ملزم لهم بأن يعبدوا الله وحده ويفردوه بالعبادة، ولهذا جاء توبيخهم بصيغة الاستفهام في ختام كل آية من الآيات الثلاث.والآيات الدالة على أن المشركين الذين بعث فيهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، يقرون بتوحيد الربوبية كثيرة .
أي الذين بعث فيهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من المشركين. يعني توحيد الربوبية وهو اعتقاد أن الله وحده هو الخالق المالك المدبر لجميع الأمور.
أي إن إيمانهم بأن الله هو الخالق المالك المدبر لجميع الأمور لم يدخلهم في توحيد العبادة الذي دعاهم إليه رسول الله- صلى الله عليه وعلى آله وسلم -ولم يعصم دماءهم وأموالهم.
أي إذا عرفت أن الذي أنكروه هو توحيد العبادة الذي يسميه كما قال الشيخ - رحمه الله - مشركو زماننا " الاعتقاد " تبين لك أن هذا الذي

(7/24)

كما كانوا يدعون الله سبحانه ليلا ونهارا، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا لهم ، أو يدعو رجلا صالحا مثل: اللات، أو نبيا مثل عيسى
ـــــــــــــــــــــــــــــ
أقروا به لا يكفي في التوحيد بل ولا يكفي في الإسلام كله فإن من لم يقر بتوحيد العبادة فإنه ليس بمسلم حتى ولو أقر بتوحيد الربوبية ولهذا قاتل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - المشركين مع أنهم يقرون بتوحيد الربوبية كما تقدم.
يعني أن هؤلاء المشركين في عبادة الله كانوا يدعون الله تعالى إذا اضطروا إلى ذلك، ومنهم من يدعو الملائكة لقربهم من الله- عز وجل -ويزعمون أن من قرب من الله سبحانه وتعالى فهو مستحق للعبادة ، وهذا من جهلهم فإن العبادة حق الله وحده لا يشركه فيها أحد.
وأن منهم من يدعو اللات ، واللات بالتشديد : اسم فاعل من اللت وأصله رجل كان يلت السويق للحجاج، أي يجعل فيه السمن ويطعمه الحجاج فلما مات عكفوا على قبره ثم عبدوه، وأن منهم من يعبد المسيح - عليه السلام - لكونه آية من آيات الله، وأن منهم من يعبد الأولياء ؛ لقربهم من الله سبحانه وتعالى، وكل هذا من تزيين الشيطان لهم أعمالهم التي ضلوا بها عن الصراط المستقيم قال الله تعالى: { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } .

(7/25)

وعرفت أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتلهم على هذا الشرك .
ودعاهم إلى إخلاص العبادة لله وحده كما قال الله تعالى: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } وكما قال تعالى: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ } .
وتحققت أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتلهم ليكون
ـــــــــــــــــــــــــــــ

هذه معطوفة على قوله : " فإذا تحققت" .
أي الشرك في العبادة حيث كانوا يعبدون غير الله معه ، وليس المراد الشرك في الربوبية؛ لأن المشركين الذين بعث فيهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كانوا يؤمنون بأن الله وحده هو الرب وأنه مجيب دعوة المضطرين وأنه هو الذي يكشف السوء إلى غير ذلك مما ذكر الله عنهم من إقرارهم بربوبية الله- عز وجل -وحده.
فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتل هؤلاء المشركين الذين لم يقروا بتوحيد العبادة بل استحل دماءهم وأموالهم ، وإن كانوا يقرون بأن الله وحده هو الخالق ؛ لأنهم لم يعبدوه ولم يخلصوا له العبادة.
الإخلاص لله معناه : " أن يقصد المرء بعبادته التقرب إلى الله سبحانه وتعالى والوصول إلى دار كرامته".
يعني أن هذه الأصنام التي يدعونها من دون الله لا تستجيب لهم بشيء كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }
قوله : وتحققت معطوف على قوله : فإذا تحققت .

(7/26)

الدعاء كله لله .
والذبح كله لله .
ـــــــــــــــــــــــــــــ
الدعاء على نوعين : الأول : دعاء عبادة بأن يتعبد للمدعو طلبا لثوابه وخوفا من عقابه، وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج عن الملة ، وعليه يقع الوعيد في قوله تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } . النوع الثاني: دعاء المسألة وهو دعاء الطلب أي طلب الحاجات وينقسم إلى ثلاثة أقسام: القسم الأول: دعاء الله سبحانه وتعالى بما لا يقدر عليه إلا هو ، وهو عبادة لله تعالى ؛ لأنه يتضمن الافتقار إلى الله تعالى ، واللجوء إليه، واعتقاد أنه قادر كريم واسع الفضل والرحمة، فمن دعا غير الله- عز وجل -بشيء لا يقدر عليه إلا الله فهو مشرك كافر سواء كان المدعو حيا أو ميتا.
القسم الثاني: دعاء الحي بما يقدر عليه مثل يا فلان اسقني فلا شيء فيه.
القسم الثالث: دعاء الميت أو الغائب بمثل هذا فإنه شرك؛ لأن الميت أو الغائب لا يمكن أن يقوم بمثل هذا فدعاؤه إياه يدل على أنه يعتقد أن له تصرفا في الكون فيكون بذلك مشركا.
الذبح : " إزهاق الروح بإراقة الدم على وجه مخصوص " .
ويقع على وجوه: الأول : أن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه فهذا عبادة لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى،

(7/27)

والنذر كله الله .
والاستغاثة كلها بالله
ـــــــــــــــــــــــــــــ
وصرفه لغير الله شرك أكبر ؛ لقوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } .
الثاني : أن يقصد به إكرام الضيف، أو وليمة لعرس ونحو ذلك ، فهذا مأمور به إما وجوبا أو استحبابا ؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه » وقوله لعبد الرحمن بن عوف حين تزوج : « أولم ولو بشاة » .
الثالث: أن يقصد به التمتع بالأكل أو الاتجار به ونحو ذلك فهذا من قسم المباح ، فالأصل فيه الإباحة ؛ لقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } وقد يكون مطلوبا أو منهيا عنه حسبما يكون وسيلة له .
النذر يطلق على العبادات المفروضة عموما، ويطلق على النذر الخاص وهو إلزام الإنسان نفسه بشيء لله - عز وجل -. والمراد به هنا الأول فالعبادات كلها لله تعالى ؛ لقوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } .
الاستغاثة : طلب الغوث والإنقاذ من الشدة والهلاك.
وهو أقسام: الأول : الاستغاثة بالله- عز وجل -وهذا من أفضل الأعمال وأكملها وهو دأب الرسل عليهم الصلاة والسلام وأتباعهم ودليله قوله تعالى: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ }

(7/28)

وجميع أنواع العبادات كلها لله .
وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة، أو الأنبياء، أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم، عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
ـــــــــــــــــــــــــــــ
الثاني : الاستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك؛ لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفا خفيا في الكون فيجعل لهم حظا من الربوبية، قال الله تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } .
الثالث : الاستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم، قال الله تعالى في قصة موسى عليه السلام: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } .
الرابع : الاستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث بمشلول على دفع عدو صائل. فهذا لغو وسخرية بالمستغاث به فيمنع لهذه العلة ولعلة أخرى ، وهي أنه ربما اغتر بذلك غيره فتوهَّم أن لهذا المستغاث به وهو عاجز أن له قوة خفية ينقذ بها من الشدة.
قوله : ( وعرفت ) معطوف على ( تحققت ) الأولى. وقوله : ( عرفت ) جواب ( فإذا تحققت ) وما عطف عليها.
قرر المؤلف - رحمه الله - أن التوحيد الذي جاءت به الرسل من الله هو توحيد الألوهية؛ لأن هؤلاء المشركين الذين بعث فيهم رسول الله - صلى

(7/29)

وهذا التوحيد هو معنى قولك: " لا إله إلا الله " فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكا، أو نبيا، أو وليا، أو شجرة، أو قبرا، أو جنيا لم يريدوا أن الإله هو الخالق الرازق المدبر ، فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون
ـــــــــــــــــــــــــــــ
الله عليه وسلم - كانوا يقرون بتوحيد الربوبية ومع هذا استباح النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دماءهم وأموالهم على أنهم يعبدون الملائكة وغيرهم مما يعبدونهم من الأولياء والصالحين يريدون بذلك أن يقربوهم إلى الله وهي كما قال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } فهم مقرون بأن الله هو المقصود ، ولكنهم يقصدون الملائكة ، وغيرهم ليقربوهم إلى الله ، ومع ذلك لم يدخلهم في التوحيد.
قوله: " وهذا التوحيد هو معنى قولك لا إله إلا الله " أي إن التوحيد الذي دعا إليه النبي - صلى الله عليه وعلى آله وسلم - هو معنى لا إله إلا الله أي: لا معبود حق إلا الله- عز وجل -فهم يعلمون أن معناها لا معبود حق إلا الله - عز وجل - وليس معناه لا خالق، أو لا رازق، أو لا مدبّر إلا الله، أو لا قادر على الاختراع إلا الله كما يقوله كثير من المتكلمين ، فإن هذا المعنى لا ينكره المشركون ولا يردونه، وإنما يردون معنى " لا إله إلا الله " أي لا معبود حق إلا الله ، كما قال تعالى عنهم : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ } .

(7/30)

بالإله ما يعني المشركون في زماننا بلفظ ( السيد ) فأتاهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يدعوهم إلى كلمة التوحيد وهي " لا إله إلا الله ".
والمراد من هذه الكلمة معناها لا مجرد لفظها . والكفار الجهال يعلمون أن مراد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بهذه الكلمة هو إفراد الله تعالى بالتعلق به، والكفر بما يعبد من دون الله والبراءة منه ، فإنه لما قال لهم : قولوا : " لا إله إلا الله " قالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } فإذا عرفت أن جهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار
ـــــــــــــــــــــــــــــ
يريد - رحمه الله - بيان أن المشركين لا يريدون بقول : لا إله إلا الله أي لا مدبر ولا خالق إلا الله؛ لأنهم يعرفون أن ذلك حق ، وإنما ينكرون معناها لا معبود حق إلا الله، وهذا الذي بدأ به المؤلف وأعاد إنما قاله للتأكيد والرد على من يقول: إننا لا نعبد الملائكة أو غيرهم إلا من أجل أن يقربونا إلى الله زلفى ، ولسنا نعتقد أنهم يخلقون أو يرزقون.
قوله : " من هذه الكلمة " أي قول : لا إله إلا الله . هذه الجملة كالتي قبلها يبين فيها - رحمه الله - أن معنى لا إله إلا الله ، لا معبود حق إلا الله، وأن المشركين قد فهموا هذا منها ، وعلموا أنه ليس المراد بها مجرد لفظها، وأن المراد بها لا معبود حق إلا الله، ولهذا أنكروه مع أنهم لا ينكرون أن الله وحده هو الخالق الرازق .
. أي يعرفون أن معنى لا إله إلا الله، لا معبود حق إلا الله.
يريد المؤلف - رحمه الله - أن يبين أن من الناس من يدعي الإسلام ولا

(7/31)

بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها " لا يخلق ولا يرزق ولا يدبر الأمر إلا الله " فلا خير في رجل جهال الكفار أعلم منه بمعنى " لا إله إلا الله " .
إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } .
ـــــــــــــــــــــــــــــ
يعرفون معنى كلمة " لا إله إلا الله " حيث يظنون أن المقصود : هو التلفظ بحروفها دون معرفة معناها واعتقاده.
ومن الناس من يظن أن المراد بها توحيد الربوبية أي لا خالق إلا الله، ولا رازق إلا الله.
ومن الناس من يفسرها بأن المراد بها " إخراج اليقين الصادق عن ذات الأشياء ، وإدخال اليقين الصادق على ذات الله " وهذا التفسير باطل لم يعرفه السلف الصالح، وليس المراد به أن تتيقن بالله- عز وجل -وتخرج اليقين من غيره؛ لأن هذا لا يمكن فإن اليقين ثابت في غير الله { لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ } وتيقن الأشياء الواقعة الحسية المعلومة لا ينافي التوحيد.
ومن الناس من يفسرها بأنه " لا معبود إلا الله " وهذا التعريف لا يصح على ظاهره؛ لأن هناك أشياء عبدت من دون الله - عز وجل -.
فيكون هؤلاء أجهل من الجهال الذين بعث فيهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنهم كانوا يعرفون من معناها ما لا يعرفه هؤلاء .
أي عرفت معنى لا إله إلا الله الحقيقي وأن معناها " لا معبود حق إلا الله " .

(7/32)

وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد دينا سواه وعرفت ما أصبح غالب الناس فيه من الجهل بهذا .
ـــــــــــــــــــــــــــــ

اختلف أهل العلم - رحمهم الله تعالى - في هذه الآية هل تشمل كل الشرك أم أنها خاصة بالشرك الأكبر: فمنهم من قال: تشمل كل شرك ولو كان أصغر كالحلف بغير الله فإن الله لا يغفره.
ومنهم من قال: إنها خاصة بالشرك الأكبر فهو الذي لا يغفره الله.
وشيخ الإسلام ابن تيمية - رحمه الله - اختلف كلامه فمرة قال بالقول الأول، ومرة قال بالقول الثاني. وعلى كل حال يجب الحذر من الشرك مطلقا؛ لأن العموم يحتمل أن يكون داخلا فيه الأصغر؛ لأن قوله : { أَنْ يُشْرَكَ بِهِ } أن وما بعدها في تأويل مصدر تقديره " إشراكا به " فهو نكرة في سياق النفي فتفيد العموم.
وهو عبادة الله وحده كما قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } . وهذا هو الإسلام الذي قال الله فيه: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } .
أي بمعنى هذه الكلمة مما تقدم ذكره عند قول المؤلف - رحمه الله - : " فالعجب ممن يدعي الإسلام ، وهو لا يعرف من تفسير هذه الكلمة .. " إلخ.

(7/33)

أفادك فائدتين .
الأولى الفرح بفضل الله ورحمته كما قال الله تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } وأفادك أيضا الخوف العظيم .
ـــــــــــــــــــــــــــــ

قوله : أفادك جواب قوله: "إذا عرفت ما ذكرت لك .. " إلخ .
يحصل ذلك من وجهين: الوجه الأول: أن الله تعالى فتح عليك حتى عرفت المعنى الصحيح لهذه الكلمة العظيمة " لا إله إلا الله ". وهذا فضل عظيم من الله ورحمة ، والفرح بمثل هذا مما أمر الله به ودليله ما ذكره المؤلف - رحمه الله - : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } وفرح العبد بما أنعم الله عليه من العلم والعبادة من الأمور المحمودة كما جاء في الحديث: « للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه » .
أي من أن نقع في مثل ما وقع فيه هؤلاء من الجهل بمعناها والخطر العظيم في ذلك .

(7/34)

فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل .
ـــــــــــــــــــــــــــــ
تعليقنا على هذه الجملة من كلام المؤلف - رحمه الله - : أولا : لا أظن الشيخ - رحمه الله - لا يرى العذر بالجهل اللهم إلا أن يكون منه تفريط بترك التعلم مثل أن يسمع بالحق ، فلا يلتفت إليه ولا يتعلم، فهذا لا يعذر بالجهل وإنما لا أظن ذلك من الشيخ؛ لأن له كلاما آخر يدل على العذر بالجهل فقد سئل - رحمه الله تعالى - عما يقاتل عليه؟ وعما يكفر الرجل به ؟ فأجاب: أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها، وتركها تهاونا، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها، والعلماء اختلفوا في كفر التارك لها كسلا من غير جحود، ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو: الشهادتان. وأيضا : نكفره بعد التعريف إذا عرف وأنكر، فنقول: أعداؤنا معنا على أنواع .
النوع الأول: من عرف أن التوحيد دين الله ورسوله، الذي أظهرناه للناس، وأقر أيضا أن هذه الاعتقادات في الحجر، والشجر، والبشر، الذي هو دين غالب الناس: أنه الشرك بالله، الذي بعث الله رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ينهى عنه ، ويقاتل أهله، ليكون الدين كله لله، ومع ذلك لم يلتفت إلى التوحيد، ولا تعلمه ، ولا دخل فيه، ولا ترك الشرك، فهو كافر، نقاتله بكفره؛ لأنه عرف دين الرسول، فلم يتبعه ، وعرف الشرك فلم يتركه ، مع أنه لا يبغض دين الرسول، ولا من دخل فيه، ولا يمدح الشرك، ولا يزينه للناس.

(7/35)

النوع الثاني: من عرف ذلك، ولكنه تبين في سب دين الرسول، مع ادعائه أنه عامل به، وتبين في مدح من عبد يوسف، والأشقر، ومن عبد أبا علي، والخضر من أهل الكويت، وفضلهم على من وحد الله، وترك الشرك، فهذا أعظم من الأول، وفيه قوله تعالى : { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } [ سورة البقرة، الآية : 89] وهو ممن قال الله فيه : { وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ } [ سورة التوبة: الآية: 12 ] . النوع الثالث: من عرف التوحيد، وأحبه، واتبعه، وعرف الشرك، وتركه، ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك، فهذا أيضا كافر، فيه قوله تعالى: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } [ سورة محمد، الآية: 9] . النوع الرابع: من سلم من هذا كله، ولكن أهل بلده يصرحون بعداوة أهل التوحيد، واتباع أهل الشرك، ويسعون في قتالهم، ويتعذر بأن ترك وطنه يشق عليه، فيقاتل أهل التوحيد مع أهل بلده، ويجاهد بماله، ونفسه، فهذا أيضا كافر، فإنهم لو يأمرونه بترك صوم رمضان، ولا يمكنه الصيام إلا بفراقهم فعل، ولو يأمرونه بتزوج امرأة أبيه ولا يمكنه ذلك إلا بفراقهم فعل، وموافقتهم على الجهاد معهم بنفسه وماله، مع أنهم يريدون بذلك قطع دين الله ورسوله أكبر من ذلك بكثير، كثير، فهذا أيضا كافر، وهو ممن قال الله فيهم: { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ }

(7/36)

إلى قوله : { سُلْطَانًا مُبِينًا } [ سورة النساء، الآية: 91] فهذا الذي نقول. وأما الكذب والبهتان فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله .
وإذا كنا لا نكفر من عبد الصنم، الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما؛ لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا، أو لم يكفر ويقاتل؟! { سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ } [ سورة النور، الآية: 16]. بل نكفر تلك الأنواع الأربعة؛ لأجل محادتهم لله ورسوله، فرحم الله امرأ نظر نفسه، وعرف أنه ملاق الله، الذي عنده الجنة والنار، وصلى الله على محمد وآله، وصحبه، وسلم. ( * ) تتمة: الاختلاف في مسألة العذر بالجهل كغيره من الاختلافات الفقهية الاجتهادية، وربما يكون اختلافا لفظيا في بعض الأحيان من أجل تطبيق الحكم على الشخص المعين، أي أن الجميع يتفقون على أن هذا القول كفر، أو هذا الفعل كفر، أو هذا الترك كفر، ولكن هل يصدق الحكم على هذا الشخص المعين لقيام المقتضي في حقه وانتفاء المانع أو لا ينطبق لفوات بعض المتقضيات، أو وجود بعض الموانع. وذلك أن الجهل بالمكفر على نوعين :

(7/37)

الأول : أن يكون من شخص يدين بغير الإسلام أو لا يدين بشيء ولم يكن يخطر بباله أن دينا يخالف ما هو عليه فهذا تجري عليه أحكام الظاهر في الدنيا، وأما في الآخرة فأمره إلى الله تعالى ، والقول الراجح أنه يمتحن في الآخرة بما يشاء الله- عز وجل -والله أعلم بما كانوا عاملين، لكننا نعلم أنه لن يدخل النار إلا بذنب ؛ لقوله تعالى: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } . وإنما قلنا : تجري عليه أحكام الظاهر في الدنيا وهي أحكام الكفر؛ لأنه لا يدين بالإسلام فلا يمكن أن يعطى حكمه، وإنما قلنا بأن الراجح أنه يمتحن في الآخرة ؛ لأنه جاء في ذلك آثار كثيرة ذكرها ابن القيم - رحمه الله تعالى - في كتابه : " طريق الهجرتين " عند كلامه على المذهب الثامن في أطفال المشركين تحت الكلام على الطبقة الرابعة عشرة.
النوع الثاني : أن يكون من شخص يدين بالإسلام ولكنه عاش على هذا المكفر ولم يكن يخطر بباله أنه مخالف للإسلام، ولا نبهه أحد على ذلك فهذا تجري عليه أحكام الإسلام ظاهرا، أما في الآخرة فأمره إلى الله - عز وجل -.
وقد دل على ذلك الكتاب، والسنة، وأقوال أهل العلم: فمن أدلة الكتاب: قوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } . وقوله: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ } . وقوله:

(7/38)

{ رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } ، وقوله: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } . وقوله : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } . وقوله : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ } إلى غير ذلك من الآيات الدالة على أن الحجة لا تقوم إلا بعد العلم والبيان.
وأما السنة: ففي صحيح مسلم 1 \134 عن أبي هريرة - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة - يعني أمة الدعوة - يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » .
وأما كلام أهل العلم: فقال في المغني 8 /131 : " فإن كان ممن لا يعرف الوجوب كحديث الإسلام، والناشئ بغير دار الإسلام، أو بادية بعيدة عن الأمصار وأهل العلم لم يحكم بكفره". وقال شيخ الإسلام ابن تيمية في الفتاوى 3 229 مجموع ابن قاسم : " إني دائما ومن جالسني يعلم ذلك مني من أعظم الناس نهيا عن أن ينسب معين إلى تكفير، وتفسيق ومعصية إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة، وفاسقا أخرى، وعاصيا أخرى، وإني أقرر أن الله تعالى قد غفر لهذه الأمة خطأها، وذلك يعم الخطأ في المسائل الخبرية القولية، والمسائل العملية، وما زال

(7/39)

السلف يتنازعون في كثير من هذه المسائل، ولم يشهد أحد منهم على أحد لا بكفر، ولا بفسق، ولا بمعصية - إلى أن قال - : وكنت أبين أن ما نقل عن السلف والأئمة من إطلاق القول بتكفير من يقول كذا وكذا فهو أيضا حق ، لكن يجب التفريق بين الإطلاق والتعيين - إلى أن قال -: والتكفير هو من الوعيد ، فإنه وإن كان القول تكذيبا لما قاله الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لكن الرجل قد يكون حديث عهد بإسلام، أو نشأ ببادية بعيدة، ومثل هذا لا يكفر بجحد ما يجحده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص أو سمعها ولم تثبت عنده، أو عارضها عنده معارض آخر أوجب تأويلها وإن كان مخطئا " ا. هـ . وقال شيخ الإسلام محمد بن عبد الوهاب 1 / 56 من الدرر السنية: " وأما التكفير فأنا أكفر من عرف دين الرسول، ثم بعدما عرفه سبه، ونهى الناس عنه، وعادى من فعله فهذا هو الذي أكفره " . وفي ص 66 : " وأما الكذب والبهتان فقولهم : إنا نكفر بالعموم ونوجب الهجرة إلينا على من قدر على إظهار دينه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على أحمد البدوي ، وأمثالهما ؛ لأجل جهلهم، وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل " ا. هـ. وإذا كان هذا مقتضى نصوص الكتاب، والسنة، وكلام أهل العلم فهو مقتضى حكمة الله تعالى ولطفه، ورأفته، فلن يعذب

(7/40)

أحدا حتى يعذر إليه، والعقول لا تستقل بمعرفة ما يجب لله تعالى من الحقوق، ولو كانت تستقل بذلك لم تتوقف الحجة على إرسال الرسل.
فالأصل فيمن ينتسب للإسلام بقاء إسلامه حتى يتحقق زوال ذلك عنه بمقتضى الدليل الشرعي، ولا يجوز التساهل في تكفيره؛ لأن في ذلك محذورين عظيمين: أحدهما : افتراء الكذب على الله تعالى في الحكم وعلى المحكوم عليه في الوصف الذي نبزه به.
أما الأول فواضح حيث حكم بالكفر على من لم يكفره الله تعالى فهو كمن حرم ما أحل الله؛ لأن الحكم بالتكفير أو عدمه إلى الله وحده كالحكم بالتحريم أو عدمه.
وأما الثاني : فلأنه وصف المسلم بوصف مضاد، فقال: إنه كافر، مع أنه بريء من ذلك ، وحري به أن يعود وصف الكفر عليه لما ثبت في صحيح مسلم عن عبد الله بن عمر - رضي الله عنهما - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « إذا كفر الرجل أخاه فقد باء بها أحدهما » . وفي رواية: « إن كان كما قال وإلا رجعت عليه » . وله من حديث أبي ذر - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « ومن دعا رجلا بالكفر، أو قال : عدو الله وليس كذلك إلا حار عليه » . يعني رجع عليه. وقوله في حديث ابن عمر : « إن كان كما قال » يعني في حكم الله تعالى وكذلك قوله في حديث أبي ذر : « وليس كذلك » يعني في حكم الله تعالى.

(7/41)

وهذا هو المحذور الثاني أعني عود وصف الكفر عليه إن كان أخوه بريئا منه ، وهو محذور عظيم يوشك أن يقع به ؛ لأن الغالب أن من تسرع بوصف المسلم بالكفر كان معجبا بعمله محتقرا لغيره فيكون جامعا بين الإعجاب بعمله الذي قد يؤدي إلى حبوطه، وبين الكبر الموجب لعذاب الله تعالى في النار كما جاء في الحديث الذي أخرجه أحمد ، وأبو داود عن أبي هريرة - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « قال الله- عز وجل -: الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحدا منهما قذفته في النار » .
فالواجب قبل الحكم بالتكفير أن ينظر في أمرين: الأمر الأول : دلالة الكتاب والسنة على أن هذا مكفر لئلا يفتري على الله الكذب.
الثاني : انطباق الحكم على الشخص المعين بحيث تتم شروط التكفير في حقه، وتنتفي الموانع.
ومن أهم الشروط أن يكون عالما بمخالفته التي أوجبت كفره ؛ لقوله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [ سورة النساء، الآية: 115 ] . فاشترط للعقوبة بالنار أن تكون المشاقة للرسول من بعد أن يتبين الهدى له.
ولكن هل يشترط أن يكون عالما بما يترتب على مخالفته من كفر أو غيره أو يكفي أن يكون عالما بالمخالفة وإن كان جاهلا بما يترتب عليها؟ الجواب : الثاني، أي أن مجرد علمه بالمخالفة كاف في الحكم بما

(7/42)

تقتضيه؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أوجب الكفارة على المجامع في نهار رمضان لعلمه بالمخالفة مع جهله بالكفارة ؛ ولأن الزاني المحصن العالم بتحريم الزنى يرجم وإن كان جاهلا بما يترتب على زناه، وربما لو كان عالما ما زنى.
ومن الموانع من التكفير أن يكره على المكفر ؛ لقوله تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } [ سورة النحل، الآية: 106 ] .
ومن الموانع أن يغلق عليه فكره وقصده بحيث لا يدري ما يقول لشدة فرح، أو حزن، أو غضب، أو خوف ، ونحو ذلك ؛ لقوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } [ سورة الأحزاب، الآية: 5]. وفي صحيح مسلم 2104 عن أنس بن مالك - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: " « لله أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة، فانفلتت منه وعليها طعامه وشرابه، فأيس منها، فأتى شجرة فاضطجع في ظلها قد أيس من راحلته، فبينما هو كذلك إذا بها قائمة عنده، فأخذ بخطامها، ثم قال من شدة الفرح: اللهم أنت عبدي، وأنا ربك، أخطأ من شدة الفرح » .
ومن الموانع أيضا أن يكون له شبهة تأويل في الكفر بحيث يظن أنه على حق ؛ لأن هذا لم يتعمد الإثم والمخالفة فيكون داخلا في

(7/43)

قوله تعالى : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } [ سورة الأحزاب، الآية: 5 ]. ولأن هذا غاية جهده فيكون داخلا في قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [ سورة البقرة، الآية: 286 ] قال في المغني 8 /131 : " وإن استحل قتل المعصومين وأخذ أموالهم بغير شبهة ولا تأويل فكذلك - يعني يكون كافرا - وإن كان بتأويل كالخوارج فقد ذكرنا أن أكثر الفقهاء لم يحكموا بكفرهم مع استحلالهم دماء المسلمين وأموالهم، وفعلهم ذلك متقربين به إلى الله تعالى إلى أن قال: وقد عرف من مذهب الخوارج تكفير كثير من الصحابة ومن بعدهم واستحلال دمائهم، وأموالهم، واعتقادهم التقرب بقتلهم إلى ربهم، ومع هذا لم يحكم الفقهاء بكفرهم لتأويلهم، وكذلك يخرج في كل محرم استحل بتأويل مثل هذا " . وفي فتاوى شيخ الإسلام ابن تيمية 13 \30 مجموع ابن القاسم : " وبدعة الخوارج إنما هي من سوء فهمهم للقرآن، لم يقصدوا معارضته، لكن فهموا منه ما لم يدل عليه ، فظنوا أنه يوجب تكفير أرباب الذنوب" وفي ص 210 منه : " فإن الخوارج خالفوا السنة التي أمر القرآن باتباعها ، وكفروا المؤمنين الذين أمر القرآن بموالاتهم.. وصاروا يتبعون المتشابه من القرآن فيتأولونه على غير تأويله من غير معرفة منهم بمعناه ولا رسوخ في العلم ، ولا اتباع للسنة، ولا مراجعة لجماعة المسلمين الذين يفهمون القرآن " . وقال أيضا 28 \ 518 من المجموع المذكور : " فإن الأئمة متفقون على ذم الخوارج وتضليلهم، وإنما تنازعوا في تكفيرهم على قولين مشهورين " لكنه ذكر في 7\217 " أنه لم يكن في الصحابة

(7/44)

.
ـــــــــــــــــــــــــــــ
من يكفرهم لا علي بن أبي طالب ولا غيره، بل حكموا فيهم بحكمهم في المسلمين الظالمين المعتدين كما ذكرت الآثار عنهم بذلك في غير هذا الموضع". وفي 28 \ 518 " أن هذا هو المنصوص عن الأئمة كأحمد وغيره". وفي 3\282 قال: " والخوارج المارقون الذين أمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بقتالهم قاتلهم أمير المؤمنين علي بن أبي طالب أحد الخلفاء الراشدين ، واتفق على قتالهم أئمة الدين من الصحابة، والتابعين، ومن بعدهم، ولم يكفرهم علي بن أبي طالب، وسعد بن أبي وقاص، وغيرهما من الصحابة، بل جعلوهم مسلمين مع قتالهم، ولم يقاتلهم علي حتى سفكوا الدم الحرام، وأغاروا على أموال المسلمين فقاتلهم لدفع ظلمهم وبغيهم، لا لأنهم كفار. ولهذا لم يسب حريمهم، ولم يغنم أموالهم، وإذا كان هؤلاء الذين ثبت ضلالهم بالنص، والإجماع، لم يكفروا مع أمر الله ورسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بقتالهم فكيف بالطوائف المختلفين الذين اشتبه عليهم الحق في مسائل غلط فيها من هو أعلم منهم، فلا يحل لأحد من هذه الطوائف أن يكفر الأخرى، ولا تستحل دمها ومالها، وإن كانت فيها بدعة محققة، فكيف إذا كانت المكفرة لها مبتدعة أيضا، وقد تكون بدعة هؤلاء أغلظ، والغالب أنهم جميعا جهال بحقائق ما يختلفون فيه". إلى أن قال: " وإذا كان المسلم متأولا في القتال، أو التكفير لم يكفر بذلك" إلى أن قال في ص288 : " وقد اختلف العلماء في خطاب الله ورسوله هل يثبت حكمه في حق العبيد قبل البلاغ على ثلاثة أقوال في مذهب أحمد وغيره .. والصحيح ما دل عليه القرآن في

(7/45)

وقد يقولها ، وهو يظن أنها تقربه إلى الله كما كان يظن المشركون خصوصا إن ألهمك الله تعالى ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله .
ـــــــــــــــــــــــــــــ
قوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } . وقوله: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . وفي الصحيحين عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « ما أحد أحب إليه العذر من الله، من أجل ذلك أرسل الرسل مبشرين ومنذرين » . والحاصل أن الجاهل معذور بما يقوله أو يفعله مما يكون كفرا، كما يكون معذورا بما يقوله أو يفعله مما يكون فسقا، وذلك بالأدلة من الكتاب والسنة، والاعتبار، وأقوال أهل العلم .
حينما حذر الشيخ - رحمه الله - من أمرين أحدهما : خوف الإنسان على نفسه من أن يظن ما ظن هؤلاء في معنى التوحيد أنه هو إفراد الله تعالى بالخلق والرزق والتدبير بين - رحمه الله - أن الواجب على الإنسان أن يكون على خوف دائما،ثم يذكر حال القوم الذين قالوا لموسى : { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } فبين لهم أن سؤالهم أن يجعل لهم آلهة كما كان هؤلاء لهم آلهة من الجهل فهذا يؤدي إلى خوف الإنسان على نفسه من أن يتيه في الضلالات والجهالات حيث يظن أن معنى " لا إله إلا الله " أي لا خالق ولا رازق ولا مدبر إلا الله- عز وجل -وهذا الذي قال الشيخ - رحمه الله - وحذر منه وقع فيه عامة المتكلمين الذي تكلموا

(7/46)

واعلم أنه سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء كما قال الله تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } .
ـــــــــــــــــــــــــــــ
في التوحيد حيث قالوا : إن معنى " لا إله إلا الله " أي لا مخترع ولا قادر على الاختراع إلا الله ففسروا هذه الكلمة العظيمة بتفسير باطل لم يفهمه أحد من المسلمين، بل ولا غير المسلمين حتى المشركون الذين بعث فيهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كانوا يعرفون معنى هذه الكلمة أكثر مما يعرفها هؤلاء المتكلمون.
نبه المؤلف - رحمه الله تعالى - في هذه الجملة على فائدة عظيمة حيث بين أن من حكمة الله- عز وجل -أنه لم يبعث نبيا إلا جعل له أعداء من الإنس والجن، وذلك أن وجود العدو يمحص الحق ويبينه فإنه كلما وجد المعارض قويت حجة الآخر، وهذا الذي جعله الله تعالى للأنبياء جعله أيضا لأتباعهم فكل أتباع الأنبياء يحصل لهم مثل ما يحصل للأنبياء قال الله تعالى : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } وقال: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا } فإن هؤلاء المجرمين يعتدون على الرسل وأتباعهم وعلى ما جاؤوا به بأمرين : الأول : التشكيك. الثاني : العدوان. أما التشكيك فقال الله تعالى في مقابلته : { وَكَفَى بِرَبِّكَ هَادِيًا } لمن أراد أن يضله أعداء الأنبياء.

(7/47)

وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ }
ـــــــــــــــــــــــــــــ
وأما العدوان فقال الله تعالى في مقابلته : { وَنَصِيرًا } لمن أراد أن يردعه أعداء الأنبياء.
فالله تعالى يهدي الرسل وأتباعهم وينصرهم على أعدائهم ولو كانوا من أقوى الأعداء، فعلينا أن لا نيأس لكثرة الأعداء وقوة من يقاوم الحق فإن الحق كما قال ابن القيم - رحمه الله - :
الحق منصور وممتحن فلا ... تعجب فهذي سنة الرحمن
فلا يجوز لنا أن نيأس بل علينا أن نطيل النفس وأن ننتظر وستكون العاقبة للمتقين، فالأمل دافع قوي للمضي في الدعوة والسعي في إنجاحها، كما أن اليأس سبب للفشل والتأخر في الدعوة .
يعني أن أعداء الرسل الذين يجادلونهم ويكذبونهم قد يكون عندهم علوم كثيرة ، وكتب وشبهات يسمونها " حججا " يلبسون بها على الناس فيلبسون الحق بالباطل كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } . وهذا الفرح مذموم؛ لأنه فرح بغير ما يرضي الله فيكون من الفرح المذموم.
وأشار المؤلف - رحمه الله تعالى - بهذه الجملة إلى أنه ينبغي أن نعرف ما عند هؤلاء من العلوم والشبهات من أجل أن نرد عليهم بسلاحهم وهذا من هدي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولهذا لما بعث معاذا إلى اليمن قال له: « إنك تأتي قوما أهل كتاب » وذلك من أجل أن يستعد لهم ويعرف ما عندهم من الكتاب حتى يرد عليهم بما جاءوا به.

(7/48)

إذا عرفت ذلك،وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه،أهل فصاحة وعلم وحجج ، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك- عز وجل - : { لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }
ـــــــــــــــــــــــــــــ
إذا عرفت هذا أي أن لهؤلاء الأعداء كتبا وعلوما وحججا يلبسون بها، الحق بالبطل فعليك أن تستعد لهم، والاستعداد لهم يكون بأمرين: أحدهما : ما أشار إليه المؤلف - رحمه الله - بأن يكون لديك من الحجج الشرعية والعقلية ما تدفع به حجج هؤلاء وباطلهم.
الثاني : أن تعرف ما عندهم من الباطل حتى ترد عليهم به، ولهذا قال شيخ الإسلام - رحمه الله - في كتابه درء تعارض النقل والعقل، قال : " إنه ما من إنسان يأتي بحجة يحتج بها على الباطل إلا كانت حجة عليه وليست حجة له".
وهذا الأمر كما قال - رحمه الله - فإن الحجة الصحيحة إذا احتج بها المبطل على باطله فإنها تكون حجة عليه وليست حجة له، فعلى من أراد أن يجادل هؤلاء يتأكد أن يلاحظ هذين الأمرين: الأمر الأول : أن يفهم ما عندهم من العلم حتى يرد عليهم به.
والأمر الثاني : أن يفهم الحجج الشرعية والعقلية التي يرد بها على هؤلاء.

(7/49)

ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } .
والعامي من الموحدين يغلب ألفا من علماء هؤلاء المشركين كما قال تعالى: { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } [ سورة الصافات، الآية: 173]
ـــــــــــــــــــــــــــــ
يريد المؤلف - رحمه الله - أن يشجع من أقبل على الله تعالى وعرف الحق بأن لا يخاف من حجج أهل الباطل ؛ لأنها حجج واهية وهي من كيد الشيطان ، وقد قال الله تعالى: { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } .
وفي ذلك يقول القائل:
حجج تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
قال الشيخ - رحمه الله تعالى - : والعامي من الموحدين يغلب ألفا من علماء هؤلاء المشركين واستدل بقوله تعالى : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } العامي من الموحدين يعني من الذين يقرون بالتوحيد بأنواعه الثلاثة الألوهية ، والربوبية ، والأسماء والصفات يغلب ألفا من علماء المشركين ؛ لأن علماء هؤلاء المشركين يوحدون الله- عز وجل -توحيدا ناقصا حيث إنهم لا يوحدونه إلا بتوحيد الربوبية فقط، وهذا توحيد ناقص ليس هو توحيدا في الحقيقة بدليل أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتل المشركين الذين يوحدون الله هذا التوحيد، ولم ينفعهم هذا التوحيد ولم تعصم به دماؤهم وأموالهم ، والعامي من الموحدين يقر بأنواع التوحيد الثلاثة: توحيد الربوبية، والألوهية، والأسماء والصفات، فيكون خيرا من هؤلاء.

(7/50)

وجند الله هم الغالبون بالحجة واللسان ، كما أنهم هم الغالبون بالسيف والسنان
ـــــــــــــــــــــــــــــ
أشار المؤلف - رحمه الله - إلى أن جند الله وهم عباده المؤمنون الذين ينصرون الله ورسوله يجاهدون الناس بأمرين : الأول : الحجة والبيان وهذا بالنسبة للمنافقين الذين لا يظهرون عداوة المسلمين فهؤلاء يجاهدون بالحجة والبيان .
الثاني : من يجاهد بالسيف والسنان وهم المظهرون للعداوة وهم الكفار الخلص المعلنون بكفرهم وفي هذا والذي قبله يقول الله - عز وجل -: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } . والجهاد بالحجة والبيان يكون للكفار الخلص المعلنين لكفرهم أولا ، ثم يجاهدون بالسيف والسنان ثانيا، ولا يجاهدون بالسيف والسنان إلا بعد قيام الحجة عليهم.
والواجب على الأمة الإسلامية أن تقابل كل سلاح يصوب نحو الإسلام بما يناسبه، فالذين يحاربون الإسلام بالأفكار والأقوال يجب أن يبين بطلان ما هم عليه بالأدلة النظرية العقلية إضافة إلى الأدلة الشرعية، والذين يحاربون الإسلام من الناحية الاقتصادية يجب أن يدافعوا، بل أن يهاجموا إذا أمكن، بمثل ما يحاربون به الإسلام، والذين يحاربون الإسلام بالأسلحة يجب أن يقاوموا بما يناسب تلك الأسلحة.

(7/51)

وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح .
وقد من الله تعالى علينا بكتابه الذي جعله : { تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } [ سورة النحل، الآية: 89].
ـــــــــــــــــــــــــــــ
أي أن الخوف من أعداء الأنبياء إنما هو على الموحد الذي يسلك الطريق وليس معه سلاح؛ لأنه ليس له علم يتسلح به فيخشى أن يجادله أحد من هؤلاء المشركين فتضيع حجته فيهلك، فلا بد أن يكون عند الإنسان علم يدفع به الشبهات ويفحم به الخصم ؛ لأن المجادل يحتاج إلى أمرين : الأول : إثبات دليل قوله. الثاني : إبطال دليل خصمه. ولا سبيل إلى ذلك إلا بمعرفة ما هو عليه من الحق، وما عليه خصمه من الباطل ليتمكن من دحض حجته.
من الله علينا بكتابه العزيز الذي { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [ سورة فصلت ، الآية : 42] وجعله سبحانه وتعالى تبيانا أي مبينا لكل شيء يحتاجه الناس في معاشهم ومعادهم ثم إن تبيان القرآن للأشياء ينقسم إلى قسمين: الأول : أن يبين الشيء بعينه مثل قوله تبارك وتعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } [ سورة المائدة، الآية: 3] وقوله تعالى:

(7/52)

{ حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } [ سورة النساء، الآيتان: 23-24]. الثاني : أن يكون التبيان بالإشارة إلى موضع البيان مثل قوله تعالى: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } فأشار الله تعالى إلى الحكمة التي هي السنة، فإنها تبين القرآن وكذلك قوله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } [ سورة النحل، الآية: 43] وأيضا [ سورة الأنبياء ، الآية: 7].
فهذا يبين أننا نرجع في كل شيء إلى أهله الذين هم أهل الذكر به ولهذا يذكر أن بعض أهل العلم أتاه رجل من النصارى يريد الطعن في القرآن الكريم وكان في مطعم ، فقال له هذا النصراني: أين بيان كيف يصنع هذا الطعام؟ فدعا الرجل صاحب المطعم ، وقال له : صف لنا كيف تصنع هذا الطعام؟ فوصفه، فقال: هكذا جاء في القرآن. فتعجب النصراني. وقال: كيف ذلك؟ فقال: إن الله- عز وجل -يقول: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } فبين لنا مفتاح العلم بالأشياء بأن نسأل أهل الذكر بها أي أهل العلم بها ، وهذا من بيان القرآن بلا شك ، فالإحالة على من يحصل بهم العلم هي فتح للعلم.

(7/53)

فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [ سورة الفرقان، الآية: 33]. قال بعض المفسرين : هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة، وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابا لكلام احتج به المشركون في زماننا علينا .
ـــــــــــــــــــــــــــــ
لا يأتي مبطل بحجة على باطله إلا وفي القرآن ما يبين هذه الحجة الباطلة، بل إن كل صاحب باطل استدل لباطله بدليل صحيح من الكتاب والسنة فهذا الدليل يكون دليلا عليه كما ذكر شيخ الإسلام - رحمه الله تعالى - في مقدمة كتابه درء تعارض النقل والعقل أنه ما من صاحب بدعة وباطل يحتج لباطله بشيء من الكتاب أو من السنة الصحيحة إلا كان ذلك الدليل دليلا عليه وليس دليلا له.
قال المؤلف - رحمه الله - مستدلا على أن الرجل الموحد ستكون له حجة أبلغ وأبين من حجة غير الموحد مهما بلغ من الفصاحة والبيان كما قال تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } أي لا يأتونك بمثل يجادلونك به ، ويلبسون الحق بالباطل ، إلا جئناك بالحق وأحسن تفسيرا ، ولهذا تجد في القرآن كثيرا ما يجيب الله تعالى عن أسئلة هؤلاء المشركين وغيرهم ليبين- عز وجل -للناس الحق، وسيكون الحق بينا لكل أحد.
ولكن هاهنا أمر يجب التفطن له وهو: أنه لا ينبغي للإنسان أن

(7/54)

فنقول : جواب أهل الباطل من طريقين : مجمل، ومفصل، أما المجمل: فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [ سورة آل عمران، الآية: 7].
ـــــــــــــــــــــــــــــ
يدخل في مجادلة أحد إلا بعد أن يعرف حجته ، ويكون مستعدا لدحرها ، والجواب عنها؛ لأنه إذا دخل في غير معرفة صارت العاقبة عليه، إلا أن يشاء الله كما أن الإنسان لا يدخل في ميدان المعركة مع العدو إلا بسلاح وشجاعة، ثم ذكر المؤلف - رحمه الله - أنه سيذكر في كتابه هذا كل حجة أتى بها المشركون ليحتجوا بها على شيخ الإسلام - رحمه الله - ويكشف هذه الشبهات ؛ لأنها في الحقيقة ليست حججا، ولكنها تشبيه وتلبيس.
بين - رحمه الله تعالى - أنه سيجيب على هذه الشبهات بجوابين:
أحدهما : مجمل عام صالح لكل شبهة.
الثاني : مفصل، وهكذا ينبغي لأهل العلم في باب المناظرة والمجادلة أن يأتوا بجواب مجمل حتى يشمل ما يحتمل أن يورده الملبسون المشبهون ، ويأتي بجواب مفصل لكل مسألة بعينها قال الله تعالى: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [ سورة هود، آية: 1 ] فذكر في الجواب المجمل - رحمه الله - : أن هؤلاء الذين يتبعون المتشابه هم الذين في قلوبهم زيغ كما صح ذلك عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في قوله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ }

(7/55)

وقد صح عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال: « إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم » .
مثال ذلك: إذا قال لك بعض المشركين: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } وأن الشفاعة حق ، وأن الأنبياء لهم جاه عند الله، أو ذكر كلاما للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يستدل به على شيء من باطله، وأنت لا تفهم معنى الكلام الذي ذكره، فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
ـــــــــــــــــــــــــــــ
[ سورة آل عمران، آية:7] .
ولهذا تجد أهل الزيغ والعياذ بالله يأتون بالآيات المتشابهات ليلبسوا بها على باطلهم ، فيقولون مثلا : قال الله تعالى كذا ، وقال في موضع آخر كذا؟ فكيف يكون ، وهذا مثل ما حصل لنافع بن الأزرق مع ابن عباس - رضي الله عنهما - في مناظرته التي ذكرها السيوطي في الإتقان ، وربما يكون غيره ذكرها وهي مفيدة ننقلها لتعرف كيف لبس أهل الباطل الحق. قال الشيخ - رحمه الله - : وقد صح عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال: « إذا رأيتم الذين يتبعون ما تشابه منه . فأولئك الذين سمى الله فاحذروهم » استدل المؤلف - رحمه الله - بهذا الحديث على أن الرجل الذي يتبع المتشابه من القرآن أو من السنة وصار يلبس به على باطله فهؤلاء هم الذين سماهم الله ووصفهم بقوله: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ } الآية ثم أمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالحذر منهم

(7/56)

وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرون بالربوبية، وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } [ سورة يونس، الآية: 18] هذا أمر محكم بين لا يقدر أحد أن يغير معناه .
ـــــــــــــــــــــــــــــ
فقال : احذروهم من أن يضلوكم عن سبيل الله باتباع هذا المتشابه واحذروا طريقهم أيضا فالتحذير هنا يشمل التحذير عن طريقهم والتحذير منهم أيضا، ثم ضرب المؤلف لهم مثلا ، بأن يقول لك المشرك : أليس الله يقول: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } أوليس للأولياء جاه عند الله سبحانه وتعالى؟ أوليس الشفاعة ثابتة بالقرآن والسنة ؟ وما أشبه ذلك من هذه الأشياء فقل: نعم كل هذا حق ، ولكنه ليس فيه دليل على أن تشرك بهؤلاء الأولياء، أو بهؤلاء الرسل، أو لهؤلاء الذين عندهم شفاعة عند الله- عز وجل -ودعواك أن هذا يدل على ذلك دعوى باطلة لا يحتج بها إلا مبطل وما أنت إلا من الذين قال الله فيهم: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } ولو أنك رددت هذا المتشابه إلى المحكم لعلمت أن هذا لا دليل لك فيه.
ذكر المؤلف - رحمه الله - كيف نرد المتشابه إلى المحكم أن المشركين كانوا مقرين بتوحيد الربوبية ويؤمنون بذلك إيمانا لا شك فيه عندهم ، ولكنهم يعبدون الملائكة وغيرهم ويقولون: هؤلاء شفعاؤنا عند الله ، ومع هذا كانوا مشركين استباح النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دماءهم وأموالهم ، وهذا نص محكم لا اشتباه فيه دال على أن الله لا شريك له في ألوهيته وفي عبادته كما أنه لا شريك له في ربوبيته وملكه، وأن من

(7/57)

وما ذكرت لي أيها المشرك من القرآن وكلام النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لا أعرف معناه ، ولكن أقطع أن كلام الله لا يتناقض ، وأن كلام النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يخالف كلام الله (1).
ـــــــــــــــــــــــــــــ
أشرك بالله في ألوهيته ، فهو مشرك وإن وحده في الربوبية.
قوله - رحمه الله - : ما ذكرت أيها المشرك من كلام الله تعالى وكلام رسوله لا أعرف معناه، ولكني أعلم أن كلام الله لا يتناقض، وأن كلام النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يخالف كلام الله، يريد بقوله: " لا أعرف معناه" أي لا أعرف معناه الذي أنت تدعيه، وإنني أنكره ولا أقر به؛ لأنني أعلم أن كلام الله لا يتناقض، وأن كلام النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يخالف كلام الله، قال تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } [ سورة النساء، الآية: 82]، وقال تعالى: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } [ سورة النحل، الآية: 89] وقال تعالى: { لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } [ سورة النحل، الآية: 44]، وكلام الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يخالف كلام الله، وكذلك كلام الله لا يناقض بعضه بعضا، وقد أخبر سبحانه وتعالى أنه لا شريك له، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله » إلى آخر الحديث، وهذا كله يؤيد بعضه بعضا، ويدل على أن الله تعالى ليس له شريك في الألوهية كما أنه ليس له شريك في الربوبية.

(7/58)

وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله فلا تستهن به، فإنه كما قال تعالى: { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [ سورة فصلت،آية:35].
وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه، منها: قولهم : نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ، ولا ينفع ، ولا يضر إلا الله وحده لا شريك له، وأن محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يملك لنفسه نفعا ولا ضرا فضلا عن عبد القادر أو غيره.
ـــــــــــــــــــــــــــــ
قوله - رحمه الله - : ( وهذا جواب جيد سديد ) يعني قول الإنسان لخصمه : أن كلام الله تعالى لا يتناقض، وأن كلام النبي - صلى الله عليه وآله وسلم - لا يخالف كلام الله، وأن الواجب رد المتشابه إلى المحكم، فهذا أجاب بجواب سديد أي ساد لمحله لا يمكن لأحد أن يناقضه، أو يرد عليه ما ينقضه ؛ لأنه كلام محكم مبني على الدليلين: السمعي، والعقلي، وما كان كذلك فإنه جواب لا يمكن لأي مبطل أن ينقضه. قوله: ( ولكن لا يفهمه ) إلى آخره يعني أن هذا الجواب لا يفهمه إلا من وفقه الله فكشف عنه فتنة الشبهات وفتنة الشهوات ثم استدل لذلك بقوله تعالى: { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا } أي ما يوفق للدفع بالتي هي أحسن . قوله - رحمه الله تعالى - : أما الجواب المفصل ... إلخ الجواب الأول كان مجملا يرد به الإنسان على كل شبهة، ثم هناك جواب مفصل أي مميز بعضه عن بعض بحيث تدفع به شبهة كل واحد بعينها.

(7/59)

ولكن أنا مذنب، والصالحون لهم جاه عند الله، وأطلب من الله بهم، فجاوبه بما تقدم وهو: أن الذين قاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مقرون بما ذكرت، ومقرون بأن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه والشفاعة .
واقرأ عليهم ما ذكر الله في كتابه ووضحه .
ـــــــــــــــــــــــــــــ
فإذا قال لك المشرك: أنا لا أشرك بالله، بل أشهد أنه لا يخلق ولا يرزق، ولا ينفع، ولا يضر إلا الله وحده لا شريك له ، وأن محمدا - صلى الله عليه وآله وسلم - لا يملك لنفسه نفعا ولا ضرا فضلا عمن دونه- صلى الله عليه وآله وسلم - ، كعبد القادر يعني ابن موسى الجيلاني على خلاف في اسم أبيه كان من كبار الزهاد والمتصوفين ولد سنة 471 بجيلان وتوفي سنة 561 في بغداد ، وكان حنبلي المذهب ، وهذا هو التوحيد، فهذه شبهة يلبس بها ولكنها شبهة داحضة لا تفيده شيئا . قوله : ( ولكن أنا مذنب ) إلخ هذا بقية كلام المشبه، فأجبه بأن ما ذكرت هو ما كان عليه المشركون الذين قاتلهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - واستباح دماءهم ونساءهم وأموالهم، ولم يغنهم هذا التوحيد شيئا.
قوله:" واقرأ عليهم ما ذكر الله تعالى في كتابه ووضحه" يريد بذلك أن تقرأ عليهم ما ذكر الله في كتابه من توحيد الألوهية ، فإنه جل وعلا أبدأ فيه وأعاد وكرر من أجل تثبيته في قلوب الناس وإقامة الحجة عليهم ، فقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [ سورة الأنبياء،الآية: 25]، وقال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [ سورة الذاريات، الآية: 56]، وقال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } [ سورة آل عمران: الآية: 18]

(7/60)

فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما؟ فجاوبه بما تقدم. فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن أراد أن يفرق بين فعلهم وفعله بما ذكره. فاذكر له أن الكفار منهم من يدعو الأصنام ، ومنهم من يدعو الأولياء الذين قال الله فيهم { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } ويدعون عيسى ابن مريم وأمه ، وقد قال الله تعالى: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [ سورة المائدة، الآيتان 75-76] .
ـــــــــــــــــــــــــــــ
وقال تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } [ سورة البقرة، الآية : 163] وقال تعالى: { فَإِيَّايَ فَاعْبُدُونِ } [سورة العنكبوت، الآية: 56] إلى غيرها من الآيات الكثيرة الدالة على وجوب توحيد الله- عز وجل - في عبادته، وأن لا يعبد أحد سواه، فإذا اقتنع بذلك فهذا هو المطلوب، وإن لم يقتنع فهو مكابر معاند يصدق عليه قول الله تعالى : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [ سورة النمل، الآية: 14].
قوله: فإن قال: " هؤلاء " يعني أهل الشرك هذه الآيات نزلت في المشركين الذين يعبدون الأصنام، وهؤلاء الأولياء ليسوا بأصنام.
فجوابه بما تقدم أي بأن كل من عبد غير الله فقد جعل معبوده وثنا فأي فرق بين من عبد الأصنام وعبد الأنبياء والأولياء ؟! إذ أن الجميع لا يغني شيئا عن عابديه .
يقول: " فإنه " أي هذا القائل يعلم أن المشركين قد أقروا بالربوبية، وأن الله سبحانه وتعالى هو رب كل شيء ، وخالقه ومالكه، ولكنهم عبدوا هذه الأصنام من أجل أن تقربهم إلى الله زلفى، وتشفع لهم فقد أقر

(7/61)

بأن مقصودهم كمقصوده ، ومع ذلك لم ينفعهم هذا الاعتقاد كما سبق.
قوله: " فاذكر له " جواب قوله: " فإنه إذا أقر أن الكفار" إلخ يعني فاذكر له أن هؤلاء المشركين منهم من يدعو الأصنام لطلب الشفاعة كما أنت كذلك موافق لهم في المقصود، ومنهم من يعبد الأولياء كما أنت كذلك موافق لهم في المقصود والمعبود. ودليل أنهم يدعون الأولياء قوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } وكذلك يعبدون الأنبياء كعبادة النصارى المسيح ابن مريم، وكذلك يعبدون الملائكة كقوله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } الآية، فتبين بذلك الجواب عن تلبيسه بكون المشركين يعبدون الأصنام ، وهو يعبد الأولياء والصالحين من وجهين:
الوجه الأول : أنه لا صحة لتلبيسه؛ لأن من أولئك المشركين من يعبد الأولياء والصالحين.
الوجه الثاني : لو قدرنا أن أولئك المشركين لا يعبدون إلا الأصنام فلا فرق بينه وبينهم؛ لأن الكل عبد من لا يغني عنه شيئا.

(7/62)

واذكر له قوله تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } [ سورة سبأ ،الآيتان : 40، 41] . وقوله تعالى : { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } [ سورة المائدة، آية: 116] .
فقل له: أعرفت أن الله كفر من قصد الأصنام، وكفر أيضا من قصد الصالحين وقاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟.
ـــــــــــــــــــــــــــــ
قوله: " واذكر له قوله تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ } الآيتين " هذه معطوفة على قوله سابقا: " فاذكر له أن الكفار منهم من يدعو الأصنام " إلخ. والمقصود من هذا أن يتبين له أن من الكفار من يعبد الأصنام" إلخ.
والمقصود من هذا أن يتبين له أن من الكفار من يعبد الملائكة وهم من خيار خلق الله وأوليائه فيبطل تلبيسه بأن الفرق بينه وبين الكفار أنه هو يدعو الصالحين والأولياء، والكفار يعبدون الأصنام من الأحجار ونحوها. قوله: " وقوله تعالى : { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ } " الآية. أي واذكر له قوله تعالى: { وَإِذْ قَالَ اللَّهُ يَاعِيسَى } إلخ لتلقمه حجرا في أن الكفار كانوا يعبدون الأولياء والصالحين فلا فرق بينه وبين أولئك الكفار.
قوله: " فقل له " إلخ أي قل ذلك مبينا له أن الله سبحانه وتعالى كفر

(7/63)

فإن قال: الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء ، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكفار سواء بسواء ، واقرأ عليه قوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [ سورة الزمر، الآية: 3] وقوله تعالى: { وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } .
ـــــــــــــــــــــــــــــ
من عبد الصالحين، ومن عبد الأصنام، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتلهم على هذا الشرك ولم ينفعهم أن كان المعبودون من أولياء الله وأنبيائه.
قوله: " فإن قال " - يعني هذا المشرك - الكفار يريدون منهم أي يريدون أن ينفعوهم أو يضروهم ، وأنا لا أريد إلا من الله، والصالحون ليس لهم من الأمر شيء، وأنا لا أعتقد فيهم ولكن أتقرب بهم إلى الله- عز وجل -ليكونوا شفعاء.
فقل له: وكذلك المشركون الذين بعث فيهم رسول الله ،- صلى الله عليه وآله وسلم -، هم لا يعبدون هؤلاء الأصنام لاعتقادهم أنها تنفع وتضر ، ولكنهم يعبدونها لتقربهم إلى الله زلفى كما قال تعالى عنهم : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } وقال: { وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } فتكون حاله كحال هؤلاء المشركين سواء بسواء.

(7/64)

واعلم: أن هذه الشبه الثلاث هي أكبر ما عندهم، فإذا عرفت أن الله وضحها لنا في كتابه وفهمتها فهما جيدا فما بعدها أيسر منها .
ـــــــــــــــــــــــــــــ
قوله - رحمه الله تعالى - : " هذه الشبه الثلاث " : الشبهة الأولى : قولهم: " إننا لا نعبد الأصنام إنما نعبد الأولياء".
الشبهة الثانية : قولهم: " أننا ما قصدناهم وإنما قصدنا الله- عز وجل -في العبادة".
الشبهة الثالثة : قولهم: " أننا ما عبدناهم لينفعونا أو يضرونا، فإن النفع والضرر بيد الله - عز وجل - ولكن ليقربونا إلى الله زلفى، فنحن قصدنا شفاعتهم بذلك، يعني فنحن لا نشرك بالله سبحانه وتعالى" .
فإذا تبين لك انكشاف هذه الشبه فانكشاف ما بعدها من الشبه أهون وأيسر؛ لأن هذه من أقوى الشبه التي يلبسون بها.

(7/65)

فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
فقل له: أنت تقر أن الله فرض عليك إخلاص العبادة لله وهو حقه عليك، فإذا قال : نعم. فقل له : بين لي هذا الذي فرض عليك وهو إخلاص العبادة لله وحده، وهو حقه عليك فإن كان لا يعرف العبادة ولا أنواعها. فبينها له بقولك : قال الله تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } [سورة الأعراف، الآية: 55 ] فإذا أعلمته بهذا، فقل له: هل علمت هذا عبادة لله فلا بد أن يقول : نعم، والدعاء مخ العبادة .
ـــــــــــــــــــــــــــــ
إذا قال هذا الرجل المشبه : أنا لست أعبدهم كما أعبد الله- عز وجل -والالتجاء إليهم ودعاؤهم ليس بعبادة فهذه شبهة.
وجوابها أن تقول: إن الله فرض عليك إخلاص العبادة له وحده. فإذا قال: نعم، فاسأله ما معنى إخلاص العبادة له؟ فإما أن يعرف ذلك، وإما أن لا يعرف، فإن كان لا يعرف فبين له ذلك ليعلم أن دعاءه للصالحين وتعلقه بهم عبادة.
قوله: "فبينها له" أي بين له أنواع العبادة فقل له: إن الله يقول: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } والدعاء عبادة، وإذا كان عبادة فإن دعاء غير الله يكون إشراكا بالله- عز وجل -وعلى هذا ، فالذي يستحق أن يدعى ويعبد ويرجى هو الله وحده لا شريك له.

(7/66)

فقل له: إذا أقررت أنها عبادة، ودعوت الله ليلا ونهارا، خوفا وطمعا ، ثم دعوت في تلك الحاجة نبيا ، أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول: نعم . فقل له : إذا علمت بقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [ سورة الكوثر، الآية: 2] وأطعت الله ونحرت له، هذا عبادة ؟ فلا بد أن يقول: نعم.
فقل له : إذا نحرت لمخلوق نبي، أو جني أو غيرهما هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول : نعم.
وقل له أيضا: المشركون الذين نزل فيهم القرآن، هل كانوا
ـــــــــــــــــــــــــــــ
قوله: " فقل له " الخ، يعني إذا بينت أن الدعاء عبادة وأقر به فقل له: ألست تدعو الله تعالى في حاجة ، ثم تدعو في تلك الحاجة نفسها نبيا ، أو غيره فهل أشركت في عبادة الله غيره؟ فلا بد أن يقول : نعم؛ لأن هذا لازم لا محالة. هذا بالنسبة للدعاء.
ثم انتقل المؤلف - رحمه الله - إلى نوع آخر من العبادة ، وهو النحر قال: فقل له : إذا علمت بقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } وأطعت الله ونحرت له أهذا عبادة؟ فلابد أن يقول: نعم فقد اعترف أن النحر لله تعالى عبادة ، وعلى هذا يكون صرفه لغير الله شركا، قال المؤلف - رحمه الله - مقررا ذلك: " فقل له : إذا نحرت لمخلوق" إلخ وهذا إلزام واضح لا محيد عنه.
قوله : " وقل له أيضا : المشركون " إلخ انتقل المؤلف - رحمه الله تعالى - إلى إلزام آخر سبقت الإشارة إليه ، وهو أن يسأل هذا المشبه هل كان المشركون يعبدون الملائكة والصالحين واللات وغير ذلك فلا بد أن

(7/67)

يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم، فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك، وإلا فهم مقرون أنهم عبيده وتحت قهره، وأن الله هو الذي يدبر الأمر، ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة، وهذا ظاهر جدا. فإن قال: أتنكر شفاعة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وتبرأ منها ؟ فقل:لا أنكرها ولا أتبرأ منها، بل هو - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الشافع المشفع وأرجو شفاعته، ولكن الشفاعة كلها لله، كما قال الله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } [ سورة الزمر، الآية: 44].
ـــــــــــــــــــــــــــــ
يقول: نعم. فيسأل مرة أخرى: هل كانت عبادتهم إلا في الدعاء والذبح والالتجاء ، ونحو ذلك مع إقرارهم بأنهم عبيد الله وتحت قهره ، وأن الله هو الذي يدبر الأمر لكن دعوهم والتجؤوا إليهم للجاه ، والشفاعة كما سبق وهذا ما وقع فيه المشبه تماما.
قوله: " فإن قال " يعني إذا قال لك المشرك المشبه : هل تنكر شفاعة النبي- صلى الله عليه وآله وسلم - ، وهو يقول هذا من أجل أن يلزمك بجواز دعاء النبي- صلى الله عليه وآله وسلم - عسى أن يشفع لك عند الله إذا دعوته. فقل له: لا أنكر هذه الشفاعة ولا أتبرأ منها، ولكني أقول : إن الشفاعة لله ومرجعها كلها إليه ، وهو الذي يأذن فيها إذا شاء ، ولمن شاء ؛ لقول الله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } [ سورة الزمر، الآية: 44].

(7/68)

ولا تكون إلا بعد إذن الله كما قال - عز وجل - : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } [ سورة البقرة ، الآية : 255] ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال- عز وجل - : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } وهو لا يرضى إلا التوحيد كما قال - عز وجل -: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } .
فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد، تبين لك أن الشفاعة كلها لله فاطلبها منه، فأقول : اللهم لا تحرمني شفاعته، اللهم شفعه في، وأمثال هذا.
ـــــــــــــــــــــــــــــ
قوله: " ولا تكون إلا بعد إذن الله " إلخ. بين - رحمه الله - أن الشفاعة لا تكون إلا بشرطين : الشرط الأول : أن يأذن الله بها ؛ لقوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } .
الشرط الثاني : أن يرضى الله- عز وجل -عن الشافع والمشفوع له؛ لقوله تعالى: { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [ سورة طه، الآية: 109] ؛ ولقول الله تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } [ سورة الأنبياء،الآية: 28] ومن المعلوم أن الله لا يرضى إلا بالتوحيد ، ولا يمكن أن يرضى الكفر ؛ لقوله تعالى: { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } [ سورة الزمر، الآية:7] فإذا كان لا يرضى الكفر ، فإنه لا يأذن بالشفاعة للكافر.
قوله: " فإذا كانت الشفاعة كلها لله " إلخ أراد المؤلف - رحمه الله تعالى -

(7/69)

فإن قال: النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أعطي الشفاعة وأنا أطلبه مما أعطاه الله؟ فالجواب: أن الله أعطاه الشفاعة ، ونهاك عن هذا فقال : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [ سورة الجن، الآية:18] فإذا كنت تدعو الله أن يشفع نبيه فيك ، فأطعه في قوله: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } وأيضا فإن الشفاعة أعطيها غير النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فصح أن الملائكة يشفعون، والأولياء يشفعون، والأفراط يشفعون، أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟ فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت:لا بطل قولك: "أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله"
ـــــــــــــــــــــــــــــ
أنه إذا كانت الشفاعة لله، ولا تكون إلا بإذنه، ولا تكون إلا لمن ارتضى ، ولا يرضى إلا التوحيد لزم من ذلك أن لا تطلب الشفاعة إلا من الله تعالى لا من النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيقول : اللهم شفع في نبيك ، اللهم لا تحرمني شفاعته وأمثال ذلك. . قوله: " فإن قال " أي المشرك الذي يدعو رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إن الله أعطى محمدا - صلى الله عليه وآله وسلم - الشفاعة فأنا أطلبها منه .
فالجواب: من ثلاثة أوجه: الأول : أن الله أعطاه الشفاعة ونهاك أن تشرك به في دعائه فقال: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } .
الثاني : أن الله سبحانه وتعالى أعطاه الشفاعة ، ولكنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يشفع إلا بإذن الله، ولا يشفع إلا لمن ارتضاه الله، ومن كان

(7/70)

مشركا فإن الله لا يرتضيه ، فلا يأذن أن يشفع له كما قال تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } .
الثالث : أن الله تعالى أعطى الشفاعة غير محمد - صلى الله عليه وآله وسلم - ، فالملائكة يشفعون، والأفراط يشفعون، والأولياء يشفعون، فقل له: هل تطلب الشفاعة من كل هؤلاء؟ فإن قال: لا فقد خصم وبطل قوله وإن قال: نعم . رجع إلى القول بعبادة الصالحين، ثم إن هذا المشرك المشبه ليس يريد من رسول الله- صلى الله عليه وآله وسلم - أن يشفع له ، ولو كان يريد ذلك لقال : " اللهم شفع في نبيك محمدا رسول الله- صلى الله عليه وآله وسلم -" ولكنه يدعو الرسول مباشرة ودعاء غير الله شرك أكبر مخرج من الملة، فكيف يريد هذا الرجل الذي يدعو مع الله غيره أن يشفع له أحد عند الله سبحانه وتعالى؟!.
وقال المؤلف : " إن الملائكة يشفعون، والأولياء يشفعون " سنده حديث أبي سعيد الخدري - رضي الله عنه - عن النبي- صلى الله عليه وعلى آله وسلم - الذي رواه مسلم مطولا وفيه فيقول الله- عز وجل -: « شفعت الملائكة وشفع النبيون وشفع المؤمنون » الحديث.
وقوله : " والأفراط يشفعون " الأفراط هم الذين ماتوا قبل البلوغ وسنده حديث أبي هريرة - رضي الله عنه - عن النبي،- صلى الله عليه وعلى آله وسلم - قال: « لا يموت لمسلم ثلاثة من الولد فيلج النار إلا تحلة القسم » أخرجه البخاري ، وله عنه وعن أبي سعيد من حديث آخر « لم يبلغوا الحنث » .

(7/71)

فإن قال: أنا لا أشرك بالله شيئا حاشا وكلا ، ولكن الالتجاء إلى الصالحين ليس بشرك.
فقل له : إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنى ، وتقر أن الله لا يغفره، فما هذا الأمر الذين حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري . فقل له: كيف تبرىء نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ، ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه، أتظن أن الله يحرمه ولا يبينه لنا؟
ـــــــــــــــــــــــــــــ
إذا قال هذا المشرك : أنا لا أشرك بالله شيئا، والالتجاء إلى الصالحين ليس بشرك .
فجوابه: أن يقال له : ألست تقر أن الله حرم الشرك أعظم من تحريم الزنى، وأن الله لا يغفره فما هذا الشرك ؟ فإنه سوف لا يدري ، ولا يجيب بالصواب ما دام يعتقد أن طلب الشفاعة من رسول الله- صلى الله عليه وآله وسلم - ليس بشرك فهو دليل على أنه لا يعرف الشرك الذي عظمه الله تعالى وقال فيه: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [سورة لقمان، الآية: 13].
قوله: " فقل له : كيف تبرئ نفسك" إلخ يعني إذا برأ نفسه من الشرك بلجوئه إلى الصالحين ، فجوابه من وجهين: الأول : أن يقال : كيف تبرئ نفسك من الشرك ، وأنت لا تعرفه؟ وهل الحكم على الشيء إلا بعد تصوره فحكمك براءة نفسك من الشرك ، وأنت لا تعلمه حكم بلا علم فيكون مردودا ؟ الوجه الثاني : أن يقال : لماذا؟ أتسأل عن الشرك الذي حرمه الله تعالى

(7/72)

فإن قال : الشرك عبادة الأصنام، ونحن لا نعبد الأصنام. فقل له : ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق، وترزق، وتدبر أمر من دعاها؟ فهذا يكذبه القرآن . وإن قال: هو من قصد خشبة ، أو حجرا، أو بنية على قبر أو غيره، يدعون ذلك ، ويذبحون له ويقولون : إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته.
فقل: صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها. فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ـــــــــــــــــــــــــــــ
أعظم من تحريم قتل النفس والزنى ، وأوجب لفاعله النار وحرم عليه الجنة؟ أتظن أن الله حرمه على عباده ، ولم يبينه لهم؟ حاشاه من ذلك.
يعني إذا قال لك المشرك المشبه: الشرك عبادة الأصنام ، ونحن لا نعبد الأصنام فأجبه بجوابين. الأول: قل له: ما هي عبادة الأصنام؟ أتظن أن من عبدها يعتقد أنها تخلق وترزق ، وتدبر أمر من دعاها؟ فإن زعم ذلك فقد كذبه القرآن.
قوله : ( وإن قال ) إلخ هذا مقابل قولنا : " إن زعم ذلك فقد كذب القرآن " يعني إن قال: عبادة الأصنام أن يقصد خشبته أو حجرا أو بنية على قبر ، أو غيره يدعون ذلك، ويذبحون له، ويقولون : إنه يقربنا إلى الله زلفى قلنا: صدقت ، وهذا هو فعلك سواء بسواء ، وعليه فتكون مشركا بإقرارك على نفسك ، وهذا هو المطلوب.

(7/73)

ويقال له أيضا: قولك : الشرك عبادة الأصنام، هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين فلا بد أن يقر لك أن من أشرك في عبادة الله أحدا من الصالحين ، فهو الشرك المذكور في القرآن ، وهذا هو المطلوب . وسر المسألة : أنه إذا قال : أنا لا أشرك بالله فقل له: وما الشرك بالله؟ فسره لي؟.
فإن قال: هو عبادة الأصنام.
ـــــــــــــــــــــــــــــ
قوله : " ويقال له أيضا : قولك: الشرك عبادة الأصنام " إلى قوله : " وهذا هو المطلوب" هذا هو الجواب الثاني أن يقال: هل مرادك أن الشرك مخصوص بهذا ، وأن الاعتماد على الصالحين ، ودعاء الصالحين لا يدخل في ذلك فهذا يرده القرآن، فلا بد أن يقر لك بأن من أشرك في عبادة أحد من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
قوله : " وسر المسألة " يعني لبها أنه إذا قال :أنا لا أشرك بالله ، فاسأله ما معنى الشرك؟ فإن قال: هو عبادة الأصنام. فاسأله مما معنى عبادة الأصنام؟ ثم جادله على ما سبق بيانه.
قوله : ( فإن قال ) إلخ يعني إذا ادعى هذا المشرك أنه لا يعبد إلا الله وحده فاسأله: ما معنى عبادة الله وحده؟ وحينئذ لا يخلو من ثلاث حالات: الأولى : أن يفسرها بما دل عليه القرآن ، فهذا هو المطلوب والمقبول، وبه يتبين أنه لم يحقق عبادة الله وحده حيث أشرك به.

(7/74)

فقل: وما معنى عبادة الأصنام؟ فسرها لي. فإن قال: أنا لا أعبد إلا الله. فقل: ما معنى عبادة الله فسرها لي؟ فإن فسرها بما بينه القرآن ، فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئا وهو لا يعرفه؟ وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله ، وعبادة الأوثان ، وأنه الذي يفعلونه في هذا الزمان بعينه.
وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ سورة ص، الآية: 5].
ـــــــــــــــــــــــــــــ
الثانية : أن لا يعرف معناها، فيقال: كيف تدعي شيئا ، وأنت لا تعرفه؟ أم كيف تحكم به لنفسك ، والحكم على الشيء فرع عن تصوره؟.
الثالثة : أن يفسر عبادة الله بغير معناها، وحينئذ يبين له خطؤه ببيان المعنى الشرعي للشرك ، وعبادة الأوثان ، وأنه الذي يفعلونه بعينه ، ويدعون أنهم موحدون غير مشركين.
يعني ويبين له أيضا أن عبادة الله وحده هي التي ينكرونها علينا ويصرخون بها علينا كما فعل ذلك أسلافهم حين قالوا للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ . وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ } [ سورة ص، الآيات: 5-7].

(7/75)

فإذا عرفت أن هذا الذي يسميه المشركون في زماننا " كبير الاعتقاد " هو الشرك الذي نزل في القرآن، وقاتل رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الناس عليه، فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين أحدهما: أن الأولين لا يشركون ، ولا يدعون الملائكة ، والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشدة فيخلصون لله الدعاء كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } [ سورة الإسراء، الآية: 67].
ـــــــــــــــــــــــــــــ
قوله : " إذا عرفت " يعني علمت معنى العبادة ، وأن ما عليه أولئك المشركون في زمنه هو ما كان المشركون عليه في عهد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عرفت أن شرك هؤلاء أعظم من شرك الذين قاتلهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من وجهين: الوجه الأول : أن هؤلاء يشركون بالله في الشدة والرخاء.
وأما أولئك المشركون الذين بعث فيهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنما يشركون في الرخاء، ويخلصون في حال الشدة، كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ } الآية فكانوا إذا ركبوا في الفلك دعوا لله مخلصين له الدين لا يدعون غيره ، ولا يسألون سواه، ثم إذا أنجاهم إلى البر إذا هم يشركون، أو فريق منهم بربهم يشركون، فهذا هو وجه.

(7/76)

وقوله: { قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ } [ سورة الأنعام، الآيتان :40-41] وقوله تعالى : { وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ } إلى قوله : { تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ } [ سورة الزمر، الآية: 8].
ـــــــــــــــــــــــــــــ
وهذه أيضا تدل على أنهم كانوا يشركون في حال الرخاء ، وأنهم إذا أتاهم عذاب أو أتتهم الساعة فإنهم لا يدعون غير الله، كما قال تعالى: { بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ } فهم في هذه الحال ينسون ما يشركون، ولا يدعون سوى الله - عز وجل -.
وهذه أيضا كالآيتين اللتين قبلها، تدل على أن الإنسان إذا مسه الضر دعا ربه منيبا إليه، ولكنه إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل، وجعل لله أندادا ليضل عن سبيله .. فيشرك في حال الرخاء ، ويخلص في حال الشدة.
هذه أيضا كالآيات السابقة تدل على أن هؤلاء المشركين إنما يشركون بالله في حال الرخاء، أما في حال الشدة فيلجؤون لله وحده.

(7/77)

فمن فهم هذه المسألة التي وضحها الله في كتابه ، وهي أن المشركين الذين قاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يدعون الله ، ويدعون غيره في الرخاء، وأما في الضراء والشدة ، فلا يدعون إلا الله وحده لا شريك له ، وينسون سادتهم . تبين له الفرق بين شرك أهل زماننا ، وشرك الأولين ولكن أين من يفهم قلبه هذه المسألة فهما راسخا، والله المستعان.
ـــــــــــــــــــــــــــــ
يبين - رحمه الله - أن المشركين في زمانه أشد شركا من مشركي زمان رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ لأن مشركي زمانه يدعون غير الله في الرخاء وفي الشدة، وأما المشركون في عهد الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنهم يدعون الله ، ويدعون غيره في حالة الرخاء، وأما في حال الشدة ، فلا يدعون إلا الله - عز وجل - وهذا يدل على أن شرك المشركين في زمانه - رحمه الله - أعظم من شرك المشركين في عهد رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قوله: " تبين له الفرق" إلخ هذا جواب قوله: " فمن فهم هذه المسألة إلخ " أي تبين له الفرق، بين مشركي زمانه - رحمه الله - والمشركين في عهد رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأن شرك الأولين أخف من شرك أهل زمانه، ولكن أين من يفهم قلبه ذلك، أكثر الناس في غفلة عن هذا ، وأكثر الناس يلبس عليهم الحق الباطل فيظنون الباطل حقا كما يظنون الحق باطلا.

(7/78)

الأمر الثاني: أن الأولين يدعون مع الله أناسا مقربين عند الله إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارا ، أو أحجارا مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناسا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنى ، والسرقة ، وترك الصلاة ، وغير ذلك .
ـــــــــــــــــــــــــــــ
قوله: " الأمر الثاني " أي في بيان أن شرك الأولين أخف من شرك أهل زمانه - رحمه الله - أن المشركين في عهد الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يدعون أناسا مقربين من أولياء الله- عز وجل -أو يدعون أحجارا أو أشجارا مطيعة لله ذليلة له، أما هؤلاء أعني المشركين في زمانه ، فإنهم يدعون من يحكون عنهم الفجور ، والزنى ، والسرقة ، وغير ذلك من معاصي الله- عز وجل - ، ومعلوم أن من يعتقد في الصالح أو الجماد الذي لا يعصي الله تعالى أهون ممن يعتقد فيمن يشاهد فسقه ، ويشهد به. وهذا ظاهر.

(7/79)

والذي يعتقد في الصالح ، أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به.
وإذا تحققت أن الذين قاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أصح عقولا، وأخف شركا من هؤلاء، فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا ، وهي من أعظم شبههم، فأصغ سمعك لجوابها وهي: أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله، ويكذبون الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وينكرون البعث، ويكذبون القرآن ، ويجعلونه سحرا، ونحن نشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم ، فكيف تجعلوننا مثل أولئك؟
ـــــــــــــــــــــــــــــ
في هذه الجملة يبين - رحمه الله - شبهة من أعظم شبههم ويجيب عنها فيقول: إذا تحققت أن المشركين في عهده - عليه الصلاة والسلام - أصح عقولا ، وأخف شركا من هؤلاء ، فاعلم أنهم يوردون شبهة حيث يقولون : إن المشركين في عهد الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يشهدون أن لا إله إلا الله، وأن محمدا رسول الله، ولا يؤمنون بالبعث ، ولا الحساب ، ويكذبون القرآن، ونحن يعني ( مشركي زمانه ) نشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، ونصدق القرآن، ونؤمن بالبعث، ونقيم الصلاة ، ونؤتي الزكاة، ونصوم رمضان ، فكيف تجعلوننا مثلهم ، وهذه شبهة عظيمة.

(7/80)

فالجواب: أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في شيء وكذبه في شيء ، أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه؟ كمن أقر بالتوحيد ، وجحد وجوب الصلاة، أو أقر بالتوحيد ، والصلاة ، وجحد وجوب الزكاة، أو أقر بهذا كله ، وجحد الصوم، أو أقر بهذا كله وجحد الحج، ولما لم ينقد أناس في زمن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - للحج أنزل الله في حقهم { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } [ سورة آل عمران، الآية: 97].
ـــــــــــــــــــــــــــــ
يقول رحمه الله: إنهم إذا قالوا هذا، يعني أنهم يشهدون أن لا إله إلا الله ، وأن محمدا رسول الله إلى آخره، يعني فكيف يكونون كفارا وجوابه أن يقال: إن العلماء أجمعوا على أن من كفر ببعض ما جاء به الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وكذب به، فهو كمن كذب بالجميع وكفر به ومن كفر بنبي من الأنبياء ، فهو كمن كفر بجميع الأنبياء ؛ لقول الله تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } [ سورة النساء، الآيتان: 150-151] ، وقوله تعالى في بني إسرائيل: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } [ سورة البقرة، الآية: 85].

(7/81)

ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله.
ـــــــــــــــــــــــــــــ
ثم ضرب المؤلف لذلك أمثلة: المثال الأول : الصلاة فمن أقر بالتوحيد ، وأنكر وجوب الصلاة فهو كافر.
قوله: ( أو أقر بالتوحيد ) إلخ هذا هو المثال الثاني ، وهو من أقر بالتوحيد والصلاة وجحد وجوب الزكاة ، فإنه يكون كافرا.
المثال الثالث : من أقر بوجوب ما سبق وجحد وجوب الصوم ، فإنه يكون كافرا.
المثال الرابع : من أقر بذلك كله وجحد وجوب الحج ، فإنه كافر، واستدل المؤلف على ذلك بقوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ } -يعني من كفر بكون الحج واجبا أوجبه الله على عباده- { فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } . قول المؤلف - رحمه الله - : " ولما لم ينقد" إلى آخره ظاهره أن للآية سبب نزول هو هذا ولم أعلم لِمَ ذكره الشيخ دليلا. قوله ومن أقر بهذا كله أي بشهادة أن لا إله إلا الله ، وأن محمدا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ووجوب الصلاة، والزكاة، والصيام ، والحج، لكنه كذب بالبعث ، فإنه كافر بالله ؛ لقول الله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [ سورة التغابن، الآية: 7]. وقد حكى المؤلف - رحمه الله - الإجماع على ذلك.

(7/82)

كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } [ سورة النساء، الآيتان: 150-151] . فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقا زالت هذه الشبه، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا .
ويقال أيضا: إذا كنت تقر أن من صدق الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في كل شيء وجحد وجوب الصلاة أنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله ولا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا.
ـــــــــــــــــــــــــــــ
قوله :كما قال الله تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ } الآية، سبق الكلام على هذه الآية. وقد ساقها المؤلف مستدلا بها على أن الإيمان ببعض الحق دون بعض كفر بالجميع كما قرره بقوله.
لا أعلم عن هذا الكتاب شيئا فليبحث عنه.
قوله: " ويقال أيضا : إذا كنت تقر أن من صدق الرسول" إلخ هذا جواب ثان ، فإن مضمونه أنك إذا عرفت وأقررت بأن من جحد الصلاة

(7/83)

فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهو أعظم من الصلاة، والزكاة، والصوم، والحج فكيف إذا جحد الإنسان شيئا من هذه الأمور كفر ، ولو عمل بكل ما جاء به الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله، ما أعجب هذا الجهل! .
ـــــــــــــــــــــــــــــ
والزكاة والصيام والحج والبعث كافر بالله العظيم، ولو أقر بكل ما جاء به الرسول- صلى الله عليه وآله وسلم - سوى ذلك فكيف تنكر أن يكون من جحد التوحيد ، وأشرك بالله تعالى كافرا؟ إن هذا لشيء عجيب، أن تجعل من جحد التوحيد مسلما، ومن جحد وجوب هذه الأشياء كافرا، مع أن التوحيد هو أعظم ما جاءت به الرسل عليهم الصلاة والسلام ، وهو أعم ما جاءت به الرسل، فجميع الرسل قد أرسلت به، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [ سورة الأنبياء، الآية: 25] وهو أصل هذه الواجبات التي يكفر من أنكر وجوبها إذ لا تصح إلا به كما قال الله تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } فإذا كان من أنكر وجوب الصلاة، أو الزكاة، أو الصوم، أو الحج، أو أنكر البعث كافرا، فمنكر التوحيد أشد كفرا وأبين وأظهر.

(7/84)

ويقال أيضا : هؤلاء أصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتلوا بني حنيفة ، وقد أسلموا مع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهم يشهدون أن لا إله إلا الله ، وأن محمدا رسول الله- صلى الله عليه وآله وسلم - ويؤذنون ويصلون.
فإن قال إنهم يقولون: إن مسيلمة نبي. فقل: هذا هو المطلوب إذا كان من رفع رجلا إلى رتبة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كفر وحل ماله ودمه ، ولم تنفعه الشهادتان ولا الصلاة، فكيف بمن رفع شمسان ، أو يوسف وصحابيا ، أو نبيا إلى مرتبة جبار السماوات والأرض؟ سبحان الله، ما أعظم شأنه { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } [ سورة الروم، الآية: 59].
ـــــــــــــــــــــــــــــ
قوله: " ويقال أيضا :هؤلاء أصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -" إلخ هذا جواب ثالث ومضمونه أن الصحابة رضي الله عنهم قاتلوا مسيلمة وأصحابه، واستحلوا دماءهم ، وأموالهم مع أنهم يشهدون أن لا إله إلا الله ، وأن محمدا عبده ورسوله، ويؤذنون، ويصلون ، وهم إنما رفعوا رجلا إلى مرتبة النبي، فكيف بمن رفع مخلوقا إلى مرتبة جبار السماوات والأرض ، أفلا يكون أحق بالكفر ممن رفع مخلوقا إلى منزلة مخلوق آخر؟! وهذا أمر واضح، ولكن كما قال الله تعالى: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } [ سورة الروم، الآية: 59].

(7/85)

ويقال أيضا : الذين حرقهم علي بن أبي طالب - رضي الله عنه - بالنار كلهم يدعون الإسلام ، وهم من أصحاب علي - رضي الله عنه - وتعلموا العلم من الصحابة ، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما. فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفرون المسلمين ؟ أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر ، والاعتقاد في علي بن أبي طالب - رضي الله عنه - يكفر؟ .
ويقال أيضا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله الله وأن محمدا رسول الله، ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ـــــــــــــــــــــــــــــ
قوله: " ويقال أيضا : إن الذين حرقهم علي بن أبي طالب بالنار " إلخ، هذا جواب رابع فقد كان هؤلاء يدعون الإسلام، وتعلموا من الصحابة ، ومع ذلك لم يمنعهم هذا من الحكم بكفرهم، وتحريقهم بالنار ؛ لأنهم قالوا في علي بن أبي طالب : إنه إله، مثل ما يدعي هؤلاء بمن يؤلهونهم، كشمسان وغيره.
فكيف أجمع الصحابة رضي الله عنهم على قتل هؤلاء، أتظنون أن الصحابة رضي الله عنهم يجمعون على قتل من لا يحل قتله، وتكفير من ليس بكافر ؟! ذلك لا يمكن أم تظنون أن الاعتقاد في تاج ، وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يضر.
قوله: " ويقال أيضا : بنو عبيد القداح " إلخ هذا جواب خامس ، وهو إجماع العلماء على كفر بني عبيد القداح الذين ملكوا المغرب ومصر وكانوا

(7/86)

ويقال أيضا: إذا كان الأولون لم يكفروا ، إلا أنهم جمعوا بين الشرك ، وتكذيب الرسول والقرآن وإنكار البعث، وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب: ( باب حكم المرتد ) ، وهو المسلم الذي يكفر بعد إسلامه، ثم ذكروا أنواعا كثيرة كل نوع منها يكفر ، ويحل دم الرجل وماله، حتى إنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب.
ـــــــــــــــــــــــــــــ
يشهدون أن لا إله إلا الله ، وأن محمدا رسول الله، ويصلون الجمعة والجماعات ويدعون أنهم مسلمون، ولكن ذلك لم يمنعهم من حكم المسلمين عليهم بالردة حين أظهروا مخالفة المسلمين في أشياء دون التوحيد حتى قاتلوهم واستنقذوا ما بأيديهم.
قوله: " ويقال أيضا : إذا كان الأولون لم يكفروا إلا أنهم " إلخ هذا جواب سادس مضمونه أنه إذا كان الأولون لم يكفروا إلا حين جمعوا جميع أنواع الكفر من الشرك والتكذيب والاستكبار ، فما معنى ذكر أنواع من الكفر في ( باب حكم المرتد ) كل نوع منها يكفر حتى ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب، فلولا أن الكفر يحصل بفعل نوع منه ، وإن كان الفاعل مستقيما في جانب آخر لم يكن لذكر الأنواع فائدة.
يقول - رحمه الله - تعالى: ومما يدفع شبه هؤلاء، هم الفقهاء في كل مذهب، ذكروا في كتبهم ( باب حكم المرتد ) ، وذكروا أنواعا كثيرة، حتى ذكروا الكلمة يذكرها الإنسان بلسانه ، ولا يعتقدها بقلبه، أو يذكرها على سبيل المزح، ومع ذلك كفروهم ، وأخرجوهم من الإسلام بها ، وسيأتي لذلك مزيد بيان وإيضاح.

(7/87)

ويقال أيضا : الذين قال الله فيهم: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ } أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ويجاهدون معه ويصلون، ويزكون، ويحجون، ويوحدون، وكذلك الذين قال الله فيهم: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فهؤلاء الذين صرح الله فيهم أنهم كفروا بعد إيمانهم ، وهم مع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح ، فتأمل هذه الشبهة وهي قولهم: تكفرون من المسلمين أناسا يشهدون أن لا إله إلا الله ويصلون ، ويصومون ، ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق.
ـــــــــــــــــــــــــــــ
قوله: " ويقال أيضا : الذين قال الله فيهم : { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا } "إلخ هذا جواب سابع مضمونه واقعتان: الأولى : أن الله تعالى حكم بكفر المنافقين الذين قالوا كلمة الكفر مع أنهم كانوا مع النبي- صلى الله عليه وعلى آله وسلم -يصلون ويزكون ويحجون ويجاهدون ويوحدون.
الثانية : أنه حكم بكفر المنافقين الذين استهزؤوا بالله وآياته ورسوله وقالوا : " ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا ، ولا أجبن عند اللقاء " يعني رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه القراء فأنزل الله فيهم { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } . فحكم بكفرهم بعد إيمانهم مع أنهم ذكروا أنهم كانوا

(7/88)

ومن الدليل على ذلك أيضا ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم أنهم قالوا لموسى : { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } وقول أناس من الصحابة: « اجعل لنا ذات أنواط » فحلف النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن هذا نظير قول بني إسرائيل:اجعل لنا إلها.
ولكن للمشركين شبهة يدلون بها عند هذه القصة ، وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « اجعل لنا ذات أنواط » لم يكفروا.
فالجواب: أن نقول : إن بني إسرائيل لم يفعلوا ذلك ، وكذلك الذين سألوا النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم يفعلوا ذلك؟ ولا خلاف أن بني إسرائيل لو فعلوا ذلك، لكفروا، وكذلك لا خلاف في أن الذين نهاهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا ، وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
يستهزئون ولم يقولوا ذلك على سبيل الجد، وكانوا يصلون ويتصدقون، ثم ذكر المؤلف - رحمه الله - أن الجواب على هذه الشبهة من أنفع ما في هذه الأوراق.
قوله: " ومن الدليل على ذلك " أي على أن الإنسان قد يقول ، أو يفعل ما هو كفر من حيث لا يشعر قول بني إسرائيل مع إسلامهم وعلمهم وصلاحهم لموسى عليه الصلاة والسلام: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } « وقول أصحاب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " اجعل لنا ذات أنواط كما لهم ذات أنواط " فقال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : »

(7/89)

ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم ، والتحرز ومعرفة أن قول الجاهل: ( التوحيد فهمناه ) أن هذا من أكبر الجهل ومكايد الشيطان.
ـــــــــــــــــــــــــــــ
« " الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } لتركبن سنن من كان قبلكم » وهذا يدل على أن موسى ومحمدا عليهما الصلاة والسلام قد أنكرا ذلك غاية الإنكار ، وهذا هو المطلوب، فإن هذين النبيين الكريمين لم يقرا أقوامهما على هذا الطلب الذي طلبوه بل أنكراه.
وقد شبه بعض المشركين في هذا الدليل فقال: إن الصحابة ، وبني إسرائيل لم يكفروا بذلك.
وجواب هذه الشبهة: أن الصحابة ، وبني إسرائيل لم يفعلوا ذلك حين لقوا من الرسولين الكريمين إنكار ذلك.
هذا شروع في بيان ما تفيده هذه القصة ، أعني قصة الأنواط وبني إسرائيل من الفوائد: الفائدة الأولى : أن الإنسان ، وإن كان عالما قد يخفى عليه بعض أنواع الشرك، وهذا يوجب على الإنسان أن يتعلم ويعرف حتى لا يقع في الشرك ، وهو لا يدري، وأنه إذا قال : أنا أعرف الشرك ، وهو لا يعرفه كان ذلك من أخطر ما يكون على العبد ؛ لأن هذا جهل مركب، والجهل المركب شر من الجهل البسيط ؛ لأن الجاهل جهلا بسيطا يتعلم وينتفع بعلمه، وأما الجاهل جهلا مركبا ، فإنه يظن نفسه عالما ، وهو جاهل فيستمر فيما هو عليه من العمل المخالف للشريعة.

(7/90)

وتفيد أيضا أن المسلم المجتهد إذا تكلم بكلام كفر ، وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل ، والذين سألوا النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وتفيد أنه لو لم يكفر ، فإنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وللمشركين شبهة أخرى يقولون: « إن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنكر على أسامة قتل من قال: " لا إله إلا الله » "، وكذلك قوله: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله » وأحاديث أخرى في الكف عمن قالها، ومراد هؤلاء الجهلة أن من قالها لا يكفر، ولا يقتل ، ولو فعل ما فعل.
ـــــــــــــــــــــــــــــ
قوله: " وتفيد أيضا أن المسلم المجتهد " إلخ هذه هي الفائدة الثانية أن المسلم إذا قال ما يقتضي الكفر جاهلا بذلك ، ثم نبه فانتبه ، وتاب في الحال فإن ذلك لا يضره ؛ لأنه معذور بجهله ، ولا يكلف الله نفسا إلا وسعها، أما لو استمر على ما علمه من الكفر ، فإنه يحكم بما تقتضيه حاله.
قوله: " وتفيد أيضا أنه لو لم يكفر" إلخ هذه هي الفائدة الثالثة، أن الإنسان ، وإن كان لا يدري عن الشيء إذا طلب ما يكون به الكفر ، فإنه يغلظ عليه تغليظا شديدا؛ لأن النبي- صلى الله عليه وآله وسلم - قال لأصحابه : « الله أكبر إنها السنن لتتبعن سنن من كان قبلكم حذو القذة بالقذة » وهذا إنكار ظاهر.
قوله: " وللمشركين شبهة أخرى" إلخ يعني للمشركين المشبهين شبهة أخرى مع ما سبق من الشبهات وهي: « أن النبي صلى الله عليه وآله »

(7/91)

فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتل اليهود ، وسباهم وهم يقولون : لا إله إلا الله، وأن أصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتلوا بني حنيفة ، وهم يشهدون أن لا إله إلا الله ، وأن محمدا رسول الله ، ويصلون ، ويدعون الإسلام، وكذلك الذين حرقهم علي بن أبي طلب بالنار .
ـــــــــــــــــــــــــــــ
« وسلم أنكر على أسامة بن زيد - رضي الله عنه - قتل الرجل بعد أن قال : لا إله إلا الله فقال: "أقتلته بعد أن قال : لا إله إلا الله " وما زال يكررها - عليه الصلاة والسلام - على أسامة حتى قال أسامة : "تمنيت أني لم أكن أسلمت بعد » وكذلك قوله- صلى الله عليه وآله وسلم - : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله » وأمثال ذلك من الأحاديث التي يستدلون بها على أن من قال : " لا إله إلا الله " لا يكفر ولا يقتل ، وإن كان على الشرك من جهة أخرى، وهذا من الجهل العظيم، فليس قول : " لا إله إلا الله" منجيا من عذاب النار ومخلصا للإنسان من الشرك إذا كان يشرك من جهة أخرى.
قوله:" فيقال لهؤلاء المشركين الجهال " إلخ هذا جواب الشبهة التي أوردها هؤلاء الجهال فيما سبق وجوابها بما يلي: أولا : أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قاتل اليهود وسباهم وهم يقولون : لا إله إلا الله.
ثانيا : أن الصحابة قاتلوا بني حنيفة ، وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله ويصلون ، ويدعون أنهم مسلمون.
ثالثا : أن الذين حرقهم علي بن أبي طالب كانوا يشهدون أن لا إله إلا الله.

(7/92)

وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال : لا إله إلا الله، وأن من جحد شيئًا من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد فرعًا من الفروع، وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه ؟ ولكن أعداء الله ما فهموا معنى الأحاديث: فأما حديث أسامة فإنه قتل رجلًا ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك، وأنزل الله تعالى في ذلك { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا } [ سورة النساء، الآية: 94] أي فتثبتوا، فالآية تدل على أنه يجب الكف عنه والتثبت، فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى : فَتَبَيَّنُوا ولو كان لا يقتل إذا قالها لم يكن للتثبيت معنى
ـــــــــــــــــــــــــــــ
قوله: " وهؤلاء الجهلة مقرون أن من أنكر البعث" إلخ هذا إلزام لهؤلاء الجهال واحتجاج عليهم بمثل ما قالوا به، فقد قالوا : إن من أنكر البعث فإنه يقتل كافرًا، ويقولون : من جحد وجوب شيء من أركان الإسلام، فإنه يحكم بكفره ويقتل وإن قال :لا إله إلا الله، فكيف لا يكفر ولا يقتل من يجحد التوحيد الذي هو أساس الدين وإن قال :لا إله إلا الله ؟! أفلا يكون هذا أحق بالتكفير ممن جحد وجوب الصلاة، أو وجوب الزكاة ؟ ! وهذا إلزام صحيح لا محيد عنه .
قوله: " ولكن أعداء الله ما فهموا معنى الأحاديث " إلخ. يعني الأحاديث التي شبهوا بها ثم أخذ رحمه الله يبين معناها فقال:

(7/93)

.
ـــــــــــــــــــــــــــــ
فأما حديث أسامة، يعني الحديث الذي قتل فيه أسامة - رضي الله عنه - من قال : لا إله إلا الله حين لحقه أسامة ليقتله وكان مشركًا، فقال: " لا إله إلا الله " فقتله أسامة لظنه أنه لم يكن مخلصًا في قوله وإنما قاله تخلصًا فليس فيه دليل على أن كل من قال : " لا إله إلا الله" فهو مسلم ومعصوم الدم، ولكن فيه دليل على أنه يجب الكف عمن قال : " لا إله إلا الله" ثم بعد ذلك ينظر في حاله حتى يتبين واستدل المؤلف لذلك بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا } الآية، فأمر الله تبارك وتعالى بالتبين أي التثبت وهذا يدل على أنه إذا تبين أن الأمر كان خلاف ما كان عليه فإنه يجب أن يعامل بما يتبين من حاله، فإذا بان منه ما يخالف الإسلام قتل ولو كان لا يقتل مطلقًا إذا قالها لم يكن فائدة للأمر بالتثبت .
وعلى كل حال فإن حديث أسامة - رضي الله عنه - ليس فيه دليل على أن من قال : " لا إله إلا الله" وهو مشرك يعبد الأصنام والأموات والملائكة والجن وغير ذلك يكون مسلمًا.

(7/94)

وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه أن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك والدليل على هذا أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « أقتلته بعد ما قال : لا إله إلا الله » وقال: « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله » هو الذي قال في الخوارج : « أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد » مع كونهم من أكثر الناس عبادة وتهليلًا وتسبيحًا، حتى أن الصحابة يحقرون أنفسهم عندهم، وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله، ولا كثرة العبادة، ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة
ـــــــــــــــــــــــــــــ
قوله: " وكذلك الحديث الآخر وأمثاله" يريد بالحديث الآخر قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أمرت أن أقاتل الناس » إلخ، فبين رحمه الله تعالى أن معنى الحديث أن من أظهر الإسلام وجب الكف عنه حتى يتبين أمره، لقوله تعالى: فَتَبَيَّنُوا لأن الأمر بالتبين يحتاج إليه إذا كنا في شك من ذلك، أما لو كان قوله : " لا إله إلا الله " بمجرده عاصمًا من القتل فإنه لا حاجة إلى التبين، ثم استدل المؤلف رحمه الله لما ذهب إليه بأن الذي قال لأسامة : « أقتلته بعد أن قال : لا إله إلا الله » وقال: « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله وأن محمدًا رسول الله » ..." هو الذي أمر بقتال الخوارج وقال : « أينما لقيتموهم فاقتلوهم » مع أن الخوارج يصلون ويذكرون الله ويقرؤون القرآن، وهم قد تعلموا من الصحابة رضي الله عنهم ومع ذلك لم ينفعهم ذلك شيئًا ؛ لأن الإيمان لم يصل إلى قلوبهم كما قال النبي صلى الله عليه وعلى آله وسلم : « إنه لا يجاوز حناجرهم » .

(7/95)

وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة، وكذلك « أراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } وكان الرجل كاذبًا عليهم » (1) ، وكل هذا يدل على أن مراد النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الأحاديث التي احتجوا بها ما ذكرناه.
ولهم شبهة أخرى: وهو ما ذكر النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركًا .
والجواب أن نقول: سبحان من طبع على قلوب أعدائه فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، كما قال الله تعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله .
ـــــــــــــــــــــــــــــ
وهو أن مجرد قول : " لا إله إلا الله " ليس مانعًا من القتل بل يجوز قتال من قالها إذا وجد سبب يقتضي قتاله.
قوله: " ولهم شبهة أخرى " يعني في أن الاستغاثة بغير الله ليست شركًا وقد أجاب عنها بجوابين:
__________
(1) أخرجه ابن جرير الطبري جـ 26 ص 123، وابن كثير جـ 4 ص 187 وقال: "قد روي طرق لهذا الحديث من أحسنها ما رواه الإمام أحمد"، والهيثمي في " المجمع " جـ 7 ص 111 وقال: "رواه أحمد ورجاله ثقات".

(7/96)

إذا ثبت ذلك فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد دعاء الله عند قبره فكيف بدعائه نفسه ؟
ـــــــــــــــــــــــــــــ
الأول : أن هذه استغاثة بمخلوق فيما يقدر عليه وهذا لا ينكر لقوله تعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } .
الجواب الثاني : أن الناس لم يستغيثوا بهؤلاء الأنبياء الكرام ليزيلوا عنهم الشدة، ولكنهم يستشفعون بهم عند الله عز وجل ليزيل هذه الشدة، وهناك فرق بين من يستغيث بالمخلوق ليكشف عنه الضرر والسوء، ومن يستشفع بالمخلوق إلى الله ليزيل الله عنه ذلك.
قوله: " إذا ثبت ذلك فاستغاثتهم بالأنبياء " إلخ هذا هو الجواب الثاني وهو أن استغاثتهم بالأنبياء من باب طلب دعائهم إلى الله عز وجل أن يريح الخلق من هذا الموقف العظيم، وليس دعاء لهم، بل طلب دعائهم لربهم عز وجل، وهذا أمر جائز كما أن الصحابة رضي الله عنهم يسألون النبي صلى الله عليهم وسلم أن يدعو الله لهم، ففي الصحيحين من حديث أنس - رضي الله عنه - « أن رجلًا دخل المسجد يوم الجمعة والنبي صلى الله عليه وآله وسلم يخطب . فقال : " يا رسول الله هلكت الأموال وانقطعت السبل، فادع الله يغيثنا" ولم يقل : فأغثنا يا »

(7/97)

« رسول الله، بل قال: " فادع الله يغيثنا " فرفع النبي صلى الله عليه وآله وسلم يديه وقال: "اللهم أغثنا " ثلاث مرات، فأنشأ الله سبحانه وتعالى سحابة فأمطرت، ولم يروا الشمس أسبوعًا كاملًا، والمطر ينهمر، وفي الجمعة التالية دخل رجل أو الرجل الأول فقال: " يا رسول الله غرق المال، وتهدم البناء فادع الله تعالى يمسكها عنا" ، فدعا النبي صلى الله عليه وآله وسلم ربه وقال: " اللهم حوالينا ولا علينا، اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر » فانفرجت السماء وخرج الصحابة يمشون في الشمس .
فهذا طلب دعاء من رسول الله صلى الله عليه وآله وسلم لله عز وجل وليس دعاء لرسول الله صلى الله عليه وآله وسلم ولا استغاثة به، وبهذا يعرف أن هذه الشبهة التي لبس بها هؤلاء شبهة لا تنفعهم بل هي حجة داحضة عند الله عز وجل .
ثم ذكر المؤلف رحمه الله أنه لا بأس أن تأتي لرجل صالح تعرفه وتعرف صلاحه فتسأله أن يدعو الله لك، وهذا حق إلا أنه لا ينبغي للإنسان أن يتخذ ذلك ديدنًا له كلما رأى رجلًا صالحًا قال : ادع الله لي، فإن هذا ليس من عادة السلف رضي الله عنهم، وفيه اتكال على دعاء الغير، ومن المعلوم أن الإنسان إذا دعا ربه بنفسه كان خيرًا له لأنه يفعل عبادة يتقرب بها إلى الله عز وجل فإن الدعاء من العبادة كما قال الله تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ } الآية، والإنسان إذا دعا ربه بنفسه فإنه ينال أجر العبادة ثم يعتمد على الله عز وجل في حصول المنفعة ودفع المضرة، بخلاف ما إذا طلب من غيره أن يدعو الله له فإنه يعتمد على ذلك الغير وربما يكون تعلقه بهذا الغير أكثر من تعلقه

(7/98)

ولهم شبهة أخرى وهي: « قصة إبراهيم عليه السلام لما ألقي في النار اعترض له جبريل في الهواء فقال: ألك حاجة؟ فقال إبراهيم : أما إليك فلا، » قالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم؟ فالجواب: أن هذا من جنس الشبهة الأولى: فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه، فإنه كما قال الله تعالى فيه : { شَدِيدُ الْقُوَى } [ سورة النجم، الآية:5] فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل، وهذا كرجل غني له مال كثير يرى رجلًا محتاجًا فيعرض عليه أن يقرضه، أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منة فيه لأحد. فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟ ! .
ـــــــــــــــــــــــــــــ
بالله عز وجل، وهذا الأمر فيه خطورة وقد قال شيخ الإسلام رحمه الله : " إذا طلب الإنسان من شخص أن يدعو له فإن هذا من المسألة المذمومة " فينبغي للإنسان إذا طلب من شخص أن يدعو له أن ينوي بذلك نفع ذلك الغير بدعائه له، فإنه يؤجر على هذا وربما ينال ما جاء به الحديث أن الرجل إذا دعا لأخيه بظهر الغيب قالت الملائكة : آمين ولك بمثلها.
قوله: " ولهم شبهة أخرى وهي قصة إبراهيم عليه السلام لما ألقي في النار " إلخ . والجواب عن هذه الشبهة:
أن جبريل إنما عرض عليه أمرًا ممكنًا يمكن أن يقوم به فلو أذن الله لجبريل لأنقذ إبراهيم بما أعطاه الله تعالى من القوة فإن جبريل كما وصفه الله تعالى { شَدِيدُ الْقُوَى } فلو أمره الله أن يأخذ نار إبراهيم وما

(7/99)

ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تفهم مما تقدم، ولكن نفرد لها الكلام لعظم شأنها، ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما.
ـــــــــــــــــــــــــــــ
حولها ويلقيها في المشرق أو المغرب لفعل ولو أمره أن يحمل إبراهيم إلى مكان بعيد عنهم لفعل ولو أمره أن يرفعه إلى السماء لفعل .
ثم ضرب المؤلف بهذا مثلًا : رجل غني أتى إلى فقير فقال : هل لك حاجة في المال؟ من قرض أو هبة أو غير ذلك؟ فإنما هذا مما يقدر عليه، ولا يعد هذا شركًا لو قال: نعم لي حاجة أقرضني، أو هبني لم يكن مشركًا.
ختم المؤلف هذه الشبهات بمسألة عظيمة هي:
أنها لا بد أن يكون الإنسان موحدًا بقلبه وقوله وعمله فإن كان موحدًا بقلبه ولكنه لم يوحد بقوله أو بعمله فإنه غير صادق في دعواه، لأن توحيد القلب يتبعه توحيد القول والعمل لقول النبي صلى الله عليه وآله وسلم: « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب » . فإذا وحد الله كما زعم بقلبه ولكنه لم يوحده بقوله أو فعله فإنه من جنس فرعون الذي كان مستيقنًا بالحق عالمًا لكنه أصر وعاند وبقي على ما كان عليه من دعوى الربوبية، قال الله تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وحكى تعالى عن موسى أنه قال لفرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } .

(7/100)

وهذا يغلط فيه كثير من الناس يقولون: هذا حق ونحن نفهم هذا، ونشهد أنه الحق، ولكنا لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار . ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق، ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: { اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا } [ سورة التوبة، الآية:9] وغير ذلك من الآيات كقوله: { يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } [ سورة البقرة، الآية:146].
ـــــــــــــــــــــــــــــ
قوله: " وهذا يغلط فيه كثير من الناس" إلخ يعني أن كثيرًا من الناس يعرف الحق في هذا ويقولون : نحن نعرف أن هذا هو الحق ولكننا لا نقدر عليه لمخالفته أهل بلدنا ونحو ذلك من الأعذار، وهذا العذر لا ينفعهم عند الله عز وجل لأن الواجب على المرء أن يلتمس رضا الله عز وجل ولو سخط الناس، وأن لا يتبع رضا الناس بسخط الله عز وجل، وهذا يشبه من يحتجون بما كان عليه آباؤهم وهم الذين حكى الله عنهم { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } والآية الأخرى { وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } .
قوله: " ولم يدر المسكين " أي المعدوم من الفقه والبصيرة أن غالب أئمة الكفر كانوا يعرفون الحق لكنهم عاندوا فخالفوا الحق كما قال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } وقال: { اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا } فكانوا يعتذرون بأعذار لا تنفعهم كخوف بعضهم من فوات الرئاسة وتصدر المجالس ونحو ذلك .
فكثير من أئمة الكفار يعرفون الحكم ولكنهم يكرهونه ولا يتبعونه، ومعرفة الحق دون العمل به أشد من الجهل بالحق، لأن الجاهل بالحق

(7/101)

فإن عمل بالتوحيد عملًا ظاهرًا وهو لا يفهمه، أو لا يعتقده بقلبه فهو منافق، وهو شر من الكافر الخالص لقوله تعالى: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } [سورة النساء: الآية:145]. وهذه المسألة كبيرة طويلة تتبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوف نقص دنيا، أو جاه، أو مداراة لأحد، وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه ولكن عليك بفهم آيتين من كتاب الله:
ـــــــــــــــــــــــــــــ
يعذر، وقد يعلم فيتنبه ويتعلم بخلاف المعاند المستكبر، ولهذا كان اليهود مغضوبًا عليهم لعلمهم بالحق وتركهم إياه، وكان النصارى ضالين لأنهم لم يعرفوا الحق، لكن بعد بعثة الرسول صلى الله عليه وآله وسلم كان النصارى عالمين فكانوا مثل اليهود في كونهم مغضوبًا عليهم.
يقول رحمه الله: فإن عمل بالتوحيد ظاهرًا أي باللسان والجوارح، ولكنه لم يعتقده بقلبه ولم يفهمه فإنه منافق، وهو شر من الكافر المصرح بكفره لقوله تعالى: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } وهذا ظاهر فيمن كان معاندًا يعلم الحق ولكنه كرهه بقلبه ولم يطمئن إليه، ولم يستقر به، ولكنه أظهر الالتزام بالشريعة خداعًا لله ولرسوله وللمؤمنين، وأما من كان لا يفهمه بالكلية ولا يدري ولكنه يعمل كما يعمل الناس ولم يتبين له ذلك الشيء الذي يعملونه والمقصود منه، فإن الواجب أن يبلغ ويعلم، فإن أصر على ما هو عليه من إنكاره بقلبه فهو منافق.
بين رحمه الله أن هذه المسألة مسألة كبيرة طويلة يعني أن تتبعها يطول بواسطة أن كثيرًا من الناس قد يأبى الحق خوفًا من أن يلام عليه، أو رجاء لجاه أو دنيا، فيحتاج أن يتتبع أحوال الناس ويعرفها تمامًا حتى

(7/102)

أولاهما : قوله تعالى: { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } ، فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كفروا بسبب كلمة قالوها على وجه المزح واللعب تبين لك أن الذي يتكلم بالكفر، أو يعمل به خوفًا من نقص مال، أو جاه، أو مداراة لأحد أعظم ممن يتكلم بكلمة يمزح بها. والآية الثانية: قوله تعالى: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ } فلم يعذر الله
ـــــــــــــــــــــــــــــ
يعلم من هو منافق ومن هو مؤمن إيمانًا خالصًا.
يحث المؤلف رحمه الله تعالى على تدبر آيتين من كتاب الله عز وجل: أولاهما قوله تعالى: { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } وهذه الآية نزلت في المنافقين الذين سبوا رسول الله، صلى الله عليه وآله وسلم، وأصحابه القراء .
فالمؤلف رحمه الله يقول : إذا كان هؤلاء المنافقون الذين غزوا مع رسول الله، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في غزوة تبوك كفروا بكلمة قالوها على سبيل المزاح لا على سبيل الجد فما بالك بمن يكفر كفرًا جديًا يريده بقلبه من أجل خوف فوات مركز، أو جاه، أو ما أشبه ذلك، فإنه يكون أعظم وأعظم. فالواقع خوفًا أو رجاء أن كلهم كفروا بعد إيمانهم سواء فعلوا ذلك استهزاء أو فعلوه على سبيل الجد والكفر، فإن كل إنسان يظهر الإسلام ويبطن الكفر فهو منافق على أي وجه كان.
هذه هي الآية الثانية التي حث المؤلف رحمه الله تعالى على تدبرها وهذه الآية تدل على أنه لا يعذر أحد كفر بعد إيمانه إلا من كان

(7/103)

من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا، أو مداراة ، أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض إلا المكره. فالآية تدل على هذا (1) من جهتين:
الأولى : قوله: { إِلَّا مَنْ أُكْرِهَ } فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل وأما عقيدة القلب فلا يكره عليها أحد. والثانية : قوله تعالى: { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ } فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد، أو الجهل، أو البغض للدين، أو محبة الكفر وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين.
ـــــــــــــــــــــــــــــ
مكرهًا، وأما من كفر على سبيل الاختيار لأي غرض من الأغراض سواء كان مزاحًا، أو مشحة في وظيفة، أو دفاعًا عن وطن، أو ما أشبه ذلك فإنه يكون كافرًا، فالله عز وجل لم يعذر من كفر إلا من كان مكرهًا بشرط أن يكون قلبه مطمئنًا بالإيمان.
أي إن الله تعالى لم يستثن في الآية من الكافرين إلا من أكره، والإكراه لا يكون إلا على القول أو الفعل، أما عقيدة القلب فلا يطلع عليها إلا الله، ولا يتصور فيها الإكراه، لأنه لا يمكن لأحد أن يكره شخصًا فيقول: لا بد أن تعتقد كذا وكذا، لأنه أمر باطن لا يعلم به، وإنما الإكراه على ما ظهر فقط بالقول أو الفعل . الوجه الثاني : أنهم استحبوا الحياة الدنيا على الآخرة فكان كفرهم سببه أنهم استحبوا الدنيا على الآخرة، ويعني بالدنيا كل ما يتعلق بها من جاه،

(7/104)

والله سبحانه وتعالى أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم .
ـــــــــــــــــــــــــــــ
أو مال، أو رياسة أو غير ذلك ممن آثر الدنيا بما فيها على الآخرة وكفره من أجل إيثار الدنيا فإنه يكون كافرًا وإن لم يكن مستحبًا للكفر ولكنه مستحب لحياة الدنيا فإنه يكفر، وذلك أن بعض الناس يكفر لأنه يحب الكفر ويعجبه، وبعض الناس يكفر لمال، أو جاه، أو رياسة، وبعض الناس يكفر لينال بذلك شيئًا من السلطان وما أشبه ذلك فالأغراض كثيرة .
نسأل الله تعالى أن يهدينا الصراط المستقيم وأن لا يزيغ قلوبنا بعد إذ هدانا. ختم شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى كتابه هذا برد العلم إلى الله عز وجل والصلاة والسلام على نبيه محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وبهذا انتهى كتاب كشف الشبهات فنسأل الله تعالى أن يثيب مؤلفه أحسن ثواب وأن يجعل لنا نصيبًا من أجره وثوابه وأن يجمعنا وإياه في دار كرامته إنه جواد كريم والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد .

(7/105)


شرح الأصول الستة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح الأصول الستة.

(7/107)

بسم الله الرحمن الرحيم
الشرح
.
ابتدأ المؤلف -رحمه الله تعالى كتابه بالبسملة اقتداء بكتاب الله عز وجل فإنه مبدوء بالبسملة، واقتداء برسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ فإنه يبدأ كتبه ورسائله بالبسملة .
والجار والمجرور متعلق بفعل محذوف مؤخر مناسب للمقام تقديره هنا بسم الله أكتب .
وقدرناه فعلًا لأن الأصل في العمل الأفعال .
وقدرناه مؤخرًا لفائدتين:
الأولى : التبرك بالبداءة باسم الله تعالى .
الثانية : إفادة الحصر لأن تقديم المتعلق به يفيد الحصر .
وقدرناه مناسبًا لأنه أدل على المراد فلو قلنا مثلًا عندما نريد أن نقرأ كتابًا : باسم الله نبتدئ ، ما يدري بماذا نبتدئ ، لكن بسم الله نقرأ أدل على المراد .
لفظ الجلالة علم على الباري جل وعلا وهو الاسم الذي تتبعه جميع الأسماء حتى أنه في قوله تعالى:

(7/109)

{ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } لا نقول : إن لفظ الجلالة (الله) صفة بل نقول : هي عطف بيان لئلا يكون لفظ الجلالة تابعًا تبعية النعت للمنعوت ولهذا قال العلماء : أعرف المعارف لفظ (الله) لأنه لا يدل على أحد سوى الله عز وجل .
الرحمن: اسم من الأسماء المختصة بالله لا يطلق على غيره .
ومعناه: المتصف بالرحمة الواسعة .
الرحيم: اسم يطلق على الله عز وجل وعلى غيره .
ومعناه: ذو الرحمة الواصلة ، فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة فإذا جُمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } . والمراد بالرحمن الواسع الرحمة .

(7/110)

من أعجب العجاب ، وأكبر الآيات الدالة على قدرة الملك الغلاب ستة أصول بينها الله تعالى بيانًا واضحًا للعوام فوق ما يظن الظانون ، ثم بعد هذا غلط فيها كثير من أذكياء العالم وعقلاء بني آدم إلا أقل القليل.

الشرح .
شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى له عناية بالرسائل المختصرة التي يفهمها العامي وطالب العلم، ومن هذه الرسائل هذه الرسالة (ستة أصول عظيمة ) وهي:
الأصل الأول : الإخلاص وبيان ضده وهو الشرك .
الأصل الثاني : الاجتماع في الدين والنهي عن التفرق فيه .
الأصل الثالث : السمع والطاعة لولاة الأمر .
الأصل الرابع : بيان العلم والعلماء ، والفقه والفقهاء ، ومن تشبه بهم وليس منهم .
الأصل الخامس : بيان من هم أولياء الله .
الأصل السادس : رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة .
وهذه الأصول أصول مهمة جديرة بالعناية ، ونحن نستعين بالله تعالى في شرحها والتعليق عليها بما يسر الله .

(7/111)

الأصل الأول.
إخلاص الدين لله تعالى وحده لا شريك له ، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى بكلام يفهمه أبلد العامة، ثم لما صار على أكثر الأمة ما صار أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين والتقصير في حقوقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين وأتباعهم.

الشرح.
الإخلاص لله معناه :"أن يقصد المرء بعبادته التقرب إلى الله تعالى والتوصل إلى دار كرامته". بأن يكون العبد مخلصًا لله تعالى في قصده مخلصًا لله تعالى في محبته ، مخلصًا لله تعالى في تعظيمه ، مخلصًا لله تعالى في ظاهره وباطنه لا يبتغي بعبادته إلا وجه الله تعالى والوصول إلى دار كرامته كما قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } . وقوله تعالى: { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } ، ، وقوله : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } ، وقوله : { فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا }

(7/112)

، وقد أرسل الله تعالى جميع الرسل بذلك كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } . وكما وضح الله ذلك في كتابه كما قال المؤلف: "من وجوه شتى بكلام يفهمه أبلد العامة "، فقد وضحه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقد جاء - عليه الصلاة والسلام - بتحقيق التوحيد وإخلاصه وتخليصه من كل شائبة، وسد كل طريق يمكن أن يوصل إلى ثلم هذا التوحيد أو إضعافه ، حتى « أن رجلًا قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وما شاء الله وشئت" فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : "أجعلتني لله ندًا بل ما شاء الله وحده » ، فأنكر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على هذا الرجل أن يقرن مشيئته بمشيئة الله تعالى بحرف يقتضي التسوية بينهما ، وجعل ذلك من اتخاذ الند لله عز وجل ، ومن ذلك أيضًا أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حرم الحلف بغير الله وجعل ذلك من الشرك بالله فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو »

(7/113)

« أشرك » ، وذلك لأن الحلف بغير الله تعظيم للمحلوف به بما لا يستحقه إلا الله عز وجل ، وحينما « قدم عليه وفد فقالوا: "يا رسول الله ، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا" قال : "يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله ، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل » . وقد عقد المصنف رحمه الله لذلك بابًا في كتاب التوحيد. فقال: "باب ما جاء في حماية المصطفى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حمى التوحيد وسده طرق الشرك " .
وكما بين الله تعالى الإخلاص وأظهره بين ضده وهو الشرك فقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ، وقال تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } .

(7/114)

وقال: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } ، ، والآيات في ذلك كثيرة. ويقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من لقي الله لا يشرك به شيئًا دخل الجنة ومن لقيه يشرك به شيئًا دخل النار » رواه مسلم من حديث جابر . والشرك على نوعين :
النوع الأول : شرك أكبر مخرج عن الملة وهو: "كل شرك أطلقه الشارع وهو مناف للتوحيد منافاة مطلقة" ، مثل : أن يصرف شيئًا من أنواع العبادة لغير الله بأن يصلي لغير الله أو يذبح لغير الله، أو ينذر لغير الله، أو أن يدعو غير الله تعالى مثل أن يدعو صاحب قبر ، أو يدعو غائبًا لإنقاذه من أمر لا يقدر عليه إلا الحاضر، وأنواع الشرك معلومة فيما كتبه أهل العلم .
النوع الثاني : الشرك الأصغر وهو : " كل عمل قولي أو فعلي أطلق عليه الشارع وصف الشرك لكنه لا ينافي التوحيد منافاة مطلقة" ، مثل : الحلف بغير الله فالحالف بغير الله الذي لا يعتقد أن لغير الله تعالى من العظمة ما يماثل عظمة الله مشرك شركًا أصغر ، ومثل : الرياء وهو خطير قال فيه النبي صلى الله عليه وعلى آله وسلم : « أخوف ما أخاف »

(7/115)

« عليكم الشرك الأصغر فسئل عنه؟ فقال : الرياء » (1) . وقد يصل الرياء إلى الشرك الأكبر، وقد مثل ابن القيم رحمه الله للشرك الأصغر بيسير الرياء وهذا يدل على أن كثير الرياء قد يصل إلى الشرك الأكبر، وقد ذهب بعض أهل العلم إلى أن قوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } . يشمل كل شرك ولو كان أصغر ، فالواجب الحذر من الشرك مطلقًا فإن عاقبته وخيمة قال الله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } ، ، فإذا حرمت الجنة على المشرك لزم أن يكون خالدًا في النار أبدًا ، فالمشرك بالله تعالى قد خسر الآخرة لا ريب لأنه في النار خالدًا ، وخسر الدنيا لأنه قامت عليه الحجة وجاءه النذير ولكنه خسر لم يستفد من الدنيا شيئًا قال الله تعالى: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } . فخسر نفسه لأنه لم يستفد منها شيئًا وأوردها النار وبئس الورد المورود، وخسر أهله لأنهم إن كانوا مؤمنين فهم في الجنة فلا يتمتع بهم ، وإن كانوا في النار فكذلك لأنه كلما دخلت أمة لعنت أختها .
__________
(1) أخرجه الإمام أحمد جـ5 ص428، وابن أبي شيبة في "الإيمان" ص86 باب الخروج من الإيمان بالمعاصي ، والهيثمي في " المجمع" جـ10 ص222 وقال : "رواه الطبراني ورجاله رجال الصحيح غير عبد الله بن شبيب بن خالد وهو ثقة" .

(7/116)

واعلم أن الشرك خفي جدًا وقد خافه خليل الرحمن وإمام الحنفاء كما حكى الله عنه: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } . وتأمل قوله: وَاجْنُبْنِي ولم يقل: "وامنعني" لأن معنى اجنبني أي اجعلني في جانب وعبادة الأصنام في جانب، وهذا أبلغ من امنعني لأنه إذا كان في جانب وهي في جانب ، كان أبعد ، وقال ابن أبي مليكة : "أدركت ثلاثين من أصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كلهم يخاف النفاق على نفسه" ، وقال أمير المؤمنين عمر بن الخطاب - رضي الله عنه - لحذيفة بن اليمان : "أنشدك الله هل سماني لك رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مع من سمى من المنافقين" مع أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بشره بالجنة ولكنه خاف أن يكون ذلك لما ظهر لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أفعاله في حياته، فلا يأمن النفاق إلا منافق ، ولا يخاف النفاق إلا مؤمن، فعلى العبد أن يحرص على الإخلاص وأن يجاهد نفسه عليه قال بعض السلف : "ما جاهدت نفسي على شيء ما جاهدتها على الإخلاص" فالشرك أمره صعب جدًا ليس بالهين ولكن الله ييسر الإخلاص على العبد وذلك بأن يجعل الله نصب عينيه فيقصد بعمله وجه الله .

(7/117)

الأصل الثاني.
أمر الله بالاجتماع في الدين ونهى عن التفرق فيه، فبين الله هذا بيانًا شافيًا تفهمه العوام ، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا، وذكر أنه أمر المسلمين بالاجتماع في الدين ونهاهم عن التفرق فيه ، ويزيده وضوحًا ما وردت به السنة من العجب العجاب في ذلك، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين ، وصار الاجتماع في الدين لا يقوله إلا زنديق أو مجنون.
الشرح
.
الأصل الثاني من الأصول التي ساقها الشيخ - رحمه الله تعالى - الاجتماع في الدين والنهي عن التفرق فيه ، وهذا الأصل العظيم قد دل عليه كتاب الله تعالى ، وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وعمل الصحابة رضي الله عنهم والسلف الصالح رحمهم الله تعالى:
أما كتاب الله تعالى: فقد قال الله-عز وجل-: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ }

(7/118)

. وقال تعالى : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } . . وقال تعالى : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } وقال تعالى: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } وقال تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .
ففي هذه الآيات نهى الله تعالى عن التفرق وبين عواقبه الوخيمة على الفرد والمجتمع والأمة بأسرها .
وأما دلالة السنة على هذا الأصل العظيم: فقد قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التقوى هاهنا ، التقوى هاهنا - ويشير إلى صدره - بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وعرضه وماله » ، وفي رواية: « لا تحاسدوا ، ولا تباغضوا، ولا تجسسوا ولا »

(7/119)

« تحسسوا ولا تناجشوا وكونوا عباد الله إخوانًا » وفي رواية: « لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانًا » .
ويقول - عليه الصلاة والسلام - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضًا » . « وقال - عليه الصلاة والسلام - لأبي أيوب رضي الله عنه: "ألا أدلك على تجارة؟" قال : بلى يا رسول الله. قال : "تسعى في الإصلاح بين الناس إذا تفاسدوا ،وتقارب بينهم إذا تباعدوا » (1) . وفي مقابلة أمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - المؤمنين بالتحاب والتآلف ومحبة الخير والتعاون على البر والتقوى وفعل الأسباب التي تقوي ذلك وتنميه في مقابلة ذلك نهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن كل ما يوجب تفرق المسلمين وتباعدهم وذلك لما في التفرق والبغضاء من المفاسد العظيمة فالتفرق هو قرة عين شياطين الجن والإنس، لأن شياطين الإنس والجن لا يودون من أهل الإسلام أن يجتمعوا على شيء فهم يريدون أن يتفرقوا لأنهم يعلمون أن التفرق تفتت للقوة التي تحصل بالالتزام والاتجاه إلى الله عز وجل .
فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حث على التآلف والتحاب بقوله وفعله ، ونهى عن التفرق والاختلاف الذي يؤدي إلى تفريق الكلمة وذهاب الريح .
__________
(1) الهيثمي: في المجمع جـ 8 ص 80.

(7/120)

وأما عمل الصحابة: فقد وقع بينهم رضي الله عنهم الاختلاف ،لكن لم يحصل به التفرق ولا العداوة ولا البغضاء، فقد حصل الخلاف بينهم في عهد رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ورسول الله بين أظهرهم فمن ذلك « أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لما فرغ من غزوة الأحزاب، وجاءه جبريل يأمره أن يخرج إلى بني قريظة لنقضهم العهد قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لأصحابه : "لا يصلين أحد منكم العصر إلا في بني قريظة" ، فخرجوا من المدينة إلى بني قريظة، وحان وقت صلاة العصر، فقال بعضهم : لا نصلي إلا في بني قريظة، ولو غابت الشمس، لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: "لا يصلين أحد منكم العصر إلا في بني قريظة".فنقول سمعنا وأطعنا .
ومنهم من قال: نصلي في الوقت لأن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أراد بذلك المبادرة والإسراع إلى الخروج ولم يرد منا تأخير الصلاة . فبلغ ذلك النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فلم يعنف أحدًا منهم ولم يوبخه على ما فهم » ، وهم بأنفسهم رضي الله عنهم لم يتفرقوا من أجل اختلاف الرأي في فهم حديث رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .

(7/121)

أما عمل السلف الصالح: فإن من أصول أهل السنة والجماعة في المسائل الخلافية أن ما كان الخلاف فيه صادرًا عن اجتهاد وكان مما يسوغ فيه الاجتهاد فإن بعضهم يعذر بعضًا بالخلاف ولا يحمل بعضهم على بعض حقدًا ، ولا عداوة ، ولا بغضاء بل يعتقدون أنهم إخوة حتى وإن حصل بينهم هذا الخلاف ، حتى أن الواحد منهم ليصلي خلف من يرى أنه ليس على وضوء ويرى الإمام أنه على وضوء ، مثل أن يصلي خلف شخص أكل لحم إبل وهذا الإمام يرى أنه لا ينقض الوضوء، والمأموم يرى أنه ينقض الوضوء فيرى أن الصلاة خلف ذلك الإمام صحيحة وإن كان هو لو صلاها بنفسه لرأى أن صلاته غير صحيحة ، كل هذا لأنهم يرون أن الخلاف الناشئ عن اجتهاد فيما يسوغ فيه الاجتهاد ليس في الحقيقة بخلاف، لأن كل واحد من المختلفين قد تبع ما يجب عليه اتباعه من الدليل الذي لا يجوز له العدول عنه، فهم يرون أن أخاهم إذا خالفهم في عمل ما اتباعًا للدليل هو في الحقيقة قد وافقهم ، لأنهم يدعون إلى اتباع الدليل أينما كان،فإذا خالفهم موافقة لدليل عنده فهو في الحقيقة قد وافقهم،لأنه تمشى على ما يدعون إليه ويهدون إليه من تحكيم كتاب الله تعالى وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
أما ما لا يسوغ فيه الخلاف فهو ما كان مخالفًا لما كان عليه الصحابة والتابعون، كمسائل العقائد التي ضل فيها من ضل من الناس ، ولم يحصل فيها الخلاف إلا بعد القرون المفضلة-أي لم ينتشر

(7/122)

الخلاف إلا بعد القرون المفضلة وإن كان بعض الخلاف فيها موجودًا في عهد الصحابة ولكن ليعلم أننا إذا قلنا : قرن الصحابة ليس المعنى أنه لا بد أن يموت كل الصحابة، بل القرن ما وجد فيه معظم أهله قال شيخ الإسلام ابن تيمية رحمه الله : "إن القرن يحكم بانقضائه إذا انقرض أكثر أهله" .
فالقرون المفضلة انقرضت ولم يوجد فيها هذا الخلاف الذي انتشر بعدهم في العقائد ، فمن خالف ما كان عليه الصحابة والتابعون فإنه عليه ولا يقبل خلافه .
أما المسائل التي وجد فيها الخلاف في عهد الصحابة وكان فيها مساغ للاجتهاد فلا بد أن يكون الخلاف فيها باقيًا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإن اجتهد فأخطأ فله أجر » فهذا هو الضابط .
فالواجب على المسلمين جميعًا أن يكونوا أمة واحدة وأن لا يحصل بينهم تفرق وتحزب بحيث يتناحرون فيما بينهم بأسنة الألسن ويتعادون ويتباغضون من أجل اختلاف يسوغ فيه الاجتهاد فإنهم

(7/123)

وإن اختلفوا فيما يختلفون فيه فيما تقتضيه النصوص حسب أفهامهم فإن هذا أمر فيه سعة ولله الحمد، والمهم ائتلاف القلوب واتحاد الكلمة ولا ريب أن أعداء المسلمين يحبون من المسلمين أن يتفرقوا سواء كانوا أعداء يصرحون بالعداوة ، أو أعداء يتظاهرون بالولاية للمسلمين أو للإسلام وهم ليسوا كذلك .

(7/124)

الأصل الثالث.
إن من تمام الاجتماع السمع والطاعة لمن تأمر علينا ولو كان عبدًا حبشيًا ، فبين الله هذا بيانًا شائعًا كافيًا بوجوه من أنواع البيان شرعًا وقدرًا ، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به .
الشرح
.
ذكر المؤلف رحمه الله تعالى : إن من تمام الاجتماع السمع والطاعة لولاة الأمر بامتثال ما أمروا به وترك ما نهوا عنه ولو كان من تأمر علينا عبدًا حبشيًا .
قوله: "فبين الله هذا بيانًا شائعًا كافيًا . . . إلخ" .
أما بيانه شرعًا: ففي كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فمن بيانه في كتاب الله تعالى قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } . الآية ، وقوله : { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } وقوله: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } .

(7/125)

ومن بيانه في سنة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : ما ثبت في الصحيحين من حديث عبادة ابن الصامت - رضي الله عنه - قال: « بايعنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على السمع والطاعة في منشطنا ومكرهنا ، وعسرنا ويسرنا ، وأثرة علينا ، وأن لا ننازع الأمر أهله ، قال : إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان » . وقال - عليه الصلاة والسلام - : « من رأى من أميره شيئًا فليصبر فإنه من فارق الجماعة شبرًا فمات فميتته جاهلية » ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من خلع يدًا من الطاعة لقي الله يوم القيامة لا حجة له » ، وقال : « اسمعوا وأطيعوا وإن أمر عليكم عبد حبشي » ، وقال - عليه الصلاة والسلام - : « على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة » متفق عليه. وقال عبد الله بن عمر - رضي الله عنهما - : « كنا مع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في سفر فنزلنا منزلًا فنادى منادي رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " الصلاة جامعة " فاجتمعنا إلى رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقال: "إنه ما من نبي »

(7/126)

« بعثه الله إلا كان حقًا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعلت عافيتها في أولها، وسيصيب آخرها بلاء وأمور تنكرونها، وتجيء فتن يرقق بعضها بعضًا ، تجيء الفتنة فيقول المؤمن: هذه مهلكتي ، وتجيء الفتنة فيقول : هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه ومن بايع إمامًا فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاءه آخر ينازعه فاضربوا عنق الآخر » رواه مسلم .
وأما بيانه قدرًا: فإنه لا يخفى حال الأمة الإسلامية حين كانت متمسكة بدينها، مجتمعة عليه، معظمة لولاة أمورها، منقادة لهم بالمعروف ، كانت لها السيادة والظهور في الأرض كما قال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } ، وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } . .

(7/127)

ولما أحدثت الأمة الإسلامية ما أحدثت وفرقوا دينهم ، وتمردوا على أئمتهم ، وخرجوا عليهم وكانوا شيعًا نزعت المهابة من قلوب أعدائهم ، وتنازعوا ففشلوا وذهبت ريحهم ، وتداعت عليهم الأمم وصاروا غثاء كغثاء السيل .
وصار هذا الأصل لا يعرف عند أكثر من يدعي العلم والغيرة على دين الله وترك العمل به ورأى كل فرد من أفراد الرعية نفسه أميرًا أو بمنزلة الأمير المنابذ للأمير. فالواجب علينا جميعًا - رعاة ورعية - أن نقوم بما أوجب الله علينا من التحاب والتعاون على البر والتقوى، والاجتماع على المصالح لنكون من الفائزين ، وعلينا أن نجتمع على الحق ونتعاون عليه، وأن نخلص في جميع أعمالنا ، وأن نسعى لهدف واحد هو إصلاح هذه الأمة إصلاحًا دينيًا ودنيويًا بقدر ما يمكن ، ولن يمكن ذلك حتى تتفق كلمتنا ونترك المنازعات بيننا والمعارضات التي لا تحقق هدفًا ، بل ربما تفوت مقصودًا وتعدم موجودًا .
إن الكلمة إذا تفرقت ،والرعية إذا تمردت ، دخلت الأهواء والضغائن وصار كل واحد يسعى لتنفيذ كلمته وإن تبين أن الحق والعدل في خلافها وخرجنا عن توجيهات الله تعالى حيث يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } .

(7/128)

فإذا عرف كل واحد منا ما له وما عليه وقام به على وفق الحكمة فإن الأمور العامة والخاصة تسير على أحسن نظام وأكمله .

(7/129)

الأصل الرابع.
بيان العلم والعلماء ، والفقه والفقهاء ، وبيان من تشبه بهم وليس منهم ، وقد بين الله هذا الأصل في أول سورة البقرة من قوله: { يَابَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ } إلى قوله: { يَابَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ } ، . ويزيده وضوحًا ما صرحت به السنة في هذا الكلام الكثير البين الواضح للعامي البليد ، ثم صار هذا أغرب الأشياء ، وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم لبس الحق بالباطل ، وصار العلم الذي فرضه الله تعالى على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون ، وصار من أنكره وعاداه وصنف في التحذير منه والنهي عنه هو الفقيه العالم .
الشرح
.
المراد بالعلم (1) هنا العلم الشرعي وهو : "علم ما أنزل الله على رسوله من البينات والهدى" ، والعلم الذي فيه المدح والثناء هو علم الشرع علم ما أنزله الله على رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الكتاب والحكمة قال الله تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } ، وقال
__________
(1) انظر في هذا الكتاب الفذ لشيخنا "كتاب العلم" . وقد صدر حديثاً.

(7/130)

النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من يرد الله به خيرًا يفقهه في الدين » ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الأنبياء لم يورثوا دينارًا ولا درهمًا إنما ورثوا العلم فمن أخذه أخذ بحظ وافر » (1) . ومن المعلوم أن الذي ورثه الأنبياء إنما هو علم الشريعة، ومع هذا فنحن لا ننكر أن يكون للعلوم الأخرى فائدة ، ولكنها فائدة ذات حدين: إن أعانت على طاعة الله وعلى نصر دين الله وانتفع بها عباد الله كانت خيرًا ومصلحة ، وقد ذكر بعض أهل العلم أن تعلم الصناعات فرض كفاية وهذا محل نظر ونزاع .
وعلى كل حال فالعلم الذي ورد الثناء فيه وعلى طالبيه هو فقه كتاب الله وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وما عدا ذلك فإن كان وسيلة إلى خير فهو خير ، وإن كان وسيلة إلى شر فهو شر، وإن لم يكن وسيلة لهذا وهذا فهو ضياع وقت ولغو .
__________
(1) أخرجه الإمام أحمد جـ5 ص196، وأبو داود (3641) والترمذي (2681) وابن ماجه (223) والدارمي (338) والبغوي في " شرح السنة" جـ 1 ص 275 برقم {129}،وابن حبان في "صحيحه" برقم 88 ، والهيثمي في "موارد الظمآن" جـ 1ص 177 برقم {80} ، والبخاري في " صحيحه" جـ8 ص 337 ، قال الحافظ في "الفتح" جـ1 ص 160 "وله شواهد يتقوى بها".

(7/131)

والعلم له فضائل كثيرة :
منها : أن الله يرفع أهل العلم في الآخرة وفي الدنيا، أما في الآخرة فإن الله يرفعهم درجات بحسب ما قاموا به من الدعوة إلى الله والعمل بما عملوا، وفي الدنيا يرفعهم الله بين عباده بحسب ما قاموا به قال الله تعالى: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } .
ومنها : أنه إرث النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كما قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الأنبياء لم يورثوا دينارًا ولا درهمًا إنما ورثوا العلم فمن أخذه أخذ بحظ وافر » .
ومنها : أنه مما يبقى للإنسان بعد مماته فقد ثبت في الحديث أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « إذا مات العبد انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له » .
ومنها : أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم يرغب أحدًا أن يغبط أحدًا على شيء من النعم إلا على نعمتين هما:
1 - طلب العلم والعمل به .
2 - الغني الذي جعل ماله خدمة للإسلام ، فعن عبد الله بن مسعود - رضي الله عنه - قال : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا حسد إلا في اثنتين : رجل آتاه الله مالًا »

(7/132)

« فسلطه على هلكته في الحق، ورجل آتاه الله حكمة فهو يقضي بها ويعلمها » .
ومنها : أن العلم نور يستضيء به العبد فيعرف كيف يعبد ربه وكيف يعامل غيره، فتكون مسيرته في ذلك على علم وبصيرة .
ومنها : أن العالم نور يهتدي به الناس في أمور دينهم ودنياهم ، ولا يخفى على كثير من الناس « قصة الرجل من بني إسرائيل الذي قتل تسعًا وتسعين نفسًا فسأل رجلًا عابدًا هل له من توبة . فكأن العابد استعظم الأمر فقال: "لا" فقتله السائل فأتم به المائة ، ثم ذهب إلى عالم فسأله فأخبره أن له توبة وأنه لا شيء يحول بينه وبين التوبة، ثم دله على بلد أهله صالحون ليخرج إليه فخرج فأتاه الموت في أثناء الطريق » ، والقصة مشهورة (1) فانظر الفرق بين العالم والجاهل .
__________
(1) نص القصة: عن أبي سعيد سعد بن مالك بن سنان الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كان فيمن قبلكم رجل قتل تسعة وتسعين نفساً فسأل عن أعلم أهل الأرض؛ فدل على راهب فأتاه فقال : إنه قتل تسعة وتسعين نفساً فهل له من توبة؟ فقال: لا فقتله فكمل به مئة، ثم سأل عن أعلم أهل الأرض، فدل على رجل عالم فقال : إنه قتل مئة نفس فهل له من توبة؟ فقال: نعم ؛ ومن يحول بينه وبين التوبة؟! انطلق إلى أرض كذا وكذا فإن بها أناساً يعبدون الله تعالى فاعبد الله معهم، ولا ترجع إلى أرضك فإنها أرض سوء، فانطلق حتى إذا نصف الطريق أتاه الموت فاختصمت فيه ملائكة الرحمة وملائكة العذاب فقالت ملائكة الرحمة : جاء تائباً مقبلاً بقلبه إلى الله تعالى! وقالت ملائكة العذاب: إنه لم يعمل خيراً قط، فأتاهم ملك في صورة آدمي فجعلوه بينهم-أي حكماً –فقال:قيسوا ما بين الأرضين فإلى أيتهما كان أدنى فهو له، فقاسوا فوجدوه أدنى إلى الأرض التي أراد فقبضته ملائكة الرحمة" وفي روآية : الصحيح: "فكان إلى القرية الصالحة أقرب بشبر فجعل من أهلها" وفي روآية : في الصحيح : "فأوحى الله تعالى إلى هذه أن تباعدي وإلى هذه أن تقربي" . وقال : "قيسوا ما بينهما، فوجدوه إلى هذه أقرب بشبر فغفر له" . وفي روآية : "فنأى بصدره نحوها" أخرجه البخاري : كتاب الأنبياء: باب ما ذكر عن بني إسرائيل، ومسلم : كتاب التوبة : باب قبول توبة القاتل رقم {46-47-48} جـ4 ص 2118 ولمزيد من الفائدة راجع شرح فضيلة شيخنا على هذا الحديث في "شرح رياض الصالحين"جـ1 : كتاب التوبة حديث رقم (21) ولا يزال العمل فيه جارياً.

(7/133)

إذا تبين ذلك فلا بد من معرفة من هم العلماء حقًا ، هم الربانيون الذين يربون الناس على شريعة ربهم حتى يتميز هؤلاء الربانيون عمن تشبه بهم وليس منهم ، يتشبه بهم في المظهر والمنظر والمقال والفعال، لكنه ليس منهم في النصيحة للخلق وإرادة الحق ، فخيار ما عنده أن يلبس الحق بالباطل ويصوغه بعبارات مزخرفة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئًا، بل هو البدع والضلالات الذي يظنه بعض الناس هو العلم والفقه وأن ما سواه لا يتفوه به إلا زنديق أو مجنون .
هذا معنى كلام المؤلف -رحمه الله- وكأنه يشير إلى أئمة أهل البدع المضلين الذين يلمزون أهل السنة بما هم بريئون منه ليصدوا الناس عن الأخذ منهم ، وهذا إرث الذين طغوا من قبلهم وكذبوا الرسل كما قال الله تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } . قال الله تعالى: { أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } . .

(7/134)

الأصل الخامس.
بيان الله سبحانه لأولياء الله وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية من سورة آل عمران وهي قوله: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } . الآية ،و آية في سورة المائدة وهي قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } . الآية ، وآية في يونس وهي قوله : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } ، ثم صار الأمر عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل ومن تبعهم فليس منهم ولا بد من ترك الجهاد فمن جاهد فليس منهم ، ولا بد من ترك الإيمان والتقوى فمن تعهد بالإيمان والتقوى فليس منهم يا ربنا نسألك العفو والعافية إنك سميع الدعاء .
الشرح
.
1 - أولياء الله تعالى هم الذين آمنوا به واتقوه واستقاموا على دينه وهم من وصفهم الله تعالى بقوله: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } . فليس كل من يدعي الولاية

(7/135)

يكون وليًا ، وإلا لكان كل واحد يدعيها ، ولكن يوزن هذا المدعي للولاية بعمله، إن كان عمله مبنيًا على الإيمان والتقوى فإنه ولي ، وإلا فليس بولي وفي دعواه الولاية تزكية لنفسه وذلك ينافي تقوى الله عز وجل لأن الله تعالى يقول: { فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } . فإذا ادعى أنه من أولياء الله فقد زكى نفسه وحينئذ يكون واقعًا في معصية الله وفيما نهاه الله عنه وهذا ينافي التقوى ، فأولياء الله لا يزكون أنفسهم بمثل هذه الشهادة، وإنما هم يؤمنون بالله ويتقونه، ويقومون بطاعته سبحانه وتعالى على الوجه الأكمل ، ولا يغرون الناس ويخدعونهم بهذه الدعوى حتى يضلوهم عن سبيل الله تعالى. فهؤلاء الذين يدعون أنفسهم أحيانًا أسيادًا ، وأحيانًا أولياء لو تأمل الإنسان ما هم عليه لوجدهم أبعد ما يكونون عن الولاية والسيادة فنصيحتي لإخواني المسلمين أن لا يغتروا بمدعي الولاية حتى يقيسوا حالهم بما جاء في النصوص في أوصاف أولياء الله .
وقد أشار الشيخ - رحمه الله تعالى - إلى علامة محبة الله وولايته بما ساقه من الآيات :
الآية الأولى : قوله تعالى في آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } وهذه الآية تسمى آية المحنة أي الامتحان حيث ادعى قوم محبة الله تعالى فأنزل الله هذه الآية فمن

(7/136)

ادعى محبة الله تعالى نظرنا في عمله فإن كان متبعًا لرسول الله صلى الله عليه وعلى آله وسلم فهو صادق وإلا فهو كاذب .
الآية الثانية : قوله تعالى في المائدة: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } ، . الآيتين فوصفهم بأوصاف هي علامة المحبة وثمراتها :
الوصف الأول : أنهم أذلة على المؤمنين فلا يحاربونهم ولا يقفون ضدهم ولا ينابذونهم .
الوصف الثاني : أنهم أعزة على الكافرين أي أقوياء عليهم غالبون لهم .
الوصف الثالث : أنهم يجاهدون في سبيل الله أي يبذلون الجهد في قتال أعداء الله لتكون كلمة الله هي العليا .
الوصف الرابع : أنهم لا يخافون في الله لومة لائم . أي إذا لامهم أحد على ما قاموا به من دين الله لم يخافوا لومته، ولم يمنعهم ذلك من القيام بدين الله عز وجل .
الآية الثالثة : قوله تعالى في يونس: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } . فبين الله تعالى أن أولياء الله تعالى هم الذين اتصفوا بهذين الوصفين: الإيمان والتقوى فالإيمان بالقلب، والتقوى بالجوارح ، فمن ادعى الولاية ولم يتصف بهذين الوصفين فهو كاذب .

(7/137)

ثم إن الشيخ-رحمه الله-بين أن الأمر صار على العكس عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع فالولي عنده من لا يتبع الرسل ولا يجاهد في سبيل الله ولا يؤمن به ولا يتقيه .
ويحسن بنا أن ننقل هنا ما كتبه شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته: "الفرقان بين أولياء الرحمن وأولياء الشيطان" (1) ، ونسوق ما تيسر منها:
قال - رحمه الله-: "وقد بين سبحانه وتعالى في كتابه وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن لله أولياء من الناس،وللشيطان أولياء،ففرق بين أولياء الرحمن وأولياء الشيطان فقال تعالى: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } " .
وذكر أولياء الشيطان فقال تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } . فيجب أن يفرق بين هؤلاء وهؤلاء كما فرق الله ورسوله بينهما، فأولياء الله هم المؤمنون المتقون.... وهم الذين آمنوا به ووالوه ، فأحبوا ما يحب ، وأبغضوا ما يبغض ، ورضوا بما يرضى ،
__________
(1) مجموع الفتاوى جـ 1، ص 156 .

(7/138)

وسخطوا بما يسخط، وأمروا ما يأمر، ونهوا عما نهى، وأعطوا من يحب أن يعطى، ومنعوا من يحب أن يمنع فلا يكون وليًا لله إلا من آمن به وبما جاء به ، واتبعه باطنًا وظاهرًا ، ومن ادعى محبة الله وولايته وهو لم يتبعه أي الرسول فليس من أولياء الله ، بل من خالفه كان من أعداء الله وأولياء الشيطان قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } فالناس متفاضلون في ولاية الله عز وجل بحسب تفاضلهم في الإيمان والتقوى ، وكذلك يتفاضلون في عداوة الله بحسب تفاضلهم في الكفر والنفاق .
وأولياء الله على طبقتين : سابقون مقربون. وأصحاب يمين مقتصدون ذكرهم الله في عدة مواضع من كتابه العزيز في أول سورة الواقعة وآخرها ، وفي الإنسان ، والمطففين ، وفي سورة فاطر. . . والجنة درجات متفاضلة تفاضلًا عظيمًا، وأولياء الله المؤمنون المتقون في تلك الدرجات بحسب إيمانهم وتقواهم .
فمن لم يتقرب إلى الله لا يفعل الحسنات ولا يترك السيئات لم يكن من أولياء الله فلا يجوز لأحد أن يعتقد أنه ولي لله لا سيما أن تكون محجته على ذلك إما مكاشفة سمعها منه، أو نوع من تصرف . . . فلا يجوز لأحد أن يستدل بمجرد ذلك على كون الشخص وليًا لله وإن لم يعلم منه ما ينقض ولاية الله ، فكيف إذا علم

(7/139)

منه ما يناقض ولاية الله ؟‍ مثل أن يعلم أنه لا يعتقد وجوب إتباع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - باطنًا وظاهرًا ، بل يعتقد أنه يتبع الشرع الظاهر دون الحقيقة الباطنة ، أو يعتقد أن لأولياء الله طريقًا إلى الله غير طريق الأنبياء عليهم السلام . . . فعلى هذا فمن أظهر الولاية وهو لا يؤدي الفرائض ولا يجتنب المحارم بل قد يأتي بما يناقض ذلك لم يكن لأحد أن يقول : هذا ولي الله . . . وليس لأولياء الله شيء يتميزون به عن الناس في الظاهر من الأمور المباحات . . وليس من شرط ولي الله أن يكون معصومًا لا يغلط ولا يخطئ ، بل يجوز أن يخفى عليه بعض علم الشريعة ويجوز أن يشتبه عليه بعض أمور الدين . . .ولهذا لما كان ولي الله يجوز أن يغلط لم يجب على الناس الإيمان بجميع ما يقوله من هو ولي لله لئلا يكون نبيًا .
بل يجب أن يعرض ذلك جميعه على ما جاء به محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإن وافقه قبله ، وإن خالفه لم يقبله ، وإن لم يعلم أموافق هو أم مخالف؟ توقف فيه ، والناس في هذا الباب ثلاثة أصناف طرفان ووسط ، فمنهم من إذا اعتقد في شخص أنه ولي لله وافقه في كل ما يظن أنه حدث به قلبه عن ربه وسلم إليه جميع ما يفعله ، ومنهم من إذا رآه قد قال أو فعل ما ليس بموافق للشرع أخرجه عن ولاية الله بالكلية وإن كان مجتهدًا مخطئًا. وخيار الأمور أوساطها: هو أن لا يجعل معصومًا ولا مأثومًا إذا كان مجتهدًا مخطئًا ، فلا يتبع في كل ما يقوله ، ولا يحكم عليه بالكفر والفسق مع اجتهاده، والواجب على الناس اتباع ما بعث الله به رسوله . . . وقد اتفق سلف الأمة وأئمتها

(7/140)

على أن كل واحد يؤخذ من قوله ويترك إلا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهذا من الفروق بين الأنبياء وغيرهم ، فالأنبياء صلوات الله عليهم وسلامه يجب لهم الإيمان بجميع ما يخبرون به عن الله عز وجل وتجب طاعتهم فيما يأمرون به ، بخلاف الأولياء فإنهم لا تجب طاعتهم في كل ما يأمرون به، ولا الإيمان بجميع ما يخبرون به بل يعرض أمرهم وخبرهم على الكتاب والسنة فما وافق الكتاب والسنة وجب قبوله ، وما خالف الكتاب والسنة كان مردودًا، وإن كان صاحبه من أولياء الله وكان مجتهدًا معذورًا فيما قاله، له أجر على اجتهاده ، لكنه إذا خالف الكتاب والسنة كان مخطئًا وكان من الخطأ المغفور إذا كان صاحبه قد اتقى الله ما استطاع .
وهذا الذي ذكرته من أن أولياء الله يجب عليهم الاعتصام بالكتاب والسنة وأنه ليس فيهم معصوم يسوغ له أو لغيره اتباع ما يقع في قلبه من غير اعتبار بالكتاب والسنة هو مما اتفق عليه أولياء الله عز وجل ومن خالف في هذا فليس من أولياء الله سبحانه الذين أمر الله باتباعهم ، بل إما أن يكون كافرًا ، وإما أن يكون مفرطًا في الجهل . . . . وكثير من الناس يغلط في هذا الموضع فيظن في شخص أنه ولي لله ، ويظن أن ولي الله يقبل منه كل ما يقوله ، ويسلم إليه كل ما يقوله ويسلم إليه كل ما يفعله وإن خالف الكتاب والسنة فيوافق ذلك له ، ويخالف ما بعث الله به رسوله الذي فرض الله على جميع الخلق تصديقه فيما أخبر ، وطاعته فيما أمر ، وجعله الفارق بين أوليائه وأعدائه ، وبين أهل الجنة وأهل النار ، وبين السعداء والأشقياء ، فمن

(7/141)

اتبعه كان من أولياء الله المتقين وجنده المفلحين وعباده الصالحين ، ومن لم يتبعه كان من أعداء الله الخاسرين المجرمين فتجره مخالفة الرسول وموافقة ذلك الشخص أولًا إلى البدعة والضلال ، وآخرًا إلى الكفر والنفاق .
وتجد كثيرًا من هؤلاء عمدتهم في اعتقاد كونه وليًا لله أنه قد صدر عنه مكاشفة في بعض الأمور ، أو بعض التصرفات الخارقة للعادة ... وليس في شيء من هذه الأمور ما يدل على أن صاحبها ولي لله بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وموافقته لأمره ونهيه .
وكرامات أولياء الله تعالى أعظم من هذه الأمور ، وهذه الأمور الخارقة للعادة وإن كان صاحبها وليًا لله فقد يكون عدوًا لله فإن هذه الخوارق تكون لكثير من الكفار والمشركين وأهل الكتاب والمنافقين، وتكون لأهل البدع ، وتكون من الشياطين فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور أنه ولي لله ، بل يعتبر أولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ويعرفون بنور الإيمان والقرآن وبحقائق الإيمان الباطنة وشرائع الإسلام الظاهرة .
وقد اتفق سلف الأمة وأئمتها وسائر أولياء الله تعالى على أن الأنبياء أفضل من الأولياء الذين ليسوا بأنبياء وقد رتب الله عباده السعداء المنعم عليهم "أربع مراتب " فقال الله تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } .

(7/142)

ولهم الكرامات التي يكرم الله بها أولياءه المتقين وخيار أولياء الله كراماتهم لحجة في الدين أو لحاجة بالمسلمين كما كانت معجزات نبيهم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كذلك ، وكرامات أولياء الله إنما حصلت ببركة اتباع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فهي في الحقيقة تدخل في معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
ومما ينبغي أن يعرف أن الكرامات قد تكون بحسب حاجة الرجل فإذا احتاج إليها لضعف الإيمان أو المحتاج أتاه منها ما يقوي إيمانه ويسد حاجته، ويكون من هو أكمل ولاية لله منه مستغنيًا عن ذلك فلا يأتيه مثل ذلك لعلو درجته وغناه عنها لا لنقص ولايته ، ولهذا كانت هذه الأمور في التابعين أكثر منها في الصحابة . بخلاف من يجري على يديه الخوارق لهدى الخلق ولحاجتهم فهؤلاء أعظم درجة . . . والناس في خوارق العادات على ثلاثة أقسام :
قسم يكذب بوجود ذلك لغير الأنبياء ، وربما صدق به مجملًا ، وكذب ما يذكر له عن كثير من الناس لكونه عنده ليس من الأولياء .
ومنهم من يظن أن كل من كان له نوع من خرق العادة كان وليًا لله . وكلا الأمرين خطأ . . ولهذا تجد أن هؤلاء يذكرون أن للمشركين وأهل الكتاب نصراء يعينونهم على قتال المسلمين وأنهم من أولياء الله، وأولئك يكذبون أن يكون معهم من له خرق عادة

(7/143)

والصواب القول الثالث وهو أن معهم من ينصرهم من جنسهم لا من أولياء الله عز وجل . وفيما نقل كفاية إن شاء الله تعالى ومن أراد المزيد فليرجع إلى الأصل والله الموفق .

(7/144)

الأصل السادس.
رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة واتباع الآراء والأهواء المتفرقة المختلفة ، وهي أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا أوصافًا لعلها لا توجد تامة في أبي بكر وعمر ، فإن لم يكن الإنسان كذلك فليعرض عنهما فرضًا حتمًا لا شك ولا إشكال فيه ، ومن طلب الهدى منهما فهو إما زنديق ، وإما مجنون لأجل صعوبة فهمهما, فسبحان الله وبحمده كم بين الله سبحانه شرعًا وقدرًا ، خلقًا وأمرًا في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد الضروريات العامة ولكن أكثر الناس لا يعلمون { لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ } . .
آخره والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدين .

(7/145)

الشرح .
الاجتهاد لغة : بذل الجهد لإدراك أمر شاق .
واصطلاحًا : بذل الجهد لإدراك حكم شرعي .
والاجتهاد له شروط منها: -
1 - أن يعلم من الأدلة الشرعية ما يحتاج إليه في اجتهاده كآيات الأحكام وأحاديثها .
2 - أن يعرف ما يتعلق بصحة الحديث وضعفه كمعرفة الإسناد ورجاله وغير ذلك .
3 - أن يعرف الناسخ والمنسوخ ومواقع الإجماع حتى لا يحكم بمنسوخ أو مخالف للإجماع .
4 - أن يعرف من الأدلة ما يختلف به الحكم من تخصيص أو تقييد أو نحوه حتى لا يحكم بما يخالف ذلك .
5 - أن يعرف من اللغة وأصول الفقه ما يتعلق بدلالات الألفاظ كالعام والخاص، والمطلق والمقيد ، والمجمل والمبين ونحو ذلك ليحكم بما تقتضيه تلك الدلالات .
6 - أن يكون عنده قدرة يتمكن بها من استنباط الأحكام من أدلتها .
والاجتهاد يتجزأ فيكون في باب واحد من أبواب العلم ، أو في مسألة من مسائلة ، والمهم أن المجتهد يلزمه أن يبذل جهده في معرفة الحق ثم يحكم بما يظهر له فإن أصاب فله أجران : أجر على اجتهاده وأجر على

(7/146)

إصابة الحق ؛ لأن في إصابة الحق إظهارًا له وعملًا به ، وإن أخطأ فله أجر واحد والخطأ مغفور له؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران ، وإذا حكم فاجتهد ثم أخطأ فله أجر » وإن لم يظهر له الحكم وجب عليه التوقف وجاز التقليد حينئذ للضرورة لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } . ولهذا قال شيخ الإسلام ابن تيمية رحمه الله :"إن التقليد بمنزلة أكل الميتة فإذا استطاع أن يستخرج الدليل بنفسه فلا يحل له التقليد" وقال ابن القيم رحمه الله في النونية :
العلم معرفة الهدى بدليله ... ما ذاك والتقليد يستويان
والتقليد يكون في موضعين :
الأول : أن يكون المقلد عاميًا لا يستطيع معرفة الحكم بنفسه ففرضه التقليد لقوله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } ويقلد أفضل من يجده علمًا وورعًا ، فإن تساوى عنده اثنان خير بينهما .
الثاني : أن يقع للمجتهد حادثة تقتضي الفورية ولا يتمكن من النظر فيها فيجوز له التقليد حينئذ .

(7/147)

والتقليد نوعان : عام وخاص .
فالعام : أن يلتزم مذهبًا معينًا يأخذ برخصه وعزائمه في جميع أمور دينه ، وقد اختلف العلماء فيه:
فمنهم من حكى وجوبه لتعذر الاجتهاد في المتأخرين .
ومنهم من حكى تحريمه لما فيه من الالتزام المطلق لاتباع غير النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وقال شيخ الإسلام ابن تيمية رحمه الله : "إن في القول بوجوب طاعة غير النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في كل أمره ونهيه هو خلاف الإجماع وجوازه فيه ما فيه" .
والخاص : أن يأخذ بقول معين في قضية معينة فهذا جائز إذا عجز عن معرفة الحق بالاجتهاد سواء عجز عجزًا حقيقيًا ، أو استطاع ذلك مع المشقة العظيمة .
وبهذا انتهت رسالة الأصول الستة فنسأل الله تعالى
أن يثيب مؤلفها أحسن الثواب وأن يجمعنا وإياه
في دار كرمته إنه جواد كريم
والحمد لله رب العالمين
وصلى الله وسلم على
نبينا محمد

(7/148)


مختارات من اقتضاء الصراط المستقيم - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

مختارات من اقتضاء الصراط المستقيم

(7/149)

المقدمة
.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليمًا .
أما بعد: فهذه مختارات من كتاب " اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " الذي ألفه شيخ الإسلام ابن تيمية رحمه الله وقد ابتدأنا قراءته من ذي القعدة من عام ستة وتسعين وثلاثمائة وألف نسأل الله أن ينفعنا به وقد أشرنا فيها إلى رقم الصفحات من الطبعة الثانية مطبعة السنة المحمدية على نفقة منصور بن عبد العزيز آل سعود ، وإذا كتبنا النقط . فمعناه أن في الكلام حذفًا تعمدناه لعدم الحاجة إليه ، وربما نغير لفظ المؤلف اختصارًا، وإذا قلنا: قلت، فالكلام بعده من عندنا، وإذا جعلنا كلمة بين قوسين ولم تكن نص كتاب أو سنة فهي زيادة من عندنا نسأل الله تعالى أن ينفعنا والمسلمين به إنه جواد كريم .
بقلم .
محمد بن صالح العثيمين .

(7/151)

قال المؤلف رحمه الله تعالى
1 . وبعد فإني قد نهيت إما مبتدئًا وإما مجيبًا عن التشبه بالكفار في أعيادهم، وأخبرت ببعض ما في ذلك من الأثر القديم والدلالة الشرعية، وبينت بعض حكمة الشرع في مجانبة هدي الكفار.. ثم بلغني أن من الناس من استغرب ذلك واستبعده لمخالفة عادة قد نشئوا عليها، وتمسكوا في ذلك بعمومات وإطلاقات اعتمدوا عليها، فاقتضاني بعض الأصحاب أن أعلق في ذلك ما يكون فيه إشارة إلى أصل هذه المسألة، لكثرة فائدتها وعموم المنفعة بها، ولما قد عم كثيرًا من الناس من الابتلاء في ذلك حتى صاروا في نوع جاهلية .
2 . ولم أكن أظن أن من خاض في الفقه ورأى إيماءات الشرع ومقاصده وعلل الفقهاء ومسائلهم يشك في ذلك، بل لم أكن أظن أن من وقر الإيمان في قلبه، وخلص إليه حقيقة الإسلام، وأنه دين الله الذي لا يقبل من أحد سواه إذا نبه على هذه النكتة ( يعني نكتة مخالفة هدي الكفار ) إلا كانت حياة قلبه وصحة إيمانه توجب استيقاظه بأسرع تنبيه، ولكن نعوذ بالله من رين القلوب وهوى النفوس اللذين يصدان عن معرفة الحق واتباعه .
5 . وجماع ذلك أن كفر اليهود أصله من جهة عدم العمل بعلمهم، فهم يعلمون الحق ولا يتبعونه، وكفر النصارى من جهة عملهم بلا علم،

(7/152)

فهم يجتهدون في أصناف العبادات بلا شريعة من الله، ولهذا كان السلف كسفيان بن عيينة وغيره يقولون: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى "، وفي (ص 6) فأخبر أنه سيكون في أمته مضاهاة لليهود والنصارى وفارس والروم، وليس هذا إخبارًا عن جميع الأمة، بل قد تواتر عنه أنه قال: « لا تزال طائفة من أمتي ظاهرة على الحق » .
6. وأنا أشير إلى بعض أمور أهل الكتاب والأعاجم التي ابتليت بها هذه الأمة، ليتجنب المسلم الحنيف الانحراف عن الصراط المستقيم إلى صراط المغضوب عليهم أو الضالين .
1 - الحسد : قال الله تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ } وقد يبتلى بعض المنتسبين إلى العلم وغيرهم بنوع من الحسد لمن هداه الله لعلم نافع أو عمل صالح وهو في هذا الموضع من أخلاق المغضوب عليهم .
7 . 2 - البخل : قال الله تعالى: { الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } فوصفهم بالبخل الذي هو البخل بالعلم والمال، ثم ذكر آيات ثم قال: فوصف المغضوب عليهم بأنهم يكتمون العلم تارة بخلًا به، وتارة اعتياضًا عن إظهاره بالدنيا،

(7/153)

وتارة خوفًا من أن يحتج عليهم بما أظهروه منه، وهذا قد ابتلي به طوائف من المنتسبين للعلم فيكتم العلم تارة بخلًا به أن ينال غيرهم من الفضل ما نالوه، وتارة اعتياضًا عنه برئاسة، أو مال فيخاف من إظهاره انتقاص رئاسته أو ماله، وتارة يخالف غيره في مسألة فيكتم من العلم ما فيه حجة لمخالفه وإن لم يتيقن أن مخالفه مبطل .
8 . 3 - عدم الانقياد للحق إذا خالف متبوعه : قال الله تعالى: { وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ } بعد أن قال: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } . فوصف اليهود بأنهم لما جاءهم النبي الناطق به من غير طائفة يهوونها لم ينقادوا له، فإنهم لا يقبلون الحق إلا من الطائفة التي هم منتسبون إليها مع أنهم لا يتبعون ما لزمهم في اعتقادهم، وهذا يبتلى به كثير من المنتسبين إلى طائفة معينة في العلم أو الدين من المتفقهة والمتصوفة، فإنهم لا يقبلون من الدين إلا ما جاءت به طائفتهم، مع أن دين الإسلام يوجب اتباع الحق مطلقًا رواية وفقهًا من غير تعيين شخص أو طائفة غير الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
8 . 4 - تحريف الكلم عن مواضعه : قال الله تعالى: { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } ، وقال تعالى: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ }

(7/154)

والتحريف قد فسر بتحريف التأويل ، وقد ابتليت به طوائف من هذه الأمة ، وبتحريف التنزيل، وقد وقع فيه كثير من الناس يحرفون ألفاظ الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ويروون أحاديث بروايات منكرة وإن كان الجهابذة يدفعون ذلك وربما تطاول بعضهم إلى تحريف التنزيل وإن لم يمكنه ذلك كما قرأ بعضهم { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } .
9 . 5 - الغلو في المخلوقين : قال الله تعالى: { يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ } ، ثم إن الغلو في الأنبياء والصالحين وقع فيه طوائف من ضلال المتعبدة والمتصوفة حتى خالط كثيرًا منهم ما هو أقبح من قول النصارى .
6 - طاعة المخلوقين في مخالفة أحكام الله : قال الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } . فسره النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بأنهم أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم في ذلك ، وكثير من أتباع المتعبدة يطيع بعض المعظمين عنده في كل ما يأمره به وإن تضمن تحليل حرام أو تحريم حلال .

(7/155)

7 - الرهبانية : قال الله تعالى: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ } ، وقد ابتلي طوائف من المسلمين من الرهبانية المبتدعة بما الله به عليم .
10 - 8 - بناء المساجد على القبور : قال الله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } ، ثم إن هذا قد ابتلي به كثير من هذه الأمة مع نهي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حتى في وقت مفارقته الدنيا (1) .
9 - التدين بالأصوات المطربة والصور الجميلة : فإن الضالين عامة دينهم يقوم بذلك فلا يهتمون في دينهم بأكثر من تلحين الأصوات ثم تجد هذه الأمة ابتليت من اتخاذ السماع المطرب بسماع القصائد والصور والأصوات الجميلة لإصلاح القلوب والأحوال ما فيه مضاهاة لبعض حال الضالين .
10 - تضليل كل طائفة للأخرى : قال الله تعالى: { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ } ، وتجد كثيرًا من المتفقهة إذا رأى المتصوفة والمتعبدة لا يعدهم إلا جهالًا ولا يعتقد في طريقهم من العلم والهدى شيئًا، وترى كثيرًا من المتصوفة والمتفقرة لا يرى الشريعة والعلم شيئًا، وأن المتمسك بهما منقطع عن الله عز وجل، والصواب أن ما جاء به
__________
(1) ذكر ذلك في عدد من الأحاديث الصحيحة، انظر صحيح مسلم: كتاب المساجد (532) والبخاري : كتاب الصلاة: ( 425 ) .

(7/156)

الكتاب والسنة من هذا وهذا حق وما خالف الكتاب والسنة من هذا وهذا باطل .
وأما مشابهة فارس والروم فقد دخل منه في هذه الأمة ما لا يخفى على عليم بالإسلام وما حدث فيه .
11 - الصراط المستقيم أمور باطنة في القلب من اعتقادات وإرادات وغير ذلك وأمور ظاهرة من أقوال وأفعال قد تكون عبادات، وقد تكون عادات في الطعام واللباس والنكاح والمسكن والاجتماع والافتراق والسفر والإقامة والركوب وغير ذلك، وبين هذه الأمور الباطنة والظاهرة ارتباط ولا بد، فإن ما يقوم بالقلب من الشعور والأحوال يوجب أمورًا ظاهرة، وما يقوم بالظاهر من الأعمال يوجب للقلب شعورًا وأحوالًا .
وقد بعث الله عبده ورسوله محمدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .. فكان من الحكمة أن شرع له من الأعمال والأقوال ما يباين سبيل المغضوب عليهم والضالين، وأمر بمخالفتهم في الهدى الظاهر، وإن لم يظهر لكثير من الخلق في ذلك مفسدة، لأمور منها:
أ - أن المشاركة في الهدى الظاهر تورث تناسبًا وتشاكلًا بين المتشابهين يقود إلى الموافقة في الأخلاق والأعمال .
ب - أن المخالفة في الهدى الظاهر توجب مباينة تقتضي الانقطاع عن موجبات الغضب وأسباب الضلال .. ومتى كان القلب أتم حياة وأعرف بالإسلام الذي هو الإسلام.. كان إحساسه بمفارقة اليهود

(7/157)

والنصارى باطنًا وظاهرًا أتم، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد .
ج - أن مشاركتهم في الهدى الظاهر توجب الاختلاط الظاهر حتى يرتفع التمييز ظاهرًا بين المهديين المرضيين وبين المغضوب عليهم والضالين. هذا إذا لم يكن الهدى الظاهر إلا مباحًا محضًا لو تجرد عن مشابهتهم، فأما إن كان من موجبات كفرهم فإنه يكون شعبة من شعب الكفر، فموافقتهم فيه موافقة في نوع من أنواع معاصيهم .
12 - الأمر بموافقة قوم في شيء : إما أن يكون من أجل أن ذلك الشيء مصلحة في نفسه، وإما أن يكون من أجل أن قصد موافقتهم فيه مصلحة، وإن لم يكن في الشيء نفسه مصلحة .
13 - فالأول مقصود في نفسه والتعبير عنه بالموافقة من باب الدلالة والتعريف بمعنى أن موافقتهم فيه دليل على المصلحة .
والثاني مقصود لغيره فإننا نعلم انتفاعنا بنفس متابعتنا للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والسابقين الأولين من المهاجرين والأنصار في أعمال لولا أنهم فعلوها لربما لا يكون لنا فيها منفعة، لكن متابعتنا لهم فيها تورث محبتهم وائتلاف قلوبنا بقلوبهم، وتدعونا إلى موافقتهم في أمور أخرى .
وقد يكون الأمر بالموافقة من أجل الأمرين جميعًا مصلحة الشيء في نفسه، ومصلحة قصد اتباعهم فيه وهذا هو الغالب على ما أمر بالموافقة فيه .

(7/158)

والأمر بمخالفة قوم في شيء له نفس التقسيم السابق فإننا قد نتضرر بموافقة الكافرين في أعمال لولا أنهم فعلوها لم يكن علينا ضرر بها .
14 -قال الله تعالى : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } ، وقد دخل في ( الذين لا يعلمون ) كل من خالف شريعته، وأهواؤهم كل ما يهوون وما هم عليه من الهدى الظاهر الذي هو من موجبات دينهم الباطل وتوابع ذلك، ولهذا يفرح الكافرون بموافقة المسلمين لهم في بعض أمورهم، ويودون لو بذلوا مالًا عظيمًا ليحصل ذلك، ولو فرض أن الفعل ليس من اتباع أهوائهم فمخالفتهم فيه أحسم لمتابعتهم في أهوائهم وأعون على حصول مرضاة الله في تركها .
19 - المعروف : اسم جامع لكل ما يحبه الله من الإيمان والعمل الصالح .
والمنكر : اسم جامع لكل ما كرهه الله ونهى عنه .
20 - الزكاة : وإن كانت قد صارت حقيقة عرفية في الزكاة المفروضة فإنها اسم لكل نفع للخلق من نفع بدني أو مالي .
الصلاة : تعم المفروضة والتطوع، وقد يدخل فيها كل ذكر لله تعالى قلت : بناء على أنها من الصلة، وكل ذكر لله تعالى فهو صلة به قال ابن مسعود : "ما دمت تذكر الله فأنت في صلاة".

(7/159)

21 - وقد قيل: إن قوله: { وَلَهُمْ عَذَابٌ مُقِيمٌ } إشارة إلى ما هو لازم لهم في الدنيا والآخرة من الآلام النفسية: غمًا وحزنًا وقسوة وظلمة قلب وجهلًا، فإن للكفر والمعاصي من الآلام العاجلة الدائمة ما الله به عليم، ولهذا تجد غالب هؤلاء لا يطيبون عيشهم إلا بما يزيل عقولهم ويلهي قلوبهم من تناول مسكر أو رؤية مله أو سماع مطرب ونحو ذلك .
25 - فساد الدين إما أن يقع بالاعتقاد الباطل والتكلم به كالبدع ونحوها، وإما أن يقع بالعمل بخلاف الاعتقاد الحق كفسق الأعمال ونحوها .
36 - والاختلاف على ما ذكره الله في القرآن قسمان:
أحدهما:يذم الطائفتين جميعًا كما في قوله تعالى: { وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ } .
37- وهذا الاختلاف يكون سببه تارة فساد النية لما في النفوس من البغي والحسد وإرادة العلو ونحو ذلك، وتارة جهل المختلفين بحقيقة الأمر الذي يتنازعان فيه، أو الجهل بالدليل الذي يرشد به أحدهما الآخر، أو جهل أحدهما بما مع الآخر من الحق .
الاختلاف (1) في الأصل قسمان: اختلاف تنوع واختلاف تضاد، واختلاف التنوع على وجوه:
أ- أن يكون كل واحد من القولين أو الفعلين حقًا مشروعًا كاختلاف القراءات وصفة الأذان والإقامة وغيرها مما شرع جميعه،
__________
(1) يعني هذا القسم الذي يذم فيه الطرفان.

(7/160)

وإن كان قد يقال : إن بعض أنواعه أفضل، ثم نجد لكثير من الأمة من الاختلاف مما أوجب اقتتال طوائف منهم وهذا عين المحرم، ومن لم يبلغ مبلغ الاقتتال فإن في قلبه من الهوى لأحد هذه الأنواع والإعراض عن الآخر أو النهي عنه ما دخل به فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
38 -ب - أن يكون كل واحد من القولين هو معنى القول الآخر لكن اختلفا في العبارة : كالاختلاف في ألفاظ المدود والتعريفات ونحوها ولكن الجهل والظلم يحمل إحدى الطائفتين على ذم الأخرى .
جـ - أن يكون كل واحد من القولين غير الآخر في المعنى لكن لا ينافيه ثم يحصل الاختلاف والنزاع الكثير .
38 -د - أن تكون طريقتان كلاهما مشروع حسن في الدين لكن سلك رجل أو قوم طريقة وسلك رجل أو قوم الطريقة الأخرى ثم يحصل الاختلاف والنزاع .
والجهل أو الظلم يحمل على ذم أحدهما أو تفضيله بلا قصد صالح أو بلا علم أو بلا نية .
39 - وهذا القسم الذي سميناه اختلاف التنوع كل واحد من المختلفين مصيب فيه بلا تردد، لكن الذم واقع على من بغى فيه على الآخر وفي (ص40) أن أكثر الاختلاف الذي يؤول إلى الاختلاف بين الأمة وإلى العداوة والبغضاء وسفك الدماء واستباحة الأموال من هذا القسم .
38 - أما اختلاف التضاد فهو أن يكون كل واحد من القولين منافيًا للآخر.. فهذا الخطب فيه أشد، فإنك تجد كثيرًا من هؤلاء المتنازعين يكون في قول منازعه حق وباطل فيرد القول كله، فيصير مبطلًا في

(7/161)

بعض رده كما كان منازعه مبطلًا في بعض قوله كما رأيته لكثير من أهل السنة في مسائل القدر والصفات والصحابة، ولكثير من الفقهاء في مسائل الفقه، أما أهل البدعة فالأمر فيهم ظاهر .
39 - القسم الثاني من الاختلاف الذي ذكره في القرآن فهو ما حمدت فيه إحدى الطائفتين وهم المؤمنون وذمت الأخرى كما في قوله تعالى : { وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ } .
41 - ثم الاختلاف قد يكون في التنزيل والحروف كما في حديث ابن مسعود - رضي الله عنه - ( يعني السابق في الأصل ( ص 35) حين « سمع رجلًا يقرأ آية سمع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقرأ بخلافها فأخذ بيده إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وذكر له ذلك فعرف في وجهه الكراهية، وقال: كلاكما محسن ولا تختلفوا فإن من كان قبلكم اختلفوا فهلكوا » .
وقد يكون الاختلاف في التأويل وفي (ص43) وأكثر ما يكون ذلك لوقوع المنازعة في الشيء قبل إحكامه وجمع حواشيه وأطرافه .
44 - فعلم أن مشابهة هذه الأمة لليهود والنصارى وفارس والروم مما ذمّه الله ورسوله، ولا يقال : فإذا كان الكتاب والسنة قد دلا على وقوع ذلك فما فائدة النهي عنه ؟
( والجواب) : أن الكتاب والسنة أيضًا قد دلا على أنه لا يزال في هذه الأمة طائفة متمسكة بالحق، ففي النهي عن ذلك تكثير لهذه الطائفة وتثبيتها وزيادة إيمانها، وأيضًا لو فرض أن الناس وقعوا في هذه المشابهة لكان فائدة النهي عنها العلم بكراهة الله لها والإيمان بذلك،

(7/162)

وهذا خير وإن لم يعمل به وفي (ص45) فإن الرجل قد يستغفر من الذنب مع إصراره عليه أو يأتي بحسنات تمحوه أو تمحو بعضه أو تقلل منه أو تضعف همته في طلبه إذا علم أنه منكر .
45 - ثم لو فرض أن الناس لا يتركون المنكر، ولا يعترفون بأنه منكر فليس هذا مانعًا من إبلاغ الرسالة وبيان العلم، بل لا يسقط وجوب الإبلاغ ولا وجوب الأمر والنهي في إحدى الروايتين عن أحمد، وهو قول كثير من أهل العلم، ولله الحمد على ما أخبر به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أنه لا تزال من أمته طائفة ظاهرة على الحق حتى يأتي أمر الله . وليس هذا من خصائص هذه المسألة بل هو وارد في كل منكر أخبر الصادق بوقوعه .
50-والموالاة والموادة وإن كانت متعلقة بالقلب لكن المخالفة في الظاهر أعون على مقاطعة الكافرين ومباينتهم .
ومشاركتهم في الظاهر إن لم تكن ذريعة أو سببًا قريبًا أو بعيدًا إلى نوع ما من الموالاة والموادة فليس فيها مصلحة المقاطعة والمباينة، مع أنها تدعو إلى نوع ما من المواصلة كما توجبه الطبيعة وتدل عليه العادة، ولهذا كان السلف رضي الله عنهم يستدلون بهذه الآيات على ترك الاستعانة بهم في الولايات، فروى الإمام أحمد بإسناد صحيح عن أبي موسى الأشعري - رضي الله عنه - قال: قلت لعمر رضي الله عنه: إن لي كاتبًا نصرانيًا قال: مالك قاتلك الله أما سمعت الله يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } ، ألا اتخذت ؟ قال: قلت: يا أمير المؤمنين لي كتابته وله دينه.

(7/163)

قال: لا أكرمهم إذ أهانهم الله ولا أعزهم إذ أذلهم الله ولا أدنيهم إذ أقصاهم الله . (1)
51 - الفعل المأمور به إذا عبر عنه بلفظ مشتق من معنى أعم ، فلا بد أن يكون ما منه الاشتقاق أمرًا مطلوبًا وذلك لوجوه:
51 -أ - أن الأمر إذا تعلق باسم مشتق من معنى كان ذلك المعنى علة الحكم كما في قوله تعالى : { فَاقْتُلُوا الْمُشْرِكِينَ } ، فعلة القتل الشرك، لأن المشركين اسم مشتق منه .
51 -ب - أن جميع الأفعال مشتقة فإذا أمر بفعل كان نفس مصدر الفعل أمرًا مطلوبًا للآمر كما في قوله تعالى: { وَأَحْسَنُوا } ، فالإحسان أمر مطلوب للآمر .
55 -ج - أن العدول عن لفظ الفعل الخاص به إلى لفظ أعم منه في المعنى لا بد أن يكون له فائدة : كالعدول عن لفظ: فاصبغوا إلى فخالفوهم وإلا لكان مطابقة اللفظ الخاص أولى من إطلاق لفظ عام يراد به الخاص .
55 -د- أن العلم بالعام يقتضي العلم بالخاص والقصد للمعنى العام يوجب قصد المعنى الخاص فإذا علمت الأمر بمخالفة الكفار وعلمت أنهم لا يصبغون علمت الأمر بالصبغ لدخوله في المعنى العام وهو المخالفة .
__________
(1) وقد جاء الكتاب وسنة النبي صلى الله عليه وسلم وخلفائه الراشدين بمخالفتهم وترك التشبه بهم ففي الصحيحين عن أبي هريرة أن النبي صلى الله عليه وسلم قال: إن اليهود والنصارى لا يصبغون فخالفوهم.

(7/164)

56 - هـ - أنه رتب الحكم على الوصف بالفاء ( فخالفوهم ) فدل على أنه علة الحكم، يوضحه أنه لو لم يكن لقصد مخالفتهم تأثير في الصبغ لم يكن لذكرهم فائدة، ولا اكتفى بقوله اصبغوا .
وهذا وإن دل على أن مخالفتهم أمر مقصود للشرع، فإنه لا ينفي أن يكون في نفس المخالفة مصلحة مقصودة مع مصلحة مخالفتهم وذلك أن هنا شيئين:
أحدهما : أن نفس مخالفتهم مصلحة ومنفعة لعباد الله المؤمنين، لما فيها من المجانبة والمباعدة التي توجب النفور من أعمال أهل الجحيم، ولا يظهر شيء من هذه المصلحة إلا لمن تنور قلبه حتى رأى ما اتصف به المغضوب عليهم والضالون من مرض القلب الذي ضرره أشد من ضرر أمراض الابدان .
الثاني : أن نفس ما هم عليه من المنهج والخلق قد يكون ضارًا أو منقصًا فيُنهى عنه ويؤمر بضده لما فيه من النفع والكمال فليس شيء من أمورهم إلا وهو ضار أو ناقص.. ولا يتصور أن يكون شيء من أمورهم كاملًا قط .
57 - حتى ما هم عليه من إتقان أمور دنياهم قد يكون ضارًا بآخرتنا أو بما هو أهم منه من أمر دنيانا فالمخالفة فيها صلاح لنا .
57 - والكفر مرض القلب ومتى كان القلب مريضًا لم يصح شيء من الأعضاء صحة مطلقة، وإنما الصلاح أن لا تشابه مريض القلب في شيء من أموره، وإن خفي عليك مرض في ذلك العضو فإنه يكفيك أن تعلم أن فساد الأصل لا بد أن يؤثر في الفرع، ومن انتبه لهذا قد يعلم بعض الحكمة التي أنزلها الله، ومن في قلبه مرض قد يرتاب في الأمر بنفس المخالفة لعدم استبانته لفائدته .

(7/165)

52 (1) - فإن قيل : الأمر بالمخالفة أمر بالحقيقة المطلقة وذلك لا عموم فيه، بل تكفي فيه المخالفة بأمر ما قلت : هذا سؤال يورده بعض المتكلمين في عامة الأفعال المأمور بها، ويلبسون به على الفقهاء وجوابه من وجهين:
أحدهما : أن المخالفة ونحوها قد يكون العموم فيها من جهة عموم الكل لأجزائه لا من جهة عموم الجنس لأنواعه، فإن العموم ثلاثة أقسام :
1 - عموم الكل لأجزائه وهو ما لا يصدق فيه الاسم العام ولا أفراده على جزئه في الأعيان والأفعال والصفات مثل: الوجه فإنه عام لأجزائه من العينين والخدين والفم والأنف ولا يصدق اسم الوجه على واحد منها، ومثل إذا قيل : أكرم زيدًا . فأطعمه ، وضربه لم يكن ممتثلًا لأن الإكرام المطلق يقتضي أن لا يسوءه بشيء وإذا قيل : خالفوهم فإن المخالفة المطلقة تقتضي أن لا يوافقهم في شيء .
54 -2- عموم الجمع لأفراده وهو ما يصدق فيه أفراد الاسم العام على آحاده مثل (المسلمين) فإن فرده وهو مسلم يصدق على كل واحد من المسلمين .
3 - عموم الجنس لأنواعه وأعيانه وهو ما يصدق فيه الاسم العام على أفراده مثل قوله تعالى: { وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ } ، فإن الدابة والماء يصدقان على كل فرد من أفراد الدواب والماء وقد مثل له المؤلف
__________
(1) الشيخ – رحمه الله تعالى- ذكر هذه الفائدة من الصفحة نفسها والترقيم صحيح، وإنما رجع الشيخ لينقل هذه الفائدة.

(7/166)

بقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا يقتل مسلم بكافر » فإنه يعم جميع أنواع القتل والمسلم والكافر .
الوجه الثاني : العموم المعنوي وهو أن المخالفة مشتقة وإنما أمر بها لمعنى كونها مخالفة وذلك ثابت في كل فرد من أفراد المخالفة .
55- فإن قيل : هذا يدل على أن جنس المخالفة أمر مقصود للشارع وقصد الجنس قد يحصل الاكتفاء فيه بالمخالفة في بعض الأمور فما زاد على ذلك لا حاجة إليه .
قلنا: إذا ثبت أن الجنس مقصود في الجملة كان ذلك حاصلًا في كل فرد من أفراده، ولو فرض أن الوجوب سقط بالبعض لم يرفع حكم الاستحباب عن الباقي .
58- وإذا نهى عن التشبه بهم في بقاء بياض الشيب الذي ليس من فعلنا، فلأن يُنهى عن إحداث التشبه بهم أولى، ولهذا كان هذا التشبه بهم يكون محرمًا بخلاف الأول .
62- ثم المخالفة تارة تكون في أصل الحكم وتارة تكون في وصفه , فمجانبة الحائض مثلًا مخالفة في الوصف لا في الحكم .
64 - ولهذا نهى عن الصلاة إلى ما عبد من دون الله في الجملة، وإن لم يكن العابد يقصد ذلك فنهي عن السجود لله بين يدي الرجل ؛ لما فيه من مشابهة السجود لغير الله .
66 - ونهى عن الصلاة إلى ما عبد من دون الله كالنار ونحوها .
67 - الحكم إذا علل بعلة ثم نسخ مع بقاء العلة، فلا بد أن يكون غيرها

(7/167)

ترجح عليها وقت النسخ أو ضعف تأثيرها، أما أن تكون في نفسها باطلة فهذا محال .
70 - لكن ليس كل من قامت به شعبة من شعب الكفر يصير كافرًا الكفر المطلق حتى تقوم به حقيقة الكفر، وفرق بين الكفر المعرف باللام كما في قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة » وبين كفر منكر في الإثبات مثل: « اثنتان في الناس هما بهم بكفر » .
72 - وعن سراقة بن مالك قال : خطبنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقال: « خيركم المدافع عن عشيرته ما لم يأثم » رواه أبو داود ، وروى أيضًا عن ابن مسعود - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « من نصر قومه على غير الحق فهو كالبعير الذي تردى فهو ينزع بذنبه » .
72 - الانتساب إلى الاسم الشرعي أحسن من الانتساب إلى غيره ألا ترى إلى ما رواه أبو داود عن أبي عقبة وكان مولى من أهل فارس قال: « شهدت مع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أحدًا فضربت رجلًا من المشركين فقلت : خذها مني وأنا الغلام الفارسي فالتفت إلي رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقال: هلا قلت : خذها وأنا الغلام الأنصاري » .
76 - ولهذا كان الصحيح أن حرمة القتال في البلد الحرام باقية بخلاف الشهر الحرام .

(7/168)

77 - إذا قال خلاف الحق عالمًا بالحق أو غير عالم فهو جاهل، وكذلك من عمل بخلاف الحق فهو جاهل، وإن علم أنه مخالف للحق, وسبب ذلك أن العلم الحقيقي الراسخ في القلب يمتنع أن يصدر معه ما يخالفه من قول أو فعل، فمتى صدر خلافه فلا بد من غفلة القلب عنه أو ضعفه عن مقاومة ما يعارضه .
79 - وقوله في الحديث: ومبتغ في الإسلام سنة جاهلية، يندرج فيه كل جاهلية مطلقة أو مقيدة يهودية أو نصرانية أو مجوسية أو غيرها فإن جميعها مبتدعها ومنسوخها صارت جاهلية بمبعث محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
82 - ألا ترى أن متابعة النبيين والصديقين والشهداء والصالحين في أعمالهم أنفع وأولى من متابعتهم في مساكنهم ورؤية آثارهم .
ذكر ما رواه أبو داود عن ابن عمر - رضي الله عنهما - قال : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من تشبه بقوم فهو منهم » (1) وذكر إسناده ثم قال : وهذا إسناد جيد، وأقل أحواله يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله تعالى: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } . فقد يحمل هذا على التشبه المطلق فإنه يوجب الكفر، ويقتضي تحريم أبعاض ذلك، وقد يحمل على أنه صار منهم في القدر المشترك الذي شابههم فيه، فإن كان كفرًا أو معصية أو شعارًا للكفر .
83 - والتشبه يعم من فعل الشيء لأنهم فعلوه، وهو نادر ومن تبع غيره في فعل لغرض له في ذلك إذا كان أصل الفعل مأخوذًا عن ذلك الغير،
__________
(1) الإمام أحمد جـ2 ص 50 وأبو داود: كتاب اللباس: باب في لبس الشهرة، وقد حسنه شيخ الإسلام في (اقتضاء الصراط المستقيم) والفتاوى جـ 25 ص 321.

(7/169)

فأما من فعل الشيء واتفق أن الغير فعله أيضًا ولم يأخذه أحدهما عن صاحبه ففي كون هذا تشبهًا نظر، لكن قد ينهى عن هذا لئلا يكون ذريعة إلى التشبه ولما فيه من المخالفة .
84 - قال حرب الكرماني : قلت لأحمد : هذه النعال الغلاظ قال: " هذه السندية إذا كانت للوضوء أو للكنيف أو لموضع ضرورة فلا بأس " (1) وكأنه كره أن يمشى بها في الأزقة، وفي رواية المروذي : قال: وأما من أراد الزينة فلا، ورأى على باب المخرج نعلًا سنديًا فقال: تتشبه بأولاد الملوك ؟
87 - وهذا دليل على ما أجمع عليه المسلمون إلا من شذ من بعض المتأخرين المخالفين المسبوقين بالإجماع من أن مواقيت الصوم والفطر والنسك إنما تكون بالرؤية عند إمكانها لا بالكتاب والحساب الذي تسلكه الأعاجم من الروم والفرس والقبط والهند وأهل الكتاب من اليهود والنصارى، وقد روى غير واحد من أهل العلم أن أهل الكتابين قبلنا إنما أمروا بالرؤية أيضًا في صومهم وعبادتهم، ولكنهم بدلوا, قلت: ويؤيده قوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } ، والناس كلمة عامة وقوله تعالى: { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ } ، وقوله تعالى: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ } . وقد أجمعوا على أن المراد بها الأشهر الهلالية .
__________
(1) مسائل الإمام أحمد للنيسابوري جـ 2 ( ص 145-147).

(7/170)

89- فما كان من زي اليهود الذي لم يكن عليه المسلمون، إما أن يكون مما يعذبون عليه أو مظنة ذلك، أو يكون تركه حسمًا لمادة ما عذبوا عليه،لا سيما إذا لم يتميز ما هو الذي عذبوا عليه من غيره فإنه يكون قد اشتبه المحظور بغيره فيترك الجميع، كما أن ما يخبرون به لما اشتبه صدقه بكذبه ترك الجميع .
93 - وما ذكره أنس من التخفيف فهو بالنسبة إلى ما كان يفعله بعض الأمراء وغيرهم في قيام الصلاة، فإن منهم من كان يطيل زيادة على ما كان عليه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يفعله في غالب الأوقات ويخفف الركوع والسجود والاعتدال عما كان النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يفعله في غالب الأوقات، ولعل أكثر الأئمة أو كثيرًا منهم كانوا يفعلون كذلك .
94 -95 وروى مسلم في صحيحه عن أنس بن مالك - رضي الله عنه - : « ما صليت خلف أحد أوجز صلاة من رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في تمام . كانت صلاة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - متقاربة، وكانت صلاة أبي بكر - رضي الله عنه - متقاربة، فلما كان عمر - رضي الله عنه - مد في صلاة الفجر ، وكان رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذا قال: سمع الله لمن حمده قام حتى نقول: قد أوهم, ثم يسجد ويقعد بين السجدتين حتى نقول : قد أوهم » .. فجمع أنس في هذا الحديث الصحيح بين الإخبار بإيجاز صلاة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وإتمامها .. فيشبه -والله- أعلم أن يكون الإيجاز عاد إلى القيام، والإتمام إلى الركوع والسجود.. فإنه بإيجاز القيام وإطالة الركوع والسجود تكون الصلاة تامة لاعتدالها وتقاربها .

(7/171)

97 - ثم إن عرض حال عرف منها إيثار المأمومين للزيادة على ذلك فحسن ، فإنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « قرأ في المغرب بطولى الطوليين » ، وإن عرض ما يقتضي التخفيف عن ذلك فعل كما في بكاء الصبي ونحوه .
99 - ذكر أن التخفيف قد فسره النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بفعله وأمره ثم قال: وليس الفعل في الصلاة من العادات كالإحراز والقبض والاصطياد وإحياء الموات حتى يرجع في حده إلى عرف اللفظ بل هو من العبادات، والعبادات يرجع في صفاتها ومقاديرها إلى الشارع كما يرجع في أصلها إلى الشارع ولو جاز الرجوع فيه إلى عرف الناس في الفعل أو في مسمى التخفيف لاختلفت الصلاة الشرعية الراتبة التي أمرنا بها في غالب الأوقات عند عدم المعارضات المقتضية للطول أو القصر اختلافًا متباينًا لا ضبط له, ولكان لكل أهل عصر ومصر بل لكل أهل حي وسكة بل لأهل كل مسجد عرف في معنى اللفظ وفي عادة الفعل مخالف لعرف الآخرين وهذا مخالف لأمر الله ورسوله، حيث قال : « صلوا كما رأيتموني أصلي » .
ولم يقل : كما يسميه أهل أرضكم خفيفًا أو كما يعتادونه وما أعلم أحدًا من العلماء يقول ذلك فإنه يفضي إلى تغيير الشريعة وموت السنن إما بزيادة وإما بنقص .
102 - وعن سليمان بن يسار عن أبي هريرة - رضي الله عنه - قال: « ما صليت وراء أحد أشبه بصلاة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من فلان قال سليمان : كان يطيل الركعتين الأوليين من الظهر ويخفف الأخيرتين ويخفف العصر, ويقرأ في المغرب بقصار المفصل, ويقرأ في العشاء بأواسط المفصل »

(7/172)

« ويقرأ في الصبح بطوال المفصل » . رواه النسائي وابن ماجه وهو إسناد على شرط مسلم .
103 - وأما ما في حديث أنس - رضي الله عنه - من قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا تشددوا على أنفسكم فيشدد الله عليكم فإن قومًا شددوا على أنفسهم فشدد الله عليهم فتلك بقاياهم في الصوامع والديارات رهبانية ابتدعوها ما كتبناها عليهم » . ففيه نهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن التشدد في الدين بالزيادة عن المشروع، والتشديد تارة يكون باتخاذ ما ليس بواجب ولا مستحب بمنزلة الواجب والمستحب في العبادات، وتارة باتخاذ ما ليس بمحرم ولا مكروه بمنزلة المحرم والمكروه في الطيبات، وفيه تنبيه على أن التشديد على النفس ابتداء يكون سببًا لتشديد آخر يفعله الله ، إما بالشرع وإما بالقدر فأما الشرع فمثل ما كان النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يخافه في زمانه من زيادة إيجاب أو تحريم ( يعني بسبب أسئلة من الناس أو فعل منهم ) وأما القدر فكثيرًا ما رأينا وسمعنا من يتنطع في أشياء فيُبتلى بأسباب تشدد الأمور عليه مثل كثير من الموسوسين في الطهارات إذا زادوا على المشروع ابتلوا بأسباب توجب حقيقة أشياء فيها عظيم مشقة ومضرة .
105- وأما السياحة التي هي الخروج في البرية لغير قصد معين فليست من عمل هذه الأمة، ولهذا قال الإمام أحمد : " ليست السياحة من الإسلام في شيء ولا من فعل النبيين ولا الصالحين " .

(7/173)

والغرض بيان ما جاءت به الحنيفية من مخالفة اليهود فيما أصابهم من القسوة عن ذكر الله وعما أنزل من الهدى الذي به حياة القلوب, ومخالفة النصارى فيما هم عليه من الرهبانية المبتدعة، وإن كان قد ابتلي بعض المنتسبين منا إلى علم أو دين بنصيب من هذا ومن هذا ففيهم شبه بهؤلاء وهؤلاء .
106 - ومن ذلك أنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حذرنا عن مشابهة من كان قبلنا أنهم كانوا يفرقون في الحدود بين الأشراف والضعفاء، وإن كثيرًا من ذوي الرأي والسياسة، قد يظن أن إعفاء الرؤساء أجود في السياسة .
109 - ثم من المعلوم ما ابتلي به كثير من هذه الأمة من بناء المساجد على القبور، واتخاذ القبور مساجد بلا بناء، وكلا الأمرين محرم ملعون فاعله بالمستفيض من السنة .
111 - تحت سياق فوائد خطبة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يوم عرفة قال: فقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « كل شيء من أمر الجاهلية تحت قدمي موضوع » يدخل فيه كل ما كانوا عليه من العبادات والعادات، ولا يدخل فيه ما كانوا عليه من الجاهلية وأقره الله تعالى في الإسلام كالمناسك والدية والقسامة؛ لأن أمر الجاهلية معناه المفهوم منه ما كانوا عليه مما لا يقره الإسلام فيدخل في ذلك ما كانوا عليه وإن لم ينه في الإسلام عنه بعينه .
113 - « نهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الذبح بالظفر » معللًا بأنها مُدى الحبشة، كما علل السن بأنه عظم، فذهب أهل الرأي إلى أن علة النهي كون الذبح بهما يشبه الخنق أو هو مظنته والمنخنقة محرمة وسوغوا على هذا الذبح

(7/174)

بهما إذا كانا منزوعين, والجمهور منعوا من ذلك مطلقًا ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - استثناهما مما أنهر الدم ؛ ولأن العلة التي ذكروها مخالفة لتعليل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - المنصوص عليه في الحديث .
116 - فقد تبين لك أن من أصل دروس دين الله وشرائعه وظهور الكفر والمعاصي التشبه بالكافرين، كما أن أصل كل خير المحافظة على سنن الأنبياء وشرائعهم، ولهذا عظم وقع البدع في الدين وإن لم يكن فيها تشبه بالكفار فكيف إذا جمعت الوصفين .
118 - وهذا يقتضي نهيه عن كل ما هو من أمر اليهود والنصارى هذا مع أن قرن اليهود يقال: إن أصله مأخوذ عن موسى - عليه الصلاة والسلام - ، وأنه كان يضرب بالبوق في عهده، وأما ناقوس النصارى فمبتدع إذ عامة شرائع النصارى أحدثها أحبارهم ورهبانهم .
120 - وفي الصحيحين عن أبي عثمان النهدي قال: « كتب إلينا عمر بن الخطاب ونحن بأذربيجان مع عتبة بن فرقد . يا عتبة : إنه ليس من كد أبيك ولا من كد أمك فأشبع المسلمين في رحالهم مما تشبع من في رحلك، وإياك والتنعم وزي أهل الشرك ولبوس الحرير فإن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نهى عن لبوس الحرير، وقال: إلا هكذا ورفع لنا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بأصبعيه الوسطى والسبابة وضمهما » .
121 - شروط أمير المؤمنين عمر بن الخطاب وغيره من الأئمة على أهل الذمة فيما شرطه أهل الذمة على أنفسهم : ( أن نوقر المسلمين ونقوم لهم من مجالسنا إن أرادوا الجلوس ، ولا نتشبه بهم في شيء من ملابسهم قلنسوة أو عمامة أو نعلين أو فرق شعر، ولا نتكلم بكلامهم ولا

(7/175)

نكتني بكناهم ولا نركب السروج ولا نتقلد السيوف ولا نتخذ شيئًا من السلاح ولا نحمله ولا ننقش خواتيمنا بالعربية ولا نبيع الخمور وأن نجز مقادم رؤوسنا وأن نلزم زينا حيثما كان وأن نشد الزنانير على أوساطنا وأن لا نظهر الصليب على كنائسنا ولا نظهر صليبًا ولا كتبًا من كتب ديننا في شيء من طرق المسلمين ولا أسواقهم ولا نضرب بنواقيسنا في كنائسنا إلا ضربًا خفيفًا ولا نرفع أصواتنا مع موتانا ولا نظهر النيران معهم في شيء من طرق المسلمين) (1) . رواه حرب بإسناد جيد، وفي رواية أخرى رواها الخلال زيادة : ولا نرفع أصواتنا في الصلاة ولا القراءة في كنائسنا فيما يحضره المسلمون ولا نخرج باعثًا، والبعوث أن يخرجوا مجتمعين كما نخرج يوم الأضحى والفطر ، ولا شعانينا وأن لا نجاوزهم ، أي : المسلمين . بالجنائز ، ولا نبيع الخمور ولا نتشبه بالمسلمين في مراكبهم .
122- وهذه الشروط أشهر شيء في كتب الفقه والعلم، وهي مجمع عليها في الجملة بين العلماء من الأئمة المتبوعين وأصحابهم وسائر الأئمة وهي أصناف، فمنها ما مقصوده التميز عن المسلمين في الشعور واللباس والأسماء والمراكب ونحوها ؛ ليتميز المسلم من الكافر ولا يشبه أحدهما الآخر في الظاهر، ولم يرض عمر - رضي الله عنه - والمسلمون بأصل التمييز بل بالتمييز في عامة الهدى على تفاصيل معروفة في غير هذا الموضع. وذلك يقتضي إجماع المسلمين على التميز عن الكفار ظاهرًا .
__________
(1) انظر أحكام أهل الذمة / للعلامة ابن القيم جـ 2 ص . 66 .

(7/176)

123 - وروى أبو الشيخ الأصفهاني في شروط أهل الذمة بإسناده أن عمر - رضي الله عنه - كتب : ( أن لا تكاتبوا أهل الذمة فيجري بينكم وبينهم المودة ولا تكنوهم وأذلوهم ولا تظلموهم .. ) . وروى أيضًا بإسناده: دخل ناس من بني تغلب قال : " أو لستم من أواسط العرب؟ قالوا : نحن نصارى قال : علي بجلم - والجلم المقص - فأخذ من نواصيهم وألقى العمائم وشق رداء كل واحد شبرًا يحتزم به ، وقال : لا تركبوا السروج واركبوا على الأكف ودلوا أرجلكم من شق واحد .
124 - ومن الشروط ما يعود بإخفاء منكرات دينهم كمنعهم من إظهار الخمر والناقوس والنيران والأعياد ونحو ذلك .
ومنها ما يعود بإخفاء شعائر دينهم كأصواتهم بكتابهم . فاتفق عمر - رضي الله عنه - والمسلمون معه وسائر العلماء بعده ومن وفقه الله من ولاة الأمور على منعهم من أن يظهروا بدار الإسلام شيئًا مما يختصون به مبالغة في أن لا يظهروا في دار الإسلام خصائص المشركين، فكيف إذا عملها المسلمون وأظهروها هم .
ومنها ما يعود بترك إكرامهم وإلزامهم الصغار الذي شرعه الله تعالى .
ومن المعلوم أن تعظيم أعيادهم ونحوها بالموافقة فيها هو نوع من إكرامهم فإنهم يفرحون بذلك ويسرون به .
124 - في قصة المرأة التي سألت أبا بكر - رضي الله عنه - قال : " ما بقاؤنا على هذا الأمر الصالح الذي جاء الله به بعد الجاهلية ؟ قال: بقاؤكم عليه ما استقامت عليه أئمتكم. قالت: وما الأئمة؟ قال: أما كان لقومكم

(7/177)

رؤوس وأشراف يأمرونهم فيطيعونهم ؟ قالت : بلى قال : فهم أولئك على الناس " رواه البخاري في صحيحه .
125 - كل ما اتخذ من عبادة مما كان عليه أهل الجاهلية ولم يشرع الله التعبد به في الإسلام، وإن لم ينوه عنه بعينه كالمكاء والتصدية فاتخاذ هذا قربة وطاعة من عمل الجاهلية الذي لم يشرع في الإسلام بخلاف السعي بين الصفا والمروة وغيره من شعائر الحج فإن ذلك من شعائر الله، وإن كان أهل الجاهلية قد يفعلون ذلك في الجملة قلت:
وبهذا علم أن ما اتخذه الكفار عبادة ينقسم ثلاثة أقسام: أحدها: ما نوه الله بذمه أو رسوله كالمكاء والتصدية فأمره واضح. الثاني: ما ثبت كونه من شعائر الله كالسعي بين الصفا والمروة فهو من شرع الله ولا يبطله تعبد الكفار به. الثالث: ما لم يكن من القسمين فيلحق بالقسم الأول المنهي عنه لما فيه من مشابهة الكفار .
126- وروى الإمام أحمد في المسند ( وذكر السند ) عن عمر - رضي الله عنه - أنه قال لكعب : " أين ترى أن أصلي ؟ ( يعني في المسجد الأقصى) قال: إن أخذت عني صليت خلف الصخرة فكانت القدس كلها بين يديك فقال عمر : ضاهيت اليهودية لا ولكن أصلي حيث صلى رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " ، فتقدم إلى القبلة فصلى.. فعمر - رضي الله عنه - عاب على كعب الأحبار مضاهاة اليهودية أي مشابهتها في مجرد استقبال الصخرة لمشابهة من يعتقدها قبلة باقية وإن كان المسلم لا يقصد أن يصلي إليها، وقد كان لعمر - رضي الله عنه - في هذا الباب من السياسات المحكمة ما هي مناسبة لسائر سيرته المرضية، فإنه - رضي

(7/178)

الله عنه - هو الذي استحالت ذنوب الإسلام بيده غربًا فلم يفر عبقري فريه حتى صدر الناس بعطن، فأعز الله به الإسلام وأذل الشرك وأهله وأقام شعائر الدين الحنيف، ومنع من كل أمر فيه نزوع إلى نقض عرى الإسلام مطيعًا في ذلك لله ورسوله .. مشاورًا في أموره السابقين الأولين .. حتى أن العمدة في الشروط على أهل الكتاب على شروطه، وحتى منع من استعمال كافر أو ائتمانه على أمر الأمة وإعزازه بعد أن أذله الله .. في خصوص أعياد الكفار من النهي عن الدخول عليهم فيها وعن تعلم رطانة الأعاجم ما يتبين به ثبوت قوة شكيمته في النهي عن مشابهة الكفار والأعاجم .
129 - هل عمل الراوي بخلاف روايته يقدح في روايته؟ المشهور عن أحمد وأكثر العلماء : لا يقدح لما تحتمله المخالفة من وجوه غير ضعف الحديث .
131 - وأما ما في الحديث من النهي عن تغطية الفم فقد علله بعضهم بأنه فعل المجوس عند نيرانهم التي يعبدونها، فعلى هذا تظهر مناسبة الجمع بين النهي عن السدل وعن تغطية الفم بما في كل منهما من مشابهة الكفار، مع أن في كل منهما معنى آخر يوجب الكراهة ولا محذور في تعليل الحكم بعلتين . (1)
__________
(1) وأكثر العلماء يكرهون السدل مطلقاً، وهو مذهب أبي حنيفة والشافعي والمشهور عن أحمد وعنه إنما يكره فوق الإزار دون القميص توفيقاً بين الآثار في ذلك. وحملاً للنهي على لباسهم المعتاد قال صالح: سألت أبي عن السدل في الصلاة فقال: يلبس الثوب فإذا لم يطرح أحد طرفيه على الآخر فهو السدل، وهذا الذي عليه عامة العلماء.

(7/179)

132 - عن إسماعيل بن عبد الرحمن بن ذؤيب قال: دخلت مع ابن عمر مسجدًا بالجحفة فنظر إلى شرفات فخرج في موضع فصلى فيه ثم قال لصاحب المسجد: إني رأيت في مسجدك هذا يعني الشرفات شبهتها بأنصاب الجاهلية فمر بها أن تكسر . (1)
133 - وعن عبيد بن أبي الجعد قال: كان أصحاب محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقولون : إن من أشراط الساعة أن تتخذ المذابح في المساجد يعني الطاقات . (2)
وما علمنا أحدًا خالف ما ذكرناه عن الصحابة من كراهة التشبه بالكفار والأعاجم في الجملة، وإن كان بعض هذه المسائل المعينة فيها خلاف وتأويل، وهذا كما أنهم مجمعون على اتباع الكتاب والسنة وإن كان قد يختلف في بعض أعيان المسائل لتأويل .
135 - مما ذكره عن مذهب مالك أنه يكره ترك العمل يوم الجمعة كفعل أهل الكتاب ويوم السبت والأحد. وذكر كراهته للقيام للرجل وأنه ليس من فعل الإسلام .
136 - وبالغ طائفة منهم - أي الشافعية - فنهوا عن التشبه بأهل البدع مما كان شعارًا لهم، وإن كان في الأصل مسنونًا كما في تسنيم القبور، فإن الأفضل تسطيحها عندهم فقالوا : ينبغي تسنيمها في هذه الأوقات
__________
(1) مصنف ابن أبي شيبة جـ 1 ص 309.
(2) مصنف عبد الرزاق جـ 2 ص 412.

(7/180)

لأن شعار الرافضة اليوم تسطيحها، ففي تسطيحها تشبه بهم فيما هو شعار لهم وقالت طائفة: بل نسطحها حتى لا يكون التسطيح شعارًا للرافضة قلت: وهذه المبالغة من بعض أصحاب الشافعي فيها نظر . فالصواب : أن لا تترك السنة من أجل أن بعض أهل البدع أو أهل الكفر عملوا بها ؛ لأن مصلحة العمل بها باقية وإن عمل بها هؤلاء .
137 - وكره أي الإمام أحمد تسمية الشهور بالعجمية والأشخاص بالأسماء الفارسية وعد الفقهاء من أصحابه وغيرهم من اللباس المكروه ما خالف زي العرب وأشبه زي الأعاجم وعادتهم .
138 - وإنما الغرض بيان ما اتفق عليه العلماء من كراهة التشبه بغير أهل الإسلام، وقد يتردد العلماء في بعض فروع هذه القاعدة لتعارض الأدلة فيها أو لعدم اعتقاد بعضهم اندراجه في هذه القاعدة .
139 - ومثل هذا هل يجعل قولًا له أي للإمام أحمد إذا سئل عن مسألة فحكى فيها جواب غيره ولم يردفه بموافقة ولا مخالفة؟ في ذلك لأصحابه وجهان: أحدهما: نعم ؛ لأنه لولا موافقته له لكان قد أجابه بغيره، لأنه إنما سأله عن قوله ولم يسأله أن يحكي له مذاهب الناس .
الثاني: لا ؛ لأنه إنما حكاه فقط، ومجرد الحكاية لا يدل على الموافقة .
142 - وقريب من هذا مخالفة من لم يكمل دينه من الأعراب ونحوهم كما في صحيح البخاري عن عبد الله بن مغفل أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « لا تغلبنكم الأعراب على اسم صلاتكم المغرب، قال: والأعراب تقول : هي العشاء » ، ولمسلم عن ابن عمر أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « لا »

(7/181)

« يغلبنكم الأعراب على اسم صلاتكم العشاء ، فإنها في كتاب الله العشاء فإنها تعتم بحلاب الإبل » .
واعلم أن بين التشبه بالكفار والشياطين وبين التشبه بالأعراب والأعاجم فرقًا يجب اعتباره، وذلك أن نفس الكفر والشيطنة مذموم في حكم الله ورسوله وعباده المؤمنين ونفس الأعرابية والأعجمية ليست مذمومة في نفسها عند الله ورسوله وعباده المؤمنين بل الأعراب منقسمون إلى أهل جفاء وأهل إيمان وبر وكذلك العجم وهم من سوى العرب ينقسمون إلى مؤمن وكافر وبر وفاجر .
145- ذكر الأحاديث الواردة في فضل بعض الفرس وما يشهد له من الواقع، وأن في بقية العجم من الحبشة والترك وغيرهم من هو سابق في العلم والدين ثم قال: وإنما وجه النهي عن مشابهة الأعراب والأعاجم ما ذكرناه من الفضل فيهم وعدم العبرة بالنسب والمكان مبني على أصل ، وذلك أن الله سبحانه جعل سُكنى القرى يقتضي من كمال الإنسان في العلم والدين ورقة القلوب، ما لا يقتضيه سُكنى البادية، كما أن البادية توجب من صلابة البدن والخلق ومتانة الكلام ما لا يكون في القرى ولذلك جعل الله الرسل من أهل القرى .
147 - والتحقيق أن سكان البوادي لهم حكم الأعراب سواء دخلوا في لفظ الأعراب أم لم يدخلوا، فهذا الأصل يوجب أن يكون جنس الحاضرة أفضل من جنس البادية، وإن كان بعض أعيان البادية

(7/182)

أفضل من أكثر الحاضرة مثلًا، ويقتضي أن ما انفرد به أهل البادية عن جميع جنس الحاضرة أعني في زمن السلف من الصحابة والتابعين فهو ناقص عن فضل الحاضرة أو مكروه .
148 - والذي عليه أهل السنة والجماعة اعتقاد أن جنس العرب أفضل من جنس العجم وأن قريشًا أفضل العرب وأن بني هاشم أفضل قريش وأن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أفضل بني هاشم .. وليس فضل العرب ثم قريش ثم بني هاشم بمجرد كون النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - منهم وإن كان هذا من الفضل بل هم في أنفسهم أفضل، وبهذا ثبت لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه أفضل نفسًا ونسبًا وإلا لزم الدور .
149 - وذهبت فرقة من الناس إلى أنه لا فضل لجنس العرب على جنس العجم وهؤلاء يسمون الشعوبية لانتصارهم للشعوب التي هي مغايرة للقبائل، كما قيل : القبائل للعرب والشعوب للعجم، ومن الناس من قد يفضل بعض أنواع العجم على العرب، والغالب أن هذا الكلام لا يصدر إلا عن نوع نفاق، إما في الاعتقاد وإما في العمل المنبعث عن هوى النفس مع شبهات اقتضت ذلك .
152 - لما ذكر الأحاديث الواردة في فضل العرب قال: وقد بين - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن هذا التفضيل يوجب المحبة لبني هاشم ثم لقريش ثم للعرب .
154 - وهذا يقتضي أن إسماعيل وذريته صفوة ولد إبراهيم، فيقتضي أنهم أفضل من ولد إسحاق، ومعلوم أن ولد إسحاق الذين هم بنو إسرائيل أفضل العجم لما فيهم من النبوة والكتاب .

(7/183)

155 - ذكر حديثين: أحدهما: « فمن أحب العرب فبحبي أحبهم ومن أبغض العرب فببغضي أبغضهم » (1) ، الثاني: « يا سلمان لا تبغضني فتفارق دينك قلت : يا رسول الله كيف أبغضك وبك هداني الله . قال : تبغض العرب فتبغضني »
... (2) ويشبه أن يكون النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خاطب بهذا سلمان وهو سابق الفرس ذو الفضائل المأثورة تنبيهًا لغيره من سائر الفرس لما أعلمه الله تعالى من أن الشيطان قد يدعو النفوس إلى شيء من هذا .
156 - وهذا دليل على أن بغض جنس العرب ومعاداتهم كفر أو سبب للكفر .
157 - وكان أحمد - رحمه الله - على ما تدل عليه طريقته في المسند إذا رأى أن الحديث موضوع أو قريب من الموضوع لم يحدث به ولذلك ضرب على أحاديث رجال فلم يحدث بها في المسند لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » . (3)
158 - « أحبوا العرب لثلاث ؛ لأني عربي ، والقرآن عربي ، ولسان أهل الجنة عربي » (4) . قال السلفي : حديث حسن فما أدري أراد حسن إسناده على
__________
(1) مصنف عبد الرزاق جـ 2 ص 412.
(2) الترمذي: المناقب: رقم ((3927)) والإمام أحمد جـ 5 ص 440 والحاكم جـ 4 ص 95 وقال:" حديث صحيح الإسناد" .
(3) مسلم : المقدمة : ( جـ 1 ص 9) .
(4) أخرجه الحاكم في ( المستدرك ) جـ 4 ص 97: والهيثمي في ( المجمع ) جـ 10 ص 52 : والشوكاني في الفوائد ص 413 والسيوطي في ( اللآلىء ) جـ 2 ص 442 قال الحاكم: " حديث يحيى بن زيد حديث صحيح " وتعقبه الذهبي بقوله: " بل يحيى بن زيد ضعفه أحمد وغيره " وقال الهيثمي : " فيه العلاء بن عمرو الحنفي مجمع على ضعفه " .

(7/184)

طريقة المحدثين أو حسن متنه على الاصطلاح العام وأبو الفرج ابن الجوزي ذكر هذا الحديث في الموضوعات .
160 - وسبب هذا الفضل والله أعلم ما اختصوا به في عقولهم وألسنتهم وأخلاقهم وأعمالهم وذلك أن الفضل إما بالعلم النافع أو العمل الصالح، والعلم له مبدأ وهو قوة العقل الذي هو الحفظ والفهم وله تمام وهو قوة المنطق الذي هو البيان والعبارة ( ثم ذكر كلامًا حاصله أن العرب في ذلك أقوى من غيرهم ) ثم قال: وأما العمل فإن مبناه على الأخلاق وهي الغرائز المخلوقة في النفس وغرائزهم أطوع للخير من غيرهم.. لكن كانوا قبل الإسلام طبيعة قابلة للخير معطلة عن فعله ليس عندهم علم منزل من السماء ولا شريعة موروثة عن نبي ولا هم مشتغلون أيضًا ببعض العلوم العقلية المحضة كالطب والحساب ونحوهما، إنما علمهم ما سمحت به قرائحهم من الشعر والخطب وما حفظوه من أنسابهم وأيامهم، وما احتاجوه في دنياهم من الأنواء والنجوم أو الحروب، فلما بعث الله محمدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالهدى الذي ما جعل الله في الأرض ولا يجعل أعظم قدرًا منه .. فأخذوا هذا الهدى العظيم بتلك الفطرة الجيدة فاجتمع لهم الكمال بالقوة المخلوقة فيهم والكمال الذي أنزله الله إليهم .
162 - فصار السابقون الأولون من المهاجرين والأنصار أفضل خلق الله بعد الأنبياء، وصار أفضل الناس بعدهم من تبعهم بإحسان إلى يوم القيامة من العرب والعجم . قلت: ظاهره أن التابعين لهم بإحسان أفضل حتى ممن صحبوا أنبياءهم من الأمم، وفي النفس من ذلك شيء فإن الظاهر أن أصحاب الأنبياء الذين أدركوهم أفضل ممن بعد

(7/185)

الصحابة في هذه الأمة، وإن كان التابعون من هذه الأمة من حيث كمال الدين أفضل ممن صحبوا الأنبياء السابقين، فإن أصحاب الأنبياء قاموا بما كلفوا به من الكمال في أديانهم مع صحبة أنبيائهم. والله أعلم .
فإذا نهت الشريعة عن مشابهة الأعاجم دخل في ذلك ما كان عليه الأعاجم الكفار قديمًا وحديثًا، وما كان عليه الأعاجم المسلمون مما لم يكن عليه السابقون الأولون، كما يدخل في مسمى الجاهلية العربية ما كان عليه أهل الجاهلية قبل الإسلام وما عاد إليه كثير من العرب من الجاهلية التي كانوا عليها .
وأيضًا فإن الله لما أنزل كتابه باللسان العربي، وجعل رسوله مبلغًا عنه الكتاب والحكمة باللسان العربي، وجعل السابقين إلى هذا الدين متكلمين به لم يكن سبيل إلى ضبط الدين ومعرفته إلا بضبط هذا اللسان وصارت معرفته من الدين واعتياد التكلم به أسهل على أهل الدين في معرفة دين الله وأقرب إلى إقامة شعائر الدين وأقرب إلى مشابهتهم للسابقين الأولين من المهاجرين والأنصار في جميع أمورهم .
163- العادات لها تأثير عظيم فيما يحبه الله ويكرهه، ولذا جاءت الشريعة بلزوم عادات السابقين في أقوالهم وأعمالهم وكراهة الخروج عنها إلى غيرها من غير حاجة، فحاصله أن النهي عن التشبه بهم إنما كان لما يفضي إليه من فوت الفضائل التي جعلها الله للسابقين الأولين أو حصول النقائص التي كانت في غيرهم .

(7/186)

164 - وإنما يتم الكلام بأمرين: أحدهما : أن الذي يجب على المسلم إذا نظر في الفضائل أو تكلم فيها أن يسلك سبيل العاقل الذي غرضه الخير ويتحراه جهده وليس غرضه أن يفتخر على أحد ولا الغمط من أحد .
165 - الثاني: أن اسم العرب والعجم قد صار فيه اشتباه واسم العرب في الأصل كان اسمًا لقوم جمعوا ثلاثة أوصاف:
1 . أن لسانهم كان باللغة العربية .
2 . أنهم كانوا من أولاد العرب .
3 . أن مساكنهم كانت أرض العرب وهي جزيرة العرب التي هي من بحر القلزم إلى بحر البصرة ومن أقصى حجر باليمن إلى أوائل الشام بحيث كانت تدخل اليمن في دارهم ولا تدخل فيها الشام .
169 - فإن قيل:ما ذكرتموه من الأدلة(يعني القاضية بالنهي عن مشابهتهم ) معارض بما يدل على خلافه ، وذلك أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه لقوله تعالى: { فَبِهُدَاهُمُ اقْتَدِهِ } ، وبحديث عاشوراء الذي كان يصومه اليهود فصامه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - (1) ، وبحديث ابن عباس - رضي الله عنه - « أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء » متفق عليه .
172 - قيل: أما المعارضة بالأول فهو مبني على مقدمتين كلتاهما منفية في مسألة التشبه بهم: إحداهما: أن يثبت بنقل موثوق به أن ذلك شرع لهم فأما مجرد الرجوع إلى قولهم أو ما في كتبهم فلا يجوز بالاتفاق .
__________
(1) البخاري : كتاب الصوم: باب صيام يوم عاشوراء: ومسلم: كتاب الصيام: (1130).

(7/187)

الثانية : أن لا يكون في شرعنا بيان خاص لذلك فإن كان فيه بيان خاص بالموافقة أو المخالفة استغني به .
173 - وأما صيام عاشوراء فقد ثبت أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان يصومه قبل استخبار اليهود وكانت قريش تصومه .
174 - وأما الجواب عن كونه يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء فمن وجوه:
1 - أحدها أنه منسوخ ومما يوضح ذلك أن كل ما جاء من التشبه بهم إنما كان في صدر الهجرة ثم نسخ، وسببه أن المخالفة لهم لا تكون إلا بعد ظهور الدين وعلوه كالجهاد وإلزامهم بالجزية والصغار، فلما كان المسلمون في أول الأمر ضعفاء لم يشرع لهم المخالفة، فلما كمل الدين وظهر وعلا شرع ذلك، ومثل ذلك اليوم لو أن المسلم بدار حرب أو دار كفر غير حرب لم يكن مأمورًا بالمخالفة لهم في الهدى الظاهر لما عليه في ذلك من الضرر، بل قد يستحب أو يجب للرجل أن يشاركهم أحيانًا في هديهم الظاهر إذا كان في ذلك مصلحة دينية من دعوتهم إلى الدين والاطلاع على باطن أمرهم لإخبار المسلمين بذلك أو دفع ضررهم عن المسلمين ونحو ذلك من المقاصد الصالحة .
177 -2- الوجه الثاني: لو فرضنا أن ذلك لم ينسخ فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هو الذي كان له أن يوافقهم لأنه يعلم حقهم من باطلهم بما يعلمه الله تعالى أما نحن فلا يجوز لنا أن نأخذ شيئًا من الدين عنهم .
3 - الوجه الثالث: أن نقول بموجبه : كان يعجبه موافقة أهل الكتاب فيما لم يؤمر فيه بشيء، ثم إنه أمر بمخالفتهم وأمرنا نحن أن نتبع هديه .

(7/188)

177 - والكلام إنما هو في أننا منهيون عن التشبه بهم فيما لم يكن سلف الأمة عليه أما ما كان سلف الأمة عليه فلا ريب فيه سواء فعلوه أو تركوه فإنا لا نترك ما أمر الله به من أجل أن الكفار تفعله، قلت: ومن ذلك ما يبرر به كثير من حالقي لحاهم فعلهم بأن الكفار أو كثيرا منهم الآن يعفون لحاهم فإذا أعفيناها كنا متشبهين بهم هكذا يقولون وجوابهم أن إعفاء اللحية مما أمر الله ورسوله به فلا نتركه من أجل أن الكفار يفعلونه.
177 - وقد تقدم بيان أن ما أمرنا الله به ورسوله من مخالفتهم مشروع سواء كان الفعل مما قصد فاعله التشبه بهم أم لم يقصد، وكذلك ما نهي عنه من مشابهتهم يعم ما إذا قصدت مشابهتهم أم لم تقصد فإن عامة هذه الأعمال لم يكن المسلمون يقصدون المشابهة فيها، وفيها ما لا يتصور قصد المشابهة فيه كبياض الشعر وطول الشارب.
178 - أعمالهم - يعني الكفار - ثلاثة أقسام: قسم مشروع في ديننا مع كونه مشروعا لهم أو لا نعلم أنه مشروع لكنهم يفعلونه الآن.. وقسم كان مشروعا ثم نسخه شرع القرآن. وقسم لم يكن مشروعا بحال لكنهم أحدثوه. وهذه الأقسام إما تكون في العبادات المحضة أو في العادات المحضة وهي الآداب أو تجمع العبادات والعادات، فأما القسم الأول وهو ما كان مشروعا في الشريعتين أو ما كان مشروعا لنا وهم يفعلونه: فمثل صيام عاشوراء ودفن الموتى والصلاة في النعلين فالمخالفة في هذا القسم تكون في صفة ذلك العمل.

(7/189)

179- القسم الثاني: ما كان مشروعا ثم نسخ بالكلية كالسبت، ولا يخفى النهي عن موافقتهم في هذا سواء كان واجبا عليهم فيكون عبادة، أو محرما عليهم فيتعلق بالعادات، فليس للرجل أن يمتنع من أكل الشحوم وكل ذي ظفر على وجه التدين بذلك أو مركبا من العبادات والعادات كالأعياد فإن العيد المشروع يجمع عبادة وعادة، فإنه يشرع فيها وجوبا أو استحبابا من العبادات ما لا يشرع في غيرها، ويباح فيها أو يستحب أو يجب من العادات التي للنفوس فيها حظ ما لا يكون في غيرها، ولهذا وجب فطر يوم العيدين. فموافقتهم في هذا القسم المنسوخ من العبادات أو العادات أو كليهما أقبح من موافقتهم فيما هو مشروع في الأصل، ولهذا كانت موافقتهم في هذا محرمة وفي الأول قد لا تكون إلا مكروهة.
179- القسم الثالث: ما لم يكن مشروعا ولكن أحدثوه من العبادات أو العادات أو كليهما فهو أقبح وأقبح.
182 - وبإسناده يعني أبا الشيخ الأصفهاني عن عطاء بن يسار قال: قال عمر : [ إياكم ورطانة الأعاجم وأن تدخلوا على المشركين يوم عيدهم في كنائسهم ].
189 - فإذا كان الذبح بمكان عيدهم منهيا عنه فكيف الموافقة في نفس العيد بفعل بعض الأعمال التي تعمل بسبب عيدهم.
العيد: اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو بعود الأسبوع أو الشهر أو نحو ذلك.
192 - وهذا يوجب العلم اليقيني بأن إمام المتقين- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- منع أمته منعا قويا من أعياد الكفار وسعى في دروسها وطموسها بكل سبيل.

(7/190)

202 - قال حرب : قلت لأحمد : فإن للفرس أياما وشهورا يسمونها بأسماء لا تعرف فكره ذلك أشد الكراهة، وروي عن مجاهد أنه كره أن يقال: آذر ماه وذى ماه. قال: وسألت إسحاق قلت: تاريخ الكتاب يكتب بالشهور الفارسية مثل آذار ماه وذي ماه قال: إن لم يكن في تلك الأسامي اسم يكره فأرجو.
وكراهة أحمد لهذه الأسماء لها وجهان: أحدهما: أنه إذا لم يعرف معنى الاسم جاز أن يكون معنى محرما فلا ينطق المسلم بما لا يعرف معناه. والوجه الثاني: كراهة أن يتعود الرجل النطق بغير العربية فإن اللسان العربي شعار الإسلام وأهله واللغات من أعظم شعائر الأمم التي بها يتميزون.
204 - بعد أن ذكر التفصيل في حكم ترجمة الأذكار في الصلاة وغيرها قال: وأما الخطاب بها أي بغير العربية من غير حاجة في أسماء الناس والشهور كالتواريخ ونحو ذلك فهو منهي عنه مع الجهل بالمعنى بلا ريب، وأما مع العلم به فكلام أحمد بين في كراهته أيضا فإنه كره آذار ماه ومعناه ليس محرما.
206 - وفي الجملة فالكلمة بعد الكلمة من العجمية أمرها قريب وأكثر ما يفعلون ذلك إما لكون المخاطب أعجميا أو قد اعتاد العجمية يريدون تقريب الإفهام عليه.. وأما اعتياد الخطاب بغير العربية التي هي شعار الإسلام ولغة القرآن حتى يصير ذلك عادة للمصر وأهله ولأهل الدار وللرجل مع صاحبه ولأهل السوق أو للأمراء أو لأهل الديوان أو لأهل الفقه فلا ريب أن هذا مكروه.

(7/191)

210- الأنبياء ما وقتوا العبادات إلا بالهلال وإن اليهود والنصارى حرفوا الشرائع.
211- وإنما عددت أشياء من منكرات دينهم لما رأيت طوائف من المسلمين قد ابتلوا ببعضها وجهل كثير منهم أنها من دين النصارى الملعون هو وأهله.
212- كل ما عظم بالباطل من زمان أو مكان أو حجر أو شجر أو بنية يجب قصد إهانته كما تهان الأوثان المعبودة وإن كانت لولا عبادتها لكانت كسائر الأحجار.
215- وإذا كانت المشابهة في القليل ذريعة إلى هذه القبائح كانت محرمة، فكيف إذا أفضت إلى ما هو كفر بالله- تعالى- من التبرك بالصليب والتعميد في المعمودية أو قول القائل: المعبود واحد وإن كانت الطرق مختلفة ونحو ذلك من الأقوال والأفعال التي تتضمن إما كون الشريعة اليهودية والنصرانية المبدلتين المنسوختين موصلة إلى الله، وإما استحسان بعض ما فيها مما يخالف دين الله- تعالى- والتدين بذلك أو غير ذلك مما هو كفر بالله ورسوله وبالقرآن وبالإسلام بلا خلاف بين الأمة الوسط في ذلك.
216- المشابهة يعني مشابهة الكفار تفضي إلى كفر أو معصية غالبا أو تفضي إليهما في الجملة، وليس في هذا المفضي مصلحة وما أفضى إلى ذلك كان محرما.
217 - فالعبد إذا أخذ منه غير الأعمال المشروعة بعض حاجته قلت رغبته في المشروع وانتفاعه به بقدر ما اعتاض من غيره بخلاف من صرف نهمته وهمته إلى المشروع فإنه تعظم محبته له ومنفعته به ويتم به دينه

(7/192)

ويكمل إسلامه، وذكر لذلك أمثلة ثم قال: ولهذا جاء في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما ابتدع قوم بدعة إلا نزع الله عنهم من السنة مثلها » . رواه أحمد . ذكر وجوه تحريم مشابهة الكفار من حيث النظر والاعتبار ( ص 207- 222 ) ونحن نذكرها مجملة:
207 - الوجه الأول: أن الأعياد من جملة الشرائع والمناهج التي قال الله- تعالى- فيها: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } فلا فرق بين مشاركتهم في العيد ومشاركتهم في سائر المناهج.
208 - الثاني: أن ما يفعلونه في أعيادهم معصية لله، لأنه إما محدث مبتدع وإما منسوخ فأحسن أحواله ولا حسن فيه أن يكون بمنزلة صلاة المسلم إلى بيت المقدس.
209 - الوجه الثالث: أنه إذا سوغ فعل القليل من ذلك أدى إلى فعل الكثير، ثم إذا اشتهر الشيء دخل فيه عوام الناس وتناسوا أصله حتى يصير عادة بل عيدا فيضاهى بعيد الله بل يزيد عليه.
216 - الوجه الرابع: أن الأعياد والمواسم في الجملة لها منفعة عظيمة في دين الخلق ودنياهم وقد شرع الله على لسان خاتم النبيين ما فيه صلاح الخلق على أتم الوجوه.. فالعبد إذا أخذ من غير الأعمال المشروعة بعض حاجته، قلت رغبته في المشروع وانتفاعه به بقدر ما اعتاض من غيره. ولهذا تجد من أكثر من سماع القصائد لطلب صلاح قلبه تنقص رغبته في سماع القرآن حتى ربما يكرهه.

(7/193)

219 - الوجه الخامس: أن مشابهتهم في بعض أعيادهم توجب سرور قلوبهم بما هم عليه من الباطل .. وربما أطمعهم ذلك في انتهاز الفرص واستذلال الضعفاء.
219 - الوجه السادس: أن ما يفعلونه في أعيادهم منه ما هو كفر ومنه ما هو حرام ومنه ما هو مباح لو تجرد عن مفسدة المشابهة، والتمييز بين هذا وهذا قد يخفى على كثير من العامة.
219 - الوجه السابع: أن الله جبل بني آدم بل سائر المخلوقات على التفاعل بين الشيئين المتشابهين وكلما كانت المشابهة أكثر كان التفاعل في الأخلاق والصفات أتم حتى يؤول الأمر إلى أن لا يتميز أحدهما عن الآخر إلا بالعين فقط.. فالمشابهة والمشاكلة في الأمور الظاهرة توجب مشابهة ومشاكلة في الأمور الباطنة على وجه المساوقة والتدريج الخفي.
221 - الوجه الثامن: أن المشابهة في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن، كما أن المحبة في الباطن تورث المشابهة في الظاهر والمحبة والموالاة لهم تنافي الإيمان . (1)
__________
(1) مشابهتهم فيما ليس من شرعنا قسمان: أحدهما: مع العلم بأن هذا العمل من خصائص دينهم فيفعله موافقة لهم أو لشهوة تتعلق بذلك العمل أو لتخيل منفعة فيه ولا شك في تحريم ذلك كله وقد يبلغ أن يكون كبيرة أو كفراً حسب الأدلة الشرعية. الثاني: أن يفعله من غير علم أنه من عملهم وهو نوعان: أحدهما: ما كان في الأصل مأخوذاً عنهم إما على الوجه الذي يفعلونه وإما مع نوع تغيير في الفعل أو زمانه أو مكانه فيعرف الفاعل بأصله فإن انتهى وإلا كان من القسم الأول.. النوع الثاني : ما كان غير مأخوذ عنهم لكنهم يفعلونه فهذا ليس فيه محذور المشابهة لكن قد تفوت فيه منفعة المخالفة، قلت: ولا يرد على ذلك إعفاء اللحية لأنه من شرعنا.

(7/194)

223 - ليس النهي عن خصوص أعيادهم بل كل ما يعظمون من الزمان والمكان الذي لا أصل له في الإسلام داخل في ذلك.
227 - وكما لا يتشبه بهم في الأعياد فلا يعان المسلم المتشبه بهم في ذلك بل يُنهى عن ذلك التشبه.. ومن أهدى للمسلمين هدية في هذه الأعياد مخالفة للعادة في سائر الأوقات غير هذا العيد لم تقبل هديته خصوصا إن كانت الهدية مما يستعان به على التشبه بهم في مثل إهداء الشمع ونحوه في الميلاد .. وكذلك لا يُهدى لأحد من المسلمين في هذه الأعياد هدية لأجل العيد لا سيما إذا كان مما يستعان بها على التشبه بهم.
ولا يبيع المسلم ما يستعين به المسلم على مشابهتهم في العيد من الطعام وغيره لأن في ذلك إعانة على المنكرات.
فأما مبايعتهم ما يستعينون على عيدهم أو شهود أعيادهم للشراء فيها فكلام أحمد في الشراء منهم من غير دخول كنائسهم يدل على الجواز، أما في البيع فمحتمل هذا خلاصة ما نقله الشيخ عنه ثم قال: وقد كان المسلمون يشهدون أسواقا في الجاهلية وشهد بعضها النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- .. ثم إن الرجل لو سافر إلى دار الحرب ليشتري منها جاز كما دل عليه حديث تجارة أبي بكر رضي الله عنه في حياة النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى الشام .. وأما حمل التجارة إلى أرض الحرب ففيه روايتان منصوصتان وأكثر نصوصه تقتضي المنع لكن هل هو منع تنزيه أو تحريم.

(7/195)

232 - وعن أبي الحارث أن أبا عبد الله سئل عن الرجل يبيع داره وقد جاء نصراني فأرغبه وزاد في ثمن الدار ترى له أن يبيع داره منه وهو نصراني أو يهودي أو مجوسي قال: لا أرى له ذلك يبيع داره من كافر يكفر فيها بالله يبيعها من مسلم أحب إلي فهذا نص على المنع.
236- لما ذكر اختلاف الأصحاب في الإجارة للذمي ووجه الفرق بينها وبين البيع عند من فرق بينهما وهل منع البيع والإجارة من باب التحريم أو الكراهة قال: وهذا الخلاف عندنا والتردد في الكراهة هو فيما إذا لم يعقد الإجارة على المنفعة المحرمة فأما إن أجره إياها لبيع الخمر واتخاذها كنيسة أو بيعة لم يجز قولا واحدا.
237- معاصي الذمي قسمان: أحدهما: ما اقتضى عقد الذمة إقراره عليها الثاني: ما اقتضى منعه منها أو من إظهارها وهذا لا ريب أنه لا يجوز على أصلنا أن يؤاجر أو يبايع الذمي عليه إذا غلب على الظن أنه يفعل ذلك. وأما الأول فعلى ما قاله أبو موسى يكره ثم علله وقال: وعلى ما قاله القاضي لا يجوز ثم ذكر علته.
244 - ذكر في هذه الصفحة وما بعدها كلاما يفيد أن من استؤجر لحمل خمر ونحوها أنه يحرم عليه ذلك ويقضى له بالأجرة ثم تحرم عليه الأجرة لحق الله- تعالى- لا لحق المستأجر، فالأجرة صحيحة بالنسبة للمستأجر بمعنى أنه يجب عليه الأجرة، فاسدة بالنسبة إلى الأجير بمعنى أنه يحرم عليه الانتفاع بالأجرة قال: ولهذا في الشريعة نظائر.
247 - البغي والمغني والنائحة ونحوهم إذا تابوا هل يتصدقون بما أعطوا من أجرة أو يردونها على من أعطاهم على قولين: أصحهما يتصدقون بها وتصرف في مصالح المسلمين.

(7/196)

249 - بيع الكفار ما يقيمون به أعيادهم كبيع العقار للسكنى حرام وبيع ما يفعلون به نفس المحرم كالصليب لا ريب في تحريمه كبيعهم العصير ليتخذوه خمرا وبناء الكنيسة لهم وبيع ما ينتفعون به في أعيادهم للأكل والشرب واللباس فأصول أحمد تقتضي كراهته والأشبه أنها كراهة تحريم ثم علل ذلك.
259 - عبادة الله- تعالى- بالصلاة والنسك له أعظم من الاستعانة باسمه في فواتح الأمور لو ذبح لغير الله متقربا به إليه لحرم، وإن قال فيه: باسم الله كما يفعله طائفة من منافقي هذه الأمة ممن يتقربون إلى الأولياء، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال لكن يجتمع في الذبيحة مانعان ومن هذا ما يفعله بعض الجهال من الذبح للجن .
262 - فأما صوم أعياد الكفار مفردة بالصوم فقد اختلف في ذلك من أجل أن المخالفة تحصل بالصوم أو بترك تخصيصه بعمل.
ثم ذكر حديث « النهي عن صوم يوم السبت » (1) إلا فيما افترض وقال: لا يقال: يحمل النهي على إفراده يعني من أجل الاستثناء قال :وعلى هذا فالحديث إما شاذ غير محفوظ وإما منسوخ وفي ( ص 264 ) قال أبو داود : قال مالك : "هذا كذب وأكثر أهل العلم على عدم الكراهة".
265 - اختلف القائلون بكراهة إفراد صوم السبت فقيل: إنه يوم عيد لأهل الكتاب فقصده بالصوم دون غيره تعظيم له، وهذا التعليل قد
__________
(1) الترمذي: كتاب الصوم: باب ما جاء في صوم يوم السبت: وابن ماجه كتاب الصيام / باب ما جاء في صيام السبت: وأبو داود : كتاب الصوم: والحاكم جـ 21 ص 601 وقال: " حديث صحيح على شرط البخاري " قال الذهبي " عارضه خبر قتادة ".

(7/197)

يعارض بيوم الأحد وقد يقال: إذا كان يوم عيد فمخالفتهم فيه بالصوم، ثم استدل له.
267 - ومن المنكرات في هذا الباب سائر الأعياد والمواسم المبتدعة فإنها من المنكرات المكروهات سواء بلغت الكراهة التحريم أو لم تبلغه فأعياد أهل الكتاب والأعاجم نهي عنها لسببين: المشابهة وكونها من البدع. فما أحدث من المواسم والأعياد فهو منكر وإن لم يكن فيه مشابهة لأهل الكتاب لوجهين:
أحدهما: أنه داخل في مسمى البدع والمحدثات (1) ثم ذكر الأحاديث المحذرة من ذلك ودلالة الكتاب والسنة والإجماع على هذه القاعدة وقال:
268 - من ندب إلى شيء يتقرب به إلى الله أو أوجبه بقوله أو فعله من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن به الله ومن تبعه في ذلك فقد اتخذه شريكا لله شرع له من الدين ما لم يأذن به الله.
نعم قد يكون متأولا في هذا الشرع فيغفر له إذا كان مجتهدا الاجتهاد الذي يعفى فيه عن المخطئ ويثاب أيضا على اجتهاده لكن لا يجوز اتباعه في ذلك.
268 - ويلحق الذم من يُبَين له الحق فيتركه أو من قصر في طلبه فلم يتبين له أو أعرض عن طلب معرفته لهوى أو كسل أو نحو ذلك.
269 - فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله. وفي العادات أن لا يحظر منها إلا ما حظره الله.
وهذه القاعدة وهي الاستدلال بكون الشيء بدعة على كراهته قاعدة عظيمة.
__________
(1) ذكر الوجه الثاني ( ص 282).

(7/198)

270 - ومن الناس من يقول: البدع تنقسم إلى قسمين حسنة وقبيحة بدليل قول عمر في التراويح: " نعمت البدعة" (1) وبدليل أشياء من الأقوال والأفعال أحدثت بعد رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وليست مكروهة أو هي حسنة للأدلة الدالة على ذلك من الإجماع أو القياس وهؤلاء يقولون: ليس كل بدعة ضلالة ثم لهم هاهنا مقامان: أحدهما: أن يقولوا: إذا ثبت أن بعض البدع حسن وبعضها قبيح فالقبيح ما نهى عنه الشارع وما سكت عنه فليس بقبيح بل قد يكون حسنا. المقام الثاني: أن يقولوا عن بدعة سيئة هذه بدعة حسنة: لأن فيها من المصلحة كيت وكيت.
والجواب عن المقام الأول: أن القول بأن كل بدعة ضلالة هو نص رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فلا يحل لأحد أن يدفع دلالته على ذم البدع ومن نازع في دلالته فهو مراغم.
ويقال: ما ثبت حسنه فليس من البدع أو مخصوص من هذا العموم.
والمخصص هو الكتاب والسنة والإجماع نصا أو استنباطا وأما عادة بعض البلاد أو قول كثير من العلماء فلا يصلح أن يكون معارضا لقول الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حتى يخصص به.. لكن لكثرة الجهالة قد يستند إلى مثلها خلق كثير من الناس حتى من المنتسبين إلى العلم والدين.
272- وأيضا لا يجوز حمل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بدعة ضلالة » ، على البدعة التي نهي عنها بخصوصها لأن هذا تعطيل لفائدة الحديث فإن ما نهي عنه قد علم بذلك النهي أنه قبيح محرم سواء كان بدعة أم لا وحمل
__________
(1) البخاري: كتاب صلاة التراويح: باب فضل من قام رمضان.

(7/199)

الحديث على هذا من نوع التحريف والإلحاد وفيه من المفاسد أشياء:
· أحدها: سقوط الاعتماد على هذا الحديث.
· الثاني: أن لفظ البدعة ومعناها يكون اسما عديم التأثير.
· الثالث: أنه إذا لم يقصد بهذا الخطاب إلا المنهي عنه كان كتمانا لما يجب بيانه وبيانا لما لم يُقصد ظاهره وتلبيسا محضا لا يسوغ للمتكلم إلا أن يكون مدلسا.
· الرابع: أنه لو أريد به ما فيه نهي خاص لكان النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أحالهم في معرفة المراد به على ما لا يكاد يحيط به أحد ولا يحيط بأكثره إلا خواص الأمة وهذا لا يجوز بحال.
· الخامس: أنه لو أريد به ما فيه نهي خاص من البدع لكان أقل مما فيه نهي خاص واللفظ العام لا يجوز أن يراد به الصور القليلة أو النادرة.
274 - وأما المقام الثاني فيقال: هب أن البدع تنقسم إلى حسن وقبيح فهذا لا يمنع أن يكون الحديث دالا على قبح الجميع وأكثر ما يقال: إذا ثبت أن هذا حسن فهو مستثنى من العموم لدليل كذا وكذا أو يقال: إن ثبت أنه حسن فليس ببدعة فأما ما يظن أنه حسن ولم يثبت حسنه أو ما يجوز أن يكون حسنا وأن يكون غير حسن فلا يعارض به الحديث.
275 - فأما صلاة التراويح فليست بدعة لأن النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صلاها في الجماعة في أول رمضان ليلتين أو ثلاثا وصلاها في العشر الأواخر في جماعة مرات.

(7/200)

276 - وتسمية عمر لها بدعة تسمية لغوية لأن البدعة لغة تعم كل ما فعل ابتداء من غير مثال سابق. والبدعة الشرعية: ( كل ما لم يدل عليه دليل شرعي ). فإذا كان نص رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قد دل على استحباب فعل أو إيجابه بعد موته أو دل عليه مطلقا ولم يعمل به إلا بعد موته صح أن يسمى بدعة في اللغة لأنه عمل مبتدأ فلفظ البدعة في اللغة أعم من لفظ البدعة في الشريعة.
277 - 278- ذكر أمثلة من البدع كجمع القرآن ونفي عمر ليهود خيبر ونصارى نجران ورد العطاء من أولي الأمر وقتال أبي بكر لمانعي الزكاة.
278 - والضابط في هذا والله أعلم أن يقال: إن الناس لا يحدثون شيئا إلا يرونه مصلحة فما رأوه مصلحة فلينظر إلى السبب المحوج إليه فإن كان أمرا حدث بعد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وليس لتفريط منا فقد يجوز إحداث ما تدعو الحاجة إليه. ولذلك إن كان المقتضي لفعله في عهد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قائما لكن تركه لمعارض زال بموته أي فإنه يجوز فعله مثل كتابة القرآن وقيام رمضان جماعة فأما ما كان المقتضي لفعله موجودا ولا معارض له في عهد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإنه لا يجوز إحداثه مثل الأذان لصلاة العيدين. وكذلك ما أحدث بتفريط من الناس كتقديم الخطبة على الصلاة في العيدين فإنه لما فعله بعض الأمراء أنكره المسلمون فاعتذر من أحدثه بأن الناس ينفضون قبل سماع الخطبة بخلافهم في عهد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كان يخطبهم لتبليغهم وهدايتهم ونفعهم وأنت تقصد إقامة رئاستك فهذه المعصية منك لا تبيح لك إحداث معصية أخرى بل الطريق إلى ذلك أن تتوب إلى الله- تعالى- وتتبع سنة نبيه،

(7/201)

فيستقيم الأمر وإن لم يستقم فلا يسألك الله- تعالى- إلا عن عملك لا عن عملهم.
281 - بين ما يحصل للأمراء والعلماء والعباد بإقامة الشرع واتباع السنة.
282 - الوجه الثاني في ذم المواسم والأعياد المحدثة ما تشتمل عليه من الفساد في الدين فمن ذلك:
1 - أن من أحدث عملا خص به زمانا أو مكانا فلا بد أن يصحب ذلك اعتقاد وهذا الاعتقاد إذا لم يكن له أصل يثبت به كان مفسدة، ثم استدل لذلك بنهي النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- « عن تخصيص ليلة الجمعة بالقيام ويومها بالصيام » (1) ثم قال: ومعلوم أن مفسدة هذا العمل بالتخصيص وإلا لنهى عنه مطلقا أو لم ينه عنه كيوم عرفة فظهر أن المفسدة تحصل من تخصيص ما لا خصيصة له.
288 - العمل المبتدع مستلزم إما لاعتقاد هو ضلال في الدين وإما لعمل دين لغير الله- تعالى- والتدين بالاعتقادات الفاسدة أو لغير الله لا يجوز.
289 - ثم هذا الاعتقاد يتبعه أحوال في القلب من التعظيم والإجلال وتلك الأحوال أيضا باطلة ليست من دين الله تعالى.
فعلمت أن فعل هذه البدع تناقض الاعتقادات الواجبة وتنازع الرسل فيما جاؤوا به عن الله- تعالى- وتورث القلب نفاقا، وإن كان خفيفا. فمن تدبر هذا علم يقينا ما في حشو البدع من السموم المضعفة للإيمان.
__________
(1) مسلم : كتاب الصيام : باب كراهة صيام الجمعة منفرداً.

(7/202)

290 - فإن قيل: هذا يعارضه أن هذه المواسم فعلها قوم من أولي العلم والفضل وفيها فوائد يجدها المؤمن في قلبه وغير قلبه من رقة القلب وإجابة الدعاء ونحوه، قلنا: لا ريب أن من فعلها متأولا مجتهدا ومقلدا كان له أجر على حسن قصده وعلى عمله من حيث ما فيه من المشروع، وكان ما فيه من البدعة مغفورا له، إذا كان في اجتهاده أو تقليده من المعذورين لكن هذا لا يمنع كراهتها والنهي عنها والاعتياض عنها بالمشروع الذي لا بدعة فيه.
291 - ثم يقال: إذا فعلها قوم فقد تركها قوم معتقدين كراهتها وأنكرها آخرون وهم ليسوا دون الفاعلين في الفضل ومعهم عامة المتقدمين الذين هم أفضل من المتأخرين. وما فيها من المنفعة يعارضه مفاسد البدعة الراجحة على منفعتها فمنها:
1 - المفسدة الحالية أو الاعتقادية.
2 - أن القلوب تستعذبها وتستغني بها عن كثير من السنن.
3 - أن الخاصة والعامة تنقص بسببها عنايتهم بالسنن والفرائض وتفتر رغبتهم فيها.
4 - أن المعروف يصير منكرا والمنكر معروفا.
5 - اشتمالها على كثير من المكروهات في الشريعة.
6 - مسارقة الطبع إلى الانحلال من ربقة الاتباع.
292 - العيد يكون اسما للمكان والزمان والاجتماع: أما الزمان فثلاثة أنواع:
أحدها : يوم لم تعظمه الشريعة أصلا ولم يكن له ذكر في وقت السلف ولا جرى فيه ما يوجب تعظيمه مثل أول خميس من رجب

(7/203)

وليلة تلك الجمعة التي تسمى الرغائب، فإن تعظيم هذا اليوم والليلة إنما حدث بعد المائة الرابعة وفيه حديث موضوع باتفاق العلماء.
293- النوع الثاني : ما جرى فيه حادثة ولم توجب أن يكون موسما ولم يعظمه السلف كثامن عشر ذي الحجة الذي " خطب فيه النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في غدير خم مرجعه من حجة الوداع أوصى فيها باتباع كتاب الله وبأهل بيته " (1) .. فزاد فيه بعض أهل الأهواء وزعموا أن النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عهد إلى علي بالخلافة بالنص الجلي.. وأن الصحابة تمالؤوا على كتمان هذا النص وغصبوا الوصي حقه وفسقوا وكفروا إلا نفرا قليلا فاتخاذ ذلك اليوم عيدا محدث لا أصل له.
294 - وكذلك ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى، وإما محبة للنبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وتعظيما له من اتخاذ مولد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عيدا مع اختلاف الناس في مولده فإن هذا لم يفعله السلف مع قيام المقتضي له وعدم المانع ولو كان خيرا محضا أو راجحا لكان السلف أحق به منا فإنهم كانوا أشد محبة لرسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وتعظيما له منا، وهم على الخير أحرص وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنا وظاهرا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان.
296 - عليك بأدبين: أحدهما: حرصك على اتباع السنة باطنا وظاهرا في خاصتك وخاصة من يطيعك. الثاني: أن تدعو الناس إلى السنة بحسب الإمكان.
__________
(1) مسلم : كتاب فضائل الصحابة ( 2408).

(7/204)

298 - فتفطن لحقيقة الدين وانظر ما اشتملت عليه الأفعال من المصالح الشرعية والمفاسد.. بحيث تقدم عند التزاحم أعرف المعروفين فتعزو إليه وتنكر أنكر المنكرين وترجح أقوى الدليلين فإن هذا خاصة العلماء بهذا الدين.
299 - فالمؤمن يعرف المعروف وينكر المنكر ولا يمنعه من ذلك موافقة بعض المنافقين له ظاهرا في الأمر بذلك المعروف والنهي عن ذلك المنكر ولا مخالفة بعض علماء المؤمنين.
· النوع الثالث : ما هو معظم في الشريعة كيوم عاشوراء فهذا قد يحدث فيه ما يعتقد أن له فضيلة كما أحدث بعض أهل الأهواء فيه التعطش والتحزن والتجمع .. وأحدث بعض الناس فيه أشياء مستندة إلى أحاديث موضوعة لا أصل لها مثل فضل الاغتسال فيه.. وقد روي في التوسع به على العيال آثار معروفة .. والأشبه أن هذا وضع لما ظهرت العصبية بين الناصبة والرافضة فإن هؤلاء أعدو يوم عاشوراء مأتما فوضع أولئك آثارا تقتضي التوسع فيه وكلاهما باطل.
301 - وهؤلاء فيهم بدع وضلال وأولئك فيهم بدع وضلال وإن كانت الشيعة أكثر كذبا وأسوأ حالا.
302 - ومن هذا الباب ليلة النصف من شعبان روي في فضلها أحاديث ومن السلف من يخصها بالقيام ومن العلماء من السلف وغيرهم من أنكر فضلها وطعن في الأحاديث الواردة فيها، لكن الذي عليه كثير من أهل العلم أو أكثرهم على تفضيلها. فأما صوم يوم النصف مفردا فلا أصل له، بل إفراده مكروه وكذلك اتخاذه موسما تصنع فيه

(7/205)

الأطعمة. وما أحدث ليلة النصف من الاجتماع للصلاة الألفية فإن هذا الاجتماع مكروه لم يشرع.
308 - فأما الحديث المرفوع في هذه الصلاة الألفية فكذب موضوع باتفاق أهل العلم بالحديث. وقد يحدث في اليوم الفاضل مع العيد العملي المحدث العيد المكاني مثل قصد قبر من يحسن الظن به يوم عرفة للاجتماع عند قبره والسفر إلى بيت المقدس للتعريف فيه.. فأما قصد الرجل مسجد بلده للدعاء والذكر فهذا هو التعريف في الأمصار الذي اختلف فيه العلماء وذكر خلافهم وتعليلهم.
312 - وأما ما أحدث في الأعياد من ضرب البوقات والطبول فإن هذا مكروه في العيد وغيره... فينبغي إقامة المواسم على ما كان السابقون الأولون يقيمونها من الصلاة والخطبة المشروعة والتكبير والصدقة في الفطر والذبح في الأضحى فإن من الناس من يقصر في التكبير المشروع ومن الأئمة من يترك أن يخطب للرجال ثم النساء.. ومنهم من لا ينحر بعد الصلاة بالمصلى وهو ترك للسنة إلى أمور أخر من غير السنة فإن الدين فعل المعروف والأمر به وترك المنكر والنهي عنه.
312- والأعياد المكانية تنقسم إلى ثلاثة أقسام:
أحدها: ما لا خصوص له في الشريعة فلا فضل له ولا فيه ما يوجب تفضيله فقصده أو قصد الاجتماع به لصلاة أو غيرها ضلال بين ثم إن كان فيه بعض آثار الكفار من اليهود والنصارى وغيرهم كان أقبح وأقبح.

(7/206)

314 - فمن قصد بقعة يرجو الخير بقصدها ولم تستحب الشريعة ذلك فهو من المنكرات وبعضه أشد من بعض سواء أكانت البقعة شجرة أو غيرها أو قناة جارية أو جبلا أو مغارة وقد ذكر من ( ص 316- 319 ) أمثلة كثيرة ثم قال:
320 - وأما إجابة الدعاء ( يعني لمن دعا عند هذه المشاهد ) فقد يكون سببه اضطرار الداعي وصدق التجائه أو مجرد رحمة الله- تعالى- له أو يكون أمرا قضاه الله- تعالى- لا لأجل دعائه أو يكون لأسباب أخرى وإن كانت فتنة في حق الداعي.
321 - النوع الثاني : ماله خصيصة لكن لا تقتضي اتخاذه عيدا ولا صلاة ونحوها من العبادات عنده مثل قبور الأنبياء والصالحين فقد نهي عن اتخاذها عيدا.
325 - قبر المسلم له من الحرمة ما جاءت به السنة إذ هو بيت المسلم الميت فلا يترك عليه شيء من النجاسات بالاتفاق ولا يوطأ ولا يداس ولا يتكأ عليه ولا يجاور بما يؤذي الأموات من الأقوال والأفعال الخبيثة، ويستحب عند إتيانه السلام على صاحبه والدعاء له، وكلما كان الميت أفضل كان حقه آكد.
328 - وهذا النهي ( يعني النهي عن شد الرحال لغير المساجد الثلاثة ) يعم السفر إلى المساجد والمشاهد وكل مكان يقصد السفر إلى عينه للتقرب والعبادة.
336 - ليس على المؤمن ولا له أن يطالب الرسل بتبيين وجوه المفاسد وإنما عليه طاعتهم.

(7/207)

347 - كانت طريقة الأنبياء عليهم الصلاة والسلام أن يأمروا الخلق بما فيه صلاحهم وينهوهم عما فيه فسادهم ولا يشغلوهم بالكلام في أسباب الكائنات كما تفعل المتفلسفة فإن ذلك كثير التعب قليل الفائدة أو موجب للضرر.
348 - على أن الكلام في بيان تأثير بعض هذه الأسباب قد يكون فيه فتنة لمن ضعف عقله ودينه بحيث يختلط عقله فيتوله إذا لم يرزق من العلم والإيمان ما يوجب له الهدى واليقين.
352 - وإنما يثبت استحباب الأفعال واتخاذها دينا بكتاب الله- تعالى- وسنة رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وما كان عليه السابقون الأولون.
353 - الكرامة في الحقيقة ما نفعت في الآخرة أو نفعت في الدنيا ولم تضر في الآخرة.
365 - قال مالك في المبسوط: لا أرى أن يقف عند قبر النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولكن يسلم ويمضي، لا يستحب للداعي أن يستقبل إلا ما يستحب أن يصلي إليه.. ومن الناس من يتحرى وقت دعائه استقبال الجهة التي يكون فيها معظمه الصالح سواء أكانت في الشرق أو غيره وهذا ضلال بين وشرك واضح.
366 - كره مالك وغيره من أهل العلم لأهل المدينة كلما دخل أحدهم المسجد أن يجيء ويسلم على قبر النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وصاحبيه قال: وإنما يكون ذلك لأحدهم إذا قدم من سفر أو أراد سفرا ونحو ذلك . ورخص بعضهم في السلام عليه إذا دخل المسجد للصلاة ونحوها فأما قصده دائما للصلاة والسلام فما علمت أحدا رخص فيه لأن ذلك نوع من اتخاذه عيدا .. وأيضا فإن ذلك بدعة فقد كان

(7/208)

المهاجرون والأنصار على عهد أبي بكر وعمر وعثمان وعلي رضي الله عنهم يجيئون إلى المسجد كل يوم خمس مرات يصلون ولا يأتون إلى القبر يسلمون عليه لعلمهم بما كان النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يكرهه من ذلك وبما نهاهم عنه وأنه يسلمون عليه عند دخول المسجد والخروج منه وفي التشهد.
367 - كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك وغيره.
370 - المنقول عن السلف كراهة الوقوف عند القبر للدعاء وهو أصح.
376 - اعتياد قصد المكان المعين في وقت معين عائد بعود السنة أو الشهر أو الأسبوع هو بعينه معنى العيد.
378 - الناس على قولين معروفين: أحدهما: أن ثواب العبادات البدنية من الصلاة والقراءة ونحوهما يصل إلى الميت كما يصل إليه ثواب العبادات المالية بالإجماع وهذا مذهب أبي حنيفة وأحمد وغيرهما وقول طائفة من أصحاب مالك والشافعي وهو الصواب لأدلة كثيرة ذكرناها في غير هذا الوضع.
والثاني: أن ثواب العبادة البدنية لا يصل إليه بحال وهو المشهور عند أصحاب الشافعي ومالك .
379 - فأما استماع الميت للأصوات من القراءة وغيرها فحق .. ونقلوه عن أحمد وذكروا فيه آثارا أن الميت يتألم بما يفعل عنده من المعاصي.
383 - واعلم أن المقبورين من الأنبياء والصالحين المدفونين يكرهون ما يفعل عندهم كل الكراهة كما أن المسيح يكره ما يفعله النصارى به.

(7/209)

384 - ومن أصغى إلى كلام الله وكلام رسول بعقله وتدبره بقلبه وجد فيه من الفهم والحلاوة والهدى وشفاء القلوب والبركة والمنفعة ما لا يجده في شيء من الكلام لا منظومه ولا منثوره .. فعلى العاقل أن يجتهد في اتباع السنة في كل شيء من ذلك ويعتاض عن كل ما يظن من البدع أنه خير بنوعه من السنن فإنه من يتحر الخير يعطه ومن يتوق الشر يوقه.
لما ذكر ما روي عن عبد الله بن عمر رضي الله عنهما أنه كان يتتبع المواضع التي سلكها النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتي صلى فيها اتفاقا لا قصدا فيسلكها ويصلي فيها قال:
387 - لم يوافقه عليه أحد من الصحابة فلم ينقل عن الخلفاء الراشدين ولا غيرهم من المهاجرين والأنصار يعني أنه يفعل ذلك قال: والصواب مع جمهور الصحابة لأن متابعة النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تكون بطاعة أمره وفي فعله بأن يفعل مثل ما فعل على الوجه الذي فعله، فإذا قصد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- العبادة في مكان كان قصد العبادة فيه متابعة له كقصد المشاعر والمساجد، وأما إذا نزل في مكان بحكم الاتفاق لكونه صادف وقت النزول أو غير ذلك مما يعلم أنه لم يتحر ذلك المكان فإنا إذا تحرينا ذلك المكان لم نكن متبعين له فإنما الأعمال بالنيات .
391 - والشرك وسائر البدع مبناها على الكذب والافتراء ولهذا فإن كل من كان عن التوحيد والسنة أبعد كان إلى الشرك والابتداع والافتراء أقرب كالرافضة الذين هم أكذب طوائف أهل الأهواء وأعظمهم شركا فلا يوجد في أهل الأهواء أكذب منهم ولا أبعد عن التوحيد، حتى إنهم يخربون مساجد الله التي يذكر فيها اسمه فيعطلونها عن

(7/210)

الجمع والجماعات ويعمرون المشاهد التي أقيمت على القبور التي نهى الله ورسوله عن اتخاذها . (1)
400 - كره مالك وغيره من العلماء أن يقول القائل: زرنا قبر النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يثبت عن النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حديث واحد في زيارة قبر مخصوص يريد أنه أمر بزيارة قبر مخصوص أما هو بنفسه فقد زار قبر أمه- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
410 - إذا سئل الله- تعالى- بما جعله سببا للمطلوب من التقوى والأعمال الصالحة فهذا سؤال وتسبب بما جعله هو سببا، وأما إذا سئل بشيء ليس سببا للمطلوب فإما أن يكون إقساما به عليه فلا يقسم على الله بمخلوق وإما أن يكون سؤالا بما لا يقتضي المطلوب فيكون عديم الفائدة.
416 - قد يراد بالخطاب والنداء استحضار المنادى بالقلب فيخاطب لشهوده بالقلب، كما يقول المصلي: السلام عليك أيها النبي والإنسان يفعل مثل هذا كثيرا يخاطب من يتصوره في نفسه إن لم يكن في الخارج من يسمع الخطاب.
421 - يفرق بين قول القائل: ( الصفات غير الذات ) وقوله: ( صفات الله غير الله ) فإن الثاني باطل لأن مسمى اسم الله يدخل فيه صفاته بخلاف مسمى الذات فإنه لا يدخل فيه الصفات، ولهذا لا يقال: صفات الله الزائدة عليه وإن قيل: الصفات زائدة على الذات.
__________
(1) وفي (ص 439) والرافضة أمة مخذولة ليس لها عقل صحيح ولا نقل صريح ولا دين مقبول ولا دنيا منصورة.

(7/211)

422 - التوسل بالأنبياء والصالحين يكون بأمرين: إما بطاعتهم واتباعهم وإما بدعائهم وشفاعتهم أما مجرد دعاء الداعي وتوسله بهم من غير طاعة منه لهم ولا شفاعة منهم له فلا ينفعه وإن عظم جاه أحدهم عند الله تعالى.
423 - الكلام هنا في ثلاث مسائل:
· الأولى: أن يتأسى به ( أي بالنبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ) في صورة الفعل الذي فعله من غير أن يعلم قصده فيه أو مع عدم السبب الذي فعله من أجله ففيه نزاع مشهور، وابن عمر رضي الله عنهما مع الآخذين بالتأسي به فيه.
· الثانية: أن يتحرى تلك البقعة ليصلي عندها من غير أن يكون وقتا لصلاة بل ينشئ الصلاة لأجل البقعة، فهذا لم ينقل عن ابن عمر ولا غيره.
· الثالثة: أن لا تكون تلك البقعة في طريقه بل يعدل عن طريقه إليها أو يسافر إليها سفرا طويلا أو قصيرا كمن يذهب إلى جبل حراء أو ثور أو الطور ليصلي فيه أو يدعو، فهذا لم يكن النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا أحد من أصحابه يفعلونه، وتعبد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في حراء كان قبل المبعث أما بعده فلم يذهب هو ولا أحد من أصحابه إليه.. فمن جعل قصد ذلك عبادة فقد اتبع غير سبيلهم وشرع من الدين ما لم يأذن به الله.
429 - المسجد الحرام هو المسجد الذي شرع لنا قصده للصلاة والدعاء والطواف وغير ذلك من العبادات ولم يشرع لنا قصد مسجد بعينه بمكة سواه.

(7/212)

430 - لما ذكر السفر للمساجد الثلاثة قال: وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم.
433 - وليس في المدينة مسجد يشرع إتيانه إلا مسجد قباء.
433 - 435 - كلام جيد عن بيت المقدس وصخرته.
436 - كلام عن كعب الأحبار وفضائل الشام.
437 - عن الحديث المرسل والمعلق وما يروى عن أهل الكتاب.
438 - أصحاب النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من السابقين الأولين والذين اتبعوهم بإحسان .. أعلم بالدين وأتبع له ممن بعدهم وليس لأحد أن يخالفهم فيما كانوا عليه.
454 - لفظ الإسلام يتضمن الاستسلام والانقياد ويتضمن الإخلاص.
459 - غلط في مسمى التوحيد طوائف من أهل النظر والكلام ومن أهل العبادة والإرادة، فطائفة ظنت أن التوحيد نفي الصفات بل نفي الأسماء الحسنى أيضا وسموا أنفسهم أهل التوحيد وأثبتوا ذاتا مجردة عن الصفات وموجودا مطلقا بشرط الإطلاق، وقد علم بصريح المعقول الموافق لصحيح المنقول أن ذلك لا يكون إلا في الأذهان لا في الأعيان.
460 - وطائفة ظنوا أن التوحيد هو الإقرار بتوحيد الربوبية وأن الله خلق كل شيء .. وأن الإلهية هي القدرة على الاختراع .. ولم يعلموا أن مشركي العرب كانوا يقرون بهذا التوحيد.. ولا يخلص بمجرده من الإشراك الذي هو أكبر الكبائر.
461 - والإله هو المألوه الذي تألهه القلوب وكونه يستحق الإلهية مستلزم لصفات الكمال.

(7/213)

وطائفة ممن تكلم في التوحيد على طريقة أهل التصوف ظنوا أن توحيد الربوبية هو الغاية والفناء فيه هو النهاية، وأنه إذا شهد ذلك سقط عنه استحسان الحسن واستقباح القبيح فآل بهم الأمر إلى تعطيل الأمر والنهي والوعد والوعيد.
463 - أولئك المبتدعون الذين أدخلوا في التوحيد نفي الصفات وهؤلاء الذين أخرجوا عنه متابعة الأمر، إذا حققوا القولين أفضى بهم الأمر إلى أن لا يفرقوا بين الخالق والمخلوق بل يقولون بوحدة الوجود كما قاله أهل الإلحاد... الذين يقول عرافهم: السالك في أول أمره يفرق بين الطاعة والمعصية أي نظرا إلى الأمر ثم يرى طاعة بلا معصية أي نظرا إلى القدر ثم لا طاعة ولا معصية أي نظرا إلى أن الوجود واحد ولا يفرق بين الواحد بالعين والواحد بالنوع فإن الموجودات مشتركة في مسمى الوجود.. مع العلم الضروري أنه ليس عين وجود هذا الإنسان هو عين وجود هذا الفرس.. لكن بينهما قدر مشترك تشابها فيه قد يسمى كليا مطلقا وقدرا مشتركا ونحو ذلك.
465 - والله سبحانه بعث أنبياءه بإثبات مفصل ونفي مجمل فأثبتوا له الأسماء والصفات ونفوا عنه مماثلة المخلوقات ومن خالفهم من المعطلة المتفلسفة وغيرهم عكسوا القضية فجاؤوا بنفي مفصل وإثبات مجمل، يقولون: ليس كذا ليس كذا ليس كذا، فإذا أرادوا إثباته قالوا: وجود مطلق بشرط النفي أو بشرط الإطلاق، وهم يقرون في منطقهم اليوناني أن المطلق بشرط الإطلاق لا يكون في الخارج.

(7/214)

466 - وأما الرسل فطريقتهم طريقة القرآن قال الله تعالى: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
467 - فليجتهد المؤمن في تحقيق العلم والإيمان وليتخذ الله هاديا ونصيرا وحاكما ووليا فإنه نعم المولى ونعم النصير وكفى بربك هاديا ونصيرا.
وإلى هنا انتهى ما أردنا نقله من كتاب شيخ الإسلام ابن تيمية ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) متحرين نقل كلامه بلفظه غالبا وربما سقناه بالمعنى أسأل الله- تعالى- أن يجعل فيما نقلناه بركة وأن ينفع به كما نفع بأصله، وأن يوفقنا والمسلمين لما فيه الخير والصلاح، إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
تم نقله يوم الاثنين الموافق للثامن والعشرين
من شهر الله المحرم سنة 1400 أربعمائة وألف

(7/215)


الإخلاص - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الإخلاص

(7/217)

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان وسلم تسليما { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .
أما بعد : أيها الإخوة فإننا في هذا المكان مسجد قباء الذي هو كما وصفه الله بقوله: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ } .
هذا المسجد، الذي قال الله لنبيه- عليه الصلاة والسلام- : { أَحَقُّ أَنْ تَقُومَ فِيهِ } ذا المسجد الذي ينبغي لكل من أتى إلى المدينة أن يخرج إليه متطهرا من بيته ويصلي فيه ركعتين وما تيسر.

(7/219)

هذا المسجد الذي قام من قام من المنافقين، وأشباه المنافقين من أجل أن يقيموا مسجدا آخر يكون مضارا له { اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } إنه يجب علينا أن نتأمل كيف وبخ الله غاية التوبيخ الذين اتخذوا مكانا من أجل أن يفرقوا بين المؤمنين وأن يضاروا المسجد الذي أسس على التقوى من أول يوم؟ ولأجل أن يكون ذلك إرصادا لمن حارب الله ورسوله إذا كان هذا توبيخ الله- عز وجل- لمن اتخذوا مكانا يكون مشتملا على هذه الأوصاف فما بالكم بمن اتخذوا أفكارا وآراء يضادون بها العقيدة السليمة الصحيحة التي تلقاها السلف الصالح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ رحيقا زلالا صافيا حتى ابتدعوا في دين الله- تعالى- ما ليس منه وصاروا يجلبون الناس حولهم من أجل أن يصدوهم عن الصراط المستقيم فإذا كان هذا توبيخ الله- عز وجل- لمن اتخذوا مكانا في الأرض فما بالكم بمن حاولوا أن يتخذوا مكانا في القلوب؟ لذلك أدعو جميع المسلمين في هذه البلاد وفي غيرها من بلاد المسلمين أن يتحدوا على شهادة أن لا إله إلا الله وأن محمدا رسول الله، وهذه الكلمة لا يمكن تحقيقها، ولا يصدق من ادعى تحقيقها حتى يأتي بالبرهان، وهو الإخلاص التام لله - عز وجل- لا يشرك بعبادته لا ملك مقرب ولا نبي مرسل، ولا من دونهم بل يخلص العبادة لله- عز وجل- ومن أعظم العبادة الدعاء فإن الدعاء من العبادة يقول الله- عز وجل- : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .

(7/220)

إله إلا الله ولم تحقق ما كنت تنطق به في كل ركعة من صلاتك { إِيَّاكَ نَعْبُدُ } لأنك عبدت الرسول- عليه الصلاة والسلام- مع الله حين دعوته فبهذا اللطف والإرشاد يمكن أن يقبل عليك بعض الشيء، وإذا فرضنا أن عنده بعض العناد فإنه سوف يناقش نفسه بِنَفْسِه ثم يرجع وأنت يا أخي لا تحتقر كلمة الحق كلمة الحق مؤثرة مهما قال لك الشيطان: إنها لا تؤثر وإن هذا سوف يركب رأسه فلا تطع الشيطان موسى - عليه الصلاة والسلام- جمع له السحرة المهرة الذين وضعوا العصا والحبال فكانت هذه العصا والحبال يخيل إلى الناس أنها حيات تسعى حتى موسى - عليه الصلاة والسلام- مع إيمانه وقوته أوجس في نفسه خيفة لكنه قال كلمة بسيطة قال لهم: { وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى } هذه الكلمة أثرت تأثيرا عظيما { فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ } وإذا حصل النزاع حصل الفشل قال الله تعالى: { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } تنازعوا أمرهم بينهم وأخيرا آمن السحرة فكلمة الحق تؤثر إذا صدرت من إنسان مخلص وأن الإنسان لا يريد أن يفرض قوله على غيره، إنما يريد أن يهدي غيره للحق الذي هو مراد الجميع فإنه سيؤثر بإذن الله- عز وجل- ولهذا لا تحقرن كلمة الحق ولا تقل إنها لا تنفع " « فما من قلب من قلوب بني آدم إلا وهو بين أصبعين من أصابع الرحمن يقلبه كيف يشاء » . (1)
أما إذا قال: إنه يدعو الله ويتجه إلى قبر الرسول - عليه الصلاة والسلام-
__________
(1) مسلم: كتاب القدر: باب تصريف الله تعالى القلوب كيف يشاء.

(7/221)

{ قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } . حتى لو أراده الله بما يريده منه ما أحد يملك أن يدفع ما أراد الله { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } هذا الأمر الذي أمر به النبي- عليه الصلاة والسلام- وهو خاتم النبيين ورسالته خاتمة الرسالات، ولا نبي بعده هو الذي أمر به أول الرسل أيضا إذ قال الله- تعالى- عنه- عليه الصلاة والسلام- : { وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ } .
إذا كان كذلك فمن الخطأ الفادح أن يتجه إنسان إلى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ليسأل الله، أو لقبر النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليسأل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن يقضي حاجته، أو يدفع ضرورته، إنه إذا كان على الأمر الثاني يتجه إلى النبي- عليه الصلاة والسلام- ليقضي حاجته أو يفرج كربته إن هذا من الشرك الأكبر الذي لا يغفره الله- عز وجل- والذي قال الله فيه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
والذي قال الله فيه: { إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } .
أما إذا كان يدعو الله- عز وجل- ولكنه يتجه إلى قبر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فإن هذا لا يصل إلى حد الشرك الأكبر ولكنه خطأ إن التقرب إلى الله لا يكون إلا بما شرعه الله ورسوله والعبادات مبناها على الاتباع لا على الابتداع. إذا كنت تدعو رب السماوات

(7/222)

جلَّ وعلا فاتجه إلى أمر بالاتجاه إليه اتجه إلى بيته الحرام ولا تتجه إلى بيت الرسول اتجه إلى بيت من تدعو وهو الله- عز وجل- لا إلى بيت من لا يملك لك نفعا ولا ضرا وهو الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
والحقيقة أنه لا ينبغي لنا أن نسكت على هذا الأمر ولا ينبغي لنا أن نعالجه إلا بالحكمة، العنف لا يجدي شيئا. لكن الحكمة واللين يجدي الإرشاد والدعوة بالمنقول والمعقول هذا الذي يثمر كثيرا فلو أننا شاهدنا أحدا يقول هكذا أو يفعل هكذا، في مسجد الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- دعوناه بلطف، ولين وبينا له وقلنا له: من تدعو فإما أن يدعو الرسول- عليه الصلاة والسلام- ، أو يدعو الله فإذا كان يدعو الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فهو مشرك لأن الله- تعالى- يقول { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } ما قال: ادعوا النبي محمدا - عليه الصلاة والسلام- ولا أي أحد من الناس { ادْعُونِي أَسْتَجِبْ لَكُمْ } هذا أمر الله سيقول: نعم وإذا كان لم يقرأ القرآن نخبره بما في القرآن فإذا اقتنع بذلك واعترف به فيقال له: أكمل الآية: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } فسمى الله الدعاء عبادة، فإذا دعا الرسول- عليه الصلاة والسلام- فقد عبده ولم يحقق شهادة أن لا إله إلا الله ولم يحقق ما ينطق به في كل ركعة: { إِيَّاكَ نَعْبُدُ } فإن هذه الجملة كما يفهم منها قولك: " لا نعبد إلا إياك " فهي تقابل لا إله إلا الله، لأن لا إله إلا الله معناها لا معبود بحق إلا الله سبحانه ومعنى شهادة أن لا إله إلا الله أن يعترف الإنسان بلسانه وقلبه بأنه لا معبود حق إلا الله- عز وجل- فكل ما عبد من دون الله فهو باطل قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } فيقال لهذا الرجل: أنت لم تحقق شهادة لا

(7/223)

إله إلا الله ولم تحقق ما كنت تنطق به في كل ركعة من صلاتك { إِيَّاكَ نَعْبُدُ } لأنك عبدت الرسول- عليه الصلاة والسلام- مع الله حين دعوته فبهذا اللطف والإرشاد يمكن أن يقبل عليك بعض الشيء، وإذا فرضنا أن عنده بعض العناد فإنه سوف يناقش نفسه بِنَفْسِه ثم يرجع وأنت يا أخي لا تحتقر كلمة الحق كلمة الحق مؤثرة مهما قال لك الشيطان: إنها لا تؤثر وإن هذا سوف يركب رأسه فلا تطع الشيطان موسى - عليه الصلاة والسلام- جمع له السحرة المهرة الذين وضعوا العصا والحبال فكانت هذه العصا والحبال يخيل إلى الناس أنها حيات تسعى حتى موسى - عليه الصلاة والسلام- مع إيمانه وقوته أوجس في نفسه خيفة لكنه قال كلمة بسيطة قال لهم: { وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى } هذه الكلمة أثرت تأثيرا عظيما { فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ } وإذا حصل النزاع حصل الفشل قال الله تعالى: { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } تنازعوا أمرهم بينهم وأخيرا آمن السحرة فكلمة الحق تؤثر إذا صدرت من إنسان مخلص وأن الإنسان لا يريد أن يفرض قوله على غيره، إنما يريد أن يهدي غيره للحق الذي هو مراد الجميع فإنه سيؤثر بإذن الله- عز وجل- ولهذا لا تحقرن كلمة الحق ولا تقل إنها لا تنفع " « فما من قلب من قلوب بني آدم إلا وهو بين أصبعين من أصابع الرحمن يقلبه كيف يشاء » .
أما إذا قال: إنه يدعو الله ويتجه إلى قبر الرسول - عليه الصلاة والسلام-

(7/224)

فنقول له: لماذا؟ هل بيت الرسول أحب إليك من بيت الله إن قال: نعم فهو على خطر، وإن قال: بيت الله أحب إلي، قلنا له: اتجه إلى بيت الله- عز وجل- إلى قبلته التي فرض الله على المسلمين أن يتجهوا إليها في اليوم خمس مرات هذا هو أحق أن يتجه إليه من قبر الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إذا اتجاهك إلى القبر من أجل أنه قبر الرسول- عليه الصلاة والسلام- هذا أمر مرجوح وطرف راجح فهو قد أقر بأن بيت الله أحب إليه من بيت الرسول- عليه الصلاة والسلام- فإذا كان كذلك فاتجه إلى بيت الله لأنك تسأل الله فاتجه إلى بيت الله لا إلى بيت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فإن قال: أنا أتجه إلى بيت الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليكون وسيلة لي عند الله سبحانه وتعالى.
قلنا له: الرسول- عليه الصلاة والسلام- قد انقطع عن أعمال التكليف ولا يستطيع أن يدعو لأحد أبدا لأن الدعاء عمل وقد أخبر النبي- عليه الصلاة والسلام- نفسه.
« أن ابن آدم إذا مات انقطع عمله إلا من ثلاث: إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) فالرسول- عليه الصلاة والسلام- لا يمكن أن يشفع لك عند الله- عز وجل- لأن عمله قد انقطع أما في حياته فيستشفع به عند الله كما كان يفعل الصحابة رضي الله عنهم، فقد « جاء رجل إلى النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهو يخطب الجمعة فقال: يا رسول الله، هلكت الأموال وانقطعت السبل فادع الله أن يغيثنا، فرفع النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يديه وقال: " اللهم أغثنا، اللهم أغثنا، اللهم أغثنا" قال أنس راوي الحديث: والله ما نرى في السماء من سحاب ولا قزع وما بيننا وبين »
__________
(1) مسلم: كتاب الوصية: باب ما يلحق الإنسان من الثواب بعد وفاته.

(7/225)

« سلع من بيت ولا دار إذ خرجت سحابة من وراء سلع وانتشرت ورعدت وبرقت فما نزل الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلا والمطر يتحادر من لحيته . (1)
وبقي المطر أسبوعا كاملا ثم دخل ذلك الرجل أو غيره فقال: يا رسول الله تهدم البناء وغرق المال فادع الله أن يمسكها عنا فرفع يديه وقال: اللهم حوالينا ولا علينا وجعل يشير بيده الكريمة- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فما يشير إلى ناحية من السحاب إلا انفرجت وخرجوا يمشون في الشمس » الله أكبر.
هذا من آيات الله الدالة على سمعه للدعاء، وعلى قربه من الداعي وعلى قدرته على كل شيء سبحانه وتعالى وهو في نفس الوقت آية للرسول- عليه الصلاة والسلام- حيث استجاب الله دعاءه لأنه رسول فأيد بإجابة الدعاء فيكون هذا من آياته الدالة على صدقه- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وعلى صحة رسالته، فأما بعد موته فلا يمكن ولهذا أعلم الناس بهذا الأمر من هذه الأمة هم الصحابة، ومع ذلك لما قحط في زمن عمر بن الخطاب رضي الله عنه (2) هل قال: يا رسول الله ادع الله لنا أن يغيثنا؟ كلا والله ولا يمكن أن يقول ذلك لأن هذا ليس بالشرع ولا بالعقل أن تقول لميت ادع الله ولكنه قال للعباس بن عبد المطلب : قم يا عباس ادع الله فدعا فأغيثوا والعباس حي وكل إنسان يرجى قبول دعوته فلا حرج عليك أن تقول: يا فلان ادع الله لي وإذا كان النبي- عليه الصلاة والسلام- في أعظم موقف من مواقف الخلق في المقام المحمود الذي يبعثه فيه الله- عز وجل- لا يمكن أن يتكلم
__________
(1) البخاري: كتاب الجمعة: باب الاستسقاء في الخطبة يوم الجمعة، ومسلم: كتاب صلاة الاستسقاء : باب الدعاء في الاستسقاء.
(2) البخاري : كتاب الاستسقاء : باب سؤال الناس الإمام الاستسقاء إذا قحطوا

(7/226)

بكلمة إلا بإذن الله، « إذا لحق الناس من الكرب والهم والغم ما الله به عليم ذهبوا إلى آدم يسألونه أن يشفع إلى الله ليريحهم من الموقف فيعتذر، ثم إلى نوح، ثم إلى إبراهيم، ثم إلى موسى، ثم إلى عيسى حتى تصل إلى النبي- عليه الصلاة والسلام - » (1) ولكنها إذا وصلت إليه لا يمكن أن يشفع إلا بعد إذن الرب- عز وجل- بعد إذن الرب الذي هو ملك الملوك والذي سلطانه لا نظير له ولا مداني له { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } .
( من ) اسم استفهام بمعنى النفي، والاستفهام إذا جاء بمعنى النفي كان أعظم وأبلغ لأنه يكون مشربا بالتحدي فإن قولك: ولا يشفع أحد نفي بـ لا لكن قوله: { مَنْ ذَا الَّذِي يَشْفَعُ } أبلغ في التحدي وامتناع هذا الأمر، فإذا لا يمكن أن يشفع لا رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا غيره من الخلق إلا بعد إذن ملك الملوك ذي السلطان الأعظم وهو الله تبارك وتعالى. فإذا كان كذلك فلا وجه لكونك تتجه إلى قبر الرسول- عليه الصلاة والسلام- ليكون وسيلة لك أن يقبل دعاءك اتجه إلى بيت الله- عز وجل- فهو أقرب وسيلة.
في هذا البلد الطيب الذي كان هذا المسجد مسجد قباء لما بني مسجد الضرار حوله نهى الله نبيه أن يقوم فيه لأنه يراد به التفريق بين المؤمنين والمضارة لهذا المسجد الذي أسس على التقوى، والتفريق والإرصاد لمن حارب الله ورسوله فإذًا نقول: كل شيء يضاد ما جاء به الرسول- عليه الصلاة والسلام- فإنه يشبه مسجد الضرار بل إن مضارة المزاحمة في القلوب أشد من
__________
(1) البخاري: كتاب التوحيد: باب كلام الله تعالى مع الأنبياء يوم القيامة، ومسلم: كتاب الإيمان: باب أدنى أهل الجنة منزلاً.

(7/227)

المضارة في المزاحمة في الأماكن علينا أن نكون أمة واحدة يدعو بعضنا بعضا إلى كتاب الله وسنة رسوله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حتى تحقق شهادة أن لا إله إلا الله وأن محمدا رسول الله.
وشهادة أن محمدا رسول الله من أكبر مقتضياتها اتباع الرسول- عليه الصلاة والسلام- ظاهرا وباطنا ومن لا يتبع الرسول- عليه الصلاة والسلام- ولو أخلص لله فإنه لم يحقق شهادة أن محمدا رسول الله لم يحققها ولا يقبل منه حتى مع الإخلاص يقول النبي- عليه الصلاة والسلام- : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وفي لفظ « من أحدث في أمرنا هذا ما ليس منه فهو رد » . (2)
إذا كان كذلك فالإخلاص ليس كل شيء لا بد مع الإخلاص أن ينضم إليه المتابعة، المتابعة للرسول- عليه الصلاة والسلام- بحيث لا يجعل الإنسان أحدا شريكا مع الرسول- عليه الصلاة والسلام- في التشريع للخلق ولو كان من أكبر أئمة المسلمين لو كان أبا بكر وعمر فلا يجوز أن نجعله شريكا مع الرسول- عليه الصلاة والسلام- في التشريع قال ابن عباس رضي الله عنهما: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتقولون: قال أبو بكر وعمر وقال الله- عز وجل- : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } .
__________
(1) مسلم : كتاب الأقضية : باب نقض الأحكام الباطلة.
(2) البخاري: كتاب الصلح: باب إذا اصطلحوا على صلح جور فالصلح مردود: ومسلم : كتاب الأقضية.

(7/228)

قال الإمام أحمد : ( أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ) وهو كذلك لأنه إذا رد بعض قول الرسول- عليه الصلاة والسلام- فلا بد أن يكون عن هوى وإذا كان عن هوى فالهوى شرك { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً } .
إذا من لم يتبع الرسول- عليه الصلاة والسلام- فإنه لم يحقق شهادة أن محمدا رسول الله، وعدم اتباع الرسول- عليه الصلاة والسلام- على نوعين :
أحدهما: أن يقدم قول غيره عليه يعلم هدي الرسول- عليه الصلاة والسلام- ، ولكنه يقدم قول غيره عليه، وهذا يوجد كثيرا في المتعصبين للمذاهب سواء كانت المذاهب مذاهب فقهية علمية أو مذاهب فكرية اعتقادية فإن بعض المتعصبين تعرض عليه هدي الرسول- عليه الصلاة والسلام- واضحا وضوح الشمس في رابعة النهار ولكن يقول: قال فلان كذا وقال فلان كذا، يقول الإمام أحمد رحمه الله يقول مستنكرا: ( عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } فما بالك بمن يذهبون إلى رأي من دون سفيان ويدعون هدي الرسول- عليه الصلاة والسلام- ؟
إذا قيل لهم هذا هدي الرسول- عليه الصلاة والسلام -. قالوا: لكن قال

(7/229)

فلان كذا وكذا من الذي أرسل إليكم أفلان، أم رسول الله محمد؟ إن قال فلان كفر وأعلن بكفره، وإن قال محمد نقول: ما قيمة الرسالة عندك وأنت تقدم هدي غيره على هديه؟ إذا كان رسولك محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فلتكن متبعا له متأدبا بين يديه.
أما النوع الثاني: من المخالفة لهدي الرسول - عليه الصلاة والسلام- فأن يشرع في دين الله ما ليس فيه، يفعل شيئا يتقرب به إلى الله، ولكن الرسول ما شرعه فهذا لم يحقق شهادة أن محمدا رسول الله لو حقق شهادة أن محمدا رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ما ذهب يبتدع في دين الله ما ليس منه لأن ابتداع الإنسان في دين الله ما ليس منه يتضمن الاستدراك على الله ورسوله، فإن هذا استدراك على الله متضمن لتكذيب هذه الجملة العظيمة { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } .
أين كان رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عن هذا الأمر الذي تدين لله به وتتعبد لله به أين كان؟ أكان جاهلا به؟ إن قلت: نعم فقد رميته بالجهل، أكان مخالفا له؟ إن قلت: نعم فقد رميته بالمخالفة أكان كاتما له عن أمته؟ إن قلت: نعم فقد رميته بالكتمان، فإذا كان الأمر كذلك وكل اللوازم باطلة، فإنه يلزم من ذلك أن يقول: كل بدعة يتدين بها الإنسان إلى الله من عقيدة في القلب أو نطق باللسان أو عمل بالأركان فإنها عقيدة باطلة وصدق الرسول- عليه الصلاة والسلام- « كل بدعة ضلالة » . وهذه جملة مسورة بكلمة "كل" التي هي أدل ألفاظ العموم على العموم ليس فيها تخصيص، والله لو وقعت هذه في كتاب واحد من الذين يقلدون لكان كل

(7/230)

من أخرج بدعة من هذه الكلية يقال له: أين الدليل؟ ولكن كلام الرسول- عليه الصلاة والسلام- المحكم البين الواضح يحرف ويقال: هذا عام يراد به الخاص، نحن نستحسن أن نعبد الله بهذا لأن قلوبنا ترق عنده ولأن هذا ينشطنا ولكن نقول: والله لو كان خيرا لشرعه الله لعباده، ترقيق القلب لهذه البدعة يوجب أن يقسو عن السنة لأن القلب وعاء إن ملأته بخير امتلأ به وإن دخل على هذا الخير شر فلا بد أن يضايق الخير فيخرج، لو كان عندك إناء مملوء بماء ثم صببت عليه ماء آخر هل يجمع الجميع لا بد أن يخرج فإما سنة وإما بدعة، ولهذا نقول لكل من في قلبه إخلاص وحب للدين وحب للرسول- عليه الصلاة والسلام- نقول له: جزاك الله خيرا على هذه المحبة وعلى هذا الإخلاص، ولكن من تمام الإخلاص أن تعتقد بأنه لا خير للإنسان فيما يتعبد به الله إلا ما جاء في كتاب الله وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فلماذا تطلب الخير في غيرهما؟ فيما جاء في كتاب الله، وفيما صح عن رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من العبادات، كفاية لصلاح القلوب والأبدان والأفراد والجماعات ولكن أين القلوب التي تتلقى هذا؟ من القلوب ما هو كالزجاجة أي شيء يرد عليه ينكسر، ومن القلوب ما هو كالإسفنجة يقبل ولكنه صامد لا يتجزأ ولا يتكسر إلا أنه يميز الحق من الباطل فنقول لمن ابتدع بدعة في دين الله سواء كانت قولا باللسان أو عقيدة بالجنان، أو عملا بالأركان نقول: كتاب الله موجود وسنة الرسول عليه والصلاة والسلام موجودة

(7/231)

مهذبة قد بين صحيحها من سقيمها وطريق السلف الصالح موجود والحمد لله فلماذا نبتدع في عقيدتنا؟
لماذا نبتدع أذكارا ما أنزل الله بها من سلطان؟!
لو كان كل من راق له شيء أو زين في قلبه شيء مما يتعبد لله به، تعبد الله به أتكون الأمة واحدة؟ أبدا تتفرق لكن هناك ميزان { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } . هناك ميزان { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } إن اتفقتم على شيء فهو الحق.. وما اختلفتم فيه من شيء فحكمه إلى الله.
فالحاصل أيها الإخوة أننا في هذه البلدة الطيبة طيبة مدينة الرسول- عليه الصلاة والسلام- مهاجر الرسول- عليه الصلاة والسلام- أول عاصمة إسلامية في هذه الشريعة العامة الكاملة الشاملة هذه البلدة الطيبة التي فيها هذا المسجد " مسجد قباء " وفيها المسجد الذي هو خير منه مسجد الرسول- عليه الصلاة والسلام- الذي قال فيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) ، في هذا البلد الطيب يجب أن تكون طريقة المسلمين عامة هي ما كان عليه السلف الصالح ما كان عليه النبي- عليه الصلاة والسلام- وخلفاؤه الراشدون ولا سيما أبو بكر وعمر اللذين قال فيهما- عليه الصلاة والسلام- : « اقتدوا باللذين من »
__________
(1) البخاري : كتاب التطوع: باب فضل الصلاة في مسجدي مكة والمدينة، ومسلم : كتاب الحج: باب فضل الصلاة في مسجدي مكة والمدينة.

(7/232)

« بعدي أبي بكر وعمر » (1) ، وثبت عنه في صحيح مسلم أنه قال: « إن يطيعوا أبا بكر وعمر يرشدوا » (2) .
" إن " شرطية، فعلها " يطيعوا " وجوابها " يرشدوا " إذا ففي طاعة هذين الرجلين رشد لأنهما خليفتا رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ووزيراه رضي الله عنهما وأرضاهما أقول: في هذا البلد ينبغي أن نكون أمة واحدة ندعو إلى الحق بإذن الله على صراط مستقيم، وإذا رأينا شيئا لا نحقر أنفسنا ونقول: لا نستطيع هؤلاء معاندون هذا خطأ هؤلاء الذي يظهر لنا من حالهم أنهم يريدون الخير لكن ما كل من أراد شيئا وفق له ما كل ما يتمنى المرء يدركه علينا أن نصبر وأن نصابر وأن ندعو بالتي هي أحسن بقدر ما نستطيع، لا نصمت على منكر أو على بدعة، لكننا لا نعنف، لأن الأهواء في هذا الزمان كثرت وكل إنسان يقول: الحق عندي أو عند متبوعي، ولكن إذا أتينا بالحكمة وباللين وبالسهولة وبالبيان المبني على المنقول والمعقول. وإنني بهذه المناسبة أقول: إن تعظيم الناس الآن للمعقول ليس كل الناس ولكن كثيرا منهم يعظمون الدليل العقلي أكثر مما يعظمون الدليل النقلي أو يرجعون بالأصح إلى الدليل العقلي أكثر، ونحن نعلم علم اليقين أن كل ما جاءت به الشريعة فإنه مبني على العقل لكن أي عقل هو؟ العقل الصريح أي السالم من الشبهات والشهوات وليس العقل المشوب بشبهة أو شهوة، بشبهة التبس عليه الحق أو بشهوة ظهرت له ولكن لا يريده فكل ما جاءت به الشريعة فإنه موافق لصريح المعقول ولا شك ولا يمكن أبدا أن يخالفه حتى إني رأيت في
__________
(1) أخرجه الترمذي: كتاب المناقب: باب مناقب أبي بكر وعمر، وابن ماجه في المقدمة: باب فضل أبي بكر الصديق.
(2) أخرجه مسلم: كتاب المساجد: باب قضاء الصلاة الفائتة.

(7/233)

كتاب [ درء تعارض النقل والعقل ] لشيخ الإسلام ابن تيمية وهو كتاب عظيم قال فيه ابن القيم في النونية :
وله كتاب العقل والنقل الذي ... ما في الوجود له نظير ثاني
ويريد بما في الوجود من الكتب المؤلفة في بابه رأيته يقول: " أنا مستعد لكل من أتى بدليل من كتاب الله أو من صحيح سنة رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كل من أتى بدليل يستدل به على باطل فأنا مستعد أن أجعله دليلا عليه لا له" انظر القدرة والله سبحانه وتعالى يؤتي فضله من يشاء فكل ما يستدل به أهل الباطل من كتاب الله أو صحيح السنة فإنه دليل عليهم وليس دليلا لهم وهذه قدرة في معرفة المعاني وكيف يرد الشيء أو كيف يرد الخنجر في صدر من عدا به إذا كان عدوانه على باطل وهذا من توفيق الله للعبد أن يجعل الله- تعالى- في قلبه حفظا ووعيا وعقلا نسأل الله- تعالى- أن يتولانا برعايته، وأن يهدينا صراطه المستقيم وأن يجعلنا ممن جاهدوا في الله حق جهاده ودعوا إلى الله على بصيرة إنه جواد كريم والحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(7/234)


فوائد في العقيدة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

فوائد في العقيدة

(7/235)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، له الحمد في الآخرة والأولى، وأشهد أن محمدا عبده ورسوله المصطفى وخليله المجتبى، صلى الله عليه وعلى آله وأصحابه، ومن بهداهم اهتدى وسلم تسليما كثيرا.
أما بعد :
فقد كنت أقيد بعض المسائل المهمة التي تمر بي حرصا على حفظها، وعدم نسيانها، في دفتر وسميتها " فرائد الفوائد".
وقد انتقيت منها ما رأيته أكثر فائدة وأعظم أهمية، وسميت ذلك:- " المنتقى من فرائد الفوائد".
أسأل الله- تعالى- أن ينفع به، وأن يجعل لطلبة العلم فيه أسوة. ومن سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة.
القسم الأول: فوائد في العقيدة:
[ فوائد من كلام شيخ الإسلام ابن تيمية من " كتاب الإيمان " ].
فائدة:
الإسلام : هو الاستسلام لله وحده، بشهادة أن لا إله الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت، فهو الخضوع لله تعالى، والعبودية له وحده فمن استكبر عن عبادته وأشرك معه غيره فغير مسلم.
فإن قيل: ما أوجبه الله- تعالى- من الأعمال أكثر من الخمسة المذكورة التي جعلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هي أركان الإسلام، أو هي الإسلام؟

(7/237)

فالجواب هو: أن ما ذكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هو الذي يجب على كل مكلف بلا قيد، وأما ما سواه فإما أنه يجب على الكفاية، كالأمر بالمعروف والنهي عن المنكر ونحوه، أو لأسباب كصلة الرحم، إذ ليس كل أحد له قرابة تجب صلتهم.
كذا ذكر الشيخ الجواب لكن يرد على هذا الزكاة والحج إذ ليس كل أحد عنده مال حتى يجب عليه الزكاة والحج، ولعل الجواب أن هذه الخمس المذكورة هي أكبر أجناس الأعمال، فإن الأعمال على ثلاثة أقسام :
قسم أعمال بدنية ظاهرة كالصلاة، وباطنة كالشهادتين، وهما أيضا من الأقوال.
وقسم أعمال مالية كالزكاة.
وقسم مركب من النوعين كالحج.
فذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الأصول وأن المرء إذا قام بأصل من هذه الأجناس فهو مسلم، وأيضا فإن صلة الرحم قد يكون الداعي فيها قويا ليس من جهة الشرع بل من جهة الإنسانية، بخلاف الزكاة والحج!!
فائدة:
الناس في تفاضل الإيمان وتبعضه على قولين :
أحدهما: إثبات ذلك وهو الصواب الذي تدل عليه الأدلة العقلية والنقلية، وهو قول المحققين من أهل السنة. وتفاضله بأمرين:
الأول من جهة العامل. وذلك نوعان : الأول في الاعتقاد، ومعرفة الله تعالى، فإن كل أحد يعرف تفاضل يقينه في معلوماته، بل في المعلوم الواحد وقتا يرى يقينه فيه أكمل من الوقت الآخر.

(7/238)

النوع الثاني : في القيام بالأعمال الظاهرة كالصلاة، والحج والتعليم، وإنفاق المال، والناس في هذا على قسمين:
أحدهما: الكامل وهم الذين أتوا به على الوجه المطلوب شرعا.
الثاني: ناقصون، وهم نوعان:
النوع الأول، ملومون، وهم من ترك شيئا منه مع القدرة وقيام أمر الشارع، لكنهم إن تركوا واجبا أو فعلوا محرما فهم آثمون، وإن فعلوا مكروها أو تركوا مستحبا فلا إثم.
النوع الثاني: ناقصون غير ملومين، وهم نوعان:
الأول: من عجز عنه حسا، كالعاجز عن الصلاة قائما.
الثاني: العاجزون شرعا مع القدرة عليه حسا. كالحائض تمتنع من الصلاة، فإن هذه قادرة عليه، لكن لم يقم عليها أمر الشارع. ولذلك جعلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ناقصة الإيمان بذلك فإن من لم يفعل المأمور ليس كفاعله. ومثل ذلك من أسلم ثم مات قبل أن يصلي لكون الوقت لم يدخل، فإن ذلك كامل الإيمان لكنه من جهة أخرى ناقص، ولا يكون كمن فعل الصلاة وشرائع الإسلام، ومن ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خيركم من طال عمره وحسن عمله » . (1)
الأمر الثاني: من جهة العمل، فكلما كان العمل أفضل كانت زيادة الإيمان به أكثر.
القول الثاني: نفي التفاضل والتبعض، وانقسم أصحاب هذا القول إلى طائفتين.
__________
(1) أخرجه الترمذي: كتاب الزهد: باب ما جاء في طول العمر وقال : " حديث حسن صحيح".

(7/239)

إحداهما : قالت: إن من فعل محرما أو ترك واجبا فهو مخلد في النار، وهؤلاء هم المعتزلة. وقالوا: هو لا مسلم ولا كافر منزلة بين منزلتين. وأما الخوارج فكفروه.
الطائفة الثانية: مقابلة لهذه قالت: كل موحد لا يخلد في النار والناس في الإيمان سواء، وهم المرجئة. وهم ثلاثة أصناف . صنف قالوا: الإيمان مجرد ما في القلب وهما نوعان.
الأول : من يدخل أعمال القلوب وهم أكثر فرق المرجئة.
والثاني : من لا يدخلها وهم الجهمية وأتباعهم كالأشعري، لكن الأشعري يثبت الشفاعة في أهل الكبائر.
والصنف الثاني: قالوا: الإيمان مجرد قول اللسان. وهم الكرامية، ولا يعرف لأحد قبلهم، وهؤلاء يقولون: إن المنافق مؤمن، ولكنه مخلد في النار.
الثالث : قالوا: إنه تصديق القلب وقول اللسان. وهم أهل الفقه والعبادة من المرجئة، ومنهم أبو حنيفة وأصحابه.
فائدة:
مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بقوله: « وليس وراء ذلك من الإيمان حبة خردل » (1) ، أنه لم يبق بعد هذا الإنكار ما يدخل في الإيمان حتى يفعله المؤمن، لا أن من لم ينكر ذلك بقلبه لم يكن معه من الإيمان حبة خردل.
قلت: ومن رضي بالذنب واطمأن إليه فهو كفاعله لا سيما مع فعل ما يوصل إليه وعجز وقد قال الشيخ رحمه الله: [ إن من ترك إنكار كل منكر بقلبه فهو كافر].
__________
(1) أخرجه البخاري: كتاب الرقاق : باب رفع الأمانة، ومسلم: كتاب الإيمان: باب رفع الأمانة والإيمان من بعض القلوب.

(7/240)

فائدة:
الإسلام عبادة الله وحده، فيتناول من أظهره ولم يكن معه إيمان، وهو المنافق، ومن أظهره وصدق تصديقا مجملا، وهو الفاسق، فالأحكام الدنيوية معلقة بظاهر الإيمان لا يمكن تعليقها بباطنه لعسره أو تعذره، ولذلك ترك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عقاب أناس، منافقين مع علمه بهم، لأن الذنب لم يكن ظاهرا.
ا.هـ. ما أردنا نقله من " كتاب الإيمان" على نوع من التصرف لا يخل بالمعنى.
ومن كلام الشيخ الإسلام في شرح عقيدة الأصفهاني .
فائدة:
الله جل جلاله لا يدعى إلا بأسمائه الحسنى خاصة، فلا يدعى ولا يسمى بالمريد والمتكلم، وإن كان معناهما حقا، فإنه يوصف بأنه مريد متكلم، ولا يسمى بهما، لأنهما ليسا من الأسماء الحسنى، فإن من الكلام ما هو محمود ومذموم، كالصدق والكذب، ومن الإرادة كذلك كإرادة العدل والظلم.
فائدة:
كل صفة لا بد لها من محل تقوم به، وإذا قامت الصفة بمحل فإنه يلزم منها أمران:
الأول: عود حكمها على ذلك المحل دون غيره.
الثاني: أن يشتق منها لذلك المحل اسم دون غيره.
مثال ذلك: الكلام فإنه يلزم من أثبت كونه من صفات الله- تعالى - أن

(7/241)

يشتق منه اسم دون غيره، لكن لا يلزم من ذلك أن نثبت له اسما بأنه متكلم كما سبق، ويلزم أن لا يجعله مخلوقا في غيره خلافا للجهمية، حيث زعموا أنهم أثبتوا الكلام وجعلوه مخلوقا فإنه يلزم من كلامهم نفي الكلام عن الله، كما نفاه متقدموهم.
فائدة:
قال في ص 138: فالتزموا ( أي المعتزلة ) لذلك أن لا يكون لله علم، ولا قدرة، وأن لا يكون متكلما قام به الكلام، بل يكون القرآن وغيره من كلامه- تعالى- مخلوقا خلقه في غيره، ولا يجوز أن يرى لا في الدنيا ولا في الآخرة. ولا هو مباين للعالم، ولا مجانبة، ولا داخل فيه، ولا خارج عنه، ثم قالوا أيضا: لا يجوز أن يشاء خلاف ما أمر به ولا أن يخلق أفعال عباده ولا يقدر أن يهدي ضالا أو يضل مهتديا، لأنه لو كان قادرا على ذلك وقد أمر به، ولم يعن عليه لكان قبيحا منه، فركبوا عن هذا الأصل التكذيب بالصفات والقدرة، إلى أن قال: وأصل ضلالهم في القدر أنهم شبهوا المخلوق بالخالق سبحانه، فهم مشبهة الأفعال .
وأما أصل ضلالهم في الصفات، فظنهم أن الموصوف الذي تقوم به الصفات لا يكون إلا محدثا. وقولهم من أبطل الباطل فإنهم يسلمون أن الله حي عليم قدير، ومن المعلوم أن حيا بلا حياة وعليما بلا علم وقديرا بلا قدرة، مثل متحرك بلا حركة، وأبيض بلا بياض، وأسود بلا سواد، وطويل بلا طول، وقصير بلا قصر، ونحو ذلك من الأسماء المشتقة التي يدعى فيها نفي المشتق منه وهذه مكابرة للعقل، والشرع، واللغة.

(7/242)

فائدة:
ليس ما علم إمكانه جُوِّز وقوعه ! فإنا نعلم قدرة الله على قلب الجبال ذهبا ونحو ذلك، لكن نعلم أنه لا يفعله إلى غير ذلك من الأمثلة.
فائدة:
دليل النبوة يحصل بالمعجزات، وقيل: باستواء ما يدعو إليه وصحته وسلامته من التناقض، وقيل لا يحصل فيهما، والأصح أن المعجزة دليل، وثم دليل غيرها. فإن للصدق علامات، وللكذب علامات.
فمن العلامات سوى المعجزة النظر إلى نوع ما يدعو إليه، بأن يكون من نوع شرع الرسول قبله، فإن الرسالة من لدن آدم إلى وقتنا هذا لم تزل آثارها باقية، وذكر منها علامات كثيرة يرحمه الله رحمة واسعة والمسلمين.
فائدة:
إذا وجب عليه الإيمان فآمن، ولم يدرك أن يأتي بشرائع الإيمان كان كامل الإيمان، بالنسبة إلى الواجب عليه. وإن كان ناقصا بالنسبة لمن هو أعلى منه.
مثاله من آمن فمات قبل الزوال مثلا مات مؤمنا كامل الإيمان الواجب عليه. لكنه من دخلت عليه الأوقات وصلى أكمل إيمانا منه.
فمن ذلك علم أن نقصان الإيمان على نوعين :
أحدهما: ما يلام عليه.
الثاني: ما لا لوم فيه. كهذا المثال.
قلت: وأما من عجز عن إكمال عمل بعد أن أتى بما قدر عليه منه، فالظاهر أنه كمن فعله، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من مرض أو سافر »

(7/243)

« كتب له ما كان يعمل صحيحا مقيما » (1) وأما إن عجز عنه أصلا فيحتمل أن يكون له أجر فاعله، لقصة الفقير الذي قال: لو أن عندي مال فلان لعملت فيه مثل عمله، وكان يصرفه في مرضاة الله. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فهما في الأجر سواء » ويحتمل عكسه، لأن « فقراء الصحابة رضي الله عنهم لما قالوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذهب أهل الدثور بالأجور » لم يقل لهم: إن نيتكم تبلغكم ذلك فتمنوا، وإنما أخبرهم بعمل بدله، ولكن يقال: إن الذي لا يقدر على عمل معين، إما أن يكون لذلك العمل بدل يقدر عليه، فهذا لا يثاب على العمل إذا لم يأت ببدله؛ لأنه لو كان صحيح النية لعمل ذلك البدل. فعلى هذا يكون حصول الأجر مشروطا بعدم وجود بدله المقدور عليه، على أنا نقول: إن من نفع الناس بماله فله أجران.
الأول: بحسب ما قام بقلبه من محبة الله ومحبة ما يقرب إليه، فهذا الأجر يشركه فيه الفقير إذا نوى نية صحيحة.
والأجر الثاني: دفع حاجة المدفوع له، فهذا لا يحصل للفقير، والله أعلم.
وبذلك انتهى ما أردنا نقله من شرح الشيخ رحمه الله على عقيدة الأصفهاني .
فائدة:
من الجزء الأول من " بدائع الفوائد " لابن القيم ص 159 ما ملخصه:
ما يجري صفة أو خبرا عن الرب تعالى . أقسام :
الأول: ما يرجع إلى الذات نفسها كالشيء، والموجود.
__________
(1) أخرجه البخاري: كتاب الجهاد: باب يكتب للمسافر مثل ما كان يعمل في الإقامة.

(7/244)

الثاني: ما يرجع لصفات معنوية، كالسميع العليم.
الثالث: يرجع إلى أفعاله كالخالق.
الرابع: يرجع للتنزيه المحض المتضمن كالقدوس السلام.
الخامس: الاسم الدال على أوصاف عديدة كالمجيد العظيم الصمد.
السادس: ما يحصل باقتران الاسمين أو الوصفين كالغني الحميد، فإن الغنى صفة مدح، وكذلك الحمد فله ثناء من غناه، وثناء من حمده وثناء منهما.
ويجب أن يعلم هنا أمور:
الأول: ما يدخل في باب الإخبار أوسع مما في أسمائه، وصفاته، فيخبر عنه بالموجود والشيء، ولا يسمى به ( قلت: وقد تقدم في كلام الشيخ تقي الدين معنى ذلك ).
الثاني: الصفة إذا انقسمت إلى كمال ونقص فلا تدخل بمطلقها في أسمائه، كالصانع والمريد ونحوهما، فلذا لم يطلق على نفسه من هذا إلا أكمله فعلا وخبرا، كقوله { فَعَّالٌ لِمَا يُرِيدُ } .
الثالث: لا يلزم من الإخبار عنه بفعل مقيد أن يشتق له منه اسم، ولذا غلط من سماه بالماكر والفاتن والمستهزئ ونحو ذلك.
الرابع: أن ما يطلق عليه في باب الأسماء والصفات توقيفي، دون ما يطلق من الأخبار.
الخامس: الاسم إذا أطلق عليه جاز أن يشتق منه المصدر والفعل إن كان متعديا كالسميع والعليم. وإلا فلا كالحي.

(7/245)

السادس: أسماؤه كلها حسنى، وأفعاله صادرة عنها، فالشر ليس إليه فعلا ولا وصفا، وإنما يدخل في مفعولاته البائنة عنه دون فعله الذي هو وصفه.
إحصاء أسماء الله - تعالى- مراتب:
الأولى: إحصاء ألفاظها وعددها.
الثانية: فهم معانيها ومدلولها.
الثالثة: دعاؤه بها وهو مرتبتان:
الأولى: دعاء ثناء وعبادة فلا يكون إلا بها.
الثانية: دعاء مسألة فلا يسأل إلا بها، ولا يجوز يا شيء يا موجود ونحوهما.
السابع: أسماء الله الحسنى لا تدخل تحت حصر ولا عد، كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، « أسألك بكل اسم هو لك سميت به نفسك » .. " إلخ. فجعل أسماءه ثلاثة أقسام : ما سمى به نفسه فأظهره لمن شاء من ملائكته وغيرهم، وما أنزل به كتابه، وما استأثر به تبارك وتعالى.
الثامن: من أسمائه ما يطلق عليه مفردا ومقترنا بغيره وهو غالبها كالسميع والبصير ونحوهما، فيسوغ أن يدعى ويثنى عليه ويخبر عنه مفردا ومقرونا، ومنها ما لا يطلق إلا مقرونا بغيره، لكون الكمال لا يحصل إلا به، كالضار، والمنتقم، والمانع، فلا تطلق إلا مقرونة بمقابلها. كالضار النافع والمنتقم العفو والمانع المعطي، إذ كمال التصرف لا يحصل إلا به.
قلت: لكن لو أطلق عليه من ذلك اسم مدح لم يمتنع فيسوغ أن يقال: العفو من دون المنتقم، كما ورد في القرآن الكريم، ومثله النافع والمعطي فإن هذه الأسماء تستلزم المدح والثناء المطلق، بخلاف المانع والمنتقم والضار

(7/246)

على أن شيخ الإسلام رحمه الله ينكر تسمية الله بالمنتقم . ويقول: إن هذا لم يرد إلا مقيدا، كقوله تعالى: { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } ، { فَانْتَقَمْنَا مِنْهُمْ } ، { وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ } .
التاسع: الصفات أنواع : صفات كمال، وصفات نقص، وصفات لا تقتضي واحدا منهما وصفات تقتضيهما باعتبارين، والرب- تعالى- منزه عن هذه الثلاثة، موصوف بالأول، وهكذا أسماؤه أسماء كمال، فلا يقوم غيرها مقامها من صفات الإدراكات العليم الخبير دون العاقل الفقيه، السميع البصير، دون السامع الباصر والناظر. ومن صفات الإحسان البر الرحيم، الودود دون ( الرفيق ) والشفيق ونحوهما. وهكذا سائر الأسماء الحسنى.
العاشر: الإلحاد في أسمائه أنواع .
الأول: أن يسمى به غيره من الأصنام.
الثاني: أن يسمى بما لا يليق بجلاله كتسميته أبا أو علة فاعلة. قلت: ومنه أن يسمى بغير ما سمى به نفسه.
الثالث: وصفه بما ينزه عنه، كقول أخبث اليهود: إنه فقير.
الرابع: تعطيلها عن معانيها وجحد حقائقها، كقول الجهمية: إنها ألفاظ مجردة لا تدل على أوصاف سميع بلا سمع، بصير بلا بصر، وهكذا.
الخامس: تشبيه صفاته بصفات خلقه . تعالى الله عما يقول الملحدون علوا كبيرا.

(7/247)

فائدة
قيل لبعض السلف: إن اليهود والنصارى يقولون: لا نوسوس قال: صدقوا وما يصنع الشيطان بقلب خراب؟!
قال الشيخ تقي الدين رحمه الله في الفتاوى ج 2 ص 21:
والوسواس يعرض لكل من توجه إلى الله بذكر أو غيره لا بد له من ذلك، فينبغي للعبد أن يثبت ويصبر ويلازم ما هو فيه من الذكر والصلاة ولا يضجر، فإنه بملازمة ذلك ينصرف كيد الشيطان عنه، إن كيد الشيطان كان ضعيفا. وكلما أراد العبد توجها إلى الله- تعالى- بقلبه جاءه من الوسواس أمور أخرى فإن الشيطان بمنزلة قاطع الطريق، كلما أراد العبد أن يسير إلى الله قطع الطريق عليه.
وقال في كتاب الإيمان ص 147 في الطبعة الهندية: وكثيرا ما يعرض للمؤمن شعبة من شعب النفاق، ثم يتوب الله عليه وقد يرد على قلبه بعض ما يوجب النفاق ويدفعه الله عنه. والمؤمن يبتلى بوسواس الشيطان وبوسواس الكفر التي يضيق بها صدره إلى أن قال: ولا بد لعامة الخلق من هذه الوساوس فمن الناس من يجيبها فيصير كافرا، أو منافقا، ومن الناس من قد غمر قلبه الشهوات والذنوب فلا يجربها إلا إذا طلب الدين، ولهذا يعرض للمصلين من الوساوس ما لا يعرض لغيرهم، لأن الشيطان يكثر تعرضه للعبد إذا أراد أن ينيب إلى ربه ويتصل به ويتقرب إليه ويعرض للخاصة أهل العلم والدين أكثر مما يعرض للعامة. ويوجد عند طلاب العلم والعبادة من الوساوس والشبهات ما ليس عند غيرهم، لأنه لم يسلك شرع الله ومنهاجه، بل هو مقبل على هواه في غفلة عن ذكر ربه وهذا هو مطلوب الشيطان بخلاف المتوجهين إلى ربهم بالعلم والعبادة فإنه عدوهم يطلب صدهم عن الله. ا.هـ. كلامه ملخصا رحمه الله ونسأل الله- تعالى- أن يعيذنا من عدونا عدو الإنس والجن إنه سميع عليم.

(7/248)

فائدة:
عن جرير بن عبد الله البجلي رضي الله عنه قال (1) : « خرجنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلما برزنا من المدينة إذا راكب يوضع نحونا، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كأن هذا الراكب إياكم يريد فانتهى إلينا الرجل فسلم فرددنا عليه. فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: من أين أقبلت؟ قال: من أهلي وولدي وعشيرتي قال: فأين تريد؟ قال أريد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال: فقد أصبته قال: يا رسول الله علمني ما الإيمان؟ قال: أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان وتحج البيت. قال: قد أقررت قال: ثم إن بعيره دخلت يده في شكة جرذان فهوى بعيره وهوى الرجل فوقع على هامته فمات.
فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: علي بالرجل. فوثب إليه عمار بن ياسر وحذيفة بن اليمان فأقعداه، فقالا: يا رسول الله قبض الرجل، قال: فأعرض عنهما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم قال لهما رسول الله عليه وسلم: أما رأيتما إعراضي عن الرجل فإني رأيت ملكين يدسان في فيه من ثمار الجنة فعلمت أنه مات جائعا، ثم قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هذا من الذين قال الله فيهم: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } الآية ثم قال: دونكم أخاكم فاحتملناه إلى الماء فغسلناه وحنطناه وكفناه »
__________
(1) أخرجه الإمام أحمد جـ 4 ص 3، وأبو داود : كتاب الجنائز : باب في اللحد، والنسائي: كتاب الجنائز: باب اللحد والشق، وابن ماجه: كتاب الجنائز: باب ما جاء في استحباب اللحد، والترمذي: كتاب الجنائز: باب في قول النبي صلى الله عليه وسلم : " اللحد لنا والشق لغيرنا" والبيهقي في " السنن الكبرى " جـ 4 ص 403، والطبراني في " المعجم الكبير" جـ 2 ص 360 وابن أبي شيبة في " المصنف " جـ 3 ص 322.

(7/249)

« وحملناه إلى القبر، فجاء رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حتى جلس على شفير القبر فقال: الحدوا ولا تشقوا فإن اللحد لنا والشق لغيرنا » . رواه أحمد بن حنبل عن إسحاق بن يوسف حدثنا أبو جناب عن زادان عن جرير .
وفي الحديث دليل على أن الإيمان يطلق على الأعمال الظاهرة التي هي الإسلام . اللهم توفنا على الإيمان، وأحينا على سنة المصطفى من بني الإنسان، يا كريم يا رحمن يا حي يا قيوم.
فائدة:
قال شيخ الإسلام في كتاب النبوات ص 172- 173 مفرقا بين النبي والرسول : إن النبي ينبئه الله وهو ينبئ بما أنبأ الله به فإن أرسل مع ذلك إلى من خالف أمر الله ليبلغه رسالة من الله إليه فهو رسول.
وأما إذا كان إنما كان يعمل بالشريعة قبله ولم يرسل هو إلى أحد يبلغه عن الله رسالة فهو نبي وليس برسول.
فائدة:
قال في [ مختصر الصواعق] أثناء كلامه على حديث النزول ص 381 مطبعة الإمام:
الحادي عشر: أن الخبر وقع عن نفس ذات الله- تعالى- لا عن غيره فإنه قال: « إن الله ينزل إلى السماء الدنيا، » فهذا خبر عن معنى لا عن لفظ، والمخبر عنه هو مسمى هذا الاسم العظيم، فإن الخبر يكون عن اللفظ تارة وهو قليل ويكون عن مسماه ومعناه وهو الأكثر.
فإذا قلت: زيد عندك وعمرو قائم فإنما أخبرت عن الذات لا عن

(7/250)

الاسم فقوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } هو خبر عن ذات الرب- تعالى- فلا يحتاج المخبر أن يقول: خالق كل شيء بذاته، وقوله: { اللَّهُ رَبُّكُمْ } قد علم أن الخبر عن ذاته نفسها. وقوله: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } وكذلك جميع ما أخبر الله به عن نفسه إنما هو خبر عن ذاته لا يجوز أن يخص من ذلك إخبار واحد البتة، فالسامع قد أحاط علما بأن الخبر إنما هو عن ذات المخبر عنه ويعلم المتكلم بذلك لم يحتج أن يقول: إنه بذاته فعل وخلق واستوى، فإن الخبر عن مسمى اسمه وذاته وهذا حقيقة الكلام ولا ينصرف إلى غير ذلك إلا بقرينة ظاهرة تزيل اللبس وتعين المراد، فلا حاجة بنا أن نقول: استوى على العرش بذاته وينزل إلى السماء بذاته، كما لا يحتاج أن نقول: خلق بذاته وقدر بذاته وسمع وتكلم بذاته، وإنما قال الأئمة ذلك إبطالا لقول المعطلة ا.هـ.
وقوله: فإن الخبر يكون عن اللفظ تارة، مثاله قول المعربين في: زيد قائم، زيد مبتدأ، وقائم خبره.
فائدة:
قال الشيخ تقي الدين ص 180 ج 12 من مجموع الفتاوى:
وأما التكفير فالصواب أنه من اجتهد من أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقصد الحق فأخطأ لم يكفر بل يغفر له خطؤه، ومن تبين له ما جاء به الرسول فشاق الرسول من بعد ما تبين له الهدى واتبع غير سبيل المؤمنين فهو كافر، ومن اتبع هواه وقصر في طلب الحق وتكلم بلا علم فهو عاص مذنب، ثم قد يكون فاسقا، وقد تكون له حسنات ترجع على سيئاته،

(7/251)

فالتكفير يختلف بحسب اختلاف حال الشخص فليس كل مبتدع ولا مخطئ ولا جاهل ولا ضال يكون كافرا بل ولا فاسقا بل ولا عاصيا ا.هـ.
فائدة:
قال الشيخ تقي الدين 307 ج 11 من مجموع الفتاوى: والمقصود هنا أن الجن مع الإنس على أحوال :
( أ ) من كان يأمر الجن بما أمر الله به ورسوله ويأمر الإنس بذلك فهو من أفضل أولياء الله.
( ب ) من كان يستعمل الجن في أمور مباحة له فهو كمن استعمل الإنس في ذلك.
( ج ) من كان يستعملهم فيما نهى الله عنه ورسوله كالشرك وقتل المعصوم والعدوان عليه بما دون القتل فإن استعان بهم على الكفر فهو كافر وعلى المعاصي فهو عاص إما فاسق وإما مذنب غير فاسق. ا.هـ. ملخصا.
وقال ص 62 ج 19 من المجموع: وأما سؤال الجن وسؤال من يسألهم، فإن كان على وجه التصديق لهم في كل ما يخبرون به والتعظيم للمسؤول فحرام، وإن كان ليمتحن حاله ويختبر باطن أمره وعنده ما يميز صدقه من كذبه فهذا جائز، وذكر أدلة ذلك ثم قال: وكذلك إذا كان يسمع ما يقولونه ويخبرون به عن الجن كما يسمع المسلمون ما يقول الكفار والفجار ليعرفوا ما عندهم فيعتبروا به وكما يسمع خبر الفاسق ويتبين ويتثبت فلا يجزم بصدقه ولا كذبه إلا ببينة، ثم ذكر أنه روي عن أبي موسى الأشعري أنه أبطأ عليه خبر عمر وكان هناك امرأة لها قرين من الجن فسأله عنه فأخبره أنه ترك عمر يسم إبل الصدقة.
وفي خبر آخر أن عمر أرسل جيشا فقدم شخص إلى المدينة فأخبر أنهم

(7/252)

انتصروا على عدوهم، وشاع الخبر فسأل عمر عن ذلك فذكر له فقال: هذا أبو الهيثم بريد المسلمين من الجن وسيأتي بريد الإنس بعد ذلك فجاء بعد ذلك بعدة أيام. ا.هـ.
وقال في كتاب النبوات ص 260: والجن الذين يطيعون الإنس وتستخدمهم الإنس ثلاثة أصناف :
أعلاها أن يأمرهم بما أمر الله به ورسله. وذكر كلاما ثم قال:
ومن الناس من يستخدم من يستخدمه من الإنس في أمور مباحة كذلك فيهم من يستخدم الجن في أمور مباحة لكن هؤلاء لا يخدمهم الإنس والجن إلا بعوض مثل أن يخدموهم كما يخدمونهم أو يعينوهم على بعض مقاصدهم، وإلا فليس أحد من الإنس والجن يفعل شيئا إلا لغرض، والإنس والجن إذا خدموا الرجل الصالح في بعض أغراضه المباحة فإما أن يكونوا مخلصين يطلبون الأجر من الله وإلا طلبوه منه إما دعاؤه لهم وإما نفعه لهم بجاهه أو غير ذلك.
والقسم الثالث: أن يستخدم الجن في أمور محظورة أو بأسباب محظورة وذكر أن هذا من السحر، وذكر كلاما كثيرا.
ثم قال ص 267: والجن المؤمنون قد يعينون المؤمنين بشيء من الخوارق كما يعين الإنس المؤمنون للمؤمنين بما يمكنهم من الإعانة ا.هـ.
فائدة:
قول السفاريني في عقيدته عند ذكر الاستواء: ( قد تعالى أن يحد ).
الحد لفظ مجمل يراد به تارة معنى صحيح، وأخرى معنى باطل.
ومن ثم قال الإمام أحمد : " وهو على العرش بلا حد"، ومرة أخرى قيل له ما يذكر عن ابن المبارك أنه قيل له: كيف نعرف ربنا عز وجل؟ فقال:

(7/253)

بأنه على عرشه بائن من خلقه بحد قال: قد بلغني ذلك عنه وأعجبه وقال: هكذا هو عندنا.
وذلك أن الحد تارة يراد به أن الله محدود يدرك العقل حده وتحيط به المخلوقات فهذا باطل.
وتارة يراد به أنه بائن من خلقه غير حال فيهم فهذا صحيح. ولذلك رد الإمام عثمان بن سعيد الدارمي على بشر المريسي في نفيه الحد وقال: إنه لا معنى لنفيك، إلا أن الله لا شيء، لأنه ما من شيء يقع عليه اسم الشيء إلا وله حد وغاية وصفة، لكن الباري جل وعلا لا يعلم كيفية صفته إلا هو قال: فنحن نؤمن بالحد ونكل علمه إلى الله- تعالى- ا.هـ.
وبذلك تعرف أن نفي الحد وإثباته على وجه الإطلاق لا ينبغي على أن السلامة هي أن يقال: إن الحد لا يضاف إلى الله إطلاقا لا على سبيل وجه النفي ولا على وجه الإثبات، لكن معناه يستفصل فيه، ويثبت الحق منه ويبطل الباطل. والله أعلم.
فائدة:
في كتاب العقل والنقل ص 60 ج2 مفرد نقلا عن أبي حامد : وكان عبد الله بن سعيد بن كلاب يقول: هي حكاية عن الأمر فخالفه أبو الحسن الأشعري، بأن الحكاية تحتاج أن تكون مثل المحكي، ولكن هو عبارة عن الأمر القائم بالنفس.
فائدة:
سؤال الملكين يعم كل ميت، وقال بعض الحفاظ والمحققين: الذي يظهر اختصاص السؤال بمن يكون له تكليف وبه جزم غير واحد من أئمة

(7/254)

الشافعية ولم يستحبوا تلقينه إذا وجزم الترمذي بأن المعلن في كفره لا يسأل، ووافقه ابن عبد البر وخالفه القرطبي وابن القيم لقوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ } ولحديث البخاري « وأما الكافر والمنافق » ورجحه ابن حجر وجزم ابن عبد البر والترمذي باختصاص السؤال بهذه الأمة، وخالفهما ابن القيم وجماعة وتوقف آخرون وظاهر الأحاديث أن السؤال بالعربية كما أنه لسان أهل الجنة والله أعلم.
فائدة:
في تاريخ الجهمية والمعتزلة نقلا عن مجلة المنار في مواضع متعددة بطريقة مختصرة.
انقسام التجهم ص 745 مج 16.
قال الشيخ تقي الدين : ليس الناس في التجهم على درجة واحدة بل انقسامهم في التجهم يشبه انقسامهم في التشيع، ولذلك يتستر الزنادقة بهاتين البدعتين اللتين هم أعظم أو من أعظم البدع التي حدثت في الإسلام .
فالرافضة القدماء ليسوا جهمية بل مثبتو صفات، وغالبهم يصرح بلفظ الجسم، كما أن الجهمية ليسوا رافضة بل كان الاعتزال فاشيا فيهم، والمعتزلة ضد الرافضة وهما إلى النصب أقرب، ولكن في عهد بني بويه فشا التجهم في الرافضة والشيعة ثلاث درجات .
شرها الغالية الذين يجعلون لعلي شيئا من الألوهية أو النبوة.
والدرجة الثانية الرافضة المعروفة كالإمامية وغيرهم يعتقدون أن عليا

(7/255)

الإمام الحق بعد النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بنص جلي أو خفي، ولكنه ظلم ويبغضون أبا بكر وعمر ويشتمونهما وهذا أعني بغضهما وشتمهما سيما الرافضة.
الثالثة: المفضلة يفضلون عليا على أبي بكر وعمر، لكن يتولونهما ويعتقدون عدالتهما وإمامتهما كالزيدية وهؤلاء أقرب إلى أهل السنة منهم إلى الرافضة.
وكذلك الجهمية ثلاث درجات :
غالية: ينفون أسماء الله وصفاته، وإن سموه بشيء من أسمائه قالوا: هو مجاز فهو عندهم ليس بحي ولا عالم .. إلخ، فهم لا يثبتون شيئا ولكن يدفعون التشنيع بما يقرون به في العلانية. وقد قال أبو الحسن الأشعري : إن هؤلاء أخذوا عن إخوانهم المتفلسفة الذين زعموا أن للعالم صانعا لم يزل ليس بعالم ولا قادر.. إلخ. غير أن هؤلاء لم يظهروا المعنى فقالوا: إن الله عالم من طريق التسمية من غير أن نثبت له علما أو قدرة.. إلخ. وهذا القول، قول القرامطة الباطنية ومن سبقهم من إخوانهم الصابئة والفلاسفة.
الدرجة الثانية: تجهم المعتزلة يقرون بالأسماء الحسنى في الجملة ويجعلون كثيرا منها على المجاز، لكنهم ينفون صفاته وهؤلاء هم الجهمية المشهورون.
والثالثة: الصفاتية المثبتون المخالفون للجهمية، لكن فيهم نوع من التجهم يقرون بأسماء الله وصفاته في الجملة لكن يردون طائفة من أسمائه وصفاته الخبرية وغير الخبرية ويتأولونها كما تأول الأولون صفاته كلها. ومنهم من يقر بما جاء في القرآن الكريم دون الحديث ومنهم من يقر بالجميع، لكن مع نفي وتعطيل للبعض وهؤلاء إلى السنة المحضة أقرب إلى الجهمية المحضة. بيد أن متأخريهم والوا المعتزلة وقاربوهم أكثر فخالفوا أوليهم ا.هـ.

(7/256)

وقد أشار إلى أن كلام الشيخ هذا في التسعينية. انتهى الكلام على الجهمية.
أما الكلام على المعتزلة فيلخص فيما يلي:
1 . من هم المعتزلة؟
ص 749 ج 16 هي فرقة إسلامية كبيرة جدا إذ إنه انتحلها رجال كثيرون فشيعة العراق قاطبة، والأقطار الهندية والشامية والبلاد الفارسية والزيدية في اليمن، كل هؤلاء الذين يعدون بالملايين على مذهب المعتزلة.
أما في نجد فقد انتشر مذهب السلف الأثرية، كما يوجد ذلك في طوائف من الهند وفي جماعات قليلة في العراق والحجاز والشام.
أما السواد الأعظم من البلاد الإسلامية فعلى المذهب المنسوب إلى الأشعري أي الذي تداوله المتأخرون إذ إن مذهب الأشعري بنفسه هو مذهب أحمد بن حنبل كما صرح بذلك في كتابه الإبانة.
2 . تلقيب المعتزلة بالجهمية ص 751 مج 16.
كان مذهب الجهمية سابقا بزمن قريب مذهب المعتزلة غير أنهما اتفقا على أصول كبيرة في مذهبهما وهي نفي الصفات والرؤية وخلق الكلام، فصاروا كأهل المذهب الواحد وإن اختلفوا في بعض الفروع، ومن ثم أطلق أئمة الأثر ( الجهمية ) على المعتزلة فالإمام أحمد والبخاري في كتابيهما "الرد على الجهمية" ومن بعدهما يعنون بالجهمية المعتزلة لأنهم بهذه المسائل أشهر من الجهمية خصوصا في المتأخرين.
وأما المتقدمون فيعنون بالجهمية الجهمية لأنها الأم السابقة لغيرها من مذاهب التأويل ( أي التعطيل ). كما سبق عن الشيخ تقي الدين .
قال رشيد : وبما ذكر يزول الاشتباه الذي يراه البعض من ذكر الجهمية في هذه المسائل، مع أنها في عرفهم مضافة إلى المعتزلة وذلك أن

(7/257)

تلقيبهم بالجهمية لما وجد من موافقتهم إياهم في هذه المسائل، ومن ثم قال الشيخ تقي الدين : كل معتزلي جهمي ولا عكس، لكن جهم أشد تعطيلا لأنه ينفي الأسماء والصفات.
فائدة:
قال ابن مفلح في الفروع: لم يبعث إليهم ( أي الجن ) نبي قبل نبينا محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قلت: ويشهد له قوله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ،: « وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » . (1)
فأما قوله تعالى، عن الجن: { يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } . فظاهره أنهم كانوا يتعبدون بشريعة موسى، وكذا هو ظاهر حال الجن المسخرين لسليمان أي إن الظاهر أنهم كانوا يتعبدون بشريعة سليمان، وكان يتعبد بشريعة موسى، هكذا قيل: إنه ظاهر حالهم وفيه نظر ولكن يكفينا ظاهر الآية.
والجواب أن الظاهر أنه لم يكلف بالرسالة إليهم، وإن كانوا قد يتعبدون بها والله أعلم.
__________
(1) أخرجه البخاري: كتاب التيمم، ومسلم : كتاب المساجد ومواضع الصلاة.

(7/258)

فائدة:
حديث عمران بن حصين : « كان الله ولم يكن شيء قبله وكان عرشه على الماء وكتب في الذكر كل شيء ثم خلق السماوات والأرض » .
وقد روى الترمذي بإسناد صححه في موضع وحسنه في آخر، والبيهقي، وأحمد وابن ماجه، ومحمد بن الصباح، « من حديث أبي رزين العقيلي أنه قال: يا رسول الله أين ربنا قبل أن يخلق السماوات والأرض؟
قال: "كان الله في عماء ما فوقه هواء وما تحته هواء. ثم خلق العرش ثم استوى عليه » . (1) هذا لفظ البيهقي .
العماء: هو السحاب الكثيف المطبق.
قال ابن كثير في البداية والنهاية ص 8 ج 1 ما ملخصه: واختلف في أيها خلق أولا، فقال قائلون: خلق الله القلم قبل هذه الأشياء كلها، وهو اختيار ابن جرير، وابن الجوزي وغيرهما، قال ابن جرير : وبعد القلم السحاب الرقيق.
واحتجوا بحديث عبادة بن الصامت مرفوعا « إن أول ما خلق الله القلم » . (2) رواه أحمد، وأبو داود والترمذي .
__________
(1) أخرجه الإمام أحمد في المسند جـ4 ص 11، والترمذي: كتاب التفسير " سورة هود" جـ 5 ص 288، وابن ماجه: المقدمة: باب فيما أنكرت الجهمية، والطبراني في" المعجم الكبير" جـ 19 ص 207، وابن أبي عاصم في " السنة " جـ1 ص 272، والبيهقي في " الأسماء والصفات" جـ 2 ص 150، وعبد الله بن الإمام أحمد في " السنن " ج 2 ص 243.
(2) أخرجه الإمام أحمد ج5 ص 317، وأبو داود : كتاب السنة: باب في القدر، والترمذي: كتاب التفسير: باب " 66" والطيالسي (577)، والآجري في " الشريعة " ص 177 وابن أبي عاصم في " السنة " جـ1 ص 48، والبيهقي في " الأسماء والصفات" جـ 2 ص 117، وأبو نعيم ج 5، ص 248.

(7/259)

والذي عليه الجمهور: أن العرش قبل لحديث عبد الله بن عمرو بن العاص مرفوعا « إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، قال: وعرشه في الماء » ، (1) وحملوا إن أول ما خلق الله القلم ( أي من هذا العالم ) قال ابن جرير : وقال آخرون: بل خلق الله الماء قبل العرش. ثم حكى عن محمد بن إسحاق أن أول ما خلق الله النور والظلمة، ثم ميز بينهما، ثم قال: وقد قيل: إن الذي خلق ربنا بعد القلم الكرسي، ثم العرش، ثم الهواء والظلمة، ثم الماء، فوضع عرشه على الماء. والله أعلم.
فائدة:
أفعال العباد:
اعلم أن الناس في أفعال العباد على ثلاثة أقسام :
طرفين، ووسط.
فأما الطرفان فهما الجبرية والقدرية النفاة .
فالجبرية زعموا أن العبد مجبور على فعله مقهور لا تأثير له فيه البتة، حتى بالغ غلاتهم بأن فعل العبد هو عين فعل الله، ولا ينسب إلى العبد إلا على سبيل المجاز وأن الله يلوم العبد ويعاقبه على ما لا صنع له فيه، ولا إرادة، ولا اختيار، بل هو مضطر إليه لا فرق بينه وبين حركة المرتعش.
واستدل هؤلاء بأنه قد تقرر عقلا وشرعا، بأن الله خالق كل شيء ومليكه ومدبره، لا يشذ عن هذا الأصل العظيم شيء،لا كلي ولا جزئي لا من أفعال العباد ولا غيرها. كما قال تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } .
__________
(1) أخرجه الإمام مسلم في " صحيحه" " 2653".

(7/260)

{ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ } . { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } . وغير ذلك من نصوص الكتاب والسنة الدالة على عموم خلق الله.
وبأن العباد في ملكه وكيف يكون في ملكه ما لا يريد؟!
وهذه الطائفة نبغت مقابلة للطائفة الثانية القدرية التي هي:
الطرف الثاني قالوا: إن العبد قادر على أفعاله مخترع لها على وجه الاستقلال، ولا تعلق لقدرة الله بها أصلا.
قال ابن القيم في [ شفاء العليل ] ص 51: [ وكلهم متفقون على أن الله غير فاعل لأفعال العباد، واختلفوا هل يوصف بأنه مخترعها، ومبدعها، وأنه قادر عليها وخالق لها فجمهورهم نفوا ذلك، ومن يقرب منهم إلى السنة أثبت كونها مقدورة لله، وأن الله قادر على أعيانها، وأن العباد أحدثوها بإقدار الله لهم على إحداثها، وليس معنى قدرة الله عليها عندهم أنه قادر على فعلها، هذا عندهم عين المحال بل قدرته عليها إقدارهم على إحداثها ] ا.هـ. كلامه.
وهؤلاء استدلوا بالأدلة الدالة على أن العمل مضاف إليه، والأصل في الإضافة أنها للحقيقة، ومن المعلوم امتناع معمول واحد من عاملين على وجه الاستقلال من كل منهما.
ولأنه لو كان الله خالقا أفعالهم لكان عقابه إياهم على المعصية ظلما لهم.
ولأننا نجد الفرق ضرورة بين الحركة الاختيارية، والحركة الاضطرارية، كالارتعاش وبأنه لو اعتدى شخص على بدن أو مال أو عرض ثم احتج بالقدر، وأن ذلك بغير اختيار منه، لرده جميع العقلاء.

(7/261)

لكن هؤلاء ألغوا جميع النصوص الدالة على أن خلق الله عام والتزموا أن يكون في ملكه ما لا يريد، وغلوا في النصوص والأدلة الدالة على أن فعل العبد يضاف إليه، حيث زعموا أنه لا تعلق لإرادة الله وخلقه فيما يفعله العبد من الطاعات وغيرها، وجفوا عن النصوص الدالة على عموم خلق الله.
وأولئك غلوا في النصوص الدالة على عموم خلق الله لكل شيء وجفوا عن النصوص الدالة على أن للعبد فعلا يضاف إليه ويقع باختياره.
ودين الله- تعالى- بين الغالي فيه والجافي عنه، ولذلك كان أسعد الناس به هم أهل السنة والجماعة القائلون بأن الله- تعالى- رب كل شيء ومليكه وخالقه، لا يشذ عن هذا الأصل العظيم شيء وقد دل عليه الكتاب والسنة وإجماع الأمة قبل ظهور مجوسها القدرية النفاة، وهم مع ذلك يقولون: [ إن العباد فاعلون لأفعالهم حقيقة تضاف إليهم ويجازون عليها بالعدل والإحسان، وهذا لا ينافي أن يكون الله خالقا لأفعالهم، فإن أفعال العباد تضاف إلى الله خلقا وتكوينا، وتضاف إليهم فعلا ومباشرة، وفرق بين مخلوق الله، وبين فعله، فأفعالهم مخلوقة بائنة عنه لا تنسب إليه على أنها فعله وهي فعل العباد الموصوفين فيها حقيقة، فهي من صفاتهم العائد حكمها إليهم، والعقلاء كلهم يعلمون أن فعل الفاعل ناشئ عن قدرته وإرادته الجازمة، لا يتخلف عنها البتة، ولا يمكن وجوده مع عدمه أو عدم إحداهما، والله- تعالى- هو الذي خلق الآدمي بما فيه من قدرة وإرادة، وخالق السبب التام خالق للمسبب، فالرب جعل إرادة العبد وقدرته سببا لإيجاد فعله بمنزلة إحراق النار لما وقع فيها مما يقبل الاحتراق. فإن إحراق النار يضاف إليها على وجه المباشرة، ويضاف إلى من أوقدها على أنه هو فاعل السبب.

(7/262)

قال ابن القيم رحمه الله في شفاء العليل ص 130 بعد أن أطال رحمه الله في الكلام على الكسب والجبر: فالطوائف كلها متفقة على الكسب، ومختلفون في حقيقته، فالقدرية قالوا: هو إحداث العبد لفعله بقدرته ومشيئته استقلالا، وليس للرب فيه صنع ولا هو خالق فعله ولا مكونه ولا مريد له.
وقالت الجبرية: اقتران الفعل بالقدرة الحادثة من غير أن يكون لها فيه أثر.
ثم ذكر أن الأشعري في عامة كتبه، فسر الكسب بأن يكون الفعل بقدرة محدثة، فمن وقع الفعل منه بقدرة محدثة فهو مكتسب، ومن وقع منه بقدرة قديمة فهو فاعل خالق.
وقال بعض المعتزلة: من يفعل بغير آلة ولا جارحة فهو خالق، ومن يحتاج في فعله إلى الآلات والجوارح فهو مكتسب، ثم قال: ونحن نقول: هي أفعال للعباد حقيقة ومفعولة للرب، فالفعل عندنا غير المفعول وهو إجماع من أهل السنة، فالعبد فعلها حقيقة والله خالقه وخالق ما فعل به من القدرة والإرادة وخالق فاعليته.
وسر المسألة أن العبد فاعل متفعل باعتبارين.
ثم قال ص 131: قلت: هاهنا ألفاظ، وهي فاعل، وعامل، ومكتسب، وكاسب، وصانع، ومحدث، وجاعل، ومؤثر، ومنشئ، وموجد، وخالق، وبارئ، ومصور، وقادر، ومريد.
وهذه الألفاظ ثلاثة أقسام :
قسم لم يطلق إلا على الرب، كالبارئ، والبديع، والمبدع.
وقسم لا يطلق إلا على العبد، كالكاسب، والمكتسب.

(7/263)

وقسم وقع إطلاقه على العبد والرب، كاسم صانع، وفاعل وعامل ومنشئ، ومريد، وقادر.
وأما الخالق المصور فإن استعملا مقيدين أطلقا على العبد، كما يقال لمن قدر في نفسه شيئا: إنه خلقه.
وبهذا الاعتبار صح إطلاق خالق على العبد، في قوله تعالى: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } قلت: ووجه ذلك أن الخالقين جمع مفضل عليهم بإضافة اسم التفضيل، ومن المعلوم أنه لا ثم سوى خالق أو مخلوق فإذا كان الخالق أحسن الخالقين كان المفضل عليهم مخلوقين وسماهم الله هنا خالقين. فدل على صحة إطلاق الخالق على المخلوق .
قلت: ومن ذلك قوله تعالى: { وَتَخْلُقُونَ إِفْكًا } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في الحديث القدسي: إن الله قال: « ومن أظلم ممن ذهب يخلق كخلقي » (1) وقوله في الحديث الآخر: « يقال للمصورين: " أحيوا ما خلقتم » . (2)
هذا وقد ذكر ابن القيم رحمه الله في الكتاب المذكور ص 121- 122 عن الإسفرائيني كلاما، قال ابن القيم بعده: قلت: مراده أي الإسفرائيني أن إطلاق لفظ الخلق لا يجوز إلا على الله وحده. ا.هـ. فتأمل ما في قوله: إطلاق لفظ الخلق فإنه يوافق كلامه هنا والله أعلم.
__________
(1) أخرجه البخاري: كتاب اللباس: باب نقض الصور، ومسلم: كتاب اللباس والزينة: باب تحريم تصوير صورة الحيوان.
(2) أخرجه البخاري: كتاب اللباس: باب من كره القعود على الصور، ومسلم: كتاب اللباس: باب تحريم تصوير صورة الحيوان.

(7/264)

فائدة:
مراتب القضاء والقدر أربع: من شفاء العليل ص 29 ما ملخصه.
الأولى: علم الله- تعالى- بالأشياء قبل كونها .
الثانية: كتابته لها قبل كونها.
الثالثة: مشيئته لها.
الرابعة: خلقه لها. ا.هـ.
فأما المرتبة الأولى: فقد اتفقت عليها جميع الرسل من أولهم إلى خاتمهم، وهذه المرتبة كان ينكرها طائفتان:
الأولى: من ينفي علمه بالجزئيات، وهم الفلاسفة.
الثانية: غلاة القدرية الذين قالوا: إن الله لا يعلم أعمال العباد حتى يعملوها، ولم يكتبها أو يقدرها فضلا عن أن يخلقها.
المرتبة الثانية: مرتبة الكتابة، وهي أن الله كتب في اللوح المحفوظ ما هو كائن إلى يوم القيامة .
وهذه المرتبة هي مرتبة التقدير والتقادير خمسة أنواع:
النوع الأول: التقدير العام، وهو المكتوب في اللوح المحفوظ الذي كان قبل خلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء قال شيخ الإسلام رحمه الله: علم الله- تعالى- السابق ثابت لا يتغير وأما الصحف التي بأيدي الملائكة فيلحقها المحو والإثبات وأما اللوح المحفوظ فهل يلحقه ذلك؟ على قولين:
النوع الثاني: تقدير أرزاق العباد وآجالهم وأعمالهم قبل أن يخلقهم.
النوع الثالث: تقدير ما ذكر على الجنين في بطن أمه.

(7/265)

قال ابن القيم رحمه الله في شفاء العليل ص 22: فاجتمعت هذه الأحاديث والآثار على تقدير رزق العبد وأجله وشقاوته وسعادته، وهو في بطن أمه، واختلفت في وقت هذا ففي حديث ابن مسعود أنه بعد مائة وعشرين يوما من حصول النطفة في الرحم (1) وحديث أنس غير مؤقت (2) وحديث حذيفة بن أسيد وقِّت فيه التقدير بأربعين يوما، وفي لفظ بأربعين ليلة، وفي لفظ باثنتين وأربعين ليلة، وفي لفظ بثلاث وأربعين ليلة. وهو حديث تفرد به مسلم . (3)
ثم قال في وجه الجمع بينهما: إن هناك تقديرين:
أحدهما: سابق لنفخ الروح وهو المتعلق بشأن النطفة إذا بدأت بالتخليق وهو العلق.
والثاني: حين نفخ الروح: وهو المتعلق بشأنها حين تتعلق بالجسد.
أي فصار التقدير معلقا بمبدأ الجسد ومبدأ الروح.
النوع الرابع: التقدير السنوي، وهو ما يكون ليلة القدر.
النوع الخامس: التقدير اليومي.
فالتقديرات خمسة : يومي، وحولي، وعمري، عند تعلق النفس بالبدن وعند تخليقه، وتقدير قبل وجود ابن آدم بعد خلق السماوات والأرض، وتقدير قبل خلق السماوات والأرض، وكل هذه تفاصيل للتقدير السابق.
المرتبة الثالثة: مرتبة المشيئة، وهي عموم مشيئة الله تعالى.
وقد نفى المشيئة إطلاقا طوائف من الفلاسفة وأتباعهم، ونفاها القدرية المعتزلة بالنسبة إلى أفعال العباد فقط.
__________
(1) أخرجه البخاري: كتاب القدر، ومسلم: كتاب القدر : باب كيفية خلق الآدمي في بطن أمه.
(2) البخاري: كتاب القدر، ومسلم : كتاب القدر: باب كيفية الخلق الآدمي.
(3) أخرجه مسلم / كتاب القدر/ باب كيفية الخلق الآدمي.

(7/266)

المرتبة الرابعة: مرتبة الخلق وهي عموم خلق الله لكل ما سواه، وقد سبق الكلام عليها.
فائدة:
الرضا بالقضاء الذي هو وصف الله وفعله واجب مطلقا، لأنه من تمام الرضا بالله ربا.
وأما القضاء الذي هو المقضي فالرضا به مختلف.
فإن كان المقضي دينيا وجب الرضا به مطلقا.
وإن كان كونيا فإما أن يكون نعما أو نقما أو طاعات أو معاصي.
فالنعم يجب الرضا بها لأنه من تمام شكرها، وشكرها واجب.
وأما النقم كالفقر والمرض ونحوهما، فالرضا بها مستحب عند الجمهور وقيل بوجوبه.
وأما الطاعات فالرضا بها طاعة واجبة إن كانت الطاعة واجبة ومستحبة إن كانت مستحبة. وأما المعاصي فالرضا بها معصية، والمكروهات الرضا بها مكروه، والمباحات مباح والله أعلم.
فائدة:
قال شيخ الإسلام ابن تيمية في كتابه أقوم ما قيل ص 141 من القسم الثالث من مجموعة رسائله قال:
ومن توهم منهم أي من القدرية أو من نقل عنهم أن الطاعة من الله والمعصية من العبد فهو جاهل بمذهبهم، فإن هذا لم يقله أحد من علماء القدرية ولا يمكن أن يقوله فإن أصل قولهم أن فعل العبد للطاعة كفعله

(7/267)

للمعصية كلتاهما فعله بقدرة تحصل له من غير أن يخصه بإرادة خلقها فيه، فإذا احتجوا بهذه الآية على مذهبهم كانوا جاهلين بمذهبهم ويعني بالآية قوله تعالى: { أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } إلى قوله: فإن عندهم الحسنة المفعولة والسيئة المفعولة من العبد لا من الله ا.هـ.
ورأيت في تفسير ابن كثير رحمه الله ص 267 ج 4 عند قوله تعالى:
{ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } « عن ابن عباس رضي الله عنهما أنه قيل له: إن رجلا قدم علينا يكذب بالقدر فقال: دلوني عليه وهو أعمى، قالوا: وما تصنع به يا أبا عباس قال: والذي نفسي بيده لئن استمكنت منه لأعضن أنفه حتى أقطعه، ولئن وقعت رقبته في يدي لأدقنها فإني سمعت رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يقول: " كأني بنساء بني فهر يطفن بالخزرج تصطفق ألياتهن مشركات هذا أول شرك هذه الأمة والذي نفسي بيده لينتهين بهم سوء رأيهم حتى يخرجوا الله من أن يكون قدر خيرا كما أخرجوه من أن يكون قدر شرا » (1) رواه أحمد .
فائدة:
قال الشيخ تقي الدين في الجواب الصحيح لمن بدل دين المسيح ص 96 ج 4: والناس في المعاد على أربعة أقوال :
أحدها إثبات معاد الروح والبدن وهو مذهب المسلمين من الصحابة والتابعين لهم بإحسان.
__________
(1) أخرجه الإمام أحمد جـ 1 ص، 330 ، والهيثمي في " المجمع" ج 7 ص 204.

(7/268)

الثاني أن المعاد للأبدان فقط قاله كثير من المتكلمين من الجهمية والمعتزلة وغيرهم.
الثالث أن المعاد للروح وحدها وهو قول الفلاسفة المشركين لم يقله أحد من أهل الملل لا المسلمون ولا اليهود ولا النصارى، فإنهم كلهم متفقون على إعادة الأبدان وعلى القيامة الكبرى، وأهل هذا القول منهم من يقول بأن الأرواح تتناسخ إما في أبدان الآدميين أو أبدان الحيوان مطلقا أو في جميع الأجسام النامية أو أن التناسخ في الأنفس الشقية فقط، وكثير من محققيهم ينكر التناسخ.
القول الرابع إنكار المعادين جميعا كما قاله أهل الكفر من العرب واليونان والهند والترك وغيرهم.
فائدة:
قال الشيخ تقي الدين في الجزء الأول من الرسائل ص 59:
وأصل ذلك أن المقالة التي هي كفر بالكتاب والسنة أو الإجماع يقال: هي كفر قولا يطلق كما دل على ذلك الدليل الشرعي، فإن الإيمان من الأحكام المتلقاة عن الله ورسوله، ليس ذلك مما يحكم فيه الناس بظنونهم وأهوائهم، ولا يجب أن يحكم في كل شخص قال ذلك بأنه كافر، حتى يثبت في حقه شروط التكفير، وتنتفي موانعه. مثل من قال: إن الخمر أو الربا حلال لقرب عهده بالإسلام أو لنشوئه في بادية بعيدة، أو سمع كلاما أنكره ولم يعتقد أنه من أحاديث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما كان بعض السلف ينكر أشياء حتى يثبت عنده أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال ذلك وكما كان الصحابة يشكون في أشياء مثل رؤية الله وغير ذلك، حتى يسألوا عن ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومثل الذي قال: « إذا أنا »

(7/269)

« مت فاسحقوني وذروني في اليم لعلي أضل عن الله- تعالى- » (1) ونحو ذلك.
فإنهم لا يكفرون حتى تقوم عليهم الحجة بالرسالة، كما قال تعالى: { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } . وقد عفا الله لهذه الأمة عن الخطأ والنسيان رحمةٌ الله رحمة كبيرة.
فائدة:
وجدت في مجلة التمدن الإسلامي الصادرة في رمضان سنة 1378هـ 756 تحت عنوان: " سد يأجوج ومأجوج " ما نصه:
توجد في العتبة الواقعة بين بحر الخزر والبحر الأسود سلسلة جبال توقان، كأنها جدار طبيعي وقد سد هذا الجدار الجبلي الطريق الموصلة بين الشمال والجنوب إلا طريقا واحدا بقي مفتوحا، هو مضيق دار بال، بين ولايتي كيوكز وتفليس حيث يوجد الآن جدار حديدي من قديم الأزمان.
ا.هـ. وذكر أنه منقول من كتاب شخصية ذي القرنين من منشورات دار البصري في بغداد.
فائدة:
الأنبياء المذكورون في القرآن الكريم هم المذكورون في الأبيات، وهم خمسة وعشرون نبيا.
حتم على كل ذي التكليف معرفة ... بأنبياء على التفصيل قد علموا
في تلك حجتنا منهم ثمانية ... من بعد عشر ويبقى سبعة وهُمْو
__________
(1) أخرجه البخاري: كتاب الأنبياء: باب حديث الغار، ومسلم: كتاب التوبة: باب في سعة رحمة الله تعالى وأنها سبقت غضبه.

(7/270)

إدريس هود شعيب صالح وكذا ... ذو الكفل آدم بالمختار قد ختموا
وعد ذي الكفل منهم، فيه خلاف مشهور بين العلماء، فقيل: رجل صالح وقيل: نبي، وتوقف ابن جرير في ذلك والله أعلم.
فائدة:
إن قيل: ما الفائدة في قص إهلاك الأمم علينا مع أن هذه الأمة لن تهلك كما هلكوا على سبيل العموم؟
فالجواب أن لذلك فائدتين:
إحداهما: بيان نعمة الله علينا برفع العذاب العام عنا وأننا مستحقون لذلك لولا منة الله.
الثاني: أن مثل عذابهم قد يكون لمن عمل عملهم في يوم القيامة إذا لم تحصل العقوبة في الدنيا، ولعله يفهم من قوله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ } . فلعل ظاهره أن مثل هذا العذاب يكون في الآخرة والله أعلم.
فائدة:
لسوء التصرف سببان :
أحدهما: نقص العلم وهو الجهل.
والثاني: نقص الحكمة وهو السفه المنافي للرشد.
ولذلك وصف الله نفسه بالحكمة والخبرة في قوله تعالى:

(7/271)

{ كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } وفي هذا دليل على أن القرآن الكريم جامع بين العلم والحكمة.
فائدة:
من المنتقى في باب ما جاء في الأجرة على القرب « عن خارجة بن الصلت عن عمه أنه أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله: إنا قد حدثنا أن صاحبكم هذا قد جاء بخير فهل عندك شيء نداويه؟ قال: فرقيته بفاتحة الكتاب ثلاثة أيام كل يوم مرتين فبرأ فأعطوني مائتي شاة، فأتيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخبرته فقال: " خذها فلعمري من أكل برقية باطل فقد أكلت برقية حق » (1) رواه أحمد وأبو داود، قال في " نيل الأوطار" : رجاله رجال الصحيح إلا خارجة المذكور وقد وثقه ابن حبان ا.هـ.
قلت وفيه دليل على جواز قول الرجل: لعمري .
فائدة:
روى مسلم عن عطاء عن جابر في صلاة النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- العيد وأنه أتى النساء فوعظهن، فقيل لعطاء : أحقا على الإمام الآن أن يأتي النساء حين يفرغ فيذكرهن؟ قال: أي لعمري إن ذلك لحق عليهم، وما لهم لا يفعلون ذلك؟ ذكره مسلم في صلاة العيدين.
ففيه إفراد النساء بالموعظة وجواز قول: لعمري على رأي عطاء رحمه الله.
__________
(1) أخرجه الإمام أحمد جـ 5 ص 211، وأبو داود: كتاب الطب : باب كيف الرقي، وانظر نيل الأوطار جـ 5، ص 335.

(7/272)

فائدة:
في صحيح مسلم ص 197 ج 5: أن نجدة كتب لابن عباس يسأله عن خمس خلال هل كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يغزو بالنساء؟ وهل كان يضرب لهن بسهم؟ وهل كان يقتل الصبيان؟ ومتي ينقضي يتم اليتيم؟ وعن الخمس لمن هو؟ فقال ابن عباس لولا أن أكتم علما ما كتبت إليه، فكتب إليه، كتبت تسألني هل كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يغزو بالنساء؟ وقد كان يغزو بهن فيداوين الجرحى ويحذين من الغنيمة. وأما بسهم فلم يضرب لهن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وإن رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يكن يقتل الصبيان فلا تقتل الصبيان. وكتبت تسألني متى ينقضي يتم اليتيم؟ فلعمري إن الرجل لتنبت لحيته وإنه لضعيف الأخذ لنفسه ضعيف العطاء منها، فإذا أخذ لنفسه من صالح ما يأخذ الناس فقد ذهب عنه اليتم. وكتبت تسألني عن الخمس لمن هو؟ وإنا كنا نقول: هو لنا فأبى علينا قومنا ذاك ا.هـ. فيه دليل على جواز قول لعمري.
فائدة:
إذا أضاف الإنسان الشيء إلى سببه الصحيح المعلوم من غير واو العطف الدالة على التشريك فلا بأس به.
ويدل عليه ما رواه البخاري : « أن العباس بن عبد المطلب، قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ما أغنيت عن عمل أبي طالب فإنه كان يحوطك ويغضب لك. قال: هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار » (1) ورواه مسلم بهذا اللفظ.
__________
(1) أخرجه البخاري: كتاب فضائل الصحابة: باب قصة أبي طالب، ومسلم: كتاب الإيمان: باب شفاعة النبي صلى الله عليه وسلم لأبي طالب.

(7/273)

وقريب من هذا قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لولا الهجرة لكنت امرءًا من الأنصار » . (1)
فائدة:
اتفق العلماء على أن كراهة عبدي وأمتي للتنزيه حتى أهل الظاهر، ويستدل بقوله تعالى: { وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ } . على أن المنهي هو السيد خشية التطاول. أما غيره فلا لأنه إنما يقصد التعريف غالبا.
وقد زاد مسلم في حديث النهي، ولا يقل: مولاي فإن مولاكم الله.
وهذه الزيادة قد بين مسلم الاختلاف فيها على الأعمش، فمنهم من ذكرها ومنهم من حذفها. وقال عياض : حذفها أصح. وقال القرطبي : المشهور حذفها.
أما كلمة الرب فقد قال الخطابي : إن غير العاقل لا يكره إضافتها إليه كرب الدار ونحوه وقال ابن بطال : لا يجوز أن يقال لأحد غير الله: رب كما لا يجوز إله. ا.هـ.
هذا وقد ورد في الحديث إذا ولدت الأمة ربتها فدل على أن النهي عن الإطلاق. ويحتمل أنه للتنزيه. وما ورد فلبيان الجواز.
وقيل: إن الجواز خاص بالنبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وقيل: إن النهي عن الإكثار من ذلك، ولعل هذا أقرب الاحتمالات،
__________
(1) أخرجه البخاري: كتاب فضائل الصحابة: باب لولا الهجرة لكنت امرأ من الأنصار، ومسلم: كتاب الزكاة: باب إعطاء المؤلفة قلوبهم على الإسلام.

(7/274)

لقوله: « لا يقل أحدكم: أطعم ربك، وضئ ربك » (1) لأن الطعام والوضوء يكثر تكررهما.
ولا ريب أنه إذا خشي المحذور من استعمال الكلمتين قوي النهي والكراهة، وربما وصلت إلى التحريم وكلما بعد المحذور بعدت الكراهة وربما زالت إذا زال والله أعلم.
تم بحمد الله
__________
(1) أخرجه البخاري / كتاب العتق / باب كراهية التطاول على الرقيق وقوله : عبدي أو أمتي ، ومسلم كتاب الأدب / باب حكم إطلاق لفظ العبد والأمة .

(7/275)


الوصايا العشر - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الوصايا العشر

(7/277)

بسم الله الرحمن الرحيم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله- تعالى- بالهدى ودين الحق فبلغ الرسالة وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده، فصلوات الله وسلامه عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [ سورة آل عمران: الآية: 102]، { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [ سورة النساء: الآية 1].
أما بعد:
إخواني الكرام:
موضوع المحاضرة هو الكلام على الوصايا العشر التي في آخر سورة الأنعام وقبل الكلام عليها أحب أن أنبه على ثلاث مسائل تفعل في النصف من هذا الشهر أو يذكرها العامة في النصف من هذا الشهر- شهر شعبان.

(7/279)

المسألة الأولى:
أن كثيرا من العامة يظنون أن ليلة النصف من شعبان هي ليلة القدر وأنه يكتب فيها ما يكون في السنة، ومن المعلوم أن ليلة القدر في رمضان ودليل ذلك قوله تبارك وتعالى في القرآن الكريم: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [سورة القدر، الآية: 1].
وفي قوله تعالى: { حم وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [سورة الدخان، الآيات:1- 4] فهذا نص في أن القرآن نزل في ليلة القدر التي يفرق فيها ويفصل كل أمر حكيم ثم قوله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } [ سورة البقرة، الآية: 185]. وهذا يدل دلالة أكيدة على أن ليلة القدر في رمضان بل هي في العشر الأواخر من رمضان.
المسألة الثانية:
وهي أن بعض الناس يخص ليلته بقيام ويومه بصيام بناء على أحاديث ضعيفة وردت في ذلك، ولكن حيث لا تصح هذه الأحاديث الضعيفة فإن ليلة النصف من شعبان لا تخص بقيام. ولكن إن كان الإنسان قد اعتاد أن يقوم الليل، فليقم ليلة النصف كغيرها من الليالي، وإن كان لم يعتد ذلك فلا يخصها بقيام كذلك في الصوم لا يخص النصف من شعبان بصوم، لأن ذلك لم يرد عن رسول الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لكن لو صام الأيام الثلاثة البيض وهي اليوم الثالث عشر واليوم الرابع عشر واليوم الخامس عشر لو صامها فإن صيامها من السنة لكن ليس باعتقاد أن لهذا مزية على سائر الشهور وإن « كان رسول »

(7/280)

« الله- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يكثر الصوم في شعبان أكثر من غيره من الشهور حتى كان يصومه كله أو إلا قليلا منه » (1) .
المسألة الثالثة:-
أن بعض الناس يصنع الطعام في اليوم الخامس عشر من شعبان ويدعو إليه الناس، أو يوزعه على الجيران والأقارب معتقدا أن لذلك مزية وفضلا ولكني أقول: ليس الأمر كذلك، فلا يشرع فيه صنع الطعام ولا الدعوة ولا الصدقة، بل هو كغيره من الأيام، يصنع فيه من الطعام ما يصنع في غيره وليس له مزية.
هذه ثلاث بدع يعتادها بعض الناس فأحببت التنبيه عليها.
والآن نشرع في موضوع المحاضرة.
يمكن القول إن جميع الدين وصية من الله - عز وجل- كل الدين وصية من الله كما قال الله تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } [ سورة الشورى، الآية: 13] هذه وصية عامة { أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } كلمتان اشتملتا على الدين الإسلامي كله وعلى توجيه المجتمع الإسلامي أن يقيم الدين وأن لا يتفرق فيه ومن ذلك قوله تعالى: { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } [ سورة النساء، الآية: 131].
__________
(1) البخاري: كتاب الصوم: باب: صوم شعبان: ومسلم: كتاب الصيام : باب صيام النبي صلى الله عليه وسلم في غير رمضان.

(7/281)

لكن سميت هذه الوصايا بالوصايا العشر لأن الله- تعالى- جمعها في مكان واحد وكان يختم كل وصية منها أو كل آية منها بقوله تعالى: { ذَلِكُمْ وَصَّاكُمْ بِهِ } [ سورة الأنعام، الآية: 151].
إن الوصية هي العهد بالشيء عهدا مؤكدا، فكأن الله- تعالى- عهد إلينا بهذه الأشياء عهدا مؤكدا محتما علينا فبدأ:-
بقوله- عز وجل- : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [ سورة الأنعام، الآية: 151]. والخطاب هنا للرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأمره الله- تعالى- أن يقول هذا القول للناس عموما. وأمر الله- عز وجل- لرسوله أن يقول للناس هذا هو أمر خاص وإلا فإن الله- تعالى- قد أمر نبيه على وجه عام أن يبلغ القرآن لكل الأمة.
{ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } أي ما حرم ربكم عليكم مخالفته، فهذه الأشياء التي سيوصي بها الله قد حرم الله علينا مخالفتها، فلا بد أن نقوم بها على الوجه الأكمل وفي قوله تعالى: { مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } ولم يقل: ما حرم الله لأن الرب هو الذي له التصرف المطلق في المربوب فالرب هو الرب ويقابله العبد كما قال الله تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [ سورة الفاتحة، الآية:1] فوصف الله نفسه بأنه رب للعالمين كلهم، والرب هو الذي يملك أن يتصرف فيهم بما شاء من الأمر الكوني والأمر الشرعي.

(7/282)

الوصية الأولى {أَلَّا تُشْرِكُوا بِهِ شَيْئًا}
أي أن لا تجعلوا معه شريكا والنهي عن الشرك بالله يشمل ثلاثة أقسام :-
القسم الأول النهي عن الشرك به في ربوبيته.
القسم الثاني النهي عن الشرك به في ألوهيته.
القسم الثالث النهي عن الشرك به في أسمائه وصفاته.
القسم الأول: الشرك في الربوبية :
من المعلوم أن الله- عز وجل- هو الخالق المالك المدبر لجميع الأمور { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } . [سورة فاطر، الآية: 3] أبدا الخالق هو الله وحده ولهذا حرم الله- عز وجل- أن يخلق أحد مثله ولو بالصورة كما قال النبي- عليه الصلاة والسلام- في المصورين: انه يقال لهم: أحيوا ما خلقتم فلا يمكن أن يشرك بالله في خلقه أو ملكه أو تدبيره فمن اعتقد أن لله- تعالى- مشاركا في الخلق فقد أشرك به. لو قال: إن هذا بمقتضى الطبيعة وهذا بمقتضى الزمن وهذا بكذا وكذا مما يضاف إلى غير الله فإنه مشرك بالله ومن العجب أن هذا الشرك أعني الشرك في الربوبية لا يذهب إليه، ولا الكفار الذين قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. الكفار الذين قاتلهم النبي- عليه الصلاة والسلام- هل كانوا يشركون في الربوبية؟ الجواب: لا. { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } [ سورة الزخرف، الآية: 9]. ويقرون بأن الله هو الخالق ولكن يوجد في عهدنا هذا من يكابر وينكر الخالق ويدعي

(7/283)

والعياذ بالله أن هذا الكون ليس له مدبر وليس له خالق وإنما هي أشياء تتفاعل ويتولد بعضها من بعض وأرحام تدفع وأرض تبلع وليس هناك خالق. ولكن عجبا لهؤلاء كيف ينكرون أن يكون للعالم خالق وهم يعلمون أنه لا يمكن أن يوجد الشيء بلا موجد هل يمكن أن يوجد الشيء بلا موجد؟ أبدا لأنه إما أن يقال: أوجد نفسه أو وُجد بلا موجد والأول ممتنع لا يمكن أن يوجِد الشي نفسه لأنه قبل الوجود كان عدما والعدم ليس بشيء فضلا عن أن يوجِد شيئا ولا يمكن أن يوجَد بلا موجِد ولهذا قال الله- عز وجل- : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [ سورة الطور، الآية: 35]. إذا فلا بد من موجد وهو الله- عز وجل- هو الذي أوجد هذا الكون وخلقه بقدرته ودبره بحكمته.
من الشرك في الربوبية أن يحلف الإنسان بغير الله لكنه شرك لا يخرج من الملة إلا أن يعتقد الحالف بأن المحلوف به له من العظمة ما لله- عز وجل- فيكون شركا أكبر وإلا فهو من الشرك الأصغر ودليل ذلك قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من حلف بغير الله فقد كفر أو أشرك » (1) وقال- عليه الصلاة والسلام- : « من كان حالفا فليحلف بالله أو ليصمت » (2) لكن لو قال القائل: ورسول الله. وحلف بالرسول- عليه الصلاة والسلام- وقال: إن رسول الله هو أعظم الخلق فلماذا لا يجوز القسم به ؟
__________
(1) الترمذي: كتاب النذور والأيمان: باب في كراهية الحلف بغير الله: وقال: حديث حسن وأبو داود: كتاب الأيمان والنذور.
(2) رواه البخاري: كتاب الشهادات: باب كيف يستحلف : ومسلم : كتاب الأيمان : باب النهي عن الحلف بغير الله تعالى.

(7/284)

فالجواب: إن أعظم الخلق هو الذي قال: « من حلف بغير الله فقد كفر أو أشرك » فيكون الحلف بالنبي من الشرك .
فإذا قال إنسان: إن بعض الناس يجري على لسانهم هذا القسم يقول : "والنبي" بدون قصد ، فالجواب: أن نقول : إذا كان بغير قصد ، فإنه يلزمه أن يطهر لسانه منه، وأن لا يعود نفسه على هذا القسم المحرم حتى يتخلص منه.
من الشرك بالربوبية أن يتخذ الإنسان أندادا يشرعون تشريعات تخالف شرع الله، فيوافقهم فيها مع علمه بمخالفتها للشريعة، ولهذا ترجم الإمام محمد بن عبد الوهاب -رحمه الله - ترجم على ذلك في كتاب التوحيد بقوله : " باب من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذهم أربابا" فإذا وجد قوم يتبعون القوانين الوضعية المخالفة للشريعة الإسلامية مع علمهم بمخالفتها للشريعة فإننا نقول: هؤلاء قوم مشركون لأنهم اتخذوا حاكما يحكم بين الخلق غير الله -عز وجل- ومن المعلوم أن الحكم بين الخلق من مقتضيات الربوبية فقد اتخذوهم أربابا من دون الله ولهذا يروى « من حديث عدي بن حاتم رضي الله عنه أنه قال للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله تعالى { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } قال : يا رسول الله إنا لسنا نعبدهم قال: " أليس يحلون ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه" قال: نعم يا رسول الله قال: " فتلك عبادتهم » (1) فجعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا من الشرك ولهذا منع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من طاعة ولي الأمر في معصية الله منع من أن يطاع أحد من الخلق في معصية الله. فقال عليه الصلاة والسلام « إنما الطاعة في المعروف » . فقد « أرسل سرية وأمر عليهم رجلا وقال لهم:أطيعوا أميركم »
__________
(1) الترمذي: كتاب التفسير : تفسير ابن كثير سورة التوبة آية :" 31 ".

(7/285)

« فغضب عليهم الأمير ذات يوم وقال : اجمعوا لي حطبا فجمعوا حطبا ثم قال : أوقدوها النار فأوقدوها النار ثم قال : ادخلوا فيها " . طاعتهم في جمع الحطب صحيحة، وطاعتهم في إضرام النار صحيحة. لكن لما قال : ادخلوها توقفوا وقالوا : كيف ندخل في النار ونحن لم نؤمن إلا فرارا من النار فامتنعوا ولم يدخلوها فلما رجعوا إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأخبروه الخبر قال: " إنهم لو دخلوا فيها ما خرجوا منها، إنما الطاعة في المعروف » (1) إذًا متابعة الكبراء في مخالفة شريعة الله من الشرك بالربوبية لأن الحكم بين الناس من مقتضيات الربوبية والسلطان.
القسم الثاني: الشرك في الألوهية :
وهذا هو الذي يكثر بين الناس، وهو الذي كان عليه المشركون في عهد الرسول عليه الصلاة والسلام. فكيف يكون الشرك في الألوهية؟
يتخذ الإنسان مخلوقا من المخلوقات يعبده ويتآله إليه كما يعبد الله - عز وجل - يسجد للصنم يسجد للشمس يسجد للقمر يسجد للقبر يسجد للكبير يسجد لأبيه يسجد لأمه.. وهكذا.
المهم أن يتعبد لمخلوق، نقول: هذا شرك في الألوهية لأنه اتخذ هذا المعبود إلها يعبده من دون الله.
ومن ذلك: هؤلاء الذين يذبحون القربان للقبور يذبح عند القبر قربانا ليتقرب به إلى صاحب القبر يعظمه بالذبح كما يعظم الله تعالى بالذبح هذا أيضا من الشرك الأكبر المخرج عن الملَّة لأن الله يقول: { أَلَّا تُشْرِكُوا بِهِ شَيْئًا }
__________
(1) البخاري: كتاب الأحكام: باب السمع والطاعة. ومسلم : كتاب الإمارة: باب وجوب طاعة الأمراء..

(7/286)

[ سورة الأنعام، الآية : 151]. وهذا الشرك هو الذي دعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المشركين إلى نبذه. ولما أبوا قاتلهم فاستحل دماءهم وسبى ذريتهم وغنم أموالهم لأنهم مشركون.
هل تعلمون أحدا دعا إلى عبادة نفسه من البشر؟ نعم، فرعون دعا إلى عبادة نفسه وقال لقومه: { يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [ سورة القصص ، الآية :38] يقول ذلك وهو يكذب فهو يعلم أن هناك إلها غيره، ولهذا قال له موسى { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } [ سورة الإسراء ، الآية : 102] ولم ينكر فرعون.
موسى كان يخاطبه بهذا ولم ينكر بل أقر وكان هو وقومه يقرون بذلك كما قال تعالى : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } [سورة النمل، الآية: 14].
القسم الثالث: الشرك في أسماء الله وصفاته:
الشرك في أسماء الله وصفاته : أن يجعل الإنسان لله مثيلا فيما وصف به نفسه كلنا نقرأ { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [ سورة طه، الآية: 5]. والعرش مخلوق عظيم لا يعلم قدره إلا الله جاء في الحديث: " « أن السموات السبع والأرضين السبع بالنسبة للكرسي كحلقة ألقيت في فلاة من الأرض. وإن فضل العرش على الكرسي كفضل الفلاة على هذه الحلقة » . إذًا مخلوق عظيم اختصه الله عز وجل بالاستواء عليه.
هل أنت أيها الإنسان تستوي على الفلك؟ تستوي على البعير ؟
تستوي عليه استمع { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ } [ سورة الزخرف، الآيتان:12- 13].

(7/287)

وقال الله تعالى لنوح : { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ } [ سورة المؤمنون: الآية: 28].
لو قال قائل: إن استواء الله على عرشه كاستوائنا على الفلك أو على البعير، نقول : هذا مشرك لأنه جعل صفة الخالق كصفة المخلوق فجعل لله تعالى شريكا في الصفة ولكننا نقول: نحن نؤمن بأن الله استوى على العرش لكن بدون تمثيل لا مثيل لاستوائه كما لا مثيل لذاته - عز وجل - وهكذا بقية الصفات. إذًا من أثبت الصفات مع التمثيل فهو مشرك لأنه شرك بين الخالق والمخلوق في الصفة.
لكن ما تقولون فيمن نفى حقيقة الصفات هل يكون ممثلا؟ قال شيخ الإسلام ابن تيمية : كل معطل ممثل، كل من عطل فقد مثل.
الذي ينكر الصفات هو منكر وممثل قد يقول قائل : كيف يكون منكرا وممثلا لأن التمثيل إثبات والإنكار نفي وهل هذا إلا جمع بين النقيضين؟ نقول : استمع، لماذا عطل المعطل صفات الله؟ لأنه اعتقد أن إثباتها يستلزم التمثيل قال: أنا لو أثبت الصفة إذًا أثبت التمثيل إذًا يجب أن أنكر حقيقة الصفة لأسلم من التمثيل فمثل أولا وعطل ثانيا.

الوصية الثانية:
ثم قال تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا } [ سورة الأنعام، الآية: 151].
فجعل الله تعالى حق الوالدين بعد حقه ومن هما الوالدان؟ هما الأم والأب، وحق الأم آكد من حق الأب، ولهذا « سئل الرسول عليه الصلاة والسلام: " من أحق الناس بحسن صحبتي؟ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمك. قال : ثم قال »

(7/288)

« ماذا ؟ قال أمك. ثم قال ماذا ؟ قال : أمك. ثم ماذا ، قال : أبوك » (1) وذلك لأن الأم تعاني من الولد أشد مما يعاني الأب. قال الله تعالى { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ } [سورة لقمان، الآية: 14].
والإحسان إلى الوالدين يكون بالقول ويكون بالفعل ويكون بالمال. الإحسان بالقول أن يقول لهما قولا لينا لطيفا كريما بحيث يناديهما مناداة إجلال وتعظيم حتى إن بعض العلماء قال : يكره أن ينادي الإنسان أباه باسمه مثلا إن كان أبوك اسمه محمد لا تقول : يا محمد قل : يا أبتي، إبراهيم عليه السلام يقول لأبيه - وأبوه كافر - يقول له : { يَاأَبَتِ لِمَ تَعْبُدُ } لأن هذا من باب الإكرام ، حتى إذا بلغ الوالدان سنا كبيرا يحصل منه شيء من التعب فإن الله تعالى يقول : { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } [ سورة الإسراء، الآية: 23].
بعض الناس إذا كبر الوالد عنده أو الأم مل منهما وصار ينهرهما وصار يقول لهما قولا خشنا ، الله ينهى عن ذلك { فَلَا تَقُلْ لَهُمَا أُفٍّ } معنى ( أف ) يعني أتضجر منكما { وَلَا تَنْهَرْهُمَا } بالقول في الصراخ أو العتاب أو ما أشبه ذلك { وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } لينا لطيفا تقر به أعينهما. هذا الإحسان بالقول إننا نرى بعض الناس يلين بقوله مع زوجته ولا يلين بقوله مع أمه، وهذا مشاهد تجده مع الزوجة يلين لها ويخضع لها ولا ينهرها لكنه مع أمه بالعكس بل مع أبيه إن تمكن وهذا خلاف ما أمر الله به.
الإحسان بالفعل يكون بالخدمة والقيام بمصالحهما. الخدمة البدنية
__________
(1) البخاري: كتاب الأدب. باب من أحق الناس بحسن الصحبة ،ومسلم: كتاب البر والصلة: باب بر الوالدين.

(7/289)

إذا عجزا ساعدهما حتى عند المنام وعند القيام وعند الجلوس يجب على الإنسان أن يقوم ببر الوالدين عند العجز فيعينهما بكل ما يحتاجان إليه من عون.
الإحسان بالمال يجب أن يحسن إليهما بالمال بأن يبذل لهما كل ما يحتاجان إليه من نفقة، كسوة طعام، شراب، سكن إذا كان يقدر على هذا.
فصار الإحسان إلى الوالدين يتضمن ثلاثة أمور : الإحسان بالقول، الإحسان بالفعل، والإحسان بالمال.
وبر الوالدين أفضل من الجهاد في سبيل الله قال ابن مسعود رضي الله عنه : « سألت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أي العمل أحب إلى الله؟ قال : الصلاة على وقتها قلت : ثم أي؟ قال: بِرُّ الوالدين. قلت : ثم أي قال : الجهاد في سبيل الله » . (1)
واعلم أن البر بالوالدين، كما هو واجب فإن الله تعالى يثيب البار في الدنيا قبل الآخرة، ولهذا نجد حسب ما علمنا بالسماع والمشاهدة، نجد أن الذي يبر والديه ييسر الله له أولادا يبرونه وأن الذي لا يبر والديه يسلط عليه أولاده فيعقونه والعياذ بالله، إذًا عرفنا الوصية الثانية الإحسان بالوالدين.
فما ضد الإحسان؟ ضده أمران، إساءة ، وموقف سلبي بين الإحسان والإساءة.
أما المسيء: فلا شك في أنه ارتكب كبيرة من كبائر الذنوب لأنه عاق وأما السلبي الذي لا يبر ولا يسيء فقد ترك واجبا مما أوجب الله عليه وهو الإحسان إلى الوالدين قد يقول قائل : لماذا لم يذكر الله حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن
__________
(1) البخاري: كتاب المواقيت: باب فضل الصلاة لوقتها. ومسلم: كتاب الإيمان: باب بيان كون الإيمان بالله تعالى أفضل الأعمال.

(7/290)

المعلوم أن حق الرسول مقدم على حق الوالدين بل مقدم على النفس ولهذا يجب أن يكون رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحب إليك حتى من نفسك وأبيك وأمك وابنك والناس أجمعين فإذا قال قائل: لماذا لم يذكر الله حق رسوله؟ فالجواب أن حق الله متضمن لحق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولهذا جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شهادة أن لا إله إلا الله وأن محمدا رسول الله جعلهما ركنا واحدا من أركان الإسلام فقال: « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) فيكون حق الرسول مقدما على حق الوالدين، لأنه متضمن في حق الله.

الوصية الثالثة:
ثم قال عز وجل: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [ سورة الأنعام، الآية: 151].
الإملاق: يعني الفقر و( من ) هنا سببية أي بسبب الإملاق يعني لا تقتلوا أولادكم بسبب الفقر، { نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } ، { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } [ سورة هود، الآية: 6] هل أحد يقتل أولاده؟ لا ، لكن الجاهلية العمياء كانت تجعل الجاهلين يقتلون أولادهم وقتل الجاهلين لأولادهم له سببان: -
السبب الأول: ما ذكره الله هنا وهو الإملاق أي الفقر.
السبب الثاني : العار.
__________
(1) البخاري: كتاب الإيمان: باب قول النبي صلى الله عليه وسلم : " بني الإسلام على خمس : ومسلم / كتاب الإيمان : باب أركان الإسلام ودعائمه العظام.

(7/291)

أما الأول الذي سببه الفقر فكانوا يقتلون الذكور والإناث: إذا جاءه ولد وهو فقير قال : هذا سيثقل كاهلي في الإنفاق فيقتله والعياذ بالله، أما الآخر الذي سببه العار فهؤلاء يقتلون الإناث دون الذكور. { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ } [ سورة النحل، الآيتان:58- 59].
يقول الله عز وجل: لا تقتلوا أولادكم من الفقر. إذًا يبقون ولو كان الأب فقيرا لأن رزقهم على الله عز وجل : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } . فإن قتل ولده فهل يقتل؟ لو أن رجلا فقيرا جاءه ولد ذكر أو أنثى فقتله لأنه لا يجد ما ينفق عليه فهل يقتل الأب أو لا يقتل؟
قال بعض أهل العلم : إنه يقتل إذا علمنا أنه تعمد القتل يقتل لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } [ سورة البقرة، الآية: 178]. وقوله تعالى: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا } أي على بني إسرائيل في التوراة، { أَنَّ النَّفْسَ بِالنَّفْسِ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزاني والنفس بالنفس ، والتارك لدينه المفارق للجماعة » . (1)
قالوا : ولأن الرجل إذا قتل ولده جمع بين عدوانين : عدوان القطيعة وعدوان القتل فيقتل وهذا مذهب الإمام مالك رحمه الله.
لكن أكثر أهل العلم يقولون: إن الوالد إذا قتل ولده لا يقتل، واستدلوا بحديث مشهور عند أهل العلم « لا يقتل والد بولده » (2) ولكن هذا
__________
(1) البخاري: كتاب الديات: باب قوله تعالى: ( أن النفس بالنفس .. ) ومسلم : كتاب القسامة: باب ما يباح به دم المسلم.
(2) أخرجه الإمام أحمد ج 1 ص 49 / والترمذي: كتاب الديات : وابن ماجه : كتاب الديات

(7/292)

الحديث ضعفه كثير من العلماء وقالوا أيضا : إن الوالد سبب وجود الولد فلا ينبغي أن يكون الولد سببا في إعدامه ولكن لا شك أن هذه العلة عليلة وذلك أن الأب سبب في وجود الولد لا شك لكن سبب قتله هو عدوان الأب وليس وجود الابن حتى نقول : كيف يكون وجوده سببا في إعدام من أوجده أو من كان سببا في وجوده، على كل حال هذه المسألة موضع ذكرها ومناقشتها كتب الفقه لكن ذكرت عرضا عند حديثنا عن قوله تعالى: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [ سورة الأنعام، الآية: 151].
وهنا نقف لننظر الفرق بين هذه الآية وبين آية الإسراء { وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ } [ سورة الإسراء الآية: 31]. لماذا قدم الوالدين في سورة الأنعام وقدم الأولاد في سورة الإسراء ما هي الحكمة؟
يجب أن نعلم أن التعبير القرآني لا بد أن يكون فيه حكمة لا يمكن أن يختلف التعبير إلا لسبب، في سورة الأنعام قال: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ } إذًا فالفقر موجود فبدأ برزق الفقراء فقال : نحن نرزقكم. وفي سورة الإسراء الفقر غير موجود لكنه متخوف { خَشْيَةَ إِمْلَاقٍ } فبدأ بذكر المحتاجين وهم الأولاد وهذا من بلاغة القرآن.

الوصية الرابعة:
{ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [ سورة الأنعام، الآية: 151].
الفواحش: جمع فاحشة، والفاحشة كل ما أنكرته العقول واستفحشته واستكبرته واستعظمته من المعاصي فهو فاحشة ذكر الله سبحانه وتعالى في القرآن الكريم من المعاصي الفواحش عددا :-
أولا : { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً } [ سورة الإسراء، الآية: 32].

(7/293)

ثانيا : نكاح زوجات الآباء فقال: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } [ سورة النساء، الآية: 22].
ثالثا : قال لوط لقومه: { أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } [ سورة الأعراف: الآية: 80] ونقتصر على هذه الفواحش الثلاث. هذه الفواحش الثلاث لا شك أن كل ذي عقل سليم يستفحشها ويستعظمها مع أنها من كبائر الذنوب . فالزنا فاحشة لأنه يفسد الأخلاق ويفسد الأنساب ويوجد الأمراض ومصداق هذا ما ظهر في الآونة الأخيرة من المرض الخبيث الذي هو " فقد المناعة" ويسمى " بالإيدز " . هذا سببه الزنا أو أكبر أسبابه الزنا. ولهذا سماه الله فاحشة وساء سبيلا. لا يمكن أن يكون سبيلا للمسلمين أبدا لأنه طريق فاسد مرد مهلك.
وتأمل هذه الآيات الثلاث التي ذكرناها ففي الزنا قال الله تعالى: { إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } وفي نكاح زوجات الآباء قال: { إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } وفي اللواط قال لوط عليه الصلاة والسلام : ( أتأتون الفاحشة ) وكما قلنا آنفا : لا يمكن أن يختلف التعبير القرآني إلا لسبب. في الزنا قال: { إِنَّهُ كَانَ فَاحِشَةً } هذه نكرة. في فعلة قوم لوط عليه الصلاة والسلام قال: { أَتَأْتُونَ الْفَاحِشَةَ } هذه معرفة، { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا } فاحشة نكرة لكن أضاف إليها { وَمَقْتًا } أي مكروها مبغوضا عند الله وعند الخلق.
يتولد من هذا السؤال التالي: أي هذه الفواحش أعظم؟
اللواط أعظمها لأنه عرفها بأل قال : { الْفَاحِشَةَ } فكأنها فاحشة معهودة عند كل ذي فطرة سليمة وعقل قويم فعرفت بأل كأنها هي الفاحشة

(7/294)

المشهورة المعلومة التي ينكرها كل أحد ولهذا كان الفرج الذي استبيح بهذه الفعلة القبيحة لا يباح بأي حال من الأحوال وكانت على القول الراجح عقوبة اللوطي الذي يفعل اللواط القتل بكل حال يعني إذا ثبت أن شخصا تلوط بشخص، وكان المفعول به غير مكره فإنه يجب قتل الاثنين جميعا لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به » (1) حتى وإن كانا لم يتزوجا - أي وإن كانا بكرين - فإنه يجب قتلهما.
إذا قال قائل : أين الدليل؟ قلنا : الدليل هو هذا « من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به » وقال شيخ الإسلام ابن تيمية رحمه الله : إن الصحابة رضي الله عنهم أجمعوا على قتل الفاعل والمفعول به لكنهم اختلفوا كيف يقتلان فقال بعضهم: يرجمان بالحجارة . وقال بعضهم: بل يرميان من أعلى شيء في البلد ويتبعان بالحجارة. وقال آخرون: بل يحرقان بالنار . وذكر شيخ الإسلام ابن تيمية : أن أبا بكر رضي الله عنه أمر بتحريقهما أي بتحريق الفاعل والمفعول به.
إذًا اللواط أشد من الزنا ، لأن عقوبته القتل بكل حال، ولكن كيفية القتل اختلف فيها الصحابة فإذا رأى ولي الأمر أن يقتلهما على إحدى الصفات الواردة فلا بأس، المهم أنه لا مكان لهما في المجتمع لأن بلية اللواط والعياذ بالله بلية لا يمكن التحرز منها إذ إن الذكور كلهم يخرجون في الأسواق ويمشون جميعا ويأتون جميعا ويذهبون جميعا فالتحرز منها غير ممكن ؛ فلهذا إذا عوقب الفاعل والمفعول به بالقتل كان هذا أقوى رادع عن هذه الفعلة
__________
(1) أبو داود: كتاب الحدود: ( 1456) وابن ماجه : كتاب الحدود: (2561) وأحمد ج 1 ص 300 والحاكم ج 4 ص 395 وقال: حديث صحيح الإسناد. ووافقه الذهبي. وشرح السنة للبغوي ج 10 ص 308 والبيهقي ج 8 ص 232 ونصب الرآية : ج 3 ص 339 –340.

(7/295)

التي تعتبر من أقبح الفعال، ونكاح زوجة الأب يقع في المرتبة الثانية لأن الله تعالى وصفه بوصفين فقال : { إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا } ولهذا ذهب بعض أهل العلم إلى أن الرجل إذا زنا بمحارمه وجب قتله بكل حال، يعني لو زنا الإنسان والعياذ بالله بأخته وجب أن يقتل بكل حال، وإن زنا بابنته فكذلك، وإن زنا بزوجة أبيه وجب قتله ولو لم يتزوج يعني ولو كان بكرا لأن هذا أعظم من الزنا بغير ذوات المحارم. وتلك ثلاثة أمثلة ل- الفواحش ما ظهر منها وما بطن .
قوله: { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } لها معنيان:-
المعنى الأول : ما ظهر منها بإظهاركم ، وما بطن منها بإخفائكم أي الفواحش سواء أظهرتموها أم أخفيتموها.
وقيل : المعنى بل ما ظهر منها، أي ما كان فحشه ظاهرا لكل أحد وما كان فحشه خفيا لا يظهر لكل أحد. على كل حال الفواحش محرمة ما ظهر منها وما بطن.
الوصية الخامسة:
{ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } [ سورة الأنعام، الآية: 151 ].
في قوله : ( التي حرم الله ) دليل على أن النفوس تنقسم إلى قسمين :-
قسم لم يحرم الله قتلها.
قسم حرم الله قتلها.
فما الذي حرم الله قتله من النفوس؟
هم أربعة أصناف: المسلم - الذمي - المعاهد - والمستأمن.

(7/296)

هؤلاء أربعة، المسلم معصوم بإسلامه، والذمي بذمته، والمعاهد بعهده، والمستأمن بأمانه.
الذمي هو الذي جرى بينه وبين المسلمين عقد وعهد على أن يبقى في البلاد الإسلامية محترما ولكن يبذل الجزية دليل ذلك قوله تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } [ سورة التوبة، الآية: 29] . وإذا فعلوا ذلك وجب علينا حمايتهم وحرم علينا الاعتداء عليهم لا في المال ولا في النفس ولا في العرض.
المعاهد هو الذي عُقِد بينه وبين المسلمين عهدٌ، " ومثال ذلك ما جرى بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبين قريش عام الحديبية في السنة السادسة من الهجرة في ذي القعدة " عاهدهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عشر سنوات، لكنهم نقضوا العهد.. المهم أنه جرى بينه وبينهم عهد، فإذا جرى بين المسلمين وبين غير المسلمين عهد على عدم الاعتداء صار هذا العهد ملزما ومانعا من العدوان عليهم. والمستأمن يعني الذي أخذ أمانا منا ودليل ذلك قول الله تعالى : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } سورة التوبة، الآية: 6] . هذه هي النفس التي حرم الله. فالله عز وجل قال: { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } إذا قلنا : إن النفوس التي حرمها الله أربع فمن بقي؟
بقي الكافر الذي ليس بيننا وبينه عهد ولا ذمة هذا مهدر الدم ويجوز للإنسان أن يقتله حيثما وجده.
ثم قال الله تعالى : { إِلَّا بِالْحَقِّ } ، فإذا كان قتل النفس بحق فلا مانع من قتلها، من الحقوق التي تبيح قتل النفس المحرمة: منها القصاص ومنها

(7/297)

الزنا إذا كان الزاني محصنا ومنها على القول الراجح اللواط فإنه مبيح للقتل، ومنها الردة إذا ارتد الإنسان عن دينه فإنه يدعى إلى دينه فإن أبى قتل، وكذلك الحرابة { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا } [ سورة المائدة، الآية: 33] وهم الذين يعرضون للناس بالطرق ويقتلونهم ويأخذون أموالهم. المهم أن كلمة ( بالحق ) عامة تشمل كل ما أباح الشارع قتله من النفوس المحرمة.
{ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } . ( ذلكم ) المشار إليه مما سبق وهن خمس وصايا وصانا الله بها لعلنا نعقل.
ما المراد بالعقل هنا؟
نحن نعلم أن العقل نوعان : عقل إدراك، وعقل رشد، فعقل الإدراك ما يدرك به الإنسان الأشياء، وهذا الذي يمر كثيرا في شروط العبادات، يقول : من شرطها الإسلام والعقل والتمييز، هذا هو عقل الإدراك وضده الجنون.
والثاني عقل رشد. بحيث يحسن الإنسان التصرف ويكون حكيما في تصرفه وضد هذا السفه لا الجنون.
فالمراد بالعقل بهذه الآية، المراد عقل الرشد لأنه لم يوجه إلينا الخطاب إلا ونحن نعقل عقل إدراك، لكن هل كان من وجه إليه الخطاب، يعقل عقل رشد؟ لا قد لا يعقل عقل الرشد، الكفار كلهم غير عقلاء عقل رشد كما قال الله تعالى في وصفهم : { بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ } [ سورة البقرة، الآية: 171] لكن ليس معناه ليس عندهم عقل إدراك بل قد يكون عندهم عقل إدراك قوي وذكاء مفرط لكن ليس عندهم عقل رشد.
وما هو العقل النافع للإنسان؟

(7/298)

عقل الرشد لأن عقل الإدراك قد يكون ضررا عليه إذا كان ذكيا فاهما ولكنه والعياذ بالله ليس عنده حسن تصرف ولا رشد في تصرفه وقد يكون أعظم من إنسان ذكاؤه دون ذلك وهنا نسأل عن مسألة كثر السؤال عنها هل العقل في الدماغ أو العقل في القلب؟
قال بعض الناس في القلب وقال بعض الناس : في الدماغ، وكل منهم له دليل، الذين قالوا : إنه في القلب قالوا : لأن الله تعالى يقول: { أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [ سورة الحج، الآية: 46].
قال : قلوب يعقلون بها ثم قال: تعمى القلوب التي في الصدور . إذًا العقل في القلب، والقلب في الصدر فكان العقل في القلب.
وقال بعضهم : بل العقل في الدماغ لأن الإنسان إذا اختل دماغه اختل تصرفه ولأننا نشاهد في الزمن الأخير نشاهد الرجل يزال قلبه ويزرع له قلب جديد ونجد عقله لا يختلف ، عقله وتفكيره هو الأول. نجد إنسانا يزرع له قلب شخص مجنون لا يحسن يتصرف، ويبقى هذا الذي زرع فيه القلب عاقلا فكيف يكون العقل في القلب؟ إذًا العقل في الدماغ لأنه إذا اختل الدماغ اختل التصرف، اختل العقل.
ولكن بعض أهل العلم قال: إن العقل في القلب ولا يمكن أن نحيد عما قال الله - عز وجل - لأن الله تعالى وهو الخالق وهو أعلم بمخلوقه من غيره كما قال تعالى: { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا »

(7/299)

« فسدت فسد الجسد كله » . (1) فالعقل في القلب والقلب في الصدر لكن الدماغ يستقبل ويتصور ثم يرسل هذا التصور إلى القلب، لينظر أوامره ثم ترجع الأوامر من القلب إلى الدماغ ثم ينفذ الدماغ . إذًا الدماغ بمنزلة السكرتير ينظم المعاملات ويرتبها ثم يرسلها إلى القلب، إلى المسؤول الذي فوقه . هذا القلب يوقع، يمضي، أو يرد ثم يدفع المعاملة إلى الدماغ ، والدماغ يأمر الأعصاب وتتمشى، وهذا القول هو الذي تطمئن إليه النفس وهو الموافق للواقع وقد أشار إليه شيخ الإسلام ابن تيمية - رحمة الله - في كتبه، والإمام أحمد أشار إليه إشارة عامة فقال : محل العقل القلب وله اتصال بالدماغ. لكن التفصيل الأول واضح جدا ، الذي يقبل الأشياء ويتصورها ويمحصها هو الدماغ ثم يرسل النتيجة إلى القلب ثم القلب يأمر إما بالتنفيذ وإما بالمنع لقول الرسول عليه الصلاة والسلام : « إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله » .
الوصية السادسة:
ثم قال تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } .[سورة الأنعام، الآية: 152].
اليتيم هو الذي مات أبوه قبل بلوغه سواء أكان ذكرا أو أنثى. ومن ماتت أمه قبل أن يبلغ فليس بيتيم.
هذا اليتيم له مال ورثه من أبيه ولا بد أن يكون لليتيم ولي يقوم عليه، إما بوصية من أبيه وإما بتوليه من الحاكم وإما بتوليه من الشارع على قول
__________
(1) البخاري: كتاب الإيمان: باب فضل من استبرأ لدينه، ومسلم : كتاب المساقاة : باب أخذ الحلال وترك الشبهات.

(7/300)

كثيرمن أهل العلم. المهم وليه يقول الله تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } .
قربان مال اليتيم له ثلاث درجات:
1 - أسوأ.
2 -أحسن.
3 - لا أحسن ولا أسوأ.
فالتصرف بما هو أسوأ في مال اليتيم حرام يعني: لو أنك أردت أن تشتري شيئا بمال اليتيم وتعرف أن هذا الشيء سيخسر قطعا ، فذلك حرام لأن هذا لا شك ضرر على اليتيم. وأما إذا تصرفت تصرفا لا تدري هل هو أحسن أو ليس بأحسن. هذا أيضا حرام لأن الله يقول: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } .
أردت أن تتصرف فيه تصرفا حسنا لكن أمامك شيئان، تصرف فيه خير وتصرف فيه خير أكثر، أيهما الواجب؟ الواجب الذي فيه الخير الأكثر لأن الله قال: { إِلَّا بِالَّتِي هِيَ أَحْسَنُ } ولنضرب لهذا مثلا : جاءك رجل يقول : أقرضني مال اليتيم. وهذا الرجل معروف بالمماطلة وأنه لا يكاد يخرج الحق منه، هل يجوز أن تقرضه؟ لا يجوز ؛ لأن في ذلك مغامرة ومخاطرة في مال اليتيم.
جاءك رجل آخر يقول : أقرضني مال اليتيم وهو رجل وفي، لكن إقراضه ليس فيه مصلحة لليتيم هل تقرضه؟
لا ، لأنه ليس فيه مصلحة.
جاءك رجل ثالث يقول : أقرضني مال اليتيم وأنت تخشى على هذا المال لو بقي عندك أن يسرق، فهل في إقراضه مصلحة؟

(7/301)

هذا الرجل الثالث وفي، ولو طلب منه المال في أي ساعة من ليل أو نهار أعطاه، وأنا أخشى إن بقي المال عندي أخشى عليه من عدوان أو سرقة أو غير ذلك فهنا إذا أقرضته، جائز لأن هذا هو الأحسن، إذًا يجب على ولي اليتيم المتولي لماله أن لا يتصرف إلا بالتي هي أحسن، ومن هنا نأخذ قاعدة ، وهي أن كل ولي على كل شيء يجب عليه أن لا يتصرف إلا بما هو أحسن.
الإنسان لو تصرف بشيء لنفسه فهو حر، لكن إذا تصرف بشيء لغيره وجب أن يتبع الأحسن، ومن ذلك ما لو تقدم إلى ابنتك رجلان يخطبانها، أحدهما صاحب دين وخلق، والثاني دونه في الدين والخلق، فما الواجب عليك، أتزوج الأول أو الثاني؟ الواجب أن تزوج الأول لأن ذلك أحسن فإن صاحب الخلق والدين إن رضي البنت أمسكها بإحسان وإن فارقها فارقها بمعروف ومن هنا نأخذ أيضا أنه لا يجوز للأب أن يمنع تزويج ابنته برجل تريده، والأب لا يريده إذا كان صاحب خلق ودين لأن هذا خلاف الإحسان بالنسبة للتصرف في حق البنت ، وكذلك أيضا إذا أعطاك شخص زكاته لتفرقها على مستحقيها، ووجدت فقيرا ووجدت شخصا آخر أشد منه فقرا فما الواجب عليك؟ الواجب أن تعطي الذي هو أشد فقرا لأن هذا أنفع لصاحب الزكاة وللمعطي أيضا. فكل من تصرف لغيره فالواجب عليه أن يتبع ما هو أحسن.
قوله : { حَتَّى يَبْلُغَ أَشُدَّهُ } . المراد بالأشد الرشد ؛ لأن القرآن يفسر بعضه بعضا قال الله تعالى : { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } [ سورة النساء، الآية: 6]. فإذا بلغ اليتيم وكان يحسن التصرف في المال وجب علينا أن ندفع إليه المال، ولهذا قال: { فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } لأنه الآن ليس لأحد حق في الولاية عليه.

(7/302)

الوصية السابعة:
{ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } [ سورة الأنعام، الآية: 152]
{ أَوْفُوا الْكَيْلَ } إذا كلتم لأحد فأوفوا الكيل، إذا وزنتم لأحد فأوفوا الوزن يمكن أن نقول: إن هذا من باب ضرب المثل وإن المراد بإيفاء الكيل والميزان إيفاء الحقوق كلها يعني إذا كان عليكم حقوق فأوفوا الحقوق. إن كانت كيلا فأوفوا الكيل وإن كانت وزنا فأوفوا الوزن.
ولكننا نجد كثيرا من الناس على خلاف هذه الحال إذا كان الشيء عليهم فرطوا فيه وإذا كان الشيء لهم أفرطوا فيه وأضرب لهذا مثلين:-
المثل الأول: بعض الناس يكون عليه الطلب، الدين، فيماطل مع قدرته على الوفاء. يأتيه صاحب الحق يا فلان أعطني حقي، يقول : غدا ، أعطني، بعد غد ولا سيما إذا كان الحق للدولة فإن كثيرا من الناس يتهاون به وذلك في مثل وفاء صندوق التنمية العقارية، لأننا نسمع أن كثيرا من الناس عندهم ما يوفون به الصندوق ولكن يماطلون وقد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مطل الغني ظلم" (1) أي القادر على الوفاء. والظلم ظلمات يوم القيامة، إذًا هذا المطلوب الذي يماطل نقول : لم يوف الكيل لأنه لم يوف صاحب الحق حقه.
المثال الثاني : عكس ذلك إذا كان للإنسان حق أراد أن يستوفيه كاملا حتى إنه إذا كان له غريم فقير قال إما أن توفيني وإما أن أرفعك إلى الجهات المسؤولة فتحبس. فيضطر هذا الفقير المدين إلى أن يذهب ويتدين فيتضاعف عليه الدين أضعافا مضاعفة.
__________
(1) البخاري: كتاب الحوالات: باب إذا أحال على ملي فليس له رد. ومسلم: كتاب المساقاة: باب تحريم مطل الغني.

(7/303)

مثال آخر :-
هؤلاء الكفلاء الذين استقدموا العمال، يريدون من العامل أن يقوم بالعمل كاملا ولكنهم لا يوفون العامل أجرة عمله، حتى إن بعض العمال يتقدم يشكو يقول: أنا لي ثلاثة، أربعة أشهر عند كفيلي ما أعطاني شيئا، وهذا ظلم وجور، بل قد قال الرسول عليه الصلاة والسلام: « قال الله تعالى ثلاثة أنا خصمهم يوم القيامة : رجل أعطى بي ثم غدر، ورجل باع حرّا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه حقه » (1) هؤلاء الذين يتعاملون مع الناس هذه المعاملة إذا كان الحق لهم أخذوا به كاملا، وإذا كان الحق عليهم فرطوا فيه. استمعوا إلى جزائهم يوم القيامة، قال الله تعالى { وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [ سورة المطففين، الآيات : 1-6].
ومن ذلك أيضا أن بعض الأزواج يريد من الزوجة أن تقوم بحقه كاملا ولكنه يماطلها بحقها تجده يريد أن تقوم بكل خدمة البيت على الوجه الأكمل ولكنه لا يعطيها حقها من النفقة حتى الإنفاق الواجب عليه لا يقوم به، وهذا يدخل في المطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون وفي هذه الحال يجوز للمرأة إذا امتنع زوجها من إعطائها النفقة الكافية يجوز أن تأخذ من ماله بلا علمه، هكذا أفتى به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فإن هند بنت عتبة جاءت تشكو زوجها إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت إنه رجل شحيح لا يعطيني ما يكفيني وولدي بالمعروف، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : خذي من ماله ما يكفيك ويكفي بنيك » (2) ، لأنه حق لها فإذا
__________
(1) البخاري: كتاب البيوع: باب إثم من باع حراً .
(2) البخاري: كتاب البيوع: باب من أجرى أمر الأمصار على ما يتعارفون بينهم.

(7/304)

بخل به فلها أن تأخذ من ماله بلا علمه كما أن من النساء من تكون بالعكس تريد من زوجها أن يقوم بحقها كاملا ولكنها هي تنقصه حقه. هؤلاء داخلون في هذه الآية بالقياس الجلي الواضح.
{ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } [ سورة الأنعام، الآية : 152].
ما أحسن هذه الجملة بعد الأمر بإيفاء الكيل والميزان بالقسط. الإنسان يجب عليه أن يوفي الكيل والميزان بالقسط، لكن ربما يكون هناك تقصير لم يحط به فهل يأثم على ذلك؟
لا، ولهذا قال : { لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } وهذه القاعدة ذكرها الله في عدة آيات فقال تعالى في سورة البقرة: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } [سورة البقرة، الآية : 286]. وقال تعالى: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } [ سورة الأعراف،الآية: 42]. وهذا من كرم الله عز وجل أن الإنسان لا يكلف من دين الله إلا ما يطيق، وهو داخل في عموم قوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الدين يسر » (1) وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « وهو يبعث البعوث فقد بعث أبا موسى الأشعري ومعاذ بن جبل إلى اليمن وقال : يسرا ولا تعسرا وبشرا ولا تنفرا » (2) ، فالله عز وجل لا يكلف نفسا إلا وسعها في جميع الأوامر فما لم تستطع فانتقل إلى بدله إن كان له بدل وإذا عجزت عن البدل سقط عنك واستمعوا إلى القصة التي وقعت من « رجل جاء إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فقال : يا رسول الله هلكت، قال ما أهلكك؟ قال : وقعت على امرأتي في رمضان وأنا صائم، فسأله النبي عليه الصلاة والسلام »
__________
(1) البخاري: الإيمان: باب الدين يسر(39).
(2) البخاري: كتاب الجهاد: باب ما يكره من التنازع والاختلاف في الحرب.

(7/305)

« هل تجد رقبة؟ قال : لا ، قال : هل تستطيع أن تصوم شهرين متتابعين؟ قال : لا، قال : هل تجد إطعام ستين مسكينا ؟ قال : لا، ثم جلس الرجل فجيء بتمر إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خذ هذا فتصدق به، قال الرجل : أعلى أفقر مني يا رسول الله، والله ما بين لابتيها أهل بيت أفقر مني، فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم قال:أطعمه أهلك » . (1) فأسقط عنه الكفارة بعجزه عنها مع أنها كفارة، لأن الله لا يكلف نفسا إلا وسعها.

الوصية الثامنة والتاسعة:- { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا } [ سورة الأنعام، الآية: 152].
فالواجب على العبد إذا قال قولا أن يعدل في قوله ومن باب أولى وأحرى إذا فعل فعلا أن يعدل في فعله حتى لو كان مع ذي قربى .
لو أن أباك وهو من أقرب الناس إليك أخطأ على شخص هل تقول لأبيك : إنك أخطأت؟ الجواب نعم ، هذا هو العدل: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } .
لو أن صديقك أخطأ هل تقول : أخطأت؟ نعم ؛ لأن الله يقول: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } .
قوله: { وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ } .
العهد : هو الميثاق، وعهد الله سبحانه وتعالى على الإنسان هو أنه عز وجل أمره ونهاه. وتكفل له سبحانه وتعالى أنه إذا قام بهذه الأوامر
__________
(1) البخاري: كتاب الصوم : باب إذا جامع في رمضان ولم يكن له شيء فتصدق عليه فليكفر ومسلم: كتاب الصيام : باب تغليظ الجماع في نهار رمضان.

(7/306)

والنواهي أنه يثيبه على ذلك كما قال الله تعالى: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [سورة المائدة، الآية: 12] وقال تعالى في هذه الأمة: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ . يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } [ سورة الصف، الآيات: 10-12].
فهذا عهد من الله لمن آمن وجاهد في سبيل الله أن يغفر له ذنوبه ويدخله جنات تجري من تحتها الأنهار.
وقال تعالى في بني إسرائيل: { وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ } [ سورة البقرة، الآية: 40] .
فأنت الآن قد عاهدت الله عز وجل على القيام بطاعته فأوف بهذا العهد.

(7/307)

الوصية العاشرة:
{ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } . [ سورة الأنعام، الآية: 153].
وهذه هي الوصية العاشرة، وهي جامعة لكل الشرع فيقول : هذا صراطي مستقيما فاتبعوه، وصراط الله تعالى هو دينه الذي أرسل به رسله ، ودين محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو آخر الأديان، فيجب على كل أحد من الناس أن يتبع هذا الدين وأن لا يتبع السبل فتفرق به عن سبيل الله ويضل ويهلك وقد حذر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من التفرق واتباع السبل ومن ذلك ما أخرجه الإمام أحمد عن عبد الله بن مسعود رضي الله عنه قال: « خط رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خطا بيده، ثم قال : " هذا سبيل الله مستقيما" وخط عن يمينه وشماله ثم قال: " هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه" ، ثم قرأ { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } » (1) وفي الآية وحَّد الله تعالى سبيله لأن الحق واحد، ولهذا جمع السبل لتفرقها وتشعبها وكثرتها.
أسأل الله تعالى أن يجعلني وإياكم ممن أوفى بعهد الله وممن قام بطاعته، وأسأل الله لي ولكم القبول والتوفيق وصلى الله وسلم على نبينا محمد.
__________
(1) أخرجه الإمام أحمد ( 4142) وابن ماجه ( المقدمة) باب: اتباع السنة، والدارمي (206) والبغوي في "شرح السنة " جـ1ص 196 ، والحاكم جـ2 ص 318 وصححه ووافقه الذهبي. وصححه أحمد شاكر.

(7/308)


العقيدة وأثرها في انتصار المسلمين - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

العقيدة وأثرها في انتصار المسلمين

(7/309)

المقدمة
إن الحمد لله نحمده ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله الله تعالى بالهدى ودين الحق، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده حتى أتاه اليقين، وترك أمته على محجة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك فصلوات الله وسلامه عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا.
أما بعد:
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
أيها الإخوة الكرام، يسرني أن ألتقي بكم، في هذه الليلة لأتحدث عن أمر مهم يتعلق بجنود الرحمن وذلك أن موضوع الجيش والقيادة العسكرية موضوع مهم وليس بالأمر الهين، فإن الإنسان في الواقع يرصد

(7/311)

نفسه للقتل والمقاتلة إنه يرصد نفسه التي هي أغلى ما يملك من الحياة الدنيا لأجل أن يقوم بالقتال وربما يقتل، هذا الجندي الذي رصد نفسه لهذا الأمر العظيم إما أن يقتل قتلة جاهلية، وإما أن يقتل شهيدا في سبيل الله ينال منزلة الشهداء الذين أخبر النبي عليه الصلاة والسلام : « أن أرواحهم تكون في أجواف طير خضر تسرح في الجنة حيث شاءت ثم تأوي إلى قناديل معلقة بالعرش » (1) لأن هؤلاء الذين خرجت أرواحهم من أجسامهم في سبيل الله أبدلهم الله بأجسام خير منها في جنات النعيم فأهل الجنة من المؤمنين غير الشهداء في سبيل الله لا يحصل لهم هذا الفضل أي لا تكون أرواحهم في أجواف طير خضر تأوي إلى قناديل معلقة تحت العرش وإذا كان هذا الأمر هو مآل الشهيد في سبيل الله فإنه لا بد لنا أن نعرف من هو الشهيد في سبيل الله هل كل من قتل في حرب فهو شهيد في سبيل الله؟ هل من دافع عن هدف هو في سبيل الله؟.
لا، لقد « سئل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل ليرى مكانه أي ذلك في سبيل الله؟ فقال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (2) هذا هو الميزان الحقيقي الذي يجب علينا أن نزن به كل مقاتلة يتلبس بها المرء ويواجه بها أعداءه، إذا كان هذا المقاتل يقاتل لتكون كلمة
__________
(1) أخرجه مسلم : كتاب الإمارة.
(2) البخاري: كتاب العلم: باب من سأل وهو قائم عالماً جالساً، ومسلم: كتاب الإمارة: باب من قاتل لتكون كلمة الله هي العليا.

(7/312)

الله هي العليا لا لأن يكون هو الظاهر أو هو العالي، ولكن ليكون الظاهر دين الله ولتكون كلمة الله هي العليا فهذا هو الذي يقاتل في سبيل الله وهذا هو الذي إذا قتل فهو شهيد، هذا هو الشهيد حقا الذي ينال درجة الشهداء، ومع ذلك فإنه لا يجوز لنا أن نشهد لشخص بعينه أنه شهيد حتى لو قتل مظلوما، أو قتل وهو يدافع عن حق فإنه لا يجوز أن نقول : فلان شهيد وهذا خلافا لما عليه كثير من الناس اليوم حيث أرخصوا هذه الشهادة وجعلوا كل من قتل حتى ولو كان مقتولا في عصبية جاهلية يسمونه شهيدا وهذا حرام، لأن قولك عن شخص قتل إنه شهيد يعتبر شهادة سوف تسأل عنها يوم القيامة سوف يقال لك : هل عندك علم أنه قتل شهيدا ولهذا لما قال النبي عليه الصلاة والسلام: « ما من مكلوم يكلم في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب أو قال : وكلمه يثعب دما اللون لون الدم والريح ريح المسك » (1) فتأمل قول النبي عليه الصلاة والسلام: « والله أعلم بمن يكلم في سبيله » أي بمن يجرح فإن بعض الناس قد يكون ظاهر أمره أنه يقاتل لتكون كلمة الله هي العليا ولكن الله يعلم ما في قلبه وأنه خلاف ما يظهر من فعله، ولهذا بوب البخاري رحمه الله علي هذه المسألة في صحيحه فقال: " باب لا يقال : فلان شهيد" لأن مدار الشهادة على ما في القلب ولا يعلم ما في القلب إلا علام الغيوب جل وعلا.
أيها الإخوة: إن أمر النية أمر عظيم وكم من رجلين يقومان بأمر واحد يكون بينهما كما بين السماء والأرض وذلك من أجل النية ألم يبلغكم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إنما الأعمال بالنيات وإنما لكل امرئ ما »
__________
(1) البخاري: كتاب الذبائح: باب المسك، ومسلم: كتاب الإمارة: باب فضل الجهاد والخروج في سبيل الله تعالى.

(7/313)

« نوى فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » (1) العمل واحد والمظهر واحد وهي الهجرة، لكن بين هذين المهاجرين كما بين السماء والأرض لاختلاف النية، لأن النية عليها مدار عظيم فعلينا أن نخلص النية لله من الأساس نتعلم أساليب الحرب لأجل أن نقاتل حماية لدين الله عز وجل وإعلاءً لكلمته وثقوا بأنه مادامت هذه النية هي النية التي ينويها المقاتل مع صلاح عمله واستقامة حاله فإن الله تعالى سوف يكتب له النصر فإذا نصر الإنسان ربه فإن الله قد ضمن له النصر كما قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }
وهنا مثلان يجب أن نأخذ منهما عبرة:
المثل الأول: في اعتماد الإنسان على نفسه وقوته فإنه متى اعتمد الإنسان على نفسه وقوته خذل مهما كان انظروا إلى ما وقع من المسلمين في غزوة الطائف " غزوة حنين " خرج الرسول عليه الصلاة والسلام باثني عشر ألفا الذين فتحوا مكة وألفان من أهل مكة خرجوا إلى ثقيف وهوازن فقالوا: « لن نغلب اليوم من قلة » (2) ، أعجبوا بكثرتهم وأنهم لن يغلبوا بسبب الكثرة فماذا حصل ؟ هزموا بثلاثة آلاف وخمسمائة نفر ولهذا ذكرهم الله عز وجل
__________
(1) البخاري: كتاب بدء الوحي: باب كيف بدأ الوحي إلى الرسول صلى الله عليه وسلم، وفي الإيمان باب 42: وفي العتق باب 6 وذكر في غير هذه الأبواب : ومسلم : كتاب الإمارة: باب قوله صلى الله عليه وسلم: إنما الأعمال بالنية .
(2) تفسير الطبري جـ 9 ص 99 سورة التوبة: وابن كثير جـ 2 ص 152 : والبدآية : والنهآية : جـ 4 ص 344

(7/314)

بهذه الحال حيث قال: { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } لما علم المسلمون أن الكثرة لن تغني شيئا واستقر ذلك في نفوسهم تراجعوا ثم جعل الله لهم النصر في آخر الأمر، إذًا يجب علينا أن نعتقد أننا ما أوتينا من قوة في العدد أو العدد يجب أن نعتقد أنه سبب من الأسباب وأن الأمر بيد الله عز وجل وأن من لا ينصره الله فلا ناصر له حتى لا نعتمد على القوة وحتى لا نركن إلى الدعة والسكون، لأن الإنسان إذا اعتمد على قوته والكثرة في العَدَد والعُدَد فإنه لن ينشط على القتال، ولن ينشط على الأهبة والاستعداد، لأنه يرى نفسه غالبا بسبب ما عنده من الكثرة ولهذا يجب علينا أن نكون دائما معتصمين بالله مستعينين به.
المثل الثاني: في غزوة أحد (1) كان النصر في أول الأمر للنبي عليه الصلاة والسلام وأصحابه، ولكن حصل منهم معصية واحدة وهي مخالفة الرماة جعلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في ثغر من الجبل وقال لهم: « لا تبرحوا مكانكم » لكن القوم لما رأوا أن المسلمين هزموا الكفار ظنوا أن لا رجعة للكافرين فتقدموا يقولون : الغنيمة، الغنيمة فماذا حصل؟ حصل أن استشهد من المؤمنين سبعون رجلا ، وجرح الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في وجنته وكسرت رباعيته وأغمي عليه، وحصل ما حصل من التعب
__________
(1) البداية : والنهاية : جـ 4 ص 10.

(7/315)

والمشقة والجراح ولكن لله تعالى الحكمة في ذلك، ذكرهم الله بهذا في قوله: { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ } لعل قائلا يقول: أين جواب الشرط: { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } ألا تترقبون شيئا يأتي بعد هذه الجملة؟ بلى نترقب شيئا أين هذا الشيء ؟ هذا الشيء حذف ليذهب الذهن كل مذهب في تقديره، يعني حصل ما تكرهون وحصل كذا وكذا، مما يمكن الذهن أن يقدره من خلال ما وقع في هذه الغزوة.
أيها الإخوة: إذا كان الأمر كذلك في جند من خير القرون، فإن خير قرون بني آدم : هم الصحابة رضي الله عنهم وحصل أيضا مع خير رسول أرسله الله عز وجل إلى أهل الأرض بمعصية واحدة فما بالكم إذا كانت المعاصي كثيرة؟ إننا إذا أملنا النصر مع كثرة المعاصي فما هي إلا أمنية مبنية على غير حقيقة، لا بد أن نطهر أنفسنا أولا، وأن نرجع إلى الله عز وجل وأن نعمل عملا صالحا حتى نستحق النصر يقول الله سبحانه وتعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } .
فمن الذين ينصرون الله { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } استقاموا في أنفسهم وحاولوا إقامة غيرهم، أقاموا الصلاة وآتوا الزكاة، وأمروا بالمعروف ونهوا عن المنكر، فإقامة الصلاة، وإيتاء الزكاة استقامة لأنفسهم، والأمر

(7/316)

بالمعروف والنهي عن المنكر فيها محاولة إصلاح غيرهم، فهل هذا موجود الآن في أكثر الجيوش الإسلامية؟.
الجواب نقولها : وهي مُرُّة لكن ما وافق الحقيقة فهو حلو نقول : هذا غير موجود إلا أن يشاء الله.
كيف كانت حال الرسول عليه الصلاة والسلام حينما دخل مكة فاتحا مظفرا منصورا كان عليه الصلاة والسلام خاضعا الرأس يردد قوله تعالى: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } يردد كلام الله لا يردد أنشودة ولا أغنية ولم يصحب أحدا يغني معه، فيجب علينا مع الإخلاص أن نستقيم في أمرنا { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } لا بد من الاستقامة ولا يكفي أن نقول: ربي الله ولا أن تؤمن. ولهذا يقدم الله العمل أحيانا على الإيمان { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } . فقدم العمل، وبين أن أساس العمل الإيمان ، وقال عز وجل مقدم الإيمان أحيانا { وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } .
أيها الإخوة: إن إخلاص النية أمر مهم لا تقاتل لأجل وطنك ولا تقاتل لأجل قومك، ولا تقاتل لأي أحد سوى وجه الله عز وجل حتى تنتصر وحتى تنال الشهادة إن قتلت، حتى ترجع بإحدى الحسنيين إما الشهادة وإما الظفر والسعادة إن الإنسان الذي يقاتل لغير الله فقد باء

(7/317)

بالفشل وخسر الدنيا والآخرة، إن القتال لغير الله سبحانه وتعالى غير مجدٍ شيئا من أزمنة طويلة وظهرت دعوى الجاهلية - دعوى القومية - فماذا أنتجت هذه القومية؟ أنتجت تفريق المسلمين، وانضمام غير المسلمين إلى المسلمين بدعوى هذه القومية، بل إن القومية في حد ذاتها لم تجتمع ولا على قوميتها إننا نرى هؤلاء القوم ربما يقاتل بعضهم بعضا، وربما يعين بعضهم على الآخر عدوه؟ لو كانت الراية راية الإسلام والقتال للإسلام لانضم إلينا أعداد هائلة من المسلمين الذين نعلم أن عندهم من تحقيق الإيمان والعمل الصالح ما يفوق كثيرا من الناس، ولهذا من الممكن أن ينظر الإنسان في أمره ويفكر هل هو على نية سليمة أو على نية غير سليمة ، إذا كان على نية سليمة فليحمد الله ويستمر ، وإذا كان على نية غير سليمة فليَعُد فإن الرجوع إلى الحق فضيلة، والرجوع إلى الحق خير من التمادي في الباطل، فالقتال لأجل إعلاء كلمة الله هو الذي ينال به الإنسان إحدى الحسنيين إما الظفر وإما الشهادة.
أيها الإخوة : قلت : إن الإنسان لا يقاتل من أجل وطنه ولكن أقول ذلك إذا كان يريد أن يقاتل لأجل الوطن فقط من حيث هو وطنه، أما إذا أراد أن يقاتل دفاعا عن الوطن لأنه وطن إسلامي فحينئذ تكون نيته سليمة ويكون قتاله لتكون كلمة الله هي العليا لأنه يقول: أنا لا أقاتل لأجل وطني من حيث إنه التراب الذي عشت فوقه، ولكن لأنه وطن إسلامي يشتمل على أمة إسلامية يجب علي أن أدافع عنه، وبهذا تكون نية سليمة لكن يجب أن يركز الإنسان على أن أصل ذلك هو القتال لأجل دين الله، وإذا تأملنا قول الله عز وجل:

(7/318)

{ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } تبين لنا أن الذي يظهر إنما هو الدين، فمن قام بهذا الدين فإنه سوف يظهر على عدوه، لأن كل من تمسك بالدين فإنه لا بد أن يظهر على غيره من الذين تمسكوا بدين سواه ولقد قدم أبو سفيان إلى الشام قبل أن يسلم فيما بين صلح الحديبية وفتح مكة في جماعة له للتجارة فسمع بهم هرقل ملك الروم وكان قد سمع بخروج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأرسل إليهم ودعاهم إلى مقره ليسألهم عن حال هذا النبي فسألهم أسئلة ذكرها البخاري في صحيحه فلما أجابه أبو سفيان بما أجابه قال له أي هرقل : [ إن كان ما تقول حقا فسيملك ما تحت قدمي (1) ، هاتين]. تصور هذا الملك في ذلك الوقت ملك ذو سلطان على دولة تعتبر من أقوى الدول في ذلك الزمان الفرس والروم أقوي دولتين في ذلك الزمان في آسيا ، هذا الملك يقول : إن كان ما تقول حقّا فسيملك ما تحت قدمي هاتين من يتصور أن هذا الرجل بهذه المكانة يقول عن محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي لم يستطع أن يرجع إلى مسقط رأسه؟ لكن الرجل عرف أن من هذا دينه فسيملك أقطار الدنيا، فلما خرج أبو سفيان مع قومه قال لهم: " لقد أمر أمُر ابن أبي كبشة إنه ليخافه ملك بني الأصفر" ومعنى" أمر أمر" أي عظم كما في قوله تعالى: { جِئْتَ شَيْئًا إِمْرًا } يعني جئت شيئا عظيما أمر أمره أي عظم أمره الذي يخافه هذا الملك فهل كان ما توقعه ملك الروم والجواب نعم إن النبي صلى الله
__________
(1) البخاري : كتاب بدء الوحي ، ومسلم : كتاب الجهاد والسير: باب كتاب النبي صلى الله عليه وسلم إلى هرقل.

(7/319)

عليه وسلم ملك ما تحت قدميه لكنه لم يملكه بشخصه في حياته بل ملكته دعوته ملكته أمته الذين دعوا بدعوته وأصلحوا الناس برسالته حتى ملكوا مشارق الأرض ومغاربها وإني والله واثق كل الثقة أن لو رجعنا إلى ما كان عليه أسلافنا من صدق المعاملة مع الله ومع عباد الله ليمكنن الله لنا في الأرض وأننا ما خُذلنا إلا بأسباب ما نحن عليه من المخالفات في الواجبات والوقوع في المحرمات ليشمل ذلك الذكور والإناث، الصغير والكبير إلا من عصم الله ولكن العبرة بالأمة لا بالفرد الواحد فإن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقاب.
أيها الإخوة: إني أدعو نفسي، وإياكم إلى الإخلاص في القول، والعمل، والقصد، كما أدعو نفسي، وإياكم إلى إصلاح الأمر إلى الأمر بالمعروف والنهي عن المنكر، وإلزام من لنا عليه ولاية بشريعة الله. لا يكفي أن تصلح نفسك ولكن لا بد من إصلاح غيرك يقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه » (1) فالله الله في إخلاص النية، وإصلاح العمل، والاستقامة على دين الله عز وجل، وأن نكون دائما مع الله سبحانه وتعالى في ذكر الله لنكون من أولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ولتخل بنفسك قليلا وذكرها ما هي الحياة الدنيا؟ ما فائدتها؟ ما نتيجتها ؟ ما مآلها؟ انظر إلى من حولك هل أحد خلد؟ هل أحد خلدت له رفاهيته ونضارة عيشه؟ وربما يسلب وربما يسلب المال، وربما يسلب الأهل ، ربما يسلب الصحة ما أكثر الذين عندهم أموال طائلة وبنون وأهل ولكن
__________
(1) مسلم: كتاب الإيمان: باب بيان كون النهي عن المنكر من الإيمان.

(7/320)

صحتهم مسلوبة والدنيا عليهم أضيق فكر في نفسك لماذا خلقت؟ لماذا أوجدت؟ إلى أي شيء مصيرك حتى يحدوك هذا الأمر إلى الإقبال إلى الله عز وجل والإنابة إليه والإخلاص، والعمل الصالح، حتى تكون مع الركب السابقين { الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ } .
أسأل الله تعالى أن يجعلنا منهم والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(7/321)


المتابعة وقبول العمل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

المتابعة وقبول العمل

(7/323)

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه وأشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، من يهده الله فلا مضل له ومن يضلل فلا هادي له.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }
أما بعد:
فإن أصدق الحديث كلام الله وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار، أيها المؤمنون إنه يسرني في هذه الليلة أن يكون اللقاء بكم في بيت من بيوت الله عز وجل ولا ريب أن أهل العلم يؤدون ما وجب عليهم في مثل هذه اللقاءات ولكني أحببت أن أدلي بدلوي وأشاركهم فيما يحصل في هذه اللقاءات التي أرجو الله تعالى أن تكون مباركة.
أيها الإخوة استمعنا إلى هذه الآيات الكريمة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } وتوجيه الله الخطاب لنا

(7/325)

بهذا الوصف يا أيها الذين آمنوا يدل على أن بعده من مقتضيات الإيمان وأن كل مؤمن فلا بد أن يكون قائما بما يلقى إليه بعد هذا النداء بهذا الوصف العظيم ويدل دلالة أخرى على أن مخالفة ما يأتي بعده تكون نقصا في الإيمان وإلا لما علق الحكم بهذا الوصف ولهذا قال ابن مسعود رضي الله عنه:
إذا سمعت الله يقول : يا أيها الذين آمنوا فأرعها سمعك فإما خير تؤمر به وإما شر تنهى عنه وإن توجيه الخطاب إلينا بلفظ النداء { يَا أَيُّهَا الَّذِينَ آمَنُوا } دليل على أن هذا أمر ينبغي أن ننتبه له، لأن النداء من أدوات التنبيه { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } التقوى من أجمع ما قيل فيها وأحسنه ما روي عن طلق بن حبيب رحمه الله قال : التقوى أن تعمل بطاعة الله على نور من الله، ترجو ثواب الله، وأن تترك ما نهى الله على نور من الله تخشى عقاب الله.
وهذا أجمع ما قيل في التقوى وهذا التعريف يتضمن أن التقوى أن تعمل بطاعة الله على علم لا عن جهل، لأن الذي يعمل بطاعة الله عن جهل، قد يفسد أكثر مما يصلح، ولكن إذا كان على نور من الله على علم كان على بصيرة من أمره، ويتضمن هذا التعريف أن القائم بطاعة الله يقوم بها وهو مؤمن بالثواب الذي جعله الله تعالى على هذه الطاعة، ولهذا قال : ترجو ثواب الله. وهذا يتضمن الإيمان باليوم الآخر والجزاء على الأعمال، وأن تترك ما نهى الله على نور من الله تخشى عقاب الله.
يعني تترك ما نهى الله عن علم بأن الله نهاك عن هذا الشيء لا عن عدم رغبة فيه أو عن جهل في هذا الأمر، لأنك إنما تتركه تخشى عقاب الله كثير منا يترك الربا يترك الزنا ، يترك الفواحش، لكن ليس على باله أنه تركها لله فيفوته بذلك خير كثير. لكن إذا كان على باله أنه إنما تركها لله - عز وجل -

(7/326)

نال بذلك أجرا، ولهذا جاء في الحديث الصحيح « أن من هم بالسيئة فلم يعملها كتبت حسنة كاملة » . (1)
قال الله عز وجل في الحديث القدسي: « لأنه إنما تركها من جراي » (1) أي من أجلي .
وسمي هذا تقوى لأنه وقاية من عذاب الله عز وجل يقيك من عذاب الله الذي توعد به الكافرين، كما قال تعالى: { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } ، وفي قوله تعالى: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } يعني الحق الذي يجب لله عز وجل عليكم ولكن بقدر الاستطاعة كما قال الله تعالى في آية البقرة : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } ، فما لا يدخل تحت الوسع فإن الإنسان لا يكلف به رحمة من الله عز وجل وإحسانا إلى عباده ثم قال تعالى: { وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } يعني لا تموتن إلا على هذه الحال وهي الإسلام لله عز وجل ظاهرا وباطنا. بقلوبكم وجوارحكم والنهي عن الموت إلا على الإسلام يستلزم أن نكون دائما على الإسلام، لأن الإنسان لا يدري متى يفجأ الموت، وكم من إنسان قد مد حبال الأمل طويلا وكان الموت إليه قريبا ، كان أبو بكر رضي الله عنه يتمثل دائما بقول:
كل امرئ مصبح في أهله ... والموت أدنى من شراك نعله
فإذا كان الله يقول : { وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } فمعناه أنه يجب علينا أن نكون دائما على هذا الوصف. لأننا لا ندري متي نموت.
أما الآية الثانية، أمر الله تعالى فيها بالتقوى موجها الخطاب إلى عموم الناس: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } .
__________
(1) أخرجه مسلم: كتاب الإيمان : باب إذا هم العبد بحسنة كتبت وإذا هم بسيئة لم تكتب.

(7/327)

وقد قال علماء التفسير: إن الغالب في السور المكية بل في الآيات المكية أن يوجه النداء فيها إلى الناس عموما بخلاف النداء في الآيات المدنية فإن النداء يكون فيها موجها للمؤمنين { يَا أَيُّهَا الَّذِينَ آمَنُوا } ، وهذه من العلامات الفارقة بين السور المكية والسور المدنية لكنها ليست دائما إذ قد وجد في سورة البقرة وهي مدنية { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } المهم أن الله يقول: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } ما هذه النفس هل المراد بالنفس الجنس أو المراد بالنفس العين إن قلنا : المراد بالنفس العين فهو آدم ولهذا قال: { وَخَلَقَ مِنْهَا زَوْجَهَا } .
وإذا قلنا :المراد بالنفس الجنس كما في قوله تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ } صار المعنى أننا بني آدم كلنا جنس واحد لا يختلف أحدنا عن الآخر وأيا كان فإن الله تعالى يأمرنا بتقواه منبها على أنه يجب ألا يتقى إلا الله لأنه هو الذي خلقنا.
{ وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } ما معنى تساءلون به والأرحام أي تسأل الإنسان بالله، تقول : أسألك بالله كذا وكذا، والأرحام كانوا في الجاهلية يتساءلون بالأرحام فيقول : أسألك بالرحم التي بيني وبينك والقرابة والصلة أن لا تتسلط علي أو ما أشبه ذلك. { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } وعلى قراءة النصب " والأرحام " يكون المعنى أن تتقي الأرحام فتقوم بما يلزم لها، من الصلة إن الله كان عليكم رقيبا، أما في الآية الثالثة فإن الله يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } ، اتقوا الله تعالى بجوارحكم وقولوا قولا سديدا أي صوابا.
{ يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } فكل من قال قولا

(7/328)

سديدا مع التقوى حصل له هذان الأمران، إصلاح الأعمال ومغفرة الذنوب، ومن يطع الله ورسوله فقد فاز فوزا عظيما.
أيها الإخوة الكرام : إنه من المعلوم لنا جميعا أن الله عز وجل خلقنا من عدم كما قال تعالى : { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } وأن مآلنا إلى الفناء كما قال الله - ز وجل - { كُلُّ مَنْ عَلَيْهَا فَانٍ } . وأن بقاءنا في هذه الدنيا يمر سريعا ويذهب جميعا { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا } ، { كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ } ، وقس هذا الأمر بما مضى من حياتك الذي مضى من حياة الإنسان سواء طال به الزمن أم قصر، كأنه لم يمض كأنه في الحال التي هو عليها الآن. نحن الآن منا من له عشرون سنة، ومنا من له أربعون، ومنا من له ستون ومنا من له فوق ذلك، هذه المدة التي ذهبت كأنها ساعة وقس ما يستقبل من دنياك على ما مضى منها، وحينئذ وبهذه النظرة الثاقبة، يجب علينا أن ننتهز فرص العمر يجب علينا ألا تمضي ساعة من ساعات أوقاتنا إلا ونحن نعرف ماذا عملنا فيها، وماذا حصل من تفريط حتى نتداركه بالتوبة إلى الله عز وجل وإنني أذكر نفسي وإياكم بهذه الحكمة العظيمة التي قال الله فيها : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } ما خلق الله الجن والإنس للتمتع في الدنيا والترف وجمع المال والأولاد والزوجات ولكن لشيء واحد وهو عبادة الله، غير الجن والإنس لأي شيء خلقوا؟‍ للإنسان . { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } ، { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } .

(7/329)

إذًا المعادلة خلق ما في الأرض لنا، وخلقنا لعبادة الله وحينئذ فإن من العقل أن نستخدم ما خلق لنا ليكون عونا لنا على ما خلقنا له وهو طاعة الله عز وجل كما قال شيخ الإسلام ابن تيمية رحمه الله قال:
ينبغي للإنسان أن يجعل المال بمنزلة الحمار الذي يركبه أو بمنزلة الحش الذي يقضي فيه حاجته، الحش الحمام الذي يقضي فيه الإنسان حاجته. يعني لا تجعله هو الغاية المال لكن اجعله موضع قضاء حاجتك.
لأن المال سوف يزول عنك أو تزول عنه، لا يمكن أن يخلد لك ولا يمكن أن تخلد له بل لا بد من المفارقة، إما منك أو من المال، وحينئذ فما مقتضى العقل السليم، أن يجعله الإنسان وسيلة، وسيلة ويهتم بالغاية.
وعلى هذا فإنه ينبغي أن نعرف ما معنى العبادة حتى نكون على بصيرة من أمرنا في معرفة كلام الله عز وجل ، العبادة أيها الإخوة تطلق على معنيين: على التعبد، وعلى المتعبد به، فعلى المعنى الأول يكون معنى العبادة: أن يتذلل الإنسان لربه بامتثال أمره واجتناب نهيه محبة له وتعظيما. فيكون هذا الوصف عائدا للإنسان العابد ، أما على المعنى الثاني أن العبادة تطلق على معنى المتعبد به فقد حدها شيخ الإسلام رحمه الله في تعريف من أحسن ما يكون من التعاريف فقال: "العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة " .
فالصلاة إذًا عبادة، والزكاة عبادة والصوم عبادة، والحج عبادة لا يريد الله عز وجل منا بهذه العبادات أن يتعبنا فقط { مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ } ما يريد الله عز وجل أن يحرجنا في هذه العبادات { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } وإنما أراد بهذه العبادات أراد بها أن نصل إلى سعادة الدنيا والآخرة.
وحينئذ نعرف أن هذه

(7/330)

العبادات ليست تكليفا وإشقاقا علينا . وإنما هي لمصلحتنا وسعادتنا في الدنيا والآخرة. ولا يمكن أن تستقيم الدنيا إلا بالعبادة ولست أريد بالعبادة مجرد الحقوق الخاصة بالله عز وجل حتى معاملتك مع الناس يمكن أن تتحول إلى عبادة. كيف ذلك إذا عاملتهم بمقتضى أمر الله من النصح والبيان امتثالا لأمر الله عز وجل صارت المعاملة عبادة حتى لو تبيع سلعة على إنسان وتبين ما فيها من عيوب وتصدق فيما تصفها من الصفات المطلوبة صرت الآن متعبدا لله لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « الدين النصيحة قلنا : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » . (1)
الموظف يؤدي وظيفته أحيانا يؤديها من أجل الراتب. وأحيانا يؤديها من أجل القيام بالعمل الذي به صلاح الناس فعلى الأول يكون عادة لا عبادة، لكن على الثاني يكون عبادة ولا يفوته الراتب.
انظر كيف أن النية تجعل العادة عبادة ، وربما يحول الإنسان عبادته إلى عادة مع الغفلة كما لو كان يذهب يصلي لأنه اعتاد أن يتوضأ ويذهب ويصلي لكن ما يشعر حينئذ أنه يذهب امتثالا لأمر الله عز وجل واتباعا لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وحينئذ يفوته خير كثير ولهذا قيل : " أهل اليقظة عاداتهم عبادات ، وأهل الغفلة عباداتهم عادات " كل ذلك من أجل النية.
« قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لسعد بن أبي وقاص رضي الله عنه وقد عاده في حجة الوداع وهو مريض وخاف رضي الله عنه أن يموت في مكة وقد هاجر منها، فقال : يا رسول الله: إني ذو مال ولا يرثني إلا ابنة لي، أفأتصدق بثلثي مالي؟ قال: لا. قال: فالشطر قال: لا. قال: فالثلث قال : الثلث والثلث كثير »
__________
(1) أخرجه مسلم : كتاب الإيمان: باب بيان أن الدين النصيحة حديث ( 95) .

(7/331)

« ثم قال ، وهومحل الشاهد:إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » (1) فأثبت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الخير لرجل ترك الوصية من أجل أن يبقي المال لورثته المحتاجين ، « إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » وقال له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « واعلم أنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعله في فِيِّ امرأتك » . لماذا مثل الرسول عليه الصلاة والسلام ما يجعله الإنسان وقال: « في فيّ امرأتك » ما قال حتى ما تجعله في في أبيك، في في أمك، بل قال « في في امرأتك » لأن المرأة إذا لم ينفق عليها زوجها طالبت بالفراق وإذا طالبت بالفراق وفارقته بقي بلا زوج إذًا فإنفاقه على زوجته كأنما يجر به إلى نفسه نفعا . ومع ذلك قال له الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنك إذا أنفقت نفقة تبتغي بها وجه الله، حصل لك بها الأجر » حتى في هذه النفقة التي تكون معاوضة لأن الإنفاق على الزوجة عوض عن الاستمتاع بها ونيل الشهوة منها. ولهذا إذا نشزت الزوجة، فإن نفقتها تسقط.
الحاصل أيها الإخوة أن النية لها تأثير عظيم في العبادة ولهذا نقول : إن العبادة لا تكون عبادة إلا بشرطين أساسين ، أحدهما: الإخلاص لله، والثاني : المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فأما الإخلاص لله. فمعناه ألا يريد الإنسان بهذا التعبد إلا وجه الله والدار الآخرة لا يريد أن ينال مالا ولا جاها ولا أن يسلم من سلطان ولا غير ذلك من أمور الدنيا ، ما يريد إلا وجه الله والدار الآخرة، وهذا الشرط له أدلة من كلام الله ومن كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فمن الأدلة قوله تعالى:
__________
(1) أخرجه البخاري: كتاب الجنائز : رقم ( 1233) ومسلم: كتاب الوصية: باب الوصية بالثلث رقم(1628).

(7/332)

{ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } أي العبادة لله وقال سبحانه وتعالى: { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } الشاهد قوله : { وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ } فبين الله عز وجل أن الزكاة لا تقبل إلا إذا أريد بها وجه الله لأنها إذا قبلت ضوعفت وإذا لم تضاعف فمعناها لم تقبل وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » (1) ، فبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الأعمال بالنيات وأن لكل امرئ ما نوى ثم ضرب مثلا بالهجرة يهاجر رجلان من بلاد الكفر إلى بلاد الإسلام أحدهما هجرته مقبولة والثاني غير مقبولة من كانت هجرته إلى الله ورسوله هجرته مقبولة.
ومن كانت هجرته للدنيا غير مقبولة. هجرته إلى ما هاجر إليه. طيب . يصلي رجلان أحدهما يصلي لله عز وجل. لا يريد بذلك مالا ولا جاها والثاني يصلي للراتب لأنه جعل راتب للإمام فكان يصلي لأجل الراتب فقط فلا يؤجر على إمامته لأنه صار إماما للراتب ولهذا سئل الإمام أحمد رضي الله عنه عن رجل قال : لا أصلي بكم رمضان يعني التراويح إلا بكذا وكذا، قال الإمام أحمد : نعوذ بالله من يصلي خلف هذا رجل يقول : ما أصلي بكم إلا بفلوس. يقول : من يصلي خلف هذا. ولكن قد يقول قائل:هل معنى ذلك أن الإمام إذا أعطي من بيت المال راتبا هل يبطل أجره؟
__________
(1) أخرجه البخاري: كتاب بدء الوحي: ومسلم : كتاب الإمارة: باب قول النبي صلى الله عليه وسلم : " إنما الأعمال بالنيات ".

(7/333)

الجواب : لا. ما دام صار إماما للناس لله فما أعطيه من الراتب لا ينقص به الأجر " ولهذا « لما بعث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عمر بن الخطاب عاملا على الزكاة ثم رجع فأعطاه أجرا على عمله قال : يا رسول الله أعطه من هو أحوج إليه مني فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك » . (1)
الشرط الثاني : المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن يتأسى الإنسان في عبادته بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والدليل على ذلك من كتاب الله ومن سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال الله عز وجل: -
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } ، { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } وقال: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } ، فإن حنفاء بمعنى غير مائلين يمينا ولا شمالا. هذا هو المتابع ولهذا نجد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول للناس: « صلوا كما رأيتموني أصلي » (2) وقال في المناسك: « لتأخذوا عني مناسككم » . (3)
وتوضأ وقال : « من توضأ نحو وضوئي هذا ثم صلى ركعتين ثم لم يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه » . (4)
ولكن بماذا تتحقق متابعة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
أقول: لا تتحقق المتابعة حتى تكون العبادة موافقة لما جاء به الرسول
__________
(1) البخاري: كتاب الزكاة: باب من أعطاه الله شيئاً من غير مسألة ولا إشراف نفس. ومسلم : كتاب الزكاة: باب إباحة الأخذ لمن أعطي من غير مسألة ولا إشراف.
(2) البخاري: كتاب الأذان : باب الأذان للمسافر (605).
(3) مسلم : كتاب الحج: باب استحباب رمي جمرة العقبة(310).
(4) البخاري / كتاب الوضوء : باب الوضوء ثلاثاً ومسلم: كتاب الطهارة باب صفة الوضوء.

(7/334)

عليه الصلاة والسلام في أمور ستة : في سببها، وجنسها، وقدرها وصفتها، وزمانها، ومكانها .
أولا: سببها:
لا بد أن تكون موافقة للشرع في سببها. فمن تعبد لله بعبادة وقرنها بسبب لم يجعله الله سببا فإنها لا تقبل منه مثال ذلك: لو أن الإنسان أحدث عبادة مقرونة بسبب لكن الرسول عليه الصلاة والسلام لم يجعله سببا بل لكنها ليست بسبب لا في الكتاب ولا في السنة. فإنها لا تقبل منه لو كانت هي خيرا ما دام جعلها مربوطة بسبب لم يجعله الله سببا لها فإنها لا تقبل منه مثال ذلك:
لو أن رجلا صار كلما تمت له سنة ذبح ذبيحة وتصدق بها ، ذبح الذبائح والتصدق بها جائز ، لكن هذا جعل كلما تمت السنة ذبح هذه الذبيحة. صارت بدعة لا يؤجر عليها بل يأثم عليها. وكذلك لو أحدث احتفالا بمولد الرسول عليه الصلاة والسلام وقال : أنا أحب الرسول وأحدث احتفالا للصلاة عليه والثناء عليه - عليه الصلاة والسلام بما هو أهله - ماذا تقول له، نقول له: الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير. من صلى على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة صلى الله بها عليه عشرة. كيف تقول : هذه بدعة . لأنها غير مربوطة بهذا السبب أنت صل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كل وقت ما نمنعك ، لكن كونك تجعل هذا السبب سببا للصلاة عليه والثناء عليه واحتفالا بالمولد فهذا لا يصح ولا تقبل منك.
الثانى : جنسها: أن تكون موافقة للشرع في جنسها، هذا رجل في عيد الأضحى ضحى بشاة من بهيمة الأنعام على الوجه الشرعي بالطبع تقبل أضحيته لأنها شرعية. الشاة قيمتها ثلاثمائة ريال فجاء رجل آخر وقال : سأضحي بفرس لأن الفرس قيمته ألف ريال والشاة ثلاثمائة ريال فأنا سأضحي بفرس يوم العيد.

(7/335)

هذه غير صحيحة لماذا لأنها ليست من بهيمة الأنعام فخالفت الشرع في الجنس فلا تقبل. يعني لا بد أن تكون موافقة للشرع في الجنس.
الثالث : قدرها: أن تكون موافقة للشرع في قدرها (مثال) رجل قال : إن الإنسان إذا صلى الظهر أربعا كل ركعة فيها ركوع وفيها سجودان وأتى بشروطها وأركانها. تقبل إن شاء الله لأنه ماشٍ على ما رسم شرعا.
لكن آخر قال : سأصليها ستا أزيد. الله يقول: " { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } " لا تقبل بل ترد عليه لأنها خالفت الشرع في قدرها. رجل آخر قال : الوضوء ثلاثا سنة لكنه توضأ أربعا . الغسلة الرابعة لا تقبل لأنها صارت على خلاف الشرع.
الرابع : صفتها: أن تكون موافقة للشرع في صفتها: كيف يتوضأ الإنسان ؟ .
يبدأ بغسل الكفين ثم الوجه ثم اليدين ثم مسح الرأس ثم غسل الرجلين هكذا الترتيب لكن هذا الرجل عكس فبدأ يغسل الرجلين ثم يمسح الرأس ثم يغسل اليدين ثم يغسل الوجه إن عبادته هذه غير مقبولة لأنها خالفت الشرع في صفتها وكيفيتها.
الخامس : زمانها: أن تكون موافقة للشرع في زمانها.
لو أن رجلا في عيد الأضحى أصبح فذبح أضحيته قبل الصلاة وأكل منها وذهب وصلى. لا تقبل هذه الأضحية. لأنها ليست في وقت العبادة.
الأضحية ما تكون إلا بعد صلاة الإمام.
مثال آخر: رجل تعمد ألا يصلي الظهر إلا بعد دخول وقت العصر بدون عذر. لا تقبل لأنها مخالفة للشرع في وقتها. أو في زمانها.
السادس : مكانها : أن تكون موافقة للشرع في مكانها.
لو أن رجلا لما دخل العشر الأخير من رمضان بقي في غرفة من بيته لا يخرج منها وقال : أنا معتكف لله . الاعتكاف غير صحيح لمخالفته للشرع في مكان العبادة لأن الاعتكاف في المساجد .

(7/336)

إذًا أيها الإخوة: كل عبادة لا تقبل إلا بشرطين أساسين : أحدهما الإخلاص لله، والثاني المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وذكرنا الأدلة لذلك ، وقلنا : إن المتابعة لا تتحقق إلا إذا كانت موافقة للشرع في أمور ستة وهي: السبب ، الجنس ،القدر ،الصفة ،الزمان ، المكان.
وذكرنا أمثلة فيما لا تصح فيه العبادة لمخالفة هذه الأمور أو أحدها.
ثم اعلم أن أهم ما يتعبد به الإنسان من الأعمال أعمال الجوارح هي الصلاة ، فالصلاة أوكد من الزكاة وأوكد من الصيام وأوكد من الحج لأن أركان الإسلام كما قال الرسول عليه الصلاة والسلام خمسة عن ابن عمر رضي الله عنهما قال : سمعت الرسول عليه الصلاة والسلام يقول: « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت لمن استطاع إليه سبيلا » .." الشهادتان ركن واحد. لأنه لا تتم العبادة إلا بالإخلاص وهي شهادة ألا إله إلا الله والمتابعة وهي شهادة أن محمدا رسول الله فلهذا جعلهما النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شيئا واحدا.
الصلاة نحن نعلم جميعا أن لها أوقاتا معينة فوقت الفجر من طلوع الفجر الثاني إلى طلوع الشمس هذا وقت الفجر لأن الفجر فجران كاذب وصادق .
في الأحكام الكاذب ليس له حكم إطلاقا لا يحرم الطعام على الصائم ولا يبيح الصلاة لمن صلى الفجر، لكن ما الفرق بينهما.
الفروق بينهما ثلاثة :
الفجر الكاذب يظلم الجو بعده، والصادق لا يزداد إلا إسفارا الفجر الكاذب يكون مستطيلا. والصادق يكون مستطيرا. الفجر الكاذب بينه

(7/337)

وبين الأفق ظلمة فهو كالعمود أبيض لكن أسفله مظلم والصادق ليس بينه وبين الأفق ظلمة.
هذه الفروق ثلاثة فروق طبيعية تشاهد لكننا بواسطة الأنوار ما نشاهد ذلك ، إنما لو كنت في بر وليس حولك أنوار عرفت الفرق، ووقت الظهر من زوال الشمس إلى أن يصير ظل كل شيء مثله.
وقت العصر من مصير ظل كل شيء مثله إلى اصفرار الشمس والضرورة إلى الغروب.
وقت المغرب من غروب الشمس إلى مغيب الشفق الأحمر.
فتارة يكون ساعة ونصف بين المغرب والعشاء وتارة ساعة وثلث وتارة ساعة وسبع عشرة دقيقة يختلف.
وقت العشاء من مغيب الشفق الأحمر إلى نصف الليل فقط من نصف الليل إلى الفجر ما ليس وقتا للصلاة . الدليل على هذه الأوقات قوله تعالى: { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } ثم فصل فقال { وَقُرْآنَ الْفَجْرِ } . وهذا يدل على أن ما بعد منتصف الليل ليس وقتا للفرائض وإلا لقال الله : أقم الصلاة لدلوك الشمس إلى طلوع الشمس فلما قال : إلى غسق الليل منتهى ظلمته وأشد ما تكون ظلمة الليل عند منتصفه ويؤيد هذا الحديث الثابت حديث عبد الله بن عمرو بن العاص أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « وقت الظهر إذا زالت الشمس. وكان ظل الرجل كطوله ما لم يحن وقت العصر. ووقت العصر ما لم تصفر الشمس ووقت صلاة المغرب إلى مغيب الشفق ووقت صلاة العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس » (1) واضح. الرسول قال : وقت العشاء إلى نصف الليل وقد يقول قائل منكم : أنت ذكرت أن العصر إلى الغروب والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : ما لم تصفر
__________
(1) أخرجه مسلم : كتاب المساجد: باب أوقات الصلوات الخمس (612).

(7/338)

الشمس من أين أتيت بالوقت الإضافي هذا؟ ، أقول : أتيت به من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث الصحيح : « من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر » (1) وينبني على هذا مسألة مهمة لو أن امرأة من النساء طهرت من حيضها بعد منتصف الليل وقبل طلوع الفجر لا يجب عليها قضاء العشاء ؛ لأنها طهرت بعد انتهاء الوقت كما أنها لو طهرت الضحى لم تلزمها صلاة الفجر.
الزوال علامته زيادة الظل بعد تناهي قصره. إذا طلعت الشمس اركز عصا . له ظل كلما ارتفعت الشمس قصر الظل فإذا انتهى قصره وبدأ يزيد هذا هو علامة زوال الشمس لأنها زالت يعني انصرفت عن كبد السماء. أما بالنسبة للضبط بالساعات فاقسم ما بين طلوع الشمس إلى غروبها نصفين والنصف هذا هو وقت الزوال.
لو أن رجلا صلى إحدى الصلوات بعد خروج وقتها وهو متعمد بدون عذر لا تقبل ولهذا كان القول الراجح أن الإنسان إذا كان في أول عمره لا يصلي ثم من الله عليه بالهداية وتاب إلى الله فإنه لا يلزمه قضاء ما مضى من صلاته. وإنما عليه أن يتوب إلى الله. وكذلك لو أن رجلا من الناس ترك صيام يوم من رمضان متعمدا يعني قال : إنه لن يصوم غدا فهو بلا شك آثم ولا يلزمه قضاؤه، قد يقول قائل : كيف تقول : لا يلزمه القضاء هذا تخفيف عليه. فجوابي على هذا أنه ليس تخفيفا عليه بل هو تشديد عليه لأن معنى قولي هذا أنه لا يلزمه قضاء الصلاة التي تعمد فعلها بعد الوقت معناه رفضها وعدم قبولها. وأنها لا تقبل منه لو صلى ألف مرة كذلك لو ترك يوما من رمضان لم يصمه متعمدا بلا عذر شرعي فإنه لا يقبل منه قضاؤه مدى الدهر. وهذا يوجب للإنسان أن يخاف وأن يتوب ويرجع للوراء أكثر.
__________
(1) أخرجه البخاري: كتاب مواقيت الصلاة: باب: من أدرك من الفجر ركعة.

(7/339)

ومن المهم في الصلاة أن يعرف الإنسان ما يلزم لها قبلها ، وأوكد ما يلزم لها قبلها الطهارة ولهذا قال النبي عليه الصلاة والسلام: « لا صلاة بغير طهور » . (1)
الطهور بالفتح هو ما يتطهر به. والطهور بالضم هو فعل الطهارة.
وَضوء ? ووُضوء ما الفرق؟
الوضوء بالفتح: الماء الذي يتوضأ به .
الوضوء بالضم: فعل الوضوء.
سَحور ? سُحور.
سحور: بالفتح ، أكل السحور. السحور بالضم: فعل السحور. « لا يزال الناس بخير ما أخروا السحور » . (2) انتبه أيها الطالب للفرق بين فَعول وفُعول. فعول للآلة التي يفعل بها، وفعول للفعل. نحن سكتنا أثناء الأذان من أجل أن نقول مثل ما يقول لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن » (3) نقول مثل قوله إلا في جملتين فقط وهما حي على الصلاة. حي على الفلاح نقول : لا حول ولا قول إلا بالله. وفي صلاة الصبح إذا قال: الصلاة خير من النوم نقول : الصلاة خير من النوم كما قال ولكن أسأل لماذا لم تقل مثل ما يقول في حي على الصلاة حي على الفلاح. لأنه هو يدعونا إذ حي يعني أقبل. فلو قلنا نحن: حي على الصلاة معناه دعوناه أيضا ونحن في البيت نتابعه تدعوه
__________
(1) أخرجه مسلم: كتاب الطهارة بلفظ " لا يقبل الله صلاة بغير طهور " رقم ( 224).
(2) البخاري: كتاب الصوم : ومسلم / كتاب الصوم
(3) البخاري: كتاب الأذان : باب ما يقول إذا سمع المنادي: ومسلم : كتاب الصلاة: باب استحباب القول مثل قول المؤذن.

(7/340)

للبيت هذا ما يستقيم ولهذا كان المشروع في حقنا أن نقول : لا حول ولا قوة إلا بالله. وما معنى لا حول ولا قوة إلا بالله . معناها للاستعانة كأنك تقول في جواب المؤذن : سمعنا وأطعنا ولكننا نسأل الله العون وتقول إذا قال : أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله، مثل ما يقول ثم تقول بعد ذلك : رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا . هذا هو محل ذلك يعني قول الإنسان رضيت بالله ربا بعد الشهادتين وبعد انتهاء الأذان تقول : اللهم صل على محمد اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد وإذا قلت ذلك فإنها تحل لك الشفاعة شفاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسأل الله تعالى أن يجعلنا وإياكم ممن يدخلون في شفاعته.
أحببت أن أنبه على هذا لأن بعض الناس يتهاونون في متابعة المؤذن مع أن بعض أهل العلم قال: إن متابعة المؤذن واجبة وأن من لم يتابعه فهو آثم. فمتابعة المؤذن سُنة مؤكدة لا ينبغي للإنسان أن يدعها.
وهنا مسائل:
1 . إذا كان يقرأ قرآن هل يدع القراءة ويتابع المؤذن؟ نعم، يقطع القراءة ويتابع المؤذن.
إذا دخلت المسجد وهو يؤذن هل تصلي تحية المسجد أو تقف وتتابع المؤذن ثم تصلي؟ الثاني إلا أن بعض أهل العلم قال : يستثنى من ذلك أذان الجمعة الثاني فإن الأفضل أن تصلي الركعتين لأجل أن تتفرغ لاستماع الخطبة. قلت : من أهم ما يكون للصلاة الطهارة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.: « لا صلاة بغير طهور » والطهارة ثلاثة أنواع :طهارة من الحدث الأصغر، طهارة من الحدث الأكبر وطهارة بالتيمم عنهما جميعا. أما الحدث الأصغر فيطهّر أربعة أعضاء الوجه، اليدان، الرأس ، الرجلان. الوجه يجب أن يغسل من الأذن

(7/341)

إلى الأذن عرضا ومن منحنى الجبهة إلى أسفل اللحية طولا ، ومنه المضمضمة والاستنشاق واليدان يجب أن تغسلان من أطراف الأصابع إلى المرفقين ، والمرفقان داخلان في الغسل . وأما الرأس فيمسح جميع الرأس ومنه الأذنان وأما الرجلان فتغسل الرجل من أطراف الأصابع إلى الكعبين وهما العضمان النائتان في أسفل الساق . ولكن من رحمة الله - عز وجل - أن خفف علينا بالنسبة للرجلين لأنها موضع المشي وتتعرض لبرودة الأرض وللصعوبة في أيام الشتاء فمن رحمة الله أن شرع لهذه الأمة المسح على الخفين في القرآن والسنة وقد تواترت الأحاديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسح على الخفين . كما قال الناظم :
مما تواترا حديث من كذب ... ومن بنى لله بيتا واحتسب
ورؤية شفاعة والحوض ... ومسح خفين وهذي بعض
المهم أن قوله ومسح خفين يعني أنه مما تواترت به السنة ولهذا لم يخالف فيه أحد من أهل السنة ، فكل أهل السنة والحمد لله مجمعون على المسح على الخفين وإن كانوا يختلفون من بعض الشروط .
والمهم أنه يجب على كل مسلم ومسلمة قبل أداء العبادة من شرطين تقدما ونذكرهما لأهميتهما وهما :
الإخلاص لله
المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وقد تقدم شرح الشرطين على وجه التفصيل فنسأل الله تعالى أن يرزقنا جميعا الفقه في دينه وأن يجند أرواحنا في سبيله ، وأن يجعلنا دعاة إلى جمع شمل الأمة الإسلامية على ما يحب ربنا ويرضى والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وعلى من سار على هديه إلى يوم الدين

(7/342)


بعثة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومولده - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

بعثة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومولده

(7/343)

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبارك عليه وعلى آله وصحبه أجمعين وأشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } ، { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } ، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .
أما بعد:
أيها الإخوة: إن موضوع محاضرتنا في هذه الليلة هو موضوع مهم يهم جميع المسلمين في مشارق الأرض ومغاربها وهو التذكير بما أنعم الله به على عباده المؤمنين بما من به عليهم من بعثة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الذي بعثه الله لا إلى العرب فحسب، ولكن إلى جميع الناس كما قال الله تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ . الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } .

(7/345)

أسأل الله تعالى أن يجعلني وإياكم ممن آمن به وعزره ونصره واتبع النور الذي أنزل معه حتى ننال الفلاح وهو السعادة في الدنيا والآخرة، ثم قال جل وعلا: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } .
إننا في هذا الشهر شهر ربيع الأول الذي هو الشهر الذي بدئ به الوحي لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولكن هذا كان بالرؤيا الصالحة. كما قالت أم المؤمنين عائشة رضي الله عنها : « كان أول ما بدئ به الوحي الرؤيا الصالحة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حبب إليه الخلاء فكان يخلو بغار حراء فيتعبد فيه الليالي ذوات العدد » (1) حتى جاءه الحق ونزل جبريل عليه الصلاة والسلام من الله بالقرآن الكريم في شهر رمضان كما قال الله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } وكانت المدة بين ربيع الأول وشهر رمضان ستة شهور، وهي بالنسبة لمدة الوحي التي نزل فيها على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جزء من ستة وأربعين جزءا لأن زمن الوحي كان ثلاثا وعشرين سنة. وستة الأشهر
__________
(1) البخاري: كتاب بدء الوحي "3" مسلم : كتاب الإيمان " 160 " .

(7/346)

بالنسبة لها جزء من ستة وأربعين جزءا لهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الرؤيا الصادقة جزء من ستة وأربعين جزءا من النبوة » . (1)
أيها الإخوة: إننا في هذا الشهر شهر ربيع الأول نذكر إخواننا بما من الله به على عباده المؤمنين من بعثة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فإن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعثه الله عز وجل بالهدى ودين الحق وأنزل عليه هذا الكتاب ليخرج الناس من الظلمات إلى النور لا بنفسه ولكن بإذن ربهم إلى صراط العزيز الحميد. وفي هذه النعمة يقول الله عز وجل : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } [ سورة آل عمران، الآية: 164].
لقد بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حين فترة من الرسل وانطماس من السبل بعد أن مقت الله سبحانه وتعالى أهل الأرض عربهم وعجمهم إلا بقايا من أهل الكتاب، فكان الناس في ضرورة إلى بعثته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أشد من ضرورتهم إلى الطعام والشراب والهواء والأمن، كان الناس في جاهلية عمياء يعبدون الأشجار والأصنام ، والأحجار ويتعلقون بالمخلوقين حتى ذكر عن بعضهم أنه إذا نزل أرضا أخذ أربعة أحجار فاختار منها واحدا يعبده وثلاثة يجعلها رواسيَ للقدر - قدر الطبخ - فتأمل هذه العقول كيف انحدرت إلى هذه السخافة، يجعل الآلهة حجرا واحدا موازيا تماما بالأحجار التي تُرس عليها القدور، وذكر عن بعضهم أنه كان يتخذ من التمر يعجنه ويصنعه تمثالا حسب مزاجه، ثم إذا جاع أكله، ومن سخافتهم أيضا أنهم يقتلون الأولاد ذكورهم وإناثهم خوفا من الفقر كما قال الله عز وجل:
__________
(1) أخرجه البخاري بلفظ " الرؤيا الحسنة من الرجل الصالح ..إلخ " وبلفظ" رؤيا المؤمن ..إلخ " ولفظ " الرؤيا الصالحة.. " كتاب التعبير / باب رؤيا الصالحين: وباب الرؤيا الصالحة جزء من ستة.

(7/347)

{ وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } [ سورة الإسراء، الآية: 31] .
وكان بعضهم يقتل أولاده إذا افتقر بالفعل وفي هذا يقول الله عز وجل: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [ سورة الأنعام، الآية: 151]. وكان بعضهم غنيّا لا يخشى الفقر ولا يتوقعه إذا ولد له ابنة فإنه يئدها - يدفنها وهي حية - حتى قيل عن بعضهم :إن ابنته - وهو يحفر الحفرة لها - فإذا أصاب التراب لحيته نفضت التراب من لحيته وهو يحفر لها ليرميها - والعياذ بالله - هذه العقول وهذه النفوس التي هي أقسى من أقسى السباع في الأرض كان الناس عليها حتى بعث الله محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذه الظروف التي تدعو الضرورة إلى بعثة مثل بعثة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فبعثه الله عز وجل من أجل أن ينتشل الناس من رق النفوس والهوى إلى عبودية الخلاق جل وعلا.
أخرجهم من عبودية النفس وعبودية الشيطان إلى عبودية الرحمن سبحانه وتعالى، ونحن نعلم كما ذكر الله تعالى في كتابه أن المشركين الذين بعث فيهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كانوا يقرون بأن الله هو الرب وأن الله خالق السموات والأرض وأن الله مدبر الكون وأنه هو الذي بيده ملكوت كل شيء، كل ما يتعلق بتوحيد الربوبية فإنهم كانوا يقرون به ولا ينكرونه ولكنهم كانوا ينكرون توحيد العبادة فلا يوحدون الله تعالى بالعبادة بل يعبدون الأصنام والأشجار والأحجار وغير ذلك مما يسمح في نفوسهم وتمليه عليهم أفكارهم السيئة حتى إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما دعاهم إلى توحيد الله في العبادة وقال لهم:
{ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ } قالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } . .

(7/348)

ومن العجب أنهم يقرون بتوحيد الربوبية دون الألوهية ولا ريب أن كل إنسان عاقل يقر بتوحيد الربوبية فإن إقراره ذلك حجة عليه أن يقر بتوحيد الألوهية. لأنه إذا كان يقر بأن الخالق هو الله، المدبر هو الله، والمالك هو الله فكيف يكون هناك معبود مع الله ومن ثم تجدون الله - عز وجل- يقرر توحيد الألوهية بتوحيد الربوبية { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ، [ سورة البقرة، الآية: 21] فجعل توحيد الربوبية دليلا ملزما بتوحيد الألوهية .
{ اعْبُدُوا رَبَّكُمُ } هذا هو توحيد الألوهية ألوهية بالنسبة لله وعبودية بالنسبة للخلق، { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } ، هذا هو توحيد الربوبية، فإذا كنتم تؤمنون بذلك فلماذا لا توحدونه بالعبادة، لماذا تعبدون الأصنام والأشجار معه، هذا دليل عقلي لا يمكن لأي إنسان عاقل أن يحيد عنه ولهذا يذكر الله ذلك ملزما لهؤلاء المشركين أن يقولوا بأن الله إله واحد وصدق الله عز وجل.
أيها الإخوة : توحيد الألوهية ليس بالأمر الهين الذي يظنه كثير من المعاصرين اليوم أنه على الهامش وأن مجرد إقرار الإنسان برب خالق مدبر للكون حكيم في صنعه كاف في الإيمان والتوحيد، إن هذه النظرة نظرة بلا شك خاطئة، ولو كان التوحيد كما يراه هؤلاء بأنه إفراد الله أو بأنه الإيمان بأن الله وحده هو الخالق الرازق لو كان هذا هو التوحيد لم تكن هناك حاجة إلى إرسال الرسل لأن التكذيب بهذا التوحيد أو إنكار هذا التوحيد لم يقع إلا نادرا ولا سيما فيما سلف من الأزمان، لكن التوحيد الذي بعثت الرسل لتحقيقه والقتال عليه هو توحيد الألوهية والذي يسمى أحيانا بتوحيد العبادة لأنه إن نظرت إليه من جهة الله فسمه توحيد ألوهية وإن نظرت إليه من جهة الإنسان فسمه توحيد العبادة أو العبودية، المهم أن كثيرا من الناس اليوم من

(7/349)

المعاصرين الذين نالوا ما نالوا من الثقافة يركزون كثيرا على توحيد الربوبية، وعندي أن توحيد الربوبية ليس بالأمر الأهم بالنسبة لتوحيد الألوهية، لأن منكريه قليلون وكل إنسان عاقل فإنه لا بد أن يدرك أن لهذا الكون العظيم المنظم إلها خالقا حكيما واستمع إلى قول الله تعالى في سورة الطور: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } .[ سورة الطور، الآية: 35].
هذا استفهام { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } ، وجوابه: ما خلقوا من غير شيء ولا هم الخالقون.
لأنهم قبل أن يوجدوا عدم والعدم ليس بشيء، فضلا عن أن يوجد شيئا. وهم أيضا لم يخلقوا من غير شيء لأن خلق شيء من غير شيء مستحيل في العقل كل حادث فلا بد له من محدث ويذكر أن طائفة من السمنية وهم أناس من الوثنية الذين ينكرون الخالق أتوا إلى أبي حنيفة - رحمه الله - في العراق وقالوا : من الذي خلق هذا الكون فقال : أمهلوني ثم أمهلوه وجاؤوا إليه وقال لهم : إني أفكر في سفينة جاءت محملة إلى نهر دجلة محملة بالبضائع وأن هذه السفينة نزلت البضائع وانصرفت بعد ذلك، أفكر هل يمكن هذا أم لا بد من أناس يشحنونها أولا ثم ينزلونها ثانيا، فقالوا : كيف تفكر بهذا، هل هذا يحتاج لتفكير؟
هذا غير معقول قال: إذا كان هذا غير معقول، فكيف يعقل أن هذه الشمس والنجوم والقمر والبحار والأنهار والأشجار النامية والإنس وكل ما نشاهده كيف يعقل أن يكون بدون موجد، هل هذا معقول فانقطعوا.
ولهذا جاءت الآية تستدل على أن الخالق هو الله عن طريق السبر والتقسيم فهم إما أن يخلقوا بدون خالق، أو يخلقوا أنفسهم، أو يكون لهم خالق وهو الله - عز وجل - وهذه الأخيرة هي النتيجة فتوحيد الربوبية أيها الإخوة لا ينكره إلا النادر ، النادر من الناس حتى من أنكره ممن قص الله علينا

(7/350)

من نبأ إنكاره ، فإنما ينكرونه مكابرة ، وهم في قرارة أنفسهم يؤمنون به ؛ ففرعون قال لقومه حين حشرهم وناداهم قال لهم : { أَنَا رَبُّكُمُ الْأَعْلَى } ولم يكن صادقا في ذلك.
لأن موسى قال له مجابهة : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } [ سورة الإسراء الآية: 102] لما قال هذا لفرعون هل قال فرعون له: ما علمت ذلك؟ أبدا ما قال ، ولا استطاع أن يقول ، وكان يقول لقومه : { يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [ سورة القصص، الآية: 38] . والخلاصة أن المهم بنا أيها الإخوة أن نحرص على بث روح التوحيد، توحيد الألوهية في نفوس الناس ؛ حتى يكون هدف الإنسان وجه الله والدار الآخرة في جميع شئونه في عبادته وأخلاقه ومعاملاته وجميع شئونه ؛ لأن هذا هو المهم أن يكون الإنسان قصده ورجاؤه وإنابته ورجوعه إلى الله عز وجل ، وبهذا التوحيد - أعني توحيد الألوهية والعبادة - ينال العبد سعادة الدنيا والآخرة؛ لأن قلبه ينسلخ عما سوى الله ، ويتعلق بالله وحده، لا يدعو إلا الله ولا يرجو إلا الله ، ولا يستغيث إلا بالله ، ولا يستعين إلا بالله ، ولا يؤمل كشف الضر إلا من الله -عز وجل- ولا جلب الخير إلا من الله -عز وجل- إن عبد فلله وبالله ، حتى إن الموفق تكون عاداته عبادات ، والمخذول تكون عباداته عادات؛ لأن الموفق يستطيع أن يجعل أكله عبادة ، وشربه عبادة ، ولباسه عبادة ، ودخوله عبادة ، وخروجه عبادة حتى مخاطبة الناس يمكن يجعلها عبادة.
ويمكن أن نضرب مثلا بالأكل كيف يكون عبادة؟
أولا : ينوي به الإنسان امتثال أمر الله في قوله : { وَكُلُوا وَاشْرَبُوا } هذا أمر .

(7/351)

ثانيا : ينوي الحفاظ على بقائه وعلى روحه ؛ لأن الحفاظ على النفس مأمور به حتى العبادة إذا كان الإنسان مريضا ، ويخشى على نفسه إن استعمل هذا الماء أن يتضرر ، فإنه يتطهر بالتيمم بالتراب كل ذلك حماية للإنسان من أن يتضرر ويضر نفسه، ولهذا قال العلماء -وصدقوا فيما قالوا- : إن المضطر إلى الطعام والشراب يجب عليه وجوبا أن يأكل حتى من الميتة ولحم الخنزير ، يجب أن يأكل إذا خاف على نفسه التلف ؛ لأنه واجب عليه أن ينقذ نفسه ، إذًا أنوي بالأكل والشرب الحفاظ على نفس فيكون ذلك عبادة.
ثالثا : ينوي بالأكل والشرب التقوي على طاعة الله، فيكون عبادة لأن من القواعد المقررة شرعا أن للوسائل أحكام المقاصد، فإذا كان هذا الأكل والشرب يعينني على طاعة الله فنويت بهذا الاستعانة على طاعة الله صار عبادة.
رابعا : أنوي بالأكل التبسط بنعمة الكريم جلا وعلا ؛ لأن الكريم يحب أن يتبسط الناس بكرمه وأضرب مثلا ولله المثل الأعلى ؛ لو أن رجلا من الناس كريما قدم طعاما للآكلين هل رغبته أن يرجع الطعام غير مأكول أو أن يأكله الناس؟
يأكله الناس طبعا ؛ لأن هذا مقتضى الكرم ، فأنا إذا أكلت أنوي التبسط بنعمة الله كان عبادة ، فانظر يا أخي كيف كان الطعام الذي تدعو إليه الطبيعة ، وتقتضيه العادة ، كيف أمكن أن يكون عبادة بحسب الانتباه واليقظة والنية ، بينما يأتي الغافل إلى الصلاة ، وإلى المسجد على العادة ، وإذا أتى على العادة صارت عبادته الآن عادة.
وبهذا يتبين لنا أن توحيد العبادة وتحقيق توحيد العبادة أمر مهم جدا ، وهذا ما ندعو إليه أن يحقق الناس العبادة لله وحده.
ولو قال قائل: هل يجوز أن أدعو رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟

(7/352)

الجواب: لا يجوز أن أقول : يا رسول الله أنقذني من الشدة ، يا رسول الله ارزقني ولدا. لا يجوز بأي حال من الأحوال، بل هو شرك أكبر ، مخرج من الملة ، سواء دعا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو دعا غيره ، وغيره أقل منه شأنا ، وأقل منه وجاهة عند الله عز وجل ، فإذا كان دعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شركا فدعاء غيره أقبح وأقبح ، والرسول عليه الصلاة والسلام أعظم الناس جاها عند الله ، وقيل له عليه الصلاة والسلام -والقائل هو الله- : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } ، أنا لا أملك لكم ضرا ولا رشدا ، ولو أرادني الله بشيء ما وجدت من دونه ملتحدا يمنعني منه ، إذًا لمن أتجه بالدعاء؟ إلى الله عز وجل { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } وليتضح القول في مسألة دعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو غيره من المخلوقين نقول: الدعاء ينقسم إلى ثلاثة أقسام :
الأول : جائز ، وهو أن يدعو مخلوقا بأمر من الأمور التي يمكن أن يدركها بأشياء محسوسة معلومة ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حقوق المسلم على أخيه : « وإذا دعاك فأجبه » (1) وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « وتعين الرجل في دابته » (2) الحديث.
الثاني : أن تدعو مخلوقا سواء كان حيا أو ميتا فيما لا يقدر عليه إلا الله
__________
(1) أخرجه البخاري: كتاب الجنائز : باب الأمر باتباع الجنائز، ومسلم : كتاب السلام : باب من حق المسلم على المسلم.
(2) أخرجه البخاري كتاب الجهاد: باب فضل من حمل متاع صاحبه في السفر

(7/353)

فهذا شرك أكبر؛ لأن هذا من فعل الله لا يستطيعه البشر مثل: يا فلان اجعل ما في بطن امرأتي ذكرا.
الثالث : أن تدعو مخلوقا لا يجيب بالوسائل الحسية المعلومة ؛ كدعاء الأموات ، فهذا شرك أكبر أيضا ؛ لأن هذا لا يقدر عليه المدعو ، ولا بد أن يعتقد فيه الداعي سرا يدبر به الأمور.
واعلم: أنك لن تدعو الله بدعاء إلا ربحت في كل حال ، إما أن يستجيب الله دعاءك، وإما أن يصرف عنك من السوء ما هو أعظم، وإما أن يدخرها لك عنده يوم القيامة ثوابا وأجرا، فألح في الدعاء وكرر لا تقل : دعوت فلم يستجب لي، انتظر كل دعوة تدعو الله بها ، فهي عبادة تنال بها أجرا ، سواء حصل المطلوب أم لم يحصل.
أما توحيد الأسماء والصفات فخلاصته أنه يجب علينا أن نثبت لله كل ما أثبته لنفسه من أسماء أو صفات ، كل ما أثبته لنفسه من أسماء أو صفات يجب علينا أن نثبتها ، ولا يحل لنا أن ننكر ذلك بمقتضى أقيسة باطلة وعقول فاسدة ، نحن نعلم أن الله -عز وجل- سمى نفسه بأسماء كثيرة ؛ منها ما يمكننا علمه ، ومنها ما لا يمكننا علمه. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث عبد الله بن مسعود المشهور في دعاء الكرب والغم :
« اللهم إني عبدك ابن عبدك ابن أمتك ، ناصيتي بيدك ، ماض في حكمك ، عدل في قضاؤك » . (1) ومعني الدعاء أي :
كلما قضيت علي مما أحب أو أكره فهو عدل ليس فيه جور حتى
__________
(1) أخرجه الإمام أحمد جـ1 ص 452 والحاكم ج 1 ص 690 وقال: " حديث صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه فانه مختلف في سماعه من أبيه".وتعقبه الذهبي بقوله:" قلت: وأبو سلمة لا يدرى من هو ولا رواية : له في الكتب الست " والهيثمي في " المجمع " جـ 10 ص 136 وقال: رواه أحمد وأبو يعلى والبزار والطبراني" وصححه أحمد شاكر " المسند " [ 3712 ].

(7/354)

المصائب عدل من الله { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [سورة الشورى، الآية: 30] ، ويقول الرسول عليه الصلاة والسلام في بقية الحديث:
« أسألك بكل اسم هو لك ، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ، ونور صدري ، وجلاء حزني ، وذهاب غمي » ، هنا يقول: « أو استأثرت به في علم الغيب عندك » . والذي استأثر به في علم الغيب لا يمكن لأحد معرفته ؛ لأن الله استأثر به ، ولم يُطلع عليه أحدا ، ومع هذا يقول الرسول عليه الصلاة والسلام: « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » . (1)
لكن ليس معنى إحصائها ما نجد بعض الناس يقوله : يا الله ، يا رحمن ، يا رحيم ، يا قدوس ، يا سميع.. حتى يكمل تسعة وتسعين يقول : أحصيتها وأنا داخل الجنة ، ولا محالة هذا غير صحيح حتى لو وضعها في مسبحة.
لكن إحصاءها يكون بثلاثة أمور:
أولا : إحصاؤها لفظا يعني يلتمسها من الكتاب والسنة حتى يحصيها لفظا.
ثانيا : فهمها معنى وإلا فلا فائدة، ما الفائدة من أن تقول : يا رحمن ، يا رحيم، وأنت لا تدري معنى رحمن ولا رحيم.
الثالث : التعبد لله بمقتضاها ؛ بمعنى أنك إذا علمت أنه سميع تدعوه لأنه يسمع، إذا علمت أنه قريب تدعوه لأنه قريب، إذا علمت أنه مجيب تدعوه لأنه مجيب، ولما رفع الصحابة أصواتهم بالذكر قال لهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
__________
(1) البخاري: كتاب الدعوات : باب لله مائة اسم غير واحد، ومسلم : كتاب الذكر والدعاء : باب في أسماء الله تعالى وفضل من أحصاها.

(7/355)

« يا أيها الناس أربعوا على أنفسكم -يعني هونوا عليها- إنكم لا تدعون أصم ولا غائبا ، إنما تدعون سميعا بصيرا قريبا ، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ، وهو معكم » . (1)
فتأمل كيف بين لهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معنى هذه الأسماء. قريب سميع بصير. إذا علمت أن الله سميع، هل تقول قولا يغضبه، لا. إذا علمت أنه رحيم تتعرض لرحمته، وإذا علمت أنه غفور تتعرض لمغفرته، وهلم جرا، هذا هو معنى إحصاء أسماء الله عز وجل ولا بد أن تثبت لله كل ما أثبته لنفسه من وصف ، وإن شئت فقل : من صفة.
وإن من حق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علينا الذي هو فوق حق الوالدين أن نجرد الاتباع له ، بمعنى ألا نتقدم بين يديه ، فلا نشرع في دينه ما لم يشرع ، ولا نتجاوز ما شرعه ، أو نقصر فيه ؛ قال الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } [سورة آل عمران،الآية: 31].
وهذه الآية يسميها السلف آية المحنة: معناها الامتحان ؛ لأن قوما زعموا أنهم يحبون الله ؛ فوضع الله هذا الميزان، فكلما كان الإنسان أحب لله كان لرسوله أتبع ، وكلما ضعف اتباع الرسول فإن محبة الله في القلب ضعيفة.
حتى وإن ادعاها مدعيها، نعم هل من محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نتقدم بين يديه ونُحْدِث في دينه ما ليس منه، لا أبدا. ليس هذا من محبة الله ، وليس هذا من محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن محبة الله عنوانها ودليلها وميزانها أن نتبع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومحبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من محبة الله ، فإذا كانت دعوى محبة الله لا تتحقق إلا باتباع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإن دعوى محبة الرسول لا تتحقق إلا باتباع الرسول
__________
(1) البخاري: كتاب الجهاد: باب ما يكره من رفع الصوت في التكبير " 2830" ومسلم : كتاب الذكر والدعاء: باب استحباب خفض الصوت بالذكر " 2704".

(7/356)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وحينئذ إذا كان هذا الشهر هو الشهر الذي بعث فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكذلك هو الشهر الذي ولد فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ما قاله أهل التاريخ ، إلا أنه لا تعلم الليلة التي ولد فيها ، وأحسن ما قيل أنه ولد في الليلة التاسعة من هذا الشهر لا الليلة الثانية عشرة ، خلافا لما هو مشهور عند كثير من المسلمين اليوم ؛ لأن هذا لا أساس له من الصحة من حيث التاريخ ، وحسب ما حسبه أهل الفلك المتأخرون ؛ فإن ولادته كانت في اليوم التاسع من هذا الشهر ، لكن هل يعلم اليوم الذي ولد فيه؟
الجواب: نعم ولد يوم الاثنين ؛ « لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن يوم الاثنين. فقال: "ذاك يوم ولدت فيه » (1) لكن اليوم من الشهر لا يعلم يقينا ، ولكن أرجح ما قيل فيه هو اليوم التاسع ، وأيا كان لا يهمنا في التاسع أو الثاني عشر أو غيره، لكن الذي يهمنا أن نكون لله مخلصين ، ولنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ متبعين ، وأن نحقق ذلك الإخلاص وذلك الاتباع ؛ لأن دين الإسلام لا يدخل الإنسان فيه إلا إذا قال : أشهد ألا إله إلا الله وأشهد أن محمدا رسول الله.
وشهادة أن محمدا رسول الله تستلزم اتباعه وطاعته فيما أمر، وتصديقه فيما أخبر ، واجتناب ما نهى عنه وزجر ، وألا يعبد الله إلا بما شرع ، فالذي يهمنا أيها الإخوة : ألا نجعل في هذا الشهر أمرا زائدا على الشهور الأخرى أبدا ، إذا كنا صادقين في أننا نحب الرسول عليه الصلاة والسلام ؛ فلنتبع شرعه ولا نتعداه ؛ لأن أي بدعة تحدث يتقرب بها الإنسان إلى رب العالمين وليست في دين الله فإنها تتضمن أيها الإخوة الاعتراض على الله وعلى رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى الصحابة رضي الله عنهم ؛ لأن كل إنسان يحدث في دين الله بدعة يتعبد بها ويتقرب إلى الله بها ، فإن بدعته هذه تستلزم الطعن أو القدح في الله -عز وجل- وفي الرسول وفي الصحابة، أما
__________
(1) أخرجه مسلم : كتاب الصوم: باب استحباب صيام ثلاثة أيام من كل شهر.

(7/357)

في الله فلأنه إذا ابتدع في دين الله ما ليس منه فقد كذب الله ؛ لأنه سبحانه وتعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } فإذا أحدثنا في دين الله شيئا بعد موت الرسول عليه الصلاة والسلام ، فمقتضى ذلك التكذيب للآية ، والقدح في الله عز وجل ؛ فإن قيل : كيف يتضمن القدح في الله -عز وجل- من حيث لا يشعر الإنسان؟ أي إنسان يبتدع في دين الله ما ليس منه من أذكار أو صلوات أو غيرها مما يتقرب به إلى الله .
نقول : إذا كنت تتقرب بذلك إلى الله، فإن ذلك دين تدين الله به ، وترجو به ثوابه والنجاة من عقابه ، فأين أنت من قوله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } كيف يكون كمالا وأنت تأتي بعده بجديد ، هل يكون كمالا يحتاج إلى تكميل فيما بعد؟
الجواب: لا يكون ذلك، كما أن فيه انتقاصا للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حيث أخبر بكمال الدين ، وذلك في قوله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } ، وكذلك انتقاص لله عز وجل ؛ لأن الله عز وجل بيّن كمال الدين كما في الآية الكريمة ، وكذلك فيه انتقاص للصحابة رضوان عليهم من حيث إنهم كتموا شيئا من الشريعة الإسلامية؟
وكذلك اتهام لهم -رضوان الله عليهم- بالجهل في دين الله عز وجل.
ومن هذا الكلام يتبين أن من ابتدع في دين الله عز وجل ، فإن بدعته هذه تتضمن القدح في:
1 - الله عز وجل.
2 - ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 - وفي الصحابة رضوان الله عليهم.
أيها الإخوة: نحن لا نتهم صانعي هذه البدع أو محدثي هذه البدع كلهم بسوء القصد، قد يكون قصدهم حسنا ، ولكن هل يكفي في العبادة أن يكون قصد الإنسان حسنا أو لا بد من المتابعة؟ لا بد من المتابعة، ليس كافيا

(7/358)

أن يكون قصد الإنسان حسنا ، وإلا ابتدع كل واحد في دين الله ما يريد، يقول : أنا قصدي حسن، أقول : ليس كل إنسان يحدث بدعة نسيء الظن به ، نحن نحسن الظن بكثير منهم ، لكن ليس كل من كان قصده حسنا يكون فعله صوابا وحسنا ، ولهذا قال الله تعالى: { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا } [ سورة فاطر، الآية: 8] ، نقول للذي يبتدع أي بدعة في دين الله : ماذا تريد؟ قال: أريد التقرب إلى الله عز وجل . فنقول: تقرب إلى الله بما شرع، فيه الكفاية، تقرب إلى الله بما درج عليه السلف الصالح والصحابة والتابعون وتابعوهم بإحسان إلى يوم الدين ففيه الكفاية ، لا تتعب نفسك بأمر لم يشأه الله فيعود عليك بالضرر ؛ قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إياكم ومحدثات الأمور ، فإن كل بدعة ضلالة » ، ثم إن البدع في الحقيقة هي انتقاد غير مباشر للشريعة الإسلامية ؛ لأن معنى البدع أن الشريعة الإسلامية لم تتم ، وأن هذا المبتدع أتمها بما أحدث من العبادة التي يتقرب بها إلى الله كما زعم.
وأنا أعجب ممن يقسمون البدع إلى أقسام ، ويجعلون من البدع بدعا حسنة، مع أن أعلم الخلق وأنصح الخلق وأفصح الخلق يقول باللسان العربي المبين، يقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بدعة ضلالة » ولا أعظم من هذا العموم عموم مستوف « كل بدعة ضلالة » ، لا نستطيع بعقولنا القاصرة أن نقول : إن البدعة تنقسم إلى أقسام ، منها واجب ، ومنها مستحب ومكروه وحرام.
ليس في الدين بدعة حسنة أبدا، أما السنة الحسنة فهي التي توافق الشرع، وهذه تشمل أن يبدأ الإنسان بالسَّن أي يبدأ العمل بها، أو يبعثها بعد تركها، أو يفعل شيئا يسنه يكون وسيلة لأمر متعبد به ؛ فهذه ثلاثة أشياء:
الأول : إطلاق السنة على من ابتدأ العمل ، ويدل له سبب الحديث ؛ « فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حث على التصدق على القوم الذين قدموا عليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، »

(7/359)

« وهم في حاجة وفاقة، فحث على التصدق فجاء رجل من الأنصار بصرة من فضة قد أثقلت يده فوضعها في حجر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » (1) فهذا الرجل سن سنة، ابتداء عمل لا ابتداء شرع.
الثاني : السنة التي تركت ثم فعلها الإنسان فأحياها فهذا يقال عنه : سنها بمعنى أحياها وإن كان لم يشرعها من عنده.
الثالث : أن يفعل شيئا وسيلة لأمر مشروع مثل بناء المدارس وطبع الكتب فهذا لا يتعبد بذاته ولكن لأنه وسيلة لغيره فكل هذا داخل في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها » .
لكن قد يعترض معترض فيقول: هل أنتم أعلم ممن نطق الكتاب بموافقته كما حصل من عمر بن الخطاب رضي الله عنه حينما أمر أبي بن كعب وتميما الداري أن يقوما للناس برمضان، بإمام واحد وكان الناس يصلون أوزاعا ثم جمعهم عمر رضي الله عنه. فخرج ذات ليلة وهم يصلون فقال : نعمت البدعة هذه. والتي ينامون عنها أفضل من التي يقومون" . (2)
فالجواب عن ذلك من وجهين :
الوجه الأول : أنه لا يجوز لأحد من الناس أن يعارض كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأي كلام، لا بكلام أبي بكر الذي هو أفضل الأمة بعد نبيها، ولا بكلام عمر الذي هو ثاني هذه الأمة بعد نبيها، ولا بكلام عثمان الذي هو ثالث هذه الأمة بعد نبيها، ولا بكلام علي الذي هو رابع هذه الأمة بعد نبيها، ولا بكلام أحد غيرهم لأن الله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [ سورة النور، الآية: 63] قال
__________
(1) مسلم: كتاب الزكاة: باب الحث على الصدقة.
(2) البخاري: كتاب صلاة التراويح " 1906".

(7/360)

الإمام أحمد - رحمه الله - : " أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقع في قلبه شيء من الزيغ فيهلك " .أ.ه-.
وقال ابن عباس رضي الله عنهما: " يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتقولون : قال أبو بكر وعمر ".
الوجه الثاني : أننا نعلم علم اليقين أن أمير المؤمنين عمر بن الخطاب رضي الله عنه من أشد الناس تعظيما لكلام الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان مشهورا بالوقوف على حدود الله تعالى حتى كان يوصف بأنه كان وقافا عند كلام الله تعالى. وما قصة المرأة التي عارضته - إن صحت القصة - في تحديد المهور بمجهولة عند الكثير حيث عارضته بقوله تعالى: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا } [ سورة النساء، الآية: 20]. فانتهى عمر عما أراد من تحديد المهور (1) لكن هذه القصة في صحتها نظر. لكن المراد بيان أن عمر كان وقافا عند حدود الله تعالى لا يتعداها، فلا يليق بعمر رضي الله عنه وهو من هو أن يخالف كلام سيد البشر محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن يقول عن بدعة : " نعمت البدعة " وتكون هذه البدعة هي التي أرادها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: « كل بدعة ضلالة » بل
__________
(1) نص القصة: عن أبي العجفاء السلمي قال: قال عمر بن الخطاب: " ألا لا تغالوا في صدقات النساء. فإنها لو كانت مكرمة في الدنيا وتقوى عند الله ، لكان أولاكم بها رسول الله صلى الله عليه وسلم ما علمت أن رسول الله صلى الله عليه وسلم نكح شيئاً من نسائه، ولا أنكح شيئاً من بناته على أكثر من اثنتي عشرة أوقية" أخرجه الإمام أحمد جـ 1 ص 282 ( تحقيق أحمد شاكر )، وأبو داود: كتاب النكاح: باب الصداق، والنسائي: كتاب النكاح: باب القسط في الأصدقة، والترمذي: كتاب النكاح: باب ما جاء في مهور النساء، وابن ماجه : كتاب النكاح: باب في صداق النساء، والحاكم جـ 2 : ص 192 وصححه ووافقه الذهبي، وصححه أحمد شاكر جـ 1 ص 282.وأما قول المرأة التي عارضت عمر بن الخطاب رضي الله عنه، فقد أخرجه عبد الرزاق في " المصنف " جـ6 ص 180 ، وابن كثير جـ 1 ص 703 سورة النساء، الآية:: 20 وقال: " إسناد القصة جيد قوي ".

(7/361)

لا بد أن تنزل البدعة التي قال عنها عمر : إنها " نعمت البدعة " على بدعة لا تكون داخلة تحت مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: « كل بدعة ضلالة » فعمر رضي الله عنه يشير بقوله: " نعمت البدعة هذه " إلى جمع الناس على إمام واحد بعد أن كانوا متفرقين، وكان أصل قيام رمضان من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقد ثبت في الصحيحين من حديث عائشة رضي الله عنها « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام في الناس ثلاث ليال وتأخر عنهم في الليلة الرابعة وقال: " إني خشيت أن تفرض عليكم فتعجزوا عنها » . فقيام الليل في رمضان جماعة من سنة الرسول عليه الصلاة والسلام، وسماها عمر رضي الله عنه بدعة باعتبار أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ترك القيام صار الناس متفرقين يقوم الرجل لنفسه، ويقوم الرجل ومعه الرجل، والرجل ومعه الرجلان، والرهط، والنفر في المسجد، فرأى أمير المؤمنين عمر رضي الله عنه برأيه السديد الصائب أن يجمع الناس على إمام واحد فكان هذا الفعل بالنسبة لتفرق الناس من قَبْل بدعة، فهي بدعة اعتبارية إضافية، وليست بدعة مطلقة إنشائية أنشأها عمر رضي الله عنه؛ لأن هذه السنة كانت موجودة في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهي سنة لكنها تركت منذ عهد الرسول عليه الصلاة والسلام حتى أعادها عمر رضي الله عنه وبهذا التقعيد لا يمكن أبدا أن يجد أهل البدع من قول عمر هذا منفذا لما استحسنوه من بدعهم.
من العلماء من قسم البدعة إلى أقسام ومنها بدع حسنة فما الجواب عن ذلك؟
والجواب عن ذلك أن نقول: ما ادعاه العلماء من أن هناك بدعة حسنة . فلا تخلو من حالين:
1 . أن لا تكون بدعة لكن يظنها بدعة.
2 . أن تكون بدعة فهي سيئة لكن لا يعلم عن سوئها.

(7/362)

فكل ما ادعي أنه بدعة حسنة فالجواب عنه بهذا . وعلى هذا فلا مدخل لأهل البدع في أن يجعلوا من بدعهم بدعة حسنة وفي يدنا هذا السيف الصارم من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « كل بدعة ضلالة » . إن هذا السيف الصارم إنما صنع في مصانع النبوة والرسالة، إنه لم يصنع في مصانع مضطربة، لكنه صنع في مصانع النبوة، وصاغه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الصياغة البليغة فلا يمكن لمن بيده مثل هذا السيف الصارم أن يقابله أحد ببدعة يقول : إنها حسنة ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « كل بدعة ضلالة » أيها الإخوة: في هذا الشهر يحدث بعض المسلمين احتفالا يسمونه، عيد المولد، هو والحمد لله في بلادنا ليس بذاك المشهور لكن أقول : إنه يوجد في بعض البلاد الإسلامية من يحتفل بما يدعونه ليلة المولد لا على المستوى الشعبي فحسب بل حتى على المستوى الرسمي، والحقيقة أن هذا مؤلم، كيف نتلهى بالقشور بل كيف نتلهى بالعظام التي تجرح حلوقنا لنبتلعها، ثم نترك ما هو من أهم المهمات بل هو أهم المهمات وهو أصول الدين، ندعها تجرح الدين أمام هؤلاء ولا أحد منهم ينبض بكلمة إلا من شاء الله، كيف نحتفل ونقيم الأعياد والحلوى والاجتماع والأذكار وليتها أذكار سالمة، إننا نسمع أن بعضهم ينشد القصائد التي والله لا يرضاها الله ولا رسوله، لقد « قالوا للرسول عليه الصلاة والسلام " ما شاء الله وشئت فقال : أجعلتني لله ندا بل قل : ما شاء الله وحده » .
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فنقول له بكل بساطة : لك من تلوذ به سوى رسول الله وهو الله - عز وجل - الذي قال له: { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } [ سورة الجن، الآية: 22].

(7/363)

كيف تقول : يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم. ليته الحادث الخاص، الحادث الخاص قد تشكو إلى زيد أو عبيد ويقضي حاجتك، الحادث العمم كالفيضانات الصواعق الزلازل إذا أصابت الرجل عنده من يقول : مالي من ألوذ به سوى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، هكذا يقول أما من كان على الفطرة، فإنه يلوذ بالله وحده وهذا هو الحق.
ومما تقدم يتبين لنا أن الاحتفال بالمولد النبوي لا يجوز بل هو أمر مبتدع وذلك لأمرين:
أولاً: ليلة مولد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليست معلومة على الوجه القطعي، بل إن بعض العصريين حقق أنها ليلة التاسع من ربيع الأول وليست ليلة الثاني عشر منه، وحينئذ فجعل الاحتفال ليلة الثاني عشر منه لا أصل له من الناحية التاريخية.
ثانياً: من الناحية الشرعية فالاحتفال لا أصل له أيضاً لأنه لو كان من شرع الله لفعله النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو بلغه لأمته ولو فعله أو بلغه لوجب أن يكون محفوظاً لأن الله تعالى يقول: { إنا نحن نزلنا الذكر وإنا له لحافظون } (2) فلما لم يكن شيء من ذلك علم أنه ليس من دين الله، وإذا لم يكن من دين الله فإنه لا يجوز لنا أن نتعبد به لله عز وجل ونتقرب به إليه، فإذا كان الله تعالى قد
وضع للوصول إليه طريقاً معيناً وهو ما جاء به الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكيف يسوغ لنا ونحن عباد أن نأتي بطريق من عند أنفسنا يوصلنا إلى الله؟ هذا من الجناية في حق الله عز وجل أن نشرع في

(7/364)

دينه ما ليس منه، كما أنه يتضمن تكذيب قول الله عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } . فنقول : هذا الاحتفال إن كان من كمال الدين فلا بد أن يكون موجودا قبل موت الرسول، عليه الصلاة والسلام، وإن لم يكن من كمال الدين فإنه لا يمكن أن يكون من الدين لأن الله تعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } ومن زعم أنه من كمال الدين وقد حدث بعد الرسول،صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن قوله يتضمن تكذيب هذه الآية الكريمة، ولا ريب أن الذين يحتفلون بمولد الرسول، عليه الصلاة والسلام إنما يريدون بذلك تعظيم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإظهار محبته وتنشيط الهمم على أن يوجد منهم عاطفة في ذلك الاحتفال للنبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكل هذا من العبادات، محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبادة بل لا يتم الإيمان حتى يكون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحب إلى الإنسان من نفسه وولده ووالده والناس أجمعين، وتعظيم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العبادة، كذلك إلهاب العواطف نحو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الدين أيضا لما فيه من الميل إلى شريعته، إذًا فالاحتفال بمولد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أجل التقرب إلى الله وتعظيم رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبادة وإذا كان عبادة فإنه لا يجوز أبدا أن يحدث في دين الله ما ليس منه، فالاحتفال بالمولد بدعة ومحرم، ثم إننا نسمع أنه يوجد في هذا الاحتفال من المنكرات العظيمة ما لا يقره شرع ولا حس ولا عقل فهم يتغنون بالقصائد التي فيها الغلو في الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى جعلوه أكبر من الله والعياذ بالله ومن ذلك أيضا أننا نسمع من سفاهة بعض المحتفلين أنه إذا تلا التالي قصة المولد ثم وصل إلى قوله : " ولد المصطفى " قاموا جميعا قيام رجل واحد يقولون : إن روح الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حضرت فنقوم إجلالا لها وهذا سفه، ثم إنه ليس من الأدب أن يقوموا لأن الرسول، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان يكره القيام له

(7/365)

فأصحابه وهم أشد الناس حبا له وأشد منا تعظيما للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يقومون له لما يرون من كراهيته لذلك وهو حي فكيف بهذه الخيالات ؟ !
وهذه البدعة - أعني بدعة المولد - حصلت بعد مضي القرون الثلاثة المفضلة وحصل فيها ما يصحبها من هذه الأمور المنكرة التي تخل بأصل الدين فضلا عما يحصل فيها من الاختلاط بين الرجال والنساء وغير ذلك من المنكرات.
وهؤلاء الذين فعلوا هذه البدعة عند بعضهم حسن نية لكن أرجو منهم أن يتأنوا في الأمر، وأن يتأملوا فيه ، هل فعلوا ذلك عبادة لله فليأتوا ببرهانهم أن ذلك من باب التعبد لله، ولماذا لم يتعبد به الصحابة والتابعون وأئمة الإسلام بعدهم هل أتوا بذلك محبة للرسول عليه الصلاة والسلام، إذا كان كذلك فإن الحبيب يقتدي بحبيبه ولا يتجاوز خطاه. هل أتوا بذلك تعظيما للرسول عليه الصلاة والسلام وهو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يريد ذلك لنفسه ونهى أمته عن الغلو فيه كما غلت النصارى بعيسى بن مريم (1) . هل قالوا ذلك تقليدا للنصارى حيث كانوا يحتفلون بمولد عيسى بن مريم عليه الصلاة والسلام، إذا كان كذلك فالأمر فادح لحديث « من تشبه بقوم فهو منهم » ، والذي يظهر لي والله أعلم أن ذلك من باب مراغمة النصارى لأن النصارى يحدثون احتفالا بمولد عيسى بن مريم، وقالوا : إذًا نحن نضادهم ونوجد احتفالا لنبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويدل على هذا أنهم جعلوا الاحتفال بالمولد وحقيقة الأمر أن النعمة لم تتم إلا برسالته { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا } ، [ سورة آل عمران، الآية: 164] وموضع المنة ( بعث ) وهذا يقرب أن الذي ابتدع هذه البدعة أراد مضادة النصارى، ومشاركتهم في إحداث المولد بعيسى بن مريم عليه الصلاة والسلام، وعلى كل حال فإنني أبين ذلك
__________
(1) أخرجه البخاري: كتاب الأنبياء : باب: " واذكر في الكتاب مريم إذ انتبذت من أهلها " سورة مريم "16".

(7/366)

حتى لا تغتر بتلك البدعة لأن الحق ما قام الدليل عليه، وليس الحق فيما عمله الناس، الذين كانوا بعد القرون الثلاثة؛ لأننا نقول : إن الإجماع قد دل على أن هذا ليس من العبادة في شيء إجماع من الصحابة والتابعين وتابعي التابعين لأن هذه البدعة حدثت في القرن الرابع من الهجرة وانتشرت ومع الأسف أنها لم تُبين للناس على حقيقتها، وإلا فإني أعتقد والعلم عند الله أنها لو بينت على حقيقتها ما كان الناس يتعبون في أمر لا يعود عليهم إلا بالضرر، أبدا الإنسان المؤمن عاقل وحازم وفطن، كل شيء يعود عليه بالضرر لا يمكن أن يفعله أبدا مهما كان، ولذلك أسأل الله تعالى لإخواني هؤلاء أن يوفقني وإياهم للصواب، حتى يتبعوا الرسول عليه الصلاة والسلام بالعقيدة والقول والعمل.
ثم إننا نحث إخواننا ولا سيما الشباب على أن يحرصوا غاية الحرص على دعوة إخوانهم إلى الحق ولكن ليكن ذلك باللطف واللين وبيان الحق (1) لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إن الله يعطي على الرفق ما لا يعطي على العنف » (2) وهذا كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو لا ينطق عن الهوى.
« جاء مرة يهودي إلى الرسول عليه الصلاة والسلام، وعنده عائشة فقال: السام عليكم - والسام هو الموت - قالت عائشة رضي الله عنها : عليك السام واللعنة . فنهاها الرسول عليه الصلاة والسلام وقال: " إن الله لا يحب الفحش ولا التفحش إذا سلم عليكم أهل الكتاب فقولوا: وعليكم » (3) إن كانوا قائلين :السام عليكم قلنا : وعليكم يعني عليكم السام عاملناهم بالعدل، إن كانوا قالوا : السلام عليكم قلنا : وعليكم يعني السلام. ولهذا قال ابن القيم رحمه الله في كتابه أحكام أهل الذمة قال : إذا قال اليهودي أو النصراني :
__________
(1) انظر كتاب " زاد الداعية إلى الله عز وجل " وكتاب " الاعتدال في الدعوة " لشيخنا العلامة محمد بن عثيمين حفظه الله تعالى.
(2) مسلم : كتاب البر والصلة : باب فضل الرفق
(3) البخاري: كتاب الأدب : باب لم يكن النبي صلى الله عليه وسلم فاحشاً ولا متفحشاً.

(7/367)

السلام عليكم وأظهر اللام قل : عليكم السلام ، ولا حرج لأنه قال : السلام عليكم. لأن الرسول عليه الصلاة والسلام قال: قولوا : وعليكم، والواو حرف عطف فيكون المعطوف مماثلا للمعطوف عليه. إذًا إن كانوا قالوا : السلام يقول : وعليكم السلام وهذا من العدل قال الله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } .
المهم أقول لإخواني الشباب أن يدعوا إلى الله على بصيرة وعلم بالرفق واللين ولا ييأسوا قد تحصل من المدعو نفرة في أول الأمر وكراهية لكن إذا عومل بالتي هي أحسن وبدون عنف وباللين فإن الله - عز وجل - يقول لموسى وهارون : { اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولَا لَهُ قَوْلًا لَيِّنًا } لماذا؟ { لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [ سورة طه، الآيتان: 43-44]، فهكذا ينبغي على كل داعية إلى الخير أن يقابل الناس باللين وبيان الحق وأن يصبر على ما يجد من جفوة ، قد يجد جفوة أو نفرة فليصبر ، أليس الرسول عليه الصلاة والسلام وهو أكرم الخلق عند الله يأتي المشركون إليه وهو ساجد تحت الكعبة ويضعون عليه سلا الناقة - دم وفرث وسلا - وهو ساجد لله رب العالمين؟!.
ومع ذلك صبر عليه الصلاة والسلام فكانت العاقبة له { تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } ، [سورة هود، الآية:49] واعلم أنك لا تصاب بمثل هذه النفرة أو الكلام عليك إلا أجرت عليه إذا صبرت.
قال الله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } [سورة الأنفال، الآية: 46] { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [ سورة النحل، الآية: 128] كما أدعوكم أيضا إلى الاتفاق فيما بينكم لا تكونوا أحزابا متفرقين أنا أعتقد أن كل واحد من هذا الشباب الصالح لا يريد إلا الحق والخير،

(7/368)

إذا كان كذلك لماذا نتفرق في جماعة تبليغ. يأتي ناس يكفرونهم ويضلونهم وفي جماعة إخوان مسلمين وجماعة سلفيين وجماعة، أشياء متعددة، لماذا لا نتفق ونكون جماعة واحدة المخطئ منا يصوبه المصيب والمصيب يحمد الله على الصواب ، أما أن نتفرق هذا خطأ والواجب أن نكون يدا واحدة وألا تتفرق كلمتنا وأن نكون كما قال الله عز وجل : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } [ سورة الأنبياء، الآية: 92]. وقال : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } ، [ سورة آل عمران، الآية: 105] وقال لرسوله عليه الصلاة والسلام: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } ، [سورة الأنعام، الآية: 159]. وقال تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } .[ سورة الشورى، الآية:13]. أسأل الله تعالى أن يجمع كلمتنا على الحق وأن يهدينا صراطه المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ونسأله تعالى أن يرزقنا الفقه في دينه والاستقامة عليه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه أجمعين.
تم بحمد الله تعالى المجلد السابع
ويليه بمشيئة الله - عز وجل - المجلد الثامن

(7/369)


شرح العقيدة الواسطية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

شرح العقيدة الواسطية

(8/9)

مقدمة الشارح
إن الحمد لله ، نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله ، فلا مضل له ، ومن يضلل ، فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدًا عبده ورسوله ، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليمًا كثيرًا .
أما بعد : فقد من الله تعالى علينا بشرح " العقيدة الواسطية " التي ألفها شيخ الإسلام ابن تيمية في عقيدة أهل السنة والجماعة تقريرًا على الطلبة الذين درسوها علينا في المسجد ، ومن أجل حرصهم على حفظ التقرير ، قاموا بتسجيله ثم تفريغه كتابة من أشرطة التسجيل .
ومن المعلوم أن الشرح المتلقى من التقرير ليس كالشرح المكتوب بالتحرير ، لأن الأول يعتريه من النقص والزيادة ما لا يعتري الثاني .
وقد تقدمت عدة مكاتب نشر بطلب طباعته .
ولكن ، لما كان الشرح المتلقى من التقرير ليس كالشرح المكتوب بالتحرير ، لذا رأيت من المهم أن أقرأ الشرح بتمهل من أجل إخراج الشرح على الوجه المرضي ، ففعلت ذلك ولله الحمد وحذفت ما لا يحتاج إليه ، وزدت ما يحتاج إليه .
وأسأل الله تعالى أن ينفع به كما نفع بأصله ، وأن يجعلنا من دعاة الحق وأنصاره ، إنه قريب مجيب .
المؤلف
محمد بن صالح العثيمين
27 \3\1415هـ

(8/11)

مقدمة
بسم الله الرحمن الرحيم ، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد :
فإنه هذا الكتاب الذي يسمى " العقيدة الواسطية " ألفه حبر الأمة في زمانه : أبو العباس ، شيخ الإسلام ، أحمد بن عبد الحليم بن عبد السلام ابن تيمية الحراني ، رحمه الله ، المتوفى سنة 728هـ .
ولهذا الرجل من المقامات -التي يشكر عليها والتي نرجو من الله له المثوبة عليها- في الدفاع عن الحق ومهاجمة أهل الباطل ما يعلمه كل من تتبع كتبه وسبرها ، والحقيقة أنه من نعم الله على هذه الأمة ؛ لأن الله سبحانه وتعالى كف به أمورًا عظيمة خطيرة على العقيدة الإسلامية .
وهذا الكتاب كتاب مختصر ، يسمى " العقيدة الواسطية " ، ألفه شيخ الإسلام ؛ لأنه حضر إليه رجل من قضاة واسط ، شكا إليه ما كان الناس يعانونه من المذاهب المنحرفة فيما يتعلق بأسماء الله وصفاته ، فكتب هذه العقيدة التي تعد زبدة لعقيدة أهل السنة والجماعة فيما يتعلق بالأمور التي خاض الناس فيها بالبدع وكثر فيها الكلام والقيل والقال .
وقبل أن نبدأ الكلام على هذه الرسالة العظيمة نحب أن نبين أن جميع رسالات الرسل ، من أولهم نوح عليه الصلاة والسلام ، إلى آخرهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ كلها تدعو إلى التوحيد .
قال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء : 25].

(8/13)

وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] .
وذلك أن الخلق خلقوا لواحد وهو الله عز وجل ، خلقوا لعبادته ، لتتعلق قلوبهم به تألهًا وتعظيمًا ، وخوفًا ورجاء وتوكلًا ورغبة ورهبة ، حتى ينسلخوا عن كل شيء من الدنيا لا يكون معينًا لهم على توحيد الله عز وجل في هذه الأمور ، لأنك أنت مخلوق ، لا بد أن تكون لخالقك ، قلبًا وقالبًا في كل شيء .
ولهذا كانت دعوة الرسل عليهم الصلاة والسلام إلى هذا الأمر الهام العظيم ، عبادة الله وحده لا شريك له .
ولم يكن الرسل الذين أرسلهم الله عز وجل إلى البشر يدعون إلى توحيد الربوبية كدعوتهم إلى توحيد الألوهية ، ذلك أن منكري توحيد الربوبية قليلون جدًّا وحتى الذين ينكرونه هم في قرارة نفوسهم لا يستطيعون أن ينكروه ، اللهم إلا أن يكونوا قد سلبوا العقول المدركة أدنى إدراك ، فإنهم قد ينكرون هذا من باب المكابرة .
وقد قسم العلماء رحمهم الله التوحيد إلى ثلاثة أقسام :
أحدها : توحيد الربوبية :
وهو " إفراد الله سبحانه وتعالى في أمور ثلاثة ؛ في الخلق والملك والتدبير " .
دليل ذلك قوله تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [الأعراف : 54] ووجه الدلالة من الآية : أنه قدم فيها الخبر الذي من حقه التأخير ، والقاعدة البلاغية : أن تقديم ما حقه التأخير يفيد الحصر . ثم تأمل افتتاح هذه الآية بـ (ألا) الدالة على التنبيه والتوكيد : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [الأعراف : 54] ،

(8/14)

لا لغيره ، فالخلق هذا هو ، والأمر هو التدبير .
أما الملك ، فدليله مثل قوله تعالى : { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } [ الجاثية : 27 ] ؛ فإن هذا يدل على انفراده سبحانه وتعالى بالملك ، ووجه الدلالة من هذه الآية كما سبق تقديم ما حقه التأخير .
إذًا ، فالرب عز وجل منفرد بالخلق والملك والتدبير .
فإن قلت : كيف تجمع بين ما قررت وبين إثبات الخلق لغير الله ، مثل قوله تعالى : { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [ المؤمنون : 14] ، ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المصورين : « يقال لهم أحيوا ما خلقتم » (1) ومثل قوله تعالى في الحديث القدسي : « ومن أظلم ممن ذهب يخلق كخلقي » . (2)
؛ فكيف تجمع بين قولك : أن الله منفرد بالخلق ، وبين هذه النصوص ؟ .
فالجواب أن يقال : إن الخلق هو الإيجاد ، وهذا خاص بالله تعالى ، أما تحويل الشيء من صورة إلى أخرى ، فإنه ليس بخلق حقيقة ، وإن سمي خلقًا باعتبار التكوين ، لكنه في الواقع ليس بخلق تام ، فمثلًا : هذا النجار صنع من الخشب بابًا ، فيقال : خلق بابًا لكن مادة هذه الصناعة الذي خلقها هو الله عز وجل ، لا يستطيع الناس كلهم مهما بلغوا في القدرة أن يخلقوا عود أراك أبدًا ، ولا أن يخلقوا ذرة ولا أن يخلقوا ذبابًا .
واستمع إلى قول الله عز وجل : { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ } [ الحج : 73 ] .
__________
(1) رواه البخاري كتاب اللباس/ باب من كره القعود على الصورة، ومسلم/ كتاب الباس/ باب تحريم تصوير صورة الحيوان.
(2) رواه البخاري كتاب اللباس/ باب نقض الصور، ومسلم/ كتاب اللباس/ باب تحريم تصوير صورة الحيوان.

(8/15)

الذين : اسم موصول يشمل كل ما يدعى من دون الله من شجر وحجر وبشر وملك وغيره ، كل الذين يدعون من دون الله { لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } [ الحج : 73 ] ، ولو انفرد كل واحد بذلك ، لكان عجزه من باب أولى ، { وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ } [ الحج : 73 ] ، حتى الذين يدعون من دون الله لو سلبهم الذباب شيئًا ؛ ما استطاعوا أن يستنقذوه من هذا الذباب الضعيف ، ولو وقع الذباب على أقوى ملك في الأرض ، ومص من طيبه ، لا يستطيع هذا الملك أن يستخرج الطيب من هذا الذباب ، وكذلك لو وقع على طعامه ؛ فإذًا الله عز وجل هو الخالق وحده .
فإن قلت : كيف تجمع بين قولك : إن الله منفرد بالملك وبين إثبات الملك للمخلوقين ، مثل قوله تعالى : { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } [النور : 61] { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } [المؤمنون : 6] ؟
فالجواب : أن الجمع بينهما من وجهين :
الأول : أن ملك الإنسان للشيء ليس عامًّا شاملًا ، لأنني أملك ما تحت يدي ، ولا أملك ما تحت يدك والملك ملك الله عز وجل ؛ فمن حيث الشمول : ملك الله عز وجل أشمل وأوسع ، وهو ملك تام .
الثاني : أن ملكي لهذا الشيء ليس ملكًا حقيقيًا أتصرف فيه كما أشاء ، وإنما أتصرف فيه كما أمر الشرع ، وكما أذن المالك الحقيقي ، وهو الله عز وجل ، ولو بعت درهمًا بدرهمين ، لم أملك ذلك ، ولا يحل لي ذلك ، فإذًا ملكي قاصر وأيضًا لا أملك فيه شيئًا من الناحية القدرية ، لأن التصرف لله ، فلا أستطيع أن أقول لعبدي المريض : ابرأ فيبرأ ، ولا أستطيع أن أقول لعبدي الصحيح الشحيح : امرض فيمرض ، لكن التصرف الحقيقي لله عز وجل ، فلو قال له : ابرأ ، برأ ، ولو قال : امرض . مرض ، فإذًا لا أملك

(8/16)

التصرف المطلق شرعًا وقدرًا ، فملكي هنا قاصر من حيث التصرف ، وقاصر من حيث الشمول والعموم ، وبذلك يتبين لنا كيف كان انفراد الله عز وجل بالملك .
وأما التدبير ، فللإنسان تدبير ، ولكن نقول : هذا التدبير قاصر ، كالوجهين السابقين في الملك ، ليس كل شيء أملك تدبيره إلا على وفق الشرع الذي أباح لي هذا التدبير .
وحينئذ يتبين أن قولنا : " إن الله عز وجل منفرد بالخلق والملك والتدبير " : كلية عامة مطلقة ، لا يستثنى منها شيء ، لأن كل ما أوردناه لا يعارض ما ثبت لله عز وجل من ذلك .
القسم الثاني : توحيد الألوهية :
وهو إفراد الله عز وجل بالعبادة ، بألا تكون عبدًا لغير الله ، لا تعبد ملكًا ولا نبيًّا ولا وليًّا ولا شيخًا ولا أمًّا ولا أبًا ، لا تعبد إلا الله وحده ، فتفرد الله عز وجل وحده بالتأله والتعبد ، ولهذا يسمى : توحيد الألوهية ، ويسمى : توحيد العبادة ، فباعتبار إضافته إلى الله هو توحيد ألوهية ، وباعتبار إضافته إلى العابد هو توحيد عبادة .
والعبادة مبنية على أمرين عظيمين ، هما المحبة والتعظيم ، الناتج عنهما : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } [الأنبياء : 90] ، فبالمحبة تكون الرغبة ، وبالتعظيم تكون الرهبة والخوف .
ولهذا كانت العبادة أوامر ونواهي : أوامر مبنية على الرغبة وطلب الوصول إلى الآمر ، ونواهي مبنية على التعظيم والرهبة من هذا العظيم .
فإذا أحببت الله عز وجل ، رغبت فيما عنده ورغبت في الوصول إليه ،

(8/17)

وطلبت الطريق الموصل إليه ، وقمت بطاعته على الوجه الأكمل ، وإذا عظمته خفت منه ، كلما هممت بمعصية ، استشعرت عظمة الخالق عز وجل ، فنفرت ، { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ } [يوسف : 24] ، فهذه من نعمة الله عليك ، إذا هممت بمعصية ، وجدت الله أمامك ، فهبت وخفت وتباعدت عن المعصية ، لأنك تعبد الله رغبة ورهبة .
فما معنى العبادة ؟
العبادة : تطلق على أمرين ، على الفعل والمفعول .
تطل على الفعل الذي هو التعبد ، فيقال : عبد الرجل ربه عبادة وتعبدًا وإطلاقها على التعبد من باب إطلاق اسم المصدر ، ونعرفها باعتبار إطلاقها على الفعل بأنها : " التذلل لله عز وجل حبًّا وتعظيمًا ، بفعل أوامره واجتناب نواهيه " . وكل من ذل لله عز بالله , { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ } [المنافقون : 8] .
وتطلق على المفعول ، أي : المتعبد به وهي بهذا المعنى تعرف بما عرفها به شيخ الإسلام ابن تيمية حيث قال رحمه الله : " العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة " . (1)
هذا الشيء الذي تعبدنا الله به يجب توحيد الله به ، لا يصرف لغيره ، كالصلاة والصيام والزكاة والحج والدعاء والنذر والخشية والتوكل. . إلى غير ذلك من العبادات .
فإن قلت : ما هو الدليل على أن الله منفرد بالألوهية ؟
__________
(1) "رسالة العبودية" مجموع الفتاوى 10/149

(8/18)

فالجواب : هناك أدلة كثيرة ، منها :
قوله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء : 25] .
{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل : 36] .
وأيضًا قوله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ } [آل عمران : 18]ٍ ، لو لم يكن من فضل العلم إلا هذه المنقبة ، حيث إن الله ما أخبر أن أحدًا شهد بألوهيته إلا أولو العلم ، نسأل الله أن يجعلنا منهم : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ } ، بالعدل ، ثم قرر هذه الشهادة بقوله : { لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } ، فهذا دليل واضح على أنه لا إله إلا الله عز وجل ، أشهد أن لا إله إلا الله ، وأنتم تشهدون أن لا إله إلا الله . هذه الشهادة الحق .
إذا قال قائل : كيف تقرونها مع أن الله تعالى يثبت ألوهية غيره ، مثل قوله تعالى : { وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ } [القصص : 88] ، ومثل قوله : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ } [المؤمنون : 117] ، ومثل قوله : { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } [هود : 101] ، ومثل قول إبراهيم : { أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ } [الصافات : 86]. . إلى غير ذلك من الآيات ، كيف تجمع بين هذا وبين الشهادة بأن لا إله إلا الله ؟
فالجواب : أن ألوهية ما سوى الله ألوهية باطلة ، مجرد تسمية , { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } [النجم : 23] ، فألوهيتها باطلة ، وهي وإن عبدت وتَأَلَّهَ إليها من ضل ، فإنها ليست أهلًا لأن تعبد ، فهي آلهة معبودة ، لكنها آلهة باطلة ,

(8/19)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } [لقمان : 30] .
وهذا النوعان من أنواع التوحيد لا يجحدهما ولا ينكرهما أحد من أهل القبلة المنتسبين إلى الإسلام ؛ لأن الله تعالى موحد بالربوبية والألوهية ، لكن حصل فيما بعد أن من الناس من ادعى ألوهية أحد من البشر ؛ كغلاة الرافضة مثلًا ، الذين يقولون : إن عليًّا إله ، كما صنع زعيمهم عبد الله بن سبأ ؛ حيث جاء إلى علي بن أبي طالب رضي الله عنه ، وقال له : أنت الله حقًّا‍ ! لكن عبد الله بن سبأ أصله يهودي دخل في دين الإسلام بدعوى التشيع لآل البيت ؛ ليفسد على أهل الإسلام دينهم ، كما قال شيخ الإسلام ابن تيمية رحمه الله ، وقال : " إن هذا صنع كما صنع بولص حين دخل في دين النصارى ليفسد دين النصارى " . (1)
هذا الرجل عبد الله بن سبأ قال لعليّ بن أبي طالب رضي الله عنه أنت الله حقًّا ! وعلي بن أبي طالب لا يرضى أن أحدًا ينزله فوق منزلته هو حتى إنه رضي الله عنه من إنصافه وعدله وعلمه وخبرته كان يقول على منبر الكوفة : " خير هذه الأمة بعد نبيها أبو بكر ثم عمر " ، (2) يعلن ذلك في الخطبة ، وقد تواتر النقل عنه بذلك رضي الله عنه ، والذي يقول هكذا ويقر بالفضل لأهله من
__________
(1) رواه اللاكائي في "شرح السنة" (2823) عن الشعبي، وقد أورده شيخ الإسلام ابن تيمية في "منهاج السنة" (1/29) وأشار إلى من رواه من العلماء. وحسنه الحافظ في "الفتح" (12/270).
(2) رواه الإمام أحمد في "المسند" (1/110)، وفي "فضائل الصحابة" (397)، وابن أبي عاصم في "السنة" (2/570)، وابن ماجه (106) عن علي بن أبي طالب رضي الله عنه.

والحديث أصله في "صحيح البخاري" (3671) عن محمد بن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله - صلى الله عليه وسلم - ؟ قال أبو بكر. قال: قلت: ثم من؟ قال: ثم عمر.

(8/20)

البشر كيف يرضى أن يقول له قائل : إنك أنت الله ؟! ولهذا عزرهم أبشع تعزير ، أمر بالأخاديد فخدت ، ثم ملئت حطبًا وأوقدت ، ثم أتى بهؤلاء فقذفهم في النار وأحرقهم بها ؛ لأن فريتهم عظيمة -والعياذ بالله- وليست هينة ، ويقال : إن عبد الله بن سبأ هرب ولم يمسكوه المهم أن علي بن أبي طالب رضي الله عنه أحرق السبئية بالنار ، لأنهم ادعوا فيه الألوهية .
فنقول : كل من كان من أهل القبلة لا ينكرون هذين النوعين من التوحيد : وهما : توحيد الربوبية ، وتوحيد الألوهية ، وإن كان يوجد في بعض أهل البدع من يؤله أحدًا من البشر .
لكن الذي كثر فيه النزاع بين أهل القبلة هو :
القسم الثالث وهو توحيد الأسماء والصفات :
هذا هو الذي كثر فيه الخوض ، فانقسم الناس فيه إلى ثلاثة أقسام ، وهم : ممثل ، ومعطل ، ومعتدل ، والمعطل : إما مكذب أو محرف .
وأول بدعة حدثت في هذه الأمة هي بدعة الخوارج ؛ لأن زعيمهم خرج على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو ذو الخويصرة من بني تميم ، حين قسم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذهبية جاءت فقسمها بين الناس ، فقال له هذا الرجل : يا محمد‍ اعدل ! (1) فكان هذا أول خروج خُرِجَ به على الشريعة الإسلامية ، ثم عظمت فتنتهم في أواخر خلافة عثمان وفي الفتنة بين عليّ ومعاوية ، فكفروا المسلمين واستحلوا دماءهم .
ثم حدثت بدعة القدرية مجوسي هذه الأمة الذين قالوا : إن الله سبحانه وتعالى لم يقدر أفعال العباد وليست داخلة تحت مشيئته وليست
__________
(1) رواه البخاري/ كتاب المناقب/ باب علامات النبوة في الإسلام، ومسلم، ومسلم: كتاب الزكاة.

(8/21)

مخلوقة له ، بل كان زعماؤهم وغلاتهم يقولون : إنها غير معلومة لله ، ولا مكتوبة في اللوح المحفوظ ، وأن الله لا يعلم بما يصنع الناس ، إلا إذا وقع ذلك ويقولون : إن الأمر أنُف ؛ أي : مستأنف وهؤلاء أدركوا آخر عصر الصحابة ، فقد أدركوا زمن عبد الله بن عمر رضي الله عنه وعبادة بن الصامت وجماعة من الصحابة ، لكنه في أواخر عصر الصحابة .
ثم حدثت بدعة الإرجاء وأدركت زمن كثير من التابعين ، والمرجئة هم الذين يقولون : إنه لا تضر مع الإيمان معصية ! أنت مؤمن تقول نعم . يقول لك : لا تضرك المعصية مع الإيمان تزني وتسرق وتشرب الخمر ، وتقتل ما دمت مؤمنًا ، فأنت مؤمن كامل الإيمان وإن فعلت كل معصية‍ !
لكن قال شيخ الإسلام ابن تيمية : إن كلام القدرية والمرجئة حين رده بقايا الصحابة كان في الطاعة والمعصية والمؤمن والفاسق ، لم يتكلموا في ربهم وصفاته .
فجاء قوم من الأذكياء ممن يدَّعون أن العقل مقدم على الوحي ، فقالوا قولًا بين القولين -قول المرجئة وقول الخوارج- قالوا : الذي يفعل الكبيرة ليس بمؤمن كما قاله المرجئة ، وليس بكافر كما قاله الخوارج ، بل هو في منزلة بين منزلتين ، كرجل سافر من مدينة إلى أخرى فصار في أثناء الطريق ، فلا هو في مدينته ولا في التي سافر إليها ، بل في منزلة بين منزلتين ، هذا في أحكام الدنيا ، أما في الآخرة ، فهو مخلد في النار ، فهم يوافقون الخوارج في الآخرة ، لكن في الدنيا يخالفونهم .
ظهرت هذه البدعة وانتشرت ، ثم حدثت بدعة الظلمة والجهمة ، وهي بدعة جهم بن صفوان وأتباعه ، ويسمون الجهمية ، حدثت هذه البدعة ، وهي لا تتعلق بمسألة الأسماء ، والأحكام ؛ مؤمن أم كافر أم فاسق ، ولا في منزلة بين منزلتين ، بل تتعلق بذات الخالق . انظر كيف تدرجت البدع

(8/22)

في صدر الإسلام ، حتى وصلوا إلى الخالق جل وعلا ، وجعلوا الخالق بمنزلة المخلوق ، يقولون كما شاؤوا ، فيقولون : هذا ثابت لله ، وهذا غير ثابت ، هذا يقبل العقل أن يتصف الله به ، وهذا لا يقبل العقل أن يتصف به ، فحدثت بدعة الجهمية والمعتزلة ، فانقسموا في أسماء الله وصفاته إلى أقسام متعددة :
قسم قالوا : لا يجوز أبدًا أن نصف الله لا بوجود ولا بعدم ، لأنه إن وصف بالوجود ، أشبه الموجودات ، وإن وصف بالعدم ، أشبه المعدومات ، وعليه يجب نفي الوجود والعدم عنه ، وما ذهبوا إليه ، فهو تشبيه للخالق بالممتنعات والمستحيلات ؛ لأن تقابل العدم والوجود تقابل نقيضين ، والنقيضان لا يجتمعان ولا يرتفعان ، وكل عقول بني آدم تنكر هذا الشيء ولا تقبله ، فانظر كيف فروا من شيء فوقعوا في أشر منه .
وقسم آخر قالوا : نصفه بالنفي ولا نصفه بالإثبات ، يعني : أنهم يجوزون أن تسلب عن الله سبحانه وتعالى الصفات لكن لا تثبت ؛ يعني : لا نقول : هو حي ، وإنما نقول : ليس بميت ! ولا نقول : عليم ، بل نقول : ليس بجاهل.. . وهكذا . قالوا : لو أثبتَّ له شيئًا شبهته بالموجودات ، لأنه على زعمهم كل الأشياء الموجودة متشابهة ، فأنت لا تثبت له شيئًا ، وأما النفي ، فهو عدم ، مع أن الموجود في الكتاب والسنة في صفات الله من الإثبات أكثر من النفي بكثير .
قيل لهم : إن الله قال عن نفسه : (سميع بصير) .
قالوا : هذا من باب الإضافات ؛ بمعنى : نُسِبَ إليه السمع لا لأنه متصف به ، ولكن لأن له مخلوقًا يسمع ، فهو من باب الإضافات ؛ فـ(سميع) ؛ يعني : ليس له سمع ، لكن له مسموع .
وجاءت طائفة ثانية ، قالوا : هذه الأوصاف لمخلوقاته ، وليست له ،

(8/23)

أما هو ، فلا يثبت له صفة .
3 - وقسم قالوا : يثبت له الأسماء دون الصفات ، وهؤلاء هم المعتزلة أثبتوا أسماء الله ؛ قالوا : إن الله سميع بصير قدير عليم حكيم.. . لكن قدير بل قدرة ، سميع بلا سمع بصير بلا بصر ، عليم بلا علم ، حكيم بلا حكمة .
4 - وقسم رابع قالوا : نثبت له الأسماء حقيقة ، ونثبت له صفات معينة دل عليها العقل وننكر الباقي ؛ نثبت له سبع صفات فقط والباقي ننكره تحريفًا لا تكذيبًا ، لأنهم لو أنكروه تكذيبًا ، كفروا ، لكن ينكرونه تحريفًا وهو ما يدعون أنه " تأويل " .
الصفات السبع هي مجموعة في قوله :
له الحياة والكلام والبصر ... سمع إرادة وعلم واقتدر
فهذه الصفات نثبتها لأن العقل دل عليها وبقية الصفات ما دل عليها العقل ، فنثبت ما دل عليه العقل ، وننكر ما لم يدل عليه العقل وهؤلاء هم الأشاعرة ، آمنوا بالبعض ، وأنكروا البعض .
فهذه أقسام التعطيل في الأسماء والصفات وكلها متفرعة من بدعة الجهم ، « ومن سن في الإسلام سنة سيئة ، فعليه وزرها ووزر من عمل بها إلى يوم القيامة » . (1)
فالحاصل أنكم أيها الإخوة لو طالعتم في كتب القوم التي تعتني بجمع أقاويل الناس في هذا الأمر ، لرأيتم العجب العجاب ، الذي تقولون : كيف يتفوه عاقل -فضلًا عن مؤمن- بمثل هذا الكلام ؟! ولكن من لم يجعل الله له نورًا ، فما له من نور! الذي أعمى الله بصيرته كالذي أعمى الله
__________
(1) جزء من حديث رواه مسلم/ كتاب الزكاة/ باب الحث على الصدقة ولو بشق تمرة.....

(8/24)

بصره ؛ فكما أن أعمى البصر لو وقف أمام الشمس التي تكسر نور البصر لم يرها ، فكذلك من أعمى الله بصيرته لو وقف أمام أنوار الحق ما رآها والعياذ بالله .
ولهذا ينبغي لنا دائمًا أن نسأل الله تعالى الثبات على الأمر ، وأن لا يزيغ قلوبنا بعد إذ هدانا لأن الأمر خطير ، والشيطان يدخل على ابن آدم من كل صوب ومن كل وجه ويشككه في عقيدته وفي دينه وفي كتاب الله وسنة رسوله فهذه في الحقيقة البدع التي انتشرت في الأمة الإسلامية .
ولكن ولله الحمد ما ابتدع أحد بدعة ، إلا قيض الله له بمنه وكرمه من يبين هذه البدعة ويدحضها بالحق وهذا من تمام مدلول قول الله تبارك وتعالى : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر : 9] ، هذا من حفظ الله لهذا الذكر ، وهذا أيضًا هو مقتضى حكمة الله عز وجل ؛ لأن الله تعالى جعل محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاتم النبيين ، والرسالة لا بد أن تبقى في الأرض ، وإلا لكان للناس حجة على الله وإذا كانت الرسالة لا بد أن تبقى في الأرض ؛ لزم أن يقيض الله عز وجل بمقتضى حكمته عند كل بدعة من يبينها ويكشف عورها ، وهذا هو الحاصل ، ولهذا أقول لكم دائمًا : احرصوا على العلم ؛ لأننا في هذا البلد في مستقبل إذا لم نتسلح بالعلم المبني على الكتاب والسنة ؛ فيوشك أن يحل بنا ما حل في غيرنا من البلاد الإسلامية ، وهذا البلد الآن هو الذي يركز عليه أعداء الإسلام ويسلطون عليه سهامهم ، من أجل أن يضلوا أهلها ؛ فلذلك تسلحوا بالعلم ، حتى تكونوا على بينة من أمر دينكم وحتى تكونوا مجاهدين بألسنتكم وأقلامكم لأعداء الله سبحانه وتعالى .
وكل هذه البدع انتشرت بعد الصحابة ؛ فالصحابة رضي الله عنهم لم يكونوا يبحثون في هذه الأمور ، لأنهم يتلقون الكتاب والسنة على

(8/25)

ظاهرهما وعلى ما تقتضيه الفطرة ، والفطرة السليمة سليمة ، لكن أتى هؤلاء المبتدعون ، فابتدعوا في دين الله تعالى ما ابتدعوا ، إما لقلة علمهم ، أو لقصور فهمهم ، أو لسوء قصدهم ، فأفسدوا الدنيا بهذه البدع التي ابتدعوها ، ولكن كما قلنا : إن الله تعالى بحكمته وحمده ومنته وفضله مامن بدعة خرجت إلا قيض الله لها من يدحضها ويبينها .
ومن جملة الذين بينوا البدع وقاموا قيامًا تامًّا بدحضها شيخ الإسلام ابن تيمية رحمه الله ، وأسأل الله لي ولكم أن يجمعنا به في جنات النعيم .
هذا الرجل الذي نفع الله بما آتاه من فضله ومنَّ على الأمة بمثله ألف هذه " العقيدة " كما قلت إجابة لطلب أحد قضاة واسط الذي شكا إليه ما كان الناس عليه من البدع وطلب منه أن يؤلف هذه " العقيدة " فألفها .

(8/26)

بسم الله
ـــــــــــــــــــــــــــــ
* البداءة بالبسملة هي شأن جميع المؤلفين ؛ اقتداء بكتاب الله ؛ حيث أنزل البسملة في ابتداء كل سورة واستنادًا إلى سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وإعراب البسملة ومعناها تكلم فيه الناس كثيرًا ، وفي متعلقها ، وأحسن ما يقال في ذلك : أنها متعلقة بفعل محذوف متأخر مناسب للمقام ؛ فإذا قدمتها بين يدي الأكل ، فيكون التقدير : بسم الله آكل ، وبين يدي القراءة يكون التقدير : بسم الله أقرأ .
نقدره فعلًا ؛ لأن الأصل في العمل الأفعال لا الأسماء ، ولهذا كانت الأفعال تعمل بلا شرط ، والأسماء لا تعمل إلا بشرط ؛ لأن العمل أصل في الأفعال ، فرع في الأسماء .
ونقدره متأخرًا لفائدتين :
الأولى : الحصر ؛ لأن تقديم المعمول يفيد الحصر ، فيكون : باسم الله أقرأ ، بمنزلة : لا أقرأ إلا باسم الله .
الثانية : تيمنًا بالبداءة باسم الله سبحانه وتعالى .
ونقدره خاصًّا ؛ لأن الخاص أدل على المقصود من العام ، إذ من الممكن أن أقول : التقدير : باسم الله أبتدئ لكن (باسم الله أبتدئ) لا تدل على تعيين المقصود ، لكن (باسم الله أقرأ) خاص ، والخاص أدل على المعنى من العام .
* " الله " علم على نفس الله عز وجل ، ولا يسمى به غيره ومعناه : المألوه ، أي : المعبود محبة وتعظيمًا وهو مشتق على القول الراجح لقوله تعالى : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } [الأنعام : 3] ، فإن { فِي السَّمَاوَاتِ } متعلق بلفظ الجلالة ، يعني : وهو

(8/27)

الرحمن الرحيم
الحمد لله الذي أرسل رسوله
ـــــــــــــــــــــــــــــ
المألوه في السماوات وفي الأرض .
" الرحمن " ، فهو ذو الرحمة الواسعة ؛ لأن (فعلان) في اللغة العربية تدل على السعة والامتلاء ، كما يقال : رجل غضبان : إذا امتلأ غضبًا .
" الرحيم " اسم يدل على الفعل ؛ لأنه فعيل بمعنى فاعل فهو دال على الفعل .
فيجتمع من "الرحمن الرحيم" : أن رحمة الله واسعة وأنها واصلة إلى الخلق . وهذا هو ما أوما إليه بعضهم بقوله : الرحمن رحمة عامة والرحيم رحمة خاصة بالمؤمنين ، ولما كانت رحمة الله للكافر رحمة خاصة في الدنيا فقط فكأنها لا رحمة لهم ؛ لأنهم في الآخرة يقول تعالى لهم إذا سألوا الله أن يخرجهم من النار وتوسلوا إلى الله تعالى بربوبيته واعترافهم على أنفسهم : { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } [المؤمنون : 107] ؛ فلا تدركهم الرحمة ، بل يدركهم العدل ، فيقول الله عز وجل لهم : { اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } [المؤمنون : 108] .
الله تعالى يحمد على كماله عز وجل وعلى إنعامه ، فنحن نحمد الله عز وجل لأنه كامل الصفات من كل وجه ، ونحمده أيضًا لأنه كامل الأنعام والإحسان : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } [النحل : 53] ، وأكبر نعمة أنعم الله بها على الخلق إرسال الرسل الذي به هداية الخلق ، ولهذا يقول المؤلف "الحمد لله الذي أرسل رسول رسوله بالهدى ودين الحق" .
والمراد بالرسول هنا الجنس ، فإن جميع الرسل أرسلوا بالهدى ودين الحق ، ولكن الذي أكمل الله به الرسالة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنه قد ختم الله به

(8/28)

بالهدى ودين الحق ليظهره على الدين كله .
ـــــــــــــــــــــــــــــ
الأنبياء ، وتم به البناء ، كما وصف محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نفسه بالنسبة للرسل ، كرجل بنى قصرًا وأتمه ، إلا موضع لبنة ، فكان الناس يأتون إلى هذا القصر ويتعجبون منه ؛ إلا موضع هذه اللبنة ، يقول : « فأنا اللبنة ، وأنا خاتم النبيين » (1) ، عليه الصلاة والسلام .
" بالهدى " : الباء هنا للمصاحبة والهدى هو العلم النافع ويحتمل أن تكون الباء للتعدية ، أي : إن المرسل به هو الهدى ودين الحق . "ودين الحق" هو العمل الصالح ؛ لأن الدين هو العمل أو الجزاء على العمل ، فمن إطلاقه على العمل : قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } [آل عمران : 19] ، ومن إطلاقه على الجزاء قوله تعالى : { وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ } [الانفطار : 17] . والحق ضد الباطل ، وهو -أي الحق- المتضمن لجلب المصالح ودرء المفاسد في الأحكام والأخبار .
" ليظهره على الدين كله " : اللام للتعليل ومعنى " ليظهره " ، أي : يعليه ؛ لأن الظهور بمعنى العلو ، ومنه : ظهر الدابة أعلاها ومنه : ظهر الأرض سطحها ، كما قال تعالى : { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } [فاطر : 45] .
والهاء في "يظهره" هل هو عائد على الرسول أو على الدين ؟ إن كان عائدًا على " دين الحق " ؛ فكل من قاتل لدين الحق سيكون هو العالي . لأن الله يقول : " ليظهره " ، يظهر هذا الدين على الدين كله ، وعلى ما لا دين له فيظهره عليهم من باب أولى ؛ لأن من لا يدين أخبث ممن يدين بباطل ؛ فإذًا : كل الأديان التي يزعم أهلها أنهم على حق سيكون دين الإسلام عليها
__________
(1) رواه البخاري/ كتاب المناقب/ باب خاتم النبيين - صلى الله عليه وسلم -، ومسلم/ كتاب الفضائل/ باب ذكر كونه - صلى الله عليه وسلم - خاتم النبيين

(8/29)

وكفى بالله شهيدًا
ـــــــــــــــــــــــــــــ
ظاهرًا ، ومن سواهم من باب أولى .
وإن كان عائدًا إلى الرسول عليه الصلاة والسلام ، فإنما يظهر الله رسوله لأن معه دين الحق .
وعلى كلا التقديرين ؛ فإن من تمسك بهذا الدين الحق ، فهو الظاهر العالي ، ومن ابتغى العزة في غيره ، فقد ابتغى الذل ؛ لأنه لا ظهور ولا عزة ولا كرامة إلا بالدين الحق ، ولهذا أنا أدعوكم معشر الإخوة إلى التمسك بدين الله ظاهرًا وباطنًا في العبادة والسلوك والأخلاق ، وفي الدعوة إليه ، حتى تقوم الملة وتستقيم الأمة .
قوله " وكفى بالله شهيدًا " يقول أهل اللغة : إن الباء هنا زائدة ، لتحسين اللفظ والمبالغة في الكفاية ، وأصلها : " وكفى الله " .
و" شهيدًا " : تمييز محول عن الفاعل لأن أصلها " وكفت شهادة الله " . المؤلف جاء بالآية ؟ ولو قال قائل : ما مناسبة " كفى بالله شهيدًا " ، لقوله : " ليظهره على الدين كله " ؟
قيل : المناسبة ظاهرة ؛ لأن هذا النبي عليه الصلاة والسلام جاء يدعو الناس ويقول : « من أطاعني دخل الجنة ، ومن عصاني دخل النار » . (1) ويقول بلسان الحال : من أطاعني سالمته ، ومن عصاني حاربته ويحارب الناس بهذا الدين ، ويستبيح دماءهم وأموالهم ونساءهم وذريتهم ، وهو في ذلك منصور مؤزر غالب غير مغلوب ؛ فهذا التمكين له في الأرض ، أي تمكين الله لرسوله في الأرض : شهادة من الله عز وجل فعلية بأنه صادق
__________
(1) رواه البخاري، كتاب الاعتصام/ باب الاقتداء بسنن رسول الله صلى الله عليه وسلم.

(8/30)

وأشهد أن لا إله إلا الله وحده لا شريك له إقرارًا به
ـــــــــــــــــــــــــــــ
وأن دينه حق ؛ لأن كل من افترى على الله كذبًا فمآله الخذلان والزوال والعدم ، وانظر إلى الذين ادعوا النبوة ماذا كان مآلهم ؟ أن نسوا وأهلكوا ، كمسيلمة الكذاب ، والأسود العنسي .. وغيرهما ممن ادعوا النبوة ، كلهم تلاشوا وبان بطلان قولهم وحرموا الصواب والسداد لكن هذا النبي محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على العكس دعوته إلى الآن والحمد لله باقية ، ونسأل الله أن يثبتنا وإياكم عليها ، دعوته إلى الآن باقية وإلى أن تقوم الساعة ثابتة راسخة ، يستباح بدعوته إلى اليوم دماء من ناوأها من الكفار وأموالهم ، وتسبى نساؤهم وذريتهم ، هذه الشهادة فعلية ، ما أخذه الله ولا فضحه ولا كذبه ، ولهذا جاءت بعد قوله : " ليظهره على الدين كله " .
" أشهد " ، بمعنى : أقر بقلبي ناطقًا بلساني ؛ لأن الشهادة نطق وإخبار عما في القلب ، فأنت عند القاضي تشهد بحق فلان على فلان ، تشهد باللسان المعبر عما في القلب واختيرت الشهادة دون الإقرار ؛ لأن الشهادة أصلها من شهود الشيء ؛ أي : حضوره ورؤيته ، فكأن هذا المخبر عما في قلبه الناطق بلسانه ، كأنه يشاهد الأمر بعينه .
" لا إله إلا الله " ، أي : لا معبود حق إلا الله ، وعلى هذا يكون خبر لا محذوفًا ، ولفظ الجلالة بدلًا منه .
" وحده " هي من حيث المعنى توكيد للإثبات .
" لا شريك له " : توكيد للنفي .
" إقرارًا به " : " إقرارًا " هذه مصدر ، وإن شئت ؛ فقل : إنه مفعول مطلق ؛ لأنه مصدر معنوي لقوله : " أشهد " ، وأهل النحو يقولون : إذا

(8/31)

وتوحيدًا
وأشهد أن محمدًا عبده
ـــــــــــــــــــــــــــــ
كان المصدر بمعنى الفعل دون حروفه ؛ فهو مصدر معنوي ، أو مفعول مطلق ، وإذا كان بمعناه وحروفه ، فهو مصدر لفظي فـ : قمت قيامًا : مصدر لفظي ، و: قمت وقوفًا : مصدر معنوي ، و: جلست جلوسًا : لفظي ، و: جلست قعودًا : معنوي .
" وتوحيدًا " مصدر مؤكد لقوله : " لا إله إلا الله " .
نقول في " أشهد " ما قلنا في " أشهد " الأولى .
محمد : هو ابن عبد الله بن عبد المطلب القرشي الهاشمي الذي هو من سلالة إسماعيل بن إبراهيم ، أشرف الناس نسبًا ، عليه الصلاة والسلام .
هذا النبي الكريم عبد الله ورسوله ، وهو أعبد الناس لله ، وأشدهم تحقيقًا لعبادته ، « كان عليه الصلاة والسلام يقوم في الليل حتى تتورم قدماه ويقال له : كيف تصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ فيقول : " أفلا أكون عبدًا شكورًا ؟ » . (1)
لأن الله تعالى أثنى على العبد الشكور حين قال عن نوح : { إِنَّهُ كَانَ عَبْدًا شَكُورًا } [الإسراء : 3] ، فأراد النبي عليه الصلاة والسلام أن يصل إلى هذه الغاية ، وأن يعبد الله تعالى حق عبادته ، ولهذا كان أتقى الناس ، وأخشى الناس لله ، وأشدهم رغبة فيما عند الله تعالى ، فهو عبد لله ، ومقتضى عبوديته أنه لا يملك لنفسه ولا لغيره نفعًا ولا ضرًا وليس له حق في الربوبية إطلاقًا بل هو عبد محتاج إلى الله مفتقر له يسأله ويدعوه ويرجوه
__________
(1) البخاري/ كتاب التهجد/ باب قيام النبي صلى الله عليه وسلم، ومسلم/ كتاب المنافقين/ باب إكثار الأعمال والاجتهاد في الطاعة.

(8/32)

ورسوله
ـــــــــــــــــــــــــــــ
ويخافه ، بل إن الله أمره أن يعلن وأن يبلغ بلاغًا خاصًّا بأنه لا يملك شيئًا من هذه الأمور فقال : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ } [الأعراف : 188] وأمره أن يقول : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } [الأنعام : 50] وأمره أن يقول : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا إِلَّا بَلَاغًا } [الجن : 21-23] إلا استثناء منقطع ؛ أي : لكن أبلغ بلاغًا من الله ورسالاته .
فالحاصل أن محمدًا صلوات الله وسلامه عليه عبد لله ومقتضى هذه العبودية أنه لا حق له في شيء من شؤون الربوبية إطلاقًا .
وإذا كان محمد رسول الله صلوات الله وسلامه عليه بهذه المثابة ، فما بالك بمن دونه من عباد الله ؟! فإنهم لا يملكون لأنفسهم نفعًا ولا ضرًّا ، ولا لغيرهم أبدًا وبهذا يتبين سفه أولئك القوم الذين يدعون من يدعونهم أولياء من دون الله عز وجل .
قوله : " ورسوله " : هذا أيضًا لا يكون لأحد بعد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه خاتم النبيين ؛ فهو رسول الله الذي بلغ مكانًا لم يبلغه أحد من البشر ، بل ولا من الملائكة فيما نعلم اللهم إلا حملة العرش ، وصل إلى ما فوق السماء السابعة ، « وصل إلى موضع سمع فيه صريف أقلام القضاء » (1)
الذي يقضي به الله عز وجل في خلقه ، ما وصل أحد فيما نعلم إلى هذا المستوى ، وكلمه الله عز وجل بدون واسطة ، وأرسله إلى الخلق كافة وأيده
__________
(1) لما رواه البخاري/ كتاب الصلاة/ باب كيف فرضت الصلوات في الإسراء.

(8/33)

صلى الله عليه وعلى آله وصحبه
ـــــــــــــــــــــــــــــ
بالآيات العظيمة التي لم تكن لأحد من البشر أو الرسل قبله ، وهو هذا القرآن العظيم ، فإن هذا القرآن لا نظير له في آيات الأنبياء السابقين أبدًا ، ولهذا قال الله تعالى : { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } [العنكبوت : 50-51] ، هذا يكفي عن كل شيء ، ولكن لمن كان له قلب أو ألقى السمع وهو شهيد ، أما المعرض ، فسيقول كما قال من سبقه : هذا أساطير الأولين !
الحاصل أن محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسول الله وخاتم النبيين ، ختم الله به النبوة والرسالة أيضًا ؛ لأنه إذا انتفت النبوة ، وهي أعم من الرسالة ، انتفت الرسالة التي هي أخص ؛ لأن انتفاء الأعم يستلزم انتفاء الأخص ، فرسول الله عليه الصلاة والسلام هو خاتم النبيين .
معنى " صلى الله عليه " : أحسن ما قيل فيه ما قاله أبو العالية رحمه الله ، قال : " صلاة الله على رسوله : ثناؤه عليه في الملأ الأعلى " .
وأما من فسر صلاة الله عليه بالرحمة ، فقوله ضعيف ؛ لأن الرحمة تكون لكل أحد ، ولهذا أجمع العلماء على أنك يجوز أن تقول : فلان رحمه الله ، واختلفوا ، هل يجوز أن تقول : فلان صلى الله عليه ؟ وهذا يدل على أن الصلاة غير الرحمة . وأيضا ؛ فقد قال الله تعالى : { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } [البقرة : 157] ، والعطف يقتضي المغايرة ، إذًا ، فالصلاة أخص من الرحمة ، فصلاة الله على رسوله ثناؤه عليه في الملأ الأعلى .
قوله : " وعلى آله " ، و(آله) هنا : أتباعه على دينه هذا إذا ذكرت

(8/34)

وسلم تسليمًا مزيدًا
ـــــــــــــــــــــــــــــ
الآل وحدها أو مع الصحب ، فإنها تكون بمعنى أتباعه على دينه منذ بعث إلى يوم القيامة ويدل على أن الآل بمعنى الأتباع على الدين قوله تعالى في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر : 46] ، أي : أتباعه على دينه .
أما إذا قرنت بالأتباع ، فقيل : آله وأتباعه ، فالآل هم المؤمنون من آل البيت ، أي : بيت الرسول عليه الصلاة والسلام .
وشيخ الإسلام ابن تيمية رحمه الله لم يذكر الأتباع هنا ، قال : " آله وصحبه " ، فنقول : آله هم أتباعه على دينه ، وصحبه كل من اجتمع بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مؤمنًا به ومات على ذلك .
وعطف الصحب هنا على الآل من باب عطف الخاص على العام ؛ لأن الصحبة أخص من مطلق الاتباع .
قوله : " وسلم تسليمًا مزيدًا " : ( سلم ) فيها السلامة من الآفات ، وفي الصلاة حصول الخيرات ، فجمع المؤلف في هذه الصيغة بين سؤال الله تعالى أن يحقق لنبيه الخيرات -وأخصها : الثناء عليه في الملأ الأعلى- وأن يزيد عنه الآفات ، وكذلك من اتبعه .
والجملة في قوله : " صلى " و" سلم " خبرية لفظًا طلبية معنى ؛ لأن المراد بها الدعاء .
قوله : " مزيدًا " ؛ بمعنى : زائدًا أو زيادة ، والمراد تسليمًا زائدًا على الصلاة ، فيكون دعاء آخر بالسلام بعد الصلاة .
والرسول عند أهل العلم : " من أوحي إليه بشرع وأمر بتبليغه " .

(8/35)

أما بعد
فهذا
ـــــــــــــــــــــــــــــ
وقد نبئ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بـ اقرأ وأرسل بالمدثر ، فبقوله تعالى : { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } . إلى قوله : { عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ } [العلق : 1-5] كان نبيا ، وبقوله : { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ } [المدثر : 1 ،2] كان رسولًا عليه الصلاة والسلام .
" أما بعد " : (أما) هذه نائبة عن اسم شرط وفعله ، التقدير : مهما يكن من شيء ؛ قال ابن مالك :
أما كمهايك من شيء وفا ... لتلو تلوها وجوبًا ألفها
فقولهم : أما بعد : التقدير : مهما يكن من شيء بعد هذا ، فهذا .
وعليه ، فالفاء هنا رابطة للجواب والجملة بعدها في محل جزم جواب الشرط ، ويحتمل عندي أن تكون : " أما بعد ، فهذا " ؛ أي أن (أما) حرف شرط وتفصيل أو حرف شرط فقط مجرد عن التفصيل ، والتقدير : أما بعد ذكر هذا ؛ فأنا أذكر كذا وكذا . ولا حاجة أن نقدر فعل شرط ، ونقول : إن (أما) حرف ناب مناب الجملة .
" فهذا " : الإشارة لا بد أن تكون إلى شيء موجود ، أنا عندما أقول : هذا ؛ فأنا أشير إلى شيء محسوس ظاهر ، وهنا المؤلف كتب الخطبة قبل الكتاب وقبل أن يبرز الكتاب لعالم الشاهد ، فكيف ذلك ؟!
أقول : إن العلماء يقولون : إن كان المؤلف كتب الكتاب ثم كتب المقدمة والخطبة ، فالمشار إليه موجود ومحسوس ، ولا فيه إشكال ، وإن لم يكن كتبه ، فإن المؤلف يشير إلى ما قام في ذهنه عن المعاني التي سيكتبها في هذا الكتاب ، وعندي فيه وجه ثالث ، وهو أن المؤلف قال هذا باعتبار حال المخاطب ، والمخاطب لم يخاطب بذلك إلا بعد أن برز الكتاب وصدر ؛

(8/36)

اعتقاد الفرقة الناجية
ـــــــــــــــــــــــــــــ
فكأنه يقول : " فهذا الذي بين يديك كذا وكذا " .
هذه إذًا ثلاثة أوجه .
" اعتقاد " : افتعال من العقد وهو الربط والشد هذا من حيث التصريف اللغوي ، وأما في الاصطلاح عندهم ، فهو حكم الذهن الجازم ، يقال : اعتقدت كذا ، يعنى : جزمت به في قلبي ، فهو حكم الذهن الجازم ، فإن طابق الواقع ، فصحيح ، وإن خالف الواقع ، ففاسد ، فاعتقادنا أن الله إله واحد صحيح ، واعتقاد النصارى أن الله ثالث ثلاثة باطل ؛ لأنه مخالف للواقع ووجه ارتباطه بالمعنى اللغوي ظاهر ؛ لأن هذا الذي حكم في قلبه على شيء ما كأنه عقده عليه وشده عليه بحيث لا يتفلت منه .
" الفرقة " بكسر الفاء ، بمعنى : الطائفة ، قال الله تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } [التوبة : 122] ، وأما الفرقة بالضم ، فهي مأخوذة من الافتراق .
" الناجية " : اسم فاعل من نجا ، إذا سلم ، ناجية في الدنيا من البدع سالمة منها وناجية في الآخرة من النار .
ووجه ذلك « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " وستفترق هذه الأمة على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة " قالوا : من هي يا رسول الله ؟ قال : " من كان على مثل ما أنا عليه وأصحابي » (1)
__________
(1) رواه الترمذي/ كتاب الإيمان/ باب ما جاء في افتراق هذه الأمة. واللالكائي في "شرح السنة" (147)، والحاكم (1/129).

(8/37)

المنصورة إلى قيام الساعة
ـــــــــــــــــــــــــــــ
هذا الحديث يبين لنا معنى (الناجية) ؛ فمن كان على مثل ما عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأصحابه ؛ فهو ناج من البدع . و« كلها في النار إلا واحدة » : إذًا هي ناجية من النار ؛ فالنجاة هنا من البدع في الدنيا ، ومن النار في الآخرة .
" المنصورة " عبر المؤلف بذلك موافقة للحديث ، حيث قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا تزال طائفة من أمتي على الحق ظاهرين » (1) ، والظهور الانتصار ؛ لقوله تعالى : { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ } [الصف : 14] ، والذي ينصرها هو الله وملائكته والمؤمنون ، فهي منصورة إلى قيام الساعة ، منصورة من الرب عز وجل ، ومن الملائكة ، ومن عباده المؤمنين ، حتى قد ينصر الإنسان من الجن ، ينصره الجن ويرهبون عدوه .
" إلى قيام الساعة " ؛ أي : إلى يوم القيامة ؛ فهي منصورة إلى قيام الساعة .
وهنا يرد إشكال ، وهو أن الرسول عليه الصلاة والسلام أخبر بأن « الساعة تقوم على شرار الخلق » (2) ، وأنه لا تقوم حتى لا يقال : الله الله (3) ، فكيف نجمع بين هذا وبين قوله : " إلى قيام الساعة " ؟ !
والجواب : أن يقال : إن المراد : إلى قرب قيام الساعة ؛ لقوله في
__________
(1) أخرجه البخاري/ كتاب المناقب/ باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية، ومسلم/ كتاب الإمارة/ باب قوله صلى الله عليه وسلم: "لا تزال طائفة....".
(2) رواه مسلم/ كتاب الفتن، باب قرب الساعة.
(3) رواه مسلم/ كتاب الإيمان/ باب ذهاب الإيمان في آخر الزمان.

(8/38)

أهل السنة والجماعة
ـــــــــــــــــــــــــــــ
الحديث : « حتى يأتي أمر الله » ، أو : إلى قيام الساعة ؛ أي : ساعتهم ، وهو موتهم ؛ لأن من مات فقد قامت قيامته ، لكن الأول أقرب ، فهم منصورون إلى قرب قيام الساعة ، وإنما لجأنا إلى هذا التأويل لدليل ، والتأويل بدليل جائز ؛ لأن الكل من عند الله .
" أهل السنة والجماعة " : أضافهم إلى السنة ؛ لأنهم متمسكون بها ، والجماعة ؛ لأنهم مجتمعون عليها .
فإن قلت : كيف يقول : " أهل السنة والجماعة " ؛ لأنهم جماعة ، فكيف يضاف الشيء إلى نفسه ؟ !
فالجواب : أن الأصل أن كلمة الجماعة بمعنى الاجتماع ، فهي اسم مصدر ، هذا في الأصل ، ثم نقلت من هذا الأصل إلى القوم المجتمعين ، وعليه ؛ فيكون معنى أهل السنة والجماعة ؛ أي : أهل السنة والاجتماع ، سموا أهل السنة ؛ لأنهم متمسكون بها ؛ لأنهم مجتمعون عليها .
ولهذا لم تفترق هذه الفرقة كما افترق أهل البدع ، نجد أهل البدع ، كالجهمية متفرقين ، والمعتزلة متفرقين ، والروافض متفرقين ، وغيرهم من أهل التعطيل متفرقين ، لكن هذه الفرقة مجتمعة على الحق ، وإن كان قد يحصل بينهم خلاف ، لكنه خلاف لا يضر ، وهو خلاف لا يضلل أحدهم الآخر به ؛ أي : أن صدورهم تتسع له ، وإلا ، فقد اختلفوا في أشياء مما يتعلق بالعقيدة ، مثل : هل رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه بعينه أم لم يره ؟ ومثله : هل عذاب القبر على البدن والروح أو الروح فقط ؟ ومثل بعض الأمور يختلفون فيها ، لكنها مسائل تعد فرعية بالنسبة للأصول ، وليست من الأصول . ثم

(8/39)

وهو الإيمان بالله
ـــــــــــــــــــــــــــــ
هم مع ذلك إذا اختلفوا ، لا يضلل بعضهم بعضًا ، بخلاف أهل البدع .
إذًا فهم مجتمعون على السنة ، فهم أهل السنة والجماعة .
وعلم من كلام المؤلف رحمه الله أنه لا يدخل فيهم من خالفهم في طريقتهم ، فالأشاعرة مثلًا والماتريدية لا يعدون من أهل السنة والجماعة في هذا الباب ؛ لأنهم مخالفون لما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه في إجراء صفات الله سبحانه وتعالى على حقيقتها ، ولهذا يخطئ من يقول : إن أهل السنة والجماعة ثلاثة : سلفيون ، وأشعريون ، وماتريديون ، فهذا خطأ ، نقول : كيف يكون الجميع أهل سنة وهم مختلفون ؟ ! فماذا بعد الحق إلا الضلال ؟ ! وكيف يكونون أهل سنة وكل واحد يرد على الآخر ؟ ! هذا لا يمكن ، إلا إذا أمكن الجمع بين الضدين ، فنعم ، وإلا ، فلا شك أن أحدهم وحده هو صاحب السنة ، فمن هو ؟‍ الأشعرية ، أم الماتريدية ، أم السلفية ؟‍ نقول : من وافق السنة ؛ فهو صاحب السنة ومن خالف السنة ، فليس صاحب سنة ، فنحن نقول : السلف هم أهل السنة والجماعة ، ولا يصدق الوصف على غيرهم أبدًا والكلمات تعتبر معانيها لننظر كيف نسمي من خالف السنة أهل سنة ؟‍ ! لا يمكن ! وكيف يمكن أن نقول عن ثلاث طوائف مختلفة : إنهم مجتمعون ؟ ! فأين الاجتماع ؟‍ ! فأهل السنة والجماعة هم السلف معتقدًا ، حتى المتأخر إلى يوم القيامة إذا كان على طريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ، فإنه سلفي .
هذه العقيدة أصَّلها لنا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جواب جبريل حين سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ما الإسلام ؟ ما الإيمان ؟ ما الإحسان ؟ متى الساعة ؟ فالإيمان قال

(8/40)

له: « أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره » . (1)
" الإيمان بالله " : الإيمان في اللغة : يقول كثير من الناس : إنه التصديق ؛ فصدقت وآمنت معناهما لغة واحد ، وقد سبق لنا في التفسير أن هذا القول لا يصح بل الإيمان في اللغة : الإقرار بالشيء عن تصديق به ؛ بدليل أنك تقول : آمنت بكذا وأقررت بكذا وصدقت فلانًا ولا تقول : آمنت فلانًا .
إذًا فالإيمان يتضمن معنى زائدًا على مجرد التصديق ، وهو الإقرار والاعتراف المستلزم للقبول للأخبار والإذعان للأحكام ، هذا الإيمان ، أما مجرد أن تؤمن بأن الله موجود ، فهذا ليس بإيمان ، حتى يكون هذا الإيمان مستلزمًا للقبول في الأخبار والإذعان في الأحكام ، وإلا ، فليس إيمانًا .
والإيمان بالله يتضمن أربعة أمور :
الإيمان بوجوده سبحانه وتعالى .
الإيمان بربوبيته ؛ أي : الانفراد بالربوبية .
الإيمان بانفراده بالألوهية .
الإيمان بأسمائه وصفاته . لا يمكن أن يتحقق الإيمان إلا بذلك .
فمن لم يؤمن بوجود الله ، فليس بمؤمن ، ومن آمن بوجود الله لا بانفراده بالربوبية ؛ فليس بمؤمن ، ومن آمن بالله وانفراده بالربوبية لا بالألوهية، فليس بمؤمن ، ومن آمن بالله وانفراده بالربوبية والألوهية لكن لم يؤمن بأسمائه وصفاته ؛ فليس بمؤمن ، وإن كان الأخير فيه من يسلب عنه الإيمان بالكلية وفيه من يسلب عنه كمال الإيمان .
__________
(1) رواه مسلم/ كتاب الإيمان/ باب بيان أركان الإيمان والإسلام.

(8/41)

الإيمان بوجوده :
إذا قال قائل : ما الدليل على وجود الله عز وجل ؟
قلنا : الدليل على وجود الله : العقل ، والحس ، والشرع ؛ ثلاثة كلها تدل على وجود الله ، وإن شئت ؛ فزد : الفطرة ، فتكون الدلائل على وجود الله أربعة : العقل ، والحس ، والفطرة ، والشرع . وأخرنا الشرع ، لا لأنه لا يستحق التقديم ، لكن لأننا نخاطب من لا يؤمن بالشرع .
فأما دلالة العقل ، فنقول : هل وجود هذه الكائنات بنفسها ، أو وجدت هكذا صدفة ؟
فإن قلت : وجدت بنفسها ؛ فمستحيل عقلًا ما دامت هي معدومة ؟ كيف تكون موجودة وهي معدومة ؟ ! المعدوم ليس بشيء حتى يوجد ، إذًا لا يمكن أن توجد نفسها بنفسها وإن قلت : وجدت صدفة ، فنقول : هذا يستحيل أيضا ؛ فأنت أيها الجاحد ؛ هل ما أنتج من الطائرات والصواريخ والسيارات والآلات بأنواعها ؛ هل وجد هذا صدفة ؟ ! فيقول : لا يمكن أن يكون . فكذلك هذه الأطيار والجبال والشمس والقمر والنجوم والشجر والجمر والرمال والبحار وغير ذلك لا يمكن أن توجد صدفة أبدًا .
ويقال : إن طائفة من السُّمنية جاؤوا إلى أبي حنيفة رحمه الله ، وهم من أهل الهند ، فناظروه في إثبات الخالق عز وجل ، وكان أبو حنيفة من أذكى العلماء فوعدهم أن يأتوا بعد يوم أو يومين ، فجاؤوا ، قالوا : ماذا قلت ؟ قال : أنا أفكر في سفينة مملوءة من البضائع والأرزاق جاءت تشق عباب الماء حتى أرست في الميناء ونزلت الحمولة وذهبت ، وليس فيها قائد ولا حمالون .
قالوا : تفكر بهذا ؟ ! قال : نعم . قالوا : إذًا ليس لك عقل ! هل يعقل

(8/42)

أن سفينة تأتي بدون قائد وتنزل وتنصرف ؟ ! هذا ليس معقولًا ! قال : كيف لا تعقلون هذا ، وتعقلون أن هذه السماوات والشمس والقمر والنجوم والجبال والشجر والدواب والناس كلها بدون صانع ؟ فعرفوا أن الرجل خاطبهم بعقولهم ، وعجزوا عن جوابه هذا أو معناه .
وقيل لأعرابي من البادية : بم عرفت ربك ؟ فقال : الأثر يدل على المسير ، والبعرة تدل على البعير ، فسماء ذات أبراج ، وأرض ذات فجاج ، وبحار ذات أمواج ، ألا تدل على السميع البصير ؟
ولهذا قال الله عز وجل : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور : 35] .
فحينئذ يكون العقل دالًّا دلالة قطعية على وجود الله .
- وأما دلالة الحس على وجود الله ؛ فإن الإنسان يدعو الله عز وجل ، يقول : يا رب ! ويدعو بالشيء ، ثم يستجاب له فيه ، وهذه دلالة حِسِّية ، هو نفسه لم يدع إلا الله ، واستجاب الله له ، رأى ذلك رأي العين . وكذلك نحن نسمع عمَّن سبق وعمَّن في عصرنا ، أن الله استجاب الله .
فالأعرابي الذي دخل والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب الناس يوم الجمعة قال : هلكت الأموال ، وانقطعت السبل فادع الله يغيثنا « قال أنس : والله ؛ ما في السماء من سحاب ولا قزعة (أي : قطعة سحاب) وما بيننا وبين سلع (جبل في المدينة تأتي من جهته السحب) من بيت ولا دار. . وبعد دعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فورًا خرجت سحابًا مثل الترس ، وارتفعت في السماء وانتشرت ورعدت ، وبرقت ، ونزل المطر ، فما نزل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا والمطر يتحادر من لحيته عليه الصلاة والسلام » (1)
__________
(1) رواه البخاري/ كتاب الاستسقاء/ باب الاستسقاء في خطبة الجمعة، ومسلم/ كتاب صلاة الاستسقاء/ باب الدعاء في الاستسقاء.

(8/43)

وهذا أمر واقع يدل على وجود الخالق دلالة حسية .
وفي القرآن كثير من هذا ، مثل : { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ } [الأنبياء : 83-84] وغير ذلك من الآيات .
- وأما دلالة الفطرة ، فإن كثيرًا من الناس الذين لم تنحرف فطرهم يؤمنون بوجود الله ، حتى البهائم العجم تؤمن بوجود الله ، وقصة النملة التي رويت عن سليمان عليه الصلاة والسلام ، خرج يستسقي ، فوجد نملة مستلقية على ظهرها رافعة قوائمها نحو السماء ، تقول : اللهم أنا خلق من خلقك ، فلا تمنع عنا سقياك .
فقال : ارجعوا ، فقد سقيتم بدعوة غيركم .
فالفطر مجبولة على معرفة الله عز وجل وتوحيده .
وقد أشار الله تعالى إلى ذلك في قوله : { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ } [الأعراف : 172 : 173] ، فهذه الآية تدل على أن الإنسان مجبول بفطرته على شهادته بوجود الله وربوبيته وسواء أقلنا : إن الله استخرجهم من ظهر آدم واستشهدهم ، أو قلنا : إن هذا هو ما ركب الله تعالى في فطرهم من الإقرار به ، فإن الآية تدل على أن الإنسان يعرف ربه بفطرته .

(8/44)

وملائكته
ـــــــــــــــــــــــــــــ
هذه أدلة أربعة تدل على وجود الله سبحانه وتعالى .
- وأما دلالة الشرع ؛ فلأن ما جاءت به الرسل من شرائع الله تعالى المتضمنة لجميع ما يصلح الخلق يدل على أن الذي أرسل بها رب رحيم حكيم ، ولا سيما هذا القرآن المجيد الذي أعجز البشر والجن أن يأتوا بمثله .
الملائكة جمع : ملأك ، وأصل ملأك : مألك ؛ لأنه من الألوكة ، والألوكة في اللغة الرسالة ، قال الله تعالى : { جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى } [فاطر : 1] .
فالملائكة عالم غيبي ، خلقهم الله عز وجل من نور ، وجعلهم طائعين له متذللين له ، ولكل منهم وظائف خصه الله بها ، ونعلم من وظائفهم :
أولًا :
جبريل : موكل بالوحي ، ينزل به من الله تعالى إلى الرسل .
ثانيًا : إسرافيل : موكل بنفخ الصور ، وهو أيضًا أحد حملة العرش .
ثالثًا : ميكائيل : موكل بالقطر والنبات .
وهؤلاء الثلاثة كلهم موكلون بما فيه حياة ، فجبريل موكل بالوحي وفيه حياة القلوب ، وميكائيل بالقطر والنبات وفيه حياة الأرض ، وإسرافيل بنفخ الصور وفيه حياة الأجساد يوم المعاد .
ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتوسل بربوبية الله لهم في دعاء الاستفتاح في صلاة الليل ، فيقول : « اللهم رب جبرائيل وميكائيل وإسرافيل ، فاطر السماوات والأرض ، عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما اختلف فيه من الحق بإذنك . إنك تهدي من تشاء إلى صراط مستقيم » (1) ، هذا الدعاء الذي كان يقوله في قيام الليل متوسلًا
__________
(1) أخرجه مسلم/ كتاب صلاة المسافرين/ باب الدعاء في صلاة الليل وقيامه.

(8/45)

بربوبية الله لهم .
كذلك نعلم أن منهم من وكل بقبض أرواح بني آدم ، أو بقبض روح كل ذي روح وهم : ملك الموت وأعوانه ولا يسمى عزرائيل ؛ لأنه لم يثبت عن النبي عليه الصلاة والسلام أن اسمه هذا .
قال تعالى : { حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ } [الأنعام : 61] . وقال تعالى : { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } [السجدة : 11] . وقال تعالى : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا } [الزمر : 42] .
ولا منافاة بين هذه الآيات الثلاث ، فإن الملائكة تقبض الروح ، فإن ملك الموت إذا أخرجها من البدن تكون عنده ملائكة ، إن كان الرجل من أهل الجنة ، فيكون معهم حنوط من الجنة ، وكفن من الجنة ، يأخذون هذه الروح الطيبة ، ويجعلونها في هذا الكفن ، ويصعدون بها إلى الله عز وجل حتى تقف بين يدي الله عز وجل ، ثم يقول اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض ، فترجع الروح إلى الجسد من أجل الاختبار : من ربك ؟ وما دينك ؟ ومن نبيك ؟ وإن كان الميت غير مؤمن والعياذ بالله ، فإنه ينزل ملائكة معهم كفن من النار وحنوط من النار ، يأخذون الروح ، ويجعلونها في هذا الكفن ، ثم يصعدون بها إلى السماء ، فتغلق أبواب السماء دونها وتطرح إلى الأرض ، قال الله تعالى : { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [الحج : 31] ، ثم يقول الله : « اكتبوا كتاب عبدي في سجين » (1) نسأل الله
__________
(1) رواه أحمد (4/287)، وأبو داود/ كتاب السنة/ باب في المسألة في القبر، والحاكم (1/93) وقال: "صحيح على شرط الشيخين" وأقره الذهبي، وقال الهيثمي: "رواه أحمد ورجاله رجال الصحيح" 3/49.

(8/46)

العافية ! .
هؤلاء موكلون بقبض الروح من ملك الموت إذا قبضها ، وملك الموت هو الذي يباشر قبضها ، فلا منافاة إذن ، والذي يأمر بذلك هو الله ، فيكون في الحقيقة هو المتوفي .
ومنهم ملائكة سياحون في الأرض ، يلتمسون حلق الذكر ، إذا وجدوا حلقة العلم والذكر ، جلسوا . (1)
وكذلك هناك ملائكة يكتبون أعمال الإنسان : { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } [الانفطار : 10-12] { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق : 18] .
دخل أحد أصحاب الإمام أحمد عليه وهو مريض رحمه الله فوجده يئن من المرض ، فقال له : يا أبا عبد الله ! تئن ، وقد قال طاووس : إن الملك يكتب حتى أنين المريض ؛ لأن الله يقول : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق : 18] ؟ فجعل أبو عبد الله يتصبر وترك الأنين ؛ لأن كل شيء يكتب { مَا يَلْفِظُ مِنْ قَوْلٍ } : من : زائدة لتوكيد العموم , أي قول تقوله ؛ يكتب لكن قد تجازى عليه بخير أو بشر ، هذا حسب القول الذي قيل .
ومنهم أيضًا ملائكة يتعاقبون على بني آدم في الليل والنهار , { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } [الرعد : 11] .
ومنهم ملائكة رُكَّع وسُجَّد لله في السماء ، قال النبي عليه الصلاة
__________
(1) البخاري/ كتاب الدعوات/ باب فضل ذكر الله عز وجل، ومسلم/ كتاب الدعوات/ باب فضل مجالس الذكر.

(8/47)

والسلام : " « أطت السماء ، وحق لها أن تئط » والأطيط : صرير الرحل ؛ أي : إذا كان على البعير حمل ثقيل ، تسمع له صرير من ثقل الحمل ، فيقول الرسول عليه الصلاة والسلام : « أطت السماء ، وحق لها أن تئط ما من موضع أربع أصابع منها ، إلا وفيه ملك قائم لله أو راكع أو ساجد » (1) ، وعلى سعة السماء فيها هؤلاء الملائكة .
ولهذا « قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في البيت المعمور الذي مر به في ليلة المعراج ؛ قال : "يطوف به (أو قال : يدخله) سبعون ألف ملك كل يوم ، ثم لا يعودون إليه آخر ما عليهم » (2) ، والمعنى : كل يوم يأتي إليه سبعون ألف ملك غير الذين أتوه بالأمس ، ولا يعودون له أبدًا ، يأتي ملائكة آخرون غير من سبق ، وهذا يدل على كثرة الملائكة ، ولهذا قال الله تعالى : { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ } [المدثر : 31] .
ومنهم ملائكة موكلون بالجنة وموكلون بالنار ، فخازن النار اسمه مالك ؛ يقول أهل النار : { يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ } [الزخرف : 77] ، يعنى : ليهلكنا ويمتنا ، فهم يدعون الله أن يميتهم ؛ لأنهم في عذاب لا يصبر عليه ، فيقول : { إِنَّكُمْ مَاكِثُونَ } [الزخرف : 77] ، ثم يقال لهم : { لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } [الزخرف : 77] .
المهم : أنه يجب علينا أن نؤمن بالملائكة .
وكيف الإيمان بالملائكة ؟
__________
(1) رواه أحمد (5/173)، والترمذي/ كتاب الزهد/ باب قوله صلى الله عليه وسلم "لو تعلمون ما أعلم لضحكتم قليلاً"، وابن ماجه/ كتاب الزهد/ باب الحزن والبكاء.
(2) رواه مسلم/ كتاب الإيمان/ باب الإسراء.

(8/48)

وكتبه
ـــــــــــــــــــــــــــــ
نؤمن بأنهم عالم غيبي لا يشاهدون ، وقد يشاهدون ، إنما الأصل أنهم عالم غيبي مخلوقون من نور مكلفون بما كلفهم الله به من العبادات وهم خاضعون لله عز وجل أتم الخضوع , { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [التحريم : 6] .
كذلك نؤمن بأسماء من علمنا بأسمائهم ونؤمن بوظائف من علمنا بوظائفهم ويجب علينا أن نؤمن بذلك على ما علمنا .
وهم أجساد ، بدليل قوله تعالى : { جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ } [فاطر : 1] ، « ورأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جبريل على صورته التي خلق عليها له ستمائة جناح قد سد الأفق » (1) ، خلافًا لمن قال : إنهم أرواح .
إذا قال قائل : هل لهم عقول ؟ نقول : هل لك عقل ؟ ما يسأل عن هذا إلا رجل مجنون ، فقد قال الله تعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [التحريم : 6] ، فهل يثني عليهم هذا الثناء وليس لهم عقول ؟ ! { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } [الأنبياء : 20] ، أنقول : هؤلاء ليس لهم عقول ؟ ! يأتمرون بأمر الله ، ويفعلون ما أمر الله به ويبلغون الوحي ، ونقول : ليس لهم عقول ؟ ! أحق من يوصف بعدم العقل من قال : إنه لا عقول له !!
أي كتب الله التي أنزلها مع الرسل .
ولكل رسول كتاب ، قال الله تعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ } [الحديد : 25] ،
__________
(1) رواه البخاري/ كتاب بدء الخلق/ باب إذا قال أحدكم "آمين" والملائكة في السماء فوافقت أحدهما الأخرى غفر له ما تقدم من ذنبه.

(8/49)

ورسله
ـــــــــــــــــــــــــــــ
وهذا يدل على أن كل رسول معه كتاب ، لكن لا نعرف كل الكتب ، بل نعرف كل الكتب ، بل نعرف منها : صحف إبراهيم وموسى ، التوراة ، الإنجيل ، الزبور ، القرآن ، ستة ؛ لأن صحف موسى بعضهم يقول : هي التوراة ، وبعضهم يقول : غيرها ، فإن كانت التوراة ، فهي خمسة ، وإن كانت غيرها ، فهي ستة ، ولكن مع ذلك نحن نؤمن بكل كتاب أنزله الله على الرسل ، وإن لم نعلم به ، نؤمن به إجمالًا .
أي : رسل الله وهم الذين أوحى الله إليهم بالشرائع وأمرهم بتبليغها ، وأولهم نوح وآخرهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الدليل على أن أولهم نوح : قوله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } [النساء : 163] ، يعني : وحيًا ، كإيحائنا إلى نوح والنبيين من بعده ، وهو وحي الرسالة . وقوله : { وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } [الحديد : 26] : { فِي ذُرِّيَّتِهِمَا } ؛ أي ذرية نوح وإبراهيم ، والذي قبل نوح لا يكون من ذريته . وكذلك قوله تعالى : { وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } [الذاريات : 46] ، قد نقول : إن قوله : من قبل : يدل على ما سبق .
إذًا من القرآن ثلاثة أدلة تدل على أن نوحًا أول الرسل ومن السنة ما ثبت في حديث الشفاعة : " « أن أهل الموقف يقولون لنوح : أنت أول رسول أسله الله إلى أهل الأرض » ، (1) وهذا صريح .
__________
(1) البخاري/ كتاب التوحيد/ باب كلاما لله مع الأنبياء يوم القيامة، ومسلم/ كتاب الإيمان/ باب أدنى أهل الجنة منزلاً

(8/50)

أما آدم عليه الصلاة والسلام ؛ فهو نبي ، وليس برسول .
وأما إدريس ؛ فذهب كثير من المؤرخين أو أكثرهم وبعض المفسرين أيضًا إلى أنه قبل نوح ، وأنه من أجداده لكن هذا قول ضعيف جدًّا والقرآن والسنة ترده والصواب ما ذكرنا .
وآخرهم محمد عليه الصلاة والسلام ، لقوله تعالى : { وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } [الأحزاب : 40] ، ولم يقل : وخاتم المرسلين ؛ لأنه إذا ختم النبوة ، ختم الرسالة من باب أولى .
فإن قلت : عيسى عليه الصلاة والسلام ينزل في آخر الزمان (1) وهو رسول ، فما الجواب ؟ .
نقول : هو لا ينزل بشريعة جديدة ، وإنما يحكم بشريعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فإذا قال قائل : من المتفق عليه أن خير هذه الأمة بعد نبيها أبو بكر ، وعيسى يحكم بشريعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيكون من أتباعه ، فكيف يصح قولنا : إن خير هذه الأمة بعد نبيها أبو بكر ؟
فالجواب : أحد ثلاثة وجود :
أولها : أن عيسى عليه الصلاة والسلام رسول مستقل من أولي العزم ولا يخطر بالبال المقارنة بينه وبين الواحد من هذه الأمة ، فكيف بالمفاضلة ؟ ! وعلى هذا يسقط هذا الإيراد من أصله ؛ لأنه من التنطع ، وقد « هلك »
__________
(1) لما رواه البخاري/ كتاب البيوع/ باب قتل الخنزير، ومسلم/ كتاب الإيمان باب نزول عيسى بن مريم.

(8/51)

والبعث بعد الموت
ـــــــــــــــــــــــــــــ
« المتنطعون » (1) ، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الثاني : أن نقول : هو خير الأمة إلا عيسى .
الثالث : أن نقول : إن عيسى ليس من الأمة ، ولا يصح أن نقول : إنه من أمته ، وهو سابق عليه ، لكنه من أتباعه إذا نزل ؛ لأن شريعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باقية إلى يوم القيامة .
فإن قال قائل : كيف يكون تابعًا ، وهو يقتل الخنزير ، ويكسر الصليب ، ولا يقبل إلا الإسلام مع أن الإسلام يقر أهل الكتاب بالجزية ؟ ! .
قلنا : إخبار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك إقرار له ، فتكون من شرعه ويكون نسخًا لما سبق من حكم الإسلام الأول .
البعث بمعنى الإخراج ، يعني : إخراج الناس من قبورهم بعد موتهم .
وهذا من معتقد أهل السنة والجماعة .
وهذا ثابت بالكتاب والسنة وإجماع المسلمين ، بل إجماع اليهود والنصارى ، حيث يقرون بأن هناك يومًا يبعث الناس فيه ويجازون :
- أما القرآن ، فيقول الله عز وجل : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } [التغابن : 7] وقال عز وجل : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } [المؤمنون : 15-16] .
- وأما في السنة ، فجاءت الأحاديث المتواترة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك .
وأجمع المسلمون على هذا إجماعًا قطعيًّا ، وأن الناس سيبعثون يوم
__________
(1) رواه مسلم/ كتاب العلم/ باب هلك المتنطعون.

(8/52)

والإيمان بالقدر
ـــــــــــــــــــــــــــــ
القيامة ويلاقون ربهم ويجازون بأعمالهم , { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة : 7-8] .
{ يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ } [الانشقاق : 6] ؛ فتذكر هذا اللقاء حتى تعمل له ؛ خوفًا من أن تقف بين يدي الله عز وجل يوم القيامة وليس عندك شيء من العمل الصالح ، انظر ماذا عملت ليوم النقلة ؟ وماذا عملت ليوم اللقاء ؟ فإن أكثر الناس اليوم ينظرون ماذا عملوا للدنيا ، مع العلم بأن هذه الدنيا التي عملوا لها لا يدرون هل يدركونها أم لا ؟ قد يخطط الإنسان لعمل دنيوي يفعله غدًا أو بعد غد ، ولكنه لا يدرك غدًا ولا بعد غد ، لكن الشيء المتيقن أن أكثر الناس في غفلة من هذا ، قال الله تعالى : { بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا } [المؤمنون : 63] وأعمال الدنيا يقول : { وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ } [المؤمنون : 63] ، فأتى بالجملة الاسمية المفيدة للثبوت والاستمرار : و{ هُمْ لَهَا عَامِلُونَ } ، وقال تعالى : { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا } [ق : 22] : يعني : يوم القيامة وقال تعالى : { فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ } [ق : 22] .
هذا البعث الذي اتفقت عليه الأديان السماوية وكل متدين بدين هو أحد أركان الإيمان الستة وهو من معتقدات أهل السنة والجماعة ولا ينكره أحد ممن ينتسب إلى ملة أبدًا .
هذا الركن السادس : الإيمان بالقدر خيره وشره .
القدر هو : " تقدير الله عز وجل للأشياء " .
وقد كتب الله مقادير كل شيء قبل أن يخلق السماوات والأرض

(8/53)

خيره وشره
ـــــــــــــــــــــــــــــ
بخمسين ألف سنة (1) ؛ كما قال الله تعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحج : 70] .
وقوله : " خيره وشره " : أما وصف القدر بالخير ؛ فالأمر فيه ظاهر . وأما وصف القدر بالشر ، فالمراد به شر المقدور لا شر القدر الذي هو فعل الله ، فإن فعل الله عز وجل ليس فيه شر ، كل أفعاله خير وحكمة ، ولكن الشر في مفعولاته ومقدوراته ؛ فالشر هنا باعتبار المقدور والمفعول ، أما باعتبار الفعل ؛ فلا ، ولهذا قال النبي عليه الصلاة والسلام : « والشر ليس إليك » (2) .
فمثلًا ، نحن نجد في المخلوقات المقدورات شرًّا ، ففيها الحيات والعقارب والسباع والأمراض والفقر والجدب وما أشبه ذلك ، وكل هذه بالنسبة للإنسان شر ؛ لأنها لا تلائمه ، وفيها أيضًا المعاصي والفجور والكفر والفسوق والقتل وغير ذلك ، وكل هذه شر ، لكن باعتبار نسبتها إلى الله هي خير ؛ لأن الله عز وجل لم يقدرها إلا لحكمة بالغة عظيمة ، عرفها من عرفها وجهلها من جهلها .
وعلى هذا يجب أن تعرف أن الشر الذي وصف به القدر إنما هو باعتبار المقدورات والمفعولات ، لا باعتبار التقدير الذي هو تقدير الله وفعله .
ثم اعلم أيضًا أن هذا المفعول الذي هو شر قد يكون شرًّا في نفسه ، لكنه خير من جهة أخرى ،
__________
(1) لما رواه مسلم /كتاب القدر/ باب ذكر حجاج آدم وموسى عليهما السلام.
(2) مسلم/ كتاب صلاة المسافرين/ باب الدعاء في صلاة الليل وقيامه.

(8/54)

قال الله تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [الروم : 41] ، النتيجة طيبة ، وعلى هذا ، فيكون الشر في هذا المقدور شرًّا إضافيًّا يعنى : لا شرًّا حقيقيًّا ؛ لأن هذا ستكون نتيجته خيرًا .
ولنفرض حد الزاني مثلًا إذا كان غير محصن أن يجلد مئة جلدة ويسفر عن البلد لمدة عام ، هذا لا شك أنه شر بالنسبة إليه ؛ لأنه لا يلائمه ، لكنه خير من وجه آخر لأنه يكون كفارة له ، فهذا خير ؛ لأن عقوبة الدنيا أهون من عقوبة الآخرة ، فهو خير له ، ومن خيره أنه ردع لغيره ونكال لغيره ، فإن غيره لو هم أن يزني وهو يعلم أنه سيفعل به مثل ما فعل بهذا ؛ ارتدع ، بل قد يكون خيرًا له هو أيضًا ، باعتبار أنه لن يعود إلى مثل هذا العمل الذي سبب له هذا الشيء .
أما بالنسبة للأمور الكونية القدرية ، فهناك شيء يكون شرًّا باعتباره مقدورًا ، كالمرض مثلًا ، فالإنسان إذا مرض ، فلا شك أن المرض شر بالنسبة له ، لكن فيه خير له في الواقع ، وخيره تكفير الذنوب ، قد يكون الإنسان عليه ذنوب ما كفرها الاستغفار والتوبة ، لوجود مانع ؛ مثلًا لعدم صدق نيته مع الله عز وجل فتأتي هذه الأمراض والعقوبات ، فتكفر هذه الذنوب .
ومن خيره أن الإنسان لا يعرف قدر نعمة الله عليه بالصحة ، إلا إذا مرض ، نحن الآن أصحاء ولا ندري ما قدر الصحة لكن إذا حصل المرض ، عرفنا قدر الصحة فالصحة تاج على رؤوس الأصحاء لا يعرفها إلا المرضى. . هذا أيضًا خير ، وهو أنك تعرف قدر النعمة .
ومن خيره أنه قد يكون في هذا المرض أشياء تقتل جراثيم في البدن لا

(8/55)

ومن الإيمان بالله : الإيمان بما وصف به نفسه
ـــــــــــــــــــــــــــــ
يقتلها إلا المرض ؛ يقول الأطباء : بعض الأمراض المعينة تقتل هذه الجراثيم التي في الجسد وأنك لا تدري .
فالحاصل أننا نقول :
أولًا : الشر الذي وصف به القدر هو شر بالنسبة لمقدور الله ، أما تقدير الله ، فكله خير والدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « والشر ليس إليك » .
ثانيًا : أن الشر الذي في المقدور ليس شرًّا محضًا بل هذا الشر قد ينتج عنه أمور هي خير ، فتكون الشَّرِّيَّة بالنسبة إليه أمرًا إضافيًّا .
هذا ؛ وسيتكلم المؤلف رحمه الله على القدر بكلام موسع يبين درجاته عند أهل السنة .
* ( من ) : هنا للتبعيض ؛ لأننا ذكرنا أن الإيمان بالله يتضمن أربعة أمور : الإيمان بوجوده ، وانفراده بالربوبية ، وبالألوهية ، وبالأسماء والصفات ؛ يعني : بعض الإيمان بالله : الإيمان بما وصف به نفسه .
* قوله : " بما وصف به نفسه " ينبغي أن يقال : وسمى به نفسه لكن المؤلف رحمه الله ذكر الصفة فقط : إما لأنه ما من اسم إلا ويتضمن صفة ، أو لأن الخلاف في الأسماء خلاف ضعيف ، لم ينكره إلا غلاة الجهمية والمعتزلة ، فالمعتزلة يثبتون الأسماء ، والأشاعرة والماتريدية يثبتون الأسماء ، لكن يخالفون أهل السنة في أكثر الصفات .
فنحن الآن نقول : لماذا اقتصر المؤلف على " ما وصف الله به نفسه " ؟
نقول : لأحد أمرين : إما لأن كل اسم يتضمن صفة ، وإما لأن الخلاف

(8/56)

في كتابه
ـــــــــــــــــــــــــــــ
في الأسماء قليل بالنسبة للمنتسبين للإسلام .
" في كتابه " : (كتابه) يعني : القرآن ، وسماه الله تعالى كتابًا لأنه مكتوب في اللوح المحفوظ ، ومكتوب في الصحف التي بأيدي السفرة الكرام البررة ، ومكتوب كذلك بين الناس يكتبونه في المصاحف ؛ فهو كتاب بمعنى مكتوب ، وأضافه الله إليه ؛ لأنه كلامه سبحانه وتعالى ، فهذا القرآن كلام الله ، تكلم به حقيقة ؛ فكل حرف منه ؛ فإن الله قد تكلم به وفي هذه الجملة مباحث :
المبحث الأول : أن من الإيمان بالله الإيمان بما وصف به نفسه :
ووجه ذلك أن الإيمان بالله - كما سبق - يتضمن الإيمان بأسمائه وصفاته ؛ فإن ذات الله تسمى بأسماء وتوصف بأوصاف ، ووجود ذات مجردة عن الأوصاف أمر مستحيل ؛ فلا يمكن أن توجد ذات مجردة عن الأوصاف أبدًا ، وقد يفرض الذهن أن هناك ذاتًا مجردة من الصفات لكن الفرض ليس كالأمر الواقع ؛ أي أن المفروض ليس كالمشهود ؛ فلا يوجد في الخارج - أي : في الواقع المشاهد - ذات ليس لها صفات أبدًا .
فالذهن قد يفرض مثلًا شيئًا له ألف عين ، في كل ألف عين ألف سواد وألف بياض ، وله ألف رجل ، في كل رجل ألف أصبع ، في كل أصبع ألف ظفر ، وله ملايين الشعر ، في كل شعرة ملايين الشعر... وهكذا يفرضه وإن لم يكن له واقع ؛ لكن الشيء الواقع لا يمكن أن يوجد شيء بدون صفة .
لهذا ؛ كان الإيمان بصفات الله من الإيمان بالله ، لو لم يكن من صفات الله إلا أنه موجود واجب الوجود ، وهذا باتفاق الناس ، وعلى هذا ؛ فلا بد

(8/57)

أن يكون له صفة .
المبحث الثاني : أن صفات الله عز وجل من الأمور الغيبية ، والواجب على الإنسان نحو الأمور الغيبية : أن يؤمن بها على ما جاءت دون أن يرجع إلى شيء سوى النصوص .
قال الإمام أحمد : " لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله ، لا يتجاوز القرآن والحديث " .
يعني أننا لا نصف الله إلا بما وصف به نفسه في كتابه ، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
ويدل لذلك القرآن والعقل :
ففي القرآن : يقول الله عز وجل : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } [الأعراف ، 33] ، فإذا وصفت الله بصفة لم يصف الله بها نفسه ، فقد قلت عليه ما لا تعلم وهذا محرم بنص القرآن .
ويقول الله عز وجل : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء : 36] ، ولو وصفنا الله بما لم يصف به نفسه ، لكنا قفونا ما ليس لنا به علم ، فوقعنا فيما نهى الله عنه .
وأما الدليل العقلي ؛ فلأن صفات الله عز وجل من الأمور الغيبية ولا يمكن في الأمور الغيبية أن يدركها العقل ، وحينئذ لا نصف الله بما لم يصف به نفسه ، ولا نكيف صفاته ؛ لأن ذلك غير ممكن .

(8/58)

نحن الآن لا ندرك ما وصف الله به نعيم الجنة من حيث الحقيقة مع أنه مخلوق ، في الجنة فاكهة ونخل ورمان وسرر وأكواب وحور ونحن لا ندرك حقيقة هذه الأشياء ، ولو قيل : صفها لنا ، لا نستطيع وصفها ، لقوله تعالى : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [السجدة : 17] ، ولقوله تعالى في الحديث القدسي : « أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر » . (1)
فإذا كان هذا في المخلوق الذي وصف بصفات معلومة المعنى ولا تعلم حقيقتها ، فكيف بالخالق ؟ !
مثال آخر : الإنسان فيه روح ، لا يحيا إلا بها ، لولا أن الروح في بدنه ما حيي ولا يستطيع أن يصف الروح لو قيل له : ما هذه الروح التي بك ؟ ما هي التي لو نزعت منك ، صرت جثة ، وإذا بقيت فأنت إنسان تعقل وتفهم وتدرك ؟ لجلس ينظر ويفكر فلا يستطيع أن يصفها أبدًا مع أنها قريبة ، منه ، في نفسه وبين جنبيه ، ويعجز عن إدراكها مع أنها حقيقة ، يعني : شيء يرى ، كما أخبر النبي عليه الصلاة والسلام بـ" « أن الروح إذا قبض ، تبعه البصر » (2) ، فالإنسان يرى نفسه وهي مقبوضة ، ولهذا تبقى العين مفتوحة عند الموت تشاهد الروح وهي قد خرجت ، وتؤخذ هذه الروح وتجعل في كفن ويصعد بها إلى الله ومع ذلك ما يستطيع أن يصفها وهي بين جنبيه ، فكيف يحاول أن يصف الرب بأمر لم يصف به نفسه ! ولا بد إذًا
__________
(1) رواه البخاري/ كتاب بدء الخلق/ باب ما جاء في صفة الجنة، ومسلم/ كتاب الجنة.
(2) رواه مسلم/ كتاب الجنائز/ باب في إغماض الميت.

(8/59)

تحقق ثبوت الصفات لله .
المبحث الثالث : أننا لا نصف الله تعالى بما لم يصف به نفسه .
ودليل ذلك أيضًا من السمع والعقل :
ذكرنا من السمع آيتين .
وأما من العقل ، فقلنا : إن هذا أمر غيبي ، لا يمكن إدراكه بالعقل ، وضربنا لذلك مثلين .
المبحث الرابع : وجوب إجراء النصوص الواردة في الكتاب والسنة على ظاهرها ، لا نتعداها .
مثال ذلك : لما وصف الله نفسه بأن له عينًا ؛ هل نقول : المراد بالعين الرؤية لا حقيقة العين ؟ لو قلنا ذلك ، ما وصفنا الله بما وصف به نفسه .
ولما وصف الله نفسه بأن له يدين : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة : 64] ؛ لو قلنا : إن الله تعالى ليس له يد حقيقة ، بل المراد باليد ما يسبغه من النعم على عباده ، فهل وصفنا الله بما وصف به نفسه ؟ لا !
المبحث الخامس : عموم كلام المؤلف يشمل كل ما وصف الله به نفسه من الصفات الذاتية المعنوية والخبرية والصفات الفعلية .
فالصفات الذاتية هي التي لم يزل ولا يزال متصفًا بها وهي نوعان : معنوية وخبرية :
فالمعنوية ، مثل : الحياة ، والعلم ، القدرة ، والحكمة.. وما أشبه ذلك ، وهذا على سبيل التمثيل لا الحصر .

(8/60)

والخبرية ، مثل : اليدين ، والوجه ، والعينين.. وما أشبه ذلك مما سماه ، نظيره أبعاض وأجزاء لنا .
فالله تعالى لم يزل له يدان ووجه وعينان لم يحدث له شيء من ذلك بعد أن لم يكن ، ولن ينفك عن شيء منه ، كما أن الله لم يزل حيًّا ولا يزال حيًّا ، لم يزل عالمًا ولا يزال عالمًا ، ولم يزل قادرًا ولا يزال قادرًا.. . وهكذا ، يعنى ليس حياته تتجدد ، ولا قدرته تتجدد ، ولا سمعه يتجدد بل هو موصوف بهذا أزلًا وأبدًا ، وتجدد المسموع لا يستلزم تجدد السمع ، فأنا مثلًا عندما أسمع الأذان الآن فهذا ليس معناه أنه حدث لي سمع جديد عند سماع الأذان بل هو منذ خلقه الله فيَّ لكن المسموع يتجدد وهذا لا أثر له في الصفة .
واصطلح العلماء رحمهم الله على أن يسموها الصفات الذاتية ، قالوا : لأنها ملازمة للذات ، لا تنفك عنها .
والصفات الفعلية هي الصفات المتعلقة بمشيئته ، وهي نوعان :
صفات لها سبب معلوم ، مثل : الرضى ، فالله عز وجل إذا وجد سبب الرضى ، رضي ، كما قال تعالى : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } [الزمر : 7] .
وصفات ليس لها سبب معلوم ؛ مثل : النزول إلى السماء الدنيا حين يبقى ثلث الليل الآخر .
ومن الصفات ما هو صفة ذاتية وفعلية باعتبارين ؛ فالكلام صفة فعلية باعتبار آحاده لكن باعتبار أصله صفة ذاتية ؛ لأن الله لم يزل ولا يزال

(8/61)

متكلمًا لكنه يتكلم بما شاء متى شاء ، كما سيأتي في بحث الكلام إن شاء الله تعالى .
اصطلح العلماء رحمهم الله أن يسموا هذه الصفات الصفات الفعلية ؛ لأنها من فعله سبحانه وتعالى .
ولها أدلة كثيرة من القرآن ، مثل : { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } [الفجر : 22] , { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ } [الأنعام : 158] , { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [المائدة : 119] , { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } [التوبة : 46] , { أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } [المائدة : 80] .
وليس في إثباتها لله تعالى نقص بوجه من الوجوه بل هذا من كماله أن يكون فاعلًا لما يريد .
وأولئك القوم المحرفون يقولون : إثباتها من النقص ! ولهذا ينكرون جميع الصفات الفعلية ، يقولون : لا يجيء ولا يرضى ، ولا يسخط ولا يكره ولا يحب . ينكرون كل هذه ، بدعوى أن هذه حادثة والحادث لا يقوم إلا بحادث وهذا باطل ؛ لأنه في مقابلة النص ، وهو باطل بنفسه ؛ فإنه لا يلزم من حدوث الفعل حدوث الفاعل .
المبحث السادس : أن العقل لا مدخل له في باب الأسماء والصفات :
لأن مدار إثبات الأسماء والصفات أو نفيها على السمع ، فعقولنا لا تحكم على الله أبدًا ، فالمدار إذًا على السمع ، خلافًا للأشعرية والمعتزلة والجهمية وغيرهم من أهل التعطيل ، الذين جعلوا المدار في إثبات الصفات أو نفيها على العقل ، فقالوا : ما اقتضى العقل إثباته ، أثبتناه ، سواء أثبته

(8/62)

الله لنفسه أم لا ! وما اقتضى نفيه ، نفيناه ، وإن أثبته الله ! وما لا يقتضي العقل إثباته ولا نفيه ، فأكثرهم نفاه ، وقال : إن دلالة العقل إيجابية ، فإن أوجب الصفة ، أثبتناها ، وإن لم يوجبها ، نفيناها ! ومنهم من توقف فيه ، فلا يثبتها لأن العقل لا يثبتها لكن لا ينكرها ؛ لأن العقل لا ينفيها ، ويقول : نتوقف ! لأن دلالة العقل عند هذا سلبية ، إذا لم يوجب ، يتوقف ولم ينف !
فصار هؤلاء يحكمون العقل فيما يجب أو يمتنع على الله عز وجل .
فيتفرغ على هذا : ما اقتضى العقل وصف الله به ، وصف الله به وإن لم يكن في الكتاب والسنة ، وما اقتضى العقل نفيه عن الله ، نفوه ، وإن كان في الكتاب والسنة .
ولهذا يقولون : ليس لله عين ، ولا وجه ، ولا له يد ، ولا استوى على العرش ، ولا ينزل إلى السماء الدنيا لكنهم يحرفون ويسمون تحريفهم تأويلًا ولو أنكروا إنكار جحد ؛ لكفروا ؛ لأنهم كذبوا لكنهم ينكرون إنكار ما يسمونه تأويلًا وهو عندنا تحريف .
والحاصل أن العقل لا مجال له في باب أسماء الله وصفاته فإن قلت : قولك هذا يناقض القرآن ؛ لأن الله يقول : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا } [المائدة : 50] والتفضيل بين شيء وآخر مرجعه إلى العقل وقال عز وجل { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } [النحل : 60] وقال : { أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ } [النحل : 17] وأشباه ذلك مما يحيل الله به على العقل فيما يثبته لنفسه وما ينفيه عن الآلهة المدعاة ؟
فالجواب أن نقول : إن العقل يدرك ما يجب لله سبحانه وتعالى ويمتنع

(8/63)

عليه على سبيل الإجمال لا على سبيل التفصيل ؛ فمثلًا : العقل يدرك بأن الرب لا بد أن يكون كامل الصفات ، لكن هذا لا يعني أن العقل يثبت كل صفة بعينها أو ينفيها لكن يثبت أو ينفي على سبيل العموم أن الرب لا بد أن يكون كامل الصفات سالمًا من النقص .
فمثلًا : يدرك بأنه لا بد أن يكون الرب سميعًا بصيرًا ، قال إبراهيم : { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ } [مريم : 42] .
ولا بد أن يكون خالقًا ؛ لأن الله قال : { أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ } [النحل : 17] { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا } [النحل : 20] .
يدرك هذا ويدرك بأن الله سبحانه وتعالى يمتنع أن يكون حادثًا بعد العدم ؛ لأنه نقص ، ولقوله تعالى محتجًا على هؤلاء الذين يعبدون الأصنام : { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ } [النحل : 20] ، إذًا يمتنع أن يكون الخالق حادثًا بالعقل .
العقل أيضًا يدرك بأن كل صفة نقص فهي ممتنعة على الله ؛ لأن الرب لا بد أن يكون كاملًا فيدرك بأن الله عز وجل مسلوب عنه العجز ؛ لأنه صفة نقص ، إذا كان الرب عاجزًا وَعُصِيَ وأراد أن يعاقب الذي عصاه وهو عاجز ، فلا يمكن !
إذًا ؛ العقل يدرك بأن العجز لا يمكن أن يوصف الله به ، والعمى كذلك والصمم كذلك والجهل كذلك... وهكذا على سبيل العموم ندرك ذلك ، لكن على سبيل التفصيل لا يمكن أن ندركه فنتوقف فيه على السمع .
سؤال : هل كل ما هو كمال فينا يكون كمالًا في حق الله ، وهل كل

(8/64)

وبما وصف به رسوله
ـــــــــــــــــــــــــــــ
ما هو نقص فينا يكون نقصًا في حق الله ؟
الجواب : لا ؛ لأن المقياس في الكمال والنقص ليس باعتبار ما يضاف للإنسان ؛ لظهور الفرق بين الخالق والمخلوق ، لكن باعتبار الصفة من حيث هي صفة ، فكل صفة كمال ، فهي ثابتة لله سبحانه وتعالى .
فالأكل والشرب بالنسبة للخالق نقص ؛ لأن سببهما الحاجة ، والله تعالى غني عما سواه ، لكن هما بالنسبة للمخلوق كمال ولهذا ، إذا كان الإنسان لا يأكل ، فلا بد أن يكون عليلًا بمرض أو نحوه هذا نقص .
والنوم بالنسبة للخالق نقص ، وللمخلوق كمال ، فظهر الفرق .
التكبر كمال للخالق ونقص للمخلوق ؛ لأنه لا يتم الجلال والعظمة إلا بالتكبر حتى تكون السيطرة كاملة ولا أحد ينازعه . . ولهذا توعد الله تعالى من ينازعه الكبرياء والعظمة ، قال : « من نازعني واحدًا منهما عذبته » . (1)
فالمهم أنه ليس كل كمال في المخلوق يكون كمالًا في الخالق ولا كل نقص في المخلوق يكون نقصًا في الخالق إذا كان الكمال أو النقص اعتباريًّا .
هذه ستة مباحث تحت قوله : " ما وصف به نفسه " وكلها مباحث هامة ، وقدمناها بين يدي العقيدة ؛ لأنه سينبني عليها ما يأتي إن شاء الله تعالى .
قوله : " وبما وصفه به رسوله " : ووصف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لربه ينقسم إلى ثلاثة أقسام : إما بالقول ، أو بالفعل ، أو بالإقرار .
أما القول ، مثل " « ربنا الله الذي في السماء تقدس اسمك . أمرك في »
__________
(1) رواه مسلم/ كتاب البر/ باب تحريم الكبر.

(8/65)

« السماء والأرض » (1) وقوله في يمينه : « لا ومقلب القلوب » (2) .
ب- وأما الفعل ؛ فهو أقل من القول ، مثل إشارته إلى السماء يستشهد الله على إقرار أمته بالبلاغ ، وهذا في حجة الوداع في عرفة ، « خطب الناس ، وقال : " ألا هل بلغت ؟ " قالوا : نعم ثلاث مرات . قال " اللهم ! اشهد " يرفع إصبعه إلى السماء ، وينكتها إلى الناس » (3) . فرفع إصبعه إلى السماء ؛ هذا وصف الله تعالى بالعلو عن طريق الفعل .
« وجاءه رجل وهو يخطب الناس يوم الجمعة ، قال : يا رسول الله ! هلكت الأموال . . فرفع يديه » (4) وهذا أيضًا وصف لله بالعلو عن طريق الفعل .
وغير ذلك من الأحاديث التي فيها فعل النبي عليه الصلاة والسلام إذا ذكر صفة من صفات الله .
وأحيانًا يذكر الرسول عليه الصلاة والسلام الصفة من صفات الله بالقول ويؤكدها بالفعل ، وذلك حينما تلا قوله تعالى : { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [النساء : 58] فوضع إبهامه على أذنه اليمنى ، والتي تليها على عينه وهذا إثبات للسمع والبصر بالقول والفعل . (5)
__________
(1) رواه الإمام أحمد (6/20)، وأبو داود/ كتاب الطب/ باب كيف الرقى، والنسائي ص 299، والبيهقي في "الأسماء والصفات" (1/164)، والدرامي في "الرد على الجهمية" ص 272، والحاكم (1/344)، قال شيخ الإسلام: "حديث حسن" وسيأتي ص 418".
(2) البخاري/ كتاب القدر/ باب "يحول بين المرء وقلبه".
(3) رواه مسلم/ كتاب الحج/ باب حجة النبي صلى الله عليه وسلم.
(4) رواه البخاري/ كتاب الاستسقاء، ومسلم/ كتاب صلاة الاستسقاء
(5) رواه أبو داود/ كتاب السنة/ باب في الجهمية

(8/66)

وحينئذ نقول : إن إثبات الرسول عليه والسلام للصفات يكون بالقول ويكون بالفعل ، مجتمعين ومنفردين .
جـ - أما الإقرار ؛ فهو قليل بالنسبة لما قبله ، مثل : « إقراره الجارية التي سألها : " أين الله ؟ " قالت : في السماء . فأقرها وقال : " أعتقها » . (1)
وكإقراره « الحبر من اليهود الذي جاء وقال للرسول عليه الصلاة والسلام : إننا نجد أن الله يجعل السماوات على إصبع ، والأرضين على إصبع والثرى على إصبع . . آخر الحديث ، فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تصديقًا » لقوله (2) ، وهذا إقرار .
إذا قال قائل : ما وجه وجوب الإيمان بما وصف الرسول به ربه أو : ما دليله ؟
نقول : دليله قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } [النساء : 136] ، وكل آية فيها ذكر أن الرسول عليه الصلاة والسلام مبلغ ؛ فهي دالة على وجوب قبول ما أخبر به من صفات الله ؛ لأنه أخبر بها وبلغها إلى الناس ، وكل ما أخبر به ؛ فهو تبليغ من الله ، ولأن الرسول عليه الصلاة والسلام أعلم الناس بالله وأنصح الناس لعباد الله وأصدق الناس فيما قال ، وأفصح الناس في التعبير ، فاجتمع في حقه من صفات القبول أربع : العلم والنصح ، والصدق ، والبيان ؛ فيجب علينا أن نقبل كل ما أخبر به عن ربه ،
__________
(1) قصة الجارية. رواها مسلم/ كتاب المساجد/ باب تحريم الكلام في الصلاة.
(2) رواه البخاري/ كتاب التفسير/ باب "وما قدروا الله حق قدره". ومسلم/ كتاب صفة القيامة.

(8/67)

من غير تحريف
ـــــــــــــــــــــــــــــ
وهو - والله - أفصح وأنصح وأعلم من أولئك القوم الذين تبعهم هؤلاء من المناطقة والفلاسفة ، ومع هذا يقول : « سبحان لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (1) .
في هذه الجملة بيان صفة إيمان أهل السنة بصفات الله تعالى ، فأهل السنة والجماعة يؤمنون بها إيمانًا خاليًا من هذه الأمور الأربعة : التحريف والتعطيل ، والتكييف ، والتمثيل .
فالتحريف : التغيير وهو إما لفظي وإما معنوي ، والغالب أن التحريف اللفظي لا يقع ، وإذا وقع ، فإنما يقع من جاهل ؛ فالتحريف اللفظي يعني تغيير الشكل ؛ فمثلًا : فلا تجد أحدًا يقول : " الحمد لله رب العالمين " بفتح الدال ، إلا إذا كان جاهلًا. . هذا الغالب !
لكن التحريف المعنوي هو الذي وقع فيه كثير من الناس .
فأهل السنة والجماعة إيمانهم بما وصف الله به نفسه خال من التحريف ؛ يعني : تغيير اللفظ أو المعنى .
وتغيير المعنى يسميه القائلون به تأويلًا ويسمون أنفسهم بأهل التأويل ، لأجل أن يصبغوا هذا الكلام صبغة القبول ؛ لأن التأويل لا تنفر منه النفوس ولا تكرهه ، لكن ما ذهبوا إليه في الحقيقة تحريف ؛ لأنه ليس عليه دليل صحيح ؛ إلا أنهم لا يستطيعون أن يقولوا : تحريفًا ! ولو قالوا : هذا تحريف ، لأعلنوا على أنفسهم برفض كلامهم .
ولهذا عبر المؤلف رحمه الله بالتحريف دون التأويل مع أن كثيرًا ممن
__________
(1) رواه مسلم/ كتاب الصلاة/ باب ما يقال في الركوع والسجود.

(8/68)

يتكلمون في هذا الباب يعبرون بنفي التأويل ، يقولون : من غير تأويل ، لكن ما عبر به المؤلف أولى لوجوه أربعة :
الوجه الأول : أنه اللفظ الذي جاء به القرآن ؛ فإن الله تعالى قال : { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } [النساء : 46] ، والتعبير الذي عبر به القرآن أولى من غيره ؛ لأنه أدل على المعنى .
الوجه الثاني : أنه أدل على الحال ، وأقرب إلى العدل ، فالمؤول بغير دليل ليس من العدل أن تسميه مؤولًا ، بل العدل أن نصفه بما يستحق وهو أن يكون محرفًا .
الوجه الثالث : أن التأويل بغير دليل باطل ، يجب البعد عنه والتنفير منه ، واستعمال التحريف فيه أبلغ تنفيرًا من التأويل ؛ لأن التحريف لا يقبله أحد ، لكن التأويل لين ، تقبله النفس ، وتستفصل عن معناه ، أما التحريف ، بمجرد ما نقول : هذا تحريف . ينفر الإنسان منه ، إذا كان كذلك ؛ فإن استعمال التحريف فيمن خالفوا طريق السلف أليق من استعمال التأويل .
الوجه الرابع : أن التأويل ليس مذمومًا كله ، قال النبي عليه الصلاة والسلام : « اللهم فقهه في الدين ، وعلمه التأويل » (1) ، وقال الله تعالى : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } [آل عمران : 7] ، فامتدحهم بأنهم يعلمون التأويل .
__________
(1) البخاري/ كتاب الوضوء/ باب وضع الماء عند الخلاء، ومسلم/ كتاب فضائل الصحابة/ باب فضل عبدالله بن عباس

(8/69)

والتأويل ليس كله مذمومًا ؛ لأن التأويل له معان متعددة , يكون بمعنى التفسير , ويكون بمعنى العاقبة والمآل ، ويكون بمعنى صرف اللفظ عن ظاهره .
(أ) يكون بمعنى التفسير ؛ كثير من المفسرين عندما يفسرون الآية ، يقولون : تأويل قوله تعالى كذا وكذا . ثم يذكرون المعنى وسمي التفسير تأويلًا ؛ لأننا أولنا الكلام ؛ أي : جعلناه يؤول إلى معناه المراد به .
(ب) تأويل بمعنى : عاقبة الشيء ، وهذا إن ورد في طلب ؛ فتأويله فعله إن كان أمرًا وتركه إن كان نهيًا ، وإن ورد في خبر ؛ فتأويله وقوعه .
مثاله في الخبر قوله تعالى : { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } [الأعراف : 53] ، فالمعنى : ما ينتظر هؤلاء إلا عاقبة ومآل ما أخبروا به ، يوم يأتي ذلك المخبر به ؛ يقول الذين نسوه من قبل : قد جاءت رسل ربنا بالحق .
ومنه قول يوسف لما خر له أبواه وإخوته سُجَّدًا قال : { هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } [يوسف : 100] : هذا وقوع رؤياي ؛ لأنه قال ذلك بعد أن سجدوا له .
ومثاله في الطلب « قول عائشة رضي الله عنها : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكثر أن يقول في ركوعه وسجوده بعد أن أنزل عليه قوله تعالى : { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [النصر : 1] ، يكثر أن يقول في ركوعه وسجوده : " سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي " ، يتأول القرآن » (1) . أي : يعمل به .
__________
(1) رواه البخاري/ كتاب التفسير/ سورة النصر، ومسلم/ كتاب الصلاة/ باب ما يقال في الركوع والسجود.

(8/70)

(جـ) المعنى الثالث للتأويل : صرف اللفظ عن ظاهره وهذا النوع ينقسم إلى محمود ومذموم ؛ فإن دل عليه دليل ؛ فهو محمود النوع ويكون من القسم الأول ، وهو التفسير ، وإن لم يدل عليه دليل ؛ فهو مذموم ، ويكون من باب التحريف ، وليس من باب التأويل .
وهذا الثاني هو الذي درج عليه أهل التحريف في صفات الله عز وجل .
مثاله قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه : 5] : ظاهر اللفظ أن الله تعالى استوى على العرش : استقر عليه ، وعلا عليه ؛ فإذا قال قائل : معنى استوى : استولى على العرش ؛ فنقول : هذا تأويل عندك لأنك صرفت اللفظ عن ظاهره ، لكن هذا تحريف في الحقيقة ؛ لأنه ما دل عليه دليل ، بل الدليل على خلافه ؛ كما سيأتي إن شاء الله .
فأما قوله تعالى : { أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ } [النحل : 1] ، فمعنى : { أَتَى أَمْرُ اللَّهِ } ؛ أي سيأتي أمر الله ؛ فهذا مخالف لظاهر اللفظ لكن عليه دليل وهو قوله : { فَلَا تَسْتَعْجِلُوهُ } .
وكذلك قوله تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } [النحل : 98] ؛ أي : إذا أردت أن تقرأ ، وليس المعني : إذا أكملت القراءة ؛ قل : أعوذ بالله من الشيطان الرجيم ؛ لأننا علمنا من السنة أن النبي عليه الصلاة والسلام إذا أرد أن يقرأ ؛ استعاذ بالله من الشيطان الرجيم ، لا إذا أكمل القراءة ، فالتأويل صحيح .
وكذلك قول أنس بن مالك : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا دخل الخلاء ؛ قال : « أعوذ »

(8/71)

ولا تعطيل
ـــــــــــــــــــــــــــــ
« بالله من الخبث والخبائث » (1) ؛ فمعنى " إذا دخل " : إذا أراد أن يدخل ؛ لأن ذكر الله لا يليق داخل هذا المكان ، فلهذا حملنا قوله " إذا دخل " على : إذ أراد أن يدخل : هذا التأويل الذي دل عليه الدليل صحيح ، ولا يعدوا ، يكون تفسيرًا .
ولذلك قلنا : إن التعبير بالتحريف عن التأويل الذي ليس عليه دليل صحيح أولى ؛ لأنه الذي جاء به القرآن ، ولأنه ألصق بطريق المحرف ، ولأنه أشد تنفيرًا عن هذه الطريقة المخالفة لطريق السلف ، ولأن التحريف كله مذموم ؛ بخلاف التأويل ؛ فإن منه ما يكون مذمومًا ومحمودًا ، فيكون التعبير بالتحريف أولى من التعبير بالتأويل من أربعة أوجه .
التعطيل بمعنى التخلية والترك ، كقوله تعالى : { وَبِئْرٍ مُعَطَّلَةٍ } [الحج : 45] ؛ أي : مخلاة متروكة .
والمراد بالتعطيل : إنكار ما أثبت الله لنفسه من الأسماء والصفات ؛ سواء كان كليًّا أو جزئيًّا ، وسواء كان ذلك بتحريف أو بجحود ، هذا كله يسمى تعطيلًا .
فأهل السنة والجماعة لا يعطلون أي اسم من أسماء الله ، أو أي صفة من صفات الله ولا يجحدونها ، بل يقرون بها إقرارًا كاملًا .
فإن قلت : ما الفرق بين التعطيل والتحريف ؟
قلنا : التحريف في الدليل والتعطيل في المدلول ؛ فمثلًا :
__________
(1) رواه البخاري/ كتاب الوضوء/ باب ما يقول عند الخلاء. ومسلم/ كتاب الحيض/ باب ما يقول إذا أراد دخول الخلاء.

(8/72)

إذا قال قائل : معنى قوله تعالى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة : 64] ؛ أي بل قوتاه هذا محرف للدليل ، ومعطل للمراد الصحيح ؛ لأن المراد اليد الحقيقية ؛ فقد عطل المعنى المراد ، وأثبت معنى غير المراد . وإذا قال : بل يداه مبسوطتان ؛ لا أدري ! أفوض الأمر إلى الله ؛ لا أثبت اليد الحقيقية ، ولا اليد المحرف إليها اللفظ . نقول : هذا معطل ، وليس بمحرف ؛ لأنه لم يغير معنى اللفظ ، ولم يفسره بغير مراده ، لكن عطل معناه الذي يراد به ، وهو إثبات اليد لله عز وجل .
أهل السنة والجماعة يتبرؤون من الطريقتين : الطريقة الأولى : التي هي تحريف اللفظ بتعطيل معناه الحقيقي المراد إلى معنى غير مراد . والطريقة الثانية : وهي طريقة أهل التفويض ، فهم لا يفوضون المعنى كما يقول المفوضة بل يقولون : نحن نقول : بل يداه ؛ أي : يداه الحقيقيتان مبسوطتان ، وهما غير القوة والنعمة .
فعقيدة أهل السنة والجماعة بريئة من التحريف ومن التعطيل .
وبهذا نعرف ضلال أو كذب من قالوا : إن طريقة السلف هي التفويض ، هؤلاء ضلوا إن قالوا ذلك عن جهل بطريقة السلف ، وكذبوا إن قالوا ذلك عن عمد ، أو نقول : كذبوا على الوجهين على لغة الحجاز ؛ لأن الكذب عند الحجازيين بمعنى الخطأ .
وعلى كل حال ، لا شك أن الذين يقولون : إن مذهب أهل السنة هو التفويض ؛ أنهم أخطأوا ؛ لأن مذهب أهل السنة هو إثبات المعنى وتفويض الكيفية .
وليعلم أن القول بالتفويض - كما قال شيخ الإسلام ابن تيمية - من شر

(8/73)

أقوال أهل البدع والإلحاد !
عندما يسمع الإنسان التفويض ، يقول : هذا جيد ، أسلم من هؤلاء وهؤلاء ، لا أقول بمذهب السلف ، ولا أقول بمذهب أهل التأويل ، أسلك سبيلًا وسطًا وأسلم من هذا كله ، وأقول : الله أعلم ولا ندري ما معناها . لكن يقول شيخ الإسلام : هذا من شر أقوال أهل البدع والإلحاد‍
وصدق رحمه الله . وإذا تأملته وجدته تكذيبًا للقرآن وتجهيلًا للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ واستطالة للفلاسفة .
تكذيب للقرآن ؛ لأن الله يقول : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } [النحل : 89] ، وأي بيان في كلمات لا يدرى ما معناها ؟‍ ! وهي من أكثر ما يرد في القرآن ، وأكثر ما ورد في القرآن أسماء الله وصفاته ، إذا كنا لا ندري ما معناها ، هل يكون القرآن تبيانًا لكل شيء ؟ ! أين البيان ؟ !
إن هؤلاء يقولون : إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يدري عن معاني القرآن فيما يتعلق بالأسماء والصفات وإذا كان الرسول عليه الصلاة والسلام لا يدري ؛ فغيره من باب أولى .
وأعجب من ذلك يقولون : الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتكلم في صفات الله ، ولا يدري ما معناه يقول : « ربنا الله الذي في السماء » ، وإذا سئل عن هذا ؟ قال : لا أدري وكذلك في قوله : « ينزل ربنا إلى السماء الدنيا » (1) وإذا
__________
(1) أخرجه البخاري/ كتا التوحي/ باب قوله تعالى: ]يريدون أن يبدلوا كلام الله[ ومسلم/ كتاب صلاة المسافرين/ باب الترغيب في الدعاء والذكر في آخر الليل.

(8/74)

سئل ما معنى " ينزل ربنا " ؟ قال : لا أدري ... وعلى هذا ، فقس .
وهل هناك قدح أعظم من هذا القدح بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بل هذا من أكبر القدح ! رسول من عند الله ليبين للناس وهو لا يدري ما معنى آيات الصفات وأحاديثها وهو يتكلم بالكلام ولا يدري معنى ذلك كله .
فهذان وجهان : تكذيب بالقرآن وتجهيل الرسول .
وفيه فتح الباب للزنادقة الذين تطاولوا على أهل التفويض ، وقال : أنتم لا تعرفون شيئًا ، بل نحن الذين نعرف ، وأخذوا يفسرون القرآن بغير ما أراد الله ، وقالوا : كوننا نثبت معاني للنصوص خير من كوننا أميين لا نعرف شيئًا وذهبوا يتكلمون بما يريدون من معنى كلام الله وصفاته ! ! ولا يستطيع أهل التفويض أن يردوا عليهم ؛ لأنهم يقولون : نحن لا نعلم ماذا أراد الله ؛ فجائز أن يكون الذي يريد الله هو ما قلتم ! ففتحوا باب شرور عظيمة ، ولهذا جاءت العبارة الكاذبة : " طريقة السلف أسلم وطريقة الخلف أعلم وأحكم " ! .
يقول شيخ الإسلام رحمه الله : " هذه قالها بعض الأغبياء " وهو صحيح ، أن القائل غبي .
هذه الكلمة من أكذب ما يكون نطقًا ومدلولًا ، " طريقة السلف أسلم وطريقة الخلف أعلم وأحكم " ؛ كيف تكون أعلم وأحكم وتلك أسلم ؟ ! لا يوجد سلامة بدون علم وحكمة أبدًا ! فالذي لا يدري عن الطريق ؛ لا يسلم ؛ لأنه ليس معه علم ، لو كان معه علم وحكمة ؛ لسلم ؛ فلا سلامة إلا بعلم وحكمة .
إذا قلت : إن طريقة السلف أسلم ، لزم أن تقول : هي أعلم وأحكم وإلا لكنت متناقصًا .

(8/75)

إذًا ؛ فالعبارة الصحيحة : " طريقة السلف أسلم وأعلم وأحكم " ، وهذا معلوم .
وطريقة الخلف ما قاله القائل :
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعًا كف حائر ... على ذقن أو قارعًا سن نادم
هذه الطريقة التي يقول عنها : إنه ما وجد إلا واضعًا كف حائر ذقن . وهذا ليس عنده علم ، أو آخر : قارعًا سن نادم لأنه لم يسلك طريق السلامة أبدًا .
والرازي وهو من كبرائهم يقول :
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
ثم يقول : " لقد تأملت الطرق الكلامية والمناهج الفلسفية ، فما رأيتها تشفي عليلًا ولا تروي غليلًا ، ووجدت أقرب الطرق طريقة القرآن ، أقرأ في الإثبات : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه : 5] { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } [الشورى : 11] , وأقرأ في النفي { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [طه : 110] ، ومن جرب مثل تجربتي ؛ عرف مثل معرفتي " أهؤلاء نقول : إن طريقتهم أعلم وأحكم ؟ !
الذي يقول : " إني أتمنى أن أموت على عقيدة عجائز نيسابور " والعجائز من عوام الناس ، يتمنى أنه يعود إلى الأميات ! هل يقال : إنه أعلم

(8/76)

ومن غير تكييف
ـــــــــــــــــــــــــــــ
وأحكم ؟ !
أين العلم الذي عندهم ؟ !
فتبين أن طريقة التفويض طريق خاطئ ؛ لأنه يتضمن ثلاث مفاسد : تكذيب القرآن ، وتجهيل الرسول ، واستطالة الفلاسفة ! وأن الذين قالوا : إن طريقة السلف هي التفويض كذبوا على السلف ! أو الذين قالوا : إن طريقة السلف هي التفويض كذبوا على السلف ، بل هم يثبتون اللفظ والمعنى ويقررونه ، ويشرحونه بأوفى شرح .
أهل السنة والجماعة لا يحرفون ولا يعطلون ، ويقولون بمعنى النصوص كما أراد الله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54] ، بمعنى : علا عليه وليس معناه : استولى . بيده : يد حقيقية وليست القوة ولا نعمة ؛ فلا تحريف عندهم ولا تعطيل .
" تكييف " : لم ترد في الكتاب والسنة ، لكن ورد ما يدل على النهي عنها .
التكييف : هو أن تذكر كيفية الصفة ، ولهذا تقول : كيف يكيف تكييفًا ؛ أي ذكر كيفية الصفة .
التكييف يسأل عنه بـ (كيف) ، فإذا قلت مثلًا : كيف جاء زيد ؟ تقول : راكبًا . إذًا : كيفت مجيئه . كيف لون السيارة ؟ أبيض . فذكرت اللون .
أهل السنة والجماعة لا يكيفون صفات الله ؛ مستندين في ذلك إلى الدليل السمعي والدليل العقلي :
أما الدليل السمعي ؛ فمثل قوله تعالى :

(8/77)

{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } [الأعراف : 33] ، والشاهد في قوله { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } .
فإذا جاء رجل وقال : إن الله استوى على العرش ، على هذه الكيفية ووصف كيفية معينة : نقول : هذا قد قال على الله ما لا يعلم ! هل أخبرك الله بأنه استوى على هذه الكيفية ؟ ! لا ، أخبرنا الله بأنه استوى ولم يخبرنا كيف استوى . فنقول : هذا تكييف وقول على الله بغير علم .
ولهذا قال بعض السلف إذا قال لك الجهمي : إن الله ينزل إلى السماء ؛ فكيف ينزل ؟ فقل : إن الله أخبرنا أنه ينزل ، ولم يخبرنا كيف ينزل . وهذه قاعدة مفيدة .
دليل آخر من السمع : قال تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء : 36] : لا تتبع ما ليس لك به علم ؛ { إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء : 36] .
وأما الدليل العقلي ، فكيفية الشيء لا تدرك إلا بواحد من أمور ثلاثة : مشاهدته ، أو مشاهدة نظيره ، أو خبر الصادق عنه أي : إما أن تكون شاهدته أنت وعرفت كيفيته . أو شاهدت نظيره ، كما لو قال واحد : إن فلانًا اشترى سيارة داتسون موديل ثمان وثمانين رقم ألفين . فتعرف كيفيتها ؛ لأن عندك مثلها أو خبر صادق عنه ، أتاك رجل صادق وقال : إن سيارة فلان صفتها كذا وكذا . . ووصفها تمامًا ؛ فتدرك الكيفية الآن .
ولهذا أيضًا قال بعض العلماء جوابًا لطيفًا : إن معنى قولنا : " بدون تكييف " : ليس معناه ألا نعتقد لها كيفية ، بل نعتقد لها كيفية لكن المنفي

(8/78)

علمنا بالكيفية ؛ لأن استواء الله على العرش لا شك أن له كيفية ، لكن لا تعلم ، نزوله إلى السماء الدنيا له كيفية ، لكن لا تعلم ؛ لأن مامن موجود إلا وله كيفية ، لكنها قد تكون معلومة ، وقد تكون مجهولة .
سئل الإمام مالك رحمه الله عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه : 5] : كيف استوى ؟ فأطرق مالك برأسه حتى علاه العرق ، ثم رفع رأسه وقال : " الاستواء غير مجهول " ؛ أي : من حيث المعنى معلوم ؛ لأن اللغة العربية بين أيدينا ، كل المواضع التي وردت فيها استوى معداة بـ(على) معناها العلو فقال : " الاستواء غير مجهول والكيف غير معقول " لأن العقل لا يدرك الكيف ؛ فإذا انتفى الدليل السمعي والعقلي عن الكيفية ؛ وجب الكف عنها ، " والإيمان به واجب " ؛ لأن الله أخبر به عنه نفسه ، فوجب تصديقه ، " والسؤال عنه بدعة " (1) : السؤال عن الكيفية بدعة ؛ لأن من هم أحرص منا على العلم ما سألوا عنها وهم الصحابة لما قال الله : { اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54] ؛ عرفوا عظمة الله عز وجل ، ومعنى الاستواء على العرش ، وأنه لا يمكن أن تسأل : كيف استوى ؟ لأنك لن تدرك ذلك فنحن إذا سُئلنا ، فنقول : هذا السؤال بدعة .
__________
(1) رواه اللالكائي في "شرح السنة" (664)، والبيهقي في "الأسماء والصفات (867)، وأبو نعيم في الحلية (6/325)، ورواه الدارمي في "الرد على الجهمية" (104)، وابن عبد البرفي "التمهيد" (7/151). قال ابن حجر "إسناده جيد" (الفتح: 13/407). وقال شيخ الإسلام ابن تيمية بعد قول مالك: "وهذا الجواب ثابت عن ربيعة شيخ مالك، وقد روي هذا الجواب عن أم سلمة رضي الله عنها موقوفاً ومرفوعاً، ولكن ليس في إسناده مما يعتمد عليه، وهكذا سائر قولهم يوافق مالك" "مجموع الفتاوى" (5/365).

(8/79)

وكلام مالك رحمه الله ميزان لجميع الصفات ؛ فإن قيل لك مثلًا : إن الله ينزل إلى السماء الدنيا ؛ كيف ينزل ؟ فالنزول غير مجهول ، والكيف غير معقول ، والإيمان به واجب والسؤال عنه بدعة والذين يسألون : كيف يمكن النزول وثلث الليل يتنقل ؟ ! فنقول : السؤال هذا بدعة كيف تسأل عن شيء ما سأل عنه الصحابة وهم أحرص منك على الخير وعلى العلم بما يجب لله عز وجل ، ولسنا بأعلم من الرسول عليه الصلاة والسلام ؛ فهو لم يعلمهم . فسؤالك هذا بدعة ، ولولا أننا نحسن الظن بك ، لقلنا ما يليق بك بأنك رجل مبتدع .
والإمام مالك رحمه الله قال : " ما أراك إلا مبتدعًا " ثم أمر به فأخرج ؛ لأن السلف يكرهون أهل البدع وكلامهم واعتراضاتهم وتقديراتهم ومجادلاتهم .
فأنت يا أخي عليك في هذا الباب بالتسليم ، فمن تمام الإسلام لله عز وجل ألا تبحث في هذه الأمور ، ولهذا أحذركم دائمًا من البحث فيما يتعلق بأسماء الله وصفاته على سبيل التعنت والتنطع والشيء الذي ما سأل الصحابة عنه ؛ لأننا إذا فتحنا على أنفسنا هذه الأبواب ؛ انفتحت علينا الأبواب ، وتهدمت الأسوار ، وعجزنا عن ضبط أنفسنا ؛ فلذلك قل : سمعنا وأطعنا وآمنا وصدقنا ؛ آمنا وصدقنا بالخبر وأطعنا الطلب وسمعنا القول ، حتى تسلم !
وأي إنسان يسأل فيما يتعلق بصفات الله عن شيء ما سأل عنه الصحابة ، فقل كما قال الإمام مالك ، فإن لك سلفًا : السؤال عن هذا بدعة . وإذا قلت ذلك ؛ لن يلح عليك ، وإذا ألح ، فقل : يا مبتدع !

(8/80)

ولا تمثيل
ـــــــــــــــــــــــــــــ
السؤال عنه بدعة ، اسأل عن الأحكام التي أنت مكلف بها ، أما أن تسأل عن شيء يتعلق بالرب عز وجل وبأسمائه وصفاته ، ولم يسأل عنه الصحابة ؛ فهذا لا نقبله منك أبدًا !
وهناك كلام للسلف يدل على أنهم يفهمون معاني ما أنزل الله على رسوله من الصفات ، كما نقل عن الأوزاعي وغيره ، نقل عنهم أنهم قالوا في آيات الصفات وأحاديثها : " أمروها كما جاءت بلا كيف " ، وهذا يدل على أنهم يثبتون لها معنى من وجهين :
أولًا : أنهم قالوا : " أمروها كما جاءت " ومعلوم أنها ألفاظ جاءت لمعاني ولم تأت عبثًا ، فإذا أمررناها كما جاءت ؛ لزم من ذلك أن نثبت لها معنى .
ثانيًا : قولهم: " بلا كيف " لأن نفي الكيفية يدل على وجود أصل المعنى ؛ لأن نفي الكيفية عن شيء لا يوجد لغو وعبث .
إذًا ؛ فهذا الكلام المشهور عند السلف يدل على أنهم يثبتون لهذه النصوص معنى .
يعنى : ومن غير تمثيل ؛ فأهل السنة يتبرؤون من تمثيل الله عز وجل بخلقه ؛ لا في ذاته ولا في صفاته . والتمثيل : ذكر مماثل للشيء ، وبينه وبين التكييف عموم وخصوص مطلق ؛ لأن كل ممثل مكيف ، وليس كل مكيف ممثلًا ؛ لأن التكييف ذكر كيفية غير مقرونة بمماثل ؛ مثل أن تقول : لي قلم كيفيته كذا وكذا . فإن قرنت بمماثل ؛ صار تمثيلًا ؛ مثل أن أقول : هذا القلم مثل هذا القلم ؛ لأني ذكرت شيئًا مماثلًا لشيء وعرفت هذا القلم بذكر مماثله .

(8/81)

وأهل السنة والجماعة يثبتون لله عز وجل الصفات بدون مماثلة ؛ يقولون : إن الله عز وجل له حياة وليست مثل حياتنا ، له علم وليس مثل علمنا ، له بصر ، ليس مثل بصرنا ، له وجه وليس مثل وجوهنا له يد وليست مثل أيدينا ... وهكذا جميع الصفات ، يقولون : إن الله عز وجل لا يماثل خلقه فيما وصف به نفسه أبدًا ، ولهم على ذلك أدلة سمعية وأدلة عقلية :
أ- الأدلة السمعية :
تنقسم إلى قسمين : خبر ، وطلب .
- فمن الخبر قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى : 11] ، فالآية فيها نفي صريح للتمثيل وقوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم : 65] ؛ فإن هذا وإن كان إنشاء ، لكنه بمعنى الخبر ؛ لأنه استفهام بمعنى النفي وقوله : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص : 4] ، فهذه كلها تدل على نفي المماثلة ، وهي كلها خبرية .
- وأما الطلب ؛ فقال الله تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } [البقرة : 22] أي : نظراء مماثلين . وقال : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } [النحل : 74] .
فمن مثَّل الله بخلقه ؛ فقد كذب الخبر وعصى الأمر ولهذا أطلق بعض السلف القول بالتكفير لمن مثل الله بخلقه ، فقال نعيم بن حماد الخزاعي شيخ البخاري رحمه الله : " من شبه الله بخلقه ؛ فقد كفر " (1) ؛ لأنه جمع بين التكذيب بالخبر وعصيان الطلب .
__________
(1) رواه اللالكائي في "شرح السنة" (936). والذهبي في "العلو" ص116.

(8/82)

وأما الأدلة العقلية على انتفاء التماثل بين الخالق والمخلوق : فمن وجوه :
أولًا : أن نقول : لا يمكن التماثل بين الخالق والمخلوق بأي حال من الأحوال لو لم يكن بينهما من التباين إلا أصل الوجود ، لكان كافيًا ، وذلك أن وجود الخالق واجب ، فهو أزلي أبدي ، ووجود المخلوق ممكن مسبوق بعدم ويلحقه فناء ، فما كانا كذلك لا يمكن أن يقال : إنهما متماثلان .
ثانيًا : أنا نجد التباين العظيم بين الخالق والمخلوق في صفاته وفي أفعاله ، في صفاته يسمع عز وجل كل صوت مهما خفي ومهما بعد ، لو كان في قعار البحار ، لسمعه عز وجل .
« وأنزل الله قوله تعالى : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [المجادلة : 1] ، تقول عائشة : " الحمد لله الذي وسع سمعه الأصوات ، إني لفي الحجرة ، وإنه ليخفى عليَّ بعض حديثها » (1) ، والله تعالى سمعها من على عرشه وبينه وبينها ما لا يعلم مداه إلا الله عز وجل ، ولا يمكن أن يقول قائل : إن سمع الله مثل سمعنا .
ثالثًا : نقول : نحن نعلم أن الله تعالى مباين للخلق بذاته : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } [البقرة : 255] , { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ } [الزمر : 67] ، ولا يمكن لأحد من الخلق أن يكون هكذا ؛ فإذا كان مباينًا للخلق في ذاته ؛ فالصفات تابعة للذات ، فيكون أيضًا مباينًا للخلق في
__________
(1) رواه البخاري معلقاً/ كتاب التوحيد/ باب [وكان الله سميعاً بصيراً]. وقد وصله الإمام أحمد في "المسند" (6/46)، وابن كثير 4/286.

(8/83)

صفاته عز وجل ، ولا يمكن التماثل بين الخالق والمخلوق .
رابعًا : نقول : إننا نشاهد في المخلوقات أشياء تتفق في الأسماء وتختلف في المسميات ؛ يختلف الناس في صفاتهم : هذا قوي البصر وهذا ضعيف ، وهذا قوي السمع وهذا ضعيف ، هذا قوي البدن وهذا ضعيف وهذا ذكر وهذا أنثى ... وهكذا التباين في المخلوقات التي من جنس واحد ، فما بالك بالمخلوقات المختلفة الأجناس ؟ فالتباين بينها أظهر ولهذا ، لا يمكن لأحد أن يقول : إن لي يدًا كيد الجمل ، أو لي يدًا كيد الذرة ، أو لي يدًا كيد الهر ، فعندنا الآن إنسان وجمل وذرة وهر ، كل واحد له يد مختلفة عن الثاني ، مع أنها متفقة في الاسم فنقول : إذا جاز التفاوت بين المسميات في المخلوقات مع اتفاق الاسم ، فجوازه بين الخالق والمخلوق ليس جائزًا فقط ، بل هو واجب ، فعندنا أربعة وجوه عقلية كلها تدل على أن الخالق لا يمكن أن يماثل المخلوق بأي حال من الأحوال .
ربما نقول أيضًا : هناك دليل فطري ، وذلك لأن الإنسان بفطرته بدون أن يلقن يعرف الفرق بين الخالق والمخلوق ولولا هذه الفطرة ، ما ذهب يدعو الخالق .
فتبين الآن أن التمثيل منتف سمعًا وعقلًا وفطرة .
فإن قال قائل : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حدثنا بأحاديث تشتبه علينا ، هل هي تمثيل أو غير تمثيل ؟ ونحن نضعها بين أيديكم :
قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنكم سترون ربكم كما ترون القمر ليلة البدر ، لا »

(8/84)

« تضامون في رؤيته » (1) ؛ فقال : " كما " والكاف للتشبيه ، وهذا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ونحن من قاعدتنا أن نؤمن بما قال الرسول كما نؤمن بما قال الله ، فأجيبوا عن هذا الحديث ؟
نقول : نجيب عن هذا الحديث وعن غيره بجوابين : الجواب الأول مجمل والثاني مفصل .
فالأول المجمل : أنه لا يمكن أن يقع تعارض بين كلام الله وكلام رسوله الذي صح عنه أبدًا ؛ لأن الكل حق ، والحق لا يتعارض ، والكل من عند الله ، وما عند الله تعالى لا يتناقض { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } [النساء : 82] ؛ فإن وقع ما يوهم التعارض في فهمك ؛ فاعلم أن هذا ليس بحسب النص ، ولكن باعتبار ما عندك ؛ فأنت إذا وقع التعارض عندك في نصوص الكتاب والسنة ؛ فإما لقلة العلم ، وإما لقصور الفهم ، وإما للتقصير في البحث والتدبر ، ولو بحثت وتدبرت ؛ لوجدت أن التعارض الذي توهمته لا أصل له ، وإما لسوء القصد والنية ؛ بحيث تستعرض ما ظاهره التعارض لطلب التعارض ، فتحرم التوفيق ؛ كأهل الزيغ الذين يتبعون المتشابه .
ويتفرع على هذا الجواب المجمل أنه يجب عليك عند الاشتباه أن ترد المشتبه إلى المحكم ؛ لأن هذه الطريق طريق الراسخين في العلم ، قال الله تعالى :
__________
(1) رواه البخاري/ كتاب مواقيت الصلاة/ باب فضل صلاة العصر، ومسلم/ كتاب المساجد/ باب فضل صلاتي الصبح والعصر.

(8/85)

{ هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران : 7] ، ويحملون المتشابه على المحكم حتى يبقى النص كله محكمًا .
وأما الجواب المفصل ؛ فأن نجيب عن كل نص بعينه فنقول :
إن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته » ليس تشبيهًا للمرئي بالمرئي ، ولكنه تشبيه للرؤية بالرؤية ؛ " سترون .. كما ترون " ، فالكاف في : " كما ترون " : داخلة على مصدر مؤول ؛ لأن (ما) مصدرية ، وتقدير الكلام : كرؤيتكم القمر ليلة البدر وحينئذ يكون التشبيه للرؤية بالرؤية لا المرئي بالمرئي ، والمراد أنكم ترونه رؤية واضحة كما ترون القمر ليلة البدر ولهذا أعقبه بقوله : " لا تضامون في رؤيته " أو : " لا تضارون في رؤيته " فزال الإشكال الآن .
- قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « إن الله خلق آدم على صورته » (1) ، والصورة مماثلة للأخرى ، ولا يعقل صورة إلا مماثلة للأخرى ، ولهذا أكتب لك رسالة ، ثم تدخلها الآلة الفوتوغرافية ، وتخرج الرسالة ، فيقال : هذه صورة هذه ، ولا فرق بين الحروف والكلمات ؛ فالصورة مطابقة للصورة ، والقائل : « إن الله خلق آدم على صورته » : الرسول عليه الصلاة والسلام أعلم وأصدق وأنصح وأفصح الخلق .
والجواب المجمل أن نقول : لا يمكن أن يناقض هذا الحديث قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى : 11] ، فإن يسر الله لك الجمع ؛ فاجمع ،
__________
(1) رواه البخاري/ كتاب الاستئذان/ باب بدء السلام، ومسلم/ كتاب البر/ باب النهي عن ضرب الوجه.

(8/86)

وإن لم يتيسر ، فقل : { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران : 7] ، وعقيدتنا أن الله لا مثيل له ، بهذا تسلم أمام الله عز وجل .
هذا كلام الله ، وهذا كلام رسوله ، والكل حق ، ولا يمكن أن يكذب بعضه بعضًا ؛ لأنه كله خبر وليس حكمًا كي ينسخ ؛ فأقول : هذا نفي للمماثلة ، وهذا إثبات للصورة ؛ فقل : إن الله ليس كمثله شيء ، وإن الله خلق آدم على صورته ، فهذا كلام الله ، وهذا كلام رسوله والكل حق نؤمن به ، ونقول : كل من عند ربنا ، ونسكت وهذا هو غاية ما نستطيع .
وأما الجواب المفصل ؛ فنقول : إن الذي قال : « إن الله خلق آدم على صورته » رسول الذي قال : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى : 11] والرسول لا يمكن أن ينطق بما يكذب المرسل والذي قال : « خلق آدم على صورته » : هو الذي قال : « إن أول زمرة تدخل الجنة على صورة القمر » (1) ؛ فهل أنت تعتقد أن هؤلاء الذين يدخلون الجنة على صورة القمر من كل وجه أو تعتقد أنهم على صورة البشر لكن في الوضاءة والحسن والجمال واستدارة الوجه وما أشبه ذلك على صورة القمر ، لا من كل وجه ؟ ! فإن قلت بالأول ؛ فمقتضاه أنهم دخلوا وليس لهم أعين وليس لهم آناف وليس لهم أفواه ! وإن شئنا قلنا : دخلوا وهم أحجار ! وإن قلت بالثاني ؛ زال الإشكال ، وتبين أنه لا يلزم من كون الشيء على صورة الشيء أن يكون مماثلًا له من كل وجه .
فإن أبى فهمك ، وتقاصر عن هذا ، وقال : أنا لا أفهم إلا أنه مماثل .
__________
(1) رواه البخاري/ كتاب بدء الخلق/ باب ما جاء في صفة الجنة وأنها مخلوقة، ومسلم/ كتاب الجنة/ باب في صفات الجنة وأهلها.

(8/87)

قلنا : هناك جواب آخر ، وهو أن الإضافة هنا من باب إضافة المخلوق إلى خالقه ، فقوله : " على صورته " ؛ مثل قوله عز وجل في آدم : { وَنَفَخْتُ فِيهِ مِنْ رُوحِي } [ص : 72] ، ولا يمكن أن الله عز وجل أعطى آدم جزءً من روحه ، بل المراد الروح التي خلقها الله عز وجل ، لكن إضافتها إلى الله بخصوصها من باب التشريف ؛ كما نقول : عباد الله ، يشمل الكافر والمسلم والمؤمن والشهيد والصديق والنبي لكننا لو قلنا : محمد عبد الله ، هذه إضافة خاصة ليست كالعبودية السابقة .
فقوله : « خلق آدم على صورته » ؛ يعني : صورة من الصور التي خلقها الله وصورها ، كما قال تعالى : { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ } [الأعراف : 11] ، والمصور آدم إذًا ؛ فآدم على صورة الله ، يعني : أن الله هو الذي صوره على هذه الصورة التي تعد أحسن صورة في المخلوقات , { لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [التين : 4] ؛ فإضافة الله الصورة إليه من باب التشريف ، كأنه عز وجل اعتنى بهذه الصورة ومن أجل ذلك ؛ لا تضرب الوجه ؛ فتعيبه حسًّا ، ولا تقبحه فتقول : قبح الله وجهك ووجه من أشبه وجهك ؛ فتعيبه معنًى ؛ فمن أجل أنه الصورة التي صورها الله وأضافها إلى نفسه تشريفًا وتكريمًا ؛ لا تقبحها بعيب حسي ولا بعيب معنوي .
ثم هل يعتبر هذا الجواب تحريفًا أم له نظير ؟
نقول : له نظير ، كما في : بيت الله ، وناقة الله ، وعبد الله ؛ لأن هذه الصورة (أي : صورة آدم ) منفصلة بائنة من الله وكل شيء أضافه الله إلى نفسه وهو منفصل بائن عنه ؛ فهو من المخلوقات ؛ فحينئذ يزول

(8/88)

الإشكال .
ولكن إذا قال لقائل : أيما أسلم المعنى الأول أو الثاني ؟ قلنا : المعنى الأول أسلم ، ما دمنا نجد أن لظاهر اللفظ مساغًا في اللغة العربية وإمكانًا في العقل ، فالواجب حمل الكلام عليه ونحن وجدنا أن الصورة لا يلزم منها مماثلة الصورة الأخرى ، وحينئذ يكون الأسلم أن نحمله على ظاهره .
فإذا قلت : ما هي الصورة التي تكون لله ويكون آدم عليها ؟
قلنا : إن الله عز وجل له وجه وله عين وله يد وله رجل عز وجل ، لكن لا يلزم من أن تكون هذه الأشياء مماثلة للإنسان ، فهناك شيء من الشبه لكنه ليس على سبيل المماثلة ، كما أن الزمرة الأولى من أهل الجنة فيها شبه من القمر لكن بدون مماثلة ، وبهذا يصدق ما ذهب إليه أهل السنة والجماعة ؛ من أن جميع صفات الله سبحانه وتعالى ليست مماثلة لصفات المخلوقين ، من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل .
نسمع كثيرًا من الكتب الني نقرأها يقولون : تشبيه ؛ يعبرون بالتشبيه وهم يقصدون التمثيل ؛ فأيما أولى : أنعبر بالتشبيه ، أو نعبر بالتمثيل ؟
نقول : بالتمثيل أولى .
أولًا : لأن القرآن عبر به : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى : 11] ، { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } [البقرة : 22]. . وما أشبه ذلك ، وكل ما عبر به القرآن ؛ فهو أولى من غيره ؛ لأننا لا نجد أفصل من القرآن ولا أدل على المعنى المراد من القرآن ، والله أعلم بما يريده من كلامه ، فتكون موافقة القرآن هي الصواب ، فنعبر بنفي التمثيل . وهكذا في كل مكان ، فإن موافقة النص في اللفظ أولى من ذكر لفظ مرادف أو مقارب .

(8/89)

ثانيًا : أن التشبيه عند بعض الناس يعني إثبات الصفات ولهذا يسمون أهل السنة : مشبهة ؛ فإن قلنا : من غير تشبيه . وهذا الرجل لا يفهم من التشبيه إلا إثبات الصفات ؛ صار كأننا نقول له : من غير إثبات صفات ! فصار معنى التشبيه يوهم معنى فاسدًا فلهذا كان العدول عنه أولى .
ثالثًا : أن نفي التشبيه على الإطلاق غير صحيح ؛ لأن ما من شيئين من الأعيان أو من الصفات إلا وبينهما اشتراك من بعض الوجوه ، والاشتراك نوع تشابه ، فلو نفيت التشبيه مطلقًا ، لكنت نفيت كل ما يشترك فيه الخالق والمخلوق في شيء ما .
مثلًا : الوجود ؛ يشترك في أصله الخالق والمخلوق ، هذا نوع اشتراك ونوع تشابه ، لكن فرق بين الوجودين ؛ وجود الخالق واجب ووجود المخلوق ممكن .
وكذلك السمع ؛ فيه اشتراك ، الإنسان له سمع ، والخالق له سمع ، لكن بينهما فرق ، لكن أصل وجود السمع المشترك .
فإذا قلنا : من غير تشبيه . ونفينا مطلق التشبيه ؛ صار في هذا إشكال .
وبهذا عرفنا أن التعبير بالتمثيل أولى من ثلاثة أوجه .
فإن قلت : ما الفرق بين التكييف والتمثيل ؟
فالجواب : الفرق بينهما من وجهين :
الأول : أن التمثيل ذكر الصفة مقيدة بمماثل ؛ فتقول يد فلان مثل يد فلان ، والتكييف ذكر الصفة غير مقيدة بمماثل ؛ مثل أن تقول : كيفية يد فلان كذا وكذا .

(8/90)

بل يؤمنون بأن الله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }
ـــــــــــــــــــــــــــــ
وعلى هذا نقول : كل ممثل مكيف ، ولا عكس .
الثاني : أن الكيفية لا تكون إلا في الصفة والهيئة ، والتمثيل يكون في ذلك وفي العدد ؛ كما في قوله تعالى : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق : 12] ؛ أي : في العدد .
أي : يقر أهل السنة والجماعة بذلك إقرارًا وتصديقًا بأن الله ليس كمثله شيء ، كما قال عن نفسه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى : 11] ، فهنا نفى المماثلة ، ثم أثبت السمع والبصر فنفى العيب ، ثم أثبت الكمال ؛ لأن نفي العيب قبل إثبات الكمال أحسن ، ولهذا يقال : التخلية قبل التحلية . فنفي العيوب يبدأ به أولًا ، ثم يذكر إثبات الكمال .
وكلمة شيء نكرة في سياق النفي ، فتعم كل شيء ، ليس شيء مثله أبدًا عز وجل أي مخلوق وإن عظم ؛ فليس مماثلًا لله عز وجل ؛ لأن مماثلة الناقص نقص ، بل إن طلب المفاضلة بين الناقص والكامل تجعله ناقصًا ، كما قيل :
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا
فهنا لو قلنا : إن لله مثيلًا ، لزم من ذلك تنقص الله عز وجل ، فلهذا نقول : نفى الله عن نفسه مماثلة المخلوقين ؛ لأن مماثلة المخلوقين نقص وعيب ؛ لأن المخلوق ناقص ، وتمثيل الكامل بالناقص يجعله ناقصًا ، بل ذكر المفاضلة بينهما يجعله ناقصًا ؛ إلا إذا كان في مقام التحدي ، كما في قوله تعالى : { آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } [النمل : 59] ، وقوله : { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } [البقرة : 140] .

(8/91)

وفي قوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ } : رد صريح على الممثَّلة الذين يثبتون أن الله سبحانه وتعالى له مثيل .
وحجة هؤلاء يقولون : إن القرآن عربي ، وإذا كان عربيًّا ؛ فقد خاطبنا الله تعالى بما نفهم ، ولا يمكن أن يخاطبنا بما لا نفهم ، وقد خاطبنا الله تعالى ، فقال : إن له وجهًا وإن له عينًا ، وإن له يدين .. وما أشبه ذلك ونحن لا نعقل بمقتضى اللغة العربية من هذه الأشياء إلا مثل ما تشاهد ، وعلى هذا ، فيجب أن يكون مدلول هذه الكلمات مماثلًا لمدلولها بالنسبة للمخلوقات : يد ويد ، وعين وعين ، ووجه ووجه .. وهكذا ، فنحن إنما قلنا بذلك لأن لدينا دليلًا .
ولا شك أن هذه الحجة واهية يوهيها ما سبق من بيان أن الله ليس له مثيل ونقول : إن الله خاطبنا بما خاطبنا به من صفاته ، لكننا نعلم علم اليقين أن الصفة بحسب الموصوف ودليل هذا في الشاهد ؛ فإنه يقال للجمل يد وللذرة يد ، ولا أحد يفهم من اليد التي أضفناها إلى الجمل أنها مثل اليد التي أضفناها إلى الذرة‍ .
هذا وهو في المخلوقات ؛ فكيف إذا كان ذلك من أوصاف الخالق ؟‍ فإن التباين يكون أظهر وأجلى .
وعلى هذا ؛ فيكون قول هؤلاء الممثَّلة مردودًا بالعقل كما أنه مردود بالسمع .
قال الله تعالى : { وَهُوَ السَّمِيعُ الْبَصِيرُ } ، فأثبت لنفسه سبحانه وتعالى السمع والبصر ؛ لبيان كمال ، ونقص الأصنام التي تعبد من دونه ؛ فالأصنام التي تعبد من دون الله تعالى لا يسمعون ، ولو سمعوا ؛

(8/92)

ما استجابوا ؛ ولا يبصرون ؛ كما قال الله عز وجل : { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } [النحل : 20 ،21] ، فهم ليس لهم سمع ولا عقل ولا بصر ولو فرض أن لهم ذلك ؛ ما استجابوا : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } [الأحقاف : 5] .
فأهل السنة والجماعة يؤمنون بانتفاء المماثلة عن الله ؛ لأنها عيب ويثبتون له السمع والبصر ، لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى : 11] .
وإيمان الإنسان بذلك يثمر للعبد أن يعظمه غاية التعظيم ؛ لأنه ليس مثله أحد من المخلوقات ، فتعظم هذا الرب العظيم الذي لا يماثله أحد ، وإلا ؛ لم يكن هناك فائدة من إيمانك بأنه { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
إذا آمنت بأنه سميع ؛ فإنك سوف تحترز عن كل قول يغضب الله ؛ لأنك تؤمن بأنه يسمعك ، فتخشى عقابه ؛ فكل قول يكون فيه معصية الله عز وجل ؛ فسوف تتحاشاه ؛ لأنك تؤمن بأنه سميع ، وإذا لم يحدث لك هذا الإيمان هذا الشيء ؛ فاعلم أن إيمانك بأن الله سميع إيمان ناقص بلا شك .
إذا آمنت بأن الله سميع ؛ فلن تتكلم إلا بما يرضيه ولا سيما إذا كنت تتكلم معبرًا عن شرعه ، وهو المفتي والمعلم ؛ فإن هذا أشد ، والله سبحانه يقول : { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [الأنعام : 144] ؛ فإن هذا من أظلم الظلم ولهذا قال :

(8/93)

فلا ينفون عنه ما وصف به نفسه
ـــــــــــــــــــــــــــــ
{ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [الأحقاف : 10] وهذا من عقوبه من يفتي بلا علم ، أنه لا يُهْدَى ؛ لأنه ظالم .
فحذار يا أخي المسلم أن تقول قولًا لا يرضي الله ؛ سواء قلته على الله ، أو على غير هذا الوجه .
وثمرة الإيمان بأن الله بصير أن لا تفعل شيئًا يغضب الله ؛ لأنك تعلم أنك لو تنظر نظرة محرمة لا يفهم الناس أنها نظرة محرمة ؛ فإن الله تعالى يرى هذه النظرة ، ويعلم ما في قلبك ، { يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ } [غافر : 19] .
إذا آمنت بهذا ؛ لا يمكن أن تفعل فعلًا لا يرضاه أبدًا .
استحيي من الله كما تستحيي من أقرب الناس إليك وأشدهم تعظيمًا منك .
إذًا ؛ إذا آمنَّا بأن الله بصير ؛ فسوف نتحاشى كل فعل يكون سببًا لغضب الله عز وجل ، وإلا ؛ فإن إيماننا بذلك ناقص . لو أن أحدًا أشر بأصبعه أو شفته أو بعينه أو برأسه لأمر محرم ؛ فالناس الذين حوله لا يعلمون عنه ، لكن الله تعالى يراه ؛ فليحذر هذا من يؤمن به ، ولو أننا نؤمن بما تقتضيه أسماء الله وصفاته ؛ لوجدت الاستقامة كاملة فينا فالله المستعان .
؛ أي : لا ينفي أهل السنة والجماعة عن الله ما وصف به نفسه ؛ لأنهم متبعون للنص نفيًا وإثباتًا ؛ فكل ما وصف الله به نفسه يثبتونه على حقيقته ؛ فلا ينفون عن الله ما وصف الله به نفسه ، سواء كان من الصفات

(8/94)

ولا يحرفون الكلم عن مواضعه
ـــــــــــــــــــــــــــــ
الذاتية أو الفعلية (أو الخبرية) .
الصفات الذاتية ؛ كالحياة والقدرة ، والعلم .. وما أشبه ذلك ، وتنقسم إلى : ذاتية معنوية ، وذاتية خبرية ، وهي التي مسماها أبعاض لنا وأجزاء ؛ كاليد والوجه ، والعين ، فهذه يسميها العلماء : ذاتية خبرية ، ذاتية : لأنها لا تنفصل ولم يزل الله ولا يزال متصفًا بها . خبرية : لأنه متلقاة بالخبر ؛ فالعقل لا يدل على ذلك ، لولا أن الله أخبرنا أن له يدًا ؛ ما علمنا بذلك ، لكنه أخبرنا بذلك ، بخلاف العلم والسمع والبصر ، فإن هذا ندركه بعقولنا مع دلالة السمع ، لهذا نقول في مثل هذه الصفات اليد والوجه وما أشبهها : إنها ذاتية خبرية ، ولا نقول : أجزاء وأبعاض ، بل نتحاشى هذا اللفظ لكن مسماها لنا أجزاء وأبعاض ؛ لأن الجزء والبعض ما جاز انفصاله عن الكل ؛ فالرب عز وجل لا يتصور أن شيئًا من هذه الصفات التي وصف بها نفسه - كاليد - أن تزول أبدًا ؛ لأنه موصوف بها أزلًا وأبدًا ولهذا لا نقول : إنه أبعاض وأجزاء .
والصفات الفعلية : هي المتعلقة بمشيئته إن شاء فعلها ، وإن شاء لم يفعلها ، وقد ذكرنا أن هذه الصفات الفعلية : منها ما يكون له سبب ، ومنها ما ليس له سبب ومنها ما يكون ذاتيًّا فعليًّا .
(الكلم) : اسم ، جمع كلمة ويراد به كلام الله وكلام رسوله .
لا يحرفونه عن مواضعه ؛ أي : عن مدلولاته ، فمثلًا قوله تعالى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة : 64] ، يقولون : هي يد حقيقية ثابتة لله من غير تكييف ولا تمثيل . والمحرفون يقولون : قوته ، أو نعمته أما أهل السنة ؛ فيقولون : القوة شيء واليد شيء آخر ، والنعمة شيء واليد شيء آخر ؛

(8/95)

ولا يلحدون في أسماء الله وآياته
ـــــــــــــــــــــــــــــ
فهم لا يحرفون الكلم عن مواضعه ؛ فإن التحريف من دأب اليهود ، { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } [النساء : 46] ؛ فكل من حرف نصوص الكتاب والسنة ؛ ففيه شبه من اليهود ؛ فاحذر هذا ، ولا تتشبه بالمغضوب عليهم الذين جعل الله منهم القردة والخنازير وعبد الطاغوت ، لا تحرف ، بل فسر الكلام على ما أراد الله ورسوله .
ومن كلام الشافعي ما يذكر عنه : " آمنت بالله وبما جاء عن الله على مراد الله ، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله " .
قوله : " ولا يلحدون " أي : أهل السنة والجماعة .
والإلحاد في اللغة : الميل ، ومنه سمي اللحد في القبر ؛ لأنه مائل إلى جانب منه وليس متوسطًا والمتوسط يسمى شقًّا واللحد أفضل من الشق .
فهم لا يلحدون في أسماء الله ، ولا يلحدون أيضًا في آيات الله ، فأفادنا المؤلف رحمه الله أن الإلحاد يكون في موضعين : في الأسماء وفي الآيات .
هذا الذي يفيده كلام المؤلف قد دل عليه القرآن قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } [الأعراف : 180] ، فأثبت الله الإلحاد في الأسماء ، وقال تعالى : { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا } [فصلت : 40] ، فأثبت الله الإلحاد في الآيات .
- فالإلحاد في الأسماء هو الميل فيها عما يجب ، وهو أنواع :

(8/96)

النوع الأول : أن يسمى الله بما لم يسم به نفسه ، كم سماه الفلاسفة علة فاعلة وسماه النصارى : أبًا ، وعيسى : الابن ، فهذا إلحاد في أسماء الله وكذلك لو سمى الله بأي اسم لم يسم به نفسه ، فهو ملحد في أسماء الله .
ووجه ذلك أن أسماء الله عز وجل توقيفية ، فلا يمكن أن نثبت له إلا ما ثبت بالنص ، فإذا سميت الله بما لم يسم به نفسه ، فقد ألحدت وملت عن الواجب .
وتسمية الله بما لم يسم به نفسه سوء أدب مع الله وظلم وعدوان في حقه ، لأنه لو أن أحدًا دعاك بغير اسمك أو سماك بغير اسمك ، لاعتبرته قد اعتدى عليك وظلمك هذا في المخلوق ، فيكف بالخالق؟!
إذًا ، ليس لك حق أن تسمي الله بما لم يسم به نفسه ، فإن فعلت ، فأنت ملحد في أسماء الله .
النوع الثاني : أن ينكر شيئًا من أسمائه ، عكس الأول ، فالأول سمى الله بما لم يسم به نفسه ، وهذا جرد الله مما سمى به نفسه ، فينكر الاسم ، سواء أنكر كل الأسماء أو بعضها التي تثبت لله ، فإذا أنكرها ، فقد ألحد فيها .
ووجه الإلحاد فيها : أنه لما أثبتها الله لنفسه ، وجب علينا أن نثبتها له ، فإذا نفيناها ، كان إلحادًا وميلا بها عما يجب فيها .
وهناك من الناس من أنكر الأسماء ، كغلاة الجهمية ، فقالوا : ليس لله اسم أبدًا! قالوا : لأنك لو أثبت له اسمًا ، شبهته بالموجودات ، وهذا معروف أنه باطل مردود .

(8/97)

النوع الثالث : أن ينكر ما دلت عليه من الصفات ، فهو يثبت الاسم ، لكن ينكر الصفة التي يتضمنها هذا الاسم ، مثل أن يقول : إن الله سميع بلا سمع ، وعليم بلا علم ، وخالق بلا خلق ، وقادر بلا قدرة . . . وهذا معروف عن المعتزلة ، وهو غير معقول!
ثم هؤلاء يجعلون الأسماء أعلامًا محضة متغايرة ، فيقولوا : السميع غير العليم ، لكن كلها ليس لها معنى! السميع لا يدل على السمع! والعليم لا يدل على العلم! لكن مجرد أعلام!!
ومنهم آخرون يقولون : هذه الأسماء شيء واحد ، فهي عليم وسميع وبصير كلها واحد ، لا تختلف إلا بتركيب الحروف فقط ، فيجعل الأسماء شيئًا واحدًا!!
وكل هذا غير معقول ، ولذلك نحن نقول : إنه لا يمكن الإيمان بالأسماء حتى تثبت ما تضمنته من الصفات .
ولعلنا من هنا نتكلم على دلالة الاسم ، فالاسم له أنواع ثلاثة في الدلالة : دلالة مطابقة ، ودلالة تضمن ، ودلالة التزام :
1 - فدلالة المطابقة : دلالة اللفظ على جميع مدلوله ، وعلى هذا ، فكل اسم دال على المسمى به ، وهو الله ، وعلى الصفة المشتق منها هذا الاسم .
2 - ودلالة التضمن : دلالة اللفظ على بعض مدلوله ، وعلى هذا ، فدلالة الاسم على الذات وحدها أو على الصفة وحدها من دلالة التضمن .
3 - ودلالة الالتزام : دلالته على شيء يفهم لا من لفظ الاسم لكن من لازمه ولهذا سميناه : دلالة الالتزام .

(8/98)

مثل كلمة الخالق : اسم يدل على ذات الله ويدل على صفة الخلق .
إذًا ، فباعتبار دلالته على الأمرين يسمى دلالة مطابقة ، لأن اللفظ دل على جميع مدلوله ، ولا شك أنك إذا قلت : الخالق ، فإنك تفهم خالقًا وخلقًا .
- وباعتبار دلالته على الخالق وحده أو على الخلق وحده يسمى دلالة تضمن ، لأنه دل على بعض معناه ، وباعتبار دلالته على العلم والقدرة يسمى دلالة التزام ، إذ لا يمكن خلق إلا بعلم وقدرة ، فدلالته على القدرة والعلم دلالة التزام .
وحينئذ ، يتبين أن الإنسان إذا أنكر واحدًا من هذه الدلالات ، فهو ملحد في الأسماء .
ولو قال : أنا أؤمن بدلالة الخالق على الذات ، ولا أؤمن بدلالته على الصفة ، فهو ملحد في الاسم .
لو قال : أنا أؤمن بأن (الخالق) تدل على ذات الله وعلى صفة الخلق ، لكن لا تدل على صفة العلم والقدرة . قلنا : هذا إلحاد أيضًا ، فلازم علينا أن نثبت كل ما دل عليه هذا الاسم ، فإنكار شيء مما دل عليه الاسم من الصفة إلحاد في الاسم سواء كانت دلالته على هذه الصفة دلالة مطابقة أو تضمن أو التزام .
ولنضرب مثلا حسيًا تتبين فيه أنواع هذه الدلالات : لو قلت : لي بيت . فكلمة (بيت) فيها الدلالات الثلاث ، فتفهم من (بيت) أنها تدل على كل البيت دلالة مطابقة . وتدل على مجلس الرجال وحده ، وعلى الحمامات وحدها ، وعلى الصالة وحدها ، دلالة تضمن ، لأن هذه الأشياء

(8/99)

جزء من البيت ودلالة اللفظ على جزء معناه دلالة تضمن . وتدل على أن هناك بانيًا بناه دلالة التزام ، لأنه ما من بيت إلا وله بانٍ .
النوع الرابع من أنواع الإلحاد في الأسماء : أن يثبت الأسماء لله والصفات ، لكن يجعلها دالة على التمثيل ، أي دالة على بصر كبصرنا وعلم كعلمنا ، ومغفرة كمغفرتنا . . . وما أشبه ذلك ، فهذا إلحاد ، لأنه ميل بها عما يجب فيها ، إذ الواجب إثباتها بلا تمثيل .
النوع الخامس : أن ينقلها إلى المعبودات ، أو يشتق أسماء منها للمعبودات ، مثل أن يسمي شيئًا معبودًا بالإله ، فهذا إلحاد ، أو يشتق منها أسماء للمعبودات مثل : اللات من الإله ، والعزى من العزيز ، ومناة من المنان ، فنقول : هذا أيضًا إلحاد في أسماء الله ، لأن الواجب عليك أن تجعل أسماء الله خاصة به ، ولا تتعدى وتتجاوز فتشتق للمعبودات منها أسماء . هذه أنواع الإلحاد في أسماء الله .
فأهل السنة والجماعة لا يلحدون في أسماء الله أبدًا بل يجرونها على ما أراد الله بها سبحانه وتعالى ويثبتون لها جميع أنواع الدلالات ، لأنهم يرون أن ما خالف ذلك ، فهو إلحاد .
- وأما الإلحاد في آيات الله تعالى ، فالآيات جمع آية ، وهي العلامة المميزة للشيء عن غيره ، والله عز وجل بعث الرسل بالآيات لا بالمعجزات ، لهذا كان التعبير بالآيات أحسن من التعبير بالمعجزات :
أولا : لأن الآيات هي التي يعبر بها في الكتاب والسنة .
ثانيًا : أن المعجزات قد تقع من ساحر ومشعوذ وما أشبه ذلك تعجز غيره .
ثالثًا : أن كلمة (آيات) أدل على المعنى المقصود من كلمة معجزات ،

(8/100)

فآيات الله عز وجل هي العلامات الدالة على الله عز وجل ، وحينئذ تكون خاصة به ولولا أنها خاصة ، ما صارت آية له .
وآيات الله عز وجل تنقسم إلى قسمين : آيات كونية ، وآيات شرعية :
فالآيات الكونية : ما يتعلق بالخلق والتكوين ، مثال ذلك قوله : { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ } [فصلت : 37] { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } [الروم : 20] { وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ } [الروم : 22 - 25] ، فهذه الآيات كونية وإن شئت فقل : كونية قدرية ، وكانت آية لله ، لأنه لا يستطيع الخلق أن يفعلوها ، فمثلا : لا يستطيع أحد أن يخلق مثل الشمس والقمر ، ولا يستطيع أن يأتي بالليل إذا جاء النهار ، ولا بالنهار إذا جاء الليل ، فهذه الآيات كونية .
والإلحاد فيها أن ينسبها إلى غير الله استقلالا أو مشاركة أو إعانة ، فيقول : هذا من الولي الفلاني ، أو : من النبي الفلاني ، أو : شارك فيه النبي الفلاني أو الولي الفلاني ، أو : أعان الله فيه ، قال الله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } [سبأ : 22] ، فنفى كل شيء يتعلق به المشركون بكون معبوداتهم لا تملك شيئًا في السماوات

(8/101)

والأرض استقلالا أو مشاركة ولا معينة لله عز وجل ، ثم جاء بالرابع : { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } [سبأ : 23] ، لما كان المشركون قد يقولون : نعم ، هذه الأصنام لا تملك ولا تشارك ولم تعاون ، لكنها شفعاء ، قال : { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } ، فقطع كل سبب يتعلق به المشركون .
القسم الثاني من الآيات : الآيات الشرعية ، وهي ما جاءت به الرسل من الوحي ، كالقرآن العظيم وهو آية ، لقوله تعالى : { تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ } [البقرة : 252] { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } [العنكبوت : 50 - 51] ، فجعله آيات .
ويكون الإلحاد فيها إما بتكذيبها أو تحريفها أو مخالفتها : فتكذيبها : أن يقول : ليست من عند الله ، فيكذب بها أصلا ، أو يكذب بما جاء فيها من الخبر مع تصديقه بالأصل ، فيقول مثلا : قصة أصحاب الكهف ليست صحيحة ، وقصة أصحاب الفيل ليست صحيحة والله لم يرسل عليهم طيرًا أبابيل .
وأما التحريف ، فهو تغيير لفظها ، أو صرف معناها عما أراد الله بها ورسوله ، مثل أن يقول : استوى على العرش ، أي : استولى ، أو : ينزل إلى السماء الدنيا ، أي : ينزل أمره .
وأما مخالفتها ، فبترك الأوامر أو فعل النواهي .
قال الله تعالى في المسجد الحرام : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج : 25] ، فكل المعاصي إلحاد في الآيات الشرعية ، لأنه

(8/102)

ولا يكيفون ولا يمثلون صفاته بصفات خلقه لأنه سبحانه
ـــــــــــــــــــــــــــــ
خروج بها عما يجب لها ، إذ الواجب علينا أن نمتثل الأوامر وأن نجتنب النواهي ، فإن لم نقم بذلك ، فهذا إلحاد .
أي : أهل السنة والجماعة ، وسبق أن التكييف ذكر كيفية الصفة ، سواء ذكرتها بلسانك أو بقلبك ، ف أهل السنة والجماعة لا يكيفون أبدًا ، يعني: لا يقولون : كيفية يده كذا وكذا ، ولا : كيفية وجهه كذا وكذا ، فلا يكيفون هذا باللسان ولا بالقلب أيضًا ، يعني : نفس الإنسان لا يتصور كيف استوى الله عز وجل ، أو كيف ينزل ، أو كيف وجهه ، أو كيف يده ، ولا يجوز أن يحاول ذلك أيضًا ، لأن هذا يؤدي إلى أحد أمرين : إما التمثيل ، وإما التعطيل .
ولهذا لا يجوز للإنسان أن يحاول معرفة كيفية استواء الله على العرش ، أو يقوله بلسانه ، بل ولا يسأل عن الكيفية ، لأن الإمام مالكًا رحمه الله قال : "السؤال عنه بدعة" ، لا تقل : كيف استوى؟ كيف ينزل؟ كيف يأتي؟ كيف وجهه؟ إن فعلت ذلك ، قلنا : إنك مبتدع . . وقد سبق ذكر الدليل على تحريم التكييف ، وذكرنا الدليل على ذلك من السمع والعقل .
" ولا يمثلون " ، أي : أهل السنة والجماعة : " صفاته بصفات خلقه " ، وهذا معنى قوله فيما سبق : " من غير تمثيل " وسبق لنا امتناع التمثيل سمعًا وعقلا ، وأن السمع ورد خبرًا وطلبًا في نفي التمثيل ، فهم لا يكيفون ولا يمثلون .
( سبحان ) : اسم مصدر سبح والمصدر تسبيح ، فـ (سبحان) بمعنى تسبيح ، لكنها بغير اللفظ ، وكل ما دل على معنى المصدر وليس

(8/103)

لا سمي له ، ولا كفء له ، ولا ند له
ـــــــــــــــــــــــــــــ
بلفظه ، فهو اسم مصدر ، كـ : سبحان من سبح ، وكلام من كلم وسلام من سلم ، وإعرابها مفعول مطلق منصوب على المفعولية المطلقة ، وعاملها محذوف دائمًا .
ومعنى (سبح) ، قال العلماء : معناها : نزه ، أصلها من السبح وهو البعد ، كأنك تبعد صفات النقص عن الله عز وجل ، فهو سبحانه وتعالى منزه عن كل نقص .
دليل ذلك قوله تعالى : { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم : 65] : هَلْ استفهام ، لكنه بمعنى النفي ويأتي النفي بصيغة الاستفهام لفائدة عظيمة ، وهي التحدي ، لأن هناك فرقًا بين أن أقول : لا سمي له ، و: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } ؛ لأن { هَلْ تَعْلَمُ لَهُ سَمِيًّا } متضمن للنفي وللتحدي أيضًا ، فهو مشرب معنى التحدي ، وهذه قاعدة مهمة : كلما كان الاستفهام بمعنى النفي ، فهو مشرب معنى التحدي ، كأني أقول : إن كنت صادقًا ، فأتني بسمي له وعلى هذا ، فـ { هَلْ تَعْلَمُ لَهُ سَمِيًّا } : أبلغ من : "سمي له" .
والسمي : هو المسامي ، أي : المماثل .
الدليل قوله تعالى : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص : 4] .
الدليل قوله تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة : 22] ، أي : تعلمون أنه لا ند له والند بمعنى النظير .
وهذه الثلاثة - السمي والكفء والند - معناها متقارب جدا ، لأن معنى الكفء : الذي يكافئه ، ولا يكافئ الشيء الشيء إلا إذا كان مثله ، فإن لم يكن مثله ، لم يكن مكافئًا ، إذًا : لا كفء له ، أي : ليس له مثيل

(8/104)

ولا يقاس بخلقه سبحانه وتعالى . . . . . . . . . .
ـــــــــــــــــــــــــــــ
سبحانه وتعالى .
وهذا النفي المقصود منه كمال صفاته ، لأنه لكمال صفاته لا أحد يماثله .
القياس ينقسم إلى ثلاثة أقسام : قياس شمول ، وقياس تمثيل ، وقياس أولوية ، فهو سبحانه وتعالى لا يقاس بخلقه قياس تمثيل ولا قياس شمول :
1 - قياس الشمول : هو ما يعرف بالعام الشامل لجميع أفراده ، بحيث يكون كل فرد منه داخلا في مسمى ذلك اللفظ ومعناه ، فمثلا : إذا قلنا : الحياة ، فإنه لا تقاس حياة الله تعالى بحياة الخلق من أجل أن الكل يشمله اسم (حي) .
2 - وقياس التمثيل : هو أن يلحق الشيء مثيله فيجعل ما ثبت للخالق مثل ما ثبت للمخلوق .
3 - وقياس الأولوية : هو أن يكون الفرع أولى بالحكم من الأصل ، ولهذا يقول العلماء : إنه مستعمل في حق الله ، لقوله تعالى: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } [النحل : 60] ، بمعنى كل صفة كمال ، فلله تعالى أعلاها ، والسمع والعلم والقدرة والحياة والحكمة وما أشبهها موجودة في المخلوقات ، لكن لله أعلاها وأكملها .
ولهذا أحيانًا نستدل بالدلالة العقلية من زاوية القياس بالأولى ، فمثلا : نقول : العلو صفة كمال في المخلوق ، فإذا كان صفة كمال في المخلوق ، فهو في الخالق من باب أولى وهذا دائمًا نجده في كلام العلماء .

(8/105)

فإنه سبحانه أعلم بنفسه وبغيره ، وأصدق قيلا وأحسن حديثًا من خلقه . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فقول المؤلف رحمه الله : "ولا يقاس بخلقه" ، بعد قوله : "لا سمي ولا كفء له ، ولا ند له" ، يعني القياس المقتضي للمساواة وهو قياس الشمول وقياس التمثيل .
إذًا ، يمتنع القياس بين الله وبين الخلق للتباين بينهما ، وإذا كنا في الأحكام لا نقيس الواجب على الجائز ، أو الجائز على الواجب ، ففي باب الصفات بين الخالق والمخلوق من باب أولى .
لو قال لك قائل : الله موجود ، والإنسان موجود ، ووجود الله كوجود الإنسان بالقياس .
فنقول : لا يصح ، لأن وجود الخالق واجب ، ووجود الإنسان ممكن .
فلو قال : أقيس سمع الخالق على سمع المخلوق .
نقول : لا يمكن ، سمع الخالق واجب له ، لا يعتريه نقص ، وهو شامل لكل شيء ، وسمع الإنسان ممكن ، إذ يجوز أن يولد الإنسان أصم ، والمولود سميعًا يلحقه نقص السمع ، وسمعه محدود .
إذًا ، لا يمكن أن يقاس الله بخلقه ، فكل صفات الله لا يمكن أن تقاس بصفات خلقه ، لظهور التباين العظيم بين الخالق وبين المخلوق .
قال المؤلف هذا تمهيدًا وتوطئة لوجوب قبول ما دل عليه كلام الله تعالى من صفاته وغيرها ، وذلك أنه يجب قبول ما دل عليه الخبر إذا اجتمعت فيه أوصاف أربعة :
الأول : أن يكون صادرًا عن علم ، وإليه الإشارة بقوله : " فإنه أعلم بنفسه وبغيره " .

(8/106)

الثاني : الصدق ، وأشار إليه بقوله : "وأصدق قيلا" .
الوصف الثالث : البيان والفصاحة ، وأشار إليه بقوله : "وأحسن حديثًا" .
الوصف الرابع : سلامة القصد والإرادة ، بأن يريد المخبر هداية من أخبرهم .
فدليل الأول - وهو العلم - : قوله تعالى : { وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ } [الإسراء : 55] ، فهو أعلم بنفسه وبغيره من غيره ، فهو أعلم بك من نفسك ، لأنه يعلم ما سيكون لك في المستقبل ، وأنت لا تعلم ماذا تكسب غدًا؟
وكلمة أَعْلَمُ هنا اسم تفضيل ، ولقد تحاشاها بعض العلماء وفسر أَعْلَمُ بـ (عالم) ، فقال : { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } [ النحل : 125] ، أي هو عالم بمن ضل عن سبيله وهو عالم بالمهتدين. قال : لأن أَعْلَمُ اسم تفضيل ، وهو يقتضي اشتراك المفضل والمفضل عليه ، وهذا لا يجوز بالنسبة لله ، لكن (عالم) اسم فاعل وليس فيه مقارنة ولا تفضيل .
فنقول له : هذا غلط ، فالله يعبر عن نفسه ويقول : أَعْلَمُ وأنت تقولك عالم! وإذا فسرنا أَعْلَمُ بـ (عالم) ، فقد حططنا من قدر علم الله ، لأن (عالم) يشترك فيه غير الله على سبيل المساواة ، لكن أَعْلَمُ مقتضاه أن لا يساويه أحد في هذا العلم ، فهو أعلم من كل عالم ، وهذا أكمل في الصفة بلا شك .
ونقول له : إن اللغة العربية بالنسبة لاسم الفاعل لا تمنع المساواة في الوصف ، لكن بالنسبة لاسم التفضيل تمنع المشاركة فيما دل عليه .

(8/107)

ونقول أيضًا : في باب المقارنة لا بأس أن نقول : أعلم ، بمعنى : أن تأتي باسم التفضيل ، ولو فرض خلو المفضل عليه من ذلك المعنى ، كما قال الله تعالى : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا } [الفرقان : 24] ، فجاء باسم التفضيل ، مع أن المفضل عليه ليس فيه شيء منه إطلاقا .
وفي باب مجادلة الخصم ومحاجته يجوز أن نأتي باسم التفضيل وإن كان المفضل عليه ليس فيه شيء منه ، قال الله تعالى : { آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } [النمل : 59] ، ومعلوم أن ما يشركون ليس فيه خير ، وقال يوسف : { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [يوسف : 39] ، والأرباب ليس فيها خير .
فالحاصل أن نقول : إن أَعْلَمُ الواردة في كتاب الله يراد بها معناها الحقيقي ، ومن فسرها بـ (عالم) ، فقد أخطأ من حيث المعنى ومن حيث اللغة العربية .
ودليل الوصف الثاني - الصدق - : قوله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } ، أي : لا أحد أصدق منه ، والصدق مطابقة الكلام للواقع ، ولا شيء من الكلام يطابق الواقع كما يطابقه كلام الله سبحانه وتعالى ، فكل ما أخبر الله به ، فهو صدق ، بل أصدق من كل قول .
ودليل الوصف الثالث - البيان والفصاحة - : قوله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } وحسن حديثه يتضمن الحسن اللفظي والمعنوي .
ودليل الوصف الرابع - سلامة القصد والإرادة - : قوله تعالى :
{ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } [النساء : 176] ، { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } [النساء : 26] .

(8/108)

فاجتمع في كلام الله الأوصاف الأربعة التي توجب قبول الخبر .
وإذا كان كذلك ، فإنه يجب أن نقبل كلامه على ما هو عليه ، وأن لا يلحقنا شك في مدلوله ، لأن الله لم يتكلم بهذا الكلام لأجل إضلال الخلق ، بل ليبين لهم ويهديهم ، وصدر كلام الله عن نفسه أو عن غيره من أعلم القائلين ، ولا يمكن أن يعتريه خلاف الصدق ، ولا يمكن أن يكون كلامًا عييًا غير فصيح ، وكلام الله لو اجتمعت الإنس والجن على أن يأتوا بمثله لما استطاعوا ؛ فإذا اجتمعت هذه الأمور الأربعة في الكلام ، وجب على المخاطب القبول بما دل عليه .
مثال ذلك : قوله تعالى مخاطبًا إبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } [ص : 75] ، قال قائل : في هذه الآية إثبات يدين لله عز وجل يخلق بهما من شاء فنثبتهما ، لأن كلام الله عز وجل صادر عن علم وصدق ، وكلامه أحسن الكلام وأفصحه وأبينه ، ولا يمكن أن لا يكون له يدان لكن أراد من الناس أن يعتقدوا ذلك فيه ، ولو فرض هذا ، لكان مقتضاه أن القرآن ضلال ، حيث جاء بوصف الله بما ليس فيه ، وهذا ممتنع ، فإذا كان كذلك ، وجب عليك أن تؤمن بأن لله تعالى يدين اثنتين خلق بهما آدم .
وإذا قلت : المراد بهما النعمة أو القدرة .
قلنا : لا يمكن أن يكون هذا هو المراد ، إلا إذا اجترأت على ربك ووصفت كلامه بضد الأوصاف الأربعة التي قلنا ، فنقول : هل الله عز وجل حينما قال : بِيَدَيَّ : عالم بأن له يدين؟ فسيقول : هو عالم .

(8/109)

ثم رسله صادقون
ـــــــــــــــــــــــــــــ
فنقول : هل هو صادق؟ فسيقول : هو صادق بلا شك . ولا يستطيع أن يقول : هو غير عالم ، أو : غير صادق ، ولا أن يقول : عبر بهما وهو يريد غيرهما عيًا وعجزًا ، ولا أن يقول : أراد من خلقه أن يؤمنوا بما ليس فيه من الصفات إضلالا لهم! فنقول له : إذًا ، ما الذي يمنعك أن تثبت لله اليدين؟! فاستغفر ربك وتب إليه ، وقل : آمنت بما أخبر الله به عن نفسه ، لأنه أعلم بنفسه وبغيره ، وأصدق قيلا ، وأحسن حديثًا من غيره وأتم إرادة من غيره أيضًا .
ولهذا أتى المؤلف رحمه الله بهذه الأوصاف الثلاثة ونحن زدنا الوصف الرابع ، وهو : إرادة البيان للخلق وإرادة الهداية لهم ، لقوله تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } [النساء : 26] .
هذا حكم ما أخبر الله به عن نفسه بكلامه الذي هو جامع للكمالات الأربع في الكلام ، أما ما أخبرت به الرسل فقال المؤلف : "ثم رسله صادقون مصدقون . . . . " .
الصادق : المخبر بما طابق الواقع ، فكل الرسل صادقون فيما أخبروا به ولكن لا بد أن يثبت السند إلى الرسل عليهم السلام ، فإذا قالت اليهود : قال موسى كذا وكذا ، فلا نقبل ، حتى نعلم صحة سنده إلى موسى . وإذا قالت النصارى : قال عيسى كذا وكذا ، فلا نقبل ، حتى نعلم صحة السند إلى عيسى . وإذا قال قائل : قال محمد رسول الله كذا وكذا ، فلا نقبل ، حتى نعلم صحة السند إلى محمد .
فرسله صادقون فيما يقولون ، فكل ما يخبرون به عن الله وعن غيره من مخلوقاته ، فهم صادقون فيه ، لا يكذبون أبدًا .
ولهذا أجمع العلماء على أن الرسل عليهم الصلاة والسلام معصومون

(8/110)

مَصْدُوقون . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من الكذب .
" مَصْدوقون " أو : " مُصَدِّقون " : نسختان : أما على نسخة "مصدوقون" ، فالمعنى أن ما أوحي إليهم ، فهو صدق ، والمصدوق : الذي أخبر بالصدق، والصادق : الذي جاء بالصدق ، ومنه « قول الرسول عليه الصلاة والسلام لأبي هريرة حين قال له الشيطان : إنك إذا قرأت آية الكرسي ، لم يزل عليك من الله حافظ ، ولا يقربك شيطان حتى قال له : "صدقك وهو كذوب » (1) ، يعني : أخبرك بالصدق . فالرسل مصدوقون ، كل ما أوحي إليهم ، فهو صدق ، ما كذبهم الذي أرسلهم ولا كذبهم الذي أرسل إليهم ، وهو جبريل عليه الصلاة والسلام : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ } [التكوير : 19 - 21] .
وأما على نسخة : ( مصدقون ) ، فالمعنى أنه يجب على أممهم تصديقهم ، وعلى هذا يكون معنى "مصدقون" ، أي : شرعًا ، يعني : يجب أن يصدقوا شرعًا ، فمن كذب بالرسل أو كذبهم ، فهو كافر ، ويجوز أن يكون "مصدقون" له وجه آخر ، أي : أن الله تعالى صدقهم ، ومعلوم أن الله تعالى صدق الرسل ، صدقهم بقوله وبفعله :
أما بقوله : فإن الله قال لرسوله محمد عليه الصلاة والسلام : { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ } [النساء : 166] ، { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ } [المنافقون : 1] ، فهذا تصديق بالقول .
أما تصديقه بالفعل ، فبالتمكين له ، وإظهار الآيات ، فهو يأتي للناس
__________
(1) علقه البخاري/ كتاب الوكالة إذا وكل رجلاً فترك الوكيل شيئاً فأجازه الموكل.

(8/111)

بخلاف الذين يقولون عليه ما لا يعلمون . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يدعوهم إلا الإسلام ، فإن لم يقبلوا ، فالجزية ، فإن لم يقبلوا ، استباح دماءهم ونساءهم وأموالهم ، والله تعالى يمكن له ، ويفتح عليه الأرض أرضًا بعد أرض ، وحتى بلغت رسالته مشارق الأرض ومغاربها ، فهذا تصديق من الله بالفعل ، كذلك أيضًا ما يجريه الله على يديه من الآيات هو تصديق له سواء كانت الآيات شرعية أم كونية ، فالشرعية كان دائمًا يسأل عن الشيء وهو لا يعلمه ، فينزل الله الجواب : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } [الإسراء : 85] (1) ، إذًا هذا تصديق بأنه رسول ولو كان غير رسول ما أجاب الله : { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ } [البقرة : 217] . فالجواب : { قُلْ قِتَالٌ فِيهِ } . . إلخ ، فهذا تصديق من الله عز وجل .
والآيات الكونية ظاهرة جدا وما أكثر الآيات الكونية التي أيد الله بها رسوله ، سواء جاءت لسبب أو لغير سبب ، وهذا معروف في السيرة .
ففهمنا من كلمة : "مصدقون" : أنهم مصدقون من قبل الله بالآيات الكونية والشرعية ، مصدقون من قبل الخلق ، أي : يجب أن يصدقوا وإنما حملنا ذلك على التصديق شرعًا ، لأن من الناس من صدق ومن الناس من لم يصدق ، لكن الواجب التصديق .
فهؤلاء كاذبون أو ضالون ، لأنهم قالوا ما لا يعلمون .
وكأن المؤلف يشير إلى أهل التحريف ، لأن أهل التحريف قالوا على
__________
(1) لما رواه البخاري/ كتاب التفسير/ باب (ويسألونك عن الروح).

(8/112)

ولهذا قال سبحانه وتعالى : { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } . .
ـــــــــــــــــــــــــــــ
الله ما لا يعلمون من وجهين : قالوا : إنه لم يرد كذا وأراد كذا! فقالوا في السلب والإيجاب لما لا يعلمون .
مثلا : قالوا : لم يرد بالوجه الحقيقي! فهنا قالوا على الله ما لا يعلمون بالسلب ، ثم قالوا : والمراد بالوجه الثواب! فقالوا على الله ما لا يعلمون في الإيجاب .
وهؤلاء الذين يقولون على الله ما لا يعلمون لا يكونون صادقين ولا مصدوقين ولا مصدقين بل قامت الأدلة على أنهم كاذبون مكذوبون بما أوحى إليهم الشيطان .
أي : لأجل كمال كلامه وكلام رسله .
سبق معنى التسبيح وهو تنزيه الله عن كل ما لا يليق به .
أضاف الربوبية إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي ربوبية خاصة ، من باب إضافة الخالق إلى المخلوق .
من باب إضافة الموصوف إلى الصفة ، ومن المعروف أن كل مربوب مخلوق وهنا قال : { رَبِّ الْعِزَّةِ } ، وعزة الله غير مخلوقة ، لأنها من صفاته ، فنقول : هذه من باب إضافة الموصوف إلى الصفة وعلى هذا ، فـ { رَبِّ الْعِزَّةِ } هنا معناها : صاحب العزة ، كما يقال : رب الدار ، أي : صاحب الدار .
يعني : عما يصفه المشركون ، كما سيذكره المؤلف .
أي : على الرسل .
حمد الله نفسه عز وجل بعد أن نزهها ، لأن في الحمد كمال

(8/113)

فسبح نفسه عما وصفه به المخالفون للرسل ، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب . وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصفات ، وفي التسبيح تنزيه عن العيوب ، فجمع في الآية بين التنزيه عن العيوب بالتسبيح ، وإثبات الكمال بالحمد .
معنى هذه الجملة واضح ، وبقي أن يقال : وحمد نفسه لكمال صفاته بالنسبة لنفسه وبالنسبة لرسله ، فإنه سبحانه محمود على كمال صفاته وعلى إرسال الرسل ، لما في ذلك من رحمة الخلق والإحسان إليهم .
بين المؤلف رحمه الله في هذه الجملة أن الله تعالى جمع فيما وصف وسمى به نفسه بين النفي والإثبات ، وذلك لأن تمام الكمال لا يكون إلا بثبوت صفات الكمال وانتفاء ما يضادها من صفات النقص ، فأفادنا رحمه الله أن الصفات قسمان :
1 - صفات مثبتة : وتسمى عندهم : الصفات الثبوتية .
2 - وصفات منفية : ويسمونها : الصفات السلبية ، من السلب وهو النفي ، ولا حرج من أن نسميها سلبية ، وإن كان بعض الناس توقف وقال : لا نسميها سلبية ، بل نقول : منفية .
فنقول : ما دام السلب في اللغة بمعنى النفي ، فالاختلاف في اللفظ ولا يضر .
فصفات الله عز وجل قسمان : ثبوتية وسلبية ، أو إن شئت ، فقل : مثبتة ومنفية ، والمعنى واحد .
فالمثبتة : كل ما أثبته الله لنفسه ، وكلها صفات كمال ، ليس فيها نقص بوجه من الوجوه ، ومن كمالها أنه لا يمكن أن يكون ما أثبته دالا على التمثيل ، لأن المماثلة للمخلوق نقص .

(8/114)

وإذا فهمنا هذه القاعدة ، عرفنا ضلال أهل التحريف ، الذين زعموا أن الصفات المثبتة تستلزم التمثيل ، ثم أخذوا ينفونها فرارًا من التمثيل .
ومثاله : قالوا : لو أثبتنا لله وجهًا ، لزم أن يكون مماثلا لأوجه المخلوقين ، وحينئذ يجب تأويل معناه إلى معنى آخر لا إلى الوجه الحقيقي .
فنقول لهم : كل ما أثبت الله لنفسه من الصفات ، فهو صفة كمال ولا يمكن أبدًا أن يكون فيما أثبته الله لنفسه من الصفات نقص .
ولكن ، إذا قال : هل الصفات توقيفية كالأسماء ، أو هي اجتهادية ، بمعنى أن يصح لنا أن نصف الله سبحانه وتعالى بشيء لم يصف به نفسه؟ .
فالجواب أن نقول : إن الصفات توقيفية على المشهور عند أهل العلم ، كالأسماء ، فلا تصف الله إلا بما وصف به نفسه .
وحينئذ نقول : الصفات تنقسم إلى ثلاثة أقسام : صفة كمال مطلق ، وصفة كمال بقيد ، وصفة نقص مطلق .
أما صفة الكمال على الإطلاق ، فهي ثابتة لله عز وجل ، كالمتكلم ، والفعال لما يريد ، والقادر . . ونحو ذلك .
وأما صفة الكمال بقيد ، فهذه لا يوصف الله بها على الإطلاق إلا مقيدًا ، مثل : المكر ، والخداع ، والاستهزاء . . وما أشبه ذلك ، فهذه الصفات كمال بقيد ، إذا كانت في مقابلة من يفعلون ذلك ، فهي كمال ، وإن ذكرت مطلقة ، فلا تصح بالنسبة لله عز وجل ، ولهذا لا يصح إطلاق وصفه بالماكر أو المستهزئ أو الخادع ، بل تقيد فنقول : ماكر بالماكرين ، مستهزئ بالمنافقين ، خادع للمنافقين ، كائد للكافرين ، فتقيدها لأنها لم

(8/115)

تأت إلا مقيدة .
وأما صفة النقص على الإطلاق ، فهذه لا يوصف الله بها بأي حال من الأحوال ، كالعاجز والخائن والأعمى والأصم ، لأنها نقص على الإطلاق ، فلا يوصف الله بها وانظر إلى الفرق بين خادع وخائن ، قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء : 142] ، فأثبت خداعه لمن خادعه لكن قال في الخيانة : { وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ } [الأنفال : 71] ولم يقل : فخانهم ، لأن الخيانة خداع في مقام الائتمان ، والخداع في مقام الائتمان نقص ، وليس فيه مدح أبدًا .
فإذًا ، صفات النقص منفية عن الله مطلقًا .
والصفات المأخوذة من الأسماء هي كمال بكل حال ويكون الله عز وجل قد اتصف بمدلولها ، فالسمع صفة كمال دل عليها اسمه السميع ، فكل صفة دلت عليها الأسماء ، فهي صفة كمال مثبتة لله على سبيل الإطلاق ، وهذه نجعلها قسمًا منفصلا ، لأنه ليس فيها تفصيل ، وغيرها تنقسم إلى الأقسام الثلاثة التي سلف ذكرها ، ولهذا لم يسم الله نفسه بالمتكلم مع أنه يتكلم ، لأن الكلام قد يكون خيرًا ، وقد يكون شرًا ، وقد لا يكون خيرًا ولا شرًا ، فالشر لا ينسب إلى الله ، واللغو كذلك لا ينسب إلى الله ، لأنه سفه ، والخير ينسب إليه ، ولهذا لم يسم نفسه بالمتكلم ، لأن الأسماء كما وصفها الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } [الأعراف : 180] ، ليس فيها أي شيء من النقص ولهذا جاءت باسم التفضيل المطلق .
إذا قال قائل : فهمنا الصفات وأقسامها ، فما هو الطريق لإثبات الصفة ما دمنا نقول : إن الصفات توقيفية؟

(8/116)

فنقول : هناك عدة طرق لإثبات الصفة :
الطريق الأول : دلالة الأسماء عليها ، لأن كل اسم ، فهو متضمن لصفة ولهذا قلنا فيما سبق : إن كل اسم من أسماء الله دال على ذاته وعلى الصفة التي اشتق منها .
الطريق الثاني : أن ينص على الصفة ، مثل الوجه ، واليدين ، والعينين . . وما أشبه ذلك ، فهذه بنص من الله عز وجل ، ومثل الانتقام ، فقال عنه تعالى : { إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ } [إبراهيم : 47] ، ليس من أسماء الله المنتقم ، خلافًا لما يوجد في بعض الكتب التي فيها عد أسماء الله ، لأن الانتقام ما جاء إلا على سبيل الوصف أو اسم الفاعل مقيدًا ، كقوله : { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } [السجدة : 22] .
الطريق الثالث : أن تؤخذ من الفعل ، مثل : المتكلم ، فنأخذها من : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } [النساء : 164] .
هذه هي الطرق التي تثبت بها الصفة وبناء على ذلك نقول : الصفات أعم من الأسماء ، لأن كل اسم متضمن لصفة ، وليس كل صفة متضمنة لاسم .
وأما الصفات المنفية عن الله عز وجل ، فكثيرة ولكن الإثبات أكثر ، لأن صفات الإثبات كلها صفات كمال ، وكلما تعددت وتنوعت ، ظهر من كمال الموصوف ما هو أكثر ، وصفات النفي قليلة ، ولهذا نجد أن صفات النفي تأتي كثيرًا عامة ، غير مخصصة بصفة معينة ، والمخصص بصفة لا يكون إلا لسبب ، مثل تكذيب المدعين بأن الله اتصف بهذه الصفة التي نفاها عن نفسه أو دفع توهم هذه الصفة التي نفاها .

(8/117)

فالقسم الأول العامة ، كقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى : 11] ، قال : { لَيْسَ كَمِثْلِهِ شَيْءٌ } في علمه وقدرته وسمعه وبصره وعزته وحكمته ورحمته . . . وغير ذلك من صفاته ، فلم يفصل ، بل قال : { لَيْسَ كَمِثْلِهِ شَيْءٌ } في كل كمال .
أما إذا كان مفصلا ، فلا تجده إلا لسبب ، كقوله : { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ } [المؤمنون : 91] ، ردًا لقول من قال : إن لله ولدًا وقوله : { لَمْ يَلِدْ وَلَمْ يُولَدْ } [الإخلاص : 3] كذلك ، وقوله تعالى : { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } [ق : 38] ، لأنه قد يفرض الذهن الذي لا يقدر الله حق قدره أن هذه السماوات العظيمة والأرض العظيمة إذا كان خلقها في ستة أيام ، فسيلحقه التعب ، فقال : { وَمَا مَسَّنَا مِنْ لُغُوبٍ } [ق : 38] ، أي : من تعب وإعياء .
فتبين بهذا أن النفي لا يرد في صفات الله عز وجل إلا على سبيل العموم أو على سبيل الخصوص لسبب ، لأن صفات السلب لا تتضمن الكمال إلا إذا كانت متضمنة لإثبات ، ولهذا نقول : الصفات السلبية التي نفاها الله عن نفسه متضمنة لثبوت كمال ضدها ، فقوله : { وَمَا مَسَّنَا مِنْ لُغُوبٍ } : متضمن كمال القوة والقدرة وقوله : { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف : 49] : متضمن لكمال العدل وقوله : { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } [البقرة : 85] : متضمن لكمال العلم والإحاطة . . وهلم جرا ، فلا بد أن تكون الصفة المنفية متضمنة لثبوت ، وذلك الثبوت هو كمال ضد ذلك المنفي وإلا ، لم تكن مدحًا .

(8/118)

لا يوجد في الصفات المنفية عن الله نفي مجرد لأن النفي المجرد عدم والعدم ليس بشيء ، فلا يتضمن مدحًا ولا ثناء ، ولأنه قد يكون للعجز عن تلك الصفة فيكون ذمًا ، وقد يكون لعدم القابلية ، فلا يكون مدحًا ولا ذمًا .
مثال الأول الذي للعجز قول الشاعر :
قبيلة لا يغدرون بذمة ... ولا يظلمون الناس حبة خردل
ومثال الثاني الذي لعدم القابلية : أن تقول : إن جدارنا لا يظلم أحدًا .
والواجب علينا نحو هذه الصفات التي أثبتها الله لنفسه والتي نفاها أن نقول : سمعنا وصدقنا وآمنا .
هذه هي الصفات فيها مثبت وفيها منفي ، أما الأسماء فكلها مثبتة .
لكن أسماء الله تعالى المثبتة منها ما يدل على معنى إيجابي ، ومنها ما يدل على معنى سلبي ، وهذا هو مورد التقسيم في النفي والإثبات بالنسبة لأسماء الله .
فمثال التي مدلولها إيجابي كثير .
ومثال التي مدلولها سلبي : السلام . ومعنى السلام ، قال العلماء : معناه : السالم من كل عيب . إذًا ، فمدلوله سلبي ، بمعنى : ليس فيه نقص ولا عيب ، وكذلك القدوس قريب من معنى السلام ، لأن معناه المنزه عن كل نقص وعيب .
فصارت عبارة المؤلف سليمة وصحيحة وهو لا يريد بالنسبة للأسماء أن هناك أسماء منفية ، لأن الاسم المنفي ليس باسم لله ، لكن مراده أن

(8/119)

فلا عدول لأهل السنة والجماعة عما جاء به المرسلون . . . . . .
ـــــــــــــــــــــــــــــ
مدلولات أسماء الله ثبوتية وسلبية .
العدول : معناه الانصراف والانحراف ، فأهل السنة والجماعة لا يمكن أن يعدلوا عما جاءت به الرسل .
وإنما جاء المؤلف بهذا النفي ، ليبين أنهم لكمال اتباعهم رضي الله عنهم لا يمكن أن يعدلوا عما جاءت به الرسل ، فهم مستمسكون تمامًا ، وغير منحرفين إطلاقًا ، عما جاءت به الرسل ، بل طريقتهم أنهم يقولون : سمعنا وأطعنا في الأحكام وسمعنا وصدقنا في الأخبار .
ما جاء به محمد عليه الصلاة والسلام والواضح أننا لا نعدل عنه ، لأنه خاتم النبيين ، وواجب على جميع العباد أن يتبعوه ، لكن ما جاء عن غيره ، هل لأهل السنة والجماعة عدول عنه؟ لا عدول لهم عنه ؛ لأن ما جاء عن الرسل عليهم الصلاة والسلام في باب الإخبار لا يختلف ، لأنهم صادقون ولا يمكن أن ينسخ ؛ لأنه خبر ، فكل ما أخبرت به الرسل عن الله عز وجل ، فهو مقبول وصدق ويجب الإيمان به .
مثلا : قال موسى لفرعون لما قال له : { قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } [طه : 51 - 52] ، فنفى عن الله الجهل والنسيان ، فنحن يجب علينا أن نصدق بذلك ، لأنه جاء به رسول من الله: { قَالَ فَمَنْ رَبُّكُمَا يَامُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } [طه : 49 - 50] ، فلو سألنا سائل : من أين علمنا أن الله أعطى كل شيء خلقه؟ فنقول : من كلام موسى ، فنؤمن بذلك ، ونقول : أعطى كل شيء خلقه اللائق به ، فالإنسان على هذا الوجه ، والبعير على هذا الوجه ، والبقرة على هذا الوجه ، والضأن على

(8/120)

هذا الوجه ، ثم هدى كل مخلوق إلى مصالحه ومنافعه ، فكل شيء يعرف مصالحه ومنافعه ، فالنملة في أيام الصيف تدخر قوتها في جحورها ، ولكن لا تدخر الحب كما هو ، بل تقطم رؤوسه ، لئلا ينبت ، لأنه لو نبت ، لفسد عليها ، وإذا جاء المطر وابتل هذا الحب الذي وضعته في الجحور ، فإنها لا تبقيه يأكله العفن والرائحة ، بل تنشره خارج جحرها حتى ييبس من الشمس والريح ، ثم تدخله!
لكن يجب التنبيه إلى أن ما نسب للأنبياء السابقين يحتاج فيه إلى صحة النقل ، لاحتمال أن يكون كذبًا ، كالذي نسب إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأولى . وقوله رحمه الله : "عما جاء به المرسلون" هل يشمل هذا الأحكام أو أن الكلام الآن في باب الصفات ، فيختص بالأخبار؟
إن نظرنا إلى عموم اللفظ ، قلنا : يشمل الأخبار والأحكام .
وإن نظرنا إلى السياق ، قلنا : القرينة تقتضي أن الكلام في باب العقائد وهي من باب الأخبار .
ولكن نقول : إن كان كلام شيخ الإسلام رحمه الله خاصًا بالعقائد ، فهو خاص ، وليس لنا فيه كلام . وإن كان عامًا ، فهو يشمل الأحكام .
والأحكام التي للرسل السابقين اختلف فيها العلماء : هل هي أحكام لنا إذا لم يرد شرعنا بخلافها ، أو ليست أحكامًا لنا؟
والصحيح أنها أحكام لنا ، وأن ما ثبت عن الأنبياء السابقين من الأحكام ، فهو لنا ، إلا إذا ورد شرعنا بخلافه ، فإذا ورد شرعنا بخلافه ، فهو على خلافه ، فمثلا : السجود عند التحية جائز في شريعة يوسف ويعقوب وبنيه ، لكن في شريعتنا محرم ، كذلك الإبل حرام على اليهود :

(8/121)

فإنه الصراط المستقيم
ـــــــــــــــــــــــــــــ
{ وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ } [الأنعام : 146] ولكن هي في شريعتنا حلال .
فإذًا ، يمكن أن نحمل كلام شيخ الإسلام رحمه الله على أنه عام في الأخبار والأحكام ، وأن نقول : ما كان في شرع الأنبياء من الأحكام ، فهو لنا ، إلا بدليل .
ولكن يبقى النظر : كيف نعرف أن هذا من شريعة الأنبياء السابقين؟
نقول : لنا في ذلك طريقان : الطريق الأول : الكتاب ، والطريق الثاني : السنة . فما حكاه الله في كتابه عن الأمم السابقين فهو ثابت ، وما حكاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه ، فهو أيضًا ثابت .
والباقي لا نصدق ولا نكذب ، إلا إذا ورد شرعنا بتصديق ما نقل أهل الكتاب ، فإننا نصدقه ، لا لنقلهم ، ولكن لما جاء في شريعتنا . وإذا ورد شرعنا بتكذيب أهل الكتاب ، فإننا نكذبه ، لأن شرعنا كذبه . فالنصارى يزعمون بأن المسيح ابن الله ، فنقول : هذا كذب ، واليهود يقولون : عزير ابن الله ، فنقول : هذا كذب .
( فإنه ) : الضمير يعود على ما جاءت به الرسل ويمكن أن يعود على طريق أهل السنة والجماعة وهو الاتباع وعدم العدول عنه ، فما جاءت به الرسل وما ذهب إليه أهل السنة والجماعة هو الصراط المستقيم .
( صراط ) : على وزن فعال ، بمعنى : مصروط ، مثل : فراش ، بمعنى : مفروش ، وغراس ، بمعنى : مغروس ، فهو بمعنى اسم المفعول . والصراط إنما يقال للطريق الواسع المستقيم مأخوذ من الزرط وهو بلع اللقمة

(8/122)

صراط الذين أنعم الله عليهم
ـــــــــــــــــــــــــــــ
بسرعة ، لأن الطريق إذا كان واسعًا ، لا يكون فيه ضيق يتعثر الناس فيه ، فالصراط يقولون في تعريفه : كل طريق واسع ليس فيه صعود ولا نزول ولا اعوجاج .
إذًا ، الطريق الذي جاءت به الرسل هو الصراط المستقيم ، الذي ليس فيه عوج ولا أمت ، طريق مستقيم ليس فيه انحراف يمينًا ولا شمالا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } [الأنعام : 153] .
وعليه ، فيكون المستقيم صفة كاشفة على تفسيرنا الصراط بأنه الطريق الواسع الذي لا اعوجاج فيه ، لأن هذا هو المستقيم أو يقال : إنها صفة مقيدة ، لأن بعض الصراط قد يكون غير مستقيم كما قال تعالى: { فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات : 23 - 24] ، وهذا الصراط غير مستقيم .
"صراط الذين أنعم الله عليهم" ، أي طريقهم وأضافه إليهم لأنهم سالكوه ، فهم الذين يمشون فيه ، كما أضافه الله إلى نفسه أحيانًا : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } [الشورى : 52 - 53] ، باعتبار أنه هو الذي شرعه ووضعه لعباده ، وأنه موصل إليه ، فهو صراط الله باعتبارين وصراط المؤمنين باعتبار واحد ، صراط الله باعتبارين هما : أنه وضعه لعباده ، وأنه موصل إليه، وصراط المؤمنين ، لأنهم هم الذين يسلكونه وحدهم .
وقوله : "الذين أنعم الله عليهم" : النعمة : كل فضل وإحسان من الله عز وجل على عباده ، فهو نعمة وكل ما بنا من نعمة ، فهو من الله ، ونعم الله قسمان : عامة وخاصة ، والخاصة أيضًا قسمان خاصة ، وخاصة أعم .

(8/123)

من النبيين
ـــــــــــــــــــــــــــــ
فالعامة : هي التي تكون للمؤمنين وغير المؤمنين ولهذا ، لو سألنا سائل : هل لله على الكافر نعمة؟
قلنا : نعم ، لكنها نعمة عامة وهي نعمة ما تقوم به الأبدان لا ما تصلح به الأديان ، مثل الطعام والشراب والكسوة والمسكن وما أشبه ذلك ، فهذه يدخل فيها المؤمن والكافر .
والنعمة الخاصة : ما تصلح به الأديان من الإيمان والعلم والعمل الصالح ، فهذه خاصة بالمؤمنين ، وهي عامة للنبيين والصديقين ، كالشهداء والصالحين .
ولكن نعمة الله على النبيين والرسل نعمة هي أخص النعم ، واستمع إلى قوله تعالى : { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } [النساء : 113] ، فهذه النعمة التي هي أخص لا يلحق المؤمنون فيها النبيين ، بل هم دونهم .
وقوله : "صراط الذين أنعم الله عليهم" : هي كقوله تعالى : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة : 6 - 7] .
فمن هم الذين أنعم الله عليهم ؟
فسرها تعالى بقوله : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ } [النساء : 69] ، فهؤلاء أربعة أصناف .
النبيون : وهم كل من أوحى الله إليهم ونبأهم فهو داخل في هذه

(8/124)

والصديقين
ـــــــــــــــــــــــــــــ
الآية : فيشمل الرسل ، لأن كل رسول نبي ، وليس كل نبي رسولا وعلى هذا فيكون النبيون شاملا للرسل أولي العزم وغيرهم، وشاملا أيضًا للنبيين الذين لم يرسلوا وهؤلاء أعلى أصناف الخلق .
الصديقون : جمع صديق على وزن فعيل صيغة مبالغة .
فمن هو الصديق؟
أحسن ما يفسر به الصديق قوله تعالى : { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ } [الزمر : 33] ، وقال تعالى { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ } [الحديد : 19] ، فمن حقق الإيمان - ولا يتم تحقيق الإيمان إلا بالصدق والتصديق - فهو صديق :
الصدق في العقيدة : بالإخلاص ، وهذا أصعب ما يكون على المرء حتى قال بعض السلف : ما جاهدت نفسي على شيء مجاهدتها على الإخلاص ، فلا بد من الصدق في المقصد - وهو العقيدة - والإخلاص لله عز وجل .
الصدق في المقال : لا يقول إلا ما طابق الواقع ، سواء على نفسه أو على غيره ، فهو قائم بالقسط على نفسه وعلى غيره ، أبيه وأمه وأخيه وأخته . . وغيرهم .
الصدق في الفعال : وهي أن تكون أفعاله مطابقة لما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومن صدق الفعال أن تكون نابعة عن إخلاص ، فإن لم تكن نابعة عن إخلاص ، لم تكن صادقة لأن فعله يخالف قوله .
فالصديق إذًا من صدق في معتقده وإخلاصه وإرادته ، وفي مقاله وفي

(8/125)

والشهداء والصالحين. .. . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فعاله .
وأفضل الصديقين على الإطلاق أبو بكر رضي الله عنه ، لأن أفضل الأمم هذه الأمة ، وأفضل هذه الأمة بعد نبيها أبو بكر رضي الله عنه .
والصديقية مرتبة تكون للرجال والنساء ، قال الله تعالى في عيسى ابن مريم : { وَأُمُّهُ صِدِّيقَةٌ } [المائدة : 75] ، ويقال : الصديقة بنت الصديق عائشة رضي الله عنها ، والله تعالى يمن على من يشاء من عباده .
الشهداء قيل : هم الذين قتلوا في سبيل الله ، لقوله : { وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ } وقيل : العلماء ، لقوله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ } [آل عمران : 18] ، فجعل أهل العلم شاهدين بما شهد الله لنفسه ولأن العلماء يشهدون للرسل بالبلاغ وعلى الأمة بالتبليغ ولو قال قائل : الآية عامة لمن قتلوا في سبيل الله تعالى وللعلماء ، لأن اللفظ صالح للوجهين ، ولا يتنافيان ، فيكون شاملا للذين قتلوا في سبيل الله وللعلماء الذين شهدوا لله بالوحدانية وشهدوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالبلاغ وشهدوا على الأمة بأنها بلغت .
الصالحون يشمل كل الأنواع الثلاثة السابقة ومن دونهم في المرتبة ، فالأنبياء صالحون ، والصديقون صالحون ، والشهداء صالحون ، فعطفها من باب عطف العام على الخاص .
والصالحون هم الذين قاموا بحق الله وحق عباده ، لكن لا على المرتبة السابقة - النبوة والصديقية والشهادة - ، فهم دونهم في المرتبة .
هذا الصراط الذي جاءت به الرسل هو صراط هؤلاء الأصناف

(8/126)

وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص التي تعدل ثلث القرآن
ـــــــــــــــــــــــــــــ
الأربعة ، فغيرهم لا يمشون على ما جاءت به الرسل .
قوله : "دخل في هذه الجملة" يحتمل أنه يريد بها قوله : "وهو قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات" ويحتمل أن يريد ما سبق من أن أهل السنة والجماعة يصفون الله تعالى بما وصف به نفسه وما وصفه به رسوله ، وأيًا كان ، فإن هذه السورة وما بعدها داخلة في ضمن ما سبق ، من أن الله تعالى جمع فيما وصف وسمى به نفسه بين النفي والإثبات وأن أهل السنة يؤمنون بذلك .
(السورة) : هي عبارة عن آيات من كتاب الله مسورة ، أي منفصلة عما قبلها وعما بعدها ، كالبناء الذي أحاط به السور .
إخلاص الشيء ، بمعنى : تنقيته ، يعني : التي نقيت ولم يشبهها شيء وسميت بذلك ، قيل : لأنها تتضمن الإخلاص لله عز وجل ، وأن من آمن بها ، فهو مخلص فتكون بمعنى مخلصة لقارئها ، أي أن الإنسان إذا قرأها مؤمنًا بها ، فقد أخلص لله عز وجل وقيل لأنها مخلَصة - بفتح اللام - ، لأن الله تعالى أخلصها لنفسه ، فلم يذكر فيها شيئًا من الأحكام ولا شيئًا من الأخبار عن غيره ، بل هي أخبار خاصة بالله ، والوجهان صحيحان ولا منافاة بينهما .
الدليل قول النبي عليه الصلاة والسلام لأصحابه : « أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة؟" . فشق ذلك عليهم وقالوا : أينا يطيق ذلك يا رسول الله؟ فقال : "الله الواحد الصمد ثلث القرآن » . (1)
__________
(1) رواه البخاري/ كتاب فضائل القرآن/ باب فضل (قل هو الله أحد). ومسلم/ كتاب صلاة المسافرين/ باب فضل قراءة قل هو الله أحد

(8/127)

حيث يقول { قُلْ هُوَ اللَّهُ أَحَدٌ }
. . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فهذه السورة تعدل ثلث القرآن في الجزاء لا في الإجزاء ، وذلك كما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، عشر مرات فكأنما أعتق أربع أنفس من بني إسماعيل » (1) ، فهل يجزئ ذلك عن إعتاق أربع رقاب ممن وجب عليه ذلك وقال هذا الذكر عشر مرات؟ فنقول : لا يجزئ . أما في الجزاء ، فتعدل هذا ، كما قال النبي عليه الصلاة والسلام ، فلا يلزم من المعادلة في الجزاء المعادلة في الإجزاء . ولهذا ، لو قرأ سورة الإخلاص في الصلاة ثلاث مرات ، لم تجزئه عن قراءة الفاتحة .
قال العلماء : ووجه كونها تعدل ثلث القرآن : أن مباحث القرآن خبر عن الله وخبر عن المخلوقات ، وأحكام ، فهذه ثلاثة :
1 - خبر عن الله : قالوا : إن سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } تتضمنه .
2 - خبر عن المخلوقات ، كالإخبار عن الأمم السابقة ، والإخبار عن الحوادث الحاضرة ، وعن الحوادث المستقبلة .
3 - والثالث : أحكام ، مثل : أقيموا ، آتوا ، لا تشركوا . . وما أشبه ذلك .
وهذا هو أحسن ما قيل في كونها تعدل ثلث القرآن .
قُلْ : الخطاب لكل من يصح خطابه .
وسبب نزول هذه السورة : أن المشركين قالوا للرسول عليه الصلاة
__________
(1) رواه البخاري/ كتاب الدعوات/ باب فضل التهليل. ومسلم/ كتاب الذكر والدعاء/ باب فضل التهليل.

(8/128)

والسلام : صف لنا ربك؟ فأنزل الله هذه السورة (1) ، وقيل : بل اليهود هم الذين زعموا أن الله خُلِق من كذا ومن كذا مما يقولون من المواد ، فأنزل الله هذه السورة (2) . سواء صح السبب أم لم يصح ، فعلينا إذا سئلنا أي سؤال عن الله نقول : { اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ } .
هُوَ : ضمير وأين مرجعه؟ قيل : إن مرجعه المسؤول عنه ، كأنه يقول : الذي سألتم عنه الله وقيل : هو ضمير الشأن واللَّهُ : مبتدأ ثانٍ وأَحَدٌ : خبر المبتدأ الثاني ، وعلى الوجه الأول تكون هُوَ : مبتدأ ، اللَّهُ خبر المبتدأ ، أَحَدٌ : خبر ثان .
اللَّهُ : هو العلم على ذات الله ، المختص بالله عز وجل ، لا يتسمى به غيره وكل ما يأتي بعده من أسماء الله فهو تابع له إلا نادرًا ، ومعنى اللَّهُ : الإله ، وإله بمعنى مألوه أي : معبود ، لكن حذفت الهمزة تخفيفًا لكثرة الاستعمال ، وكما في (الناس) ، وأصلها : الأناس ، وكما في : هذا خير من هذا ، وأصله : أخير من هذا لكن لكثرة الاستعمال حذفت الهمزة ، فالله عز وجل أَحَدٌ .
أَحَدٌ : لا تأتي إلا في النفي غالبًا أو في الإثبات في أيام الأسبوع ، يقال : الأحد ، الاثنين . . لكن تأتي في الإثبات موصوفًا بها الرب عز وجل لأنه سبحانه وتعالى أحد ، أي : متوحد فيما يختص به في ذاته وأسمائه وصفاته وأفعاله ، أَحَدٌ ، لا ثاني له ولا نظير له ولا ند له .
__________
(1) رواه أحمد (5/133)، والواحدي في "أسباب النزول" (262).
(2) رواه الواحدي في "أسباب النزول" (262).

(8/129)

{ اللَّهُ الصَّمَدُ } .....
ـــــــــــــــــــــــــــــ
{ اللَّهُ الصَّمَدُ } : هذه جملة مستأنفة بعد أن ذكر الأحدية ذكر الصمدية ، وأتى بها بجملة معرفة في طرفيها ، لإفادة الحصر ، أي : الله وحده الصمد .
فما معنى الصمد؟
قيل : إن الصَّمَدُ : هو الكامل ، في علمه ، في قدرته ، في حكمته ، في عزته ، في سؤدده ، في كل صفاته . وقيل : الصَّمَدُ : الذي لا جوف له ، يعني لا أمعاء ولا بطن ، ولهذا قيل : الملائكة صمد ، لأنهم ليس لهم أجواف ، لا يأكلون ولا يشربون . هذا المعنى روي عن ابن عباس رضي الله عنهما (1) ولا ينافي المعنى الأول ، لأنه يدل على غناه بنفسه عن جميع خلقه ، وقيل: الصَّمَدُ بمعنى المفعول ، أي : المصمود إليه ، أي الذي تصمد إليه الخلائق في حوائجها ، بمعنى : تميل إليه وتنتهي إليه وترفع إليه حوائجها ، فهو بمعنى الذي يحتاج إليه كل أحد .
هذه الأقاويل لا ينافي بعضها بعضًا فيما يتعلق بالله عز وجل ، ولهذا نقول : إن المعاني كلها ثابتة ، لعدم المنافاة فيما بينها .
ونفسره بتفسير جامع فنقول : الصَّمَدُ : هو الكامل في صفاته الذي افتقرت إليه جميع مخلوقاته ، فهي صامدة إليه .
وحينئذ يتبين لك المعنى العظيم في كلمة الصَّمَدُ : أنه مستغنٍ عن كل ما سواه ، كامل في كل ما يوصف به ، وأن جميع ما سواه مفتقر إليه .
فلو قال لك قائل : إن الله استوى على العرش ، هل استواؤه على
__________
(1) رواه ابن أبي عاصم في "السنة" (665).

(8/130)

{ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } . . . . . . . . . . . . . . . ...........
ـــــــــــــــــــــــــــــ
العرش بمعنى أنه مفتقر إلى العرش بحيث لو أزيل لسقط؟ فالجواب : لا ، كلا ، لأن الله صمد كامل غير محتاج إلى العرش ، بل العرش والسماوات والكرسي والمخلوقات كلها محتاجة إلى الله ، والله في غنى عنها فنأخذه من كلمة (الصَّمَدُ) .
لو قال قائل : هل الله يأكل أو يشرب؟ أقول : كلا ، لأن الله صمد .
وبهذا نعرف أن (الصَّمَدُ) كلمة جامعة لجميع صفات الكمال لله وجامعة لجميع صفات النقص في المخلوقات وأنها محتاجة إلى الله عز وجل .
هذا تأكيد للصمدية والوحدانية ، وقلنا : توكيد ، لأننا نفهم هذا مما سبق فيكون ذكره توكيدًا لمعنى ما سبق وتقريرًا له ، فهو لأحديته وصمديته لم يلد ، لأن الولد يكون على مثل الوالد في الخلقة ، في الصفة وحتى الشبه .
لما جاء مجزز المدلجي إلى زيد بن حارثة وابنه أسامة ، وهما ملتحفان برداء ، قد بدت أقدامهما ، نظر إلى القدمين . فقال : إن هذه الأقدام بعضها من بعض (1) . فعرف ذلك بالشبه .
فلكمال أحديته وكمال صمديته { لَمْ يَلِدْ } والوالد محتاج إلى الولد بالخدمة والنفقة ويعينه عند العجز ويبقي نسله .
{ وَلَمْ يُولَدْ } ، لأنه لو ولد ، لكان مسبوقًا بوالد مع أنه جل وعلا هو الأول الذي ليس قبله شيء ، وهو الخالق وما سواه مخلوق ، فكيف
__________
(1) رواه البخاري/ كتاب الفرائض/ باب القائف. ومسلم/ كتاب الرضاع/ باب العمل بإلحاق القائف الولد.

(8/131)

وما وصف به نفسه في أعظم آية في كتاب الله . . . .
ـــــــــــــــــــــــــــــ
يولد؟
وإنكار أنه ولد أبلغ في العقول من إنكار أنه والد ولهذا لم يَدَّعِ أحد أن لله ولدًا .
وقد نفى الله هذا وهذا وبدأ ينفي الولد ، لأهمية الرد على مدعيه بل قال : { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ } [المؤمنون : 91] ، حتى ولو بالتسمي ، فهو لم يلد ولم يتخذ ولدًا ، بنو آدم قد يتخذ الإنسان منهم ولدًا وهو لم يلده بالتبني أو بالولاية أو بغير ذلك ، وإن كان التبني غير مشروع ، أما الله عز وجل ، فلم يلد ولم يولد ، ولما كان يرد على الذهن فرض أن يكون الشيء لا والدًا ولا مولودًا لكنه متولد ، نفى هذا الوهم الذي قد يرد ، فقال : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } ، وإذا انتفى أن يكون له كفوًا أحد ، لزم أن لا يكون متولدًا { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } ، أي : لا يكافئه أحد في جميع صفاته .
في هذه السورة : صفات ثبوتية وصفات سلبية :
الصفات الثبوتية : اللَّهُ التي تتضمن الألوهية ، أَحَدٌ تتضمن الأحدية الصَّمَدُ تتضمن الصمدية .
والصفات السلبية : { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
ثلاث إثبات ، وثلاث نفي وهذا النفي يتضمن من الإثبات كمال الأحدية والصمدية .
قوله : ( وما وصف به نفسه في أعظم آية في كتاب الله ) وهذه الآية تسمى آية الكرسي ، لأن فيها ذكر الكرسي : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } [البقرة : 255] ، وهي أعظم آية في كتاب الله .

(8/132)

والدليل على ذلك : « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأل أبي بن كعب ، قال : "أي آية في كتاب الله أعظم؟" فقال له : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } فضرب على صدره ، وقال : "ليهنك العلم أبا المنذر » . (1)
يعني : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقره بأن هذه أعظم آية في كتاب الله ، وأن هذا دليل على علم أُبَي في كتاب الله عز وجل .
وفي هذا الحديث دليل على أن القرآن يتفاضل ، كما دل عليه أيضا حديث سورة الإخلاص ، وهذا موضع يجب فيه التفصيل ، فإننا نقول : أما باعتبار المتكلم به فإنه لا يتفاضل، لأن المتكلم به واحد وهو الله عز وجل ، وأما باعتبار مدلولاته وموضوعاته فإنه يتفاضل ، فسورة الإخلاص التي فيها الثناء على الله عز وجل بما تضمنته من الأسماء والصفات ليست كسورة المسد التي فيها بيان حال أبي لهب من حيث الموضوع كذلك ، يتفاضل من حيث التأثير والقوة في الأسلوب ، فإن من الآيات ما تجدها آية قصيرة لكن فيها ردع قوي للقلب وموعظة ، وتجد آية أخرى أطول منها بكثير لكن لا تشتمل على ما تشتمل عليه الأولى ، فمثلا قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } [البقرة : 282] . . إلخ ، هذه آية موضوعها سهل ، والبحث فيها في معاملات تجري بين الناس وليس فيها ذاك التأثير الذي يؤثره مثل قوله تعالى : { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } [آل عمران : 185] ، فهذه تحمل معاني عظيمة ، فيها زجر وموعظة وترغيب وترهيب ،
__________
(1) رواه مسلم/ كتاب صلاة المسافرين/ باب فضل سورة الكهف وآية الكرسي.

(8/133)

حيث يقول : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } . . . . . . .
ـــــــــــــــــــــــــــــ
ليست كآية الدين مثلا مع أن آية الدين أطول منها .
{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ } في هذه الآية يخبر الله بأنه منفرد بالألوهية ، وذلك من قوله : { لَا إِلَهَ إِلَّا هُوَ } ، لأن هذه جملة تفيد الحصر وطريقة النفي والإثبات هذه من أقوى صيغ الحصر .
أي : ذو الحياة الكاملة المتضمنة لجميع صفات الكمال لم تسبق بعدم ، ولا يلحقها زوال ، ولا يعتريها نقص بوجه من الوجوه .
والْحَيُّ من أسماء الله ، وقد تطلق على غير الله ، قال تعالى : { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } [الأنعام : 95] ، ولكن ليس الحي كالحي ، ولا يلزم من الاشتراك في الاسم التماثل في المسمى .
{ الْقَيُّومُ } على وزن فيعول ، وهذه من صيغ المبالغة ، وهي مأخوذة من القيام .
ومعنى { الْقَيُّومُ } ، أي : أنه القائم بنفسه ، فقيامه بنفسه يستلزم استغناءه عن كل شيء ، لا يحتاج إلى أكل ولا شرب ولا غيرها ، وغيره لا يقوم بنفسه بل هو محتاج إلى الله عز وجل في إيجاده وإعداده وإمداده .
ومن معنى { الْقَيُّومُ } كذلك أنه قائم على غيره لقوله تعالى : { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } [الرعد : 33] ، والمقابل محذوف تقديره : كمن ليس كذلك ، والقائم على كل نفس بما كسبت هو الله عز وجل ولهذا يقول العلماء: القيوم هو القائم على نفسه القائم على غيره ، وإذا كان قائمًا على غيره ، لزم أن يكون غيره قائمًا به ، قال الله تعالى : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } [الروم : 25] ، فهو إذًا كامل الصفات وكامل

(8/134)

{ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } .................
ـــــــــــــــــــــــــــــ
الملك والأفعال .
وهذان الاسمان هما الاسم الأعظم الذي إذا دعي الله به أجاب ولهذا ينبغي للإنسان في دعائه أن يتوسل به ، فيقول : يا حي! يا قيوم! وقد ذكرا في الكتاب العزيز في ثلاثة مواضع : هذا أحدها ، والثاني في سورة آل عمران : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [آل عمران : 2] ، والثالث في سورة طه : { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا } [طه : 111] .
هذان الاسمان فيهما الكمال الذاتي والكمال السلطاني ، فالذاتي في قوله : الْحَيُّ والسلطاني في قوله : الْقَيُّومُ ، لأنه يقوم على كل شيء ويقوم به كل شيء .
السنة النعاس وهي مقدمة النوم ولم يقل : لا ينام ، لأن النوم يكون باختيار ، والأخذ يكون بالقهر .
والنوم من صفات النقص ، قال النبي عليه الصلاة والسلام :
« إن الله لا ينام ، ولا ينبغي له أن ينام » . (1)
وهذه صفة من صفات النفي وقد سبق أن صفات النفي لا بد أن تتضمن ثبوتا وهو كمال الضد ، والكمال في قوله : { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } كمال الحياة والقيومية لأنه من كمال حياته أن لا يحتاج إلى النوم ومن كمال قيوميته أن لا ينام ، لأن النوم إنما يحتاج إليه المخلوقات الحية
__________
(1) رواه مسلم/ كتاب الإيمان/ باب قوله عليه السلام: "إن الله لا ينام........".

(8/135)

{ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لنقصها ، لأنها تحتاج إلى النوم من أجل الاستراحة من تعب سبق واستعادة القوة لعمل مستقبل ، ولما كان أهل الجنة كاملي الحياة ، كانوا لا ينامون ، كما صحت بذلك الآثار .
لكن لو قال قائل : النوم في الإنسان كمال ، ولهذا ، إذا لم ينم الإنسان ، عُد مريضًا . فنقول : كالأكل في الإنسان كمال ولو لم يأكل ، عد مريضًا لكن هو كمال من وجه ونقص من وجه آخر ، كمال لدلالته على صحة البدن واستقامته، ونقص لأن البدن محتاج إليه ، وهو في الحقيقة نقص .
إذًا ليس كل كمال نسبي بالنسبة للمخلوق يكون كمالا للخالق ، كما أنه ليس كل كمال في الخالق يكون كمالا في المخلوق ، فالتكبر كمال في الخالق نقص في المخلوق والأكل والشرب والنوم كمال في المخلوق نقص في الخالق ، ولهذا قال الله تعالى عن نفسه : { وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ } [الأنعام : 14] .
قوله : { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } : لَهُ : خبر مقدم . وَ مَا : مبتدأ مؤخر ، ففي الجملة حصر ، طريقة تقديم ما حقه التأخير وهو الخبر . لَهُ : اللام هذه للملك . ملك تام ، بدون معارض . { مَا فِي السَّمَاوَاتِ } : من الملائكة والجنة وغير ذلك مما لا نعلمه، { وَمَا فِي الْأَرْضِ } : من المخلوقات كلها الحيوان منها وغير الحيوان .
وقوله : { السَّمَاوَاتِ } : تفيد أن السماوات عديدة ، وهو كذلك وقد نص القرآن على أنها سبع : { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ } [المؤمنون : 86] .

(8/136)

{ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ }
ـــــــــــــــــــــــــــــ
والأرضون أشار القرآن إلى أنها سبع بدون تصريح ، وصرحت ، بها السنة ، قال الله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق : 12] ، مثلهن في العدد دون الصفة، وفي السنة قال النبي عليه الصلاة والسلام : « من اقتطع شبرًا من الأرض ظلمًا ، طوقه الله به يوم القيامة من سبع أرضين » . (1)
مَنْ ذَا اسم استفهام أو نقول : مَنْ اسم استفهام ، وذَا : ملغاة ، ولا يصح أن تكون ذَا : اسمًا موصولا في مثل هذا التركيب ، لأنه يكون معنى الجملة : من الذي الذي! وهذا لا يستقيم .
الشفاعة في اللغة : جعل الوتر شفعًا ، قال تعالى : { وَالشَّفْعِ وَالْوَتْرِ } [الفجر : 3] . وفي الاصطلاح : هي التوسط للغير بجلب منفعة أو دفع مضرة ، فمثلا : شفاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأهل الموقف أن يقضى بينهم : هذه شفاعة بدفع مضرة ، وشفاعته لأهل الجنة أن يدخلوها بجلب منفعة . أي : عند الله .
أي : إذنه له وهذه تفيد إثبات الشفاعة ، لكن بشرط أن يأذن ، ووجه ذلك أنه لولا ثبوتها ، لكان الاستثناء في قوله : { إِلَّا بِإِذْنِهِ } : لغوًا لا فائدة فيه .
وذكرها بعد قوله : { لَهُ مَا فِي السَّمَاوَاتِ } . . . يفيد أن هذا الملك الذي هو خاص بالله عز وجل ، أنه ملك تام السلطان ، بمعنى أنه لا أحد يستطيع أن يتصرف ، ولا بالشفاعة التي هي خير ، إلا بإذن الله ، وهذا من تمام
__________
(1) رواه البخاري/ كتاب المظالم/ باب إثم من ظلم شيئاً من الأرض، ومسلم/ كتاب المساقاة/ باب تحريم الظلم وغصب الأرض.

(8/137)

{ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ } ..........
ـــــــــــــــــــــــــــــ
ربوبيته وسلطانه عز وجل .
وتفيد هذه الجملة أن له إذنًا والإذن في الأصل الإعلام ، قال الله تعالى : { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ } [التوبة : 3] ، أي إعلام من الله ورسوله ، فمعنى { بِإِذْنِهِ } ، أي : إعلامه بأنه راضٍ بذلك .
وهناك شروط أخرى للشفاعة : منها : أن يكون راضيًا عن الشافع وعن المشفوع له ، قال الله تعالى : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [الأنبياء : 28] ، وقال : { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [طه : 109] .
وهناك آية تنتظم الشروط الثلاثة: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم : 26] ، أي : يرضى عن الشافع والمشفوع له ، لأن حذف المعمول يدل على العموم .
إذا قال قائل : ما فائدة الشفاعة إذا كان الله تعالى قد علم أن هذا المشفوع له ينجو؟
فالجواب : أن الله سبحانه وتعالى يأذن بالشفاعة لمن يشفع من أجل أن يكرمه وينال المقام المحمود .
العلم هو إدراك الشيء على ما هو عليه إدراكًا جازمًا ، والله عز وجل { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ } المستقبل ، { وَمَا خَلْفَهُمْ } الماضي ، وكلمة مَا من صيغ العموم تشمل كل ماضٍ وكل مستقبل ، وتشمل أيضًا ما كان من فعله وما كان من أفعال الخلق .
الضمير في { يُحِيطُونَ } يعود على الخلق الذي دل عليهم قوله :

(8/138)

{ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } . . . . . . . . .
ـــــــــــــــــــــــــــــ
{ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } ، يعني لا يحيط من في السماوات والأرض بشيء من علم الله إلا بما شاء .
يحتمل من علم ذاته وصفاته ، يعني : أننا لا نعلم شيئًا عن الله وذاته وصفاته إلا بما شاء مما علمنا إياه ويحتمل أن (علم) هنا بمعنى معلوم ، يعني : لا يحيطون بشيء من معلومه ، أي : مما يعلمه ، إلا بما شاءه ، وكلا المعنيين صحيح وقد نقول : إن الثاني أعم ، لأن معلومه يدخل فيه علمه بذاته وبصفاته وبما سوى ذلك .
يعني إلا بما شاء مما علمهم إياه ، وقد علمنا الله تعالى أشياء كثيرة عن أسمائه وصفاته وعن أحكامه الكونية وأحكامه الشرعية ، ولكن هذا الكثير هو بالنسبة لمعلومه قليل ، كما قال الله تعالى : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } [الإسراء : 85] .
بمعنى شمل ، يعني : أن كرسيه محيط بالسماوات والأرض ، وأكبر منها ، لأنه لولا أنه أكبر ما وسعها .
الكرسي ، قال ابن عباس رضي الله عنهما (1) : "إنه موضع
__________
(1) رواه عبدالله بن الإمام أحمد في كتاب "السنة" (586)، وابن أبي شيبة في كتاب "العرش" (61)، وابن خزيمة في "التوحيد" (248)، والحاكم في "المستدرك" (2/282) وقال: صحيح عن شرط الشيخين ولم يخرجاه، ووافقه الذهبي، ورواه الدارقطني في كتاب "الصفات" (36) عن ابن عباس موقوفاً عليه، وعزاه الهيثمي في "مجمع الزوائد" (6/323) للطبراني، وقال: رجاله رجال الصحيح، وقال الألباني في "مختصر العلو" (45): إسناده صحيح، رجاله كلهم ثقات.

(8/139)

{ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ } . . . . . . . .
ـــــــــــــــــــــــــــــ
قدمي الله عز وجل" ، وليس هو العرش ، بل العرش أكبر من الكرسي وقد ورد عن النبي عليه الصلاة والسلام : « أن السماوات السبع والأرضين السبع بالنسبة للكرسي كحلقة ألقيت في فلاة من الأرض ، وأن فضل العرش على الكرسي كفضل الفلاة على هذه الحلقة » . (1)
هذا يدل على عظم هذه المخلوقات وعظم المخلوق يدل على عظم الخالق .
يعني : لا يثقله ويكرثه حفظ السماوات والأرض .
وهذه من الصفات المنفية ، والصفة الثبوتية التي يدل عليها هذا النفي هي كمال القدرة والعلم والقوة والرحمة .
{ الْعَلِيُّ } على وزن فعيل ، وهي صفة مشبهة ، لأن علوه عز وجل لازم لذاته ، والفرق بين الصفة المشبهة واسم الفاعل أن اسم الفاعل طارئ حادث يمكن زواله ، والصفة المشبهة لازمة لا ينفك عنها الموصوف .
وعلو الله عز وجل قسمان : علو ذات ، وعلو صفات :
فأما علو الذات ، فإن معناه أنه فوق كل شيء بذاته ، ليس فوقه شيء ولا حذاءه شيء .
وأما علو الصفات ، فهي ما دل عليه قوله تعالى : { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } [النحل : 60] ، يعني : أن صفاته كلها عليًا ، ليس فيها نقص بوجه
__________
(1) أخرجه ابن أبي شيبة في كتاب "العرش" رقم (58)، والبيهقي في "الأسماء والصفات" (862) من حديث أبي ذر رضي الله عنه، وابن مردويه كما عند ابن كثير (1/309) والحديث صححه الألباني في السلسة الصحيحة برقم (109) وقال: إنه لا يصح حديث مرفوع عن النبي - صلى الله عليه وسلم - في صفة العرش إلا هذا الحديث.

(8/140)

{ الْعَظِيمُ } . . . . . . .
ـــــــــــــــــــــــــــــ
من الوجوه .
{ الْعَظِيمُ } ، أيضًا صفة مشبهة ، ومعناها : ذو العظمة ، وهي القوة والكبرياء وما أشبه ذلك مما هو معروف من مدلول هذه الكلمة .
وهذه الآية تتضمن من أسماء الله خمسة وهي : الله ، الحي ، القيوم ، العلي ، العظيم .
وتتضمن من صفات الله ستًا وعشرين صفة منها خمس صفات تضمنتها هذه الأسماء .
السادسة : انفراده بالألوهية .
السابعة : انتفاء السنة والنوم في حقه ، لكمال حياته وقيوميته .
الثامنة : عموم ملكه ، لقوله : { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } .
التاسعة : انفراد الله عز وجل بالملك ، ونأخذه من تقديم الخبر .
العاشرة : قوة السلطان وكماله ، لقوله : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } .
الحادية عشرة : إثبات العندية ، وهذا يدل على أنه ليس في كل مكان ، ففيه الرد على الحلولية .
الثانية عشرة : إثبات الإذن من قوله : { إِلَّا بِإِذْنِهِ } .
الثالثة عشرة : عموم علم الله تعالى لقوله : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } .
الرابعة عشرة والخامسة عشرة : أنه سبحانه وتعالى لا ينسى ما مضى ، لقوله : { وَمَا خَلْفَهُمْ } ولا يجهل ما يستقبل ، لقوله : { مَا بَيْنَ أَيْدِيهِمْ } .

(8/141)

السادسة عشرة : كمال عظمة الله ، لعجز الخلق عن الإحاطة به .
السابعة عشرة : إثبات المشيئة ، لقوله : { إِلَّا بِمَا شَاءَ } .
الثامنة عشرة : إثبات الكرسي ، وهو موضع القدمين .
التاسعة عشرة والعشرون والحادية والعشرون : إثبات العظمة والقوة والقدرة ، لقوله : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } ، لأن عظمة المخلوق تدل على عظمة الخالق .
الثانية والثالثة والرابعة والعشرون : كمال علمه ورحمته وحفظه ، من قوله : { وَلَا يَئُودُهُ حِفْظُهُمَا } .
الخامسة والعشرون : إثبات علو الله لقوله : { وَهُوَ الْعَلِيُّ } ومذهب أهل السنة والجماعة أن الله سبحانه وتعالى عالٍ بذاته ، وأن علوه من الصفات الذاتية الأزلية الأبدية .
وخالف أهل السنة في ذلك طائفتان : طائفة قالوا : إن الله بذاته في كل مكان وطائفة قالوا : إن الله ليس فوق العالم ولا تحت العالم ولا في العالم ولا يمين ولا شمال ولا منفصل عن العالم ولا متصل .
والذين قالوا بأنه في كل مكان استدلوا بقول الله تعالى : { وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } [المجادلة : 7] ، واستدلوا بقوله تعالى : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [الحديد : 4] ، وعلى

(8/142)

هذا ، فليس عاليًا بذاته ، بل العلو عندهم علو صفة .
أما الذين قالوا : إنه لا يوصف بجهة ، فقالوا : لأننا لو وصفناه بذلك ، لكان جسمًا ، والأجسام متماثلة ، وهذا يستلزم التمثيل وعلى هذا ، فننكر أن يكون في أي جهة .
ولكننا نرد على هؤلاء وهؤلاء من وجهين :
الوجه الأول : إبطال احتجاجهم .
والثاني : إثبات نقيض قولهم بالأدلة القاطعة .
1 - أما الأول ، فنقول لمن زعموا أن الله بذاته في كل مكان : دعواكم هذه دعوى باطلة يردها السمع والعقل :
- أما السمع ، فإن الله تعالى أثبت لنفسه أنه العلي والآية التي استدللتم بها لا تدل على ذلك ، لأن المعية لا تستلزم الحلول في المكان ، ألا ترى إلى قول العرب : القمر معنا ، ومحله في السماء؟ ويقول الرجل : زوجتي معي ، وهو في المشرق وهي في المغرب؟ ويقول الضابط للجنود : اذهبوا إلى المعركة وأنا معكم ، وهو في غرفة القيادة وهم في ساحة القتال؟ فلا يلزم من المعية أن يكون الصاحب في مكان المصاحب أبدًا ، والمعية يتحدد معناها بحسب ما تضاف إليه ، فنقول أحيانًا : هذا لبن معه ماء وهذه المعية اقتضت الاختلاط . ويقول الرجل متاعي معي ، وهو في بيته غير متصل به ، ويقول : إذا حمل متاعه معه : متاعي معي وهو متصل به . فهذه كلمة واحدة لكن يختلف معناها بحسب الإضافة ، فبهذا نقول : معية الله عز وجل لخلقه تليق بجلاله سبحانه وتعالى ، كسائر صفاته ، فهي معية تامة حقيقية ، لكن هو في السماء .

(8/143)

- وأما الدليل العقلي على بطلان قولهم ، فنقول : إذا قلت : إن الله معك في كل مكان ، فهذا يلزم عليه لوازم باطلة ، فيلزم عليه :
أولا : إما التعدد أو التجزؤ ، وهذا لازم باطل بلا شك ، وبطلان اللازم يدل على بطلان اللزوم .
ثانيًا : نقول : إذا قلت : إنه معك في الأمكنه ، لزم أن يزداد بزيادة الناس ، وينقص بنقص الناس .
ثالثًا : يلزم على ذلك ألا تنزهه عن المواضع القذرة ، فإذا قلت : إن الله معك وأنت في الخلاء فيكون هذا أعظم قدح في الله عز وجل .
فتبين بهذا أن قولهم منافٍ للسمع ومنافٍ للعقل ، وأن القرآن لا يدل عليه بأي وجه من الدلالات ، لا دلالة مطابقة ولا تضمن ولا التزام أبدًا .
2 - أما الآخرون ، فنقول لهم :
أولا : إن نفيكم للجهة يستلزم نفي الرب عز وجل ، إذ لا نعلم شيئًا لا يكون فوق العالم ولا تحته ولا يمين ولا شمال ، ولا متصل ولا منفصل ، إلا العدم ، ولهذا قال بعض العلماء : لو قيل لنا صفوا الله بالعدم ما وجدنا أصدق وصفًا للعدم من هذا الوصف .
ثانيًا : قولكم : إثبات الجهة يستلزم التجسيم! نحن نناقشكم في كلمة الجسم :
ما هذا الجسم الذي تنفرون الناس عن إثبات صفات الله من أجله؟!
أتريدون بالجسم الشيء المكون من أشياء مفتقر بعضها إلى بعض لا يمكن أن يقوم إلا باجتماع هذه الأجزاء؟! فإن أردتم هذا ، فنحن لا نقره ، ونقول : إن الله ليس بجسم بهذا المعنى ، ومن قال : إن إثبات علوه يستلزم

(8/144)

هذا الجسم ، فقوله مجرد دعوى ويكفينا أن نقول : لا قبول .
أما إن أردتم بالجسم الذات القائمة بنفسها المتصفة بما يليق بها ، فنحن نثبت ذلك ، ونقول : إن لله تعالى ذاتًا ، وهو قائم بنفسه ، متصف بصفات الكمال ، وهذا هو الذي يعلم به كل إنسان .
وبهذا يتبين بطلان قول هؤلاء الذين أثبتوا أن الله بذاته في كل مكان ، أو أن الله تعالى ليس فوق العالم ولا تحته ولا متصل ولا منفصل ونقول: هو على عرشه استوى عز وجل .
أما أدلة العلو التي يثبت بها نقيض قول هؤلاء وهؤلاء ، والتي تثبت ما قاله أهل السنة والجماعة ، فهي أدلة كثيرة لا تحصر أفرادها ، وأما أنواعها ، فهي خمسة : الكتاب ، والسنة ، والإجماع ، والعقل ، والفطرة .
- أما الكتاب ، فتنوعت أدلته على علو الله عز وجل منها التصريح بالعلو والفوقية وصعود الأشياء إليه ونزولها منه وما أشبه ذلك .
- أما السنة ، فكذلك ، فتنوعت دلالتها ، واتفقت السنة بأصنافها الثلاثة على علو الله بذاته ، فقد ثبت علو الله بذاته في السنة من قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله وإقراره .
- أما الإجماع ، فقد أجمع المسلمون قبل ظهور هذه الطوائف المبتدعة على أن الله تعالى مستوٍ على عرشه فوق خلقه .
قال شيخ الإسلام : "ليس في كلام الله ولا رسوله ، ولا كلام الصحابة ولا التابعين لهم بإحسان ما يدل لا نصًا ولا ظاهرًا على أن الله تعالى ليس فوق العرش وليس في السماء ، بل كل كلامهم متفق على أن الله فوق كل شيء" .

(8/145)

ولهذا كان من قرأ هذه الآية في ليلة ، لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح ، وقوله سبحانه . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما العقل ، فإننا نقول : كلٌ يعلم أن العلو صفة كمال ، وإذا كان صفة كمال ، فإنه يجب أن يكون ثابتًا لله ، لأن الله متصف بصفات الكمال ، ولذلك نقول: إما أن يكون الله في أعلى أو في أسفل أو في المحاذي ، فالأسفل والمحاذي ممتنع ، لأن الأسفل نقص في معناه ، والمحاذي نقص لمشابهة المخلوق ومماثلته ، فلم يبق إلا العلو ، وهذا وجه آخر في الدليل العقلي .
- وأما الفطرة ، فإننا نقول : ما من إنسان يقول : يا رب! إلا وجد في قلبه ضرورة بطلب العلو .
فتطابقت الأدلة الخمسة .
وأما علو الصفات ، فهو محل إجماع من كل من يدين أو يتسمى بالإسلام .
السادسة والعشرون : إثبات العظمة لله عز وجل ، لقوله : { الْعَظِيمُ } .
هذا طرف من حديث رواه البخاري « عن أبي هريرة رضي الله عنه في قصة استحفاظ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إياه على الصدقة ، وأخذ الشيطان منها وقوله لأبي هريرة : إذا أويت إلى فراشك ، فاقرأ آية الكرسي { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } حتى تختم الآية ، فإنك لن يزال عليك من الله حافظ ، ولا يقربك شيطان حتى تصبح فأخبر أبو هريرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك ، فقال : "إنه صدقك ، وهو كذوب » .
هذا معطوف على (سورة) في قول المؤلف : "ما وصف به نفسه

(8/146)

{ هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } . . . . . .
ـــــــــــــــــــــــــــــ
في سورة الإخلاص" .
{ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } : هذه أربعة أسماء كلها متقابلة في الزمان والمكان ، تفيد إحاطة الله سبحانه وتعالى بكل شيء أولا وآخرًا وكذلك في المكان ففيه الإحاطة الزمانية والإحاطة المكانية .
الْأَوَّلُ : فسره النبي عليه الصلاة والسلام بقوله : « الذي ليس قبله شيء » . (1)
وهنا فسر الإثبات بالنفي فجعل هذه الصفة الثبوتية صفة سلبية ، وقد ذكرنا فيما سبق أن الصفات الثبوتية أكمل وأكثر ، فلماذا؟
فنقول : فسرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك ، لتوكيد الأولية ، يعني أنها مطلقة ، أولية ليست أولية إضافية ، فيقال : هذا أول باعتبار ما بعده وفيه شيء آخر قبله ، فصار تفسيرها بأمر سلبي أدل على العموم باعتبار التقدم الزمني .
وَالْآخِرُ : فسره النبي عليه الصلاة والسلام بقوله : « الذي ليس بعده شيء » ، ولا يتوهم أن هذا يدل على غاية لآخريته ، لأن هناك أشياء أبدية وهي من المخلوقات ، كالجنة والنار ، وعليه فيكون معنى الْآخِرُ أنه محيط بكل شيء ، فلا نهاية لآخريته .
وَالظَّاهِرُ : من الظهور وهو العلو ، كما قال تعالى : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } [التوبة : 33] ، أي : ليعليه ، ومنه ظهر الدابة لأنه عالٍ عليها ، ومنه قوله تعالى : { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ } [الكهف : 97] ، أي يعلوا عليه ، وقال النبي عليه
__________
(1) رواه مسلم/ كتاب الذكر والدعاء/ باب ما يقوم عند النوم.

(8/147)

الصلاة والسلام في تفسيرها : « الذي ليس فوقه شيء » ، فهو عالٍ على كل شيء .
وَالْبَاطِنُ : فسره النبي عليه الصلاة والسلام قال : « الذي ليس دونه شيء » وهذا كناية عن إحاطته بكل شيء ، ولكن المعنى أنه مع علوه عز وجل ، فهو باطن ، فعلوه لا ينافي قربه عز وجل ، فالباطن قريب من معنى القريب .
تأمل هذه الأسماء الأربعة ، تجد أنها متقابلة ، وكلها خبر عن مبتدأ واحد لكن بواسطة حرف العطف، والأخبار بواسطة حرف العطف أقوى من الأخبار بدون واسطة حرف العطف ، فمثلا : { وَهُوَ الْغَفُورُ الْوَدُودُ ذُو الْعَرْشِ الْمَجِيدُ فَعَّالٌ لِمَا يُرِيدُ } [البروج : 14 - 16] : هي أخبار متعددة بدون حرف العطف لكن أحيانًا تأتي أسماء الله وصفاته مقترنة بواو العطف وفائدتها :
أولا : توكيد السابق ، لأنك إذا عطفت عليه ، جعلته أصلا ، والأصل ثابت .
ثانيًا : إفادة الجمع ولا يستلزم ذلك تعدد الموصوف ، أرأيت قوله تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى } [الأعلى : 1 - 3] فالأعلى الذي خلق فسوى هو الذي قدر فهدى .
فإذا قلت : المعروف أن العطف يقتضي المغايرة .
فالجواب : نعم ، لكن المغايرة تارة تكون بالأعيان ، وتارة تكون بالأوصاف ، وهذا تغاير أوصاف ، على أن التغاير قد يكون لفظيًا غير معنوي مثل قول الشاعر :

(8/148)

{ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } . . . . . . . . . .
ـــــــــــــــــــــــــــــ

فَأَلْغَى قَوْلَهَا كَذِبًا وَمَيْنا
فالمين هو الكذب ومع ذلك عطفه عليه ، لتغاير اللفظ والمعنى واحد ، فالتغاير إما عيني أو معنوي أو لفظي وفلو قلت : جاء زيد وعمرو وبكر وخالد ، فالتغاير عيني ، لو قلت : جاء زيد الكريم والشجاع والعالم ، فالتغاير معنوي ، ولو قلت : هذا الحديث كذب مين ، فالتغاير لفظي .
واستفدنا من هذه الآية الكريمة إثبات أربعة أسماء لله ، وهي الأول والآخر والظاهر والباطن .
واستفدنا منها خمس صفات : الأولية ، والآخرية ، والظاهرية ، والباطنية وعموم العلم .
واستفدنا من مجموع الأسماء : إحاطة الله تعالى بكل شيء زمنًا ومكانًا ، لأنه قد يحصل من اجتماع الأوصاف زيادة صفة .
فإذا قال قائل : هل هذه الأسماء متلازمة ، بمعنى أنك إذا قلت : الأول ، فلا بد أن تقول : الآخر ، أو : يجوز فصل بعضها عن بعض؟!
فالظاهر أن المتقابل منها متلازم ، فإذا قلت : الأول ، فقل : الآخر ، وإذا قلت : الظاهر ، فقل : الباطن ، لئلا تفوت صفة المقابلة الدالة على الإحاطة .
هذا إكمال لما سبق من الصفات الأربع ، يعني : ومع ذلك ، فهو بكل شيء عليم .
وهذه من صيغ العموم التي لم يدخلها تخصيص أبدًا ، وهذا العموم يشمل أفعاله وأفعال العباد الكليات والجزئيات ، يعلم ما يقع وما سيقع ويشمل الواجب والممكن والمستحيل ، فعلم الله تعالى واسع شامل محيط

(8/149)

وقوله سبحانه : { وَتَوَكَّلْ } . . . . . . . . .
ـــــــــــــــــــــــــــــ
لا يستثنى منه شيء ، فأما علمه بالواجب ، فكعلمه بنفسه وبما له من الصفات الكاملة ، وأما علمه بالمستحيل ، فمثل قوله تعالى : { لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا } [الأنبياء : 22] ، وقوله : { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } [الحج : 73] ، وأما علمه بالممكن ، فكل ما أخبر الله به عن المخلوقات ، فهو من الممكن : { يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ } [النحل : 19] .
إذًا ، فعلم الله تعالى محيط بكل شيء .
والثمرة التي ينتجها الإيمان بأن الله بكل شيء عليم : كمال مراقبة الله عز وجل وخشيته ، بحيث لا يفقده حيث أمره ، ولا يراه حيث نهاه .
التوكل : مأخوذ من وكل الشيء إلى غيره ، أي : فوضه إليه ، فالتوكل على الغير ، بمعنى : التفويض إليه .
وعرف بعض العلماء التوكل على الله بأنه : صدق الاعتماد على الله في جلب المنافع ودفع المضار ، مع الثقة به سبحانه وتعالى ، وفعل الأسباب الصحيحة .
وصدق الاعتماد : أن تعتمد على الله اعتمادًا صادقًا ، بحيث لا تسأل إلا الله ، ولا تستعين إلا بالله ، ولا ترجو إلا الله ، ولا تخاف إلا الله ، تعتمد على الله عز وجل بجلب المنافع ودفع المضار ، ولا يكفي هذا الاعتماد دون الثقة به وفعل السبب الذي أذن به ، بحيث إنك واثق بدون تردد مع فعل السبب الذي أذن فيه .
فمن لم يعتمد على الله واعتمد على قوته ، فإنه يخذل ، ودليل ذلك ما وقع للصحابة مع نبيهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة حنين ، حين قال الله عز وجل : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ } ،

(8/150)

حيث قالوا : لن نغلب اليوم من قلة ، { فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا } [التوبة : 25 - 26] .
ومن توكل على الله ، ولكن لم يفعل السبب الذي أذن الله فيه ، فهو غير صادق ، بل إن عدم فعل الأسباب سفه في العقل ونقص في الدين ، لأنه طعن واضح في حكمة الله .
والتوكل على الله هو شطر الدين ، كما قال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة : 5] ، والاستعانة بالله تعالى هي ثمرة التوكل ، { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [هود : 123] .
ولهذا ، فإن من توكل على غير الله لا يخلو من ثلاثة أقسام :
أولا : أن يتوكل توكل اعتماد وتعبد ، فهذا شرك أكبر ، كأن يعتقد بأن هذا المتوكل عليه هو الذي يجلب له كل خير ويدفع عنه كل شر ، فيفوض أمره إليه تفويضًا كاملا في جلب المنافع ودفع المضار ، مع اقتران ذلك بالخشية والرجاء ، ولا فرق بين أن يكون المتوكل عليه حيًا أو ميتًا ، لأن هذا التفويض لا يصح إلا لله .
ثانيًا : أن يتوكل على غير الله بشيء من الاعتماد لكن فيه إيمان بأنه سبب وأن الأمر إلى الله ، كتوكل كثير من الناس على الملوك والأمراء في تحصيل معاشهم ، فهذا نوع من الشرك الأصغر .
ثالثًا : أن يتوكل على شخص على أنه نائب عنه ، وأن هذا المتوكل فوقه ، كتوكل الإنسان على الوكيل في بيع وشراء ونحوهما مما تدخله النيابة ، فهذا جائز ، ولا ينافي التوكل على الله ، وقد وكل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(8/151)

{ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } وقوله : { وَهُوَ الْعَلِيمُ الْحَكِيمُ } . . . . . . . .
ـــــــــــــــــــــــــــــ
أصحابه في البيع والشراء ونحوهما .
قوله : { عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } : يقولون : إن الحكم إذا علق بوصف ، دل عليه ذلك الوصف .
لو قال قائل : لماذا لم تكن الآية : وتوكل على القوي العزيز ، لأن القوة والعزة أنسب فيما يبدو؟!
فالجواب : أنه لما كانت الأصنام التي يعتمد عليها هؤلاء بمنزلة الأموات : كما قال تعالى : { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } [النحل : 20 - 21] ، فقال توكل على من ليس صفته كصفة هذه الأصنام وهو الحي الذي لا يموت ، على أنه قال في آية أخرى : { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ } [الشعراء : 217] ، لأن العزة أنسب في هذا السياق .
ووجه آخر : أن الحي اسم يتضمن جميع الصفات الكاملة في الحياة ، ومن كمال حياته عز وجل أنه أهل لأن يعتمد عليه .
وقوله : { لَا يَمُوتُ } ، يعني لكمال حياته لا يموت فيكون تعلقها بما قبلها المقصود به إفادة أن هذه الحياة كاملة لا يلحقها فناء .
في هذه الآية من أسماء الله : الحي ، وفيها من صفاته : الحياة ، وانتفاء الموت المتضمن لكمال الحياة ، ففيها صفتان واسم .
سبق تعريف العلم ، وسبق أن العلم صفة كمال وسبق أن علم الله محيط بكل شيء .
الْحَكِيمُ هذه المادة (ح ك م) : تدل على حكم وإحكام ،

(8/152)

فعلى الأول يكون الحكيم بمعنى الحاكم ، وعلى الثاني يكون الحكيم بمعنى المحكم ، إذًا : يدل هذا الاسم الكريم على أن الحكم لله ، ويدل على أن الله موصوف بالحكمة ، لأن الإحكام هو الإتقان ، والإتقان وضع الشيء في موضعه . ففي الآية إثبات حكم وإثبات حكمة :
فالله عز وجل وحده هو الحاكم ، وحكم الله إما كوني وإما شرعي :
فحكم الله الشرعي ما جاءت به رسله ونزلت به كتبه من شرائع الدين .
وحكم الله الكوني : ما قضاه على عباده من الخلق والرزق والحياة والموت ونحو ذلك من معاني ربوبيته ومتقتضياتها .
دليل الحكم الشرعي : قوله تعالى في سورة الممتحنة : { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ } [الممتحنة : 10] .
ودليل الحكم الكوني : قوله تعالى عن أحد أخوة يوسف : { فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ } [يوسف : 80] .
وأما قوله تعالى : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } ، فشامل للكوني والشرعي ، فالله عز وجل حكيم بالحكم الكوني وبالحكم الشرعي ، وهو أيضًا محكم لهما ، فكل من الحكمين موافق للحكمة .
لكن من الحكمة ما نعلمه ، ومن الحكمة ما لا نعلمه ، لأن الله تعالى يقول : { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } .
ثم الحكمة نوعان :
الأول : حكمة في كون الشيء على كيفيته وحاله التي هو عليها ،

(8/153)

وقوله : ( وهو العليم الخبير ) . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كحال الصلاة ، فهي عبادة كبيرة تسبق بطهارة من الحدث والخبث وتؤدى على هيئة معينة من قيام وقعود وركوع وسجود ، وكالزكاة ، فهي عبادة لله تعالى بأداء جزء من المال النامي غالبًا لمن هم في حاجة إليها ، أو في المسلمين حاجة إليهم كبعض المؤلفة قلوبهم .
والنوع الثاني : حكمة في الغاية من الحكم ، حيث إن جميع أحكام الله تعالى لها غايات حميدة وثمرات جليلة .
فانظر إلى حكمة الله في حكمه الكوني ، حيث يصيب الناس بالمصائب العظيمة لغايات حميدة ، كقوله تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [الروم : 41] ، ففيها رد لقول من يقول : إن أحكام الله تعالى ليست لحكمة ، بل هي لمجرد مشيئته .
وفي هذه الآية من أسماء الله : العليم ، والحكيم . ومن صفاته : العلم والحكمة .
وفيها من الفوائد المسلكية : أن الإيمان بعلم الله وحكمته يستلزم الطمأنينة التامة لما حكم به من أحكام كونية وشرعية ، لصدور ذلك عن علم وحكمة ، فيزول عنه القلق النفسي وينشرح صدره .
العليم : سبق الكلام فيه .
الخبير : هو العليم ببواطن الأمور فيكون هذا وصفًا أخص بعد وصف أعم ، فنقول : العليم بظواهر الأمور ، والخبير ببواطن الأمور ، فيكون العلم بالبواطن مذكورًا مرتين : مرة بطريق العموم ، ومرة بطريق الخصوص ، لئلا يظن أن علمه مختص بالظواهر .

(8/154)

{ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا } [سبأ : 2] .
{ وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } [الأنعام : 59] .
وقوله : { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ } [فاطر : 11] .
وقوله : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق : 12]"
ـــــــــــــــــــــــــــــ
وكما يكون هذا في المعاني يكون في الأعيان ، فمثلا : { تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا } [القدر : 4] : الروح جبريل ، وهو من الملائكة فنقول : الملائكة ومنهم جبريل ، وخص جبريل بالذكر تشريفًا له ويكون النص عليه مرتين : مرة بالعموم ، ومرة بالخصوص .
وفي هذه الآية من أسماء الله تعالى : العليم ، والخبير ومن صفاته : العلم ، والخبرة .
وفيها من الفوائد المسلكية : أن الإيمان بذلك يزيد المرء خوفًا من الله وخشية ، سرًا وعلنًا .
هذه الآيات في تفصيل صفة العلم :
الآية الأولى : قوله : { يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا } [سبأ : 2] :
هذه تفصيل لما سبق من عموم علمه تعالى .
مَا : اسم موصول يفيد العموم ، كل ما يلج في الأرض مثل المطر

(8/155)

والحب يبذر في الأرض والموتى والدود والنمل وغيره وَمَا يَخْرُجُ مِنْهَا ، كالماء والزروع . . وما أشبه ذلك { وَمَا يَنْزِلُ مِنَ السَّمَاءِ } ، مثل المطر والوحي والملائكة وأمر الله عز وجل ، { وَمَا يَعْرُجُ فِيهَا } ، كالأعمال الصالحة والملائكة والأرواح والدعاء .
وهنا قال { وَمَا يَعْرُجُ فِيهَا } ، فعدى الفعل بـ(في) وفي سورة المعارج قال : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } [المعارج : 4] ، فعداه بـ (إلى) ، وهذا هو الأصل ، فما وجه كونه عدى بـ (في) في قوله : { يَعْرُجُ فِيهَا } ؟
فالجواب : اختلف نحاة البصرة والكوفة في مثل هذا ، فقال نحاة البصرة : إن الفعل يضمن معنى يتلائم مع الحرف ، وقال نحاة الكوفة : بل الحرف يضمن معنى يتلائم مع الفعل .
فعلى الرأي الأول : يكون قوله : { يَعْرُجُ فِيهَا } : مضمنًا معنى (يدخل) ، فيصير المعنى : وما يعرج فيدخل فيها ، وعليه يكون في الآية دلالة على أمرين : على عروج ودخول .
أما على الرأي الثاني ، فنقول : (في) بمعنى (إلى) ويكون هذا من باب التناوب بين الحروف .
لكن على هذا القول لا تجد أن في الآية معنى جديدًا وليس فيها إلا اختلاف لفظ (إلى) لفظ (في) ولهذا كان القول الأول أصح وهو أن تضمن الفعل معنى يتناسب مع الحرف .
ولهذا نظير في اللغة العربية ، قال الله تعالى : { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا } [الإنسان : 6] ، والعين يشرب منها والذي يشرب به الإناء ، فعلى رأي أهل الكوفة نقول : { يَشْرَبُ بِهَا } الباء بمعنى

(8/156)

(من) ، أي : منها ، وعلى رأي أهل البصرة يضمن الفعل { يَشْرَبُ } معنى يتلائم مع حرف الباء والذي يتلائم معها يروى ومعلوم أنه لا ري إلا بعد شرب ، فيكون هذا الفعل ضمن معنى غايته وهو الري .
وكذلك نقول في { وَمَا يَعْرُجُ فِيهَا } : لا دخول في السماء إلا بعد العروج إليها ، فيكون الفعل ضمن معنى الغاية .
ففي الآية ذكر الله عز وجل عموم علمه في كل شيء بنوع من التفصيل ، ثم فصل في آية أخرى تفصيلا آخر :
الآية الثانية : قوله : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } [الأنعام : 59] .
عِنْدَهُ : أي : عند الله وهو خبر مقدم { مَفَاتِحُ } مبتدأ مؤخر .
ويفيد هذا التركيب الحصر والاختصاص ، عنده لا عند غيره مفاتح الغيب وأكد هذا الحصر بقوله : { لَا يَعْلَمُهَا إِلَّا هُوَ } ، ففي الجملة حصر بأن علم هذه المفاتح عند الله بطريقتين : إحداهما : بطريقة التقديم والتأخير والثانية : طريقة النفي والإثبات .
كلمة مَفَاتِحُ ، قيل : إنها جمع مِفْتَح ، بكسر الميم وفتح التاء : المفتاح ، أو إنها جمع مفتاح لكن حذفت منها الياء وهو قليل ، ونحن نعرف أن المفتاح ما يفتح به الباب، وقيل : جمع مَفْتِح ، بفتح الميم وكسر التاء وهي الخزائن ، فـ { مَفَاتِحُ الْغَيْبِ } خزائنه ، وقيل : { مَفَاتِحُ الْغَيْبِ } ، أي : مبادئه ، لأن مفتح كل شيء يكون في أوله ، فيكون على هذا : { مَفَاتِحُ الْغَيْبِ } ، أي : مبادئ الغيب ، فإن هذه المذكورات مبادئ لما بعدها .

(8/157)

الْغَيْبِ : مصدر غاب يغيب غيبًا ، والمراد بالغيب : ما كان غائبًا والغيب أمر نسبي ، لكن الغيب المطلق علمه خاص بالله .
هذه المفاتح سواء قلنا إن المفاتح : هي المبادئ ، أو : هي الخزائن ، أو : المفاتيح ، لا يعلمها إلا الله عز وجل ، فلا يعلمها ملك ، ولا يعلمها رسول ، حتى إن أشرف الرسل الملكي وهو جبريل - سأل أشرف الرسل البشري - وهو محمد عليه الصلاة والسلام - قال : أخبرني عن الساعة؟ قال : « ما المسؤول عنها بأعلم من السائل » ، والمعنى : كما أنه لا علم لك بها ، فلا علم لي بها أيضًا . فمن ادعى علم الساعة ، فهو كاذب كافر ، ومن صدقه ، فهو أيضًا كافر ، لأنه مكذب للقرآن .
وهذه المفاتح؟ فَسَّرَهَا أَعْلَمُ الْخَلْقِ بِكَلامِ اللَّهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قرأ : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } [لقمان : 34] (1) ، فهي خمسة أمور :
الأول علم الساعة : فعلم الساعة مبدأ مفتاح لحياة الآخرة ، وسميت الساعة بهذا ، لأنها ساعة عظيمة ، يهدد بها جميع الناس ، وهي الحاقة والواقعة ، والساعة علمها عند الله لا يدري أحد متى تقوم إلا الله عز وجل .
الثاني : تنزيل الغيث : لقوله : { وَيُنَزِّلُ الْغَيْثَ } : الْغَيْثَ : مصدر ومعناه : إزالة الشدة والمراد به المطر ، لأنه بالمطر تزول شدة القحط والجدب وإذا كان هو الذي ينزل الغيث ، كان هو الذي يعلم وقت نزوله .
__________
(1) رواه البخاري/ كتاب التفسير/ باب قوله تعالى "إن الله عنده علم الساعة".

(8/158)

والمطر نزوله مفتاح لحياة الأرض بالنبات ، وبحياة النبات يكون الخير في المرعى وجميع ما يتعلق بمصالح العباد .
وهنا نقطة : قال : { وَيُنَزِّلُ الْغَيْثَ } ، ولم يقل : وينزل المطر ، لأن المطر أحيانًا ينزل ولا يكون فيه نبات ، فلا يكون غيثًا ، ولا تحيا به الأرض ، ولهذا ثبت في "صحيح مسلم " : « لَيْسَتِ السَّنَةُ أَلا تُمْطَرُوا ، إِنَّمَا السَّنَةُ أَنْ تُمْطَرُوا وَلا تُنْبِتُ الأَرْضُ شَيْئًا » (1) ، والسنة القحط .
الثالث : علم ما في الأرحام : لقوله : { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } ، أي : أرحام الإناث ، فهو عز وجل يعلم ما في الأرحام ، أي : ما في بطون الأمهات من بني آدم وغيرهم ، ومتعلق العلم عام بكل شيء ، فلا يعلم ما في الأرحام إلا مَن خَلَقَهَا عز وجل .
فإن قلت : يقال الآن : إنهم صاروا يعلمون الذكر من الأنثى في الرحم ، فهل هذا صحيح؟
نقول : إن هذا الأمر وقع ولا يمكن إنكاره ، لكنهم لا يعلمون ذلك إلا بعد تكوين الجنين وظهور ذكورته أو أنوثته ، وللجنين أحوال أخرى لا يعلمونها ، فلا يعلمون متى ينزل ، ولا يعلمون إذا نزل إلى متى يبقى حيًا ولا يعلمون هل يكون شقيًا أو سعيدًا ، ولا يعلمون هل يكون غنيًا أم فقيرًا . . . إلى غير ذلك من أحواله المجهولة .
إذًا أكثر متعلقات العلم فيما يتعلق بالأجنة مجهول للخلق ، فصدق العموم في قوله : { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } .
الرابع : علم ما في الغد : وهو ما بعد يومك : لقوله : { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا }
__________
(1) رواه مسلم/ كتاب الفتن/ باب في سكنى المدينة.

(8/159)

وهذا مفتاح الكسب في المستقبل ، وإذا كان الإنسان لا يعلم ما يكسب لنفسه ، فعدم علمه بما يكسبه غيره أولى .
لكن لو قال قائل : أنا أعلم ما في الغد ، سأذهب إلى المكان الفلاني ، أو أقرأ ، أو أزور أقاربي فنقول : قد يجزم بأنه سيعمل ولكن يحول بينه وبين العمل مانع .
الخامس : علم مكان الموت : لقوله : { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } ، ما يدري أي أحد هل يموت في أرضه أو في أرض أخرى؟ في أرض إسلامية أو أرض كافر أهلها؟ ولا يدري هل يموت في البر أو في البحر أو في الجو؟ وهذا شيء مشاهد .
ولا يدري بأي ساعة يموت ، لأنه إذا كان لا يمكنه أن يدري بأي أرض يموت وهو قد يتحكم في المكان ، فكذلك لا يدري بأي زمن وساعة يموت .
فهذه الخمسة هي مفاتح الغيب التي لا يعلمها إلا الله وسميت مفاتح الغيب ، لأن علم ما في الأرحام مفتاح للحياة الدنيا ، { مَاذَا تَكْسِبُ غَدًا } مفتاح للعمل المستقبل { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } مفتاح لحياة الآخرة ، لأن الإنسان إذا مات ، دخل عالم الآخرة ، وسبق بيان علم الساعة وتنزيل الغيث ، فتبين أن هذه المفاتح كلها مبادئ لكل ما وراءها ، { إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
ثم قال عز وجل : { وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ } [الأنعام : 59] : هذا إجمال ، فمن يحصي أجناس ما في البر؟ كم فيها من عالم الحيوان والحشرات والجبال والأشجار والأنهار أمور لا يعلمها إلا الله عز وجل والبحر كذلك فيه من العوالم ما لا يعلمه إلا خالقه عز وجل ، يقولون : إن

(8/160)

البحر يزيد على البر ثلاثة أضعاف من الأجناس ، لأن البحر أكثر من اليابس .
قال { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا } :
هذا تفصيل ، فأي ورقة في أي شجرة صغيرة أو كبيرة، قريبة أو بعيدة تسقط ، فالله تعالى يعلمها ، ولهذا جاءت (مَا تَسْقُطُ) النافية و(مِنْ) الزائدة ، ليكون ذلك نصًا في العموم ، والورقة التي تخلق يعلمها من باب أولى ، لأن عالم ما يسقط عالم بما يخلق عز وجل .
انظر إلى سعة علم الله تعالى كل شيء يكون ، فهو عالم به ، حتى الذي لم يحصل وسيحصل ، فهو تعالى عالم به .
قال : { وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ } : حبة صغيرة لا يدركها الطرف في ظلمات الأرض يعلمها عز وجل .
{ ظُلُمَاتِ } : جمع ظلمة ولنفرض أن حبة صغيرة غائصة في قاع البحر ، في ليلة مظلمة مطيرة ، فالظلمات : أولا : طين البحر . ثانيًا : ماء البحر . ثالثًا : المطر . رابعًا : السحاب . خامسًا : الليل ، فهذه خمس ظلمات من ظلمات الأرض ومع ذلك هذه الحبة يعلمها الله سبحانه وتعالى ويبصرها عز وجل .
قال : { وَلَا رَطْبٍ وَلَا يَابِسٍ } : هذا عام ، فما من شيء إلا وهو إما رطب وإما يابس .
{ إِلَّا فِي كِتَابٍ مُبِينٍ } : { كِتَابٍ } ، بمعنى مكتوب . { مُبِينٍ } أي : مظهر وبين ، لأن (أبان) تستعمل متعديًا ولازمًا فيقال : أبان الفجر ،

(8/161)

بمعنى ظهر الفجر ويقال : أبان الحق بمعنى أظهره والمراد بالكتاب هنا : اللوح المحفوظ .
كل هذه الأشياء معلومة عند الله سبحانه وتعالى ومكتوبة عنده في اللوح المحفوظ ، لأن الله تعالى " « لما خلق القلم ، قال له : اكتب، قال القلم : ماذا أكتب؟ قال : اكتب ما هو كائن إلى يوم القيامة » (1) ، فكتب في تلك اللحظة ما هو كائن إلى يوم القيامة، ثم جعل سبحانه في أيدي الملائكة كتبًا تكتب ما يعمله الإنسان ، لأن الذي في اللوح المحفوظ قد كتب فيه ما كان يريد الإنسان أن يفعل ، والكتابة التي تكتبها الملائكة هي التي يجزى عليها الإنسان ولهذا يقول الله عز وجل : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } [محمد : 31] ، أما علمه بأن عبده فلانًا سيصبر أو لا يصبر ، فهذا سابق من قبل ، لكن لا يترتب عليه الثواب والعقاب .
الآية الثالثة : قوله : { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ } [فاطر : 11] .
مَا : نافية .
{ أُنْثَى } فاعل { تَحْمِلُ } لكنه معرب بضمة مقدرة على آخره منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد .
وهنا إشكال : كيف تقول زائد وليس في القرآن زائد؟
__________
(1) رواه أحمد (5/317)، وأبو داود (4700)، والترمذي (2155)، والحاكم (2/498) وصححه، والبيهقي في "الأسماء والصفات" (804)، والآجري في "الشريعة" (178)، وابن أبي عاصم في "السنة" (105)، والحديث صححه الألباني في "الصحيحة" (133)، وفي "السنة" لابن أبي عاصم (1/48و49).

(8/162)

فالجواب : أنه زائد من حيث الإعراب ، أما من حيث المعنى ، فهو مفيد وليس في القرآن شيء زائد لا فائدة منه ، ولهذا نقول : هو زائد ، زائد بمعنى أنه لا يخل بالإعراب إذا حذف ، زائد من حيث المعنى يزيد فيه .
وقوله : { مِنْ أُنْثَى } : يشمل أي أنثى ، سواء آدمية أو حيوانية أخرى الذي يحمل حيوانًا واضح أنه داخل في الآية ، كبقرة ، وبعير ، وشاة . . وما أشبه ذلك ، ويدخل في ذلك الذي يحمل البيض ، كالطيور ، لأن البيض في جوف الطائر حمل .
{ وَلَا تَضَعُ إِلَّا بِعِلْمِهِ } ، فابتداء الحمل بعلم الله ، وانتهاؤه وخروج الجنين بعلم الله عز وجل .
الآية الرابعة : قوله : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق : 12] .
{ لِتَعْلَمُوا } : اللام للتعليل ، لأن الله قال : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الطلاق : 12] ، فقد خلق هذه السماوات السبع والأرضين السبع ، وأعلمنا بذلك ، لنعلم { أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
القدرة وصف يتمكن به الفاعل من الفعل بدون عجز ، فهو على كل شيء قدير ، يقدر على إيجاد المعدوم وعلى إعدام الموجود ، فالسماوات والأرض كانت معدومة ، فخلقها الله عز وجل وأوجدها على هذا النظام البديع .
{ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } : كل شيء ، الصغير والكبير ، والمتعلق بفعله أو بفعل عباده والماضي واللاحق والحاضر ، كل ذلك قد

(8/163)

أحاط الله سبحانه به علمًا .
وذكر الله عز وجل العلم والقدرة بعد الخلق ، لأن الخلق لا يتم إلا بعلم وقدرة ، ودلالة الخلق على العلم والقدرة من باب دلالة التلازم وقد سبق أن دلالات الأسماء على الصفات ثلاثة أنواع .
تنبيه : ذكر في "تفسير الجلالين" - عفا الله عنا وعنه - في آخر سورة المائدة ما نصه "وخص العقل ذاته ، فليس عليها بقادر "!.
ونحن نناقش هذا الكلام من وجهين :
الوجه الأول : أنه لا حكم للعقل فيما يتعلق بذات الله وصفاته ، بل لا حكم له في جميع الأمور الغيبية ، ووظيفة العقل فيها التسليم التام ، وأن نعلم أن ما ذكره الله من هذه الأمور ليس محالا ، ولهذا يقال : إن النصوص لا تأتي بمحال ، وإنما تأتي بمحار ، أي : بما يحير العقول ، لأنها تسمع ما لا تدركه ولا تتصوره .
والوجه الثاني : قوله : "فليس عليها بقادر" : هذا خطأ عظيم ، كيف لا يقدر على نفسه وهو قادر على غيره ، فكلامه هذا يستلزم أنه لا يقدر أن يستوي ولا أن يتكلم ولا أن ينزل إلى السماء الدنيا ولا يفعل شيئًا أبدًا وهذا خطير جدًا!!
لكن لو قال قائل : لعله يريد : "خص العقل ذاته ، فليس عليها بقادر" ، يعني : لا يقدر على أن يلحق نفسه نقصًا قلنا : إن هذا لم يدخل في العموم حتى يحتاج إلى إخراج وتخصيص ، لأن القدرة إنما تتعلق بالأشياء الممكنة ، لأن غير الممكن ليس بشيء ، لا في الخارج ولا في الذهن" فالقدرة لا تتعلق بالمستحيل ، بخلاف العلم .

(8/164)

وقوله : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ } . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فينبغي للإنسان أن يتأدب فيما يتعلق بجانب الربوبية ، لأن المقام مقام عظيم ، والواجب على المرء نحوه أن يستسلم ويسلم .
إذًا ، نحن نطلق ما أطلقه الله ، ونقول: إن الله على كل شيء قدير ، بدون استثناء .
وفي هذه الآيات من صفات الله تعالى : إثبات عموم علم الله على وجه التفصيل ، وإثبات عموم قدرة الله تعالى .
والفائدة المسلكية من الإيمان بالعلم والقدرة : قوة مراقبة الله والخوف منه .
في هذه الآية إثبات صفة القوة لله عز وجل .
جاءت هذه الآية بعد قوله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } [الذاريات : 56 - 57] ، فالناس يحتاجون إلى رزق الله ، أما الله تعالى ، فإنه لا يريد منهم رزقًا ولا أن يطعموه .
* { الرَّزَّاقُ } : صيغة مبالغة من الرزق ، وهو العطاء ، قال تعالى : { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } [النساء : 8] ، أي : أعطوهم ، والإنسان يسأل الله تعالى في صلاته ، ويقول : اللهم ارزقني .
وينقسم الرزق إلى قسمين : عام وخاص .
فالعام : كل ما ينتفع به البدن ، سواء كان حلالا أو حرامًا ، وسواء كان

(8/165)

المرزوق مسلمًا أو كافرًا ، ولهذا قال السفاريني :
والرزق ما ينفع من حلال ... أو ضده فحل عن المحال
لأنه رازق كل الخلق ... وليس مخلوقٌ بغير رزق
لأنك لو قلت : إن الرزق هو العطاء الحلال . لكان كل الذين يأكلون الحرام ، لم يرزقوا ، مع أن الله أعطاهم ما تصلح به أبدانهم ، لكن الرزق نوعان : طيب وخبيث ، ولهذا قال الله تعالى : { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف : 32] ، ولم يقل : والرزق ، أما الخبائث من الرزق ، فهي حرام .
أما الرزق الخاص ، فهو ما يقوم به الدين من العلم النافع والعمل الصالح والرزق الحلال المعين على طاعة الله ، ولهذا جاءت الآية الكريمة : { الرَّزَّاقُ } ولم يقل : الرازق ، لكثرة رزقه وكثرة من يرزقه ، فالذي يرزقه الله عز وجل لا يحصى باعتبار أجناسه ، فضلا عن أنواعه ، فضلا عن آحاده ، لأن الله تعالى يقول : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } [هود : 6] ، ويعطي الله الرزق بحسب الحال .
ولكن إذا قال قائل : إذا كان الله هو الرزاق ، فهل أسعى بطلب الرزق : أو أبقى في بيتي ويأتيني الرزق؟
فالجواب نقول : اسعَ لطلب الرزق ، كما أن الله غفور ، فليس معنى هذا أن لا تعمل وتتسبب للمغفرة .
أما قول الشاعر :

(8/166)

{ ذُو الْقُوَّةِ الْمَتِينُ } . . . . . .
ـــــــــــــــــــــــــــــ

جُنُونٌ مِنْكَ أَنْ تَسْعَى لِرِزْقٍ ... وَيُرْزَقُ فِي غِشَاوَتِهِ الْجَنِينُ
فهذا القول باطل . وأما استشهاده بالجنين ، فالجواب : أن يقال: الجنين لا يمكن أن يوجه إليه طلب الرزق ، لأنه غير قادر ، بخلاف القادر .
ولهذا قال الله تعالى : { هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ } [الملك : 15] ، فلا بد من سعي ، وأن يكون هذا السعي على وفق الشرع .
القوة : صفة يتمكن الفاعل بها من الفعل بدون ضعف ، والدليل قوله تعالى : { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً } [الروم : 54] ، وليست القوة هي القدرة ، لقوله تعالى : { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } [فاطر : 44] ، فالقدرة يقابلها العجز ، والقوة يقابلها الضعف ، والفرق بينهما : أن القدرة يوصف بها ذو الشعور ، والقوة يوصف بها ذو الشعور وغيره . ثانيًا : أن القوة أخص فكل قوي من ذي الشعور قادر ، وليس كل قادر قويا . مثال ذلك : تقول : الريح قوية ، ولا تقول: قادرة ، وتقول : الحديد قوي ، ولا تقول : قادر ، لكنْ ذو الشعور تقول : إنه قوي ، وإنه قادر .
ولما قالت عاد : { مَنْ أَشَدُّ مِنَّا قُوَّةً } قال الله تعالى : { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } [فصلت : 15] .
المتين قال ابن عباس رضي الله عنهما : الشديد . أي الشديد في قوته ، الشديد في عزته ، الشديد في جميع صفات الجبروت ، وهو من حيث المعنى توكيد للقوي .

(8/167)

وقوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . . . . .
ـــــــــــــــــــــــــــــ
ويجوز أن نخبر عن الله بأنه شديد ، ولا نسمي الله بالشديد ، بل نسميه بالمتين ، لأن الله سمى نفسه بذلك .
في هذه الآية إثبات اسمين من أسماء الله ، هما : الرزاق ، والمتين ، وإثبات ثلاث صفات ، وهي الرزق ، والقوة ، وما تضمنه اسم المتين .
والفائدة المسلكية في الإيمان بصفة القوة والرزق ، أن لا نطلب القوة والرزق إلا من الله تعالى ، وأن نؤمن بأن كل قوة مهما عظمت ، فلن تقابل قوة الله تعالى .
هذه الآية ساقها المؤلف لإثبات اسمين من أسماء الله وما تضمناه من صفة ، وهما السميع والبصير ، ففيها رد على المعطلة .
* قوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ } : هذا نفي ، فهو من الصفات السلبية ، والمقصود به إثبات كماله ، يعني لكماله لا يماثله شيء من مخلوقاته ، وفي هذه الجملة رد على أهل التمثيل .
* قوله : { وَهُوَ السَّمِيعُ الْبَصِيرُ } : السَّمِيعُ له معنيان أحدهما : بمعنى المجيب . والثاني : بمعنى السامع للصوت .
أما السميع بمعنى المجيب ، فمثلوا له بقوله تعالى عن إبراهيم : { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } [إبراهيم : 39] ، أي : لمجيب الدعاء .
وأما السميع بمعنى إدراك الصوت ، فإنهم قسموه إلى عدة أقسام :
الأول : سمع يراد به بيان عموم إدراك سمع الله عز وجل ، وأنه ما من صوت إلا ويسمعه الله .

(8/168)

الثاني : سمع يراد به النصر والتأييد .
الثالث : سمع يراد به الوعيد والتهديد .
مثال الأول : قوله تعالى : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ } [المجادلة : 1] ، فهذا فيه بيان إحاطة سمع الله تعالى بكل مسموع ، ولهذا قالت عائشة رضي الله عنها : "الحمد لله الذي وسع سمعه الأصوات ، والله إني لفي الحجرة ، وإن حديثها ليخفى على بعضه" .
ومثال الثاني : كما في قوله تعالى لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه : 46] .
ومثال الثالث : الذي يراد به التهديد والوعيد : قوله تعالى : { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } [الزخرف : 80] ، فإن هذا يراد به تهديدهم ووعيدهم ، حيث كانوا يسرون ما لا يرضى من القول .
والسمع بمعنى إدراك المسموع من الصفات الذاتية ، وإن كان المسموع قد يكون حادثًا .
والسمع بمعنى النصر والتأييد من الصفات الفعلية ، لأنه مقرون بسبب .
والسمع بمعنى الإجابة من الصفات الفعلية أيضًا .
* وقوله : الْبَصِيرُ ، يعني : المدرك لجميع المبصرات ، ويطلق

(8/169)

البصير بمعنى العليم ، فالله سبحانه وتعالى بصير ، يرى كل شيء وإن خفي ، وهو سبحانه بصير بمعنى : عليم بأفعال عباده ، قال تعالى : { وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ } [الحجرات : 18] ، والذي نعمل بعضه مرئي وبعضه غير مرئي ، فبصر الله إذًا ينقسم إلى قسمين ، وكله داخل في قوله : الْبَصِيرُ .
في هذه الآية إثبات اسمين من أسماء الله ، هما : السميع ، والبصير . وثلاث صفات ، هي : كمال صفاته من نفي المماثلة ، والسمع ، والبصر .
وفيها من الفوائد المسلكية : الكف عن محاولة تمثيل الله بخلقه ، واستشعار عظمته وكماله ، والحذر من أن يراك على معصيته أو يسمع منك ما لا يرضاه .
واعلم أن النحاة خاضوا خوضًا كثيرًا في قوله : { كَمِثْلِهِ } ، حيث قالوا : الكاف داخلة على (المثل) ، وظاهره أن لله مثلا ليس له مثل ، لأنه لم يقل : ليس كهو ، بل قال : { لَيْسَ كَمِثْلِهِ } ، فهذا ظاهر الآية من حيث اللفظ لا من حيث المعنى ؛ لأننا لو قلنا : هذا ظاهرها من حيث المعنى ، لكان ظاهر القرآن كفرًا ، وهذا مستحيل ، ولهذا اختلفت عبارات النحويين في تخريج هذه الآية على أقوال :
القول الأول : الكاف زائدة ، وأن تقدير الكلام : ليس مثله شيء ، وهذا القول مريح ، وزيادة الحروف في النفي كثيرة ، كما في قوله تعالى: { وَمَا تَحْمِلُ مِنْ أُنْثَى } [فاطر : 11] ، فيقولون : إن زيادة الحروف في اللغة العربية للتوكيد أمر مطرد .
والقول الثاني : قالوا العكس ، قالوا : إن الزائد (مثل) ، ويكون

(8/170)

وقوله : { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
التقدير : ليس كهو شيء ، لكن هذا ضعيف ، يضعفه أن الزيادة في الأسماء في اللغة العربية قليلة جدا أو نادرة ، بخلاف الحروف ، فإذا كنا لا بد أن نقول بالزيادة ، فليكن الزائد الحرف ، وهي الكاف .
والقول الثالث : أن (مثل) بمعنى : صفة ، والمعنى : "ليس كصفته شيء" ، وقالوا : إن الْمِثْل والْمَثَل والشِّبْه والشَّبَه في اللغة العربية بمعنى واحد ، وقد قال الله تعالى : { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ } [محمد : 15] ، أي : صفة الجنة ، وهذا ليس ببعيد من الصواب .
القول الرابع : إنه ليس في الآية زيادة ، لكن إذا قلت : { لَيْسَ كَمِثْلِهِ شَيْءٌ } ، لزم من ذلك نفي المثل ، وإذا كان ليس للمثل مثل ، صار الموجود واحدًا ، وعلى هذا ، فلا حاجة إلى أن نقدر شيئًا . قالوا : وهذا قد وجد في اللغة العربية ، مثل قوله : ليس كمثل الفتى زهير .
والحقيقة أن هذه البحوث لو لم تعرض لكم ، لكان معنى الآية واضحًا ، ومعناها أن الله ليس له مثيل ، لكن هذا وجد في الكتب ، والراجح أن نقول : إن الكاف زائدة، لكن المعنى الأخير لمن تمكن من تصوره أجود .
هذه الآية تكملة لقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء : 58] ، فأمر عز وجل بأن نؤدي الأمانات إلى أهلها ، ومنها الشهادة للإنسان له أو عليه ، وأن نحكم إذا حكمنا بين الناس بالعدل ، فبين الله سبحانه وتعالى أنه يأمرنا بالقيام بالواجب في طريق الحكم وفي الحكم نفسه ، وطريق الحكم الذي هو الشهادة تدخل في عموم قوله : { أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } ، والحكم :

(8/171)

{ وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } ، ثم قال سبحانه : { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ } ، أصلها : نعم ما ولكن أدغمت الميم بالميم من باب الإدغام الكبير ، لأن الإدغام لا يكون بين جنسين إلا إذا كان الأول ساكنًا ، وهنا صار الإدغام مع أن الأول مفتوح .
* وقوله : { نِعِمَّا يَعِظُكُمْ بِهِ } : جعل الله سبحانه الأمر بهذين الشيئين - أداء الأمانة والحكم بالعدل - موعظة ، لأنه تصلح به القلوب ، وكل ما يصلح القلوب فهو موعظة ، والقيام بهذه الأوامر لا شك أنه يصلح القلب .
* ثم قال : { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } ، وقوله : كَانَ : هذه فعل ، لكنها مسلوبة الزمن ، فالمراد بها الدلالة على الوصف فقط ، أي : أن الله متصف بالسمع والبصر ، وإنما قلنا : إنها مسلوبة الزمن ، لأننا لو أبقيناها على دلالتها الزمانية ، لكان هذا الوصف قد انتهى ، كان في الأول سميعًا بصيرًا ، أما الآن فليس كذلك ، ومعلوم أن هذا المعنى فاسد باطل ، وإنما المراد أنه متصف بهذين الوصفين السمع والبصر على الدوام ، و(كان) في مثل هذا السياق يراد به التحقيق .
* قوله : { سَمِيعًا بَصِيرًا } : نقول فيها كما قلنا في الآية التي قبلها : فيها إثبات السمع لله بقسميه ، وإثبات البصر بقسميه .
قرأ أبو هريرة هذه الآية ، وقال : إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وضع إبهامه وسبابته على عينه وأذنه . والمراد بهذا الوضع تحقيق السمع والبصر ، لا إثبات

(8/172)

العين والأذن ، فإن ثبوت العين جاءت في أدلة أخرى ، والأذن عند أهل السنة والجماعة لا تثبت لله ولا تنفى عنه لعدم ورود السمع بذلك .
فإن قلت : هل لي أن أفعل كما فعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
فالجواب : من العلماء من قال : نعم ، افعل كما فعل الرسول ، لست أهدى للخلق من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولست أشد تحرزًا من أن يضاف إلى الله ما لا يليق من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومنهم من قال : لا حاجة إلى أن تفعل ما دمنا نعلم أن المقصود هو التحقيق فهذه الإشارة إذًا غير مقصودة بنفسها ، إنما هي مقصودة لغيرها ، وحينئذ ، لا حاجة إلى أن تشير ، لا سيما إذا كان يُخشى من هذه الإشارة توهم الإنسان التمثيل ، كما لو كان أمامك عامة من الخلق لا يفهمون الشيء على ما ينبغي ، فهذا ينبغي التحرز منه ، ولكل مقام مقال .
وكذلك ما ورد في حديث ابن عمر كيف يحكي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « قال : "يأخذ الله عز وجل سماواته وأرضيه بيديه ، فيقول : أنا الله" ، ويقبض أصابعه ويبسطها » (1) . فيقال فيه ما قيل في حديث أبي هريرة .
والفائدة المسلكية من الإيمان بصفتي السمع والبصر : أن نحذر مخالفة الله في أقوالنا وأفعالنا .
وفي الآية من أسماء الله إثبات اسمين هما : السميع ، والبصير . ومن الصفات : إثبات السمع ، والبصر ، والأمر ، والموعظة .
__________
(1) رواه مسلم/ كتاب صفات المنافقين.

(8/173)

وقوله : { وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ } .
ـــــــــــــــــــــــــــــ
هذه آيات في إثبات صفتي المشيئة والإرادة :
فالآية الأولى : قوله تعالى : { وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ } [الكهف : 39] .
* { وَلَوْلَا } : بمعنى : هلا ، فهي للتحضيض ، والمراد بها هنا التوبيخ ، بمعنى أنه يوبخه على ترك هذا القول .
* { إِذْ دَخَلْتَ } : حين دخلت .
· { جَنَّتَكَ } : الجنة ، بفتح الجيم هي البستان الكثير الأشجار ، سميت بذلك لأن من فيها مستتر بأشجارها وغصونها ، فهو مستجن فيها ، وهذه المادة (الجيم والنون) تدل على الاستتار ، ومنه : الجُنة - بضم الجيم - التي يتترس بها الإنسان عند القتال ، ومنها : الجنة - بكسر الجيم - ، يعني ، الجن ، لأنهم مستترون .
* وقوله : { جَنَّتَكَ } : هذه مفرد ، والمعلوم من الآيات أن له جنتين ، فما هو الجواب حيث كانت هنا مفردة مع أنهما جنتان؟
الجواب : أن يقال : إن المفرد إذا أضيف يعم فيشمل الجنتين . أو أن هذا القائل أراد أن يقلل من قيمة الجنتين ، لأن المقام مقام وعظ وعدم إعجاب بما رزقه الله ، كأنه يقول : هاتان الجنتان جنة واحدة ، تقليلا لشأنهما ، والوجه الأول أقرب إلى قواعد اللغة العربية قُلْتَ : جواب لَوْلَا .
* وقوله : { مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ } : مَا : يحتمل أن تكون موصولة ، ويحتمل أن تكون شرطية : فإن جعلتها موصولة ، فهي خبر لمبتدأ محذوف ، والتقدير : هذا ما شاء الله ، أي : ليس هذا بإرادتي

(8/174)

وحولي وقوتي ، ولكنه بمشيئة الله ، أي : هذا الذي شاءه الله . وإن جعلتها شرطية ، ففعل الشرط { شَاءَ } ، وجوابه محذوف ، والتقدير : ما شاء الله كان ، كما نقول : ما شاء الله كان ، وما لم يشأ لم يكن . والمراد : كان ينبغي لك أن تقول حين دخلت جنتك : { مَا شَاءَ اللَّهُ } ، لتتبرأ من حولك وقوتك لا تعجب بجنتك .
* وقوله : { لَا قُوَّةَ إِلَّا بِاللَّهِ } : لَا : نافية للجنس . وقُوَّةَ : نكرة في سياق النفي ، فتعم ، والقوة صفة يتمكن بها الفاعل من فعل ما يريد بدون ضعف .
فإن قيل : ما الجمع بين عموم نفي القوة إلا بالله ، وبين قوله تعالى : { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً } [الروم : 54] ، وقال عن عاد : { وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } [فصلت : 15] ، ولم يقل : لا قوة فيهم ، فأثبت للإنسان قوة .
فالجواب : أن الجمع بأحد الوجهين :
الأول : أن القوة التي في المخلوق كانت من الله عز وجل ، فلولا أن الله أعطاه القوة ، لم يكن قويًا ، فالقوة التي عند الإنسان مخلوقة لله ، فلا قوة في الحقيقة إلا بالله .
الثاني : أن المراد بقوله : لَا قُوَّةَ ، أي : لا قوة كاملة إلا بالله عز وجل .
وعلى كل حال ، فهذا الرجل الصالح أرشد صاحبه أن يتبرأ من حوله وقوته ، ويقول : هذا بمشيئة الله وبقوة الله .

(8/175)

وقوله : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } . . . . . . .
ـــــــــــــــــــــــــــــ
في هذه الآية : إثبات اسم من أسماء الله ، وهو : الله ، وإثبات ثلاث صفات : الألوهية ، والقوة ، والمشيئة .
ومشيئة الله : هي إرادته الكونية ، وهي نافذة فيما يحبه وما لا يحبه ، ونافذة على جميع العباد بدون تفصيل ، ولا بد من وجود ما شاءه بكل حال ، فكل ما شاء الله وقع ولا بد ، سواء كان فيما يحبه ويرضاه أم لا .
الآية الثانية : قوله : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } [البقرة : 253] :
لَوْ : حرف امتناع لامتناع ، وإذا كان جوابها منفيًا بـ (ما) ، فإن الأفصح حذف اللام ، وإذا كان مثبتًا ، فالأكثر ثبوت اللام ، كما قال تعالى : { لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا } [الواقعة : 65] . فنقول : الأكثر ، ولا نقول : الأفصح ، لأنه ورد إثبات اللام وحذفها في القرآن الكريم : { لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا } [الواقعة : 70] . وقولنا : إن الأفصح حذف اللام في المنفي ، لأن اللام تفيد التوكيد ، والنفي ينافي التوكيد ، ولهذا كان قول الشاعر :
ولو نعطى الخيار لما افترقنا ... ولكن لا خيار مع الليالي
خلاف الأفصح ، والأفصح : لو نعطى الخيار ما افترقنا .
* قوله : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا } : الضمير يعود على المؤمنين والكافرين ، لقوله تعالى : { وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا } [البقرة : 253] .
وفي هذا رد واضح على القدرية الذين ينكرون تعلق فعل العبد بمشيئة

(8/176)

وقوله : { أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الله ، لأن الله قال : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا } ، يعني : ولكنه شاء أن يقتتلوا فاقتتلوا . ثم قال : { وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } ، أي : يفعل الذي يريده ، والإرادة هنا إرادة كونية .
* وقوله : { يَفْعَلُ مَا يُرِيدُ } : الفعل باعتبار ما يفعله سبحانه وتعالى بنفسه فعل مباشر . وباعتبار ما يقدره على العباد فعل غير مباشر ، لأنه من المعلوم أن الإنسان إذا صام وصلى وزكى وحج وجاهد ، فالفاعل الإنسان بلا شك ، ومعلوم أن فعله هذا بإرادة الله .
ولا يصح أن ينسب فعل العبد إلى الله على سبيل المباشرة ، لأن المباشر للفعل الإنسان ، ولكن يصح أن ينسب إلى الله على سبيل التقدير والخلق .
أما ما يفعله الله بنفسه ، كاستوائه على عرشه ، وكلامه ، ونزوله إلى السماء الدنيا ، وضحكه . . . وما أشبه ذلك ، فهذا ينسب إلى الله تعالى فعلا مباشرة .
في هذه الآية من الأسماء : الله . ومن الصفات : المشيئة ، والفعل ، والإرادة .
الآية الثالثة : قوله : { أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } [المائدة : 1] .
* { أُحِلَّتْ لَكُمْ } : المحل هو الله عز وجل ، وكذلك النبي عليه الصلاة والسلام يحل ويحرم ، لكن بإذن من الله عز وجل ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(8/177)

« أحلت لنا ميتتان ودمان » (1) ، وكان عليه الصلاة والسلام يقول : « إن الله يحرم عليكم » ، كذا يخبر أنه حرم ، وربما يحرم تحريمًا يضيفه إلى نفسه ، لكنه بإذن الله .
* { بَهِيمَةُ الْأَنْعَامِ } : هي الإبل والبقر والغنم ، والأنعام جمع نعم ، كأسباب جمع سبب .
* { إِلَّا مَا يُتْلَى } : إلا الذي يتلى عليكم في هذه السورة ، وهي المذكورة في قوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [المائدة ، 3] ، فالاستثناء هنا فيه منقطع وفيه متصل ، فبالنسبة للميتة من بهيمة الأنعام متصل ، وبالنسبة للحم الخنزير منقطع ، لأنه ليس من بهيمة الأنعام .
* وقوله : { غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ : غَيْرَ } : حال من الكاف في لَكُمْ ، يعني : حال كونكم لا تحلون الصيد وأنتم حرم ، وهذا الاستثناء منقطع أيضًا ، لأن الصيد ليس من بهيمة الأنعام .
وقوله : { غَيْرَ مُحِلِّي الصَّيْدِ } ، يعني : قاتليه في الإحرام ، لأن الذي يفعل الشيء يصير كالمحل له ، والصَّيْدِ : هو الحيوان البري المتوحش المأكول ، هذا هو الصيد الذي حرم في الإحرام .
* وقوله : { إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } : هذه الإرادة شرعية ، لأن المقام مقام تشريع ، ويجوز أن تكون إرادة شرعية كونية ، ونحمل الحكم على
__________
(1) رواه أحمد (2/97)، وابن ماجه (3314)

(8/178)

وقوله : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحكم الكوني والشرعي ، فما أراده كونًا ، حكم به وأوقعه ، وما أراده شرعًا ، حكم به وشرعه لعباده .
في هذه الآية من الأسماء : الله . ومن الصفات : التحليل ، والحكم ، والإرادة .
الآية الرابعة : قوله : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } [الأنعام : 125] .
* قوله : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ } : المراد بالإرادة هنا الإرادة الكونية ، والمراد بالهداية هداية التوفيق ، فتجده منشرح الصدر في شرائع الإسلام وشعائره ، يفعلها بفرح وسرور وانطلاق .
فإذا عرفت من نفسك هذا ، فاعلم أن الله أراد بك خيرًا وأراد لك هداية ، أما من ضاق به ذرعًا والعياذ بالله فإن هذا علامة على أن الله لم يرد له هداية ، وإلا لانشرح صدره .
ولهذا تجدون الصلاة التي هي أثقل ما يكون على المنافقين قرة عيون المخلصين ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « حبب إلي من دنياكم النساء والطيب ، وجعلت قرة عيني في الصلاة » (1) ، ولا شك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكمل الناس إيمانًا ، فانشرح صدره بالصلاة وصارت قرة عينه .
فإذا قيل للشخص : إنه يجب عليك أن تصلي مع الجماعة في المسجد ،
__________
(1) رواه أحمد (3/128)، والنسائي (7/61)، والحاكم (2/160).

(8/179)

فانشرح صدره ، وقال الحمد لله الذي شرع لي ذلك ، ولولا أن الله شرعه ، لكان بدعة ، وأقبل إليه ، ورضي به ، فهذا علامة على أن الله أراد أن يهديه وأراد به خيرًا .
* قال : { يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ : يَشْرَحْ صَدْرَهُ } : بمعنى يوسع ، ومنه قول موسى عليه الصلاة والسلام لما أرسله الله إلى فرعون : { رَبِّ اشْرَحْ لِي صَدْرِي } [طه : 25] ، يعني : وسع لي صدري في مناجاة هذا الرجل ودعوته ، لأن فرعون كان جبارًا عنيدًا .
وقوله : { لِلْإِسْلَامِ } : هذا عام لأصل الإسلام وفروعه وواجباته ، وكلما كان الإنسان بالإسلام وشرائعه أشرح صدرًا ، كان أدل على إرادة الله به الهداية .
* وقوله : { وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } : من يرد أن يضله ، يجعل صدره ضيقا حرجا ، أي شديد الضيق ، ثم مثل ذلك بقوله : { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } ، يعني : كأنه حين يعرض عليه الإسلام يتكلف الصعود إلى السماء ، ولهذا جاءت الآية : { يَصَّعَّدُ } ، بالتشديد ، ولم يقل : يصعد ، كأنه يتكلف الصعود بمشقة شديدة ، وهذا الذي يتكلف الصعود لا شك أنه يتعب ويسأم .
ولنفرض أن هذا رجل طلب منه أن يصعد جبلا رفيعًا صعبًا ، فإذا قام يصعد هذا الجبل ، سوف يتكلف ، وسوف يضيق نفسه ويرتفع وينتهب ، لأنه يجد من هذا ضيقًا .
وعلى ما وصل إليه المتأخرون الآن ، يقولون : إن الذي يصعد في

(8/180)

السماء كلما ارتفع وازداد ارتفاعه ، كثر عليه الضغط ، وصار أشد حرجًا وضيقًا ، وسواء كان المعنى الأول أو المعنى الثاني ، فإن هذا الرجل الذي يعرض عليه الإسلام وقد أراد الله أن يضله يجد الحرج والضيق كأنما يصعد في السماء .
ونأخذ من هذه الآية الكريمة إثبات إرادة الله عز وجل .
والإرادة المذكورة هنا إرادة كونية لا غير ، لأنه قال : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ } ، وهذا التقسيم لا يكون إلا في الأمور الكونيات ، أما الشرعية ، فالله يريد من كل أحد أن يستسلم لشرع الله .
وفيها من السلوك والعبادة أنه يجب على الإنسان أن يتقبل الإسلام كله ، أصله وفرعه ، وما يتعلق بحق الله وما يتعلق بحق العباد ، وأنه يجب عليه أن يشرح صدره لذلك ، فإن لم يكن كذلك ، فإنه من القسم الثاني الذين أراد الله إضلالهم .
قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من يرد الله به خيرًا ، يفقهه في الدين » (1) ، والفقه في الدين يقتضي قبول الدين ، لأن كل من فقه في دين الله وعرفه ، قبله وأحبه .
قال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء : 65] ، فهذا إقسام مؤكد بـ (لا) ، وإقسام بأخص ربوبية من الله عز وجل لعباده -
__________
(1) رواه البخاري/ كتاب العلم/ باب "من يرد الله به خيراً"، ومسلم/ كتاب الزكاة/ باب النهي عن المسألة.

(8/181)

وهي ربوبية الله للرسول - على نفي الإيمان عمن لم يقم بهذه الأمور :
الأول : تحكيم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقوله : { حَتَّى يُحَكِّمُوكَ } ، يعني : الرسول ، فمن طلب التحاكم إلى غير الله ورسوله ، فإنه ليس بمؤمن ، فإما كافر كفرًا مخرجًا عن الملة ، وإما كافر كفرًا دون ذلك .
الثاني : انشراح الصدر بحكمه ، بحيث لا يجدون في أنفسهم حرجًا مما قضى ، بل يجدون القبول والانشراح لما قضاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثالث : أن يسلموا تسليمًا ، وأكد التسليم بمصدر ، يعني : تسليمًا كاملا .
فاحذر أيها المسلم أن ينتفي عنك الإيمان .
ولنضرب لهذا مثلا : تجادل رجلان في حكم مسألة شرعية ، فاستدل أحدهما بالسنة ، فوجد الثاني في ذلك حرجًا وضيقًا ، كيف يريد أن يخرج عن متبوعه إلى اتباع هذه السنة ؟! فهذا الرجل ناقص بلا شك في إيمانه ، لأن المؤمن حقًا هو الذي إذا ظفر بالنص من كتاب الله وسنة رسوله عليه الصلاة والسلام ، فكأنما ظفر بأكبر غنيمة يفرح بها ، ويقول : الحمد لله الذي هداني لهذا . وفلان الذي يتعصب لرأيه ويحاول أن يلوي أعناق النصوص حتى تتجه إلى ما يريده هو لا ما يريده الله ورسوله ، فإن هذا على خطر عظيم .
أقسام الإرادة :
الإرادة تنقسم إلى قسمين :

(8/182)

القسم الأول : إرادة كونية : وهذه الإرادة مرادفة تمامًا للمشيئة ، فـ (أراد) فيها بمعنى (شاء) ، وهذه الإرادة :
أولا : تتعلق فيما يحبه الله وفيما لا يحبه .
وعلى هذا فإذا قال قائل : هل أراد الله الكفر؟ فقل : بالإرادة الكونية نعم أراده ، ولو لم يرده الله عز وجل ، ما وقع .
ثانيًا : يلزم فيها وقوع المراد ، يعني : أن ما أراده الله فلا بد أن يقع ، ولا يمكن أن يتخلف .
القسم الثاني : إرادة شرعية : وهي مرادفة للمحبة ، فـ (أراد) فيها بمعنى (أحب) ، فهي :
أولا : تختص بما يحبه الله ، فلا يريد الله الكفر بالإرادة الشرعية ولا الفسق .
ثانيًا : أنه لا يلزم فيها وقوع المراد ، بمعنى : أن الله يريد شيئًا ولا يقع ، فهو سبحانه يريد من الخلق أن يعبدوه ، ولا يلزم وقوع هذا المراد ، قد يعبدونه وقد لا يعبدونه ، بخلاف الإرادة الكونية .
فصار الفرق بين الإرادتين من وجهين :
1 - الإرادة الكونية يلزم فيها وقوع المراد ، والشرعية لا يلزم .
2 - الإرادة الشرعية تختص فيما يحبه الله ، والكونية عامة فيما يحبه وما لا يحبه .
فإذا قال قائل : كيف يريد الله تعالى كونًا ما لا يحبه ، بمعنى : كيف

(8/183)

يريد الكفر أو الفسق أو العصيان وهو لا يحبه؟!
فالجواب : أن هذا محبوب إلى الله من وجه مكروه إليه من وجه آخر ، فهو محبوب إليه لما يتضمنه من المصالح العظيمة ، مكروه إليه لأنه معصية .
ولا مانع من أن يكون الشيء محبوبًا مكروها باعتبارين ، فها هو الرجل يقدم طفله الذي هو فلذة كبده وثمرة فؤاده ، يقدمه إلى الطبيب ليشق جلده ويخرج المادة المؤذية فيه ولو أتى أحد من الناس يريد أن يشقه بظفره وليس بالمشرط ، لقاتله ، لكن هو يذهب إلى الطبيب ليشقه ، وهو ينظر إليه ، وهو فرح مسرور ، يذهب به إلى الطبيب ليحمي الحديد على النار حتى تلتهب حمراء ، ثم يأخذها ويكوي بها ابنه ، وهو راضٍ بذلك ، لماذا يرضى بذلك وهو ألم للابن؟ لأنه مراد لغيره للمصلحة العظيمة التي تترتب على ذلك .
ونستفيد بمعرفتنا للإرادة من الناحية المسلكية أمرين :
الأمر الأول : أن نعلق رجاءنا وخوفنا وجميع أحوالنا وأعمالنا بالله ، لأن كل شيء بإرادته وهذا يحقق لنا التوكل .
الأمر الثاني : أن نفعل ما يريده الله شرعًا ، فإذا علمت أنه مراد لله شرعًا ومحبوب إليه ، فإن ذلك يقوي عزمنا على فعله .
هذا من فوائد معرفتنا بالإرادة من الناحية المسلكية ، فالأول باعتبار الإرادة الكونية ، والثاني : باعتبار الإرادة الشرعية .

(8/184)

قوله : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } . . . . . . . . .
ـــــــــــــــــــــــــــــ
هذه آيات في إثبات صفة المحبة :
الآية الأولى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } [البقرة : 195] .
* { وَأَحْسِنُوا } فعل أمر .
والإحسان قد يكون واجبًا ، وقد يكون مستحبًا مندوبًا إليه ، فما كان يتوقف عليه أداء الواجب ، فهو واجب ، وما كان زائدًا على ذلك فهو مستحب .
وبناء على ذلك ، نقول : { وَأَحْسِنُوا } : فعل الأمر مستعمل في الواجب والمستحب .
والإحسان يكون في عبادة الله ، ويكون في معاملة الخلق ، فالإحسان في عبادة الله فسره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سأله جبريل (1) ، فقال : ما الإحسان؟ قال : « أن تعبد الله كأنك تراه » . وهذا أكمل من الذي بعده ، لأن الذي يعبد الله كأنه يراه عبادة طلب ورغبة ، « فإن لم تكن تراه ، فإنه يراك » ، أي : فإن لم تصل إلى هذه الحال ، فاعلم أنه يراك والذي يعبد الله على هذه المرتبة يعبده عبادة خوف وهرب ، لأنه يخاف ممن يراه .
وأما الإحسان بالنسبة لمعاملة الخلق؟ فقيل في تفسيره : بذل الندى ، وكف الأذى ، وطلاقة الوجه .
بذل الندى : أي : المعروف ، سواء كان ماليًا أو بدنيًا أم جاهيًا .
__________
(1) رواه مسلم/ كتاب الإيمان/ باب بيان أركان الإيمان والإسلام، عن عمر بن الخطاب رضي الله عنه

(8/185)

كف الأذى : أن لا تؤذي الناس بقولك ولا بفعلك .
وطلاقة الوجه : أن لا تكون عبوسًا عند الناس ، لكن أحيانًا الإنسان يغضب ويعبس ، فنقول : هذا لسبب ، وقد يكون من الإحسان إذا كان سببًا لصلاح الحال .
ولهذا ، إذا رجمنا الزاني أو جلدناه ، فهو إحسان إليه .
ويدخل في ذلك إحسان المعاملة في البيع ، والشراء ، والإجارة ، والنكاح . . . وغير ذلك ، لأنك إذا عاملتهم بالطيب في هذه الأمور ، صبرت على المعسر ، وأوفيت الحق بسرعة ، هذا يعد بذل الندى ، فإن اعتديت بالغش والكذب والتزوير ، فأنت لم تكف الأذى ، لأن هذا أذية . أحسن في عبادة الله وإلى عباد الله .
* وقوله : { إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } : هذا تعليل للأمر ، فهذا ثواب المحسن ، أن الله يحبه، ومحبة الله مرتبة عالية عظيمة ، ووالله إن محبة الله لتشترى بالدنيا كلها ، وهي أعلى من أن تحب الله ، فكون الله يحبك أعلى من أن تحبه أنت ، ولهذا قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } ، ولم يقل : فاتبعوني ، تصدقوا في محبتكم لله . مع أن الحال تقتضي هكذا ، ولكن قال : { يُحْبِبْكُمُ اللَّهُ } [آل عمران : 31] .
ولهذا قال بعض العلماء : الشأن كل الشأن في أن الله يحبك لا أنك تحب الله .
كل يدعي أنه يحب الله ، لكن الشأن في الذي في السماء عز وجل ، هل يحبك أم لا؟ إذا أحبك الله عز وجل ، أحبتك الملائكة في السماء ، ثم

(8/186)

{ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } . . . . . . . . .
ـــــــــــــــــــــــــــــ
يوضع لك القبول في الأرض ، فيحبك أهل الأرض (1) ، ويقبلونك ، ويقبلون ما جاء منك وهذه من عاجل بشرى المؤمن .
وفي هذه الآية من الأسماء : الله . ومن الصفات الألوهية ، والمحبة .
الآية الثانية : قوله : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [الحجرات : 9] .
* { وَأَقْسِطُوا } : فعل أمر ، والإقساط ليس هو القسط ، بل هو من فعل رباعي ، فالهمزة فيه همزة النفي ، هذه الهمزة هي همزة النفي ، إذا دخلت على الفعل ، نفت معناه ، فالفعل (قسط) ، بمعنى : جار ، فإذا أدخلت عليه همزة (أقسط) ، صار بمعنى : عدل ، أي : أزال القسط ، وهو الجور ، فيسمون مثل هذه الهمزة همزة السلب ، مثل خطئ وأخطأ ، خطئ ، بمعنى ارتكب الخطأ عن عمد ، وأخطأ : ارتكبه عن غير عمد .
* فقوله : { وَأَقْسِطُوا } ، أي : اعدلوا ، وهذا واجب ، فالعدل واجب في كل ما تجب فيه التسوية :
يدخل في ذلك العدل في معاملة الله عز وجل ، ينعم الله عليك بالنعم ، فمن العدل أن تقوم بشكره ، يبين الله لك الحق ، فمن العدل أن تتبع هذا الحق .
ويدخل في ذلك العدل في معاملات الخلق : أن تعامل الناس بما تحب أن يعاملوك به ، ولهذا قال النبي عليه الصلاة والسلام : « من أحب أن »
__________
(1) لما رواه البخاري /كتاب بدء الخلق/ باب ذكر الملائكة، ومسلم/ كتاب البر/ باب "إذا أحب الله عبداً".

(8/187)

« يزحزح عن النار ويدخل الجنة ، فلتأته منيته وهو يؤمن بالله واليوم الآخر ، وليأت إلى الناس ما يجب أن يؤتى إليه » . (1)
عامل الناس بما تحب أن يعاملوك به ، مثلا : إذا أردت أن تعامل شخصًا معاملة ، فاعرضها أولا على نفسك : هل إذا عاملك إنسان بها ، هل ترضى أم لا؟ إن كنت ترضى ، فعامله ، وإلا ، فلا تدافعه .
ويدخل في ذلك العدل بين الأولاد في العطية ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اتقوا الله واعدلوا بين أولادكم » . (2)
ويدخل في ذلك العدل بين الورثة في الميراث ، فيعطى كل واحد نصيبه ، ولا يوصى لأحد منهم بشيء .
ويدخل في ذلك العدل بين الزوجات ، بأن تقسم لكل واحدة مثل ما تقسم للأخرى .
ويدخل في ذلك العدل في نفسك ، فلا تكلفها ما لا تطيق من الأعمال ، إن لربك عليك حقًا ، ولنفسك عليك حقًا .
وعلى هذا فقس .
وهنا يجب أن ننبه على أن من الناس من يستعمل بدل العدل : المساواة ! وهذا خطأ ، لا يقال : مساواة ، لأن المساواة قد تقتضي التسوية بين شيئين الحكمة تقتضي التفريق بينهما .
__________
(1) رواه مسلم/ كتاب الإمارة/ باب وجوب الوفاء بيعة الخلفاء الأول فالأول.
(2) رواه البخاري/ كتاب الهبة/ باب الإشهاد في الهبة، ومسلم/ كتاب الهبات/ باب كراهية تفضيل بعض الأولاد في الهبة.

(8/188)

ومن أجل هذه الدعوة الجائرة إلى التسوية صاروا يقولون : أي فرق بين الذكر والأنثى؟! سووا بين الذكور والإناث! حتى إن الشيوعية قالت : أي فرق بين الحاكم والمحكوم ، لا يمكن أن يكون لأحد سلطة على أحد ، حتى بين الوالد والولد ، ليس للوالد سلطة على الولد . . . وهلم جرا .
لكن إذا قلنا بالعدل ، وهو إعطاء كل أحد ما يستحقه ، زال هذا المحذور ، وصارت العبارة سليمة .
ولهذا ، لم يأتِ في القرآن أبدًا : إن الله يأمر بالتسوية! لكن جاء : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } [النحل : 90] ، { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء : 58] .
وأخطأ على الإسلام من قال : إن دين الإسلام دين المساواة! بل دين الإسلام دين العدل ، وهو الجمع بين المتساويين ، والتفريق بين المفترقين ، إلا أن يريد بالمساواة : العدل ، فيكون أصاب في المعنى وأخطأ في اللفظ .
ولهذا كان أكثر ما جاء في القرآن نفي المساواة : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } [الزمر : 9] ، { هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ } [الرعد : 16] ، { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا } [الحديد : 10] ، { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } [النساء : 95] .
ولم يأت حرف واحد في القرآن يأمر بالمساواة أبدًا ، إنما يأمر بالعدل .

(8/189)

{ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } . . . . . . .
ـــــــــــــــــــــــــــــ
وكلمة (العدل) أيضًا تجدونها مقبوله لدى النفوس .
وأحببت أن أنبه على هذا ، لئلا نكون في كلامنا إمعة ، لأن بعض الناس يأخذ الكلام على عواهنه ، فلا يفكر في مدلوله وفيمن وضعه وفي مغزاه عند من وضعه .
وفي الآية من الأسماء والصفات ما سبق في التي قبلها .
الآية الثالثة : قوله : { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } [التوبة : 7] .
* مَا : شرطية ، وفعل الشرط : { اسْتَقَامُوا } ، وجوابه : { فَاسْتَقِيمُوا } ، أي : مهما استقام لكم المعاهدون الذين عاهدتم عند المسجد الحرام بالوفاء بالعهد ، فاستقيموا لهم في ذلك .
وهذه الجملة الشرطية تقتضي بمنطوقها ، أنهم إذا استقاموا لنا ، وجب أن نستقيم لهم ، وأن نوفي بعهدهم . وتدل بمفهومها على أنهم إذا لم يستقيموا ، لا نستقيم لهم .
والمعاهدون ينقسمون إلى ثلاثة أقسام :
قسم استقاموا على عهدهم وأمناهم ، فيجب علينا أن نستقيم لهم ، لقوله تعالى : { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } .
وقسم خانوا ونقضوا العهد ، فهؤلاء لا عهد لهم ، لقوله تعالى : { وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ } [التوبة : 12] .

(8/190)

{ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } . . . . .
ـــــــــــــــــــــــــــــ
وقسم ثالث يظهرون الاستقامة لنا ، لكننا نخاف من خيانتهم ، بمعنى أنه توجد قرائن تدل على أنهم يريدون الخيانة ، فهؤلاء قال الله فيهم : { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } [الأنفال : 58] ، أي : انبذ إليهم عهدهم ، فقل : لا عهد بيننا وبينكم .
فإذا قال قائل : كيف ينبذ العهد إليهم وهم معاهدون؟!
قلنا : لخوف الخيانة ، فهؤلاء لا نأمنهم ، لأنه يمكن في يوم من الأيام أن يصبحونا ، فهؤلاء ننبذ إليهم على سواء ، ولا نخونهم ما دام العهد قائمًا ، لأنه لو قال المسلمون : نحن نخاف منهم الخيانة ، سنبادرهم بالقتال . قلنا : هذا حرام ، لا تقاتلوهم حتى تنبذوا إليهم العهد .
* وقوله : { الْمُتَّقِينَ } : المتقون هم الذين اتخذوا وقاية من عذاب الله بفعل أوامره واجتناب نواهيه ، هذا من أحسن وأجمع ما يقال في تعريف التقوى .
وفي الآية من الأسماء والصفات كالتي قبلها .
الآية الرابعة : قوله : { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ } [البقرة : 222] .
* التواب : صيغة مبالغة من التوبة ، وهو كثير الرجوع إلى الله ، والتوبة هي الرجوع إلى الله من معصيته إلى طاعته .
وشروطها خمسة :
الأول : الإخلاص لله تعالى بأن يكون الحامل له على التوبة مخافة الله ورجاء ثوابه .
الثاني : الندم على ما فعل من الذنب ، وعلامة ذلك أن يتمنى أنه لم يقع منه .

(8/191)

وقوله : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } ......
ـــــــــــــــــــــــــــــ
الثالث : الإقلاع عن الذنب ، بتركه إن كان محرمًا ، أو تداركه إن كان واجبًا يمكن تداركه .
الرابع : العزم على أن لا يعود إليه .
الخامس : أن تكون في وقت تقبل فيه التوبة ، وهو ما كان قبل حضور الموت وطلوع الشمس من مغربها ، فإن كانت بعد حضور الموت أو بعد طلوع الشمس من مغربها ، لم تقبل .
فالتواب : كثير التوبة .
ومعلوم أن كثرة التوبة تسلتزم كثرة الذنب ، ومن هنا نفهم بأن الإنسان مهما كثر ذنبه ، إذا أحدث لكل ذنب توبة ، فإن الله تعالى يحبه ، والتائب مرة واحدة من ذنب واحد محبوب إلى الله عز وجل من باب أولى ، لأن من كثرت ذنوبه وكثرت توبته يحبه الله ، فمن قلت ذنوبه ، كانت محبة الله له بالتوبة من باب أولى .
* وقوله : { وَيُحِبُّ الْمُتَطَهِّرِينَ } : الذين يتطهرون من الأحداث ومن الأنجاس في أبدانهم وما يجب تطهيره .
وهنا جمع بين طهارة الظاهر وطهارة الباطن : طهارة الباطن بقوله : { التَّوَّابِينَ } ، والظاهر بقوله : { الْمُتَطَهِّرِينَ } .
وفي الآية من الأسماء والصفات ما سبق في التي قبلها .
الآية الخامسة : قوله : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } [آل عمران : 31] .
يسمي علماء السلف هذه الآية : آية المحنة ، يعني الامتحان ، لأن قومًا ادعوا أنهم يحبون الله فأمر الله نبيه أن يقول لهم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي } ، وهذا تحدٍ لكل من ادعى محبة الله ، أن يقال له : إن كنت

(8/192)

وقوله: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } ....
ـــــــــــــــــــــــــــــ
صادقًا في محبة الله، فاتبع الرسول ، فمن أحدث في دين رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ما ليس منه، وقال: إنني أحب الله ورسوله بما أحدثته، قلنا له: هذا كذب؛ لو كانت محبتك صادقة لاتبعت الرسول عليه الصلاة والسلام، ولم تتقدم بين يديه بإدخال شيء في شريعته ليس من دينه، فكل من كان أتبع لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان لله أحب.
وإذا أحب الله وقام بعبادته، فإن الله تعالى يحبه، بل إن الله عز وجل يعطيه أكثر مما عمل، يقول تعالى في الحديث القدسي: « من ذكرني في نفسه ذكرته في نفسي » ونفس الله أعظم من نفوسنا. « ومن ذكرني في ملأ، ذكرته في ملأ خير منه » . وفي الحديث أيضًا: « أن من تقرب إليه شبرًا تقرب الله إليه ذراعًا، ومن تقرب إليه ذراعًا، تقرب إليه باعًا، ومن أتى إلى الله يمشي، أتاه الله هرولة » . (1)
إذا فعطاء الله -عز وجل- وثوابه أكثر من عملك.
وفي الآية من الأسماء والصفات مما سبق في التي قبلها.
الآية السادسة : قوله: { فسوف يأتي الله بقوم يحبهم ويحبونه } [المائدة: 54].
* الفاء واقعة في جواب الشرط في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } ، أي: إذا ارتددتم عن دين الله فإن ذلك لا يضر الله شيئًا، { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } ،
__________
(1) رواه البخاري/ كتاب التوحيد/ باب قوله تعالى: "ويحذركم الله نفسه"، ومسلم/ كتاب الذكر والدعاء/ باب الحث على باب الحث على ذكر الله تعالى.

(8/193)

وهذا كقوله: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38].
* فكل من ارتد عن دين الله، فإن الله لا يعبأ به؛ لأنه تعالى غني عنه، بل يزيله ويأتي بخير منه، { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ } بدل منهم { يُحِبُّهُمْ وَيُحِبُّونَهُ } ، وإذا كانوا يحبون الله ويحبهم الله فسوف يقومون بطاعته.
*وتمام الآية: { أذلة على المؤمنين أعزة على الكافرين } : أما المؤمنين أذلة، يخفضون أجنحتهم للمؤمنين، ويلينون لهم، ويتطامنون، ومع الكفار أعزة أقوياء، لا يظهرون الذل أمام الكافر أبدًا.
وقد علمنا الرسول -عليه الصلاة والسلام-: « وإذا لقيتموهم في طريق، فاضطروهم إلى أضيقه » (1) فإذا لاقاكم اليهود والنصارى، ولو كانوا ألفًا وأنتم عشرة، نشق هذا الجمع، ولا نفسح لهم الطريق، بل نلجئهم إلى أضيقه، فنريهم العز بديننا لا بأنفسنا؛ لأننا نحن بشر وهم بشر، حتى يتبين لهم أن دين الإسلام هو الظاهر، وأن المتمسك به هو العزيز .
{ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ } : يجاهدون في سبيل الله كل من قام ضد دين الله من كافر وفاسق وملحد ومارق يجاهدونه، وكل إنسان يقابلونه من السلاح بما يليق به، فمن قاتلهم بالحديد والنار، قاتلوه بالحديد والنار، ومن قاتلهم بالجدال والخصام الكلامي، جادلوه بمثل ذلك، فهم يجاهدون في الله بكل نوع من أنواع الجهاد.
__________
(1) رواه مسلم/ كتاب السلام/ باب النهي عن ابتداء أهل الكتاب بالسلام.

(8/194)

وقوله: { إن الله يحب الذين يقاتلون في سبيله صفًا كأنهم بنيان مرصوص } (1)......
ـــــــــــــــــــــــــــــ
{ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ } : لا يخافون نقد الناس عليهم، يقولون الحق ولو كان على أنفسهم.
لكنهم يستعملون الحكمة في هذا الجهاد ويرومون الوصول إلى الغاية، فإذا رأوا أن الدعوة تستوجب التأخر في بعض الأمور تأخروا، وإذا رأوا أن الدعوة تقتضي اللين في بعض الأحوال استعملوه؛ لأنهم يريدون الوصول إلى غاية معينة، والوسيلة حسب ما تقتضيه الحال.
* ثم قال الله تعالى: { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } .
وفي الآية من الأسماء والصفات ما سبق في التي قبلها، وزيادة أن الله تعالى يكون محبوبًا.
الآية السابعة : قوله: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } [الصف: 4].
*هذه الآية في سورة الصف، وسورة الصف في الحقيقة هي سورة الجهاد؛ لأن الله تعالى بدأها بالثناء على المقاتلين في سبيله، ثم دعا إلى الجهاد في آخرها، ثم ذكر بين ذلك أن الله سيظهر دينه على كل الأديان ولو كره المشركون.
* { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا } : لا يتقدم أحد على أحد ولا يتأخر، حتى في الجهاد.
والصلاة جهاد مصغر، فيها قائد يجب اتباعه، فإن لم تتبعه، بطلت

(8/195)

صلاتك، قال النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار، أو يجعل صورته صورة حمار » (1) ، والصف في الصلاة نظير الصف في الجهاد، وكان الرسول- عليه الصلاة والسلام- يصفهم في الجهاد كما يصفهم في الصلاة " « كأنهم بنيان » والبنيان كما قال الرسول -عليه الصلاة والسلام-: « يشد بعضه بعضا » ، (2) يتماسك بعضه ببعض؛ ولهذا قال: { كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } ، فليس كالمفرق: فالمرصوص أشد تماسكًا.
فهؤلاء الذين علق الله المحبة لهم بأعمالهم لهم عدة صفات:
أولًا : يقاتلون، فلا يركنون إلى الخلود والخمول والكسل والجمود الذي يضعف الدين والدنيا.
ثانيًا : الإخلاص، لقوله: { فِي سَبِيلِهِ } .
ثالثًا : يشد بعضهم بعضًا، لقوله: { صَفًّا } .
رابعًا : أنهم كالبنيان، والبنيان حصن منيع.
خامسًا : لا يتخللهم ما يمزقهم، لقوله: { مَرْصُوصٌ } .
هذه خمس صفات علق الله المحبة لهؤلاء عليها.
وفي الآية من الأسماء والصفات ما سبق في التي قبلها.
__________
(1) رواه البخاري/ كتاب الأذان/ باب أثم من رفع رأسه قبل الإمام، ومسلم/ كتاب الصلاة/ باب تحريم سبق الإمام.
(2) رواه البخاري/ كتاب الآداب/ باب تعاون المؤمنين بعضهم بعضاً.، ومسلم كتاب البر والصلة/ باب تراحم المؤمنين.

(8/196)

وقوله: { وهو الغفور الودود } ....
ـــــــــــــــــــــــــــــ
الآية الثامنة : قوله: { وَهُوَ الْغَفُورُ الْوَدُودُ } [ البروج: 14].
{ الْغَفُورُ } : الساتر لذنوب عباده المتجاوز عنها.
{ الْوَدُودُ } مأخوذ من الود، وهو خالص المحبة، وهي بمعنى: واد، وبمعنى: مودود؛ لأنه عز وجل محب ومحبوب، كما قال تعالى: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة: 54] ، فالله عز وجل واد ومودود، واد لأوليائه، وأولياؤه يودونه يحبونه، يحبون الوصول إليه وإلى جنته ورضوانه.
وفي الآية اسمان من أسماء الله: الغفور، والودود، وصفتان: المغفرة، والود.
وأتمنى لو أن المؤلف أضاف آية تاسعة في المحبة، وهي الخلة، لقوله تعالى: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا } [النساء: 125]، والخليل هو من كان في أعلى المحبة، فالخلة أعلى أنواع المحبة؛ لأن الخليل هو الذي وصل حبه إلى سويداء القلب وتخلل مجاري عروقه، وليس فوق الخلة شيء من أنواع المحبة أبدًا.
يقول الشاعر لمعشوقته:
قد تخللت مسلك الروح مني ... وبذا سمي الخليل خليلًا
فالنبي -عليه الصلاة والسلام- يحب أصحابه كلهم، لكن ما اتخذ واحدًا منهم خليلًا أبدًا، قال النبي -عليه الصلاة -وهو يخطب الناس: « لو كنت متخذًا خليلًا من أمتي لاتخذت أبا بكر » (1) إذًا، أبو بكر هو أحب الناس
__________
(1) رواه مسلم/ كتاب فضائل الصحابة/ باب فضائل أبي بكر الصديق.

(8/197)

إليه، لكن لم يصل إلى درجة الخلة؛ لأن الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يتخذ أحدًا خليلًا، لكن أخوة الإسلام ومودته، وأما الخلة فهي بينه وبين ربه، قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إن الله اتخذني خليلًا كما اتخذ إبراهيم خليلًا » . (1)
والخلة لا نعلم أنها ثبتت لأحد من البشر إلا لاثنين، هما إبراهيم ومحمد عليهما الصلاة والسلام؛ لقول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إن الله اتخذني خليلًا » .
وهذه الخلة صفة من صفات الله عز وجل؛ لأنها أعلى أنواع المحبة، وهي توقيفية، فلا يجوز أن نثبت لأحد من البشر أنه خليل إلا بدليل، حتى الأنبياء عليهم الصلاة والسلام، إلا هذين الرسولين الكريمين، فهما خليلان لله عز وجل.
وهذه الآية: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا } هي التي استشهد بها من قتل الجعد بن درهم رأس المعطلة الجهمية، أول ما أنكر قال: إن الله لم يتخذ إبراهيم خليلًا‍ ولم يكلم موسى تكليمًا، فقتله خالد بن عبد الله القسري رحمه الله، حيث خرج به موثقًا في يوم عيد الأضحى، وخطب الناس، وقال: أيها الناس ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم؛ لأنه زعم أن الله لم يتخذ إبراهيم خليلًا، ولم يكلم موسى تكليمًا، ثم نزل فذبحه.
ويقول ابن القيم في ذلك:
ولأجل ذا ضحى بجعد خالد ... القسري يوم ذبائح القربان
__________
(1) رواه مسلم (532) عن جندب بن عبدالله رضي الله عنه.

(8/198)

إذ قال إبراهيم ليس خليله كلا ولا موسى الكليم الداني شكر الضحية كل صاحب سنة لله درك من أخي قربان
فلدينا الآن محبة وود وخلة، فالمحبة والود مطلقة، والخلة خاصة بإبراهيم ومحمد .
ويجب أن يكون اعتمادنا في الأمور الغيبية على الأدلة السمعية، لكن لا مانع من أن نستدل بأدلة عقلية؛ لإلزام من أنكر أن تكون المحبة ثابتة بالأدلة العقلية، مثل الأشاعرة، يقولون: لا يمكن أن تثبت المحبة بين الله وبين العبد أبدًا؛ لأن العقل لا يدل عليها، وكل ما لا يدل عليه العقل فإنه يجب أن ننزه الله عنه.
فنحن نقول: نثبت المحبة بالأدلة العقلية، كما هي ثابتة عندنا بالأدلة السمعية؛ احتجاجًا على من أنكر ثبوتها بالعقل، فنقول وبالله التوفيق:
إثابة الطائعين بالجنات والنصر والتأييد وغيره، هذا يدل بلا شك على المحبة، ونحن نشاهد بأعيننا ونسمع بآذاننا عمن سبق وعمن لحق أن الله عز وجل أيد من أيد من عباده المؤمنين ونصرهم وأثابهم، وهل هذا إلا دليل على المحبة لمن أيدهم ونصرهم وأثابهم عز وجل؟!
وهنا سؤالان:
الأول : بماذا ينال الإنسان محبة الله عز وجل؟ وهذه هي التي يطلبها كل إنسان، والمحبة عبارة عن أمر فطري يكون في الإنسان ولا يملكه؛ ولهذا يروى أن الرسول -عليه الصلاة والسلام- قال في العدل بين زوجاته:

(8/199)

« هذا قسمي فيما أملك، فلا تلمني فيما لا أملك » . (1)
فالجواب: أن المحبة لها أسباب كثيرة:
منها: أن ينظر الإنسان: من الذي خلقه؟ ومن الذي أمده بالنعم منذ كان في بطن أمه؟ ومن الذي أجرى إليك الدم في عروقك قبل أن تنزل إلى الأرض إلا الله عز وجل؟ من الذي دفع عنك النقم التي انعقدت أسبابها، وكثيرًا ما تشاهد بعينك آفات ونقمًا تهلكك، فيرفعها الله عنك؟
وهذا لا شك أنه يجلب المحبة؛ ولهذا ورد في الأثر: « أحبوا الله لما يغذوكم به من النعم » . (2)
وأعتقد لو أن أحدًا أهدى إليك قلمًا لأحببته، فإذا كان كذلك، فأنت انظر نعمة الله عليك النعم العظيمة الكثيرة التي لا تحصيها، تحب الله.
ولهذا إذا جاءت النعمة وأنت في حاجة شديدة إليها، تجد قلبك ينشرح، وتحب الذي أسداها إليك، بخلاف النعم الدائمة، فأنت تذكر هذه النعم التي أعطاك الله، وتذكر أيضًا أن الله فضلك على كثير من عباده المؤمنين، إن كان الله من عليك بالعلم فقد فضلك بالعلم، أو بالعبادة فقد فضلك بالعبادة، أو بالمال فقد فضلك بالمال، أو بالأهل فقد فضلك بالأهل، أو بالقوت فقد فضلك بالقوت، وما من نعمة إلا وتحتها ما هو دونها، فأنت إذا رأيت هذه النعمة العظيمة، شكرت الله وأحببته.
__________
(1) رواه أحمد (6/144).
(2) رواه الترمذي/ كتاب المناقب (3789)، والحاكم (2/150)

(8/200)

ومنها: محبة ما يحبه الله من الأعمال القولية والفعلية والقلبية، تحب الذي يحبه الله، فهذا يجعلك تحب الله؛ لأن الله يجازيك على هذا أن يضع محبته في قلبك، فتحب الله إذا قمت بما يحب، وكذلك تحب من يحب، والفرق بينهما ظاهر، الأخيرة من الأشخاص، والأولى من الأعمال؛ لأننا أتينا بـ ( ما) التي لغير العاقل من الأعمال والأماكن والأزمان، وهذه ( من) للعاقل من الأشخاص، تحب النبي عليه الصلاة والسلام، تحب إبراهيم، تحب موسى وعيسى وغيرهم من الأنبياء، تحب الصديقين، كأبي بكر، والشهداء، وغير ذلك ممن يحبهم الله؛ فهذا يجلب لك محبة الله، وهو أيضًا من أثار محبة الله، فهو سبب وأثر.
ومنها: كثرة ذكر الله، بحيث يكون دائمًا على بالك، حتى تكون كلما شاهدت شيئًا، استدللت به عليه عز وجل، حتى يكون قلبك دائمًا مشغولًا بالله، معرضًا عما سواه، فهذا يجلب لك محبة الله عز وجل.
وهذه الأسباب الثلاثة هي عندي من أقوى أسباب محبة الله عز وجل .
السؤال الثاني : ما هي الآثار المسلكية التي يستلزمها ما ذكر؟
والجواب:
أولًا : قوله: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } [البقرة: 195] :يقتضي أن نحسن، وأن نحرص على الإحسان؛ لأن الله يحبه، وكل شيء يحبه الله فإننا نحرص عليه.
ثانيًا: قوله: { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [الحجرات: 9] يقتضي أن نعدل ونحرص على العدل.

(8/201)

ثالثًا : قوله: { إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } [التوبة: 7] : يقتضي أن نتقي الله عز وجل، لا نتقي المخلوقين بحيث إذا كان عندنا من نستحي منه من الناس، تركنا المعاصي، وإذا لم يكن، عصينا، فالتقوى أن نتقي الله عز وجل، ولا يهمك الناس. أصلح ما بينك وبين الله، يصلح الله ما بينك وبين الناس. انظر يا أخي إلى الشيء الذي بينك وبين ربك، ولا يهمك غير ذلك؛ { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا } [الحج: 38] افعل ما يقتضيه الشرع، وستكون لك العاقبة.
رابعًا : يقول الله تعالى: { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ } [البقرة: 222] وهذه تستوجب أن أكثر التوبة إلى الله عز وجل، أكثر أن أرجع إلى الله بقلبي وقالبي، ومجرد قول الإنسان: أتوب إلى الله. هذا قد لا ينفع، لكن تستحضر وأنت تقول:" أتوب إلى الله "أن بين يديك معاصي، ترجع إلى الله منها وتتوب؛ حتى تنال بذلك محبة الله.
{ وَيُحِبُّ الْمُتَطَهِّرِينَ } [البقرة: 222] إذا غسلت ثوبك من النجاسة، تحس بأن الله أحبك؛ لأن الله يحب المتطهرين؛ إذا توضأت تحس بأن الله أحبك؛ لأنك تطهرت؛ إذا اغتسلت تحس أن الله أحبك؛ لأن الله يحب المتطهرين....
ووالله إننا لغافلون عن هذه المعاني، أكثر ما نستعمل الطهارة من النجاسة أو من الأحداث، لأنها شرط لصحة الصلاة؛ خوفًا من أن تفسد صلاتنا، لكن يغيب عنا كثيرًا أن نشعر بأن هذا قربة وسبب لمحبة الله لنا، لو كنا نستحضر عندما يغسل الإنسان نقطة بول أصابت ثوبه أن ذلك يجلب محبة الله له لحصلنا خيرًا كثيرًا، لكننا في غفلة.

(8/202)

خامسًا : قوله: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } [آل عمران: 31] هذا أيضًا يستوجب أن نحرص غاية الحرص على اتباع النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بحيث نترسم طريقه، لا نخرج منه، ولا نقصر عنه، ولا نزيد ولا ننقص.
وشعورنا هذا يحمينا من البدع، ويحمينا من التقصير، ويحمينا من الزيادة والغلو، ولو أننا نشعر بهذه الأمور، فانظر كيف يكون سلوكنا آدابنا وأخلاقنا وعباداتنا.
سادسًا : قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة: 54] نحذر به من الردة عن الإسلام، التي منها ترك الصلاة مثلًا، فإذا علمنا أن الله يهددنا بأننا إن ارتددنا عن ديننا أهلكنا الله، وأتى بقوم يحبهم ويحبونه، ويقومون بواجبهم نحو ربهم، فإننا نلازم طاعة الله والابتعاد عن كل ما يقرب للردة.
سابعًا : قوله: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } [الصف: 4].
إذا آمنا بهذه المحبة، فعلنا هذه الأسباب الخمسة التي تستلزمها وتوجبها: القتال، وعدم التواني، والإخلاص، بأن يكون في سبيل الله، أن يشد بعضنا بعضًا كأننا بنيان، أن نحكم الرابطة بيننا إحكامًا قويًا كالبنيان المرصوص، أن نصف، وهذا يقتضي التساوي حسًا، حتى لا تختلف القلوب، وهو مما يؤكد الألفة، والإنسان إذا رأى واحدًا عن يمينه وواحدًا عن يساره، يقوى على الإقدام، لكن لو يحيطون به من جميع الجوانب، فستشتد همته.

(8/203)

فصار في هذه الآيات ثلاثة مباحث:
1 -إثبات المحبة بالأدلة السمعية.
2 -أسبابها.
3 -الآثار المسلكية في الإيمان بها.
أما أهل البدع الذين أنكروها، فليس عندهم إلا حجة واهية، يقولون:
أولًا : إن العقل لا يدل عليها.
ثانيًا: إن المحبة إنما تكون بين اثنين متجانسين، لا تكون بين رب ومخلوق أبدًا، ولا بأس أن تكون بين المخلوقات. ونحن نرد عليهم فنقول:
نجيبكم عن الأول - وهو أن العقل لا يدل عليها - بجوابين: أحدهما: بالتسليم، والثاني: بالمنع.
التسليم: نقول: سلمنا أن العقل لا يدل على المحبة، فالسمع دل عليها، وهو دليل قائم بنفسه، والله عز وجل يقول في القرآن: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } [النحل: 89] ،فإذا كان تبيانًا، فهو دليل قائم بنفسه، "وانتفاء الدليل المعين لا يلزم منه انتفاء المدلول"؛ لأن المدلول قد يكون له أدلة متعددة، سواء الحسيات أو المعنويات:
فالحسيات: مثل بلد له عدة طرق توصل إليه، فإذا انسد طريق، ذهبنا مع الطريق الثاني.

(8/204)

وقوله: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1)................................................ { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } (1).............................................
ـــــــــــــــــــــــــــــ
أما المعنويات، فكم من حكم واحد يكون له عدة أدلة‍، وجوب الطهارة للصلاة مثلًا فيه أدلة متعددة.
فإذًا ،إذا قلتم: إن العقل لا يدل على إثبات المحبة بين الخالق والمخلوق، فإن السمع دل عليه بأجلى دليل وأوضح بيان.
الجواب الثاني: المنع؛ أن نمنع دعوى أن العقل لا يدل عليها، ونقول: بل العقل دل على إثبات المحبة بين الخالق والمخلوق، كما سبق.
وأما قولكم: إن المحبة لا تكون إلا بين متجانسين، فيكفي أن نقول: لا قبول لدعواكم؛ لأن المنع كاف في رد الحجة، إذ إن الأصل عدم الثبوت، فنقول: دعواكم أنها لا تكون إلا بين متجانسين ممنوع، بل هي تكون بين غير المتجانسين، فالإنسان عنده ساعة قديمة ما أتعبته بالصيانة وما فسدت عليه قط فتجده يحبها، وعنده ساعة تأخذ نصف وقته في التصليح فتجده يبغضها. وأيضًا نجد أن البهائم تحب وتحب.
فنحن - ولله الحمد - نثبت لله المحبة بينه وبين عباده .
صفة الرحمة
(1) هذه آيات في إثبات صفة الرحمة :
الآية الأولى : قوله: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [النمل: 30].
هذه آية أتى بها المؤلف ليثبت حكمًا، وليست مقدمة لما بعدها، وقد سبق لنا شرح البسملة، فلا حاجة إلى إعادته.
وفيها من أسماء الله ثلاثة: الله، الرحمن، الرحيم. ومن صفاته:

(8/205)

الألوهية، والرحمة (1) الآية الثانية : قوله: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [غافر: 7]. هذا يقوله الملائكة: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ } [غافر: 7].
ما أعظم الإيمان وأعظم فائدته!
الملائكة حول العرش يحملونه، يدعون الله للمؤمن.
*وقوله: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً } : يدل على أن كل شيء وصله علم الله، وهو واصل لكل شيء، فإن رحمته وصلت إليه؛ لأن الله قرن بينهما في الحكم { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } .
وهذه هي الرحمة العامة التي تشمل جميع المخلوقات، حتى الكفار؛ لأن الله قرن الرحمة هذه مع العلم، فكل ما بلغه علم الله، وعلم الله بالغ لكل شيء، فقد بلغته رحمته، فكما يعلم الكافر، يرحم الكافر أيضًا.
لكن رحمته للكافر رحمة جسدية بدنية دنيوية قاصرة غاية القصور بالنسبة لرحمة المؤمن، فالذي يرزق الكافر هو الله الذي يرزقه بالطعام والشراب واللباس والمسكن والمنكح وغير ذلك.
أما المؤمنون، فرحمتهم رحمة أخص من هذه وأعظم؛ لأنها رحمة إيمانية دينية دنيوية.
ولهذا تجد المؤمن أحسن حالًا من الكافر، حتى في أمور الدنيا؛ لأن الله يقول: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً }

(8/206)

{ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (1)......................................................
ـــــــــــــــــــــــــــــ
[النحل: 97] الحياة الطيبة هذه مفقودة بالنسبة للكفار، حياتهم كحياة البهائم، إذا شبع روث، وإذا لم يشبع جلس يصرخ ،هكذا هؤلاء الكفار، إن شبعوا بطروا، وإلا جلسوا يصرخون ولا يستفيدون من دنياهم، لكن المؤمن إن أصابته سراء شكر، فهو في خير في هذا وفي هذا، وقلبه منشرح مطمئن متفق مع القضاء والقدر، لا جزع عند البلاء، ولا بطر عند النعماء، بل هو متوازن مستقيم معتدل. فهذا فرق ما بين الرحمة هذه وهذه.
لكن مع الأسف الشديد أيها الأخوة: إن منا أناسًا آلافًا يريدون أن يلحقوا بركب الكفار في الدنيا، حتى جعلوا الدنيا هي همهم، إن أعطوا رضوا، وإن لم يعطوا إذا هم يسخطون هؤلاء، مهما بلغوا في الرفاهية الدنيوية فهم في جحيم، لم يذوقوا لذة الدنيا أبدًا، إنما ذاقها من آمن بالله وعمل صالحًا؛ ولهذا قال بعض السلف: والله لو يعلم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليه بالسيوف. لأنه حال بينهم وبين هذا النعيم ما هم عليه من الفسوق والعصيان والركون إلى الدنيا، وأنها أكبر همهم ومبلغ علمهم.
قوله: { رَحْمَةً وَعِلْمًا ): ( رَحْمَةً } : تمييز محول عن الفاعل، وكذلك { وَعِلْمًا } ؛ لأن الأصل: ربنا وسعت رحمتك وعلمك كل شيء.
وفي الآية من صفات الله: الربوبية ،وعموم الرحمة، والعلم .
(1) الآية الثالثة : قوله: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 43].

(8/207)

{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } (1) . { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } ( 2).................
ـــــــــــــــــــــــــــــ
* { بِالْمُؤْمِنِينَ } : متعلق بـ ( رحيم)، وتقديم المعمول يدل على الحصر، فيكون معنى الآية: وكان بالمؤمنين لا غيرهم رحيمًا.
ولكن كيف نجمع بين هذه الآية والتي قبلها: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [غافر:7]؟
نقول: الرحمة التي هنا غير الرحمة التي هناك، هذه رحمة خاصة متصلة برحمة الآخرة لا ينالها الكفار، بخلاف الأولى. هذا هو الجمع بينهما، وإلا فكل مرحوم، لكن فرق بين الرحمة الخاصة والرحمة العامة.
وفي الآية من الصفات: الرحمة.
ومن الناحية المسلكية: الترغيب في الإيمان .
(1) الآية الرابعة : قوله: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } [الأعراف: 156 ( يقول جل جلاله ممتدحًا مثنيًا على نفسه { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } ، فأثنى على نفسه عز وجل بأن رحمته وسعت كل شيء من أهل السماء ومن أهل الأرض.
ونقول فيها ما قلنا في الآية الثانية، فليرجع إليه.
( 2) الآية الخامسة : قوله: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام: 54].
* { كَتَبَ } : بمعنى: أوجب على نفسه الرحمة، فالله عز وجل لكرمه وفضله وجوده أوجب على نفسه الرحمة، وجعل رحمته سابقه لغضبه، { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } [فاطر: 45]، لكن حلمه ورحمته أوجبت أن يبقى الخلق إلى أجل مسمى.
*ومن رحمته ما ذكره بقوله:

(8/208)

{ وَهُوَ الْغَفُورُ الرَّحِيمُ } (1).......................
ـــــــــــــــــــــــــــــ
{ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } [الأنعام: 54]: هذه من رحمته.
* { سُوءًا } : نكرة في سياق الشرط، فتعم كل سوء، حتى الشرك.
* { بِجَهَالَةٍ } : يعني: بسفه، وليس المراد بها عدم العلم، والسفه عدم الحكمة؛ لأن كل من عصى الله فقد عصاه بجهالة وسفه وعدم حكمة.
{ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } : فيغفر ذنبه ويرحمه.
ولم يختم الآية بهذا، إلا سينال التائب المغفرة والرحمة، هذا من رحمته التي كتبها على نفسه، وإلا لكان مقتضى العدل أن يؤاخذه على ذنبه، ويجزيه على عمله الصالح.
فلو أن رجلًا أذنب خمسين يومًا، ثم تاب وأصلح خمسين يومًا، فالعدل أن نعذبه عن خمسين يومًا، ونجازيه بالثواب عن خمسين يومًا، لكن الله عز وجل كتب على نفسه الرحمة، فكل الخمسين يومًا التي ذهبت من السوء تمحى وتزول بساعة، وزد على ذلك: { فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } [الفرقان: 70] ؛السيئات الماضية تكون حسنات؛ لأن كل حسنة عنها توبة، وكل توبة فيها أجر.
فظهر بهذا أثر قوله تعالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } .
وفي الآية من صفات الله: الربوبية، والإيجاب، والرحمة .
(1) الآية السادسة : قوله: { وَهُوَ الْغَفُورُ الرَّحِيمُ } [يونس: 107].
* الله عز وجل هو الغفور الرحيم، جمع عز وجل بين هذين الاسمين؛ لأن بالمغفرة سقوط عقوبة الذنوب، وبالرحمة حصول المطلوب، والإنسان مفقتر إلى هذا وهذا، ومفتقر إلى مغفرة ينجو بها من آثامه، ومفتقر إلى رحمة يسعد بها بحصول مطلوبة.

(8/209)

{ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } (1)..........................................
ـــــــــــــــــــــــــــــ
فـ { الْغَفُورُ } : صيغة مبالغة مأخوذة من الغفر، وهو الستر مع الوقاية؛ لأنه مأخوذ من المغفر، والمغفر شيء يوضع على الرأس في القتال يقي من السهام، وهذا المغفر تحصل به فائدتان هما: ستر الرأس ،والوقاية. فـ { الْغَفُورُ } : الذي يستر ذنوب عباده ويقيهم آثامها بالعفو عنها.
ويدل على هذا ما ثبت في الصحيح: « أن الله عز وجل يخلو يوم القيامة بعبده، ويقرره بذنوبه، يقول: عملت كذا، وعملت كذا.. حتى يقر، فيقول الله عز وجل له: قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم » . (1)
*أما { الرَّحِيمُ } :فهو ذو الرحمة الشاملة .وسبق الكلام في ذلك.
(1) الآية السابعة : قوله: { فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } [يوسف: 64]، قالها عن يعقوب حين أرسل مع أبنائه أخا يوسف الشقيق؛ لأن يوسف -عليه الصلاة والسلام- قال: لا كيل لكم إذا رجعتم، إلا إذا أتيتم بأخيكم، فبلغوا والدهم هذه الرسالة، ومن أجل الحاجة أرسله معهم، وقال لهم عند وداعه: { هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } [يوسف: 64] يعني: لن تحفظوه، لكن الله هو الذي يحفظه.
* { خَيْرٌ حَافِظًا } : حَافِظًا : قال العلماء: إنها تمييز، كقول
__________
(1) رواها لبخاري/ كتاب المظالم/ باب قوله تعالى: "ألا لعنة الله على الظالمين"، ومسلم/ كتاب التوبة/ باب قبول توبة القاتل.

(8/210)

العرب: لله دره فارسًا. وقيل: إنها حال من فاعل { خَيْرٌ } في قوله: { فَاللَّهُ خَيْرٌ } ، أي: حال كونه حافظًا.
الشاهد من الآية هنا قوله: { وَهُوَ أَرْحَمُ الرَّاحِمِينَ } ، حيث أثبت الله عز وجل الرحمة، بل بين أنه أرحم الراحمين، لو جمعت رحمة الخلق كلهم، بل رحمات الخلق كلهم، لكانت رحمة الله أشد وأعظم.
أرحم ما يكون من الخلق بالخلق رحمة الأم ولدها، فإن رحمة الأم ولدها لا يساويها شيء من رحمة الناس أبدًا، حتى الأب لا يرحم أولاده مثل أمهم في الغالب.
« جاءت امرأة في السبي تطلب ولدها وتبحث عنه، فلما رأته، أخذته بشفقة وضمته إلى صدرها أمام الناس وأمام الرسول عليه الصلاة والسلام، فقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "أترون أن هذه المرأة طارحة ولدها في النار؟". قالوا: لا والله يا رسول الله. قال: "لله أرحم بعباده من هذه بولدها » . (1)
جل جلاله، عز ملكه وسلطانه.
كل الراحمين إذا جمعت رحماتهم كلهم، فليست بشيء عند رحمة الله.
ويدلك على هذا أن الله عز وجل خلق مئة رحمة، وضع منها رحمة واحدة يتراحم بها الخلائق في الدنيا . (2)
__________
(1) رواه البخاري/ كتاب الأدب/ باب رحمة الولد، ومسلم/ كتاب التوبة/ باب في سعة رحمة الله.
(2) رواه البخاري/ كتاب الأدب/ باب جعل الله الرحمة في مائة جزء، ومسلم/ كتاب التوبة/ باب في سعة رحمة الله.

(8/211)

كل الخلائق تتراحم، البهائم والعقلاء؛ ولهذا تجد البعير الجموح الرموح ترفع رجلها عن ولدها مخافة أن تصيبه عندما يرضع ،حتى يرضع بسهولة ويسر، وكذلك تجد السباع الشرسة تجدها تحن على ولدها وإذا جاءها أحد في جحرها مع أولادها، ترمي نفسها عليه، فتدافع عنهم، حتى ترده عن أولادها.
وقد دل على ثبوت رحمة الله تعالى : الكتاب، والسنة، والإجماع، والعقل:
فأما الكتاب، فجاء به إثبات الرحمة على وجوه متنوعة: تارة بالاسم، كقوله: { وَهُوَ الْغَفُورُ الرَّحِيمُ } [يونس: 107] وتارة بالصفة، كقوله: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } [الكهف: 58] وتارة بالفعل، كقوله: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ } [العنكبوت: 21] وتارة باسم التفضيل، كقوله: { وَهُوَ أَرْحَمُ الرَّاحِمِينَ } [يوسف: 92].
وبمثل هذه الوجوه جاءت السنة.
وأما الأدلة العقلية على ثبوت الرحمة لله تعالى، فمنها ما نرى من الخيرات الكثيرة التي تحصل بأمر الله عز وجل، ومنها ما نرى من النقم الكثيرة التي تندفع بأمر الله، كله دال على إثبات الرحمة عقلًا.
فالناس في جدب وفي قحط، الأرض مجدبة، والسماء قاحطة، لا مطر، ولا نبات، فينزل الله المطر، وتنبت الأرض، وتشبع الأنعام، ويسقي الناس.. حتى العامي الذي لم يدرس، لو سألته وقلت: هذا من أي شيء؟ فسيقول: هذا من رحمة الله ،ولا يشك أحد في هذا أبدًا.

(8/212)

فرحمة الله عز وجل ثابتة بالدليل السمعي والدليل العقلي.
وأنكر الأشاعرة وغيرهم من أهل التعطيل أن يكون الله تعالى متصفًا بالرحمة، قالوا: لأن العقل لم يدل عليها. وثانيًا: لأن الرحمة رقة وضعف وتطامن للمرحوم، وهذا لا يليق بالله عز وجل؛ لأن الله أعظم من أن يرحم بالمعنى الذي هو الرحمة، ولا يمكن أن يكون لله رحمة!! وقالوا: المراد بالرحمة: إرادة الإحسان، أو: الإحسان نفسه، أي: إما النعم، أو إرادة النعم.
فتأمل الآن كيف سلبوا هذه الصفة العظيمة التي كل مؤمن يرجوها ويؤملها، كل إنسان لو سألته: ماذا تريد؟ قال: أريد رحمة الله { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } [الأعراف: 56]. أنكروا هذا، قالوا: لا يمكن أن يوصف الله بالرحمة!!
ونحن نرد عليهم قولهم من وجهين: بالتسليم، والمنع:
التسليم أن نقول: هب أن العقل لا يدل عليها، ولكن السمع دل عليها، فثبتت بدليل آخر، والقاعدة العامة عند جميع العقلاء: أن انتفاء الدليل المعين لا يستلزم انتفاء المدلول؛ لأنه قد يثبت بدليل آخر. فهب أن الرحمة لم تثبت بالعقل، لكن ثبتت بالسمع، وكم من أشياء ثبتت بأدلة كثيرة.
أما المنع، فنقول: إن قولكم: إن العقل لا يدل على الرحمة: قول باطل، بل العقل يدل على الرحمة، فهذه النعم المشهودة والمسموعة، وهذه النقم المدفوعة، ما سببها؟ إن سببها الرحمة بلا شك، ولو كان الله لا

(8/213)

يرحم العباد، ما أعطاهم النعم، ولا دفع عنهم النقم!
وهذا أمر مشهود، يشهد به الخاص والعام، العامي في دكانه أو سوقه يعرف أن هذه النعم من آثار الرحمة.
والعجيب أن هؤلاء القوم أثبتوا صفة الإرادة عن طريق التخصيص، قالوا: الإرادة ثابتة لله تعالى بالسمع والعقل: بالسمع: واضح. وبالعقل: لأن التخصيص يدل على الإرادة، ومعنى التخصيص يعني تخصيص المخلوقات بما هي عليه يدل على الإرادة، كون هذه السماء سماء، وهذه الأرض أرضًا، وهذه النجوم وهذه الشمس... هذه مختلفة بسبب الإرادة، أراد الله أن تكون السماء سماء، فكانت، وأن تكون الأرض أرضًا، فكانت، والنجم نجمًا، فكان.... وهكذا.
قالوا: فالتخصيص يدل على الإرادة؛ لأنه لولا الإرادة لكان الكل شيئًا واحدًا!
نقول لهم: يا سبحان الله العظيم! هذا الدليل على الإرادة بالنسبة لدلالة النعم على الرحمة أضعف وأخفى من دلالة النعم على الرحمة؛ لأن دلالة النعم على الرحمة يستوي في علمها العام والخاص، ودلالة التخصيص على الإرادة لا يعرفها إلا الخاص من طلبة العلم، فكيف تنكرون ما هو أجلى وتثبتون ما هو أخفى؟! وهل هذا إلا تناقض منكم؟!
ما نستفيده من الناحية المسلكية في هذه الآيات:
الأمر المسلكي: هو أن الإنسان ما دام يعرف أن الله تعالى رحيم، فسوف يتعلق برحمة الله، ويكون منتظرًا لها، فيحمله هذا الاعتقاد على

(8/214)

وقوله: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1)..........................................
ـــــــــــــــــــــــــــــ
فعل كل سبب يوصل إلى الرحمة؛ مثل: الإحسان، قال الله تعالى فيه: { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } [الأعراف: 56] والتقوى، قال تعالى: { فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } [الأعراف: 156] ،والإيمان، فإنه من أسباب رحمة الله، كما قال تعالى: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 43] وكلما كان الإيمان أقوى، كانت الرحمة إلى صاحبه أقرب بإذن الله عز وجل.
صفة الرضى
هذه من آيات الرضى، فالله سبحانه وتعالى موصوف بالرضى، وهو يرضى عن العمل، ويرضى عن العامل.
يعني: أن رضى الله متعلق بالعمل وبالعامل .
أما بالعمل، فمثل قوله تعالى: { وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } [الزمر: 7] أي: يرض الشكر لكم.
وكما في قوله تعالى: { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } [المائدة: 3] وكما في الحديث الصحيح: "إن « الله يرضى لكم ثلاثًا، ويكره لكم ثلاثًا » ..." .
فهذا الرضى متعلق بالعمل.
ويتعلق الرضى أيضًا بالعامل، مثل هذه الآية التي ساقها المؤلف: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [المائدة: 119].
فرضى الله صفة ثابتة لله عز وجل، وهي في نفسه، وليست شيئًا منفصلًا عنه كما يدعيه أهل التعطيل.

(8/215)

ولو قال لك قائل: فسر لي الرضى. لم تتمكن من تفسيره؛ لأن الرضى صفة في الإنسان غريزية، والغرائز لا يمكن لإنسان أن يفسرها بأجلى وأوضح من لفظها.فنقول: الرضى صفة في الله عز وجل، وهي صفة حقيقية، متعلقة بمشيئته، فهي من الصفات الفعلية، يرضى عن المؤمنين ،وعن المتقين ،وعن المقسطين وعن الشاكرين، ولا يرضى عن القوم الكافرين، ولا يرضى عن القوم الفاسقين، ولا يرضى عن المنافقين، فهو سبحانه وتعالى يرضى عن أناس ولا يرضى عن أناس، ويرضى أعمالًا ويكره أعمالًا.
ووصف الله تعالى بالرضى ثابت بالدليل السمعي، كما سبق، وبالدليل العقلي، فإن كونه عز وجل يثيب الطائعين ويجزيهم على أعمالهم وطاعاتهم يدل على الرضى.
فإن قلت: استدلالك بالمثوبة على رضى الله عز وجل قد ينازع فيه؛ لأن الله سبحانه قد يعطي الفاسق من النعم أكثر مما يعطي الشاكر. وهذا إيراد قوي.
ولكن الجواب عنه أن يقال: إعطاؤه الفاسق المقيم على معصيته استدراج، وليس عن رضى:
كما قال تعالى: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } [الأعراف: 182-183].
وقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إن الله ليملي للظالم، حتى إذا أخذه، لم يفلته » ، وتلا قوله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(8/216)

وقوله: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } (1)...................................................................................
ـــــــــــــــــــــــــــــ
[هود: 102] .
وقال تعالى: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام: 44-45].
أما إذا جاءت المثوبة والإنسان مقيم على طاعة الله، فإننا نعرف أن ذلك صادر عن رضى الله عنه.
آيات صفات الغضب والسخط والكراهية والبغض
ذكر المؤلف -رحمه الله -في هذه الصفات خمس آيات:
الآية الأولى : قوله: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } [النساء: 93].
* { وَمَنْ } : شرطية. و( من) الشرطية تفيد العموم.
{ مُؤْمِنًا } : هو من آمن بالله ورسوله، فخرج به الكافر والمنافق.
لكن من قتل كافرًا له عهد أو ذمة أو أمان، فهو آثم، لكن لا يستحق الوعيد المذكور في الآية.
وأما المنافق فهو معصوم الدم ظاهرًا، ما لم يعلن بنفاقه.
وقوله { مُتَعَمِّدًا } : يدل على إخراج الصغير وغير العاقل؛ لأن

(8/217)

هؤلاء ليس لهم قصد معتبر ولا عمد، وعلى إخراج المخطئ، وقد سبق بيانه في الآية التي قبلها.
فالذي يقتل مؤمنًا متعمدًا جزاؤه هذا الجزاء العظيم.
{ جَهَنَّمُ } : اسم من أسماء النار.
{ خَالِدًا فِيهَا } ، أي: ماكثًا فيها.
( { وَغَضِبَ اللَّهُ عَلَيْهِ } : الغضب صفة ثابتة لله تعالى على الوجه اللائق به، وهي من صفاته الفعلية.
{ وَلَعَنَهُ } : اللعن هو الطرد والإبعاد عن رحمة الله.
فهذه أربعة أنواع من العقوبة، والخامس قوله: ( { وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } .
خمس عقوبات، واحدة منها كافية في الردع والزجر لمن كان له قلب.
ولكن يشكل على منهج أهل السنة ذكر الخلود في النار، حيث رتب على القتل، والقتل ليس بكفر، ولا خلود في النار عند أهل السنة إلا بالكفر.
وأجيب عن ذلك بعدة أوجه:
الوجه الأول : أن هذه في الكافر إذا قتل المؤمن.
لكن هذا القول ليس بشيء؛ لأن الكافر جزاؤه جهنم خالدًا فيها وإن لم يقتل المؤمن: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا } [الأحزاب: 64-65].

(8/218)

الوجه الثاني : أن هذا فيمن استحل القتل؛ لأن الذي يستحل قتل المؤمن كافر.
وعجب الإمام أحمد من هذا الجواب، قال: كيف هذا؟! إذا استحل قتله فهو كافر وإن لم يقتله، وهو مخلد في النار وإن لم يقتله.
ولا يستقيم هذا الجواب أيضًا.
الوجه الثالث : أن هذه الجملة على تقدير شرط، أي: فجزاؤه جهنم خالدًا فيها إن جازاه.
وفي هذا نظر، أي فائدة في قوله: { فَجَزَاؤُهُ جَهَنَّمُ } ، ما دام المعنى إن جازاه فنحن الآن نسأل: إذا جازاه، فهل هذا جزاؤه؟ فإذا قيل: نعم، فمعناه أنه صار خالدًا في النار، فتعود المشكلة مرة أخرى، ولا نتخلص.
فهذه ثلاثة أجوبة لا تسلم من الاعتراض.
الوجه الرابع : أن هذا سبب، ولكن إذا وجد مانع لم ينفذ السبب، كما نقول: القرابة سبب للإرث، فإذا كان القريب رقيقًا، لم يرث؛ لوجود المانع وهو الرق.
ولكن يرد علينا الإشكال من وجه آخر، وهو: ما الفائدة من هذا الوعيد؟
فنقول: الفائدة أن الإنسان الذي يقتل مؤمنًا متعمدًا قد فعل السبب الذي يخلد به في النار، وحينئذ يكون وجود المانع محتملًا، قد يوجد،

(8/219)

وقد لا يوجد، فهو على خطر جدًا؛ ولهذا قال النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « لن يزال المؤمن في فسحة من دينه ما لم يصب دمًا حرامًا » . فإذا أصاب دمًا حرامًا -والعياذ بالله- فإنه قد يضيق بدينه حتى يخرج منه.
وعلى هذا، فيكون الوعيد هنا باعتبار المال؛ لأنه يخشى أن يكون هذا القتل سببًا لكفره، وحينئذ يموت على الكفر، فيخلد.
فيكون في هذه الآية على هذا التقدير ذكر سبب السبب، فالقتل عمدًا سبب لأن يموت الإنسان على الكفر، والكفر سبب للتخليد في النار.
وأظن هذا إذا تأمله الإنسان يجد أنه ليس فيه إشكال.
الوجه الخامس : أن المراد بالخلود المكث الطويل، وليس المراد به المكث الدائم؛ لأن اللغة العربية يطلق فيها الخلود على المكث الطويل كما يقال: فلان خالد في الحبس، والحبس ليس بدائم. ويقولون: فلان خالد خلود الجبال، ومعلوم أن الجبال ينسفها ربي نسفًا فيذرها قاعًا صفصفًا.
وهذا أيضًا جواب سهل لا يحتاج إلى تعب، فنقول: إن الله عز وجل لم يذكر التأبيد، لم يقل: خالدًا فيها أبدًا بل قال: { خَالِدًا فِيهَا } ، والمعنى: أنه ماكث مكثًا طويلًا.
الوجه السادس : أن يقال: إن هذا من باب الوعيد، والوعيد يجوز إخلافه؛ لأنه انتقال من العدل إلى الكرم، والانتقال من العدل إلى الكرم كرم وثناء ،وأنشدوا عليه قول الشاعر:
وإني وإن أوعدته أو وعدته ... لمخلف إيعادي ومنجز موعدي

(8/220)

أوعدته بالعقوبة ووعدته بالثواب، لمخلف إيعادي ومنجز موعدي.
وأنت إذا قلت لابنك: والله، إن ذهبت إلى السوق، لأضربنك بهذا العصا. ثم ذهب إلى السوق، فلما رجع، ضربته بيدك، فهذا العقاب أهون على ابنك، فإذا توعد الله عز وجل القاتل بهذا الوعيد، ثم عفا عنه، فهذا كرم.
ولكن هذا في الحقيقة فيه شيء من النظر؛ لأننا نقول: إن نفذ الوعيد، فالإشكال باق، وإن لم ينفذ، فلا فائدة منه.
هذه ستة أوجه في الجواب عن الآية، وأقربها الخامس، ثم الرابع.
مسألة: إذا تاب القاتل، هل يستحق الوعيد؟
الجواب : لا يستحق الوعيد بنص القرآن؛ لقوله تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } [الفرقان: 68-70] وهذا واضح، أن من تاب - حتى من القتل ، فإن الله تعالى يبدل سيئاته حسنات.
والحديث الصحيح في « قصة الرجل من بني إسرائيل الذي قتل تسعًا وتسعين نفسًا، فألقى الله في نفسه التوبة، فجاء إلى عابد، فقال له: إنه قتل تسعًا وتسعين نفسًا، فهل له من توبة؟ فالعابد استعظم الأمر وقال: ليس لك توبة! فقتله، فأتم به المائة. فدل على عالم، فقال: إنه قتل مائة نفس، فهل له من توبة؟ قال: نعم، ومن يحول بينك وبين التوبة؟! »

(8/221)

« ولكن هذه القرية ظالم أهلها، فاذهب إلى القرية الفلانية، فيها أهل خير وصلاة، فسافر الرجل، وهاجر من بلده إلى بلد الخير والصلاح، فوافته المنية في أثناء الطريق، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، حتى أنزل الله بينهم حكمًا، وقال: قيسوا ما بين القريتين، فإلى أيتهما كان أقرب فهو من أهلها، فكان أقرب إلى أهل القرية الصالحة فقبضته ملائكة الرحمة » .
فانظر كيف كان من بني إسرائيل فقبلت توبته، مع أن الله جعل عليهم آصارًا وأغلالًا، وهذه الأمة رفع عنها الآصار والأغلال، فالتوبة في حقها أسهل، فإذا كان هذا في بني إسرائيل، فكيف بهذه الأمة؟!
‍فإن قلت: ماذا تقول فيما صح عن ابن عباس - رضي الله عنهما-: أن القاتل ليس له توبة ؟!
‍فالجواب: من أحد الوجهين:
إما أن ابن عباس - رضي الله عنهما- استبعد أن يكون للقاتل عمدًا توبة، ورأى أنه لا يوفق للتوبة، وإذا لم يوفق للتوبة، فإنه لا يسقط عنه الإثم، بل يؤاخذ به.
وإما أن يقال: إن مراد ابن عباس -رضي الله عنهما-: أن لا توبة له فيما يتعلق بحق المقتول؛ لأن القاتل عمدًا يتعلق به ثلاثة حقوق: حق الله، وحق المقتول، والثالث لأولياء المقتول.

(8/222)

وقوله: { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ } (1)........................
ـــــــــــــــــــــــــــــ
أ-أما حق الله، فلا شك أن التوبة ترفع؛ لقوله تعالى: { قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [الزمر: 53] ،وهذه في التائبين.
ب- وأما حق أولياء المقتول، فيسقط إذا سلم الإنسان نفسه لهم، أتى إليهم وقال: أنا قتلت صاحبكم، واصنعوا ما شئتم فهم إما أن يقتصوا، أو يأخذوا الدية، أو يعفوا، والحق لهم.
جـ- وأما حق المقتول، فلا سبيل إلى التخلص منه في الدنيا.
وعلى هذا يحمل قول ابن عباس أنه لا توبة له، أي: بالنسبة لحق المقتول.
على أن الذي يظهر لي أنه إذا تاب توبة نصوحًا، فإنه حتى حق المقتول يسقط، لا إهدارًا لحقه، ولكن الله عز وجل بفضله يتحمل عن القاتل، ويعطي المقتول رفعة درجات في الجنة أو عفوًا عن السيئات؛ لأن التوبة الخالصة لا تبقي شيئًا، ويؤيد هذا عموم آية الفرقان: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } إلى قوله: { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } [الفرقان: 70].
وفي هذه الآية من صفات الله: الغضب، واللعن ،وإعداد العذاب.
وفيها من الناحية المسلكية التحذير من قتل المؤمن عمدًا.
(1) * الآية الثانية : قوله: { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ } [محمد: 28].

(8/223)

وقوله: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } (1)................................................
ـــــــــــــــــــــــــــــ
{ ذَلِكَ } : المشار إليه ما سبق، والذي سبق هو قوله تعالى: { فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } [محمد: 27-28] يعني: فكيف تكون حالهم في تلك اللحظات إذا توفتهم الملائكة يضربون وجوههم وأدبارهم عند الموت؟‍!
{ ذَلِكَ } ، أي: ضرب الوجوه والأدبار.
{ بِأَنَّهُمُ } ، أي: بسبب، فالباء للسببية.
{ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ } ، أي: الذي أسخط الله، فصاروا يفعلون كل ما به سخط الله عز وجل من عقيدة أو قول أو فعل.
أما ما فيه رضي الله، فحالهم فيه قوله: { وَكَرِهُوا رِضْوَانَهُ } ، أي كرهوا ما فيه رضاه، فصارت عاقبتهم تلك العاقبة الوخيمة، أنهم عند الوفاة تضرب الملائكة وجوههم وأدبارهم.
وفي هذه الآية من صفات الله: إثبات السخط والرضى .
وسبق الكلام على صفة الرضى، وأما السخط، فمعناه قريب من معنى الغضب.
(1) الآية الثالثة : قوله: { فلما آسفونا انتقمنا منهم } [الزخرف: 55].
{ آسَفُونَا } ، يعني: أعضبونا وأسخطونا.
{ فَلَمَّا } : هنا شرطية، فعل الشرط فيها: { آسَفُونَا } ، وجوابه:

(8/224)

{ انْتَقَمْنَا مِنْهُمْ } .
ففيها رد على من فسروا السخط والغضب بالانتقام؛ لأن أهل التعطيل من الأشعرية وغيرهم يقولون: إن المراد بالسخط والغضب :الانتقام، أو إرادة الانتقام، ولا يفسرون السخط والغضب بصفة من صفات الله يتصف بها هو نفسه، فيقولون: غضبه، أي انتقامه، أو إرادة انتقامه،فهم إما أن يفسروا الغضب بالمفعول المنفصل عن الله وهو الانتقام،أو بالإرادة؛ لأنهم يقرون بها، ولا يفسرونه بأنه صفة ثابتة لله على وجه الحقيقة تليق به.
ونحن نقول لهم: بل السخط والغضب غير الانتقام، والانتقام نتيجة الغضب والسخط، كما نقول: إن الثواب نتيجة الرضى، فالله سبحانه وتعالى يسخط على هؤلاء القوم ويغضب عليهم ثم ينتقم منهم.
وإذا قالوا: إن العقل يمنع ثبوت السخط والغضب لله عز وجل .
فإننا نجيبهم بما سبق في صفة الرضى؛ لأن الباب واحد.
ونقول: بل العقل يدل على السخط والغضب، فإن الانتقام من المجرمين وتعذيب الكافرين دليل على السخط والغضب، وليس دليلًا على الرضى، ولا على انتفاء الغضب والسخط.
ونقول: هذه الآية: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } [الزخرف: 55] ترد عليكم؛ لأنه جعل الانتقام غير الغضب؛ لأن الشرط غير المشروط.
مسألة:
بقي أن يقال: { فَلَمَّا آسَفُونَا } : نحن نعرف أن الأسف هو الحزن

(8/225)

وقوله: { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } ( 1)....................................
ـــــــــــــــــــــــــــــ
والندم على شيء مضى على النادم لا يستطيع رفعه، فهل يوصف الله بالحزن والندم؟
الجواب: لا، ونجيب عن الآية بأن الأسف في اللغة له معنيان:
المعنى الأول : الأسف بمعنى الحزن، مثل قول الله تعالى عن يعقوب: ( { يَاأَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ } [يوسف: 84].
الثاني : الأسف بمعنى الغضب، فيقال: أسف عليه يأسف، بمعنى: غضب عليه.
والمعنى الأول: ممتنع بالنسبة لله عز وجل. والثاني: مثبت لله؛ لأن الله تعالى وصف به نفسه، فقال: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } .
وفي الآية من صفات الله: الغضب، والانتقام.
ومن الناحية المسلكية: التحذير مما يغضب الله تعالى.
(1) الآية الرابعة : قوله: { ولكن كره الله انبعاثهم فثبطهم } [التوبة: 46].
يعني بذلك المنافقين الذين لم يخرجوا مع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -في الغزوات؛ لأن الله تعالى كره انبعاثهم؛ لأن عملهم غير خالص له، والله تعالى أغنى الشركاء عن الشرك؛ ولأنهم إذا خرجوا، كانوا كما قال الله تعالى: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ } [التوبة: 47]، وإذا كانوا غير مخلصين، وكانوا مفسدين، فإن الله سبحانه وتعالى يكره الفساد ويكره الشرك: فـ { كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } ، يعني: جعل هممهم فاترة عن الخروج للجهاد.

(8/226)

{ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ } [التوبة: 46] قيل: يحتمل أن الله قال ذلك كونًا. ويحتمل أن بعضهم يقول لبعض: اقعد مع القاعدين، ففلان لم يخرج، وفلان لم يخرج، ممن عذرهم الله عز وجل، كالمريض والأعمى والأعرج، ويقولون: إذا قدم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- اعتذرنا إليه واستغفر لنا وكفانا.
ويمكن أن نجمع بين القولين؛ لأنه إذا قيل لهم ذلك، وقعدوا، فهم ما قعدوا إلا يقول الله عز وجل.
وفي الآية هنا إثبات أن الله عز وجل يكره، وهذا أيضًا ثابت في الكتاب والسنة:
قال الله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } ..... ) إلى قوله: { كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } [الإسراء: 23-38].
وكما في هذه الآية التي ذكرها المؤلف: ( { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } [التوبة: 46].
وقال النبي- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إن الله كره لكم قيل وقال » .
فالكراهة ثابتة بالكتاب والسنة، أن الله تعالى يكره.
وكراهة الله سبحانه وتعالى للشيء تكون للعمل، كما في قوله: { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } [التوبة: 46] ،وكما في قوله: { كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } [الإسراء: 38].

(8/227)

وقوله: { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (1)............................
ـــــــــــــــــــــــــــــ
وتكون أيضًا للعامل، كما جاء في الحديث: « إن الله تعالى إذا أبغض عبدًا، نادى جبريل إني أبغض فلانًا، فأبغضه » .
الآية الخامسة : قوله: { كبر مقتا عند الله أن تقولوا ما لا تفعلون } [الصف: 3].
* { كَبُرَ } بمعنى: عظم.
* ( { مَقْتًا } : تمييز محول عن الفاعل، والمقت أشد البغض، وفاعل { كَبُرَ } بعد أن حول الفاعل إلى تمييز: ( أن) وما دخلت عليه في قوله: { أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } .
وهذه الآية تعليل للآية التي قبلها وبيان لعاقبتها: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } [الصف: 2-3] فإن هذا من أكبر الأمور أن يقول الإنسان ما لا يفعل.
ووجه ذلك أن يقال: إذا كنت تقول الشيء ولا تفعله، فأنت بين أمرين: إما كاذب فيما نقول، ولكن تخوف الناس فنقول لهم الشيء وليس بحقيقة. وإما أنك مستكبر عما تقول، تأمر الناس به ولا تفعله، وتنهى الناس عنه وتفعله.
وفي الآية من الصفات: المقت، وأنه يتفاوت.
ومن الناحية المسلكية: التحذير من أن يقول الإنسان ما لا يفعل.

(8/228)

قوله : { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ } (1)...................
ـــــــــــــــــــــــــــــ

آيات صفة المجيء والإتيان
ذكر المؤلف -رحمه الله تعالى- ل إثبات صفة المجيء والإتيان آيات أربع:
الآية الأولى: قوله: { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ } [البقرة: 210].
* قوله: { هَلْ يَنْظُرُونَ ): ( هَلْ } : استفهام بمعنى النفي، يعني : ما ينظرون، وكلما وجدت ( إلا) بعد الاستفهام، فالاستفهام يكون للنفي، هذه قاعدة، قال النبي -عليه الصلاة والسلام-: « هل أنت إلا أصبع دميت » ، أي: ما أنت.
*ومعنى: { يَنْظُرُونَ } هنا: ينتظرون؛ لأنها لم تتعد بـ ( إلى)، فلو تعدت بـ ( إلى) لكان معناها النظر بالعين غالبًا، أما إذا تعدت بنفسها، فهي بمعنى: ينتظرون. أي: ما ينتظر هؤلاء المكذبون إلا أن يأتيهم الله في ظلل من الغمام، وذلك يوم القيامة.
* { يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ } : و{ فِي } : هنا بمعنى ( مع)، فهي للمصاحبة، وليس للظرفية قطعًا؛ لأنها لو كانت للظرفية لكانت الظلل محيطة بالله، ومعلوم أن الله تعالى واسع عليم، ولا يحيط به شيء من مخلوقاته.

(8/229)

وقوله: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } (1) ....................
ـــــــــــــــــــــــــــــ
* فـ { فِي ظُلَلٍ } ، أي: مع الظلل، فإن الله عند نزوله جل وعلا للفصل بين عباده { تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ } : غمام أبيض، ظلل عظيمة، لمجيء الله تبارك وتعالى.
* وقوله: { فِي ظُلَلٍ مِنَ الْغَمَامِ } الغمام، قال العلماء: إنه السحاب الأبيض، كما قال تعالى ممتنًا على بني إسرائيل: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } [البقرة: 57] والسحاب الأبيض يبقي الجوز مستنيرًا، بخلاف الأسود والأحمر، فإنه تحصل به الظلمة، وهو أجمل منظرًا.
* وقوله: { وَالْمَلَائِكَةُ } : الملائكة -بالرفع- معطوف على لفظ الجلالة الله، يعني: أو تأتيهم الملائكة، وسبق بيان اشتقاق هذه الكلمة، ومن هم الملائكة.
والملائكة تأتي يوم القيامة؛ لأنها تنزل في الأرض، ينزل أهل السماء الدنيا، ثم الثانية، ثم الثالثة، ثم الرابعة ،وهكذا... إلى السابعة، يحيطون بالناس.
وهذا تحذير من هذا اليوم الذي يأتي على هذا الوجه، فهو مشهد عظيم من مشاهد يوم القيامة، يحذر الله به هؤلاء المكذبين.
(1) الآية الثانية: قوله: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } [الأنعام: 158].
* نقول في { هَلْ يَنْظُرُونَ } ما قلناه في الآية السابقة، أي: ما ينتظر هؤلاء إلا واحدة من هذه الأحوال:
أولًا: { إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ } ، أي: لقبض أرواحهم، قال الله

(8/230)

{ كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } (1)................
ـــــــــــــــــــــــــــــ
تعالى: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ } [الأنفال: 50].
ثانيًا: { أَوْ يَأْتِيَ رَبُّكَ } يوم القيامة للقضاء بينهم .
ثالثا: { أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } : وهذه طلوع الشمس من مغربها، فسرها بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وإنما ذكر الله هذه الأحوال الثلاث:
لأن الملائكة إذا نزلت لقبض أرواحهم، لا تقبل منهم التوبة؛ لقوله تعالى: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [الإنسان: 18].
وكذلك أيضًا إذا طلعت الشمس من مغربها، فإن التوبة لا تقبل، وحينئذ لا يستطيعون خلاصًا مما هم عليه.
وذكر الحالة الثالثة بين الحالين؛ لأنه وقت الجزاء وثمرة العمل، فلا يستطيعون التخلص في تلك الحال مما عملوه.
والغرض من هذه الآية والتي قبلها تحذير هؤلاء المكذبين من أن يفوتهم الأوان ثم لا يستطيعون الخلاص من أعمالهم .
(1) الآية الثالثة: قوله: { كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } [الفجر: 21-22].
* { كَلَّا } هنا للتنبيه، مثل ( ألا).

(8/231)

{ وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } (1)..............................
ـــــــــــــــــــــــــــــ
* وقوله: { إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا } : هذا يوم القيامة.
وأكد هذا الدك ؛لعظمته، لأنها تدك الجبال والشعاب وكل شيء يدك، حتى تكون الأرض كالأديم، والأديم هو الجلد، قال الله تعالى: { فَيَذَرُهَا قَاعًا صَفْصَفًا لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا } [طه:106-107]. ويحتمل أن يكون تكرار الدك تأسيسًا لا تأكيدًا، ويكون المعنى: دكًا بعد دك.
* قال { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا ): ( وَجَاءَ رَبُّكَ } ، يعني: يوم القيامة، بعد أن تدك الأرض وتسوى ويحشر الناس يأتي الله للقضاء بين عباده.
* وقوله: { وَالْمَلَكُ } : ( الـ) هنا للعموم، يعني: وكل ملك، يعني: الملائكة ينزلون في الأرض.
* { صَفًّا صَفًّا } ، أي: صفًا من وراء صف، كما جاء في الأثر: « تنزل ملائكة السماء الدنيا فيصفون، ومن ورائهم ملائكة السماء الثانية، ومن ورائهم ملائكة السماء الثالثة » (1) هكذا.
(1) الآية الرابعة : قوله: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } [الفرقان: 25].
* يعني: اذكر يوم تشقق السماء بالغمام.
* و{ تَشَقَّقُ } : أبلغ من تنشق؛ لأن ظاهرها تشقق شيئًا فشيئًا،
__________
(1) رواه الحاكم (4/614) وقال الذهبي: "إسناده قوي". وابن كثير في "تفسيره" (3/316).

(8/232)

ويخرج هذا الغمام، يثور ثوران الدخان، ينبعث شيئًا فشيئًا.
تشقق السماء بالغمام، مثل ما يقال: تشقق الأرض بالنبات، يعني: يخرج الغمام من السماء ويثور متتابعًا، وذلك لمجيء الله عز وجل للفصل بين عباده، فهو يوم رهيب عظيم.
* قوله: ( { وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } : ينزلون من السماوات شيئًا فشيئًا، تنزل ملائكة السماء الدنيا، ثم الثانية، ثم الثالثة... وهكذا.
وهذه الآية في سياقها ليس فيها ذكر مجيء الله، لكن فيها الإشارة إلى ذلك؛ لأن تشقق السماء بالغمام إنما يكون لمجيء الله تعالى، بدليل الآيات السابقة.
هذه أربع آيات ساقها المؤلف لإثبات صفة من صفات الله، وهي: المجيء والإتيان.
وأهل السنة والجماعة يثبتون أن الله يأتي بنفسه هو؛ لأن الله تعالى ذكر ذلك عن نفسه، وهو سبحانه أعلم بنفسه وبغيره ،وأصدق قيلًا من غيره ،وأحسن حديثًا، فكلامه مشتمل على أكمل العلم والصدق والبيان والإرادة، فالله عز وجل يريد أن يبين لنا الحق وهو أعلم وأصدق وأحسن حديثًا.
لكن يبقى السؤال: هل نعلم كيفية هذا المجيء؟
الجواب: لا نعلمه؛ لأن الله سبحانه وتعالى أخبرنا أنه يجيء، ولم يخبرنا كيف يجيء ؛ ولأن الكيفية لا تعلم إلا بالمشاهدة أو مشاهدة النظير أو الخبر الصادق عنها، وكل هذا لا يوجد في صفات الله تعالى؛ ولأنه إذا

(8/233)

جهلت الذات، جهلت الصفات، أي: كيفيتها، فالذات موجودة وحقيقية ،ونعرفها ،ونعرف ما معنى الذات، وما معنى الذات ،وما معنى النفس، وكذلك نعرف ما معنى المجيء، لكن كيفية الذات أو النفس وكيفية المجيء غير معلوم لنا.
فنؤمن بأن الله يأتي حقيقة وعلى كيفية تليق به مجهولة لنا.
مخالفو أهل السنة والجماعة والرد عليهم :
وخالف أهل السنة والجماعة في هذه الصفة أهل التحريف والتعطيل، فقالوا: إن الله لا يأتي؛ لأنك إذا أثبت أن الله يأتي، ثبت أنه جسم، والأجسام متماثلة.
‍فنقول: هذه دعوى وقياس باطل؛ لأنه في مقابلة النص، وكل شيء يعود إلى النص بالإبطال، فهو باطل؛ لقوله تعالى: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ } [سبأ: 24].
فإذا قلت: إن هذا الذي عاد النص بالإبطال هو الحق، صار النص باطلًا ولا بد، وبطلان النص مستحيل. وإن قلت: إن النص هو الحق، صار هذا باطلًا ولا بد‍.
ثم نقول: ما المانع من أن يأتي الله تعالى بنفسه على الكيفية التي يريدها؟ يقولون: المانع أنك إذا أثبت ذلك، فأنت ممثل.
نقول: هذا خطأ؛ فإننا نعلم أن المجيء والإتيان يختلف حتى بالنسبة للمخلوق، فالإنسان النشيط الذي يأتي كأنما ينحدر من مرتفع من نشاطه، لكنه لا يمشي مرحًا وإن شئت فقل: إنه يمش مرحًا: هل هذا كالإنسان الذي يمشي على عصا ولا ينقل رجلًا من مكانها إلا بعد تعب.

(8/234)

والإتيان يختلف من وجه آخر، فإتيان إنسان مثلًا من كبراء البلد أو من ولاة الأمور ليس كإتيان شخص لا يحتفى به.
ماذا يقول المعطل في قوله تعالى: { وَجَاءَ رَبُّكَ } ونحوها؟
الجواب : يقول: المعنى: جاء أمر ربك، وأتى أمر ربك؟ لأن الله تعالى قال: { أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ } [النحل: 1] فيجب أن نفسر كل إتيان أضافه الله إلى نفسه بهذه الآية، ونقول: المراد: أتى أمر الله.
فيقال: إن هذا الدليل الذي استدللت به هو دليل عليك وليس لك ،لو كان الله تعالى يريد إتيان أمره في الآيات الأخرى، فما الذي يمنعه أن يقول: أمره؟‍ فلما أراد الأمر، عبر بالأمر، ولما لم يرده، لم يعبر به.
وهذا في الواقع دليل عليك؛ لأن الآيات الأخرى ليس فيها إجمال حتى نقول: إنها بينت بهذه الآية. فالآيات الأخرى واضحة، وفي بعضها تقسيم يمنع إرادة مجيء الأمر: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } [الأنعام:158]، هل يستقيم لشخص أن يقول : { يَأْتِيَ رَبُّكَ } أي: أمره في مثل هذا التقسيم؟
‍فإذا قال قائل: ما تقولون في قوله تعالى: { فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ } [المائدة: 52].
فالجواب : أن المراد بذلك إتيان الفتح أو الأمر، لكن أضاف الله الإتيان به إلى نفسه؛ لأنه من عنده، وهذا أسلوب معروف في اللغة العربية، فالإتيان إذا قيد بحرف جر مثلًا، فالمراد به ذلك المجرور، وإذا أطلق وأضيف إلى الله بدون قيد، فالمراد به إتيان الله حقيقة.

(8/235)

وقوله: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } ، { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (1)..............
ـــــــــــــــــــــــــــــ
الآداب المسلكية المستفادة من الإيمان بصفة المجيء والإتيان لله تعالى :
الثمرة هي الخوف من هذا المقام وهذا المشهد العظيم الذي يأتي فيه الرب عز وجل للفصل بين عباده وتنزل الملائكة، ولا يبقى أمامك إلا الرب عز وجل والمخلوقات كلها، فإن عملت خيرًا، جوزيت به، وإن عملت سوى ذلك، فإنك ستجزى به، كما قال النبي -عليه الصلاة والسلام-: « إن الإنسان يخلو به الله عز وجل، فينظر أيمن منه فلا يرى إلا ما قدم، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر تلقاء وجهه، فلا يرى إلا النار تلقاء وجهه، فاتقوا النار، ولو بشق تمرة » .
فالإيمان يمثل هذه الأشياء العظيمة لا شك أنه يولد للإنسان رهبة وخوفًا من الله سبحانه وتعالى واستقامة على دينه.
صفة الوجه لله سبحانه
.
(1) ذكر المؤلف- رحمه الله -ل إثبات صفة الوجه لله تعالى آيتين:
الآية الأولى : قوله: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } [الرحمن: 27].
وهذه معطوفة على قوله تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ } [الرحمن: 26-27]، ولهذا قال بعض السلف: ينبغي إذا قرأت: { كُلُّ مَنْ عَلَيْهَا فَانٍ } ، أن تصلها بقوله: { وَيَبْقَى وَجْهُ رَبِّكَ } ، حتى يتبين نقص المخلوق وكمال الخالق، وذلك للتقابل، هذا فناء وهذا بقاء، { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } [الرحمن: 26-27].

(8/236)

* قوله تعالى: { وَيَبْقَى وَجْهُ رَبِّكَ } ، أي: لا يفنى.
والوجه: معناه معلوم، لكن كيفيته مجهولة، لا نعلم كيف وجه الله عز وجل، كسائر صفاته، لكننا نؤمن بأن له وجهًا موصوفًا بالجلال والإكرام، وموصوفًا بالبهاء والعظمة والنور العظيم، حتى قال النبي -عليه الصلاة والسلام-: « حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه » .
( سبحان وجهه)، يعني: بهاءه وعظمته وجلاله ونوره.
( ما انتهى إليه بصره من خلقه): وبصره ينتهي إلى كل شيء، وعليه، فلو كشف هذا الحجاب - حجاب النور -عن وجهه لاحترق كل شيء.
لهذا نقول: هذا الوجه وجه عظيم، لا يمكن أبدًا أن يماثل أوجه المخلوقات.
وبناء على هذا نقول: من عقيدتنا أننا نثبت أن لله وجهًا حقيقة، ونأخذه من قوله: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } ، ونقول بأن هذا الوجه لا يماثل أوجه المخلوقين؛ لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11]، ونجهل كيفية هذا الوجه؛ لقوله تعالى: { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [طه: 110].
فإن حاول أحد أن يتصور هذه الكيفية بقلبه أو أن يتحدث عنها بلسانه، قلنا: إنك مبتدع ضال، قائل على الله ما لا تعلم، وقد حرم الله علينا أن نقول عليه ما لا نعلم، قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } [الأعراف: 33]

(8/237)

وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء: 36].
وهنا قال: { وَيَبْقَى وَجْهُ رَبِّكَ } ، أضاف الربوبية إلى محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهذه الربوبية أخص ما يكون من أنواع الربوبية؛ لأن الربوبية عامة وخاصة، والخاصة خاصة أخص، وخاص فوق ذلك، كربوبية الله تعالى لرسله، فالربوبية الأخص أفضل بلا شك.
* وقوله: { ذُو } : صفة لوجه، والدليل الرفع، ولو كانت صفة للرب، لقال ذي الجلال كما قال في نفس السورة: { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ } [الرحمن: 78] ،فلما قال: { ذُو الْجَلَالِ } ، علمنا أنه وصف للوجه.
* { وَالْإِكْرَامِ } : هي مصدر من أكرم، صالحة للمكرم والمكرم، فالله سبحانه وتعالى مكرم، وإكرامه تعالى القيام بطاعته، ومكرم لمن يستحق الإكرام من خلقه بما أعد لهم من الثواب.
فهو لجلاله وكمال سلطانه وعظمته أهل؛ لأن يكرم ويثنى عليه سبحانه وتعالى وإكرام كل أحد بحسبه، فإكرام الله عز وجل أن تقدره حق قدره، وأن تعظمه حق تعظيمه، لا لاحتياجه إلى إكرامك، ولكن ليمن عليك بالجزاء.
الآية الثانية: قوله: { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } [القصص: 88].

(8/238)

* قوله: { كُلُّ شَيْءٍ هَالِكٌ } ، أي: فان، كقوله: { كُلُّ مَنْ عَلَيْهَا فَانٍ } [الرحمن: 26].
* وقوله: { إِلَّا وَجْهَهُ } : توازي قوله: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } .
فالمعنى: كل شيء فان وزائل، إلا وجه الله عز وجل، فإنه باق، ولهذا قال: { لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } [القصص: 88] فهو الحكم الباقي الذي يرجع إليه الناس ليحكم بينهم.
وقيل في معنى الآية: { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } ، أي: إلا ما أريد به وجهه. قالوا: لأن سياق الآية يدل على ذلك: { وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } [القصص: 88] كأنه يقول: لا تدع مع الله إلهًا آخر فتشرك به؛ لأن عملك وإشراكك هالك، أي: ضائع سدى إلا ما أخلصته لوجه الله، فإنه يبقى؛ لأن العمل الصالح له ثواب باقى لا يفنى في جنات النعيم.
ولكن المعنى الأول أسد وأقوى.
وعلى طريقة من يقول بجواز استعمال المشترك في معنييه، نقول:
يمكن أن نحمل الآية على المعنيين؛ إذ لا منافاة بينهما، فتحمل على هذا وهذا، فيقال: كل شيء يفنى إلا وجه الله عز وجل، وكل شيء من الأعمال يذهب هباء، إلا ما أريد به وجه الله.
وعلى أي التقديرين، ففي الآية دليل على ثبوت الوجه لله عز وجل.
وهو من الصفات الذاتية الخبرية التي مسماها بالنسبة إلينا أبعاض

(8/239)

وأجزاء، ولا نقول: من الصفات الذاتية المعنوية، ولو قلنا بذلك، لكنا نوافق من تأوله تحريفًا، ولا نقول: إنها بعض من الله، أو: جزء من الله؛ لأن ذلك يوهم نقصًا لله سبحانه وتعالى.
هذا وقد فسر أهل التحريف وجه الله بثوابه، فقالوا: المراد بالوجه في الآية الثواب، كل شيء يفنى، إلا ثواب الله!
ففسروا الوجه الذي هو صفة كمال، فسروه بشيء مخلوق بائن عن الله قابل للعدم والوجود، فالثواب حادث بعد أن لم يكن، وجائز أن يرتفع، لولا وعد الله ببقائه لكان من حيث العقل جائزًا أن يرتفع، أعني: الثواب.
فهل تقولون الآن: إن وجه الله الذي وصف الله به نفسه من باب الممكن أو من باب الواجب؟
إذا فسروه بالثواب، صار من باب الممكن الذي يجوز وجوده وعدمه.
وقولهم مردود بما يلي:
أولًا : أنه مخالف لظاهر اللفظ، فإن ظاهر اللفظ أن هذا وجه خاص، وليس هو الثواب.
ثانيًا : أنه مخالف لإجماع السلف، فما من السلف أحد قال: إن المراد بالوجه الثواب! وهذه كتبهم بين أيدينا مزبورة محفوظة، أخرجوا لنا نصًا عن الصحابة أو عن أئمة التابعين ومن تبعهم بإحسان أنهم فسروا هذا التفسير، لن تجدوا إلى ذلك سبيلًا أبدًا.

(8/240)

ثالثًا : هل يمكن أن يوصف الثواب بهذه الصفات العظيمة: { ذُو الْجَلَالِ وَالْإِكْرَامِ } [الرحمن: 27] لا يمكن. لو قلنا مثلًا جزاء المتقين ذو جلال وإكرام! فهذا لا يجوز أبدًا، والله تعالى وصف هذا الوجه بأنه ذو الجلال والإكرام.
رابعًا : نقول: ما تقولون في قول الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « حجابه النور، لو كشفه؛ لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه » . فهل الثواب له هذا النور الذي يحرق ما انتهى إليه بصر الله من الخلق؟ أبدًا، ولا يمكن.
وبهذا عرفنا بطلان قولهم، وأن الواجب علينا أن نفسر هذا الوجه بما أراده الله به، وهو وجه قائم به تبارك وتعالى موصوف بالجلال والإكرام.
فإن قلت: هل كل ما جاء من كلمة ( الوجه) مضافًا إلى الله يراد به وجه الله الذي هو صفته؟
فالجواب : هذا هو الأصل، كما في قوله تعالى: { وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [الأنعام: 52] { وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى } [الليل: 19-21]... وما أشبهها من الآيات.
فالأصل أن المراد بالوجه المضاف إلى الله وجه الله عز وجل الذي هو صفة من صفاته، لكن هناك كلمة اختلف المفسرون فيها، وهي قوله: تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة: 115]:

(8/241)

{ فَأَيْنَمَا تُوَلُّوا } ، يعني: إلى أي مكان تولوا وجوهكم عند الصلاة. { فَثَمَّ } أي: فهناك وجه الله.
فمنهم من قال: إن الوجه بمعنى الجهة؛ لقوله تعالى: { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا } [البقرة: 148] فالمراد بالوجه الجهة، أي: فثم جهة الله، أي: فثم الجهة التي يقبل الله صلاتكم إليها.
قالوا: لأنها نزلت في حال السفر، إذا صلى الإنسان النافلة، فإنه يصلي حيث كان وجهه، أو إذا اشتبهت القبلة، فإنه يتحرى ويصلي حيث كان وجهه.
ولكن الصحيح أن المراد بالوجه هنا وجه الله الحقيقي، أي: إلى أي جهة تتوجهون فثم وجه الله سبحانه وتعالى؛ لأن الله محيط بكل شيء، ولأنه ثبت عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- « أن المصلي إذا قام يصلي فإن الله قبل وجهه » ولهذا نهى أن يبصق أما وجهه؛ لأن الله قبل وجهه.
فإذا صليت في مكان لا تدري أين القبلة، واجتهدت وتحريت، وصليت، وصارت القبلة في الواقع خلفك، فالله يكون قبل وجهك، حتى في هذه الحال.
وهذا معنى صحيح موافق لظاهر الآية.
والمعنى الأول لا يخالفه في الواقع.
إذا قلنا: فثم جهة الله، وكان هناك دليل، سواء كان هذا الدليل تفسير

(8/242)

الآية الثانية في الوجه الثاني، أو كان الدليل ما جاءت به السنة، فإنك إذا توجهت إلى الله في صلاتك، فهي جهة الله التي يقبل الله صلاتك إليها، فثم أيضًا وجه الله حقًا. وحينئذ يكون المعنيان لا يتنافيان.
واعلم أن هذا الوجه العظيم الموصوف بالجلال والإكرام وجه لا يمكن الإحاطة به وصفًا، ولا يمكن الإحاطة به تصورًا، بل كل شيء تقدره، فإن الله تعالى فوق ذلك وأعظم، كما قال تعالى: { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [طه: 110].
فإن قيل: ما المراد بالوجه في قوله: { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } [القصص: 88]؟ إن قلت: المراد بالوجه الذات، فيخشى أن تكون حرفت ،وإن أردت بالوجه نفس الصفة أيضًا وقعت في محظور ، وهو ما ذهب إليه بعض من لا يقدرون الله حق قدره، حيث قالوا: إن الله يفنى إلا وجهه - فماذا تصنع؟!
فالجواب: إن أردت بقولك: إلا ذاته، يعني: أن الله تعالى يبقى هو نفسه مع إثبات الوجه لله، فهذا صحيح، ويكون هنا عبر بالوجه عن الذات لمن له وجه.
وإن أردت بقولك: الذات: أن الوجه عبارة عن الذات بدون إثبات الوجه، فهذا تحريف وغير مقبول.
وعليه فنقول: { إِلَّا وَجْهَهُ } ، أي: إلا ذاته المتصفة بالوجه، وهذا ليس فيه شيء؛ لأن الفرق بين هذا وبين قول أهل التحريف أن هؤلاء يقولون: إن المراد بالوجه الذات؛ لأن له وجهًا، فعبر به عن الذات.

(8/243)

وقوله: { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } ، { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1)..............................
ـــــــــــــــــــــــــــــ

إثبات اليدين لله تعالى
ذكر المؤلف- رحمه الله -لإثبات اليدين لله تعالى آيتين:
الآية الأولى : قوله: ( { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } [ص: 75].
* { مَا مَنَعَكَ } : الخطاب لإبليس.
* و{ مَا مَنَعَكَ } : استفهام للتوبيخ، يعني أي شيء منعك أن تسجد.
* وقوله { لِمَا خَلَقْتُ بِيَدَيَّ } : ولم يقل: لمن خلقت؛ لأن المراد هنا آدم، باعتبار وصفه الذي لم يشركه أحد فيه، وهو خلق الله إياه بيده، لا باعتبار شخصه.
ولهذا لما أراد إبليس النيل من آدم وحط قدره، قال: { أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا } [الإسراء: 16].
ونحن قد قررنا أنه إذا عبر بـ ( ما) عما يعقل، فإنه يلاحظ فيه معنى الصفة لا معنى العين والشخص، ومنه قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ } [النساء: 3] لم يقل: ( من)؛ لأنه ليس المراد عين هذه المرأة، ولكن المراد الصفة.
فهنا قال: { لِمَا خَلَقْتُ } ، أي: هذا الموصوف العظيم الذي أكرمته بأنني خلقته بيدي، ولم يقصد: لمن خلقت، أي: لهذا الآدمي بعينه.

(8/244)

* وقوله: { لِمَا خَلَقْتُ بِيَدَيَّ } : هي كقول القائل: بريت بالقلم والقلم آلة البري، وتقول: صنعت هذا بيدي، فاليد هنا آلة الصنع.
{ لِمَا خَلَقْتُ بِيَدَيَّ } ، يعني: أن الله عز وجل خلق آدم بيده، وهنا قال: { بِيَدَيَّ } ، وهي صيغة تثنية، وحذفت النون من التثنية من أجل الإضافة، كما يحذف التنوين، نحن عندما نعرب المثنى وجمع المذكر السالم نقول: النون عوض عن التنوين في الاسم المفرد، والعوض له حكم المعوض، فكما أن التنوين يحذف عند الإضافة، فنون التثنية والجمع تحذف عند الإضافة.
في هذه الآية توبيخ إبليس في تركه السجود لما خلقه الله بيده، وهو آدم عليه الصلاة والسلام.
وفيها: إثبات صفة الخلق: { لِمَا خَلَقْتُ } .
وفيها: إثبات اليدين لله سبحانه وتعالى: اليدين اللتين بهما يفعل، كالخلق هنا. اليدين اللتين بهما يقبض: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } [الزمر: 67] وبهما يأخذ، فإن الله تعالى يأخذ الصدقة فيربيها كما يربي الإنسان فلوه (1) .
وقوله: { لِمَا خَلَقْتُ بِيَدَيَّ } : فيها أيضًا تشريف لآدم عليه الصلاة والسلام، حيث خلقه الله تعالى بيده.
قال أهل العلم: وكتب الله التوراة بيده، وغرس جنة عدن بيده.
__________
(1) لما رواه البخاري/ كتاب الزكاة/ باب لا يقبل الله صدقة من غلول"، ومسلم/ كتاب الزكاة/ باب قبول الصدقة من الكسب الطيب.

(8/245)

فهذه ثلاثة أشياء، كلها كانت بيد الله تعالى.
ولعلنا بالمناسبة لا ننسى ما مر من قول النبي -عليه الصلاة والسلام-: « إن الله خلق آدم على صورته » ، وذكرنا أن أحد الوجهين الصحيحين في تأويلها أن الله خلق آدم على الصورة التي اختارها واعتنى بها؛ ولهذا أضافها الله إلى نفسه إضافة تشريف وتكريم، كإضافة الناقة والبيت إلى الله والمساجد إلى الله. والقول الثاني: أنه على صورته حقيقة ولا يلزم من ذلك التماثل.
الآية الثانية : قوله: ( { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } [المائدة: 64].
* { الْيَهُودُ } : هم أتباع موسى عليه الصلاة والسلام.
سموا يهودًا، قيل: لأنهم قالوا: { إِنَّا هُدْنَا إِلَيْكَ } [الأعراف: 156] وبناء على هذا يكون الاسم عربيًا؛ لأن هاد يهود - إذا رجع - عربي.
وقيل: إن أصله يهوذا، اسم أحد أولاد يعقوب، واليهود من نسبوا إليه، لكن عند التعريب صارت الذال دالًا، فقيل: يهود.
وأيًا كان، لا يهمنا أن أصله هذا أو هذا.
ولكننا نعلم أن اليهود هم طائفة من بني إسرائيل، اتبعوا موسى عليه الصلاة والسلام.
وهؤلاء اليهود من أشد الناس عتوًا ونفورًا؛ لأن عتو فرعون وتسلطه

(8/246)

عليهم جعل ذلك ينطبع في نفوسهم، وصار فيهم العتو على الناس، بل وعلى الخالق عز وجل، فهم يصفون الله تعالى بأوصاف العيوب ، قبحهم الله وهم أهلها.
* يقولون: { يَدُ اللَّهِ مَغْلُولَةٌ } ، أي: محبوسة عن الإنفاق، كما قال الله تعالى: { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ } [الإسراء: 29] أي: محبوسة عن الإنفاق.
وقالوا: { إِنَّ اللَّهَ فَقِيرٌ } [آل عمران: 181].
أما قولهم: إن يد الله مغلولة، فقالوا: لولا أنها مغلولة، لكان الناس كلهم أغنياء، فكونه يجود على زيد ولا يجود على عمرو هذا هو الغل وعدم الإنفاق!!
وقالوا: إن الله فقير لأن الله قال: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة: 245] فقالوا للرسول -عليه الصلاة والسلام-: يا محمد، إن ربك افتقر، صار يستقرض منا. قاتلهم الله!!
وقالت اليهود أيضًا: إن الله عاجز لأنه حين خلق السماوات والأرض استراح يوم السبت، وجعل العطلة محل عيد، فصار عيدهم يوم السبت. قاتلهم الله!!
* هنا يقول الله عز وجل: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ ): ( يَدُ } : أفردوها، لأن اليد الواحد أقل عطاء من اليدين الثنتين؛ ولهذا جاء الجواب بالتثنية والبسط، فقال: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .

(8/247)

* ولما وصفوا الله بهذا العيب، عاقبهم الله بما قالوا، فقال: { غُلَّتْ أَيْدِيهِمْ } ، أي: منعت عن الإنفاق؛ ولهذا كان اليهود أشد الناس جمعًا للمال ومنعًا للعطاء، فهم أبخل عباد الله، وأشدهم شحًا في طلب المال، ولا يمكن أن ينفقوا فلسًا إلا وهم يظنون أنهم سيكسبون بدله درهمًا، ونرى نحن الآن لهم جمعيات كبيرة وعظيمة، لكن هم يريدون من وراء هذه الجمعيات والتبرعات أكثر وأكثر، يريدون أن يسيطروا على العالم.
فإذا، لا تقل أيها الإنسان: كيف نجمع بين قوله تعالى: { غُلَّتْ أَيْدِيهِمْ } ، وبين الواقع اليوم بالنسبة لليهود؟! لأن هؤلاء القوم يبذلون ليربحوا أكثر.
* { وَلُعِنُوا بِمَا قَالُوا } ، أي: طردوا وأبعدوا عن رحمة الله عز وجل؛ لأن البلاء موكل بالمنطق، فهم لما وصفوا الله بالإمساك، طردوا وأبعدوا عن رحمته، قيل لهم: إذا كان الله عز وجل كما قلتم لا ينفق، فليمنعكم رحمته حتى لا يعطيكم من جوده، فعوقبوا بأمرين:
بتحويل الوصف الذي عابوا به الله سبحانه إليهم بقوله: { غُلَّتْ أَيْدِيهِمْ } .
وبإلزامهم بمقتضى قولهم بإبعادهم عن رحمة الله، ؛حتى لا يجدوا جود الله وكرمه وفضله.
* { بِمَا قَالُوا } : الباء هنا للسببية، وعلامة الباء التي للسببية: أن يصح أن يليها كلمة ( سبب).
و( ما) هنا يصح أن تكون مصدرية، ويصح أن تكون موصولة، فإن

(8/248)

كانت موصولة، فالعائد محذوف، وتقديره: بالذي قالوه. وإن كانت مصدرية، فالفعل يحول إلى مصدر، أي: بقولهم.
* ثم أبطل الله سبحانه وتعالى دعواهم، فقال: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } .
* { بَلْ } : هنا للإضراب الإبطالي.
وانظر كيف اختلف التعبير: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } ، لأن المقام مقام تمدح بالكرم، والعطاء باليدين أكل من العطاء باليد الواحدة.
* { مَبْسُوطَتَانِ } : ضد قولهم: { مَغْلُولَةٌ } ، فيدا الله تعالى مبسوطتان واسعتا العطاء:
كما قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « يد الله ملأى سحاء ( كثيرة العطاء) الليل والنهار، أرأيتم ما أنفق مذ خلق السماوات والأرض، فإنه لم يغض ما فيه يمينه » .
من يحصى ما أنفق الله منذ خلق السماوات والأرض؟! لا يحصيه أحد، ومع ذلك لم يغض ما في يمينه.
وهذا كقوله تعالى في الحديث القدسي: « يا عبادي! لو أن أولكم وآخركم، وإنسكم وجنكم، قاموا في صعيد واحد، فسألوني فأعطيت كل إنسان مسألته، ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا غمس في البحر » .

(8/249)

ولننظر إلى المخيط غمس في البحر، فإذا نزعته لا ينقص البحر شيئًا أبدًا، ومثل هذه الصيغة يؤتى بها للمبالغة في عدم النقص؛ لأن عدم نقص البحر في مثل هذه الصورة أمر معلوم، فمستحيل أن البحر ينقص بهذا، فمستحيل أيضًا أن الله عز وجل ينقص ملكه إذا قام كل إنسان من الإنس والجن، فقاوموا فسألوا الله تعالى، فأعطى كل إنسان مسألته، ما نقص ذلك من ملكه شيئًا.
لا تقل: "نعم، لا ينقص من ملكه شيئًا؛ لأنه انتقل من ملكه إلى ملكه"؛ لأنه لا يمكن أن يكون هذا هو المراد؛ لأنه لو كان هذا المراد، لكان الكلام عبثًا ولغوًا.
لكن المعنى: لو فرض أن هذه العطايا العظيمة أعطيت على أنها خارجة عن ملك الله، لم ينقص ذلك من ملكه شيئًا. ولو كان المعنى هو الأول، لم يكن فيه فائدة، فمعروف أنه لو كان عندك عشرة ريالات، أخرجتها من الدرج الأيمن إلى الدرج الأيسر، وقال إنسان: إن مالك لم ينقص، لقيل: هذا لغو من القول!
المهم أن المعنى: لو أن هذا الذي أعطاه السائلين خارج عن ملكه، فإنه لا ينقصه سبحانه وتعالى.
وليس إنفاق الله تعالى بما نحصل من الدراهم والمتاع، بل كل ما بنا من نعمة فهو من الله تعالى، سواء كانت من نعم الدين أم الدنيا، فذرات المطر من إنفاق الله علينا، وحبات النبات من إنفاق الله.

(8/250)

أفبعد هذا يقال كما قالت اليهود عليهم لعائن الله: { يَدُ اللَّهِ مَغْلُولَةٌ } ؟!
لا والله! بل يقال: إن يدي الله عز وجل مبسوطتان بالعطاء والنعم التي لا تعد ولا تحصى.
لكن إذا قالوا: لماذا أعطى زيدًا ولم يعط عمرًا؟
قلنا: لأن الله تعالى له السلطان المطلق والحكمة البالغة؛ ولهذا قال ردًا على شبهتهم: { يُنْفِقُ كَيْفَ يَشَاءُ } ، فمن الناس من يعطيه كثيرًا، ومنهم من يعطيه قليلًا، ومنهم من يعطيه وسطًا، تبعًا لما تقتضيه الحكمة، على أن هذا الذي أعطي قليلًا ليس محرومًا من فضل الله وعطائه من جهة أخرى، فالله أعطاه صحة وسمعًا وبصرًا وعقلًا وغير ذلك من النعم التي لا تحصى، ولكن لطغيان اليهود وعدوانهم وأنهم لم ينزهوا الله عن صفات العيب، قالوا: { يَدُ اللَّهِ مَغْلُولَةٌ } .
فالآيتان السابقتان فيهما إثبات صفة اليدين لله عز وجل .
ولكن قد يقول قائل: إن لله أكثر من يدين؛ لقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } [يس: 71] فأيدينا هنا جمع، فلنأخذ بهذا الجمع؛ لأننا إذا أخذنا بالجمع، أخذنا بالمثنى وزيادة، فما هو الجواب؟
فالجواب أن يقال: جاءت اليد مفردة ومثناة وجمعًا:
أما اليد التي جاءت بالإفراد، فإن المفرد المضاف يفيد العموم، فيشمل

(8/251)

كل ما ثبت لله من يد، ودليل عموم المفرد المضاف قوله تعالى: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } [إبراهيم: 34] فـ ( نعمت ): مفرد مضاف، فهي تشمل كثيرًا؛ لقوله: { لَا تُحْصُوهَا } ، إذًا: فما هي واحدة ولا ألف ولا مليون ولا ملايين.
{ يَدُ اللَّهِ } : نقول هذا المفرد لا يمنع التعدد إذا ثبت؛ لأن المفرد المضاف يفيد العموم.
أما المثنى والجمع، فنقول: إن الله ليس له إلا يدان اثنتان، كما ثبت ذلك في الكتاب والسنة.
ففي الكتاب:
في سورة ص قال: { لِمَا خَلَقْتُ بِيَدَيَّ } [ص:57] والمقام مقام تشريف، ولو كان الله خلقه بأكثر من يدين لذكره؛ لأنه كلما ازدادت الصفة التي بها خلق الله هذا الشيء، ازداد تعظيم هذا الشيء.
وأيضًا: في سورة المائدة قال: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة: 64] في الرد على من قالوا: { يَدُ اللَّهِ } ، بالإفراد، والمقام مقام يقتضي كثرة النعم، وكلما كثرت وسيلة العطاء كثر العطاء، فلو كان لله تعالى أكثر من اثنتين لذكرهماالله ؛لأن العطاء باليد الواحدة عطاء،فباليدين أكثر وأكمل من الواحدة ،وبالثلاث -لو قدر- كان أكثر،فلو كان لله تعالى أكثر من اثنتين لذكرهما.
أما السنة فإن الرسول -عليه الصلاة والسلام -قال: « يطوي الله تعالى »

(8/252)

« السماوات بيمينه والأرض بيده الأخرى » .
قال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « كلتا يديه يمين » .
ولم يذكر أكثر من اثنتين.
وأجمع السلف على أن لله يدين اثنتين فقط بدون زيادة .
فعندنا النص من القرآن والسنة والإجماع على أن لله تعالى يدين اثنتين، فيكف نجمع بين هذا وبين الجمع: { مِمَّا عَمِلَتْ أَيْدِينَا } [يس: 71]؟!
فنقول الجمع على أحد الوجهين:
فإما أن نقول بما ذهب إليه بعض العلماء، من أن أقل الجمع اثنان، وعليه، فـ { أَيْدِينَا } لا تدل على أكثر من اثنتين، يعني: لا يلزم أن تدل على أكثر من اثنين، وحينئذ تطابق التثنية: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } ، ولا إشكال فيه.
فإذا قلت: ما حجة هؤلاء على أن الجمع أقله اثنان؟
فالجواب : احتجوا بقوله تعالى: { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } [التحريم: 4] وهما اثنتان، والقلوب جمع، والمراد به قلبان فقط؛ لقوله تعالى: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } [الأحزاب: 4] ولا لامرأة كذلك.
واحتجوا أيضًا بقول الله تعالى: { فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ }

(8/253)

[النساء: 11] فـ ( { إِخْوَةٌ } جمع، والمراد به اثنان.
واحتجوا أيضًا بأن جماعة الصلاة تحصل باثنين.
ولكن جمهور أهل اللغة يقولون: إن أقل الجمع ثلاثة، وإن خروج الجمع إلى الاثنين في هذه النصوص لسبب، وإلا فإن أقل الجمع في الأصل ثلاثة.
وإما أن نقول: إن المراد بهذا الجمع التعظيم، تعظيم هذه اليد، وليس المراد أن لله تعالى أكثر من اثنتين.
ثم إن المراد باليد هنا نفس الذات التي لها يد، وقد قال الله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } [الروم: 41] أي: بما كسبوا، سواء كان من كسب اليد أو الرجل أو اللسان أو غيرها من أجزاء البدن، لكن يعبر بمثل هذا التعبير عن الفاعل نفسه.
ولهذا نقول: إن الأنعام التي هي الإبل لم يخلقها الله تعالى بيده، وفرق بين قوله: { مِمَّا عَمِلَتْ أَيْدِينَا } ، وبين قوله: { لِمَا خَلَقْتُ بِيَدَيَّ } ، فـ: { مِمَّا عَمِلَتْ أَيْدِينَا } ، كأنه قال: مما عملنا؛ لأن المراد باليد ذات الله التي لها يد، والمراد بـ { بِيَدَيَّ } : اليدان دون الذات.
وبهذا يزول الإشكال في صفة اليد التي وردت بالإفراد والتثنية والجمع.
فعلم الآن أن الجمع بين المفرد والتثنية سهل، وذلك لأن هذا مفرد مضاف ،فيعم كل ما ثبت لله من يد.
وأما بين التثنية والجمع، فمن وجهين:

(8/254)

أحدهما : أنه لا يراد بالجمع حقيقة معناه - وهو الثلاثة فأكثر - بل المراد به التعظيم كما قال الله تعالى: ( إنا ) و( نحن ) و( وقلنا ).... وما أشبه ذلك، وهو واحد، لكن يقول هذا للتعظيم.
أو يقال: إن أقل الجمع اثنان، فلا يحصل هنا تعارض.
وأما قوله تعالى: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ } [الذاريات: 47] فالأيد هنا بمعنى القوة، فهي مصدر آد يئيد، بمعنى: قوي، وليس المراد بالأيد صفة الله، ولهذا ما أضافها الله إلى نفسه، ما قال: بأيدينا! بل قال: { بِأَيْدٍ } ، أي: بقوة.
ونظير ذلك قوله تعالى: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } [القلم: 42] فإن لعلماء السلف في قوله: { عَنْ سَاقٍ } : قولين:
القول الأول : أن المراد به الشدة.
والقول الثاني : أن المراد به ساق الله عز وجل.
فمن نظر إلى سياق الآية مع حديث أبي سعيد ، قال: إن المراد بالساق هنا ساق الله. ومن نظر إلى الآية بمفردها، قال: المراد بالساق الشدة.
فإذا قال قائل : أنتم تثبتون أن لله تعالى يدًا حقيقية، ونحن لا نعلم من الأيدي إلا أيادي المخلوقين، فيلزم من كلامكم تشبيه الخالق بالمخلوق.
فالجواب أن نقول : لا يلزم من إثبات اليد لله أن نمثل الخالق بالمخلوقين؛

(8/255)

لأن إثبات اليد جاء في القرآن والسنة وإجماع السلف، ونفى مماثلة الخالق للمخلوقين يدل عليه الشرع والعقل والحس:
-أما الشرع، فقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى: 11].
وأما العقل، فلا يمكن أن يماثل الخالق المخلوق في صفاته؛ لأن هذا يعد عيبًا في الخالق.
وأما الحس، فكل إنسان يشاهد أيدي المخلوقات متفاوتة ومتباينة من كبير وصغير، وضخم ودقيق.. إلخ، فيلزم من تباين أيدي المخلوقين وتفاوتهم مباينة يد الله تعالى لأيدي المخلوقين وعدم مماثلته لهم سبحانه وتعالى من باب أولى.
هذا، وقد خالف أهل السنة والجماعة في إثبات اليد لله تعالى أهل التعطيل من المعتزلة والجهمية والأشعرية ونحوهم، وقالوا: لا يمكن أن نثبت لله يدًا حقيقية، بل المراد باليد أمر معنوي، وهو القوة!! أو المراد باليد النعمة؛ لأن اليد تطلق في اللغة العربية على القوة وعلى النعمة.
ففي الحديث الصحيح حديث النواس بن سمعان الطويل: « أن الله يوحي إلى عيسى أني أخرجت عبادًا لي لا يدان لأحد بقتالهم » ، والمعنى: لا قوة لأحد بقتالهم، وهم يأجوج ومأجوج.
وأما اليد بمعنى النعمة، كثير، ومنه قول رسول قريش لأبي بكر : « لولا يد لك عندي لم أجزك بها لأجبتك » ، يعني: نعمة.

(8/256)

وقول المتنبي :
وكم لظلام الليل عندك من يد ... تحدث أن المانوية تكذب
والمانوية : فرقة من المجوس الذين يقولون: إن الظلمة تخلق الشر، والنور يخلق الخير. فالمتنبي يقول: إنك تعطي في الليل العطايا الكثيرة التي تدل على أن المانوية تكذب؛ لأن ليلك يأتي بخير.
فالمراد بيد الله: النعمة، وليس المراد باليد اليد الحقيقية؛ لأنك لو أثبت لله يدًا حقيقية، لزم من ذلك التجسيم أن يكون الله تعالى جسمًا، والأجسام متماثلة، وحينئذ تقع فيما نهى الله عنه في قوله: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } [النحل: 74].50 ونحن أسعد بالدليل منك أيها المثبت للحقيقة!! نقول: سبحان من تنزه عن الأعراض والأبعاض والأغراض!! لا تجد مثل هذه السجعة لا في الكتاب ولا في السنة.
وجوابنا على هذا من عدة وجوه:
أولًا : أن تفسير اليد بالقوة أو النعمة مخالف لظاهر اللفظ، وما كان مخالفًا لظاهر اللفظ، فهو مردود، إلا بدليل.
ثانيًا : أنه مخالف لإجماع السلف، حيث إنهم كلهم مجمعون على أن المراد باليد اليد الحقيقية.
فإن قال لك قائل: أين إجماع السلف؟ هات لي كلمة واحدة عن أبي بكر أو عمر أو عثمان أو علي، يقولون: إن المراد بيد الله اليد الحقيقية.؟
أقول له: ائت لي بكلمة واحدة عن أبي بكر أو عمر أو عثمان أو علي

(8/257)

أو غيرهم من الصحابة والأئمة من بعدهم يقولون: إن المراد باليد القوة أو النعمة!
فلا يستطيع أن يأتي بذلك.
إذًا، فلو كان عندهم معنى يخالف ظاهر اللفظ، لكانوا يقولون به، ولنقل عنهم، فلما لم يقولون به، علم أنهم أخذوا بظاهر اللفظ وأجمعوا عليه.
وهذه فائدة عظيمة، وهي أنه إذا لم ينقل عن الصحابة ما يخالف ظاهر الكتاب والسنة، فإنهم لا يقولون بسواه؛ لأنهم الذين نزل القرآن بلغتهم، وخاطبهم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -بلغتهم، فلا بد أن يفهموا الكتاب والسنة على ظاهرهما، فإذا لم ينقل عنهم ما يخالفه كان ذلك قولهم.
ثالثًا: أنه يمتنع غاية الامتناع أن يراد باليد النعم أو القوة في مثل قوله: { لِمَا خَلَقْتُ بِيَدَيَّ } [ص: 75] لأنه يستلزم أن تكون النعمة نعمتين فقط، ونعم الله لا تحصى!! ويستلزم أن القوة قوتان، والقوة بمعنى واحد لا يتعدد فهذا التركيب يمنع غاية المنع أن يكون المراد باليد القوة أو النعمة.
هب أنه قد يمكن في قوله: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة: 64] أن يراد بهما النعمة على تأويل، لكن لا يمكن أن يراد بقوله: { لِمَا خَلَقْتُ بِيَدَيَّ } النعمة أبدًا.
أما القوة، فيمتنع أن يكون المراد باليدين القوة في الآيتين جميعًا، في قوله: { بَلْ يَدَاهُ } وفي قوله: { لِمَا خَلَقْتُ بِيَدَيَّ } ؛ لأن القوة لا تتعدد.
رابعًا : أنه لو كان المراد باليد القوة ما كان لآدم فضل على إبليس، بل

(8/258)

وقوله: { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } ، { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (13) { تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } ، { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي } (1)......
ـــــــــــــــــــــــــــــ
ولا على الحمير والكلاب؛ لأنهم كلهم خلقوا بقوة الله، ولو كان المراد باليد القوة ما صح الاحتجاج على إبليس؛ إذ إن إبليس سيقول: وأنا يا رب خلقتني بقوتك، فما فضله علي؟!
خامسًا : أن يقال: إن هذه اليد التي أثبتها الله جاءت على وجوه متنوعة يمتنع أن يراد بها النعمة أو القوة، فجاء فيها الأصابع والقبض والبسط والكف واليمين، وكل هذا يمتنع أن يراد بها القوة؛ لأن القوة لا توصف بهذه الأوصاف.
فتبين بهذا أن قول هؤلاء المحرفين الذين قالوا: "المراد باليد القوة "باطل من عدة أوجه.
وقد سبق أن صفات الله عز وجل من الأمور الخبرية الغيبية التي ليس للعقل فيها مجال، وما كان هذا سبيله، فإن الواجب علينا إبقاؤه على ظاهره، من غير أن نتعرض له.
إثبات العينين لله تعالى
(1) ذكر المؤلف -رحمه الله تعالى- لإثبات العينين لله تعالى ثلاث آيات.
الآية الأولى : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } [الطور: 48].
* الخطاب هنا للنبي عليه الصلاة والسلام.
* والصبر: بمعنى الحبس، ومنه قوله: قتل صبرًا، أي: قتل وقد حبس للقتل.
فالصبر في اللغة: بمعنى الحبس.

(8/259)

وفي الشرع: قالوا: هو الصبر لأحكام الله، يعني: حبس النفس لأحكام الله.
وأحكام الله -عز وجل -شرعية وكونية: والشرعية: أوامر ونواه، فالصبر على طاعة الله صبر على الأوامر، والصبر عن معصيته صبر عن النواهي. والكونية: أقدار الله تعالى: فيصبر على أقداره وقضائه.
وهذا معنى قول بعضهم الصبر ثلاثة أقسام: صبر على طاعة الله، وصبر عن معصية الله، وصبر على أقدار الله المؤلمة.
فقوله تعالى: { وَاصْبِرْ لِحُكْمِ رَبِّكَ } : يتناول الأقسام الثلاثة:
الصبر على طاعة الله.
وعن معصية الله.
وعلى أقدار الله.
أي: اصبر لحكم ربك الكوني والشرعي.
وبهذا نعرف أن التقسيم الذي ذكره العلماء، وقالوا: إن الصبر ثلاثة أقسام: صبر على طاعة الله، وصبر عن معصية الله، وصبر على أقدار الله: داخل في هذه الكلمة: { وَاصْبِرْ لِحُكْمِ رَبِّكَ } .
ووجه الدخول: أن الحكم إما كوني وإما شرعي، والشرعي أوامر ونواه. والنبي- عليه الصلاة والسلام -أمره الله عز وجل بأوامر، ونهاه عن نواهي، وقدر عليه مقدورات:
فالأوامر مثل: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } [المائدة: 67] { ادْعُ إِلَى سَبِيلِ رَبِّكَ } [النحل: 125] وهذه أوامر عظيمة، يعني: لو قيل

(8/260)

لإنسان: اعبد ربك، فإنه يتمكن من العبادة، لكن الدعوة والتبليغ أمر صعب؛ لأنه يتعب في معاناة الآخرين وجهادهم، فيكون صعبًا.
وأما النواهي، فقد نهاه عن الشرك، قال: { وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } [الأنعام: 14] ، { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [الزمر: 65]... وما أشبه ذلك.
وأما الأحكام القدرية: فقد حصل عليه أذى من قومه، أذى قولي وأذى فعلي، لا يصبر عليه إلا أمثال الرسول عليه الصلاة والسلام:
آذوه بالقول: بالسخرية، والاستهزاء، والتهجين، وتنفير الناس عنه.
وآذوه بالفعل: كان ساجدًا تحت الكعبة في آمن بقعة من الأرض، ساجدًا لربه، فذهبوا، وأتوا بسلى الناقة، ووضعوه على ظهره وهو ساجد !!
ليس هناك أبلغ من هذه الأذية مع العلم بأنه لو يدخل كافر مشرك إلى الحرم، لكان عندهم آمنًا، لا يؤذونه فيه، بل يكرمونه ويطعمونه النبيذ ويسقونه ماء زمزم!! ومحمد -عليه الصلاة والسلام- ساجدًا لله يؤذونه هذا الأذى!!
كانوا يأتون بالعذرة والأنتان والأقذار يضعونه عند عتبة بابه!!
وخرج إلى أهل الطائف، وماذا صار؟! صار الإيذاء العظيم، صف سفهاؤهم وغلمانهم على جانبي الطريق، وجعلوا يرمونه بالحجارة حتى

(8/261)

أدموا عقبه، فلم يفق إلا في قرن الثعالب .
* فصبر على حكم الله، ولكنه صبر مؤمن يؤمن بأن العاقبة له؛ لأن الله قال له: { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } هذا الاعتناء والحفاوة أكرم شيء يكون به الإنسان أن تقول له: أنت بعيني، أنت بقلبي... وما أشبه ذلك.
أنت بعيني، معناه: أنا ألاحظك بعيني. وهذا تعبير معروف عند الناس، يكون تمام الحراسة والعناية والحفظ بمثل هذا التعبير: أنت بعيني.
إذًا، قوله: { فَإِنَّكَ بِأَعْيُنِنَا } ، يعني: فإنك محروس غاية الحراسة، محفوظ غاية الحفظ.
{ بِأَعْيُنِنَا } : أعيننا معك، نحفظك، ونرعاك، ونعتني بك.
في الآية الكريمة إثبات العين لله عز وجل، لكنها جاءت بصيغة الجمع، لما سنذكر إن شاء الله تعالى.
العين من الصفات الذاتية الخبرية: الذاتية: لأنه لم يزل ولا يزال متصفًا بها، الخبرية: لأن مسماها بالنسبة إلينا أجزاء وأبعاض.
فالعين منا بعض من الوجه، والوجه بعض من الجسم، لكنها بالنسبة لله لا يجوز أن نقول: إنها بعض من الله؛ لأنه سبق أن هذا اللفظ لم يرد، وأنه يقتضي التجزئة في الخالق، وأن البعض أو الجزء هو الذي يجوز بقاء الكل بفقده، ويجوز أن يفقد، وصفات الله لا يجوز أن تفقد أبدًا، بل هي

(8/262)

باقية.
وقد دل الحديث الصحيح عن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أن لله عينين اثنتين فقط، حين وصف الدجال وقال: « إنه أعور، وإن ربكم ليس بأعور » ، وفي لفظ: « أعور العين اليمنى » .
وقد قال بعض الناس: معنى ( أعور)، أي: معيب، وليس من عور العين!!
وهذا لا شك أنه تحريف وتجاهل للفظ الصحيح الذي في البخاري وغيره: « أعور العين اليمنى، كأن عينه عنبة طافية » وهذا واضح.
ولا يقال أيضًا: ( أعور) باللغة العربية، إلا لعور العين، أما إذا قيل: ( عور) أو ( عوار)، فربما يراد به مطلق العيب.
وهذا الحديث يدل على أن لله تعالى عينين اثنتين فقط.
ووجه الدلالة أنه لو كان لله أكثر من اثنتين، لكان البيان به أوضح من البيان بالعور؛ لأنه لو كان لله أكثر من عينين لقال: إن ربكم له أعين؛ لأنه إذا كان له أعين أكثر من ثنتين صار وضوح أن الدجال ليس برب أبين.
وأيضًا: لو كان الله -عز وجل -أكثر من عينين لكان ذلك من كماله، وكان ترك ذكره تفويتًا للثناء على الله؛ لأن الكثرة تدل على القوة والكمال

(8/263)

والتمام، فلو كان لله أكثر من عينين لبينها الرسول عليه الصلاة والسلام؛ لئلا يفوتنا اعتقاد هذا الكمال وهو الزائد على العينين الثنتين.
وذكر ابن القيم -رحمه الله -في كتابه "الصواعق المرسلة" حديثًا، لكنه ضعيف؛ لانقطاعه، وهو: « إن العبد إذا قام في الصلاة قام بين عيني الرحمن..." » (1) . "عيني" هذه تثنية، لكن الحديث ضعيف، واعتمادنا في عقيدتنا هذه على الحديث الصحيح، حديث الدجال؛ لأنه واضح لمن تأمله.
ولقد ذكر ذلك عثمان بن سعيد الدارمي -رحمه الله -في "رده على بشر المريسي "، وكذلك أيضًا ذكره ابن خزيمة في "كتاب التوحيد"، وذكر أيضًا إجماع السلف على ذلك أبو الحسن الأشعري رحمه الله ،وأبو بكر الباقلاني، والأمر في هذا واضح.
فعقيدتنا التي ندين لله بها: أن لله تعالى عينين اثنتين، لا زيادة.
فإن قيل : إن من السلف من فسر قوله تعالى: { بِأَعْيُنِنَا } ، بقوله: بمرأى منا. فسره بذلك أئمة سلفيون معروفون، وأنتم تقولون: إن التحريف محرم وممتنع، فما الجواب؟
فالجواب : أنهم فسروها باللازم، مع إثبات الأصل، وهي العين، وأهل التحريف يقولون: بمرأى منا، بدون إثبات العين، وأهل السنة والجماعة يقولون: { بِأَعْيُنِنَا } : بمرأى منا، ومع إثبات العين.
__________
(1) ذكره ابن القيم في كتاب "الصواعق" (256)، وقال الألباني في "الضعيفة" (1024): ضعيف جداً.

(8/264)

لكن ذكر العين هنا أشد توكيدًا وعناية من ذكر مجرد الرؤية، ولهذا قال: { فَإِنَّكَ بِأَعْيُنِنَا } .
قالت المعطلة : أجلبتم علينا بالخيل والرجل في إنكاركم علينا التأويل، وأنتم أولتم فأخرجتم الآية عن ظاهرها، فالله يقول: { فَإِنَّكَ بِأَعْيُنِنَا } ، فخذوا بالظاهر، وإذا أخذتم بالظاهر كفرتم، وإذا لم تأخذوا بالظاهر تناقضتم، فمرة تقولون: يجوز التأويل، ومرة تقولون: لا يجوز التأويل، وتسمونه تحريفًا، وهل هذا إلا تحكم بدين الله؟‍!
قلنا: نأخذ بالظاهر، وعلى العين والرأس، وهو طريقتنا، ولا نخالفه.
قالوا: الظاهر من الآية أن محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -بعين الله، وسط العين، كما تقول: زيد بالبيت، زيد بالمسجد، فالباء للظرفية، فيكون زيد داخل البيت وداخل المسجد، فيكون قوله: { بِأَعْيُنِنَا } ، أي: داخل أعيننا‍ ،وإذا قلتم بهذا كفرتم؛ لأنكم جعلتم الله محلًا للخلائق، فأنتم حلولية، وإن لم تقولوا به تناقضتم؟
‍قلنا لهم: معاذ الله ،ثم معاذ الله ،ثم معاذ الله أن يكون ما ذكرتموه ظاهر القرآن، وأنتم إن اعتقدتم أن هذا ظاهر القرآن كفرتم؛ لأن من اعتقد أن ظاهر القرآن كفر وضلال فهو كافر ضال.
فأنتم توبوا إلى الله من قولكم: إن هذا هو ظاهر اللفظ‍ ،واسألوا جميع أهل اللغة من الشعراء والخطباء: هل يقصدون بمثل هذه العبارة أن الإنسان المنظور إليه بالعين حال في جفن العين؟‍ اسألوا من شئتم من أهل اللغة أحياء وأمواتًا‍!
فأنت إذا رأيت أساليب اللغة العربية، عرفت أن هذا المعنى الذي ذكروه

(8/265)

وألزمونا به لا يرد في اللغة العربية، فضلًا عن أن يكون مضافًا إلى الرب عز وجل، فإضافته إلى الرب كفر منكر، وهو منكر لغة وشرعًا وعقلًا.
فإن قيل : بماذا تفسرون الباء في قوله: { بِأَعْيُنِنَا } ؟
قلنا : نفسرها بالمصاحبة، إذا قلت: أنت بعيني، يعني: أن عيني تصحبك وتنظر إليك، لا تنفك عنك، فالمعنى: أن الله عز وجل بقول لنبيه: أصبر لحكم الله، فإنك محوط بعنايتنا وبرؤيتنا لك بالعين حتى لا ينالك أحد بسوء.
ولا يمكن أن تكون الباء هنا للظرفية؛ لأنه يقتضي أن يكون رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في عين الله، وهذا محال.
وأيضًا فإن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -خوطب بذلك وهو في الأرض، فإذا قلتم: إنه كان في عين الله كانت دلالة القرآن كذبًا.
وهذا وجه آخر في بطلان دعوى أن ظاهر القرآن أن الرسول- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -في عين الله تعالى.
الآية الثانية : قوله تعالى: { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } [القمر: 13-14].
* { وَحَمَلْنَاهُ } : الضمير يعود على نوح عليه الصلاة والسلام.
* وقوله: { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } : أي: على سفينة ذات ألواح ودسر، وهذه السفينة كان -عليه الصلاة والسلام- يصنعها، وكان يمر به قومه، فيسخرون منه، فيقول: { إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ } [هود: 38].

(8/266)

صنعها بأمر الله ورعاية الله وعنايته، وقال الله له: { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } [هود: 37]، فالله تعالى ينظر إليه وهو يصنع الفلك، ويلهمه كيف يصنعها.
* ووصفها الله هنا في قوله: { ذَاتِ أَلْوَاحٍ وَدُسُرٍ ): ( ذَاتِ } : بمعنى: صاحبة. والألواح: الخشب. والدسر: ما يربط به الخشب كالمسامير والحبال وما أشبه ذلك، وأكثر المفسرين على أن المراد بها المسامير التي تربط بها الأخشاب.
* ( { تَجْرِي بِأَعْيُنِنَا } : هذا الشاهد: { بِأَعْيُنِنَا } : أي ذات الألواح والدسر بأعين الله عز وجل. والمراد بالأعين هنا عينان فقط. كما مر ،ومعنى تجري بها، أي: مصحوبة بنظرنا بأعيننا، فالباء هنا للمصاحبة، تجري على الماء الذي نزل من السماء ونبع من الأرض؛ لأن نوحًا -عليه الصلاة والسلام- دعا ربه { أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [القمر: 10] قال الله تعالى: { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُونًا } [القمر: 11-12] فكانت هذه السفينة تجري بعين الله عز وجل.
قد يقول قائل : لماذا لم يقل: وحملناه على السفينة، أو: حملناه على فلك، بل قال: { عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } ؟
والجواب على هذا أن نقول: عدل عن التعبير بالفلك والسفينة إلى التعبير بذات ألواح ودسر؛ ولوجوه ثلاثة:
الوجه الأول : مراعاة للآيات وفواصلها، فلو قال: حملنا على فلك، لم تتناسب هذه الآية مع ما بعدها ولا ما قبلها. ولو قال: على سفينة، كذلك، لكن من أجل تناسب الآيات في فواصلها وفي كلماتها قال:

(8/267)

{ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } .
الوجه الثاني : من أجل أن يتعلم الناس كيف يصنعون السفن، وبيان أنها من الألواح والمسامير؛ ولهذا قال الله تعالى: { وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ } [القمر: 15] فأبقى الله تعالى علمها آية للخلق يصنعون كما ألهم الله تعالى نوحًا .
الوجه الثالث : الإشارة إلى قوتها، حيث كانت من ألواح ودسر، والتنكير هنا للتعظيم.
وروعي التركيز على مادتها، ونظير ذلك في ذكر الوصف دون الموصوف قوله تعالى: { أَنِ اعْمَلْ سَابِغَاتٍ } [سبأ: 11] ولم يقل: دروعًا؛ من أجل العناية بفائدة هذه الدروع، وهي أن تكون سابغة تامة، فهذه مثلها.
* وقوله: { تَجْرِي بِأَعْيُنِنَا } ، نقول فيها ما قلناه في قوله تعالى: { فَإِنَّكَ بِأَعْيُنِنَا } [الطور: 48].
الآية الثالثة : قوله: { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي } [طه: 39].
* الخطاب لموسى عليه الصلاة والسلام.
* فقوله: { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } : اختلف المفسرون في معناها: فمنهم من قال: { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } ، يعني: أني أحببتك.
ومنهم من قال: ألقيت عليك محبة من الناس، والإلقاء من الله، أي أن: من رآك أحبك، وشاهد هذا أن امرأة فرعون لما رأته أحبته وقالت:

(8/268)

{ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا } [القصص: 9].
ولو قال قائل: أيمكنكم أن تحملوا الآية على المعنيين؟ لقلنا: نعم بناء على القاعدة، وهو أن الآية إذا كانت تحتمل معنيين لا منافاة بينهما فإنها تحمل عليهما جميعًا، فموسى -عليه الصلاة والسلام- محبوب من الله عز وجل، ومحبوب من الناس، إذا رآه الناس أحبوه، والواقع أن المعنيين متلازمان؛ لأن الله تعالى إذا أحب عبدًا ألقى في قلوب العباد محبته.
ويروى عن ابن عباس -رضي الله عنه -أنه قال: أحبه الله وحببه إلى خلقه.
* ثم قال: { وَلِتُصْنَعَ عَلَى عَيْنِي } : الصنع: جعل الشيء على صفة معينة، كصنع صفائح الحديد قدورًا، وصنع الأخشاب أبوابًا، وصنع شيء بحسبه، فصناعة البيت: بناء البيت، وصناعة الحديد: جعلها أواني مثلًا أو محركات، وصنع الآدمي: معناه التربية البدنية والعقلية: تربيته البدنية بالغذاء، وتربيته العقلية بالآداب والأخلاق وما أشبه ذلك.
وموسى -عليه الصلاة والسلام- حصل له ذلك، فإنه ربي على عين الله:
لما التقط آل فرعون، حماه الله -عز وجل- من قتلهم، مع أنهم كانوا يقتلون أبناء بني إسرائيل، فقضى الله تعالى أن هذا الذي تقتل الناس من أجله سيتربى في أحضان آل فرعون، فالناس يقتلون من أجله، وهو يتربى آمنًا في أحضانهم، وانظر إلى هذه القدرة العظيمة‍!
ومن تربية الله له عرض على المراضع - النساء اللاتي يرضعنه - ولكنه ما رضع من أي واحدة: { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ } [القصص: 12] فما رضع من امرأة قط، وكانت أخته قد انتدبت من قبل أمه، فرأتهم

(8/269)

وقالت: { هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ } [القصص: 12] قالوا: نعم، نحن نود هذا. فقالت: اتبعوني. فتبعوها، قال تعالى: { فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ } [القصص: 13] ولم يرضع من امرأة قط، مع أنه رضيع ،لكن هذا من كمال قدرة الله وصدق وعده؛ لأن الله عز وجل قال لها: { فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } [القصص: 7].
الأم شفقتها على ابنها لا أحد يتصورها، قيل لها: اجعلي ابنك في صندوق، وألقيه في البحر، وسيأتي إليك.
لولا الإيمان الذي مع هذه المرأة، ما فعلت هذا الشيء ،تلقي ابنها في البحر! لو أن ابنها سقط في تابوته في البحر لجرته ،فكيف وهي التي تلقيه؟! لكن لثقتها بالرب عز وجل ووعده ألقته في اليم.
وقوله: { وَلِتُصْنَعَ عَلَى عَيْنِي } ، بالإفراد، هل ينافي ما سبق من ذكرها بالجمع؟!
الجواب: لا تنافي؛ وذلك لأن المفرد المضاف يعم فيشمل كل ما ثبت لله من عين، وحينئذ لا منافاة بين المفرد وبين الجمع أو التثنية.
إذًا، يبقى النظر بين التثنية والجمع، فكيف نجمع بينهما؟!
الجواب أن نقول: إن كان أقل الجمع اثنين، فلا منافاة؛ لأننا نقول: هذا الجمع دال على اثنتين، فلا ينافيه. وإن كان أقل الجمع ثلاثة، فإن هذا الجمع لا يراد به الثلاثة، وإنما يراد به التعظيم والتناسب بين ضمير الجمع وبين المضاف إليه.
وقد فسر أهل التحريف والتعطيل العين بالرؤية بدون عين، وقالوا:

(8/270)

وقوله: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } (1)......................
ـــــــــــــــــــــــــــــ
{ بِأَعْيُنِنَا } : برؤية منا، ولكن لا عين، والعين لا يمكن أن تثبت لله عز وجل أبدًا؛ لأن العين جزء من الجسم، فإذا أثبتنا العين لله أثبتنا تجزئة وجسمًا، وهذا شيء ممتنع، فلا يجوز، ولكنه ذكر العين من باب تأكيد الرؤية، يعني: كأنما نراك ولنا عين، والأمر ليس كذلك!!
فنقول لهم: هذا القول خطأ من عدة أوجه:
الوجه الأول : أنه مخالف لظاهر اللفظ.
الثاني : أنه مخالف لإجماع السلف.
الثالث : أنه لا دليل عليه، أي: أن المراد بالعين مجرد الرؤية.
الرابع : أننا إذا قلنا بأنها الرؤية، وأثبت الله لنفسه عينًا، فلازم ذلك أنه يرى بتلك العين، وحينئذ يكون في الآية دليل على أنها عين حقيقية.
صفة السمع والبصر لله تعالى
ذكر المؤلف -رحمه الله -في إثبات صفتي السمع والبصر آيات سبعًا: الآية الأولى : قوله تعالى: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [المجادلة: 1].
* { قَدْ } : للتحقيق.
والمجادلة: هي التي جاءت إلى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -تشتكي زوجها حين ظاهر منها.
والظهار: أن يقول الرجل لزوجته: أنت علي كظهر أمي. أو كلمة نحوها.

(8/271)

وكان الظهار في الجاهلية طلاقًا بائنًا، فجاءت تشتكي إلى رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وتبين له كيف يطلقها هذا الرجل ذلك الطلاق البائن وهي أم أولاده، وكانت تحاور النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أي: تراجعه الكلام، فأفتاها الله عز وجل بما أفتاها به في الآيات المذكورة.
*والشاهد من هذه الآيات قوله: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ } ، ففي هذا إثبات السمع لله سبحانه وتعالى، وأنه يسمع الأصوات مهما بعدت ومهما خفيت.
قالت عائشة -رضي الله عنها-: "تبارك ( أو قالت: الحمد لله) الذي وسع سمعه الأصوات، إني لفي ناحية البيت، وإني ليخفى على بعض حديثها" .هذا معنى حديثها.
والسمع المضاف إلى الله -عز وجل- ينقسم إلى قسمين:
سمع يتعلق بالمسموعات، فيكون معناه إدراك الصوت.
2 - وسمع بمعنى الاستجابة، فيكون معناه أن الله يجيب من دعاه؛ لأن الدعاء صوت ينطلق من الداعي، وسمع الله دعاءه يعني: استجاب دعاءه، وليس المراد سمعه مجرد سماع فقط؛ لأن هذا لا فائدة منه، بل الفائدة أن يستجيب الله الدعاء.
فالسمع الذي بمعنى إدراك الصوت ثلاثة أقسام:
أحدها : ما يقصد به التأييد.
والثاني : ما يقصد به التهديد.
والثالث : ما يقصد به بيان إحاطة الله سبحانه وتعالى.

(8/272)

{ لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } (1) { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } (2).............................
ـــــــــــــــــــــــــــــ
1 - أما ما يقصد به التهديد، فكقوله تعالى: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ } [الزخرف: 80] ،وقوله: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } [آل عمران: 181].
2 -وأما ما يقصد به التأييد، فكقوله تعالى لموسى وهارون : { قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه: 46]، أراد الله -عز وجل- أن يؤيد موسى وهارون بذكر كونه معهما يسمع ويرى، أي: يسمع ما يقولان وما يقال لهما ويراهما ومن أرسلا إليه، وما يفعلان، وما يفعل بهما.
وأما ما يقصد به بيان الإحاطة، فمثل هذه الآية، وهي: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ } [المجادلة: 1].
(1) الآية الثانية : قوله: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } [آل عمران: 181].
* { لَقَدْ } : جملة مؤكدة باللام، و( قد)، والقسم المقدر، تقديره: والله، فهي مؤكدة بثلاث مؤكدات.
والذين قالوا: { إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } : هم اليهود قاتلهم الله، فهم وصفوا الله بالعيب، قالوا: { إِنَّ اللَّهَ فَقِيرٌ } .
وسبب قولهم هذا: أنه لما نزل قوله تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة: 245] ،قالوا للرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: يا محمد، إن ربك افتقر، يسأل القرض منا.
( 2) الآية الثالثة : قوله: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } [الزخرف: 80].

(8/273)

وقوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (1)..................
ـــــــــــــــــــــــــــــ
* { أَمْ } في مثل هذا التركيب، يقولون: إنها متضمنة معنى ( بل)، والهمزة، يعني: بل أيحسبون، ففيها إضراب وفيها استفهام، أي: بل أيحسبون أنا لا نسمع سرهم ونجواهم.
* والسر: ما يسره الإنسان إلى صاحبه.
والنجوى: ما يناجي به صاحبه ويخاطبه، فهو أعلى من السر.
والنداء: ما يرفع به صوته لصاحبه.
فها هنا ثلاثة أشياء: سر ومناجاة ونداء.
فمثلًا: إذا كان شخص إلى جانب: وساررته، أي: كلمته بكلام لا يسمعه غيره، نسمي هذا مسارة.
وإذا كان الحديث بين القوم يسمعونه كلهم ويتجاذبونه، سمي مناجاة.
وأما المناداة، فتكون من بعيد لبعيد.
فهؤلاء يسرون ما يقولونه من المعاصي، ويتناجون بها، فيقول الله عز وجل مهددًا إياهم: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى } .
* و{ بَلَى } : حرف إيجاب، يعني: بلى نسمع، وزيادة على ذلك: { وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } ، أي: عندهم يكتبون ما يسرون وما به يتناجون، والمراد بالرسل هنا الملائكة الموكلون بكتابة أعمال بني آدم، ففي هذه الآية إثبات أن الله تعالى يسمع سرهم ونجواهم.
(1) الآية الرابعة : قوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه: 46].
* الخطاب لموسى وهارون -عليهما الصلاة والسلام- يقول الله سبحانه

(8/274)

وقوله: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } (1)..............
ـــــــــــــــــــــــــــــ
وتعالى لهما: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } ، أي: أسمع ما تقولان، وأسمع ما يقال لكما، وأراكما، وأرى أن من أرسلتما إليه، وأرى ما تفعلان، وأرى ما يفعل بكما.
لأنه إما أن يساء إليهما بالقول أو بالفعل، فإن كان بالقول فهو مسموع عند الله، وإن كان بالفعل، فهو مرئي عند الله.
(1) الآية الخامسة : قوله: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } [العلق: 14].
* الضمير في { أَلَمْ يَعْلَمْ } يعود إلى من يسيء إلى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لقوله: { أَرَأَيْتَ الَّذِي يَنْهَى عَبْدًا إِذَا صَلَّى أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى أَوْ أَمَرَ بِالتَّقْوَى أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } [العلق: 9-14] ،وقد ذكر المفسرون أن المراد به أبو جهل (1) .
وفي هذه الآية: إثبات صفة الرؤية لله عز وجل .
والرؤية المضافة إلى الله لها معنيان.
المعنى الأول : العلم.
المعنى الثاني : رؤية المبصرات، يعني: إدراكها بالبصر.
فمن الأول : قوله تعالى عن القيامة: { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا } [المعارج: 6 - 7] ،فالرؤية هنا رؤية العلم؛ لأن اليوم ليس جسمًا يرى، وأيضًا هو لم يكن بعد، فمعنى: { وَنَرَاهُ قَرِيبًا } ، أي: نعلمه قريبًا.
*وأما قوله: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } ، فهي صالحة لأن تكون بمعنى العلم وبمعنى الرؤية البصرية، وإذا كانت صالحة لهما، ولا منافاة بينهما،
__________
(1) تفسير ابن كثير جـ4 سورة العلق.

(8/275)

{ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)...............
ـــــــــــــــــــــــــــــ
وجب أن تحمل عليهما جميعًا، فيقال: إن الله يرى، أي: يعلم ما يفعله هذا الرجل وما يقوله، ويراه أيضًا.
(1) الآية السادسة : قوله: { الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [الشعراء: 218-220].
* وقبل هذه الآية قوله: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ } [الشعراء: 217].
* والرؤية هنا رؤية البصر ؛ لأن قوله: { الَّذِي يَرَاكَ حِينَ تَقُومُ } لا تصح أن تكون بمعنى العلم؛ لأن الله يعلم به حين يقوم وقبل أن يقوم، وأيضًا لقوله: { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } وهو يؤيد أن المراد بالرؤية هنا رؤية البصر.
* ومعنى الآية: أن الله تعالى يراه حين يقوم للصلاة وحده وحين يتقلب في الصلاة مع الساجدين في صلاة الجماعة.
* { إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ): ( إِنَّهُ } ، أي: الله الذي يراك حين تقوم: { هُوَ السَّمِيعُ الْعَلِيمُ } .
وفي الآية هنا ضمير الفصل { هُوَ } ، من فوائده الحصر، فهل الحصر هنا حقيقي، بمعنى: أنه حصر لا يوجد شيء من المحصور في غير المحصور فيه، أو هو إضافي؟
الجواب: هو إضافي من وجه ،حقيقي من وجه؛ لأن المراد بـ { السَّمِيعُ } هنا: ذو السمع الكامل المدرك لكل مسموع، وهذا هو الخاص بالله عز وجل، والحصر بهذا الاعتبار حقيقي، أما مطلق السمع فقد يكون من الإنسان، كما في قوله تعالى: ( { إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } [الإنسان: 2]،

(8/276)

{ وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (1)............................
ـــــــــــــــــــــــــــــ
فجعل الله تعالى الإنسان سميعًا بصيرًا. وكذلك { عَلِيمٍ } ، فإن الإنسان عليم، كما قال الله تعالى: { وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ } [الذاريات: 28]، لكن العلم المطلق - أي: الكامل - خاص بالله سبحانه وتعالى، فالحصر بهذا الاعتبار حقيقي.
وفي هذه الآية الجمع بين السمع والرؤية.
الآية السابعة : قوله: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } [التوبة: 105].
* والذي قبل هذه الآية: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } [التوبة: 103-104].
* في هذه الآية يقول: { فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } .
قال ابن كثير وغيره: قال مجاهد : هذا وعيد - يعني من الله تعالى - للمخالفين أوامره، بأن أعمالهم ستعرض عليه وعلى الرسول والمؤمنين، وهذا كائن لا محالة يوم القيامة، وقد يظهر ذلك للناس في الدنيا.
والرؤية هنا شاملة للعلمية والبصرية.
ففي الآية: إثبات الرؤية بمعنييها: الرؤية العلمية، والرؤية البصرية.
وخلاصة ما سبق من صفتي السمع والرؤية:
أن السمع ينقسم إلى قسمين:

(8/277)

1 - سمع بمعنى الاستجابة.
2 - وسمع بمعنى إدراك الصوت.
وأن إدراك الصوت ثلاثة أقسام.
وكذلك الرؤية تنقسم إلى قسمين:
1 - رؤية بمعنى العلم.
2 - ورؤية بمعنى إدراك المبصرات.
وكل ذلك ثابت لله عز وجل.
والرؤية التي بمعنى إدراك المبصرات ثلاثة أقسام:
1 - قسم يقصد به النصر والتأييد، كقوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه: 46].
2 - وقسم يقصد به الإحاطة والعلم، مثل قوله: { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [البقرة: 271].
3 - وقسم يقصد به التهديد، مثل قوله: { قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } [التوبة: 94].
ما نستفيده من الناحية المسلكية في الإيمان بصفتي السمع والرؤية:
-أما الرؤية، فنستفيد من الإيمان بها الخوف والرجاء: الخوف عند المعصية؛ لأن الله يرانا، والرجاء عند الطاعة؛ لأن الله يرانا. ولا شك أنه سيثيبنا على هذا، فتتقوى عزائمنا بطاعة الله، وتضعف إرادتنا لمعصيته.
- وأما السمع، فالأمر فيه ظاهر؛ لأن الإنسان إذا آمن بسمع الله، استلزم إيمانه كمال مراقبة الله تعالى فيما يقول خوفًا ورجاءً: خوفًا، فلا

(8/278)

وقوله: { وَهُوَ شَدِيدُ الْمِحَالِ } ، وقوله : { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ، وقوله: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ } ، وقوله: { إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } ................
ـــــــــــــــــــــــــــــ
يقول ما يسمع الله تعالى منه من السوء، ورجاء فيقول الكلام الذي يرضي الله عز وجل.
صفة المكر والكيد والمحال لله تعالى
ذكر المؤلف- رحمه الله -ثلاث صفات متقاربه في أربع آيات: المحال ، والمكر،والكيد.
الآية الأولى : في المحال ، وهي قوله : { وَهُوَ شَدِيدُ الْمِحَالِ } [سورة الرعد : 13] . * أي : شديد الأخذ بالعقوبة. وقيل : إن المحال بمعنى المكر ؛ أي : شديد المكر ، وكأنه على هذا التفسير مأخوذ من الحيلة ،وهي أن يتخيل بخصمه حتى يتوقع به . وهذا المعنى ظاهر صنيع المؤلف رحمه الله ؛ لأنه ذكرها في سياق آيات المكر والكيد.
والمكر ؛ قال العلماء في تفسيره: إنه التوصل بالأسباب الخفية إلى الإيقاع بالخصم ؛ يعني : أن تفعل أسبابًا خفية فتوقع بخصمك وهو لا يحص ولا يدري، ولكنها بالنسبة لك معلومة مدبرة.
والمكر يكون في موضع مدحًا ويكون في ذمًا: فإن كان في مقابلة من يمكر؛ فهو مدح؛ لأنه يقتضي أنك أنت أقوى منه. وإن كان في غير ذلك؛ فهو ذم ويسمي خيانة.
ولهذا لم يصف الله نفسه به إلا على سبيل المقابلة والتقييد؛ كما قال الله تعالى: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ } [النمل : 50] ، { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ } [الأنفال: 30]، ولا يوصف الله سبحانه

(8/279)

وتعالى به على الإطلاق ؛ فلا يقال : إن الله ماكر ! لا على سبيل الخبر ، ولا على سبيل التسمية ولا يقال: إنه كائد ،لا على سبيل الخبر، ولا على سبيل التسمية ؛ ذلك لأن هذا المعنى يكون مدحًا في حال ويكون ذمًا في حال ؛ فلا يمكن أن نصف الله به على سبيل الإطلاق.
فأما قوله تعالى : { وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [آل عمران: 54] ؛ فهذا كمال ؛ ولهذا لم يقل: أمكر الماكرين بل قال: { وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ؛ فلا يكون مكره إلا خيرًا ؛ ولهذا يصح أن نصفه بذلك ؛ فنقول: هو خير الماكرين. أو نصفه بصفة المكر في سبيل المقابلة ؛ أي : مقابلة من يمكر به، فنقول: إن الله تعالى ماكر بالماكرين؛ لقوله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ } .
الآية الثانية : في المكر ، وهي قوله : { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [سورة آل عمران: 54].
* هذه نزلت في عيسى بن مريم عليه الصلاة والسلام ، مكر به اليهود ليقتلوه ، ولكن كان الله تعالى أعظم منهم مكرًا ، رفعه الله، وألقى شبهه على أحدهم، على الذي تولى كبره وأراد أن يقتله ، فلما دخل عليه هذا الذي يريد القتل ، وإذا عيسى قد رفع ، فدخل الناس ، فقالوا: أنت عيسى ؟ قال : لست عيسى ، فقالوا: أنت هو. لأن الله تعالى ألقى عليه شبهه، فقتل هذا الرجل الذي كان يريد أن يقتل عيسى بن مريم؛ فكان مكره عائدًا عليه، { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } .
الآية الثالثة : في المكر أيضًا ، وهي قوله : { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ } [النمل: 50] .

(8/280)

* هذا في قوم صالح ، كان في المدينة التي كان يدعو الناس فيها إلى الله تسعة رهط-أي: أنفار - { تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ } [النمل: 49] ؛ يعني: لنقتلنه بالليل ، { ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ } [النمل: 49]؛ يعني : أنهم قتلوه بالليل ؛ فما يشاهدونه . لكن مكروا ومكر الله ! قيل: إنهم لما خرجوا ليقتلوه، فلجئوا إلى غار ينتظرون الليل ، انطبق عليهم الغار ، فهلكوا، وصالح وأهله لم يمسهم سوء ، فيقول الله : { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا } .
* { وَمَكَرْنَا } : في الموضعين منكرة للتعظيم ؛ أي : مكروا مكرًا عظيمًا، ومكرنا مكرًا أعظم.
الآية الرابعة : في الكيد ، وهي قوله : { إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } [الطارق: 15-16].
* { إِنَّهُمْ } ؛ أي: كفار مكة، { يَكِيدُونَ } للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { كَيْدًا } لا نظير له في التنفير منه ومن دعوته ، ولكن الله تعالى يكيد كيدًا أعظم وأشد.
* { وَأَكِيدُ كَيْدًا } ؛ يعني : كيدًا أعظم من كيدهم .
ومن كيدهم ومكرهم ما ذكره الله في سورة الأنفال : { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ } [الأنفال: 30] : ثلاثة آراء.
1 - { لِيُثْبِتُوكَ } ؛ يعني: يحبسوك.
2 - { يَقْتُلُوكَ } ؛ يعني: يعدموك.
3 - { يُخْرِجُوكَ } ؛ يعني: يطردوك .

(8/281)

وكان رأي القتل أفضل الآراء عندهم بمشورة من إبليس ؛ لأن إبليس جاءهم بصورة شيخ نجدي ، وقال لهم: انتخبوا عشرة شبان من عشر قبائل من قريش ، وأعطوا كل واحد سيفًا ،ثم يعمدون إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيقتلونه قتلة رجل واحد ، فيضيع دمه في القبائل ، فلا تستطيع بنو هاشم أن تقتل واحدًا من هؤلاء الشبان ،وحينئذ يلجئون إلى الدية ، فتسلمون منه . فقالوا: هذا الرأي! وأجمعوا على ذلك. ولكنهم مكروا مكرًا والله تعالى يمكر خيرًا منه؛ قال الله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [الأنفال: 30] ؛ فما حصل لهم الذي يريدون ، بل إن الرسول -عليه الصلاة والسلام- خرج من بيته يذر التراب على رؤوس العشرة هؤلاء، ويقرأ: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ } [يس: 9] فكانوا ينتظرون الرسول -عليه الصلاة والسلام -يخرج، فخرج من بينهم، ولم يشعروا به.
إذًا، صار مكر الله -عز وجل- أعظم من مكرهم؛ لأنه أنجى رسوله منهم وهاجر.
*قال هنا: { يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } [الطارق: 15-16] والتنكير فيها للتعظيم، وكان كيد الله عز وجل أعظم من كيدهم.
وهكذا يكيد الله -عز وجل- لكل من انتصر لدينه، فإنه يكيد له ويؤيده، قال الله تعالى: { كَذَلِكَ كِدْنَا لِيُوسُفَ } [يوسف: 76] ،يعني: عملنا عملًا حصل به مقصوده دون أن يشعر به أحد.
وهذا من فضل الله -عز وجل- على المرء، أن يقيه شر خصمه على وجه الكيد والمكر على هذا الخصم الذي أراد الإيقاع به.

(8/282)

فإن قلت: ما هو تعريف المكر والكيد والمحال ؟
فالجواب: تعريفها عند أهل العلم : التوصل بالأسباب الخفية إلى الإيقاع بالخصم ؛ يعني: أن توقع بخصمك بأسباب خفية لا يدري عنها.
وهي في محلها صفة كمال يحمد عليها ،وفي غير محلها صفة نقص يذم عليها.
ويذكر أن علي بن أبي طالب -رضي الله عنه -لما بارز عمرو بن ود -والفائدة من المبارزة أنه إذا غلب أحدهما أنكسرت قلوب خصومه-فلما خرج عمرو ، صرخ علي : ما خرجت لأبارز رجلين. فالتفت عمرو ، فلما التفت ضربه علي -رضي الله عنه- على رقبته حتى أطاح برأسه.
هذا خداع ، لكنه جائز، ويحمد عليه؛ لأنه في موضعه ؛ فإن هذا الرجل ما خرج ليكرم علي بن أبي طالب ويهنئه، ولكنه خرج ليقتله ؛ فكاد له علي بذلك.
والمكر والكيد والمحال من صفات الله الفعلية التي لا يوصف بها على سبيل الإطلاق ؛ لأنها تكون مدحًا في حال ، وذمًا في حال؛ فيوصف بها حين تكون مدحًا ، ولا يوصف بها إذا لم تكن مدحًا ؛ فيقال: الله خير الماكرين، خير الكائدين، أو يقال: الله ماكر بالماكرين، خادع لمن يخادعه.
والاستهزاء من هذا الباب ، فلا يصح أن نخبر عن الله بأنه مستهزئ على الإطلاق ؛ لأن الاستهزاء نوع من اللعب ، وهو منفي عن الله ؛ قال الله تعالى : { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ } [الدخان:

(8/283)

38 ]، لكن في مقابلة من يستهزئ به يكون كمالًا ؛ كما قال تعالى: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ } [البقرة: 14] ، قال الله: { اللَّهُ يَسْتَهْزِئُ بِهِمْ } [البقرة: 15].
فأهل السنة والجماعة يثبتون هذه المعاني لله عز وجل على سبيل الحقيقة.
لكن أهل التحريف يقولون : لا يمكن أن يوصف بها أبدًا ، لكن ذكر مكر الله ومكرهم من باب المشاكلة اللفظية، والمعنى مختلف؛ مثل: ( { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [المائدة: 119].
ونحن نقول لهم: هذا خلاف ظاهر النص ، وخلاف إجماع السلف.
وقد قلنا سابقًا: إذا قال قائل : أئت لنا بقول لأبي بكر أو عمر أو عثمان أو علي يقولون فيه: إن المراد بالمكر والاستهزاء والخداع الحقيقة‍!
فنقول لهم: نعم ؛ هم قرؤوا القرآن وآمنوا به ، وكونهم لم ينقلوا هذا المعنى المتبادر إلى معنى آخر يدل على أنهم أقروا به، وأن هذا إجماع؛ ولهذا يكفينا أن نقول في الإجماع: لم ينقل عن واحد منهم خلاف ظاهر الكلام، وأنه فسر الرضى بالثواب ، أو الكيد بالعقوبة . . . ونحو ذلك .
وهذه الشبهة ربما يوردها علينا أحد من الناس ؛ يقولون : أنتم تقولون : هذا إجماع السلف؛ أين إجماعهم؟
نقول: عدم نقل ما يخالف ظاهرها عنهم دليل الإجماع.
ما نستفيده من الناحية المسلكية في إثبات صفة المكر والكيد والمحال:

(8/284)

المكر: يستفيد به الإنسان بالنسبة للأمر المسلكي مراقبة الله سبحانه وتعالى، وعدم التحيل على محارمه ، وما أكثر المتحيلين على المحارم، ‍فهؤلاء المتحيلون على المحارم إذا علموا أن الله تعالى خير منهم مكرًا وأسرع منهم مكرًا ، فإن ذلك يستلزم أن ينتهوا عن المكر .
ربما يفعل الإنسان شيئًا فيما يبدو للناس أنه جائز لا بأس به، لكنه عند الله ليس بجائز ، فيخاف ، ويحذر.
وهذا له أمثلة كثيرة جدًا في البيوع والأنكحة وغيرهما :
مثال ذلك في البيوع: رجل جاء إلى آخر ؛ قال : أقرضني عشرة آلاف درهم . قال : لا أقرضك إلا باثني عشر ألف ،وهذا ربًا وحرام سيتجنبه؛ لأنه يعرف أنه ربًا صريح، لكن باع عليه سلعة باثنى عشر آلفًا مؤجلة إلى سنة بيعًا تامًا وكتبت الوثيقة بينهما، ثم إن البائع أتى إلى المشترى ، وقال: بعنيه بعشرة آلاف نقدًا . فقال: بعتك إياه . وكتبوا بينهما وثيقة بالبيع.
فظاهر هذا البيع الصحة، ولكن نقول: هذه حيلة ؛ فإن هذا لما عرف أنه لا يجوز أن يعطيه عشرة آلاف باثني عشر ألفًا ، قال: أبيع السلعة عليه باثني عشر، وأشتريها نقدًا بعشرة.
ربما يتسمر الإنسان في هذه المعاملة؛ لأنها أمام الناس معاملة ليس فيها شيء، لكنها عند الله تحيل على محارمه ، وقد يملي الله تعالى لهذا الظالم ، حتى إذا أخذه لم يفلته؛ يعني : يتركه ينمو ماله ويزداد وينمو بهذا الربا لكن إذا أخذه لم يفلته ، وتكون هذه الأشياء خسارة عليه فيما بعد ، ومآله إلى الإفلاس ، ومن الكلمات المشهورة على ألسنة الناس : من عاش في الحيلة مات فقيرًا.

(8/285)

وقوله: { إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } . . .....
ـــــــــــــــــــــــــــــ
مثال في الأنكحة: امرأة طلقها زوجها ثلاثًا ؛ فلا تحل له إلا بعد زوج، فجاء صديق له، فتزوجها بشرط أنه متى حللها -يعني: متى جامعها -طلقها ، ولما طلقها أنت بالعدة ، وتزوجها الأول ، فإنها ظاهرًا تحل للزوج الأول، لكنها باطنًا لا تحل؛ لأن هذه حيلة.
فمتى علمنا أن الله أسرع مكرًا ، وأن الله خير الماكرين؛ أوجب لنا ذلك أن نبتعد غاية البعد عن التحيل على محارم الله .
صفة العفو والمغفرة والرحمة والعزة
(1) ذكر المؤلف -رحمه الله -أربع آيات في صفة العفو والقدرة والمغفرة والرحمة والعزة:
الآية الأولى : في العفو والمقدرة : قوله: { إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } [النساء: 149].
* يعني : إن تفعلوا خيرًا فتبدوه ؛ أي : تظهروه للناس ، { أَوْ تُخْفُوهُ } ؛ يعني: عن الناس- فإن الله تعالى يعلمه، ولا يخفى عليه شيء.
وفي الآية الثانية : { إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب: 54] ، وهذا أعم، يشمل الخير والشر وما ليس بخير ولا شر .
ولكل آية مكانها ومناسبتها لمن تأمل .
وقوله : { أَوْ تَعْفُوا عَنْ سُوءٍ } : العفو: هو التجاوز عن العقوبة؛

(8/286)

فإذا أساء إليكم إنسان، فعفوت عنه ؛ فإن الله سبحانه وتعالى يعلم ذلك.
ولكن العفو يشترك للثناء على فاعله أن يكون مقرونًا بالإصلاح ؛ لقوله تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [الشورى : 40] ، وذلك أن العفو قد يكون سببًا للزيادة في الطغيان والعدوان ، وقد يكون سببًا للانتهاء عن ذلك، وقد لا يزيد المعتدي ولا ينقصه.
1 -فإذا كان سببًا للزيادة في الطغيان ؛ كان العفو هنا مذمومًا ، وربما يكون ممنوعًا ؛ مثل أن نعفوا عن هذا المجرم ، ونعلم - أو يغلب على الظن -أنه يذهب فيجرم إجرامًا أكبر ، فهنا لا يمدح العافي عنه ، بل يذم.
2 -وقد يكون العفو سببًا للانتهاء عن العدوان ؛ بحيث يخجل ويقول : هذا الذي عفا عني لا يمكن أن أعتدي عليه مرة أخرى، ولا على أحد غيره. فيخجل أن يكون هو من المعتدين وهذا الرجل من العافين ؛ فالعفو محمود ومطلوب ،وقد يكون واجبًا.
3 -وقد يكون العفو لا يؤثر ازديادًا ولا نقصًا ، فهو أفضل؛ لقوله تعالى : { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } [البقرة : 237] .
*وهنا يقول تعالى: { أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } ؛ يعني: إذا عفوتم عن السوء ؛ عفا الله عنكم ، ويؤخذ هذا الحكم من الجواب: { فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } ؛ يعني : فيعفو عنكم مع قدرته على الانتقام منكم ، وجمع الله تعالى هنا بين العفو والقدير؛ لأن كمال العفو أن يكون عن قدرة . أما العفو الذي يكون عن عجز ؛ فهذا لا يمدح فاعله ؛ لأنه عاجز عن الأخذ بالثأر . وأما العفو الذي لا يكون مع قدرة ، فقد يمدح ،لكنه ليس عفوًا كاملًا، بل العفو الكامل ما كان عن قدرة.

(8/287)

{ وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم } ...........
ـــــــــــــــــــــــــــــ
ولهذا جمع الله تعالى بين هذين الاسمين ( العفو) و( التقدير ) :
فالعفو: هو المتجاوز عن سيئات عباده، والغالب أن العفو يكون عن ترك الواجبات، والمغفرة عن فعل المحرمات.
والقدير: ذو القدرة ،وهي صفة يتمكن بها الفاعل من الفعل بدون عجز.
وهذان الاسمان يتضمنان صفتين، وهما العفو والقدرة.
(1) الآية الثانية : في المغفرة والرحمة : قوله: { وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } النور: 22].
*هذه الآية نزلت في أبي بكر رضي الله عنه، وذلك أن مسطح بن أثاثه -رضي الله عنه- كان ابن خالة أبي بكر، وكان ممن تكلموا في الإفك.
وقصة الإفك : أن قومًا من المنافقين تكلموا في عرض عائشة -رضي الله عنها- وليس والله قصدهم عائشة، لكن قصدهم رسول الله -صلي الله عليه وسلم-: أن يدنسوا فراشه، وأن يلحقوه العار والعياذ بالله! ولكن الله -ولله الحمد- فضحهم، وقال: { وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } النور: 11]تكلموا فيها، وكان أكثر من تكلم فيها المنافقون، وتكلم فيها نفر من الصحابة -رضي الله عنهم -معروفون بالصلاح، ومنهم مسطح بن أثاثة، فلما تكلم فيها -وكان هذا من أكبر القطيعة قطعية الرحم، أن يتكلم إنسان في قريبه بما يخدش كرامته، لا سيما وأن ذلك في أم المؤمنين زوجة رسول

(8/288)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أقسم أبو بكر ألا ينفق عليه، وكان أبو بكر هو الذي ينفق عليه، فقال الله تعالى: { وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ } وكل هذه الأوصاف ثابتة في حق مسطح، فهو قريب ومسكين ومهاجر { وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [ النور : 22]، فقال أبو بكر رضي الله عنه : بلى والله، نحب أن يغفر الله لنا! فرد عليه النفقة.
هذا هو ما نزلت فيه الآية.
أما تفسيرها، فقوله : { وَلْيَعْفُوا وَلْيَصْفَحُوا } : اللام لام الأمر، وسكنت لأنها أتت بعد الواو، ولام الأمر تسكن إذا وقعت بعد الواو، كما هنا أو بعد الفاء، أو بعد ( ثم ) : قال الله تعالى: { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ } [ الطلاق : 7] وقال تعالى: { ثُمَّ لْيَقْضُوا تَفَثَهُمْ } [ الحج : 29]، هذا إذا كانت لام أمر، أما إذا كانت لام تعليل، فإنها تبقى مكسورة، لا تسكن ، وإن وليت هذه الحروف.
قوله : { وَلْيَعْفُوا } ، يعني : يتجاوزوا عن الأخذ بالذنب.
{ وَلْيَصْفَحُوا } ، يعني : يعرضوا عن هذا الأمر، ولا يتكلموا فيه، مأخوذ من صفحة العنق، وهي جانبه؛ لأن الإنسان إذا أعرض، فالذي يبدو منه صفحة العنق.
والفرق بين العفو والصفح : أن الإنسان قد يعفو ولا يصفح، بل يذكر هذا العدوان وهذه الإساءة، لكنه لا يأخذ بالندب، فالصفح أبلغ من مجرد العفو.

(8/289)

وقوله : { أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ } : ألا : للعرض، والجواب : بلى نحب ذلك، فإذا كنا نحب أن يغفر الله لنا، فلنتعرض لأسباب المغفرة.
ثم قال : { وَاللَّهُ غَفُورٌ رَحِيمٌ } : غفور : هذه إما أن تكون اسم فاعل للمبالغة، وإما أن تكون صفة مشبهة، فإذا كانت صفة مشبهة، فهي دالة على الوصف اللازم الثابت، هذا هو مقتضى الصفة المشبهة، وإن كانت اسم فاعل محولا إلى صيغة التكثير، كانت دالة على وقوع المغفرة من الله بكثرة.
وبعد هذا نقول : إنها جامعة بين الأمرين، فهي صفة مشبهة؛ لأن المغفرة صفة دائمة لله عز وجل، وهي أيضا فعل يقع بكثرة، فما أكثر مغفرة الله عز وجل وما أعظمها.
وقوله : { رَحِيمٌ } : هذه أيضا اسم فاعل محول إلى صيغة المبالغة، وأصل اسم الفاعل من رحم : راحم، لكن حول إلى رحيم لكثرة رحمة الله عز وجل وكثرة من يرحمهم الله عز وجل.
والله سبحانه وتعالى يقرن بين هذين الاسمين؛ لأنهما دالان على معنى متشابه، ففي المغفرة زوال المكروب وآثار الذنب، وفي الرحمة حصول المطلوب، كما قال الله تعالى للجنة : « أنت رحمتي أرحم بك من أشاء » .

(8/290)

وقوله : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ }
ـــــــــــــــــــــــــــــ
الآية الثالثة : في العزة، وهي قوله : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } [المنافقون:8].
هذه الآية نزلت في مقابلة قول المنافقين : { لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ } [ المنافقون : 8]، يريدون أنهم الأعز، وأن رسول الله والمؤمنين الأذلون، فبين الله تعالى أنه لا عزة لهم، فضلا عن أن يكونوا هم الأعزون، وأن العزة لله ولرسوله وللمؤمنين .
ومقتضى قول المنافقين أن الرسول صلى الله عليه وعلى آله وسلم والمؤمنين هم الذين يخرجون المنافقين؛ لأنهم أهل العزة، والمنافقون أهل الذلة، ولهذا كانوا يحسبون كل صيحة عليهم، وذلك لذلهم وهلعهم، وكانوا إذا لقوا الذين آمنوا، قالوا : آمنا، خوفا وجبنا، وإذا خلوا إلى شياطينهم قالوا : إنا معكم، إنما نحن مستهزءون ! وهذا غاية الذل. أما المؤمنون، فكانوا أعزاء بدينهم، قال الله عنهم في مجادلة أهل الكتاب : { فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } [ آل عمران:64]، فيعلنونها صريحة، لا يخافون في الله لومة لائم.
وفي هذه الآية الكريمة إثبات العزة لله سبحانه وتعالى.
وذكر أهل العلم أن العزة تنقسم إلى ثلاثة أقسام : عزة القدر، وعزة القهر، وعزة الامتناع :
1- فعزة القدر : معناه أن الله تعالى ذو قدر عزيز، يعني : لا نظير له.
2- وعزة القهر : هي عزة الغلبة، يعني : أنه غالب كل شيء، قاهر كل شيء، ومنه قوله تعالى : { فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ } [ ص : 23]

(8/291)

يعني : غلبني في الخطاب. فالله سبحانه عزيز له بل هو غالب كل شيء.
3- وعزة الامتناع : وهي أن الله تعالى يمتنع أن يناله سوء أو نقص، فهو مأخوذ من القوة والصلابة، ومنه قولهم : أرض عزاز، يعني قوية شديدة.
هذه معاني العزة التي أثبتها الله تعالى لنفسه، وهي تدل على كمال قهره وسلطانه، وعلى كمال صفاته، وعلى تمام تنزهه عن النقص.
تدل على كمال قهره وسلطانه في عزة القهر.
وعلى تمام صفاته وكمالها وأنه لا مثيل لها في عزة القدر.
وعلى تمام تنزهه عن العيب والنقص في عزة الامتناع.
قوله : { وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } ، يعني : أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، له عزة، وللمؤمنين أيضا عزة وغلبة.
ولكن يجب أن نعلم أن العزة التي أثبتها الله لرسوله وللمؤمنين ليست كعزة الله، فإن عزة الرسول عليه الصلاة والمؤمنين قد يشوبها ذلة؛ لقوله تعالى : { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ } [ آل عمران : 123]، وقد يغلبون أحيانا لحكمة يريدها الله عز وجل، ففي أحد لم يحصل لهم تمام العزة؛ لأنهم غلبوا في النهاية لحكم عظيمة، وكذلك في حنين ولوا مدبرين، ولم يبق مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من اثني عشر ألفا إلا نحو مئة رجل. هذا أيضا فقد للعزة، لكنه مؤقت. أما عزة الله عز وجل، فلا يمكن أبدا أن تفقد.
وبهذا عرفنا أن العزة التي أثبتها الله لرسوله وللمؤمنين ليست كالعزة التي أثبتها لنفسه.

(8/292)

وقوله عن إبليس : { فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ } .
ـــــــــــــــــــــــــــــ
وهذا أيضا يمكن أن يؤخذ من القاعدة العامة، وهي أنه : لا يلزم من اتفاق الاسمين أن يتماثل المسميان، ولا من اتفاق الصفتين أن يتماثل الموصوفان .
الآية الرابعة : في العزة أيضا، وهي قوله عن إبليس : { فبعزتك لأغوينهم أجمعين } [ ص : 82].
الباء هنا للقسم، لكنه اختار القسم بالعزة دون غيرها من الصفات؛ لأن المقام مقام مغالبة، فكأنه قال : بعزتك التي تغلب بها من سواك لأغوين هؤلاء وأسيطر عليهم، يعني بني آدم، حتى يخرجوا من الرشد إلى الغي.
ويستثنى من هذا عباد الله المخلصون، فإن إبليس لا يستطيع أن يغويهم، كما قال تعالى: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ } [ الحجر : 42].
ففي هاتين الآيتين إثبات العزة لله.
وفي الآية الثالثة إثبات أن الشيطان يقر بصفات الله!.
فكيف نجد من بني آدم من ينكر صفات الله أو بعضها، أيكون الشيطان أعلم بالله وأعقل مسلكا من هؤلاء النفاة؟ ! .
ما نستفيده من الناحية المسلكية :
في العفو والصفح : هو أننا إذا علمنا أن الله عفو، وأنه قدير، أوجب لنا ذلك أن نسأله العفو دائما، وأن نرجو منه العفو عما حصل منا من التقصير في الواجب.
أما العزة أيضا : نقول : إذا علمنا أن الله عزيز، فإننا لا يمكن أن نفعل

(8/293)

وقوله : { تبارك اسم ربك ذي الجلال والإكرام }
ـــــــــــــــــــــــــــــ
فعلا نحارب الله فيه.
مثلا الإنسان المرابي معاملته مع الله المحاربة : { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } [ البقرة : 279]. إذا علمنا أن الله ذو عزة لا يغلب، فإنه لا يمكننا أن نقدم على محاربة الله عز وجل.
قطع الطريق محاربة : { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ } [المائدة : 33]، فإذا علمنا أن قطع الطريق محاربة لله، وأن العزة لله، امتنعنا عن العمل، لأن الله هو الغالب.
ويمكن أن نقول فيها فائدة من الناحية المسلكية أيضا، وهي أن الإنسان المؤمن ينبغي له أن يكون عزيزا في دينه، بحيث لا يذل أمام أحد من الناس، كائنا من كان، إلا على المؤمنين، فيكون عزيزا على الكافرين، ذليلا على المؤمنين .
إثبات الاسم لله تعالى
ذكر المؤلف رحمه الله آية في إثبات الاسم لله تعالى، وآيات أخرى كثيرة في تنزيه الله تعالى ونفي المثيل عنه.
آية إثبات الاسم : { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ } [الرحمن : 78].
{ تَبَارَكَ } : قال العلماء : معناها : تعالى وتعاظم إن وصف بها الله، كقوله : { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون : 14] ، وإن وصف بها اسم الله، كان معناها : أن البركة تكون باسم الله، أي أن اسم الله إذا صاحب شيئا، صارت فيه البركة.

(8/294)

ولهذا جاء في الحديث : « كل أمر ذي بال لا يبدأ فيه بـ " بسم الله " فهو أبتر » (1) ، أي : ناقص البركة.
بل إن التسمية تفيد حل الشيء الذي يحرم بدونها، فإنه إذا سمى الله على الذبيحة صارت حلالا، وإذا لم يسم صارت حراما وميتة، وهناك فرق بين الحلال الطيب الطاهر، والميتة النجسة الخبيثة.
وإذا سمى الإنسان على طهارة الحدث، صحت، وإذا لم يسم، لم تصح على أحد القولين.
وإذا سمى الإنسان على طعامه، لم يأكل معه الشيطان، وإن لم يسم، أكل معه.
وإذا سمى الإنسان على جماعه، وقال : « اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا » ثم قدر بينهما ولد، لم يضره الشيطان أبدا، وإن لم يفعل، فالولد عرضة لضرر الشيطان.
وعليه، فنقول : إن { فَتَبَارَكَ } هنا ليست بمعنى : تعالَى وتعاظَم، بل يتعين أن يكون معناها : حلت البركة باسم الله، أي أن اسمه سبب للبركة إذا صحب شيئا.
وقوله : { ذِي الْجَلَالِ وَالْإِكْرَامِ } : ( ذي ) : بمعنى صاحب، وهي
__________
(1) أخرجه الخطيب البغدادي في " الجامع " ( 2/69) ، و السيوطي في " الجامع الصغير " (2/92) وسئل العلامة الجليل/ محمد العثيمين حفظه الله تعالي عن هذا الحديث فقال: " هذا الحديث اختلف العلماء في صحته فمن أهل العلم من صححه واعتمده كالنووي، ومنهم من ضعفه، ولكن تلقي العلماء له بالقبول ووضعهم ذلك الحديث في كتبهم يدل على أن ذلك له أصلاً .. [ انتهي من كتاب ( العلم ) ص 127.

(8/295)

وقوله : { فاعبده واصطبر لعبادته هل تعلم له سميا } .
ـــــــــــــــــــــــــــــ
صفة لـ ( رب )، لا لـ ( اسم )، لو كانت صفة لـ ( اسم )، لكانت، ذو .
و{ الْجَلَالِ } ، بمعنى : العظمة.
والإكرام ، بمعنى : التكريم، وهو صالح؛ لأن يكون الإكرام من الله لمن أطاعه، وممن أطاعه له.
فـ { الْجَلَالِ } : عظمته في نفسه، { وَالْإِكْرَامِ } : عظمته في قلوب المؤمنين، فيكرمونه ويكرمهم .
آيات الصفات المنفية في تنزيه الله ونفي المثل عنه
قوله : { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } [ مريم : 65].
شرع المؤلف رحمه الله بالصفات السلبية، أي صفات النفي.
وقد مر علينا فيما سبق أن صفات الله عز وجل ثبوتية وسلبية أي : منفية؛ لأن الكمال لا يتحقق إلا بالإثبات والنفي، إثبات الكمالات، ونفي النقائض.
قوله : { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ } : الفاء مفرعة على ما سبق، وهو قوله : { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا } [ مريم : 65]، فذكر سبحانه وتعالى الربوبية { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا } ، وفرع على ذلك وجوب عبادته؛ لأن كل من أقر بالربوبية، لزمه الإقرار بالعبودية والألوهية، وإلا صار متناقضا.
فقوله : { فَاعْبُدْهُ } ، أي : تذلل له محبة وتعظيما، والعبادة، يراد بها المتعبد به، ويراد بها التعبد الذي هو فعل العبد، كما سبق في المقدمة.

(8/296)

وقوله : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ }
ـــــــــــــــــــــــــــــ
وقوله : { وَاصْطَبِرْ } : اصطبر، أصلها في اللغة : اصتبر، فأبدلت التاء طاء لعلة تصريفية. والصبر : حبس النفس. وكلمة ( اصطبر ) أبلغ من ( اصبر )؛ لأنها تدل على معاناة، فالمعنى اصبر، وإن شق عليك ذلك، واثبت ثبات القرين لقرينه في القتال.
وقوله : { لِعِبَادَتِهِ } ، قيل : إن اللام بمعنى ( على ) ، أي : اصطبر عليها، كما قال تعالى: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } [ طه : 132]..
وقيل : بل اللام على أصلها، أي : اصطبر لها ، أي كن مقابلا لها بالصبر، كما يقابل القرين قرينه في ميدان القتال.
وقوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } : الاستفهام للنفي، وإذا كان الاستفهام بمعنى النفي، كان مشربا معنى التحدي، يعني : إن كنت صادقا، فأخبرنا : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } ؟ و(السمي) : الشبيه والنظير.
يعني : هل تعلم له مساميا أو نظيرا يستحق مثل اسمه؟
والجواب : لا.
فإذا كان كذلك، فالواجب أن تعبده وحده.
وفيها من الصفات : قوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } ، وهي من الصفات السلبية.
فما الذي تتضمنه من صفات الكمال ( لأننا ذكرنا فيما سبق أن الصفات السلبية لا بد أن تتضمن ثبوتا) فما هو الثبوت الذي تضمنه النفي هنا؟
الجواب : الكمال المطلق، فيكون المعنى : هل تعلم له سميا لثبوت كماله المطلق الذي لا يساميه أحد فيه؟ .
الآية الثانية : قوله : { ولم يكن له كفوا أحد } [ الإخلاص : 4] .

(8/297)

{ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ }
ـــــــــــــــــــــــــــــ
تقدم الكلام عليها، أي : ليس يكافئه أحد، وهو نكرة في سياق النفي فتعم.
و{ كُفُوًا } : فيها ثلاث قراءات : كفوا، وكفئا، وكفؤا، فهي بالهمزة ساكنة الفاء ومضمومتها، وبالواو مضمومة الفاء لا غير، وبهذا نعرف خطأ الذين يقرءون بتسكين الفاء مع الواو ( كفوا).
هذه الآية أيضا فيها نفي الكفء لله عز وجل، وذلك لكمال صفاته، فلا أحد يكافئه، لا في علمه ، ولا سمعه، ولا بصره ، ولا قدرته، ولا عزته، ولا حكمته، ولا غير ذلك من صفاته .
الآية الثالثة : قوله : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [ البقرة : 22].
هذا مفرع على قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ } ، وكل هذا من توحيد الربوبية، ثم قال : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } [ البقرة : 21-22] يعني : في الألوهية؛ لأن أولئك القوم المخاطبين لم يجعلوا لله أندادا في الربوبية، إذا فلا تجعلوا لله أندادا في الألوهية كما أنكم تقرون أنه ليس له أندادا في الربوبية.
وقوله : { أَنْدَادًا } : جمع ند، وند الشيء ما كان منادا ( أي مكافئا ) له ومشابها، وما زال الناس يقولون : هذا ند لهذا، أي : مقابل له ومكافئ له.
وقوله : { وَأَنْتُمْ تَعْلَمُونَ } : الجملة هنا حالية، وصاحب الحال هي الواو في قوله : { فَلَا تَجْعَلُوا } ، والمفعول محذوف، يعني : وأنتم تعلمون

(8/298)

{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } .
ـــــــــــــــــــــــــــــ
أنه لا ند له.
الجملة الحالية هنا صفة كاشفة، والصفة الكاشفة كالتعليل للحكم ، فكأنه قال : لا تجعلوا لله أندادا؛ لأنكم تعلمون أنه لا ند له، فإذا كنتم تعلمون ذلك، فكيف تجعلونه فتخالفون علمكم؟ !
وهذه أيضا سلبية، وذلك من قوله : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } ، لأنه لا ند له، لكمال صفاته .
الآية الرابعة : قوله : { ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله } [ البقرة : 165].
ومن : تبعيضية، والميزان لـ ( من ) التبعيضية أن يحل محلها : بعض، يعني : وبعض الناس.
{ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا } : يتخذهم أندادا، يعني : في المحبة، كما فسره بقوله : { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } ، ويجوز أن نقول : إن المراد بالأنداد ما هو أعم من المحبة، يعني : أندادا يعبدونهم كما يعبدون الله، وينذرون لهم كما ينذرون لله؛ لأنهم يحبونهم كحب الله، يحبون هذه الأنداد كحب الله عز وجل.
وهذا إشراك في المحبة، بحيث تجعل غير الله مثل الله في محبته.
وينطبق ذلك على من أحب رسول الله كحب الله؛ لأنه يجب أن تحب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ محبة ليست كمحبة الله؛ لأنك إنما تحب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبعا

(8/299)

لمحبة الله عز وجل ، لا على أنه مناد لله، فكيف بمن يحبون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر مما يحبون الله؟!
وهنا يجب أن نعرف الفرق بين المحبة مع الله والمحبة لله :
المحبة مع الله : أن تجعل غير الله مثله في محبته أو أكثر. وهذا شرك..
والمحبة في الله أو لله : هي أن تحب الشيء تبعا لمحبة الله عز وجل.
والذي نستفيده من الناحية المسلكية في هذه الآيات :
أولا : في قوله : { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ } : إذا علمنا أن الله تعالى موصوف بالجلال، فإن ذلك يستوجب أن نعظمه، وأن نجله.
وإذا علمنا أنه موصوف بالإكرام فإن ذلك يستوجب أن نرجو كرمه وفضله.
وبذلك نعظمه بما يستحقه من التعظيم والتكريم.
ثانيا : قوله : { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ } ، فالفوائد المسلكية في ذلك هو أن يعبد العبد ربه، ويصطبر للعبادة، لا يمل، ولا يتعب، ولا يضجر، بل يصبر عليها صبر القرين لقرينه في المبارزة في الجهاد.
ثالثا : قوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } ، { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } ، ففيها تنزيه لله عز وجل، وأن الإنسان يشعر في قلبه بأن الله تعالى منزه عن كل نقص، وأنه لا مثيل له، ولا ند له، وبهذا يعظمه حق تعظيمه بقدر استطاعته.
رابعا : قوله : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا } ، فمن فوائدها من الناحية المسلكية : أنه لا يجوز للإنسان أن يتخذ أحدا من الناس محبوبا

(8/300)

{ وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا }
ـــــــــــــــــــــــــــــ
كمحبة الله، وهذه تسمى المحبة مع الله .
الآية الخامسة : قوله : { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا } [ الإسراء : 111].
{ وَقُلِ } : الخطاب في مثل هذا : إما خاص بالرسول عليه الصلاة والسلام، أو عام لكل من يصح توجيه الخطاب إليه.
فإن كان خاصا بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو خاص به بالقصد الأول، وأمته تبع له.
وإن كان عاما، فهو يشمل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغيره بالقصد الأول.
{ الْحَمْدُ لِلَّهِ } : سبق تفسير هذه الجملة، وأن الحمد هو وصف المحمود بالكمال مع المحبة والتعظيم.
وقوله : لله : اللام هنا للاستحقاق والاختصاص :
للاستحقاق؛ لأن الله تعالى يحمد وهو أهل للحمد.
والاختصاص؛ لأن الحمد الذي يحمد الله به ليس كالحمد الذي يحمد به غيره، بل هو أكمل وأعظم وأعم وأشمل.
وقوله : { الَّذِي لَمْ يَتَّخِذْ وَلَدًا } : هذا من الصفات السلبية : { لَمْ يَتَّخِذْ وَلَدًا } لكمال صفاته وكمال غناه عن غيره؛ ولأنه لا مثيل له، فلو اتخذ ولدا، لكان الولد مثله، لو كان له ولد، لكان محتاجا إلى الولد يساعده ويعينه، لو كان له ولد، لكان ناقصا؛ لأنه إذا شابهه أحد من خلقه، فهو نقص.

(8/301)

وقوله { وَلَدًا } يشمل الذكر والأنثى ففيه رد على اليهود والنصارى والمشركين :
اليهود قالوا : لله ولد، وهو عزير.
والنصارى قالوا : لله ولد، وهو المسيح.
والمشركون قالوا : لله ولد، وهم الملائكة.
وقوله : { وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } : هذا معطوف على قوله : { لَمْ يَتَّخِذْ وَلَدًا } ، يعني : والذي لم يكن له شريك في الملك، لا في الخلق، ولا في الملك، ولا في التدبير.
كل ما سوى الله، فهو مخلوق لله، مملوك له، يدبره كما يشاء، ولم يشاركه أحد في ذلك، كما قال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } [سبأ : 23] على سبيل التعيين، { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } [سبأ : 23] على سبيل الشيوع، { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } [سبأ : 23]، لم يعاونه أحد في هذه السماوات والأرض، { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } [سبأ : 22-23]، وبهذا تقطعت جميع الأسباب التي يتعلق بها المشركون في آلهتهم.
فالآلهة هذه لا تملك من السماوات والأرض شيئا معينا، وليست شريكة لله، ولا معينة، ولا شفاعة، إلا بإذنه، يقول : { وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } [الإسراء : 111].
وقوله: { وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ } : لم يكن له ولي، لكنه قيد بقوله : { مِنَ الذُّلِّ } .

(8/302)

ومن هنا للتعليل؛ لأن الله تعالى له أولياء : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس : 62-63]، وقال تعالى في الحديث القدسي : « من عادى لي وليا، فقد آذنته بالحرب » .." ولكن الولي المنفي هو الولي من الذل؛ لأن الله تعالى له العزة جميعا، فلا يلحقه الذل بوجه من الوجوه، لكمال عزته.
وقوله: { وَكَبِّرْهُ تَكْبِيرًا } ، يعني : كبر الله عز وجل تكبيرا، بلسانك وجنانك : اعتقد في قلبك أن الله أكبر من كل شيء، وأن له الكبرياء في السماوات والأرض، وكذلك بلسانك تكبره، تقول : الله أكبر!
وكان من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه أنهم يكبرون كلما علوا نشرا ، أي : مرتفعا، وهذا في السفر؛ لأن الإنسان إذا علا في مكانه، قد يشعر في قلبه أنه مستعل على غيره، فيقول : الله أكبر. من أجل أن يخفف تلك العلياء التي شعر بها حين علا وارتفع.
وكانوا إذا هبطوا، قالوا : سبحان الله؛ لأن النزول سفول، فيقول : سبحان الله، أي : أنزهه عن السفول الذي أنا الآن فيه.
وقوله : { تَكْبِيرًا } : هذا مصدر مؤكد، يراد به التعظيم، أي : كبره تكبيرا عظيما.
والذي نستفيده من الناحية المسلكية في هذه الآية :
أن الإنسان يشعر بكمال غنى الله عز جل عن كل أحد، وانفراده

(8/303)

{ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
ـــــــــــــــــــــــــــــ
بالملك، وتمام عزته وسلطانه، وحينئذ يعظم الله سبحانه وتعالى بما يستحق أن يعظم به بقدر استطاعته.
ونستفيد حمد الله تعالى على تنزهه عن العيوب، كما يحمد على صفات الكمال
الآية السادسة : قوله تعالى : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [التغابن : 1].
{ يُسَبِّحُ } ، بمعنى : ينزه عن كل صفة نقص وعيب، و(سبح) تتعدى بنفسها وتتعدى باللام.
- أما تعديها بنفسها، فمثل قوله تعالى : { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } [الفتح : 9].
- وأما تعديها باللام، فهي كثيرة، فكل السور المبدوءة بهذا متعدية باللام.
قال العلماء : وإذا أريد مجرد الفعل، تعدت بنفسها : { وَتُسَبِّحُوهُ } ، أي : تقولوا : سبحان الله!
وإذا أريد بيان القصد والإخلاص، تعدت باللام، { يُسَبِّحُ لِلَّهِ } ، أي : سبحوا إخلاصا لله واستحقاقا.
فاللام هنا تبين كمال الإرادة من الفاعل، وكمال الاستحقاق من المسبح، وهو الله.
وقوله : { مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } : عام يشمل كل شيء.
لكن التسبيح نوعان : تسبيح بلسان المقال، وتسبيح بلسان الحال.

(8/304)

{ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا }
ـــــــــــــــــــــــــــــ
- أما التسبيح بلسان الحال، فهو عام : { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ } [الإسراء : 44].
- وأما التسبيح بلسان المقال، فهو عام كذلك، لكن يخرج منه الكافر، فإن الكافر لم يسبح الله بلسانه، ولهذا يقول تعالى : { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } [الحشر : 23]، { سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } [الصافات : 159] فهم لم يسبحوا الله تعالى؛ لأنهم أشركوا به ووصفوه بما لا يليق به.
فالتسبيح بلسان الحال يعني : أن حال كل شيء في السماوات والأرض تدل على تنزيه الله سبحانه وتعالى عن العبث وعن النقص، حتى الكافر إذا تأملت حاله، وجدتها تدل على تنزه الله تعالى عن النقص والعيب .
وأما التسبيح بلسان المقال، فيعني : أن يقول : سبحان الله.
وقوله : { لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
هذه الصفات الأخيرة صفات ثبوتية، وسبق ذكر معناها، لكن يسبح لله صفة سلبية؛ لأن معناها، تنزيهه عما لا يليق به .
الآية السابعة والثامنة : وقوله : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } [الفرقان : 1-2].
{ تَبَارَكَ } بمعنى : تعالى وتعاظم.
و{ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } : هو الله عز وجل.

(8/305)

وقوله : { الْفُرْقَانَ } ، يعني به : القرآن؛ لأنه يفرق بين الحق والباطل، وبين المسلم والكافر، وبين البر والفاجر، وبين الضار والنافع، وغير ذلك مما فيه الفرقان، فكله فرقان.
{ عَلَى عَبْدِهِ } : محمد عليه الصلاة والسلام، فوصفه بالعبودية في مقام التحدث عن تنزل القرآن عليه، وهذا المقام من أشرف مقامات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولهذا وصفه الله تعالى بالعبودية في مقام تنزل القرآن عليه، كما هنا، وكما في قوله : { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } [الكهف : 1]، ووصفه بالعبودية في مقام الدفاع عنه والتحدي : { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [ البقرة : 23]، ووصفه بالعبودية في مقام تكريمه بالمعراج، فقال : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ } [الإسراء:1] ، وقال في سورة النجم : { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } [ النجم : 10]، مما يدل على أن وصف الإنسان بالعبودية لله يعد كمالا؛ لأن العبودية لله هي حقيقة الحرية، فمن لم يتعبد له، كان عابدا لغيره.
قال ابن القيم رحم الله :
هربوا من الرق الذي خلقوا له ... وبلوا برق النفس والشيطان
و" الرق الذي خلقوا له " : عبادة الله عز وجل .
و" بلوا برق النفس والشيطان " : حيث صاروا أرقاء لنفوسهم، وأرقاء للشيطان، فما من إنسان يفر من عبودية الله، إلا وقع في عبودية هواه وشيطانه ، قال الله تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } [ الجاثية : 23] .

(8/306)

قوله : { لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } : اللام هنا للتعليل، والضمير في { لِيَكُونَ } عائد على النبي عليه الصلاة والسلام؛ لأنه أقرب مذكور، ولأن الله تعالى قال : { لِتُنْذِرَ بِهِ } [ الأعراف : 2]، وقال تعالى: { لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [ الأنعام : 19] ، فالمنذر : الرسول عليه الصلاة والسلام.
وقوله : { لِلْعَالَمِينَ } : يشمل الجن والإنس.
وقوله : { الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } : تقدم معناها.
وقوله : { وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } : سبق معناهما، وهما صفة سلبية.
{ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } : الخلق : الإيجاد على وجه معين.
والتقدير : بمعنى التسوية أو بمعنى القضاء في الأزل، والأول أصح، ويدل لذلك قوله تعالى : { الَّذِي خَلَقَ فَسَوَّى } [ الأعلى:2 ]، وبه تكون الآية على الترتيب الذكري والمعنوي، وعلى الثاني تكون الآية على الترتيب الذكري.
ونستفيد من هذه الآيات من الناحية المسلكية :
أنه يجب علينا أن نعرف عظمة الله عز وجل، وننزهه عن كل نقص، وإذا علمنا ذلك، ازددنا محبة له وتعظيما.
ومن آيتي الفرقان نستفيد بيان هذا القرآن العظيم، وأنه مرجع العباد، وأن الإنسان إذا أراد أن تتبين له الأمور، فليرجع إلى القرآن؛ لأن الله سماه فرقانا : { نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [ الفرقان : 1].
ونستفيد أيضا من الناحية المسلكية التربوية : أن تتأكد وتزداد محبتنا

(8/307)

{ مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ }
ـــــــــــــــــــــــــــــ
لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث كان عبدا لله، قائما بإبلاغ الرسالة وإنذار الخلق.
ونستفيد أيضا : أن النبي عليه الصلاة والسلام آخر الرسل، فلا نصدق بأي دعوى للنبوة من بعده؛ لقوله : { لِلْعَالَمِينَ } ، ولو كان بعده رسول، لكان تنتهي رسالته بهذا الرسول، ولا كانت للعالمين كلهم .
الآية التاسعة والعاشرة : قوله : { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } [ المؤمنون:91-92].
ينفي الله تعالى في هذه الآية أن يكون اتخذ ولدا، أو أن يكون معه إله.
ويتأكد هذا النفي بدخول من في قوله من ولد ، وقوله : من إله ؛ لأن زيادة حرف الجر في سياق النفي ونحوه تفيد التوكيد.
فقوله : { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ } ، يعني : ما اصطفى أحدا يكون ولدا له ، لا عزير ، ولا المسيح ، ولا الملائكة ولا غيرهم؛ لأنه الغني عما سواه.
وإذا انتفى اتخاذه الولد فانتفاء أن يكون والدا من باب أولى.
وقوله : { مِنْ إِلَهٍ } : إله ، بمعنى : مألوه ، مثل : بناء ، بمعنى : مبني ، وفراش ، بمعنى : مفروش ، فالإله بمعنى المألوه ، أي : المعبود المتذلل له.

(8/308)

يعني : ما كان معه من إله حق ، أما الآلهات الباطلة ، فهي موجودة ، لكن لكونها باطلة ، كانت كالعدم ، فصح أن يقال : ما كان مع الله من إله.
إذا ، يعني : لو كان معه إله.
{ لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ } : لو كان هناك إله آخر يساوي الله عز وجل ، لكان له ملك خاص ولله ملك خاص ، يعني : لانفرد كل واحد منهم بما خلق ، قال : هذا خلقي لي ، وكذلك الآخر.
وحينئذ ، يريد كل منهما أن يسيطر على الآخر كما جرت به العادة ، فملوك الدنيا كل واحد منهم يريد أن يسيطر على الآخر ، وتكون المملكة كلها له ، وحينئذ :
إما أن يتمانعا ، فيعجز كل واحد منهما عن الآخر ، وإذا عجز كل واحد منهما عن الآخر ، ما صح أن يكون واحد منهما إلها؛ لأن الإله لا يكون عاجزا.
وإما أن يعلو أحدهما على الآخر ، فالعالي هو الإله.
فترجع المسألة إلى أنه لا بد أن يكون للعالم إله واحد ، ولا يمكن أن يكون للعالم إلهان أبدا؛ لأن القضية لا تخرج من هذين الاحتمالين.
كما أننا أيضا إذا شاهدنا الكون علويه وسفليه ، وجدنا أنه كون يصدر عن مدبر واحد ، وإلا لكان فيه تناقض ، فأحد الإلهين يقول مثلا : أنا أريد الشمس تخرج من المغرب ! والثاني يقول : أريدها تطلع من المشرق! واتفاق الإرادتين بعيد جدا ، ولا سيما أن المقام مقام سلطة ، فكل واحد

(8/309)

يريد أن يفرض رأيه.
ومعلوم أننا لا نشاهد الآن الشمس تطلع يوما مع هذا ويوما مع هذا ، أو يوما تتأخر؛ لأن الثاني منعها ويوما تتقدم؛ لأن الأول أمر الثاني بإخراجها ، فلا نجد هذا ، نجد الكون كله واحدا متناسبا متناسقا ، مما يدل دلالة ظاهرة على أن المدبر له واحد ، وهو الله عز وجل.
فبين الله سبحانه وتعالى بدليل عقلي أنه لا يمكن التعدد ، إذ لو أمكن التعدد ، لحصل هذا ، لانفصل كل واحد عن الثاني ، وذهب كل إله بما خلق ، وحينئذ إما أن يعجز أحدهما عن الآخر ، وإما أن يعلو أحدهما الآخر ، فإن كان الأول ، لم يصلح أي واحد منهما للألوهية ، وإن كان الثاني ، فالعالي هو الإله ، وحينئذ يكون الإله واحدا.
فإن قيل : ألا يمكن أن يصطلحا وينفرد كل واحد بما خلق؟
فالجواب : أنه لو أمكن ووقع ، لزم أن يختل نظام العالم.
ثم إن اصطلاحهما لا يكون إلا لخوف كل واحد منهما من الآخر ، وحينئذ لا تصلح الربوبية لواحد منهما ، لعجزه عن مقاومة الآخر.
ثم قال تعالى : { سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } ، أي : تنزيها لله عز وجل عما يصفه به الملحدون المشركون الذين يقولون في الله سبحانه ما لا يليق به.
{ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } : الغيب : ما غاب عن الناس ، والشهادة : ما شهده الناس.
{ فَتَعَالَى عَمَّا يُشْرِكُونَ : فَتَعَالَى } ، يعني : ترفع وتقدس وتنزه.

(8/310)

{ فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ }
ـــــــــــــــــــــــــــــ
{ عَمَّا يُشْرِكُونَ } : عن الأصنام التي جعلوها آلهة مع الله تعالى.
وفي هاتين الآيتين من صفات النفي : تنزه الله تعالى عن اتخاذ الولد الذي وصفه به الكافرون ، وعن الشريك له في الألوهية الذي أشرك به المشركون .
وهذا النفي لكمال غناه وكمال ربوبيته وإلهيته.
ونستفيد منهما من الناحية المسلكية : أن الإيمان بذلك يحمل الإنسان على الإخلاص لله عز وجل .
الآية الحادية عشرة : قوله : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } [النحل : 74].
يعني : لا تجعلوا لله مثلا ، فتقولون : مثل الله كمثل كذا وكذا‍ أو تجعلوا له شريكا في العبادة.
يعني { إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } ، بمعنى : أنه سبحانه وتعالى يعلم بأنه ليس له مثل ، وقد أخبركم بأنه لا مثل له ، في قوله : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى : 11] ، وقوله : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص : 4] ، وقوله : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم : 65]... وما أشبه ذلك ، فالله يعلم وأنتم لا تعلمون.
وقد يقال : إن هذه الجملة تتضمن الدليل الواضح على أن الله ليس له مثل ، وأنها كضرب المثل في امتناع المثل ؛ لأننا نحن لا نعلم والله يعلم ، فإذا انتفى العلم عنا ، وثبت لله ، فأين المماثلة؟‍! هل يماثل الجاهل من كان عالما؟‍!

(8/311)

ويدلك على نقص علمنا : أن الإنسان لا يعلم ما يفعله في اليوم التالي : { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } [لقمان : 34] ، وأن الإنسان لا يعلم روحه التي بين جنبيه : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } [الإسراء : 85].
وما زال الفلاسفة والمتفلسفة وغيرهم يبحثون عن حقيقة هذه الروح ، ولم يصلوا إلى حقيقتها ، مع أنها هي مادة الحياة ، وهذا يدل على نقصان العلم في المخلوق ، ولهذا قال تعالى : { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } [الإسراء : 85].
فإن قلت : كيف تجمع بين هذه الآية : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } [ النحل: 74 ] وبين قوله تعالى { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة : 22]؟‍
الجواب : أنه هناك يخاطب الذين يشركون به في الألوهية فيقول : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } في العبادة والألوهية { وَأَنْتُمْ تَعْلَمُونَ } أنه لا ند له في الربوبية ، بدليل قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } الَّذِي { جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة : 21-22]. أما هنا : ففي باب الصفات : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } ، فتقولوا : مثلا : إن يد الله مثل يد كذا! وجه الله مثل وجه كذا! وذات الله مثل الذات الفلانية... وما أشبه هذا؛ لأن الله تعالى يعلم وأنتم لا تعلمون وقد أخبركم بأنه لا مثيل له.
أو يقال : إن إثبات العلم لهم خاص في باب الربوبية ، ونفيه عنهم خاص في باب الألوهية ، حيث أشركوا بالله فيها ، فنزلوا منزلة الجاهل.

(8/312)

{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ }
ـــــــــــــــــــــــــــــ
وهذه الآية تتضمن من الكمال ، كمال صفات الله عز وجل ، حيث إنه لا مثيل له.
أما الفائدة المسلكية التي تؤخذ من هذه الآية ، فهي : كمال تعظيمنا للرب عز وجل؛ لأننا إذا علمنا أنه لا مثيل له ، تعلقنا به رجاء وخوفا ، وعظمناه ، وعلمنا أنه لا يمكن أن يماثله سلطان ولا ملك ولا وزير ولا رئيس ، مهما كانت عظمة ملكيتهم ورئاستهم ووزارتهم؛ لأن الله سبحانه ليس له مثل .
الآية الثانية عشرة : قوله : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } [الأعراف : 33].
{ قُلْ } : الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أي : قل معلنا للناس.
{ إِنَّمَا } : أداة حصر ، وذلك لمقابلة تحريم من حرم ما أحل الله.
{ حَرَّمَ } ، بمعنى : منع ، وأصل هذه المادة (ح ر م) تدل على المنع ، ومنه حريم البئر : للأرض التي تحميه حوله؛ لأنه يمنع من التعدي عليه.
{ الْفَوَاحِشَ } : جمع فاحشة ، وهي الذنب الذي يستفحش ، مثل : الزنى واللواط.
والزنى ، قال الله فيه : { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً } [الإسراء : 32].
وفي اللواط ، قال لوط لقومه : { أَتَأْتُونَ الْفَاحِشَةَ } [الأعراف : 80].
ومن الزنى أن يتزوج الإنسان امرأة لا تحل له لقرابة أو رضاع

(8/313)

أو مصاهرة ، قال الله تعالى : { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } [النساء : 22] ، بل إن هذا أشد من الزنى؛ لأنه وصفه بثلاثة أوصاف : فاحشة ، ومقت ، وساء سبيلا ، وفي الزنى وصفه الله بوصفين : { إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } [الإسراء : 32].
وقوله : { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } : قيل : إن المعنى ما ظهر فحشه وما خفي ، وقيل : المعنى ما ظهر للناس وما بطن عنهم ، باعتبار فعل الفاعل ، لا باعتبار العمل ، أي : ما أظهره الإنسان للإنسان وما أبطنه.
قوله : { وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ } ، يعني : حرم الإثم والبغي بغير الحق.
والإثم : المراد به ما يكون سببا له من المعاصي.
والبغي : العدوان على الناس ، قال الله تعالى : { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ } [الشورى : 42].
وفي قوله : { وَالْبَغْيَ بِغَيْرِ الْحَقِّ } : إشارة إلى أن كل بغي فهو بغير حق ، وليس المراد أن البغي ينقسم إلى قسمين : بغي بحق ، وبغي بغير حق؛ لأن البغي كله بغير حق.
وعلى هذا فيكون الوصف هنا من باب الوصف الكاشف ، ويسميها العلماء صفة كاشفة ، أي : مبينة ، وهي التي تكون كالتعليل لموصوفها.
قوله : { وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا } : هذه معطوفة على ما سبق ، يعني : وحرم ربي أن تشركوا بالله ما لم ينزل به سلطانا ، يعني : أن تجعلوا له شريكا لم ينزل به سلطانا ، أي حجة ، وسميت الحجة سلطانا؛ لأنها سلطة للمحتج بها.

(8/314)

وهذا القيد : { مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا } : نقول فيه كما قلنا في: { وَالْبَغْيَ بِغَيْرِ الْحَقِّ } ، أي : أنه قيد كاشف؛ لأن كل من أشرك بالله ، فليس له سلطان بشركه.
قوله: { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } ، يعني : وحرم أن تقولوا على الله ما لا تعلمون ، فحرام علينا أن نقول على الله ما لا نعلم ، سواء كان في ذاته أو أسمائه أو صفاته أو أفعاله أو أحكامه.
فهذه خمسة أشياء حرمها الله علينا.
وفيها رد على المشركين الذين حرموا ما لم يحرمه الله.
إذا قال قائل : أين الصفة السلبية في هذه الآية؟
قلنا : هي { وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } ، فالاثنتان جميعا من باب الصفات السلبية : { وَأَنْ تُشْرِكُوا } ، يعني : لا تجعلوا لله شريكا لكماله. { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } كذلك ، لكماله ، فإنه من تمام سلطانه أن لا يقول عليه أحد ما لا يعلم.
الفائدة المسلكية من هذه الآية هي : أن تتجنب هذه الأشياء الخمسة التي صرح الله تعالى بتحريمها.
وقد قال أهل العلم : إن هذه المحرمات الخمسة مما أجمعت الشرائع على تحريمها.
ويدخل في القول على الله بغير علم تحريف نصوص الكتاب والسنة في الصفات وغيرها ، فإن الإنسان إذا حرف نصوص الصفات ، مثل أن يقول : المراد باليدين النعمة فقد قال على الله ما لا يعلم من وجهين :
الوجه الأول : أنه نفى الظاهر بلا علم.
والثاني : أثبت لله خلافه بغير دليل.

(8/315)

وقوله : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } ، { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } في سبعة مواضع في سورة الأعراف ، قوله : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ }
ـــــــــــــــــــــــــــــ
فهو يقول : لم يرد الله كذا ، وأراد كذا ، فنقول : هات الدليل على أنه لم يرد ، وعلى أنه أراد كذا! فإن لم تأت بالدليل، فإنك قد قلت على الله ما لا تعلم .
استواء الله على عرشه
ذكر المؤلف رحمه الله ثبوت استواء الله على عرشه وأنه في سبعة مواضع من القرآن :
الموضع الأول : قوله في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54].
الله خبر إن .
{ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ } : أوجدهما من العدم على وجه الإحكام والإتقان.
{ فِي سِتَّةِ أَيَّامٍ } : ومدة هذه الأيام كأيامنا التي نعرف؛ لأن الله سبحانه وتعالى ذكرها منكّرة ، فتحمل على ما كان معروفا.
وأول هذه الأيام يوم الأحد ، وآخرها يوم الجمعة.
منها أربعة أيام للأرض ، ويومان للسماء ، كما فصل الله ذلك في سورة فصلت :
{ قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ }

(8/316)

[فصلت : 9-10] ، فصارت أربعة : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ } [فصلت : 11-12].
وقوله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } : ثم : للترتيب.
استوى ، بمعنى: علا .
والعرش : هو ذلك السقف المحيط بالمخلوقات ، ولا نعلم مادة هذا العرش؛ لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حديث صحيح يبين من أين خلق هذا العرش ، لكننا نعلم أنه أكبر المخلوقات التي نعرفها.
وأصل العرش في اللغة : السرير الذي يختص به الملك ، ومعلوم أن السرير الذي يختص به الملك سيكون سريرا عظيما فخما لا نظير له.
وفي هذه الآية من صفات الله تعالى عدة صفات ، لكن المؤلف ساقها لإثبات صفة واحدة ، وهي الاستواء على العرش.
وأهل السنة والجماعة يؤمنون بأن الله تعالى مستو على عرشه استواء يليق بجلاله ولا يماثل استواء المخلوقين.
فإن سألت : ما معنى الاستواء عندهم؟ فمعناه العلو والاستقرار.
وقد ورد عن السلف في تفسيره أربعة معان : الأول : علا ، والثاني : ارتفع ، والثالث : صعد. والرابع : استقر.
لكن (علا) و(ارتفع) و(صعد) معناها واحد ، وأما (استقر) ، فهو يختلف عنها.
ودليلهم في ذلك : أنها في جميع مواردها في اللغة العربية لم تأت إلا لهذا المعنى إذا كانت متعدية بـ(على) :

(8/317)

قال الله تعالى : { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ } [المؤمنون : 28].
وقال تعالى : { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ } [الزخرف : 12-13].
وفسره أهل التعطيل بأن المراد به الاستيلاء ، وقالوا : معنى : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54] ، يعني : ثم استولى عليه.
واستدلوا لتحريفهم هذا بدليل موجب وبدليل سالب :
- أما الدليل الموجب ، فقالوا : إننا نستدل بقول الشاعر :
قد استوى بشر على العراق ... من غير سيف أو دم مهراق
(بشر) : ابن مروان ، (استوى) ، يعني : استولى على العراق.
قالوا : وهذا بيت من رجل عربي، ولا يمكن أن يكون المراد به استوى على العراق ، يعني علا على العراق! لا سيما أنه في ذلك الوقت لا طائرات يمكن أن يعلو على العراق بها.
أما الدليل السلبي ، فقالوا لو أثبتنا أن الله عز وجل مستو على عرشه بالمعنى الذي تقولون ، وهو العلو والاستقرار ، لزم من ذلك أن يكون محتاجا إلى العرش ، وهذا مستحيل ، واستحالة اللازم تدل على استحالة الملزوم.
ولزم من ذلك أن يكون جسما؛ لأن استواء شيء على شيء بمعنى علوه عليه، يعني أنه جسم. ولزم أن يكون محدودا؛ لأن المستوي على الشيء يكون محدودا ، وإذا استويت على البعير ، فأنت محدود في منطقة معينة محصور بها وعلى محدود أيضا.
هذه الأشياء الثلاثة التي زعموا أنها تلزم من إثبات أن الاستواء بمعنى

(8/318)

العلو والارتفاع.
والرد عليهم من وجوه :
أولا : تفسيركم هذا مخالف لتفسير السلف الذي أجمعوا عليه ، والدليل على إجماعهم أنه لم ينقل عنهم أنهم قالوا به وخالفوا الظاهر ، ولو كانوا يرون خلاف ظاهره ، لنقل إلينا ، فما منهم أحد قال : إن (استوى) بمعنى (استولى) أبدا.
ثانيا : أنه مخالف لظاهر اللفظ؛ لأن مادة الاستواء إذا تعدت بـ(على) ، فهي بمعنى العلو والاستقرار ، هذا ظاهر اللفظ ، وهذه مواردها في القرآن وفي كلام العرب.
ثالثا : أنه يلزم عليه لوازم باطلة :
1 - يلزم أن يكون الله عز وجل حين خلق السماوات والأرض ليس مستوليا على عرشه؛ لأن الله يقول : { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54] ، وثم تفيد الترتيب ، فيلزم أن يكون العرش قبل تمام خلق السماوات والأرض لغير الله.
2 - أن الغالب من كلمة (استولى) أنها لا تكون إلا بعد مغالبة! ولا أحد يغالب الله.
أين المفر والإله الطالب ... والأشرم المغلوب ليس الغالب
3 - من اللوازم الباطلة أنه يصح أن نقول : إن الله استوى على الأرض والشجر والجبال؛ لأنه مستول عليها.
وهذه لوازم باطلة ، وبطلان اللازم يدل على بطلان الملزوم.

(8/319)

وأما استدلالهم بالبيت ، فنقول :
1 - أثبتوا لنا سند هذا البيت وثقة رجاله ، ولن يجدوا إلى ذلك سبيلا.
2 - من هذا القائل؟ أفلا يمكن أن يكون قاله بعد تغير اللسان؟ لأن كل قول يستدل به على اللغة العربية بعد تغير اللغة العربية فإنه ليس بدليل؛ لأن العربية بدأت تتغير حين اتسعت الفتوح ودخل العجم مع العرب فاختلف اللسان ، وهذا فيه احتمال أنه بعد تغير اللسان.
3 - أن تفسيركم "استوى بشر على العراق" بـ(استولى) تفسير تعضده القرينة؛ لأنه من المعتذر أن بشرا يصعد فوق العراق فيستوي عليه، كما يستوي على السرير أو على ظهر الدابة فلهذا نلجأ إلى تفسيره بـ(استولى).
هذا نقوله من باب التنزل ، وإلا ، فعندنا في هذا جواب آخر :
أن نقول : الاستواء في البيت بمعنى العلو؛ لأن العلو نوعان :
1 - علو حسي ، كاستوائنا على السرير.
2 - وعلو معنوي ، بمعنى السيطرة والغلبة.
فيكون معنى "استوى بشر على العراق" يعني : علا علو غلبة وقهر.
وأما قولكم : إنه يلزم من تفسير الاستواء بالعلو أن يكون الله جسما.
فجوابه : كل شيء يلزم من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فهو حق ، ويجب علينا أن نلتزم به، ولكن الشأن كل الشأن أن يكون هذا من لازم كلام الله ورسوله؛ لأنه قد يمنع أن يكون لازما ، فإذا ثبت أنه لازم ، فليكن ، ولا حرج علينا إذا قلنا به.

(8/320)

ثم نقول : ماذا تعنون بالجسم الممتنع؟
إن أردتم به أنه ليس لله ذات تتصف بالصفات اللازمة لها اللائقة بها ، فقولكم باطل؛ لأن لله ذاتا حقيقية متصفة بالصفات ، وأن له وجها ويدا وعينا وقدما ، وقولوا ما شئتم من اللوازم التي هي لازم حق.
وأن أردتم بالجسم الذي قلتم يمتنع أن يكون الله جسما :
الجسم المركب من العظام واللحم والدم وما أشبه ذلك ، فهذا ممتنع على الله ، وليس بلازم من القول بأن استواء الله على العرش علوه عليه.
وأما قولهم : إنه يلزم أن يكون محدودا.
فجوابه أن نقول بالتفصيل : ماذا تعنون بالحد؟
إن أردتم أن يكون محدودا ، أي : يكون مباينا للخلق منفصلا عنهم ، كما تكون أرض لزيد وأرض لعمر ، فهذه محدودة منفصلة عن هذه ، فهذا حق ليس فيه شيء من النقص.
وإن أردتم بكونه محدودا : أن العرش محيط به ، فهذا باطل ، وليس بلازم ، فإن الله تعالى مستوٍ على العرش ، وإن كان عز وجل أكبر من العرش ومن غير العرش ، ولا يلزم أن يكون العرش محيطا به، بل لا يمكن أن يكون محيطا به؛ لأن الله سبحانه وتعالى أعظم من كل شيء وأكبر من كل شيء والأرض جميعا قبضته يوم القيامة ، والسماوات مطويات بيمينه.
وأما قولهم : يلزم أن يكون محتاجا إلى العرش.
فنقول: لا يلزم؛ لأن معنى كونه مستويا على العرش : أنه فوق العرش

(8/321)

لكنه علو خالص ، وليس معناه أن العرش يقله أبدا ، فالعرش لا يقله ، والسماء لا تقله ، وهذا اللازم الذي ادعيتموه ممتنع؛ لأنه نقص بالنسبة إلى الله عز وجل ، وليس بلازم من الاستواء الحقيقي ؛ لأننا لسنا نقول : إن معنى { اسْتَوَى عَلَى الْعَرْشِ } ، يعني : أن العرش يقله ويحمله ، فالعرش محمول : { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة : 17] ، وتحمله الملائكة الآن ، لكنه ليس حاملا لله عز وجل؛ لأن الله سبحانه وتعالى ليس محتاجا إليه ، ولا مفتقرا إليه ، وبهذا تبطل حججهم السلبية.
وخلاصة ردنا لكالمهم من عدة أوجه :
الأول : أن قولهم هذا مخالف لظاهر النص.
ثانيا : مخالف لإجماع الصحابة وإجماع السلف قاطبة.
ثالثا : أنه لم يرد في اللغة العربية أن (استوى) بمعنى (استولى) ، والبيت الذي احتجوا به على ذلك لا يتم به الاستدلال.
رابعا : أنه يلزم عليه لوازم باطلة منها :
1 - أن يكون العرش قبل خلق السماوات والأرض ، ملكا لغير الله.
2 - أن كلمة (استولى) تعطي في الغالب أن هناك مغالبة بين الله وبين غيره ، فاستولى عليه وغلبه.
3 - أنه يصح أن نقول على زعمكم: إن الله استوى على الأرض والشجر والجبال والإنسان والبعير؛ لأنه (استولى) على هذه الأشياء ، فإذا صح أن نطلق كلمة (استولى) على شيء ، صح أن نطلق (استوى) على ذلك الشيء ، لأنهما مترادفان على زعمكم.

(8/322)

وقال في سورة يونس عليه السلام : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة الرعد : { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ }
ـــــــــــــــــــــــــــــ
فبهذه الأوجه يتبين أن تفسيرهم باطل.
ولما كان أبو المعالي الجويني -عفا الله عنه- يقرر مذهب الأشاعرة ، وينكر استواء الله على العرش ، بل وينكر علو الله بذاته ، قال :
"كان الله تعالى ولم يكن شيء غيره ، وهو الآن على ما كان عليه". وهو يريد أن ينكر استواء الله على العرش ، يعني : كان ولا عرش ، وهو الآن على ما كان عليه ، إذا : لم يستو على العرش.
فقال له أبو العلاء الهمذاني : يا أستاذ دعنا من ذكر العرش والاستواء على العرش، يعني : لأن دليله سمعي ، ولولا أن الله أخبرنا به ما علمناه أخبرنا عن هذه الضرورة التي نجد في نفوسنا : ما قال عارف قط : يا الله! إلا وجد من قلبه ضرورة بطلب العلو. فبهت أبو المعالي ، وجعل يضرب على رأسه : حيرني الهمذاني ، حيرني الهمذاني ! وذلك لأن هذا دليل فطري لا أحد ينكره .
الموضع الثاني : في سورة يونس ، قال الله تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [يونس : 3].
نقول فيها ما قلنا في الآية الأولى .
الموضع الثالث : في سورة الرعد قال الله تعالى : { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الرعد : 2] .
{ رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ } : بغير عمد : هل يعني : ليس لها عمد

(8/323)

وقال في سورة طه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وقال في سورة الفرقان : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ }
ـــــــــــــــــــــــــــــ
مطلقا؟ أو لها عمد لكنها غير مرئية لنا؟
فيه خلاف بين المفسرين ، فمنهم من قال : إن جملة ترونها صفة لـ عمد ، أي : بغير عمد مرئية لكم ، ولها عمد غير مرئية. ومنهم من قال : إن جملة ترونها جملة مستأنفة ، معناها : ترونها كذلك بغير عمد. وهذا الأخير أقرب ، فإن السماوات ليس لها عمد مرئية ولا غير مرئية ، ولو كان لها عمد ، لكانت مرئية في الغالب ، وإن كان الله تعالى قد يحجب عنا بعض المخلوقات الجسمية لحكمة يريدها.
وقوله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } : هذا الشاهد ، ويقال في معناها ما سبق .
الموضع الرابع : في سورة طه قال : { الرَّحْمَنُ عَلَى الْعَرْشِ اِسْتَوَى } [طه : 5].
قدم على العرش وهو معمول لـ استوى لإفادة الحصر والتخصيص وبيان أنه سبحانه وتعالى لم يستو على شيء سوى العرش.
وفي ذكر الرحمن إشارة إلى أنه مع علوه وعظمته موصوف بالرحمة .
الموضع الخامس : في سورة الفرقان قوله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ } [الفرقان : 59].
{ الرَّحْمَنُ } : فاعل استوى .

(8/324)

وقال في سورة آلم السجدة : { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة الحديد : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } .
ـــــــــــــــــــــــــــــ
الموضع السادس : في سورة آلم السجدة قال : { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } السجدة : 4] .
نقول فيها مثل ما قلنا في آيتي الأعراف ويونس ، لكن هنا فيه زيادة :
وما بينهما ؛ يعني : بين السماء والأرض ، والذي بينهما مخلوقات عظيمة استحقت أن تكون معادلة للسماوات والأرض ، وهذه المخلوقات العظيمة منها ما هو معلوم لنا كالشمس والقمر والنجوم والسحاب، ومنها ما هو مجهول إلى الآن .
الموضع السابع : في سورة الحديد قال : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الحديد:4].
فهذه سبعة مواضع؛ كلها يذكر الله تعالى فيها الاستواء معدى بـ على .
وبعد؛ فقد قال العلماء : إن أصل هذه المادة (س وي) تدل على الكمال { الَّذِي خَلَقَ فَسَوَّى } [ الأعلى:2] ؛ أي : أكمل ما خلقه ؛ فأصل السين والواو والياء تدل على الكمال.
ثم هي على أربعة أوجه في اللغة العربية : معداة بـ(إلى) ، ومعداة بـ (على) ، ومقرونة بالواو ، ومجردة :
-فالمعداة بـ (على) مثل : { اسْتَوَى عَلَى الْعَرْشِ } [ الحديد : 4 ] ، ومعناها :

(8/325)

علا واستقر .
والمعداة بـ ( إلى ) : مثل قوله تعالى : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ } [ البقرة : 29] .
فهل معناها كالأولى المعداة بـ(على) ؟
فيها خلاف بين المفسرين :
منهم من قال : إن معناها واحد ، وهذا ظاهر تفسير ابن جرير رحمه الله ؛ فمعنى استوى إلى السماء ؛ أي : ارتفع إليها.
ومنهم من قال : بل الاستواء هنا بمعنى القصد الكامل ؛ فمعنى : استوى إليها؛ أي : قصد إليها قصدا كاملا ، وأيدوا تفسيرهم هذا بأنها عديت بما يدل على هذا المعنى ، وهو (إلى) ، وإلى هذا ذهب ابن كثير رحمه الله ؛ ففسر قوله : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } ؛ أي : قصد إلى السماء ، والاستواء ها هنا مضمن معنى القصد والإقبال ؛ لأنه عدي بـ(إلى) .ا.هـ كلامه.
والمقرونة بالواو ؛ كقولهم : استوى الماء والخشبة ؛ بمعنى : تساوى الماء والخشبة.
والمجردة ؛ كقوله تعالى : { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } [ القصص:14] ، ومعناها : كمل.
تنبيه :
إذا قلنا : استوى على العرش ؛ بمعنى : علا ؛ فها هنا سؤال ، وهو : إن الله خلق السماوات ، ثم استوى على العرش؛ فهل يستلزم أنه قبل ذلك ليس عاليا؟

(8/326)

وقوله : { يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ }
ـــــــــــــــــــــــــــــ
فالجواب : لا يستلزم ذلك؛ لأن الاستواء على العرش أخص من مطلق العلو ؛ لأن الاستواء على العرش علو خاص به ، والعلو شامل على جميع المخلوقات ؛ فعلوه عز وجل ثابت له أزلا وأبدا ، لم يزل عاليا على كل شيء قبل أن يخلق العرش ، ولا يلزم من عدم استوائه على العرش عدم علوه ، بل هو عال ، ثم بعد خلق السماوات والأرض علا علوا خاصا على العرش.
فإن قلت : نفهم من الآية الكريمة أنه حين خلق السماوات والأرض ليس مستويا على العرش ، لكن قبل خلق السماوات والأرض ، هل هو مستو على العرش أو لا؟
فالجواب : الله أعلم بذلك.
فإن قلت : هل استواء الله تعالى على عرشه من الصفات الفعلية أو الذاتية؟
فالجواب : أنه من الصفات الفعلية ؛ لأنه يتعلق بمشيئته ، وكل صفة تتعلق بمشيئته ؛ فهي من الصفات الفعلية .
إثبات علو الله على مخلوقاته
ذكر المؤلف رحمه الله في إثبات علو الله على خلقه ست آيات..
الآية الأولى : قوله : { يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } [ آل عمران : 55] .
الخطاب لعيسى ابن مريم الذي خلقه الله من أم بلا أب ، ولهذا ينسب إلى أمه ، فيقال : عيسى ابن مريم .
يقول الله : { إِنِّي مُتَوَفِّيكَ } : ذكر العلماء فيها ثلاثة أقوال :
القول الأول : { مُتَوَفِّيكَ } ؛ بمعنى قابضك ، ومنه قولهم : توفى حقه؛

(8/327)

أي : قبضه.
القول الثاني : { مُتَوَفِّيكَ } : منيمك ؛ لأن النوم وفاة ؛ كما قال تعالى : { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى } [الأنعام : 60].
القول الثالث : أنه وفاة موت : { مُتَوَفِّيكَ } : مميتك ، ومنه قوله تعالى : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا } [الزمر : 42] .
والقول بأن { مُتَوَفِّيكَ } متوفيك بمعنى مميتك بعيد؛ لأن عيسى عليه السلام لم يمت ، وسينزل في آخر الزمان ؛ قال الله تعالى : { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } [النساء : 159] ؛ أي : قبل موت عيسى على أحد القولين ، وذلك إذا نزل في آخر الزمان . وقيل : قبل موت الواحد ؛ يعني : ما من أحد من أهل الكتاب إلا إذا حضرته الوفاة ؛ آمن بعيسى ، حتى وإن كان يهوديا . وهذا القول ضعيف.
بقي النظر بين وفاة القبض ووفاة النوم ، فنقول : إنه يمكن أن يجمع بينهما فيكون قابضا له حال نومه ؛ أي أن الله تعالى ألقى عليه النوم؛ ثم رفعه ، ولا منافاة بين الأمرين.
قوله : { وَرَافِعُكَ إِلَيَّ } : الشاهد هنا ؛ فإن إلي تفيد الغاية ، وقوله : { وَرَافِعُكَ إِلَيَّ } يدل على أن المرفوع إليه كان عاليا ، وهذا يدل على علو الله عز وجل.
فلو قال قائل : المراد : رافعك منزلة ؛ كما قال الله تعالى : { وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ } [آل عمران : 45].

(8/328)

قلنا هذا لا يستقيم ؛ لأن الرفع هنا عدَّى بحرف يختص بالرفع الذي هو الفوقية؛ رفع الجسد ، وليس رفع المنزلة.
واعلم أن علو الله عز وجل ينقسم إلى قسمين : علو معنوي ، وعلو ذاتي :
1 -أما العلو المعنوي ؛ فهو ثابت لله بإجماع أهل القبلة ؛ أي : بالإجماع من أهل البدع وأهل السنة؛ كلهم يؤمنون بأن الله تعالى عال علوا معنويا .
2 -وأما العلو الذاتي ؛ فيثبته أهل السنة ، ولا يثبته أهل البدعة ؛ يقولون : إن الله تعالى ليس عاليا علوا ذاتيا.
فنبدأ أولا بأدلة أهل السنة على علو الله سبحانه وتعالى الذاتي فنقول : إن أهل السنة استدلوا على علو الله تعالى علوا ذاتيا بالكتاب والسنة والإجماع والعقل والفطرة :
أولا : فالكتاب تنوعت دلالته على علو الله ؛ فتارة بذكر العلو ، وتارة بذكر الفوقية ، وتارة بذكر نزول الأشياء من عنده ، وتارة بذكر صعودها إليه ، وتارة بكونه في السماء.
(1) فالعلو مثل قوله : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } [البقرة : 255] ، { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } [الأعلى : 1].
(2) والفوقية : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } [الأنعام : 18] ، { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [النحل:50] .
(3) ونزول الأشياء منه ؛ مثل قوله : { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ } [ السجدة : 5 ]، { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ } [ الحجر : 9 ] . وما أشبه ذلك.
( 4 ) وصعود الأشياء إليه؛ مثل قوله: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } [فاطر : 10]

(8/329)

ومثل قوله : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } [المعارج : 4] .
(5) كونه في السماء ؛ مثل قوله : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } [الملك : 16].
ثانيا : وأما السنة فقد تواترت عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قوله وفعله وإقراره :
(1) فأما قول الرسول عليه الصلاة والسلام :
فجاء بذكر العلو والفوقية ، ومنه قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « سبحان ربي الأعلى » ، وقوله لما ذكر السماوات ؛ قال : « والله فوق العرش » . . (1)
وجاء بذكر أن الله في السماء ؛ مثل قوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ألا تأمنوني وأنا أمين من في السماء » . .
(2) وأما الفعل ؛ فمثل رفع أصبعه إلى السماء ، وهو يخطب الناس في أكبر جمع ، وذلك في يوم عرفة ، عام حجة الوداع ؛ فإن الصحابة لم يجتمعوا اجتماعا أكبر من ذلك الجمع؛ إذ إن الذي حج معه بلغ نحو مئة ألف ، والذين مات عنهم نحو مئة وأربعة وعشرين ألفا : يعني : عامة المسلمين حضروا ذلك الجمع ، فقال عليه الصلاة والسلام : « ألا هل بلغت؟" . قالوا : نعم . "ألا هل »
__________
(1) رواه ابن خزيمة في كتاب "التوحيد" (1/ 244) ، واللالكائي في "شرح السنة" (659) ، والطبراني في "الكبير" (9/228) ، وقال الهيثمي في "المجمع" (1/86): "رواه الطبراني ورجاله رجال الصحيح".

(8/330)

« بلغت؟ ". قالوا : نعم. "ألا هل بلغت؟ قالوا: نعم . وكان يقول : "اللهم أشهد" ؛ يشير إلى السماء بأصبعه ، وينكتها إلى الناس » . .
ومن ذلك رفع يديه إلى السماء في الدعاء.
وهذا إثبات للعلو بالفعل.
(3) وأما التقرير ؛ فإنه في « حديث معاوية بن الحكم رضي الله عنه؛ أنه أتى بجارية يريد أن يعتقها ، فقال لها النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "أين الله؟" . قالت : في السماء . فقال : "من أنا؟" . قالت : رسول الله . قال : "أعتقها ؛ فإنها مؤمنة » . .
فهذه جارية لم تتعلم ، والغالب على الجواري الجهل ، لا سيما وهي أمة غير حرة ، لا تملك نفسها ، تعلم أن ربها في السماء ، وضلال بني آدم ينكرون أن الله في السماء ، ويقولون : إما أنه لا فوق العالم ولا تحته ولا يمين ولا شمال ! أو أنه في كل مكان!! .
فهذه من أدلة الكتاب والسنة.
ثالثا : وأما دلالة الإجماع؛ فقد أجمع السلف على أن الله تعالى بذاته في السماء ، من عهد الرسول عليه الصلاة والسلام ، إلى يومنا هذا.
إن قلت : كيف أجمعوا؟
نقول : إمرارهم هذه الآيات والأحاديث مع تكرار العلو فيها، والفوقية ونزول الأشياء منه وصعودها إليه دون أن يأتوا بما يخالفها إجماع منهم على مدلولها.

(8/331)

ولهذا لما قال شيخ الإسلام : "إن السلف مجمعون على ذلك"؛ قال : "ولم يقل أحد منهم : إن الله ليس في السماء ، أو : إن الله في الأرض ، أو : إن الله لا داخل العالم ولا خارجه ولا متصل ولا منفصل ، أو : إنه لا تجوز الإشارة الحسية إليه".
رابعا : وأما دلالة العقل؛ فنقول : لا شك أن الله عز وجل إما أن يكون في العلو أو في السفل ، وكونه في السفل مستحيل؛ لأنه نقص يستلزم أن يكون فوقه شيء من مخلوقاته، فلا يكون له العلو التام والسيطرة التامة والسلطان التام، فإذا كان السفل مستحيلا ؛ كان العلو واجبا.
وهناك تقرير عقلي آخر ، وهو أن نقول : إن العلو صفة كمال باتفاق العقلاء ، وإذا كان صفة كمال ؛ وجب أن يكون ثابتا لله؛ لأن كل صفة كمال مطلقة؛ فهي ثابتة لله.
وقولنا : "مطلقة" : احترازا من الكمال النسبي ، الذي يكون كمالا في حال دون حال؛ فالنوم مثلا نقص ، ولكن لمن يحتاج إليه ويستعيد قوته به كمال.
خامسا : وأما دلالة الفطرة : فأمر لا يمكن المنازعة فيها ولا المكابرة ؛ فكل إنسان مفطور على أن الله في السماء ، ولهذا عندما يفجؤك الشيء الذي لا تستطيع دفعه ، وإنما تتوجه إلى الله تعالى بدفعه؛ فإن قلبك ينصرف إلى السماء حتى الذين ينكرون علو الذات لا يقدرون أن ينزلوا أيديهم إلى الأرض.
وهذه الفطرة لا يمكن إنكارها.
حتى إنهم يقولون : إن بعض المخلوقات العجماء تعرف أن الله في

(8/332)

السماء كما في الحديث الذي يروى « أن سليمان بن داود عليه الصلاة والسلام وعلى أبيه خرج يستسقي ذات يوم بالناس ، فلما خرج ؛ رأى نملة مستلقية على ظهرها ، رافعة قوائمها نحو السماء ، تقول : "اللهم ! إنا خلق من خلقك ، ليس بنا غنى عن سقياك" . فقال : "ارجعوا ؛ فقد سقيتم بدعوة غيركم". » وهذا إلهام فطري.
فالحاصل أن : كون الله في السماء أمر معلوم بالفطرة.
ووالله ؛ لولا فساد فطرة هؤلاء المنكرين لذلك ؛ لعلموا أن الله في السماء بدون أن يطالعوا أي كتاب؛ لأن الأمر الذي تدل عليه الفطرة لا يحتاج إلى مراجعة الكتب.
والذين أنكروا علو الله عز وجل بذاته يقولون : لو كان في العلو بذاته ؛ كان في جهة ، وإذا كان في جهة؛ كان محدودا وجسما ، وهذا ممتنع !
والجواب عن قولهم : "إنه يلزم أن يكون محدودا وجسما؛ نقول :
أولا : لا يجوز إبطال دلالة النصوص بمثل هذه التعليلات ، ولو جاز هذا ؛ لأمكن كل شخص لا يريد ما يقتضيه النص أن يعلله بمثل هذه العلل العليلة.
فإذا كان الله أثبت لنفسه العلو ، ورسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أثبت له العلو ، والسلف الصالح أثبتوا له العلو ؛ فلا يقبل أن يأتي شخص ويقول : لا يمكن أن يكون علو ذات؛ لأنه لو كان علو ذات ؛ لكان كذا وكذا.
ثانيا : نقول : إن كان ما ذكرتم لازما لإثبات العلو لزوما صحيحا ؛ فلنقل به ؛ لأن لازم كلام الله ورسوله حق ؛ إذ إن الله تعالى يعلم ما يلزم من

(8/333)

{ بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ }
ـــــــــــــــــــــــــــــ
كلامه. فلو كانت نصوص العلو تستلزم معنى فاسدا لبينه ، ولكنها لا تستلزم معنى فاسدا.
ثالثا : ثم نقول : ما هو الحد والجسم الذي أجلبتم علينا بخيلكم ورجلكم فيها.
أتريدون بالحد أن شيئا من المخلوقات يحيط بالله؟! فهذا باطل ومنتف عن الله ، وليس بلازم من إثبات العلو لله أو تريدون بالحد أن الله بائن من خلقه غير حال فيهم؟ فهذا حق من حيث المعنى ، ولكن لا نطلق لفظه نفيا ولا إثباتا ، لعدم ورود ذلك.
وأما الجسم ، فنقول : ماذا تريدون بالجسم؟ أتريدون أنه جسم مركب من عظم ولحم وجلد ونحو ذلك؟ فهذا باطل ومنتف عن الله؛ لأن الله ليس كمثله شيء وهو السميع البصير. أم تريدون بالجسم ما هو قائم بنفسه متصف بما يليق به؟ فهذا حق من حيث المعنى ، لكن لا نطلق لفظه نفيا ولا إثباتا ، لما سبق.
وكذلك نقول في الجهة ، هل تريدون أن الله تعالى له جهة تحيط به؟ فهذا باطل ، وليس بلازم من إثبات علوه. أم تريدون جهة علو لا تحيط بالله؟ فهذا حق لا يصح نفيه عن الله تعالى.
الآية الثانية : قوله : { بل رفعه الله إليه } [ النساء : 158].
بل : للإضراب الإبطالي ، لإبطال قولهم : { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } [ النساء : 157-158].

(8/334)

{ إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } { يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا }
ـــــــــــــــــــــــــــــ
فكذبهم الله بقوله : { وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } .
والشاهد قوله : { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } ، فإنه صريح بأن الله تعالى عال بذاته ، إذ الرفع إلى الشيء يستلزم علوه.
الآية الثالثة : قوله : { إليه يصعد الكلم الطيب والعمل الصالح يرفعه } [ فاطر : 10] .
إليه : إلى الله عز وجل.
{ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } : والكلم هنا اسم جمع ، مفرده كلمة ، وجمع كلمة كلمات ، والكلم الطيب يشمل كل كلمة يتقرب بها إلى الله ، كقراءة القرآن والذكر والعلم والأمر بالمعروف والنهي عن المنكر ، فكل كلمة تقرب إلى الله عز وجل ، فهي كلمة طيبة ، تصعد إلى الله عز وجل ، وتصل إليه ، والعمل الصالح يرفعه الله إليه أيضا.
فالكلمات تصعد إلى الله ، والعمل الصالح يرفعه الله ، وهذا يدل على أن الله عال بذاته؛ لأن الأشياء تصعد إليه وترفع.
الآية الرابعة : قوله : { يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا } [ غافر:36-37].
هامان وزير فرعون ، والآمر بالبناء فرعون.
صرحا ، أي بناء عاليا.
{ لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ } ، يعني : لعلي أبلغ الطرق التي توصل إلى السماء.

(8/335)

{ أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ }
ـــــــــــــــــــــــــــــ
{ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } ، يعني : أنظر إليه ، وأصل إليه مباشرة؛ لأن موسى قال له : إن الله في السماء. فموه فرعون على قومه بطلب بناء هذا الصرح العالي ليرقى عليه، ثم يقول : لم أجد أحدا ، ويحتمل أنه قاله على سبيل التهكم ، يقول : إن موسى قال : إن إلهه في السماء ، اجعلونا نرقى لنراه !! تهكما.
وأيا كان ، فقد قال : { وَإِنِّي لَأَظُنُّهُ كَاذِبًا } ، للتمويه على قومه ، وإلا فهو يعلم أنه صادق ، وقد قال له موسى : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } [ الإسراء : 102] ، فلم يقل : ما علمت! بل أقره على هذا الخبر المؤكد باللام و( قد ) والقسم. والله عز وجل يقول في آية أخرى : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } [ النمل : 14].
الشاهد من هذا : أن أمر فرعون ببناء صرح يطلع به على إله موسى يدل على أن موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لفرعون وآله : إن الله في السماء. فيكون علو الله تعالى ذاتيا، قد جاءت به الشرائع السابقة.
الآية الخامسة والسادسة : قوله : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } [الملك : 16-17].
والذي في السماء هو الله عز وجل ، لكنه كنى عن نفسه بهذا؛ لأن المقام مقام إظهار عظمته ، وأنه فوقكم ، قادر عليكم ، مسيطر عليكم ، مهيمن عليكم؛ لأن العالي له سلطة على من تحته.
{ فَإِذَا هِيَ تَمُورُ } ، أي : تضطرب.

(8/336)

والجواب : لا نأمن والله! بل نخاف على أنفسنا إذا كثرت معاصينا أن تخسف بنا الأرض.
والانهيارات التي يسمونها الآن : انهيارا أرضيا ، وانهيارا جبليا .. وما أشبه ذلك هي نفس التي هدد الله بها هنا ، لكن يأتون بمثل هذه العبارات ليهونوا الأمر على البسطاء من الناس.
{ أَمْ أَمِنْتُمْ } ، يعني بل أأمنتم ، و( أم ) هنا بمعنى ( بل ) والهمزة.
{ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } : الحاصب عذاب من فوق يحصبون به ، كما فعل بالذين من قبلهم ، كقوم لوط وأصحاب الفيل ، والخسف من تحت.
فالله عز وجل هددنا من فوق ومن تحت ، قال الله تعالى : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا } [ العنكبوت:40] ، أربعة أنواع من العذاب.
وهنا ذكر الله نوعين منها : الحاصب والخسف.
والشاهد من هذه الآية هو قوله : { مَنْ فِي السَّمَاءِ } .
والذي في السماء هو الله عز وجل وهو دليل على علو الله بذاته.
لكن هاهنا إشكال ، وهو أن (في) للظرفية ، فإذا كان الله في السماء ، و(في) للظرفية ، فإن الظرف محيط بالمظروف ! أرأيت لو قلت : الماء في الكأس ، فالكأس محيط بالماء وأوسع من الماء ! فإذا كان الله يقول : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } ، فهذا ظاهره أن السماء محيطة بالله ، وهذا الظاهر باطل ، وإذا كان الظاهر باطلا ، فإننا نعلم علم اليقين أنه غير مراد

(8/337)

لله؛ لأنه لا يمكن أن يكون ظاهر الكتاب والسنة باطلا.
فما الجواب على هذا الإشكال؟
قال العلماء : الجواب أن نسلك أحد طريقين :
فإما أن نجعل السماء بمعنى العلو ، والسماء بمعنى العلو وارد في اللغة ، بل في القرآن ، قال تعالى: { أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا } [ الرعد : 17] ، والمراد بالسماء العلو؛ لأن الماء ينزل من السحاب لا من السماء التي هي السقف المحفوظ ، والسحاب في العلو بين السماء والأرض ، كما قال الله تعالى: { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } [ البقرة : 164].
فيكون معنى { مَنْ فِي السَّمَاءِ } ، أي : من في العلو.
ولا يوجد إشكال بعد هذا ، فهو في العلو. ليس يحاذيه شيء ، ولا يكون فوقه شيء .
2 - أو نجعل ( في ) بمعنى ( على ) ، ونجعل السماء هي السقف المحفوظ المرفوع ، يعني : الأجرام السماوية ، وتأتي ( في ) بمعنى ( على ) في اللغة العربية ، بل في القرآن الكريم ، قال فرعون لقومه السحرة الذين آمنوا : { وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } [ طه : 71] ، أي : على جذوع النخل.
فيكون معنى { مَنْ فِي السَّمَاءِ } ، أي : من على السماء.
ولا إشكال بعد هذا.
فإن قلت : كيف تجمع بين هذه الآية وبين قوله تعالى : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ } [ الزخرف : 84].

(8/338)

وقوله : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } [ الأنعام : 3 ] ؟ .
فالجواب : أن نقول :
أما الآية الأولى ، فإن الله يقول : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ } ، فالظرف هنا لألوهيته ، يعني : أن ألوهيته ثابتة في السماء وفي الأرض ، كما تقول : فلان أمير في المدينة ومكة ، فهو نفسه في واحدة منهما ، وفيهما جميعا بإمارته وسلطته ، فالله تعالى ألوهيته في السماء وفي الأرض ، وأما هو عز وجل ففي السماء.
أما الآية الثانية : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ } فنقول فيها كما قلنا في التي قبلها : وهو الله ، أي : وهو الإله الذي ألوهيته في السماوات وفي الأرض ، أما هو نفسه ، ففي السماء. فيكون المعنى : هو المألوه في السماوات المألوه في الأرض ، فألوهيته في السماوات وفي الأرض. فتخرج هذه الآية كتخريج التي قبلها.
وقيل المعنى : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ } ، ثم تقف ، ثم تقرأ : { وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } ، أي أنه نفسه في السماوات ، ويعلم سركم وجهركم في الأرض ، فليس كونه في السماء مع علوه بمانع من علمه بسركم وجهركم في الأرض.
وهذا المعنى فيه شيء من الضعف؛ لأنه يقتضي تفكيك الآية وعدم ارتباط بعضها ببعض ، والصواب الأول : أن نقول : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ } ، يعني أن ألوهيته ثابتة في السماوات وفي الأرض ، فتطابق الآية الأخرى.

(8/339)

{ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ }
ـــــــــــــــــــــــــــــ
من الفوائد المسلكية في هذه الآيات :
أن الإنسان إذا علم بأن الله تعالى فوق كل شيء ، فإنه يعرف مقدار سلطانه وسيطرته على خلقه ، وحينئذ يخافه ويعظمه ، وإذا خاف الإنسان ربه وعظمه ، فإنه يتقيه ويقوم بالواجب ويدع المحرم.
إثبات معية الله لخلقه
شرع المؤلف بسوق أدلة المعية؛ أي : أدلة معية الله تعالى لخلقه ، وناسب أن يذكرها بعد العلو ؛ لأنه قد يبدو للإنسان أن هناك تناقضا بين كونه فوق كل شيء وكونه مع العباد ، فكان من المناسب جدا أن يذكر الآيات التي تثبت معية الله للخلق بعد ذكر آيات العلو.
وفي معية الله تعالى لخلقه مباحث :
المبحث الأول في أقسامها :
معية الله عز وجل تنقسم إلى قسمين : عامة ، وخاصة.
والخاصة تنقسم إلى قسمين : مقيدة بشخص ، ومقيدة بوصف.
أما العامة ؛ فهي التي تشمل كل أحد من مؤمن وكافر وبر وفاجر . ودليلها قوله تعالى : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } [الحديد : 4] .
أما الخاصة المقيدة بوصف ؛ فمثل قوله تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل : 128].

(8/340)

وأما الخاصة المقيدة بشخص معين؛ فمثل قوله تعالى عن نبيه : { إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة 40 ، وقال لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه : 46].
وهذه أخص من المقيدة بوصف.
فالمعية درجات : عامة مطلقة ، وخاصة مقيدة بوصف ، وخاصة مقيدة بشخص.
فأخص أنواع المعية ما قيد بشخص ، ثم ما قيد بوصف ، ثم ما كان عاما.
فالمعية العامة تستلزم الإحاطة بالخلق علما وقدرة وسمعا وبصرا وسلطانا، وغير ذلك من معاني ربوبيته ، والمعية الخاصة بنوعيها تستلزم مع ذلك النصر والتأييد.
المبحث الثاني : هل المعية حقيقية أو هي كناية عن علم الله عز وجل وسمعه وبصره وقدرته وسلطانه وغير ذلك من معاني ربوبيته؟
أكثر عبارات السلف رحمهم الله يقولون : إنها كناية عن العلم وعن السمع والبصر والقدرة وما أشبه ذلك ، فيجعلون معنى قوله : { وَهُوَ مَعَكُمْ } أي : وهو عالم بكم سميع لأقوالكم ، بصير بأعمالكم ، قادر عليكم حاكم بينكم . . . . وهكذا ، فيفسرونها بلازمها.
واختار شيخ الإسلام رحمه الله في هذا الكتاب وغيره أنها على حقيقتها ، وأن كونه معنا حق على حقيقته ، لكن ليست معيته كمعية الإنسان للإنسان التي يمكن أن يكون الإنسان مع الإنسان في مكانه ؛ لأن معية الله عز وجل ثابتة له وهو في علوه ؛ فهو معنا، وهو عال على عرشه فوق كل شيء ، ولا يمكن بأي حال من الأحوال أن يكون معنا في الأمكنة التي

(8/341)

نحن فيها.
وعلى هذا ، فإنه يحتاج إلى الجمع بينها وبين العلو.
والمؤلف عقد لها فصلا خاصا سيأتي بيانه إن شاء الله تعالى ، وأنه لا منافاة بين العلو والمعية؛ لأن الله تعالى ليس كمثله شيء في جميع صفاته ، فهو عليّ في دنوه ، قريب في علوه.
وضرب شيخ الإسلام رحمه الله لذلك مثلا بالقمر ، قال : إنه يقال : ما زلنا نسير والقمر معنا ، وهو موضوع في السماء ، وهو من أصغر المخلوقات ، فكيف لا يكون الخالق عز وجل مع الخلق ، الذي الخلق بالنسبة إليه ليسوا بشيء ، وهو فوق سماواته؟!
وما قاله رحمه الله فيه دفع حجة بعض أهل التعطيل حيث احتجوا على أهل السنة ، فقالوا : أنتم تمنعون التأويل ، وأنتم تئولون في المعية ، تقولون : المعية بمعنى العلم والسمع والبصر والقدرة والسلطان وما أشبه ذلك.
فنقول : إن المعية حق على حقيقتها ، لكنها ليست في المفهوم الذي فهمه الجهمية ونحوهم ، بأنه مع الناس في كل مكان، وتفسير بعض السلف لها بالعلم ونحوه ، تفسير باللازم.
المبحث الثالث : هل المعية من الصفات الذاتية أو من الصفات الفعلية؟
فيه تفصيل :
- أما المعية العامة ، فهي ذاتية؛ لأن الله لم يزل ولا يزال محيطا بالخلق علما وقدرة وسلطانا وغير ذلك من معاني ربوبيته.
وأما المعية الخاصة ، فهي صفة فعلية ؛ لأنها تابعة لمشيئة الله ، وكل

(8/342)

صفة مقرونة بسبب هي من الصفات الفعلية ، فقد سبق لنا أن الرضى من الصفات الفعلية؛ لأنه مقرون بسبب ، إذا وجد السبب الذي به يرضى الله ، وجد الرضى ، وكذلك المعية الخاصة إذا وجدت التقوى أو غيرها من أسبابها في شخص ، كان الله معه.
المبحث الرابع في المعية : هل هي حقيقة أو لا؟
ذكرنا ذلك ، وأن من السلف من فسرها باللازم ، وهو الذي لا يكاد يرى الإنسان سواه. ومنهم من قال : هي على حقيقتها ، لكنها معية تليق بالله ، خاصة به.
وهذا صريح كلام المؤلف هنا في هذا الكتاب وغيره ، لكن تصان عن الظنون الكاذبة ، مثل أن يظن أن الله معنا في الأرض ونحو ذلك ، فإن هذا باطل مستحيل!
المبحث الخامس في المعية : هل بينها وبين العلو تناقض؟
الجواب : لا تناقض بينهما ، لوجوه ثلاثة :
الوجه الأول : أن الله جمع بينهما فيما وصف به نفسه، ولو كانا يتناقضان ما صح أن يصف الله بهما نفسه.
الوجه الثاني : أن نقول : ليس بين العلو والمعية تعارض ، أصلا ، إذ من الممكن أن يكون الشيء عاليا وهو معك ، ومنه ما يقوله العرب : القمر معنا ونحن نسير ، والشمس معنا ونحن نسير ، والقطب معنا ونحن نسير ، مع أن القمر والشمس والقطب كلها في السماء ، فإذا أمكن اجتماع العلو والمعية في المخلوق ، فاجتماعهما في الخالق من باب أولى.
أرأيت لو أن إنسانا على جبل عالٍ ، وقال للجنود : اذهبوا إلى مكان

(8/343)

بعيد في المعركة ، وأنا معكم ، وهو واضع المنظار على عينيه ، ينظر إليهم من بعيد ، فصار معهم؛ لأنه الآن يبصر كأنهم بين يديه ، وهو بعيد عنهم ، فالأمر ممكن في حق المخلوق ، فكيف لا يمكن في حق الخالق؟!
الوجه الثالث : أنه لو تعذر اجتماعهما في حق المخلوق ، لم يكن متعذرا في حق الخالق؛ لأن الله أعظم وأجل ، ولا يمكن أن تقاس صفات الخالق بصفات المخلوقين ، لظهور التباين بين الخالق والمخلوق.
والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول في سفره : « اللهم أنت الصاحب في السفر ، والخليفة في الأهل » ، فجمع بين كونه صاحبا له وخليفة له في أهله ، مع أنه بالنسبة للمخلوق غير ممكن ، لا يمكن أن يكون شخص ما صاحبا لك في السفر وخليفة لك في أهلك.
وثبت في الحديث الصحيح : أن الله عز وجل يقول إذا قال المصلي : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } : « حمدني عبدي » . كم من مصل يقول : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } ؟ لا يحصون ، وكم من مصليين ، أحدهما يقول : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } ، والثاني يقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ، وكل واحد منهما له رد ، الذي يقول : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } : يقول الله له : « حمدني عبدي » . والذي يقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } : يقول الله له : « هذا بيني وبين عبدي نصفين » ...

(8/344)

إذا، يمكن أن يكون الله معنا حقا وهو على عرشه في السماء حقا ، ولا يفهم أحد أنهما يتعارضان ، إلا من أراد أن يمثل الله بخلقه ، ويجعل معية الخالق كمعية المخلوق.
ونحن بينا إمكان الجمع بين نصوص العلو ونصوص المعية ، فإن تبين ذلك ، وإلا ، فالواجب أن يقول العبد : آمنت بالله ورسوله ، وصدقت بما قال الله عن نفسه ورسوله ، ولا يقول : كيف يمكن؟! منكرا ذلك!
إذا قال : كيف يمكن؟! قلنا : سؤالك هذا بدعة ، لم يسأل عنه الصحابة ، وهم خير منك ، ومسئولهم أعلم من مسئولك وأصدق وأفصح وأنصح ، عليك أن تصدق ، لا تقل : كيف؟ ولا لم؟ ولكن سلم تسليما.
تنبيه :
تأمل في الآية ، تجد كل الضمائر تعود على الله سبحانه وتعالى : { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ } ، فكذلك ضمير { وَهُوَ مَعَكُمْ } ، فيجب علينا أن نؤمن بظاهر الآية الكريمة ، ونعلم علم اليقين أن هذه المعية لا تقتضي أن يكون الله معنا في الأرض ، بل هو معنا مع استوائه على العرش.
هذه المعية ، إذا آمنا بها ، توجب لنا خشية الله عز وجل وتقواه ، ولهذا جاء في الحديث : « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » . . (1)
أما أهل الحلول ، فقالوا : إن الله معنا بذاته في أمكنتنا ، إن كنت في المسجد ، فالله معك في المسجد، والذين في السوق الله معهم في السوق!! والذين في الحمامات الله معهم في الحمامات! .
__________
(1) أخرجه أبو نعيم (6/124)، والهيثمي في "المجمع" (1/60).

(8/345)

ما نزهوه عن الأقذار والأنتان وأماكن اللهو والرفث!!.
المبحث السادس : في شبهة القائلين بأن الله معنا في أمكنتنا والرد عليهم :
شبهتهم : يقولون : هذا ظاهر اللفظ : { وَهُوَ مَعَكُمْ } ؛ لأن كل الضمائر تعود على الله : { هُوَ الَّذِي خَلَقَ ثُمَّ اسْتَوَى يَعْلَمُ وَهُوَ مَعَكُمْ } ، وإذا كان معنا ؛ فنحن لا نفهم من المعية إلا المخالطة أو المصاحبة في المكان!!.
والرد عليهم من وجوه :
أولا : أن ظاهرها ليس كما ذكرتم؛ إذ لو كان الظاهر كما ذكرتم ؛ لكان في الآية تناقض : أن يكون مستويا على العرش ، وهو مع كل إنسان في أي مكان ! والتناقض في كلام الله تعالى مستحيل.
ثانيا : قولكم : "إن المعية لا تعقل إلا مع المخالطة أو المصاحبة في المكان! هذا ممنوع ؛ فالمعية في اللغة العربية اسم لمطلق المصاحبة ، وهي أوسع مدلولا مما زعمتم ؛ فقد تقتضي الاختلاط ، وقد تقتضي المصاحبة في المكان ، وقد تقتضي مطلق المصاحبة وإن اختلف المكان ؛ هذه ثلاثة أشياء :
1 -مثال المعية التي تقتضي المخالطة : أن يقال : اسقوني لبنا مع ماء ؛ أي : مخلوطا بماء.
2 -ومثال المعية التي تقتضي المصاحبة في المكان : قولك : وجدت فلانا مع فلان يمشيان جميعا وينزلان جميعا.
3 -ومثال المعية التي لا تقتضي الاختلاط ولا المشاركة في المكان : أن يقال :

(8/346)

فلان مع جنوده . وإن كان هو في غرفة القيادة ، لكن يوجههم . فهذا ليس فيه اختلاط ولا مشاركة في مكان.
ويقال : زوجة فلان معه. وإن كانت هي في المشرق وهو في المغرب.
فالمعية إذا كما قال شيخ الإسلام ابن تيمية رحمه الله وكما هو ظاهر من شواهد اللغة : مدلولها مطلق المصاحبة ، ثم هي بحسب ما تضاف إليه.
فإذا قيل : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا } [النحل : 128] ؛ فلا يقتضي ذلك لا اختلاطا ولا مشاركة في المكان ، بل هي معية لائقة بالله ، ومقتضاها النصر والتأييد.
ثالثا : نقول : وصفكم الله بهذا من أبطل الباطل وأشد التنقص لله عز وجل ، والله عز وجل ذكر ها هنا عن نفسه متمدحا ؛ أنه مع علوه على عرشه ؛ فهو مع الخلق ، وإن كانوا أسفل منه ، فإذا جعلتم الله في الأرض ؛ فهذا نقص.
إذا جعلتم الله نفسه معكم في كل مكان ، وأنتم تدخلون الكنيف ؛ هذا أعظم النقص ، ولا تستطيع أن تقوله ولا لملك من ملوك الدنيا : إنك أنت في الكنيف ! لكن كيف تقوله لله عز وجل ؟! وهل هذا إلا أعظم النقص والعياذ بالله .
رابعا : يلزم على قولكم هذا أحد أمرين لا ثالث لهما ، وكلاهما ممتنع : إما أن يكون الله متجزئا ، كل جزء منه في مكان.
وإما أن يكون متعددا ؛ يعني : كل إله في جهة ضرورة تعدد الأمكنة.
خامسا : أن نقول : قولكم هذا أيضا يستلزم أن يكون الله حالا في الخلق ؛ فكل مكان في الخلق ؛ فالله تعالى فيه ، وصار هذا سلما لقول أهل

(8/347)

{ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ }
ـــــــــــــــــــــــــــــ
وحدة الوجود.
فأنت ترى أن هذا القول باطل ، ومقتضى هذا القول الكفر.
ولهذا نرى أن من قال : إن الله معنا في الأرض ؛ فهو كافر؛ يستتاب ، ويبين له الحق ، فإن رجع ، وإلا وجب قتله.
وهذه آيات المعية :
الآية الأولى : قوله تعالى : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [الحديد : 4] .
والشاهد فيها قوله : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } ، وهذه من المعية العامة؛ لأنها تقتضي الإحاطة بالخلق علما وقدرة وسلطانا وسمعا وبصرا وغير ذلك من معاني الربوبية .
الآية الثانية : قوله : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } [المجادلة : 7].
{ مَا يَكُونُ } : يكون ؛ تامة يعني : ما يوجد.
وقوله : { مِنْ نَجْوَى ثَلَاثَةٍ } : قيل : إنها من باب إضافة الصفة إلى

(8/348)

الموصوف ، وأصلها : من ثلاثة نجوى ، ومعنى نجوى ؛ أي : متناجين.
وقوله : { إِلَّا هُوَ رَابِعُهُمْ } ولم يقل : إلا هو ثالثهم ؛ لأنه من غير الجنس ، وإذا كان من غير الجنس ، فإنه يؤتى بالعدد التالي ، أما إذا كان من الجنس؛ فإنه يؤتى بنفس العدد ، انظر قوله تعالى عن النصارى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } [المائدة : 73] ، ولم يقولوا : ثالث اثنين ؛ لأنه من الجنس على زعمهم، فعندهم كل الثلاثة آلهة ، فلما كان من الجنس على زعمهم ؛ قالوا فيه : ثالث ثلاثة.
قوله : { وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ } ذكر العدد الفردي ثلاثة وخمسة ، وسكت عن العدد الزوجي ، لكنه داخل في قوله : { وَلَا أَدْنَى مِنْ ذَلِكَ } : الأدنى من ثلاثة اثنان ، { وَلَا أَكْثَرَ } من خمسة ، ستة فما فوق.
ما من اثنين فأكثر يتناجيان بأي مكان من الأرض ؛ إلا والله عز وجل معهم.
وهذه المعية عامة؛ لأنها تشمل كل أحد : المؤمن ، والكافر ، والبر ، والفاجر ، ومقتضاها الإحاطة بهم علما وقدرة وسمعا وبصرا وسلطانا وتدبيرا وغير ذلك.
وقوله : { ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ } ؛ يعني : أن هذه المعية تقتضي إحصاء ما عملوه ؛ فإذا كان يوم القيامة ؛ نبأهم بما عملوا ؛ يعني : أخبرهم به وحاسبهم عليه ؛ لأن المراد بالإنباء لازمه ، وهو المحاسبة ، لكن إن كانوا مؤمنين ؛ فإن الله تعالى يحصي أعمالهم ، ثم يقول : « سترتها »

(8/349)

وقوله : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا }
ـــــــــــــــــــــــــــــ
« عليك في الدنيا وأنا أغفرها لك اليوم » .
وقوله عز وجل : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } : كل شيء موجود أو معدوم ، جائز أو واجب أو ممتنع ، كل شيء ؛ فالله عليم به.
وقد سبق لنا الكلام على صفة العلم ، وأن عِلم الله يتعلق بكل شيء ، حتى بالواجب والمستحيل والصغير والكبير ، والظاهر والخفي .
الآية الثالثة : { لا تحزن إن الله معنا } [التوبة : 40].
الخطاب لأبي بكر من النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ؛ قال الله تعالى : { إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة:40].
أولا : نصره حين الإخراج و{ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا } .
ثانيا : وعند المكث في الغار { إِذْ هُمَا فِي الْغَارِ } .
ثالثا : عند الشدة حينما وقف المشركون على فم الغار : { إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ } .
فهذه ثلاثة مواقع بين الله تعالى فيها نصره لنبيه ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وهذا الثالث حين وقف المشركون عليهم ؛ يقول أبو بكر : « يا رسول الله ! لو نظر أحدهم إلى قدمه ؛ لأبصرنا » ؛ يعني : إننا على خطر ؛ كقول أصحاب موسى لما وصلوا إلى البحر : { إِنَّا لَمُدْرَكُونَ } [الشعراء : 61] ، فقال : { كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } [الشعراء : 62] وهنا قال

(8/350)

{ إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى }
ـــــــــــــــــــــــــــــ
النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لأبي بكر رضي الله عنه : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } . فطمأنه وأدخل الأمن في نفسه ، وعلل ذلك بقوله : { إِنَّ اللَّهَ مَعَنَا } .
وقوله : { لَا تَحْزَنْ } : نهي يشمل الهم مما وقع وما سيقع؛ فهو صالح للماضي والمستقبل.
والحزن : تألم النفس وشدة همها.
{ إِنَّ اللَّهَ مَعَنَا } : وهذه المعية خاصة ، مقيدة بالنبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر ، وتقتضي مع الإحاطة التي هي المعية العامة النصر والتأييد.
ولهذا وقفت قريش على الغار ، ولم يبصروهما ! أعمى الله أبصارهم.
وأما قول من قال : فجاءت العنكبوت فنسجت على باب الغار ، والحمامة وقعت على باب الغار ، فلما جاء المشركون ، وإذا على الغار ، حمامة وعش عنكبوت ، فقالوا : ليس فيه أحد؛ فانصرفوا . فهذا باطل.
الحماية الإلهية والآية البالغة أن يكون الغار مفتوحا صافيا ؛ ليس فيه مانع حسي ، ومع ذلك لا يرون من فيه ، هذه هي الآية!!.
أما أن تأتي حمامة وعنكبوت تعشش ؛ فهذا بعيد ، وخلاف قوله : « لو نظر أحدهم إلى قدمه ، لأبصرنا » .
المهم أن بعض المؤرخين -عفا الله عنهم -يأتون بأشياء غريبة شاذة منكرة لا يقبلها العقل ولا يصح بها النقل .
الآية الرابعة : قوله : { إنني معكما أسمع وأرى } [طه : 46].
هذا الخطاب موجه لموسى وهارون ، لما أمرهما الله عز وجل أن يذهبا إلى فرعون ؛ قال : { اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه:43-46].

(8/351)

{ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } وقوله : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ }
ـــــــــــــــــــــــــــــ

فقوله : { أَسْمَعُ وَأَرَى } : جملة استئنافية لبيان مقتضى هذه المعية الخاصة ، وهو السمع والرؤية ، وهذا سمع ورؤية خاصان تقتضيان النصر والتأييد والحماية من فرعون الذي قالا عنه : { إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى }
الآية الخامسة : قوله : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل : 128].
هذه جاءت بعد قوله : { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } [النحل : 126-127].
عقوبة الجاني بمثل ما عوقب به من باب التقوى ، وبأكثر ظلم وعدوان ، والعفو إحسان ، ولهذا قال : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } .
والمعية هنا خاصة مقيدة بصفة : كل من كان من المتقين المحسنين؛ فالله معه.
وهذا يثمر لنا بالنسبة للحالة المسلكية : الحرص على الإحسان والتقوى ؛ فإن كل إنسان يحب أن يكون الله معه .
الآية السادسة : قوله : { واصبروا إن الله مع الصابرين } [الأنفال:46].

(8/352)

{ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ }
ـــــــــــــــــــــــــــــ
سبق لنا أن الصبر حبس النفس على طاعة الله ، وحبسها عن معصية الله ، وحبسها عن التسخط على أقدار الله ؛ سواء باللسان أو بالقلب أو بالجوارح.
وأفضل أنواع الصبر : الصبر على طاعة الله ، ثم عن معصية الله؛ لأن فيهما اختيارا : إن شاء الإنسان فعل المأمور ، وإن شاء لم يفعل ، وإن شاء ترك المحرم وإن شاء ما تركه ، ثم على أقدار الله ؛ لأن أقدار الله واقعة شئت أم أبيت؛ فإما أن تصبر صبر الكرام وإما أن تسلو سلو البهائم.
والصبر درجة عالية لا تنال إلا بشيء يصبر عليه ، أما من فرشت له الأرض ورودا ، وصار الناس ينظرون إلى ما يريد ؛ فإنه لا بد أن يناله شيء من التعب النفسي أو البدني الداخلي أو الخارجي.
ولهذا جمع الله لنبيه عليه الصلاة والسلام بين الشكر والصبر.
فالشكر ؛ كان يقوم حتى تتورم قدماه ، فيقول : « أفلا أكون عبدا شكورا؟ » .
والصبر : صبر على ما أوذي ، فقد أوذي من قومه ومن غيرهم من اليهود والمنافقين ، ومع ذلك؛ فهو صابر .
الآية السابعة : قوله : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } [البقرة:249] .
كم : خبرية ، تفيد التكثير ؛ يعني : فئة قليلة غلبت فئة كثيرة عدة مرات ، أو فئات قليلة متعددة غلبت فئات كثيرة متعددة ، لكن لا

(8/353)

بحولهم ولا بقوتهم ، بل بإذن الله ، أي : بإرادته وقدرته.
ومن ذلك : أصحاب طالوت غلبوا عدوهم وكانوا كثيرين.
ومن ذلك : أصحاب بدر غلبوا قريشا وهم كثيرون.
أصحاب بدر خرجوا لغير قتال ، بل لأخذ عير أبي سفيان ، وأبو سفيان لما علم بهم؛ أرسل صارخا إلى أهل مكة يقول : أنقذوا عيركم ، محمد وأصحابه خرجوا إلينا يريدون أخذ العير. والعير فيها أرزاق كثيرة لقريش .
فخرجت قريش بأشرافها وأعيانها وخيلائها وبطرها ، يظهرون القوة والفخر والعزة ، حتى قال أبو جهل : والله ؛ لا نرجع حتى نقدم بدرا ، فنقيم فيها ثلاثا ؛ ننحر الجزور ، ونسقي الخمور ، وتعزف علينا القيان ، وتسمع بنا العرب ؛ فلا يزالون يهابوننا أبدا.
فالحمد لله ، غنوا على قتله هو ومن معه!.
كان هؤلاء القوم ما بين تسعمائة وألف ، كل يوم ينحرون من الإبل تسعا إلى عشر ، والنبي عليه الصلاة والسلام هو وأصحابه ثلاثمائة وأربعة عشر رجلا ، معهم سبعون بعيرا وفرسان فقط يتعاقبونها ، ومع ذلك قتلوا الصناديد العظماء لقريش حتى جيفوا وانتفخوا من الشمس وسحبوا إلى قليب من قلب بدر خبيثة.
فـ { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } ؛ لأن الفئة القليلة صبرت ، { وَاللَّهُ مَعَ الصَّابِرِينَ } ؛ صبرت كل أنواع الصبر؛ على طاعة الله ، وعن معصية الله ، وعلى ما أصابها من الجهد والتعب والمشقة في تحمل أعباء الجهاد ، { وَاللَّهُ مَعَ الصَّابِرِينَ } .
انتهت آيات المعية ، وسيأتي للمؤلف رحمه الله فصل كامل في

(8/354)

قوله : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } ، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا }
ـــــــــــــــــــــــــــــ
تقريظها.
فما هي الثمرات التي نستفيدها بأن الله معنا ؟
أولا : الإيمان بإحاطة الله عز وجل بكل شيء ، وأنه مع علوه فهو مع خلقه ، لا يغيب عنه شيء من أحوالهم أبدا.
ثانيا : أننا إذا علمنا ذلك وآمنا به؛ فإن ذلك يوجب لنا كمال مراقبته بالقيام بطاعته وترك معصيته ؛ بحيث لا يفقدنا حيث أمرنا ، ولا يجدنا حيث نهانا ، وهذه ثمرة عظيمة لمن آمن بهذه المعية.
إثبات الكلام لله تعالى وأن القرآن من كلامه تعالى
ذكر المؤلف رحمه الله الآيات الدالة على كلام الله تعالى، وأن القرآن من كلامه تعالى.
الآية الأولى والثانية : قوله : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } [النساء : 87] { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } [النساء : 122].
ومن : اسم استفهام بمعنى النفي ، وإتيان النفي بصيغة الاستفهام أبلغ من إتيان النفي مجردا ؛ لأنه يكون بالاستفهام مشربا معنى التحدي؛ كأنه يقول : لا أحد أصدق من الله حديثا ، وإذا كنت تزعم خلاف ذلك؛ فمن أصدق من الله؟
وقوله : حديثا وقيلا : تمييز لـ أصدق .
وإثبات الكلام في هاتين الآيتين يؤخذ من : قوله : أصدق ؛ لأن الصدق يوصف به الكلام ، وقوله : حديثا ؛ لأن الحديث هو الكلام

(8/355)

{ وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ }
ـــــــــــــــــــــــــــــ
ومن قوله في الآية الثانية : قيلا ؛ يعني : قولا ، والقول لا يكون إلا باللفظ.
ففيهما إثبات الكلام لله عز وجل ، وأن كلامه حق وصدق ، ليس فيه كذب بوجه من الوجوه.
الآية الثالثة : قوله : { وإذ قال الله يا عيسى ابن مريم } [المائدة : 116].
قوله : يا عيسى : مقول القول ، وهي جملة من حروف : { يا عيسى ابن مريم } .
ففي هذا إثبات أن الله يقول : وأن قوله مسموع ، فيكون بصوت ، وأن قوله كلمات وجمل ، فيكون بحرف.
ولهذا كانت عقيدة أهل السنة والجماعة : أن الله يتكلم بكلام حقيقي متى شاء ، كيف شاء ، بما شاء ، بحرف وصوت ، لا يماثل أصوات المخلوقين.
"متى شاء" : باعتبار الزمن.
"بما شاء" : باعتبار الكلام؛ يعني : موضوع الكلام من أمر أو نهي أو غير ذلك.
"كيف شاء" : يعني على الكيفية والصفة التي يريدها سبحانه وتعالى.
قلنا : إنه بحرف وصوت لا يشبه أصوات المخلوقين.
الدليل على هذا من الآية الكريمة: { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ } : هذا حروف.
وبصوت؛ لأن عيسى يسمع ما قال.

(8/356)

{ وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } .
وقوله : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } .
ـــــــــــــــــــــــــــــ
لا يماثل أصوات المخلوقين ؛ لأن الله قال : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى : 11].
الآية الرابعة : قوله : { وتمت كلمة ربك صدقا وعدلا } [الأنعام : 115] .
كلمة بالإفراد ، وفي قراءة (كلمات) ؛ بالجمع ، ومعناها واحد؛ لأن كلمة مفرد مضاف فيعم.
تمت كلمات الله عز وجل على هذين الوصفين : الصدق والعدل ، والذي يوصف بالصدق الخبر ، والذي يوصف بالعدل الحكم ، ولهذا قال المفسرون : صدقا في الأخبار ، وعدلا في الأحكام.
فكلمات الله عز وجل في الأخبار صدق لا يعتريها الكذب بوجه الوجوه ، وفي الأحكام عدل لا جور فيها بوجه من الوجوه.
هنا وصفت الكلمات بالصدق والعدل . إذا ؛ فهي أقوال ؛ لأن القول هو الذي يقال فيه : كاذب أو صادق.
الآية الخامسة : قوله : { وكلم الله موسى تكليما } النساء:164].
الله : فاعل ؛ فالكلام واقع منه.
{ تَكْلِيمًا } : مصدر مؤكد ، والمصدر المؤكد -بكسر الكاف -؛ قال العلماء : إنه ينفي احتمال المجاز. فدل على أنه كلام حقيقي؛ لأن المصدر المؤكد ينفي احتمال المجاز.

(8/357)

{ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } وقوله : { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } . { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا }
ـــــــــــــــــــــــــــــ
أرأيت لو قلت : جاء زيد. فيفهم أنه جاء هو نفسه ، ويحتمل أن يكون المعنى جاء خبر زيد ، وإن كان خلاف الظاهر ، لكن إذا أكدت فقلت : جاء زيد نفسه. أو : جاء زيد زيد . انتفى احتمال المجاز.
فكلام الله عز وجل لموسى كلام حقيقي بحرف، وصوت سمعه ، ولهذا جرت بينهما محاورة ؛ كما في سورة طه وغيرها.
الآية السادسة : { مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } [ البقرة:253] .
منهم ؛أي : من الرسل.
{ مَنْ كَلَّمَ اللَّهُ } : الاسم الكريم الله فاعل كلم ، ومفعولها محذوف يعود على من ، والتقدير : كلمه الله.
الآية السابعة : قوله : { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } [ الأعراف:143] .
أفادت هذه الآية أن الكلام يتعلق بمشيئته ، وذلك؛ لأن الكلام صار حين المجيء. لا سابقا عليه ، فدل هذا على أن كلامه يتعلق بمشيئته .
فيبطل به قول من قال : إن كلامه هو المعنى القائم بالنفس ، وإنه لا يتعلق بمشيئته ، كما تقول الأشاعرة.
وفي هذه الآية إبطال زعم من زعم أن موسى فقط هو الذي كلم الله ، وحرف قوله تعالى : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } إلى نصب الاسم الكريم؛ لأنه في هذه الآية لا يمكنه زعم ذلك ولا تحريفها .
الآية الثامنة : قوله : { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } [ مريم:52] .

(8/358)

{ وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } { وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ } .
ـــــــــــــــــــــــــــــ
{ وَنَادَيْنَاهُ } : ضمير الفاعل يعود إلى الله ، وضمير المفعول يعود إلى موسى؛ أي : نادى الله موسى .
{ نَجِيًّا } : حال ، وهو فعيل بمعنى مفعول ؛ أي : مناجي.
والفرق بين المناداة والمناجاة أن المناداة تكون للبعيد ، والمناجاة تكون للقريب وكلاهما كلام.
وكون الله عز وجل يتكلم مناداة ومناجاة داخل في قول السلف : "كيف شاء".
فهذه الآية مما يدل على أن الله يتكلم كيف شاء مناداة كان الكلام أو مناجاة.
الآية التاسعة : قوله : { وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } [ الشعراء:10].
{ وَإِذْ نَادَى } ؛ يعني : واذكر إذ نادى.
والشاهد قوله : { رَبُّكَ مُوسَى } : فسر النداء بقوله : { أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } .
فالنداء يدل على أنه بصوت ، و{ أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } : يدل على أنه بحرف.
الآية العاشرة : قوله : { وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ } [ الأعراف:22] .
{ وَنَادَاهُمَا } : ضمير المفعول يعود على آدم وحواء .
{ أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ } : يقرر أنه نهاهما عن تلكما

(8/359)

{ وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } .
ـــــــــــــــــــــــــــــ
الشجرة ، وهذا يدل على أن الله كلمهما من قبل ، وأن كلام الله بصوت وحرف ، ويدل على أنه يتعلق بمشيئته ؛ لقوله : { أَلَمْ أَنْهَكُمَا } ؛ فإن هذا القول بعد النهي ، فيكون متعلقا بالمشيئة.
الآية الحادية عشرة : قوله : { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } [ القصص:65 ] .
يعني : واذكر يوم يناديهم ، وذلك يوم القيامة ، والمنادي هو الله عز وجل : فيقول .
وفي هذه الآية إثبات الكلام من وجهين : النداء والقول.
وهذه الآيات تدل بمجموعها على أن الله يتكلم بكلام حقيقي ، متى شاء ، بما شاء ، بحرف وصوت مسموع، لا يماثل أصوات المخلوقين.
وهذه هي العقيدة السلفية عقيدة أهل السنة والجماعة.
إثبات أن القرآن كلام الله تعالى
ذكر المؤلف رحمه الله الآيات الدالة على أن القرآن كلام الله.
وهذه المسألة وقع فيها النزاع الكثير بين المعتزلة وأهل السنة ، وحصل بها شر كثير على أهل السنة ، وممن أوذي في الله في ذلك الإمام أحمد بن حنبل رحمه الله إمام أهل السنة ، الذي قال فيه بعض العلماء : "إن الله سبحانه وتعالى حفظ الإسلام (أو قال : نصره) بأبي بكر يوم الردة ، وبالإمام أحمد يوم المحنة".
والمحنة : هو أن المأمون عفا الله عنا وعنه أجبر الناس على أن يقولوا بخلق القرآن ، حتى إنه صار يمتحن العلماء ويقتلهم إذا لم يجيبوا ، وأكثر

(8/360)

العلماء رأوا أنهم في فسحة من الأمر ، وصاروا يتأولون :
-إما بأن الحال حال إكراه ، والمكره إذا قال الكفر وقلبه مطمئن بالإيمان؛ فإنه معفو عنه.
- وإما بتنزيل اللفظ على غير ظاهره؛ يتأولون ، فيقولون مثلا : القرآن والتوراة والإنجيل والزبور؛ هذه مخلوقة . وهو يتأول أصابعه.
أما الإمام أحمد ومحمد بن نوح (1) رحمهما الله؛ فأبيا ذلك ، وقالا : القرآن كلام الله منزل غير مخلوق . ورأيا أن الإكراه في هذا المقام لا يسوغ لهما أن يقولا خلاف الحق؛ لأن المقام مقام جهاد ، والإكراه يقتضي العفو إذا كانت المسألة شخصية؛ بمعنى أن تكون على الشخص نفسه، أما إذا كانت المسألة لحفظ شريعة الله، فالواجب أن يتبرع الإنسان برقبته لحفظ شريعة الله عز وجل .
لو قال الإمام أحمد في ذلك الوقت : إن القرآن مخلوق ، ولو بتأويل أو لدفع الإكراه ؛ لقال الناس كلهم : القرآن مخلوق! وحينئذ يتغير المجتمع الإسلامي من أجل دفع الإكراه ، لكنه صمم ، فصارت العاقبة له ، ولله الحمد.
المهم أن القول في القرآن جزء من القول في كلام الله على العموم ، لكن لما وقعت فيه المحنة، وصار محك النزاع بين المعتزلة وأهل السنة ؛ صار الناس يفردون القول في القرآن بكلام خاص ، والمؤلف رحمه الله من الآن ساق الآيات الدالة على أن القرآن كلام الله في آيات متعددة.
__________
(1) هو محمد بن نوح المضروب: العجلي أحد المشهورين بالسنة، أثنى عليه الإمام أحمد ابن حنبل وامتحن في مسألة خلق القرآن وأخرج من بغداد ومات في طريق خروجه سنة 218-هـ. أنظر: تذكرة الحفاظ 3-826، وسير أعلام النبلاء 15-34 .

(8/361)

{ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ }
ـــــــــــــــــــــــــــــ
الآية الأولى : قوله : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } [ التوبة:6] .
أحد : هذه اسم ، ووإن : أداة الشرط ، والاسم إذا ولي أداة الشرط ؛ فقد ولي أداة لا يليها إلا الفعل ، فاختلف النحويون في هذا :
فقال بعضهم : إنه فاعل لفعل محذوف يفسره ما بعده ، وعليه يكون أحد فاعل لفعل محذوف ، والتقدير : وإن استجارك أحد من المشركين؛ فأجره ، ومثلها : { إِذَا السَّمَاءُ انْشَقَّتْ } [ الانشقاق : 1 ]؛ فـ السماء فاعل لفعل محذوف، والتقدير : إذا انشقت السماء انشقت .
القول الثاني : وهو قول الكوفيين وهم في الغالب أسهل من البصريين : أن أحد فاعل مقدم ، والفعل استجارك مؤخر ، ولا حاجة للتقدير.
القول الثالث : أن ورود الأسماء بعد أدوات الشرط في القرآن كثيرا يدل على عدم امتناعه ، وعلى هذا القول يكون الاسم الواقع بعد أداة الشرط مبتدأ إذا كان مرفوعا ، فيكون أحد : مبتدأ ، واستجارك : خبر المبتدأ.
والقاعدة عندي أن ما كان أسهل من أقوال النحويين؛ فهو المتبع ، حيث لا مانع شرعا من ذلك.
قوله : استجارك ؛ أي : طلب جوارك ، والجوار : بمعنى العصمة والحماية.
حتى يسمع : حتى : للغاية ؛ والمعنى : إن أحد استجارك ليسمع كلام الله ؛ فأجره حتى يسمع كلام الله ؛ أي : القرآن ، وهذا بالاتفاق.

(8/362)

وإنما قال : { فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } ؛ لأن سماع كلام الله عز وجل مؤثر ولا بد كما قال تعالى : { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } [ ق : 37 ] ، وكم من إنسان سمع كلام الله فآمن ، لكن بشرط أن يكون يفهمه تماما.
وقوله : { كَلَامَ اللَّهِ } : أضاف الكلام إلى نفسه ، فقال : { كَلَامَ اللَّهِ } ، فدل هذا على أن القرآن كلام الله ، وهو كذلك.
وعقيدة أهل السنة والجماعة في القرآن ؛ يقولون : إن القرآن كلام الله ، منزل ، غير مخلوق منه بدأ ، وإليه يعود.
- قولهم " كلام الله " : دليله : قوله تعالى هنا : { فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } [ التوبة : 6 ]، وبما يأتي من الآيات.
- وقولهم : "منزل" : دليلة قوله تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } [ البقرة:185 ] ، وقوله : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [ القدر : 1 ] ، وقوله : { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا } [ الإسراء:106] .
- وقولهم : " غير مخلوق " : دليله : قوله تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [ الأعراف:54 ] ؛ فجعل الخلق شيئا والأمر شيئا آخر؛ لأن العطف يقتضي المغايرة ، والقرآن من الأمر؛ بدليل قوله تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } [ الشورى:52] ؛ فإذا كان القرآن أمرا ، وهو قسيم للخلق؛ صار غير مخلوق ؛ لأنه لو كان مخلوقا؛ ما صح التقسيم. وهذا دليل سمعي.
أما الدليل العقلي؛ فنقول : القرآن كلام الله ، والكلام ليس عينا قائمة

(8/363)

بنفسها حتى يكون بائنا من الله ، ولو كان عينا قائمة بنفسها بائنة من الله ؛ لقلنا : إنه مخلوق ، لكن الكلام صفة للمتكلم به ، فإذا كان صفة للمتكلم به ، وكان من الله؛ كان غير مخلوق؛ لأن صفات الله عز وجل كلها غير مخلوقة .
وأيضا ؛ لو كان مخلوقا ؛ لبطل مدلول الأمر والنهي والخبر والاستخبار ؛ لأن هذه الصيغ لو كانت مخلوقة. لكانت مجرد أشكال خلقت على هذه الصورة لا دلالة لها على معناها؛ كما يكون شكل النجوم والشمس والقمر ونحوها.
وقولهم : " منه بدأ "؛ أي : هو الذي ابتدأ به ، وتكلم به أولا.
والقرآن أضيف إلى الله وإلى جبريل وإلى محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
مثال الأول : قول الله عز وجل : { فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } [ التوبة:6 ] ، فيكون منه بدأ؛ أي : من الله جل جلاله ، ومنه : حرف جر وضمير قدم على عامله لفائدة الحصر والاختصاص.
ومثال الثاني-إضافته إلى جبريل - : قوله تعالى : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ } [ التكوير : 19 - 20 ] .
ومثال الثالث- إضافته إلى محمد عليه الصلاة والسلام - : قوله : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } { وَمَا هُوَ بِقَوْلِ شَاعِرٍ } [ الحاقة : 40-41] ، لكن أضيف إليها لأنهما يبلغانه ، لا لأنهما ابتدآه..
وقولهم : " وإليه يعود " : في معناه وجهان :
الأول : أنه كما جاء في بعض الآثار : « يسري عليه في ليلة ، فيصبح »

(8/364)

« الناس ليس بين أيديهم قرآن ؛ لا في صدورهم ، ولا في مصاحفهم ، يرفعه الله عز وجل » (1) .
وهذا- والله أعلم- حينما يعرض عنه الناس إعراضا كليا؛ لا يتلونه لفظا ولا عقيدة ولا عملا ؛ فإنه يرفع ؛ لأن القرآن أشرف من أن يبقى بين يدي أناس هجروه وأعرضوا عنه فلا يقدرونه قدره ، وهذا- والله أعلم- نظير هدم الكعبة في آخر الزمان ؛ حيث يأتي رجل من الحبشة قصير أفحج أسود ، يأتي بجنوده من البحر إلى المسجد الحرام ، وينقض الكعبة حجرا حجرا ، كلما نقض حجرا ؛ مده للذي يليه ... وهكذا يتمادون الأحجار إلى أن يرموها في البحر ، والله عز وجل يمكنهم من ذلك ، مع أن أبرهة جاء بخيله ورجله وفيله فقصمه الله قبل أن يصل إلى المسجد؛ لأن الله علم أنه سيبعث هذا النبي، وتعاد إلى المسجد هيبته وعظمته .
ولكن في آخر الزمان لن يبعث نبي بعد محمد عليه الصلاة والسلام ، وإذا أعرض الناس عن تعظيم هذا البيت نهائيا ؛ فإنه يسلط عليه هذا الرجل من الحبشة ؛ فهذا نظير رفع القرآن . والله أعلم.
الوجه الثاني : في معنى قولهم : " وإليه يعود " : أنه يعود إلى الله وصفا ؛ أي أنه لا يوصف به أحد سوى الله، فيكون المتكلم بالقرآن هو الله عز وجل ، وهو الموصوف به.
ولا مانع من أن نقول : إن المعنيين كلاهما صحيح.
__________
(1) أخرجه ابن ماجه/ كتاب الفتن/ باب ذهاب القرآن والعلم.

(8/365)

هذا كلام أهل السنة والجماعة في القرآن الكريم.
ويرى المعتزلة أن القرآن مخلوق ، وليس كلام الله!
ويستدلون لذلك بقول الله تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [ الزمر:62] ، والقرآن شيء ، فيدخل في عموم قوله : كل شيء ، ولأنه ما ثم إلا خالق ومخلوق ، والله خالق ، وما سواه مخلوق.
والجواب من وجهين :
الأول : أن القرآن كلام الله تعالى ، وهو صفة من صفات الله ، وصفات الخالق غير مخلوقة.
الثاني : أن مثل هذا التعبير كل شيء عام قد يراد به الخاص ؛ مثل قوله تعالى عن ملكة سبأ : { وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ } [ النمل:23] ، وقد خرج شيء كثير لم يدخل في ملكها منه شيء؛ مثل ملك سليمان .
فإن قال قائل : هل هناك فرق كبير بين قولنا : إنه منزل ، وقولنا :إنه مخلوق؟
فالجواب : نعم؛ بينهما فرق كبير ، جرت بسببه المحنة الكبرى في عصر الإمام أحمد .
فإذا قلنا : إنه منزل. فهذا ما جاء به القرآن ؛ قال الله تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [ الفرقان:1] .
وإذا قلنا : إنه مخلوق. لزم من ذلك :
أولا : تكذيب للقرآن ؛ لأن الله يقول : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } [ الشورى:52] .

(8/366)

فجعله الله تعالى موحى إلى الرسول عليه الصلاة والسلام ، ولو كان مخلوقا ؛ ما صح أن يكون موحى ؛ فإذا كان وحيا لزم ألا يكون مخلوقا؛ لأن الله هو الذي تكلم به.
ثانيا : إذا قلنا : إنه مخلوق ؛ فإنه يلزم على ذلك إبطال مدلول الأمر والنهي والخبر والاستخبار ؛ لأن هذه الصيغ لو كانت مخلوقة ؛ لكانت مجرد شكل خلق على هذه الصورة؛ كما خلقت الشمس على صورتها ، والقمر على صورته ، والنجم على صورته. . وهكذا ، ولم تكن أمرا ولا نهيا ولا خبرا ولا استخبارا ؛ فمثلا : كلمة (قل)، (لا تقل)، (قال فلان)، (هل قال فلان) كلها نقوش على هذه الصورة ، فتبطل دلالتها على الأمر والنهي والخبر والاستخبار ، وتبقى كأنها صور ونقوش لا تفيد شيئا.
ولهذا قال ابن القيم في "النونية" : "إن هذا القول يبطل به الأمر والنهي؛ لأن الأمر كأنه شيء خلق على هذه الصورة دون أن يعتبر مدلوله، والنهي خلق على هذه الصورة دون أن يقصد مدلوله ، وكذلك الخبر والاستخبار".
ثالثا : إذا قلنا : إن القرآن مخلوق ، وقد أضافه إلى نفسه إضافة خلق؛ صح أن نطلق على كل كلام من البشر وغيرهم أنه كلام الله؛ لأن كل كلام الخلق مخلوق ، وبهذا التزم أهل الحلول والاتحاد ؛ حيث يقول قائلهم :
وكل كلام في الوجوه كلامه ... سواء علينا نثره ونظامه
وهذا اللازم باطل ، وإذا بطل اللازم بطل الملزوم.
فهذه ثلاثة أوجه تبطل القول بأنه مخلوق.
والوجه الرابع : أن نقول : إذا جوزتم أن يكون الكلام-وهو معنى لا

(8/367)

{ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ }
ـــــــــــــــــــــــــــــ
يقوم إلا بمتكلم - مخلوقا ؛ لزمكم أن تجوزوا أن تكون جميع صفات الله مخلوقة ؛ إذ لا فرق ؛ فقولوا إذا : سمعه مخلوق ، وبصره مخلوق... وهكذا.
فإن أبيتم إلا أن تقولوا : إن السمع معنى قائم بالسامع لا يسمع منه ولا يرى ، بخلاف الكلام ؛ فإنه جائز أن الله يخلق أصواتا في الهواء فتسمع!.
قلنا لكم : لو خلق أصواتا في الهواء ، فسمعت ؛ لكان المسموع وصفا للهواء ، وهذا أنتم بأنفسكم لا تقولوه ؛ فكيف تعيدون الصفة إلى غير موصوفها ؟!.
هذه وجوه أربعة كلها تدل على أن القول بخلق القرآن باطل ، ولو لم يكن منه إلا إبطال الأمر والنهي والخبر والاستخبار ؛ لكان ذلك كافيا .
الآية الثانية : قوله : { وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } [ البقرة:75 ] .
هذا في سياق قوله تعالى : { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ } ؛ يعني : لا تطمعوا أن يؤمنوا لكم ؛ أي : اليهود.
فريق منهم : طائفة منهم ، وهم علماؤهم.
{ يَسْمَعُونَ كَلَامَ اللَّهِ } : يحتمل أن يراد به القرآن ، وهو ظاهر صنيع المؤلف ، فيكون دليلا على أن القرآن كلام الله .
ويحتمل أن يراد به كلام الله تعالى لموسى حين اختار موسى سبعين رجلا لميقات الله تعالى ، فكلمه الله وهم يسمعون ، فحرفوا كلام الله تعالى من بعد ما عقلوه وهم يعلمون. ولم أر الاحتمال الأول لأحد من المفسرين.

(8/368)

{ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ }
ـــــــــــــــــــــــــــــ
أيا كان ؛ ففيه إثبات أن كلام الله بصوت مسموع ، والكلام صفة المتكلم ، وليس شيئا بائنا منه؛ فوجب أن يكون القرآن كلام الله لا كلام غيره.
{ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } : يحرفونه : أي : يغيرون معناه.
وقوله : { مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } هذا أشد في قبح عملهم وجرأتهم على الله سبحانه وتعالى : أن يحرفوا الشيء من بعد ما عقلوه ووصل إلى عقولهم وهم يعلمون أنهم محرفون له؛ لأن الذي يحرف المعنى عن جهل أهون من الذي يحرفه بعد العقل والعلم .
الآية الثالثة : قوله : { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } [ الفتح:15] .
في هذه الآية إثبات أن القرآن كلام الله؛ لقوله : { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } .
والضمير يعود على الأعراب الذين قال الله فيهم : { سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ } [ الفتح : 15] ؛ فهؤلاء أرادوا أن يبدلوا كلام الله ، فيخرجوا مع الرسول عليه الصلاة والسلام ، ولكن الله تعالى إنما كتب المغانم لقوم معينين ، للذين غزوا في الحديبية ، وأما من تبعوه لأخذ الغنائم فقط؛ فلا حق لهم فيها.
وفي الآية أيضا إثبات القول لله تعالى ؛ لقوله : { كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } .

(8/369)

: { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ } .
ـــــــــــــــــــــــــــــ
الآية الرابعة : قوله : { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ } [ الكهف : 27] .
قوله : { مَا أُوحِيَ إِلَيْكَ } ؛ يعني : القرآن ، والوحي لا يكون إلا قولا ؛ فهو إذا غير مخلوق.
وقوله : { مِنْ كِتَابِ رَبِّكَ } : أضافه إليه سبحانه وتعالى ؛ لأنه هو الذي تكلم به ، أنزله على محمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بواسطة جبريل الأمين.
{ لَا مُبَدِّلَ لِكَلِمَاتِهِ } ؛ يعني : لا أحد يبدل كلمات الله ، أما الله عز وجل ؛ فيبدل آية مكان آية ؛ كما قال تعالى : { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } [ النحل : 101] .
وقوله : { لَا مُبَدِّلَ لِكَلِمَاتِهِ } : يشمل الكلمات الكونية والشرعية :
- أما الكونية : فلا يستثنى منها شيء ، لا يمكن لأحد أن يبدل كلمات الله الكونية :
إذا قضى الله على شخص بالموت؛ ما استطاع أحد أن يبدل ذلك.
إذا قضى الله تعالى بالفقر؛ ما استطاع أحد أن يبدل ذلك.
إذا قضى الله تعالى بالجدب؛ ما استطاع أحد أن يبدل ذلك.
وكل هذه الأمور التي تحدث في الكون ؛ فإنها بقوله ؛ لقوله تعالى : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [ يس:82].
- أما الكلمات الشرعية؛ فإنها قد تبدل من قبل أهل الكفر والنفاق ، فيبدلون الكلمات : إما بالمعنى ، وإما باللفظ إن استطاعوا ، أو بهما.

(8/370)

{ إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } .
{ وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } .
ـــــــــــــــــــــــــــــ
وفي قوله : (لكلماته) دليل على أن القرآن كلام الله تعالى .
الآية الخامسة : قوله : { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } [ النمل:76] .
الشاهد قوله : (يقص) ، والقصص لا يكون إلا قولا ؛ فإذا كان القرآن هو الذي يقص ؛ فهو كلام الله ؛ لأن الله تعالى هو الذي قص هذه القصص؛ قال الله سبحانه وتعالى : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } [ يوسف:3] ، وحينئذ يكون القرآن كلام الله عز وجل .
إثبات أن القرآن منزل من الله تعالى
ذكر المؤلف رحمه الله الآيات التي فيها أن القرآن منزل من الله تعالى :
الآية الأولى : قوله : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } [ الأنعام:155] .
(وهذا كتاب) : المشار إليه القرآن.
(كتاب) أي : مكتوب ؛ لأنه مكتوب في اللوح المحفوظ ، ومكتوب في الصحف التي بأيدي السفرة ، ومكتوب في المصاحف التي بأيدينا.
وقوله : (مبارك) ؛ أي : ذو بركة.
فهو مبارك ؛ لأنه شفاء لما في الصدور ، إذا قرأه الإنسان بتدبر وتفكر ؛ فإنه يشفي القلب من المرض ، وقد قال الله تعالى : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [ الإسراء:82] .

(8/371)

: { لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ }
ـــــــــــــــــــــــــــــ
مبارك في اتباعه ؛ إذ به صلاح الأعمال الظاهرة والباطنة.
مبارك في آثاره العظيمة ؛ فقد جاهد المسلمون به بلاد الكفر ؛ لأن الله يقول : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } [ الفرقان:52] ، والمسلمون فتحوا مشارق الأرض ومغاربها بهذا القرآن حتى ملكوها ، ولو رجعنا إليه ؛ لملكنا مشارق الأرض ومغاربها، كما ملكها أسلافنا ، ونسأل الله ذلك.
مبارك في أن من قرأه ؛ فله بكل حرف عشر حسنات ؛ فكلمة (قال) مثلا فيها ثلاثون حسنة ، وهذا من بركة القرآن ؛ فنحن نحصل خيرات كثيرة لا تحصى بقراءة آيات وجيزة من كلام الله عز وجل.
والحاصل : أن القرآن كتاب مبارك؛ فكل أنواع البركة حاصلة بهذا القرآن العظيم.
والشاهد في قوله : أنزلناه .
وثبوت نزوله من الله دليل على أنه كلامه .
الآية الثانية : قوله : { لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } [ الحشر:21] .
الجبل من أقسى ما يكون ، والحجارة التي منها تتكون الجبال هي مضرب المثل في القساوة ؛ قال الله تعالى : { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [ البقرة : 74] ، ولو نزل هذا القرآن على جبل ؛ لرأيت هذا الجبل خاشعا متصدعا من خشية الله.

(8/372)

خاشعا ؛ أي : ذليلا.
ومن شدة خشيته لله يكون متصدعا يتفلق ويتفتق.
وهو ينزل على قلوبنا ، وقلوبنا -إلا أن يشاء الله -تضمر وتقسو لا تتفتح ولا تتقبل.
فالذين آمنوا إذا نزلت عليهم الآيات ؛ زادتهم إيمانا ، والذين في قلوبهم مرض ؛ تزيدهم رجسا إلى رجسهم؛ والعياذ بالله.
ومعنى ذلك : أن قلوبهم تتصلب وتقسو أكثر وتزداد رجسا إلى رجسها ، نعوذ بالله من ذلك.
وهذا القرآن لو أنزل على جبل ؛ لتصدع الجبل وخشع ؛ لعظمة ما أنزل عليه من كلام الله.
وفي هذا دليل على أن للجبل إحساسا؛ لأنه يخشع ويتصدع ، والأمر كذلك ، قال النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أحد : « هذا أحد جبل يحبنا ونحبه » .
وبهذا الحديث نعرف الرد على المثبتين للمجاز في القرآن ، والذين يرفعون دائما علمهم مستدلين بهذه الآية : { فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ } [ الكهف:77] ؛ يقول : كيف يريد الجدار؟!.
فنقول : يا سبحان الله ! العليم الخبير يقول : { يُرِيدُ أَنْ يَنْقَضَّ } ، وأنت تقول : لا يريد ! أهذا معقول؟ .
فليس من حقك بعد هذا أن تقول : كيف يريد؟!.
وهذا يجعلنا نسأل أنفسنا : هل نحن أوتينا علم كل شيء؟

(8/373)

{ وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ }
ـــــــــــــــــــــــــــــ
فنجيب بالقول بأننا ما أوتينا من العلم إلا قليلا .
فقول من يعلم الغيب والشهادة : { يُرِيدُ أَنْ يَنْقَضَّ } : لا يسوغ لنا أن نعترض عليه ، فنقول : لا إرادة للجدار ! ولا يريد أن ينقض .
وهذا من مفاسد المجاز ؛ لأنه يلزم منه نفي ما أثبته القرآن.
أليس الله تعالى يقول : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } [ الإسراء:44] ؛ هل تسبح بلا إرادة ؟!
يقول : تسبح له : اللام للتخصيص ؛ إذا هي مخلصة ، وهل يتصور إخلاص بلا إرادة؟! إذا هي تريد وكل شيء يريد؛ لأن الله يقول : { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ } ، وأظنه لا يخفى علينا جميعا أن هذا من صيغ العموم ؛ فـ(إن) : نافية بمعنى (ما) ، ومن شيء : نكرة في سياق النفي ، { إِلَّا يُسَبِّحُ بِحَمْدِهِ } ، فيعم كل شيء.
فيا أخي المسلم ! إذا رأيت قلبك لا يتأثر بالقرآن ؛ فاتهم نفسك ؛ لأن الله أخبر أن هذا القرآن لو أنزل على جبل لتصدع ، وقلبك يتلى عليه القرآن ، ولا يتأثر. أسأل الله أن يعينني وإياكم .
الآية الثالثة والرابعة والخامسة : قوله : { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } [ النحل : 101-103] .

(8/374)

قوله عز وجل { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ } : قوله : بدلنا ؛ أي : جعلنا آية مكان آية ، وهذا إشارة إلى النسخ المذكور في قوله تعالى : { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } [ البقرة:106] ، فالله سبحانه إذا نسخ آية ؛ جعل بدلها آية ، سواء نسخها لفظا ، أو نسخها حكما.
وقوله: { وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ } : هذه جملة اعتراضية ، وهي من أحسن ما يكون في هذا الموضع ، والمعنى أن تبديلنا للآية ليس سفها وعبثا ، بل هو صادر عن علم بما يصلح الخلق ، فنبدل آية مكان آية؛ لعلمنا أن ذلك أصلح للخلق وأنفع لهم.
وفيها أيضا فائدة أخرى ، وهي أن هذا التبديل ليس من عمل الرسول عليه الصلاة والسلام. بل هو من الله ، أنزله بعلمه، وأبدل آية مكان آية بعلمه ، وليس منك أيها الرسول.
قال تعالى : { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ } [ يونس : 15] ؛ فماذا كان الجواب؟ كان الجواب بأن أجاب عن شيء من كلامهم وترك شيئا فقال تعالى : { قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي } [ يونس:15 ] ، ولم يقل : ولا أتي بقرآن غيره . لماذا؟ لأنه قد يأتي بتبديل من عنده ، وإذا كان لا يمكنه تبديله؛ فالإتيان بغيره أولى بالامتناع.

(8/375)

فالمهم : أن الذي يبدل آية مكان آية ، سواء لفظها أو حكمها ، هو الله سبحانه .
قوله : { إِنَّمَا أَنْتَ مُفْتَرٍ } : الجملة جواب وإذا .
قوله : إنما أنت : الخطاب هنا لمحمد ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : مفتر ؛ أي : كذاب ، بالأمس تقول لنا كذا ، واليوم تقول لنا كذا ، هذا كذب، إنما أنت مفتر!!
لكن هذا القول الذي يقولونه إزاء إتيانه بآية مكان آية هو قول سفه ، ولو أمعنوا النظر ؛ لعلموا علم اليقين أن الذي يأتي بآية مكان آية هو الله سبحانه ، وذلك يدل على صدقه ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن الكذاب يحذر غاية الحذر أن يأتي بكلام غير كلامه الأول؛ لأنه يخشى أن يطلع على كذبه ، فلو كان كاذبا، كما يدعون أن ذلك من علامة الكذب؛ ما أتى بشيء يخالف الأول؛ لأنه إذا أتى بشيء يخالف الأول على زعمهم تبين كذبه بل إتيانه بما يخالف الأول دليل على صدقه بلا شك.
ولهذا قال هنا : { بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } ، وهذا إضراب إبطالي؛ معناه : بل لست مفتريا ، ولكن أكثرهم لا يعلمون ، ولو أنهم كانوا من ذوي العلم لعلموا أنه إذا بدلت آية مكان آية، فإنما ذلك دليل على صدق الرسول عليه الصلاة والسلام.
قوله تعالى : { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ } : رُوحُ الْقُدُسِ : هو جبريل ، ووصفه بذلك لطهارته من الخيانة عليه الصلاة والسلام. ولهذا قال في آية أخرى : { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ } [ التكوير:19-21] .
قوله : من ربك قال : من ربك ، ولم يقل : من رب العالمين؛

(8/376)

إشارة إلى الربوبية الخاصة ؛ ربوبية الله للنبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهي ربوبية أخص الخاصة.
وقوله : بالحق : إما أن يكون وصفا للنازل أو للمنزول به.
فإن كان وصفا للنازل؛ فمعناه : أن نزوله حق ، وليس بكذب.
وإن كان وصفا للمنزول به؛ فمعناه : أن ما جاء به فهو حق.
وكلاهما مراد ؛ فهو حق من عند الله ، ونازل بالحق.
قال الله تعالى : { وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ } [ الإسراء:105] .
فالقرآن حق ، وما نزل به حق .
قوله : { لِيُثَبِّتَ الَّذِينَ آمَنُوا } : هذا تعليل وثمرة عظيمة يثبت الذين آمنوا به ويمكنهم من الحق ويقويهم عليه .
قوله : { وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } ؛ أي : هدى يهتدون به ، ومنارا يستنيرون به ، وبشارة لهم يستبشرون به.
بشارة ؛ لأن من عمل به ، واستسلم له كان ذلك دليلا على أنه من أهل السعادة ، قال الله تعالى : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى } [ الليل:5-7] .
ولهذا ينبغي للإنسان أن يفرح إذا رأى من نفسه الخير والثبات عليه والإقبال عليه ، يفرح ؛ لأن هذه بشارة له؛ فإن الرسول ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما حدث أصحابه ؛ قال « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار ". قالوا: أفلا ندع العمل ونتكل؟ قال : "لا ؛ اعملوا ؛ فكل ميسر لما خلق له" ، ثم قرأ : : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } » [الليل:5-10 ] . .

(8/377)

فإذا رأيت من نفسك أن الله عز وجل قد من عليك بالهداية ، والتوفيق والعمل الصالح ومحبة الخير وأهل الخير ؛ فأبشر؛ فإن في هذا دليلا على أنك من أهل اليسرى ، الذين كتبت لهم السعادة.
ولهذا قال هنا : { وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } .
قوله : { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ } ؛ قال : ولقد نعلم ، ولم يقل : لقد علمنا ؛ لأن قولهم هذا يتجدد ، فكان التعبير بالمضارع أولى من التعبير بالماضي ؛ لأنه لو قال : لقد علمنا ؛ لتبادر إلى ذهن بعض الناس أن المعنى : علمنا أنهم قالوا ذلك سابقا ، لا أنهم يستمرون عليه.
وسبب نزول هذه الآية أن قريشا قالت : إن هذا القرآن الذي يأتي به محمد ليس من عند ربه ، وإنما هو من شخص يعلمه ويقص عليه من قصص الأولين ، ويأتي ليقول لنا : هذا من عند الله ! أعوذ بالله!!
ادعوا أنه كلام البشر! والعجيب أنهم يدعون أنه كلام بشر ، ويقال لهم : ائتوا بمثله ، ولا يستطيعون!!
وقد أبطل الله افتراءهم هذا بقوله تعالى : { لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ } ، ومعنى يلحدون أي : يميلون ؛ لأن قولهم هذا ميل عن الصواب بعيد عن الحق.
والأعجمي : هو الذي لا يفصح بالكلام ، وإن كان عربيا ، والعجمي بدون همزة هو : المنسوب إلى العجم وإن كان يتكلم العربية.

(8/378)

فلسان هذا الذي يلحدون إليه أعجمي لا يفصح بالكلام العربي.
وأما القرآن ؛ فإن الله قال فيه : { وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } . بين في نفسه مبين لغيره.
فالقرآن كلام عربي ، وهو أفصح الكلام ، كيف يأتي من هذا الرجل الأعجمي ، الذي لسانه لا يفصح بالكلام؟!
والشاهد هو قوله : { وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ } ، وقوله : { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } ، وقوله : { وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } .
وكل هذه تدل على أن القرآن كلام الله تعالى منزل من عنده .
والمؤلف ترك الآية التي بعدها ؛ لأنه ليس فيها شاهد ، ولكنها مفيدة ؛ فنذكرها : قال تعالى : { إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } [ النحل:104-105] .
ومعنى هذه الآية : أن الذين لا يؤمنون بآيات الله لا يهديهم الله ولا ينتفعون بآياته ، والعياذ بالله ؛ فالهداية مسدودة عليهم.
وهذه الحقيقة فيها فائدة كبيرة ، وهي : أن من لم يؤمن بآيات الله لا يهديه الله، ومفهوم المخالفة فيها : أن من آمن بآيات الله؛ هداه الله .
مثال ذلك : أننا نجد من لم يؤمن بالآيات ؛ لم يهتد لبيان وجهها ؛ مثل قول بعضهم : كيف ينزل الله إلى السماء الدنيا وهو في العلو؟!
فنقول : آمن تهتد ! فإذا آمنت بأنه ينزل حقيقة علمت أن هذا ليس بمستحيل : لأنه في جانب الله عز وجل ، ولا يماثله شيء.

(8/379)

وقوله: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ }
ـــــــــــــــــــــــــــــ
ونجد من يقول في قوله تعالى : { جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ } [ الكهف:77] : كيف يريد الجدار؟
فنقول : آمن بأن الجدار يريد يتبين لك أن هذا ليس بغريب.
وهذه قاعدة ينبغي أن تكون أساسية عندك ، وهي : آمن تهتد!
والذين لا يؤمنون بآيات الله لا يهديهم الله ، ويبقى القرآن عليهم عمى-والعياذ بالله - ولا يستطيعون الاهتداء به ، نسأل الله لنا ولكم الهداية.
ما نستفيده من الناحية المسلكية من هذه الآيات :
نستفيد أننا إذا علمنا أن هذا القرآن تكلم به رب العالمين ؛ أوجب لنا ذلك تعظيم هذا القرآن ، واحترامه ، وامتثال ما جاء فيه من الأوامر ، وترك ما فيه من المنهيات والمحذورات ، وتصديق ما جاء فيه من الأخبار عن الله تعالى وعن مخلوقاته السابقة واللاحقة .
إثبات رؤية المؤمنين لربهم يوم القيامة
ذكر المؤلف رحمه الله آيات إثبات رؤية الله تعالى.
الآية الأولى : قوله : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } [ القيامة:22-23] .
قوله : وجوه يومئذ ؛ يعني بذلك اليوم الآخر.
قوله : ناضرة ؛ أي : حسنة ، من النضارة ؛ بالضاد ، وهي : الحسن ، يدل على ذلك قوله تعالى : { فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا } [ الإنسان:11] ؛ أي : حسنا في وجوههم ، وسرورا في قلوبهم.
قوله : { إِلَى رَبِّهَا نَاظِرَةٌ } : ناظرة ؛ بالظاء ، من النظر ، وهنا عدي النظر بـ (إلى) الدالة على الغاية ، وهو نظر صادر من الوجوه ، والنظر الصادر

(8/380)

من الوجوه يكون بالعين ؛ بخلاف النظر الصادر من القلوب ؛ فإنه يكون بالبصيرة والتدبر والتفكر؛ فهنا صدر النظر من الوجوه إلى الرب عز وجل؛ لقوله : (إلى ربها) .
فتفيد الآية الكريمة : أن هذه الوجوه الناضرة الحسنة تنظر إلى ربها عز وجل ، فتزداد حسنا إلى حسنها.
وانظر كيف جعل هذه الوجوه مستعدة متهيئة للنظر إلى وجه الله عز وجل؛ لكونها نضرة حسنة متهيئة للنظر إلى وجه الله.
ففي هذه الآية دليل على أن الله عز وجل يُرى بالأبصار وهذا هو قول أهل السنة والجماعة.
واستدلوا لذلك بالآيات التي ساقها المؤلف ، واستدلوا أيضا بالأحاديث المتواترة عن النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والتي نقلها عنه صحابة كثيرون ونقلها عن هؤلاء الصحابة تابعون كثيرون ، ونقلها عن التابعين من تابع التابعين كثيرون. وهكذا.
والنصوص فيها قطعية الثبوت والدلالة ؛ لأنها في كتاب الله تعالى وفي سنة رسوله ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتواترة.
وأنشدوا في هذا المعنى :
مما تواتر حديث من كذب ... ومن بنى لله بيتا واحتسب
ورؤية شفاعة والحوض ... ومسح خفين وهذي بعض
فالمراد بقوله : " ورؤية " رؤية المؤمنين لربهم.
وأهل السنة والجماعة يقولون : إن النظر هنا بالبصر حقيقة.
ولا يلزم منه الإدراك ؛ لأن الله تعالى يقول : { لَا تُدْرِكُهُ الْأَبْصَارُ } [ الأنعام:103 ] .

(8/381)

{ عَلَى الْأَرَائِكِ يَنْظُرُونَ }
ـــــــــــــــــــــــــــــ
؛ كما أن العلم بالقلب أيضا لا يلزم منه الإدراك ؛ قال الله تعالى : { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [ طه:110] .
ونحن نعلم ربنا بقلوبنا ، لكن لا ندرك كيفيته وحقيقته ، وفي يوم القيامة نرى ربنا بأبصارنا ، ولكن لا تدركه أبصارنا .
الآية الثانية : قوله : { عَلَى الْأَرَائِكِ يَنْظُرُونَ } [ المطففين:23] .
الأرائك : جمع أريكة ، وهي السرير الجميل المغطى بما يشبه الناموسية.
ينظرون : لم يذكر المنظور إليه ، فيكون عاما لكل ما يتنعمون بالنظر إليه.
وأعظمه وأنعمه النظر إلى الله تعالى ؛ لقوله تعالى : { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } [ المطففين:24] ؛ فسياق الآية يشبه قوله : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } ؛ فهم ينظرون إلى كل ما يتنعمون بالنظر إليه.
ومنه النظر إلى قرناء السوء يعذبون في الجحيم ؛ كما قال تعالى : { قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ } قَالَ أي : لأصحابه : { هَلْ أَنْتُمْ مُطَّلِعُونَ } : هل . للتشويق يطلعون على ماذا ؟! على هذا القرين ، { فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ } !! أعوذ بالله! رآه في سوائها، أي : في أصلها ، وقعرها ، سبحان الله! هذا في أعلى عليين ، وهذا في أسفل سافلين ، وينظر إليه مع بعد المسافة العظيمة!
لكن نظر أهل الجنة ليس كنظر أهل الدنيا ، هناك ينظر الإنسان في ملكه في الجنة مسيرة ألفي عام ينظر أقصاه كما ينظر أدناه ، من كمال النعيم؛ لأن

(8/382)

الإنسان لو كان نظره كنظره في الدنيا ؛ ما استمتع بنعيم الجنة ؛ لأنه ينظر إلى مدى قريب ، فيخفى عليه شيء كثير منه.
اطلع من أعلى عليين إلى أسفل سافلين ، فرآه في سواء الجحيم ، قال يخاطبه : { تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ } ؛ وهذا يدل على أنه كان دائما يحاول أن يضله ، ولهذا قال : إن كدت ؛ يعني : إنك قاربت ، ووإن هذه المخففة لا الثقيلة ، { وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ أَفَمَا نَحْنُ بِمَيِّتِينَ } إلى آخر الآيات [ الصافات : 54-58] .
أقول : إن الناس سابقا يمارون في مثل هذا ؛ كيف يكون في أعلى مكان ويخاطب من ينظر إليه ويكلمه في أسفل مكان ؟!
ولكن ظهرت الآن أشياء من صنع البشر ؛ كالأقمار الصناعية ، والهواتف التليفزيونية . ... وغير ذلك ؛ يرى الإنسان من خلالها من يكلمه وينظر إليه وهو بعيد.
مع أنه لا يمكن أن نقيس ما في الآخرة على ما في الدنيا.
إذا ؛ ينظرون : عامة : ينظرون إلى الله ، وينظرون ما لهم من النعيم ، وينظرون ما يحصل لأهل النار من العذاب.
إذا قال قائل : هذا فيه إشكال!! كيف ينظرون إلى أهل النار ينكتون عليهم ويوبخونهم ؟!
فنقول : والله ؛ ما أكثر ما أذاق أهل النار أهل الجنة في الدنيا من العذاب والبلاء والمضايقة ، قال الله تعالى : { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ } : يضحكون سواء في مجالسهم ، أو معهم ، { وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ }

(8/383)

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ }
ـــــــــــــــــــــــــــــ
أي : انقلبوا متنعمين بأقوالهم ، { وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ } ! قال الله تعالى : { فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ } [ المطففين : 29-35] ؛ ينظرون إليهم وهم- والعياذ بالله - في سواء الجحيم.
إذا ؛ يكون هذا من تمام عدل الله عز وجل ؛ بأن جعل هؤلاء الذين كانوا يضايقون في دار الدنيا ، جعلهم الآن يفرحون بنعمة الله عليهم ، ويوبخون هؤلاء الذين في سواء الجحيم .
الآية الثالثة : قوله : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [ يونس : 26 ] .
قوله : للذين : خبر مقدم.
والحسنى : مبتدأ مؤخر ، وهي الجنة.
زيادة : هي النظر إلى وجه الله .
هكذا فسره النبي ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كما ثبت ذلك في "صحيح مسلم " وغيره.
ففي هذه الآية دليلة على ثبوت رؤية الله من تفسير الرسول عليه الصلاة والسلام ، وهو أعلم الناس بمعاني القرآن بلا شك ، وقد فسرها بالنظر إلى وجه الله ، وهي زيادة على نعيم الجنة.
إذا ؛ فهي نعيم ليس من جنس النعيم في الجنة؛ لأن جنس النعيم في الجنة نعيم بدن ، أنهار ، وثمار ، وفواكه ، وأزواج مطهرة . .. وسرور القلب فيها تبع ، لكن النظر إلى وجه الله نعيم قلب ، لا يرى أهل الجنة نعيما أفضل منه ، نسأل الله أن يجعلنا ممن يراه.

(8/384)

{ لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ }
ـــــــــــــــــــــــــــــ
وهذا نعيم ما له من نظير أبدا؛ لا فواكه، ولا أنهار، ولا غيرها أبدا، ولهذا قال: وزيادة ؛ أي: زيادة على الحسنى.
الآية الرابعة: قوله: { لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ } [ ق: 35 ].
قوله: { لَهُمْ مَا يَشَاءُونَ فِيهَا } ؛ أي: في الجنة كل ما يشاءون.
وقد ورد في الحديث الصحيح أن « رجلا قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يا رسول الله: أفي الجنة خيل؛ فإني أحب الخيل؟ فقال: " إن يدخلك الله الجنة فلا تشاء أن تركب فرسا، من ياقوتة حمراء، تطير بك في الجنة شئت إلا فعلت". وقال الأعرابي: يا رسول الله: أفي الجنة إبل؛ فإني أحب الإبل؟ قال: " يا أعرابي: إن يدخلك الله الجنة؛ أصبت فيها ما اشتهت نفسك ولذت عينك ". »
فإذا اشتهى أي شيء؛ فإنه يكون ويتحقق، حتى إن بعض العلماء يقول: لو اشتهى الولد لكان له ولد؛ فكل شيء يشتهونه فهو لهم. قال تعالى: { وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } [الزخرف:71].
وقوله: { وَلَدَيْنَا مَزِيدٌ } ؛ أي: مزيد على ما يشاءون.
يعني: أن الإنسان إذا شاء شيئا يعطى إياه، ويعطى زيادة؛ كما جاء في الحديث الصحيح في « آخر أهل الجنة دخولا، يعطيه الله عز وجل نعيما، »

(8/385)

« ونعيما ... ويقول: رضيت. يقول له: " لك مثله وعشرة أمثاله » فهو أكثر مما يشاء.
وفسر المزيد كثير من العلماء بما فسر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزيادة وهي: النظر إلى وجه الله الكريم .
فتكون الآيات التي ساقها المؤلف لإثبات رؤية الله تعالى أربعا.
وهناك آية خامسة استدل بها الشافعي رحمه الله، وهي قوله تعالى في الفجار: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [ المطففين:15 ] .
ووجه الدلالة أنه ما حجب هؤلاء في الغضب؛ إلا رآه أولئك في الرضى؛ فإذا كان أهل الغضب محجوبين عن الله؛ فأهل الرضى يرون الله عز وجل.
وهذا استدلال قوي جدا؛ لأنه لو كان الكل محجوبين؛ لم يكن مزية لذكر هؤلاء.
وعلى هذا؛ فنقول: الآيات خمس، ويمكن أن نلحق بها قول الله تعالى: { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ } [ الأنعام: 103 ] ؛ على ما سنقرره في الرد على النفاة إن شاء الله.
فهذا قول أهل السنة في رؤية الله تعالى وأدلتهم، وهي ظاهرة جلية، لا ينكرها إلا جاهل أو مكابر.
وخالفهم في ذلك طوائف من أهل التعطيل من الجهمية والمعتزلة والأشاعرة وغيرهم، واستدلوا بأدلة سمعية متشابهة، وأدله عقلية متداعية:

(8/386)

أما الأدلة السمعية:
فالأول : قوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا } [ الأعراف: 143 ] .
ووجه الدلالة أن [ لن ] للنفي المؤبد، والنفي خبر، وخبر الله تعالى صدق، لا يدخله النسخ.
والرد عليهم من وجوه:
- الأول: منع كون [ لن ] للنفي المؤبد؛ لأنه مجرد دعوى: قال ابن مالك في " الكافية ":
ومن رأى النفي بلن مؤبدا ... فقوله اردد وسواه فاعضدا
الثاني: أن موسى عليه الصلاة والسلام لم يطلب من الله الرؤية في الآخرة؛ وإنما طلب رؤية حاضرة؛ لقوله: { أَرِنِي أَنْظُرْ إِلَيْكَ } ؛ أي: الآن. فقال الله تعالى له: لَنْ تَرَانِي ؛ يعني: لن تستطيع أن تراني الآن، ثم ضرب الله تعالى له مثلا بالجبل حيث تجلى الله تعالى له فجعله دكا، فقال: { وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي } ، فلما رأى موسى ما حصل للجبل؛ علم أنه هو لا طاقة له برؤية الله، وخر صعقا لهول ما رأى.
ونحن نقول: إن رؤية الله تعالى في الدنيا مستحيلة؛ لأن الحال البشرية لا تستطيع تحمل رؤية الله عز وجل؛ كيف وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه عز وجل: « حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه »

(8/387)

أما رؤية الله تعالى في الآخرة فممكنة؛ لأن الناس في ذلك اليوم يكونون في عالم آخر تختلف فيه أحوالهم عن حالهم في الدنيا؛ كما يعلم ذلك من نصوص الكتاب والسنة فيما يجري للناس في عرصات القيامة وفي مقرهم في دار النعيم أو الجحيم.
- الوجه الثالث: أن يقال: استحالة رؤية الله في الآخرة عند المنكرين لها مبنية على أن إثباتها يتضمن نقصا في حق الله تعالى! كما يعللون نفيهم بذلك، وحينئذ يكون سؤال موسى لربه الرؤية دائرا بين الجهل بما يجب لله ويستحيل في حقه، أو الاعتداء في دعائه حين طلب من الله ما لا يليق به إن كان عالما بأن ذلك مستحيل في حق الله، وحينئذ يكون هؤلاء النافون أعلم من موسى فيما يجب لله تعالى ويستحيل في حقه!! وهذا غاية الضلال! وبهذا الوجه يتبين أن في الآية دليلا عليهم لا دليلا لهم. وهكذا؛ كل دليل من الكتاب والسنة الصحيحة يستدل على باطل أو نفي حق فسيكون دليلا على من أورده، لا دليلا له.
الدليل الثاني لنفاة رؤية الله تعالى: قوله تعالى: { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } [ الأنعام:103 ] .
والرد عليهم: أن الآية فيها نفي الإدراك، والرؤية لا تستلزم الإدراك، ألا ترى أن الرجل يرى الشمس ولا يحيط بها إدراكا؟!
فإذا أثبتنا أن الله تعالى يرى؛ لم يلزم أن يكون يدرك بهذه الرؤية؛ لأن الإدراك أخص من مطلق الرؤية.
ولهذا نقول: إن نفي الإدراك يدل على وجود أصل الرؤية؛ لأن نفي الأخص يدل على وجود الأعم، ولو كان الأعم منتفيا؛ لوجب نفيه، وقيل: لا تراه الأبصار؛ لأن نفيه يقتضي نفي الأخص، ولا عكس، ولأنه؛ لو كان الأعم منتفيا؛ لكان نفي الأخص إيهاما وتلبيسا ينزه عنه كلام

(8/388)

الله عز وجل.
وعلى هذا؛ يكون في الآية دليل عليهم لا دليل لهم.
وأما أدلة نفاة الرؤية العقلية: فقالوا: لو كان الله يرى؛ لزم أن يكون جسما، والجسم ممتنع على الله تعالى؛ لأنه يستلزم التشبيه والتمثيل.
والرد عليهم: أنه إن كان يلزم من رؤية الله تعالى أن يكون جسما؛ فليكن ذلك، لكننا نعلم علم اليقين أنه لا يماثل أجسام المخلوقين؛ لأن الله تعالى يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى:11 ] .
على أن القول بالجسم نفيا أو إثباتا مما أحدثه المتكلمون، وليس في الكتاب والسنة إثباته ولا نفيه.
وقد أجاب النفاة عن أدلة أهل الإثبات بأجوبة باردة، فحرفوها تحريفا لا يخفى على أحد، وليس هذا موضوع ذكرها، وهذه مذكورة في الكتب المطولة.
ما نستفيده من الناحية المسلكية من هذه الآيات:
أما في مسألة الرؤية؛ فما أعظم أثرها على الاتجاه المسلكي؛ لأن الإنسان إذا وجد أن غاية ما يصل إليه من الثواب هو النظر إلى وجه الله كانت الدنيا كلها رخيصة عنده؛ وكل شيء يرخص عنده في جانب الوصول إلى رؤية الله عز وجل؛ لأنها غاية كل طالب، ومنتهى المطالب.
فإذا علمت أنك سوف ترى ربك عيانا بالبصر؛ فوالله لا تساوي الدنيا عندك شيئا.
فكل الدنيا ليست بشيء؛ لأن النظر إلى وجه الله هو الثمرة التي يتسابق فيها المتسابقون، ويسعى إليها الساعون، وهي غاية المرام من كل شيء.
فإذا علمت هذا؛ فهل تسعى إلى الوصول إلى ذلك أم لا؟!

(8/389)

وهذا الباب في كتاب الله كثير ومن تدبر القرآن طالبا للهدى منه تبين له طريق الحق
ـــــــــــــــــــــــــــــ
والجواب: نعم؛ أسعى إلى الوصول إلى ذلك بدون تردد.
وإنكار الرؤية في الحقيقة حرمان عظيم، لكن الإيمان بها يسوق الإنسان سوقا عظيما إلى الوصول إلى هذه الغاية، فهو يسير ولله الحمد؛ فالدين كله يسر، حتى إذا وجد الحرج تيسر الدين؛ فأصله ميسر، وإذا وجد الحرج تيسر ثانية، وإذا لم يكن القيام به أبدا سقط؛ فلا واجب مع العجز، ولا حرام مع الضرورة.
قوله: " وهذا الباب ": الإشارة هنا إلى باب الأسماء والصفات .
قوله: " في كتاب الله كثير ": ولذلك؛ ما من آية من كتاب الله؛ إلا وتجد فيها غالبا اسما من أسماء الله، أو فعلا من أفعاله، أو حكما من أحكامه، بل لو شئت لقلت: كل آية في كتاب الله فهي صفة من صفات الله؛ لأن القرآن الكريم كلام الله عز وجل؛ فكل آية منه؛ فهي صفة من صفات الله عز وجل. تدبر الشيء؛ معناه: التفكير فيه؛ كأن الإنسان يستدبره مرة ويستقبله أخرى؛ فهو يكرر اللفظ ليفهم المعنى.
فالذي يتدبر القرآن بهذا الفعل، وأما النية؛ فهي أن يكون " طالبا للهدى منه "؛ فليس قصده بتدبر القرآن أن ينتصر لقوله، أو أن يتخذ منه مجادلة بالباطل، ولكن قصده طلب الحق؛ فإنه سوف تكون النتيجة قول المؤلف: " تبين له طريق الحق ".
وما أعظمها من نتيجة!! لكنها مسبوقة بأمرين: التدبر، وحسن النية؛ بأن يكون الإنسان طالبا للهدى من القرآن؛ فحينئذ يتبين له طريق الحق.
والدليل على ذلك عدة آيات؛ منها:

(8/390)

قول الله تبارك وتعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } [ النحل:44 ] .
وقال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } [ صّ:29 ].
وقال تعالى: { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ } [ المؤمنون:68 ] .
وقال تعالى: { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } [ القمر:32 ] .
والآيات في هذا كثيرة، تدل على أن من تدبر القرآن لكن بهذه النية، وهي طلب الهدى منه؛ لا بد أن يصل إلى النتيجة، وهي تبين طريق الحق.
أما من تدبر القرآن ليضرب بعضه ببعض، وليجادل بالباطل، ولينصر قوله؛ كما يوجد عند أهل البدع وأهل الزيغ فإنه يعمى عن الحق والعياذ بالله.
لأن الله تعالى يقول: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } [ آل عمران: 7 ] ؛ على تقدير [ أما ] ؛ أي: وأما الراسخون في العلم؛ فـ { يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [ آل عمران:7 ] ، وإذا قالوا هذا القول؛ فسيهتدون إلى بيان هذا المتشابه، ثم قال: { وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } [ آل عمران: 7 ] .
وقال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [ فصلت: 44 ] .

(8/391)

فصل: في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
السنة في اللغة: الطريقة، ومنه قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لتركبن سنن من كان قبلكم » يعني: طريقتهم.
وفي الاصطلاح هي: " قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله وإقراره ". فتشمل الواجب والمستحب.
والسنة هي المصدر الثاني في التشريع .
ومعنى قولنا: " المصدر الثاني ": يعني: في العدد، وليس في الترتيب؛ فإن منزلتها إذا صحت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كمنزلة القرآن.
لكن الناظر في القرآن يحتاج إلى شيء واحد، وهو صحة الدلالة على الحكم، والناظر في السنة يحتاج إلى شيئين: الأول: صحة نسبتها إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والثاني: صحة دلالتها على الحكم؛ فكان المستدل بالسنة يعاني من الجهد أكثر مما يعانيه المستدل بالقرآن؛ لأن القرآن قد كفينا سنده؛ فسنده متواتر، ليس فيه ما يوجب الشك؛ بخلاف ما ينسب إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فإذا صحت السنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ كانت بمنزلة القرآن تماما في تصديق الخبر والعمل بالحكم، كما قال تعالى: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } [ النساء:113 ] .

(8/392)

ف السنة تفسر القرآن وتبينه
ـــــــــــــــــــــــــــــ
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا ألفين أحدكم متكئا على أريكته؛ يأتيه الأمر من أمري؛ يقول: لا ندري! ما وجدنا في كتاب الله؛ اتبعناه، ألا وإني أوتيت الكتاب ومثله معه » .
ولهذا كان القول الصحيح أن القرآن ينسخ بالسنة إذا صحت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن ذلك جائز عقلا وشرعا، ولكن ليس له مثال مستقيم.
تفسر القرآن يعني: توضح المعنى المراد منه: كما في تفسير قوله تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [ يونس:26 ] ؛ حيث فسرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنها النظر إلى وجه الله عز وجل.
وكما فسر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [ الأنفال:60 ] ، فقال: « ألا إن القوة الرمي، ألا إن القوة الرمي » .
يعني: تبين المجمل منه؛ حيث إن في القرآن آيات مجملة، لكن السنة بينتها ووضحتها؛ مثل: قوله تعالى: { وَأَقِيمُوا الصَّلَاةَ } [ البقرة:43 ] أمر الله بإقامتها، وبينت السنة كيفيتها.
وقوله سبحانه: { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } [ الإسراء:78 ] .

(8/393)

{ لِدُلُوكِ الشَّمْسِ } ؛ يعني: من دلوك الشمس إلى غسق الليل؛ أي: غاية ظلمته، وهو نصفه؛ لأن أشد ما يكون في ظلمة الليل نصفه.
فظاهر الآية أن هذا وقت واحد، ولكن السنة فصلت هذا المجمل: فللظهر: من دلوك الشمس إلى أن يصير ظل كل شيء مثله.
وللعصر: من ذلك إلى اصفرار الشمس في الاختيار، ثم إلى غروبها في الضرورة.
وللمغرب: من غروب الشمس إلى مغيب الشفق الأحمر.
وللعشاء: من مغيب الشفق الأحمر إلى نصف الليل، وليس هناك وقت ضرورة للعشاء، ولهذا لو طهرت الحائض في منتصف الليل الأخير؛ لم يجب عليها صلاة العشاء ولا صلاة المغرب؛ لأن صلاة العشاء تنتهي بانتصاف الليل، ولم يأت في السنة دليل على أن وقت صلاة العشاء يمتد إلى طلوع الفجر.
وللفجر: من طلوع الفجر إلى طلوع الشمس؛ ولهذا قال في نفس الآية: { لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } ، ثم فصل وقت الفجر، فقال: { وَقُرْآنَ الْفَجْرِ } (الإسراء: 78)؛ لأن وقت الفجر بينه وبين الأوقات الأخرى فاصل من قبله ومن بعده؛ فنصف الليل الثاني قبله، ونصف النهار الأول بعده. هذا من بيان السنة حيث بينت الأوقات.
كذلك: { وَآتُوا الزَّكَاةَ } ؛ بينت السنة الأنصبة والأموال الزكوية.

(8/394)

وتدل عليه وتعبر عنه
ـــــــــــــــــــــــــــــ
هذه كلمة تعم التفسير والتبيين والتعبير؛ فالسنة تفسر القرآن وتبين القرآن .
يعني: تأتي بمعان جديدة أو بأحكام جديدة ليست في القرآن، وهذا كثير؛ فإن كثيرا من الأحكام الشرعية استقلت بها السنة، ولم يأت بها القرآن.
لكن دل على أن لها حكم ما جاء في القرآن مثل قوله تعالى: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } [ النساء:80 ] ، وقوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [ الحشر:7 ] ، وقوله: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } [ الأحزاب:36 ] .
أما الحكم المعين؛ فالسنة استقلت بأحكام كثيرة عن القرآن، ومن ذلك ما سيأتينا في أول حديث ذكره المؤلف في هذا الفصل: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر » ... "؛ فإن هذا ليس في القرآن.
إذًا السنة مقامها مع القرآن على هذه الأنواع الأربعة: تفسير مشكل، وتبيين مجمل، ودلالة عليه، وتعبير عنه.

(8/395)

وما وصف الرسول به ربه عز وجل من الأحاديث الصحاح التي تلقاها أهل المعرفة بالقبول؛ وجب الإيمان بها كذلك
ـــــــــــــــــــــــــــــ
هذه قاعدة مهمة ساقها المؤلف رحمه الله:
قوله: " وما ": هذه شرطية. وفعل الشرط: " وصف ". " وجب الإيمان بها ": هذا جواب الشرط.
فما وصف الرسول به ربه، وكذلك ما سمى به ربه؛ لأن هناك أسماء مما سمى به الرسول ربه لم تكن موجودة في القرآن؛ مثل ( الشافي )؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « واشف أنت الشافي، لا شفاء إلا شفاؤك » .
" الرب ": لم يأت في القرآن بدون إضافة لكن في السنة قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أما الركوع فعظموا فيه الرب » .
وقال في السواك: « مطهرة للفم مرضاة للرب » .
وظاهر كلام المؤلف أنه يشترط لقبولها شرطان:
الأول : أن تكون الأحاديث صحيحة.
الثاني : أن يكون أهل المعرفة يعني بالأحاديث تلقوها بالقبول، ولكن ليس هذا هو المراد، بل مراد الشيخ -رحمه الله- أن الأحاديث الصحاح تلقاها أهل المعرفة بالقبول فتكون الصفة هذه صفة كاشفة لا صفة مقيدة.
فقوله: " التي تلقاها ": هذا بيان لحال الأحاديث الصحيحة أي أن

(8/396)

أهل المعرفة تلقوها بالقبول لأنه من المستحيل أن تكون الأحاديث صحيحة، ثم يرفضها أهل المعرفة، بل سيقبلونها.
صحيح أن هناك أحاديث ظاهرها الصحة، ولكن قد تكون معلولة بعلة؛ كانقلاب على الراوي ونحوه، وهذه لا تعد من الأحاديث الصحيحة.
قال: " وجب الإيمان بها ": لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } [ النساء:136 ] ، وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } [ النساء:59 ] ، وقوله تعالى: { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ } [ القصص: 65 - 66 ] ... والنصوص في هذا كثيرة معلومة.
واعلم أن موقف أهل الأهواء والبدع تجاه الأحاديث المخالفة لأهوائهم يدور على أمرين: إما التكذيب، وإما التحريف.
فإن كان يمكنهم تكذيبه؛ كذبوه؛ كقولهم في القاعدة الباطلة: أخبار الآحاد لا تقبل في العقيدة!!
وقد رد ابن القيم رحمه الله هذه القاعدة وأبطلها بأدلة كثيرة في آخر " مختصر الصواعق ".
وإن كان لا يمكنهم تكذيبه؛ حرفوه؛ كما حرفوا نصوص القرآن.
أما أهل السنة؛ فقبلوا كل ما صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأمور العلمية والأمور العملية؛ لقيام الدليل على وجوب قبول ذلك.
وقوله: " كذلك "؛ يعني: كما يجب الإيمان بما في القرآن؛ من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.

(8/397)

مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ينزل ربنا إلى سماء الدنيا كل ليلة، حين يبقى ثلث الليل الآخر. فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ » متفق عليه
ـــــــــــــــــــــــــــــ

فصل في أحاديث الصفات
هذا الحديث في إثبات نزول الله إلى السماء الدنيا :
وهذا الحديث قال بعض أهل العلم: إنه من الأحاديث المتواترة، واتفقوا على أنه من الأحاديث المشهورة المستفيضة عند أهل العلم بالسنة.
قوله: « ينزل ربنا إلى السماء الدنيا » : نزوله تعالى حقيقي؛ لأنه كما مر علينا من قبل: أن كل شيء كان الضمير يعود إلى الله؛ فهو ينسب إليه حقيقة.
فعلينا أن نؤمن به ونصدق ونقول: ينزل ربنا إلى السماء الدنيا، وهي أقرب السماوات إلى الأرض، والسماوات سبع، وإنما ينزل عز وجل في هذا الوقت من الليل للقرب من عباده جل وعلا؛ كما يقرب منهم عشية عرفة؛ حيث يباهي بالواقفين الملائكة.
وقوله: " كل ليلة " يشمل جميع ليالي العام.
« حين يبقى ثلث الليل الآخر » والليل يبتدئ من غروب الشمس اتفاقا لكن حصل الخلاف في انتهائه هل يكون بطلوع الفجر أو بطلوع الشمس؛ والظاهر أن الليل الشرعي ينتهي بطلوع الفجر، والليل الفلكي ينتهي بطلوع الشمس.

(8/398)

وقوله " فيقول: من يدعوني ": " من ": استفهام للتشويق؛ كقوله تعالى: { هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } [ الصف:10 ] .
و" يدعوني " أي: يقول: يا رب.
وقوله: " فأستجيب له ": بالنصب؛ لأنها جواب الطلب.
" من يسألني ": يقول: أسألك الجنة، أو نحو ذلك.
" من يستغفرني ": فيقول: اللهم اغفر لي، أو: أستغفرك اللهم.
" فأغفر له ": والمغفرة ستر الذنب والتجاوز عنه.
بهذا يتبين لكل إنسان قرأ هذا الحديث أن المراد بالنزول هنا نزول الله نفسه، ولا نحتاج أن نقول: بذاته؛ ما دام الفعل أضيف إليه؛ فهو له، لكن بعض العلماء قالوا: ينزل بذاته؛ لأنهم لجئوا إلى ذلك، واضطروا إليه؛ لأن هناك من حرفوا الحديث وقالوا: الذي ينزل أمر الله. وقال آخرون: بل الذي ينزل رحمة الله. وقال آخرون: بل الذي ينزل ملك من ملائكة الله.
وهذا باطل؛ فإن نزول أمر الله دائما وأبدا، ولا يختص نزوله في الثلث الأخير من الليل؛ قال الله تعالى: { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } [ السجدة:5 ] ، وقال: { وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ } [ هود:123 ] .
وأما قولهم: تنزل رحمة الله إلى السماء الدنيا حين يبقى ثلث الليل الآخر. فسبحان الله. الرحمة لا تنزل إلا في هذا الوقت. قال الله تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } [ النحل:53 ] ؛ كل النعم من الله، وهي من

(8/399)

آثار رحمته، وهي تترى كل وقت.
ثم نقول: أي فائدة لنا بنزول الرحمة إلى السماء الدنيا؟
ثم نقول لمن قال: إنه ملك من ملائكته: هل من المعقول أن الملك من ملائكته الله يقول: من يدعوني فأستجيب له ... إلخ؟
فتبين بهذا أن هذه الأقوال تحريف باطل يبطله الحديث.
ووالله؛ ليسوا أعلم بالله من رسول الله، وليسوا أنصح لعباد الله من رسول الله، وليسوا أفصح في قولهم من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
يقولون: كيف تقولون: إن الله ينزل؟ إذا نزل؛ أين العلو؟ وإذا نزل؛ أين الاستواء على العرش؟ إذا نزل؛ فالنزول حركة وانتقال. إذا نزل؛ فالنزول حادث، والحوادث لا تقوم إلا بحادث.
فنقول: هذا جدال بالباطل، وليس بمانع من القول بحقيقة النزول. هل أنتم أعلم بما يستحقه الله عز وجل من أصحاب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأصحاب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما قالوا هذه الاحتمالات أبدا؛ قالوا: سمعنا وآمنا وقبلنا وصدقنا.
وأنتم أيها الخالفون المخالفون تأتون الآن وتجادلون بالباطل وتقولون: كيف؟ وكيف؟
نحن نقول: ينزل، ولا نتكلم عن استوائه على العرش؛ هل يخلو منه العرش أو لا يخلو؟
أما العلو؛ فنقول: ينزل، ولكنه عال عز وجل على خلقه؛ لأنه ليس

(8/400)

معنى النزول أن السماء تقله، وأن السماوات الأخرى تظله؛ إذ إنه لا يحيط به شيء من مخلوقاته.
فنقول: هو ينزل حقيقة مع علوه حقيقة، وليس كمثله شيء.
أما الاستواء على العرش فهو فعل، ليس من صفات الذات، وليس لنا حق -فيما أرى- أن نتكلم هل يخلو منه العرش أو لا يخلو، بل نسكت كما سكت عن ذلك الصحابة رضي الله عنهم.
وإذا كان علماء أهل السنة لهم في هذا ثلاثة أقوال: قول بأنه يخلو، وقول بأنه لا يخلو، وقول بالتوقف.
وشيخ الإسلام رحمه الله في " الرسالة العرشية " يقول: إنه لا يخلو منه العرش؛ لأن أدلة استوائه على العرش محكمة، والحديث هذا محكم، والله عز وجل لا تقاس صفاته بصفات الخلق؛ فيجب علينا أن نبقي نصوص الاستواء على إحكامها، ونص النزول على إحكامه، ونقول: هو مستو على عرشه، نازل إلى السماء الدنيا، والله أعلم بكيفية ذلك، وعقولنا أقصر وأدنى وأحقر من أن تحيط بالله عز وجل.
القول الثاني: التوقف؛ يقولون: لا نقول: يخلو، ولا: لا يخلو.
والثالث: أنه يخلو منه العرش. وأورد المتأخرون الذين عرفوا أن الأرض كروية وأن الشمس تدور على الأرض إشكالا؛ قالوا: كيف ينزل في ثلث الليل؟ وثلث الليل إذا انتقل عن المملكة العربية السعودية؛ ذهب إلى أوربا وما قاربها؟ أفيكون نازلا دائما؟

(8/401)

فنقول: آمن أولا بأن الله ينزل في هذا الوقت المعين، وإذا آمنت؛ ليس عليك شيء وراء ذلك، لا تقل كيف؟ وكيف؟ بل قل: إذا كان ثلث الليل في السعودية؛ فالله نازل، وإذا كان في أمريكا ثلث الليل؛ يكون نزول الله أيضا، وإذا طلع الفجر؛ انتهى وقت النزول في كل مكان بحسبه.
إذًا؛ موقفنا أن نقول: إنا نؤمن بما وصل إلينا عن طريق محمد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ « بأن الله ينزل إلى السماء الدنيا حين يبقى الثلث الآخر من الليل، ويقول: " من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له"؟ »
من فوائد هذا الحديث:
أولا : إثبات العلو لله من قوله: " ينزل ".
ثانيا: إثبات الأفعال الاختيارية التي هي الصفات الفعلية من قوله: « ينزل حين يبقى ثلث الليل الآخر » .
ثالثا: إثبات القول لله من قوله: " يقول ".
رابعا: إثبات الكرم لله عز وجل من قوله: " من يدعوني ... من يسألني ... من يستغفرني ... ".
وفيه من الناحية المسلكية:
أنه ينبغي للإنسان أن يغتنم هذا الجز من الليل، فيسأل الله عز وجل ويدعوه ويستغفره، ما دام الرب سبحانه يقول: " من يدعوني ... من يستغفرني ... " و"من": للتشويق؛ فينبغي لنا أن نستغل هذه الفرصة؛

(8/402)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لله أشد فرحا بتوبة عبده من أحدكم براحلته ... » الحديث. متفق عليه.
ـــــــــــــــــــــــــــــ
لأنه ليس لك من العمر إلا ما أمضيته في طاعة الله، وستمر بك الأيام فإذا نزل بك الموت؛ فكأنك ولدت تلك الساعة، وكل ما مضى ليس بشيء.
هذا الحديث في إثبات الفرح « لله أشد فرحا بتوبة عبده ... » ؟
" لله ": اللام هذه لام الابتداء. " الله " مبتدأ.
" أشد ": خبر المبتدأ.
" فرحا ": تمييز.
قال المؤلف: " الحديث "؛ أي: أكمل الحديث.
والحديث أن هذا الرجل كان معه راحلته، عليها طعامه وشرابه، فضلت عنه، فذهب يطلبها، فلم يجدها، فأيس من الحياة ثم اضطجع تحت شجرة ينتظر الموت؛ فإذا بخطام ناقته متعلقا بالشجرة، ولا أحد يستطيع أن يقدر هذا الفرح؛ إلا من وقع فيه، فأمسك بخطام الناقة، وقال: اللهم أنت عبدي، وأنا ربك؛ أخطأ من شدة الفرح؛ لم يملك كيف يتصرف في الكلام.
فالله عز وجل أفرح بتوبة عبده إذا تاب إليه من هذا الرجل براحلته، وليس الله عز وجل بمحتاج إلى توبتنا، بل نحن مفتقرون إليه في كل أحوالنا لكن لكرمه جل وعلا ومحبته للإحسان والفضل والجود يفرح هذا الفرح الذي لا نظير له بتوبة الإنسان إذا تاب إليه.

(8/403)

في هذا الحديث: إثبات الفرح لله عز وجل؛ فنقول في هذا الفرح: إنه فرح حقيقي، وأشد فرح، ولكنه ليس كفرح المخلوقين.
الفرح بالنسبة للإنسان هو نشوة وخفة يجدها الإنسان من نفسه عند حصول ما يسره، ولهذا تشعر بأنك إذا فرحت بالشيء كأنك تمشي على الهواء، لكن بالنسبة لله عز وجل لا نفسر الفرح بمثل ما نعرفه من أنفسنا؛ نقول: هو فرح يليق به عز وجل؛ مثل بقية الصفات؛ كما أننا نقول: لله ذات، ولكن لا تماثل ذواتنا؛ فله صفات لا تماثل صفاتنا؛ لأن الكلام عن الصفات فرع عن الكلام في الذات.
فنؤمن بأن الله تعالى له فرح كما أثبت ذلك أعلم الخلق به، محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأنصح الخلق للخلق، وأفصح الخلق فيما ينطق به عليه الصلاة والسلام.
ونحن على خطر إذا قلنا: المراد بالفرح الثواب؛ لأن أهل التحريف يقولون: إن الله لا يفرح، والمراد بفرحه: إثباته التائب، أو: إرادة الثواب؛ لأنهم هم يثبتون أن لله تعالى مخلوقا بائنا منه هو الثواب، ويثبتون الإرادة؛ فيقولون في الفرح: إنه الثواب المخلوق، أو إرادة الثواب.
ونحن نقول: المراد بالفرح: الفرح حقيقة؛ مثلما أن المراد بالله عز وجل: نفسه حقيقة، ولكننا لا نمثل صفاتنا بصفات الله أبدا.
ويستفاد من هذا الحديث مع إثباته الفرح لله عز وجل، كمال رحمته جل وعلا ورأفته بعباده؛ حيث يحب رجوع العاصي إليه هذه المحبة العظيمة، هارب من الله، ثم وقف ورجع إلى الله، يفرح الله به هذا الفرح العظيم.

(8/404)

ومن الناحية المسلكية: يفيدنا أن نحرص على التوبة غاية الحرص، كلما فعلنا ذنبا؛ تبنا إلى الله .
قال الله تعالى في وصف المتقين: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً } ؛ أي فاحشة؛ مثل: الزنى، واللواط، ونكاح ذوات المحارم ... قال الله تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } [ النساء:22 ] ، { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } [ الإسراء :32 ] ، وقال لوط لقومه: { أَتَأْتُونَ الْفَاحِشَةَ } [ الأعراف:80 ] .
إذًا؛ { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ } ؛ ذكروا الله تعالى في نفوسهم؛ ذكروا عظمته، وذكروا عقابه، وذكروا ثوابه للتائبين؛ { فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } ؛ فعلوا ما فعلوا لكنهم ذكروا الله تعالى في نفوسهم، واستغفروا لذنوبهم، فغفر لهم، والدليل: { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ } [ آل عمران:135 ] .
فأنت إذا علمت أن الله يفرح بتوبتك هذا الفرح الذي لا نظير له؛ لا شك أنك سوف تحرص غاية الحرص على التوبة.
وللتوبة شروط خمسة:
الأول: الإخلاص لله عز وجل؛ بأن لا يحملك على التوبة مراءاة الناس، أو نيل الجاه عندهم، أو ما أشبه ذلك من مقاصد الدنيا.
الثاني: الندم على المعصية.
الثالث: الإقلاع عنها، ومن الإقلاع إذا كانت التوبة في حق من حقوق الآدميين؛ أن ترد الحق إلى صاحبه.

(8/405)

الرابع: العزم على أن لا تعود في المستقبل.
الخامس: أن تكون التوبة في وقت القبول، وينقطع قبول التوبة بالنسبة لعموم الناس بطلوع الشمس من مغربها، وبالنسبة لكل واحد بحضور أجله.
قال الله تعالى: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [ النساء:18 ] .
وصح « عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن زمن التوبة ينقطع إذا طلعت الشمس من مغربها، » والناس يؤمنون حينئذ، ولكن؛ { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } [ الأنعام: 158 ] .
هذه خمسة شروط؛ إذا تمت؛ صحت التوبة.
ولكن؛ هل يشترط لصحة التوبة أن يتوب من جميع الذنوب؟
فيه خلاف، ولكن الصحيح أنه ليس بشرط، وأنها تصح التوبة من ذنب مع الإصرار على غيره، لكن هذا التائب لا يصدق عليه وصف التائبين المطلق؛ فيقال: تاب توبة مقيدة، لا مطلقة.
فلو كان أحد يشرب الخمر ويأكل الربا، فتاب من شرب الخمر؛ صحت توبته من الخمر، وبقي إثمه في أكل الربا، ولا ينال منزلة التائبين على الإطلاق؛ لأنه مصر على بعض المعاصي.
رجل تمت الشروط في حقه، وعاد إلى الذنب مرة أخرى؛ فلا

(8/406)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " « يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة » " متفق عليه.
ـــــــــــــــــــــــــــــ
تنتقض توبته الأولى؛ لأنه عزم على أن لا يعود، ولكن سولت له نفسه، فعاد؛ إنما يجب عليه أن يتوب مرة ثانية، وهكذا؛ كلما أذنب؛ يتوب، وفضل الله واسع.
هذا الحديث في إثبات الضحك، وهو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " « يضحك الله إلى رجلين؛ يقتل أحدهما الآخر؛ كلاهما يدخل الجنة » ".
وفي بعض النسخ: " يدخلان "، وهي صحيحة؛ لأن ( كلا ) يجوز في خبرها -سواء كان فعلا أو اسما- مراعاة اللفظ ومراعاة المعنى، وقد اجتمعا في قول الشاعر يصف فرسين:
كلاهما حين جد الجري بينهما ... قد أقلعا وكلا أنفيهما رابي
الحديث يخبر فيه النبي عليه الصلاة والسلام أن الله يضحك إلى رجلين؛ عند ملاقاتهما يقتل أحدهما الآخر؛ كلاهما يدخلان الجنة، وأحدهما لم يقتل الآخر إلا لشدة العداوة بينهما، ثم يدخلان الجنة بعد ذلك، فتزول تلك العداوة؛ لأن أحدهما كان مسلما، والآخر كان كافرا، فقتله الكافر، فيكون هذا المسلم شهيدا، فيدخل الجنة، ثم من الله على هذا الكافر، فأسلم، ثم قتل شهيدا، أو مات بدون قتل؛ فإنه يدخل الجنة، فيكون هذا القاتل والمقتول كلاهما يدخل الجنة، فيضحك الله إليهما.
ففي هذا إثبات الضحك لله عز وجل، وهو ضحك حقيقي، لكنه لا يماثل ضحك المخلوقين؛ ضحك يليق بجلاله وعظمته، ولا يمكن أن

(8/407)

نمثله؛ لأننا لا يجوز أن نقول: إن لله فمًا أو أسنانا أو ما أشبه ذلك، لكن نثبت الضحك لله على وجه يليق به سبحانه وتعالى.
فإذا قال قائل: يلزم من إثبات الضحك أن يكون الله مماثلا للمخلوق.
فالجواب: لا يلزم أن يكون مماثلا للمخلوقين؛ لأن الذي قال: " يضحك ": هو الذي أنزل عليه قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى:11 ].
ومن جهة أخرى؛ فالنبي عليه الصلاة والسلام لا يتكلم في مثل هذا إلا عن وحي؛ لأنه من أمور الغيب، ليس من الأمور الاجتهادية التي قد يجتهد فيها الرسول عليه الصلاة والسلام، ثم يقره الله على ذلك أو لا يقره، ولكنه من الأمور الغيبية التي يتلقاها الرسول عليه الصلاة والسلام عن طريق الوحي.
لو قال قائل: المراد بالضحك الرضى؛ لأن الإنسان إذا رضي عن الشيء؛ سر به وضحك، والمراد بالرضى الثواب أو إرادة الثواب؛ كما قال ذلك أهل التعطيل.
فالجواب أن نقول: هذا تحريف للكلم عن مواضعه؛ فما الذي أدراكم أن المراد بالرضى الثواب؟
فأنتم الآن قلتم على الله ما لا تعلمون من وجهين:
الوجه الأول: صرفتم النص عن ظاهره بلا علم.
الوجه الثاني: أثبتم له معنى خلاف الظاهر بلا علم.
ثم نقول لهم: الإرادة؛ إذا قلتم: إنها ثابتة لله عز وجل؛ فإنه تنتقض

(8/408)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « عجب ربنا من قنوط عباده وقرب غيره؛ ينظر إليكم أزلين قنطين، فيظل يضحك؛ يعلم أن فرجكم قريب » حديث حسن.
ـــــــــــــــــــــــــــــ
قاعدتكم؛ لأن للإنسان إرادة؛ كما قال تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } [ آل عمران:152 ] ؛ فللإنسان إرادة، بل للجدار إرادة؛ كما قال تعالى: { فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ } [ الكهف:77 ] ؛ فأنتم إما أن تنفوا الإرادة عن الله عز وجل كما نفيتم ما نفيتم من الصفات، وإما أن تثبتوا لله عز وجل ما أثبته لنفسه، وإن كان للمخلوق نظيره في الاسم لا في الحقيقة.
والفائدة المسلكية من هذا الحديث:
هو أننا إذا علمنا أن الله عز وجل يضحك؛ فإننا نرجو منه كل خير. ولهذا « قال رجل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يا رسول الله أو يضحك ربنا؟ قال: " نعم ". قال: لن نعدم من رب يضحك خيرا » .
إذا علمنا ذلك؛ انفتح لنا الأمل في كل خير؛ لأن هناك فرقا بين إنسان عبوس لا يكاد يرى ضاحكا، وبين إنسان يضحك.
وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دائم البشر كثير التبسم عليه الصلاة والسلام.
هذا الحديث: في إثبات العجب وصفات أخرى .
العجب : هو استغراب الشيء، ويكون ذلك لسببين:
السبب الأول: خفاء الأسباب على هذا المستغرب للشيء المتعجب منه، بحيث يأتيه بغتة بدون توقع، وهذا مستحيل على الله تعالى؛ لأن الله بكل

(8/409)

شيء عليم، لا يخفى عليه شيء في الأرض ولا في السماء.
والثاني: أن يكون السبب فيه خروج هذا الشيء عن نظائره وعما ينبغي أن يكون عليه؛ بدون قصور من التعجب؛ بحيث يعمل عملا مستغربا لا ينبغي أن يقع من مثله.
وهذا ثابت لله عز وجل؛ لأنه ليس عن نقص من المتعجب، ولكنه عجب بالنظر إلى حال المتعجب منه.
قوله: « عجب ربنا من قنوط عباده » : القنوط: أشد اليأس. يعجب الرب عز وجل من دخول اليأس الشديد على قلوب العباد .
" وقرب غيره ": الواو بمعنى ( مع )؛ يعني: مع قرب غيره.
و( الغير ): اسم جمع غيرة؛ كطير: اسم جمع طيرة، وهي اسم بمعنى التغيير، وعلى هذا؛ فيكون المعنى: وقرب تغييره.
فيعجب الرب عز وجل؛ كيف نقنط وهو سبحانه وتعالى قريب التغيير، يغير الحال إلى حال أخرى بكلمة واحدة، وهي كن فيكون.
وقوله: « ينظر إليكم أزلين » ؛ أي: ينظر الله إلينا بعينه.
" أزلين قنطين ": الأزل: الواقع في الشدة. و"قنطين": جمع قانط، والقانط: اليائس من الفرج وزوال الشدة.
فذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حال الإنسان وحال قلبه؛ حاله أنه واقع في شدة، وقلبه قانط يائس مستبعد للفرج.
" فيظل يضحك ": يظل يضحك من هذه الحال العجيبة الغريبة؛ كيف تقنط من رحمة أرحم الراحمين الذي يقول للشيء: كن. فيكون؟

(8/410)

" يعلم أن فرجكم قريب "؛ أي: زوال شدتكم قريب.
في هذا الحديث عدة صفات:
- أولا: العجب؛ لقوله: " « عجب ربنا من قنوط عباده » .
- وقد دل على هذه الصفة القرآن الكريم؛ قال الله تعالى: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } [ الصافات:12 ] ؛ على قراءة ضم التاء.
- ثانيا: وفيه أيضا بيان قدرة الله عز وجل؛ لقوله: " وقرب غيره "، وأنه عز وجل تام القدرة، إذا أراد غير الحال من حال إلى ضدها في وقت قريب.
- ثالثا: وفيه أيضا من إثبات النظر؛ لقوله: " ينظر إليكم ".
- رابعا: وفيه إثبات الضحك؛ لقوله: " فيظل يضحك ".
- خامسا: وكذلك العلم؛ " يعلم أن فرجكم قريب ".
- سادسا: والرحمة؛ لأن الفرج من الله دليل على رحمة الله بعباده .
- وكل هذه الصفات التي دل عليها الحديث يجب علينا أن نثبتها لله عز وجل حقا على حقيقتها، ولا نتأول فيها.
والفائدة المسلكية في هذا: أن الإنسان إذا علم ذلك من الله سبحانه وتعالى؛ حذر من هذا الأمر، وهو القنوط من رحمة الله، ولهذا كان القنوط من رحمة الله من الكبائر :
قال الله تعالى: { قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } [ الحجر:56 ] .

(8/411)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تزال جهنم يلقى فيها، وهى تقول: هل من مزيد؛ حتى يضع رب العزة فيها رجله ( وفي رواية: عليها قدمه ) فينزوي بعضها إلى بعض، فتقول: قط قط. » متفق عليه.
ـــــــــــــــــــــــــــــ
وقال تعالى: { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } [ يوسف:87 ] .
فالقنوط من رحمة الله، واستبعاد الرحمة من كبائر الذنوب، والواجب على الإنسان أن يحسن الظن بربه؛ إن دعاه أحسن الظن به بأنه سيجيبه، وإن تعبد له بمقتضى شرعه؛ فليحسن الظن بأن الله سوف يقبل منه، وإن وقعت به شدة؛ فليحسن الظن بأن الله سوف يزيلها؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا » .
بل قد قال الله تعالى: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [ الشرح: 5-6 ]، ولن يغلب عسر يسرين؛ كما يروى عن ابن عباس رضي الله عنهما.
هذا الحديث في إثبات الرجل أو القدم :
قوله: « لا تزال جهنم يلقى فيها » : هذا يوم القيامة؛ يعني: يلقى فيها الناس والحجارة؛ لأن الله تعالى يقول: { فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ البقرة:24 ] ، وقد يقال: يلقى فيها الناس فقط، وأن الحجارة لم تزل موجودة فيها، والعلم عند الله.

(8/412)

"يلقى فيها": في هذا دليل على أن أهلها -والعياذ بالله- يلقون فيها إلقاء لا يدخلون مكرمين، بل يدعون إلى نار جهنم دعا؛ { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ } [ الملك:8 ] .
قوله: " وهي تقول: هل من مزيد؟ ": ( هل ): للطلب؛ يعني: زيدوا. وأبعد النجعة من قال: إن الاستفهام هنا للنفي، والمعنى على زعمه: لا مزيد على ما في، والدليل على بطلان هذا التأويل:
قوله: « حتى يضع رب العزة فيها رجله » وفي رواية: " عليها قدمه ": لأن هذا يدل على أنها تطلب زيادة، وإلا لما وضع الله عليها رجله حتى ينزوي بعضها إلى بعض؛ فكأنها تطلب بشوق إلى من يلقى فيها زيادة على ما فيها.
قوله: " حتى يضع رب العزة ": عبر برب العزة؛ لأن المقام مقام عزة وغلبة وقهر.
وهنا "رب" بمعنى: صاحب، وليست بمعنى خالق، لأن العزة صفة من صفات الله، وصفات الله تعالى غير مخلوقة .
وقوله: "فيها رجله"، وفي رواية: " عليها قدمه ": "في" و"على": معناهما واحد هنا، والظاهر أن ( في ) بمعنى ( على )؛ كقوله: { وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } [ طه:71 ] ؛ أي: عليها.
أما الرجل والقدم؛ فمعناهما واحد، وسميت رجل الإنسان قدما؛ لأنها تتقدم في المشي؛ فإن الإنسان لا يستطيع أن يمشي برجله إلا إذا قدمها.
قوله: "فينزوي بعضها إلى بعض"؛ يعني: ينضم بعضها إلى بعض من عظمة قدم الباري عز وجل.

(8/413)

قوله: " وتقول قط قط "؛ بمعنى: حسبي حسبي؛ يعني: لا أريد أحدا.
في هذا الحديث من الصفات:
أولا: إثبات القول من الجماد، لقوله: "وهي تقول"، وكذلك: " فتقول: قط قط "، وهو دليل على قدرة الله الذي أنطق كل شيء.
ثانيا: التحذير من النار؛ لقوله: « لا تزال جهنم يلقى فيها، وهي تقول: هل من مزيد؟ »
" ثالثا: إثبات فضل الله عز وجل؛ فإن الله تعالى تكفل للنار بأن يملأها كما قال: { لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [ هود:119 ] ؛ فإذا دخلها أهلها، وبقي فيها فضل، وقالت: هل من مزيد؟ وضع الله عليها رجله، فانزوى بعضها إلى بعض، وامتلأت بهذا الانزواء.
وهذا من فضل الله عز وجل؛ وإلا فإن الله قادر على أن يخلق أقواما ويكمل ملأها بهم، ولكنه عز وجل لا يعذب أحدا بغير ذنب؛ بخلاف الجنة، فيبقى فيها فضل عمن دخلها من أهل الدنيا، فيخلق الله أقواما يوم القيامة ويدخلهم الجنة بفضله ورحمته.
رابعا: أن لله تعالى رجلا وقدما حقيقية، لا تماثل أرجل المخلوقين، ويسمي أهل السنة هذه الصفة: الصفة الذاتية الخبرية؛ لأنها لم تعلم إلا بالخبر، ولأن مسماها أبعاض لنا وأجزاء، لكن لا نقول بالنسبة لله: إنها أبعاض وأجزاء؛ لأن هذا ممتنع على الله عز وجل.
وخالف الأشاعرة وأهل التحريف في ذلك، فقالوا: " يضع عليها

(8/414)

رجله "؛ يعني: طائفة من عباده مستحقين للدخول، والرجل تأتي بمعنى الطائفة؛ كما في « حديث أيوب عليه الصلاة والسلام؛ أرسل الله إليه رجل جراد من ذهب؛ » يعني: طائفة من جراد.
وهذا تحريف باطل؛ لأن قوله: " عليها ": يمنع ذلك.
وأيضا؛ لا يمكن أن يضيف الله عز وجل أهل النار إلى نفسه؛ لأن إضافة الشيء إلى الله تكريم وتشريف.
وقالوا في القدم: قدم؛ بمعنى: مقدم؛ أي: يضع الله تعالى عليها مقدمه؛ أي: من يقدمهم إلى النار.
وهذا باطل أيضا؛ فإن أهل النار لا يقدمهم الباري عز وجل، ولكنهم { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا } [ الطور:13 ] ، ويلقون فيها إلقاء، فهؤلاء المحرفون فروا من شيء ووقعوا في شر منه؛ فروا من تنزيه الله عن القدم والرجل، لكنهم وقعوا في السفه ومجانبة الحكمة في أفعال الله عز وجل.
والحاصل أنه يجب علينا أن نؤمن بأن لله تعالى قدما، وإن شئنا؛ قلنا: رجلا؛ على سبيل الحقيقة؛ مع عدم المماثلة، ولا نكيف الرجل؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبرنا بأن لله تعالى رجلا أو قدما، ولم يخبرنا كيف هذه الرجل أو القدم، وقد قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } [ الأعراف:33 ] .
والفائدة المسلكية من هذا الحديث: هو الحذر الشديد من عمل أهل النار؛ خشية أن يلقى الإنسان فيها كما يلقى غيره.

(8/415)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يقول الله تعالى: يا آدم . فيقول: لبيك وسعديك. فينادي بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار.... » متفق عليه.
ـــــــــــــــــــــــــــــ
هذا الحديث: في إثبات الكلام والصوت :
يخبر النبي عليه الصلاة والسلام عن ربه أنه يقول: " يا آدم " وهذا يوم القيامة، فيجيب آدم : " لبيك وسعديك ".
" لبيك "؛ بمعنى: إجابة مع إجابة، وهو مثنى لفظا، ومعناه: الجمع، ولهذا يعرب على أنه ملحق بالمثنى.
و" سعديك "، يعني: إسعادا بعد إسعاد؛ فأنا ألبي قولك وأسألك أن تسعدني وتعينني.
قال: " فينادي "؛ أي الله؛ فالفاعل هو الله عز وجل.
وقوله: " بصوت ": هذا من باب التأكيد؛ لأن النداء لا يكون إلا بصوت مرتفع؛ فهو كقوله تعالى: { وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ } [ الأنعام:38 ] ؛ فالطائر الذي يطير؛ إنما يطير بجناحيه، وهذا من باب التأكيد.
وقوله: « إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار » : ولم يقل: إني آمرك، وهذا من باب الكبرياء والعظمة؛ حيث كنى عن نفسه تعالى بكنية الغائب، فقال: " إن الله يأمرك "؛ كما يقول الملك لجنوده: إن الملك يأمركم بكذا وكذا؛ تفاخرا وتعاظما، والله سبحانه هو المتكبر وهو العظيم.

(8/416)

قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه ترجمان » 1
ـــــــــــــــــــــــــــــ
وجاء في القرآن مثل هذا: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } [النساء: 58]، ولم يقل: إني آمركم.
وقوله: " « أن تخرج من ذريتك بعثًا إلى النار » ؛ أي مبعوثًا.
والحديث الآخر؛ قال: « يا رب وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعون » .
هذا الحديث في إثبات الكلام أيضًا.
قوله: "ما": نافية.
قوله: "من أحد": مبتدأ؛ دخلت عليه من الزائدة للتوكيد؛ يعني: ما منكم من أحد.
قوله: « إلا سيكلمه ربه » ؛ يعني: هذه حاله؛ سيكلمه الله عز وجل؛ « ليس بينه وبينه ترجمان » ، وذلك يوم القيامة.
والترجمان: هو الذي يكون واسطة بين متكلمين مختلفين في اللغة، ينقل إلى أحدهما كلام الآخر باللغة التي يفهمها.
ويشترط في المترجم أربعة شروط: الأمانة، وأن يكون عالمًا باللغة التي يترجم منها، وباللغة التي يترجم إليها، وبالموضوع الذي يترجمه.
وفي هذا الحديث من صفات الله: الكلام، وأنه بصوت مسموع مفهوم .
"الفوائد المسلكية في الحديث الأول: "يقول الله: يا آدم . ": فيه بيان

(8/417)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رقية المريض : « ربنا الله الذي في السماء، تقدس اسمك، أمرك في السماء والأرض؛ كما رحمتك في السماء؛ اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع؛ فيبرأ » حديث حسن رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــ
أن الإنسان إذا علم بذلك، فإنه يحذر ويخاف أن يكون من التسعمائة والتسعة والتسعين.
وفي الحديث الثاني : يخاف الإنسان من ذلك الكلام الذي يجري بينه وبين ربه عز وجل أن يفتضح بين يدي الله إذا كلمه تعالى بذنوبه فيقلع عن الذنوب، ويخاف من الله عز وجل.
هذا الحديث (1) في إثبات العلو لله وصفات أخرى .
قوله: " في رقية المريض ": من باب إضافة المصدر إلى المفعول؛ يعني في الرقية إذا قرأ على المريض.
قوله: « ربنا الله الذي في السماء » : تقدم الكلام على قوله: "في السماء" في الآيات.
وقوله: "تقدس اسمك"؛ أي: طهر، والاسم هنا مفرد، لكنه مضاف، فيشمل كل الأسماء؛ أي تقدست أسماؤك من كل نقص.
« أمرك في السماء والأرض » : أمر الله نافذ في السماء والأرض؛ كما قال تعالى: { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ } [السجدة: 5]، وقال: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [الأعراف: 54].
__________
(1) أخرجه الإمام أحمد جـ6 ص20، وأبو داود (3892).

(8/418)

وقوله: « كما رحمتك في السماء اجعل رحمتك في الأرض » : الكاف هنا للتعليل، والمراد بها التوسل؛ توسل إلى الله تعالى بجعل رحمته في السماء أن يجعلها في الأرض.
فإن قلت: أليس رحمة الله في الأرض أيضًا؟
قلنا: هو يقرأ على المريض، والمريض يحتاج إلى رحمة خاصة يزول بها مرضه.
وقوله: " « اغفر لنا حوبنا وخطايانا » . الغفر: ستر الذنب والتجاوز عنه. والحوب: كبائر الإثم. والخطايا: صغائره. هذا إذا جمع بينهما، أما إذا افترقا؛ فهما بمعنى واحد؛ يعني اغفر لنا كبائر الإثم وصغائره؛ لأن في المغفرة زوال المكروب وحصول المطلوب، ولأن الذنوب قد تحول بين الإنسان وبين توفيقه؛ فلا يوفق ولا يجاب دعاؤه.
قوله: « أنت رب الطيبين » : هذه ربوبية خاصة، وأما الربوبية العامة؛ فهو رب كل شيء، والربوبية قد تكون خاصة وعامة.
واستمع إلى قول السحرة الذين آمنوا: { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } [الأعراف: 121-122]؛ حيث عموا ثم خصوا. واستمع إلى قوله تعالى: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ } [النمل: 91]؛ فـ { رَبَّ هَذِهِ الْبَلْدَةِ } خاص، { وَلَهُ كُلُّ شَيْءٍ } عام.
والطيبون: هم المؤمنون؛ فكل مؤمن فهو طيب، وهذا من باب التوسل بهذه الربوبية الخاصة، إلى أن يستجيب الله الدعاء ويشفي المريض.
قوله: « أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع »

(8/419)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألا تأمنوني وأنا أمين من في السماء » حديث صحيح.
ـــــــــــــــــــــــــــــ
هذا الدعاء وما سبقه من باب التوسل.
« أنزل رحمة من رحمتك » : الرحمة نوعان:
- رحمة هي صفة الله؛ فهذه غير مخلوقة وغير بائنة من الله عز وجل، مثل قوله تعالى: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } [الكهف: 58]، ولا يطلب نزولها.
- ورحمة مخلوقة، لكنها أثر من آثار رحمة الله؛ فأطلق عليها الرحمة؛ مثل قوله تعالى في الحديث القدسي عن الجنة: « أنت رحمتي أرحم بك من أشاء » ."
كذلك الشفاء؛ فالله شاف، ومنه الشفاء؛ فوصفه الشفاء، وهو فعل من أفعاله، وهو بهذا المعنى صفة من صفاته، وأما باعتبار تعديه إلى المريض؛ فهو مخلوق من مخلوقاته؛ فإن الشفاء زوال المرض.
قوله: "فيبرأ": بفتح الهمزة منصوبًا؛ لأنه جواب الدعاء: أنزل رحمة؛ فيبرأ. أما إذا قرئ بالضم مرفوعًا؛ فإنه مستأنف، ولا يتبع الحديث، بل يوقف عند قوله: "الوجع"، وتكون "فيبرأ": جملة خبرية تفيد أن الإنسان إذا قرأ بهذه الرقية؛ فإن المريض يبرأ، ولكن الوجه الأول أحسن بالنصب.
هذا الحديث في إثبات العلو أيضًا.
قوله: "ألا تأمنوني": فيها إشكال لغوي، وهو حذف نون الفعل

(8/420)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « والعرش فوق الماء، والله فوق العرش وهو يعلم ما أنتم عليه » حديث حسن رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــ
بدون ناصب ولا جازم.
والجواب عن هذا: إنه إذا اتصلت نون الوقاية بفعل من الأفعال الخمسة؛ جاز حذف نون الرفع.
"ألا تأمنوني" أي: ألا تعتبروني أمينًا.
« وأنا أمين من في السماء » والذي في السماء هو الله عز وجل، وهو أمينه عليه الصلاة والسلام على وحيه، وهو سيد الأمناء عليه الصلاة والسلام، والرسول والذي ينزل عليه جبريل هو أيضًا أمين: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ }
وهذا الحديث له سبب، وهو أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قسم ذهيبة بعث بها علي من اليمن بين أربعة نفر، فقال له رجل: نحن أحق بهذا من هؤلاء. فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألا تأمنوني وأنا أمين من في السماء » .
"ألا": للعرض، كأنه يقول: ائمنوني؛ فإني أمين من في السماء، ويحتمل أن تكون الهمزة لاستفهام الإنكار، و"لا" نافية.
والشاهد قوله: "من في السماء"، ونقول فيها ما قلناه فيما سبق في الآيات.
هذا الحديث في إثبات العلو أيضًا.
لما ذكر النبي عليه الصلاة والسلام المسافات التي بين السماوات؛ قال: « "والعرش فوق الماء » .

(8/421)

« وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للجارية: "أين الله؟" قالت: في السماء. قال: "من أنا؟" قالت: أنت رسول الله. قال: "اعتقها فإنها مؤمنة » رواه مسلم .
ـــــــــــــــــــــــــــــ
ويشهد لهذا قوله تعالى: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } [هود: 7].
قال: « والله فوق العرش، وهو يعلم ما أنتم عليه » : هو فوق العرش، ومع ذلك لا يخفى عليه شيء من أحوالنا وأعمالنا، بل قد قال الله تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ } [ق:16] يعني: الشيء الذي في ضميرك يعلمه الله؛ مع أنه ما بان لأحد.
وقوله: « وهو يعلم ما أنتم عليه » : يفيد إحاطة علم الله بكل ما نحن عليه .
الفائدة المسلكية من هذا الحديث:
إذا آمنا بهذا الحديث؛ فإننا نستفيد منه فائدة مسلكية، وهي تعظيم الله عز وجل، وأنه في العلو، وأنه يعلم ما نحن عليه، فنقوم بطاعته؛ بحيث لا يفقدنا حيث أمرنا، ولا يجدنا حيث نهانا.
هذا الحديث: في إثبات العلو أيضًا.
قوله: "أين الله؟". أين: يستفهم بها عن المكان.
"قالت: في السماء"؛ يعني: على السماء، أو في العلو؛ على حسب الاحتمالين السابقين.
« قال: "من أنا؟" قال: أنت رسول الله. قال: "أعتقها فإنها مؤمنة". »

(8/422)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » حديث حسن.
ـــــــــــــــــــــــــــــ

وعند أهل التعطيل هي بقولها: "في السماء": إذا أرادت أنه في العلو؛ هي كافرة؛ لأنهم يرون أن من أثبت أن الله في جهة؛ فهو كافر؛ إذ يقولون: إن الجهات خالية منه.
واستفهام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأين يدل على أن لله مكانًا.
ولكن يجب أن نعلم أن الله تعالى لا تحيط به الأمكنة؛ لأنه أكبر من كل شيء، وأن ما فوق الكون عدم، ما ثم إلا الله؛ فهو فوق كل شيء.
وفي قوله: « أعتقها؛ فإنها مؤمنة » دليل على أن عتق الكافر ليس بمشروع، ولهذا لا يجزئ عتقه في الكفارات؛ لأن بقاء الكافر عندك رقيقًا؛ فيه نوع حماية وسلطة وإمرة وتقريب من الإسلام؛ فإذا أعتقته؛ تحرر، وإذا تحرر؛ فيخشى منه أن يرجع إلى بلاد الكفر؛ لأن أصل الرق هو الكفر، ويبقى معينًا للكافرين على المؤمنين.
هذا الحديث: في إثبات المعية .
أفاد الحديث معية الله عز وجل، وقد سبق في الآيات أن معية الله لا تستلزم أن يكون في الأرض، بل يمتنع غاية الامتناع أن يكون في الأرض، لأن العلو من صفاته الذاتية التي لا ينفك عنها أبدًا، بل هي لازمة له سبحانه وتعالى.
وسبق أيضًا أنها قسمان:
وقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أفضل الإيمان أن تعلم » : يدل على أن الإيمان

(8/423)

وقوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « إذا قام أحدكم إلى الصلاة فلا يبصق قبل وجهه، ولا عن يمينه ولكن عن يساره أو تحت قدمه » متفق عليه.
ـــــــــــــــــــــــــــــ
يتفاضل؛ لأنك إذا علمت أن الله معك حيثما كنت؛ خفت منه عز وجل وعظمته.
لو كنت في حجرة مظلمة ليس فيها أحد؛ فاعلم أن الله معك، لا في الحجرة؛ لكنه سبحانه وتعالى معك؛ لإحاطته بك علمًا وقدرة وسلطانًا وغير ذلك من معاني ربوبيته.
هذا الحديث في إثبات كون الله قبل وجه المصلي .
(قبل وجهه) يعني أمامه.
قال الله تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [ البقرة: 115 ] .
( يمينه) ورد فيه الحديث: ( فإن عن يمينه ملكا) ؛ ولأن اليمين أفضل من اليسار؛ فيكون اليسار أولى بالبصاق ونحوه؛ ولهذا قال: « ولكن عن يساره أو تحت قدمه » .
فإن كان في المسجد قال العلماء: فإنه يجعل البصاق في خرقة أو منديل أو ثوبه ويحك بعضه ببعض حتى تزول صورة البصاق وإذا كان الإنسان في المسجد عند الجدار، والجدار قصير عن يساره فإنه يمكن أن يبصق عن يساره إذا لم يؤذ أحدا من المارة.
يستفاد من الحديث: أن الله تبارك وتعالى أمام وجه المصلي، ولكن يجب أن نعلم أن الذي قال: إنه أمام وجه المصلي. وهو الذي قال:

(8/424)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اللهم رب السماوات السبع والأرض ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر نفسي، ومن شر كل دابة أنت آخذ بناصيتها، أنت الأول؛ فليس قبلك شيء، وأنت الأخير؛ فليس بعدك شيء، وأنت الظاهر؛ فليس فوقك شيء، وأنت الباطن؛ فليس دونك شيء اقض عني الدين، وأغنني من الفقر » . رواه مسلم .
ـــــــــــــــــــــــــــــ
إنه في السماء، ولا تناقض في كلامه هذا وهذا؛ إذ يمكن الجمع من ثلاثة أوجه:
الوجه الأول: أن الشرع جمع بينهما ولا يجمع بين متناقضين.
الوجه الثاني: أنه يمكن أن يكون الشيء عاليا، وهو قبل وجهك؛ فهاهو الرجل يستقبل الشمس أول النهار، فتكون أمامه، وهي في السماء، ويستقبلها في آخر النهار، تكون أمامه، وهي في السماء؛ فإذا كان هذا ممكنا في المخلوق؛ ففي الخالق من باب أولى بلا شك.
الوجه الثالث: هب أن هذا ممتنع في المخلوق؛ فإنه لا يمتنع في الخالق؛ لأن الله تعالى ليس كمثله شيء في جميع صفاته.
يستفاد من هذا الحديث من الناحية المسلكية وجوب الأدب مع الله عز وجل، ويستفاد أنه متى آمن المصلي بذلك فإنه يحدث له خشوعا وهيبة من الله عز وجل.
هذا الحديث: في إثبات العلو وصفات أخرى .
وهو حديث عظيم، توسل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الله تعالى بربوبيته في قوله: « اللهم رب السماوات السبع والأرض، ورب العرش العظيم، ربنا ورب كل شيء » ، وهذا من باب التعميم بعد التخصيص في قوله: " ورب

(8/425)

كل شيء " وهذا التعميم بعد التخصيص؛ لئلا يتوهم واهم اختصاص الحكم بما خصص به. وانظر إلى قوله تعالى: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ } [ النمل:91 ] ؛ حيث قال: { وَلَهُ كُلُّ شَيْءٍ } ؛ حتى لا يظن ظان أنه ليس ربا إلا لهذه البلدة.
" فالق الحب والنوى "؛ حب الزرع. و" النوى "؛ نوى الغرس؛ فالأشجار التي تخرج: إما زروع أصلها الحب، وإما أشجار أصلها النوى؛ فما للأشجار يسمى نوى، وما للزروع يسمى حبا؛ { فَالِقُ الْحَبِّ وَالنَّوَى } [ الأنعام:95 ].
هذا الحب والنوى اليابس الذي لا ينمو ولا يزيد، يفلقه الرب عز وجل؛ أي: يفتحه حتى تخرج منه الأشجار والزروع، ولا يستطيع أحد أن يفعل ذلك؛ مهما بلغ الناس في القدرة؛ ما استطاعوا أن يفلقوا حبة واحدة أبدا والنوى كذلك الذي كالحجر؛ لا ينمو، ولا يزيد؛ يفلقه الله عز وجل، وينفرج، ثم منه الغريسة التي تنمو، ولا أحد يستطيع ذلك؛ إلا الذي فلقها سبحانه وتعالى.
ولما ذكر الآية الكونية العظيمة؛ ذكر الآيات الشرعية، وهي:
قوله: « منزل التوراة والإنجيل والقرآن » : وهذه أعظم كتب أنزلها الله عز وجل، وبدأها على الترتيب الزمني: التوراة على موسى، والإنجيل على عيسى، والقرآن على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وفي هذا نص صريح على أن التوراة منزلة كما جاء في القرآن: { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ } [ المائدة:44 ] ، وقال في أول سورة آل عمران: { نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ } [ آل عمران: 3 - 4 ] .

(8/426)

قوله: " « أعوذ بك من شر نفسي » أعتصم بالله من شر نفسي.
إذًا؛ في نفسك شر؛ { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ } [ يوسف:53 ] .
لكن النفس نفسان:
1 - نفس مطمئنة طيبة تأمر بالخير.
2 - نفس شريرة أمارة بالسوء.
والنفس اللوامة؛ هل هي ثالثة، أو وصف للثنتين السابقتين؟ فيه خلاف: بعضهم يقول: إنها نفس ثالثة. وبعضهم يقول: هي وصف للثنتين السابقتين؛ فالمطمئنة تلومك، والأمارة بالسوء تلومك؛ فيكون قوله تعالى: { وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } [ القيامة:2 ] ؛ يشمل النفسين جميعا.
فالمطمئنة تلومك على التقصير في الواجب؛ إذا أهملت واجبا؛ لامتك، وإذا فعلت محرما؛ لامتك.
والأمارة بالعكس؛ إذا فعلت الخير؛ لامتك وتلومك إذا فوت ما تأمرك به من السوء.
إذًا؛ صارت اللوامة على القول الراجح وصفا للنفسين معا.
وقوله هنا: « أعوذ بك من شر نفسي » : المراد بها النفس الأمارة بالسوء.
قوله: « ومن شر كل دابة أنت آخذ بناصيتها » : الدابة: كل ما يدب

(8/427)

على الأرض، حتى الذي يمشي على بطنه داخل في هذا الحديث؛ كقوله تعالى: { وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ } [ النور:45 ] ، وقوله: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } [ هود:6 ] .
وإن كانت الدابة تطلق في العرف على ذوات الأربع، وفي عرف أخص تطلق على الحمار فقط، لكنها في مثل هذا الحديث يراد بها كل ما يدب على الأرض، وما يدب على الأرض فيه شرور، أما بعضه فشر محض بالنسبة لذاته، وأما بعضه ففيه خير وفيه شر، وحتى الذي فيه خير؛ لا يسلم من الشر.
قوله: « أنت آخذ بناصيتها » ؛ مقدم الرأس، وإنما نص على الناصية؛ لأنه هو المقدم، وهو الذي يمسك به لقيادة البعير وشبهه. وقيل: خص ذلك؛ لأن المخ الذي فيه التصور والتلقي يكون في مقدمة الرأس، والعلم عند الله.
قوله: « أنت الأول؛ فليس قبلك شيء » : هذا تفسير من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لقوله: " الأول "، والأول من أسماء الله.
وقد ذكرنا عند تفسير الآية أن أهل الفلسفة يسمون الله: القديم، وذكرنا أن القديم ليس من أسماء الله الحسنى، وأنه لا يجوز أن يسمى به، لكن يجوز أن يخبر به عنه، وباب الخبر أوسع من باب التسمية؛ لأن القديم ليس من الأسماء الحسنى، والقديم فيه نقص؛ لأن القدم قد يكون قدما نسبيا؛ ألم تر إلى قوله تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } [ يس:39 ] ، والعرجون القديم حادث، لكنه قديم بالنسبة لما بعده.

(8/428)

قوله: « وأنت الظاهر؛ فليس فوقك شيء » : الظاهر من الظهور، وهو العلو؛ كما قال تعالى: { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } [ الكهف:97 ] ؛ { يَظْهَرُوهُ } ؛ أي يعلو عليه.
وأما من قال: الظاهر بآياته؛ فهذا خطأ؛ لأنه لا أحد أعلم بتفسير كلام الله من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد قال: " « الظاهر؛ فليس فوقك شيء » ؛ بل هو فوق كل شيء سبحانه.
قوله: « وأنت الباطن؛ فليس دونك شيء » : المعنى: ليس دون الله شيء، لا أحد يدبر دون الله، ولا أحد ينفرد بشيء دون الله، ولا أحد يخفى على الله؛ كل شيء فالله محيط به؛ ولهذا قال: " ليس دونك شيء "؛ يعني: لا يحول دونك شيء، ولا يمنع دونك شيء، ولا ينفع ذا الجد منك الجد ... وهكذا.
قوله: « اقض عني الدين » الدين: ما يستحق على الإنسان من مال أو حق؛ اشتريت منك حاجة، ولم أنقدك الثمن؛ فهذا يسمى دينا، وإن كان غير مؤجل.
قوله: « واغنني من الفقر » : الفقر: خلو ذات اليد، ولا شك أن الفقر فيه إيلام للنفس، والدين فيه ذل؛ المدين ذليل للدائن، والفقير معوز ربما يجره الفقر إلى أمر محرم.
ألم يأتكم نبأ الثلاثة الذين انطبق عليهم الغار، فتوسل كل واحد منهم بصالح عمله، وكان لأحدهم ابنة عم أعجبته، وكان يراودها عن نفسها، ولكنها كانت تأبى ذلك، فألمت بها سنة من السنين، واحتاجت، وجاءت إليه تطلب منه أن يعينها، فأبى عليها إلا أن تمكنه من نفسها، ومن أجل

(8/429)

ضرورتها؛ وافقت على هذا، فلما جلس منها مجلس الرجل من امرأته؛ قالت له: يا هذا اتق الله ولا تفض الخاتم إلا بحقه، وأثرت هذه الكلمة في الرجل عندما كانت نابعة من القلب، فقام عنها. قال: فقمت عنها وهي أحب الناس إلي. لكن ذكرته هذه الموعظة الكريمة؛ فاقلع.
فانظر إلى الفقر؛ فإن هذه المرأة أرادت أن تبيع عرضها بسبب الفقر.
إذًا؛ قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أغنني من الفقر » : سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه أن يغنيه من الفقر؛ لأن الفقر له آفات عظيمة .
وفي هذا الحديث أسماء وصفات.
- فمن الأسماء: الأول، والآخر، والظاهر، والباطن.
- ومن الصفات: الأولية والآخرية، وفيهما الإحاطة الزمانية. والظاهرية والباطنية، وفيهما الإحاطة المكانية. ومنها: العلو، وعموم ربوبيته، وتمام قدرته، ومنها: كمال رحمته وحكمته بإنزال الكتب؛ لتحكم بين الناس وتهديهم صراط الله.
ومن غير الأسماء والصفات: التوسل إلى الله بصفات الله، والتحذير من شر النفوس. وسؤال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقضي الله دينه ويغنيه من الفقر، وبيان ضعف الحديث الذي فيه سؤال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يحييه ربه مسكينا.

(8/430)

« وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رفع الصحابة أصواتهم بالذكر: " أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا إنما تدعون سميعا بصيرا؛ إن الذي تدعون أقرب إلى أحدكم من عنق راحلته » متفق عليه.
ـــــــــــــــــــــــــــــ
وفيه من الفوائد المسلكية: التحذير من شر النفس، وتعظيم شأن الدين، وأن يحرص على تلافي الدِّين بقدر الإمكان، ويقتصد في ماله طلبا وتصرفا؛ لأنه إذا اقتصد في ذلك؛ سلم غالبا من الفقر والدين.
هذا الحديث في إثبات قرب الله تعالى .
كان الصحابة رضي الله عنهم مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ إذا علوا نشزا؛ كبروا، وإذا نزلوا واديا؛ سبحوا؛ لأن الإنسان إذا ارتفع؛ قد يتعاظم في نفسه، ويرى أنه مرتفع عظيم؛ فناسب أن يقول: الله أكبر تذكيرا لنفسه بكبرياء الله عز وجل، وأما إذا نزل؛ فهذا سفول ونزول، فيقول: سبحان الله تذكيرا لنفسه بتنزه الله عن السفل. فكان الصحابة رضي الله عنهم يرفعون أصواتهم بالذكر جدا، فقال النبي عليه الصلاة والسلام: « أيها الناس اربعوا على أنفسكم » يعني: هونوا عليها. « فإنكم لا تدعون أصم ولا غائبا » ؛ لا تدعون أصم لا يسمع، ولا غائبا لا يرى.
« إنما تدعون سميعا » ؛ يسمع ذكركم، " بصيرا "؛ يرى أفعالكم.
« إن الذي تدعونه أقرب إلي أحدكم من عنق راحلته » : عنق الراحلة للراكب قريب جدا، فالله تعالى أقرب من هذا إلى الإنسان، ومع هذا؛

(8/431)

فهو فوق سماواته على عرشه.
ولا منافاة بين القرب والعلو؛ لأن الشيء قد يكون بعيدا قريبا؛ هذا بالنسبة للمخلوق؛ فكيف بالخالق؟ فالرب عز وجل قريب مع علوه، أقرب على أحدنا من عنق راحلته.
هذا الحديث فيه فوائد .
فيه شيء من الصفات السلبية: نفي كونه أصم أو غائبا؛ لكمال سمعه ولكمال بصره وعلمه وقربه.
وفيه أيضا أنه ينبغي للإنسان ألا يشق على نفسه في العبادة؛ لأن الإنسان إذا شق على نفسه؛ تعبت النفس وملت، وربما يتأثر البدن، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اكلفوا من العمل ما تطيقون؛ فإن الله لا يمل حتى تملوا » .
فلا ينبغي للإنسان أن يشق على نفسه، بل ينبغي أن يسوس نفسه. إذا وجد منها نشاطا في العبادة؛ عمل واستغل النشاط، وإذا رأى فتورا في غير الواجبات، أو أنها تميل إلى شيء آخر من العبادات؛ وجهها إليه.
حتى أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر من نعس في صلاته أن ينام ويدع الصلاة؛ قال: « فإن أحدكم إذا صلى وهو ناعس لا يدري لعله يستغفر فيسب نفسه » .
ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم حتى يقول القائل: لا يفطر، ويفطر حتى

(8/432)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنكم سترون ربكم كما ترون القمر ليلة البدر، لا تضامون في رؤيته؛ فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها؛ فافعلوا؛ » متفق عليه.
ـــــــــــــــــــــــــــــ
يقول القائل: لا يصوم، وكذلك في القيام والنوم.
وفيه أيضا: أن الله قريب، وقد دل عليه قوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [ البقرة:186 ] .
ونستفيد من هذا الحديث من الناحية المسلكية:
- أنه لا ينبغي لنا أن نشق على أنفسنا بالعبادات، وأن يكون سيرنا إلى الله وسطا؛ لا تفريط ولا إفراط.
- وفيه أيضا: الحذر من الله؛ لأنه سميع وقريب وبصير، فنبتعد عن مخالفته.
- وفيه أيضا من الناحية الحكمية: جواز تشبيه الغائب بالحاضر للإيضاح؛ حيث قال: « إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته » .
- وفيه أيضا أنه ينبغي أن يراعي الإنسان في المعاني ما كان أقرب إلى الفهم؛ لأن هؤلاء مسافرون، وكل منهم على راحلته، وإذا ضرب المثل بما هو قريب؛ فلا أحسن من هذا المثل الذي ذكره النبي عليه الصلاة والسلام.
هذا الحديث: في إثبات رؤية المؤمنين لربهم .

(8/433)

قوله: « إنكم سترون ربكم » : السين للتحقيق، وتخلص الفعل المضارع إلى الاستقبال بعد أن كان صالحا للحال والاستقبال؛ كما أن ( لم ) تخلصه للماضي، والخطاب للمؤمنين.
قوله: " كما ترون القمر ": هذه رؤية بصرية؛ لأن رؤيتنا للقمر بصرية، وهنا شبه الرؤية بالرؤية؛ فتكون رؤية بصرية.
قوله: " كما ترون ": ( ما ) هذه مصدرية، فيحول الفعل بعدها إلى مصدر، ويكون التقدير: كرؤيتكم القمر؛ فالتشبيه حينئذ للرؤية بالرؤية، وليس للمرئي بالمرئي، لأن الله تعالى ليس كمثله شيء.
والنبي عليه الصلاة والسلام يقرب المعاني أحيانا بذكر الأمثلة الحسية الواقعية، « كما سأله أبو رزين العقيلي لقيط بن عامر؛ قال: يا رسول الله: أكلنا يرى ربه يوم القيامة، وما آية ذلك في خلقه؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كلكم ينظر إلى القمر مخليا به ". قال: بلى. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فالله أعظم ". »
وقوله: " مخليا به "؛ يعني: خاليا به.
وكما ثبت به الحديث في " صحيح مسلم " من حديث أبي هريرة رضي الله عنه: « إن الله يقول: قسمت الصلاة بيني وبين عبدي نصفين؛ فإذا قال: الحمد لله رب العالمين. قال: حمدني عبدي ... » إلخ.
وهذا يشمل كل مصل، ومن المعلوم أنه قد يتفق المصلون في هذه الآية جميعا، فيقول الله لكل واحد: " حمدني عبدي "؛ في آن واحد.
قال: « كما ترون القمر ليلة البدر » : أي: ليلة إبداره، وهي الليلة

(8/434)

الرابعة عشرة والخامسة عشرة والثالثة عشرة أحيانا، والوسط الرابعة عشرة؛ كما قال ابن القيم : كالبدر ليل الست بعد ثمان.
قوله: " لا تضامون في رؤيته "، وفي لفظ: " لا تضارون ".
- " لا تضامون ": بضم التاء وتخفيف الميم؛ أي لا يلحقكم ضيم، والضيم الظلم، والمعنى: لا يحجب بعضكم بعضا عن الرؤية فيظلمه بمنعه إياه؛ لأن كل واحد يراه.
- " لا تضامون ": بتشديد الميم وفتح التاء وضمها: يعني: لا ينضم بعضكم إلى بعض في رؤيته؛ لأن الشيء إذا كان خفيا؛ ينضم الواحد إلى صاحبه ليريه إياه.
- أما " لا تضارون " أو " لا تضارون" فالمعنى: لا يلحقكم ضرر؛ لأن كل إنسان يراه سبحانه وتعالى وهو في غاية ما يكون من الطمأنينة والراحة.
قوله: « فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها؛ فافعلوا » ؛ الصلاة قبل طلوع الشمس هي الفجر، وقبل غروبها هي العصر.
والعصر هو أفضل من الفجر؛ لأنها الصلاة الوسطى التي خصها الله بالأمر بالمحافظة عليها بعد التعميم، والفجر أفضل من العصر من وجه؛ لأنها الصلاة المشهودة؛ كما قال تعالى: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [ الإسراء :78 ] ، وجاء في الحديث الصحيح: « من صلى البردين؛ دخل الجنة » ، وهما: الفجر والعصر.

(8/435)

إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه بما يخبر به
فإن الفرقة الناجية أهل السنة والجماعة .
ـــــــــــــــــــــــــــــ
في هذا الحديث من صفات الله: إثبات أن الله يرى، وقد سبق شرح هذه الصفة عند ذكر الآيات الدالة عليها، وهي أربع آيات، والأحاديث في هذا متواترة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فثبوتها قطعي، ودلالتها قطعية؛ ولهذا ذهب بعض العلماء إلى أن من أنكر رؤية الله تعالى؛ فهو كافر مرتد، وأن الواجب على كل مؤمن أن يقر بذلك. قال: وإنما كفرناه؛ لأن الأدلة قطعية الثبوت وقطعية الدلالة، ولا يمكن لأحد أن يقول: أن قول الرسول عليه الصلاة والسلام: « إنكم سترون ربكم » ؛ إنه ليس قطعي الدلالة؛ إذ ليس هناك شيء أشد قطعا من مثل هذا التركيب.
لو كان الحديث: " إنكم ترون ربكم ": لربما تحتمل التأويل، وأنه عبر عن العلم اليقيني بالرؤية البصرية، ولكنه صرح بأنا نراه كما نرى القمر، وهو حسي.
وسبق لنا أن أهل التعطيل يؤولون هذه الأحاديث ويفسرون الرؤية برؤية العلم، وسبق بطلان قولهم.
قوله: " إلى أمثال هذه الأحاديث..." إلخ؛ يعني: انظر إلى أمثال هذه الأحاديث التي يخبر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه؛ فما كان مثلها ثبوتا ودلالة؛ فحكمه حكمها.
" الفرقة "؛ أي: الطائفة.
" الناجية ": التي نجت في الدنيا من البدع، وفي الآخرة من النار.
أي: الذين أخذوا بالسنة واجتمعوا عليها.

(8/436)

يؤمنون بذلك كما يؤمنون بما أخبر الله به في كتابه العزيز من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
ـــــــــــــــــــــــــــــ
أي: بما أخبر به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
لأن ما أخبر به الرسول عليه الصلاة والسلام يجب علينا أن نؤمن به كما يجب علينا أن نؤمن بما أخبر الله به في كتابه؛ إلا أنه يختلف عن القرآن في الثبوت؛ فإن لنا نظرين بالنسبة لما جاءت به السنة:
النظر الأول: في ثبوته.
النظر الثاني: في دلالته.
أما في القرآن؛ فلنا نظر واحد، وهو النظر في الدلالة. وقد سبق لنا بيان الأدلة الدالة على وجوب قبول ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
سبق شرح هذا.

(8/437)

بل هم الوسط في فرق الأمة كما أن الأمة هي الوسط في الأمم
ـــــــــــــــــــــــــــــ

فصل:
مكانة أهل السنة والجماعة بين فرق الأمة
واتصافهم بالوسطية
يعني: الأمم السابقة، وذلك من عدة أوجه:
- ففي حق الله تعالى: كانت اليهود تصف الله تعالى بالنقائص، فتلحقه بالمخلوق. وكانت النصارى تلحق المخلوق الناقص بالرب الكامل. أما هذه الأمة؛ فلم تصف الرب بالنقائص ولم تلحق المخلوق به.
- وفي حق الأنبياء؛ كذبت اليهود عيسى ابن مريم، وكفرت به. وغلت النصارى فيه، حتى جعلته إلها. أما هذه الأمة؛ فآمنت به بدون غلو، وقالت: هو عبد الله ورسوله.
- وفي العبادات؛ النصارى يدينون لله عز وجل بعدم الطهارة؛ بمعنى أنهم لا يتطهرون من الخبث؛ يبول الواحد منهم، ويصيب البول ثيابه، ويقوم، ويصلي في الكنيسة. واليهود بالعكس؛ إذا أصابتهم النجاسة؛ فإنهم يقرضونها من الثوب؛ فلا يطهرها الماء عندهم؛ حتى إنهم يبتعدون عن الحائض لا يؤاكلونها ولا يجتمعون بها.
أما هذه الأمة فهم وسط؛ فيقولون: لا هذا ولا هذا؛ لا يشق الثوب، ولا يصلى بالنجاسة، بل يغسل غسلا حتى تزول النجاسة منه، ويصلى به، ولا يبتعدون عن الحائض؛ بل يؤاكلونها ويباشرها زوجها في غير الجماع.
- وكذلك أيضا في باب المحرمات من المآكل والمشارب؛ النصارى استحلوا الخبائث وجميع المحرمات، واليهود حرم عليهم كل ذي ظفر؛

(8/438)

فهم وسط في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية وأهل التمثيل المشبهة
ـــــــــــــــــــــــــــــ
كما قال تعالى: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } [ الأنعام:146 ] ، أما هذه الأمة؛ فهم وسط؛ أحلت لهم الطيبات؛ وحرمت عليهم الخبائث.
- وفي القصاص؛ القصاص فرض على اليهود، والتسامح عن القصاص فرض على النصارى. أما هذه الأمة؛ فهي مخيرة بين القصاص والدية والعفو مجانا.
فكانت الأمة الإسلامية وسطا بين الأمم بين الغلو والتقصير .
فأهل السنة والجماعة بين فرق الأمة كالأمة بين الديانات الأخرى؛ يعني: أنهم وسط.
ثم ذكر المؤلف -رحمه الله- أصولا خمسة كان أهل السنة والجماعة فيها وسطا بين فرق الأمة.
الأصل الأول: باب الأسماء والصفات
هذان طرفان متطرفان: أهل التعطيل الجهمية، وأهل التمثيل المشبهة .
- فالجهمية: ينكرون صفات الله عز وجل، بل غلاتهم ينكرون الأسماء ويقولون: لا يجوز أن نثبت لله اسما ولا صفة؛ لأنك إذا أثبت له اسما؛ شبهته بالمسميات، أو صفة؛ شبهته بالموصوفات. إذًا؛ لا نثبت اسما ولا صفة وما أضاف الله إلى نفسه من الأسماء؛ فهو من باب

(8/439)

المجاز، وليس من باب التسمي بهذه الأسماء.
- والمعتزلة ينكرون الصفات ويثبتون الأسماء .
- والأشعرية يثبتون الأسماء وسبعا من الصفات.
كل هؤلاء يشملهم اسم التعطيل، لكن بعضهم معطل تعطيلا كاملا؛ كالجهمية، وبعضهم تعطيلا نسبيا؛ مثل المعتزلة والأشاعرة.
وأما أهل التمثيل المشبهة؛ فيثبتون لله الصفات، ويقولون: يجب أن نثبت لله الصفات؛ لأنه أثبتها لنفسه، لكن يقولون: إنها مثل صفات المخلوقين.
فهؤلاء غلوا في الإثبات، وأهل التعطيل غلوا في التنزيه.
فهؤلاء قالوا: يجب عليك أن تثبت لله وجها، وهذا الوجه مثل وجه أحسن واحد من بني آدم. قالوا: لأن الله خاطبنا بما نعقل ونفهم؛ قال: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } [ الرحمن:27 ] ، ولا نعقل ونفهم من الوجه إلا ما نشاهد، وأحسن ما نشاهد الإنسان.
فهو على زعمهم -والعياذ بالله- على أحسن واحد من الشباب الإنساني، ويدعون أن هذا هو المعقول معقول.
وأما أهل السنة والجماعة؛ فقالوا: نحن نأخذ بالحق الذي مع الجانبين؛ فنأخذ بالحق في باب التنزيه؛ فلا نمثل، ونأخذ بالحق في جانب الإثبات؛ فلا نعطل؛ بل إثبات بلا تمثيل، وتنزيه بلا تعطيل؛ نحن نثبت ولكن بدون تمثيل، فنأخذ بالأدلة من هنا ومن هنا.
والخلاصة: هم وسط في باب الصفات بين طائفتين متطرفتين: طائفة

(8/440)

وهم وسط في باب أفعال الله تعالى بين القدرية والجبرية
ـــــــــــــــــــــــــــــ
غلت في التنزيه والنفي، وهم أهل التعطيل من الجهمية وغيرهم، وطائفة غلت في الإثبات، وهم الممثلة.
وأهل السنة والجماعة يقولون: لا تغلوا في الإثبات ولا في النفي، ونثبت بدون تمثيل؛ لقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى:11 ] .
الأصل الثاني: أفعال العباد
في باب القدر انقسم الناس إلى ثلاثة أقسام:
القسم الأول: آمنوا بقدر الله عز وجل وغلوا في إثباته، حتى سلبوا الإنسان قدرته واختياره، وقالوا: إن الله فاعل كل شيء، وليس للعبد اختيار ولا قدرة، وإنما يفعل الفعل مجبرا عليه، بل إن بعضهم ادعى أن فعل العبد هو فعل الله، ولهذا دخل من بابهم أهل الاتحاد والحلول، وهؤلاء هم الجبرية.
القسم الثاني قالوا: إن العبد مستقل بفعله، وليس لله فيه مشيئة ولا تقدير، حتى غلا بعضهم، فقال: إن الله لا يعلم فعل العبد إلا إذا فعله، أما قبل؛ فلا يعلم عنه شيئا، وهؤلاء هم القدرية، مجوس هذه الأمة.
فالأولون غلوا في إثبات أفعال الله وقدره وقالوا: إن الله عز وجل يجبر الإنسان على فعله، وليس للإنسان اختيار.
والآخرون غلوا في إثبات قدرة العبد، وقالوا: إن القدرة الإلهية والمشيئة الإلهية لا علاقة لها في فعل العبد؛ فهو الفاعل المطلق الاختيار.
القسم الثالث: أهل السنة والجماعة، قالوا: نحن نأخذ بالحق الذي مع

(8/441)

وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم
ـــــــــــــــــــــــــــــ
الجانبين؛ فنقول: إن فعل العبد واقع بمشيئة الله وخلق الله، ولا يمكن أن يكون في ملك الله ما لا يشاؤه أبدا، والإنسان له اختيار وإرادة، ويفرق بين الفعل الذي يضطر إليه والفعل الذي يختاره؛ فأفعال العباد باختيارهم وإرادتهم، ومع ذلك، فهي واقعة بمشيئة الله وخلقه.
لكن سيبقى عندنا إشكال: كيف تكون خلقا لله وهي فعل الإنسان؟
والجواب: أن أفعال العبد صدرت بإرادة وقدرة، والذي خلق فيه الإرادة والقدرة هو الله عز وجل، لو شاء الله تعالى؛ لسلبك القدرة؛ فلم تستطع، ولو أن أحدا قادرا لم يرد فعلا؛ لم يقع الفعل منه.
كل إنسان قادر يفعل الفعل، فإنه بإرادته، اللهم إلا من أكره.
فنحن نفعل باختيارنا وقدرتنا، والذي خلق فينا الاختيار والقدرة هو الله.
الأصل الثالث: الوعيد
المرجئة : اسم فاعل من أرجأ؛ بمعنى: أخر، ومنه قوله تعالى: { قَالُوا أَرْجِهْ وَأَخَاهُ } [ الأعراف:111 ] ، وفي قراءة: "أرجئه"؛ أي: أخره وأخر أمره، وسموا مرجئة: إما من الرجاء؛ لتغليبهم أدلة الرجاء على أدلة الوعيد، وإما من الإرجاء؛ بمعنى التأخير؛ لتأخيرهم الأعمال عن مسمى الإيمان.
ولهذا يقولون: الأعمال ليست من الإيمان، والإيمان هو الاعتراف بالقلب فقط.

(8/442)

ولهذا يقولون: إن فاعل الكبيرة كالزاني والسارق وشارب الخمر وقاطع الطريق لا يستحق دخول النار لا دخولا مؤبدا ولا مؤقتا؛ فلا يضر مع الإيمان معصية؛ مهما كانت صغيرة أم كبيرة؛ إذا لم تصل إلى حد الكفر.
وأما الوعيدية؛ فقابلوهم، وغلبوا جانب الوعيد، وقالوا: أي كبيرة يفعلها الإنسان ولم يتب منها؛ فإنه مخلد في النار بها: إن سرق؛ فهو من أهل النار خالدا مخلدا، وإن شرب الخمر؛ فهو في النار خالدا مخلدا... وهكذا.
والوعيدية يشمل طائفتين: المعتزلة، والخوارج؛ ولهذا قال المؤلف: " من القدرية وغيرهم "؛ فيشمل المعتزلة -والمعتزلة قدرية؛ يرون أن الإنسان مستقل بعلمه، وهم وعيدية- ويشمل الخوارج.
فاتفقت الطائفتان على أن فاعل الكبيرة مخلد في النار، لا يخرج منها أبدا، وأن من شرب الخمر مرة؛ كمن عبد الصنم ألف سنة؛ كلهم مخلدون في النار؛ لكن يختلفون في الاسم؛ كما سيأتي إن شاء الله في الباب الثاني.
وأما أهل السنة والجماعة؛ فيقولون: لا نغلب جانب الوعيد كما فعل المعتزلة والخوارج، ولا جانب الوعد كما فعل المرجئة، ونقول: فاعل الكبيرة مستحق للعذاب، وإن عذِّب؛ لا يخلد في النار.
وسبب الخلاف بين الوعيدية وبين المرجئة: أن كل واحد منهما نظر إلى النصوص بعين عوراء؛ ينظر من جانب واحد.
- هؤلاء نظروا نصوص الوعد، فأدخلوا الإنسان في الرجاء، وقالوا:

(8/443)

وفي باب أسماء الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية
ـــــــــــــــــــــــــــــ
نأخذ بها، وندع ما سواها، وحملوا نصوص الوعيد على الكافر.
- والوعيدية بالعكس؛ نظروا إلى نصوص الوعيد، فأخذوا بها، وغفلوا عن نصوص الوعد.
فلهذا اختل توازنهم لما نظروا من جانب واحد.
وأهل السنة والجماعة أخذوا بهذا وهذا، وقالوا: نصوص الوعيد محكمة؛ فنأخذ بها، ونصوص الوعد محكمة؛ فنأخذ بها. فأخذوا من نصوص الوعد ما ردوا به على الوعيدية، ومن نصوص الوعيد ما ردوا به على المرجئة، وقالوا: فاعل الكبيرة مستحق لدخول النار؛ لئلا نهدر نصوص الوعيد؛ غير مخلد فيها؛ لئلا نهدر نصوص الوعد. فأخذوا بالدليلين ونظروا بالعينين.
.
الأصل الرابع: أسماء الإيمان والدين
هذا في باب الأسماء والدين، وهو غير باب الأحكام الذي هو الوعد والوعيد؛ ففاعل الكبيرة ماذا نسميه؟ أمؤمن أم كافر؟
وأهل السنة وسط فيه بين طائفتين: الحرورية والمعتزلة من وجه، والمرجئة الجهمية من وجه:
- فالحرورية والمعتزلة أخرجوه من الإيمان، لكن الحرورية قالوا: إنه كافر يحل دمه وماله، ولهذا خرجوا على الأئمة، وكفروا الناس.
- وأما المرجئة الجهمية، فخالفوا هؤلاء وقالوا: هو مؤمن كامل الإيمان يسرق ويزني ويشرب الخمر ويقتل النفس ويقطع الطريق؛ ونقول

(8/444)

له: أنت مؤمن كامل الإيمان كرجل فعل الواجبات والمستحبات وتجنب المحرمات أنت وهو في الإيمان واحد.
فهؤلاء وأولئك على الضد في الاسم وفي الحكم.
وأما المعتزلة؛ فقالوا: فاعل الكبيرة خرج من الإيمان، ولم يدخل في الكفر؛ فهو في منزلة بين منزلتين؛ لا نتجاسر أن نقول: إنه كافر. وليس لنا أن نقول: إنه مؤمن؛ وهو يفعل الكبيرة؛ يزني ويسرق ويشرب الخمر. وقالوا: نحن أسعد الناس بالحق.
حقيقة أنهم إذا قالوا: أن هذا لا يتساوى مع مؤمن عابد؛ فقد صدقوا. لكن كونهم يخرجونه من الإيمان، ثم يحدثون منزلة بين منزلتين: بدعة ما جاءت لا في كتاب الله ولا في سنة رسوله، كل النصوص تدل على أنه لا يوجد منزلة بين منزلتين: كقوله تعالى: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ } [ سبأ:24 ] .
وقوله: { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ } [ يونس:32 ] . وقوله: { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ } [ التغابن:2 ] . وفي الحديث: « القرآن حجة لك أو عليك » .
فأين المنزلة بين المنزلتين؟
هم يقولون: في منزلة بين منزلتين. وفي باب الوعيد ينفذون عليه الوعيد، فيوافقون الخوارج في أن فاعل الكبيرة مخلد في النار، أما في الدنيا؛ فقالوا: تجرى عليه أحكام الإسلام؛ لأنه هو الأصل؛ فهو عندهم في الدنيا بمنزلة الفاسق العاصي.

(8/445)

وفي أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين الروافض والخوارج
ـــــــــــــــــــــــــــــ
فيا سبحان الله كيف نصلي عليه، ونقول: اللهم اغفر له. وهو مخلد في النار؟
فيجب عليهم أن يقولوا في أحكام الدنيا: إنه يتوقف فيه؛ لا نقول: مسلم، ولا: كافر، ولا نعطيه أحكام الإسلام، ولا أحكام الكفر؛ إذا مات لا نصلي عليه، ولا نكفنه، ولا نغسله، ولا يدفن مع المسلمين، ولا ندفنه مع الكفار؛ إذًا؛ نبحث له عن مقبرة بين مقبرتين!!
- وأما أهل السنة والجماعة؛ فكانوا وسطا بين هذه الطوائف؛ فقالوا: نسمي المؤمن الذي يفعل الكبيرة مؤمنا ناقص الإيمان، أو نقول: مؤمن بإيمانه، فاسق بكبيرته، وهذا هو العدل؛ فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم.
ويترتب على هذا: أن الفاسق لا يجوز لنا أن نكرهه كرها مطلقا، ولا أن نحبه حبا مطلقا، بل نحبه على ما معه من الإيمان، ونكرهه على ما معه من المعصية.
الأصل الخامس: في الصحابة رضي الله عنهم
" أصحاب ": جمع صاحب، والصحب اسم جمع صاحب، والصاحب: الملازم للشيء.
والصحابي: هو الذي اجتمع بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مؤمنا به ومات على ذلك. وهذا خاص في الصحابة، وهو من خصائص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ أن الإنسان يكون من أصحابه، وإن لم يجتمع به إلا لحظة واحدة؛ لكن بشرط أن يكون مؤمنا به.

(8/446)

وأهل السنة والجماعة وسط فيهم بين الرافضة والخوارج.
- فالرافضة: هم الذين يسمون اليوم: شيعة، وسموا رافضة؛ لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنه، الذي ينتسب إليه الآن الزيدية؛ رفضوه لأنهم سألوه: ما تقول في أبي بكر وعمر؟ يريدون منه أن يسبهما ويطعن فيهما ولكنه رضي الله عنه قال لهم: نعم الوزيران وزيرا جدي. يريد بذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ فأثنى عليهما، فرفضوه، وغضبوا عليه، وتركوه فسموا رافضة.
هؤلاء الروافض -والعياذ بالله- لهم أصول معروفة عندهم، ومن أقبح أصولهم: الإمامة التي تتضمن عصمة الإمام، وأنه لا يقول خطأ، وأن مقام الإمامة أرفع من مقام النبوة؛ لأن الإمام يتلقى عن الله مباشرة، والنبي بواسطة الرسول، وهو جبريل، ولا يخطئ الإمام عندهم أبدا، بل غلاتهم يدعون أن الإمام يخلق؛ يقول للشيء: كن فيكون.
وهم يقولون: أن الصحابة كفار، وكلهم ارتدوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ حتى أبو بكر وعمر عند بعضهم كانا كافرين وماتا على النفاق والعياذ بالله، ولا يستثنون من الصحابة إلا آل البيت، ونفرا قليلا ممن قالوا: إنهم أولياء آل البيت.
وقد قال صاحب كتاب " الفصل ": " إن غلاتهم كفروا علي بن أبي طالب؛ قالوا: لأن عليا أقر الظلم والباطل حين بايع أبا بكر وعمر، وكان الواجب عليه أن ينكر بيعتهما، فلما لم يأخذ بالحق والعدل، ووافق على الظلم؛ صار ظالما كافرا ".
- أما الخوارج؛ فهم على العكس من الرافضة؛ حيث إنهم كفروا علي

(8/447)

بن أبي طالب، وكفروا معاوية بن أبي سفيان، وكفروا كل من لم يكن على طريقتهم، واستحلوا دماء المسلمين، فكانوا كما وصفهم النبي عليه الصلاة والسلام: « يمرقون من الدين كما يمرق السهم من الرمية » ، وإيمانهم لا يتجاوز حناجرهم.
فالشيعة غلوا في آل البيت وأشياعهم، وبالغوا في ذلك، حتى أن منهم من ادعى ألوهية علي، ومنهم من ادعى أنه أحق بالنبوة من محمد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والخوارج بالعكس.
- أما أهل السنة والجماعة؛ فكانوا وسطا بين الطائفتين؛ قالوا: نحن ننزل آل البيت منزلتهم، ونرى أن لهم حقين علينا: حق الإسلام والإيمان، وحق القرابة من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وقالوا: قرابة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لها الحق علينا، لكن من حقها علينا أن ننزلها منزلتها، وأن لا نغلو فيها.
ويقولون في بقية أصحاب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لهم الحق علينا بالتوقير والإجلال والترضي، وأن نكون كما قال الله تعالى: { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } [ الحشر:10 ] ، ولا نعادي أحدا منهم أبدا؛ لا آل البيت، ولا غيرهم؛ فكل منهم نعطيه حقه؛ فصاروا وسطا بين جفاة وغلاة.

(8/448)

فصل: وقد دخل فيما ذكرناه من الإيمان بالله: الإيمان بما أخبر الله به في كتابه، وتواتر عن رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأجمع عليه سلف الأمة من أنه سبحانه فوق سماواته على عرشه عليّ على خلقه
ـــــــــــــــــــــــــــــ

فصل
في المعية وبيان الجمع بينها
وبين علو الله واستوائه على عرشه
سبق أن مما يدخل في الإيمان بالله: الإيمان بأسمائه وصفاته ومن ذلك الإيمان بعلو الله واستوائه على عرشه، والإيمان بمعيته وفي هذا الفصل بين المؤلف رحمه الله الجمع بين العلو والمعية، فقال: وقد دخل فيما ذكرناه من الإيمان بالله: الإيمان بما أخبر الله به في كتابه، وتواتر عن رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأجمع عليه سلف الأمة من أنه سبحانه فوق سماواته على عرشه عليّ على خلقه .
هذه ثلاثة أدلة على علو الله تعالى: الكتاب والسنة والإجماع.
ومر علينا دليل رابع وخامس، وهما العقل والفطرة.
" من أنه سبحانه فوق سماواته على عرشه علي على خلقه " تقدم لنا أن علو الله عز وجل نوعان: علو صفة، وعلو ذات. وأن علو الذات دل عليه الكتاب والسنة والإجماع والعقل والفطرة وكذلك علو الصفة.
فالكتاب مملوء من ذلك: تارة بالتصريح بالفوقية، وتارة بالتصريح بالعلو وتارة بالتصريح بأنه في السماء، وتارة بنزول الأشياء من عنده، وتارة بصعودها إليه ونحو ذلك.

(8/449)

وهو سبحانه معهم أينما كانوا، يعلم ما هم عاملون
ـــــــــــــــــــــــــــــ
والسنة جاءت بالقول والفعل والإقرار وسبق ذكر ذلك.
أما الإجماع فقد أجمع السلف على ذلك وطريق العلم بإجماعهم عدم نقل ضد ما جاء في الكتاب والسنة؛ فإنهم كانوا يقرؤون القرآن وينقلون الأخبار ويعلمون معانيها، ولما لم ينقل عنهم ما يخالف ظاهرها علم أنهم لا يعتقدون سواه وأنهم مجمعون على ذلك، وهذا طريق حسن لإثبات إجماعهم فاستمسك به ينفعك في مواطن كثيرة.
وأما العقل، فمن وجهين:
الوجه الأول: أن العلو صفة كمال، والله تعالى قد ثبت له كل صفات الكمال، فوجب إثبات العلو له سبحانه.
الوجه الثاني: إذا لم يكن عاليا فإما أن يكون تحت أو مساويا وهذا صفة نقص، لأنه يستلزم أن تكون الأشياء فوقه أو مثله، فلزم ثبوت العلو له.
أما الفطرة فلا أحد ينكرها إلا من انحرفت فطرته، فكل إنسان يقول: يا الله، يتجه قلبه إلى السماء، لا ينصرف عنه يمنة ولا يسرة لأن الله تعالى في السماء.
هذا من الإيمان بالله وهو الإيمان بمعيته لخلقه .
وقد سبق أن معية الله تنقسم إلى عامة، وخاصة، وخاصة الخاصة.
فالعامة: التي تشمل كل أحد من مؤمن وكافر، وبر وفاجر ومثالها قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [ الحديد: 4]

(8/450)

كما جمع بين ذلك في قوله تعالى: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ }
ـــــــــــــــــــــــــــــ
والخاصة مثل قوله تعالى: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل: 128].
والتي أخص: مثل قوله تعالى لموسى وهارون : { قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه: 46]. وقوله عن رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّ اللَّهَ مَعَنَا } [ التوبة: 40].
وسبق أن هذه المعية حقيقية، وأن من مقتضى المعية العامة العلم والسمع والبصر والقدرة والسلطان، وغير ذلك، ومن مقتضى الخاصة النصر والتأييد.
قوله: " بين ذلك "؛ أي: بين العلو والمعية ففي قوله: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } ، إثبات العلو، وفي قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } إثبات المعية، فجمع بينهما في آية واحدة، ولا منافاة بينهما كما سبق ويأتي.
ووجه الجمع من وجوه ثلاثة:
الأول: أنه ذكر استواءه على العرش، ثم قال: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } ، وإذا جمع الله لنفسه بين وصفين، فإننا نعلم علم اليقين أنهما لا يتناقضان؛ لأنهما لو تناقضا لاستحال اجتماعهما؛ إذ المتناقضان لا يجتمعان ولا يرتفعان؛ فلا بد من وجود أحدهما وانتفاء الثاني، ولو كان هناك تناقض، لزم أن يكون أول الآية مكذبا لآخرها أو بالعكس.
الثاني: أنه قد يجتمع العلو والمعية في المخلوقات، كما سيذكره المؤلف في قول الناس: ما زلنا نسير والقمر معنا.

(8/451)

وليس معنى قوله: { وَهُوَ مَعَكُمْ } أنه مختلط بالخلق فإن هذا لا توجبه اللغة وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق
ـــــــــــــــــــــــــــــ
الثالث : لو فرض تعارضهما بالنسبة للمخلوق، لم يلزم ذلك بالنسبة للخالق، لأن الله ليس كمثله شيء.
قوله: " وليس معنى قوله: { وَهُوَ مَعَكُمْ } أنه مختلط بالخلق ": لأن هذا المعنى نقص، وقد سبق أنه لو كان هذا هو المعنى لزم أحد أمرين: إما تعدد الخالق أو تجزؤه، مع ما في ذلك أيضا من كون الأشياء تحيط به وهو سبحانه محيط بالأشياء.
قوله: " فإن هذا لا توجبه اللغة " يعني: وإذا كانت اللغة لا توجبه لم يتعين، وهذا أحد الوجوه الدالة على بطلان مذهب الحلولية من الجهمية وغيرهم؛ القائلين بأن الله مع خلقه مختلطا بهم.
ولم يقل: لا تقتضيه اللغة؛ لأن اللغة قد تقتضيه، وفرق بين كون اللغة تقتضي ذلك، وبين كونها توجب ذلك.
فالمعية في اللغة قد تقتضي الاختلاط مثل الماء واللبن، تقول ماء مع لبن مخلوطا.
قوله: " وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق ": وذلك لأن الإنسان مفطور على أن الخالق بائن من المخلوق، ليس أحد إذا قال: يا الله. إلا ويعتقد أن الله تعالى بائن من خلقه، لا يعتقد أنه حال في خلقه، فدعوى أنه مختلط بالخلق مخالف

(8/452)

بل القمر آية من آيات الله من أصغر مخلوقاته، وهو موضوع في السماء، وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان
ـــــــــــــــــــــــــــــ
للشرع ومخالف للعقل ومخالف للفطرة.
بل: للإضراب الانتقالي. هذا مثل ضربه المؤلف رحمه الله تقريبا للمعنى، وتحقيقا لصحة كون الشيء مع الإنسان حقيقة مع تباعد ما بينهما؛ وذلك أن القمر من أصغر المخلوقات وهو في السماء ومع المسافر وغيره أينما كان.
فإذا كان هذا المخلوق وهو من أصغر المخلوقات، نقول: إنه معنا وهو في السماء ولا يعد ذلك تناقضا ولا يقتضي اختلاطا فلماذا لا يصح أن نجري آيات المعية على ظاهرها، ونقول: هو معنا حقيقة، وإن كان هو في السماء فوق كل شيء؟
وكما قلنا سابقا: لو فرض أن هذا ممتنع في الخلق لكان في الخالق غير ممتنع فالرب عز وجل هو في السماء حقيقة وهو معنا حقيقة ولا تناقض في ذلك، حتى وإن كان بعيدا عز وجل في علوه، فإنه قريب في علوه.
وهذا الذي حققه شيخ الإسلام في كتبه، وقال: إنه لا حاجة إلى أن نؤول الآية بل الآية على ظاهرها، لكن مع اعتقادنا بأن الله تعالى في السماء على عرشه فهو معنا حقا وهو على عرشه حقا، كما نقول: إنه ينزل إلى السماء الدنيا حقا وهو في العلو ولا أحد من أهل السنة ينكر هذا أبدا، كل أهل السنة يقولون: هو ينزل حقا، متفقون على أنه في العلو؛ لأن صفات الخالق ليس مثل صفات المخلوق.
وقد عثرت على تقرير للشيخ محمد بن إبراهيم رحمه الله يبين هذا المعنى تماما، أي إن المعية حق على حقيقتها، ولا تستلزم أن يكون مختلطا

(8/453)

بالخلق أو أنه في الأرض، قال جوابا على قول بعض السلف: " معهم بعلمه ".
" إذا جاءت هذه الكلمة فهي تفسير للمعية بالمقتضى، ليس تفسيرا لحقيقة الكلمة، والذي يحمل ويحدو على التفسير بهذا أن المنازع في هذا المبتدعة الذين يقولون: إنه مختلط بهم، فيأتي البعض من السلف بالمراد بالسياق وهو أنه بكمال علمه ولكن لا يريدون أن كلمة " مع" مدلولها بكل شيء عليم، بل اجتمعت معها في العلم، وزادت المعية في المعنى وهو كونه معهم، فتفسيرها بالمقتضى لا يدل على أن معناها باطل، فالكل حق... " .
إلى أن قال: " ولهذا، شيخ الإسلام في عقيدته الأخرى المباركة المختصرة، بين أن قوله: معهم، حق على حقيقته، فمن فسرها من السلف بالمقتضى فلحاجة دعت إلى ذلك وهو الرد على أهل الحلول الجهمية الذين ينكرون العلو كما تقدم، والقرآن يفسر بالمطابقة وبالمفهوم وبالاستلزام والمقتضى وغير ذلك من الدلالات، وهؤلاء العلماء الذين روي عنهم التفسير بالمقتضى لا ينكرون المعية، بل هي عندهم كالشمس " اهـ من "الفتاوى"، تقريرا على الحموية. ( مجموع فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم 1 \12).
سؤال: هل يصح أن نقول: هو معنا بذاته؟
الجواب: هذا اللفظ يجب أن يبعد عنه، لأنه يوهم معنى فاسدا يحتج به من يقول بالحلول، ولا حاجة إليه، لأن الأصل أن كل شيء أضافه الله إلى نفسه فهو له نفسه؛ ألا ترى إلى قوله تعالى: { وَجَاءَ رَبُّكَ } هل

(8/454)

وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته وكل هذا الكلام الذي ذكره الله من أنه فوق العرش، وأنه معنا حق على حقيقته، لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله: { فِي السَّمَاءِ } أن السماء تقله أو تظله وهذا باطل بإجماع أهل العلم والإيمان
ـــــــــــــــــــــــــــــ
يحتاج أن نقول جاء بذاته؟ وإلى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ينزل إلى السماء الدنيا هل يحتاج أن نقول ينزل بذاته؟ إننا لا نحتاج إلى ذلك، اللهم إلا في مجادلة من يدعي أنه جاء أمره أو ينزل أمره؛ لرد تحريفه.
يقول رحمه الله: " وهو سبحانه فوق عرشه " مع أنه مع الخلق لكنه فوق عرشه.
يعني: مراقبا حافظا لأقوالهم وأفعالهم وحركاتهم وسكناتهم.
أي: حاكم مسيطر على عباده فله الحكم وإليه يرجع الأمر كله، وأمره إذا أراد شيئا أن يقول له كن فيكون.
يعني بذلك ما تضمنه معنى الربوبية من ملك وسلطان وتدبير وغير ذلك فإن معاني الربوبية كثيرة؛ لأن الرب هو الخالق المالك المدبر، وهذه تحمل معاني كثيرة جدا.
. هذه الجملة تأكيد لما سبق، وإنما كرر معنى ما سبق لأهمية الموضوع؛ فبين رحمه الله أن ما ذكره الله من كونه فوق العرش حق على حقيقته، وكذلك ما ذكره من كونه معنا حق على حقيقته لا يحتاج إلى

(8/455)

تحريف يعني: لا يحتاج أن نصرف معنى الفوقية إلى فوقية القدر كما ادعاه أهل التحريف والتعطيل بل هي فوقية ذات وقدر كما لا يحتاج أن نصرف معنى المعية عن ظاهرها، بل نقول: هي حق على ظاهرها، ومن فسرها بغير حقيقتها فهو محرف، لكن ما ورد من تفسيرها بلازمها ومقتضاها وارد عن السلف لحاجة دعت إلى ذلك وهو لا ينافي الحقيقة؛ لأن اللازم الحق حق.
ثم استدرك المؤلف رحمه الله فقال: " ولكن يصان عن الظنون الكاذبة " مثل أن يظن أن ظاهر قوله: { فِي السَّمَاءِ } [الملك: 17] أن السماء تقله أو تظله، وهذا باطل بإجماع أهل العلم والإيمان .
الظنون الكاذبة هي الأوهام التي ليس لها أساس من الصحة فيجب أن يصان عنها كلام الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
مثال ذلك أن يظن أن ظاهر قوله: { فِي السَّمَاءِ } أن السماء تقله أي: تحمله كما يحمل سقف البيت من كان على ظهره، أو تظله، يعني تكون فوقه، كالسقف على الإنسان.
إذا ظن الإنسان هذا فهو كاذب يجب صون الأدلة الدالة على أن الله في السماء عن ذلك.
قال المؤلف: وهذا باطل بإجماع أهل العلم والإيمان .
تنبيه:
قد يقول قائل: كان على المؤلف أن يقول: ومثل أن يظن أن ظاهر قوله: { وَهُوَ مَعَكُمْ } [ الحديد: 4] أنه مختلط بالخلق، لأن هذا الظن كاذب أيضا.

(8/456)

فإن الله قد { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } وهو الذي { يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا } { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ }
ـــــــــــــــــــــــــــــ
وجوابه أن نقول: إن المؤلف رحمه الله ذكر ذلك سابقا في قوله: وليس معنى قوله: { وَهُوَ مَعَكُمْ } ، أنه مختلط بالخلق .
الكرسي : كما يروى عن ابن عباس : موضع القدمين.
وسع كرسيه السماوات والأرض، يعني: أحاط بالسماوات والأرض السماوات السبع والأرضين السبع.
فكيف يظن ظان أن السماء تظل الله أو تقله؟
فإذا كان قد وسع كرسيه السماوات والأرض فلا يظن أحد أبدا هذا الظن الكاذب وهو أن السماء تقله أو تظله.
يمسكهما أن تزولا عن أماكنهما ولولا إمساك الله لهما لاضطربتا ومادتا وزالتا، ولكن الله عز وجل بقدرته وقوته يمسك السماوات والأرض أن تزولا بل قال تعالى: { وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } [فاطر: 41] ما أمسكهما أحد بعد الله أبدا.
لو تزول نجمة من النجوم لا يستطيع أحد أن يمسكها فكيف لو زالت السماوات والأرض؟ ما يمسكهما إلا الله الذي خلقهما الذي يقول للشيء: كن فيكون، سبحانه وتعالى بيده ملكوت السماوات والأرض.
قوله: { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ } . السماء فوق

(8/457)

{ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } .
ـــــــــــــــــــــــــــــ
الأرض، ووالله لولا إمساك الله لها لوقعت على الأرض، لأنها أجرام عظيمة كما قال تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا } [ الأنبياء: 32] وقال: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } [الذاريات: 47] فلولا أن الله يمسكها لوقعت على الأرض وإذا وقعت على الأرض أتلفتها.
فالذي يمسك السماوات والأرض أن تزولا، ويمسك السماء أن تقع على الأرض إلا بإذنه هل يتصور متصور أن السماء تقله أو تظله؟
لا أحد يتصور ذلك.
يعني: من العلامات الدالة على كماله عز وجل من كل وجه.
{ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } [الروم: 25] الكوني والشرعي لأن أمره مبني على الحكمة والرحمة والعدل والإحسان، { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ } [المؤمنون: 71] والأهواء فساد للسماوات والأرض، وهي مخالفة للأمر الشرعي.
إذًا فالسماوات والأرض تقوم بأمر الله الكوني والشرعي، ولو أن الحق اتبع أهواء الخلق لفسدت السماوات والأرض ومن فيهن؛ ولهذا قال العلماء في قوله تعالى: { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا } [ الأعراف: 56] أي: لا تفسدوا فيها بالمعاصي.

(8/458)

فصل
وقد دخل في ذلك الإيمان بأنه قريب من خلقه مجيب
ـــــــــــــــــــــــــــــ

فصل
في قرب الله تعالى وإجابته وأن ذلك
لا ينافي علوه وفوقيته
يعني: فيما وصف به نفسه. الإيمان بأنه قريب في نفسه ومجيب؛ يعني: لعباده.
ودليل ذلك قوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [ البقرة:186 ] .
في هذه الآية ستة ضمائر تعود على الله، وعلى هذا؛ فيكون القرب قربه عز وجل، ولكن نقول في { قَرِيبٌ } كما قلنا في المعية؛ أنه لا يستلزم أن يكون في المكان الذي فيه الإنسان.
وإذا كان الرسول عليه الصلاة والسلام يقول: « إنه أقرب إلى أحدكم من عنق راحلته » ، ولا يلزم أن يكون الله عز وجل نفسه في الأرض بينه وبين عنق راحلته.
وإذا كان قول الرسول عليه الصلاة والسلام: « فإن الله قبل وجه المصلي » : لا يستلزم أن يكون الله بينه وبين الجدار، إن كان يصلي إلى الجدار، ولا بينه وبين الأرض إن كان ينظر إلى الأرض.
فكذلك لا يلزم من قربه أن يكون في الأرض؛ لأن الله ليس كمثله

(8/459)

شيء في جميع صفاته، وهو محيط بكل شيء.
واعلم أن من العلماء من قسم قرب الله تعالى إلى قسمين؛ كالمعية، وقال: القرب الذي مقتضاه الإحاطة قرب عام، والقرب الذي مقتضاه الإجابة والإثابة قرب خاص.
ومنهم يقول: إن القرب خاص فقط؛ مقتض لإجابة الداعي وإثابة العابد، ولا ينقسم.
ويستدل هؤلاء بقوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [ البقرة:186 ] ، وبقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أقرب ما يكون العبد من ربه وهو ساجد » ، وأنه لا يمكن أن يكون الله تعالى قريبا من الفجرة الكفرة.
وهذا اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله تعالى.
ولكن أورد على هذا القول قوله تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } [ قّ:16 ] ؛ فالمراد بـ (الإنسان ): كل إنسان، ولهذا قال في آخر الآية: { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ } إلى أن قال: { أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ } [ ق: 22 - 24 ]؛ فهو شامل.
وأورد عليه أيضا قوله تعالى: { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } [ الواقعة: 83 - 85 ]، ثم قسم هؤلاء الذين بلغت أرواحهم الحلقوم إلى ثلاثة أقسام، ومنهم الكفار.

(8/460)

كما جمع بين ذلك في قوله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } الآية. « وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للصحابة لما رفعوا أصواتهم بالذكر: " أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته » .
وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته؛ فإنه سبحانه ليس كمثله شيء في جميع نعوته، وهو علي في دنوه، قريب في علوه.
ـــــــــــــــــــــــــــــ
وأجيب عن ذلك بأن قوله: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } [ قّ:16 ] ؛ يعني: بملائكتنا، واستدل لذلك بقوله: { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ } [ قّ:17 ] ؛ فإن (إذ) ظرف متعلق بـ (أقرب) ؛ يعني: ونحن أقرب إليه حين يتلقى المتلقيان، وهذا يدل على أن المراد بقربه تعالى قرب ملائكته.
وكذلك قوله في المحتضر: { وَنَحْنُ أَقْرَبُ إِلَيْهِ } : المراد: قرب الملائكة، ولهذا قال: { وَلَكِنْ لَا تُبْصِرُونَ } [ الواقعة: 85 ]، وهذا يدل على أن هذا القريب موجود عندنا، لكن لا نبصره، وهذا يمتنع غاية الامتناع أن يكون المراد به الله عز وجل؛ لأن الله في السماء.
وما ذهب إليه شيخ الإسلام؛ فهو عندي أقرب، ولكنه ليس في القرب بذاك.
قوله: " كما جمع بين ذلك ": المشار إليه القرب الإجابة.
"نعوته"؛ يعني: صفاته. هو علي مع أنه داني، قريب مع أنه عال، ولا تناقض في ذلك، وقد سبق بيان ذلك قريبا في الكلام على المعية.

(8/461)

فصل:
ومن الإيمان بالله وكتبه : الإيمان بأن القرآن كلام الله منزل غير مخلوق
ـــــــــــــــــــــــــــــ

فصل:
في الإيمان بأن القرآن
كلام الله حقيقة
وجه كون الإيمان بالقرآن على هذا الوجه من الإيمان بالله أن القرآن من كلام الله، وكلام الله صفة من صفاته، وأيضا؛ فإن الله وصف القرآن بأنه كلامه، وأنه منزل؛ فتصديق ذلك من الإيمان بالله.
والدليل على ذلك قوله سبحانه وتعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } [ التوبة:6 ] .
قول المؤلف: "منزل"؛ أي: من عند الله تعالى: لقوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ الحجر:9 ] . وقوله: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [ القدر:1 ] .
أي: ليس من مخلوقات الله التي خلقها.
والدليل على ذلك قوله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [ الأعراف:54 ] . والقرآن من الأمر؛ لقوله تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } [ الشورى:52 ] ، ولأن الكلام صفة المتكلم، والمخلوق مفعول للخالق، بائن منه؛ كالمصنوع؛ بائن من الصانع.

(8/462)

منه بدأ وإليه يعود
وأن الله تعالى تكلم به حقيقة
ـــــــــــــــــــــــــــــ
يعني: أن ابتداء تنزيله من الله، لا من جبريل ولا غيره؛ فجبريل نازل به من عند الله تعالى:؛ كما قال تعالى: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } [ الشعراء: 192 - 193 ]، وقال: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } [ النحل:102 ] ، وقال تعالى: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } [ الزمر:1 ] .
سبق الكلام عن معناها والدليل عليها في شرح الآيات عند البحث عن كلام الله.
قوله: " وأن الله تكلم به حقيقة ": بناء على الأصل؛ أن جميع الصفات حقيقية، وإذا كان كلام الله حقيقة؛ فلا يمكن أن يكون مخلوقا؛ لأنه صفته، وصفة الخالق غير مخلوقة؛ كما أن صفة المخلوق مخلوقة.
وقد قال الإمام أحمد : " من قال: لفظي بالقرآن مخلوق؛ فهو جهمي، ومن قال: غير مخلوق؛ فهو مبتدع ".
فنقول: اللفظ يطلق على معنيين: على المصدر الذي هو فعل الفاعل، وعلى الملفوظ به.
أما على المعنى الأول الذي هو المصدر؛ فلا شك أن ألفاظنا بالقرآن وغير القرآن مخلوقة.
لأننا إذا قلنا: أن اللفظ هو التلفظ؛ فهذا الصوت الخارج من حركة الفم واللسان والشفتين مخلوق.
فإذا أريد باللفظ التلفظ؛ فهو مخلوق، سواء كان الملفوظ به قرآنا أو حديثا أو كلاما أحدثته من عندك.

(8/463)

وأن هذا القرآن الذي أنزله على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو كلام الله حقيقة
ـــــــــــــــــــــــــــــ
أما إذا قصد باللفظ الملفوظ به؛ فهذا منه مخلوق، ومنه غير مخلوق.
وعليه؛ إذا قصد باللفظ الملفوظ به؛ فهذا منه مخلوق، ومنه غير مخلوق، وعليه؛ إذا كان الملفوظ به هو القرآن؛ فليس بمخلوق.
هذا تفصيل القول في هذه المسألة.
لكن الإمام أحمد رحمه الله قال: " من قال: لفظي بالقرآن مخلوق؛ فهو جهمي " قال ذلك لأحد احتمالين:
إما أن هذا القول من شعار الجهمية؛ كان الإمام أحمد يقول: إذا سمعت الرجل يقول: لفظي بالقرآن مخلوق؛ فاعلم أنه جهمي.
وإما أن يكون ذلك حين يريد القائل باللفظ الملفوظ به، وهذا أقرب؛ لأن الإمام أحمد نفسه فسره؛ قال: " من قال: لفظي بالقرآن مخلوق؛ يريد القرآن؛ فهو جهمي ".
وحينئذ يتضح معنى قوله: " من قال: لفظي بالقرآن مخلوق؛ فهو جهمي "؛ لأنه أراد الملفوظ به، ولا شك أن الذي يريد باللفظ هنا الملفوظ به جهمي.
أما من قال: غير مخلوق؛ فالإمام أحمد يقول: مبتدع؛ لأن هذا ما عهد عن السلف، وما كانوا يقولون مثل هذا القول؛ يقولون: القرآن كلام الله، فقط.
كرر المؤلف هذا؛ لأن المقام مقام عظيم؛ فإن هذه المسألة حصل فيها على علماء المسلمين من المحن ما هو معلوم، وهلك فيها أمم كثيرة، ولكن حمى الله الحق بالإمام أحمد وأشباهه، الذين أبوا أن يقولوا إلا أن القرآن كلام الله غير مخلوق.

(8/464)

لا كلام غيره
ولا يجوز إطلاق القول بأنه حكاية عن كلام الله أو عبارة عنه
ـــــــــــــــــــــــــــــ
قوله: " لا كلام غيره ": خلافا لمن قال: أن القرآن من كلام جبريل؛ ألهمه الله إياه، أو من محمد ... أو ما أشبه ذلك.
فإن قلت: قول المؤلف هنا: " لا كلام غيره ": معارض بقول الله تعالى: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ } [ الحاقة: 40 - 41 ]، وقوله: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ } [ التكوير: 19 - 20 ]، والأول محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والثاني جبريل ؟!
فالجواب عن ذلك نقول : لا يمكن أن نحمل الآيتين على أن الرسولين تكلما به حقيقة، وأنه صدر منهما؛ لأن كلاما واحدا لا يمكن أن يصدر من متكلمين.
قال: " لا يجوز إطلاق القول ": ولم يقل: لا يجوز القول؛ يعني: لا يجوز أن نقول: هذا القرآن عبارة عن كلام الله؛ على سبيل الإطلاق.
والذين قالوا: إنه حكاية: هم الكلابية، والذين قالوا: إنه عبارة: هم الأشعرية.
والكل اتفقوا على أن هذا القرآن الذي في المصحف ليس كلام الله، بل هو إما حكاية أو عبارة، والفرق بينهما:
أن الحكاية المماثلة؛ يعني: كأن هذا المعنى الذي هو الكلام عندهم حكي بمرآة؛ كما يحكي الصدى كلام المتكلم.

(8/465)

بل إذا قرأه الناس أو كتبوه في المصاحف؛ لم يخرج بذلك عن أن يكون كلام الله تعالى حقيقة، فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئا لا إلى من قاله مبلغا مؤديا
ـــــــــــــــــــــــــــــ
أما العبارة؛ فيعني بها أن المتكلم عبر عن كلامه النفسي بحروف وأصوات خلقت.
فلا يجوز أن نطلق أنه حكاية أو عبارة، لكن عند التفصيل؛ قد يجوز أن نقول: إن القارئ الآن يعبر عن كلام الله أو يحكي كلام الله؛ لأن لفظه بالقرآن ليس هو كلام الله.
وهذا القول على هذا التقييد لا بأس به، لكن إطلاق أن القرآن عبارة أو حكاية عن كلام الله لا يجوز.
وكان المؤلف رحمه الله دقيقا في العبارة حيث قال: " لا يجوز إطلاق القول "؛ بل لا بد من التقييد والتعيين.
يعني: مهما كتبه الناس في المصاحف أو حفظوه في صدورهم أو قرؤوه بألسنتهم؛ فإنه لا يخرج عن كونه كلام الله، ثم علل ذلك، فقال: " فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئا".
وهذا تعليل واضح؛ فالكلام يضاف حقيقة إلى من قاله مبتدئا، أما إضافته إلى من قاله مبلغا مؤديا؛ فعلى سبيل التوسع؛ فلو قرأنا الآن مثلا:
حكم المحبة ثابت الأركان ... ما للصدود بفسخ ذاك يدان
فإن هذا البيت ينسب حقيقة إلى ابن القيم .
ولو قلت:
كلامنا لفظ مفيد كاستقم ... واسم وفعل ثم حرف الكلم

(8/466)

وهو كلام الله حروفه ومعانيه ليس كلام الله الحروف دون المعاني ولا المعاني دون الحروف.
ـــــــــــــــــــــــــــــ
فهذا ينسب حقيقة إلى ابن مالك .
إذًا؛ الكلام يضاف حقيقة إلى القائل الأول.
ف القرآن كلام من تكلم به أولا، وهو الله تعالى لا كلام من بلغه إلى غيره .
قوله: " وهو كلام الله؛ حروفه ومعانيه "
هذا مذهب أهل السنة والجماعة؛ قالوا: إن الله تعالى تكلم بالقرآن بحروفه ومعانيه .
قوله: " ليس كلام الله الحروف دون المعاني . "
وهذا مذهب المعتزلة والجهمية؛ لأنهم يقولون: إن الكلام ليس معنى يقوم بذات الله، بل هو شيء من مخلوقاته؛ كالسماء والأرض والناقة والبيت وما أشبه ذلك فليس معنى قائما في نفسه؛ فكلام الله حروف خلقها الله عز وجل، وسماها كلاما له؛ كما خلق الناقة وسماها ناقة الله، وكما خلق البيت وسماه بيت الله.
ولهذا كان الكلام عند الجهمية والمعتزلة هو الحروف؛ لأن كلام الله عندهم عبارة عن حروف وأصوات خلقها الله عز وجل ونسبها إليه تشريفا وتعظيما.
قوله: " ولا المعاني دون الحروف ": وهذا مذهب الكلابية والأشعرية؛ فكلام الله عندهم معنى في نفسه،

(8/467)

ثم خلق أصواتا وحروفا تدل على هذا المعنى؛ إما عبارة أو حكاية.
واعلم أن ابن القيم رحمه الله ذكر أننا إذا أنكرنا أن الله يتكلم؛ فقد أبطلنا الشرع والقدر.
- أما الشرع؛ فلأن الرسالات أنما جاءت بالوحي، والوحي كلام مبلغ إلى المرسل إليه، فإذا نفينا الكلام؛ انتفى الوحي، وإذا انتفى الوحي؛ انتفى الشرع.
أما القدر؛ فلأن الخلق يقع بأمره بقوله: كن فيكون؛ كما قال تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [ يس:82 ].

(8/468)

فصل
وقد دخل أيضا فيما ذكرناه من الإيمان به وبكتبه وبرسله: الإيمان بأن المؤمنين يرونه يوم القيامة عيانا بأبصارهم، كما يرون الشمس صحوا ليس دونها سحاب.
ـــــــــــــــــــــــــــــ

فصل:
في الإيمان برؤية المؤمنين ربهم يوم القيامة
ومواضع الرؤية
وجه كون الإيمان بأن المؤمنين يرونه يوم القيامة من الإيمان بالله ظاهر؛ لأن هذا مما أخبر الله به؛ فإذا آمنا به؛ فهو من الإيمان بالله.
ووجه كونه من الإيمان بالكتب؛ لأن الكتب أخبرت بأن الله يرى؛ فالتصديق بذلك تصديق بالكتب.
ووجه كونه من الإيمان بالملائكة؛ لأن نقل الوحي بواسطة الملائكة؛ فإن جبريل ينزل بالوحي من الله تعالى؛ فكان الإيمان بأن الله يرى من الإيمان بالملائكة.
وكذلك نقول: من الإيمان بالرسل؛ لأن الرسل هم الذين بلغوا ذلك للخلق؛ فكان الإيمان بذلك من الإيمان بالرسل.
بمعنى: معاينة. والمعاينة هي: الرؤية بالعين.
دليل ذلك قوله عليه الصلاة والسلام: « ترونه كما ترون الشمس صحوا ليس دونها سحاب » . "

(8/469)

وكما يرون القمر ليلة البدر لا يضامون في رؤيته
يرونه سبحانه وهم في عرصات القيامة
ـــــــــــــــــــــــــــــ
والمراد بالرؤية: بالعين؛ كما يدل عليه تشبيه الرؤية برؤية الشمس صحوا ليس دونها سحاب. سبق الكلام في ذلك.
" عرصات ": جمع عرصة، وهو المكان الواسع الفسيح، الذي ليس فيه بناء؛ لأن الأرض تمد مد الأديم؛ كما قال الرسول عليه الصلاة والسلام؛ يعني: مد الجلد.
فالمؤمنون يرون الله في عرصات يوم القيامة قبل أن يدخلوا الجنة؛ كما قال الله تعالى عن المكذبين بيوم الدين: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [ المطففين:15 ] ؛ { يَوْمَئِذٍ } : يعني يوم الدين؛ { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [ المطففين:6 ] ، ويرونه كذلك بعد دخول الجنة.
أما في عرصات القيامة؛ فالناس في العرصات ثلاثة أجناس:
1 - مؤمنون خلص ظاهرا وباطنا.
2 - وكافرون خلص ظاهرا وباطنا.
3 - ومؤمنون ظاهرا كافرون باطنا، وهم المنافقون.
فأما المؤمنون؛ فيرون الله تعالى في عرصات القيامة وبعد دخول الجنة.
وأما الكافرون؛ فلا يرون ربهم مطلقا، وقيل: يرونه؛ لكن رؤية

(8/470)

ثم يرونه بعد دخول الجنة كما يشاء الله سبحانه وتعالى
ـــــــــــــــــــــــــــــ
غضب وعقوبة، ولكن ظاهر الأدلة يدل على أنهم لا يرون الله؛ كما قال الله تعالى: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [ المطففين:15 ] .
وأما المنافقون: فإنهم يرون الله عز وجل في عرصات القيامة، ثم يحتجب عنهم، ولا يرونه بعد ذلك.
يعني: يرون الله كما يشاء سبحانه وتعالى في كيفية رؤيتهم إياه، وكما يشاء الله في زمن رؤيتهم إياه، وفي جميع الأحوال؛ يعني: على الوجه الذي يشاؤه الله عز وجل في هذه الرؤية.
وحينئذ؛ فإن هذه الرؤية لا نعلم كيفيتها؛ بمعنى أن الإنسان لا يعلم كيف يرى ربه، ولكن معنى الرؤية معلوم؛ أنهم يرون الله كما يرون القمر؛ لكن على أي كيفية؟ هذه لا نعلمها، بل كما يشاء الله، وقد سبق التفصيل في الرؤية.

(8/471)

فصل: ومن الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت
ـــــــــــــــــــــــــــــ

فصل:
في الإيمان باليوم الآخر
شرع المؤلف رحمه الله تعالى في الكلام عن اليوم الآخر وعقيدة أهل السنة والجماعة فيه، فقال:
" فصل: ومن الإيمان باليوم الآخر: الإيمان بكل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت. "
حكم الإيمان باليوم الآخر فريضة واجب، ومرتبته في الدين أنه أحد أركان الإيمان الستة.
وكثيرا ما يقرن الله تعالى بين الإيمان به تعالى والإيمان باليوم الآخر؛ الإيمان بالمبدأ والإيمان بالمعاد؛ لأن من لم يؤمن باليوم الآخر؛ لا يمكن أن يؤمن بالله؛ إذ أن الذي لا يؤمن باليوم الآخر؛ لن يعمل؛ لأنه لا يعمل إلا لما يرجوه من الكرامة في اليوم الآخر، وما يخافه من العذاب والعقوبة؛ فإذا كان لا يؤمن به؛ صار كمن حكى الله عنهم: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } [ الجاثية:24 ] .
وسمي اليوم الآخر باليوم الآخر؛ لأنه يوم لا يوم بعده؛ فهو آخر المراحل.
والإنسان له خمس مراحل: مرحلة العدم، ثم الحمل، ثم الدنيا،

(8/472)

ثم البرزخ، ثم الآخرة.
فأما مرحلة العدم فقد دل عليها قوله تعالى: { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } [ الإنسان:1 ] ، وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } [ الحج:5 ] .
وأما مرحلة الحمل؛ فقال الله عنها: { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ } [ الزمر:6 ] .
وأما مرحلة الدنيا؛ فقال الله عنها: { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } [ النحل:78 ] .
وهذه المراحل هي التي عليها مدار السعادة والشقاء وهي دار الامتحان والابتلاء؛ كما قال تعالى: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ } [ الملك:2 ] .
وأما مرحلة البرزخ؛ فقال الله عنها: { وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } [ المؤمنون:100 ] .
وأما مرحلة الآخرة؛ فهي غاية المراحل، ونهاية الراحل؛ قال الله تعالى بعد ذكر المراحل: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } [ المؤمنون: 15 - 16 ].

(8/473)

فيؤمنون بفتنة القبر، وبعذاب القبر، وبنعيمه
ـــــــــــــــــــــــــــــ
وقوله رحمه الله: " الإيمان بكل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت : كل هذا داخل في الإيمان باليوم الآخر.
وذلك لأن الإنسان إذا مات؛ دخل في اليوم الآخر، ولهذا يقال: من مات؛ قامت قيامته؛ فكل ما يكون بعد الموت؛ فإنه من اليوم الآخر.
إذًا؛ ما أقرب اليوم الآخر لنا؛ ليس بيننا وبينه إلا أن يموت الإنسان، ثم يدخل في اليوم الآخر ليس فيه إلا الجزاء على العمل.
ولهذا يجب علينا أن ننتبه لهذه النقطة.
فكر أيها الإنسان؛ تجد أنك على خطر؛ لأن الموت ليس له أجل معلوم عندنا؛ قد يخرج الإنسان من بيته ولا يرجع إليه، وقد يكون الإنسان على كرسي مكتبه ولا يقوم منه، وقد ينام الإنسان على فراشه ولكنه يحمل من فراشه إلى سرير غسله؛ وهذا أمر يستوجب منا أن ننتهز فرصة العمر بالتوبة إلى الله عز وجل، وأن يكون الإنسان دائما يستشعر بأنه تائب إلى الله وراجع ومنيب حتى يأتيه الأجل وهو على خير ما يرام.
الفتنة هنا: الاختبار، والمراد بفتنة القبر: سؤال الميت إذا دفن عن ربه ودينه ونبيه .
والضمير في " يؤمنون ": يعود على أهل السنة؛ أي أن أهل السنة والجماعة يؤمنون بفتنة القبر، وذلك لدلالة الكتاب والسنة عليها.
أما الكتاب؛ ففي قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [ إبراهيم:27 ] ؛ فإن هذا في فتنة القبر؛ كما

(8/474)

ثبت في " الصحيحين " وغيرهما من حديث البراء بن عازب عن النبي صلى الله عليه وعلى آله وسلم.
وأما السنة؛ فقد تظافرت بأن الإنسان يفتن في قبره، وهي فتنة قال فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنه قد أوحي إلى أنكم تفتنون في قبوركم مثل ( أو: قريبا من ) فتنة الدجال » .
وفتنة الدجال أعظم فتنة منذ خلق الله آدم إلى أن تقوم الساعة؛ كما في "صحيح مسلم " عن عمران بن حصين رضي الله عنه؛ قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « ما بين خلق آدم إلى قيام الساعة أمر أكبر من الدجال » .
ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لأصحابه، بل قال لأمته: « إن يخرج وأنا فيكم؛ فأنا حجيجه دونكم، وإن يخرج ولست فيكم؛ فامرؤ حجيج نفسه، والله خليفتي على كل مسلم » .
ومع ذلك؛ فإن نبينا محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف نحاجه، وأعلمنا بأوصافه وميزاته حتى كأنا نشاهده رأي عين، وبهذه الأوصاف والميزات نستطيع أن نحاجه.
ولهذا نقول: أن فتنة الدجال أعظم فتنة، والرسول عليه الصلاة

(8/475)

فأما الفتنة فإن الناس يفتنون
ـــــــــــــــــــــــــــــ
والسلام قال: « إنكم تفتنون في قبوركم مثل -أو قريبا من- فتنة الدجال » .
وما أعظمها من فتنة لأن الإنسان يتلقى فيها السؤال الذي لا يمكن الجواب عليه؛ إلا على أساس متين من العقيدة والعمل الصالح.
هذا شروع في بيان كيفية فتنة الميت في قبره .
وكلمة " الناس " عامة، وظاهر كلام المؤلف أن كل أحد، حتى الأنبياء والصديقون والشهداء والمرابطون وغير المكلفين من الصغار والمجانين، وفي هذا تفصيل؛ فنقول:
أولا: أما الأنبياء؛ فلا تشملهم الفتنة، ولا يسألون، وذلك لوجهين:
الأول: أن الأنبياء أفضل من الشهداء، وقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الشهيد يوقى فتنة القبر ، وقال: « كفى ببارقة السيوف على رأسه فتنة » ؛ أخرجه النسائي .
الثاني: أن الأنبياء يسأل عنهم؛ فيقال للميت: من نبيك؟ فهم مسؤول عنهم، وليسوا مسؤولين، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنه أوحي إلي أنكم تفتنون في قبوركم » ، والخطاب للأمة المرسل إليهم؛ فلا يكون الرسول داخلا فيهم.
ثانيا: وأما الصديقون؛ فلا يسألون؛ لأن مرتبة الصديقين أعلى من مرتبة الشهداء؛ فإذا كان الشهداء لا يسألون؛ فالصديقون من باب أولى،

(8/476)

ولأن الصديق على وصفه مصدق وصادق؛ فهو قد علم صدقه؛ فلا حاجة إلى اختباره؛ لأن الاختبار لمن يشك فيه؛ هل هو صادق أو كاذب، أما إذا كان صادقا؛ فلا حاجة تدعو لسؤاله، وذهب بعض العلماء إلى أنهم يسألون؛ لعموم الأدلة، والله أعلم.
ثالثا: وأما الشهداء الذين قتلوا في سبيل الله؛ فإنهم لا يسألون؛ لظهور صدق إيمانهم بجهادهم.
قال الله تعالى: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } [ التوبة:111 ] .
وقال: { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } [ آل عمران:169 ] .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كفى ببارقة السيوف على رأسه فتنة » .
وإذا كان المرابط؛ إذا مات؛ أمن الفتان؛ لظهور صدقه؛ فهذا الذي قتل في المعركة مثله أو أولى منه؛ لأنه بذل وعرض رقبته لعدو الله؛ إعلاء لكلمة الله، وانتصارا لدينه، وهذا من أكبر الأدلة على صدق إيمانه.
رابعا: وأما المرابطون؛ فإنهم لا يفتنون؛ ففي " صحيح مسلم "؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « رباط يوم وليلة خير من صيام شهر وقيامه، وإن مات؛ جرى عليه عمله الذي كان يعمله، وأجري عليه رزقه، وأمن الفتان » .
خامسا : الصغار والمجانين؛ هل يفتنون أو لا يفتنون؟

(8/477)

في قبورهم
ـــــــــــــــــــــــــــــ
قال بعض العلماء: إنهم يفتنون؛ لدخولهم في العموم، ولأنهم إذا سقط التكليف عنهم في حالة الحياة؛ فإن حال الممات تخالف حال الحياة.
وقال بعض العلماء: إن المجانين والصغار لا يسألون؛ لأنهم غير مكلفين، وإذا كانوا غير مكلفين؛ فإنه لا حساب عليهم؛ إذ لا حساب إلا على من كان مكلفا يعاقب على المعاصي، وهؤلاء لا يعاقبون، وليس لهم إلا الثواب؛ إن عملوا عملا صالحا يثابون عليه.
إذًا؛ خرج من قول المؤلف: " فإن الناس ": خمسة أصناف: الأنبياء، والصديقون، والشهداء، والمرابطون، ومن لا عقل له؛ كالمجانين والصبيان.
تنبيه: الناس ثلاثة أقسام: مؤمنون خلص، ومنافقون، وهذان القسمان يفتنون، والثالث كفار خلص؛ ففي فتنتهم خلاف، وقد رجح ابن القيم في كتاب " الروح " أنهم يفتنون.
وهل تسأل الأمم السابقة؟
ذهب بعض العلماء -وهو الصحيح- إلى أنهم يسألون؛ لأنه إذا كانت هذه الأمة -وهي أشرف الأمم- تسأل؛ فمن دونها من باب أولى.
قوله: " في قبورهم ": جمع قبر، وهي مدفن الأموات، والمراد ما هو أعم؛ فيشمل البرزخ، وهو ما بين موت الإنسان وقيام الساعة، سواء دفن الميت أو أكلته السباع في البر أو الحيتان في البحر أو أتلفته الرياح.
والظاهر أن الفتنة لا تكون إلا إذا انتهت الأحوال الدنيوية، وسلم إلى

(8/478)

فيقال للرجل
ـــــــــــــــــــــــــــــ
عالم الآخرة؛ فإذا تأخر دفنه يوما أو أكثر؛ لم يكن السؤال حتى يدفن.
قوله: " فيقال للرجل ": القائل ملكان يأتيان إلى الإنسان في قبره، ويجلسانه، ويسألانه، حتى إنه ليسمع قرع نعال المنصرفين عنه، وهما يسألانه، ولهذا كان من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ أنه إذا دفن الميت؛ وقف عليه، وقال: « استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل » .
وورد في بعض الآثار أن اسمهما: منكر، ونكير .
وأنكر بعض العلماء هذين الاسمين؛ قال: كيف يسمى الملائكة وهم الذين وصفهم الله تعالى بأوصاف الثناء بهذين الاسمين المنكرين، وضعف الحديث الوارد في ذلك.
وذهب آخرون إلى أن الحديث حجة، وأن هذه التسمية ليس لأنهما منكران من حيث ذواتهما، ولكنهما منكران من حيث إن الميت لا يعرفهما، وليس له بهما علم سابق، وقد قال إبراهيم لأضيافه الملائكة: { قَوْمٌ مُنْكَرُونَ } [ الذريات:25 ] ؛ أنه لا يعرفهم، فهذان منكر ونكير؛ لأنهما غير معروفين للميت.
ثم هذان الملكان هل هما ملكان جديدان، موكلان بأصحاب القبور أو هما الملكان الكاتبان عن اليمين وعن الشمال قعيد؟
منهم من قال: إنهما الملكان اللذان يصحبان المرء؛ فإن لكل إنسان ملكين في الدنيا يكتبان أعماله، وفي القبر يسألانه هذه الأسئلة الثلاثة.

(8/479)

من ربك؟ وما دينك؟ ومن نبيك؟ فـ { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ }
ـــــــــــــــــــــــــــــ
ومنهم من قال: بل هما ملكان آخران، والله عز وجل يقول: { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ } [ المدثر:31 ] ، والملائكة خلق كثير؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أطت السماء، وحق لها أن تئط ( والأطيط: صرير الرحل )؛ ما من موضع شبر ( أو قال: أربع أصابع )؛ إلا وفيه ملك قائم لله أو راكع أو ساجد » ، والسماء واسعة الأرجاء؛ كما قال الله تعالى: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } [ الذاريات:47 ] .
فالمهم أنه لا غرابة أن ينشئ الله عز وجل لكل مدفون ملكين يرسلهما إليه، والله على كل شيء قدير.
يعني: من ربك الذي خلقك وتعبده وتخصه بالعبادة؟ لأجل أن تنتظم هذه الكلمة توحيد الربوبية وتوحيد الألوهية.
يعني: ما عملك الذي تدين به لله عز وجل، وتتقرب به إليه؟
يعني: من النبي الذي تؤمن به وتتبعه؟
أي: يجعلهم ثابتين لا يترددون ولا يتلعثمون في الجواب.
والقول الثابت: هو التوحيد؛ كما قال تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ } [ إبراهيم:24 ] .
وقوله: { فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } يحتمل أنها متعلقة بـ يثبت ؛ يعني: أن الله يثبت المؤمنين في الدنيا وفي الآخرة ويحتمل....

(8/480)

فيقول المؤمن ربي الله ، والإسلام ديني ، ومحمد نبيي
وأما المرتاب فيقول هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته
ـــــــــــــــــــــــــــــ
أنها متعلقة بالثابت ؛ فتكون وصفًا للقول ؛ يعني : أن هذا القول ثابت في الدنيا وفي الآخرة .
ولكن المعنى الأول أحسن وأقرب ؛ لأن الله يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا } [ الأنفال : 45 ]؛ وقال الله عز وجل : { إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا } [ الأنفال : 12 ] ، فهم يثبتون في الحياة الدنيا وفي الآخرة بالقول الثابت .
فيقول المؤمن : ربي الله . عندما يقال له : من ربك ؟ ويقول إذا قيل له : ما دينك ؟ فيقول : الإسلام ديني . ويقول كذلك : محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نبيي . إذا قيل له : من نبيك ؟
وحينئذ يكون الجواب صوابا ، فينادي مناد من السماء : أن صدق عبدي ، فأفرشوه من الجنة ، وألبسوه من الجنة ، وافتحوا له بابا إلى الجنة .
قوله : " وأما المرتاب فيقول هاه هاه ! لا أدري ؛ سمعت الناس يقولون شيئا فقلته " :
المرتاب : الشاك والمنافق وشبههما ، " فيقول : هاه ! هاه ! لا أدري ؛ سمعت الناس يقولون شيئًا فقلته " ؛ يعني : لم يلج الإيمان قلبه ، وإنما كان يقول كما يقول الناس من غير أن يصل الإيمان إلى قلبه .
وتأمل قوله : " هاه ! هاه ! " ؛ كأن شيئا غاب عنه ؛ يريد أن يتذكره ، وهذا أشد في التحسر ؛ أن يتخيل أنه يعرف هذا الجواب ، ولكن يحال بينه وبينه ، ويقول هاه ! هاه ! ثم يقول : سمعت الناس يقولون شيئا فقلته .

(8/481)

فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الإنسان ولو سمعها الإنسان لصعق
ـــــــــــــــــــــــــــــ
ولا يقول : ربي الله ! ولا : ديني الإسلام ! ولا : نبيي محمد ! لأنه في الدنيا مرتاب شاك !
هذا إذا سئل في قبره وصار أحوج ما يكون إلى الجواب الصواب ؛ يعجز ويقول : لا أدري ؛ سمعت الناس يقولون شيئا فقلته .
إذا ؛ إيمانه قول فقط !!
يعني : الذي لم يجب ، سواء كان الكافر أو المنافق والضارب له الملكان اللذان يسألانه .
المرزبة : هي مطرقة من حديد ، وقد ورد في بعض الروايات أنه لو اجتمع عليها أهل منى ؛ ما أقلوها .
فإذا ضرب ، يصيح صيحة يسمعها كل شيء إلا الإنسان
أي : صياحا مسموعا ، يسمعه كل شيء ، يكون حوله مما يسمع صوته ، وليس كل شيء في أقطار الدنيا يسمعه ، وأحيانا يتأثر به ما يسمعه ؛ كما مر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأقبر للمشركين على بغلته ؛ فحادت به ، حتى كادت تلقيه ؛ لأنها سمعت أصواتهم يعذبون .
قوله : " إلا الإنسان " ؛ يعني : أنه لا يسمع هذا الصياح ، وذلك لحكم عظيمة ؛ منها : أولا : ما أشار إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله : « لولا أن لا تدافنوا ؛ لدعوت الله أن »

(8/482)

« يسمعكم من عذاب القبر » .
ثانيا : أن في إخفاء ذلك سترًا للميت .
ثالثًا : أن فيه عدم إزعاج لأهله ؛ لأن أهله إذا سمعوا ميتهم يعذب ويصيح ؛ لم يستقر لهم قرار .
رابعا : عدم تخجيل أهله ؛ لأن الناس يقولون : هذا ولدكم ! هذا أبوكم ! هذا أخوكم ! وما أشبه ذلك .
خامسا : أننا قد نهلك ؛ لأنها صيحة ليست هينة ، بل صيحة قد توجب أن تسقط القلوب من معاليقها ، فيموت الإنسان أو يغشى عليه .
سادسا : لو سمع الناس صراخ هؤلاء المعذبين ؛ لكان الإيمان بعذاب القبر من باب الإيمان بالشهادة ، لا من باب الإيمان بالغيب ، وحينئذ تفوت مصلحة الامتحان ؛ لأن الناس سوف يؤمنون بما شاهدوه قطعا ؛ لكن إذا كان غائبا عنهم ، ولم يعلموا به إلا عن طريق الخبر ؛ صار من باب الإيمان بالغيب .
تنبيه : قول المؤلف رحمه الله : " فيصيح صيحة يسمعها كل شيء إلا الإنسان ، ولو سمعها الإنسان ؛ لصعق " ؛ إنما ورد قوله : " يسمعها كل شيء إلا الإنسان . . . . " إلخ في قول الجنازة إذا احتملها الرجال على أعناقهم ؛ كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فإن كانت صالحة ؛ قالت : قدموني ! وإن كانت غير صالحة ؛ »

(8/483)

ثم بعد هذه الفتنة إما نعيم وإما عذاب
ـــــــــــــــــــــــــــــ
« قالت يا ويلها ! أين يذهبون بها ؟ ! يسمع صوتها كل شيء إلا الإنسان ، ولو سمعه ؛ لصعق » . أما الصيحة في القبر ؛ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فيصيح صيحة يسمعها من يليه غير الثقلين » . أخرجه البخاري بهذا اللفظ ، والمراد بالثقلين : الإنس والجن .
" ثم " : هذه لمطلق الترتيب ، وليست للتراخي ؛ لأن الإنسان يعذب أو ينعم فورا ؛ كما سبق أنه إذا قال : لا أدري ! يضرب بمرزبة ، وأن ذاك الذي أجاب بالصواب ؛ يفتح له باب الجنة ، ويوسع له في قبره .
* وهذا النعيم أو العذاب ؛ هل هو على البدن أو على الروح أو يكون على البدن والروح جميعا ؟
نقول : المعروف عند أهل السنة والجماعة أنه في الأصل على الروح ، والبدن تابع لها ، كما أن العذاب في الدنيا على البدن ، والروح تابعة له ، وكما أن الأحكام الشرعية في الدنيا على الظاهر ، وفي الآخرة بالعكس ، ففي القبر يكون العذاب أو النعيم على الروح ، لكن الجسم يتأثر بهذا تبعا ، وليس على سبيل الاستقلال ، وربما يكون العذاب على البدن والروح تتبعه ، والنعيم للروح والبدن تبع . لكن هذا لا يقع إلا نادرا ؛ إنما الأصل العذاب على الروح والبدن تبع .
وقوله : " إما نعيم وإما عذاب " : فيه إثبات النعيم والعذاب في القبر ، وقد دل ذلك كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل لنا أن نقول : وإجماع المسلمين :

(8/484)

-أما من كتاب الله ؛ فالثلاثة أصناف التي في آخر الواقعة ظاهرة في ثبوت عذاب القبر ونعيمه .
قال تعالى : { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ } [ الواقعة : 83 - 94 ] .
وهذا أمر مشاهد ؛ يسمع المحتضر يرحب بالقادمين عليه من الملائكة ، ويقول : مرحبًا ! وأحيانا يقول : مرحبًا ؛ أجلس هنا ! كما ذكره ابن القيم في كتاب " الروح " ، وأحيانا يحس بأن هذا الرجل أصيب بشيء مخيف ، فيتغير وجهه عند الموت إذا نزلت عليه ملائكة العذاب والعياذ بالله .
ومن أدلة القرآن قوله تعالى في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } ، وهذا قبل قيام الساعة ؛ بدليل قوله : { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [ غافر : 46 ] .
ومن أدلة القرآن أيضا قوله تعالى : { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } ، وهم شاحون بأنفسهم ، لا يريدونها أن تخرج ؛ لأنهم قد بشروا بالعذاب والعقوبة ، فتجد الروح تأبى الخروج ، ولهذا قال : { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } [الأنعام : 93] : { الْيَوْمَ } : ( الـ ) : للعهد الحضوري ؛ كقوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } [ المائدة :3 ] يعني : اليوم الحاضر .

(8/485)

وكذلك { الْيَوْمَ تُجْزَوْنَ } : ( الـ ) للعهد الحضوري ، والمراد به : يوم حضور الملائكة لقبض أرواحهم ، وهذا يقتضي أنهم يعذبون من حين أن تخرج أرواحهم ، وهذا هو عذاب القبر .
ومن أدلة القرآن أيضا قوله تعالى : { الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ } [ النحل :32 ] ، وذلك في حال الوفاة .
ولهذا جاء في الحديث الصحيح : " يقال لنفس المؤمن : اخرجي أيتها النفس المطمئنة إلى مغفرة من الله ورضوان "؛ فتفرح بهذه البشرى ، وتخرج منقادة سهلة ، وإن كان البدن قد يتألم ، لكن الروح منقادة مستبشرة .
وأما السنة في عذاب القبر ونعيمه ؛ فمتواترة ، ومنها ما ثبت في " الصحيحين " من حديث ابن عباس رضي الله عنهما ؛ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر بقبرين ؛ فقال : « إنهما ليعذبان ، وما يعذبان في كبير . » . . " الحديث .
وأما الإجماع ؛ فكل المسلمين يقولون في صلاتهم : أعوذ بالله من عذاب جهنم ، ومن عذاب القبر . . . ولو أن عذاب القبر غير ثابت ؛ ما صح أن يتعوذوا بالله منه ؛ إذ لا تعوذ من أمر ليس موجودا ، وهذا يدل على أنهم يؤمنون به .
فإن قال قائل : هل العذاب أو النعيم في القبر دائم أو ينقطع ؟
فالجواب أن يقال :

(8/486)

أما العذاب للكفار ؛ فإنه دائم ، ولا يمكن أن يزول العذاب عنهم ؛ لأنهم مستحقون لذلك ، ولأنه لو زال العذاب عنهم ؛ لكان هذا راحة لهم ، وهم ليسوا أهلا لذلك ؛ فهم باستمرار في عذاب إلى يوم القيامة ، ولو طالت المدة ؛ فقوم نوح الذين أغرقوا ما زالوا يعذبون في هذه النار التي أدخلوا فيها ، ويستمر عذابهم إلى يوم القيامة ، وكذلك آل فرعون يعرضون على النار غدوا وعشيا .
وذكر بعض العلماء أنه يخفف عن الكفار ما بين النفختين ، واستدلوا بقوله تعالى : { قَالُوا يَاوَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } [ يس :52 ] ، ولكن هذا ليس بلازم ؛ لأن قبورهم مرقد لهم ، وإن عذبوا فيها .
أما عصاة المؤمنين الذين يقضي الله تعالى عليهم بالعذاب ؛ فهؤلاء قد يدوم عذابهم وقد لا يدوم ، وقد يطول وقد لا يطول ؛ حسب الذنوب ، وحسب عفو الله عز وجل .
والعذاب في القبر أهون من عذاب يوم القيامة ؛ لأن العذاب في القبر ليس خزي وعار ، لكن في الآخرة فيه الخزي والعار ؛ لأن الأشهاد موجودون : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } [ غافر : 51 ] .
* فإن قال قائل : لو أن هذا الرجل تمزق أوصالا ، وأكلته السباع ، وذرته الرياح ؛ فكيف يكون عذابه ، وكيف يكون سؤاله ؟ !
فالجواب : أن الله عز وجل على كل شيء قدير ، وهذا أمر غيبي ؛ فالله عز وجل قادر على أن يجمع هذه الأشياء في عالم الغيب ، وإن كنا نشاهدها في الدنيا متمزقة متباعدة ، لكن في عالم الغيب ربما يجمعها الله .

(8/487)

فأنظر إلى الملائكة تنزل لقبض روح الإنسان في المكان نفسه ؛ كما قال تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } [ الواقعة : 85 ] ، ومع ذلك لا نبصرهم .
وملك الموت يكلم الروح ، ونحن لا نسمع .
وجبريل يتمثل أحيانا للرسول عليه الصلاة والسلام ، ويكلمه بالوحي في نفس المكان ، والناس لا ينظرون ولا يسمعون .
فعالم الغيب لا يمكن أبدا أن يقاس بعالم الشهادة ، وهذه من حكمة الله عز وجل ؛ فنفسك التي في جوفك ما تدري كيف تتعلق ببدنك؟! كيف هي موزعة على البدن؟! وكيف تخرج منك عند النوم؟! هل تحس بها عند استيقاظك بأنها ترجع؟! ومن أين تدخل لجسمك؟ !
فعالم الغيب ليس فيه إلا التسليم ، ولا يمكن فيه القياس إطلاقا ؛ فالله عز وجل قادر على أن يجمع هذه المتفرقات من البدن المتمزق الذي ذرته الرياح ، ثم يحصل عليه المساءلة والعذاب أو النعيم ؛ لأن الله سبحانه على كل شيء قدير .
* فإن قال قائل : الميت يدفن في قبر ضيق ؛ فكيف يوسع له مد البصر ؟ !
فالجواب : أن عالم الغيب لا يقاس بعالم الشهادة ، بل إننا لو فرض أن أحدا حفر حفرة مد البصر ، ودفن فيه الميت ، وأطبق عليه التراب ؛ فالذي لا يعلم بهذه الحفرة ؛ هل يراها أو لا يراها ؟ ! لا شك أنه لا يراها ؛ مع أن هذا في عالم الحس ، ومع ذلك لا يرى هذه السعة ، ولا يعلم بها ؛ إلا من شاهدها .

(8/488)

فإذا قال قائل : نحن نرى الميت الكافر إذا حفرنا قبره بعد يوم أو يومين ؛ نرى أضلاعه لم تختلف وتتداخل من الضيق ؟ !
فالجواب كما سبق : أن هذا من عالم الغيب ، ومن الجائز أن تكون مختلفة ؛ فإذا كشف عنها ؛ أعادها الله ، ورد كل شيء إلى مكانه ؛ امتحانا للعباد ؛ لأنها لو بقيت مختلفة ونحن قد دفناه وأضلاعه مستقيمة ؛ صار الإيمان بذلك إيمان شهادة .
* فإن قال قائل كما قال الفلاسفة : نحن نضع الزئبق على الميت ، وهو أسرع الأشياء تحركا ومروقا ، وإذا جئنا من الغد ؛ وجدنا الزئبق على ما هو عليه ، وأنتم تقولون : إن الملائكة يأتون ويجلسون هذا الرجل ، والذي يجلس ؛ كيف يبقى عليه الزئبق ؟ !
فنقول أيضا كما قلنا سابقا : هذه من عالم الغيب ، وعلينا الإيمان والتصديق ، ومن الجائز أيضا أن الله عز وجل يرد هذا الزئبق إلى مكانه بعد أن تحول بالجلوس .
ونقول أيضا : انظروا إلى الرجل في المنام ؛ يرى أشياء لو كان على حسب رؤيته إياها ؛ ما بقي في فراشه على السرير ، وأحيانا تكون رؤيا حق من الله عز وجل ، فتقع كما كان يراها في منامه ، ومع ذلك ؛ نحن نؤمن بهذا الشيء .
والإنسان إذا رأى في منامه ما يكره ؛ أصبح وهو متكدر ، وإذا رأى ما يسره ؛ أصبح وهو مستبشر ؛ كل هذا يدل على أن أمور الروح ليست من الأمور المشاهدة ، ولا تقاس أمور الغيب بالمشاهد ، ولا ترد النصوص الصحيحة ؛ لاستبعادنا ما تدل عليه حسب المشاهد .

(8/489)

فصل
إلى أن تقوم القيامة الكبرى فتعاد الأرواح إلى الأجساد
ـــــــــــــــــــــــــــــ

فصل
في القيامة الكبرى
القيامة الكبرى هي التي يقوم فيها الناس من قبورهم لرب العالمين .
* وأفادنا المؤلف رحمه الله بقوله : " القيامة الكبرى " : أن هناك قيامة صغرى ، وهي قيامة كل إنسان بعينه ؛ فإن كل إنسان له قيامة ؛ فمن مات ؛ قامت قيامته .
* وسكت المؤلف رحمه الله عن أشراط الساعة ؛ فلم يذكرها ؛ لأن المؤلف إنما يريد أن يتكلم عن اليوم الآخر ، وما أشراط الساعة إلا مجرد علامات وإنذارات لقرب قيام الساعة ؛ ليستعد لها من يستعد .
وبعض أهل العلم الذين صنفوا في العقائد ذكروا أشراط الساعة هنا ، والحقيقة أنه لا تعلق لها في الإيمان باليوم الآخر ، وإن كانت هي من الأمور الغيبية التي أشار الله إليها في القرآن وفصلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السنة .
الأمر الأول : مما يكون في القيامة :
ما أشار إليه المؤلف بقوله : " فتعاد الأرواح إلى الأجساد " .
هذا أول الأمور : ويكون بعد النفخة الثانية في الصور ، وذلك بعد أن فارقتها بالموت ، وهذه غير الإعادة التي تكون في البرزخ حين سؤال الميت عن ربه ودينه ونبيه ، وذلك أن الله يأمر إسرافيل فينفخ في الصور ، فيصعق من في السماوات والأرض ؛ إلا من شاء الله ، ثم ينفخ فيه مرة أخرى فتتطاير الأرواح من الصور إلى أجسادها ، وتحل فيها .
* وفي قول المؤلف : " إلى الأجساد " : إشارة أن الأرواح لا تخرج من

(8/490)

الصور ؛ إلا بعد أن تتكامل الأجساد مخلوقة ؛ فإذا كملت خلقتها ؛ نفخ في الصور ، فأعيدت الأرواح إلى أجسادها .
* وفي قوله : " تعاد الأرواح إلى الأجساد " : دليل على أن البعث إعادة وليس تجديدًا ، بل هو إعادة لما زال وتحول ؛ فإن الجسد يتحول إلى تراب ، والعظام تكون رميما ؛ يجمع الله تعالى هذا المتفرق ، حتى يتكون الجسد ، فتعاد الأرواح إلى أجسادها ، وأما من زعم بأن الأجساد تخلق من جديد ؛ فإن هذا زعم باطل يرده الكتاب والسنة والعقل :
- أما الكتاب ؛ فإن الله عز وجل يقول : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم :27 ] ؛ أي : يعيد ذلك الخلق الذي ابتدأه .
وفي الحديث القدسي : « يقول الله تعالى : ليس أول الخلق بأهون علي من إعادته » فالكل على الله هين .
وقال تعالى : { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } [ الأنبياء :104 ] .
وقال تعالى : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } [ المؤمنون: 15 - 16 ] .
وقال تعالى : { مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [ يس : 78 - 79 ] .
- وأما السنة ؛ فهي كثيرة جدًا في هذا ؛ حيث بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " « أن الناس يحشرون فيها حفاة عراة غرلا » ؛ فالناس هم الذين يحشرون ، وليس سواهم .

(8/491)

وتقوم القيامة التي أخبر الله بها في كتابه ، وعلى لسان رسوله ، وأجمع عليها المسلمون
ـــــــــــــــــــــــــــــ
فالمهم ؛ أن البعث إعادة للأجساد السابقة .
* فإذا قلت : ربما يؤكل الإنسان من قبل السباع ، ويتحول جسمه الذي أكله السبع إلى تغذية لهذا الآكل تختلط بدمه ولحمه وعظمه وتخرج في روثه وبوله ؛ فما الجواب على ذلك ؟
فالجواب : أن الأمر هين على الله ؛ يقول : كن ! فيكون ، ويتخلص هذا الجسم الذي سيبعث من كل هذه الأشياء التي اختلط بها ، وقدرة الله عز وجل فوق ما نتصوره ؛ فالله على كل شيء قدير .
هذه ثلاثة أنواع من الأدلة : كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإجماع المسلمين :
- فأما كتاب الله تعالى ؛ فقد أكد الله تعالى في كتابه هذه القيامة ، وذكرها الله عز وجل بأوصاف عظيمة ، توجب الخوف والاستعداد لها :
فقال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [ الحج : 1- 2 ] .
وقال تعالى : { الْحَاقَّةُ مَا الْحَاقَّةُ وَمَا أَدْرَاكَ مَا الْحَاقَّةُ } [الحاقة : 1 - 3 ] .
وقال تعالى : { الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ } [ القارعة: 1 - 5 ] .

(8/492)

والأوصاف لها في القرآن كثيرة ؛ كلها مروعة مخوفة ؛ لأنها عظيمة ، وإذا لم نؤمن بها ؛ فلن نعمل لها ؛ إذ لا يمكن للإنسان أن يعمل لهذا اليوم حتى يؤمن به وحتى يذكر له أوصافه التي توجب العمل لهذا اليوم .
- وأما السنة ؛ فالأحاديث في ذكر القيامة كثيرة ، بين الرسول عليه الصلاة والسلام بها ما يكون فيها ؛ كما سيأتي إن شاء الله في ذكر الحوض والصراط والكتاب وغير ذلك مما بينه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
- وأما الإجماع - وهو النوع الثالث - ؛ فقد أجمع المسلمون إجماعا قطعيا على الإيمان بيوم القيامة ، ولهذا كان من أنكره ؛ فهو كافر ؛ إلا إذا كان غريبا عن الإسلام وجاهلا ؛ فإنه يعرف ؛ فإن أصر على الإنكار بعد ذلك ؛ فهو كافر .
- وهناك نوع رابع من الأدلة ، وهو الكتب السماوية ؛ حيث اتفقت على إثبات اليوم الآخر ، ولهذا كان اليهود والنصارى يؤمنون بذلك ، وحتى الآن يؤمنون به ، ولهذا تسمعونهم يقولون : فلان المرحوم ، أو : رحمه الله ، أو : ما أشبه ذلك ؛ مما يدل على أنهم يؤمنون باليوم الآخر إلى يومنا هذا .
- وثم نوع خامس ، وهو العقل ، ووجه ذلك أنه لو لم يكن هذا اليوم ؛ لكان إيجاد الخلائق عبثًا ، والله عز وجل منزه عن العبث ؛ فما الحكمة من قوم يُخلقون ويؤمرون ويُنهون ويُلزمون بما يلزمون به ويُندبون إلى ما يُندبون إليه ، ثم يموتون ، ولا حساب ، ولا عقاب ؟ !
ولهذا قال الله تعالى : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [ المؤمنون : 115 - 116 ] .

(8/493)

فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا
ـــــــــــــــــــــــــــــ
وقال تعالى : { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } [ القصص :85 ] .
كيف يفرض القرآن ويفرض العمل به ؛ ثم لا يكون هناك معاد ؛ نحاسب على ما نفذنا من القرآن الذي فرض علينا ؟ ! فصارت أنواع الأدلة على ثبوت اليوم الآخر خمسة .
الأمر الثاني مما يكون في القيامة :
ما أشار إليه بقوله : " فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا " .
قوله : " من قبورهم " : هذا بناء على الأغلب وإلا ؛ فقد يكون الإنسان غير مدفون .
قوله : " لرب العالمين " ؛ يعنى : لأن الله عز وجل يناديهم .
قال الله تعالى : { وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ } [ ق : 41 - 42 ] ؛ فيقومون لهذا النداء العظيم من قبورهم لربهم عز وجل .
قال الله تبارك وتعالى : { أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [ المطففين : 4 - 6 ] .
قوله : " حفاة عراة غرلا " : " حفاة " : ليس عليهم نعال ولا خفاف ؛ يعني : أنه ليس عليهم للرجل .
" عراة " : ليس عليهم لباس للجسد .

(8/494)

وتدنو منهم الشمس
ـــــــــــــــــــــــــــــ
" غرلا " : لم ينقص من خلقهم شيء ، والغرل : جمع أغرل ، وهو الذي لم يختن ؛ أي أن القلفة التي قطعت منه في الدنيا تعود يوم القيامة ؛ لأن الله يقول : { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } [ الأنبياء:104 ] ؛ فيعاد كاملا ، لم ينقص منه شيء ؛ يعودون على هذا الوصف مختلطين رجالا ونساء .
ولما « حدث النبي عليه الصلاة والسلام بذلك ؛ قالت عائشة : يا رسول الله الرجال والنساء ينظر بعضهم إلى بعض ؟! فقال : " الأمر أشد من أن يهمهم ذلك " ( وفي رواية : من أن ينظر بعضهم إلى بعض ) » .
فكل إنسان له شأن يغنيه : { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [ عبس : 34 - 37 ] .
لا رجل ينظر إلى امرأة ، ولا امرأة تنظر إلى رجل ، حتى إن ابنه أو أباه يفر منه ؛ خوفًا من أن يطالبه بحقوق له ، وإذا كان هذا هو الواقع ؛ فإنه لا يمكن أن تنظر المرأة إلى الرجل ، ولا الرجل إلى المرأة ؛ الأمر أشد وأعظم .
ولكن ؛ مع ذلك ؛ يكسون بعد هذا ، وأول من يكسى إبراهيم عليه الصلاة والسلام ؛ كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الأمر الثالث مما يكون يوم القيامة :
ما أشار إليه بقوله : " وتدنو منهم الشمس " .
* " تدنو " : أي تقرب منهم الشمس ، وتقرب منهم مقدار ميل .

(8/495)

وهذا الميل سواء كان المسافة أو ميل المكحلة ؛ فإنها قريبة ، وإذا كانت هذه حرارتها في الدنيا ، وبيننا وبينها من البعد شيء عظيم ؛ فكيف إذا كانت عن الرؤوس بمقدار ميل ؟!
* قد يقول قائل : المعروف الآن أن الشمس لو تدنو بمقدار شعرة عن مستوى خطها ؛ لأحرقت الأرض ؛ فكيف يمكن أن تكون في ذلك اليوم بهذا المقدار من البعد ، ثم لا تحرق الخلق ؟
فالجواب على ذلك : أن الناس يحشرون يوم القيامة ؛ ليسوا على القوة التي هم عليها الآن ، بل هم أقوى وأعظم وأشد تحملا .
ولو أن الناس الآن وقفوا خمسين يوما في شمس لا ظل ولا أكل ولا شرب ؛ فلا يمكنهم ذلك ، بل يموتون ! لكن يوم القيامة يبقون خمسين ألف سنة ؛ لا أكل ولا شرب ولا ظل ؛ إلا من أظله الله عز وجل ، ومع ذلك ؛ يشاهدون أهوالا عظيمة ؛ فيتحملون .
واعتبر بأهل النار ؛ كيف يتحملون هذا التحمل العظيم ؛ { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا } [ النساء :56 ] .
وبأهل الجنة ؛ ينظر الإنسان إلى ملكه مسيرة ألف عام إلى أقصاه ؛ كما ينظر إلى أدناه ؛ كما روي ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
* فإن قيل : هل أحد يسلم من الشمس ؟
فالجواب : نعم هناك « أناس يظلهم الله في ظله يوم لا ظل إلا ظله ؛ كما »

(8/496)

ويلجمهم العرق
ـــــــــــــــــــــــــــــ
« أخبر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إمام عادل ، وشاب نشأ في طاعة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال ، فقال : إني أخاف الله ، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ، ورجل ذكر الله خاليا ؛ ففاضت عيناه » .
وهناك أيضا أصناف أخرى يظلهم الله في ظله يوم لا ظل إلا ظله.
* وقوله : " لا ظل إلا ظله " ؛ يعني : إلا الظل الذي يخلقه ، وليس كما توهم بعض الناس أنه ظل ذات الرب عز وجل ؛ فإن هذا باطل ؛ لأنه يستلزم أن تكون الشمس حينئذ فوق الله عز وجل .
ففي الدنيا ؛ نحن نبني الظل لنا ، لكن يوم القيامة ؛ لا ظل إلا الظل الذي يخلقه سبحانه وتعالى ليستظل به من شاء من عباده .
الأمر الرابع مما يكون يوم القيامة :
ما ذكره المؤلف رحمه الله بقوله : " ويلجمهم العرق " .
" يلجمهم " ؛ أي يصل منهم إلى موضع اللجام من الفرس ، وهو الفم ، ولكن هذه غاية ما يصل إليه العرق ، وإلا ؛ فبعضهم يصل العرق إلي كعبيه ، وإلى ركبتيه ، وإلى حقويه ، ومنهم من يلجمه ؛ فهم يختلفون في هذا العرق ، ويعرقون من شدة الحر ؛ لأن المقام مقام زحام. وشدة ودنو شمس ؛ فيعرق الإنسان مما يحصل في ذلك اليوم ؛ لكنهم على حسب أعمالهم .

(8/497)

فتنصب الموازين فتوزن بها أعمال العباد
ـــــــــــــــــــــــــــــ
* فإن قلت : كيف يكون ذلك وهم في مكان واحد ؟
* فالجواب : أننا أصلنا قاعدة يجب الرجوع إليها ، وهي : أن الأمور الغيبية يجب علينا أن نؤمن بها ونصدق دون أن نقول : كيف ؟ ! ولم ؟ ! لأنها شيء وراء عقولنا ، ولا يمكن أن ندركها أو نحيط بها .
أرأيت لو أن رجلين دفنا في قبر واحد : أحدهما مؤمن ، والثاني كافر ، فإنه ينال المؤمن من النعيم ما يستحق ، وينال الكافر من العذاب ما يستحق ، وهما في قبر واحد ، وهكذا نقول في العرق يوم القيامة .
* فإن قلت : هل تقول : إن الله سبحانه وتعالى يجمع من يلجمهم العرق في مكان ومن يصل إلى كعبيه في مكان ، وإلى ركبتيه في مكان ، وإلى حقويه في مكان ؟
فالجواب : لا نجزم بهذا ، والله أعلم ، بل نقول : من الجائز أن يكون الذي يصل العرق إلى كعبه إلى جانب الذي يلجمه العرق ، والله على كل شيء قدير ، وهذا نظير النور الذي يكون للمؤمنين ؛ يسعى بين أيديهم وبأيمانهم ، والكفار في ظلمة ؛ فيوم القيامة يجب علينا أن نؤمن به وبما يكون فيه ، أما كيف ؟ ! ولم ؟ ! فهذا ليس إلينا .
الأمر الخامس مما يكون يوم القيامة :
ما ذكره بقوله : " فتنصب الموازين فتوزن بها أعمال العباد " .
والمؤلف يقول : " الموازين " : بالجمع ، وقد وردت النصوص بالجمع والإفراد :
فمثال الجمع : قول الله تعالى : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ }

(8/498)

[ الأنبياء :47 ] ، وقال تعالى : { وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } [ الأعراف : 8 - 9 ] .
- وأما الإفراد ؛ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كلمتان حبيبتان إلى الرحمن ، خفيفتان على اللسان ، ثقيلتان في الميزان : سبحان الله وبحمده ، سبحان الله العظيم » .
فقال : " في الميزان " ؛ فأفرد ؛
فكيف نجمع بين الآيات القرآنية وبين هذا الحديث ؟ !
فالجواب أن نقول :
إنها جمعت باعتبار الموزون ؛ حيث إنه متعدد ، وأفردت باعتبار أن الميزان واحد ، أو ميزان كل أمة ، أو أن المراد بالميزان في قوله عليه الصلاة والسلام : " ثقيلتان في الميزان " ؛ أي : في الوزن .
ولكن الذي يظهر - والله أعلم - أن الميزان واحد ، وأنه جمع باعتبار الموزون ؛ بدليل قوله : { فَمَنْ ثَقُلَتْ مَوَازِينُهُ } [ الأعراف :8 ] .
لكن يتوقف الإنسان : هل يكون ميزانا واحدا لجميع الأمم أو لكل أمة ميزان ؛ لأن الأمم كما دلت عليه النصوص تختلف باعتبار أجرها ؟ !
وقوله : " تنصب الموازين " : ظاهره أنها موازين حسية ، وأن الوزن يكون على حسب المعهود بالراجح والمرجوح ، وذلك لأن الأصل في

(8/499)

الكلمات الواردة في الكتاب والسنة حملها على المعهود المعروف ؛ إلا إذا قام دليل على أنها خلاف ذلك ، والمعهود المعروف عند المخاطبين منذ نزول القرآن الكريم إلى اليوم أن الميزان حسي ، وأن هناك راجح ومرجوح .
وخالف في ذلك جماعة :
فالمعتزلة قالوا : إنه ليس هناك ميزان حسي ، ولا حاجة له ؛ لأن الله تعالى قد علم أعمال العباد وأحصاها ، ولكن المراد بالميزان : الميزان المعنوي الذي هو العدل .
ولا شك أن قول المعتزلة باطل ؛ لأنه مخالف لظاهر اللفظ وإجماع السلف ، ولأننا إذا قلنا : إن المراد بالميزان : العدل ؛ فلا حاجة إلى أن نعبر بالميزان ، بل نعبر بالعدل ؛ لأنه أحب إلى النفس من كلمة ( ميزان ) ، ولهذا قال الله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } [( النحل :90 ] .
وقال بعض العلماء : إن الرجحان للعالي ؛ لأنه يحصل فيه العلو ، لكن الصواب أن نجري الوزن على ظاهره ، ونقول : إن الراجح هو الذي ينزل ، ويدل لذلك حديث صاحب البطاقة ؛ فإن فيه أن السجلات تطيش وتثقل البطاقة ، وهذا واضح ؛ بأن الرجحان يكون بالنزول .
* وقوله : " فتوزن بها أعمال العباد " : كلام المؤلف رحمه الله صريح بأن الذي يوزن : العمل .
* وهنا مبحثان :
المبحث الأول : كيف يوزن العمل ؛ والعمل وصف قائم بالعامل ، وليس جسما فيوزن ؟ !

(8/500)

والجواب على ذلك : أن يقال : إن الله سبحانه وتعالى يجعل هذه الأعمال أجساما ، وليس هذا بغريب على قدرة الله عز وجل ، وله نظير ، وهو الموت ؛ فإنه يجعل على صورة كبش ، ويذبح بين الجنة والنار ، مع أن الموت معنى ، وليس بجسم ، وليس الذي يذبح ملك الموت ، ولكنه نفس الموت حيث يجعله الله تعالى جسما يشاهد ويرى ، كذلك الأعمال يجعلها الله عز وجل أجساما توزن بهذا الميزان الحسي .
المبحث الثاني : صريح كلام المؤلف أن الذي يوزن العمل ؛ سواء كان خيرا أم شرا :
وهذا هو ظاهر القرآن ؛ كما قال الله تعالى : { يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [ الزلزلة : 6 - 8 ] ؛ فهذا واضح أن الذي يوزن العمل ؛ سواء كان خيرا أم شرا .
وقال النبي عليه الصلاة والسلام : « كلمتان حبيبتان إلى الرحمن ، خفيفتان على اللسان ، ثقيلتان في الميزان » ، وهذا ظاهر أيضا ، بل صريح ، في أن الذي يوزن العمل ، والنصوص في هذا كثيرة .
ولكن هناك نصوص قد يخالف ظاهرها هذا الحديث :
منها حديث صاحب البطاقة ؛ « رجل يؤتى به على رؤوس الخلائق ، وتعرض عليه أعماله في سجلات تبلغ تسعة وتسعين سجلا ؛ كل سجل »

(8/501)

« منها يبلغ مد البصر ، فيقر بها ، فيقال له : ألك عذر أو حسنة ؟ فيقول : لا ؛ يا رب ! فيقول الله : بلى ؛ إن لك عندنا حسنة . فيؤتى ببطاقة صغيرة ، فيها : أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله . فيقول : يا رب ! ما هذه البطاقة مع هذه السجلات ؟ ! فيقال : إنك لا تظلم . قال : فتوضع السجلات في كفة ، والبطاقة في كفة ، فطاشت السجلات ، وثقلت البطاقة . . » الحديث.
وظاهر هذا أن الذي يوزن صحائف الأعمال .
وهناك نصوص أخرى تدل على أن الذي يوزن العامل ؛ مثل : قوله تعالى : { أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } [ الكهف : 105 ] ؛ مع أنه قد ينازع في الاستدلال بهذه الآية ؛ فيقال : إن معنى قوله : { فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } ؛ يعني : قدرا .
ومثل ما « ثبت من حديث ابن مسعود رضي الله عنه ؛ أنه كان يجتني سواكا من الأراك ، وكان رضي الله عنه دقيق الساقين ، جعلت الريح تحركه ، فضحك الصحابة رضي الله عنهم ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مم تضحكون ؟ " قالوا : من دقة ساقيه . قال : " والذي نفسي بيده ؛ لهما في الميزان أثقل من أحد ". »
فصار هاهنا ثلاثة أشياء : العمل ، والعامل ، والصحائف .
فقال بعض العلماء : إن الجمع بينها أن يقال : إن من الناس من يوزن

(8/502)

{ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } .
ـــــــــــــــــــــــــــــ
عمله ، ومن الناس من يوزن صحائف عمله ، ومن الناس من يوزن هو بنفسه .
وقال بعض العلماء : الجمع بينها أن يقال : إن المراد بوزن العمل أن العمل يوزن وهو في الصحائف ، ويبقى وزن صاحب العمل ، فيكون لبعض الناس .
ولكن عند التأمل نجد أن أكثر النصوص تدل على أن الذي يوزن هو العمل ، ويخص بعض الناس ، فتوزن صحائف أعماله ، أو يوزن هو نفسه .
وأما ما ورد في حديث ابن مسعود وحديث صاحب البطاقة ؛ فقد يكون هذا أمرا يخص الله به من يشاء من عباده .
فَمَنْ : شرطية . وجواب الشرط جملة : { فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } .
وأتت الجملة الجزائية جملة اسمية بصفة الحصر { فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } ، والجملة الاسمية تفيد الثبوت والاستمرار .
وجاءت باسم الإشارة الدال على البعد فَأُولَئِكَ ، ولم يقل : فهم المفلحون : إشارة إلى علو مرتبتهم .
وجاءت بصفة الحصر في قوله : ( هُمُ ) ، وهو ضمير فصل يفيد الحصر والتوكيد ، والفصل بين الخبر والصفة .

(8/503)

{ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ }
ـــــــــــــــــــــــــــــ
* والمفلح : هو الذي فاز بمطلوبه ونجا من مرهوبه ؛ فحصل له السلامة مما يكره ، وحصل له ما يحب .
* والمراد بثقل الموازين رجحان الحسنات على السيئات .
* وقوله : { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } : فيه إشكال من جهة العربية ؛ فإن مَوَازِينُهُ الضمير فيه مفرد ، و{ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } الضمير فيه جمع .
وجوابه : أن ( من ) الشرطية صالحة للإفراد والجمع ؛ فباعتبار اللفظ يعود الضمير إليها مفردا ، وباعتبار المعنى يعود الضمير إليها جمعًا .
وكلما جاءت ( من ) ؛ فإنه يجوز أن تعيد الضمير إليها بالإفراد أو بالجمع ، وهذا كثير في القرآن ؛ قال الله تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا } [ الطلاق:11 ] ؛ فتجد الآية الكريمة فيها مراعاة اللفظ ثم المعنى ثم اللفظ.
الإشارة هنا للبعد ؛ لانحطاط مرتبتهم ، لا لعلو مرتبتهم .
قوله : { خَسِرُوا أَنْفُسَهُمْ } : الكافر قد خسر نفسه وأهله وماله : { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } [ الزمر :15 ] ، بينما المؤمن العامل للصالحات قد ربح نفسه وأهله وماله وانتفع به .
فهؤلاء الكفار خسروا أنفسهم ؛ لأنهم لم يستفيدوا من وجودهم في

(8/504)

وتنشر الدواوين وهي صحائف الأعمال .
ـــــــــــــــــــــــــــــ
الدنيا شيئا ، بل ما استفادوا إلا الضرر ، وخسروا أموالهم ؛ لأنهم لم ينتفعوا بها ، حتى ما أعطوه للخلق لينتفع به ؛ فإنه لا ينفعهم ؛ كما قال تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } [ التوبة :54 ] ، وخسروا أهليهم ؛ لأنهم في النار ؛ فصاحب النار لا يأنس بأهله ، بل إنه مغلق عليه في تابوت ، ولا يرى أن أحدا أشد منه عذابا .
* والمراد بخفة الموازين : رجحان السيئات على الحسنات ، أو فقدان الحسنات بالكلية ، إن قلنا بأن الكفار توزن أعمالهم ؛ كما هو ظاهر هذه الآية الكريمة وأمثالها وهو أحد القولين لأهل العلم .
* والقول الثاني : أن الكفار لا توزن أعمالهم ؛ لقوله تعالى : { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } [ الكهف : 103 - 105 ] . والله أعلم .
الأمر السادس مما يكون يوم القيامة :
وهو ما ذكره المؤلف بقوله : " وتنشر الدواوين " .
* " وتنشر " ؛ أي : تفرق وتفتح لقارئها .
* و" الدواوين " : جمع ديوان ، وهو السجل الذي تكتب فيه الأعمال ، ومنه دواوين بيت المال ، وما أشبه ذلك .
يعني : التي كتبتها الملائكة الموكلون بأعمال بني آدم ؛ قال الله تعالى : { كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } [ الانفطار : 9 - 12 ] .

(8/505)

فيكتب هذا العمل ، ويكون لازما للإنسان في عنقه ؛ فإذا كان يوم القيامة ؛ أخرج الله هذا الكتاب .
قال تعالى : { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [ الإسراء : 13 - 14 ] .
قال بعض السلف : لقد أنصفك من جعلك حسيبا على نفسك .
* والكتابة في صحائف الأعمال : إما للحسنات ، وإما للسيئات ، والذي يكتب من الحسنات ما عمله الإنسان ، وما نواه ، وما هم به ؛ فهذه ثلاثة أشياء :
فأما ما عمله ؛ فظاهر أنه يكتب .
وأما ما نواه ؛ فإنه يكتب له ، لكن يكتب له أجر النية فقط كاملا ؛ كما في الحديث الصحيح في قصة « الرجل الذي كان له مال ينفقه في سبيل الخير ، فقال الرجل الفقير : لو أن عندي مالا ؛ لعملت فيه بعمل فلان ؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " فهو بنيته ؛ فأجرهما سواء ". »
ويدل على أنهما ليسا سواء في الأجر من حيث العمل : « أن فقراء المهاجرين لما أتوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالوا : يا رسول الله ! إن أهل الدثور سبقونا . فقال لهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين " . فلما سمع الأغنياء بذلك ؛ فعلوا مثله ، فرجع الفقراء يشكون »

(8/506)

« إلى النبي عليه الصلاة والسلام ، فقال لهم : " ذلك فضل الله يؤتيه من يشاء » ، ولم يقل : إنكم بنيتكم أدركتم عملهم .
ولأن هذا هو العدل ؛ فرجل لم يعمل لا يكون كالذي عمل ، لكن يكون مثله في أجر النية فقط .
-وأما الهم ؛ فينقسم إلى قسمين :
الأول : أن يهم بالشيء ويفعل ما يقدر عليه، منه ، ثم يحال بينه وبين إكماله .
فهذا يكتب له الأجر كاملا ؛ لقوله تعالى : { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } [ النساء :100 ] .
وهذه بشرى لطلبة العلم : إذا نوى الإنسان أنه يطلب العلم وهو يريد أن ينفع الناس بعلمه ويذب عن سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وينشر دين الله في الأرض ، ثم لم يقدر له ذلك ؛ بأن مات مثلا ، وهو في طلبه ؛ فإنه يكتب له أجر ما نواه وسعى إليه .
بل إن الإنسان إذا كان من عادته العمل ، وحيل بينه وبينه لسبب ؛ فإنه يكتب له أجره ، قال النبي عليه الصلاة والسلام : « إذا مرض العبد أو سافر ؛ كتب له مثل ما كان يعمل مقيما صحيحا » .

(8/507)

القسم الثاني : أن يهم بالشيء ويتركه مع القدرة عليه ؛ فيكتب له به حسنة كاملة ؛ لنيته .
وأما السيئات ؛ فإنه يكتب على الإنسان ما عمله ، ويكتب عليه ما أراده وسعى فيه ولكن عجز عنه ، ويكتب عليه ما نواه وتمناه .
فالأول : واضح .
والثاني : يكتب عليه كاملا ؛ لقول النبي عليه الصلاة والسلام : « إذا التقى المسلمان بسيفيهما ؛ فالقاتل والمقتول في النار " . قالوا : يا رسول الله ! هذا القاتل ؛ فما بال المقتول ؟! قال : " لأنه كان حريصا على قتل صاحبه » ، ومثله من هم أن يشرب الخمر ، ولكن حصل له مانع ؛ فهذا يكتب عليه الوزر كاملا ؛ لأنه سعى فيه .
والثالث : الذي نواه وتمناه يكتب عليه ، لكن بالنية ، ومنه الحديث الذي أخبر النبي عليه الصلاة والسلام عن رجل أعطاه الله مالا ؛ فكان يتخبط فيه ، فقال رجل فقير : لو أن لي مالا ؛ لعملت فيه بعمل فلان . قال النبي عليه الصلاة والسلام : « فهو بنيته ؛ فوزرهما سواء » .
ولو هم بالسيئة ، ولكن تركها ؛ فهذا على ثلاثة أقسام :
1 - إن تركها عجزًا ؛ فهو كالعامل إذا سعى فيها .

(8/508)

فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره
ـــــــــــــــــــــــــــــ
2 - وإن تركها لله ؛ كان مأجورا .
3 - وإن تركها لأن نفسه عزفت عنها ، أو لم تطرأ على باله ؛ فهذا لا إثم عليه ولا أجر .
والله عز وجل يجزي بالحسنات أكثر من العمل ، ولا يجزي بالسيئات إلا مثل العمل ؛ قال تعالى : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } [ الأنعام : 160 ] ، وهذا من كرمه عز وجل ومن كون رحمته سبقت غضبه .
* قوله : " فآخذ كتابه بيمينه " : " آخذ " : مبتدأ ، وخبره محذوف ، والتقدير : فمنهم آخذ .
وجاز الابتداء به وهو نكرة ؛ لأنه في مقام التفصيل ؛ أي أن الناس ينقسمون ؛ فمنهم من يأخذ كتابه بيمينه ، وهم المؤمنون ، وهذه إشارة إلى أن لليمنى الإكرام ، ولذلك يأخذ المؤمن كتابه بها ، والكافر يأخذ كتابه بشماله أو من وراء ظهره ؛ كما قال المؤلف : " وآخذ كتابه بشماله " .
* وقوله : " أو من وراء ظهره " : "أو" للتنويع ، وليست للشك .
فظاهر كلام المؤلف أن الناس يأخذون كتبهم على ثلاثة أوجه : باليمين ، وبالشمال ، ومن وراء الظهر .
ولكن الظاهر أن هذا الاختلاف اختلاف صفات ؛ فالذي يأخذ كتابه من وراء ظهره هو الذي يأخذ كتابه بشماله ؛ فيأخذ بالشمال ، وتجعل يده من الخلف ؛ فكونه يأخذه بالشمال ؛ لأنه من أهل الشمال ، وكونه من وراء

(8/509)

كما قال سبحانه وتعالى : { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا }
ـــــــــــــــــــــــــــــ
ظهره ؛ لأنه لما استدبر كتاب الله ، وولى ظهره إياه في الدنيا ؛ صار من العدل أن يجعل كتاب أعماله يوم القيامة خلف ظهره ؛ فعلى هذا ؛ تخلع اليد الشمال حتى تكون من الخلف . والله أعلم .
{ طَائِرَهُ } : أي عمله ؛ لأن الإنسان يتشاءم به أو يتفاءل به ، ولأن الإنسان يطير به فيعلو أو يطير به فينزل .
* { فِي عُنُقِهِ } ؛ أي : رقبته ، وهذا أقوى ما يكون تعلقا بالإنسان ؛ حيث يربط في العنق ؛ لأنه لا يمكن أن ينفصل إلا إذا هلك الإنسان ؛ فهذا يلزم عمله .
* وإذا كان يوم القيامة ؛ كان الأمر كما قال الله تعالى : { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } ؛ أي : مفتوحا ؛ لا يحتاج إلى تعب ولا إلى مشقة في فتحه .
* ويقال له : { اقْرَأْ كِتَابَكَ } وانظر ما كتب عليك فيه .
* { كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } : وهذا من تمام العدل والإنصاف : أن يوكل الحساب إلى الإنسان نفسه .
والإنسان العاقل لا بد أن ينظر ماذا كتب في هذا الكتاب الذي سوف يجده يوم القيامة مكتوبا .
ولكن ؛ نحن أمامنا باب يمكن أن يقضي على كل السيئات ، وهو التوبة ، وإذا تاب العبد إلى الله مهما عظم ذنبه ؛ فإن الله يتوب عليه ،

(8/510)

ويحاسب الله الخلائق
ـــــــــــــــــــــــــــــ
وحتى لو تكرر الذنب منه ، وهو يتوب ؛ فإن الله يتوب عليه ، فما دام الأمر بأيدينا الآن ، فعلينا أن نحرص على أن لا يكتب في هذا الكتاب إلا العمل الصالح .
الأمر السابع مما يكون يوم القيامة :
وهو ما ذكره المؤلف بقوله : " ويحاسب الله الخلائق " :
* المحاسبة : إطلاع العباد على أعمالهم يوم القيامة .
وقد دل عليه الكتاب والسنة والإجماع والعقل :
-أما الكتاب ؛ فقال تعالى : { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } [ الانشقاق : 7 - 8 ] ، { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا } [ الانشقاق : 10 - 12 ] .
-وأما السنة ؛ فقد ثبت عن النبي عليه الصلاة والسلام بعدة أحاديث أن الله تعالى يحاسب الخلائق .
-وأما الإجماع ؛ فإنه متفق عليه بين الأمة : أن الله تعالى يحاسب الخلائق .
-وأما العقل ؛ فواضح ؛ لأننا كلفنا بعمل فعلا وتركا وتصديقا ، والعقل والحكمة تقتضيان أن من كلف بعمل ؛ فإنه يحاسب عليه ويناقش فيه .
* وقول المؤلف : " الخلائق " : جمع خليقة ؛ يشمل كل مخلوق .
إلا أنه يستثنى من ذلك من يدخلون الجنة بلا حساب ولا عذاب ؛ كما

(8/511)

ثبت ذلك في " الصحيحين " : « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى أمته ومعهم سبعون ألفا يدخلون الجنة بلا حساب ولا عذاب ، وهم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون » .
وقد روى الإمام أحمد بسند جيد : أن مع كل واحد سبعين ألفا .
فتضرب سبعين ألفا بسبعين ألفا ، ويزاد سبعون ألفا . هؤلاء فتضرب سبعين ألفا بسبعين ألفا ، ويزداد سبعون ألفا ، هؤلاء كلهم يدخلون الجنة لا حساب ولا عذاب .
* وقوله : " الخلائق " : يشمل أيضا الجن ؛ لأنهم مكلفون ، ولهذا يدخل كافرهم النار بالنص والإجماع ؛ كما قال تعالى : { قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ } [ الأعراف : 38 ] ، ويدخل مؤمنهم الجنة على قول جمهور أهل العلم ، وهو الصحيح ؛ كما يدل عليه قوله تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } إلى قوله : { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ } [ الرحمن : 46 - 56 ] .
* وهل تشمل المحاسبة البهائم ؟
أما القصاص ؛ فيشمل البهائم ؛ لأنه ثبت عن النبي عليه الصلاة والسلام « أنه يقتص للشاة الجلحاء من الشاة القرناء » ، وهذا قصاص ، لأنها لا تحاسب حساب تكليف وإلزام ؛ لأن البهائم ليس لها ثواب ولا عقاب .

(8/512)

ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك في الكتاب والسنة وأما الكفار ؛ فلا يحاسبون محاسبة من توزن حسناته وسيئاته ؛ فإنهم لا حسنات لهم ، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها ويخزون بها .
ـــــــــــــــــــــــــــــ
/ قوله : " ويخلو بعبده المؤمن فيقرره بذنوبه " :
* هذا صفة حساب المؤمن :
يخلو به الله عز وجل دون أن يطلع عليه أحد ، ويقرره بذنوبه ؛ أي : يقول له : عملت كذا ، وعملت كذا . . . حتى يقر ويعترف ، ثم يقول : « سترتها عليك في الدنيا ، وأنا أغفرها لك اليوم » .
ومع ذلك ؛ فإنه سبحانه وتعالى يضع عليه ستره ؛ بحيث لا يراه أحد ، ولا يسمعه أحد ، وهذا من فضل الله عز وجل على المؤمن ؛ فإن الإنسان إذا قررك بجناياتك أما الناس وإن سمح عنك ؛ ففيه شيء من الفضيحة ، لكن إذا كان ذلك وحدك ؛ فإن ذلك ستر منه عليك .
"ذلك" : المشار إليه الحساب ؛ يعنى : كما وصف الحساب في الكتاب والسنة ، لأن هذا من الأمور الغيبية المتوقفة على الخبر المحض ، فوجب الرجوع فيه إلى ما وصف في الكتاب والسنة .
هكذا جاء معناه في حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم حينما ذكر حساب الله تعالى لعبده المؤمن ، وأنه يخلو به ، ويقرره بذنوبه . قال : « وأما الكفار والمنافقون ؛ فينادى بهم »

(8/513)

« على رؤوس الخلائق : هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين » . متفق عليه .
وفي " صحيح مسلم "، عن أبي هريرة رضي الله عنه ، في حديث طويل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « فيلقى العبد ، أي : يلقى الله العبد ، يعني : المنافق ، فيقول : يا فل ، أي : يا فلان ، ألم أكرمك وأسودك وأزوجك وأسخر لك الخيل والإبل وأذرك ترأس وتربع ؟! فيقول : بلى ، قال : فيقول : أظننت أنك ملاقي؟ فيقول : فإني أنساك كما نسيتني ، ثم يلقى الثاني فيسأله فيجيب كما أجاب الأول ، فيقول الله ، فإني أنساك كما نسيتني ، ثم يلقى الثالث فيقول له مثل ذلك ، فيقول : يا رب آمنت بك وبكتابك وبرسلك وصليت وصمت وتصدقت ، ويثني بخير ما استطاع ، فيقول : هاهنا إذن ، قال : ثم يقال له : الآن نبعث شاهدنا عليك ، ويفكر في نفسه من ذا الذي يشهد علي؟ فيختم على فيه ، ويقال لفخذه ولحمه وعظامه : انطقي ، فتنطق بعمله ، وذلك ليعذر من نفسه ، وذلك المنافق وذلك الذي يسخط الله عليه » .
تنبيه :
في قول المؤلف رحمه الله محاسبة من توزن حسناته وسيئاته . . إلخ ، إشارة إلى أن المراد بالمحاسبة المنفية عنهم هي محاسبة الموازنة بين الحسنات والسيئات ، وأما محاسبة التقرير والتقريع فثابتة كما يدل على ذلك حديث أبي هريرة رضي الله عنه .

(8/514)

وفي عرصات القيامة : الحوض المورود لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ماؤه أشد بياضا من اللبن وأحلى من العسل ، آنيته عدد نجوم السماء ، طوله شهر ، وعرضه شهر ، من يشرب منه شربة لا يظمأ بعدها أبدا .
ـــــــــــــــــــــــــــــ
فائدة :
أول ما يحاسب عليه العبد من الأعمال الصلاة ، وأول ما يقضي فيه بين الناس الدماء ؛ لأن الصلاة أفضل العبادات البدنية ، والدماء أعظم ما يعتدى به في حقوق الآدميين .
الأمر الثامن مما يكون يوم القيامة :
وهو ما ذكر المؤلف بقوله : " وفي عرصات القيامة الحوض المورود لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
* العرصات : جمع عرصة ، وهي المكان المتسع بين البنيان ، والمراد به هنا مواقف القيامة .
* والحوض في الأصل : مجمع الماء ، والمراد به هنا : حوض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
* والكلام على الحوض من عدة وجوه :
أولا : هذا الحوض موجود الآن ؛ لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه خطب ذات يوم في أصحابه ، وقال : « وإني والله لأنظر إلى حوضي الآن » .
وأيضا ؛ ثبت عن النبي عليه الصلاة والسلام ؛ أنه قال : « ومنبري على حوضي » .

(8/515)

وهذا يحتمل أنه في هذا المكان ، لكن لا نشاهده ؛ لأنه غيبي ، ويحتمل أن المنبر يوضع يوم القيامة على الحوض .
ثانيا : هذا الحوض يصب فيه ميزابان من الكوثر ، وهو النهر العظيم ، الذي أعطيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجنة ؛ ينزلان إلى هذا الحوض.
ثالثا : زمن الحوض قبل العبور على الصراط ؛ لأن المقام يقتضي ذلك ؛ حيث إن الناس في حاجة إلى الشرب في عرصات القيامة قبل عبور الصراط .
رابعا : يرد هذا الحوض المؤمنون بالله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، المتبعون لشريعته ، وأما من استنكف واستكبر عن اتباع الشريعة ؛ فإنه يطرد منه .
خامسًا : في كيفية مائه : فيقول المؤلف رحمه الله : " ماؤه أشد بياضا من اللبن " : هذا في اللون ، أما في الطعم ؛ فقال : " وأحلى من العسل " ، وفي الرائحة أطيب من ريح المسك ؛ كما ثبت به الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
سادسا : في آنيته : يقول المؤلف : " آنيته عدد نجوم السماء " .
هذا كما ورد في بعض ألفاظ الحديث ، وفي بعضها : « آنيته كنجوم السماء » ، وهذا اللفظ أشمل ؛ لأنه يكون كالنجوم في العدد وفي الوصف بالنور واللمعان ؛ فآنيته كنجوم السماء كثرة وإضاءة .
سابعا : آثار هذا الحوض : قال المؤلف : " من يشرب منه شربة ؛ لا يظمأ بعدها أبدا " : حتى على الصراط وبعده .
وهذه من حكمة الله عز وجل ؛ لأن الذي يشرب من الشريعة في الدنيا

(8/516)

والصراط منصوب على متن جهنم وهو الجسر الذي بين الجنة والنار
ـــــــــــــــــــــــــــــ
لا يخسر أبدا كذلك .
ثامنا : مساحة هذا الحوض : يقول المؤلف : " طوله شهر وعرضه شهر " : هذا إذًا يقتضي أن يكون مدورا ؛ لأنه لا يكون بهذه المساحة من كل جانب ؛ إلا إذا كان مدورًا ، وهذه المسافة باعتبار ما هو معلوم في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من سير الإبل المعتاد .
تاسعا : يصب في الحوض ميزابان من الكوثر الذي أعطاه الله تعالى محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
عاشرا : هل للأنبياء الآخرين أحواض ؟
فالجواب : نعم ؛ فإنه جاء في حديث رواه الترمذي - وإن كان فيه مقال : « إن لكل نبي حوضا » .
لكن هذا يؤيده المعنى ، وهو أن الله عز وجل بحكمته وعدله كما جعل للنبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حوضا يرده المؤمنون من أمته ؛ كذلك يجعل لكل نبي حوضا ، حتى ينتفع المؤمنون بالأنبياء السابقين ، ولكن الحوض الأعظم هو حوض النبي صلى الله عليه وعلى آله وسلم .
الأمر التاسع مما يكون يوم القيامة : الصراط :
وقد ذكره المؤلف بقوله : " والصراط منصوب على متن جهنم ، وهو الجسر الذي بين الجنة والنار " .
وقد اختلف العلماء في كيفيته :

(8/517)

يمر الناس عليه على قدر أعمالهم : فمنهم من يمر كلمح البصر ، ومنهم يمر كالبرق ، ومنهم يمر كالريح ، ومنهم من يمر كالفرس الجواد ، ومنهم من يمر كركاب الإبل ، ومنهم من يعدو عدوا ، ومنهم من يمشى مشيا، ومنهم من يزحف زحفا .
ـــــــــــــــــــــــــــــ
فمنهم من قال : طريق واسع يمر الناس على قدر أعمالهم ؛ لأن كلمة الصراط مدلولها اللغوي هو هذا ؛ ولأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر بأنه دحض ومزلة ، والدحض والمزلة لا يكونان إلا في طريق واسع ، أما الضيق ؛ فلا يكون دحضا ومزلة .
ومن العلماء من قال : بل هو صراط دقيق جدا ؛ كما جاء في حديث أبي سعيد الخدري الذي رواه مسلم بلاغا ، أنه أدق من الشعر ، وأحد من السيف .
* على هذا يرد سؤال : وهو كيف يمكن العبور على طريق كهذا ؟
والجواب : أن أمور الآخرة لا تقاس بأمور الدنيا ؛ فالله تعالى على كل شيء قدير ، ولا ندري ؛ كيف يعبرون ؟ ! هل يجتمعون جميعا في هذا الطريق أو واحد بعد واحد ؟
وهذه المسألة لا يكاد الإنسان يجزم بأحد القولين ؛ لأن كليهما له وجهة قوية .
* وقوله : " منصوب على متن جهنم " ؛ يعنى : على نفس النار .
قوله : " يمر الناس " : المراد بـ ( الناس ) هنا : المؤمنون ؛ لأن الكفار

(8/518)

ومنهم من يخطف خطفا فيلقى في جهنم فإن الجسر عليه كلاليب تخطف الناس بأعمالهم
ـــــــــــــــــــــــــــــ
قد ذهب بهم إلى النار .
فيمر الناس عليه على قدر أعمالهم ؛ منهم من يمر كلمح البصر ، ومنهم من يمر كالبرق ، ولمح البصر أسرع من البرق ، ومنهم من يمر كالريح ؛ أي : الهواء ، ولا شك أن الهواء سريع ، لا سيما قبل أن يعرف الناس الطائرات ، والهواء المعروف يصل أحيانا إلى مئة وأربعين ميلاً في الساعة ، ومنهم من يمر كالفرس الجواد ، ومنهم ممن يمر كركاب الإبل ، وهي دون الفرس الجواد بكثير ، ومنهم من يعدو عدوا ؛ أي : يسرع ، ومنهم من يمشي مشيا ، ومنهم من يزحف زحفا ؛ أي : يمشي على مقعدته ، وكل منهم يريد العبور .
وهذا بغير اختيار الإنسان ، ولو كان باختياره ؛ لكان يحب أن يكون بسرعة ، ولكن السير على حسب سرعته في قبول الشريعة في هذه الدنيا ، فمن كان سريعا في قبول ما جاءت به الرسل ؛ كان سريعا في عبور الصراط ، ومن كان بطيئا في ذلك ؛ كان بطيئا في عبور الصراط ؛ جزاء وفقا ، والجزاء من جنس العمل .
وقوله : " ومنهم من يخطف " ؛ أي : يؤخذ بسرعة ، وذلك بالكلاليب التي على الجسر ؛ تخطف الناس بأعمالهم .
" فيلقى في جهنم " : يفهم منه أن النار يلقى فيها العصاة هي النار التي يلقى فيها الكفار ، ولكنها لا تكون بالعذاب كعذاب الكفار ، بل قال بعض العلماء : إنها تكون بردًا وسلاما عليهم كما كانت النار بردا وسلاما على إبراهيم ، ولكن الظاهر خلاف ذلك ، وأنها تكون حارة مؤلمة لكنها ليست كحرارتها بالنسبة للكافرين .

(8/519)

فمن مر على الصراط دخل الجنة
فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض
ـــــــــــــــــــــــــــــ
ثم إن أعضاء السجود لا تمسها النار ؛ كما ثبت ذلك عن النبي عليه الصلاة والسلام في " الصحيحين "، وهي الجبهة والأنف والكفان والركبتان وأطراف القدمين .
* قوله : " فمن مر على الصراط ؛ دخل الجنة " ؛ أي : لأنه نجا .
" القنطرة " هي الجسر ، لكنها جسر صغير ، والجسر في الأصل ممر على الماء من نهر ونحوه .
واختلف العلماء في هذه القنطرة ؛ هل هي طرف الجسر الذي على متن جهنم أو هي جسر مستقل ؟ !
والصواب في هذا أن نقول : الله أعلم ، وليس يعنينا شأنها ، لكن الذي يعنينا أن الناس يوقفون عليها.
قوله " فيقتص لبعضهم من بعض " : وهذا القصاص غير القصاص الأول الذي في عرصات القيامة ؛ لأن هذا قصاص أخص ؛ لأجل أن يذهب الغل والحقد والبغضاء التي في قلوب الناس ، فيكون هذا بمنزلة التنقية والتطهير ، وذلك لأن ما في القلوب لا يزول بمجرد القصاص .
فهذه القنطرة التي بين الجنة والنار ؛ لأجل تنقية ما في القلوب ، حتى يدخلوا الجنة وليس في قلوبهم غل ، كما قال الله تعالى : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } [ الحجر : 47 ] .

(8/520)

فإذا هُذبوا ونقُوا ؛ أذن لهم في دخول الجنة
وأول من يستفتح باب الجنة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
/ هكذا رواه البخاري من حديث أبي سعيد الخدري رضي الله عنه .
إذا هذبوا مما في قلوبهم من العداوة والبغضاء ونقوا منها ، فإنه يؤذن لهم في دخول الجنة ؛ فإذا أذن لهم في الدخول ؛ فلا يجدون الباب مفتوحا ، ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يشفع إلى الله في أن يفتح لهم باب الجنة ؛ كما سيأتي في أقسام الشفاعة إن شاء الله .
الأمر العاشر مما يكون يوم القيامة : دخول الجنة :
وأشار إليه المؤلف بقوله : " وأول من يستفتح باب الجنة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
ودليله ما ثبت في " صحيح مسلم " أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أنا أول شفيع في الجنة » ، وفي لفظ : « أنا أول من يقرع باب الجنة » ، وفي لفظ : « آتي باب الجنة يوم القيامة ، فأستفتح ، فيقول الخازن : من أنت ؟ فأقول : محمد . فيقول : بك أمرت لا أفتح لأحد من قبلك » .
وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " فأستفتح " ؛ أي : أطلب فتح الباب .
* وهذا من نعمة الله على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فإن الشفاعة الأولى التي يشفعها في عرصات القيامة لإزالة الكروب والهموم والغموم ، والشفاعة الثانية لنيل الأفراح والسرور ؛ فيكون شافعا للخلق عليه الصلاة والسلام في دفع

(8/521)

وأول من يدخل الجنة من الأمم أمته
ـــــــــــــــــــــــــــــ
ما يضرهم وجلب ما ينفعهم .
* ولا دخول إلى الجنة إلا بعد شفاعة الرسول عليه الصلاة والسلام ؛ لأن ذلك ثبت في السنة كما سبق ، وأشار إليه الله عز وجل بقوله : { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } [ الزمر :73 ] ؛ فإنه لم يقل : حتى إذا جاؤوها ؛ فتحت ! وفيه إشارة إلى أن هناك شيئا قبل الفتح ، وهو الشفاعة ، أما أهل النار ؛ فقال فيهم : { حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } [ الزمر : 71 ] ؛ لأنهم يأتونها مهيأة فتبغتهم ؛ نعوذ بالله منها .
هذا حق ثابت ؛ دليله ما ثبت في " صحيح مسلم " عن أبي هريرة رضي الله عنه ؛ قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « نحن الآخرون الأولون يوم القيامة ، ونحن أول من يدخل الجنة » ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « نحن الآخرون السابقون يوم القيامة » .
وهذا يشمل كل مواقف القيامة ، وانظر : " حادي الأرواح " لابن القيم .
* تتمة :
أبواب الجنة لم يذكرها المؤلف ، لكنها معروفة أنها ثمانية ؛ قال الله تعالى : { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } [ الزمر :73 ] ؛ « وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيمن توضأ وأسبغ الوضوء وتشهد : " إلا فتحت له أبواب الجنة الثمانية ؛ يدخل من أيها شاء ". »
وهذه الأبواب كانت ثمانية بحسب الأعمال ؛ لأن كل باب له عمال ؛

(8/522)

وله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القيامة ثلاث شفاعات
ـــــــــــــــــــــــــــــ
فأهل الصلاة ينادون من باب الصلاة ، وأهل الصدقة ، من باب الصدقة ، وأهل الجهاد من باب الجهاد ، وأهل الصيام من باب الريان .
وقد يوفق الله عز وجل بعض الناس لأعمال صالحة شاملة ؛ فيدعى من جميع الأبواب ؛ كما في " الصحيحين "عن أبي هريرة رضي الله عنه ؛ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من أنفق زوجين في سبيل الله ؛ نودي من أبواب الجنة : يا عبد الله ! هذا خير . . . » وذكر الحديث ، وفيه : « فقال أبو بكر رضي الله عنه : بأبي أنت وأمي يا رسول الله ما على من دعي من تلك الأبواب من ضرورة ؛ فهل يدعى أحد من تلك الأبواب كلها ؟ قال : " نعم ، وأرجو أن تكون منهم » .
* فإن قلت : إذا كانت الأبواب بحسب الأعمال ؛ لزم أن يدعى كل أحد من كل تلك الأبواب إذا عمل بأعمالها ؛ فما هو الجواب ؟
فالجواب : أن يقال : يدعى من الباب المعين من كان يكثر من العمل المخصص له ؛ مثلا : إذا كان هذا الرجل كثير الصلاة ؛ فيدعى من باب الصلاة ، كثير الصيام من باب الريان ، وليس كل إنسان تحصل له الكثرة في كل عمل صالح ؛ لأنك تجد في نفسك بعض الأعمال أكثر وأنشط من بعض ، لكن قد يمن الله على بعض الناس ، فيكون نشيطا قويًّا في جميع الأعمال ؛ كما سبق في قصة أبي بكر رضي الله عنه .
الأمر الحادي عشر مما يكون يوم القيامة : الشفاعة :
وقد ذكرها المؤلف بقوله : " وله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القيامة ثلاث شفاعات " .

(8/523)

* " له " : الضمير يعود للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
* والشفاعات : جمع شفاعة ، والشفاعة في اللغة : جعل الشيء شفعا . وفي الاصطلاح : التوسط للغير بجلب منفعة أو دفع مضرة ، ومناسبتها للاشتقاق ظاهرة ؛ لأنك إذا توسطت له ؛ صرت معه شفعا تشفعه .
* والشفاعة تنقسم إلى قسمين : شفاعة باطلة ، وشفاعة صحيحة .
- فالشفاعة الباطلة : ما يتعلق به المشركون في أصنامهم ؛ حيث يعبدونهم ويزعمون أنهم شفعاء لهم عند الله ؛ كما قال تعالى : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } [ يونس :18 ] ، ويقولون : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [ الزمر :3 ] .
لكن هذه الشفاعة باطلة لا تنفع ؛ كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [المدثر : 48 ] .
- والشفاعة الصحيحة ما جمعت شروطا ثلاثة :
الأول : رضي الله عن الشافع .
الثاني : رضاه عن المشفوع له ، لكن الشفاعة العظمى في الموقف عامة لجميع الناس من رضي الله عنهم ومن لم يرض عنهم .
الثالث : إذنه في الشفاعة .
والإذن لا يكون إلا بعد الرضى عن الشافع والمشفوع له .
ودليل ذلك قوله تعالى : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [ النجم : 26 ] ، ولم يقل : عن الشافع ، ولا : المشفوع له ؛ ليكون أشمل .

(8/524)

أما الشفاعة الأولى : فيشفع في أهل الموقف حتى يقضى بينهم بعد أن يتراجع الأنبياء : آدم ، ونوح ، وإبراهيم ، وموسى ، وعيسى ابن مريم عن الشفاعة
ـــــــــــــــــــــــــــــ
وقال تعالى : { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [ طه : 109 ] .
وقال سبحانه : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [ الأنبياء :28 ] .
فالآية الأولى تضمنت الشروط الثلاثة ، والثانية : تضمنت شرطين ، والثالثة تضمنت شرطا واحدا .
* فللنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثلاث شفاعات :
1 - الشفاعة العظمى .
2 - الشفاعة لأهل الجنة ليدخلوا الجنة .
3 - الشفاعة فيمن استحق النار ألا يدخلها ، وفيمن دخلها أن يخرج منها .
قوله : " حتى يقضى بينهم " : ( حتى ) هذه تعليلية ، وليست غائية ؛ لأن شفاعة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تنتهي قبل أن يقضى بين الناس ؛ فإنه إذا شفع ؛ نزل الله عز وجل للقضاء بين عباده وقضى بينهم .
ونظيرها قوله تعالى : { هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } [المنافقون :7 ] ؛ فإن قوله : { حَتَّى يَنْفَضُّوا } : للتعليل ؛ أي : من أجل أن ينفضوا ، وليست للغاية ؛ لأن المعنى يفسد ذلك .
أي : يردها كل واحد منهم إلى الآخر .

(8/525)

* شرح هذه الجملة ما رواه البخاري ومسلم عن أبي هريرة رضي الله عنه : « أن النبي صلى الله عليه وآله وسلم قال : " أنا سيد الناس يوم القيامة ، وهل تدرون فيم ذلك ؟ يجمع الله الناس الأولين والآخرين في صعيد واحد ؛ يسمعهم الداعي ، وينفذهم البصر ، وتدنو منهم الشمس ، فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون ، فيقول الناس : ألا ترون ما قد بلغكم ؟ ألا تنظرون من يشفع لكم إلى ربكم ؟ فيقول بعضهم لبعض : عليكم بآدم ! فيأتونه ، فيقولون له : أنت أبو البشر خلقك الله بيده ، ونفخ فيك من روحه ، وأمر الملائكة فسجدوا لك ؛ ألا ترى إلى ما نحن فيه ؟ فيقول : إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله ، وإنه نهاني عن الشجرة ، فعصيته ؛ نفسي نفسي نفسي ! اذهبوا إلى نوح ! فيأتون نوحا ، فيقولون : يا نوح ! إنك أنت أول الرسل إلى أهل الأرض ، وقد سماك الله عبدا شكورا ؛ اشفع لنا إلى ربك ، ألا ترى إلى ما نحن فيه ؟ فيقول كما قال آدم في غضب الله ، وإنه قد كانت لي دعوة دعوتها على قومي ؛ اذهبوا إلى إبراهيم ! فيأتون إبراهيم ، فيقولون : يا إبراهيم ! أنت نبي الله وخليله من أهل الأرض ؛ اشفع لنا إلى ربك ؛ ألا ترى إلى ما نحن فيه ؟ فيقول كما قال آدم في غضب الله ، وإني قد كذبت ثلاث كذبات ؛ اذهبوا إلى موسى ! فيأتون موسى ، فيقولون : يا موسى ! أنت رسول الله ، فضلك الله برسالته وبكلامه على الناس ؛ اشفع لنا إلى ربك ؛ ألا ترى إلى ما نحن فيه ؟ فيقول كما قال آدم في غضب الله ، وإني قد قتلت نفسا لم أومر بقتلها ؛ اذهبوا إلى عيسى فيأتون عيسى ، فيقولون : يا عيسى ! أنت رسول الله وكلمته إلى مريم وروح منه »

(8/526)

« وكلمت الناس في المهد صبيا ؛ اشفع لنا إلى ربك ؛ ألا ترى إلى ما نحن فيه ؟ فيقول كما قال آدم في غضب الله ، ولم يذكر ذنبا ، وكلهم يقول كما قال آدم : نفسي نفسي نفسي ! اذهبوا إلى محمد ! فيأتون محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيقولون : يا محمد أنت رسول الله ، وخاتم الأنبياء ، وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؛ اشفع لنا إلى ربك ؛ ألا ترى إلى ما نحن فيه ؟ فأنطلق ، فأتى تحت العرش ، فأقع ساجدا لربي عز وجل ، ثم يفتح الله علي من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي ، ثم يقال : يا محمد ! ارفع رأسك ؛ سل تعطه ، واشفع تشفع . . . » وذكر تمام الحديث .
* والكذبات الثلاث التي ذكرها إبراهيم عليه السلام فسرت بما رواه البخاري عن أبي هريرة رضي الله عنه ؛ قال : لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات ؛ اثنين منهن في ذات الله : قوله : { إِنِّي سَقِيمٌ } ، وقوله : { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } ، وذكر قوله عن امرأته سارة : إنها أختي .
وفي " صحيح مسلم " في حديث الشفاعة السابق أن الثالثة قوله في الكوكب { هَذَا رَبِّي } ، ولم يذكر قصة سارة .
لكن قال ابن حجر في " الفتح " : " الذي يظهر أنها وهم من بعض الرواة " ، وعلل لذلك .
وإنما سمى إبراهيم عليه السلام هذه كذبات ؛ تواضعا منه ؛ لأنها بحسب مراده صدق مطابق للواقع ؛ فهي من باب التورية ، والله أعلم .

(8/527)

حتى تنتهي إليه
ـــــــــــــــــــــــــــــ
أي : إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وسبق في الحديث ما يكون بعد ذلك .
وهذه الشفاعة العظمى لا تكون لأحد أبدًا إلا للرسول عليه الصلاة والسلام ، وهي أعظم الشفاعات ؛ لأن فيها إراحة الناس من هذا الموقف العظيم والكرب والغم .
وهؤلاء الرسل الذين ذكروا في حديث الشفاعة كلهم من أولي العزم، وقد ذكرهم الله تعالى في موضعين من القرآن : في سورة الأحزاب ، وفي سورة الشورى .
أما في سورة الأحزاب ؛ ففي قوله تعالى : { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } [ الأحزاب :7 ] .
وأما في سورة الشورى ؛ فقوله تعالى : { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى } [ الشورى :13 ] .
تنبيه :
قوله : " الأنبياء ؛ آدم ونوح . . . " إلى آخره : جزم المؤلف رحمه الله بأن آدم نبي ، وهو كذلك ؛ لأن الله تعالى أوحى إليه بشرع أمره ونهاه .
وروى ابن حبان في " صحيحه ": « أن أبا ذر سأل النبي صلى الله عليه وعلى آله وسلم : هل كان آدم نبيا ؟ قال : " نعم » .
فيكون آدم أول الأنبياء الموحى إليهم ، وأما أول الرسل ؛ فنوح ؛ كما

(8/528)

وأما الشفاعة الثانية : فيشفع في أهل الجنة أن يدخلوا الجنة
ـــــــــــــــــــــــــــــ
هو صريح في حديث الشفاعة وظاهر القرآن في قوله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } [ النساء : 163 ] ، وقوله : { وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } [ الحديد :26 ] .
وذلك أن أهل الجنة إذا عبروا الصراط ؛ وقفوا على قنطرة ، فيقتص لبعضهم من بعض ، وهذا القصاص غير القصاص الذي كان في عرصات القيامة ، بل هو قصاص أخص ، يطهر الله فيه القلوب ، ويزيل ما فيها من أحقاد وضغائن ؛ فإذا هذبوا ونقوا ؛ أذن لهم في دخول الجنة .
ولكنهم إذا أتوا إلى الجنة ؛ لا يجدونها مفتوحة كما يجد ذلك أهل النار ؛ فلا تفتح الأبواب ، حتى يشفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأهل الجنة أن يدخلوها ، فيدخل كل إنسان من باب العمل الذي يكون أكثر اجتهادا فيه من غيره ، وإلا ؛ فإن المسلم قد يدعى من كل الأبواب .
* وهذه الشفاعة يشير إليها القرآن ؛ لأن الله قال في أهل الجنة : { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } [ الزمر :73 ] ، وهذا يدل أن هناك شيئا بين وصولهم إليها وبين فتح الأبواب .
وهو صريح فيما رواه مسلم « عن حذيفة وأبي هريرة رضي الله عنهما ، قالا : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " يجمع الله تبارك وتعالى الناس ، فيقوم المؤمنون حتى تزلف لهم الجنة ، فيأتون آدم ، فيقولون : يا أبانا ! استفتح لنا الجنة . . . » وذكر الحديث ، وفيه : « فيأتون محمدا ، فيقوم فيؤذن له . » . . " الحديث .

(8/529)

وهاتان الشفاعتان خاصتان له
ـــــــــــــــــــــــــــــ
يعني: الشفاعة في أهل الموقف أن يقضى بينهم ، والشفاعة في دخول الجنة .
أي : للنبي محمد صلى الله عليه وعلى آله وسلم ، ولذلك يعتذر عنهما آدم وأولو العزم من الرسل .
* وهناك أيضا شفاعة ثالثة خاصة بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لا تكون لغيره ، وهي الشفاعة في عمه أبي طالب ، وأبو طالب -كما في " الصحيحين "وغيرهما- مات على الكفر . فأعمام الرسول عليه الصلاة والسلام عشرة ، أدرك الإسلام منهم أربعة ؛ فبقي اثنان على الكفر وأسلم اثنان :
- فالكافران هما :
أبو لهب : وقد أساء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إساءة عظيمة ، وأنزل الله تعالى فيه وفي امرأته حمالة الحطب سورة كاملة في ذمهما ووعيدهما .
والثاني : أبو طالب ، وقد أحسن إلى الرسول عليه الصلاة والسلام إحسانا كبيرا مشهورا ، وكان من حكمة الله عز وجل أن بقي على كفره ؛ لأنه لولا كفره ؛ ما حصل هذا الدفاع عن الرسول عليه الصلاة ، بل كان يؤذي كما يؤذى الرسول عليه الصلاة والسلام ، لكن بجاهه العظيم عند قريش وبقائه على دينهم صاروا يعظمونه وصار للنبي عليه الصلاة والسلام جانب من الحماية بذلك .
-واللذان أسلما هما العباس وحمزة ، وهو أفضل من العباس ، حتى

(8/530)

وأما الشفاعة الثالثة ؛ فيشفع فيمن استحق النار ، وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم ، فيشفع فيمن استحق النار أن لا يدخلها ، ويشفع فيمن دخلها أن يخرج منها
ـــــــــــــــــــــــــــــ
لقبه الرسول عليه الصلاة والسلام أسد الله ، وقتل شهيدا في أحد رضي الله عنه وأرضاه ، وسماه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيد الشهداء .
فأبو طالب أذن الله لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يشفع فيه ، مع أنه كافر ، فيكون هذا مخصوصا من قوله تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [ المدثر : 48 ] ، ولكنها شفاعة لم تخرجه من النار ، بل كان في ضحضاح من نار يبلغ كعبيه يغلي منه دماغه ؛ قال الرسول عليه الصلاة والسلام : « ولولا أنا ؛ لكان في الدرك الأسفل من النار » ، وليس هذا من أجل شخصية أبي طالب ، لكن من أجل ما حصل من دفاعه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعن أصحابه .
قوله : " وأما الشفاعة الثالثة ؛ فيشفع ؛ فيمن استحق النار " ؛ أي : من عصاة المؤمنين .
وهذه لها صورتان : يشفع فيمن استحق النار أن لا يدخلها ، وفيمن دخلها أن يخرج منها .
أما فيمن دخلها أن يخرج منها ؛ فالأحاديث في هذا كثيرة جدا ، بل متواترة .
وأما فيمن استحقها أن لا يدخلها ؛ فهذه قد تستفاد من دعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمؤمنين بالمغفرة والرحمة على جنائزهم ؛ فإنه من لازم ذلك أن لا يدخل النار ؛ كما قال النبي عليه الصلاة والسلام : « اللهم اغفر لأبي سلمة ، »

(8/531)

ويخرج الله من النار أقواما بغير شفاعة ، بل بفضله ورحمته
ـــــــــــــــــــــــــــــ
« وارفع درجته في المهديين » . " الحديث .
* لكن هذه شفاعة في الدنيا ؛ كما في قوله صلى الله عليه وآله وسلم : « ما من رجل مسلم يموت ، فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا ؛ إلا شفعهم الله فيه » .
* وهذه الشفاعة ينكرها من أهل البدع طائفتان ؛ المعتزلة والخوارج ؛ لأن المعتزلة والخوارج مذهبهما في فاعل الكبيرة أنه مخلد في نار جهنم ، فيرون من زنى كمن أشرك بالله ؛ لا تنفعه الشفاعة ، ولن يأذن الله لأحد بالشفاعة له .
وقولهم مردود بما تواترت به الأحاديث في ذلك .
* قوله : " وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم " ؛ فيشفع فيمن استحق النار أن لا يدخلها ، ويشفع فيمن دخلها أن يخرج منها ، يعني : أنها ليست خاصة بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل تكون للنبيين ؛ حيث يشفعون في عصاة قومهم ، وللصديقين يشفعون في عصاة أقاربهم وغيرهم من المؤمنين ، وكذلك تكون لغيرهم من الصالحين ، حتى يشفع الرجل في أهله وفي جيرانه وفيما أشبه ذلك .
يعني : أن الله تعالى يخرج من عصاة المؤمنين من شاء بغير شفاعة ، وهذا من نعمته ؛ فإن رحمته سبقت غضبه ، فيشفع الأنبياء والصالحون والملائكة وغيرهم ، حتى لا يبقى إلا رحمة أرحم الراحمين،

(8/532)

ويبقى في الجنة فضل عمن دخلها من أهل الدنيا فينشئ الله لها أقواما فيدخلهم الجنة .
ـــــــــــــــــــــــــــــ
فيخرج من النار من يخرج بدون شفاعة ، حتى لا يبقى في النار إلا أهلها الذين هم أصحاب النار ، فقد روى الشيخان البخاري ومسلم من حديث أبي سعيد الخدري عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن الله تعالى يقول ؛ شفعت الملائكة ، وشفع النبيون ؛ وشفع المؤمنون ، ولم يبق إلا أرحم الراحمين ، فيقبض قبضة من النار ، فيخرج منها قوما لم يعملوا خيرا قط ؛ قد عادوا حمما . . . . » الحديث.
الأمر الثاني عشر مما يكون يوم القيامة :
وهو ما ذكره المؤلف بقوله : " ويبقى في الجنة فضل عمن دخلها من أهل الدنيا " .
* الجنة عرضها السماوات والأرض ، وهذه الجنة التي عرضها السماوات والأرض يدخلها أهلها ، ولكن لا تمتلئ .
وقد تكفل الله عز وجل للجنة وللنار لكل واحدة ملؤها :
" فالنار لا تزال يلقى فيها وهى تقول : هل من مزيد ؟ فلا تمتلئ ، فيضع الله عز وجل عليها قدمه ، فينزوي بعضها إلى بعض ، وتقول : قط قط ".
وأما الجنة ؛ فينشئ لها أقواما ، فيدخلون الجنة بفضل الله ورحمته :
ثبت ذلك في " الصحيحين "من حديث أنس بن مالك رضي الله

(8/533)

وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة
ـــــــــــــــــــــــــــــ
عنه عن النبي صلى الله عليه وعلى آله وسلم ، وهذا مقتضى قوله تعالى : { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [ الأنعام :54 ] ، وقول النبي عليه الصلاة والسلام فيما يرويه عن ربه سبحانه وتعالى : « إن رحمتي سبقت غضبي » .
ولهذا قال المؤلف : " فينشئ الله لها أقواما ، فيدخلهم الجنة " .
الأصناف : الأنواع .
سبق معنى الحساب .
الثواب : جزاء الحسنات ؛ الحسنة بعشر أمثالها إلى سبع مئة ضعف إلى أضعاف كثيرة .
العقاب : جزاء السيئات ، ومن جاء بالسيئة ؛ فلا يجزى إلا مثلها وهم لا يظلمون .
الجنة : هي الدار التي أعدها الله تعالى لأوليائه ، وفيها ما تشتهيه الأنفس وتلذ الأعين ، وفيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ؛ { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [ السجدة : 17 ] ؛ أي : لا تعلم حقيقته وكنهه .
والجنة موجودة الآن ؛ لقوله تعالى : { أُعِدَّتْ لِلْمُتَّقِينَ } ، والأحاديث في هذا المعنى متواترة .

(8/534)

والنار وتفاصيل ذلك مذكور في الكتب المنزلة من السماء
والآثار من العلم المأثور عن الأنبياء
ـــــــــــــــــــــــــــــ
ولا تزال باقية أبد الآبدين ؛ لقوله تعالى : { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } [ هود : 108 ] ، وقوله : { خَالِدِينَ فِيهَا أَبَدًا } ؛ في آيات متعددة .
النار : هي الدار التي أعدها الله تعالى لأعدائه ، وفيها من أنواع العذاب والعقاب ما لا يطاق .
وهي موجودة الآن ؛ لقوله تعالى : { أُعِدَّتْ لِلْكَافِرِينَ } [ آل عمران :131 ] ، والأحاديث في هذا المعنى مستفيضة مشهورة.
وأهلها خالدون فيها أبدا ؛ لقوله تعالى : { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا } [ الأحزاب : 64 - 65 ] .
وقد ذكر الله خلودهم أبدا في ثلاث آيات من القرآن ؛ هذه أحدها ، والثانية في آخر سورة النساء ، والثالثة في سورة الجن ، وهي ظاهرة في أن النار لا تزال باقية أبد الآبدين .
يعني : مثل التوراة والإنجيل وصحف إبراهيم وموسى وغيرها من الكتب المنزلة ؛ فقد ذكر فيها ذلك مبينًا مفصلا لحاجة الناس ، بل ضرورتهم إلى بيانه وتفصيله ؛ إذ لا يمكنهم الاستقامة إلا بالإيمان باليوم الآخر الذي يجازي فيه كل عامل بما عمل من خير وشر .
اعلم أن العلم المأثور عن الأنبياء قسمان :
القسم الأول : قسم ثبت بالوحي ، وهو ما ذكر في القرآن والسنة الصحيحة ، وهذا لا شك في قبوله واعتقاد مدلوله .

(8/535)

وفي العلم الموروث عن محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من ذلك ما يشفي ويكفي
ـــــــــــــــــــــــــــــ
القسم الثاني : قسم أتى عن طريق النقل غير الوحي ، وهذا هو الذي دخل فيه الكذب والتحريف والتبديل والتغيير .
ولهذا لا بد أن يكون الإنسان حذرا مما ينقل بهذه الطريقة عن الأنبياء السابقين ، حتى قال الرسول عليه الصلاة والسلام : « إذا حدثكم أهل الكتاب ؛ فلا تصدقوهم ولا تكذبوهم ، قولوا : آمنا بما أنزل إلينا وما أنزل إليكم » ؛ لأنك إن صدقت ؛ قد تصدق بباطل ، وإن كذبته ؛ قد تكذب بحق ؛ فلا تصدق ولا تكذب ؛ قل : إن كان هذا من عند الله ؛ فقد آمنت به .
وقد قسم العلماء ما أثر عمن سبق ثلاثة أقسام :
الأول : ما شهد شرعنا بصدقه .
الثاني : ما شهد شرعنا بكذبه .
والحكم في هذين واضح .
الثالث : ما لم يحكم بصدقه ولا كذبه .
فهذا مما يجب فيه التوقف ؛ لا يصدق ولا يكذب .
العلم الموروث عن محمد صلوات الله وسلامه عليه سواء في كتاب الله أو في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه من ذلك ما يشفي ويكفي .
فلا حاجة إلى أن نبحث عن مواعظ ترقق القلوب من غير الكتاب والسنة ، بل نحن في غنى عن هذا كله ؛ ففي العلم الموروث عن محمد

(8/536)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يشفي ويكفي في كل أبواب العلم والإيمان .
ثم المنسوب إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في باب الوعظ والفضائل ترغيبا أو ترهيبا ينقسم إلى ثلاثة أقسام :
صحيح مقبول ، وضعيف ، وموضوع ؛ فليس كله صحيحا مقبولا ، ونحن في غنى عن الضعيف والموضوع .
فالموضوع اتفق العلماء رحمهم الله على أنه لا يجوز ذكره ونشره بين الناس ؛ لا في باب الفضائل والترغيب والترهيب ، ولا في غيره ؛ إلا من ذكره ليبين حاله .
والضعيف اختلف فيه العلماء ، والذين قالوا بجواز نشره ونقله اشترطوا ثلاثة شروط :
الشرط الأول : أن لا يكون الضعف شديدا .
الشرط الثاني : أن يكون أصل العمل الذي رتب عليه الثواب أو العقاب ثابتا بدليل صحيح .
الشرط الثالث : أن لا يعتقد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاله ، بل يكون مترددا غير جازم ، لكنه راج في باب الترغيب ، خائف في باب الترهيب .
أما صيغة عرضه ؛ فلا يقول : قال رسول الله عليه وسلم ، بل يقول : روي عن رسول الله ، أو ذكر عنه . . . وما أشبه ذلك .
فإن كنت في عوام لا يفرقون بين ذكر وقيل وقال ؛ فلا تأت به أبدا ؛ لأن العامي يعتقد أن الرسول عليه الصلاة والسلام قاله ؛ فما قيل في المحراب ؛ فهو عنده الصواب !

(8/537)

فمن ابتغاه وجده .
ـــــــــــــــــــــــــــــ
تنبيه :
هذا الباب -أي : باب اليوم الآخر وأشراط الساعة- ذكرت فيه أحاديث كثيرة فيها ضعف وفيها وضع ، وأكثر ما تكون هذه في كتب الرقائق والمواعظ ؛ فلذلك يجب التحرز منها ، وأن تحذر العامة الذين يقع في أيديهم مثل هذه الكتب .
قوله : " فمن ابتغاه " ؛ أي : طلبه : " وجده " .
وهذا صحيح ؛ فالقرآن بين أيدينا ، وكتب الأحاديث بين أيدينا ، لكنها تحتاج إلى تنقيح وبيان الصحيح منها والضعيف ، حتى يبني الناس ما يعتقدونه في هذا الباب على أساس سليم .

(8/538)

فصل
وتؤمن الفرقة الناجية أهل السنة والجماعة بالقدر
ـــــــــــــــــــــــــــــ

فصل
في الإيمان بالقدر
" الفرقة الناجية أهل السنة والجماعة " : سبق تعريفها . .
والكلام عنها في أول الكتاب .
- القدر في اللغة ؛ بمعنى : التقدير ؛ قال تعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر : 49] ، وقال تعالى : { فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ } [ المرسلات : 23 ] .
وأما القضاء ؛ فهو في اللغة : الحكم .
ولهذا نقول : إن القضاء والقدر متباينان إن اجتمعا ، ومترادفان إن تفرقا ؛ على حد قول العلماء : هما كلمتان : إن اجتمعتا افترقتا ، وإن افترقتا اجتمعتا .
فإذا قيل : هذا قدر الله ؛ فهو شامل للقضاء ، أما إذا ذكرا جميعا ؛ فلكل واحد منهما معنى .
فالتقدير : هو ما قدره الله تعالى في الأول أن يكون في خلقه .
وأما القضاء ؛ فهو ما قضى به الله سبحانه وتعالى في خلقه من إيجاد أو إعدام أو تغيير ، وعلى هذا يكون التقدير سابقا .
* فإن قال قائل : متى ؟ قلنا : إن القضاء هو ما يقضيه الله سبحانه وتعالى في خلقه من إيجاد أو إعدام أو تغيير ، وإن القدر سابق عليه إذا

(8/539)

اجتمعا ؛ فإن هذا يعارض قوله تعالى : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } [ الفرقان :2 ] ؛ فإن هذه الآية ظاهرها أن التقدير بعد الخلق ؟
فالجواب على ذلك من أحد وجهين :
إما نقول : إن هذا من باب الترتيب الذكري لا المعنوي ، وإنما قدم الخلق على التقدير لتتناسب رؤوس الآيات .
ألم تر أن موسى أفضل من هارون ، لكن قدم هارون عليه في سورة طه في قوله تعالى عن السحرة : { فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى } [ طه : 70 ] ؛ لتتناسب رؤوس الآيات .
وهذا لا يدل على أن المتأخر في اللفظ متأخر في الرتبة .
-أو نقول : إن التقدير هنا بمعنى التسوية ؛ أي خلقه على قدر معين ؛ كقوله تعالى : { الَّذِي خَلَقَ فَسَوَّى } [ الأعلى : 2 ] ؛ فيكون التقدير بمعنى التسوية .
وهذا المعنى أقرب من الأول ؛ لأنه يطابق تماما لقوله تعالى : { الَّذِي خَلَقَ فَسَوَّى } ؛ فلا إشكال .
* والإيمان بالقدر واجب ، ومرتبته في الدين أنه أحد أركان الإيمان الستة ؛ كما قال النبي عليه الصلاة والسلام لجبريل حين قال : ما الإيمان ؟ قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر ، وتؤمن بالقدر خيره وشره » .
* وللإيمان بالقدر فوائد ؛ منها :

(8/540)

أولا : أنه من تمام الإيمان ، ولا يتم الإيمان إلا بذلك .
ثانيا : أنه من تمام الإيمان بالربوبية ؛ لأن قدر الله من أفعاله .
ثالثا : رد الإنسان أموره إلى ربه ؛ لأنه إذا علم أن كل شيء بقضائه وقدره ؛ فإنه سيرجع إلى الله في دفع الضراء ورفعها ، ويضيف السراء إلى الله ، ويعرف أنها من فضل الله عليه .
رابعا : أن الإنسان يعرف قدر نفسه ، ولا يفخر إذا فعل الخير .
خامسا : هون المصائب على العبد ؛ لأن الإنسان إذا علم أنها من عند الله ؛ هانت عليه المصيبة ؛ كما قال تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } [ التغابن :11 ] ؛ قال علقمة رحمه الله : " هو الرجل تصيبه المصيبة ، فيعلم أنها من عند الله ، فيرضى ويسلم " .
سادسا : إضافة النعم إلى مسديها ؛ لأنك إذا لم تؤمن بالقدر ؛ أضفت النعم إلى من باشر الإنعام ، وهذا يوجد كثيرا في الذين يتزلفون إلى الملوك والأمراء والوزراء ؛ فإذا أصابوا منهم ما يريدون ؛ جعلوا الفضل إليهم ، ونسوا فضل الخالق سبحانه .
صحيح أنه يجب على الإنسان أن يشكر الناس ؛ لقول النبي عليه الصلاة والسلام : « من صنع إليكم معروفا ؛ فكافئوه » ، ولكن يعلم أن الأصل كل الأصل هو فضل الله عز وجل جعله على يد هذا الرجل .
سابعا : أن الإنسان يعرف به حكمة الله عز وجل ؛ لأنه إذا نظر في هذا الكون وما يحدث فيه من تغييرات باهرة ؛ عرف بهذا حكمة الله عز وجل ؛

(8/541)

خيره وشره
ـــــــــــــــــــــــــــــ
بخلاف من نسي القضاء والقدر ؛ فإنه لا يستفيد هذه الفائدة .
الخير : ما يلائم طبيعة الإنسان ؛ بحيث يحصل له به خير أو ارتياح وسرور ، وكل ذلك من الله عز وجل .
والشر في القدر : ما لا يلائم طبيعة الإنسان ؛ بحيث يحصل له به أذية أو ضرر .
* ولكن ؛ إن قيل : كيف يقال : إن في قدر الله شرا ؛ وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الشر ليس إليه » ؟
فالجواب على ذلك أن يقال : الشر في القدر ليس باعتبار تقدير الله له ، لكنه باعتبار المقدور له ؛ لأن لدينا قدرا هو التقدير ومقدورا ؛ كما أن هناك خلقا ومخلوقا وإرادة ومرادا ؛ فباعتبار تقدير الله له ليس بشر ، بل هو خير ، حتى وإن كان لا يلائم الإنسان ويؤذيه ويضره ، لكن باعتبار المقدور ؛ فنقول : المقدور إما خير وإما شر ؛ فالقدر خيره وشره يراد به المقدور خيره وشره .
ونضرب لهذا مثلا في قوله تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا } [ الروم :41 ] .
ففي هذه الآية بين الله عز وجل ما حدث من الفساد وسببه والغاية منه ؛ فالفساد شر ، وسببه عمل الإنسان السيئ ، والغاية منه : { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } .
فكون الفساد يظهر في البر والبحر فيه حكمة ؛ فهو نفسه شر ، لكن

(8/542)

لحكمة عظيمة ، بها يكون تقديره خيرا .
كذلك المعاصي والكفر شر ، وهو من تقدير الله ، لكن لحكمة عظيمة ، لولا ذلك لبطلت الشرائع ، ولولا ذلك لكان خلق الناس عبثا .
* والإيمان بالقدر خيره وشره لا يتضمن الإيمان بكل مقدور ، بل المقدور ينقسم إلى كوني وإلى شرعي :
فالمقدور الكوني ؛ إذا قدر الله عليك مكروها ؛ فلا بد أن يقع ؛ رضيت أم أبيت .
والمقدور الشرعي : قد يفعله الإنسان وقد لا يفعله ، ولكن باعتبار الرضى به فيه تفصيل :
إن كان طاعة لله ؛ وجب الرضى به ، وإن كان معصية ؛ وجب سخطه وكراهته والقضاء عليه ؛ كما قال الله عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [ آل عمران : 104 ] .
وعلى هذا ؛ يجب علينا الإيمان بالمقضي كله ؛ من حيث كونه قضاء لله عز وجل ، أما من حيث كونه مقضيا ؛ فقد نرضى به وقد لا نرضى ؛ فلو وقع الكفر من شخص فلا نرضى بالكفر منه ، لكن نرضى بكون الله أوقعه .

(8/543)

فصل
والإيمان بالقدر على درجتين كل درجة تتضمن شيئين فالدرجة الأولى : الإيمان بأن الله علم ما الخلق عاملون بعلمه القديم
ـــــــــــــــــــــــــــــ

فصل
في درجات الإيمان بالقدر
* إنما قسم المؤلف هذا التقسيم من أجل الخلاف ؛ لأن الخلاف في القدر ليس شاملا لكل مراتبه ، وباب القدر من أشكال أبواب العلم والدين على الإنسان ، وقد كان النزاع فيه من عهد الصحابة رضي الله عنهم ، لكنه ليس مشكلا لمن أراد الحق .
* قوله : " فالدرجة الأولى : الإيمان بأن الله علم ما الخلق عاملون " :
ولم يذكر المؤلف أن الله علم ما يفعله هو ؛ لأن هذه المسألة ليس فيها خلاف ، إنما ذكر ما فيه الخلاف ، وهو : هل الله يعلم ما الخلق عاملون أو لا يعلمه إلا بعد وقوعه منهم ؟
ومذهب السلف والأئمة أن الله تعالى عالم بذلك .
* القديم في اصطلاحهم : هو الذي لا أول لابتدائه ؛ أي أنه لم يزل فيما مضى من الأزمنة التي لا نهاية لها عالما بما يعمله الخلق ؛ بخلاف القديم في اللغة ؛ فقد يراد به ما كان قديما نسبيا ، كما في قوله تعالى : { حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } [ يس :39 ] ، ومعلوم أن عرجون النخلة ليس بقديم أزلي ، بل قديم بالنسبة لما بعده .
* فالله تعالى موصوف بأنه عالم بما الخلق عاملون بعلمه القديم الأزلي ،

(8/544)

الذي هو موصوف به أزلا وأبدا
ـــــــــــــــــــــــــــــ
الذي لا نهاية لأوله ، عالم جل وعلا بأن هذا الإنسان سيعمل كذا في يوم كذا مكان كذا بعلمه القديم الأولى ؛ فيجب أن نؤمن بذلك :
* ودليل ذلك من الكتاب والسنة والعقل :
أما الكتاب ؛ فما أكثر الآيات التي فيها العموم في علم الله ؛ مثل : { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ البقرة : 282 ] ، { إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } [ النساء :32] { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [ غافر :7 ] ، { فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى } [ الطلاق :12 ]... إلى غير ذلك من الآيات التي لا تحصى كثرة .
أما في السنة فإن الرسول عليه الصلاة والسلام أخبر بأن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، وبأن ما أصاب الإنسان لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه ، وأن الأقلام قد جفت وطويت الصحف . . . والأحاديث في هذا كثيرة .
وأما العقل ؛ فإن من المعلوم بالعقل أن الله تعالى هو الخالق ، وأن ما سواه مخلوق ، ولا بد عقلا أن يكون الخالق عالما بمخلوقه ، وقد أشار الله تعالى إلى ذلك بقوله : { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } [ الملك : 14 ] .
فالكتاب والسنة والعقل كلها تدل على أن الله تعالى عالم بما الخلق عاملون بعلمه الأولي .
* قوله : " الذي هو موصوف به أزلا وأبدا " : ففي كونه موصوفا به أزلا نفي للجهل ، وفي كونه موصوفا به أبدا نفي النسيان .
ولهذا كان علم الله عز وجل غير مسبوق بجهل ولا ملحوق بنسيان ؛

(8/545)

علم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال
ثم كتب الله في اللوح المحفوظ مقادير الخلق
ـــــــــــــــــــــــــــــ
كما قال موسى عليه الصلاة والسلام لفرعون : { قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } [ طه : 52 ] ؛ بخلاف علم المخلوق المسبوق بالجهل والملحوق بالنسيان .
إذا ؛ يجب علينا أن نؤمن بأن الله عالم بما الخلق عاملون بعلم سابق موصوف به أزلا وأبدا .
* دليل ذلك ما ثبت في " الصحيحين « عن عبد الله بن مسعود رضي الله عنه ؛ قال : حدثنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو الصادق المصدوق : " إن أحدكم يجمع خلقه في بطن أمه . . . " وذكر أطوار الجنين ، وفيه : " ثم يبعث الله ملكًا ، فيؤمر بأربع كلمات ، ويقال له : اكتب عمله ورزقه وأجله وشقي أو سعيد . . . » وذكر تمام الحديث .
فالله عالم بذلك قبل أن يخلق الإنسان .
فطاعتنا معلومة لله ، ومعاصينا معلومة لله ، وأرزاقنا معلومة له ، وآجالنا معلومة له ، إذا مات الإنسان بسبب أو بغير سبب معلوم ؛ فإنه لله معلوم ، ولا يخفى عليه ؛ بخلاف علم الإنسان بأجله ؛ فإنه لا يعرف أجله ؛ فلا يعرف أين يموت ، ولا متى يموت ، ولا يعرف بأي سبب يموت ، ولا يعرف على أي حال يموت ؛ نسأل الله تعالى حسن الخاتمة .
وهذا هو الشيء الأول من الدرجة الأولى .
هذا الشيء الثاني من الدرجة الأولى ، وهو أن الله كتب في اللوح المحفوظ مقادير الخلق .

(8/546)

* اللوح المحفوظ : لا نعرف ماهيته ؛ من أي شيء ؛ أمن خشب ، أم من حديد ، أم من ذهب، أم من فضة ، أم من زمرد ، ؟ فالله أعلم بذلك ؛ إنما نؤمن بأن هناك لوحا كتب الله فيه مقادير كل شيء ، وليس لنا الحق في أن نبحث وراء ذلك ، لكن لو جاء في الكتاب والسنة ما يدلنا على شيء ؛ فالواجب أن نعتقده .
ووصف بكونه محفوظا ؛ لأنه محفوظ من أيدي الخلق ؛ فلا يمكن أن يلحق أحد به شيئًا ، أو يغير به شيئًا أبدا .
ثانيا : محفوظ من التغيير ؛ فالله عز وجل لا يغير فيه شيئًا ؛ لأنه كتبه عن علم منه ؛ كما سيذكره المؤلف ، ولهذا قال شيخ الإسلام رحمه الله : " إن المكتوب في اللوح المحفوظ لا يتغير أبدًا " ، وإنما يحصل التغيير في الكتب التي بأيدي الملائكة .
* قوله : " مقادير الخلق " ؛ أي : مقادير المخلوقات كلها ، وظاهر النصوص أنه شمل ما يفعله الإنسان ، وما يفعله البهائم ، وأنه عام وشامل .
* ولكن ؛ هل هذه الكتابة إجمالية أو تفصيلية ؟
قد نقول : إننا لا نجزم بأنها تفصيلية أو إجمالية .
فمثلا : القرآن الكريم : هل هو مكتوب في اللوح المحفوظ بهذه الآيات والحروف أو أن المكتوب في اللوح ذكره وأنه سينزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنه سيكون نورًا وهدى للناس وما أشبه ذلك؟
ففيه احتمال : إن نظرنا إلى ظاهر النصوص ؛ قلنا : إن ظاهرها أن القرآن كله مكتوب جملة وتفصيلا ، وإن نظرنا إلى أن الله سبحانه وتعالى يتكلم بالقرآن حين نزوله ، قلنا : إن الذي كتب في اللوح المحفوظ ذكر

(8/547)

فأول ما خلق الله القلم قال له : أكتب . قال : ما أكتب ؟
ـــــــــــــــــــــــــــــ
القرآن ، ولا يلزم من كون ذكره في اللوح المحفوظ أن يكون قد كتب فيه ؛ كما قال الله تعالى عن القرآن : { وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ } [ الشعراء : 196 ] ؛ يعني : كتب الأولين ، ومعلوم أن القرآن لم يوجد نصه في الكتب السابقة ، وإنما وجد ذكره ، ويمكن أن نقول مثلها في قوله تعالى: { بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ } [ البروج : 21 : 22 ] ؛ أي : ذكره في هذا اللوح .
فالمهم أن نؤمن بأن مقادير الخلق مكتوبة في اللوح المحفوظ ، وأن هذا اللوح لا يتغير ما كتب فيه ؛ لأن الله أمره أن يكتب ما هو كائن إلى يوم القيامة .
* قوله : « فأول ما خلق الله القلم ؛ قال له : أكتب » : فأمره أن يكتب ؛ مع أن القلم جماد .
* فكيف يوجه الخطاب إلى الجماد ؟ !
والجواب عن ذلك : أن الجماد بالنسبة إلى الله عاقل يصح أن يوجه إليه الخطاب : قال الله تعالى : { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } [ فصلت : 11 ] ؛ فوجه الخطاب إليهما ، وذكر جوابهما ، وكان الجواب بجمع العقلاء طائعين دون طائعات .
وقال تعالى : { قُلْنَا يَانَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } [ الأنبياء : 69 ] ؛ فكانت كذلك .
وقال تعالى : { يَاجِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ } [ سبأ :10 ] ؛ فكانت الجبال تؤوب معه .

(8/548)

قال : اكتب ما هو كائن إلى يوم القيامة
فما أصاب الإنسان لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه
ـــــــــــــــــــــــــــــ
* والحاصل أن الله أمر القلم أن يكتب ، وقد امتثل القلم ، لكنه أشكل عليه ماذا يكتب ؛ لأن الأمر مجمل ، فقال : " ما أكتب ؟ " ؛ أي : أي شيء أكتب ؟
أي : الله .
* « أكتب ما هو كائن إلى يوم القيامة » : فكتب القلم بأمر الله ما هو كائن إلى يوم القيامة .
فانظر كيف علم القلم ماذا يكون إلى يوم القيامة ، فكتبه ؛ لأن أمر الله عز وجل لا يرد .
* وقوله : « ما هو كائن إلى يوم القيامة » : يشمل ما كان من فعل الله تعالى وما كان من أفعال الخلق .
* إذا آمنت بهذه الجملة ؛ اطمأننت : ما أصاب الإنسان ؛ لم يكن ليخطئه أبدا .
* ومعنى " ما أصاب " : يحتمل أن المعنى : ما قدر أن يصيبه ؛ فإنه لن يخطئه ، ويحتمل أن ما أصابه بالفعل لا يمكن أن يخطئه ، حتى لو تمنى الإنسان ، وهما معنيان صحيحان لا يتنافيان .
وما أخطأه لم يكن ليصيبه أي : ما قدر أن يخطئه فإنه لم يكن ليصيبه ، أو المعنى : ما أخطأه بالفعل ، لأنه معروف أنه غير صائب ، ولو تمنى الإنسان ، وهما معنيان صحيحان لا يتنافيان .

(8/549)

جفت الأقلام وطويت الصحف ، كما قال سبحانه وتعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }
ـــــــــــــــــــــــــــــ
* " الأقلام " : هي أقلام القدر التي كتب الله بها المقادير ؛ جفت وانتهت .
* وطويت الصحف ، وهذه كناية عن أن الأمر انتهى .
وفي " صحيح مسلم " « عن جابر رضي الله عنه ؛ قال : جاء سراقة بن مالك بن جعشم ؛ قال : يا رسول الله ! بين لنا ديننا كأننا خلقنا الآن : فيم العمل اليوم ؛ أفيما جفت به الأقلام وجرت به المقادير ؟ أم فيما نستقبل ؟ قال : " لا ؛ بل فيما جفت به الأقلام وجرت به المقادير " . قال : ففيم العمل ؟ قال : " اعملوا ؛ فكل ميسر » .
" كما " : الكاف في مثل هذا التعبير للتعليل .
* { أَلَمْ تَعْلَمْ } : أيها المخاطب .
* { أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ } : وهذا عام ؛ علم لما فيهما من أعيان وأوصاف وأعمال وأحوال .
{ إِنَّ ذَلِكَ فِي كِتَابٍ } : وهو اللوح المحفوظ .
* { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } : أي : الكتابة على الله أمر يسير .

(8/550)

وقال { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة وتفصيلا ، فقد كتب في اللوح المحفوظ ما شاء ، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكا فيؤمر بأربع كلمات ، فيقال له : اكتب ، رزقه وعمله وشقي أم سعيد ونحو ذلك
ـــــــــــــــــــــــــــــ
{ فِي الْأَرْضِ } : كالجدب والزلازل والفيضانات وغيرها .
{ وَلَا فِي أَنْفُسِكُمْ } : كالمرض والأوبئة المهلكة وغير ذلك .
{ إِلَّا فِي كِتَابٍ } : هو اللوح المحفوظ .
* (نَبْرَأَهَا) أي : من قبل أن نخلقها ، والضمير في (نَبْرَأَهَا) : يحتمل أن يعود على المصيبة ، ويحتمل أن يعود على الأنفس ، ويحتمل أن يعود على الأرض ، والكل صحيح ؛ فالمصيبة قد كتبت قبل أن يخلقها الله عز وجل ، وقبل أن يخلق النفس المصابة ، وقبل أن يخلق الأرض .
وفي " صحيح مسلم " عن عبد الله بن عمرو ؛ قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة . قال : وكان عرشه على الماء » .
* قوله : " في مواضع " ؛ مواضع غير اللوح المحفوظ .
ثم بين هذه المواضع بقوله : « فقد كتب في اللوح المحفوظ ما شاء . وإذا خلق جسد الجنين قبل نفخ الروح فيه ؛ بعث إليه ملكا ، فيؤمر بأربع كلمات ، فيقال له : اكتب رزقه وأجله وعمله وشقي أم سعيد ونحو ذلك » .
* فهذان موضعان :
الأول : اللوح المحفوظ ، وسبق دليل ذلك

(8/551)

فهذا التقدير قد كان ينكره غلاة القدرية قديما ومنكروه اليوم قليل
وأما الدرجة الثانية فهي مشيئة الله النافذة ، وقدرته الشاملة ، وهو الإيمان بأن ما شاء الله كان ، وما لم يشأ لم يكن ، وأنه ما في السماوات وما في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه
ـــــــــــــــــــــــــــــ
وتفصيل القول فيه .
والثاني : الكتابة العمرية التي تكون للجنين في بطن أمه ، وسبق دليلها في حديث ابن مسعود رضي الله عنه .
والوضع الثالث : ما أشار إليه بقوله : " ونحو ذلك " ، وهو التقدير الحولي الذي يكون في ليلة القدر ، فإن ليلة القدر يكتب فيها ما يكون في تلك السنة ؛ كما قال تعالى : { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ } [ الدخان : 4-5 ] .
* " هذا التقدير " ؛ يعني : العلم والكتابة ، وينكره غلاة القدرية قديما ، ويقولون : إن الله لا يعلم أفعال العبد إلا بعد وجودها ، وأنها لم تكتب ، ويقولون : إن الأمر أنف ؛ أي : مستأنف ، لكن متأخروهم أقروا بالعلم والكتابة ، وأنكروا المشيئة والخلق ، وهذا بالنسبة لأفعال المخلوقين .
أما بالنسبة لأفعال الله ؛ فلا أحد ينكر أن الله عالم بها قبل وقوعها .
وهؤلاء الذين ينكرون علم الله بأفعال العبد حكمهم في الشرع أنهم كفار ؛ لأنهم كذبوا قول الله تعالى : { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ البقرة :282 ] ، وغيرها من الآيات ، وخالفوا المعلوم بالضرورة من الدين .
* يعني : من درجات الإيمان بالقدر .
* يعني : أن نؤمن بأن مشيئة الله نافذة في كل شيء ، سواء كان مما

(8/552)

يتعلق بفعله أو يتعلق بأفعال المخلوقين ، وأن قدرته شاملة ، { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } [ فاطر :44 ] .
وهذه الدرجة تتضمن شيئين ؛ المشيئة والخلق :
أما المشيئة ؛ فيجب أن نؤمن بأن مشيئة الله تعالى في كل شيء ، وأن قدرته شاملة لكل شيء من أفعاله وأفعال المخلوقين .
وأما كونها شاملة لأفعاله ؛ فالأمر فيها ظاهر .
وأما كونها شاملة لأفعال المخلوقين فلأن الخلق كلهم ملك لله تعالى ، ولا يكون في ملكه إلا ما شاء .
* والدليل على هذا :
قوله تعالى : { فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } [ الأنعام :149] .
وقوله سبحانه : { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً } [ هود :118 ] .
وقوله تعالى : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا } [ البقرة 253 ] .
فهذه الآيات تدل على أن أفعال العباد متعلقة بمشيئة الله .
وقال تعالى : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } [الإنسان :30 ] .
وهذه تدل على أن مشيئة العبد داخلة تحت مشيئة الله وتابعة لها .

(8/553)

لا يكون في ملكه ما لا يريد وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات
ـــــــــــــــــــــــــــــ
هذه العبارة تحتاج إلى تفصيل : لا يكون في ملكه ما لا يريد بالإرادة الكونية ، أما بالإرادة الشرعية ؛ فيكون في ملكه ما لا يريد .
وحينئذ ؛ نحتاج إلى أن نقسم الإرادة إلى قسمين : إرادة كونية، وإرادة شرعية :
- فالإرادة الكونية بمعنى المشيئة ، ومثالها قول نوح عليه السلام لقومه : { وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } [ هود :34 ] .
- والإرادة الشرعية بمعنى المحبة ، مثلها قوله تعالى : { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } [ النساء :27 ] .
وتختلف الإرادتان في موجبهما وفي متعلقهما :
ففي المتعلق : الإرادة الكونية تتعلق فيما وقع ، سواء أحبه أم كرهه ، والإرادة الشرعية تتعلق فيما أحبه ، سواء وقع أم لم يقع .
وفي موجبهما : الإرادة الكونية يتعين فيها وقوع المراد ، والإرادة الشرعية لا يتعين فيها وقوع المراد .
وعلى هذا يكون قول المؤلف : " ولا يكون في ملكه ما لا يريد " ؛ يعني به : الإرادة الكونية .
* فإن قال قائل : هل المعاصي مرادة لله ؟
فالجواب : أما بالإرادة الشرعية ؛ فليست مرادة له ؛ لأنه لا يحبها ، وأما بالإرادة الكونية ؛ فهي مرادة سبحانه ؛ لأنها واقعة بمشيئته .
كل شيء ؛ فالله قادر عليه من الموجودات ؛ فيعدمهما أو يغيرها ،

(8/554)

ومن المعدومات ؛ فيوجدها .
فالقدرة تتعلق في الموجود بإيجاده أو إعدامه أو تغييره ، وفي المعدوم بإعدامه أو إيجاده .
فمثلا ؛ كل موجود ؛ فالله قادر أن يعدمه ، وقادر أن يغيره ؛ أي : ينقله من حال إلى حال ، وكل معدوم ؛ فالله قادر على أن يوجده ؛ مهما كان ؛ كما قال الله تعالى : { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ البقرة :20 ] .
* ذكر بعض العلماء استثناء من ذلك ، وقال : إلا ذاته ؛ فليس عليها بقادر ! وزعم أن العقل يدل على ذلك .
فنقول : ماذا تريد بأنه غير قادر على ذاته ؟
إن أردت أنه غير قادر على أن يعدم نفسه أو يلحقها نقصا ؛ فنحن نوافقك على أن الله لا يلحقه النقص أو العدم ، لكننا لا نوافقك على أن هذا مما تتعلق به القدرة ؛ لأن القدرة إنما تتعلق بالشيء الممكن ، أما الشيء الواجب أو المستحيل ؛ فهذا لا تتعلق به القدرة أصلا ؛ لأن الواجب مستحيل العدم ، والمستحيل مستحيل الوجود .
وإن أردت بقولك : إنه غير قادر على ذاته : أنه غير قادر على أنه يفعل ما يشاء ؛ فلا يقدر أن يجيء أو نحوه ! فهذا خطأ ، بل هو قادر على ذلك ، وفاعل له ، ولو قلنا : إنه ليس بقادر على مثل هذه الأفعال ؛ لكان ذلك من أكبر النقص الممتنع على الله سبحانه .
وبهذا علم أن هذا الاستدراك من عموم القدرة في غير محله على كل تقدير .

(8/555)

فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه
ـــــــــــــــــــــــــــــ
* وإنما نص المؤلف على هذا ردا على القدرية الذين قالوا : إن الله ليس بقادر على فعل العبد !! وإن العبد مستقل بعمله !
ولكن ما في الكتاب والسنة من شمول قدرة الله يرد عليهم .
هذا صحيح بلا شك ولهذا دليل أثري ودليل نظري :
أما الدليل الأثري : فقد قال الله تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } [ الزمر :62 ] .
وقال تعالى : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ } [ الطور : 35-36 ] .
فلا يمكن أن يوجد شيء في السماء والأرض إلا الله خالقه وحده .
ولقد تحدى الله العابدين للأصنام تحديا أمرنا أن نستمع له ، فقال : { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } ، ومعلوم أن الذين يدعون من دون الله في القمة عندهم ؛ لأنهم اتخذوا أربابا ، فإذا عجز هؤلاء القمة عن أن يخلقوا ذبابا ، وهو أخس الأشياء وأهونها ؛ فما فوقه من باب أولى ، بل قال : { وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ } [ الحج :73 ] ؛ فيعجزون حتى عن مدافعة الذباب وأخذ حقهم منه .
فإن قيل : كيف يسلب هذه الأصنام شيئا ؟ !
فالجواب : قال بعض العلماء : إن هذا على سبيل الفرض ؛ يعني : على فرض أن يسلبهم الذباب شيئا ؛ لا يستنقذوه منه . وقال بعضهم : بل

(8/556)

على سبيل الواقع ؛ فيقع الذباب على هذه الأصنام ، ويمتص ما فيها من أطياب ؛ فلا تستطيع الأصنام أن تخرج ما امتصه الذباب .
وإذا كانت عاجزة عن الدفع عن نفسها ، واستنقاذ حقها ؛ فهي عن الدفع عن غيرها واستنقاذ حقه أعجز .
والمهم أن الله تعالى خالق كل شيء ، وأن لا خالق إلا الله ، فيجب الإيمان بعموم خلق الله عز وجل ، وأنه خالق كل شيء ، حتى أعمال العباد ؛ لقوله تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } [ الرعد :16 ] ، وعمل الإنسان من الشيء ، وقال تعالى : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } [ الفرقان :2 ] . . . والآيات في هذا كثيرة .
وفيه آية خاصة في الموضوع ، وهو خلق أفعال العباد :
فقال إبراهيم لقومه : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [ الصافات : 96 ] .
فـ ( ما ) مصدرية ، وتقدير الكلام : خلقكم وعملكم ، وهذا نص في أن عمل الإنسان مخلوق لله تعالى .
فإن قيل : ألا يحتمل أن تكون ( ما ) اسما موصولا ، ويكون المعنى : خلقكم وخلق الذي تعملونه ؟
فكيف يمكن أن نقول إن الآية دليل على خلق أفعال العباد على هذا التقدير أن [ما] موصولة ؟
فالجواب : أنه إذا كان المعمول مخلوقا لله ؛ لزم أن يكون عمل الإنسان مخلوقا ؛ لأن المعمول كان بعمل الإنسان ؛ فالإنسان هو الذي باشر العمل

(8/557)

لا خالق غيره
ـــــــــــــــــــــــــــــ
في المعمول ؛ فإذا كان المعمول مخلوقا لله ، وهو فعل العبد ؛ لزم أن يكون فعل العبد مخلوق ، فيكون في الآية دليل على خلق أفعال العباد على كلا الاحتمالين .
وأما الدليل النظري على أن أفعال العبد مخلوقة لله ؛ فتقريره أن نقول : إن فعل العبد ناشئ عن أمرين : عزيمة صادقة وقدرة تامة .
مثال ذلك : أردت أن أعمل عملا من الأعمال ؛ فلا يوجد هذا العمل حتى يكون مسبوقا بأمرين هما :
أحدهما : العزيمة الصادقة على فعله ؛ لأنك لو لم تعزم ما فعلته .
الثاني : القدرة التامة ؛ لأنك لو لم تقدر ؛ ما فعلته ؛ فالذي خلق فيك هذه القدرة هو الله عز وجل ، وهو الذي أودع فيك العزيمة ، وخالق السبب التام خالق للمسبب .
ووجه ثان نظري : أن نقول : الفعل وصف الفاعل ، والوصف تابع للموصوف ؛ فكما أن الإنسان بذاته مخلوق لله ؛ فأفعاله مخلوقة ؛ لأن الصفة تابعة للموصوف .
فتبين بالدليل أن عمل الإنسان مخلوق لله ، وداخل في عموم الخلق أثريا ونظريا ، والدليل الأثري قسمان عام وخاص ، والدليل النظري له وجهان .
* قوله : " لا خالق غيره " :
* إن قلت : هذا الحصر يرد عليه أن هناك خالقا غير الله ؛ فالمصور يعد نفسه خالقا ، بل جاء في الحديث أنه خالق : " « فإن المصورين يعذبون ؛ »

(8/558)

ولا رب سواه
ـــــــــــــــــــــــــــــ
« يقال لهم : أحيوا ما خلقتم » ، وقال عز وجل : { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [ المؤمنون :14 ] ؛ فهناك خالق ، لكن الله تعالى هو أحسن الخالقين ؛ فما الجواب عن قول المؤلف ؟
الجواب : أن الخلق الذي ننسبه إلى الله عز وجل هو الإيجاد وتبديل الأعيان من عين لأخرى ؛ فلا أحد يوجد إلا الله عز وجل ، ولا أحد يبدل عينا إلى عين ؛ إلا الله عز وجل ، وما قيل : إنه خلق ؛ بالنسبة للمخلوق ؛ فهو عبارة عن تحويل شيء من صفة إلى صفة ؛ فالخشبة مثلا بدلا من أن كانت في الشجرة ، تحول بالنجارة إلى باب ، فتحويلها إلى باب يسمى خلقا ، لكنه ليس الخلق الذي يختص به الخالق ، وهو الإيجاد من العدم ، أو تبديل العين من عين إلى أخرى .
* أي : أن الله وحده هو الرب المدبر لجميع الأمور ، وهذا حصر حقيقي .
* ولكن ربما يرد عليه أنه جاء في الأحاديث إثبات الربوبية لغير الله :
ففي لقطة الإبل قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « دعها ؛ معها سقاؤها وحذاؤها ، ترد الماء وتأكل الشجر ، حتى يجدها ربها » ، وربها : صاحبها .
وجاء في بعض ألفاظ حديث جبريل ؛ يقول : « حتى تلد الأمة ربها » .
فما هو الجمع بين هذا وبين قول المؤلف : " لا رب سواه " ؟

(8/559)

ومع ذلك فقد أمر العباد بطاعته وطاعة رسله ، ونهاهم عن معصيته
وهو سبحانه يحب المتقين والمحسنين والمقسطين
ـــــــــــــــــــــــــــــ
نقول : إن ربوبية الله عامة كاملة ؛ كل شيء ؛ فالله ربه ، لا يسأل عما يفعل في خلقه ؛ لأن فعله كله رحمة وحكمة ، ولهذا يقدر الله عز وجل الجدب والمرض والموت والجروح في الإنسان وفي الحيوان ، ونقول : هذا غاية الكمال والحكمة . أما ربوبية المخلوق للمخلوق ؛ فربوبية ناقصة قاصرة، لا تتجاوز محلها ، ولا يتصرف فيها الإنسان تصرفا تاما ، بل تصرفه مقيد : إما بالشرع ، وإما بالعرف .
* يعني : ومع عموم خلقه وربوبيته لم يترك العباد هملا ، ولم يرفع عنهم الاختيار ، بل أمرهم بطاعته وطاعة رسله ، ونهاهم عن معصيته .
وأمره بذلك أمر يمكن ؛ فالمأمور مخلوق لله عز وجل ، وفعله مخلوق لله ، ومع ذلك ؛ يؤمر وينهى .
ولو كان الإنسان مجبرا على عمله ؛ لكان أمره أمرا بغيره ممكن ، والله عز وجل يقول : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [ البقرة :286 ] ، ويقول تعالى { لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } [ الأنعام :152 ] ، وهذا يدل على أنهم قادرون على فعل الطاعة ، وعلى تجنب المعصية ، وأنهم غير مكرهين على ذلك .
يعني أن الله عز وجل يحب المحسنين ؛ لقوله تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } [ البقرة :195 ] ، والمتقين ؛ لقوله : { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } [ التوبة :7 ] والمقسطين ؛ لقوله :

(8/560)

ويرضى عن الذين آمنوا وعملوا الصالحات ولا يحب الكافرين
ولا يرضى عن القوم الفاسقين
ـــــــــــــــــــــــــــــ
{ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [ الحجرات :9 ] .
فهو عز وجل يحب هؤلاء ، ومع ذلك هو الذي قدر لهم هذا العمل الذي يحبه ، فكان فعلهم محبوبا إلى الله مرادا له كونا وشرعا ؛ فالمحسن قام بالواجب والمندوب ، والمتقي قام بالواجب ، والمقسط اتقى الجور في المعاملة .
الدليل قوله تعالى : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [ التوبة :100 ] ، وقال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } [البينة : 7-8 ] .
* قوله : " ولا يحب " الله عز وجل " الكافرين " .
والدليل قوله تعالى : { فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } [ آل عمران :32 ] .
مع أن الكفر واقع بمشيئته ، لكن لا يلزم من وقوعه بمشيئته ، أن يكون محبوبا له سبحانه وتعالى .
الدليل قوله تعالى : { فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } [ التوبة :96 ] .
* والفاسق -وهو الخارج عن طاعة الله- قد يراد به الكافر ، وقد يراد به العاصي .

(8/561)

ولا يأمر بالفحشاء ولا يرضى لعباده الكفر
ـــــــــــــــــــــــــــــ
ففي قوله تعالى : { أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } [ السجدة : 18 - 20 ] فالمراد بالفاسق الكافر .
وأما قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } [ الحجرات :6 ] ؛ فالمراد بالفاسق العاصي .
* فالله عز وجل لا يرضى عن القوم الفاسقين ، لا هؤلاء ولا هؤلاء ، لكن الفاسقين بمعنى الكافرين لا يرضى عنهم مطلقا ، وأما الفاسقون بمعنى العصاة ؛ فلا يرضى عنهم فيما فسقوا فيه ، ويرضى عنهم فيما أطاعوا فيه .
الدليل قوله تعالى : { قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } ؛ لأنهم إذا فعلوا فاحشة : { قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا } ؛ فاحتجوا بأمرين ، فقال تعالى : { قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } ، وسكت عن قولهم : { وَجَدْنَا عَلَيْهَا آبَاءَنَا } ؛ لأنه حق لا ينكر ، لكن { وَاللَّهُ أَمَرَنَا بِهَا } كذب ، ولهذا كذبهم وأمر نبيه أن يقول : { قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } [ الأعراف : 28 ] ، ولم يقل : ولم يجدوا عليها آباءهم ؛ لأنهم قد وجدوا عليها آباءهم .
* لقوله تعالى : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ } [ الزمر :7 ] ، لكن يقدر أن يكفروا ، ولا يلزم من تقديره الكفر أن يكون راضيا به سبحانه وتعالى ، بل يقدره وهو يكرهه ويسخطه .

(8/562)

ولا يحب الفساد .
ـــــــــــــــــــــــــــــ
دليل ذلك قوله تعالى : { وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } [ البقرة : 205 ] .
* كرر المؤلف مثل هذه العبارات ليبين أنه لا يلزم من إرادته الشيء أن يكون محبوبا له ، ولا يلزم من كراهته للشيء أن لا يكون مرادا بالإرادة الكونية ، بل هو عز وجل يكره الشيء ويريده بالإرادة الكونية ، ويوقع الشيء ولا يرضى عنه ، ولا يريده بالإرادة الشرعية .
* فإن قلت : كيف يوقع ما لا يرضاه وما لا يحبه ؟ ! وهل أحد يكرهه على أن يوقع ما لا يحبه ولا يرضاه ؟ !
فالجواب : لا أحد يكرهه على أن يوقع ما لا يحبه ولا يرضاه ، وهذا الذي يقع من فعله عز وجل وهو مكروه له ، هو مكروه له من وجه ، محبوب له من وجه آخر ؛ لما يترتب عليه من المصالح العظيمة .
فمثلا ؛ الإيمان محبوب لله ، والكفر مكروه له ، فأوقع الكفر وهو مكروه له ؛ لمصالح عظيمة ؛ لأنه لولا وجود الكفر ؛ ما عرف الإيمان ، ولولا وجود الكفر ؛ ما عرف الإنسان قدر نعمة الله عليه بالإيمان ، ولولا وجود الكفر ؛ ما قام الأمر بالمعروف والنهي عن المنكر ؛ لأن الناس كلهم يكونون على المعروف ، ولولا وجود الكفر ؛ ما قام الجهاد ، ولولا وجود الكفر لكان خلق النار عبثا ؛ لأن النار مثوى الكافرين ، ولولا وجود الكفر ؛ لكان الناس أمة واحدة ، ولم يعرفوا معروفا ولم ينكروا منكرا ، وهذا لا شك أنه مخل بالمجتمع الإنساني ، لولا وجود الكفر ؛ ما عرفت ولاية الله ؛ لأن من ولاية الله أن تبغض أعداء الله وأن تحب أولياء الله .
وكذلك يقال في الصحة والمرض ؛ فالصحة محبوبة للإنسان ؛ وملائمة

(8/563)

والعباد فاعلون حقيقة ، والله خالق أفعالهم
ـــــــــــــــــــــــــــــ
له ، ورحمة الله تعالى فيها ظاهرة ، لكن المرض مكروه للإنسان ، وقد يكون عقوبة من الله له ، ومع ذلك يوقعه ؛ لما في ذلك من المصالح العظيمة .
كم من إنسان إذا أسبغ الله عليه النعمة بالبدن والمال والولد والبيت والمركوب ؛ ترفع ورأى أنه مستغن بما أنعم الله به عليه عن طاعة الله عز وجل ؛ كما قال تعالى : { كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى } [ العلق : 6-7 ] ، وهذه مفسدة عظيمة ؛ فإذا أراد الله أن يرد هذا الإنسان إلى مكانه ؛ ابتلاه ، حتى يرجع إلى الله ، وشاهد هذا قوله تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [ الروم : 41 ] .
وأنت أيها الإنسان إذا فكرت هذا التفكير الصحيح في تقديرات الله عز وجل ؛ عرفت ما له سبحانه وتعالى من الحكمة فيما يقدره من خير أو شر ، وأن الله سبحانه وتعالى يخلق ما يكرهه ويقدر ما يكرهه لمصالح عظيمة ؛ قد تحيط بها ، وقد لا تحيط بها ويحيط بها غيرك ، وقد لا يحيط بها لا أنت ولا غيرك .
* فإن قيل : كيف يكون الشيء مكروها لله ومرادا له ؟
فالجواب : أنه لا غرابة في ذلك ؛ فها هو الدواء المر طعما ، الخبيث رائحة يتناوله المريض وهو مرتاح ؛ لما يترتب عليه من مصلحة الشفاء ، وهاهو الأب يمسك بابنه المريض ليكويه الطبيب ، وربما كواه هو بنفسه ، مع أنه يكره أشد الكره أن يحرق ابنه بالنار .
هذا صحيح ؛ فالعبد هو المباشر لفعله حقيقة ، والله خالق فعله حقيقة ، وهذه عقيدة أهل السنة ، وقد سبق تقريرها بالأدلة .

(8/564)

والعبد هو المؤمن والكافر ، والبر والفاجر ، والمصلي والصائم
ـــــــــــــــــــــــــــــ
* وخالفهم في هذا الأصل طائفتان :
الطائفة الأولى : القدرية من المعتزلة وغيرهم ؛ قالوا إن العباد فاعلون حقيقة ، والله لم يخلق أفعالهم .
الطائفة الثانية : الجبرية من الجهمية وغيرهم ؛ قالوا : إن الله خالق أفعالهم ، وليسوا فاعلين حقيقة ، لكن أضيف الفعل إليهم من باب التجوز ، وإلا فالفاعل حقيقة هو الله .
وهذا القول يؤدي إلى القول بوحدة الوجود ، وأن الخالق هو الله ، ثم يؤدي إلى قول من أبطل الباطل ؛ لأن العباد منهم الزاني ومنهم السارق ومنهم شارب الخمر ومنهم المعتدى بالظلم ؛ فحاشا أن تكون هذه الأفعال منسوبة إلى الله !! وله لوازم باطلة أخرى .
* وبهذا تبين أن في قول المؤلف : " والعباد فاعلون حقيقة ، والله خالق أفعالهم " : ردا على الجبرية والقدرية .
* يعني : أن الوصف بالإيمان والكفر والبر والفجور والصلاة والصيام وصف للعبد ، لا لغيره ؛ فهو المؤمن ، وهو الكافر ، وهو البار ، وهو الفاجر ، وهو المصلي ، وهو الصائم . . . وكذلك هو المزكي ، وهو الحاج ، وهو المعتمر . . . وهكذا ، ولا يمكن أن يوصف بما ليس من فعله حقيقة .
* وهذه الجملة تتضمن الرد على الجبرية .
* والمراد بالعبودية هنا العبودية العامة ؛ لأن العبودية نوعان : عامة وخاصة :

(8/565)

وللعباد قدرة على أعمالهم ، ولهم إرادة ، والله خالقهم وخالق قدرتهم وإرادتهم .
ـــــــــــــــــــــــــــــ
فالعامة : هي الخضوع لأمر الله الكوني ؛ كقوله تعالى : { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } [ مريم : 93 ] .
والعبودية الخاصة : هي الخضوع لأمر الله الشرعي ، وهي خاصة بالمؤمنين ، كقوله تعالى : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } [ الفرقان :63 ] ، وقوله : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [ الفرقان :1 ] ، وهذه أخص من الأولى .
* قوله : " وللعباد قدرة على أعمالهم ولهم إرادة " ؛ خلافا للجبرية القائلين بأنهم لا قدرة لهم ولا إرادة ، بل هم مجبرون عليها .
* قوله : " والله خالقهم وخالق إرادتهم وقدرتهم " ؛ خلافا للقدرية القائلين بأن الله ليس خالقا لفعل العبد ولا لإرادته وقدرته .
* وكان المؤلف يشير بهذه العبارة إلى وجه كون فعل العبد مخلوقا لله تعالى ؛ بأن فعله صادر عن قدرة وإرادة ، وخالق القدرة والإرادة هو الله ؛ وما صدر عن مخلوق ، فهو مخلوق .
ويشير بها أيضا إلى كون فعل العبد اختيارا لا إجباريا ؛ لأنه صادر عن قدرة وإرادة ؛ فلولا القدرة والإرادة ؛ لم يصدر منه الفعل ، ولولا الإرادة ؛ لم يصدر منه الفعل ، ولو كان الفعل إجباريا ، ما كان من شرطه القدرة والإرادة .

(8/566)

كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } وهذه الدرجة من القدر يكذب بها عامة القدرية الذين سماهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مجوس هذه الأمة ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره.
ـــــــــــــــــــــــــــــ
ثم استدل المؤلف لذلك ، فقال : " كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } [ التكوير 28-29] .
* فقوله : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } : فيها رد على الجبرية .
* وفي قوله : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } : رد على القدرية .
أي : درجة المشيئة والخلق .
أي : أكثرهم يكذبون بهذه الدرجة ، ويقولون : إن الإنسان مستقل بعمله ، وليس لله فيه مشيئة ولا خلق .
لأن المجوس يقولون : إن للحوادث خالقين : خالقا للخير ، وخالقا للشر ! فخالق الخير هو النور ، وخالق الشر هو الظلمة ؛ فالقدرية يشبهون هؤلاء المجوس من وجه ؛ لأنهم يقولون : إن الحوادث نوعان : حوادث من فعل الله ؛ فهذه خلق الله ، وحوادث من فعل العباد ؛ فهذه للعباد استقلالا ، وليس لله تعالى فيها خلق .
أي : في هذه الدرجة .
أي : إثبات القدر .
* وهؤلاء القوم هم الجبرية ؛ حيث إنهم سلبوا العبد قدرته واختياره ، وقالوا : إنه مجبر على علمه ؛ لأنه مكتوب عليه .

(8/567)

ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها
ـــــــــــــــــــــــــــــ
* قوله : " ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها " :
" يخرجون " : معطوفة على قوله : " يغلو " .
* ووجه كونهم يخرجون الحكم والمصالح عن أفعال الله وأحكامه : أنهم لا يثبتون لله حكمة أو مصلحة؛ فهو يفعل ويحكم لمجرد مشيئته ، ولهذا يثيب المطيع ، وإن كان مجبرا على الفعل ، ويعاقب العاصي ، وإن كان مجبرا على الفعل .
ومن المعلوم أن المجبر لا يستحق الحمد على محمود ، ولا الذم على مذموم ؛ لأنه بغير اختياره .
* وهنا مسألة يحتج بها كثير العصاة : إذا أنكرت عليه المنكر ؛ قال : هذا هو ما قدره الله علي ؛ أتعترض على الله ؟ ! فيحتج بالقدر على معاصي الله ، ويقول : أنا عبد مسير ! ثم يحتج أيضا بحديث : « " تحاج آدم وموسى ، فقال له موسى : أنت أبونا ، خيبتنا وأخرجتنا من الجنة ؟ ! فقال له آدم : أنت موسى اصطفاك الله بكلامه ، وكتب لك التوراة بيده ! أتلومني على أمر قدره علي قبل يخلقني بأربعين سنة ؟ ! . قال النبي عليه الصلاة والسلام : " فحج آدم موسى " ؛ قالها ثلاثا » . وعند أحمد : « فحجه آدم » . وهي صريحة في أن آدم غلب موسى بالحجة .
قال : فهذا آدم لما اعترض عليه موسى ؛ احتج عليه بالقدر ، وآدم نبي ، وموسى رسول ، فسكت موسى ؛ فلماذا تحتج عليَّ ؟

(8/568)

والجواب على حديث آدم :
أما على رأي القدرية ؛ فإن طريقتهم أن أخبار الآحاد لا توجب اليقين ؛ قالوا : وإذا عارضت العقل ؛ وجب أن ترد وبناء على ذلك قالوا : هذا لا يصح ولا نقبله ولا نسلم به .
وأما الجبرية ؛ فقالوا : إن هذا هو الدليل ، ودلالته حق ، ولا يلام العبد على ما قدر عليه .
أما أهل السنة والجماعة ؛ فقالوا : إن آدم عليه الصلاة والسلام فعل الذنب ، وصار ذنبه سببا لخروجه من الجنة ، لكنه تاب من الذنب ، وبعد توبته اجتباه الله وتاب عليه وهداه ، والتائب من الذنب كمن لا ذنب له ، ومن المحال أن موسى عليه الصلاة والسلام -وهو أحد أولي العزم من الرسل- يلوم أباه على شيء تاب منه ثم اجتباه الله بعده وتاب عليه وهداه ، وإنما اللوم على المصيبة التي حصلت بفعله ، وهي إخراج الناس ونفسه من الجنة ؛ فإن سبب هذا الإخراج هو معصية آدم ؛ على أن آدم عليه الصلاة والسلام لا شك أنه لم يفعل هذا ليخرج من الجنة حتى يلام ؛ فكيف يلومه موسى ؟ !
وهذا وجه ظاهر في أن موسى عليه السلام لم يرد لوم آدم على فعل المعصية ، إنما على المصيبة التي هي من قدر الله ، وحينئذ يتبين أنه لا حجة بهذا الحديث للجبرية .
فنحن نقبله ولا ننكره كما فعل القدري ، ولكننا لا نحتج به على المعصية ؛ كما فعل الجبري .

(8/569)

وهناك جواب آخر أشار إليه ابن القيم رحمه الله ، وقال : الإنسان إذا فعل المعصية واحتج بالقدر عليها بعد التوبة منها ؛ فلا بأس به .
ومعناه : أنه لو لامك أحد على فعل المعصية بعد أن تبت منها ، وقلت : هذا بقضاء الله وقدره ، وأستغفر الله وأتوب إليه . . . . وما أشبه ذلك ؛ فإنه لا حرج عليك في هذا .
فآدم احتج بالقدر بعد أن تاب منه ، وهذا لا شك أنه وجه حسن ، لكن يبعده أن موسى لا يمكن أن يلوم آدم على معصية تاب منها .
ورجح ابن القيم قوله هذا بما « جرى للنبي عليه الصلاة والسلام حين طرق عليا وفاطمة رضي الله عنهما ليلة ، فقال : " ألا تصليان ؟ " . فقال علي رضي الله عنه : يا رسول الله ! أنفسنا بيد الله ؛ فإذا شاء أن يبعثنا ؛ بعثنا . فانصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضرب فخذه وهو يقول : { وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا } [ الكهف : 54 ] » .
وعندي أن في الاستدلال بهذا الحديث نظرا ، لأن عليا رضي الله عنه احتج بالقدر على نومه ، والإنسان النائم له أن يحتج بالقدر ؛ لأن فعله لا ينسب إليه ، ولهذا قال الله تعالى في أصحاب الكهف : { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } [ الكهف :18 ] ، فنسب التقليب إليه ، مع أنهم هم الذين يتقلبون ، لكن لما كان بغير إرادة منهم ، لم يضفه إليهم .
والوجه الأول في الجواب عن حديث آدم وموسى -وهو ما ذهب إليه شيخ الإسلام ابن تيمية - هو الصواب .
* فإذا ؛ لا حجة للجبري بهذا الحديث ، ولا للعصاة الذين يحتجون

(8/570)

بهذا الحديث لاحتجاجهم بالقدر .
فنقول له : إن احتجاجك بالقدر على المعاصي يبطله السمع والعقل والواقع :
فأما السمع ؛ فقد قال الله تعالى : { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } [ الأنعام :148 ] ؛ قالوا ذلك احتجاجا بالقدر على المعصية ، فقال الله تعالى : { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } ؛ يعنى : كذبوا الرسل واحتجوا بالقدر { حَتَّى ذَاقُوا بَأْسَنَا } ، وهذا يدل على أن حجتهم باطلة ؛ إذ لو كانت حجة مقبولة ، ما ذاقوا بأس الله .
ودليل سمعي آخر : قال الله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } [ النساء :163 ] إلى قوله : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [ النساء :165 ] ، ووجه الدلالة من هذه الآية أنه لو كان القدر حجة ؛ ما بطلت بإرسال الرسل ، وذلك لأن القدر لا يبطل بإرسال الرسل ، بل هو باق .
فإذا قال قائل : يرد عليك في الدليل الأول قول الله تبارك وتعالى في سورة الأنعام : { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } [ الأنعام : 106- 107 ] ؛ فهناك قال الله تعالى : { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } ؛ فنقول : إن قول الإنسان عن الكفار : { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } : قول صحيح وجائز ، لكن قول المشرك : { مَا أَشْرَكْنَا } [ الأنعام : 148 ] ؛ يريد أن يحتج بالقدر على المعصية قول باطل ، والله عز وجل إنما قال لرسوله هكذا تسلية له وبيانا أن ما وقع فهو بمشيئة الله .

(8/571)

وأما الدليل العقلي على بطلان احتجاج العاصي بالقدر على معصية الله أن نقول له : ما الذي أعلمك بأن الله قدر لك أن تعصيه قبل أن تعصيه ؟ فنحن جميعا لا نعلم ما قدر الله إلا بعد أن يقع ؛ أما قبل أن يقع ، فلا ندري ماذا يراد بنا ؛ فنقول للعاصي : هل عندك علم قبل أن تمارس المعصية أن الله قدر لك المعصية ؟ سيقول : لا . فنقول : إذا ؛ لماذا لم تقدر أن الله قدر لك الطاعة وتطع الله ؛ فالباب أمامك مفتوح ، فلماذا لم تدخل من الباب الذي تراه مصلحة لك ؛ لأنك لا تعلم ما قدر لك . واحتجاج الإنسان بحجة على أمر فعله قبل أن تتقدم حجته على فعله احتجاج باطل ؛ لأن الحجة لا بد أن تكون طريقا يمشي به الإنسان ؛ إذ أن الدليل يتقدم المدلول .
ونقول له أيضا : ألست لو ذكر لك أن لمكة طريقين أحدهما طريق معبد آمن ، والثاني طريق صعب مخوف ؛ ألست تسلك الآمن ؟ سيقول : بلى . فنقول : إذا ؛ لماذا تسلك في عبادتك الطريق المخوف المحفوف بالأخطار ، وتدع الطريق الآمن الذي تكفل الله تعالى بالأمن لمن سلكه ؛ فقال : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ } [ الأنعام :82 ] ، وهذه حجة واضحة .
ونقول له : لو أعلنت الحكومة عن وظيفتين : إحداهما بالمرتبة العالية ، والثانية بالمرتبة السفلى ؛ فأيهما تريد ؟ بلا شك سيريد المرتبة العالية ، وهذا يدل على أنك تأخذ بالأكمل في أمور دنياك ؛ فلماذا لم تأخذ بالأكمل في أمور دينك ؟ ! وهل هذا إلا تناقض منك ؟ !
وبهذا يتبين أنه لا وجه أبدا لاحتجاج العاصي بالقدر على معصية الله عز وجل .

(8/572)

فصل
ومن أصول أهل السنة والجماعة أن الدين والإيمان
ـــــــــــــــــــــــــــــ

فصل
في الإيمان
* " الدين " : هو ما يدان به الإنسان ، أو يدين به ؛ فيطلق على العمل ويطلق على الجزاء :
ففي قوله تعالى : { ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ } [ الانفطار : 18 ، 19 ] ؛ فالمراد بالدين في هذه الآية : الجزاء .
وفي قوله تعالى : { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } [ المائدة :3 ] ؛ أي : عملا تتقربون به إلى الله .
ويقال : كما تدين تدان ؛ أي : كما تعمل تجازى .
والمراد بالدين في كلام المؤلف : العمل .
* " الإيمان " ؛ أكثر أهل العلم يقولون : إن الإيمان في اللغة التصديق .
ولكن في هذا نظر ؛ لأن الكلمة إذا كانت بمعنى الكلمة ؛ فإنها تتعدى بتعديتها ، ومعلوم أن التصديق يتعدى بنفسه ، والإيمان لا يتعدى بنفسه ؛ فنقول مثلا : صدقته ، ولا تقول : آمنته ! بل تقول : آمنت به . أو آمنت له . فلا يمكن أن نفسر فعلا لازما لا يتعدى إلا بحرف الجر بفعل متعد ينصب المفعول به نفسه ، ثم إن كلمة ( صدقت ) لا تعطي معنى كلمة ( آمنت )

(8/573)

قول وعمل ، قول القلب واللسان وعمل القلب واللسان والجوارح
ـــــــــــــــــــــــــــــ
؛ فإن ( آمنت ) تدل على طمأنينة بخبره أكثر من ( صدقت ) .
ولهذا ؛ لو فسر الإيمان بالإقرار ؛ لكان أجود ؛ فنقول : الإيمان : الإقرار ، ولا إقرار إلا بتصديق ؛ فتقول : أقر به ؛ كما تقول : آمن به ، وأقر له ؛ كما تقول : آمن له . هذا في اللغة .
* وأما في الشرع ؛ فقال المؤلف : " قول وعمل " .
* وهذا تعريف مجمل فصله المؤلف بقوله : " قول القلب واللسان ، وعمل القلب واللسان والجوارح " .
* فجعل المؤلف للقلب قولا وعملا ، وجعل للسان قولا وعملا .
أما قول اللسان ؛ فالأمر فيه واضح ، وهو النطق ، وأما عمله ؛ فحركاته ، وليست هي النطق ، بل النطق ناشئ عنها إن سلمت من الخرس .
وأما قول القلب ، فهو اعترافه وتصديقه . وأما عمله ؛ فهو عبارة عن تحركه وإرادته ؛ مثل الإخلاص في العمل ؛ فهذا عمل قلب ، وكذلك التوكل والرجاء والخوف ؛ فالعمل ليس مجرد الطمأنينة في القلب ، بل هناك حركة في القلب .
وأما عمل الجوارح ؛ فواضح ؛ ركوع ، وسجود ، وقيام ، وقعود ، فيكون عمل الجوارح إيمانا شرعا ، لأن الحامل لهذا العمل هو الإيمان .
* فإذا قال قائل : أين الدليل على أن الإيمان يشمل هذه الأشياء ؟
قلنا : قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الإيمان : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره » ؛ فهذا قول القلب . أما عمل القلب

(8/574)

واللسان والجوارح ؛ فدليله قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " « الإيمان بضع وسبعون شعبة : أعلاها : قول : لا إله إلا الله ، وأدناها : إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » ؛ فهذا قول اللسان وعمله وعمل الجوارح ، والحياء عمل قلبي ، وهو انكسار يصيب الإنسان ويعتريه عند وجود ما يستلزم الحياء .
فتبين بهذا أن الإيمان يشمل هذه الأشياء كلها شرعا .
ويدل لذلك أيضا قوله تعالى : { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [ البقرة :143 ] ؛ قال المفسرون : أي : صلاتكم إلى بيت المقدس ؛ فسمى الله تعالى الصلاة إيمانا ؛ مع أنها عمل جوارح وعمل قلب وقول لسان .
هذا هو مذهب أهل السنة والجماعة .
* وشموله لهذه الأشياء الأربعة لا يعني أنه لا يتم إلا بها ، بل قد يكون الإنسان مؤمنا مع تخلف بعض الأعمال ، لكنه ينقص إيمانه بقدر ما نقص من عمله .
* وخالف أهل السنة في هذا طائفتان بدعيتان متطرفتان :
الطائفة الأولى : المرجئة : يقولون : إن الإيمان هو الإقرار بالقلب ، وما عدا ذلك ؛ فليس من الإيمان .
ولهذا كان الإيمان لا يزيد ولا ينقص عندهم ؛ لأنه إقرار القلب ، والناس فيه سواء ؛ فالإنسان الذي يعبد الله آناء الليل والنهار كالذي يعصي الله آناء الليل والنهار عندهم ، ما دامت معصيته لا تخرجه من الدين !!
فلو وجدنا رجلا يزني ويسرق ويشرب الخمر ويعتدي على الناس ،

(8/575)

وأن الإيمان يزيد بالطاعة وينقص بالمعصية
ـــــــــــــــــــــــــــــ
ورجلا آخر متقيا لله بعيدا عن هذه الأشياء كلها ؛ لكانا عند المرجئة في الإيمان والرجاء سواء ؛ كل منهما لا يعذب ؛ لأن الأعمال غير داخلة في مسمى الإيمان .
الطائفة الثانية : الخوارج والمعتزلة ؛ قالوا : إن الأعمال داخلة في مسمى الإيمان ، وأنها شرط في بقائه ، فمن فعل معصيته من الكبائر خرج من الإيمان . لكن الخوارج يقولون : إنه كافر ، والمعتزلة يقولون : هو في منزلة بين منزلتين ؛ فلا نقول : مؤمن ، ولا نقول : كافر ، بل نقول : خرج من الإيمان ، ولم يدخل في الكفر ، وصار في منزلة بين منزلتين .
هذه أقوال الناس في الإيمان .
* هذا معطوف على قوله : " أن الدين . . . " إلخ ؛ أي : أن من أصول أهل السنة والجماعة أن الإيمان يزيد وينقص .
* ويستدلون لذلك بأدلة من الكتاب والسنة :
فمن الكتاب : قوله تعالى : { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } [ التوبة :124 ] ، وقوله تعالى : { لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } [ المدثر :31 ] ، وهذا صريح في ثبوت الزيادة .
وأما النقص ؛ فقد ثبت في " الصحيحين « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعظ النساء وقال لهن : " ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » ؛ فأثبت نقص الدين .

(8/576)

ثم لو فرض أنه لم يوجد نص في ثبوت النقص؛ فإن إثبات الزيادة مستلزم للنقص؛ فنقول: كل نص يدل على زيادة الإيمان؛ فإنه متضمن للدلالة على نقصه.
وأسباب زيادة الإيمان أربعة:
الأول : معرفة الله تعالى بأسمائه وصفاته؛ فإنه كلما ازداد الإنسان معرفة بالله وأسمائه وصفاته؛ ازداد إيمانه.
الثاني : النظر في آيات الله الكونية والشرعية:
قال الله تعالى: { أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ } [الغاشية: 17 - 20].
وقال تعالى: { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ } [يونس: 101].
وكلما ازداد الإنسان علما بما أودع الله تعالى في الكون من عجائب المخلوقات ومن الحكم البالغات؛ ازداد إيمانا بالله عز وجل، وكذلك النظر في آيات الله الشرعية يزيد الإنسان إيمانا بالله عز وجل؛ لأنك إذا نظرت إلى الآيات الشرعية، وهي الأحكام التي جاءت بها الرسل؛ وجدت فيها ما يبهر العقول من الحكم البالغة والأسرار العظيمة التي تعرف بها أن هذه الشريعة نزلت من عند الله، وأنها مبنية على العدل والرحمة، فتزداد بذلك إيمانا.
الثالث : كثرة الطاعات وإحسانها؛ لأن الأعمال داخلة في الإيمان، وإذا كانت داخلة فيه؛ لزم من ذلك أن يزيد بكثرتها.

(8/577)

السبب الرابع : ترك المعصية تقربا إلى الله عز وجل؛ فإن الإنسان يزداد بذلك إيمانا بالله عز وجل.
أسباب نقص الإيمان أربعة:
الأول : الإعراض عن معرفة الله تعالى وأسمائه وصفاته.
الثاني : الإعراض عن النظر في الآيات الكونية والشرعية؛ فإن هذا يوجب الغفلة وقسوة القلب.
الثالث : قلة العمل الصالح، ويدل لذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النساء: « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن. قالوا: يا رسول الله! كيف نقصان دينها؟ قال: أليس إذا حاضت لم تصل ولم تصم؟ » .
الرابع : فعل المعاصي؛ لقوله تعالى: { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين: 14].
وخالف أهل السنة والجماعة في القول بالزيادة والنقصان طائفتان: الطائفة الأولى المرجئة، والطائفة الثانية: الخوارج والمعتزلة.
الطائفة الأولى : المرجئة: قالوا: إن الإيمان لا يزيد ولا ينقص؛ لأن الأعمال ليست من الإيمان، حتى يزيد بزيادتها وينقص بنقصانها؛ فالإيمان هو إقرار القلب، والإقرار لا يزيد ولا ينقص.
ونحن نرد عليهم فنقول: أولا : إخراجكم الأعمال من الإيمان ليس بصحيح؛ فإن الأعمال داخلة

(8/578)

في الإيمان، وقد سبق ذكر الدليل.
ثانيا : قولكم: إن الإقرار بالقلب لا يختلف زيادة ونقصا: ليس بصحيح، بل الإقرار بالقلب يتفاضل؛ فلا يمكن لأحد أن يقول: إن إيماني كإيمان أبي بكر!! بل يتعدى ويقول: إن إيماني كإيمان الرسول عليه الصلاة والسلام!!
ثم نقول: إن الإقرار بالقلب يقبل التفاضل؛ فإقرار القلب بخبر الواحد ليس كإقراره بخبر اثنين، وإقراره بما سمع كإقراره بما شاهد ألم تسمعوا قول إبراهيم : { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة:260]؛ فهذا دليل على أن الإيمان الكائن في القلب يقبل الزيادة والنقص.
ولهذا قسم العلماء درجات اليقين ثلاثة أقسام: علم اليقين، وعين اليقين، وحق اليقين؛ قال الله تعالى: { كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ } [التكاثر: 5 - 7]، وقال تعالى: { وَإِنَّهُ لَحَقُّ الْيَقِينِ } [الحاقة: 51].
الطائفة الثانية المخالفة لأهل السنة طائفة الوعيدية، وهم الخوارج والمعتزلة، وسموا وعيدية؛ لأنهم يقولون بأحكام الوعيد دون أحكام الوعد، أي يغلبون نصوص الوعيد على نصوص الوعد، فيخرجون فاعل الكبيرة من الإيمان، لكن الخوارج يقولون: إنه خارج من الإيمان داخل في الكفر، والمعتزلة يقولون: خارج من الإيمان غير داخل في الكفر، بل هو في منزلة بين منزلتين.
ومناقشة هاتين الطائفتين المرجئة والوعيدية في الكتب المطولات.

(8/579)

وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج بل الأخوة الإيمانية ثابتة مع المعاصي كما قال سبحانه في آية القصاص: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ }
ـــــــــــــــــــــــــــــ
أي: مع قولهم: إن الإيمان قول وعمل.
أهل القبلة هم المسلمون، وإن كانوا عصاة؛ لأنهم يستقبلون قبلة واحدة، وهي الكعبة.
فالمسلم عند أهل السنة والجماعة لا يكفر بمطلق المعاصي والكبائر .
وتأمل قول المؤلف: (( بمطلق المعاصي ))، ولم يقل: بالمعاصي والكبائر؛ لأن المعاصي منها ما يكون كفرا، وأما مطلق المعصية؛ فلا يكون كفرا.
والفرق بين الشيء المطلق ومطلق الشيء: أن الشيء المطلق يعني الكمال، ومطلق الشيء؛ يعني: أصل الشيء.
فالمؤمن الفاعل للكبيرة عنده مطلق الإيمان؛ فأصل الإيمان موجود عنده، لكن كماله مفقود.
فكلام المؤلف رحمه الله دقيق جدا.
يعني: الذين يقولون: إن فاعل الكبيرة كافر، ولهذا خرجوا على المسلمين، واستباحوا دماءهم وأموالهم.
يعني: أن الأخوة بين المؤمنين ثابتة ولو مع المعصية؛ فالزاني أخ للعفيف، والسارق أخ للمسروق منه، والقاتل أخ للمقتول، ثم استدل المؤلف لذلك فقال: ((كما قال سبحانه في آية القصاص: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } [البقرة:178]:

(8/580)

وقال: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ }
ـــــــــــــــــــــــــــــ
آية القصاص هي قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } إلى قوله: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } الآية، والمراد بـ (أَخِيهِ) هو المقتول.
ووجه الدلالة من هذه الآية على أن فاعل الكبيرة لا يكفر أن الله سمى المقتول أخا للقاتل، مع أن قتل المؤمن كبيرة من كبائر الذنوب.
هذا دليل آخر لقول أهل السنة: إن فاعل الكبيرة لا يخرج من الإيمان.
(اقتتلوا) جمع، و(بينهما) مثنى، و(طَائِفَتَان) مثنى؛ فكيف يكون مثنى وجمع ومثنى آخر والمرجع واحد؟! نقول: لأن قوله: (طَائِفَتَان) : الطائفة عدد كبير من الناس، فيصح أن أقول: اقتتلوا، وشاهد هذا قوله تعالى: { وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ } [النساء 102]، ولم يقل: لم تصل. فالطائفة أمة وجماعة، ولهذا عاد الضمير إليها جمعا فيكون الضمير في قوله: (اقتتلوا) عائدا إلى المعنى، وفي قوله: (بينهما) عائدا إلى اللفظ.
فهاتان الطائفتان من المؤمنين اقتتلوا، وحمل السلاح بعضهم على بعض، وقتال المؤمن للمؤمن كفر، ومع هذا قال الله تعالى بعد أن أمر بالصلح بينهما للطائفة الثالثة التي لم تدخل القتال:

(8/581)

ولا يسلبون الفاسق الملي الإسلام بالكلية
ـــــــــــــــــــــــــــــ
{ فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } [الحجرات: 9 - 10]؛ فجعل الله تعالى الطائفة المصلحة إخوة للطائفتين المقتتلتين.
وعلى هذا؛ ففي الآية دليل على أن الكبائر لا تخرج من الإيمان .
وعلى هذا؛ لو مررت بصاحب كبيرة؛ فإني أسلم عليه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر من حقوق المسلم على المسلم: « إذا لقيته؛ فسلم عليه » ، وهذا الرجل ما زال مسلما، فأسلم عليه؛ إلا إذا كان في هجره مصلحة؛ فحينئذ أهجره للمصلحة؛ كما جرى لكعب بن مالك وصاحبيه الذين تخلفوا عن غزوة تبوك، فهجرهم المسلمون خمسين ليلة حتى تاب الله عليهم)) .
وهل نحبه على سبيل الإطلاق أو نكرهه على سبيل الإطلاق؟
نقول: لا هذا ولا هذا؛ نحبه بما معه من الإيمان، ونكرهه بما معه من المعاصي، وهذا هو العدل.
((الفاسق)): هو الخارج عن الطاعة.
والفسق - كما أشرنا إليه سابقا - ينقسم إلى فسق أكبر مخرج عن الإسلام، ومنه قوله تعالى: { وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ } [السجدة:20]، وفسق أصغر ليس مخرجا عن الإسلام؛ كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ } [الحجرات: 6].

(8/582)

ولا يخلدونه في النار كما تقول المعتزلة بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله تعالى: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ }
ـــــــــــــــــــــــــــــ
والفاسق الذي لا يخرج من الإسلام هو الفاسق الملي، وهو من فعل كبيرة، أو أصر على صغيرة.
ولهذا قال المؤلف: ((الملي))؛ يعني: المنتسب إلى الملة الذي لم يخرج منها.
فأهل السنة والجماعة لا يسلبون الفاسق الملي الإسلام بالكلية؛ فلا يمكن أن يقولوا: إن هذا ليس بمسلم؛ لكن يمكن أن يقولوا: إن هذا ناقص الإسلام أو ناقص الإيمان.
قوله: ((ولا يخلدونه في النار)): معطوف على قوله: ((ولا يسلبون)): وعلى هذا يكون قوله: ((كما تقول المعتزلة)): عائدا للأمرين؛ لأن المعتزلة يسلبونه الإسلام ويخلدونه في النار، وإن كانوا لا يطلقون عليه الكفر.
مراد المؤلف بـ ((المطلق)) هنا؛ يعني: إذا أطلق الإيمان؛ فالوصف يعود إلى الاسم لا إلى الإيمان؛ كما سيتبين من كلام المؤلف رحمه الله؛ فيكون المراد به مطلق الإيمان الشامل للفاسق والعدل.
قوله: ((كما في قوله: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } [النساء:92]؛ فإن المؤمنة هنا يدخل فيه الفاسق.
فلو أن إنسانا اشترى رقيقا فاسقا وأعتقه في كفارة؛ أجزأه؛ مع أن الله قال: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } ؛ فكلمة { مُؤْمِنَةٍ } تشمل الفاسق وغيره.

(8/583)

وقد لايدخل في اسم الإيمان المطلق كما في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يزني الزاني حين يزني وهو مؤمن »
ـــــــــــــــــــــــــــــ
أي: في مطلق اسم الإيمان.
قوله: ((كما في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } [الأنفال:2]؛ فـ إِنَّمَا أداة حصر؛ يعني: ما المؤمنون إلا هؤلاء، والمراد بالمؤمنين؛ يعني: ذوي الإيمان المطلق الكامل.
فلا يدخل في المؤمنين هنا الفساق؛ لأن الفاسق لو تلوت عليه آيات الله؛ ما زادته إيمانا، ولو ذكرت الله له؛ لم يوجل قلبه.
فبين المؤلف أن الإيمان قد يراد به مطلق الإيمان، وقد يراد به الإيمان المطلق.
فإذا رأينا رجلا: إذا ذكر الله؛ لم يوجل قلبه، وإذا تليت عليه آياته؛ لم يزد إيمانا؛ فيصح أن نقول: إنه مؤمن، ويصح أن نقول: ليس بمؤمن؛ فنقول: مؤمن؛ أي: معه مطلق الإيمان؛ يعني: أصله، وليس بمؤمن؛ أي: ليس معه الإيمان الكامل.
هذا مثال ثان للإيمان الذي يراد به الإيمان المطلق؛ أي الكامل.
وقوله: « لا يزني الزاني حين يزني وهو مؤمن » : هنا نفى عنه

(8/584)

« ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن » .
ـــــــــــــــــــــــــــــ
الإيمان الكامل حين زناه، أما بعد أن يفرغ من الزنى؛ فقد يؤمن؛ فقد يلحقه الخوف من الله بعد أن يتم الزنى فيتوب، لكن حين إقدامه على الزنى لو كان عنده إيمان كامل؛ ما أقدم عليه، بل إيمانه ضعيف جدا حين أقدم عليه.
وتأمل قوله: ((حين يزني)): احترازا من أنه قبل الزنى وبعده تختلف حاله؛ لأن الإنسان ما دام لم يفعل الفاحشة، ولو هم بها؛ على أمل ألا يقدم عليها.
وقوله: « ولا يسرق السارق حين يسرق وهو مؤمن » : أي: كامل الإيمان؛ لأن الإيمان يردعه عن سرقته.
وقوله: « ولا يشرب الخمر حين يشربها وهو مؤمن » ؛ أي: كامل الإيمان.
((ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم)): ((ذات شرف))؛ أي: ذات قيمة عند الناس، ولهذا يرفعون إليه أبصارهم؛ فلا ينتهبها حين ينتهبها وهو مؤمن؛ أي: كامل الإيمان.
هذه أربعة أشياء: الزنى (وهو الجماع في فرج حرام)، والسرقة (وهي أخذ المال المحترم على وجه الخفية من حرز مثله)، وشرب الخمر (والمراد تناوله بأكل أو شرب، والخمر كل ما أسكر على وجه اللذة والطرب)، والنهبة التي لها شرف وقيمة عند الناس (قيل: الانتهاب: أخذ المال على وجه الغنيمة)؛ لا يفعل هذه الأشياء الأربعة أحد وهو مؤمن بالله حين فعله

(8/585)

ويقولون هو مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم
ـــــــــــــــــــــــــــــ
لها. فالمراد بنفي الإيمان هنا: نفي تمام الإيمان.
هذا بيان للوصف الذي يستحقه الفاسق الملي عند أهل السنة والجماعة.
والفرق بين مطلق الشيء والشيء المطلق: أن الشيء المطلق هو الشيء الكامل، ومطلق الشيء؛ يعني: أصل الشيء، وإن كان ناقصا.
فالفاسق الملي لا يعطى الاسم المطلق في الإيمان، وهو الاسم الكامل، ولا يسلب مطلق الاسم؛ فلا نقول: ليس بمؤمن، بل نقول: مؤمن ناقص الإيمان، أو: مؤمن بإيمانه فاسق بكبيرته.
هذا هو مذهب أهل السنة والجماعة، وهو المذهب العدل الوسط.
وخالفهم في ذلك طوائف:
- المرجئة؛ يقولون: مؤمن كامل الإيمان.
- والخوارج؛ يقولون: كافر.
- والمعتزلة؛ يقولون: في منزلة بين منزلتين.

(8/586)

فصل
ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ

فصل
في موقف أهل السنة والجماعة
من أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
أي: أسس عقيدتهم.
قوله: " سلامة قلوبهم وألسنتهم لأصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ": ولم يقل: وأفعالهم، لأن الأفعال متعذرة بعد موت الصحابة، حتى لو فرض أن أحدا نبش قبورهم وأخرج جثثهم، فإن ذلك لا يؤذيهم ولا يضرهم، لكن الذي يمكن أن يكون بعد موت الصحابة نحوهم هو ما يكون في القلب وما ينطق به اللسان.
فمن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، سلامة القلب من البغض والغل والحقد والكراهة، وسلامة ألسنتهم من كل قول لا يليق بهم.
فقلوبهم سالمة من ذلك، مملوءة بالحب والتقدير والتعظيم لأصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ما يليق بهم.
فهم يحبون أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويفضلونهم على جميع الخلق، لأن محبتهم من محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومحبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من محبة الله، وألسنتهم أيضا سالمة من السب والشتم واللعن والتفسيق والتكفير وما أشبه ذلك مما يأتي به أهل البدع، فإذا سلمت من هذا، ملئت من الثناء

(8/587)

عليهم والترضي عنهم والترحم والاستغفار وغير ذلك. وذلك للأمور التالية:
أولا : أنهم خير القرون في جميع الأمم، كما صرح بذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » .
ثانيا : أنهم هم الواسطة بين رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبين أمته، فمنهم تلقت الأمة عنه الشريعة.
ثالثا : ما كان على أيديهم من الفتوحات الواسعة العظيمة.
رابعا : أنهم نشروا الفضائل بين هذه الأمة من الصدق والنصح والأخلاق والآداب التي لا توجد عند غيرهم، ولا يعرف هذا من كان يقرأ عنهم من وراء جدر، بل لا يعرف هذا إلا من عاش في تاريخهم وعرف مناقبهم وفضائلهم وإيثارهم لله ولرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فنحن نشهد الله عز وجل على محبة هؤلاء الصحابة، ونثني عليهم بألسنتنا بما يستحقون، ونبرأ من طريقين ضالين: طريق الروافض الذين يسبون الصحابة ويغلون في آل البيت، ومن طريق النواصب الذين يبغضون آل البيت، وترى أن لآل البيت إذا كانوا صحابة ثلاثة حقوقة: حق الصحابة، وحق الإيمان، وحق القرابة من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقوله: " لأصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ": سبق أن أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كل من اجتمع به مؤمنا به ومات على ذلك، وسمي صاحبا، لأنه إذا اجتمع بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مؤمنا به، فقد التزم اتباعه، وهذا من خصائص صحبة

(8/588)

كما وصفهم الله به في قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
ـــــــــــــــــــــــــــــ
الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما غير الرسول، فلا يكون الشخص صاحبا له حتى يلازمه ملازمة طويلة يستحق أن يكون بها صاحبا.
استدل المؤلف رحمه الله لموقف أهل السنة بقوله: " كما وصفهم الله به في قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } [الحشر: 10] ".
هذه الآية بعد آيتين سابقتين هما قوله تعالى: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } [الحشر: 8]، وعلى رأس هؤلاء المهاجرين أبو بكر وعمر وعثمان وعلي بن أبي طالب رضي الله عنهم أجمعين.
ففي قوله: { يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا } : إخلاص النية، وفي قوله: { وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ } : تحقيق العمل، وقوله: { أُولَئِكَ هُمُ الصَّادِقُونَ } ، أي: لم يفعلوا ذلك رياء ولا سمعة، ولكن عن صدق نية.
ثم قال في الأنصار: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر: 9]، فوصفهم الله بأوصاف ثلاثة:

(8/589)

وطاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: " لا تسبوا "
ـــــــــــــــــــــــــــــ
{ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } .
ثم قال تعالى بعد ذلك: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } الآية، وهم التابعون لهم بإحسان وتابعوهم إلى يوم القيامة، فقد أثنوا عليهم بالأخوة، وبأنهم سبقوهم بالإيمان، وسألوا الله أن لا يجعل في قلوبهم غلا لهم، فكل من خالف في ذلك وقدح فيهم ولم يعرف لهم حقهم، فليس من هؤلاء الذين قال الله عنهم: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا } .
ولما سئلت عائشة رضي الله عنها عن قوم يسبون الصحابة، قالت: لا تعجبون! هؤلاء قوم انقطعت أعمالهم بموتهم، فأحب الله أن يجري أجرهم بعد موتهم!!
وقوله: { وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا } ، ولم يقل: للذين سبقونا بالإيمان، ليشمل هؤلاء السابقين وغيرهم إلى يوم القيامة.
{ رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } : ولرأفتك ورحمتك نسألك المغفرة لنا ولإخواننا الذين سبقونا بالإيمان.
" طاعة ": معطوف على قوله: " سلامة "، أي: من أصول أهل السنة والجماعة: طاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ... إلخ.
السب: هو القدح والعيب، فإن كان في غيبة الإنسان، فهو غيبة.

(8/590)

أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه "
ـــــــــــــــــــــــــــــ
أي: الذين صحبوه، وصحبة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا شك أنها تختلف: صحبه قديمة قبل الفتح، وصحبة متأخرة بعد الفتح.
والرسول عليه الصلاة والسلام كان يخاطب خالد بن الوليد حين حصل بينه وبين عبد الرحمن بن عوف ما حصل من المشاجرة في بني جذيمة، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لخالد : « لا تسبوا أصحابي » ، والعبرة بعموم اللفظ.
ولا شك أن عبد الرحمن بن عوف وأمثاله أفضل من خالد بن الوليد رضي الله عنه من حيث سبقهم إلى الإسلام، لهذا قال: « لا تسبوا أصحابي » ، يخاطب خالد بن الوليد وأمثاله.
وإذا كان هذا بالنسبة لخالد بن الوليد وأمثاله، فما بالك بالنسبة لمن بعدهم.
أقسم النبي عليه الصلاة والسلام، وهو الصادق البار بدون قسم: « لو أن أحدكم أنفق مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه » .
" أحد ": جبل عظيم كبير معروف في المدينة.
المد: ربع الصاع.
" ولا نصيفه "، أي نصفه. قال بعضهم: من الطعام، لأن الذي يقدر بالمد والنصيف هو الطعام، أما الذهب فيوزن، وقال بعضهم: من الذهب، بقرينة السياق، لأنه قال: « لو أنفق مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه » ، يعني: من الذهب.

(8/591)

ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم
ـــــــــــــــــــــــــــــ
وعلى كل حال، فإن قلنا: من الطعام، فمن الطعام، وإن قلنا: من الذهب، فليكن من الذهب، ونسبة المد أو نصف المد من الذهب إلى جبل أحد من الذهب لا شيء.
فالصحابة رضي الله عنهم إذا أنفق الإنسان مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه، والإنفاق واحد، والمنفق واحد، والمنفق عليه واحد، وكلهم بشر، لكن لا يستوي البشر بعضهم مع بعض، فهؤلاء الصحابة رضي الله عنهم لهم من الفضائل والمناقب والإخلاص والاتباع ما ليس لغيرهم، فإخلاصهم العظيم، واتباعهم الشديد، كانوا أفضل من غيرهم فيما ينفقون.
وهذا النهي يقتضي التحريم، فلا يحل لأحد أن يسب الصحابة على العموم، ولا أن يسب واحدا منهم على الخصوص، فإن سبهم على العموم، كان كافرا، بل لا شك في كفر من شك في كفره، أما إن سبهم على سبيل الخصوص، فينظر في الباعث لذلك، فقد يسبهم من أجل أشياء خلقية أو دينية، ولكل واحد من ذلك حكمه.
أي: أهل السنة.
قوله: " ما جاء به الكتاب والسنة والإجماع من فضائهم ومراتبهم ":
الفضائل: جمع فضيلة، وهو ما يفضل به المرء غيره ويعد منقبة له.
والمراتب: الدرجات، لأن الصحابة درجات ومراتب، كما سيذكرهم المؤلف رحمه الله.

(8/592)

ويفضلون من أنفق من قبل الفتح وهو صلح الحديبية وقاتل على من أنفق من بعد وقاتل
ـــــــــــــــــــــــــــــ
50 فما جاء من فضائل الصحابة ومراتبهم، فإن أهل السنة والجماعة يقبلون ذلك:
فمثلا ما جاء عنهم من كثرة صلاة أو صدقة أو صيام أو حج أو جهاد أو غير ذلك من الفضائل.
ويقبلون مثلا ما جاء في أبي بكر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حث على الصدقة، فجاء أبو بكر بجميع ماله (1) ، وهذه فضيلة.
ويقبلون ما جاء به الكتاب والسنة من أن أبا بكر رضي الله عنه كان وحده صاحب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هجرته في الغار.
ويقبلون ما جاء به النص من قول الرسول عليه الصلاة والسلام في أبي بكر : « إن من أمن الناس علي في ماله وصحبته أبو بكر » .
وكذلك ما جاء في عمر وفي عثمان وفي علي رضي الله عنهم وما جاء في غيرهم من الصحابة من الفضائل، يقبلون هذا كله.
وكذلك المراتب، فيقبلون ما جاء في مراتبهم، فالخلفاء الراشدون هم القمة في هذه الأمة في المرتبة، وأعلاهم مرتبة أبو بكر، ثم عمر ثم عثمان ثم علي، كما سيذكره المؤلف.
دليل ذلك قول تعالى: { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } [الحديد: 10].
__________
(1) رواه أبو داود ( 1678) ، والترمذي (3675) ، وقال: " حديث حسن صحيح" .

(8/593)

ويقدمون المهاجرين على الأنصار
ـــــــــــــــــــــــــــــ
فالذين أنفقوا وقاتلوا قبل صلح الحديبية أفضل من الذين أنفقوا من بعد وقاتلوا، وكان صلح الحديبية في السنة السادسة من الهجرة في ذي القعدة، فالذين أسلموا قبل ذلك، وأنفقوا وقاتلوا أفضل من الذين أنفقوا من بعد وقاتلوا.
فإذا قال قائل : كيف نعرف ذلك؟
فالجواب : أن ذلك يعرف بتاريخ إسلامهم، كأن نرجع إلى " الإصابة في تمييز الصحابة " لابن حجر أو " الاستيعاب في معرفة الأصحاب " لابن عبد البر أو غير ذلك من الكتب المؤلف في الصحابة رضي الله عنهم، ويعرف أن هذا أسلم من قبل أو أسلم من بعد.
وقول المؤلف: " وهو صلح الحديبية ":
- هذا أحد القولين في الآية، وهو الصحيح، ودليله قصة خالد مع عبد الرحمن بن عوف، وقول البراء بن عازب : تعدون أنتم الفتح فتح مكة، وقد كان فتح مكة فتحا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية. رواه البخاري .
- وقيل: المراد فتح مكة، وهو قول كثير من المفسرين أو أكثرهم.
المهاجرون: هم الذين هاجروا إلى المدينة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل فتح مكة.
الأنصار: هم الذين هاجر إليهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المدينة.

(8/594)

ويؤمنون بأن الله قال لأهل بدر - وكانوا ثلاث مئة وبضعة عشر - « اعملوا ما شئتم فقد غفرت لكم »
ـــــــــــــــــــــــــــــ
وأهل السنة يقدمون المهاجرين على الأنصار لأن المهاجرين جمعوا بين الهجرة والنصرة، والأنصار أتوا بالنصرة فقط.
- فالمهاجرون تركوا أهلهم وأموالهم، وتركوا أوطانهم، وخرجوا إلى أرض هم فيها غرباء، كل ذلك هجرة إلى الله ورسوله، ونصرة لله ورسوله.
- والأنصار أتاهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بلادهم، ونصروا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا شك أنهم منعوه مما يمنعون منه أبناءهم ونساءهم.
ودليل تقديم المهاجرين: قوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [التوبة: 100]، فقدم المهاجرين على الأنصار، وقوله: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } [التوبة: 117]، فقدم المهاجرين، وقوله في الفيء: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ } [الحشر: 8]، ثم قال: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ } [الحشر: 9].
أهل بدر مرتبتهم أعلى من مراتب الصحابة .
وبدر مكان معروف، كانت فيه الغزوة المشهورة، وكانت في السنة الثانية من الهجرة في رمضان، وسمى الله تعالى يومها يوم الفرقان.
وسببها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمع أن أبا سفيان قدم بعير من الشام إلى مكة، فندب أصحابه من أجل هذه العير فقط، فانتدب منهم ثلاث مئة وبضعة عشر رجلا، معهم سبعون بعيرا وفرسان وخرجوا من المدينة لا يريدون

(8/595)

قتالا، لكن الله عز وجل بحكمته جمع بينهم وبين عدوهم.
فلما سمع أبو سفيان بذلك، وأن الرسول عليه الصلاة والسلام خرج إليه لتلقي العير، أخذ بساحل البحر، وأرسل صارخا إلى أهل مكة يستنجدهم، فانتدب أهل مكة لذلك، وخرجوا بأشراف وكبرائهم وزعمائهم، خرجوا على الوصف الذي ذكر الله عز وجل: { بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ } [الأنفال: 47].
وفي أثناء ذلك جاءهم الخبر أن أبا سفيان نجا بالعير، فتآمروا بينهم في الرجوع، لكن أبا جهل قال: والله، لا نرجع حتى نقدم بدرا، فنقيم فيها ننحر الجزور، ونسقي الخمور، وتضرب علينا القيان، وتسمع بنا العرب، فلا يزالون يهابوننا أبدا.
وهذا الكلام يدل على الفخر والخيلاء والاعتزاز بالنفس، ولكن ولله الحمد كان الأمر على عكس ما يقول، سمعت العرب بهزيمتهم النكراء فهانوا في نفوس العرب.
قدموا بدرا، والتقت الطائفتان، وأوحى الله تعالى إلى الملائكة: { أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ } [الأنفال: 12 - 14].
حصل اللقاء بين الطائفتين، وكانت الهزيمة - ولله الحمد - على المشركين، والنصر المبين للمؤمنين، انتصروا، وأسروا منهم سبعين رجلا، وقتلوا سبعين رجلا، منهم أربعة وعشرون رجلا من كبرائهم وصناديدهم، سحبوا، فألقوا في قليب من قلب بدر خبيثة قبيحة.

(8/596)

ثم إن « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد انتهاء الحرب بثلاثة أيام ركب ناقته، ووقف عليهم يدعوهم بأسمائهم وأسماء آبائهم: " يا فلان ابن فلان! أيسركم أنكم أطعتم الله ورسوله؟ فإنا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعدكم ربكم حقا ". فقالوا: يا رسول الله! ما تكلم من أجساد لا أرواح لها؟ فقال: " والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم » ، والنبي عليه الصلاة والسلام وقف عليهم توبيخا وتقريعا وتنديما، وهم قد وجدوا ما وعد الله حقا، قال الله تعالى: { ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ } [الأنفال: 14]، فوجدوا النار من حين ماتوا وعرفوا أن الرسول حق، ولكن أنى لهم التناوش من مكان بعيد.
فأهل بدر الذين جعل الله على أيدهم هذا النصر المبين والفرقان الذي هاب العرب به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، وكان لهم منزلة عظيمة بعد هذا النصر، اطلع الله عليهم، وقال: « اعملوا ما شئتم، فقد غفرت لكم » ، فكل ما يقع منهم من ذنوب، فإنه مغفور، لهم، بسبب هذه الحسنة العظيمة الكبيرة التي جعلها الله تعالى على أيديهم.
وفي هذا الحديث دليل على أن ما يقع منهم من الكبائر مهما عظم، فهو مغفور لهم.
- إما أنهم لا يمكن أن يكفروا بعد ذلك.

(8/597)

وبأنه لا يدخل النار أحد بايع تحت الشجرة؛ كما أخبر به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بل لقد رضي الله عنهم ورضوا عنه وكانوا أكثر من ألف وأربع مئة
ـــــــــــــــــــــــــــــ
- وإما أنهم إن قدر أن أحدهم كفر، فسيوفق للتوبة والرجوع وإلى الإسلام.
وأيا كان، ففيه بشارة عظيمة لهم، ولم نعلم أن أحدا منهم كفر بعد ذلك.
أصحاب الشجرة هم أصحاب بيعة الرضوان .
وسبب هذه البيعة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج من المدينة إلى مكة يريد العمرة، ومعه أصحابه والهدي، وكانوا نحو ألف وأربع مئة رجل، لا يريدون إلا العمرة، فلما بلغوا الحديبية، وهي مكان قرب مكة، في طريق جدة الآن، بعضها من الحل وبعضها من الحرم، وعلم بذلك المشركون، منعوا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، لأنهم يزعمون أنهم أهل البيت وحماة البيت، { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ } [الأنفال: 34]، وجرت بينهم وبينهم مفاوضات.
وأرى الله تعالى من آياته في هذه الغزوة ما يدل على أن الأولى تنازل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه لما يترتب على ذلك من الخير والمصلحة، فإن « ناقة الرسول عليه الصلاة والسلام بركت وأبت أن تسير، حتى قالوا: " خلأت القصواء "، يعني: حرنت وأبت المسير. فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مدافعا عنها: " والله ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل ". ثم قال: " والذي نفسي بيده، لا يسألوني خطة يعظمون فيها حرمات الله، إلا أعطيتهم إياها » .

(8/598)

وجرى التفاوض، وأرسل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عثمان بن عفان، لأن له رهطا بمكة يحمونه، أرسله إلى أهل مكة، يدعوهم إلى الإسلام، ويخبرهم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنما جاء معتمرا للبيت، فشاع الخبر بأن عثمان قد قتل، وكبر ذلك على المسلمين، فدعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى البيعة، يبايع أصحابه على أن يقاتلوا أهل مكة الذين قتلوا رسول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكانت الرسل لا تقتل، فبايع الصحابة رضي الله عنهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أن يقاتلوا ولا يفروا إلى الموت.
وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحت شجرة يبايع الناس، يمد يده فيبايعونه على هذا البيعة المباركة التي قال الله عنها: { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } [الفتح: 10]، وكان عثمان رضي الله عنه غائبا، « فبايع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيده عن يد عثمان، وقال بيده اليمنى: " هذه يد عثمان ".
» ثم تبين أن عثمان لم يقتل، وصارت الرسل تأتي وتروح بين رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقريش، حتى انتهى الأمر على الصلح الذي صار فتحا مبينا للرسول عليه الصلاة والسلام.
هؤلاء الذين بايعوا قال الله عنهم: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } [الفتح 18 - 19].
وكان من جملة المبايعين أبو بكر وعمر وعثمان وعلي .
فوصفهم الله تعالى بالإيمان، وهذه شهادة من الله عز وجل بأن كل من بايع تحت الشجرة، فهو مؤمن مرضي عنه، والنبي عليه الصلاة والسلام

(8/599)

قال: « لا يدخل النار أحد بايع تحت الشجرة » ، فالرضى ثابت بالقرآن، وانتفاء دخول النار ثبت بالسنة.
وقوله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يدخل النار أحد بايع تحت الشجرة » ، قد يقول قائل: كيف نجمع بينه وبين قوله تعالى: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } [مريم: 71]؟
فالجمع من أحد وجهين:
الأول : أن يقال: إن المفسرين اختلفوا في المراد بالورود، فقال بعضهم: هو المرور على الصراط، لأن هذا نوع ورود بلا شك، كما في قوله تعالى: { وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ } [القصص: 23]، ومعلوم أنه لم ينزل وسط الماء، بل كان حوله وقريبا منه، وبناء على هذا، لا إشكال ولا تعارض أصلا.
والوجه الثاني : أن من المفسرين من يقول: المراد بالورود الدخول، وأنه ما من إنسان إلا ويدخل النار، وبناء على هذا القول، فيحمل قوله: « لا يدخل النار أحد بايع تحت الشجرة » . لا يدخلها دخول عذاب وإهانة، وإنما يدخلها تنفيذا للقسم: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } ، أو يقال: إن هذا من باب العام المخصوص بأهل بيعة الرضوان.
وقوله: " الشجرة ": الشجرة هذه شجرة سدر، وقيل: شجرة سمر، ولا طائل تحت هذا الخلاف، كانت ذات ظل، فجلس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحتها يبايع الناس، وكانت موجودة في عهد الرسول عليه الصلاة والسلام وعهد أبي بكر رضي الله عنه وأول خلافه عمر، فلما قيل له: إن الناس يختلفون إليها - أي: يأتونها - يصلون عندها، أمر رضي الله عنه بقطعها، فقطعت.

(8/600)

ويشهدون بالجنة لمن شهد له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
قال في " الفتح " (1) : " وجدته عند ابن سعد بإسناد صحيح، لكن في " صحيح البخاري " عن ابن عمر رضي الله عنهما، قال: رجعنا من العام المقبل يعني: بعد صلح الحديبية فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها، كانت رحمة من الله. وهكذا قال المسيب والد سعيد : فلما خرجنا من العام المقبل، نسيناها، فلم نقدر عليها ".
وهذا لا ينافي ما ذكره ابن حجر عن ابن سعد، لأن نسيانها لا يستلزم عدمها ولا عدم تذكرها بعد والله أعلم.
وهذه من حسنات عمر بن الخطاب رضي الله عنه، لأننا نظن أن هذه الشجرة لو كانت باقية إلى الآن، لعبدت من دون الله.
أي أهل السنة والجماعة .
والشهادة بالجنة نوعان: شهادة معلقة بوصف، وشهادة معلقة بالشخص.
- أما المعلقة بالوصف، فأن نشهد لكل مؤمن أنه في الجنة، وكل متق أنه في الجنة، بدون تعيين شخص أو أشخاص.
وهذه شهادة عامة، يجب علينا أن نشهد بها، لأن الله تعالى أخبر به، فقال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ } [لقمان 8 - 9]، وقال: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } [آل عمران: 133].
- وأما الشهادة المعلقة بشخص معين، فأن نشهد لفلان أو لعدد معين
__________
(1) " فتح الباري " ( 7/448).

(8/601)

كالعشرة وثابت بن قيس بن شماس
ـــــــــــــــــــــــــــــ
أنهم في الجنة.
وهذه شهادة خاصة، فنشهد لمن شهد له الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، سواء شهد لشخص معين واحد أو لأشخاص معينين.
مثال ذلك ما ذكره المؤلف بقوله: " كالعشرة "، يعني بهم: العشرة المبشرين بالجنة، لقبوا بهذا الاسم لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جمعهم في حديث واحد وهم: الخلفاء الأربعة: أبو بكر، وعمر، وعثمان، وعلي، وسعيد بن زيد، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وطلحة بن عبيد الله، والزبير بن العوام، وأبو عبيدة عامر بن الجراح، وانظر تراجمهم في المطولات.
وقد جمع الستة الزائدة عن الخلفاء الأربعة في بيت واحد، فاحفظه:
سعيد وسعد وابن عوف وطلحة ... وعامر فهر والزبير الممدوح
هؤلاء بشرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في نسق واحد، فقال: " أبو بكر في الجنة، وعمر في الجنة ... " (1) ، ولهذا لقبوا بهذا القلب، فيجب أن نشهد أنهم في الجنة لشهادة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك.
« ثابت بن قيس رضي الله عنه أحد خطباء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان جهوري الصوت، فلما نزل قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ } [الحجرات: 2]، خاف أن يكون عمله وهو لا يشعر، فاختفى في بيته، ففقده النبي عليه الصلاة والسلام، فبعث إليه رجلا يسأله »
__________
(1) رواه أحمد (1/187، 188 ، 189)، وأبو داود ( 4649) ، والترمذي (3748)

(8/602)

وغيرهم من الصحابة
ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره، من أن خير هذه الأمة بعد نبيها: أبو بكر ثم عمر
ـــــــــــــــــــــــــــــ
« عن اختفائه فقال: إن الله أنزل قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ } ، وأنا الذي أرفع صوتي فوق صوت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حبط عملي، أنا من أهل النار!! فأتى الرجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأخبره بما قال ثابت، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذهب إليه، فقل له إنك لست من أهل النار، ولكنك من أهل الجنة » ، فبشره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالجنة.
مثل أمهات المؤمنين، لأنهن في درجة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومنهم بلال، وعبد الله بن سلام، وعكاشة بن محصن، وسعد بن معاذ، رضي الله عنهم.
التواتر: خبر يفيد العلم اليقيني، وهو الذي نقله طائفة لا يمكن تواطؤهم على الكذب.
ففي " صحيح البخاري " وغيره عن عبد الله بن عمر رضي الله عنهما، قال: كنا نخير بين الناس في زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنخير أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان .
وفي " صحيح البخاري " أيضا أن محمد ابن الحنفية قال: قلت

(8/603)

ويثلثون بعثمان ويربعون بعلي رضي الله عنهم كما دلت عليه الآثار وكما أجمع الصحابة على تقديم عثمان في البيعة
ـــــــــــــــــــــــــــــ
لأبي: أي الناس خير بعد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قال: أبو بكر . قلت: ثم من؟ قال: ثم عمر . وخشيت أن يقول: عثمان، قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين.
فإذا كان علي رضي الله عنه يقول وهو في زمن خلافته: إن خير هذه الأمة بعد نبيها أبو بكر ثم عمر، فقد اندحضت حجة الرافضة الذين فضلوه عليهما.
قوله: " وغيره "، يعني: غير علي من الصحابة والتابعين.
وهذا متفق عليه بين الأئمة.
- وقال الإمام مالك : ما رأيت أحدا يشك في تقديمهما.
- وقال الشافعي : لم يختلف الصحابة والتابعون في تقديم أبي بكر وعمر .
ومن خرج عن هذا الإجماع، فقد اتبع غير سبيل المؤمنين.
" يثلثون "، يعني: أهل السنة، يجعلون عثمان هو الثالث.
" ويربعون " بعلي " أي: يجعلون عليا هو الرابع.
وعلى هذا، فأفضل هذه الأمة هؤلاء الأربعة: أبو بكر، ثم عمر، ثم عثمان، ثم علي .
استدل المؤلف لهذا الترتيب بدليلين:
الأول : قوله: " كما دلت عليه الآثار ": وقد سبق ذكر شيء منها.

(8/604)

مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما بعد اتفاقهم على تقديم أبي بكر وعمر أيهما أفضل؟ فقدم قوم عثمان وسكتوا أو ربعوا بعلي ، وقدم قوما عليا ، وقوم توقفوا
ـــــــــــــــــــــــــــــ
والثاني : قوله: " وكما أجمع الصحابة على تقديم عثمان في البيعة ":
فصار في تقديم عثمان على علي رضي الله عنهما آثار نقلية، وفيه أيضا دليل عقلي، وهو إجماع الصحابة على تقديم عثمان في البيعة، فإن إجماعهم على ذلك يستلزم أن عثمان أفضل من علي، وهو كذلك، لأن حكمة الله عز وجل تأبى أن يولي على خير القرون رجلا وفيه من هو أفضل منه، كما جاء في الأثر: « كما تكونون يولي عليكم، فخير القرون لا يولي الله عليهم إلا من هو خيرهم » .
فيقولون: أبو بكر، ثم عمر، ثم عثمان، ويسكتون، أو يقولون: ثم علي .
فقالوا: أبو بكر، ثم عمر، ثم علي، ثم عثمان . وهذا رأي من آراء أهل السنة.
فقالوا: أبو بكر، ثم عمر . وتوقفوا أيهما أفضل: عثمان أو علي؟ وهذا غير الرأي الأول.
فالآراء أربعة:
- الرأي المشهور : أبو بكر، ثم عمر، ثم عثمان، ثم علي .
- الرأي الثاني : أبو بكر، ثم عمر، ثم عثمان، ثم السكوت.
- الرأي الثالث : أبو بكر، ثم عمر، ثم علي، ثم عثمان .
- الرأي الرابع : أبو بكر، ثم عمر، ثم نتوقف أيهما أفضل: عثمان أو علي، فهم يقولون: لا نقول: عثمان أفضل، ولا علي أفضل، لكن

(8/605)

لكن استقر أمر أهل السنة على تقديم عثمان وإن كانت هذه المسألة - مسألة عثمان وعلي - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة ولكن المسألة التي يضلل فيها مسألة الخلافة وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أبو بكر، ثم عمر، ثم عثمان، ثم علي ومن طعن في خلافة أحد من هؤلاء الأئمة فهو أضل من حمار أهله
ـــــــــــــــــــــــــــــ
لا نرى أحدا يتقدم على عثمان وعلي في الفضيلة بعد أبي بكر وعمر.
هذا الذي استقر عليه أمر أهل السنة، فقالوا: أفضل هذه الأمة بعد نبيها: أبو بكر، ثم عمر، ثم عثمان، ثم علي، على ترتيبهم في الخلافة. وهو الصواب، كما سبق دليله.
يعني: المفاضلة بين عثمان وعلي رضي الله عنهما ليست من أصول أهل السنة التي يضلل فيها المخالف، فمن قال: إن عليا أفضل من عثمان، فلا نقول: إنه ضال، بل نقول: هذا رأي من آراء أهل السنة، ولا نقول فيه شيئا.
فيجب أن نقول: الخليفة بعد نبينا في أمته أبو بكر، ثم عمر ثم عثمان، ثم علي . ومن قال إن الخلافة لعلي دون هؤلاء الثلاثة، فهو ضال، ومن قال: إنها لعلي بعد أبي بكر وعمر، فهو ضال، لأنه مخالف لإجماع الصحابة رضي الله عنهم.
وهذا ما أجمع عليه أهل السنة في مسألة الخلافة.
الذي يطعن في خلافة أحد من هؤلاء، ويقول: إنه لا يستحق الخلافة! أو: إنه ممن سبقه! فهو أضل من حمار أهله.

(8/606)

وعبر المؤلف بهذا التعبير، لأنه تعبير الإمام أحمد رحمه الله، ولا شك أنه أضل من حمار أهله، وإنما ذكر الحمار، لأنه أبلد الحيوانات على الإطلاق، فهو أقل الحيوانات فهما، فالطعن في خلافة أحد من هؤلاء أو في ترتيبه طعن في الصحابة جميعا.
فيجب علينا أن نعتقد بأن الخليفة بعد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبو بكر، ثم عمر، ثم عثمان، ثم علي، وأنهم في أحقية الخلافة على هذا الترتيب، حتى لا نقول: إن هناك ظلما في الخلافة، كما ادعته الرافضة حين زعموا أن أبا بكر وعمر وعثمان والصحابة كلهم ظلمة، لأنهم ظلموا على بن أبي طالب، حيث اغتصبوا الخلافة منه.
أما من بعدهم، فإننا لا نستطيع أن نقول: إن كل خليفة استخلفه الله على الناس، فهو أحق بالخلافة من غيره، لأن من بعدهم ليسوا في خير القرون، بل حصل فيهم من الظلم والانحراف والفسوق ما استحقوا به أن يولى عليهم من ليس أحق بالخلافة منهم، كما قال الله تعالى: { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } [الأنعام: 129].
واعلم أن الترتيب في الأفضلية على ما سبق لا يعني أن من فضل غيره، فإنه يفضله في كل شيء، بل قد يكون للمفضول فضيلة لم يشاركه فيها أحد، وتميز أحد هؤلاء الأربعة أو غيرهم بميزة يفضل بها غيره لا يدل على الأفضلية المطلقة، فيجب التفريق بين الإطلاق والتقييد.

(8/607)

ويحبون أهل بيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
أي: ومن أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يحبونهم لأمرين: للإيمان، وللقرابة من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يكرهونهم أبدا.
ولكن لا يقولون كما قال الرافضة: كل من أحب أبا بكر وعمر، فقد أبغض عليا، وعلى هذا فلا يمكن أن تحب عليا حتى نبغض أبا بكر وعمر، وكأن، أبا بكر وعمر أعداء لعلي بن أبي طالب مع أنه تواتر النقل عن علي رضي الله عنه أنه كان يثني عليهما على المنبر.
فنحن نقول: إننا نشهد الله على محبة آل بيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقرابته، نحبهم لمحبة الله ورسوله.
- ومن أهل بيته أزواجه بنص القرآن، قال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا يَانِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا يَانِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب، 28 - 33]، فأهل البيت هنا يدخل فيها أزواج الرسول عليه الصلاة والسلام بلا ريب.

(8/608)

ويتولونهم ويحفظون فيهم وصية رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال يوم غدير خم: " أذكركم الله في أهل بيتي "
ـــــــــــــــــــــــــــــ
- وكذلك يدخل فيه قرابته، فاطمة وعلي والحسن والحسين وغيرهم كالعباس بن عبد المطلب وأبنائه.
- فنحن نحبهم لقرابتهم من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولإيمانهم بالله.
فإن كفروا، فإننا لا نحبهم، ولو كانوا من أقارب الرسول عليه الصلاة والسلام، فأبو لهب عم الرسول عليه الصلاة والسلام لا يجوز أن نحبه بأي حال من الأحوال، بل يجب أن نكرهه لكفره ولإيذائه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكذلك أبو طالب، يجب علينا أن نكرهه لكفره، لكن نحب أفعاله التي أسداها إلى الرسول عليه الصلاة والسلام من الحماية والذب عنه.
أي: يجعلونهم من أوليائهم، والولي: يطلق على عدة معان، يطلق على الصديق، والقريب، والمتولي للأمر، وغير ذلك من الموالاة والنصرة، وهنا يشمل النصرة والصداقة والمحبة.
أي: عهده الذي عهد به إلى أمته.
هو اليوم الثامن عشر من ذي الحجة. وهذا الغدير ينسب إلى رجل يسمى (خم)، وهو في الطريق الذي بين مكة والمدينة، قريب من الجحفة، نزل الرسول عليه الصلاة والسلام فيه منزلا في رجوعه من حجة الوداع، وخطب الناس، وقال: « أذكركم الله في أهل بيتي » ، ثلاثا، يعني: اذكروا الله، اذكروا خوفه وانتقامه إن أضعتم حق آل البيت، واذكروا رحمته وثوابه إن قمتم في حقهم.

(8/609)

وقال أيضا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم فقال: " والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي "
ـــــــــــــــــــــــــــــ
" أيضا ": مصدر آض يئيض، أي: رجع، وهو مصدر لفعل محذوف، والمعنى: عودا على ما سبق.
" يجفو " يترفع ويكره.
" هاشم ": هو جد أبي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أقسم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنهم لا يؤمنون، أي: لا يتم إيمانهم، حتى يحبوكم لله، وهذا المحبة يشاركهم فيها غيرهم من المؤمنين، لأن الواجب على كل إنسان أن يحب كل مؤمن لله، لكن قال: " ولقرابتي ": فهذا حب زائد على المحبة لله، ويختص به آل البيت قرابة النبي عليه الصلاة والسلام.
وفي قول العباس : " إن بعض قريش يجفو بني هاشم ": دليل على أن جفاء آل البيت كان موجودا منذ حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك لأن الحسد من طبائع البشر، إلا من عصمه الله عز وجل، فكانوا يحسدون آل بيت الرسول عليه الصلاة والسلام على ما من الله عليهم من قرابة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيجفونهم ولا يقومون بحقهم.
فعقيدة أهل السنة والجماعة بالنسبة لآل البيت: أنهم يحبونهم ويتولونهم، ويحفظون فيهم وصية الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التذكير بهم، ولا ينزلونهم فوق منزلتهم، بل يتبرؤون ممن يغلون فيهم، حتى يوصلوهم إلى حد الألوهية، كما فعل عبد الله بن أبي طالب حين قال له: أنت الله! والقصة مشهورة.
"

(8/610)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله اصطفى بني إسماعيل ، واصطفى من بني إسماعيل كنانة ، واصطفى من كنانة قريشا ، واصطفى من قريش بني هاشم ، واصطفاني من بني هاشم » ويتولون أزواج رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمهات المؤمنين ويؤمنون بأنهن أزواجه في الآخرة
ـــــــــــــــــــــــــــــ
إسماعيل ": هو ابن إبراهيم الخليل، وهو الذي أمر الله إبراهيم بذبحه، وقصته في سورة الصافات.
" كنانة ": هو الأب الرابع عشر لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم.
" قريش ": هو الأب الحادي عشر لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو فهر بن مالك، وقيل: الأب الثالث عشر، وهو النضر بن كنانة .
" هاشم " هو الأب الثالث لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: " أمهات المؤمنين ": هذه صفة لـ " أزواج " فأزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمهات لنا في الإكرام والاحترام والصلة، قال تعالى: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ } [الأحزاب: 6]، فنحن نتولاهن بالنصرة والدفاع عنهن واعتقاد أنهن أفضل أزواج أهل الأرض، لأنهن زوجات الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وهذا دليل على أن بني هاشم مصطفون عند الله مختارون من خلقه .
لأحاديث وردت في ذلك، ولقوله تعالى: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [غافر: 7 - 8]

(8/611)

خصوصا خديجة رضي الله عنها أم أكثر أولاده وأول من آمن به
ـــــــــــــــــــــــــــــ
فقال: وأزوجهم ، فأثبت الزوجية لهن بعد دخول الجنة، وهذا يدل على أن زوجة الإنسان في الدنيا تكون زوجته في الآخرة إذا كانت من أهل الجنة.
" خصوصا ": مصدر محذوف العامل، أي: أخص خصوصا.
" L10640 خديجة بنت خويلد ": تزوجها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول ما تزوج، وكان عمره حينذاك خمسا وعشرين سنة، وعمرها أربعين سنة، وكانت امرأة عاقلة، وانتفع بها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انتفاعا كثيرا، لأنها امرأة ذات عقل وذكاء، ولم يتزوج عليها أحدا.
فكانت كما قال المؤلف: " أم أكثر أولاده ": البنين والبنات، ولم يقل المؤلف: أم أولاده، لأن من أولاده من ليس منها، وهو إبراهيم، فإنه كان من مارية القبطية .
وأولاده الذين من خديجة هم ابنان وأربع بنات: القاسم، ثم عبد الله، ويقال له: الطيب، والطاهر . وأما البنات، فهن: زينب، ثم أم كلثوم، ثم فاطمة ، ثم رقية . وأكبر أولاده القاسم، وأكبر بناته زينب .
لا شك أنها أول من آمن به، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما جاءها وأخبرها بما رأى في غار حراء، قالت: كلا، والله لا يخزيك الله أبدا. وآمنت به، وذهبت به إلى ورقة بن نوفل، وقصت عليه الخبر، وقال له: إن هذا الناموس الذي كان ينزل على موسى . " الناموس " أي: صاحب السر. فآمن به ورقة .

(8/612)

وعاضده على أمره وكان لها منه المنزلة العالية
والصديقة بنت الصديق رضي الله عنها التي قال فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فضل عائشة على النساء كفضل الثريد على سائر الطعام »
ـــــــــــــــــــــــــــــ
ولهذا نقول: أول من آمن به من النساء خديجة ، ومن الرجال ورقة بن نوفل .
أي: ساعده، ومن تدبر السيرة، وجد لأم المؤمنين خديجة رضي الله عنها من معاضدة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما لم يحصل لغيرها من نسائه.
قوله: " وكان لها منه المنزلة العالية ": حتى إنه كان يذكرها بعد موتها صلوات الله وسلامه عليه، ويرسل بالشيء إلى صديقاتها، ويقول: « إنها كانت وكانت وكان لي منها ولد » ، فكان يثني عليها، وهذا يدل على معظم منزلتها عند الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أما كونها صديقة، فلكمال تصديقها لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكمال صدقها في معاملته، وصبرها على ما حصل من الأذى في قصة الإفك، ويدلك على صدقها وصدق إيمانها بالله أنه لما نزلت براءتها، قال: إني لا أحمد غير الله. وهذا يدل على كمال إيمانها وصدقها.
وأما كونها بنت الصديق، فكذلك أيضا، فإن أباها رضي الله عنه هو الصديق في هذه الأمة، بل صديق الأمم كلها، لأن هذه الأمة أفضل الأمم، فإذا كان صديق هذه الأمة، فهو صديق غيرها من الأمم.
قوله: " على النساء ": ظاهره العموم، أي: على جميع النساء.
وقيل: إن المراد: فضل عائشة على النساء، أي من أزواجه اللاتي على قيد الحياة، فلا تدخل في ذلك خديجة .

(8/613)

لكن ظاهر الحديث العموم، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « كمل من الرجال كثير، ولم يكمل من النساء إلا آسية امرأة فرعون ، ومريم بنت عمران وخديجة بنت خويلد ، وفضل عائشة على النساء كفضل الثريد على سائر الطعام » ، وقد أخرجه الشيخان بدون ذكر خديجة . وهذا يدل على أنها أفضل النساء مطلقا.
ولكن ليست أفضل من فاطمة باعتبار النسب، لأن فاطمة بلا شك أشرف من عائشة نسبا.
وأما منزلة، فإن عائشة رضي الله عنها لها من الفضائل العظيمة ما لم يدركه أحد غيرها من النساء.
وظاهر كلام المؤلف رحمه الله أن هاتين الزوجين رضي الله عنهما في منزلة واحدة، لأنه قال: " خصوصا خديجة ... والصديقة "، ولم يقل: ثم الصديقة.
والعلماء اختلفوا في هذه المسألة:
فقال بعض العلماء: خديجة أفضل، لأن لها مزايا لم تلحقها عائشة فيها.
وقال بعض العلماء: بل عائشة أفضل، لهذا الحديث، ولأن لها مزايا لم تلحقها خديجة فيها.
وفصل بعض أهل العلم، فقال: إن لكل منهما مزية لم تلحقها

(8/614)

ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم
ـــــــــــــــــــــــــــــ
الأخرى فيها، ففي أول الرسالة لا شك أن المزايا التي حصلت عليها خديجة لم تلحقها فيها عائشة ، ولا يمكن أن تساويها، وبعد ذلك، وبعد موت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حصل من عائشة من نشر العلم ونشر السنة وهداية الأمة ما لم يحصل لخديجة ، فلا يصح أن تفضل إحداهما على الأخرى تفضيلا مطلقا، بل نقول: هذه أفضل من وجه، وهذه أفضل من وجه، ونكون قد سلكنا مسلك العدل، فلم نهدر ما لهذه من المزية، ولا ما لهذه من المزية، وعند التفصيل يحصل التحصيل. وهما وبقية أزواج الرسول في الجنة معا.
الروافض: طائفة غلاة في علي بن أبي طالب وآل البيت، وهم من أضل أهل البدع، وأشدهم كرها للصحابة رضي الله عنهم، ومن أراد معرفة ما هم عليه من الضلال، فليقرأ في كتبهم وفي كتب من رد عليهم.
وسموا روافض لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب عندما سألوه عن أبي بكر وعمر، فأثنى عليهما وقال: هما وزيرا جدي.
أما النواصب، فهم الذين ينصبون العداء لآل البيت، ويقدحون فيهم، ويسبونهم، فهم على النقيض من الروافض.
فالروافض اعتدوا على الصحابة بالقلوب والألسن.
- ففي القلوب يبغضون الصحابة ويكرهونهم، إلا من جعلوهم وسيلة لنيل مآربهم وغلوا فيهم، وهم آل البيت.
- وفي الألسن يسبونهم فيلعنونهم ويقولون: إنهم ظلمة‍ ويقولون: إنهم ارتدوا بعد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا قليلا، إلى غير ذلك من الأشياء المعروفة في كتبهم.

(8/615)

ومن طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل
ـــــــــــــــــــــــــــــ
وفي الحقيقة إن سب الصحابة رضي الله عنهم ليس جرحا في الصحابة رضي الله عنهم فقط بل هو قدح في الصحابة وفي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي شريعة الله وفي ذات الله عز وجل:
- أما كونه قدحا في الصحابة، فواضح.
- وأما كونه قدحا في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فحيث كان أصحابه وأمناؤه وخلفاؤه على أمته من شرار الخلق، وفيه قدح في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من وجه آخر، وهو تكذيبه فيما أخبر به من فضائلهم ومناقبهم.
- وأما كونه قدحا في شريعة الله، فلأن الواسطة بيننا وبين رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في نقل الشريعة هم الصحابة، فإذا سقطت عدالتهم، لم يبق ثقة فيما نقلوه من الشريعة.
- وأما كونه قدحا في الله سبحانه، فحيث بعث نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شرار الخلق، واختارهم لصحبته وحمل شريعته ونقلها لأمته.
- فانظر ماذا يترتب من الطوام الكبرى على سب الصحابة رضي الله عنهم.
- ونحن نتبرأ من طريقة هؤلاء الروافض الذين يسبون الصحابة ويبغضونهم، ونعتقد أن محبتهم فرض، وأن الكف عن مساوئهم فرض، وقلوبنا ولله الحمد مملوءة من محبتهم، لما كانوا عليه من الإيمان والتقوى ونشر العلم ونصرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
يعني: يتبرأ أهل السنة والجماعة من طريقة النواصب .
وهؤلاء على عكس الروافض، الذين يغلون في آل البيت حتى يخرجوهم عن طور البشرية إلى طور العصمة والولاية.

(8/616)

ويمسكون عما شجر بين الصحابة
ـــــــــــــــــــــــــــــ
أما النواصب، فقابلوا البدعة، فلما رأوا الرافضة يغلون في آل البيت، قالوا: إذا، نبغض آل البيت ونسبهم، مقابلة لهؤلاء في الغلو في محبتهم والثناء عليهم، ودائما يكون الوسط هو خير الأمور، ومقابلة البدعة ببدعة لا تزيد البدعة إلا قوة.
يعني: عما وقع بينهم من النزاع.
فالصحابة رضي الله عنهم وقعت بينهم بعد مقتل عمر بن الخطاب رضي الله عنه نزاعات، واشتد الأمر بعد مقتل عثمان، فوقع بينهم ما وقع، مما أدى إلى القتال.
وهذه القضايا مشهورة، وقد وقعت بلا شك عن تأويل واجتهاد كل منهم يظن أنه على حق، ولا يمكن أن نقول: إن عائشة والزبير بن العوام قاتلا عليا رضي الله عنهم أجمعين وهم يعتقدون أنهم على باطل، وأن عليا على حق.
واعتقادهم أنهم على حق لا يستلزم أن يكونوا قد أصابوا الحق.
ولكن إذا كانوا مخطئين، ونحن نعلم أنهم لن يقدموا على هذا الأمر إلا عن اجتهاد، فإنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه: « إذا حكم الحاكم فاجتهد ثم أصاب، فله أجران، وإذا حكم فاجتهد ثم أخطأ، فله أجر » ، فنقول: هم مخطئون مجتهدون، فلهم أجر واحد.
فهذا الذي حصل موقفنا نحن منه له جهتان: الجهة الأولى: الحكم على الفاعل. والجهة الثانية: موقفنا من الفاعل.

(8/617)

ويقولون: إن هذه الآثار المروية في مساويهم؛ منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغير عن وجه الصريح، والصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، وإما مجتهدون مخطئون
ـــــــــــــــــــــــــــــ
- أما الحكم على الفاعل، فقد سبق، وأن ما ندين الله به أن ما جرى بينهم، فهو صادر عن اجتهاد، والاجتهاد إذا وقع فيه الخطأ، فصاحبه معذور مغفور له.
- وأما موقفنا من الفاعل، فالواجب علينا الإمساك عما شجر بينهم لماذا نتخذ من فعل هؤلاء مجالا للسب والشتم والوقيعة فيهم والبغضاء بيننا، ونحن في فعلنا هذا إما آثمون وإما سالمون ولسنا غانمين أبدا.
فالواجب علينا تجاه هذه الأمور أن نسكت عما جرى بين الصحابة وأن لا نطالع الأخبار أو التأريخ في هذه الأمور، إلا المراجعة للضرورة.
قسم المؤلف الآثار المروية في مساويهم ثلاثة أقسام:
القسم الأول : ما هو كذب محض لم يقع منهم، وهذا يوجد كثيرا فيما يرويه النواصب في آل البيت وما يرويه الروافض في غير آل البيت.
القسم الثاني : شيء له أصل، ولكن زيد فيه ونقص وغير عن وجهه.
وهذان القسمان كلاهما يجب رده.
القسم الثالث: ما هو صحيح، فماذا نقول فيه؟ بينه المؤلف بقوله:
" والصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، وإما مجتهدون مخطئون ".
والمجتهد إن أصاب، فله أجران، وإن أخطأ، فله أجر واحد، لقول النبي صلى الله عليه وآله وسلم: « إذا حكم الحاكم، فاجتهد، ثم »

(8/618)

وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره
ـــــــــــــــــــــــــــــ
« أصاب، فله أجران، وإذا حكم، فاجتهد، ثم أخطأ فله أجر » .
فما جرى بين معاوية وعلي رضي الله عنهما صادر عن اجتهاد وتأويل .
لكن لا شك أن عليا أقرب إلى الصواب فيه من معاوية، بل قد نكاد نجزم بصوابه، إلا أن معاوية كان مجتهدا.
ويدل على أن عليا أقرب إلى الصواب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ويح عمارا تقتله الفئة الباغية » ، فكان الذي قتله أصحاب معاوية، وبهذا عرفنا أنها فئة باغية خارجة على الإمام، لكنهم متأولون، والصواب مع علي إما قطعا وإما ظنا.
وهناك قسم رابع: وهو ما وقع منهم من سيئات حصلت لا عن اجتهاد ولا عن تأويل: فبينه المؤلف بقوله:
" وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره.
لا يعتقدون ذلك، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل بني آدم خطاء، وخير الخطائين التوابون » . (1)
__________
(1) رواه الإمام أحمد في " المسند " (3/198) ، والترمذي (2499).

(8/619)

بل تجوز عليهم الذنوب في الجملة ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر عنهم إن صدر
ـــــــــــــــــــــــــــــ
ولكن العصمة في إجماعهم؛ فلا يمكن أن يجمعوا على شيء من كبائر الذنوب وصغائرها فيستحلوها أو يفعلوا.
لكن الواحد منهم قد يفعل شيئا من الكبائر، كما حصل من مسطح بن أثاثه وحسان بن ثابت وحمنة بنت جحش في قصة الإفك (1) ، ولكن هذا الذي حصل تطهروا منه بإقامة الحد عليهم.
يعني: كغيرهم من البشر، لكن يمتازون عن غيرهم بما قال المؤلف رحمه الله: " ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر ".
هذا من الأسباب التي يمحو الله بها عنهم ما فعلوه من الصغائر أو الكبائر، وهو ما لهم من السوابق والفضائل التي لم يلحقهم فيها أحد، فهم نصروا النبي عليه الصلاة والسلام، وجاهدوا بأموالهم وأنفسهم، وبذلوا رقابهم لإعلاء كلمة الله، فهذه توجب مغفرة ما صدر منهم، ولو كان من أعظم الذنوب، إذا لم يصل إلى الكفر.
ومن ذلك قصة حاطب بن أبي بلتعة حين أرسل إلى قريش يخبرهم عن مسير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم، حتى أطلع الله نبيه على ذلك، فلم يصلهم الخبر، فاستأذن عمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يضرب عنق حاطب، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنه شهد بدرا، وما يدريك؟ لعل الله اطلع على أهل بدر، فقال: اعملوا ما »
__________
(1) حديث الإفك، رواه البخاري/ كتاب التفسير، ومسلم/ كتاب التوبة/ باب في حديث الإفك.

(8/620)

حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم، لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم، وقد ثبت بقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أنهم خير القرون، وأن المد من أحدهم إذا تصدق به، كان أفضل من جبل أحد ذهبا ممن بعدهم ، ثم إن كان قد صدر من أحدهم ذنب فيكون قد تاب منه ، أو أتى بحسنات تمحوه أو غفر له بفضل سابقته
ـــــــــــــــــــــــــــــ
« شئتم، فقد غفرت لكم » .
وذلك في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني » ، وفي قوله: « لا تسبوا أصحابي، فوالذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه » .
يعني: وإذا تاب منه، ارتفع عنه وباله ومعرته، لقوله تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } إلى قوله: { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } [الفرقان: 68 - 70]، ومن تاب من الذنب كمن لا ذنب له، فلا يؤثر عليه .
لقوله تعالى: { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [هود: 114].
لقوله تعالى في الحديث القدسي في أهل بدر: « اعملوا ما شئتم، فقد غفرت لكم » .

(8/621)

أو بشفاعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذين هم أحق الناس بشفاعته أو ابتلي ببلاء في الدنيا كفر به عنه فإذا كان هذا في الذنوب المحققة، فكيف بالأمور التي كانوا فيها مجتهدين: إن أصابوا، فلهم أجران، وإن أخطئوا فلهم أجر واحد، والخطأ مغفور. ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم
ـــــــــــــــــــــــــــــ
وقد سبق أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يشفع في أمته، والصحابة رضي الله عنهم أحق الناس في ذلك.
فإن البلاء في الدنيا يكفر الله به السيئات، كما أخبر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: « ما من مسلم يصيبه أذى من مرض فما سواه، إلا حط الله به سيئاته، كما تحط الشجرة ورقها » صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والأحاديث في هذا مشهورة كثيرة.
سبق دليله، فتكون هذه من باب أولى ألا تكون سببا للقدح فيهم والعيب.
فهذه الأسباب التي ذكرها المؤلف ترفع القدح في الصحابة، وهي قسمان:
الأول : خاص بهم، وهو ما لهم من السوابق والفضائل.
والثاني : عام، وهي التوبة، والحسنات الماحية، وشفاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والبلاء.
القدر الذي ينكر من فعل بعضهم قليل جدا نزر أقل القليل، ولهذا

(8/622)

من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنصرة، والعلم النافع، والعمل الصالح ومن نظر في سيرة القوم بعلم وبصيرة، وما من الله عليهم به من الفضائل، علم يقينا أنهم خير الخلق بعد الأنبياء
ـــــــــــــــــــــــــــــ
قال: " مغمور في جنب فضائل القوم ومحاسنهم ".
ولا شك أنه حصل من بعضهم سرقة وشرب خمر وقذف وزنى بإحصان وزنى بغير إحصان، لكن كل هذه الأشياء تكون مغمورة في جنب فضائل القوم ومحاسنهم، وبعضها أقيم فيه الحدود، فيكون كفارة.
فكل هذه مناقب وفضائل معلومة مشهورة، تغمر كل ما جاء من مساوئ القوم المحققة، فكيف بالمساوئ غير المحققة أو التي كانوا فيها مجتهدين متأولين.
هذا بالإضافة إلى ما ثبت عن النبي صلى الله عليه وعلى آله وسلم من قوله: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » أخرجه البخاري ومسلم من حديث عبد الله بن عمر رضي الله عنهما .
وعلى هذا تثبت خيريتهم على غيرهم من أتباع الأنبياء بالنص والنظر في أحوالهم.
فإذا نظرت بعلم وبصيرة وإنصاف في محاسن القوم وما أعطاهم الله من الفضائل، علمت يقينا أنهم خير الخلق بعد الأنبياء، فهم خير من الحواريين أصحاب عيسى، خير من النقباء أصحاب موسى، وخير من الذين آمنوا من نوح ومع هود وغيرهم، لا يوجد أحد في أتباع الأنبياء أفضل من الصحابة رضي الله عنهم، والأمر في هذا ظاهر معلوم، لقوله تعالى:

(8/623)

لا كان ولا يكون مثلهم وأنهم هم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله تعالى
ـــــــــــــــــــــــــــــ
{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110]، وخيرنا الصحابة، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير الخلق، فأصحابه خير الأصحاب بلا شك.
هذا عند أهل السنة والجماعة، أما عند الرافضة، فهم شر الخلق، إلا من استثنوا منهم.
أي: ما وجد ولا يوجد مثلهم، لقوله عليه الصلاة والسلام: « خير الناس قرني » فلا يوجد على الإطلاق مثلهم رضي الله عنهم لا سابقا ولا لاحقا.
أما كون هذه الأمة خير الأمم، فلقوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } [ال عمران: 110] وقوله: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ } [البقرة: 143]، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير الرسل، فلا جرم أن تكون أمته خير الأمم.
- وأما كون الصحابة صفوة قرون الأمة، فلقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني » ، وفي لفظ: « خير أمتي قرني » ، والمراد بقرنه: الصحابة، وبالذين يلونهم: التابعون، وبالذين يلونهم: تابعو التابعين.
قال شيخ الإسلام ابن تيمية : " والاعتبار بالقرون الثلاثة بجمهور أهل القرن، وهم وسطه، وجمهور الصحابة انقرضوا بانقراض خلافة الخلفاء

(8/624)

الأربعة، حتى إنه لم يكن بقي من أهل بدر إلا نفر قليل، وجمهور التابعين بإحسان انقرضوا في أواخر عصر أصاغر الصحابة في إمارة ابن الزبير وعبد الملك وجمهور تابعي التابعين في أواخر الدولة الأموية وأوائل الدولة العباسية " ا هـ.
وكان آخر الصحابة موتا أبو الطفيل عامر بن واثلة الليثي سنة مئة من الهجرة، وقيل: مئة وعشر.
قال الحافظ ابن حجر في " الفتح " (1) : " واتفقوا على أن آخر من كان من أتباع التابعين ممن يقبل قوله من عاش إلى حدود العشرين ومئتين ".
__________
(1) فتح الباري: (6/7) .

(8/625)

فصل
ومن أصول أهل السنة والجماعة: التصديق بكرامات الأولياء
ـــــــــــــــــــــــــــــ

فصل
في كرامة الأولياء
كرامات الأولياء مسألة هامة ينبغي أن يعرف الحق فيها من الباطل، هل هي حقيقة ثابتة، أو هي من باب التخيلات؟
فبين المؤلف رحمه الله قول أهل السنة فيها بقوله:
" ومن أصول أهل السنة والجماعة: التصديق بكرامات الأولياء ".
فمن هم الأولياء؟
والجواب: أن الله بينهم بقوله: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس: 62، 63].
قال شيخ الإسلام ابن تيمية رحمه الله: " من كان مؤمنا تقيا، كان الله وليا ".
ليست الولاية بالدعوى والتمني، الولاية إنما هي بالإيمان والتقوى، فلو رأينا رجلا يقول: إنه ولي ولكنه غير متق لله تعالى، فقوله مردود عليه.
أما الكرامات، فهي جمع كرامة، والكرامة أمر خارق للعادة، يجريه الله تعالى على يد ولي، تأييدا له، أو إعانة، أو تثبيتا، أو نصرا للدين.
- فالرجل الذي أحيا الله تعالى له فرسه، وهو صلة بن أشيم، بعد أن ماتت، حتى وصل إلى أهله، فلما وصل إلى أهله، قال لابنه: ألق السرج

(8/626)

عن الفرس، فإنها عرية! فلما ألقى السرج عنها، سقطت ميتة. فهذه كرامة لهذا الرجل إعانة له.
- أما التي لنصرة الإسلام، فمثل الذي جرى للعلاء بن الحضرمي رضي الله عنه في عبور ماء البحر، وكما جرى لسعد بن أبي وقاص رضي الله عنه في عبور نهر دجلة، وقصتها مشهورة في التاريخ.
فالكرامة أمر خارق للعادة .
أما ما كان على وفق العادة، فليس بكرامة.
وهذا الأمر إنما يجريه الله على يد ولي، احترازا من أمور السحر والشعوذة، فإنها أمور خارقة للعادة، لكنها تجري على يد غير أولياء الله، بل على يد أعداء الله، فلا تكون هذه كرامة.
وقد كثرت هذه الكرامات التي تدعى أنها كرامات في هؤلاء المشعوذين الذين يصدون عن سبيل الله، فالواجب الحذر منهم ومن تلاعبهم بعقول الناس وأفكارهم.
فالكرامة ثابتة بالقرآن والسنة، والواقع سابقا ولاحقا.
- فمن الكرامات الثابتة بالقرآن والسنة لمن سبق قصة أصحاب الكهف، الذين عاشوا في قوم مشركين، وهم قد آمنوا بالله، وخافوا أن يغلبوا على آمرهم، فخرجوا من القرية مهاجرين إلى الله عز وجل، فيسر الله لهم غارا في جبل، وجه هذا الغار إلى الشمال، فلا تدخل الشمس عليهم فتفسد أبدانهم ولا يحرمون منها، إذا طلعت تزاور عن كهفهم ذات اليمين، وإذا غربت تقرضهم ذات الشمال، وهم في فجوه منه، وبقوا في هذا الكهف ثلاث مئة سنين وازدادوا تسعا، وهم نائمون، يقلبهم الله ذات

(8/627)

اليمن وذات الشمال، في الصيف وفي الشتاء، لم يزعجهم الحر، ولم يؤلمهم البرد، ما جاعوا وما عطشوا وما ملوا من النوم. فهذه كرامة بلا شك، بقوا هكذا حتى بعثهم الله وقد زال الشرك عن هذه القرية، فسلموا منه.
- ومن ذلك قصة مريم رضي الله عنها، أكرمها الله حيث أجاءها المخاض إلى جذع النخلة، وأمرها الله أن تهز بجذعها لتتساقط عليها رطبا جنيا.
- ومن ذلك قصة الرجل الذي أماته الله مئة عام ثم بعثه، كرامة له، ليتبين له قدرة الله تعالى، ويزداد ثباتا في إيمانه.
- أما في السنة، فالكرامات كثيرة، وراجع (كتاب الإنبياء، باب ما ذكر عن بن إسرائيل) في " صحيح البخاري "، وكتاب " الفرقان بين أولياء الرحمن وأولياء الشيطان " لشيخ الإسلام ابن تيمية .
- وأما شهادة الواقع بثبوت الكرامات، فظاهر، يعلم به المرء في عصره، إما بالمشاهدة، وإما بالأخبار الصادقة.
فمذهب أهل السنة والجماعة التصديق بكرامات الأولياء.
وهناك مذهب مخالف لمذهب أهل السنة، وهو مذهب المعتزلة ومن تبعهم، حيث إنهم ينكرون الكرامات، ويقولون: إنك لو أثبت الكرامات، لاشتبه الساحر بالولي بالنبي، لأن كل واحد منهم يأتي بخارق.
فيقال: لا يمكن الالتباس، لأن الكرامة على يد ولي، والولي لا يمكن أن يدعي النبوة، ولو ادعاها، لم يكن وليا. آية النبي تكون على يد نبي،

(8/628)

والشعوذة والسحر على يد عدو بعيد من ولاية الله، وتكون بفعله باستعانته بالشياطين، فينالها بكسبه، بخلاف الكرامة، فهي من الله تعالى، لا يطلبها الولي بكسبه.
قال العلماء: كل كرامة لولي، في آية للنبي الذي اتبعه، لأن الكرامة شهادة من الله عز وجل أن طريق هذا الولي طريق صحيح.
وعلى هذا، ما جرى من الكرامات للأولياء من هذه الأمة فإنها آيات لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولهذا قال بعض العلماء: ما من آية لنبي من الأنبياء السابقين، إلا ولرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثلها.
- فأورد عليهم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يلق في النار فيخرج حيا، كما حصل ذلك لإبراهيم .
فأجيب بأنه جرى ذلك لأتباع الرسول عليه الصلاة والسلام، كما ذكره المؤرخون عن أبي مسلم الخولاني، وإذا أكرم أتباع الرسول عليه الصلاة والسلام بجنس هذا لأمر الخارق للعادة، دل ذلك على أن دين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حق، لأنه مؤيد بجنس هذه الآية التي حصلت لإبراهيم .
وأورد عليهم أن البحر لم يفلق للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد فلق لموسى !
فأجيب بأنه حصل لهذه الأمة فيما يتعلق في البحر شيء أعظم مما حصل لموسى، وهو المشي على الماء، كما في قصة العلاء بن الحضرمي، حيث مشوا على ظهر الماء، وهذا أعظم مما حصل لموسى، مشى على أرض يابسة.

(8/629)

وما يجري الله على أيديهم من خوارق العادات
ـــــــــــــــــــــــــــــ
وأورد عليهم أن من آيات عيسى إحياء الموتى، ولم يقع ذلك لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فأجيب بأنه حصل وقع لأتباع الرسول عليه الصلاة والسلام، كما في قصة الرجل الذي مات حماره في أثناء الطريق، فدعا الله تعالى أن يحييه، فأحياه الله تعالى.
وأورد عليهم إبراء الأكمة والأبرص.
فأجيب بأنه حصل من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن قتادة بن النعمان لما جرح في أحد، ندرت عينه حتى صارت على خده، فجاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخذها بيده، ووضعها في مكانها، فصارت أحسن عينيه. فهذه من أعظم الآيات.
فالآيات التي كانت للأنبياء السابقين كان من جنسها للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو لأمته، ومن أراد المزيد من ذلك، فليرجع إلى كتاب " البداية والنهاية في التاريخ " لابن كثير .
تنبيه :
الكرامات، قلنا: إنها تكون تأييدا أو تثبيتا أو إعانة للشخص أو نصرا للحق، ولهذا كانت الكرامات في التابعين أكثر منها في الصحابة، لأن الصحابة عندهم من التثبيت والتأييد والنصر ما يستغنون به عن الكرامات فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان بين أظهرهم، وأما التابعون، فإنهم دون ذلك، ولذلك كثرت الكرامات في زمنهم تأييدا لهم وتثبيتا ونصرا للحق الذي هم عليه.
" خوارق ": جمع خارق.
و" العادات ": جمع عادة.

(8/630)

في أنواع العلوم والمكاشفات، وأنواع القدرة والتأثيرات
ـــــــــــــــــــــــــــــ
والمراد بـ " خوارق العادات ": ما يأتي على خلاف العادة الكونية.
وهذه الكرامات لها أربع دلالات:
أولا : بيان كمال قدرة الله عز وجل، حيث حصل هذا الخارق للعادة بأمر الله.
ثانيا : تكذيب القائلين بأن الطبيعة هي التي تفعل، لأنه لو كانت الطبيعة هي التي تفعل، لكانت الطبيعة على نسق واحد لا يتغير، فإذا تغيرت العادات والطبيعة، دل على أن للكون مدبرا وخالقا.
ثالثا : أنها آية للنبي المتبوع كما أسلفنا قريبا.
رابعا : أن فيها تثبيتا وكرامة لهذا الولي.
يعني: أن الكرامة تنقسم إلى قسمين: قسم يتعلق بالعلوم والمكاشفات، وقسم آخر يتعلق بالقدرة والتأثيرات .
- أما العلوم، فأن يحصل للإنسان من العلوم ما لا يحصل لغيره.
- وأما المكاشفات، فأن يظهر له من الأشياء التي يكشف له عنها ما لا يحصل لغيره.
- مثال الأول - العلوم: ما ذكر عن أبي بكر : أن الله أطلعه على ما في بطن زوجته - الحمل -، أعلمه الله أنه أنثى . (1)
- ومثال الثاني - المكاشفات -: ما حصل لأمير المؤمنين عمر بن الخطاب رضي الله عنه حيث كان يخطب الناس يوم الجمعة على المنبر، فسمعوه يقول: يا سارية ! الجبل! فتعجبوا من هذا الكلام، ثم سألوه عن ذلك؟
__________
(1) الإصابة في تمييز الصحابة (4/261).

(8/631)

كالمأثور عن سالف الأمم في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين وسائر قرون الأمة وهي موجودة فيها إلى يوم القيامة
ـــــــــــــــــــــــــــــ
فقال: إنه كشف له عن سارية بن زنيم وهو أحد قواده في العراق، وأنه محصور من عدوه، فوجهه إلى الجبل، وقال له: يا سارية ! الجبل! فسمع سارية صوت عمر، وانحاز إلى الجبل، وتحصن به . (1)
هذه من أمور المكاشفات، لأنه أمر واقع، لكنه بعيد.
- أما القدرة والتأثيرات، فمثل ما وقع لمريم من هزها لجذع النخل وتساقط الرطب عليها، ومثل ما وقع للذي عنده علم من الكتاب، حيث قال لسليمان : { أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ } .
الكرامات موجودة فيما سبق من الأمم، ومنها قصة أصحاب الغار الذين انطبقت عليهم الصخرة ، وموجودة في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كقصة أسيد بن حضير ، وتكثير الطعام عند بعض الصحابة ، وموجودة في التابعين، مثل قصة صلة بن أشيم الذي أحيا الله له فرسه.
يقول شيخ الإسلام في كتاب " الفرقان ": " وهذا باب واسع، قد بسط الكلام على كرامات الأولياء في غير هذا الموضع، وأما ما نعرفه نحن عيانا ونعرفه في هذا الزمان، فكثير ".
الدليل على أنها موجودة إلى يوم القيامة: سمعي وعقلي:
__________
(1) البداية والنهاية ( 7/131).

(8/632)

- أما السمعي، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر في قصة الدجال أنه يدعو رجلا من الناس من الشباب، يأتي، ويقول له: كذبت! إنما أنت المسيح الدجال الذي أخبرنا عنك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيأتي الدجال، فيقتله قطعتين، فيجعل واحدة هنا وواحدة هنا رمية الغرض (يعني: بعيد ما بينهما)، ويمشي بينهما، ثم يدعوه، فيقوم يتهلل، ثم يدعوه ليقر له بالعبودية، فيقول الرجل: ما كنت فيك أشد بصيرة مني اليوم! فيريد الدجال أن يقتله، فلا يسلط عليه .
فهذه أي: عدم تمكن الدجال من قتل ذلك الشاب من الكرامات بلا شك.
- وأما العقلي، فيقال: ما دام سبب الكرامة هي الولاية، فالولاية لا تزال موجودة إلى قيام الساعة (1)
__________
(1) انظر جـ 7 ص 135 من هذا الكتاب.

(8/633)

فصل
ثم من طريقة أهل السنة والجماعة اتباع آثار الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ

فصل
في طريقة أهل السنة العملية
لما فرغ المؤلف مما يريد ذكره من طريقة أهل السنة العقدية، شرع في ذكر طريقتهم العملية.
قوله: " اتباع الآثار ": لا اتباع إلا بعلم، إذا، فهم حريصون على طلب العلم، ليعرفوا آثار الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم يتبعونها فهم يتبعون آثار الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيدة والعبادة والأخلاق والدعوة إلى الله تعالى، يدعون عباد الله إلى شريعة الله في كل مناسبة، وكلما اقتضت الحكمة أن يدعوا إلى الله، دعوا إلى الله، ولكنهم لا يخبطون خبط عشواء، وإنما يدعون بالحكمة، يتبعون آثار الرسول عليه الصلاة والسلام في الأخلاق الحميدة في معاملة الناس باللطف واللين، وتنزيل كل إنسان منزلته، يتبعونه أيضا في أخلاقه مع أهله، فتجدهم يحرصون على أن يكونوا أحسن الناس لأهليهم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « خيركم خيركم لأهله، وأنا خيركم لأهلي » . (1)
ونحن لا نستطيع أن نحصر آثار الرسول عليه الصلاة والسلام، ولكن نقول على سبيل الإجمال في العقيدة والعبادة والخلق والدعوة: في العبادة لا يتشددون ولا يتهاونون ويتبعون ما هو أفضل.
وربما يشتغلون عن العبادة بمعاملة الخلق للمصلحة، كما كان الرسول يأتيه الوفود يشغلونه عن الصلاة، فيقضيها فيما بعد.
__________
(1) رواه الترمذي ( 3895) ، والدارمي (2177) ، وابن ماجه (1977) .

(8/634)

باطنا وظاهرا
ـــــــــــــــــــــــــــــ
قوله: " باطنا وظاهرا ": الظهور والبطون أمر نسبي: ظاهرا فيما يظهر للناس، وباطنا فيما يسرونه بأنفسهم. ظاهرا في الأعمال الظاهرة، وباطنا في أعمال القلوب.........
فمثلا، التوكل والخوف والرجاء والإنابة والمحبة وما أشبه ذلك، هذه من أعمال القلوب، يقومون بها على الوجه المطلوب، والصلاة فيها القيام والقعود والركوع والسجود والصدقة والحج، والصيام، وهذه من أعمال الجوارح، فهي ظاهرة.
ثم اعلم أن آثار الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تنقسم إلى ثلاثة أقسام أو أكثر:
أولا : ما فعله على سبيل التعبد، فهذا لا شك أننا مأمورون باتباعه، لقوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [الأحزاب: 21]، فكل شيء لا يظهر فيه أنه فعله تأثرا بعادة أو بمقتضى جبلة وفطرة أو حصل اتفاقا، فإنه على سبيل التعبد، ونحن مأمورون به.
ثانيا : ما فعله اتفاقا، فهذا لا يشرع لنا التأسي فيه، لأنه غير مقصود، كما لو قال قائل: ينبغي أن يكون قدومنا إلى مكة في الحج في اليوم الرابع من ذي الحجة لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قدم مكة في اليوم الرابع من ذي الحجة . (1)
فنقول: هذا غير مشروع، لأن قدومه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا اليوم وقع اتفاقا.
ولو قائل قال: ينبغي إذا دفعنا من عرفة ووصلنا إلى الشعب الذي نزل فيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبال أن ننزل ونبول ونتوضأ وضوء خفيفا كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ! فنقول: هذا لا يشرع.
__________
(1) كما رواه الإمام أحمد في " المسند " (3/366).

(8/635)

وكذلك غيرها من الأمور التي وقعت اتفاقا، فإنه لا يشرع التأسي فيه بذلك، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعله لا على سبيل القصد للتعبد، والتأسي به تعبد.
ثالثا : ما فعله بمقتضى العادة، فهل يشرع لنا التأسي به؟
الجواب : نعم، ينبغي لنا أن نتأسى به، لكن بجنسه لا بنوعه.
وهذه المسألة قل من يتفطن لها من الناس، يظنون أن التأسي به فيما هو على سبيل العادة بالنوع، ثم ينفون التأسي به في ذلك.
ونحن نقول: نتأسى به، لكن باعتبار الجنس، بمعنى أن نفعل ما تقتضيه العادة التي كان عليها الناس، إلا أن يمنع ذلك مانع شرعي.
رابعا : ما فعله بمقتضى الجبلة، فهذا ليس من العبادات قطعا، لكن قد يكون عبادة من وجه، بأن يكون فعله على صفة معينة عبادة: كالنوم، فإنه بمقتضى الجبلة، لكن يسن أن يكون على اليمين، والأكل والشرب جبلة وطبيعة، ولكن قد يكون عبادة من جهة أخرى، إذا قصد به الإنسان امتثال أمر الله والتنعم بنعمه والقوة على عبادته وحفظ البدن، ثم إن صفة أيضا تكون عبادة كالأكل باليمين، والبسملة عند البداءة، والحمدلة عند الانتهاء.
وهنا نسأل : هل اتخاذ الشعر عادة أو عبادة؟
يرى بعض العلماء أنه عبادة، وأنه يسن للإنسان اتخاذ الشعر.
ويرى آخرون أن هذا من الأمور العادية، بدليل قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي رآه قد حلق بعض رأسه وترك بعضه، فنهاهم عن ذلك، وقال: « احلقوا »

(8/636)

واتباع سبيل السابقين الأولين من المهاجرين والأنصار
ـــــــــــــــــــــــــــــ
« كله أو ذروا كله » ، وهذا يدل على أن اتخاذ الشعر ليس بعبادة، وإلا، لقال: أبقه، ولا تحلق منه شيئا!
وهذه المسألة ينبغي التثبت فيها، ولا يحكم على شيء بأنه عبادة، إلا بدليل، لأن الأصل في العبادات المنع، إلا ما قام الدليل على مشروعيته.
أي: ومن طريقة أهل السنة اتباع ... إلخ، فهي معطوفة على " اتباع الآثار ".
يعني: إلى الأعمال الصالحة.
يعني: من هذه الأمة.
المهاجرون: من هاجروا إلى المدينة.
الأنصار: أهل المدينة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإنما كان اتباع سبيلهم من منهج أهل السنة والجماعة، لأنهم أقرب إلى الصواب والحق ممن بعدهم، وكلما بعد الناس عن عهد النبوة، بعدوا من الحق، وكلما قرب الناس من عهد النبوة، قربوا من الحق، وكلما كان الإنسان أحرص على معرفة سيرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفائه الراشدين، كان أقرب إلى الحق.
ولهذا ترى اختلاف الأمة بعد زمن الصحابة والتابعين أكثر انتشارا وأشمل لجميع الأمور، لكن الخلاف في عهدهم كان محصورا.
فمن طريقة أهل السنة والجماعة أن ينظروا في سبيل السابقين الأولين

(8/637)

واتباع وصية رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ »
ـــــــــــــــــــــــــــــ
من المهاجرين والأنصار، فيتبعوها، لأن اتباعها يؤدي إلى محبتهم، مع كونهم أقرب إلى الصواب والحق، خلافا لمن زهد في هذه الطريقة، وصار يقول: هم رجال ونحن رجال! لا يبالي بخلافهم!! وكأن قول أبي بكر وعمر وعثمان وعلي كقول فلان وفلان من أواخر هذه الأمة!! وهذا خطأ وضلال، فالصحابة أقرب إلى الصواب، وقولهم مقدم على قول غيرهم من أجل ما عندهم من الإيمان والعلم، وما عندهم من الفهم السليم التقوى والأمانة، وما لهم من صحبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
" اتباع ": معطوف على " اتباع الآثار ".
" الوصية " العهد إلى غيره بأمر هام.
معنى: " عليكم بسنتي ... " إلخ: الحث على التمسك بها، وأكد هذا بقوله: « وعضوا عليها بالنواجذ » ، وهي أقصى الأضراس، مبالغة في التمسك بها.
والسنة: هي الطريقة ظاهرا وباطنا.
والخلفاء الراشدون: هم الذين خلفوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أمته علما وعملا ودعوة.
وأول من يدخل في هذا الوصف وأولى من يدخل فيه: الخلفاء الأربعة أبو بكر وعمر وعثمان وعلي .
ثم يأتي رجل في هذا العصر، ليس عنده من العلم شيء، ويقول: أذان الجمعة الأول بدعة، لأنه ليس معروفا على عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويجب

(8/638)

وإياكم ومحدثات الأمور
ـــــــــــــــــــــــــــــ
أن نقتصر على الأذان الثاني فقط!
فنقول له: إن سنة عثمان رضي الله عنه سنة متبعة إذا لم تخالف سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يقم أحد من الصحابة الذين هم أعلم منك وأغير على دين الله بمعارضته، وهو من الخلفاء الراشدين المهديين، الذين أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باتباعهم.
ثم إن عثمان رضي الله عنه اعتمد على أصل، وهو أن بلالا يؤذن قبل الفجر في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لا لصلاة الفجر، ولكن ليرجع القائم ويوقظ النائم، كما قال ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأمر عثمان بالأذان الأول يوم الجمعة ، لا لحضور الإمام، ولكن لحضور الناس، لأن المدينة كبرت واتسعت واحتاج الناس أن يعلموا بقرب الجمعة قبل حضور الإمام، من أجل أن يكون حضورهم قبل حضور الإمام.
فأهل السنة والجماعة يتبعون ما أوصى به النبي صلى الله عليه وعلى آله وسلم من الحث على التمسك بسنته وسنة الخلفاء الراشدين المهديين من بعده وعلى رأسهم الخلفاء الأربعة: أبو بكر وعمر وعثمان وعلي، إلا إذا خالف كلام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونعتذر عن هذا الصحابي، ونقول: هذا من باب الاجتهاد المعذور فيه.
إياكم للتحذير، أي: أحذركم.
" والأمور ": بمعنى: الشؤون، والمراد بها أمور الدين، أما أمور الدنيا، فلا تدخل في هذا الحديث، لأن الأصل في أمور الدنيا الحل، فما

(8/639)

فإن كل محدثة بدعة وكل بدعة ضلالة "
ـــــــــــــــــــــــــــــ
ابتدع منها، فهو حلال، إلا أن يدل الدليل على تحريمه. لكن أمور الدين الأصل فيها الحظر، فما ابتدع منها، فهو حرام بدعة، إلا بدليل من الكتاب والسنة على مشروعيته.
قال النبي عليه الصلاة السلام: « فإن كل بدعة ضلالة » (1) : الجملة مفرعة على الجملة التحذيرية، فيكون المراد بها هنا توكيد التحذير وبيان حكم البدعة.
هذا كلام عام مسور بأقوى لفظ دال على العموم، وهو لفظ (كل)، فهو تعميم محكم صدر من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والرسول عليه الصلاة والسلام أعلم الخلق بشريعة الله، وأنصح الخلق لعباد الله، وأفصح الخلق بيانا، وأصدقهم خبرا، فاجتمعت في حقه أربعة أمور: علم ونصح وفصاحة وصدق، نطق بقوله: « كل بدعة ضلالة » .
فعلى هذا: كل من تعبد لله بعقيدة أو قول أو فعل لم يكن من شريعة الله، فهو مبتدع .
فالجهمية يتعبدون بعقيدتهم، ويعتقدون أنهم منزهون لله، والمعتزلة كذلك. والأشاعرة يتعبدون بما هم عليه من عقيدة باطلة.
- والذين أحدثوا أذكارا معينة يتعبدون لله بذلك، ويعتقدون أنهم مأجورون على هذا.
- والذين أحدثوا أفعالا يتعبدون لله بها ويعتقدون أنهم مأجورون على هذا.
__________
(1) رواه الإمام أحمد ( 4-126)، وأبو داود (4607)، والترمذي (2676) ، وابن ماجه (43).

(8/640)

كل هذه الأصناف الثلاثة الذين ابتدعوا في العقيدة أو في الأقوال أو في الأفعال، كل بدعة من بدعهم، فهي ضلالة، ووصفها الرسول عليه الصلاة والسلام بالضلالة، لأنها مركب، ولأنها انحراف عن الحق.
والبدعة تستلزم محاذير فاسدة:
فأولا : تستلزم تكذيب قول الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } [المائدة: 3]، لأنه إذا جاء ببدعة جديدة يعتبرها دينا، فمقتضاه أن الدين لم يكمل.
ثانيا : تستلزم القدح في الشريعة، وأنها ناقصة، فأكملها هذا المبتدع.
ثالثا : تستلزم القدح في المسلمين الذين لم يأتوا بها، فكل من سبق هذه البدع من الناس دينهم ناقص! وهذا خطير!!
رابعا : من لوازم هذه البدعة أن الغالب أن من اشتغل ببدعة، انشغل عن سنة، كما قال بعض السلف: " ما أحدث قوم بدعة، إلا هدموا مثلها من السنة ".
خامسا : أن هذه البدع توجب تفرق الأمة، لأن هؤلاء المبتدعة يعتقدون أنهم أصحاب الحق، ومن سواهم على ضلال!! وأهل الحق يقولون: أنتم الذين على ضلال! فتتفرق قلوبهم.
فهذه مفاسد عظيمة، كلها تترتب على البدعة من حيث هي بدعة، مع أنه يتصل بهذه البدعة سفه في العقل وخلل في الدين.
وبهذا نعرف أن من قسم البدعة إلى ثلاثة أقسام أو خمسة أو ستة، فقد أخطأ، وخطؤه من أحد وجهين:

(8/641)

- إما أن لا ينطبق شرعا وصف البدعة على ما سماه بدعة.
- وإما أن لا يكون حسنا كما زعم.
فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « كل بدعة ضلالة » ، فقال: " كل "، فما الذي يخرجنا من هذا السور العظيم حتى نقسم البدع إلى أقسام؟
فإن قلت : ما تقول في قول أمير المؤمنين عمر رضي الله عنه حين خرج إلى الناس وهم يصلون بإمامهم في رمضان، فقال: نعمت البدعة هذه . فأثنى عليها، وسماها بدعة؟!
فالجواب أن نقول : ننظر إلى هذه البدعة التي ذكرها، هل ينطبق عليها وصف البدعة الشرعية أو لا.
فإذا نظرنا لم يخرج وجدنا أنه لا ينطبق عليها وصف البدعة الشرعية، فقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه في رمضان ثلاث ليال، ثم تركه خوفا من أن تفرض عليهم ، فثبت أصل المشروعية، وانتفى أن تكون بدعة شرعية، ولا يمكن أن نقول: إنها بدعة، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد صلاها.
وإنما سماها عمر رضي الله عنه بدعة، لأن الناس تركوها، وصاروا لا يصلون جماعة بإمام واحد، بل أوزاعا، الرجل وحده والرجلان والثلاثة والرهط، فلما جمعهم على إمام واحد، صار اجتماعهم بدعة بالنسبة لما كانوا عليه أولا من هذا التفرق.
فإنه خرج رضي الله عنه ذات ليلة، فقال: لو أني جمعت الناس على إمام واحد، لكان أحسن، فأمر أبي بن كعب وتميما الداري أن يقوما للناس

(8/642)

بإحدى عشرة ركعة، فقاما للناس بإحدى عشرة ركعة، فخرج ذات ليلة والناس يصلون بإمامهم، فقال: نعمت البدعة هذه.
إذا، هي بدعة نسبية، باعتبار أنها تركت ثم أنشئت مرة أخرى.
فهذا وجه تسميتها ببدعة.
وأما أنها بدعة شرعية، ويثني عليها عمر، فكلا.
وبهذا نعرف أن كلام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يعارضه كلام عمر رضي الله عنه.
فإن قلت : كيف تجمع بين هذا وبين قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سن في الإسلام سنة حسنة، فله أجرها وأجر من عمل بها إلى يوم القيامة » ، فأثبت أن الإنسان يسن سنة حسن في الإسلام؟
فنقول : كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصدق بعضه بعضا، ولا يتناقض، فيريد بالسنة الحسنة السنة المشروعة، ويكون المراد بسنها المبادرة إلى فعلها.
يعرف هذا ببيان سبب الحديث، وهو أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاله حين جاء أحد الأنصار بصرة (يعني: من الدراهم)، ووضعها بين يدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين دعا أصحابه أن يتبرعوا للرهط الذين قدموا من مضر مجتابي النمار، وهم من كبار العرب، فتمعر وجه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى من حالهم، فدعا إلى التبرع لهم، فجاء هذا الرجل أول ما جاء بهذه الصرة، فقال: « من سن في الإسلام سنة حسنة، فله أجرها وأجر من عمل بها إلى يوم القيامة » .

(8/643)

ويعلمون أن أصدق الكلام كلام الله
ـــــــــــــــــــــــــــــ
أو يقال: المراد بالسنة الحسنة ما أحدث ليكون وسيلة إلى ما ثبتت مشروعيته، كتصنيف الكتب وبناء المدارس ونحو ذلك.
وبهذا نعرف أن كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يناقض بعضه بعضا، بل هو متفق، لأنه عليه الصلاة والسلام لا ينطق عن الهوى.
هذا علمنا واعتقادنا، وأن ليس في كلام الله من كذب، بل هو أصدق الكلام، فإذا أخبر الله عن شيء بأنه كائن، فهو كائن، وإذا أخبر عن شيء بأنه سيكون، فإنه سيكون، وإذا أخبر عن شيء بأن صفته كذا وكذا، فإن صفته كذا وكذا، فلا يمكن أن يتغير الأمر عما أخبر الله به، ومن ظن التغير، فإنما ظنه خطأ، لقصوره أو تقصيره.
مثال ذلك لو قال قائل: إن الله عز وجل أخبر أن الأرض قد سطحت، قال: { وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ } [الغاشية: 20]، ونحن نشاهد أن الأرض مكورة، فكيف يكون خبره خلاف الواقع؟
فجوابه أن الآية لا تخالف الواقع، ولكن فهمه خاطئ إما لقصوره أو تقصيره، فالأرض مكورة مسطحة، وذلك لأنها مستديرة، ولكن لكبر حجمها لا تظهر استدارتها إلا في مساحة واسعة تكون بها مسطحة، وحينئذ يكون الخطأ في فهمه، حيث ظن أن كونها قد سطحت مخالف لكونها كروية.
فإذا كنا نؤمن أن أصدق الكلام كلام الله، فلازم ذلك أنه يجب علينا أن نصدق بكل ما أخبر به كتابه، سواء كان ذلك عن نفسه أو عن مخلوقاته.

(8/644)

وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
" الهدي ": هو الطريق التي كان عليها السالك.
والطرق شتى، لكن خيرها طريق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنحن نعلم ذلك ونؤمن به، نعلم أن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقائد والعبادات والأخلاق والمعاملات، وأن هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس بقاصر، لا في حسنه وتمامه وانتظامه موافقته لمصالح الخلق، ولا في أحكام الحوداث التي لم تزل ولا تزال تقع إلى يوم القيامة، فإن هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كامل تام، فهو خير الهدي، أهدى من شريعة التوراة والإنجيل والزبور وصحف إبراهيم وجميع الهدي.
فإذا كنا نعتقد ذلك، فوالله، لا نبغي به دليلا.
وبناء على هذه العقيدة لا نعارض قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقول أحد من الناس، كائنا من كان، حتى لو جاءنا قول لأبي بكر، وهو خير الأمة، وقول لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أخذنا بقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأهل السنة والجماعة بنوا هذا الاعتقاد على الكتاب والسنة.
- قال الله تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } [النساء: 87].
- وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يخطب الناس على المنبر: « خير الحديث كتاب الله، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » .
ولهذا تجد الذين اختلفوا في الهدي وخالفوا فيه: إما مقصرين عن شريعة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإما غالين فيها، بين متشددين وبين متهاونين، بين مفرط ومفرط، وهدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكون بين هذا وهذا.

(8/645)

ويؤثرون كلام الله على غيره من كلام أصناف الناس ويقدمون هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على هدي كل أحد
ـــــــــــــــــــــــــــــ
أي: يقدمون.
أي يقدمون كلام الله على كلام غيره من سائر أصناف الناس في الخبر والحكم، فأخبار الله عندهم مقدمة على خبر كل أحد.
فإذا جاءتنا أخبار عن أمم مضت وصار القرآن يكذبها، فإننا نكذبها.
مثال ذلك: اشتهر عند كثير من المؤرخين أن إدريس قبل نوح، وهذا كذب، لأن القرآن يكذبه، كما قال تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } [النساء: 163]، وإدريس من النبيين، كما قال الله تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } [مريم: 56] إلى أن قال: { أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ } [مريم: 58]، وقال تعالى: { وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } [الحديد: 26] فلا نبي قبل نوح إلا آدم فقط.
أي: طريقته وسنته التي عليها.
في العقائد والعبادات والأخلاق والمعاملات والأحوال وفي كل شيء، لقوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [الأنعام: 153]، وقوله: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [آل عمران: 31].

(8/646)

ولهذا سموا أهل الكتاب والسنة وسموا أهل الجماعة لأن الجماعة في الاجتماع وضدها الفرقة وإن كان لفظ الجماعة قد صار أسما لنفس القوم المجتمعين
ـــــــــــــــــــــــــــــ
قوله: " ولهذا ": اللام في قول: " ولهذا " للتعليل، أي: ومن أجل إيثارهم كلام الله وتقديم هدي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
لتصديقهما والتزامهما وإيثارهما على غيرهما. ومن خالف الكتاب والسنة، وادعى أنه من أهل الكتاب والسنة، فهو كاذب، لأن من كان من أهل شيء لا بد أن يلزمه ويلتزم به.
الجماعة اسم مصدر يجتمع اجتماعا وجماعة، فالجماعة هي الاجتماع، فمعنى أهل الجماعة أهل الاجتماع، لأنهم مجتمعون على السنة، متالفون فيها، لا يضلل بعضهم بعضا، ولا يبدع بعضهم بعضا، بخلاف أهل البدع.
هذا استعمال ثان، حيث صار لفظ (الجماعة) عرفا: اسما للقوم المجتمعين.
وعلى ما قرره المؤلف تكون (الجماعة) في قولنا: " أهل السنة والجماعة ": معطوفة على (السنة)، ولهذا عبر المؤلف بقوله: " سموا أهل الجماعة "، ولم يقل: سموا جماعة، فكيف يكونون أهل الجماعة وهم جماعة؟
نقول: الجماعة في الأصل: الاجتماع، فأهل الجماعة، يعني: أهل الاجتماع، لكن نقل اسم الجماعة إلى القوم المجتمعين نقلا عرفيا.

(8/647)

والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين
ـــــــــــــــــــــــــــــ
يعني به الدليل الثالث، لأن الأدلة أصول الأحكام، حيث تبنى عليها.
والأصل الأول: هو الكتاب، والثاني: السنة، والإجماع هو: الأصل الثالث، ولهذا يسمون: أهل الكتاب والسنة والجماعة.
فهذه ثلاثة أصول يعتمد عليها في العلم والدين، وهي: الكتاب، والسنة، والإجماع.
أما الكتاب والسنة، فأصلان ذاتيان، وأما الإجماع، فأصل مبني على غيره، إذ لا إجماع إلا بكتاب أو سنة.
أما كون الكتاب والسنة يرجع إليه، فأدلته كثيرة، منها:
- قوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء: 59]. وقوله تعالى: { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } [المائدة: 92].
- وقوله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر: 7] قوله تعالى: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } [النساء: 80].
ومن أنكر أن تكون السنة أصلا في الدليل، فقد أنكر أن يكون القرآن أصلا.
ولا شك عندنا في أن من قال: إن السنة لا يرجع إليها في الأحكام الشرعية، أنه كافر مرتد عن الإسلام، لأنه مكذب ومنكر للقرآن، فالقرآن في غير ما موضع جعل السنة أصلا يرجع إليه.
وأما الدليل على أن الإجماع أصل، فيقال:
أولا : هل الإجماع موجود أو غير موجود؟
قال بعض العلماء: لا إجماع موجود، إلا على ما فيه نص، وحينئذ؛

(8/648)

يستغنى بالنص عن الإجماع.
فمثلا، لو قال قائل: العلماء مجمعون على أن الصلوات المفروضة خمس، فهذا صحيح، لكن ثبوت فرضيتها بالنص.
ومجمعون على تحريم الزنى، فهذا صحيح، لكن ثبوت تحريمه بالنص.
ومجمعون على تحريم نكاح ذوات المحارم فهذا صحيح، لكن ثبوت تحريمه بالنص.
ولهذا قال الإمام أحمد : من ادعى الإجماع، فهو كاذب، وما يدريه؟ لعلهم اختلفوا.
والمعروف عن عامة العلماء أن الإجماع موجود، وأن كونه دليلا ثابت بالقرآن والسنة:
- فمن ذلك قوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء: 59]، فإن قوله: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ } : يدل على أن ما أجمعنا عليه لا يجب رده إلى الكتاب والسنة، اكتفاء بالإجماع! وهذا الاستدلال فيه شيء!!
- ومن ذلك قوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [النساء: 115]، فقال { وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ } .
- واستدلوا أيضا بحديث: « لا تجتمع أمتي على ضلالة » . (1)
- وهذا الحديث حسنه بعضهم وضعفه آخرون، لكن قد نقول: إن هذا، وإن كان ضعيف السند، لكن يشهد لمتنه ما سبق من النص القرآني.
فجمهور الأمة على أن الإجماع دليل مستقل، وأننا إذا وجدنا مسألة
__________
(1) رواه الترمذي( 3/207)، وابن ماجه ( 2/1303).

(8/649)

وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين والإجماع الذي ينضبط هو ما كان عليه السلف الصالح، إذا بعدهم كثر الاختلاف وانتشرت الأمة
ـــــــــــــــــــــــــــــ
فيها إجماع، أثبتناها بهذا الإجماع.
وكأن المؤلف رحمه الله يريد من هذه الجملة إثبات أن إجماع أهل السنة حجة .
" الأصول الثلاثة ": هي الكتاب والسنة والإجماع .
يعني: أن أهل السنة والجماعة يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من قول أو عمل، باطن أو ظاهر، لا يعرفون أنه حق، إلا إذا وزنوه بالكتاب والسنة والإجماع، فإن وجد له دليل منها، فهو حق، وإن كان على خلافه، فهو باطل.
يعني أن الإجماع الذي يمكن ضبطه والإحاطة به هو ما كان عليه السلف الصالح وهم القرون الثلاثة، الصحابة والتابعون وتابعوهم.
ثم علل المؤلف ذلك بقوله: " إذ بعدهم كثر الاختلاف وكثرت الأمة " يعني: أنه كثر الاختلاف ككثرة الأهواء، لأن الناس تفرقوا طوائف، ولم يكونوا كلهم يريدون الحق، فاختلفت الآراء، وتنوعت الأقوال، " وانتشرت الأمة ": فصارت الإحاطة بهم من أصعب الأمور.
فشيخ الإسلام رحمه الله كأنه يقول: من ادعى الإجماع بعد السلف الصالح، وهم القرون الثلاثة، فإنه لا يصح دعواه الإجماع، لأن الإجماع الذي ينضبط ما كان عليه السلف الصالح، وهل يمكن أن يوجد إجماع بعد الخلاف؟ فنقول: لا إجماع مع وجود خلاف سابق ولا عبرة بخلاف بعد تحقق الإجماع.

(8/650)

فصل
ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر
على ما توجبه الشريعة
ـــــــــــــــــــــــــــــ

فصل
في منهج أهل السنة والجماعة
في الأمر بالمعروف والنهي عن المنكر وغيرها من الخصال
أي: أهل السنة والجماعة.
" مع هذه الأصول ": السابقة التي ذكرها قبل هذا، وهو اتباع آثار الرسول عليه الصلاة والسلام، واتباع الخلفاء الراشدين وإيثارهم كلام الله وكلام رسوله على غيره واتباع إجماع المسلمين، مع هذه الأصول: يأمرون بالمعروف وينهون عن المنكر.
" المعروف ": كل ما أمر به الشرع، فهم يأمرون به.
" المنكر ": كل ما نهى عن الشرع، فهم ينهون عنه.
لأن هذا هو ما أمر الله به في قوله: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } [آل عمران: 104].
وكذلك قال النبي عليه الصلاة والسلام: « لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد الظالم، ولتأطرنه على الحق أطرا » . (1)
فهم يأمرون بالمعروف، وينهون عن المنكر، ولا يتأخرون عن ذلك.
ولكن يشترط للأمر بالمعروف، والنهي عن المنكر أن يكونا على ما توجبه الشريعة وتقتضيه .
__________
(1) رواه أبو داود ( 4336) ، وابن ماجه (4006).

(8/651)

ولذلك شروط:
الشرط الأول : أن يكون عالما بحكم الشرع فيما يأمر به أو ينهى عنه، فلا يأمر إلا بما علم أن الشرع أمر به: ولا ينهى إلا عما علم أن الشرع نهى عنه، ولا يعتمد في ذلك على ذوق ولا عادة.
لقوله تعالى لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } [المائدة: 48].
وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء: 36].
وقوله: { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } [النحل: 116].
فلو رأى شخصا يفعل شيئا الأصل فيه الحل، فإنه لا يحل له أن ينهاه عنه حتى يعلم أنه حرام أو منهي عنه.
- ولو رأى شخصا ترك شيئا يظنه الرائي عبادة، فإنه لا يحل له أن يأمره بالتعبد به حتى يعلم أن الشرع أمر به.
- الشرط الثاني : أن يعلم بحال المأمور: هل هو ممن يوجه إليه الأمر أو النهي أم لا؟ فلو رأى شخصا يشك هل هو مكلف أم لا، لم يأمره بما لا يؤمر به مثله حتى يستفصل.
الشرط الثالث: أن يكون عالما بحال المأمور حال تكليفه، هل قال بالفعل أم لا؟

(8/652)

- فلو رأى شخصا دخل المسجد ثم جلس، وشك هل صلى ركعتين، فلا ينكر عليه، ولا يأمره بهما، حتى يستفصل.
ودليل ذلك « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخطب يوم الجمعة، فدخل رجل، فجلس، فقال له النبي صلى الله عليه وعلى آله وسلم: " أصليت؟ " قال: لا قال: " قم فصل ركعتين وتجوز فيهما » .
- ولقد نقل لي أنه بعض الناس يقول: يحرم أن يسجل القرآن بأشرطة، لأن ذلك إهانة للقرآن على زعمه! فينهى الناس أن يسجلوا القرآن على هذه الأشرطة، لظنه أنه منكر!!
فنقول له: إن المنكر أن تنهاهم عن شيء لم تعلم أنه منكر!! فلا بد أن تعلم أن هذا منكر في دين الله.
وهذا في غير العبادات، أما العبادات، فإننا لو رأينا رجلا يتعبد بعبادة، لم يعلم أنها مما أمر الله به، فإننا ننهاه، لأن الأصل في العبادات المنع.
الشرط الرابع : أن يكون قادرا على القيام بالأمر بالمعروف والنهي عن المنكر بلا ضرر يلحقه، فإن لحقه ضرر، لم يجب عليه، لكن إن صبر وقام به، فهو أفضل؛ لأن جميع الواجبات مشروطة بالقدرة والاستطاعة، لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن: 16]، وقوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة: 286].
فإذا خاف إذا أمر شخصا بمعروف أن يقتله، فإنه لا يلزمه أن يأمره، لأنه

(8/653)

لا يستطيع ذلك، بل قد يحرم عليه حينئذ. وقال بعض العلماء: بل يجب عليه الأمر والصبر، وإن تضرر بذلك ما لم يصل إلى حد القتل. لكن القول الأول أولى، لأن هذا الأمر إذا لحقه الضرر بحبس ونحوه، فإن غيره قد يترك الأمر بالمعروف والنهي عن المنكر خوفا مما حصل، حتى في حال لا يخشى منها ذلك الضرر.
وهذا ما لم يصل الأمر إلى حد يكون الأمر حد يكون الأمر بالمعروف من جنس الجهاد، كما لو أمر بسنة ونهى عن بدعة، ولو سكت، لاستطال أهل البدعة على أهل السنة، ففي هذه الحال يجب إظهار السنة وبيان البدعة؛ لأنه من الجهاد في سبيل الله، ولا يعذر من تعين عليه بالخوف على نفسه.
الشرط الخامس : أن لا يترتب على الأمر بالمعروف والنهي عن المنكر مفسدة أعظم من السكوت، فإن ترتب عليها ذلك، فإنه لا يلزمه، بل لا يجوز له أن يأمر بالمعروف أو ينهى عن المنكر.
ولهذا قال العلماء: إن إنكار المنكر ينتج منه إحدى أحوال أربعة : إما أن يزول المنكر، أو يتحول إلى أخف منه، أو إلى مثله، أو إلى أعظم منه.
- أما الحالة الأولى والثانية، فالإنكار واجب.
- أما في الثالثة، فهي في محل نظر.
- وأما في الرابعة، فلا يجوز الإنكار، لأن المقصود بإنكار المنكر إزالته أو تخفيفه.
- مثال ذلك: إذا أراد أن يأمر شخصا بفعل إحسان، لكن يستلزم فعل هذا الإحسان ألا يصلي مع الجماعة، فهنا لا يجوز الأمر بهذا المعروف،

(8/654)

لأنه يؤدي إلى ترك واجب من أجل فعل مستحب.
وكذلك في المنكر لو كان إذا نهى عن هذا المنكر، تحول الفاعل له إلى فعل منكر أعظم، فإنه في هذه الحال لا يجوز أن ينهى عن هذا المنكر دفعا لأعلى المفسدتين بأدناهما.
ويدل لهذا قوله تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } [الأنعام: 108] فإن سب آلهة المشركين، لا شك أنه أمر مطلوب، لكن لما كان يترتب عليه أمر محظور أعظم من المصلحة التي تكون بسب آلهة المشركين، وهو سبهم لله تعالى عدوا بغير علم، نهى الله عن سب آلهة المشركين في هذه الحال.
ولو وجدنا رجلا يشرب الخمر، وشرب الخمر منكر، فلو نهيناه عن شربه، لذهب يسرق أموال الناس ويستحل أعراضهم، فهنا لا ننهاه عن شرب الخمر، لأنه يترتب عليه مفسدة أعظم.
الشرط السادس : أن يكون هذا الآمر أو الناهي قائما بما يأمر به منتهيا عما ينهى عنه، وهذا على رأي بعض العلماء، فإن كان غير قائم بذلك، فإنه لا يأمر بالمعروف ولا ينهى عن المنكر، لأن الله تعالى قال لبني إسرائيل: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } [البقرة: 44]، فإذا كان هذا الرجل لا يصلي، فلا يأمر غيره بالصلاة، وإن كان يشرب الخمر، فلا ينهى غيره عنها، ولهذا قال الشاعر:
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم
فهم استدلوا بالأثر والنظر.

(8/655)

ولكن الجمهور على خلاف ذلك، وقالوا: يجب أن يأمر بالمعروف، وإن كان لا يأتيه، وينهى عن المنكر، وإن كان يأتيه، وإنما وبخ الله تعالى بني إسرائيل، لا على أمرهم بالبر، ولكن على جمعهم بين الأمر بالبر ونسيان النفس .
وهذا القول هو الصحيح، فنقول: أنت الآن مأمور بأمرين: الأول: فعل البر، والثاني: الأمر بالبر. منهي عن أمرين: الأول: فعل المنكر، والثاني: ترك النهي عن فعله. فلا تجمع بين ترك المأمورين وفعل المنهيين، فإن ترك أحدهما لا يستلزم سقوط الآخر.
فهذه ستة شروط، منها أربعة للجواز، وهي الأول والثاني والثالث والخامس، على تفصيل فيه، واثنان للوجوب، وهما الرابع والسادس.
ولا يشترط أن لا يكون من أصول الآمر أو الناهي كأبيه أو أمه أو جده أو جدته، بل ربما نقول: إن هذا يتأكد أكثر، لأن من بر الوالدين أن ينهاهما عن فعل المعاصي ويأمرهما بفعل الطاعات قد يقول: أنا إذا نهيت أبي، غضب علي، وهجرني، فماذا أصنع؟
نقول: اصبر على هذا الذي ينالك بغضب أبيك وهجره، والعاقبة للمتقين، واتبع ملة إبراهيم عليه السلام، حيث عاتب أباه على الشرك، فقال: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } إلى أن قال: { يَاأَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا يَاأَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } قال ، أي: أبوه: { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَاإِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا } [مريم: 42 - 46]. وقال إبراهيم أيضا لأبيه آزر :

(8/656)

ويرون إقامة الحج، والجهاد، والجمع، والأعياد، مع الأمراء، أبرارا كانوا أو فجارا
ـــــــــــــــــــــــــــــ
{ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ } [الأنعام: 74].
الأبرار: جمع بر، وهو كثير الطاعة، والفجار: جمع فاجر وهو العاصي كثير المعصية.
فأهل السنة رحمهم الله يخالفون أهل البدع تماما، فيرون إقامة الحج مع الأمير، وإن كان من أفسق عباد الله.
وكان الناس فيما سبق يجعلون على الحج أميرا، كما جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا بكر أميرا على الحج في العام التاسع من الهجرة، وما زال الناس على ذلك، يجعلون للحجة أميرا قائدا يدفعون ويقفون بوقوفه، وهذا هو المشروع، لأن المسلمين يحتاجون إلى إمام يقتدون به، أما كون كل إنسان على رأسه، فإنه يحصل به فوضى واختلاف.
فهم يرون إقامة الحج مع الأمراء، وإن كانوا فساقا، حتى وإن كانوا يشربون الخمر في الحج، لا يقولون: هذا إمام فاجر، لا نقبل إمامته؛ لأنهم يرون أن طاعة ولي الأمر واجبة، وإن كان فاسقا، بشرط أن لا يخرجه فسقه إلى الكفر البواح الذي عندنا فيه من الله برهان، فهذا لا طاعة له، ويجب أن يزال عن تولي أمور المسلمين، لكن الفجور الذي دون الكفر مهما بلغ، فإن الولاية لا تزال به، بل هي ثابتة، والطاعة لولي الأمر واجبة في غير المعصية.
- خلافا للخوارج، الذين يرون أنه لا طاعة للإمام والأمير إذا كان عاصيا، لأن من قاعدتهم: أن الكبيرة تخرج من الملة.
- وخلافا للرافضة الذين يقولون: إنه لا إمام إلا المعصوم، وإن الأمة

(8/657)

الإسلامية منذ غاب من يزعمون أنه الإمام المنتظر، ليست على إمام، ولا تبعا لإمام، بل هي تموت ميتة جاهلية من ذلك الوقت إلى اليوم، ويقولون: إنه لا إمام إلا الإمام المعصوم، ولا حج ولا جهاد مع أي أمير كان؛ لأن الإمام لم يأت بعد.
لكن أهل السنة والجماعة يقولون: نحن نرى إقامة الحج مع الأمراء سواء كانوا أبرارا أو فجارا، وكذلك إقامة الجهاد مع الأمير، ولو كان فساقا، ويقيمون الجهاد مع أمير لا يصلي معهم الجماعة، بل يصلي في رحله.
فأهل السنة والجماعة لديهم بعد نظر، لأن المخالفات في هذه الأمور معصية لله ورسوله، وتجر إلى فتن عظيمة.
فما الذي فتح باب الفتن والقتال بين المسلمين والاختلاف في الآراء إلا الخروج على الأئمة؟!
فيرى أهل السنة والجماعة وجوب إقامة الحج والجهاد مع الأمراء، وإن كانوا فجارا .
ولكن هذا لا يعني أن أهل السنة والجماعة لا يرون أن فعل الأمير منكر، بل يرون أنه منكر، وأن فعل الأمير للمنكر قد يكون أشد من فعل عامة الناس، لأن فعل الأمير للمنكر يلزم منه زيادة على إثمه محذوران عظيمان:
الأول : اقتداء الناس به وتهاونهم بهذا المنكر.
والثاني : أن الأمير إذا فعل المنكر سيقل في نفسه تغييره على الرعية أو

(8/658)

تغيير مثله أو مقاربه.
لكن أهل السنة والجماعة يقولون: حتى مع هذا الأمر المستلزم لهذين المحذورين أو لغيرهما، فإنه يجب علينا طاعة ولاة الأمور، وإن كانوا عصاة، فنقيم معهم الحج والجهاد، وكذلك الجمع، نقيمها مع الأمراء، ولو كانوا فجارا.
فالأمير إذا كان يشرب الخمر مثلا، ويظلم الناس بأموالهم، نصلي خلفه الجمعة، وتصح الصلاة، حتى إن أهل السنة والجماعة يرون صحة الجمعة خلف الأمير المبتدع إذا لم تصل بدعته إلى الكفر؛ لأنهم يرون أن الاختلاف عليه في مثل هذه الأمور شر، ولكن لا يليق بالأمير الذي له إمامة الجمعة أن يفعل هذه المنكرات.
وكذلك أيضا إقامة الأعياد مع الأمراء الذي يصلون بهم، أبرارا كانوا أو فجارا .
وبهذه الطريق الهادئة يتبين أن الدين الإسلامي وسط بين الغالي فيه والجافي عنه.
فقد يقول قائل : كيف نصلي خلف هؤلاء ونتابعهم في الحج والجهاد والجمع والأعياد؟!
فنقول : لأنهم أئمتنا، ندين لهم بالسمع والطاعة: امتثالا لأمر الله بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [النساء: 59]. ولأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: « إنكم سترون بعدي أثرة وأمورا تنكرونها ". قالوا: فما تأمرنا يا رسول الله؟ قال: " أدوا إليهم حقهم، »

(8/659)

« وسلوا الله حقكم » . وحقهم: طاعتهم في غير معصية الله.
وعن وائل بن حجر، قال: « سأل سلمة بن يزيد الجعفي رسول الله صلى الله عليه وعلى آله وسلم، فقال: يا نبي الله! أرأيت إن قامت علينا أمراء يسألونا حقهم ويمنعونا حقنا، فما تأمرنا؟ قال: " اسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم » .
وفي حديث عبادة بن الصامت رضي الله عنه، قال: « بايعنا رسول الله صلى الله عليه وعلى آله وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره، وأن لا ننازع الأمر أهله. قال: " إلا أن تروا كفرا بواحا عندكم فيه من الله برهان » .
ولأننا لو تخلفنا عن متابعتهم، لشققنا عصا الطاعة الذي يترتب على شقه أمور عظيمة، ومصائب جسيمة.
والأمور التي فيها تأويل واختلاف بين العلماء إذا ارتكبها ولاة الأمور، لا يحل لنا منابذتهم ومخالفتهم، لكن يجب علينا مناصحتهم بقدر المستطاع فيما خالفوا فيه، مما لا يسوغ فيه الاجتهاد، وأما ما يسوغ فيه الاجتهاد، فنبحث معهم فيه بحث تقدير واحترام، لنبين لهم الحق، لا على سبيل الانتقاد لهم والانتصار للنفس، وأما منابذتهم وعدم طاعتهم،

(8/660)

ويحافظون على الجماعات
، ويدينون بالنصيحة للأمة
ـــــــــــــــــــــــــــــ
فليس من طريق أهل السنة والجماعة.
أي: يحافظ أهل السنة والجماعة على الجماعات، أي: على إقامة الجماعة في الصلوات الخمس، يحافظون عليها محافظة تامة، بحيث إذا سمعوا النداء، أجابوا وصلوا مع المسلمين، فمن لم يحافظ على الصلوات الخمس، فقد فاته من صفات أهل السنة والجماعة ما فاته من هذه الجماعات.
وربما يدخل في الجماعات الاجتماع على الرأي وعدم النزاع فيه، فإن هذا ما أوصى به النبي صلى الله عليه وعلى آله وسلم معاذ بن جبل وأبا موسى حين بعثهما إلى اليمن، فقال: « يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا، ولا تختلفا » .
" يدينون "، أي: يتعبدون لله عز وجل بالنصيحة للأمة، ويعتقدون ذلك دينا.
والنصح للأمة قد يكون الحامل عليه غير التعبد لله، فقد يكون الحامل عليه الغيرة، وقد يكون الحامل عليه الخوف من العقوبات، وقد يكون الحامل عليه أن يتخلق بالأخلاق الفاضلة التي يريد بها نفع المسلمين... إلى غير ذلك من الأسباب.
لكن هؤلاء ينصحون للأمة طاعة لله تعالى وتدينا له، لقول الرسول عليه الصلاة والسلام في حديث تميم بن أوس الداري : « الدين النصيحة، »

(8/661)

« الدين النصيحة ". قالوا لمن يا رسول الله؟ قال: " لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم » .
- فالنصيحة لله صدق الطلب في الوصول إليه.
- والنصيحة للرسول عليه الصلاة والسلام صدق الاتباع له، ويستلزم ذلك الذود عن دين الله عز وجل، الذي جاء به رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولهذا قال: " ولكتابه ".
- فينصح للقرآن ببيان أنه كلام الله، وأنه منزل غير مخلوق، وأنه يجب تصديق خبره وامتثال أحكامه، وهو كذلك يعتقده في نفسه.
- " وأئمة المسلمين " كل من ولاه الله أمرا من أمور المسلمين، فهو إمام في ذلك الأمر، فهناك إمام عام كرئيس الدولة، وهناك إمام خاص، كالأمير والوزير والمدير والرئيس وأئمة المساجد وغيرهم.
- وعامتهم، يعني: عامة المسلمين، وهم التابعون للأئمة.
- ومن أعظم أئمة المسلمين العلماء، والنصيحة لعلماء المسلمين هي نشر محاسنهم، والكف عن مساوئهم، والحرص على إصابتهم الصواب، بحيث يرشدهم إذا أخطئوا، ويبين لهم الخطأ على وجه لا يخدش كرامتهم، ولا يحط من قدرهم، لأن تخطئة العلماء على وجه يحط من قدرهم ضرر على عموم الإسلام، لأن العامة إذا رأوا العلماء يضلل بعضهم بعضا سقطوا من أعينهم وقالوا: كل هؤلاء راد ومردود عليه. فلا ندري من الصواب معه! فلا يأخذون بقول أي واحد منهم، لكن إذا احترم العلماء بعضهم بعضا، وصار كل واحد يرشد أخاه سرا إذا أخطأ، ويعلن

(8/662)

ويعتقدون معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « المؤمن للمؤمن كالبنيان المرصوص، يشد بعضه بعضا " وشبك بين أصابعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ »
ـــــــــــــــــــــــــــــ
للناس القول الصحيح، فإن هذا من أعظم النصيحة لعلماء المسلمين .
وقول المؤلف: " للأمة ": يشمل الأئمة والعامة، فأهل السنة والجماعة يدينون بالنصيحة للأمة، أئمتهم وعامتهم .
وكان مما يبايع الرسول عليه الصلاة والسلام أصحابه: « والنصح لكل مسلم » .
فإذا قال قائل : ما هو ميزان النصيحة للأمة؟
فالميزان هو ما أشار إليه النبي عليه الصلاة والسلام بقوله: « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » ، فإذا عاملت الناس هذه المعاملة، فهذا هو تمام النصيحة.
فقبل أن تعامل صاحبك بنوع من المعاملة فكر، هل ترضى أن يعاملك شخص بها؟ فإن كنت لا ترضى، فلا تعامله!!
شبه النبي صلى الله عليه وعلى آله وسلم المؤمن لأخيه المؤمن بالبنيان الذي يشد بعضه بعضا، حتى يكون بناء محكما متماسكا يشد بعضه بعضا ويقوى به، ثم قرب هذا وأكده، فشبك بين أصابعه.
فالأصابع المتفرقة فيها ضعف، فإذا اشتبكت، قوى بعضها بعضا، فالمؤمن للمؤمن كالبنيان يشد بعضه بعضا، فالبنيان يمسك بعضه بعضا، كذلك المؤمن مع أخيه إذا صار في أخيه نقص، فإن هذا يكمله، فهو مرآة أخيه إذا وجد فيه النقص كمله، إذا احتاج أخوه ساعده، إذا مرض أخوه

(8/663)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو، تداعى له سائر الجسد بالحمى والسهر » .
ـــــــــــــــــــــــــــــ
عاده ... وهكذا في كل الأحوال. فأهل السنة والجماعة يعتقدون هذا المعنى ويطبقونه عملا.
" قوله ": هنا معطوف على " قوله " في الحديث السابق.
أي: مودة بعضهم بعضا.
أي: رحمة بعضهم بعضا.
أي: عطف بعضهم على بعض.
أي: أنهم يشتركون في الآمال والآلام، فيرحم بعضهم بعضا، فإذا احتاج، أزال حاجته، ويعطف بعضهم على بعض باللين والرفق وغير ذلك... ويود بعضهم بعضا، حتى إن الواحد منهم إذا رأى في قلبه بغضاء لأحد من إخوانه المسلمين، حاول أن يزيله وأن يذكر من محاسنه ما يوجب زوال هذه البغضاء.
فالجسد الواحد إذا اشتكى منه عضو، ولو من أصغر الأعضاء، تداعى له سائر الجسد، فإذا أوجعك أصبعك الخنصر الذي هو من أصغر الأعضاء، فإن الجسد كله يتألم، إذا أوجعتك الأذن، تألم الجسد كله، وإذا أوجعتك العين، تألم الجسد كله، وغير ذلك.
فهذا المثل الذي ضربه النبي عليه الصلاة والسلام مثل مصور للمعنى ومقرب له غاية التقريب.
"

(8/664)

ويأمرون بالصبر عند البلاء
ـــــــــــــــــــــــــــــ
يأمرون ": قد يقال: إن هذه الكلمة تشمل أمر نفوسهم، لقوله تعالى: { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ } [يوسف: 53]، فهم يأمرون حتى أنفسهم.
الصبر: هو تحمل البلاء، وحبس النفس عن التسخط بالقلب أو اللسان أو الجوارح.
والبلاء: المصيبة، قال الله تعالى: { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة 155- 156 ].
فالصبر يكون عند البلاء، وأفضله وأعلاه الصبر عند الصدمة الأولى، وهذا عنوان الصبر الحقيقي، كما « قاله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمرأة التي مر بها وهي تبكي عند قبر، فقال لها: " اتقي الله واصبري، قالت: إليك عني فإنك لم تصب بمصيبتي ولم تعرفه، فقيل لها: إنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأتت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلم تجد عنده بوابين، فقالت: لم أعرفك، فقال: " إنما الصبر عند الصدمة الأولى » ، أما بعد أن تبرد الصدمة، فإن الصبر يكون سهلا، ولا ينال به كمال الصبر.
فأهل السنة والجماعة يأمرون بالصبر عند البلاء، وما من إنسان إلا يبتلى إما في نفسه وإما في أهله، وإما في ماله، وإما في صحبه، وإما في بلده، وإما في المسلمين عامة. ويكون ذلك إما في الدنيا وإما في الدين، والمصيبة في الدين أعظم بكثير من المصيبة في الدنيا.
فأهل السنة والجماعة يأمرون بالصبر عند البلاء في الأمرين:

(8/665)

والشكر عند الرخاء
والرضا بمر القضاء
ـــــــــــــــــــــــــــــ
- فأما الصبر على بلاء الدنيا، فأن يتحمل المصيبة كما سبق.
- وأما الصبر على بلاء الدين، فأن يثبت على دينه، ولا يتزعزع عنه، ولا يكن كمن قال الله تعالى فيهم: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } [العنكبوت: 10].
الرخاء: سعة في العيش، والأمن في الوطن، فيأمرون عند ذلك بالشكر.
وأيهما أشق الصبر على البلاء، أو الشكر عند الرخاء؟
اختلف العلماء في ذلك، فقال بعضهم: إن الصبر على البلاء أشق، وقال آخرون: الشكر عند الرخاء أشق.
والصواب: أن لكل واحد آفته ومشقته، لأن الله عز وجل قال: { وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ } [هود: 9 - 10].
لكن كل منهما قد يهونه بعض التفكير: فالمصاب إذا فكر وقال إن جزعي لا يرد المصيبة ولا يرفعها، فإما أن أصبر صبر الكرام، وإما أن أسلو سلو البهائم، فهان عليه الصبر، وكذلك الذي في رخاء ورغد.
لكن أهل السنة والجماعة يأمرون بهذا وهذا، بالصبر عند البلاء والشكر عند الرخاء .
الرضى أعلى من الصبر ومر القضاء: هو ما يلائم طبيعة الإنسان، ولهذا عبر عنه بـ " المر ".
فإذا قضى الله قضاء لا يلائم طبيعة البشر، وتأذى به، سمي ذلك مر

(8/666)

القضاء، فهو ليس لذيذا ولا حلوا، بل هو مر، فهم يأمرون بالرضى بمر القضاء .
واعلم أن مر القضاء لنا فيه نظران:
النظر الأول: باعتباره فعلا واقعا من الله.
والنظر الثاني : باعتباره مفعولا له.
فباعتبار كونه فعلا من الله يجب علينا أن نرضى به، ألا نعترض على ربنا به، لأن هذا من تمام الرضى بالله ربا.
وأما باعتباره مفعولا له، فهذا يسن الرضى به، ويجب الصبر عليه.
فالمرض باعتبار كون الله قدره الرضى به واجب، وباعتبار المرض نفسه يسن الرضى به، وأما الصبر عليه، فهو واجب، والشكر عليه مستحب.
ولهذا نقول: المصابون لهم تجاه المصائب أربعة مقامات : المقام الأول: السخط، والثاني: الصبر، والثالث: الرضى، والرابع: الشكر.
فأما السخط، فحرام بل هو من كبائر الذنوب، مثل أن يلطم خده، أو ينتف شعره، أو يشق ثوبه، أو يقول: وا ثبوراه! أو يدعو على نفسه بالهلاك وغير ذلك مما يدل على السخط، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ليس منا من شق الجيوب ولطم الخدود ودعا بدعوى الجاهلية » .
الثاني: الصبر : بأن يحبس نفسه قلبا ولسانا وجوارح عن التسخط، فهذا واجب.
الثالث: الرضى : والفرق بينه وبين الصبر: أن الصابر يتجرع المر،

(8/667)

لكن لا يستطيع أن يتسخط، إلا أن هذا الشيء في نفسه. صعب ومر، ويتمثل بقول الشاعر:
والصبر مثل اسمه مر مذاقته ... لكن عواقبه أحلى من العسل
لكن الراضي لا يذوق هذا مرا، بل هو مطمئن، وكان هذا الشيء الذي أصابه لا شيء.
وجمهور العلماء على أن الرضى بالمقضي مستحب، وهو اختيار شيخ الإسلام ابن تيمية، وهو الصحيح.
الرابع: الشكر : وهو أن يقول بلسانه وحاله: " الحمد لله "، ويرى أن هذه المصيبة نعمة، لكن، هذا المقام، قد يقول قائل: كيف يكون؟!
فنقول: يكون لمن وفقه الله تعالى:
فأولا : لأنه إذا علم أن هذه المصيبة كفارة للذنب، وأن العقوبة على الذنب في الدنيا أهون من تأخير العقوبة في الآخرة، صارت هذه المصيبة عنده نعمة يشكر الله عليها.
وثانيا : أن هذه المصيبة إذا صبر عليها، أثيب، لقوله تعالى: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر: 10].
فيشكر الله على هذه المصيبة الموجبة للأجر.
وثالثا : أن الصبر من المقامات العالية عند أرباب السلوك، لا ينال إلا بوجود أسبابه، فيشكر الله على نيل هذا المقام.
ويذكر أن بعض العابدات أصيبت في أصبعها، فشكرت الله، فقيل لها في ذلك، فقالت: إن حلاوة أجرها أنستني مرارة صبرها.
فأهل السنة والجماعة رحمهم الله يأمرون بالصبر على

(8/668)

البلاء، والشكر عند الرخاء، والرضى بمر القضاء .
تتمة:
القضاء يطلق على معنيين :
أحدهما : حكم الله تعالى الذي هو قضاؤه ووصفه، فهذا يجب الرضى به بكل حال، سواء كان قضاء دينيا أم قضاء كونيا، لأنه حكم الله تعالى، ومن تمام الرضى بربوبيته.
فمثال القضاء الديني قضاؤه بالوجوب والتحريم والحل، ومنه قوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [الإسراء: 23].
ومثال القضاء الكوني: قضاؤه بالرخاء والشدة والغنى والفقر والصلاح والفساد والحياة والموت، ومنه قوله تعالى: { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ } [سبأ: 14]، ومنه قوله تعالى: { وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا } [الإسراء: 4].
المعنى الثاني : المقضي، وهو نوعان:
الأول : المقضي شرعا، فيجب الرضى به وقبوله، فيفعل المأمور به، ويترك المنهي عنه، ويتمتع بالحلال.
والنوع الثاني : المقضي كونا.
فإن كان من فعل الله، كالفقر والمرض والجدب والهلاك ونحو ذلك، فقد تقدم أن الرضى به سنة، لا واجب، على القول الصحيح.
- وإن كان من فعل العبد، جرت فيه الأحكام الخمسة، فالرضى بالواجب، وبالمندوب مندوب، وبالمباح مباح، وبالمكروه مكروه، وبالحرام حرام.

(8/669)

ويدعون إلى مكارم الأخلاق ومحاسن الأعمال ويعتقدون معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أكمل المؤمنين إيمانا أحسنهم خلقا »
ـــــــــــــــــــــــــــــ
أي: أطايبها، والكرم من كل شيء هو الطيب منه بحسب ذلك الشيء، ومنه قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ : « إياك وكرائم أموالهم » ، حين أمره بأخذ الزكاة من أهل اليمن.
والأخلاق: جمع خلق، وهو الصورة الباطنة في الإنسان، يعني: السجايا والطبائع، فهم يدعون إلى أن يكون الإنسان سريرته كريمة، فيجب الكرم والشجاعة والتحمل من الناس والصبر، وأن يلاقي الناس بوجه طلق وصدر منشرح ونفس مطمئنة، كل هذه من مكارم الأخلاق.
" محاسن الأعمال " هي مما يتعلق بالجوارح، ويشمل الأعمال التعبدية والأعمال غير التعبدية، مثل البيع والشراء والإجارة، حيث يدعون الناس إلى الصدق والنصح في الأعمال كلها، وإلى تجنب الكذب والخيانة، وإذا كانوا يدعون الناس إلى ذلك، فهم بفعله أولى.
هذا الحديث (1) ينبغي أن يكون دائما نصب عيني المؤمن، فأكمل المؤمنين إيمانا أحسنهم من الله ومع عباد الله.
- أما حسن الخلق مع الله، فأن تتلقى أوامره بالقبول والإذعان والانشراح وعدم الملل والضجر، وأن تتلقى أحكامه الكونية بالصبر والرضى وما أشبه ذلك.
- أما حسن الخلق مع الخلق، فقيل: هو بذل الندى، وكف الأذى، وطلاقة الوجه.
__________
(1) رواه أحمد / (2/ 250)، والترمذي (2612)، وأبو داود (4682) .

(8/670)

ويندبون إلى أن تصل من قطعك
ـــــــــــــــــــــــــــــ
بذل الندى، يعني: الكرم، وليس خاصا بالمال، بل بالمال والجاه والنفس، وكل هذا من بذل الندى.
وطلاقة الوجه ضده العبوس.
وكذلك كف الأذى بأن لا يؤذي أحدا لا بالقول ولا بالفعل.
أي: يدعون.
« أن تصل من قطعك » : من الأقارب ممن تجب صلتهم عليك، إذا قطعوك، فصلهم، لا تقل: من وصلني، وصلته! فإن هذا ليس بصلة، كما قال النبي عليه الصلاة والسلام: « ليس الواصل بالمكافئ، إنما الواصل من إذا قطعت رحمه، وصلها » ، فالواصل هو الذي إذا قطعت رحمه، وصلها.
« وسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رجل، فقال: يا رسول الله! إن لي أقارب، أصلهم ويقطعونني، وأحسن إليهم ويسيئون إلي، وأحلم عنهم ويجهلون علي! فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إن كنت كما قلت، فكأنما تسفهم الملل، ولا يزال معك من الله ظهير عليهم ما دمت على ذلك » .
« تسفهم المل » ، أي: كأنما تضع التراب أو الرماد الحار في أفواههم.
فأهل السنة والجماعة يندبون إلى أن تصل من قطعك، وأن تصل من وصلك بالأولى، لأن من وصلك وهو قريب، صار له حقان: حق القرابة، وحق المكافأة، لقول النبي عليه الصلاة والسلام: « من صنع إليكم معروفا، فكافئوه » .

(8/671)

وتعطي من حرمك وتعفو عمن ظلمك
ـــــــــــــــــــــــــــــ
أي: من منعك، ولا تقل: منعني، فلا أعطيه.
أي: من انتقصك حقك: إما بالعدوان، وإما بعدم القيام بالواجب.
والظلم يدور على أمرين: اعتداء وجحود: إما أن يعتدي عليك بالضرب وأخذ المال وهتك العرض، وإما أن يجحدك فيمنعك حقك.
وكمال الإنسان أن يعفو عمن ظلمه.
ولكن العفو إنما يكون يكون عند القدرة على الانتقام، فأنت تعفو مع قدرتك على الانتقام.
أولا : رجاء لمغفرة الله عز وجل ورحمته، فإن من عفا وأصلح، فأجره على الله.
ثانيا : لإصلاح الود بينك وبين صاحبك، لأنك إذا قابلت إساءته بإساءة، استمرت الإساءة بينكما، وإذا قابلت إساءته بإحسان، عاد إلى الإحسان إليك، وخجل، قال الله تعالى: { وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } [فصلت: 34].
فالعفو عند المقدرة من سمات أهل السنة والجماعة، لكن بشرط أن يكون العفو إصلاحا، فإن تضمن العفو إساءة، فإنهم لا يندبون إلى ذلك لأن الله اشترط فقال: { فَمَنْ عَفَا وَأَصْلَحَ } [الشورى: 40]، أي: كان في عفو إصلاح، أما من كان في عفوه إساءة، أو كان سببا للإساءة، فهنا

(8/672)

ويأمرون ببر الوالدين
ـــــــــــــــــــــــــــــ
نقول: لا تعف! مثل أن يعفو عن مجرم، ويكون عفوه هذا سببا لاستمرار هذا المجرم في إجرامه، فترك العفو هنا أفضل، وربما يجب ترك العفو حينئذ.
وذلك لعظم حقهما.
ولم يجعل الله لأحد حقا يلي حقه وحق رسوله إلا للوالدين، فقال: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [النساء: 36].
وحق الرسول في ضمن الأمر بعبادة الله، لأنه لا تتحقق العبادة حتى يقوم بحق الرسول عليه الصلاة والسلام، بمحبته واتباع سبيله، ولهذا داخلا في قوله: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } ، وكيف يعبد الله إلا من طريق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإذا عبد الله على مقتضى شريعة الرسول، فقد أدى حقه.
ثم يلي حق الوالدين، فالوالدان تعبا على الولد، ولا سيما الأم الأم، قال الله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا } [الأحقاف: 15]، وفي آية أخرى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } [لقمان: 14]، والأم تتعب في الحمل، وعند الوضع، وبعد الوضع، وترحم صبيها أشد من رحمة الوالد له، ولهذا كانت أحق الناس بحسن الصحبة والبر، حتى من الأب.
« قال رجل: يا رسول الله من أحق الناس بحسن صحابتي؟ قال: " أمك ". قال ثم من؟ قال: " أمك ". قال ثم من؟ قال: " أمك ". ثم »

(8/673)

« قال في الرابعة: " ثم أبوك » .
والأب أيضا يتعب في أولاده، ويضجر بضجرهم، ويفرح لفرحهم، ويسعى بكل الأسباب التي فيها راحتهم وطمأنينتهم وحسن عيشتهم، يضرب الفيافي والقفار من أجل تحصيل العيش له ولأولاده.
فكل من الأم والأب له حق، مهما عملت من العمل، لن تقضي حقهما، ولهذا قال الله عز وجل: { وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } [الإسراء: 24]، فحقهم سابق، حيث ربياك صغيرا حين لا تملك لنفس لنفسك نفعا ولا ضرا، فواجبها البر.
والبر فرض عين بالإجماع على كل واحد من الناس، ولهذا قدمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الجهاد في سبيل الله، كما في حديث ابن مسعود، « قال: قلت: يا رسول الله! أي العمل أحب إلى الله؟ قال: " الصلاة على وقتها ". قلت: ثم أي؟ قال: " بر الوالدين ". قلت: ثم أي؟ قال: " الجهاد في سبيل الله » .
والوالدان هما الأب والأم، أما الجد والجدة، فلهما بر، لكنه لا يساوي بر الأم والأب، لأن الجد والجدة لم يحصل لهما ما حصل للأم والأب من التعب والرعاية والملاحظة، فكان برهما واجبا من باب الصلة لكن هما أحق الأقارب بالصلة، أما البر، فإنه للأم والأب.
لكن، ما معنى البر؟

(8/674)

البر: إيصال الخير بقدر ما تستطيع، وكف الشر.
إيصال الخير بالمال، إيصال الخير بالخدمة، إيصال الخير بإدخال السرور عليهما، من طلاقة الوجه، وحسن المقال والفعال، وبكل ما فيه راحتهما.
ولهذا كان القول الراجح وجوب خدمة الأب والأم على الأولاد، إذا لم يحصل على الولد ضرر، فإن كان عليه ضرر، لم يجب عليه خدمتهما، اللهم إلا عند الضرورة.
ولهذا نقول: إن طاعتهما واجبة فيما فيه نفع لهما ولا ضرر على الولد فيه، أما ما فيه ضرر عليه، سواء كان ضررا دينيا، كأن يأمراه بترك واجب أو فعل محرم، فإنه لا طاعة لهما في ذلك، أو كان ضررا بدنيا، فلا يجب عليه طاعتهما. أما المال، فيجب عليه أن يبرهما ببذله، ولو كثر إذا لم يكن عليه ضرر، ولم تتعلق به حاجته، والأب خاصة له أن يأخذ من مال ولده ما شاء، ما لم يضر.
وإذا تأملنا في أحوال الناس اليوم، وجدنا كثيرا منهم لا يبر بوالديه، بل هو عاق، تجده يحسن إلى أصحابه، ولا يمل الجلوس معهم، لكن لو يجلس إلى أبيه أو أمه ساعة من نهار، لوجدته متململا، كأنما هو على الجمر، فهذا ليس ببار، بل البار من ينشرح صدره لأمه وأبيه ويخدمهما على أهداب عينيه، ويحرص غاية الحرص على رضاهما بكل ما يستطيع.

(8/675)

وصلة الأرحام
ـــــــــــــــــــــــــــــ
وكما قالت العامة: " البر أسلاف "، فإن البر مع كونه يحصل به البار على ثواب عظيم في الآخرة، فإنه يجازى به في الدنيا. فالبر والعقوق كما يقول العوام: " أسلاف "، أقرض، تستوف، إن قدمت البر، برك أولادك، وإن قدمت العقوق، عقك أولادك..
وهنا حكايات كثيرة في أن من الناس من بر والديه فبر به أولاده، وكذلك العقوق فيه حكايات تدل على أن الإنسان عقه أولاده كما عق هو آباءه.
فأهل السنة والجماعة يأمرون ببر الوالدين .
وكذلك يأمرون بصلة الأرحام .
ففرق بين الوالدين والأقارب الآخرين، الأقارب لهم الصلة، والوالدان لهما البر، والبر أعلى من الصلة، لأن البر كثرة الخير والإحسان، لكن الصلة ألا يقطع، ولهذا يقال في تارك البر: إنه عاق، ويقال فيمن لم يصل: إنه قاطع، فصلة الأرحام واجبة، وقطعها سبب للعنة والحرمان من دخول الجنة، قال الله تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } [محمد: 22 - 23]، وقال النبي عليه الصلاة والسلام: « لا يدخل الجنة قاطع » ، أي: قاطع رحم.

(8/676)

وحسن الجوار
ـــــــــــــــــــــــــــــ
والصلة جاءت في القرآن والسنة مطلقة.
وكل ما أتى ولم يحدد ... بالشرع كالحرز فبالعرف احدد
وعلى هذا، يرجع إلى العرف فيها، فما سماه الناس صلة، فهو صلة، وما سماه قطيعة، فهو قطيعة، وهذه تختلف باختلاف الأحوال والأزمان والأمكنة والأمم.
- إذا كان الناس في حالة فقر، وأنت غني، وأقاربك فقراء، فصلتهم أن تعطيهم بقدر حالك.
- وإذا كان الناس أغنياء، وكلهم في خير، فيمكن أن يعد الذهاب إليهم في الصباح أو المساء صلة.
وفي زماننا هذه الصلة بين الناس قليلة، وذلك لانشغال الناس في حوائجهم، وانشغال بعضهم عن بعض، والصلة التامة أن تبحث عن حالهم، وكيف أولادهم، وترى مشاكلهم، ولكن هذه من الأسف مفقودة، كما أن البر التام مفقود عند كثير من الناس.
أي: ويأمرون، يعني: أهل السنة والجماعة بحسن الجوار مع الجيران، والجيران هم الأقارب في المنزل، أدناهم أولاهم بالإحسان والإكرام: قال الله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ } [النساء: 36]، فأوصى الله بالإحسان إلى الجار القريب والجار البعيد.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « من كان يؤمن بالله واليوم الآخر، فليكرم جاره » . وقال: « إذا طبخت مرقة، فأكثر من مائها، وتعاهد جيرانك » .

(8/677)

وقال: « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » .
وقال: « والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: ومن يا رسول الله؟ قال: الذي لا يأمن جاره بوائقه » . إلى غير ذلك من النصوص الدالة على العناية بالجار والإحسان إليه وإكرامه .
والجار إن كان مسلما قريبا، كان له ثلاثة حقوق: حق الإسلام، وحق القرابة، وحق الجوار.
وإن كان قريبا جارا، فله حقان: حق القرابة، وحق الجوار.
وإن كان مسلما غير قريب وهو جار، فله حقان: حق الإسلام، وحق الجوار.
وإن كان جارا كافرا بعيدا، فله حق واحد، وهو حق الجوار.
فأهل السنة والجماعة يأمرون بحسن الجوار مطلقا، أيا كان الجار ومن كان أقرب، فهو أولى.
ومن المؤسف أن بعض الناس اليوم يسيئون إلى الجار أكثر مما يسيئون إلى غيره، فتجده يعتدي على جاره بالأخذ من ملكه وإزعاجه.
وقد ذكر الفقهاء رحمهم الله في آخر باب الصلح في الفقه شيئا من أحكام الجوار، فليرجع إليه.

(8/678)

والإحسان إلى اليتامى والمساكين
ـــــــــــــــــــــــــــــ
كذلك يأمرون، أي: أهل السنة والجماعة بالإحسان إلى هؤلاء الأصناف الثلاثة .
اليتامى: جمع يتيم، وهو الذي مات أبوه قبل بلوغه.
وقد أمر الله تعالى بالإحسان إلى اليتامى، وكذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حث عليه في عدة أحاديث.
ووجه ذلك أن اليتيم قد انكسر قلبه بفقد أبيه، فهو في حاجة إلى العناية والرفق.
والإحسان إلى اليتامى يكون بحسب الحال.
والمساكين: هم الفقراء، وهو هنا شامل للمسكين والفقير.
فالإحسان إليهم مما أمر به الشرع في آيات متعددة من القرآن، وجعل لهم حقوقا خاصة في الفيء وغيره.
ووجه الإحسان إليهم أن الفقر أسكنهم وأضعفهم وكسر قلوبهم، فكان من محاسن الإسلام أن نحسن إليهم جبرا لما حصل لهم من النقص والانكسار.
والإحسان إلى المساكين يكون بحسب الحال: فإذا كان محتاجا إلى طعام، فالإحسان إليه بأن تطعمه، وإذا كان محتاجا إلى كسوة، فالإحسان إليه بأن تكسوه، وإلى اعتبار بأن توليه اعتبارا، فإذا دخل المجلس، ترحب به، وتقدمه لأجل، أن ترفع من معنويته.
فمن أجل هذا النقض الذي قدره الله عز وجل عليه بحكمته أمرنا عز وجل أن نحسن إليهم.

(8/679)

وابن السبيل والرفق بالمملوك
ـــــــــــــــــــــــــــــ
ابن السبيل، وهو المسافر، وهو هنا المسافر الذي انقطع به السفر، أو لم ينقطع، بخلاف الزكاة لأن المسافر غريب، والغريب مستوحش، فإذا آنسته بإكرامه والإحسان إليه، فإن هذا مما يأمر به الشرع.
فإذا نزل ابن سبيل بك ضيفا، فمن إكرامه أن تكرم ضيافته.
لكن قال بعض العلماء: إنه لا يجب إكرامه بضايفته إلا في القرى دون الأمصار!
ونحن نقول: بل هي واجبة في القرى والأمصار، إلا أن يكون هناك سبب، كضيق البيت مثلا، أو أسباب أخرى تمنع أن تضيف هذا الرجل، لكن على كل حال ينبغي إذا تعذر أن تحسن الرد.
يعني: أن أهل السنة والجماعة يأمرون بالرفق بالمملوك .
وهذا يشمل المملوك الآدمي والبهيم:
- فالرفق بالمملوك الآدمي أن تطعمه إذا طعمت، وتكسوه إذا اكتسيت، ولا تكلفه ما لا يطيق.
- والرفق بالمملوك من البهائم سواء كانت ما تركب أو تحلب أو تقتنى، يختلف بحسب ما تحتاج إليه، ففي الشتاء تجعلها في الأماكن الدافئة إذا كانت تتحمل البرد، وفي الصيف في الأماكن الباردة إذا كانت لا تتحمل الحر، ويؤتي لها بالطعام وبالشراب إن لم تحصل عليه بنفسها بالرعي، وإذا كانت مما تحمل، فلا تحمل ما لا تطيق.
- وهذا يدل على كمال الشرع، وأنه لم ينس حتى البهائم، وعلى شمولية طريقة أهل السنة والجماعة.

(8/680)

وينهون عن الفخر والخيلاء والبغي، والاستطالة على الخلق بحق أو بغير حق
ـــــــــــــــــــــــــــــ
الفخر بالقول، والخيلاء بالفعل، والبغي العدوان، والاستطالة الترفع والاستعلاء.
فينهون عن الفخر: أن يتفاخر الإنسان على غيره بقوله، فيقول: أنا العالم! أنا الغني! أنا الشجاع!
وإن زاد على ذلك أن يستطيل على الآخرين ويقول: ماذا أنتم عندي؟ فيكون هذا فيه بغي واستطالة على الخلق.
والخيلاء تكون بالأفعال، يتخايل في مشيته وفي وجهه وفي رفع رأسه ورقبته إذا مشى، كأنه وصل إلى السماء، والله عز وجل وبخ من كان هذا فعله، وقال: { وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا } [الإسراء: 37].
فأهل السنة والجماعة ينهون عن هذا، ويقولون: كن متواضعا في القول وفي الفعل، حتى في القول، لا تثن على نفسك بصفاتك الحميدة، إلا حيث دعت الضرورة أو الحاجة إلى ذلك، كقول ابن مسعود رضي الله عنه: " لو أعلم أحدا هو أعلم مني بكتاب الله تبلغه الإبل، لركبت إليه " ، فإنه رضي الله عنه قصد بذلك أمرين:
الأول : حث الناس على تعلم كتاب الله تعالى.
والثاني : دعوتهم للتلقي عنه.
والإنسان ذو الصفات الحميدة لا يظن أن الناس تخفى عليهم خصاله

(8/681)

أبدا، سواء ذكرها للناس أم لم يذكرها، بل إن الرجل إذا صار يعدد صفاته الحميدة أمام الناس، سقط من أعينهم، فاحذر هذا الأمر.
والبغي: العدوان على الغير، ومواقعه ثلاثة بينها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: « إن دماءكم وأموالكم وأعراضكم عليكم حرام » .
فالبغي على الخلق بالأموال والدماء والأعراض .
- في الأموال، مثل أن يدعى ما ليس له، أو ينكر ما كان عليه، أو يأخذ ما ليس له، فهذا بغي على الأموال.
- وفي الدماء: القتل فما دونه، يعتدي على الإنسان بالجرح والقتل.
- وفي الأعراض: يحتمل أن يراد بها الأعراض، يعني: السمعة، فيعتدي علىه بالغيبة التي يشوه بها سمعته، ويحتمل أن يراد بها الزنى وما دونه، والكل محرم، فأهل السنة والجماعة ينهون عن الاعتداء على الأموال والدماء والأعراض.
وكذلك الاستطالة على الخلق، يعني الاستعلاء عليهم بحق أو بغير حق.
فالاستعلاء على الخلق ينهى عنه أهل السنة والجماعة، سواء كان بحق أو بغير حق، والاستعلاء هو أن الإنسان يترفع على غيره.
وحقيقة الأمر أن من شكر نعمة الله عليك أن الله إذا من عليك بفضل على غيرك من مال أو جاه أو سيادة أو علم أو غير ذلك، فإنه ينبغي أن تزداد تواضعا، حتى تضيف إلى الحسن حسنى، لأن الذي يتواضع في موضع الرفعة هو المتواضع حقيقة.

(8/682)

ويأمرون بمعالي الأخلاق وينهون عن سفاسفها وكل ما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة. وطريقتهم هي دين الإسلام، الذي بعث الله به محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ـــــــــــــــــــــــــــــ
ومعنى قوله: " بحق " أي: حتى لو كان له الحق في بيان أنه عال مترفع، فإن أهل السنة والجماعة ينهون عن الاستعلاء والترفع.
أو يقال: إن معنى قوله: " الاستطالة بحق ": أن يكون أصل استطالته حقا، بأن يكون قد اعتدى عليه إنسان، فيعتدي عليه أكثر.
فأهل السنة والجماعة رحمهم الله ينهون عن الاستطالة والاستعلاء على الخلق، سواء كان ذلك بحق أو بغير حق.
أي: ما كان عاليا منها، كالصدق والعفاف وأداء الأمانة ونحو ذلك.
أي: رديئها، كالكذب والخيانة والفواحش ونحو ذلك.
أي: أهل السنة والجماعة .
من هذا وغيره.
وهذه حال بنبغي أن يتتبه لها، وهو أننا كل ما نقوله وكل ما نفعله نشعر حال قوله أو فعله أننا نتبع فيه الرسول عليه الصلاة والسلام، مع الإخلاص لله، لتكون أقوالنا وأفعالنا كلها عبادات لله عز وجل، ولهذا يقال: إن عبادات الغافلين عادات، وعادات المنتبهين عبادات.
فالإنسان الموفق يمكن أن يحول العادات إلى عبادات، والإنسان الغافل يجعل عباداته عادات.
فليحرص المؤمن على أن يجعل أقواله وأفعاله كلها تبعا لكتاب الله

(8/683)

لكن لما أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة
ـــــــــــــــــــــــــــــ
وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ينال بذلك الأجر، ويحصل به كمال الإيمان والإنابة إلى الله عز وجل.
" أن أمته "، يعني: أمة الإجابة، لا أمة الدعوة، لأن أمة الدعوة يدخل فيها اليهود والنصارى، وهم مفترقون، فاليهود إحدى وسبعون فرقة، والنصارى على اثنتين وسبعين فرقة، وهذه الأمة على ثلاث وسبعين، كلها تنسب نفسها إلى الإسلام واتباع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: « كلها في النار إلا واحدة » (1) : لا يلزم من ذلك الخلود في النار، وإنما المعنى أن عملها مما تستحق به دخول النار.
وهذه الثلاث والسبعون فرقة، هل وقعت الآن وتمت أو هي في المنظور؟
أكثر الذين تكلموا على هذا الحديث قالوا: إنها وقعت وانتهت، وصاروا يقسمون أهل البدع إلى خمسة أصول رئيسية، ثم هذه الخمسة الأصول يفرعون عنها فرقا، حتى أوصلوها إلى اثنتين وسبعين فرقة، وأبقوا فرقة واحدة، وهي أهل السنة والجماعة.
وقال بعض العلماء: إن الرسول عليه الصلاة والسلام أبهم هذه الفرق، ولا حاجة أن نتكلم فنقسم البدع الموجودة الآن إلى خمسة أصول، ثم نقسم هذه الأصول إلى فروع، حتى يتم العدد، حتى إننا نجعل الفرع أحيانا فرقة تامة من أجل مخالفتها في فرع واحد، فإن هذا لا يعد فرقة مستقلة.
__________
(1) رواه الإمام أحمد جـ 4 ص 102، وأبو داود [ 4597].

(8/684)

وهي الجماعة ، وفي حديث عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « هم من كان على مثل ما أنا عليه اليوم وأصحابي » صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة
ـــــــــــــــــــــــــــــ
فالأولى: أن نقول: إن هذه الفرق غير معلومة لنا، ولكننا نقول: بلا شك أنها فرق خرجت عن الصراط المستقيم، منها ما خرج فأبعد، ومنها ما خرج خروجا متوسطا، ومنها ما خرج خروجا قريبا، ونلزم بحصرها، لأنه ربما يخرج فرق تنتسب للأمة الإسلامية غير التي عدها العلماء، كما هو الواقع، فقد خرج فرق تنتسب إلى الإسلام من غير الفرق التي كانت قد عدت في عهد العلماء السابقين.
وعلى كل حال، فالرسول عليه الصلاة والسلام أخبر أن أمته أمة الإجابة ستفترق على ثلاث وسبعين فرقة، كلها ضالة، وفي النار، إلا واحدة، وهي:
" الجماعة "، يعني: التي اجتمعت على الحق ولم تتفرق فيه.
الذين كانوا على ما كان عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه هم الجماعة الذين اجتمعوا على شريعته، وهم الذين امتثلوا ما وصى الله به: { أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } [الشورى: 13]، فهم لم يتفرقوا، بل كانوا جماعة واحدة.
جملة " صار " جواب الشرط قوله: " لكن لما ".
فإذا سئلنا: من أهل السنة والجماعة؟
فنقول: هم المتمسكون بالإسلام المحض الخالص عن الشوب.
وهذا التعريف من شيخ الإسلام ابن تيمية يقتضي أن الأشاعرة والماتريدية ونحوهم ليسوا من أهل السنة والجماعة، لأن تمسكهم مشوب بما

(8/685)

وفيهم الصديقون
ـــــــــــــــــــــــــــــ
أدخلوا فيه من البدع.
وهذا هو الصحيح، أنه لا يعد الأشاعرة والماتريدية فيما ذهبوا إليه في أسماء الله وصفاته من أهل السنة والجماعة.
وكيف يعدون من أهل السنة والجماعة في ذلك مع مخالفتهم لأهل السنة والجماعة؟!
لأنه يقال: إما إن يكون الحق فيما ذهب إليه هؤلاء الأشاعرة والماتريدية، أو الحق فيما ذهب إليه السلف. ومن المعلوم أن الحق فيما ذهب إليه السلف، لأن السلف هنا هم الصحابة والتابعون وأئمة الهدى من بعدهم، فإذا كان الحق فيما ذهب إليه السلف، وهؤلاء يخالفونهم، صاروا ليسوا من أهل السنة والجماعة في ذلك.
قوله: " وفيهم "، أي في أهل السنة.
" الصديقون ": جمع صديق، من الصدق، وهذه الصيغة للمبالغة، وهو الذي جاء بالصدق وصدق به، كما قال تعالى: { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ } [الزمر: 33]، فهو صادق في قصده، وصادق في قوله، وصادق في فعله.
- أما صدقه في قصده، فعنده تمام الإخلاص لله عز وجل، وتمام المتابعة للرسول عليه الصلاة والسلام، قد جرد الإخلاص والمتابعة، فلم يجعل لغير الله تعالى شركا في العمل، ولم يجعل لغير سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتباعا في عمله، فلا شرك عنده ولا ابتداع.
- صادق في قوله، لا يقول إلا صدقا، وقد ثبت عن النبي عليه الصلاة والسلام أنه قال: " « عليكم بالصدق، فإن الصدق يهدي إلى البر، وإن البر »

(8/686)

والشهداء
ـــــــــــــــــــــــــــــ
« يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا » .
- صادق في فعله، بمعنى: أن فعله لا يخالف قوله، فإذا قال، فعل، وبهذا يخرج عن مشابهة المنافقين الذين يقولون ما لا يفعلون ".
- وأيضا يصدق بما قامت البينة على صدقه، فليس عنده رد للحق، ولا احتقار للخلق.
ولهذا كان أبو بكر أول من سمي الصديق من هذه الأمة، لأنه لما أسري بالنبي عليه الصلاة والسلام، وجعل يتكلم أنه أسري به إلى بيت المقدس وعرج به إلى السماء، صار الكفار يضحكون به ويكذبونه ويقولون: كيف تذهب يا محمد في ليلة وتصل في ليلة إلى ما وصلت إليه في السماء ونحن إذا ذهبنا إلى الشام نبقى شهرا لم نصله وشهرا للرجوع؟! فاتخذوا من هذا سلما ليكذبوا الرسول عليه الصلاة والسلام، ولما وصلوا إلى أبي بكر، وقالوا: إن صاحبك يحدث ويقول كذا وكذا! قال: إن كان قال ذلك، فقد صدق. فمن ذلك اليوم سمي الصديق، وهو أفضل الصديقين من هذه الأمة وغيرها .
" الشهداء " جمع شهيد، بمعنى: شاهد.
فمن هم الشهداء؟
- قيل: هم العلماء، لأن العالم يشهد بشرع الله، ويشهد على عباد الله بأنها قامت عليهم الحجة، ولهذا يعد العالم مبلغا عن الله عز وجل

(8/687)

وفيهم الصالحون ومنهم أعلام الهدى ومصابيح الدجى أولو المناقب المأثورة والفضائل المذكورة
ـــــــــــــــــــــــــــــ
ورسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيكون شاهدا بالحق على الخلق.
- وقيل: إن الشهيد من قتل في سبيل الله.
- والصحيح أن الآية عامة لهذا وهذا.
الصالح ضد الفاسد، وهو الذي قام بحق الله وحق عباده، وهو غير المصلح، فالإصلاح وصف زائد على الصلاح، فليس كل صالح مصلحا، فإن من الصالحين من همه هم نفسه، ولا يهتم بغيره، وتمام الصلاح بالإصلاح.
الأعلام : جمع علم، وهو في الأصل الجبل، قال الله تعالى: { وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالْأَعْلَامِ } [الشورى: 32]، يعني: الجبال، وسمي الجبل علما، لأنه يهتدى به ويستدل به.
" أعلام الهدى ": الذين يستدل الناس بهم ويهتدون بهديهم، وهم العلماء الربانيون، فإنهم هم الهداة، وهم مصابيح الدجى.
المصابيح : جمع مصباح، وهو يستصبح به للإضاءة.
الدجى : جمع دجية، وهي الظلمة، أي: هم مصابيح الظلم، يستضيء بهم الناس، ويمشون على نورهم.
" المناقب ": جمع منقبة، وهي المرتبة، أي: ما يبلغه الإنسان من الشرف والسؤدد.
" الفضائل "، جمع فضيلة، وهي الخصال الفاضلة، التي يتصف

(8/688)

وفيهم الأبدال وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم ودرايتهم
وهم الطائفة المنصورة
ـــــــــــــــــــــــــــــ
بها الإنسان من العلم والعبادة والزهد والكرم وغير ذلك، فالفضائل سلم للمناقب.
" الأبدال ": جمع بدل، وهم الذين تميزوا عن غيرهم بالعلم والعبادة، وسموا أبدالا: إما لأنهم كلما مات منهم واحد، خلفه بدله، أو أنهم كانوا يبدلون سيئاتهم حسنات، أو أنهم كانوا أسوة حسنة كانوا يبدلون أعمال الناس الخاطئة صابئة، أو لهذا كله وغيره.
الإمام: هو القدوة، وفي أهل السنة والجماعة أئمة الدين الذين أجمع المسلمون على هدايتهم، مثل: الإمام أحمد، والشافعي، ومالك، وأبي حنيفة، وسفيان الثوري، والأوزاعي، وغيرهم من الأئمة المشهورين المعروفين، كشيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب .
وقوله: " أئمة الدين ": خرج به أئمة الضلال من أهل البدع، فهؤلاء ليسوا من أهل السنة والجماعة، بل هم على خلاف أهل السنة والجماعة، وهم، وإن سموا أئمة، فإن من الأئمة أئمة يدعون إلى النار، كما قال تعالى عن آل فرعون: { وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ } [القصص: 41].
يعني: أهل السنة والجماعة هم الطائفة المنصورة التي نصرها الله عز وجل، لأنهم داخلون في قوله تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } [غافر: 51]، فهم منصورون، والعاقبة لهم.
ولمن لا بد قبل النصر من معاناة وتعب وجهاد؛ لأن النصر يقتضي

(8/689)

الذين قال فيهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تزال طائفة من أمتي على الحق ظاهرين؛ لا يضرهم من خذلهم ولا من خالفهم، حتى تقوم الساعة »
ـــــــــــــــــــــــــــــ
منصورا ومنصورا عليه، إذا، فلا بد من مغالبة، ولا بد من محنة، ولكن، كما قال ابن القيم رحمه الله:
الحق منصور وممتحن فلا ... تعجب فهذي سنة الرحمن
فلا يلحقك العجز والكسل إذا رأيت أن الأمور لم تتم لك بأول مرة، بل اصبر وكرر مرة بعد أخرى، واصبر على ما يقال فيك من استهزاء وسخرية، لأن أعداء الدين كثيرون.
لا يثني عزمك أن ترى نفسك وحيدا في الميدان، فأنت الجماعة وإن كنت واحدا، ما دمت على الحق، ولهذا ثق بأنك منصور إما في الدنيا وإما في الآخرة.
ثم إن النصر ليس نصر الإنسان بشخصه، بل النصر الحقيقي أن ينصر الله تعالى ما تدعو إليه من الحق، أما إذا أصيب الإنسان بذل في الدنيا، فإن ذلك لا ينافي النصر أبدا، فالنبي عليه الصلاة والسلام أوذي إيذاء عظيما، لكن في النهاية انتصر على من آذاه، ودخل منصورا مؤزرا ظافرا بعد أن خرج منها خائفا.
هذا الحديث أخرجه البخاري ومسلم بنحو ما ساقه المؤلف عن عدد من الصحابة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: " لا تزال ": هذا من أفعال الاستمرار، وأفعال الاستمرار

(8/690)

أربعة، وهي: فتئ، وانفك، وبرح، وزال إذا دخل عليها النفي أو شبهه.
فقوله: « لا تزال طائفة من أمتي على الحق » ، يعني: تستمر على الحق.
وهذه الطائفة غير محصورة بعدد ولا بمكان ولا بزمان، يمكن أن تكون بمكان تنصر فيه في شيء من أمور الدين، وفي مكان آخر تنصر فيه طائفة أخرى، وبمجموع الطائفتين يكون الدين باقيا منصورا مظفرا.
وقوله: " لا يضرهم "، ولم يقل: لا يؤذيهم، لأن الأذية قد تحصل، لكن لا تضر، وفرق بين الضرر والأذى، ولهذا قال الله تعالى في الحديث القدسي: « يا عبادي! إنكم لن تبلغوا ضري فتضروني » ، وقال سبحانه وتعالى: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ } [الأحزاب: 57]، وفي الحديث القدسي: « يؤذيني ابن آدم، يسب الدهر، وأنا الدهر » ، فأثبت الأذى ونفى الضرر، وهذا ممكن، ألا ترى الرجل يتأذى برائحة البصل ونحوه، ولا يتضرر بها.
وفي قوله: « حتى تقوم الساعة » : إشكال، لأنه قد ثبت في الصحيح أنها « لا تقوم الساعة حتى لا يقال في الأرض: الله، الله » ، أي: حتى يمحى الإسلام كله، ولا يبقى من يعبد الله أبدا، فكيف قال هنا: " حتى تقوم الساعة "؟!
وأجاب عنه العلماء بأحد جوابين:

(8/691)

فنسأل الله العظيم أن يجعلنا منهم، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة، إنه هو الوهاب، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا .
ـــــــــــــــــــــــــــــ
1 - إما أن يكون المراد حتى قرب قيام الساعة، والشيء قد يعبر به عما قرب منه إذا كان قريبا جدا، وكأن هؤلاء المنصورون إذا ماتوا، فإن الساعة تكون قريبة جدا.
2 - أو يقال: إن المراد بالساعة ساعتهم.
ولكن القول الأول أصح، لأنه إذا قال: « حتى تقوم الساعة » ، فقد تقوم ساعاتهم قبل الساعة العامة بأزمنة طويلة، وظاهر الحديث أن هذا النصر سيمتد إلى آخر الدنيا، فالصواب أن المراد بذلك إلى قرب قيام الساعة. والله أعلم.
بهذا الدعاء الجليل ختم المؤلف رحمه الله هذه الرسالة القليلة اللفظ الكثيرة المعنى، وهي تعتبر خلاصة مذهب أهل السنة والجماعة وفيها فوائد عظيمة، ينبغي لطالب العلم أن يحفظها.
والحمد لله رب العالمين على الإتمام، ونسأل الله أن يتم ذلك بالقبول والثواب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم أجمعين.
قمت بمراجعة الكتاب وإضافة ما تدعو الضرورة إليه وحذف ما لا يحتاج إليه في يوم الجمعة السابع عشر من شعبان سنة 1414هـ
وقمت بمراجعته مع المضاف مساء يوم الخميس السابع والعشرين من صفر سنة 1415هـ

(8/692)


كتاب التوحيد - فتاوى ابن عثيمين

( فهرس الكتاب - فهرس المحتويات )

مجموع فتاوى ورسائل الشيخ العثيمين
بسم الله الرحمن الرحيم، وبه نستعين، وعليه نتوكل
قال الشيخ محمد بن عبد الوهاب رحمه الله: كتاب التوحيد.
لم يذكر في النسخ التي بأيدينا خطبة للكتاب من المؤلف، فإما أن تكون سقطت من النساخ وإما أن يكون المؤلف اكتفى بالترجمة لأنها عنوان على موضوع الكتاب وهو التوحيد، وقد ذكر المؤلف في هذه الترجمة عدة آيات.
والكتاب بمعنى: مكتوب أي مكتوب بالقلم، أو بمعنى مجموع من قولهم: كتيبة وهي المجموعة من الخيل .
والتوحيد في اللغة : مشتق من وحد الشيء إذا جعله واحدا؛ فهو مصدر وحد يوحد؛ أي: جعل الشيء واحدا .
وفي الشرع: إفراد الله سبحانه بما يختص به من الربوبية والألوهية والأسماء والصفات .
أقسامه : ينقسم التوحيد إلى ثلاثة أقسام :
1 - توحيد الربوبية.
2 - توحيد الألوهية.
3 - توحيد الأسماء والصفات.
وقد اجتمعت في قوله تعالى: { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم: 65]
القسم الأول: توحيد الربوبية :
هو إفراد الله - عز وجل - بالخلق، والملك، والتدبير.
فإفراده بالخلق: أن يعتقد الإنسان أنه لا خالق إلا الله، قال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [ الأعراف: 54]؛ فهذه الجملة تفيد الحصر لتقديم الخبر؛ إذ إن تقديم ما حقه التأخير يفيد الحصر، وقال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ }

(9/1)

[فاطر: 3]؛ فهذه الآية تفيد اختصاص الخلق بالله، لأن الاستفهام فيها مشرب معنى التحدي.
أما ما ورد من إثبات خلق غير الله؛ كقوله تعالى: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون: 14] وكقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المصورين: يقال لهم « أحيوا ما خلقتم » .
فهذا ليس خلقا حقيقة، وليس إيجادا بعد عدم، بل هو تحويل للشيء من حال إلى حال، وأيضا ليس شاملا، بل محصور بما يتمكن الإنسان منه، ومحصور بدائرة ضيقة؛ فلا ينافي قولنا: إفراد الله بالخلق .
وأما إفراد الله بالملك :
فأن نعتقد أنه لا يملك الخلق إلا خالقهم؛ كما قال تعالى: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } [آل عمران: 189] وقال تعالى: { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } [المؤمنون: 88].
وأما ما ورد من إثبات الملكية لغير الله؛ كقوله تعالى: { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } [المؤمنون: 6] وقال تعالى: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } [النور: 61]؛ فهو ملك محدود لا يشمل إلا شيئا يسيرا من هذه المخلوقات؛ فالإنسان يملك ما تحت يده، ولا يملك ما تحت يد غيره، وكذا هو ملك قاصر من حيث الوصف؛ فالإنسان لا يملك ما عنده تمام الملك، ولهذا لا يتصرف فيه إلا على حسب ما أذن له فيه شرعا، فمثلا: لو أراد أن يحرق ماله أو يعذب حيوانه؛ قلنا: لا يجوز، أما الله سبحانه؛ فهو يملك ذلك كله ملكا عاما شاملا.

(9/2)

وأما إفراد الله بالتدبير :
فهو أن يعتقد الإنسان أنه لا مدبر إلا الله وحده؛ كما قال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ } [يونس: 31-32].
وأما تدبير الإنسان؛ فمحصور بما تحت يده ومحصور بما أذن له فيه شرعا.
وهذا القسم من التوحيد لم يعارض فيه المشركون الذين بعث فيهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل كانوا مقرين به، قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } [الزخرف: 9] فهم يقرون بأن الله هو الذي يدبر الأمر، وهو الذي بيده ملكوت السماوات والأرض، ولم ينكره أحد معلوم من بني آدم؛ فلم يقل أحد من المخلوقين: إن للعالم خالقين متساويين.
فلم يجحد أحد توحيد الربوبية، لا على سبيل التعطيل ولا على سبيل التشريك، إلا ما حصل من فرعون؛ فإنه أنكره على سبيل التعطيل مكابرة؛ فإنه عطل الله من ربوبيته وأنكر وجوده، قال تعالى حكاية عنه: { فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى } [النازعات: 24]، { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص: 38]. وهذا مكابرة منه لأنه يعلم أن الرب غيره؛ كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } [النمل: 14]، وقال تعالى حكاية عن موسى وهو يناظره: { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ } [الإسراء: 102]؛ فهو في نفسه مقر بأن الرب هو الله عز وجل .
وأنكر توحيد الربوبية على سبيل التشريك المجوس، حيث قالوا: إن

(9/3)

للعالم خالقين هما الظلمة والنور، ومع ذلك لم يجعلوا هذين الخالقين متساويين، فهم يقولون: إن النور خير من الظلمة؛ لأنه يخلق الخير، والظلمة تخلق الشر، والذي يخلق الخير خير من الذي يخلق الشر.
وأيضا فإن الظلمة عدم لا يضيء، والنور وجود يضيء؛ فهو أكمل في ذاته.
ويقولون أيضا بفرق ثالث، وهو: أن النور قديم على اصطلاح الفلاسفة، واختلفوا في الظلمة: هل هي قديمة، أو محدثة؟ على قولين.
دلالة العقل على أن الخالق للعالم واحد :
قال الله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ } [المؤمنون: 91]، إذ لو أثبتنا للعالم خالقين؛ لكان كل خالق يريد أن ينفرد بما خلق ويستقل به كعادة الملوك؛ إذ لا يرضى أن يشاركه أحد، وإذا استقل به؛ فإنه يريد أيضا أمرا آخر، وهو أن يكون السلطان له لا يشاركه فيه أحد.
وحينئذ إذا أرادا السلطان؛ فإما أن يعجز كل واحد منهما عن الآخر، أو يسيطر أحدهما على الآخر؛ فإن سيطر أحدهما على الآخر ثبتت الربوبية له، وإن عجز كل منهما عن الآخر زالت الربوبية منهما جميعا؛ لأن العاجز لا يصلح أن يكون ربا.
القسم الثاني: توحيد الألوهية :
ويقال له: توحيد العبادة باعتبارين؛ فباعتبار إضافته إلى الله يسمى: توحيد الألوهية، وباعتبار إضافته إلى الخلق يسمى توحيد العبادة.
وهو إفراد الله عز وجل بالعبادة .
فالمستحق للعبادة هو الله تعالى، قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ }

(9/4)

[لقمان: 30].
والعبادة تطلق على شيئين:
الأول: التعبد: بمعنى التذلل لله عز وجل بفعل أوامره واجتناب نواهيه؛ محبة وتعظيما .
الثاني: المتعبد به؛ فمعناها كما قال شيخ الإسلام ابن تيمية رحمه الله: "إسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ".
مثال ذلك: الصلاة؛ ففعلها عبادة، وهو التعبد، ونفس الصلاة عبادة، وهو المتعبد به.
فإفراد الله بهذا التوحيد: أن تكون عبدا لله وحده تفرده بالتذلل؛ محبة وتعظيما، وتعبده بما شرع، قال تعالى: { لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا } [الإسراء: 22] وقال تعالى { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2]؛ فوصفه سبحانه بأنه رب العالمين كالتعليل لثبوت الألوهية له؛ فهو الإله لأنه رب العالمين، وقال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } [البقرة: 21]؛ فالمنفرد بالخلق هو المستحق للعبادة.
إذ من السفه أن تجعل المخلوق الحادث الآيل للفناء إلها تعبده؛ فهو في الحقيقة لن ينفعك لا بإيجاد ولا بإعداد ولا بإمداد، فمن السفه أن تأتي إلى قبر إنسان صار رميما تدعوه وتعبده، وهو بحاجة إلى دعائك، وأنت لست بحاجة إلى أن تدعوه؛ فهو لا يملك لنفسه نفعا ولا ضرا؛ فكيف يملكه لغيره؟‍‍‍‍‍‍!
وهذا القسم كفر به وجحده أكثر الخلق، ومن أجل ذلك أرسل

(9/5)

الله الرسل، وأنزل عليهم الكتب، قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء: 25].
ومع هذا؛ فأتباع الرسل قلة، قال عليه الصلاة والسلام: « فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد » .
تنبيه:
من العجب أن أكثر المصنفين في علم التوحيد من المتأخرين يركزون على توحيد الربوبية، وكأنما يخاطبون أقواما ينكرون وجود الرب وإن كان يوجد من ينكر الرب، لكن ما أكثر المسلمين الواقعين في شرك العبادة !!
ولهذا ينبغي أن يركز على هذا النوع من التوحيد حتى نخرج إليه هؤلاء المسلمين الذين يقولون بأنهم مسلمون، وهم مشركون، ولا يعلمون.
القسم الثالث: توحيد الأسماء والصفات :
وهو إفراد الله عز وجل بما له من الأسماء والصفات.
وهذا يتضمن شيئين:
الأول : الإثبات، وذلك بأن نثبت لله عز وجل جميع أسمائه وصفاته التي أثبتها لنفسه في كتابه أو سنة نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثاني : نفي المماثلة، وذلك بأن لا نجعل لله مثيلا في أسمائه وصفاته؛ كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى: 11] . فدلت هذه الآية على أن جميع صفاته لا يماثله فيها أحد من

(9/6)

المخلوقين؛ فهي وإن اشتركت في أصل المعنى، لكن تختلف في حقيقة الحال، فمن لم يثبت ما أثبته الله لنفسه؛ فهو معطل، وتعطيله هذا يشبه تعطيل فرعون، ومن أثبتها مع التشبيه صار مشابها للمشركين الذين عبدوا مع الله غيره، ومن أثبتها بدون مماثلة صار من الموحدين.
وهذا القسم من التوحيد هو الذي ضلت فيه بعض الأمة الإسلامية وانقسموا فيه إلى فرق كثيرة؛ فمنهم من سلك مسلك التعطيل، فعطل، ونفى الصفات زاعما أنه منزه لله، وقد ضل؛ لأن المنزه حقيقة هو الذي ينفي عنه صفات النقص والعيب، وينزه كلامه من أن يكون تعمية وتضليلاَ، فإذا قال: بأن الله ليس له سمع، ولا بصر، ولا علم، ولا قدرة؛ لم ينزه الله، بل وصمه بأعيب العيوب، ووصم كلامه بالتعمية والتضليل؛ لأن الله يكرر ذلك في كلامه ويثبته، سميع بصير ، عزيز حكيم ، غفور رحيم ، فإذا أثبته في كلامه وهو خال منه؛ كان في غاية التعمية والتضليل والقدح في كلام الله عز وجل ، ومنهم من سلك مسلك التمثيل زاعما بأنه محقق لما وصف الله به نفسه، وقد ضلوا لأنهم لم يقدروا الله حق قدره؛ إذ وصموه بالعيب والنقص؛ لأنهم جعلوا الكامل من كل وجه كالناقص من كل وجه.
وإذا كان اقتران تفضيل الكامل على الناقص يحط من قدره؛ كما قيل:
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا
فكيف بتمثيل الكامل بالناقص؟! هذا أعظم ما يكون جناية في حق الله عز وجل ، وإن كان المعطوف أعظم جرما، لكن الكل لم يقدر الله حق قدره.

(9/7)

فالواجب: أن نؤمن بما وصف الله وسمى به نفسه في كتابه، وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
هكذا قال شيخ الإسلام ابن تيمية وغيره من أهل العلم.
فالتحريف في النصوص، والتعطيل في المعتقد، والتكييف في الصفة، والتمثيل في الصفة، إلا أنه أخص من التكييف؛ فكل ممثل مكيف، ولا عكس، فيجب أن تبرأ عقيدتنا من هذه الأمور الأربعة.
ونعني بالتحريف هنا: التأويل الذي سلكه المحرفون لنصوص الصفات؛ لأنهم سموا أنفسهم أهل التأويل، لأجل تلطيف المسلك الذي سلكوه؛ لأن النفوس تنفرد من كلمة تحريف، لكن هذا من باب زخرفة القول وتزيينه للناس، حتى لا ينفروا منه.
وحقيقة تأويلهم: التحريف، وهو صرف اللفظ عن ظاهره؛ فنقول: هذا الصرف إن دل عليه دليل صحيح؛ فليس تأويلا بالمعنى الذي تريدون، لكنه تفسير.
وإن لم يدل عليه دليل؛ فهو تحريف، وتغيير للكلم عن مواضعه؛ فهؤلاء الذين ضلوا بهذه الطريقة، فصاروا يثبتون الصفات لكن بتحريف؛ قد ضلوا، وصاروا في طريق معاكس لطريق أهل السنة والجماعة.
وعليه لا يمكن أن يوصفوا بأهل السنة والجماعة؛ لأن الإضافة تقتضي النسبة، فأهل السنة منتسبون للسنة؛ لأنهم متمسكون بها، وهؤلاء ليسوا متمسكين بالسنة فيما ذهبوا إليه من التحريف.
وأيضا الجماعة في الأصل: الاجتماع، وهم غير مجتمعين في آرائهم؛ ففي كتبهم التداخل، والتناقض، والاضطراب، حتى إن بعضهم يضلل بعضا، ويتناقض هو بنفسه.

(9/8)

وقد نقل شارح "الطحاوية" عن الغزالي -وهو ممن بلغ ذروة علم الكلام- كلاما إذا قرأه الإنسان تبين له ما عليه أهل الكلام من الخطأ والزلل والخطل، وأنهم ليسوا على بينة من أمرهم.
وقال الرازي وهو من رؤسائهم:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
ثم قال: لقد تأملت الطرق الكلامية والمناهج الفلسفية؛ فما رأيتها تشفي عليلا، ولا تروي غليلا، ووجدت أقرب الطرق طريقة القرآن، أقرأ في الإثبات: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه: 5]، { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } [فاطر: 10]؛ يعني: فأثبت، وأقرأ في النفي: { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى: 11]، { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [طه: 110]؛ يعني: فأنفي المماثلة، وأنفي الإحاطة به علما، ومن جرب مثل تجربتي عرف مثل معرفتي.
فتجدهم حيارى مضطربين، ليسوا على يقين من أمرهم، وتجد من هداه الله الصراط المستقيم مطمئنا منشرح الصدر، هادئ البال، يقرأ في كتاب الله وفي سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ما أثبته الله لنفسه من الأسماء والصفات؛ فيثبت؛ إذ لا أحد أعلم من الله بالله، ولا أصدق خبرا من خبر الله، ولا أصح بيانا من بيان الله؛ كما قال تعالى: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ } [النساء: 26] { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } [النساء: 176]، { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } [النحل: 89]، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } [النساء: 122] { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } [النساء: 87].

(9/9)

فهذه الآيات وغيرها تدل على أن الله يبين للخلق غاية البيان الطريق التي توصلهم إليه، وأعظم ما يحتاج الخلق إلى بيانه ما يتعلق بالله تعالى وبأسماء الله وصفاته حتى يعبدوا الله على بصيرة؛ لأن عبادة من لم نعلم صفاته، أو من ليس له صفة أمر لا يتحقق أبدا؛ فلا بد أن تعلم من صفات المعبود ما تجعلك تلتجئ إليه وتعبده حقا.
ولا يتجاوز الإنسان حده إلى التكييف أو التمثيل؛ لأنه إذا كان عاجزا عن تصور نفسه التي بين جنبيه؛ فمن باب أولى أن يكون عاجزا عن تصور حقائق ما وصف الله به نفسه، ولهذا يجب على الإنسان أن يمنع نفسه عن السؤال بـ "لم" و"كيف" فيما يتعلق بأسماء الله وصفاته، وكذا يمنع نفسه من التفكير بالكيفية.
وهذا الطريق إذا سلكه الإنسان استراح كثيرا، وهذه حال السلف رحمهم الله، ولهذا لما جاء رجل إلى الإمام مالك بن أنس رحمه الله قال: يا أبا عبد الله ! { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } ، كيف استوى؟ فأطرق برأسه وقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا".
أما في عصرنا الحاضر؛ فنجد من يقول: « إن الله ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر كل ليلة، » فيلزم من هذا أن يكون كل الليل في السماء الدنيا؛ لأن الليل يمشي على جميع الأرض؛ فالثلث ينتقل من هذا المكان إلى المكان الآخر، وهذا لم يقله الصحابة رضوان الله عليهم، ولو كان هذا يرد على قلب المؤمن؛ لبينه الله إما ابتداء أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو يقيض من يسأله عنه فيجاب، كما « سأل الصحابة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أين كان الله قبل أن يخلق السماوات »

(9/10)

« والأرض؛ فأجابهم » .
فهذا السؤال العظيم يدل على أن كل ما يحتاج إليه الناس فإن الله يبينه بأحد الطرق الثلاثة.
والجواب عن الإشكال في حديث النزول : أن يقال: ما دام ثلث الليل الأخير في هذه الجهة باقيا؛ فالنزول فيها محقق، وفي غيرها لا يكون نزول قبل ثلث الليل الأخير أو النصف، والله عز وجل ليس كمثله شيء، والحديث يدل على أن وقت النزول ينتهي بطلوع الفجر.
وعلينا أن نستسلم، وأن نقول: سمعنا، وأطعنا، واتبعنا، وآمنا؛ فهذه وظيفتنا لا نتجاوز القرآن والحديث.

(9/11)

وقول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذاريات: 56] الآية.
ـــــــــــــــــــــــــــــ
الآية الأولى قوله تعالى { وما خلقت الجن والإنس إلا ليعبدون } .
قوله { إِلَّا لِيَعْبُدُونِ } استثناء مفرغ من أعم الأحوال؛ أي: ما خلقت الجن والإنس لأي شيء إلا للعبادة.
واللام في قوله: { إِلَّا لِيَعْبُدُونِ } للتعليل، وهذا التعليل لبيان الحكمة من الخلق، وليس التعليل الملازم للمعلول؛ إذ لو كان كذلك للزم أن يكون الخلق كلهم عبادا يتعبدون له، وليس الأمر كذلك، فهذه العلة غائية، وليست موجبة.
فالعلة الغائية لبيان الغاية والمقصود من هذا الفعل، لكنها قد تقع، وقد لا تقع، مثل: بريت القلم لأكتب به؛ فقد تكتب، وقد لا تكتب.
والعلة الموجبة معناها: أن المعلول مبني عليها؛ فلا بد أن تقع، وتكون سابقة للمعلول، ولازمة له، مثل: انكسر الزجاج لشدة الحر.
قوله: { خَلَقْتُ } ؛ أي: أوجدت، وهذا الإيجاد مسبوق بتقدير، وأصل الخلق التقدير.
قال الشاعر:
ولأنت تفري ما خلقت ... وبعض الناس يخلق ثم لا يفري
قوله: { الْجِنَّ } : هم عالم غيبي مخفي عنا، ولهذا جاءت المادة من الجيم

(9/13)

والنون، وهما يدلان على الخفاء والاستتار، ومنه: الجَنة، والجِنة، والجُنة.
قوله: { وَالْإِنْسَ } سموا بذلك؛ لأنهم لا يعيشون بدون إيناس؛ فهم يأنس بعضهم ببعض، ويتحرك بعضهم إلى بعض.
قوله: { إِلَّا لِيَعْبُدُونِ } فسر: إلا ليوحدون، وهذا حق، وفسر: بمعنى يتذللون لي بالطاعة فعلا للمأمور، وتركا للمحظور، ومن طاعته أن يوحد سبحانه وتعالى؛ فهذه هي الحكمة من خلق الجن والإنس .
ولهذا أعطي الله البشر عقولا، وأرسل إليهم رسلا، وأنزل عليهم كتبا، ولو كان الغرض من خلقهم كالغرض من خلق البهائم؛ لضاعت الحكمة من إرسال الرسل، وإنزال الكتب؛ لأنه في النهاية يكون كشجرة نبتت، ونمت، وتحطمت، ولهذا قال تعالى: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } [القصص: 85]؛ فلا بد أن يردك إلى معاد تجازى على عملك إن خيرا فخير، وإن شرا فشر.
وليست الحكمة من خلقهم نفع الله، ولهذا قال تعالى: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } [الذريات: 57] .
وأما قوله تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة: 245].
فهذا ليس إقراضا لله سبحانه، بل هو غني عنه، لكنه سبحانه شبه معاملة عبده له بالقرض؛ لأنه لا بد من وفائه، فكأنه التزام من الله سبحانه أن يوفي العامل أجر عمله كما يوفي المقترض من أقرضه

(9/14)

وقوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] .
ـــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت } [النحل: الآية36].
قوله { وَلَقَدْ } : اللام موطأة لقسم مقدر، وقد: للتحقيق.
وعليه؛ فالجملة مؤكدة بالقسم المقدر، واللام، وقد.
قوله: { بَعَثْنَا } ؛ أي: أخرجنا، وأرسلنا في كل أمة.
والأمة هنا: الطائفة من الناس.
وتطلق الأمة في القرآن على أربعة معان:
أ - الطائفة: كما في هذه الآية.
ب - الإمام، ومنه قوله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ } [النحل: 120].
ج - الملة: ومنه قوله تعالى: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ } [الزخرف: 23].
د - الزمن: ومنه قوله تعالى: { وَادَّكَرَ بَعْدَ أُمَّةٍ } [يوسف: 45].
فكل أمة بعث فيها رسول من عهد نوح إلى عهد نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
والحكمة من إرسال الرسل:
أ - إقامة الحجة: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }

(9/15)

[النساء: 165] .
ب - الرحمة: لقوله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } [الأنبياء: 107].
ج - بيان الطريق الموصل إلى الله تعالى؛ لأن الإنسان لا يعرف ما يجب لله على وجه التفصيل إلا عن طريق الرسل.
قوله: { أَنِ اُعْبُدُوا اللَّهَ } "أن": قيل: تفسيرية، وهي التي سبقت بما يدل على القول دون حروفه؛ كقوله تعالى: { فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ } [المؤمنون: 27]، والوحي فيه معنى القول دون حروفه، والبعث متضمن معنى الوحي؛ لأن كل رسول موحى إليه.
وقيل: إنها مصدرية على تقدير الباء؛ أي: بأن اعبدوا، والراجح: الأول؛ لعدم التقدير.
قوله: { أَنِ اُعْبُدُوا اللَّهَ } أي: تذللوا له بالعبادة، وسبق تعريف العبادة . (1)
قوله: { وَاجْتَنِبُوا الطَّاغُوتَ } أي: ابتعدوا عنه بأن تكونوا في جانب، وهو في جانب، والطاغوت: مشتق من الطغيان، وهو صفة مشبهة، والطغيان: مجاوزة الحد؛ كما في قوله تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } [الحاقة: 11]؛ أي: تجاوز حده.
وأجمع ما قيل في تعريفه هو ما ذكره ابن القيم رحمه الله بأنه: "ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع".
ومراده من كان راضيا بذلك، أو يقال: هو طاغوت باعتبار عابده، وتابعه،
__________
(1) ص 5 .

(9/16)

ومطيعه، لأنه تجاوز به حده حيث نزله فوق منزلته التي جعلها الله له، فتكون عبادته لهذا المعبود، واتباعه لمتبوعه، وطاعته لمطاعه طغيانا لمجاوزته الحد بذلك.
فالمتبوع مثل: الكهان، والسحرة، وعلماء السوء.
والمعبود مثل: الأصنام.
والمطاع مثل: الأمراء الخارجين عن طاعة الله، فإذا اتخذهم الإنسان أربابا يحل ما حرم الله من أجل تحليلهم له، ويحرم ما أحل الله من أجل تحريمهم له؛ فهؤلاء طواغيت، والفاعل تابع للطاغوت، قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [النساء: 51]، ولم يقل: إنهم طواغيت .
ودلالة الآية على التوحيد : أن الأصنام من الطواغيت التي تعبد من دون الله.
والتوحيد لا يتم إلا بركنين، هما:
1 - الإثبات.
2 - النفي .
إذ النفي المحض تعطيل محض، والإثبات المحض لا يمنع المشاركة.
مثال ذلك: زيد قائم، يدل على ثبوت القيام لزيد، لكن لا يدل على انفراده به.
ولم يقم أحد، هذا نفي محض.
ولم يقم إلا زيد، هذا توحيد له بالقيام؛ لأنه اشتمل على إثبات ونفي.
قوله: " الآية " أي: إلى آخر الآية، وتقرأ بالنصب؛ إما على أنها مفعول به لفعل محذوف تقديره أكمل الآية، أو أنها منصوب بنزع الخافض؛ أي: إلى آخر الآية.
ووجه الاستشهاد بهذه الآية لكتاب التوحيد: أنها دالة على إجماع الرسل

(9/17)

وقوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء: 23] الآية.
ـــــــــــــــــــــــــــــ
عليهم الصلاة والسلام على الدعوة إلى التوحيد، وأنهم أرسلوا به؛ لقوله تعالى: { أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }
الآية الثالثة قوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } الآية .
قوله: قضى قضاء الله -عز وجل- ينقسم إلى قسمين:
1 - قضاء شرعي. 2 - قضاء كوني.
فالقضاء الشرعي: يجوز وقوعه من المقضي عليه وعدمه، ولا يكون إلا فيما يحبه الله.
مثال ذلك: هذه الآية: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [الإسراء: 23]؛ فتكون قضى بمعنى: شرع، أو بمعنى: وصى، وما أشبههما.
والقضاء الكوني: لا بد من وقوعه، ويكون فيما أحبه الله، وفيما لا يحبه.
مثال ذلك: قوله تعالى: { وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا } [الإسراء: 4] فالقضاء هنا كوني؛ لأن الله لا يشرع الفساد في الأرض، ولا يحبه.
قوله: أن لا تعبدوا . أن هنا مصدرية بدليل حذف النون من تعبدوا، والاستثناء هنا مفرغ؛ لأن الفعل لم يأخذ مفعوله؛ فمفعوله ما بعد إلا.
قوله: { إِلَّا إِيَّاهُ } ضمير نصب منفصل واجب الانفصال؛ لأن المتصل لا يقع بعد إلا، قال ابن مالك :

(9/18)

وذو اتصال منه ما لا يبتدا ... ولا يلي إلا اختيارا أبدا
إشكال وجوابه :
إذا قيل: ثبت أن الله قضى كونا ما لا يحبه؛ فكيف يقضي الله ما لا يحبه؟
فالجواب: أن المحبوب قسمان:
1 - محبوب لذاته.
2 - محبوب لغيره.
فالمحبوب لغيره قد يكون مكروها لذاته، ولكن يحب لما فيه من الحكمة والمصلحة؛ فيكون حينئذ محبوبا من وجه، مكروها من وجه آخر.
مثال ذلك: الفساد في الأرض من بني إسرائيل في حد ذاته مكروه إلى الله؛ لأن الله لا يحب الفساد، ولا المفسدين، ولكن للحكمة التي يتضمنها يكون بها محبوبا إلى الله -عز وجل- من وجه آخر.
ومن ذلك: القحط، والجدب، والمرض، والفقر، لأن الله رحيم لا يحب أن يؤذي عباده بشيء من ذلك، بل يريد بعباده اليسر، لكن يقدره للحكم المترتبة عليه؛ فيكون محبوبا إلى الله من وجه، مكروها من وجه آخر.
قال الله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [الروم: 41].
فإن قيل: كيف يتصور أن يكون الشيء محبوبا من وجه مكروها من وجه آخر؟
فيقال: هذا الإنسان المريض يعطى جرعة من الدواء مرة كريهة الرائحة واللون، فيشربها، وهو يكرهها لما فيها من المرارة واللون والرائحة، ويحبها لما فيها من الشفاء، وكذا الطبيب يكوي المريض بالحديدة المحماة على النار، ويتألم منها؛ فهذا الألم مكروه له من وجه، محبوب له من وجه آخر.

(9/19)

فإن قيل: لماذا لم يكن قوله { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } من باب القضاء القدري؟
أجيب: بأنه لا يمكن؛ إذ لو كان قضاء قدريا لعبد الناس كلهم ربهم، لكنه قضاء شرعي قد يقع وقد لا يقع.
والخطاب في الآية للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن قال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } ، ولم يقل: "أن لا تعبد"، ونظير ذلك في القرآن قوله تعالى: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ } [الطلاق: 1]؛ فالخطاب الأول للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والثاني عام؛ فما الفائدة من تغيير الأسلوب؟
أجيب: إن الفائدة من ذلك:
1 - التنبيه؛ إذ تنبيه المخاطب أمر مطلوب للمتكلم، وهذا حاصل هنا بتغيير الأسلوب.
2 - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زعيم أمته، والخطاب الموجه إليه موجه لجميع الأمة.
3 - الإشارة إلى أن ما خوطب به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهو له ولأمته؛ إلا ما دل الدليل على أنه مختص به.
4 - وفي هذه الآية خاصة الإشارة إلى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مربوب لا رب، عابد لا معبود؛ فهو داخل في قوله: تعبدوا ، وكفى به شرفا أن يكون عبدا لله عز وجل ، ولهذا يصفه الله تعالى بالعبودية في أعلى مقاماته؛ فقال في مقام التحدي والدفاع عنه: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة: 23]، وقال في مقام إثبات نبوته ورسالته إلى الخلق: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [الفرقان: 1]، وقال في مقام الإسراء والمعراج { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } [الإسراء: 1]، { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } [النجم: 10].

(9/20)

أقسام العبودية :
تنقسم العبودية إلى ثلاثة أقسام:
1 - عامة، وهي عبودية الربوبية، وهي لكل الخلق، قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } [مريم: 93]، ويدخل في ذلك الكفار.
2 - عبودية خاصة، وهي عبودية الطاعة العامة، قال تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } [الفرقان: 63]، وهذه تعم كل من تعبد لله بشرعه.
3 - خاصة الخاصة، وهي عبودية الرسل عليهم الصلاة والسلام، قال تعالى عن نوح : { إِنَّهُ كَانَ عَبْدًا شَكُورًا } [الإسراء: 3]، وقال عن محمد : { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة: 23]، وقال في آخرين من الرسل: { وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ } [صّ: 45].
فهذه العبودية المضافة إلى الرسل خاصة الخاصة؛ لأنه لا يباري أحد هؤلاء الرسل في العبودية.
قوله: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: قضى ربك أن نحسن بالوالدين إحسانا.
والوالدان: يشمل الأم، والأب، ومن فوقهما، لكنه في الأم والأب أبلغ، وكلما قربا منك كانا أولى بالإحسان، والإحسان بذل المعروف، وفي قوله: { وَبِالْوَالِدَيْنِ إِحْسَانًا } بعد قوله: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } دليل على أن حق الوالدين بعد حق الله عز وجل .
فإن قيل: فأين حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
أجيب: بأن حق الله متضمن لحق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن الله لا يعبد إلا بما

(9/21)

وقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } [النساء: 36].
ـــــــــــــــــــــــــــــ
شرع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وقوله: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ } أي: كف الأذى عنهما؛ ففي قوله: إحسانا : بذل المعروف، وفي قوله { فَلَا تَقُلْ لَهُمَا أُفٍّ } : كف الأذى، ومعنى "أف": أتضجر؛ لأنك إذا قلته؛ فقد يتأذيان بذلك، وفي الآية إشارة إلى أنهما إذا بلغا الكبر صارا عبئا على ولدهما؛ فلا يتضجر من الحال، ولا ينهرهما في المقال إذا أساءا في الفعل أو القول.
قوله: { وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } ، أي: لينا حسنا بهدوء وطمأنينة؛ كقولك: أعظم الله أجرك، أبشري يا أمي: أبشر يا أبي، وما أشبه ذلك؛ فالقول الكريم يكون في صيغته، وأدائه، والخطاب به، فلا يكون مزعجا كرفع الصوت مثلا، بل يتضمن الدعاء والإيناس لهما.
والشاهد من هذه الآية: قوله تعالى: { أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } : فهذا هو التوحيد لتضمنه للنفي والإثبات.
الآية الرابعة قوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } ... الآية. { وَلَا تُشْرِكُوا } في مقابل "لا إله"؛ لأنها نفي.
وقوله: { وَاعْبُدُوا } في مقابل "إلا الله"؛ لأنها إثبات
وقوله: { شَيْئًا } نكرة في سياق النهي؛ فتعم كل شيء: لا نبيا، ولا ملكا، ولا وليا، بل ولا أمرا من أمور الدنيا؛ فلا تجعل الدنيا شريكا مع الله، والإنسان إذا كان همه الدنيا كان عابدا لها؛ كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « تعس عبد الدينار، »

(9/22)

« تعس عبد الدرهم، تعس عبد الخميلة، تعس عبد الخميصة » .
قوله: { وَبِالْوَالِدَيْنِ إِحْسَانًا } يقال فيها ما قيل في الآية السابقة . (1)
قوله: { وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } ؛ أي: إحسانا.
وذو القربى هم من يجتمعون بالشخص في الجد الرابع؟
واليتامى: جمع يتيم، وهو الذي مات أبوه، ولم يبلغ.
والمساكين: هم الذين عدموا المال فأسكنهم الفقر.
وابن السبيل: هو المسافر الذي انقطعت به النفقة.
قوله: { وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ } الجار: الملاصق للبيت، أو من حوله، وذي القربى؛ أي: القريب، والجار الجنب؛ أي: الجار البعيد.
قوله: { وَالصَّاحِبِ بِالْجَنْبِ } ، قيل: إنه الزوجة، وقيل: صاحبك في السفر؛ لأنه يكون إلى حنبك، ولكل منهما حق؛ فالآية صالحة لهما.
قوله: { وَمَا مَلَكَتْ أَيْمَانُكُمْ } هذا يشمل الإحسان إلى الأرقاء والبهائم؛ لأن الجميع ملك اليمين.
قوله: { إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } .
المختال: في هيئته.
والفخور: في قوله، والله لا يحب هذا ولا هذا.
__________
(1) انظر: (ص21).

(9/23)

وقوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا } [الأنعام: 151] الآيات.
ـــــــــــــــــــــــــــــ
الآية الخامسة إلى السابعة قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } ...
الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أمره الله أن يقول للناس: تعالوا ؛ أي أقبلوا، وهلموا، وأصله من العلو كأن المنادي يناديك أن تعلو إلى مكانه، فيقول: تعالى؛ أي ارتفع إلي.
وقوله: { أَتْلُ } بالجزم جوابا للأمر في قوله: تعالوا .
وقوله: { مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } "ما" اسم موصول مفعول لأتل، والعائد محذوف، والتقدير: ما حرمه ربكم عليكم.
وقال: ربكم ولم يقل: ما حرم الله؛ لأن الرب هنا أنسب، حيث إن الرب له مطلق التصرف في المربوب، والحكم عليه بما تقتضيه حكمته.
قوله: { أَلَّا تُشْرِكُوا } أن تفسيرية، تفسر { أَتْلُ مَا حَرَّمَ } ؛ أي: أتلو عليكم ألا تشركوا به شيئا، وليست مصدرية، وقد قيل به، وعلى هذا القول تكون " لا" زائدة، ولكن القول الأول أصح؛ أي: أتل عليكم عدم الإشراك؛ لأن الله لم يحرم علينا أن لا نشرك به، بل حرم علينا أن نشرك به، ومما يؤيد أن "أن" تفسيرية أن "لا" هنا ناهية لتتناسب الجمل؛ فتكون كلها طلبية.
قوله: { وَبِالْوَالِدَيْنِ إِحْسَانًا } ، أي: وأتل عليكم الأمر بالإحسان إلى الوالدين .
قوله: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ } ، بعد أن ذكر حق الأصول ذكر حق الفروع.
والأولاد في اللغة العربية: يشمل الذكر والأنثى، قال تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ }

(9/24)

[النساء: 11].
قوله: { مِنْ إِمْلَاقٍ } ، الإملاق: الفقر، ومن للسببية والتعليل؛ أي: بسبب الإملاق.
قوله: { نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } ، أي: إذا أبقيتموهم؛ فإن الرزق لن يضيق عليكم بإبقائهم؛ لأن الذي يقوم بالرزق هو الله.
وبدأ هنا برزق الوالدين، وفي سورة الإسراء بدأ برزق الأولاد، والحكمة في ذلك أنه قال هنا: { مِنْ إِمْلَاقٍ } ؛ فالإملاق حاصل، فبدأ بذكر الوالدين الذين أملقا، وهناك قال: { خَشْيَةَ إِمْلَاقٍ } [الإسراء: 31]؛ فهما غنيان، لكن يخشيان الفقر، فبدأ برزق الأولاد قبل رزق الوالدين.
وتقييد النهي عن قتل الأولاد بخشية الإملاق بناء على واقع المشركين غالبا؛ فلا مفهوم له.
قوله: { وَلَا تَقْرَبُوا الْفَوَاحِشَ } ، لم يقل: لا تأتوا؛ لأن النهي عن القرب أبلغ من النهي عن الإتيان؛ لأن النهي عن القرب نهي عنها، وعما يكون ذريعة إليها، ولذلك حرم على الرجل أن ينظر إلى المرأة الأجنبية، وأن يخلو بها، وأن تسافر المرأة بلا محرم؛ لأن ذلك يقرب من الفواحش.
قوله: { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } ، قيل: ما ظهر فحشه، وما خفي؛ لأن الفواحش منها شيء مستفحش في نفوس جميع الناس، ومنها شيء فيه خفاء.
وقيل: ما أظهرتموه، وما أسررتموه؛ فالإظهار: فعل الزنا -والعياذ بالله- مجاهرة، والإبطان فعله سرا.
وقيل: ما عظم فحشه، وما كان دون ذلك؛ لأن الفواحش ليست على

(9/25)

حد سواء، ولهذا جاء في الحديث: « ألا أنبئكم بأكبر الكبائر » ، وهذا يدل على أن الكبائر فيها أكبر وفيها ما دون ذلك .
قوله: { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } ، النفس التي حرم الله: هي النفس المعصومة، وهي نفس المسلم، والذمي، والمعاهد، والمستأمِن؛ بكسر الميم.
والحق: ما أثبته الشرع.
والباطل: ما نفاه الشرع.
فمن الحق الذي أثبته الشرع في قتل النفس المعصومة أن يزني المحصن فيرجم حتى يموت، أو يقتل مكافئه، أو يخرج على الجماعة، أو يقطع الطريق؛ فإنه يقتل، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يحل دم أمرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة » .
وقال هناك: { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } ، وقال قبلها: { وَلَا تَقْتُلُوا أَوْلَادَكُمْ } ؛ فيكون النهي عن قتل الأولاد مكررا مرتين: مرة بذكر الخصوص، ومرة بذكر العموم.
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ } ، المشار إليه ما سبق، والوصية بالشيء هي العهد به على وجه الاهتمام، ولهذا يقال: وصيته على فلان؛ أي: عهدت به

(9/26)

إليه ليهتم به.
قوله: تعقلون ، العقل هنا: حسن التصرف، وأما في قوله تعالى: { إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } [الزخرف: 3]؛ فمعناه: تفهمون.
وفي هذا دليل على أن هذه الأمور إذا التزم بها الإنسان؛ فهو عاقل رشيد، وإذا خالفها؛ فهو سفيه ليس بعاقل.
وقد تضمنت هذه الآية خمس وصايا:
الأولى : توحيد الله.
الثانية : الإحسان بالوالدين.
الثالثة : أن لا نقتل أولادنا.
الرابعة : أن لا نقرب الفواحش.
الخامسة : أن لا نقتل النفس التي حرم الله إلا بالحق.
قوله: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } ، قوله: { وَلَا تَقْرَبُوا } هذا حماية لأموال اليتامى أن لا نقربها إلا بالخصلة التي هي أحسن؛ فلا نقربها بأي تصرف إلا بما نرى أنه أحسن، فإذا لاح للولي تصرفان أحدهما أكثر ربحا؛ فالواجب عليه أن يأخذ بما هو أكثر ربحا لأنه أحسن.
والحسن هنا يشمل: الحسن الدنيوي، والحسن الديني، فإذا لاح تصرفان أحدهما أكثر ربحا وفيه ربا، والآخر أقل ربحا وهو أسلم من الربا؛ فنقدم الأخير؛ لأن الحسن الشرعي مقدم على الحسن الدنيوي المادي.
قوله: { حَتَّى يَبْلُغَ أَشُدَّهُ } ، حتى هنا: حرف غاية؛ فما بعدها مخالف لما قبلها.
أي: إذا بلغ أشده؛ فإننا ندفعه إليه بعد أن نختبره، وننظر في حسن

(9/27)

تصرفه، ولا يجوز لنا أن نبقيه عندنا.
ومعنى أشده: قوته العقلية والبدنية، والخطاب هنا لأولياء اليتامى أو للحاكم على قول بعض أهل العلم، وبلوغ الأشد يختلف، والمراد به هنا الأشد الذي يكون به التكليف، وهو تمام خمس عشرة سنة، أو إنبات العانة أو الإنزال.
قوله: { وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ } ، أي: أوفوا الكيل إذا كلتم فيما يكال من الأطعمة والحبوب.
وأوفوا الميزان: إذا وزنتم فيما يوزن؛ كاللحوم مثلا.
والأمر بالإيفاء شامل لجميع ما تتعامل به مع غيرك؛ فيجب عليك أن توفي بالكيل والوزن وغيرهما في التعامل .
قوله: بالقسط ، أي: بالعدل، ولما كان قوله: بالقسط قد يشق بعض الأحيان؛ لأن الإنسان قد يفوته أن يوفي الكيل أو الوزن أحيانا، أعقب ذلك بقوله: { لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } ؛ أي: طاقتها، فإذا بذل جهده وطاقته، وحصل النقص؛ فلا يعد مخالفا؛ لأن ما خرج عن الطاقة معفو عنه فيه، كما أن هذه الجملة تفيد العفو من وجه، وهو ما خرج عن الوسع؛ فإنها تفيد التغليظ من وجه، وهو أن على المرء أن يبذل وسعه في الإيفاء بالقسط، ولكن متى تبين الخطأ وجب تلافيه لأنه داخل في الوسع.
قوله: { وَإِذَا قُلْتُمْ فَاعْدِلُوا } ، معناه: أي قول تقوله؛ فإنه يجب عليك أن تعدل فيه، سواء كان ذلك لنفسك على غيرك، أو لغيرك على نفسك، أو لغيرك على غيرك، أو لتحكم بين اثنين؛ فالواجب العدل؛ إذ العدل في اللغة الاستقامة، وضده الجور والميل؛ فلا تمل يمينا ولا شمالا، ولم يقل هنا: { لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا } ؛ لأن القول لا يشق فيه العدل غالبا.

(9/28)

قوله: { وَلَوْ كَانَ ذَا قُرْبَى } ، أي المقول له ذا قرابة؛ أي: صاحب قرابة؛ فلا تحابيه لقرابته، فتميل معه على غيره من أجله؛ فاجعل أمرك إلى الله عز وجل الذي خلقك، وأمرك بهذا وإليه سترجع، ويسألك عز وجل ماذا فعلت في هذه الأمانة.
وقد أقسم أشرف الخلق، وسيد ولد آدم، وأعدل البشر؛ محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: « وأيم الله؛ لو أن فاطمة بنت محمد سرقت؛ لقطعت يدها » .
قوله: { وَبِعَهْدِ اللَّهِ أَوْفُوا } ، قدم المتعلق؛ للاهتمام به، وعهد الله: ما عهد به إلى عباده، وهي عبادته سبحانه وتعالى والقيام بأمره؛ كما قال عز وجل: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا } [المائدة: 12]، هذا ميثاق من جانب المخلوق، وقوله تعالى: { لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [المائدة: 12]، هذا من جانب الله عز وجل .
قوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } ، هذه الآية الكريمة فيها أربع وصايا من الخالق عز وجل :
الأولى : أن لا نقرب مال اليتيم إلا بالتي هي أحسن.
الثانية : أن نوفي الكيل والميزان بالقسط.
الثالثة : أن نعدل إذا قلنا.

(9/29)

الرابعة : أن نوفي بعهد الله.
والآية الأولى فيها خمس وصايا . صار الجميع تسع وصايا.
ثم قال عز وجل: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } ، هذه هي الوصية العاشرة؛ فقوله: { وَأَنَّ هَذَا صِرَاطِي } يحتمل أن المشار إليه ما سبق؛ لأنك لو تأملته وجدته محيطا بالشرع كله؛ إما نصا، وإما إيماء، ويحتمل أن المراد به ما علم من دين الله؛ أي: هذا الذي جاءكم به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو صراطي؛ أي: الطريق الموصل إليه سبحانه وتعالى .
والصراط يضاف إلى الله عز وجل ويضاف إلى سالكه؛ ففي قوله تعالى: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة: 7] هنا أضيف إلى سالكه، وفي قوله تعالى: { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } [الشورى: 53] هنا أضيف إلى الله عز وجل ؛ فإضافته إلى الله عز وجل لأنه موصل إليه، ولأنه هو الذي وضعه لعباده جل وعلا، وإضافته إلى سالكه لأنهم هم الذين سلكوه.
قوله: { مُسْتَقِيمًا } ، هذه حال من "صراط"؛ أي: حال كونه مستقيما لا اعوجاج فيه فاتبعوه.
قوله: { وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } السبل؛ أي: الطرق الملتوية الخارجة عنه.
وتفرق: فعل مضارع منصوب بأن بعد فاء السببية، لكن حذفت منه تاء المضارعة، وأصلها: "تتفرق"، أي أنكم إذا اتبعتم السبل تفرقت بكم عن سبيله، وتشتت بكم الأهواء وبعدت.

(9/30)

قال ابن مسعود : "من أراد أن ينظر إلى وصية محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي عليها خاتمه؛ فليقرأ قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا } إلى قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } [الأنعام: 153] الآية .
ـــــــــــــــــــــــــــــ
وهنا قال: ( السبل ): جمع سبيل، وفي الطريق التي أضافها الله إلى نفسه قال: ( سبيله ) سبيل واحد؛ لأن سبيل الله عز وجل واحد، وأما ما عداه، فسبل متعددة، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « وستفترق هذه الأمة إلى ثلاث وسبعين فرقة، كلها في النار؛ إلا واحدة » ؛ فالسبيل المنجي واحد، والباقية متشعبة متفرقة، ولا يرد على هذا قوله تعالى: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ } [المائدة: 16]؛ لأن "سبل" في الآية الكريمة؛ وإن كانت مجموعة؛ لكن أضيفت إلى السلام فكانت منجية، ويكون المراد بها شرائع الإسلام.
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } ، أي: ذلك المذكور وصاكم لتنالوا به درجة التقوى، والالتزام بما أمر الله به ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله: قال ابن مسعود : "من أراد..." إلخ . الاستفهام هنا للحث

(9/31)

والتشويق، واللام في قوله: " فليقرأ " للإرشاد.
قوله: "وصية محمد "، الوصية بمعنى العهد، ولا يكون العهد وصية إلا إذا كان في أمر هام.
وقوله: " محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "، أي: رسول الله محمد بن عبد الله الهاشمي القرشي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا التعبير من ابن مسعود يدل على جواز مثله، مثل: قال محمد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ووصية محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , ولا ينافي قوله تعالى: { لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } [النور: 63]؛ لأن دعاء الرسول هنا أي: مناداته؛ فلا تقولوا عند المناداة: يا محمد ! ولكن قولوا: يا رسول الله ! أما الخبر؛ فهو أوسع من باب الطلب، ولهذا يجوز أن تقول: أنا تابع لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو اللهم ! صل على محمد، وما أشبه ذلك .
قوله: "التي عليها خاتمه"، الخاتم بمعنى التوقيع .
وقوله: "وصية محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" ليست وصية مكتوبة مختوما عليها؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يوص بشيء، ويدل لذلك: « أن أبا جحيفة سأل علي بن أبي طالب : هل عهد إليكم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بشيء؟ فقال: لا . والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله تعالى في القرآن، وما في هذه الصحيفة . قيل: وما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر » .
فلا يظن أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى بهذه الآيات وصية خاصة مكتوبة، لكن ابن مسعود رضي الله عنه يرى أن هذه الآيات قد شملت الدين كله؛ فكأنها الوصية التي ختم عليها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبقاها لأمته .

(9/32)

وعن معاذ بن جبل ( رضي الله عنه )؛ قال: « كنت رديف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حمار، فقال لي: "يا معاذ ! أتدري ما حق الله على العباد، وما حق العباد على الله؟ ). قلت: الله ورسوله أعلم . قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا . »
ـــــــــــــــــــــــــــــ
وهي آيات عظيمة، إذا تدبرها الإنسان وعمل بها؛ حصلت له الأوصاف الثلاثة الكاملة: العقل، والتذكر، والتقوى .
وقوله: "فليقرأ قوله تعالى ..." إلخ الآيات، سبق الكلام عليها .
قوله: (رديف) ، بمعنى رادف؛ أي: راكب معه خلفه؛ فهو فعيل بمعنى فاعل، مثل: رحيم بمعنى راحم، وسميع بمعنى سامع.
قوله: (على حمار) ، أي: أهلي؛ لأن الوحشي لا يركب.
قوله: (أتدري) ، أي: أتعلم.
قوله: « ما حق الله على العباد؟ » ، أي: ما أوجبه عليهم، وما يجب أن يعاملوه به، وألقاه على معاذ بصيغة السؤال؛ ليكون أشد حضورا لقلبه حتى يفهم ما يقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله: « وما حق العباد على الله؟ » ، أي: ما يجب أن يعاملهم به، والعباد لم يوجبوا شيئا، بل الله أوجبه على نفسه فضلا منه على عباده، قال تعالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } [الأنعام: 54].

(9/33)

« وحق العباد على الله أن لا يعذب من لا يشرك به شيئا" . قلت: يا رسول الله! أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا » . أخرجاه في "الصحيحين"
ـــــــــــــــــــــــــــــ
فأوجب سبحانه على نفسه أن يرحم من عمل سوءا بجهالة؛ أي: بسفه وعدم حسن تصرف، ثم تاب من بعد ذلك وأصلح.
ومعنى كتب؛ أي: أوجب.
قوله: (قلت: الله ورسوله أعلم) ، لفظ الجلالة الله: مبتدأ، و"رسوله": معطوف عليه، وأعلم: خبر المبتدأ، وأفرد الخبر هنا مع أنه لاثنين؛ لأنه على تقدير: "من"، واسم التفضيل إذا كان على تقدير: "من"؛ فإن الأشهر فيه الإفراد والتذكير.
والمعنى: أعلم من غيرهما، وأعلم مني أيضا.
قوله: (يعبدوه) أي: يتذللوا له بالطاعة.
قوله: « ولا يشركوا به شيئا » ، أي: في عبادته وما يختص به، وشيئا نكرة في سياق النفي؛ فتعم كل شيء لا رسولا ولا ملكا ولا وليا ولا غيرهم.
وقوله: « وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » ، وهذا الحق تفضل الله به على عباده، ولم يوجبه عليه أحد، ولا تظن أن قوله: « من لا »

(9/34)

« يشرك به شيئا » أنه مجرد عن العبادة؛ لأن التقدير: من يعبده ولا يشرك به شيئا، ولم يذكر قوله: "من يعبده"؛ لأنه مفهوم من قوله: « وحق العباد » ، ومن كان وصفه العبودية؛ فلا بد أن يكون عابدا.
ومن لم يعبد الله ولم يشرك به شيئا؛ هل يعذب؟
الجواب: نعم، يعذب؛ لأن الكلام فيه حذف، وتقديره: من يعبده ولا يشرك به شيئا، ويدل لهذا أمران:
الأول : قوله: « حق العباد » ، ومن كان وصفه العبودية؛ فلا بد أن يكون عابدا.
الثاني : أن هذا في مقابل قوله فيما تقدم: « أن يعبدوه، ولا يشركوا به شيئا » ؛ فعلم أن المراد بقوله: « لا يشركوا به شيئا » ؛ أي: في العبادة.
قوله: « أفلا أبشر الناس » ، أي: أأسكت فلا أبشر الناس؟ ومثل هذا التركيب: الهمزة ثم حرف العطف ثم الجملة لعلماء النحو فيه قولان:
الأول : أن بين الهمزة وحرف العطف محذوفا يقدر بما يناسب المقام، وتقديره هنا: أأسكت فلا أبشر الناس؟
الثاني : أنه لا شيء محذوف، لكن هنا تقديم وتأخير، وتقديره: فألا أبشر؟ فالجملة معطوفة على ما سبق، وموضع الفاء سابق على الهمزة؛ فالأصل: فألا أبشر الناس؟ لكن لما كان مثل هذا التركيب ركيكا، وهمزة الاستفهام لها الصدارة؛ قدمت على حرف العطف، ومثل ذلك قوله تعالى: { أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ } [الغاشية: 17]، وقوله تعالى: { أَفَلَا يُبْصِرُونَ } [السجدة: 27]، وقوله تعالى: { أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ } [الحج: 46].
والبشارة: هي الإخبار بما يسر.
وقد تستعمل في الإخبار بما يضر، ومنه قوله تعالى: { فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ }

(9/35)

فيه مسائل :
الأولى : الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه .
ـــــــــــــــــــــــــــــ
[الانشقاق: 24]، لكن الأكثر الأول.
قوله: « لا تبشرهم » ، أي: لا تخبرهم، ولا ناهية.
ومعنى الحديث أن الله لا يعذب من لا يشرك به شيئا، وأن المعاصي تكون مغفورة بتحقيق التوحيد، ونهى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إخبارهم؛ لئلا يعتمدوا على هذه البشرى دون تحقيق مقتضاها؛ لأن تحقيق التوحيد يستلزم اجتناب المعاصي؛ لأن المعاصي صادرة عن الهوى، وهذا نوع من الشرك، قال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية: 23].
ومناسبة الحديث للترجمة: فضيلة التوحيد، وأنه مانع من عذاب الله.
المسائل:
الأولى: الحكمة من خلق الجن والإنس، أخذها رحمه الله من قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذاريات: 56 ]؛ فالحكمة هي عبادة الله لا أن يتمتعوا بالمآكل والمشارب والمناكح .
الثانية: أن العبادة هي التوحيد، أي: أن العبادة مبنية على التوحيد؛ فكل عبادة لا توحيد فيها ليست بعباده، لا سيما أن بعض السلف فسروا قوله تعالى: { إِلَّا لِيَعْبُدُونِ } : إلا ليوحدون

(9/36)

الثالثة: أن من لم يأت به؛ لم يعبد الله؛ ففيه معنى قوله: { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } [الكافرون: 3 ].
الرابعة: الحكمة في إرسال الرسل .
الخامسة: أن الرسالة عمت كل أمة .
ـــــــــــــــــــــــــــــ
وهذا مطابق تماما لما استنبطه المؤلف رحمه الله من أن العبادة هي التوحيد؛ فكل عبادة لا تبنى على التوحيد فهي باطلة، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري؛ تركته وشركه » .
وقوله: "لأن الخصومة فيه "، أي: في التوحيد بين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقريش؛ فقريش يعبدون الله يطوفون له ويصلون، ولكن على غير الإخلاص والوجه الشرعي؛ فهي كالعدم لعدم الإيتان بالتوحيد، قال تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } [التوبة: 54]
وقوله في الثالثة: ففيه معنى قوله: { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } ، لستم عابدين عبادتي؛ لأن عبادتكم مبنية على الشرك، فليست بعبادة لله تعالى .
الرابعة: الحكمة في إرسال الرسل، أخذها رحمه الله تعالى من قوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36].
فالحكمة هي: الدعوة إلى عبادة الله وحده، واجتناب عبادة الطاغوت.
الخامسة: أن الرسالة عمت كل أمة، أخذها من قوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا } [النحل: 36 ].

(9/37)

السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت؛ ففيه معنى قوله تعالى: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ } [البقرة: 256].
ـــــــــــــــــــــــــــــ
السادسة: أن دين الأنبياء واحد، أخذها من قوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } ، ومثله قوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء: 25]، وهذا لا ينافي قوله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } [المائدة: 48]؛ لأن الشرعة العملية تختلف باختلاف الأمم والأماكن والأزمنة، وأما أصل الدين؛ فواحد، قال تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } [الشورى: 13].
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت. ودليله قوله تعالى: { وَاجْتَنِبُوا الطَّاغُوتَ } ، فمن عبد الله ولم يكفر بالطاغوت؛ فليس بموحد، ولهذا جعل المؤلف رحمه الله هذه المسألة كبيرة؛ لأن كثيرا من المسلمين جهلها في زمانه وفي زماننا الآن.
تنبيه
لا يجوز إطلاق الشرك أو الكفر أو اللعن على من فعل شيئا من ذلك؛ لأن الحكم بذلك في هذه وغيرها له أسباب وله موانع؛ فلا نقول لمن أكل الربا: ملعون؛ لأنه قد يوجد مانع يمنع من حلول اللعنة عليه؛ كالجهل مثلا، أو الشبهة، وما أشبه ذلك، وكذا الشرك لا نطلقه على من فعل شركا؛ فقد تكون الحجة ما قامت عليه بسبب تفريط علمائهم، وكذا نقول: « من صام رمضان إيمانا »

(9/38)

الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
ـــــــــــــــــــــــــــــ
« واحتسابا؛ غفر له ما تقدم من ذنبه، » ولكن لا نحكم بهذا لشخص معين، إذ إن الحكم المعلق على الأوصاف لا ينطبق على الأشخاص إلا بتحقق شروط انطباقه وانتفاء موانعه.
فإذا رأينا شخصا يتبرز في الطريق؛ فهل نقول له: لعنك الله؟
الجواب: لا، إلا إذا أريد باللعن في قوله: « اتقوا الملاعن » (1) أن الناس أنفسهم يلعنون هذا الشخص ويكرهونه، ويرونه مخلا بالأدب مؤذيا للمسلمين؛ فهذا شيء آخر.
فدعاء القبر شرك، لكن لا يمكن أن نقول لشخص معين فعله: هذا مشرك؛ حتى نعرف قيام الحجة عليه، أو نقول: هذا مشرك باعتبار ظاهر حاله.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله . فكل ما عبد من دون الله؛ فهو طاغوت، وقد عرفه ابن القيم : بأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فالمعبود كالصنم، والمتبوع كالعالم، والمطاع كالأمير.
التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام، المحكمات؛
__________
(1) مسند الإمام أحمد 1/299، سنن أبي داود : كتاب الطهارة / باب المواضع التي نهى النبي صلى الله عليه وسلم عن التبول فيها ، وابن ماجة: كتاب الطهارة/باب النهي عن الخلاء على قارعة الطريق، والحاكم ـ وقال: (صحيح)، ووافقه الذهبي

(9/39)

العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشر مسألة، بدأها الله بقوله: { لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا } [الإسراء: 22] . وختمها بقوله: { وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } [الإسراء: 39] . ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: { ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } [الإسراء: 39].
ـــــــــــــــــــــــــــــ
أي: التي ليس فيها نسخ، أخذ ذلك من قول ابن مسعود رضي الله عنه.
العاشرة: الآيات المحكمات في سورة الإسراء . وهي قوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [الإسراء: 23]، وفيها ثماني عشرة مسألة بدأها بقوله تعالى: { لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا } ، وختمها بقوله تعالى: { وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } .
وقد نبهنا الله سبحانه على عظم شأن هذه المسائل بقوله تعالى: { ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } .
فبدأها الله بالنهي عن الشرك بقوله تعالى: { لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا } ، والقاعد ليس قائما؛ لأنه لا خير لمن أشرك بالله، مذموما عند الله وعند أوليائه، مخذولا لا ينتصر في الدنيا ولا في الآخرة.
وختمها بقوله: { وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } [الإسراء: 39]؛ فهذه عقوبته عندما يلقى في النار كل يلومه ويدحره فيندحر والعياذ بالله .

(9/40)

الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } [النساء: 36].
الثانية عشرة: التنبيه على وصية رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند موته .
الثالثة عشرة: معرفة حق الله علينا.
ـــــــــــــــــــــــــــــ
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة . بدأها بقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } ، فأحق الحقوق حق الله، ولا تنفع الحقوق إلا به؛ فبدئت هذه الحقوق به، ولهذا « لما سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حكيم بن حزام عمن كان يتصدق ويعتق ويصل رحمه في الجاهلية هل له من أجر؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أسلمت على ما أسلفت من الخير » ؛ فدل على أنه إذا لم يسلم لم يكن له أجر، فصارت الحقوق كلها لا تنفع إلا بتحقيق حق الله.
الثانية عشرة: التنبيه على وصية رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند موته . وذلك من حديث ابن مسعود رضي الله عنه ، ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يوص بها حقيقة، بل أشار إلى أننا إذا تمسكنا بكتاب الله؛ فلن نضل بعده، ومن أعظم ما جاء به كتاب الله قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام: 151].
الثالثة عشرة: معرفة حق الله علينا . وذلك بأن نعبده ولا نشرك به شيئا.

(9/41)

الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
ـــــــــــــــــــــــــــــ
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه. وذلك بأن لا يعذب من لا يشرك به شيئا، أما من أشرك؛ فإنه حقيق أن يعذب.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة. وذلك أن معاذا أخبر بها تأثما، أي خروجا من إثم الكتمان عند موته بعد أن مات كثير من الصحابة؛ وكأنه رضي الله عنه علم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخشى أن يفتتن الناس بها ويتكلوا، ولم يرد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كتمها مطلقا؛ لأنه لو أراد ذلك لم يخبر بها معاذا ولا غيره.
السادسة عشرة: جواز كتمان العلم للمصلحة. هذه ليست على إطلاقها؛ إذ إن كتمان العلم على سبيل الإطلاق لا يجوز لأنه ليس بمصلحة، ولهذا أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذا ولم يكتم ذلك مطلقا، وأما كتمان العلم في بعض الأحوال، أو عن بعض الأشخاص لا على سبيل الإطلاق؛ فجائز للمصلحة؛ كما كتم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك عن بقية الصحابة خشية أن يتكلوا عليه، وقال لمعاذ : « لا تبشرهم فيتكلوا » .
ونظير هذا الحديث قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأبي هريرة : « بشر الناس أن من قال: لا إله »

(9/42)

السابعة عشرة: استحباب بشارة المسلم بما يسره .
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
ـــــــــــــــــــــــــــــ
« إلا الله خالصا من قلبه دخل الجنة » .
بل قد تقتضي المصلحة ترك العمل؛ وإن كان فيه مصلحة لرجحان مصلحة الترك، كما « هم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يهدم الكعبة ويبنيها على قواعد إبراهيم، ولكن ترك ذلك خشية افتتان الناس؛ لأنهم حديثو عهد بكفر »
السابعة عشرة: استحباب بشارة المسلم بما يسره . لقوله: « أفلا أبشر الناس؟ » ، وهذه من أحسن الفوائد.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله. وذلك لقوله: « لا تبشرهم فيتكلوا » ؛ لأن الاتكال على رحمة الله يسبب مفسدة عظيمة هي الأمن من مكر الله.
وكذلك القنوط من رحمة الله يبعد الإنسان من التوبة ويسبب اليأس من رحمة الله، ولهذا قال الإمام أحمد : " ينبغي أن يكون سائرا إلى الله بين الخوف والرجاء؛ فأيهما غلب هلك صاحبه"، فإذا غلب الرجاء أدى ذلك إلى الأمن من مكر الله، وإذا غلب الخوف أدى ذلك إلى القنوط من رحمة الله.

(9/43)

وقال بعض العلماء: إن كان مريضا غلب جانب الرجاء، وإن كان صحيحا غلب جانب الخوف.
وقال بعض العلماء: إذا نظر إلى رحمة الله وفضله غلب جانب الرجاء, وإذا نظر إلى فعله وعمله غلب جانب الخوف لتحصل التوبة.
ويستدلون بقوله تعالى: { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ } [المؤمنون: 60]؛ أي: خائفة أن لا يكون تقبل منهم لتقصير أو قصور، وهذا القول جيد، وقيل: يغلب الرجاء عند فعل الطاعة ليحسن الظن بالله، ويغلب جانب الخوف إذا هم بالمعصية لئلا ينتهك حرمات الله.
وفي قوله: « أفلا أبشر الناس؟ » دليل على أن التبشير مطلوب فيما يسر من أمر الدين والدنيا، ولذلك بشرت الملائكة إبراهيم، قال تعالى: { وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ } [الذاريات: 28]، وهو إسحاق، والحليم إسماعيل، وبشر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهله بابنه إبراهيم، فقال: « ولد لي الليلة ولد سميته باسم أبي إبراهيم » ؛ فيؤخذ منه أنه ينبغي للإنسان إدخال السرور على إخوانه المسلمين ما أمكن بالقول أو بالفعل؛ ليحصل له بذلك خير كثير وراحة وطمأنينة قلب وانشراح صدر.
وعليه؛ فلا ينبغي أن يدخل السوء على المسلم، ولهذا يروى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لايحدثني أحد عن أحد بشيء؛ فإني أحب أن أخرج إليكم وأنا سليم الصدر » . (1)
__________
(1) مسند الإمام أحمد 1/396، وقال أحمد شاكر : إسناده حسن على الأقل. وسنن أبي داود: كتاب الأدب/باب في رفع الحديث من المجلس، ـ وسكت عنه ـ .

(9/44)

التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.
ـــــــــــــــــــــــــــــ
وهذا الحديث فيه ضعف، لكن معناه صحيح؛ لأنه إذا ذكر عندك رجل بسوء؛ فسيكون في قلبك عليه شيء ولو أحسن معاملتك، لكن إذا كنت تعامله وأنت لا تعلم عن سيئاته، ولا محذور في أن تتعامل معه؛ كان هذا طيبا، وربما يقبل منك النصيحة أكثر، والنفوس ينفر بعضها من بعض قبل الأجسام، وهذه مسائل دقيقة تظهر للعاقل بالتأمل.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم، وذلك لإقرار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذا لما قالها، ولم ينكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على معاذ، حيث عطف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الله بالواو، « وأنكر على من قال: "ما شاء الله وشئت"، وقال: "أجعلتني لله ندا؟! بل ما شاء الله وحده » . (1)
فيقال: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنده من العلوم الشرعية ما ليس عند القائل، ولهذا لم ينكر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على معاذ .
بخلاف العلوم الكونية القدرية؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس عنده علم منها.
فلو قيل: هل يحرم صوم العيدين؟
جاز أن نقول: الله ورسوله أعلم، ولهذا كان الصحابة إذا أشكلت عليهم المسائل ذهبوا إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيبينها لهم، ولو قيل: هل يتوقع نزول مطر في هذا الشهر؟ لم يجز أن نقول: الله ورسوله أعلم؛ لأنه من العلوم الكونية.
__________
(1) مسند الإمام أحمد (1/214)، وابن ماجة: كتاب الكفارات/باب النهي أن يُقال: ما شاء الله وشئت، وقال أحمد شاكر : إسناده صحيح (1839).

(9/45)

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
ـــــــــــــــــــــــــــــ
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض . وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خص هذا العلم بمعاذ دون أبي بكر وعمر وعثمان وعلي .
فيجوز أن نخصص بعض الناس بالعلم دون بعض، حيث أن بعض الناس لو أخبرته بشيء من العلم افتتن، قال ابن مسعود : « إنك لن تحدث قوما بحديث لا تبلغه عقولهم إلا كان لبعضهم فتنة » ، وقال علي : "حدثوا الناس بما يعرفون" ، فيحدث كل أحد حسب مقدرته وفهمه وعقله.
الحادية والعشرون: تواضعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لركوب الحمار مع الإرداف عليه. النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أشرف الخلق جاها، ومع ذلك هو أشد الناس تواضعا، حيث ركب الحمار وأردف عليه، وهذا في غاية التواضع؛ إذ إن عادة الكبراء عدم الإرداف، وركب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحمار، ولو شاء لركب ما أراد، ولا منقصة في ذلك؛ إذ إن من تواضع لله عز وجل رفعه.
الثانية والعشرون: جواز الإرداف على الدابة . وذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أردف معاذا لكن يشترط للإرداف أن لا يشق على الدابة، فإن شق؛ لم يجز ذلك.

(9/46)

الثالثة والعشرون: عظم شأن هذه المسألة.
الرابعة والعشرون: فضيلة معاذ بن جبل .
ـــــــــــــــــــــــــــــ
الثالثة والعشرون: عظم شأن هذه المسالة. حيث أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذا، وجعلها من الأمور التي يبشر بها.
الرابعة والعشرون: فضيلة معاذ رضي الله عنه . وذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خصه بهذا العلم, وأردفه معه على الحمار.

(9/47)

باب فضل التوحيد وما يكفر من الذنوب
ـــــــــــــــــــــــــــــ
سبق أن ذكر المؤلف كتاب التوحيد؛ أي: وجوب التوحيد، وأنه لا بد منه، وأن معنى قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذريات: 56]: أن العبادة لا تصح إلا بالتوحيد.
وهنا ذكر المؤلف فضل التوحيد، ولا يلزم من ثبوت الفضل للشيء أن يكون غير واجب، بل الفضل من نتائجه وآثاره.
ومن ذلك صلاة الجماعة ثبت فضلها بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » . متفق عليه .
ولا يلزم من ثبوت الفضل فيها أن تكون غير واجبة؛ إذ إن التوحيد أوجب الواجبات، ولا تقبل الأعمال إلا به، ولا يتقرب العبد إلى ربه إلا به، ومع ذلك ففيه فضل.
قوله: "وما يكفر من الذنوب" . معطوف على "فضل"؛ فيكون المعنى: باب فضل التوحيد، وباب ما يكفر من الذنوب، وعلى هذا؛ فالعائد محذوف والتقدير ما يكفره من الذنوب، وعقد هذا الباب لأمرين:
الأول : بيان فضل التوحيد.
الثاني : بيان ما يكفره من الذنوب؛ لأن من آثار فضل التوحيد تكفير الذنوب.

(9/48)

وقول الله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } الآية [الأنعام: 82] .
ـــــــــــــــــــــــــــــ
فمن فوائد التوحيد :
1 - أنه أكبر دعامة للرغبة في الطاعة؛ لأن الموحد يعمل لله سبحانه وتعالى؛ وعليه فهو يعمل سرا وعلانية، أما غير الموحد؛ كالمرائي مثلا؛ فإنه يتصدق ويصلي، ويذكر الله إذا كان عنده من يراه فقط، ولهذا قال بعض السلف: "إني لأود أن أتقرب إلى الله بطاعة لا يعلمها إلا هو".
2 - أن الموحدين لهم الأمن وهم مهتدون؛ كما قال تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } [الأنعام: 82] .
قوله: { وَلَمْ يَلْبِسُوا } ، أي: يخلطوا.
قوله: { بِظُلْمٍ } ، الظلم هنا ما يقابل الإيمان، وهو الشرك، « ولما نزلت هذه الآية شق ذلك على الصحابة، وقالوا: أينا لم يظلم نفسه؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ليس الأمر كما تظنون، إنما المراد به الشرك، ألم تسمعوا إلى قول الرجل الصالح يعني لقمان: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } ؟ » .
والظلم أنواع :
1 - أظلم الظلم، وهو الشرك في حق الله .

(9/49)

2 - ظلم الإنسان نفسه؛ فلا يعطيها حقها، مثل أن يصوم فلا يفطر، ويقوم فلا ينام.
3 - ظلم الإنسان غيره، مثل أن يتعدى على شخص بالضرب، أو القتل أو أخذ مال، أو ما أشبه ذلك.
وإذا انتفى الظلم؛ حصل الأمن، لكن هل هو أمن كامل؟
الجواب: أنه إن كان الإيمان كاملا لم يخالطه معصية؛ فالأمن أمن مطلق، أي كامل، وإذا كان الإيمان مطلق إيمان -غير كامل- فله مطلق الأمن؛ أي: أمن ناقص.
مثال ذلك: مرتكب الكبيرة، آمن من الخلود في النار، وغير آمن من العذاب، بل هو تحت المشيئة، قال الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 116].
وهذه الآية قالها الله تعالى حكما بين إبراهيم وقومه حين قال لهم: { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ } إلى قوله: { إِنْ كُنْتُمْ تَعْلَمُونَ } [الأنعام: 81، 82]؛ فقال الله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } الآية [الأنعام: 82]، على أنه قد يقول قائل: إنها من كلام إبراهيم ليبين لقومه، ولهذا قال بعدها: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } [الأنعام: 83].
قوله: { الْأَمْنُ } ، ال فيها للجنس، ولهذا فسرنا الأمن بأنه إما أمن مطلق، وإما مطلق أمن حسب الظلم الذي تلبس به.
قوله: { وَهُمْ مُهْتَدُونَ } ، أي: في الدنيا إلى شرع الله بالعلم والعمل؛ فالاهتداء بالعلم هداية الإرشاد كما قال الله تعالى في أصحاب الجحيم: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ }

(9/50)

عن عبادة بن الصامت رضي الله عنه؛ قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من شهد أن لا إله إلى الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق؛ أدخله الله الجنة على ما كان من العمل » أخرجاه .
ـــــــــــــــــــــــــــــ
[الصافات: 22-23] .
والاهتداء بالعمل: هداية توفيق، وهم مهتدون في الآخرة إلى الجنة.
فهذه هداية الآخرة، وهي للذين ظلموا إلى صراط الجحيم؛ فيكون مقابلها أن الذين آمنوا ولم يظلموا يهدون إلى صراط النعيم.
وقال كثير من المفسرين في قوله تعالى: { أُولَئِكَ لَهُمُ الْأَمْنُ } : إن الأمن في الآخرة، والهداية في الدنيا، والصواب أنها عامة بالنسبة للأمن والهداية في الدنيا والآخرة.
مناسبة الآية للترجمة :
أن الله أثبت الأمن لمن لم يشرك، والذي لم يشرك يكون موحدا؛ فدل على أن من فضائل التوحيد استقرار الأمن .
قوله: « من شهد أن لا إله إلا الله » ، الشهادة لا تكون إلا عن علم سابق، قال تعالى: { إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } [الزخرف: 86]، وهذا العلم قد

(9/51)

يكون مكتسبا وقد يكون غريزيا.
فالعلم بأنه لا إله إلا الله غريزي، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « كل مولود يولد على الفطرة » .
وقد يكون مكتسبا، وذلك بتدبر آيات الله، والتفكر فيها.
ولا بد أن يوجد العلم بلا إله إلا الله ثم الشهادة بها.
قوله: أن ، مخففة من الثقيلة، والنطق بأن مشددة خطأ؛ لأن المشددة لا يمكن حذف اسمها، والمخففة يمكن حذفه.
قوله: لا إله ، أي: لا مألوه، وليس بمعنى لا آله، والمألوه: هو المعبود محبة وتعظيما، تحبه وتعظمه لما تعلم من صفاته العظيمة وأفعاله الجليلة.
قوله: إلا الله ، أي: لا مألوه إلا الله، ولهذا حكي عن قريش قولهم: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [صّ: 5] .
أما قوله تعالى: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } [هود: 101]؛ فهذا التأله باطل؛ لأنه بغير حق، فهو منفي شرعا، وإذا انتفى شرعا؛ فهو كالمنتفي وقوعا؛ فلا قرار له، { وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ } [ابراهيم: 26]
وبهذا يحصل الجمع بين قوله تعالى { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ } [هود: 101]، وقوله تعالى حكاية عن قريش: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا } [ص: 5]، وبين قوله تعالى: { وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ } [آل عمران: 62]؛ فهذه الآلهة مجرد أسماء لا معاني لها ولا حقيقة؛ إذ هي باطلة شرعا، لا تستحق أن تسمى آلهة؛

(9/52)

لأنها لا تنفع ولا تضر، ولا تخلق ولا ترزق؛ كما قال تعالى: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } [يوسف: 40]
التوحيد عند المتكلمين :
يقولون: إن معنى إله: آله، والآله: القادر على الاختراع؛ فيكون معنى لا إله إلا الله: لا قادر على الاختراع إلا الله.
والتوحيد عندهم: أن توحد الله، فتقول: هو واحد في ذاته، لا قسيم له، وواحد في أفعاله لا شريك له، وواحد في صفاته لا شبيه له، ولو كان هذا معنى لا إله إلا الله؛ لما أنكرت قريش على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعوته ولآمنت به وصدقت؛ لأن قريشا تقول: لا خالق إلا الله، ولا خالق أبلغ من كلمة لا قادر؛ لأن القادر قد يفعل وقد لا يفعل، أما الخالق؛ فقد فعل وحقق بقدرة منه، فصار فهم المشركين خيرا من فهم هؤلاء المتكلمين والمنتسبين للإسلام؛ فالتوحيد الذي جاءت به الرسل في قوله تعالى: { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف: 59]؛ أي من إله حقيقي يستحق أن يعبد، وهو الله.
ومن المؤسف أنه يوجد كثير من الكتاب الآن الذين يكتبون في هذه الأبواب تجدهم عندما يتكلمون على التوحيد لا يقررون أكثر من توحيد الربوبية، وهذا غلط ونقص عظيم، ويجب أن نغرس في قلوب المسلمين توحيد الألوهية أكثر من توحيد الربوبية؛ لأن توحيد الربوبية لم ينكره أحد إنكارا حقيقيا، فكوننا لا نقرر إلا هذا الأمر الفطري المعلوم بالعقل، ونسكت عن الأمر الذي يغلب فيه الهوى هو نقص عظيم؛ فعبادة غير الله هي التي يسيطر فيها هوى الإنسان على نفسه حتى يصرفه عن عبادة الله وحده، فيعبد الأولياء ويعبد هواه، حتى جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي همه الدرهم والدينار ونحوهما

(9/53)

عابدا، وقال الله عز وجل: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية: 23].
فالمعاصي من حيث المعنى العام أو الجنس العام يمكن أن نعتبرها من الشرك.
وأما بالمعنى الأخص؛ فتنقسم إلى أنواع:
1 - شرك أكبر.
2 - شرك أصغر.
3 - معصية كبيرة.
4 - معصية صغيرة.
وهذه المعاصي منها ما يتعلق بحق الله، ومنها ما يتعلق بحق الإنسان نفسه، ومنها ما يتعلق بحق الخلق.
وتحقيق لا إله إلا الله أمر في غاية الصعوبة، ولهذا قال بعض السلف: "كل معصية؛ فهي نوع من الشرك".
وقال بعض السلف: "ما جاهدت نفسي على شيء مجاهدتها على الإخلاص"، ولا يعرف هذا إلا المؤمن، أما غير المؤمن؛ فلا يجاهد نفسه على الإخلاص، ولهذا قيل لابن عباس : "إن اليهود يقولون: نحن لا نوسوس في الصلاة. قال: فما يصنع الشيطان بقلب خرب؟!"؛ فالشيطان لا يأتي ليخرب المهدوم، ولكن يأتي ليخرب المعمور، ولهذا « لما شكي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الرجل يجد في نفسه ما يستعظم أن يتكلم به؛ قال: "وجدتم ذلك؟". قالوا: نعم. قال: "ذاك صريح الإيمان » ؛ أي: أن ذاك هو العلامة البينة على أن إيمانكم

(9/54)

صريح لأنه ورد عليه، ولا يرد إلا على قلب صحيح خالص.
قوله: « من شهد أن لا إله إلا الله » ، من: شرطية، وجواب الشرط: « أدخله الله الجنة على ما كان من العمل » .
والشهادة : هي الاعتراف باللسان، والاعتقاد بالقلب، والتصديق بالجوارح، ولهذا لما قال المنافقون للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } [المنافقون: 1]، وهذه جملة مؤكدة بثلاث مؤكدات: الشهادة، وإن، واللام، كذبهم الله بقوله: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [المنافقون: 1]؛ فلم ينفعهم هذا الإقرار باللسان لأنه خال من الاعتقاد بالقلب، وخال من التصديق بالعمل، فلم ينفع؛ فلا تتحقق الشهادة إلا بعقيدة في القلب، واعتراف باللسان، وتصديق بالعمل.
وقوله: « لا إله إلا الله » ، أي: لا معبود على وجه يستحق أن يعبد إلا الله, وهذه الأصنام التي تعبد لا تستحق العبادة؛ لأنه ليس فيها من خصائص الألوهية شيء.
قوله: " وحده لا شريك له " ، وحده: توكيد للإثبات، لا شريك له: توكيد للنفي في كل ما يختص به من الربوبية والألوهية والأسماء والصفات.
ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغيره من المؤمنين يلجئون إلى الله تعالى عند الشدائد؛ فقد « جاء أعرابي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعنده أصحابه، وقد علق سيفه على شجرة فاخترطه الأعرابي، وقال: من يمنعك مني؟ قال: "يمنعني الله » ، ولم

(9/55)

يقل أصحابي، وهذا هو تحقيق توحيد الربوبية؛ لأن الله هو الذي يملك النفع، والضر، والخلق، والتدبير، والتصرف في الملك؛ إذ لا شريك له فيما يختص به من الربوبية والألوهية والأسماء والصفات.
وقولنا فيما يختص به حتى نسلم من شبهات كثيرة، منها شبهات النافين للصفات؛ لأن النافين للصفات زعموا أن إثبات الصفات إشراك بالله عز وجل ، حيث قالوا؛ يلزم من ذلك التمثيل، لكننا نقول: للخالق صفات تختص به، وللمخلوق صفات تختص به.
قوله: " وأن محمدا " ، محمد : هو محمد بن عبد الله بن عبد المطلب القرشي، الهاشمي، خاتم النبيين.
وقوله: "عبده "؛ أي: ليس شريكا مع الله.
وقوله: " ورسوله " ؛ أي: المبعوث بما أوحي إليه؛ فليس كاذبا على الله.
فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبد مربوب، جميع خصائص البشرية تلحقه ما عدا شيئا واحدا، وهو ما يعود إلى أسافل الأخلاق؛ فهو منزه معصوم منه، قال تعالى { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } [ الأعراف: 188]، وقال تعالى: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } [الجن: 21، 22] .
فهو بشر مثلنا؛ إلا أنه يوحى إليه، قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } [فصلت: 6]،
ومن قال: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس له ظل، أو أن نوره يطفئ ظله إذا مشى في الشمس؛ فكله كذب باطل، ولهذا قالت عائشة رضي الله عنها: « كنت أمد رجلي بين يديه، وتعتذر بأن البيوت ليس فيها مصابيح » ، فلو كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له نور؛ لم

(9/56)

تعتذر رضي الله عنها، ولكنه الغلو الذي أفسد الدين والدنيا، والعياذ بالله.
ومن الغلو قول البوصيري في "البردة" المشهورة:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن آخذا يوم المعاد يدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
قال ابن رجب وغيره: إنه لم يترك لله شيئا ما دامت الدنيا والآخرة من جود الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ونشهد أن من يقول هذا؛ ما شهد أن محمدا عبد الله، بل شهد أن محمدا فوق الله ! كيف يصل بهم الغلو إلى هذا الحد؟!
وهذا الغلو فوق غلو النصارى الذين قالوا: إن المسيح ابن الله، وقالوا: إن الله ثالث ثلاثة.
هم قالوا فوق ذلك، قالوا: إن الله يقول: « من ذكرني في ملأ ذكرته في ملأ خير منه، وأنا مع عبدي إذا ذكرني » ، والرسول معنا إذا ذكرناه، ولهذا كان أولئك الغلاة ليلة المولد إذا تلى التالي "المخرف" كلمة المصطفى قاموا جميعا قيام رجل واحد، يقولون: لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حضر مجلسنا بنفسه، فقمنا إجلالا له، والصحابة رضي الله عنهم أشد إجلالا منهم ومنا، ومع ذلك إذا دخل عليهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو حي يكلمهم لا يقومون له، وهؤلاء يقومون إذا تخيلوا أو جاءهم شبح إن كانوا يشاهدون شيئا؛ فانظر كيف بلغت بهم عقولهم

(9/57)

إلى هذا الحد ! فهؤلاء ما شهدوا أن محمدا عبد الله ورسوله، وهؤلاء المخرفون مساكين، إن نظرنا إليهم بعين القدر؛ فنرق لهم، ونسأل الله لهم السلامة والعافية، وإن نظرنا إليهم بعين الشرع؛ فإننا يجب أن ننابذهم بالحجة حتى يعودوا إلى الصراط المستقيم، « والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أشد الناس عبودية لله، أخشاهم لله، وأتقاهم لله، قام يصلي حتى تورمت قدماه، وقيل له في ذلك؛ فقال: "أفلا أكون عبدا شكورا » وقد غفر له ما تقدم من ذنبه وما تأخر، هذا تحقيق العبادة العظيمة.
أما الرسالة؛ فهو رسول أرسله الله عز وجل بأعظم شريعة إلى جميع الخلق، فبلغها غاية البلاغ، مع أنه أوذي وقوتل، حتى إنهم جاءوا بسلا الجزور وهو ساجد عند الكعبة ووضعوه على ظهره، كل ذلك كراهية له ولما جاء به، ومع ذلك صبر، يلقون الأذى والأنتان والأقذار على عتبة بابه، لكن هذا للنبي الكريم امتحان من الله عز وجل ؛ لأجل أن يتبين صبره وفضله، يخرج ويقول: « أي جوار هذا يا بني عبد مناف؟ » (1) ، فصبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ حتى فتح الله عليه، وأنذر أم القرى ومن حولها، ثم إنه حمل هذه الشريعة من بعده أشد الناس أمانة وأقواهم على الاتباع؛ الصحابة رضي الله عنهم، وأدوها إلى الأمة نقية سليمة، ولله الحمد.
ونحب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لله وفي الله؛ فحب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حب الله،
__________
(1) ذكره ابن هشام في (السيرة النبوية) (2/416) ، وابن كثير في (البداية والنهاية) (3/133).

(9/58)

ونقدمه على أنفسنا وأهلنا وأولادنا والناس أجمعين، وأحببناه من أجل أنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ونحقق شهادة أن محمدا رسول الله، وذلك بأن نعتقد ذلك بقلوبنا، ونعترف به بألسنتنا، ونطبق ذلك في متابعته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بجوارحنا، فنعمل بهديه، ولا نعمل له.
أما ما ينقض تحقيق هذه الشهادة؛ فهو:
1 - فعل المعاصي؛ فالمعصية نقص في تحقيق هذه الشهادة؛ لأنك خرجت بمعصيتك من اتباع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
2 - الابتداع في الدين ما ليس منه؛ لأنك تقربت إلى الله بما لم يشرعه الله ولا رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والابتداع في الدين في الحقيقة من الاستهزاء بالله؛ لأنك تقربت إليه بشيء لم يشرعه.
فإن قال قائل : أنا نويت التقرب إلى الله بهذا العمل الذي ابتدعه.
قيل له : أنت أخطأت الطريق؛ فتعذر على نيتك، ولا تعذر على مخالفة الطريق متى علمت الحق.
فالمبتدعون قد يقال: إنهم يثابون على حسن نيتهم إذا كانوا لا يعلمون الحق، ولكننا نخطئهم فيما ذهبوا إليه، أما أئمتهم الذين علموا الحق، ولكن ردوه ليبقوا جاههم؛ ففيهم شبه بأبي جهل، وعتبة بن ربيعة، والوليد بن المغيرة، وغيرهم الذين قابلوا رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالرد إبقاء على رئاستهم وجاههم.
أما بالنسبة لأتباع هؤلاء الأئمة فينقسمون إلى قسمين:
القسم الأول : الذين جهلوا الحق، فلم يعلموا عنه شيئا، ولم يحصل منهم تقصير في طلبه، حيث ظنوا أن ما هم عليه هو الحق؛ فهؤلاء معذورون.
القسم الثاني : من علموا الحق، ولكنهم ردوه تعصبا لأئمتهم؛ فهؤلاء لا

(9/59)

يعذرون، وهم كمن قال الله فيهم: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } [الزخرف: 22] .
قوله: « "وأن عيسى عبد الله ورسوله » ، الكلام فيها كالكلام في شهادة أن محمدا رسول الله، إلا أننا نؤمن برسالة عيسى، ولا يلزمنا اتباعه إذا خالفت شريعته شريعتنا.
فشريعة من قبلنا لها ثلاث حالات :
الأولى : أن تكون مخالفة لشريعتنا؛ فالعمل على شرعنا.
الثانية : أن تكون موافقة لشريعتنا؛ فنحن متبعون لشريعتنا.
الثالثة : أن يكون مسكوتا عنها في شريعتنا، وفي هذه الحال اختلف علماء الأصول: هل نعمل بها، أو ندعها؟
والصحيح أنها شرع لنا، ودليل ذلك:
1 - قوله تعالى: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } [الأنعام: 90].
2 - قوله تعالى: { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } [يوسف: 111].
وقد تطرف في عيسى طائفتان :
الأولى : اليهود كذبوه، فقالوا: بأنه ولد زنى، وأن أمه من البغايا، وأنه ليس بنبي، وقتلوه شرعا؛ أي: محكوم عليهم عند الله أنهم قتلوه في حكم الله الشرعي؛ لقوله تعالى عنهم: { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ } [النساء: 157]، وأما بالنسبة لحكم الله القدري؛ فقد كذبوا، وما قتلوه يقينا، بل رفعه الله إليه، ولكن شبه لهم، فقتلوا المشبه لهم وصلبوه.
الثانية : النصارى قالوا: إنه ابن الله، وإنه ثالث ثلاثة، وجعلوه إلها مع الله، وكذبوا فيما قالوا.

(9/60)

أما عقيدتنا نحن فيه: فنشهد أنه عبد الله ورسوله، وأن أمه صديقة؛ كما أخبر الله تعالى بذلك، وأنها أحصنت فرجها، وأنها عذراء، ولكن مثله عند الله كمثل آدم، خلقه من تراب ثم قال له: كن؛ فيكون .
وفي قوله: " عبد الله " ، رد على النصارى .
وفي قوله: " ورسوله " ، رد على اليهود .
قوله: « وكلمته ألقاها إلى مريم » ، أطلق الله كلمة؛ لأنه خلق بالكلمة عليه السلام؛ فالحديث ليس على ظاهره؛ إذ عيسى عليه السلام ليس كلمة؛ لأنه يأكل، ويشرب، ويبول، ويتغوط، وتجري عليه جميع الأحوال البشرية قال الله تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } [آل عمران: 59]
وعيسى عليه السلام ليس كلمة الله؛ إذ إن كلام الله وصف قائم به، لا بائن منه، أما عيسى؛ فهو ذات بائنة عن الله سبحانه، يذهب ويجيء، ويأكل الطعام ويشرب .
قوله: « ألقاها إلى مريم » ، أي: وجهها إليها بقوله: { كُنْ فَيَكُونُ } ؛ كما قال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } [آل عمران: 59]
ومريم ابنة عمران ليست أخت موسى وهارون عليهما السلام كما يظنه بعض الناس، ولكن كما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كانوا يسمون بأسماء أنبيائهم ؛ فهارون أخو مريم، ليس هارون أخا موسى، بل هو آخر يسمى باسمه،

(9/61)

وكذلك عمران سمي باسم أبي موسى .
قوله: « وروح منه » ، أي: صار جسده عليه السلام بالكلمة، فنفخت فيه هذه الروح التي هي من الله؛ أي: خلق من مخلوقاته أضيفت إليه تعالى للتشريف والتكريم .
وعيسى عليه السلام ليس روحا، بل جسد ذو روح، قال الله تعالى: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ } [المائدة: 75]
فبالنفخ صار جسدا، وبالروح صار جسدا وروحا .
قوله: « منه » هذه هي التي أضلت النصارى، فظنوا أنه جزء من الله فضلوا وأضلوا كثيرا، ولكننا نقول: إن الله قد أعمى بصائركم؛ فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور؛ فمن المعلوم أن عيسى عليه السلام كان يأكل الطعام، وهذا شيء معروف، ومن المعلوم أيضا أن اليهود يقولون: إنهم صلبوه، وهل يمكن لمن كان جزءا من الرب أن ينفصل عن الرب ويأكل ويشرب ويدعى أنه قتل وصلب؟
وعلى هذا تكون "من" للابتداء، وليست للتبعيض؛ فهي كقوله تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } [الجاثية: 13]؛ فلا يمكن أن نقول: إن الشمس والقمر والأنهار جزءا من الله، وهذا لم يقل به أحد .
فقوله: "منه"؛ أي: صادرة من الله - عز وجل -، وليست جزء من الله كما تزعم النصارى.
واعلم أن ما أضافه الله إلى نفسه ينقسم إلى ثلاثة أقسام:
الأول : العين القائمة بنفسها، وإضافتها إليه من باب إضافة المخلوق إلى

(9/62)

خالقه، وهذه الإضافة قد تكون على سبيل عموم الخلق؛ كقوله تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } [الجاثية: 13]، وقوله تعالى: { إِنَّ أَرْضِي وَاسِعَةٌ } [العنكبوت: 56 ] .
وقد تكون على سبيل الخصوص لشرفه؛ كقوله تعالى: { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ } [الحج: 26]، وكقوله تعالى: { نَاقَةَ اللَّهِ وَسُقْيَاهَا } [الشمس: 13]، وهذا القسم مخلوق.
الثاني : أن يكون شيئا مضافا إلى عين مخلوقة يقوم بها، مثاله قوله تعالى: { وَرُوحٌ مِنْهُ } [النساء: 171]؛ فإضافة هذه الروح إلى الله من باب إضافة المخلوق إلى خالقه تشريفا؛ فهي روح من الأرواح التي خلقها الله، وليست جزء أو روحا من الله؛ إذ أن هذه الروح حلت في عيسى عليه السلام، وهو عين منفصلة عن الله، وهذا القسم مخلوق أيضا .
الثالث : أن يكون وصفا غير مضاف إلى عين مخلوقة، مثال ذلك قوله تعالى: { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي } [الأعراف: 144]، فالرسالة والكلام أضيفا إلى الله من باب إضافة الصفة إلى الموصوف، فإذا أضاف الله لنفسه صفة؛ فهذه الصفة غير مخلوقة، وبهذا يتبين أن هذه الأقسام الثلاثة: قسمان منها مخلوقان، وقسم غير مخلوق .
فالأعيان القائمة بنفسها والمتصل بهذه الأعيان مخلوقة، والوصف الذي لم يذكر له عين يقوم بها غير مخلوق؛ لأنه يكون من صفات الله، وصفات الله غير مخلوقه .
وقد اجتمع القسمان في قوله: " كلمته، وروح منه"؛ فكلمته هذه وصف مضاف إلى الله، وعلى هذا؛ فتكون كلمته صفة من صفات الله .

(9/63)

ولهما في حديث عتبان : « فإن الله حرم على النار من قال: »
ـــــــــــــــــــــــــــــ
وروح منه: هذه أضيفت إلى عين؛ لأن الروح حلت في عيسى؛ فهي مخلوقة
قوله: « أدخله الله الجنة » ، إدخال الجنة ينقسم إلى قسمين:
الأول : إدخال كامل لم يسبق بعذاب لمن أتم العمل .
الثاني : إدخال ناقص مسبوق بعذاب لمن نقص العمل .
فالمؤمن إذا غلبت سيئاته حسناته إن شاء الله عذبه بقدر عمله، وإن شاء لم يعذبه، قال الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 116].
قوله: " عتبان "، هو « عتبان بن مالك الأنصاري رضي الله عنه، كان يصلي بقومه، فضعف بصره، وشق عليه الذهاب إليهم، فطلب من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يخرج إليه وأن يصلي في مكان من بيته ليتخذه مصلى، فخرج إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعه طائفة من أصحابه، منهم أبو بكر وعمر رضي الله عنهما، فلما دخل البيت؛ قال "أين تريد أن أصلي؟" . قال: صل هاهنا . وأشار إلى ناحية من البيت، فصلى بهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ركعتين، ثم جلس على طعام صنعوه له، فجعلوا يتذاكرون، فذكروا رجلا يقال له: مالك بن الدخشم، فقال بعضهم: هو »

(9/64)

« لا إله إلا الله؛ يبتغي بذلك وجه الله » .
ـــــــــــــــــــــــــــــ
« منافق. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تقل هكذا؛ أليس قال: لا إله إلا الله يريد بذلك وجه الله؟!". ثم قال: "فإن الله حرم على النار » ..." الحديث.
فنهاهم أن يقولوا هكذا؛ لأنهم لا يدرون عما في قلبه؛ لأنه يشهد أن لا إله إلا الله، وهنا الرسول قال هكذا، ولم يبرئ الرجل، إنما أتى بعبارة عامة بأن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله، ونهى أن نطلق ألسنتنا في عباد الله الذين ظاهرهم الصلاح، ونقول: هذا مراء، هذا فاسق، وما أشبه ذلك؛ لأننا لو أخذنا بما نظن فسدت الدنيا والآخرة؛ فكثير من الناس نظن بهم سوء، ولكن لا يجوز أن نقول ذلك وظاهرهم الصلاح، ولهذا قال العلماء: يحرم ظن السوء بمسلم ظاهره العدالة .
قوله: « فإن الله حرم على النار » ، أي: منع من النار، أو منع النار أن تصيبه.
قوله: « من قال: لا إله إلا الله » ، أي: بشرط الإخلاص، بدليل قوله: « يبتغي بذلك وجه الله » ؛ أي: يطلب وجه الله، ومن طلب وجها؛ فلا بد أن يعمل كل ما في وسعه للوصول إليه؛ لأن مبتغي الشيء يسعى في الوصول إليه، وعليه؛ فلا نحتاج إلى قول الزهري رحمه الله بعد أن ساق الحديث؛ كما في "صحيح مسلم " ؛ حيث قال: "ثم وجبت بعد ذلك أمور، وحرمت أمور؛ فلا يغتر مغتر بهذا"؛ فالحديث واضح الدالة على شرطية العمل لمن قال: لا إله إلا الله، حيث قال: « يبتغي بذلك وجه الله » ، ولهذا قال بعض السلف عن

(9/65)

قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « مفتاح الجنة: لا إله إلا الله » (1) ، لكن من أتى بمفتاح لا أسنان له لا يفتح له.
قال شيخ الإسلام: إن المبتغي لا بد أن يكمل وسائل البغية، وإذا أكملها حرمت عليه النار تحريما مطلقا، وإن أتى بالحسنات على الوجه الأكمل؛ فإن النار تحرم عليه تحريما مطلقا، وإن أتى بشيء ناقص؛ فإن الابتغاء فيه نقص، فيكون تحريم النار عليه فيه نقص، لكن يمنعه ما معه من التوحيد من الخلود في النار، وكذا من زنى، أو شرب الخمر، أو سرق، فإذا فعل شيئا من ذلك ثم قال حين فعله؛ أشهد أن لا إله إلا الله أبتغي بذلك وجه الله؛ فهو كاذب في زعمه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا يزني الزاني حين يزني وهو مؤمن » ، فضلا عن أن يكون مبتغيا وجه الله.
وفي الحديث رد على المرجئة الذين يقولون: يكفي قول: لا إله إلا الله، دون ابتغاء وجه الله .
وفيه رد على الخوارج والمعتزلة؛ لأن ظاهر الحديث أن من فعل هذه المحرمات لا يخلد في النار، لكنه مستحق للعقوبة، وهم يقولون: إن فاعل الكبيرة مخلد في النار.
__________
(1) الإمام أحمد في (المسند) 5/242، والهيثمي في (المجمع) 1/16، والخطيب في (المشكاة) 1/91 ، قال الهيثمي : (رواه أحمد والبزار وفيه القطاع)، وضعفه الألباني في (الضعيفة) 3/477

(9/66)

وعن أبي سعيد الخدري رضي الله عنه، عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ قال: « قال موسى عليه السلام: يا رب! علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى : لا إله إلا الله. قال: يا رب! كل عبادك يقولون هذا؟ »
ـــــــــــــــــــــــــــــ
قوله: « أذكرك وأدعوك به » ، صفة لشيء، وليست جواب الطلب؛ فموسى عليه السلام طلب شيئا يحصل به أمران:
1 - ذكر الله.
2 - دعاؤه.
فأجابه الله بقوله: « قل لا إله إلا الله » ، وهذه الجملة ذكر متضمن للدعاء؛ لأن الذاكر يريد رضا الله عنه، والوصول إلى دار كرامته، إذا؛ فهو ذكر متضمن للدعاء، قال الشاعر:
أأذكر حاجتي أم قد كفاني ... حباؤك إن شيمتك الحباء
يعني: عطاؤك.
واستشهد ابن عباس على أن الذكر بمعنى الدعاء بقول الشاعر:
إذا أثنى عليك العبد يوما ... كفاه من تعرضه الثناء
قوله: " كل عبادك يقولون هذا " ، ليس المعنى أنها كلمة هينة كل يقولها؛ لأن موسى عليه الصلاة والسلام يعلم عظم هذه الكلمة، ولكنه أراد شيئا يختص به؛ لأن تخصيص الإنسان بالأمر يدل على منقبة له ورفعة؛ فبين الله لموسى أنه مهما أعطي فلن يعطى أفضل من هذه الكلمة، وأن لا إله إلا الله أعظم من السماوات والأرض وما فيهن؛ لأنها تميل بهن وترجح، فدل ذلك على فضل لا إله إلا الله وعظمها، لكن لا بد من الإتيان بشروطها، أما مجرد

(9/67)

« قال: يا موسى ! لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة و(لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله » (1) رواه ابن حبان والحاكم وصححه .
ـــــــــــــــــــــــــــــ
أن يقولها القائل بلسانه؛ فكم من إنسان يقولها لكنها عنده كالريشة لا تساوي شيئا؛ لأنه لم يقلها على الوجه الذي تمت به الشروط وانتفت به الموانع.
قوله: "والأرضين السبع " ، في بعض النسخ بالرفع، وهذا لا يصلح؛ لأنه إذا عطف على اسم أن قبل استكمال الخبر وجب النصب.
قوله: " مالت " ، أي: رجحت حتى يملن.
قوله: " عامرهن "، أي: ساكنهن؛ فالعامر للشيء هو الذي عمر به الشيء.
قوله: " غيري " ، استثنى نفسه تبارك وتعالى؛ لأن قول لا إله إلا الله ثناء عليه، والمثنى عليه أعظم من الثناء، وهنا يجب أن تعرف أن كون الله تعالى في السماء ليس ككون الملائكة في السماء؛ فكون الملائكة في السماء كون حاجي، فهم ساكنون في السماء لأنهم محتاجون إلى السماء، لكن الرب تبارك وتعالى ليس محتاجا إليها، بل إن السماء وغير السماء محتاج إلى الله تعالى؛ فلا يظن ظان أن السماء تقل الله أو تظله أو تحيط به، وعليه؛ فالسماوات باعتبار الملائكة أمكنة مقلة للملائكة، وما فوقهم منها مظل لهم، أما بالنسبة لله؛ فهي جهة لأن الله تعالى مستو على عرشه، لا يقله شيء من خلقه.
__________
(1) ابن حبان (2324)، والحاكم (1/528) – وصححه ووافقه الذهبي ـ ، وقال الحافظ في (الفتح) : أخرجه النسائي بسند صحيح.

(9/68)

وللترمذي وحسنه عن أنس : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ يقول: « قال الله تعالى: يا ابن آدم ! لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة » (1) .
ـــــــــــــــــــــــــــــ
قوله: « قال الله تعالى: يا ابن آدم » ..." إلخ.
هذا من الأحاديث القدسية، والحديث القدسي: ما رواه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه، وقد أدخله المحدثون في الأحاديث النبوية؛ لأنه منسوب إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبليغا، وليس من القرآن بالإجماع، وإن كان كل واحد منهما قد بلغه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته عن الله عز وجل .
وقد اختلف العلماء رحمهم الله في لفظ الحديث القدسي : هل هو كلام الله تعالى، أو أن الله تعالى أوحى إلى رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معناه واللفظ لفظ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
على قولين:
القول الأول : أن الحديث القدسي من عند الله لفظه ومعناه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أضافه إلى الله تعالى، ومن المعلوم أن الأصل في القول المضاف أن يكون بلفظ قائله لا ناقله، لا سيما والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقوى الناس أمانة وأوثقهم رواية.
القول الثاني : أن الحديث القدسي معناه من عند الله ولفظه لفظ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك لوجهين:
__________
(1) مسند الإمام أحمد (5/147)، والترمذي: كتاب الدعوات/باب غفران الذنوب، وقال: (حسن غريب).

(9/69)

الوجه الأول : لو كان الحديث القدسي من عند الله لفظا ومعنى لكان أعلى سندا من القرآن؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرويه عن ربه تعالى بدون واسطة؛ كما هو ظاهر السياق، أما القرآن؛ فنزل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بواسطة جبريل؛ كما قال تعالى: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } [النحل: 102 ] وقال: { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء: 193 - 195].
الوجه الثاني : أنه لو كان لفظ الحديث القدسي من عند الله؛ لم يكن بينه وبين القرآن فرق؛ لأن كليهما على هذا التقدير كلام الله تعالى، والحكمة تقتضي تساويهما في الحكم حين اتفقا في الأصل، ومن المعلوم أن بين القرآن والحديث القدسي فروق كثيرة :
منها : أن الحديث القدسي لا يتعبد بتلاوته، بمعنى أن الإنسان لا يتعبد لله تعالى بمجرد قراءته؛ فلا يثاب على كل حرف منه عشر حسنات، والقرآن يتعبد بتلاوته بكل حرف منه عشر حسنات .
ومنها : أن الله تعالى تحدى أن يأتي الناس بمثل القرآن أو آية منه، ولم يرد مثل ذلك في الأحاديث القدسية .
ومنها : أن القرآن محفوظ من عند الله تعالى؛ كما قال سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر: 9]، والأحاديث القدسية بخلاف ذلك؛ ففيها الصحيح والحسن، بل أضيف إليها ما كان ضعيفا أو موضوعا، وهذا وإن لم يكن منها لكن نسب إليها وفيها التقديم والتأخير والزيادة والنقص .
ومنها : أن القرآن لا تجوز قراءته بالمعنى بإجماع المسلمين، وأما الأحاديث القدسية؛ فعلى الخلاف في جواز نقل الحديث النبوي بالمعنى والأكثرون على جوازه .
ومنها : أن القرآن تشرع قراءته في الصلاة ومنه ما لا تصح الصلاة بدون

(9/70)

قراءته، بخلاف الأحاديث القدسية .
ومنها : أن القرآن لا يمسه إلا الطاهر على الأصح، بخلاف الأحاديث القدسية.
ومنها : أن القرآن لا يقرؤه الجنب حتى يغتسل على القول الراجح، بخلاف الأحاديث القدسية .
ومنها : أن القرآن ثبت بالتواتر القطعي المفيد للعلم اليقيني، فلو أنكر منه حرفا أجمع القراء عليه؛ لكان كافرا، بخلاف الأحاديث القدسية؛ فإنه لو أنكر شيئا منها مدعيا أنه لم يثبت؛ لم يكفر، أما لو أنكره مع علمه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاله؛ لكان كافرا لتكذيبه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وأجاب هؤلاء عن كون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أضافه إلى الله، والأصل في القول المضاف أن يكون لفظ قائله بالتسليم أن هذا هو الأصل، لكن قد يضاف إلى قائله معنى لا لفظا؛ كما في القرآن الكريم؛ فإن الله تعالى يضيف أقوالا إلى قائليها، ونحن نعلم أنها أضيفت معنى لا لفظا، كما في "قصص الأنبياء" وغيرهم، وكلام الهدهد والنملة؛ فإنه بغير هذا اللفظ قطعا .
وبهذا يتبين رجحان هذا القول، وليس الخلاف في هذا كالخلاف بين الأشاعرة وأهل السنة في كلام الله تعالى؛ لأن الخلاف بين هؤلاء في أصل كلام الله تعالى؛ فأهل السنة يقولون: كلام الله تعالى كلام حقيقي مسموع يتكلم سبحانه بصوت وحرف، والأشاعرة لا يثبتون ذلك، وإنما يقولون: كلام الله تعالى هو المعنى القائم بنفسه، وليس بحرف وصوت، ولكن الله تعالى يخلق صوتا يعبر به عن المعنى القائم بنفسه، ولا شك في بطلان قولهم، وهو في الحقيقة قول المعتزلة؛ لأن المعتزلة يقولون: القرآن مخلوق، وهو كلام الله، وهولاء يقولون: القرآن مخلوق، وهو عبارة عن كلام الله، فقد اتفق الجميع

(9/71)

على أن ما بين دفتي المصحف مخلوق.
ثم لو قيل في مسألتنا الكلام في الحديث القدسي: إن الأولى ترك الخوض في هذا؛ خوفا من أن يكون من التنطع الهالك فاعله، والاقتصار على القول بأن الحديث القدسي ما رواه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه وكفى؛ لكان ذلك كافيا، ولعله أسلم والله أعلم
(فائدة ):
إذا انتهى سند الحديث إلى الله تعالى سمي (قدسيا)؛ لقدسيته وفضله، وإذا انتهى إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمي مرفوعا، وإذا انتهى إلى الصحابي سمي موقوفا وإذا انتهى إلى التابعي فمن بعده سمي مقطوعا .
قوله: « بقراب الأرض » ، أي: ما يقاربها؛ إما ملئا، أو ثقلا، أو حجما.
قوله: (خطايا) ، جمع خطيئة، وهي الذنب، والخطايا الذنوب؛ ولو كانت صغيرة؛ لقوله تعالى: { بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } [البقرة: 81] .
قوله: « لا تشرك بي شيئا » ، جملة "لا تشرك" في موضع نصب على الحال في التاء؛ أي: لقيتني في حال لا تشرك بي شيئا
قوله: (شيئا) نكرة في سياق النفي تفيد العموم؛ أي: لا شركا أصغر ولا أكبر .
وهذا قيد عظيم قد يتهاون به الإنسان، ويقول: أنا غير مشرك وهو لا يدري؛ فحب المال مثلا بحيث يلهي عن طاعة الله من الإشراك، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة » ..." الحديث . فسمى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من كان هذا همه سماه: عبدا له .

(9/72)

فيه مسائل:
الأولى : سعة فضل الله . الثانية : كثرة ثواب التوحيد عند الله . الثالثة : تكفيره مع ذلك الذنوب . الرابعة : تفسير الآية التي في سورة الأنعام .
ـــــــــــــــــــــــــــــ
قوله: « لأتيتك بقرابها مغفرة » ، أي : أن حسنة التوحيد عظيمة تكفر الخطايا الكبيرة إذا لقي الله وهو لا يشرك به شيئا، والمغفرة ستر الذنب والتجاوز عنه
مناسبة الحديث للترجمة:
أن في هذا الحديث فضل التوحيد، وأنه سبب لتكفير الذنوب؛ فهو مطابق لقوله في الترجمة: "وما يكفرمن الذنوب"
قوله: " فيه مسائل ":
الأولى : " سعة فضل الله "، لقوله: « أدخله الله الجنة على ما كان من العمل » .
الثانية : كثرة ثواب التوحيد عند الله، لقوله: « مالت بهن لا إله إلا الله » .
الثالثة : تكفيره مع ذلك للذنوب، لقوله: « لأتيتك بقرابها مغفرة » ؛ فالإنسان قد تغلبه نفسه أحيانا؛ فيقع في الخطايا، لكنه مخلص لله في عبادته وطاعته؛ فحسنة التوحيد تكفر عنه الخطايا إذا لقي الله بها.
الرابعة: تفسير الآية التي في سورة الأنعام، وهي قوله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } ؛ فالظلم هنا الشرك؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألم تسمعوا قول الرجل الصالح: إن الشرك لظلم عظيم » .

(9/73)

الخامسة : تأمل الخمس اللواتي في حديث عبادة . السادسة : أنك إذا جمعت بينه وبين حديث عتبان وما بعده؛ تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين. السابعة : التنبيه للشرط الذي في عتبان . الثامنة : كون الأنبياء يحتاجون للتنبيه على فضل (لا إله إلا الله).
ـــــــــــــــــــــــــــــ
الخامسة: تأمل الخمس اللواتي في حديث عبادة :
1- 2- الشهادتان.
3- أن عيسى عبد الله، ورسوله، وكلمته ألقاها إلى مريم، وروح منه.
4- أن الجنة حق .
5- أن النار حق .
السادسة: أنك إذا جمعت بينه وبين حديث عتبان، وحديث أبي سعيد، وحديث أنس؛ تبين لك معنى قوله: لا إله إلا الله، وتبين لك خطأ المغرورين، لأنه لا بد أن يبتغي بها وجه الله، وإذا كان كذلك؛ فلا بد أن تحمل المرء على العمل الصالح.
السابعة: التنبيه للشرط الذي في حديث عتبان، وهو أن يبتغي بقولها وجه الله، ولا يكفي مجرد القول؛ لأن المنافقين كانوا يقولونها ولم تنفعهم.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله، فغيرهم من باب أولى.

(9/74)

التاسعة : التنبيه لرجحانها بجميع المخلوقات، من أن كثيرا ممن يقولها يخف ميزانه. العاشرة : النص على أن الأرضين سبع كالسماوات.
ـــــــــــــــــــــــــــــ
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه، فالبلاء من القائل لا من القول؛ لأنه قد يكون اختل شرط من الشروط؛ أو وجد مانع من الموانع؛ فإنها تخف بحسب ما عنده، أما القول نفسه؛ فيرجح بجميع المخلوقات.
العاشرة: النص على أن الأرضين سبع كالسماوات، لم يرد في القرآن تصريح بذلك، بل ورد صريحا أن السماوات سبع بقوله تعالى: { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ } [المؤمنون: 86]، لكن بالنسبة للأرضين لم يرد إلا قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق: 12]؛ فالمثلية بالكيفية غير مرادة لظهور الفرق بين السماء والأرض في الهيئة، والكيفية، والارتفاع، والحسن؛ فبقيت المثلية في العدد.
أما السنة؛ فهي صريحة جدا بأنها سبع؛ مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من اقتطع شبرا من الأرض؛ طوقه يوم القيامة من سبع أرضين » . (1)
وقد اختلف في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سبع أرضين » ؛ كيف تكون سبعا؟
فقيل: المراد: القارات السبع، وهذا ليس بصحيح؛ لأن هذا يمتنع بالنسبة
__________
(1) البخاري: بلفظ (من ظلم قيد شبر . . . ) : كتاب المظالم/ باب إثم من ظلم شيئاً من الأرض، ومسلم: كتاب المساقاة/ باب تحريم الظلم وغصب الأرض

(9/75)

الحادية عشرة : أن لهن عمارا. الثانية عشرة : إثبات الصفات خلافا للأشعرية. الثالثة عشرة : أنك إذا عرفت حديث أنس؛ عرفت أن قوله في حديث عتبان : « فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله » ؛ أن ترك الشرك، ليس قولها باللسان. الرابعة عشرة : تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
ـــــــــــــــــــــــــــــ
لقوله: « طوقه من سبع أرضين » ، وقيل: المراد المجموعة الشمسية، لكن ظاهر النصوص أنها طباق كالسماوات، وليس لنا أن نقول إلا ما جاء في الكتاب والسنة عن هذه الأرضين؛ لأننا لا نعرفها.
الحادية عشرة: أن لهن عمارا، أي: السماوات، وعمارهن الملائكة.
الثانية عشرة : إثبات الصفات خلافا للأشعرية، وفي بعض النسخ خلافا للمعطلة، وهذه أحسن؛ لأنها أعم، حيث تشمل الأشعرية والمعتزلة والجهمية وغيرهم؛ ففيه إثبات الوجه لله سبحانه بقوله: « يبتغي وجه الله » ، وإثبات الكلام بقوله: « وكلمته ألقاها » ، وإثبات القول في قوله: « قل لا إله إلا الله » .
الثالثة عشرة: أنك إذا عرفت حديث أنس؛ عرفت أن قوله في حديث عتبان : « فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله » أن ترك الشرك . وفي بعض النسخ: إذا ترك الشرك . أي . أن قوله: « حرم على النار من قال: لا إله إلا الله يبتغي بذلك » ( يعني: ترك الشرك )" وليس مجرد قولها باللسان؛ لأن من ابتغى وجه الله في هذا القول لا يمكن أن يشرك أبدا .
الرابعة عشرة: تأمل الجمع بين كون كل من عيسى ومحمد عبدي الله

(9/76)

الخامسة عشرة : معرفة اختصاص عيسى بكونه كلمة الله . السادسة عشرة : معرفة كونه روحا منه . السابعة عشرة : معرفة فضل الإيمان بالجنة والنار . الثامنة عشرة : معرفة قوله « على ما كان من العمل » .
ـــــــــــــــــــــــــــــ
ورسوليه . عبدي: منصوب على أنه خبر كون؛ لأن كون مصدر كان وتعمل عملها .
وعيسى ومحمد : اسم كون .
وتأمل الجمع من وجهين:
الأول : أنه جمع لكل منهما بين العبودية والرسالة .
الثاني : أنه جمع بين الرجلين؛ فتبين أن عيسى مثل محمد، وأنه عبد ورسول، وليس ربا ولا ابنا للرب سبحانه.
وقول المؤلف: "تأمل"؛ لأن هذا يحتاج إلى تأمل .
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله، أي: أن عيسى انفرد عن محمد في أصل الخلقة؛ فقد كان بكلمة، أما محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ فقد خلق من ماء أبيه .
السادسة عشرة: معرفة كونه روحا منه، أي: أن عيسى روح من الله، و"من" هنا بيانية أو للابتداء، وليست للتبعيض؛ أي: روح جاءت من قبل الله وليست بعضا من الله، بل هي من جملة الأرواح المخلوقة.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار، لقوله في حديث عبادة : « وأن الجنة حق، والنار حق » ، والفضل أنه من أسباب دخول الجنة.
الثامنة عشرة: معرفة قوله: « على ما كان من العمل » ، أي: على ما كان

(9/77)

التاسعة عشرة : معرفة أن الميزان له كفتان . العشرون : معرفة ذكر الوجه .
ـــــــــــــــــــــــــــــ
من العمل الصالح ولو قل، أو على ما كان من العمل السيئ ولو كثر، بشرط أن لا يأتى بما ينافي التوحيد ويوجب الخلود في النار، لكن لا بد من العمل .
ولا يلزم استكمال العمل الصالح كما قالت المعتزلة والخوارج، ولم تذكر أركان الإسلام هنا؛ لأن منها ما يكفر الإنسان بتركه، ومنها ما لا يكفر؛ فإن الصحيح أنه لا يكفر إلا بترك الشهادتين والصلاة، وإن كان روي عن الإمام أحمد أن جميع أركان الإسلام يكفر بتركها؛ لكن الصحيح خلاف ذلك .
التاسعة عشرة: معرفة أن الميزان له كفتان، أخذها المؤلف من قوله: « لو أن السماوات ... إلخ، وضعت في كفة ولا إله إلا الله في كفة » ، والظاهر أن الذي في الحديث تمثيل، يعني أن قول: لا إله إلا الله أرجح من كل شيء، وليس في الحديث أن هذا الوزن في الآخرة، وكأن المؤلف رحمه الله حصل عنده انتقال ذهني؛ فانتقل ذهنه من هذا إلى ميزان الآخرة .
العشرون: معرفة ذكر الوجه، يعني: وجه الله تعالى وهو صفة من صفاته الخبرية التي مسماها بالنسبة لنا أبعاض وأجزاء؛ لأن من صفات الله تعالى ما هو معنى محض، ومنه ما مسماه بالنسبة لنا أبعاض وأجزاء، ولا نقول بالنسبة لله تعالى أبعاض؛ لأننا نتحاشى كلمة التبعيض في جانب الله تعالى الله .

(9/78)

باب من حقق التوحيد؛ دخل الجنة بغير حساب
ـــــــــــــــــــــــــــــ
هذا الباب كالمتمم للباب الذي قبله؛ لأن الذي قبله: "باب فضل التوحيد وما يكفر من الذنوب"، فمن فضله هذا الفضل العظيم الذي يسعى إليه كل عاقل، وهو دخول الجنة بغير حساب .
قوله: "من"، شرطية، وفعل الشرط: "حقق"، وجوابه: "دخل"، قوله: "بلا حساب"؛ أي: لا يحاسب لا على المعاصي ولا على غيرها .
وتحقيق التوحيد : تخليصه من الشرك، ولا يكون إلا بأمور ثلاثة:
الأول : العلم؛ فلا يمكن أن تحقق شيئا قبل أن تعلمه، قال الله تعالى: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } [ محمد: 19].
الثاني : الاعتقاد، فإذا علمت ولم تعتقد واستكبرت؛ لم تحقق التوحيد، قال الله تعالى عن الكافرين: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [صّ: 5]؛ فما اعتقدوا انفراد الله بالألوهية .
الثالث : الانقياد، فإذا علمت واعتقدت ولم تنقد؛ لم تحقق التوحيد، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } [الصافات: 35، 36].
فإذا حصل هذا وحقق التوحيد؛ فإن الجنة مضمونة له بغير حساب، ولا يحتاج أن نقول إن شاء الله؛ لأن هذا حكاية حكم ثابت شرعا، ولهذا جزم المؤلف رحمه الله تعالى بذلك في الترجمة دون أن يقول: إن شاء الله .
أما بالنسبة للرجل المعين؛ فإننا نقول: إن شاء الله

(9/79)

وقول الله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل: 120] .
ـــــــــــــــــــــــــــــ
.
وقد ذكر المؤلف في هذا الباب آيتين، ومناسبتهما للباب الإشارة إلى تحقيق التوحيد، وأنه لا يكون إلا بانتفاء الشرك كله:
الآية الأولى: قوله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } ... الآية .
قوله: أمة ، أي: إماما، وقد سبق أن أمة تأتي في القرآن على أربعة أوجه : إمام، ودهر، وجماعة، ودين .
قوله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } ، هذا ثناء من الله سبحانه وتعالى على إبراهيم بأنه إمام متبوع؛ لأنه أحد الرسل الكرام من أولي العزم، ثم إنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قدوة في أعماله وأفعاله وجهاده؛ فإنه جاهد قومه وحصل منهم عليه ما حصل، وألقي في النار فصبر.
ثم ابتلاه الله سبحانه وتعالى - بالأمر بذبح ابنه، وهو وحيده، وقد بلغ السعي معه ( أي شب وترعرع )؛ فليس كبيرا قد طابت النفس منه، ولا صغيرا لم تتعلق به النفس كثيرا، فصار على منتهى تعلق النفس به .
ثم وفق إلى ابن بار مطيع لله، قال الله تعالى عنه: { قَالَ يَاأَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } [الصافات: 102]، لم يحنث والده ويتمرد ويهرب، بل أراد من والده أن يوافق أمر ربه وهذا من بره بأبيه وطاعته لمولاه سبحانه وتعالى، وانظر إلى هذه القوة العظيمة مع الاعتماد على الله في

(9/80)

قوله: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } .
فالسين في قوله: ستجدني تدل على التحقيق، وهو مع ذلك لم يعتمد على نفسه، بل استعان بالله في قوله: { إِنْ شَاءَ اللَّهُ } .
وامتثلا جميعا وأسلما، وانقادا لله عز وجل ، وتله للجبين؛ أي: على الجبين، أي جبهته؛ لأجل أن يذبحه وهو لا يرى وجهه، فجاء الفرج من الله تعالى: { وَنَادَيْنَاهُ أَنْ يَاإِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } [الصافات: 104، 105]، ولا يصح ما ذكره بعضهم من أن السكين انقلبت، أو أن رقبته صارت حديدا، ونحو ذلك .
قوله: قانتا ، القنوت: دوام الطاعة، والاستمرار فيها على كل حال؛ فهو مطيع لله، ثابت على طاعته، مديم لها في كل حال .
كما أن ابنه محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يذكر الله على كل أحيانه : إن قام ذكر الله، وإن جلس ذكره، وإن نام، وإن أكل، وإن قضى حاجته ذكر الله؛ فهو قانت آناء الليل والنهار .
قوله: حنيفا ، أي: مائلا عن الشرك، مجانبا لكل ما يخالف الطاعة؛ فوصف بالإثبات والنفي؛ أي: بالوصفين الإيجابي والسلبي .
قوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } ، تأكيد، أي لم يكن مشركا طول حياته؛ فقد كان عليه الصلاة والسلام معصوما عن الشرك، مع أن قومه كانوا مشركين، فوصفه الله بامتناعه عن الشرك استمرارا في قوله: حنيفا ، وابتداء في قوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } ، والدليل على ذلك: أن الله جعله إماما، ولا يجعل

(9/81)

الله للناس إماما من لم يحقق التوحيد أبدا .
ومن تأمل حال إبراهيم عليه السلام وما جرى عليه وجد أنه في غاية ما يكون من مراتب الصبر، وفي غاية ما يكون من مراتب اليقين؛ لأنه لا يصبر على هذه الأمور العظيمة إلا من أيقن بالثواب، فمن عنده شك أو تردد لا يصبر على هذا؛ لأن النفس لا تدع شيئا إلا لما هو أحب إليها منه، ولا تحب شيئا إلا ما ظنت فائدته، أو تيقنت .
ويجب أن نعلم أن ثناء الله على أحد من خلقه لا يقصد منه أن يصل إلينا الثناء فقط، لكن يقصد منه أمران هامان:
الأول : محبة هذا الذي أثنى الله عليه خيرا، كما أن من أثنى الله عليه شرا؛ فإننا نبغضه ونكرهه، فنحب إبراهيم عليه السلام؛ لأنه كان إماما حنيفا قانتا لله ولم يكن من المشركين، ونكره قومه؛ لأنهم كانوا ضالين، ونحب الملائكة وإن كانوا من غير جنسنا؛ لأنهم قائمون بأمر الله، ونكره الشياطين؛ لأنهم عاصون لله وأعداء لنا ولله، ونكره أتباع الشياطين؛ لأنهم عاصون لله أيضا وأعداء لله ولنا .
الثاني : أن نقتدي به في هذه الصفات التي أثنى الله بها عليه؛ لأنها محل الثناء، ولنا من الثناء بقدر ما اقتدينا به فيها، قال تعالى: { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } [يوسف: 111]، وقال تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } [الممتحنة: 4]، وقال تعالى: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } [الممتحنة: 6].
وهذه مسألة مهمة؛ لأن الإنسان أحيانا يغيب عن باله الغرض الأول، وهو محبة هذا الذي أثنى الله عليه خيرا، ولكن لا ينبغي أن يغيب؛ لأن الحب في الله، والبغض في الله من أوثق عرى الإيمان .

(9/82)

فائدة:
أبو إبراهيم مات على الكفر، والصواب الذي نعتقده أن اسمه آزر؛ كما قال الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً } [الأنعام: 74]، وقال تعالى: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } [التوبة: 114] لأنه قال: { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } [مريم: 47]، { فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ } [التوبة: 114] وفي سورة إبراهيم قال: { رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ } [ابراهيم: 41]، ولكن فيما بعد تبرأ منه .
أما نوح؛ فقال: { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [نوح: 28]، وهذا يدل على أن أبوي نوح كانا مؤمنين .
فائدة أخرى:
قال الإمام أحمد : ثلاثة ليس لها أصل: المغازي، والملاحم، والتفسير؛ فهذه الغالب فيها أنها تذكر بدون إسناد، ولهذا؛ فإن المفسرين يذكرون قصة آدم، { فَلَمَّا آتَاهُمَا صَالِحًا } [ الأعراف: 190]، وقليل منهم من ينكر القصة المكذوبة في ذلك . (1)
فالقاعدة إذا: أنه لا أحد يعلم عن الأمم السابقة شيئا إلا من طريق الوحي، قال تعالى: { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ } [إبراهيم: 9].
__________
(1) انظر: (ص 889) باب قول الله تعالى: (فلما آتاهما صالحاً جعلا له شركاه فيما آتاهما . . . ) .

(9/83)

وقال: { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } [المؤمنون: 59].
ـــــــــــــــــــــــــــــ
الآية الثانية: قوله: { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } .
هذه الآية سبقها آية، وهي قوله: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } [المؤمنون: 57].
لكن المؤلف ذكر الشاهد . وقوله تعالى: { مِنْ خَشْيَةِ رَبِّهِمْ } ؛ أي: من خوفهم منه على علم، ومشفقون ؛ أي: خائفون من عذابه إن خالفوه .
فالمعاصي بالمعنى الأعم - كما سبق (1) - شرك؛ لأنها صادرة عن هوى مخالف للشرع، وقد قال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية: 23].
أما بالنسبة للمعنى الأخص؛ فيقسمها العلماء قسمين:
1 - شرك.
2 - فسوق .
وقوله: { لَا يُشْرِكُونَ } ، يراد به الشرك بالمعنى الأعم؛ إذ تحقيق التوحيد لا يكون إلا باجتناب الشرك بالمعنى الأعم، ولكن ليس معنى هذا ألا تقع منهم المعاصي؛ لأن كل ابن آدم خطاء، وليس بمعصوم، ولكن إذا عصوا؛ فإنهم يتوبون ولا يستمرون عليها؛ كما قال تعالى: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } [آل عمران: 135] .
__________
(1) انظر (ص 54) .

(9/84)

وعن حصين بن عبد الرحمن؛ قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا . ثم قلت: أما إني لم أكن في صلاة .
ـــــــــــــــــــــــــــــ
قوله: " عن حصين بن عبد الرحمن؛ قال: كنت عند سعيد بن جبير "
وهما رجلان من التابعين ثقتان .
قوله: " انقض البارحة "، أي: سقط البارحة، والبارحة: أقرب ليلة مضت، وقال بعض أهل اللغة: تقول فعلنا الليلة كذا إن قلته قبل الزوال، وفعلنا البارحة كذا إن قلته بعد الزوال .
وفي عرفنا؛ فمن طلوع الشمس إلى الغروب نقول: البارحة لليلة الماضية، ومن غروب الشمس إلى طلوعها نقول: الليلة لليلة التي نحن فيها .
بل بعض العامة يتوسع متى قام من الليل قال: البارحة؛ وإن كان في ليلته .
قوله: " فقلت أنا "، أي: حصين .
قوله: " أما إني لم أكن في صلاة "، أما: أداة استفتاح، وقيل: إنها بمعنى حقا، وعلى هذا؛ فتفتح همزة "إن"، فيقال: أما أني لم أكن في صلاة، أي حقا أني لم أكن في صلاة .
وقال هذا رحمه الله لئلا يظن أنه قائم يصلي فيحمد بما لم يفعل، وهذا خلاف ما عليه بعضهم، يفرح أن الناس يتوهمون أنه يقوم يصلي، وهذا من نقص التوحيد .
وقول حصين رحمه الله ليس من باب المراءاة، بل هو من باب الحسنات،

(9/85)

ولكني لدغت . قال: فما صنعت؟ قلت: ارتقيت . قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي . قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب؛ أنه قال: لا رقية إلا من عين أو حمة .
ـــــــــــــــــــــــــــــ
وليس كمن يترك الطاعات خوفا من الرياء؛ لأن الشيطان قد يلعب على الإنسان، ويزين له ترك الطاعة خشية الرياء، بل افعل الطاعة، ولكن لا يكن في قلبك أنك ترائي الناس .
قوله: " لدغت "، أي: لدغته عقرب أو غيرها، والظاهر أنها شديدة؛ لأنه لم ينم منها.
قوله: " ارتقيت "، أي: استرقيت؛ لأن افتعل مثل استفعل، وفي رواية مسلم : " استرقيت "؛ أي: طلبت الرقية .
قوله: " فما حملك على ذلك "، أي: قال سعيد : ما السبب أنك استرقيت .
قوله: " حديث حدثناه الشعبي "، وهذا يدل على أن السلف رضي الله عنهم يتحاورون حتى يصلوا إلى الحقيقة، فسعيد بن جبير لم يقصد الانتقاد على هذا الرجل، بل قصد أن يستفهم منه ويعرف مستنده.
قوله: " لا رقية "، أي: لا قراءة أو لا استرقاء على مريض أو مصاب.
قوله: " إلا من عين "، وهي نظرة من حاسد، نفسه خبيثة، تتكيف بكيفية خاصة فينبعث منها ما يؤثر على المصاب، ويسميها العامة الآن: "النحاتة"، وبعضهم يسميها "النفس"، وبعضهم يسميها "الحسد"
قوله: " حمة "، بضم الحاء، وفتح الميم، مع تخفيفها: وهي كل ذات

(9/86)

قال: قد أحسن من انتهى إلى ما سمع .
ـــــــــــــــــــــــــــــ
سم، والمعنى لدغته إحدى ذوات السموم، والعقرب من ذوات السموم.
فقال سعيد بن جبير : قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس ... إلخ .
إذن؛ فحصين استند على حديث: « لا رقية إلا من عين أو حمة » ، وهذا يدل على أن الرقية من العين أو الحمة مفيدة، وهذا أمر واقع؛ فإن الرقى تنفع بإذن الله من العين ومن الحمة أيضا، وكثير من الناس يقرءون على الملدوغ فيبرأ حالا، ويدل لهذا « قصة الرجل الذي بعثه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سرية، فاستضافوا قوما، فلم يضيفوهم، فلدغ سيدهم لدغة عقرب، فقالوا: من يرقي؟ فقالوا: لعل هؤلاء الركب عندهم راق، فجاءوا إلى السرية، قالوا: هل فيكم من راق؟ قالوا نعم، ولكن لا نرقي إلا بشيء من الغنم، فقالوا نعطيكم. فاقتطعوا لهم من الغنم، ثم ذهب أحدهم يقرأ عليه الفاتحة، قرأها ثلاثا أو سبعا، فقام كأنما نشط من عقال، فانتفع اللديغ بقراءتها، ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "وما يدريك أنها رقية؟ » (يعني: الفاتحة) ، وكذا القراءة من العين مفيدة.
ويستعمل للعين طريقة أخرى غير الرقية، وهو الاستغسال، وهي أن يؤتى بالعائن، ويطلب منه أن يتوضأ، ثم يؤخذ ما تناثر من الماء من أعضائه، ويصب على المصاب، ويشرب منه، ويبرأ بإذن الله.

(9/87)

ولكن حدثنا ابن عباس عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ أنه قال: « عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد » .
ـــــــــــــــــــــــــــــ
وهناك طريقة أخرى، ولا مانع منها أيضا، وهي أن يؤخذ شيء من شعاره، أي: ما يلي جسمه من الثياب؛ كالثوب، والطاقية، والسروال، وغيرها، أو التراب إذا مشى عليه وهو رطب، ويصب على ذلك ماء يرش به المصاب أو يشربه، وهو مجرب.
وأما العائن؛ فينبغي إذا رأى ما يعجبه أن يبرك عليه؛ « لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعامر بن ربيعة لما عان سهل بن حنيف : " هلا بركت عليه » (1) ؛ أي: قلت: بارك الله عليك.
قوله: " ولكن حدثنا "، القائل: سعيد بن جبير .
قوله: " عرضت علي الأمم "، العارض لها الله سبحانه وتعالى، وهذا في المنام فيما يظهر. وانظر: "فتح الباري" (11\407) باب يدخل الجنة سبعون ألفا، كتاب الرقاق)، والأمم: جمع أمة وهي أمم الرسل.
قوله: " الرهط "، من الثلاثة إلى التسعة.
قوله: " والنبي ومعه الرجل والرجلان "، الظاهر أن الواو بمعنى أو؛ أي:
__________
(1) مسند الإمام أحمد (3/486)، وموطأ الإمام مالك (211/938)، وشرح السنة (1211/164)0

(9/88)

« إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت؛ فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب). ثم نهض. فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » .
ـــــــــــــــــــــــــــــ
ومعه الرجل أو الرجلان؛ لأنه لو كان معه الرجل والرجلان صار يغني أن يقول: ومعه ثلاثة، لكن المعنى: والنبي ومعه الرجل، والنبي الثاني ومعه الرجلان.
قوله: ( والنبي وليس معه أحد )، أي: يبعث ولا يكون معه أحد، لكن يبعثه الله لإقامة الحجة، فإذا قامت الحجة حينئذ؛ يعذر الله من الخلق، ويقيم عليهم الحجة.
قوله: ( إذ رفع لي ) هذا على تقدير محذوف؛ بينما أنا كذلك, إذ رفع لي.
قوله: ( سواد عظيم )، المراد بالسواد هنا الظاهر أنه الأشخاص، ولهذا يقال: ما رأيت سواده؛ أي: شخصه، أي أشخاصًا عظيمة كانوا من كثرتهم سوادًا.
قوله: ( فظننت أنهم أمتي ) لأن الأنبياء عرضوا عليه بأممهم؛ فظن هذا السواد أمته عليه الصلاة والسلام.
قوله: ( فقيل لي: هذا موسى وقومه )، وهذا يدل على كثرة أتباع موسى عليه السلام وقومه الذين أرسل إليهم .

(9/89)

قوله: ( فإذا سواد عظيم، فقيل لي: هذه أمتك )، وهذا أعظم من السواد الأول؛ لأن أمة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر بكثير من أمة موسى عليه السلام .
قوله: ( بغير حساب ولا عذاب ) أي: لا يعذبون ولا يحاسبون كرامة لهم، وظاهره أنه لا في قبورهم ولا بعد قيام الساعة.
قوله: ( فخاض الناس في أولئك ) هذا الخوص للوصول إلى الحقيقة نظريًّا وعمليًّا حتى يكونوا منهم.
قوله: ( الذين صحبوا رسول الله ) يحتمل أن المراد الصحبة المطلقة، ويؤيده ظاهر اللفظ.
ويحتمل أن المراد الذين صحبوه في هجرته، ويؤيده أنه لو كان المراد الصحبة المطلقة؛ لقالوا: نحن؛ لأن المتكلم هم الصحابة، ويدل على هذا قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لخالد بن الوليد : « لا تسبوا أصحابي » ?؛ فإن المراد بهم الذين صحبوه في هجرته، لكن يمنع منه أن المهاجرين لا يبلغون سبعين ألفًا.
ويمنع الاحتمال الأول: أن الصحابة أكثر من سبعين ألفًا، ويحتمل أن المراد من كان مع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى فتح مكة؛ لأنه بعد فتح مكة دخل الناس في دين الله أفواجًا.
وهذه المسألة تحتاج إلى مراجعة أكثر.

(9/90)

« وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا ... وذكروا أشياء، فخرج عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخبروه، فقال: (هم الذين لا يسترقون). »
ـــــــــــــــــــــــــــــ
قوله: ( الذين ولدوا في الإسلام )، أي: من ولد بعد البعثة وأسلم، وهؤلاء كثيرون، ولو قلنا: ولدوا في الإسلام من الصحابة ما بلغوا سبعين ألفًا.
قوله: ( فخرج عليهم رسول الله، فأخبروه )، أي: أخبروه بما قالوا وما جري بينهم.
قوله: ( لا يسترقون )، في بعض روايات مسلم : ( لا يرقون ).
ولكن هذه الرواية خطأ؛ كما قال شيخ الإسلام ابن تيمية؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يرقي (1) ورقاه جبريل (2) وعائشة (3) وكذلك الصحابة كانوا يرقون (4) واستفعل بمعنى طلب الفعل، مثل: استغفر؛ أي: طلب المغفرة، واستجار: طلب الجوار، وهنا استرقى؛ أي: طلب الرقية، أي لا يطلبون من أحد أن يقرأ عليهم؛ لما يلي:
__________
(1) البخاري: كتاب الطب/ باب رقية النبي صلى الله عليه وسلم ، ومسلم: كتاب السلام/ باب استحباب الرقية من العين.
(2) مسلم: كتاب السلام/ باب الطب والمرض والرقى
(3) البخاري: كتاب فضائل القرآن/ باب فضل المعوذات، ومسلم: كتاب السلام/باب رقية المريض.
(4) كما في قصة صاحب السرية.

(9/91)

« ولا يكتوون ولا يتطيرون. »
ـــــــــــــــــــــــــــــ
1 - لقوة اعتمادهم على الله.
2 - لعزة نفوسهم عن التذلل لغير الله.
3 - ولما في ذلك من التعلق بغير الله.
وقوله: ( ولا يكتوون ) أي: لا يطلبون من أحد أن يكويهم.
ومعنى اكتوى: طلب من يكويه، وهذا مثل قوله: ( ولا يسترقون ).
أما بالنسبة لمن أعد للكي من قبل الحكومة، فطلب الكي منه ليس فيه ذلك؛ لأنه معد من قبل الحكومة يأخذ الأجر على ذلك من الحكومة، ولأن هذا الطلب مجرد إخبار من الطالب بأنه محتاج إلى الكي، وليس سؤال تذلل.
قوله: ( ولا يتطيرون )، مأخوذ من الطير، والمصدر منه تطير، والطيرة اسم المصدر، وأصله: التشاؤم بالطير، ولكنه أعم من ذلك؛ فهو التشاؤم بمرثي، أو مسموع، أو زمان، أو مكان .
وكانت العرب معروفة بالتطير، حتى لو أراد الإنسان منهم خيرًا ثم رأى الطير سنحت يمينًا أو شمالًا حسب ما كان معروفًا عندهم، تجده يتأخر عن هذا الذي أراده، ومنهم من إذا سمع صوتًا أو رأى شخصًا تشاءم، ومنهم من يتشاءم من شهر شوال بالنسبة للنكاح؛ ولذا قالت عائشة رضي الله عنها: « عقد علي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شوال، وبنى بي في شوال؛ فأيكن كان أحظى عنده » ومنهم من يتشاءم بيوم الأربعاء، أو بشهر صفر، وهذا كله مما أبطله

(9/92)

« وعلى ربهم يتوكلون » .
ـــــــــــــــــــــــــــــ
الشرع؛ لضرره على الإنسان عقلًا وتفكيرًا وسلوكًا، وكون الإنسان لا يبالي بهذه الأمور، هذا هو التوكل على الله؛ ولهذا ختم المسألة بقوله: ( وعلى ربهم يتوكلون )؛ فانتفاء هذه الأمور عنهم يدل على قوة توكلهم.
وهل هذه الأشياء تدل على أن من لم يتصف بها فهو مذموم، أو فاته الكمال؟
الجواب: أن الكمال فاته إلا بالنسبة للتطير؛ فإنه لا يجوز؛ لأنه ضرر وليس له حقيقة أصلًا.
أما بالنسبة لطلب العلاج؛ فالظاهر أنه مثله لأنه عام، وقد يقال: إنه لولا قوله: ( ولا يسترقون )؛ لقلت: إنه لا يدخل؛ لأن الاكتواء ضرر محقق : إحراق بالنار، وألم للإنسان، ونفعه مرتجى, لكن كلمة ( يسترقون ) مشكلة, فالرقية ليس فيها ضرر, إن لم تنفع لم تضر، وهنا نقول: الدواء مثلها؛ لأن الدواء إذا لم ينفع لم يضر، وقد يضير أيضًا؛ لأن الإنسان إذا تناول دواء وليس فيه مرض لهذا الدواء فقد يضره.
وهذه المسألة تحتاج إلى بحث، وهل نقول مثلاً: ما تؤكد منفعته إذا لم يكن في الإنسان إذلال لنفسه؛ فهو لا يضر، أي: لا يفوت المرء الكمال به، مثل الكسر وقطع العضو مثلًا، أو كما يفعل الناس الآن في الزائدة وغيرها.
ولو قال قائل بالاقتصار على ما في هذا الحديث، وهو أنهم لا يسترقون ولا يكتوون ولا يتطيرون، وأن ما عدا ذلك لا يمنع من دخول الجنة بلا حساب ولا عذاب؛ للنصوص الواردة بالأمر بالتداوي والثناء على بعض الأدوية؛ كالعسل والحبة السوداء؛ لكان له وجه.

(9/93)

« فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم. فقال: (أنت منهم). ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم فقال: (سبقك بها عكاشة ) » .
ـــــــــــــــــــــــــــــ
وإذا طلب منك إنسان أن يرقيك؛ فهل يفوتك كمال إذا لم تمنعه؟
الجواب:لا يفوتك؛ « لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يمنع عائشة أن ترقيه » ، وهو أكمل الخلق توكلًا على الله وثقة به، ولأن هذا الحديث: ( لا يسترقون . . .) إلخ إنما كان في طلب هذه الأشياء، ولا يخفى الفرق بين أن تحصل هذه الأشياء بطلب وبين أن تحصل بغير طلب.
قوله: ( فقال: أنت منهم )، وقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هذا هل هو بوحي من الله إقراري، أو وحي إلهامي، أو وحي رسول؟
مثل هذه الأمور يحتمل أنها وحي إلهامي، أو بواسطة الرسول، أو وحي إقراري، بمعنى أن الرسول يقولها، فإذا أقره الله عليه؛ صارت وحيًا إقراريًّا.
لكن رواية البخاري : ( اللهم اجعله منهم ) تدل على أن الجملة: ( أنت منهم ) خبر بمعنى الدعاء.
قوله: « ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم. قال: سبقك بها عكاشة » ، لم يرد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقول له : لا، ولكن قال: سبقك بها؛ أي

(9/94)

فيه مسائل: الأولى : معرفة مراتب الناس في التوحيد. الثانية : ما معنى تحقيقه. الثالثة : ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
ـــــــــــــــــــــــــــــ
بهذه المنقبة والفضيلة, أو بهذه المسألة عكاشة بن محصن .
وقد اختلف العلماء لماذا قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الكلام؟
فقيل: إنه كان منافقًا، فأراد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ألا يجابهه بما يكره تأليفًا.
وقيل: خاف أن ينفتح الباب فيطلبها من ليس منهم؛ فقال هذه الكلمة التي أصبحت مثلًا، وهذا أقرب.
قوله: (فيه مسائل)، أي: في هذا الباب مسائل:
المسألة الأولى: معرفة مراتب الناس في التوحيد، وهذه مأخوذة من قوله: « يدخلون الجنة بغير حساب ولا عذاب » . ثم قال: « هم الذين لا يسترقون ولا يكتوون، ولا يتطيرون » .
الثانية: ما معنى تحقيقه؟ أي: تحقيق التوحيد، وسبق لنا في أول الباب أن تحقيقه: تخليصه من الشرك.
الثالثة : ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين، وهو ظاهر في الآية الكريمة: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [ النحل:120. ]؛ فإن هذه الآية لا شك أنها سيقت للثناء على إبراهيم عليه الصلاة والسلام، وإذا كان مناط الثناء انتفاء الشرك عنه؛ دل ذلك على أن كل

(9/95)

الرابعة : ثناؤه على سادات الأولياء بسلامتهم من الشرك. الخامسة : كون ترك الرقية والكي من تحقيق التوحيد. السادسة : كون الجامع لتلك الخصال هو التوكل. السابعة : عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
ـــــــــــــــــــــــــــــ
من انتفى عنه الشرك فهو محل ثناء من الله سبحانه وتعالى.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك؛ لقوله تعالى: { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } وهذه الآية في سياق آيات كثيرة ابتدأها الله بقوله: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } [ المؤمنون: 57-61. ]؛ فهؤلاء هم سادات الأولياء، وكلام المؤلف من باب إضافة الصفة إلى موصوفها، أي: الأولياء السادات، وليس يريد -رحمه- الله السادات من الأولياء، بل يريد الأولياء الذي هم سادات الخلق.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد؛ لقوله: « الذين لا يسترقون ولا يكتوون » ؛ فالمراد بقول المؤلف: (الرقية والكي): الاسترقاء والاكتواء.
السادسة: كون الجامع لتلك الخصال هو التوكل، والخصال هي: ترك الاسترقاء، وترك الاكتواء، وترك التطير، يعني أن العامل لهذه الأشياء هو قوة التوكل على الله عز وجل .
السابعة : عمق عمل الصحابة لمعرفة أنهم لم ينالوا ذلك إلا بعمل، أي:

(9/96)

الثامنة : حرصهم على الخير. التاسعة : فضيلة هذه الأمة بالكمية والكيفية. العاشرة : فضيلة أصحاب موسى . الحادية عشرة : عرض الأمم عليه عليه الصلاة والسلام.
ـــــــــــــــــــــــــــــ
لم ينل هؤلاء السبعون ألفًا هذا الثواب إلا بعمل، ووجهه أن الصحابة خاضوا فيمن يكون له هذا الثواب العظيم وذكروا أشياء.
الثامنة: حرصهم على الخير، وجهه خوضهم في هذا الشيء؛ لأنهم يريدون أن يصلوا إلى نتيجة حتى يقوموا بها.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية، أما الكمية؛ فلأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى سوادًا عظيمًا أعظم من السواد الذي كان مع موسى، وأما الكيفية؛ فلأن معهم هؤلاء الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون.
العاشرة: فضيلة أصحاب موسى، وهو مأخوذ من قوله: « إذ رفع لي سواد عظيم » ، ولكن قد يقال: إن التعبير بقوله: كثرة أتباع موسى أنسب لدلالة الحديث؛ لأن الحديث يقول: « سواد عظيم فظننت أنهم أمتي » ، وهذا يدل على الكثرة.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام، وهذا له فائدتان:
الفائدة الأولى : تسلية الرسول عليه الصلاة والسلام، حيث رأى من الأنبياء من ليس معه إلا الرجل والرجلان، ومن الأنبياء من ليس معه أحد؛ فيتسلى بذلك عليه الصلاة والسلام، ويقول: { مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } .
الفائدة الثانية : بيان فضيلته عليه الصلاة والسلام وشرفه، حيث كان

(9/97)

الثانية عشرة : أن كل أمة تحشر وحدها مع نبيها. الثالثة عشرة : قلة من استجاب للأنبياء. الرابعة عشرة : أن من لم يجبه أحد وحده. الخامسة عشرة : ثمرة هذا العلم، وهو عدم الاغترار بالكثرة, وعدم الزهد في القلة.
ـــــــــــــــــــــــــــــ
أكثرهم أتباعًا وأفضلهم ؛ فصار في عرض الأمم عليه هاتان الفائدتان.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها؛ لقوله: « رأيت النبي ومعه الرجل والرجلان » ، ولولا أن كل نبي متميز عن النبي الآخر؛ لاختلط بعضهم ببعض، ولم يعرف الأتباع من غير الأتباع، ويدل لذلك قوله سبحانه وتعالى: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } [ الجاثية: 28. ] فإنه يدل على أن كل أمة تكون وحدها.
الثالثة عشرة: قلة من استجاب للأنبياء، وهو واضح من قوله: « والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد » .
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده؛ لقوله: « والنبي وليس معه أحد » .
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة . . . إلخ، فإن الكثرة قد تكون ضلالًا، قال الله تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [ الأنعام: 116. ]، وأيضًا الكثرة من جهة أخرى إذا اغتر الإنسان بكثرة وظن لن يغلب أو أنه منصور؛ فهذا أيضًا سبب للخذلان؛ فالكثرة إن نظرنا إلى أن أكثر أهل الأرض ضلال لا تغتر بهم، فلا تقل: إن الناس على هذا، كيف أنفرد عنهم؟

(9/98)

السادسة عشرة : الرخصة في الرقية من العين والحمة. السابعة عشرة : عمق علم السلف؛ لقوله: ( قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا ) فعلم أن الحديث الأول لا يخالف الثاني.
ـــــــــــــــــــــــــــــ
كذلك أيضا لا تغتر بالكثرة إذا كان معك أتباع كثيرون على الحق؛ فكلام المؤلف له وجهان:
الوجه الأول : أن لا نغتر بكثرة الهالكين فنهلك معهم.
الوجه الثاني : أن لا نغتر بكثرة الناجين فيلحقنا الإعجاب بالنفس وعدم الزهد في القلة، أي أن لا نزهد بالقلة؛ فقد تكون القلة خيرا من الكثرة.
السادسة عشرة : الرخصة في الرقية من العين والحمة، مأخوذ من قوله: « لا رقية إلا من عين أو حمة » .
السابعة عشرة : عمق علم السلف ؛ لقوله : « قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا » ؛ فعلم أن الحديث الأول لا يخالف الثاني؛ لأن قوله: « لا رقية إلا من عين أو حمة » لا يخالف الثاني؛ لأن الثاني إنما هو في الاسترقاء، والأول في الرقية ؛ فالإنسان إذا أتاه من يرقيه ولم يمنعه؛ فإنه لا ينافي قوله: ( « ولا يسترقون » ؛ لأن هناك ثلاث مراتب :
المرتبة الأولى : أن يطلب من يرقيه، وهذا قد فاته الكمال .
المرتبة الثانية : أن لا يمنع من يرقيه، وهذا لم يفته الكمال ؛ لأنه لم يسترق ولم يطلب .
المرتبة الثالثة : أن يمنع من يرقيه, وهذا خلاف السنة ؛ « فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم »

(9/99)

الثامنة عشرة : بعد السلف عن مدح الإنسان بما ليس فيه. التاسعة عشرة : قوله: ( أنت منهم ) : علم من أعلام النبوة . العشرون : فضيلة عكاشة .
ـــــــــــــــــــــــــــــ
« يمنع عائشة أن ترقيه، » وكذلك الصحابة لم يمنعوا أحدا أن يرقيهم ؛ لأن هذا لا يؤثر في التوكل.
الثامنة عشرة بعد السلف عن مدح الإنسان بما ليس فيه، ئؤخذ من قوله : « أما إني لم أكن في صلاة ولكني لدغت » ؛ لأنه إذا رأى الكوكب الذي انقض استلزم أن يكون يقظان، واليقظان : إما أن يصلي، وإما أن يكون له شغل آخر، وإما أن يكون لديه مانع من النوم .
التاسعة عشرة : قوله : ( أنت منهم ) علم من أعلام النبوة . يعني : دليلا على نبوة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكيف ذلك ؟ لأن عكاشة بن محصن رضي الله عنه بقي محروسا من الكفر حتى مات على الإسلام، فيكون في هذا علم، يعني : دليلا من دلائل نبوة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هذا إذا قلنا : إن الجملة خبرية وليست جملة دعائية ؛ إنها جملة دعائية, فقد نقول أيضا : فيه علم من أعلام النبوة، وهو أن الله استجاب دعوة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن استجابة الدعوة ليست من خصائص الأنبياء ؛ فقد تجاب دعوة من ليس بنبي، وحينئذ لا يمكن أن تكون علما من أعلام النبوة إلا حيث جعلنا الجملة خبرية محضة .
العشرون : فضيلة عكاشة، بكونه ممن يدخلون الجنة بغير حساب ولا عذاب، وهل نشهد له بذلك؟ نعم؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شهد له بها .

(9/100)

الحادية والعشرون : استعمال المعاريض . الثانية والعشرون : حسن خلقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
ـــــــــــــــــــــــــــــ
الحادية والعشرون : استعمال المعاريض . وفي المعاريض مندوحة عن الكذب، وذلك لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « سبقك بها عكاشة » ؛ فإن هذا في الحقيقة ليس هو المانع الحقيقي، بل المانع ما أشرنا إليه في الشرح : إما أن يكون هذا الرجل منافقا فلم يرد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجعله مع الذين يدخلون الجنة بغير حساب ولا عذاب، وإما خوفا من انفتاح الباب ؛ فيسأل هذه المرتبة من ليس من أهلها.
الثانية والعشرون : حسن خلقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ وذلك لأنه رد هذا الرجل وسد الباب على وجه ليس فيه غضاضة على أحد ولا كراهة .

(9/101)

باب الخوف من الشرك
وقول الله غز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [ النساء: 116. ]
ـــــــــــــــــــــــــــــ
مناسبة الباب للبابين قبله: في الباب الأول ذكر المؤلف رحمه الله تحقيق التوحيد، وفي الباب الثاني ذكر أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، وثلث بهذا الباب رحمه الله تعالى ؛ لأن الإنسان يرى أنه قد حقق التوحيد وهو لم يحققه، ولهذا قال بعض السلف: ( ما جاهدت نفسي على شيء مجاهدتها على الإخلاص )، وذلك أن النفس متعلقة بالدنيا تريد حظوظها من مال أو جاه أو رئاسة، وقد تريد بعمل الآخرة الدنيا، وهذا نقص في الإخلاص، وقل من يكون غرضه الآخرة في كل عمله، ولهذا أعقب المؤلف رحمه الله ما سبق من البابين بهذا الباب، وهو الخوف من الشرك، وذكر فيه آيتين:
الأولى قوله : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } .
لا : نافية، أن يشرك به : فعل مضارع مقرون بان المصدرية ؛ فيحول إلى مصدر تقدره : إن الله لا يغفر الإشراك به، أو لا يغفر إشراكا به ؛ فالشرك لا يغفره الله أبدا ؛ لأنه جناية على حق الله الخاص، وهو التوحيد .
أما المعاصي ؛ كالزنا والسرقة ؛ فقد يكون للإنسان فيها حظ نفس بما نال

(9/102)

وقال الخليل عليه السلام : { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } [ إبراهيم: 35 ].
ـــــــــــــــــــــــــــــ
من شهوة، أما الشرك ؛ فهو اعتداء على حق الله تعالى، وليس للإنسان فيه حظ نفس، وليس شهوة يريد الإنسان أن ينال مراده، ولكنه ظلم، ولهذا قال الله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [ لقمان: 13. ] .
وهل المراد بالشرك هنا الأكبر، أم مطلق الشرك ؟
قال بعض العلماء : إنه مطلق يشمل كل شرك ولو أصغر ؛ كالحلف بغير الله، فإن الله لا يغفره، أما بالنسبة لكبائر الذنوب ؛ كالسرقة والخمر ؛ فإنها تحت المشيئة، فقد يغفرها الله، وشيخ الإسلام ابن تيمية المحقق في هذه المسائل اختلف كلامه في هذه المسألة ؛ فمرة قال : الشرك لا يغفره الله ولو كان أصغر، ومرة قال : الشرك الذي لا يغفره الله هو الشرك الأكبر، وعلى كل حال ؛ فيجب الحذر من الشرك مطلقا ؛ لأن العموم يحتمل أن يكون داخلا فيه الأصغر ؛ لأن قوله: { أَنْ يُشْرَكَ بِهِ } أن وما بعدها في تأويل مصدر، تقديره : إشراكا به ؛ فهو نكرة في سياق النفي، فتفيد العموم .
قوله : { وَيَغْفِرُ مَا دُونَ ذَلِكَ } المراد بالدون هنا : ما هو أقل من الشرك وليس ما سوى الشرك .
الآية الثانية : قوله : { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } . قيل: المراد ببنيه : بنوه لصلبه، ولا نعلم له من صلبه سوى إسماعيل وإسحاق، وقيل : المراد ذريته وما توالد من صلبه، وهو الأرجح، وذلك

(9/103)

للآيات التي دلت على دعوته للناس من ذريته، ولكن كان من حكمة الله أن لا تجاب دعوته في بعضهم، كما « أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعا أن لا يجعل بأس أمته بينهم » ?فلم يجب الله دعاه .
وأيضا يمنع من الأول أن الآية بصيغة الجمع، وليس لإبراهيم من الأبناء سوى إسحاق وإسماعيل .
ومعنى : واجنبني ؛ أي : اجعلني في جانب والأصنام في جانب، وهذا أبلغ مما لو قال : امنعني وبني من عبادة الأصنام ؛ لأنه إذا كان في جانب عنها كان أبعد .
فإبراهيم عليه السلام يخاف الشرك على نفسه، وهو خليل الرحمن وإمام الحنفاء ؛ فما بالك بنا نحن إذًا ؟!
فلا تأمن الشرك، ولا تأمن النفاق ؛ إذ لا يأمن النفاق إلا منافق، ولا يخاف النفاق إلا مؤمن، ولهذا قال ابن أبي ملكية : ( أدركت ثلاثين من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كلهم يخاف النفاق على نفسه ) .
وها هو عمر بن الخطاب رضي الله عنه خاف على نفسه النفاق ؛ فقال لحذيفة بن اليمان رضي الله عنه الذي أسر إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأسماء أناس من المنافقين فقال له عمر رضي الله عنه: ( أنشدك الله ؛ هل سماني لك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع من سمى من المنافقين ؟ . فقال حذيفة رضي الله عنه : لا، ولا أزكي بعدك أحدا ) (1) أراد عمر بذلك زيادة الطمأنينة، وإلا ؛ فقد شهد له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالجنة.
__________
(1) انظر ك ( طريق الهجرتين ) لابن القيم آخر الطبقة الخامسة عشرة .

(9/104)

ولا يقال : إن عمر رضي الله عنه أراد حث الناس على الخوف من النفاق ولم يخفه على نفسه ؛ لأن ذلك خلاف ظاهر اللفظ، والأصل حمل اللفظ على ظاهره، ومثل هذا القول يقوله بعض العلماء فيما يضيفه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى نفسه في بعض الأشياء، يقولون : هذا قصد به التعليم، وقصد به أن يبين لغيره، كما قيل : إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل : رب اغفر لي لأن له ذنبا، ولكن لأجل أن يعلم الناس الاستغفار، وهذا خلاف الأصل، وقال بعضهم: إنه جهر بالذكر عقب الفريضة ليعلم الناس الذكر، لا لأن الجهر بذلك من السنة ونحو ذلك .
قوله : { أَنْ نَعْبُدَ الْأَصْنَامَ } . أن والفعل بعدها في تأويل مصدر : مفعول ثان لقوله : اجنبني .
والأصنام : جمع صنم، وهو ما جعل على صورة إنسان أو غيره يعبد من دون الله .
أما الوثن ؛ فهو ما عبد من دون الله على أي وجه كان، وفي الحديث: « لا تجعل قبري وثنا يعبد » (1) فالوثن أعم من الصنم .
ولا شك أن إبراهيم سأل ربه الثبات على التوحيد ؛ لأنه إذا جنبه عبادة الأصنام صار باقيا على التوحيد .
الشاهد من هذه الآية :
أن إبراهيم خاف الشرك، وهو إمام الحنفاء، وهو سيدهم ما عدا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
__________
(1) موطأ الإمام مالك (1/172)

(9/105)

وفي الحديث : « ( أخوف ما أخاف عليكم الشرك الأصغر ) . فسئل عنه ؟ فقال : ( الرياء ) »
ـــــــــــــــــــــــــــــ
قوله: ( وفي الحديث ). الحديث: ما أضيف إلى الرسول، والخبر : ما أضيف إليه وإلى غيره، والأثر : ما أضيف إلى غير الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ أي : إلى الصحابي فمن بعده، إلا إذا قيد فقيل : وفي الأثر عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فيكون على ما قيد به .
قوله : « أخوف ما أخاف عليكم » . الخطاب للمسلمين ؛ إذ المسلم هو الذي يخاف عليه الشرك الأصغر، وليس لجميع الناس.
قوله : ( الرياء ) مشتق من الرؤية مصدر راءى يرائي، والمصدر رياء ؛ كقاتل يقاتل قتالا .
والرياء : أن يعبد الله ليراه الناس فيمدحوه على كونه عابدا، وليس يريد أن تكون العبادة للناس ؛ لأنه لو أراد ذلك ؛ لكان شركا أكبر، والظاهر أن هذا على سبيل التمثيل، وإلا ؛ فقد يكون رياء، وقد يكون سماعا أي يقصد بعبادته أن يسمعه الناس فيثنوا عليه، فهذا داخل في الرياء ؛ فالتعبير بالرياء من باب التعبير بالأغلب.
أما إن أراد بعبادته أن يقتدي الناس به فيها ؛ فليس هذا رياء، بل هذا من الدعوة إلى الله عز وجل ، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « فعلت هذا لتأتموا بي »

(9/106)

« وتعلموا صلاتي » .
والرياء ينقسم باعتبار إبطاله للعبادة إلى قسمين :
الأول : أن يكون في أصل العبادة، أي ما قام يتعبد إلا للرياء ؛ فهذا عمله باطل مردود عليه لحديث أبي هريرة في ( الصحيح ) مرفوعا، قال الله تعالى: « أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه » .
الثاني : أن يكون الرياء طارئا على العبادة، أي أن أصل العبادة لله, لكن طرأ عليها الرياء؛ فهذا ينقسم إلى قسمين:
الأول : أن يدافعه ؛ فهذا لا يضره .
مثاله : رجل صلى ركعة، ثم جاء أناس في الركعة الثانية، فحصل في قلبه شيء بأن أطال الركوع أو السجود أو تباكى وما أشبه ذلك، فإن دافعه ؛ فإنه لا يضره لأنه قام بالجهاد .
القسم الثاني : أن استرسل معه ؛ فكل عمل ينشأ عن الرياء، فهو باطل ؛ كما لو أطال القيام، أو الركوع، أو السجود، أو تباكى ؛ فهذا كل عمله حابط، ولكن هل هذا البطلان يمتد إلى جميع العبادة أم لا ؟
نقول : لا يخلو هذا من الحالين:
الحال الأولى : أن يكون آخر العبادة مبنيا على أولها، بحيث لا يصح

(9/107)

أولها مع فساد آخرها ؛ فهذه كلها فاسدة .
وذلك مثل الصلاة ؛ فالصلاة مثلا لا يمكن أن يفسد آخرها ولا يفسد أولها وحينئذ تبطل الصلاة كلها إذا طرأ الرياء في أثنائها ولم يدافعه .
الحال الثانية : أن يكون أول العبادة منفصلا عن آخرها، بحيث يصح أولها دون آخرها، فما سبق الرياء ؛ فهو صحيح، وما كان بعده ؛ فهو باطل .
مثال ذلك : رجل عنده مائة ريال، فتصدق بخمسين بنية خالصة، ثم تصدق بخمسين بقصد الرياء ؛ فالأولى مقبولة، والثانية غير مقبولة ؛ لأن آخرها منفك عن أولها .
فإن قيل : لو حدث الرياء في أثناء الوضوء ؛ هل يلحق بالصلاة فيبطل كله، أو بالصدقة فيبطل ما حصل فيه الرياء فقط .
فالجواب : يحتمل هذا وهذا ؛ فيلحق بالصلاة؛ لأن الوضوء عبادة واحدة ينبني على بعض، وليس تطهير كل عضو عبادة مستقلة، ويلحق بالصدقة؛ لأنه ليس كالصلاة من كل وجه ولا الصداقة من كل وجه ؛ لأننا إذا قلنا ببطلان ما حصل فيه الرياء فأعاد تطهيره وحده لم يضر ؛ لأن تكرار غسل العضو لا يبطل الوضوء ولو كان عمدا، بخلاف الصلاة ؛ فإنه إذا كرر جزءا منها كركوع أو سجود لغير سبب شرعي ؛ بطلت صلاته، فلو أنه أن غسل يديه رجع وغسل وجهه ؛ لم يبطل وضوؤه، ولو أنه بعد أن سجد رجع وركع ؛ لبطلت صلاته، والترتيب موجود في هذا وهذا، لكن الزيادة في الصلاة تبطلها، والزيادة في الوضوء لا تبطلة، والرجوع مثلا إلى الأعضاء الأولى لا يبطله أيضا، وإن كان الرجوع في الحقيقة لا يعتبر وضوءا؛ لأنه غير شرعي، وربما يكون في الأولى غسل وجهه على أنه واحدة، ثم غسل يديه، ثم قال :

(9/108)

وعن ابن مسعود رضي الله عنه ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من مات وهو يدعو من دون الله ندا ؛ دخل النار » . رواه البخاري
ـــــــــــــــــــــــــــــ
الأحسن أن أكمل الثلاث في الوجه أفضل، فغسل وجهه مرتين، وهو سيرتب أي سيغسل وجهه ثم يديه ؛ فوضؤه صحيح .
ولو ترك التسبيح ثلاث مرات في الركوع، وبعدما سجد قال : فوت على نفسي فضيلة، سأرجع لأجل أن أسبح ثلاث مرات ؛ فتبطل صلاته ؛ فالمهم أن هناك فرقا بين الوضوء والصلاة، ومن أجل هذا الفرق لا أبت فيها الآن حتى أراجع وأتأمل إن شاء الله تعالى .
قوله : ( من ) . هذه شرطية تفيد العموم للذكر والأنثى .
قوله : ( « يدعو من الله ندا » أي : يتخذ لله ندا سواء دعاه دعاء عبادة أم دعاء مسألة ؛ لأن الدعاء ينقسم إلى قسمين :
الأول : دعاء عبادة، مثاله : الصوم، والصلاة، وغير ذلك من العبادات, فإذا صلى الإنسان أو صام ؛ فقد دعا ربه بلسان الحال أن يغفر له، وأن يجيره من عذابه، وأن يعطيه من نواله، وهذا في أصل الصلاة، كما أنها تتضمن الدعاء بلسان المقال .
ويدل لهذا القسم قوله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } [ غافر: 60 ]؛ فجعل الدعاء عبادة، وهذا القسم كله

(9/109)

شرك، فمن صرف شيئا من أنواع العبادة لغير الله ؛ فقد كفر كفرًا مخرجًا له عن الملة، فلو ركع الإنسان أو سجد لشيء يعظمه كتعظيم الله في هذا الركوع أو السجود؛ لكان مشركًا، ولهذا « منع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الانحناء عند الملاقاة لما سئل عن الرجل يلقى أخاه أن ينحني له؟ قال: (لا) » (1) .
خلافًا لما يفعله بعض الجهال إذا سلم عليك انحنى لك؛ فيجب على كل مؤمن بالله أن ينكره؛ لأنه عظمك على حساب دينه.
الثاني : دعاء المسألة؛ فهذا ليس كله شركًا، بل فيه تفصيل، فإن كان المخلوق قادرًا على ذلك؛ فليس بشرك؛ كقوله: اسقني ماء لمن يستطيع ذلك. قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من دعاكم فاجيبوه » (2) وقال تعالى: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } [ النساء: 8. ].
فإذا مد الفقير يده، وقال: ارزقني؛ أي: أعطني؛ فليس بشرك، كما قال تعالى: { فَارْزُقُوهُمْ مِنْهُ } ، وأما إن دعا المخلوق بما لا يقدر عليه إلا الله؛ فإن دعوته شرك مخرج عن الملة.
مثال ذلك: أن تدعو إنسانًا أن ينزل الغيث معتقدًا أنه قادر على ذلك.
والمراد بقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من مات وهو يدعو لله ندا » المراد الند في العبادة، أما الند في المسألة؛ ففيه التفصيل السابق.
ومع الأسف؛ ففي بعض البلاد الإسلامية من يعتقد أن فلانًا المقبور الذي
__________
(1) مسند الإمام أحمد (3/198)، والترمذي: كتاب الاستئذان/ باب ما جاء في المصافحة، وقال: (حديث حسن)، وابن ماجة: كتاب الأدب/ باب في المصافحة.
(2) مسند الإمام أحمد (2/68)، وأبو داود (3/17)، والنسائي (5/28) ، والحاكم

(9/110)

بقي جثة أو أكلته الأرض ينفع أو يضر، أو يأتي بالنسل لمن لا يولد لها، وهذا -والعياذ بالله- شرك أكبر مخرج من الملة، وإقرار هذا أشد من إقرار شرب الخمر والزنا واللواط؛ لأنه إقرار على كفر، وليس إقرارًا على فسوق فقط.
قوله: ( دخل النار ). أي: خالدًا، مع أن اللفظ لا يدل عليه؛ لأن دخل فعل، والفعل يدل على الإطلاق.
وأيضًا قال الله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [ المائدة: 72. ]، وإذا حرمت الجنة؛ لزم أن يكون خالدًا في النار أبدًا، فيجب أن نخاف من الشرك ما دامت هذه عقوبته؛ فالمشرك خسر الآخرة؛ لأنه في النار خالد، وخسر الدنيا أيضًا؛ لأنه لم يستفد منها شيئًا، وقامت عليه الحجة، وجاءه النذير، ولكنه خسر -والعياذ بالله-، ما استفاد شيئًا من الدنيا، قال تعالى: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ } [ فاطر: 37. ]، وقال الله عز وجل: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ } [ الحج:11-13. ]، وقال تعالى: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } [ الزمر: 15 ].
فخسر نفسه؛ لأنه لم يستفد منها شيئًا، وخسر أهله؛ لأنهم إن كانوا من المؤمنين فهم في الجنة، فلا يتمتع بهم في الآخرة, وإن كانوا في النار فكذلك؛ لأنه كلما دخلت أمة لعنت أختها، والشرك خفي جدًّا؛ فقد يكون في الإنسان وهو لا يشعر إلا بعد المحاسبة الدقيقة؛ ولهذا قال بعض السلف: (ما جاهدت

(9/111)

ولمسلم عن جابر؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار » .
ـــــــــــــــــــــــــــــ
نفسي على شيء كما جاهدتها على الإخلاص).
فالشرك أمره صعب جدا ليس بالهين، ولكن ييسر الله الإخلاص على العبد، وذلك بأن يجعله الله نصب عينيه، فيقصد بعمله وجه الله لا يقصد مدح الناس أو ذمهم أو ثناءهم عليه؛ فالناس لا ينفعونه أبدًا، حتى لو خرجوا معه لتشييع جنازته لم ينفعه إلا عمله، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يخرج مع الميت أهله وماله وعمله؛ فيرجع اثنان: أهله وماله، ويبقى عمله » .
وكذلك أيضًا من المهم أن الإنسان لا يفرحه أن يقبل الناس قوله؛ لأنه قوله، لكن يفرحه أن يقبل الناس قوله إذا رأى أنه الحق لأنه الحق، لا أنه قوله، وكذا لا يحزنه أن يرفض الناس قوله لأنه قوله؛ لأنه حينئذ يكون قد دعا لنفسه، لكن يحزنه أن يرفضوه لأنه الحق، وبهذا يتحقق الإخلاص.
فالإخلاص صعب جدا، إلا أن الإنسان إذا كان متجهًا إلى الله اتجاهًا صادقًا سليمًا على صراط مستقيم؛ فإن الله يعينه عليه، وييسره له.
قوله: ( من ) . شرطية تفيد العموم، وفعل الشرط: ( لقي )، وجوابه قوله: ( دخل الجنة )، وهذا الدخول لا ينافي أن يعذب بقدر ذنوبه إن كانت عليه

(9/112)

ذنوب؛ لدلالة نصوص الوعيد على ذلك، وهذا إذا لم يغفر الله له؛ لأنه داخل تحت المشيئة.
قوله: ( لا يشرك ). في محل نصب على الحال من فاعل ( لقي ).
قوله: ( شيئا ) . نكره في سياق الشرط؛ فيعم أي شرك حتى ولو أشرك مع الله أشرف الخلق، وهو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل النار؛ فكيف بمن يجعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعظم من الله، فيلجأ إليه عند الشدائد، ولا يلجأ إلى الله، بل ربما يلجأ إلى ما دون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟! وهناك من لا يبالي بالحلف بالله صادقا أم كاذبا، ولكن لا يحلف بقوميته إلا صادقا, ولهذا اختلف فيمن لا يبالي بالحلف بالله, ولكنه لا يحلف بملته أو بما يعظمه إلا صادقا، فلزمته يمين؛ هل يحلف بالله أو يحلف بهذا؟
فقيل: يحلف بالله ولو كذب، ولا يعان على الشرك، وهو الصحيح.
وقيل: يحلف بغير الله؛ لأن المقصود الوصول إلى بيان الحقيقة، وهو إذا كان كاذبًا لا يمكن أن يحلف، لكن نقول: إن كان صادقًا حلف ووقع في الشرك.
مسألة : هل يلزم من دخول النار الخلود لمن أشرك؟
هذا بحسب الشرك، إن كان الشرك أصغر كما دلت على ذلك النصوص؛ فإنه لا يلزم من ذلك الخلود في النار, وإن كان أكبر؛ فإنه يلزم منه الخلود في النار.
لكن لو حملنا الحديث على الشرك الأكبر في الموضعين في قوله: « من مات لا يشرك بالله شيئًا دخل الجنة » ، وفي قوله : « ومن لقي الله يشرك به شيئًا »

(9/113)

فيه مسائل : الأولى : الخوف من الشرك . الثانية : أن الرياء من الشرك . الثالثة : أنه من الشرك الأصغر .
ـــــــــــــــــــــــــــــ
« دخل النار » ؛ وقلنا : من لقي الله لا يشرك به شركًا أكبر دخل الجنة، وإن عذب قبل الدخول في النار بما يستحق؛ فيكون مآله إلى الجنة، ومن لقيه يشرك به شركًا أكبر دخل النار مخلدًا فيها لم نحتج إلى هذا التفصيل.
فيه مسائل :
الأولى : الخوف من الشرك . لقوله : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } ، ولقوله : { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } .
الثانية : أن الرياء من الشرك؛ لحديث : « (أخوف ما أخاف عليكم الشرك الأصغر). فسئل عنه فقال (الرياء) » ، وقد سبق بيان أحكامه بالنسبة إلى إبطال العبادة.
الثالثة : أنه من الشرك الأصغر ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سئل عنه قال: (الرياء)، فسماه شركًا أصغر، وهل يمكن أن يصل إلى الأكبر ؟
ظاهر الحديث لا يمكن؛ لأنه قال : (الشرك الأصغر)، فسئل عنه؛ فقال : (الرياء).

(9/114)

الرابعة : أنه أخوف ما يخاف منه على الصالحين . الخامسة : قرب الجنة والنار . السادسة : الجمع بين قربهما في حديث واحد . السابعة : أنه من لقيه يشرك به شيئًا ؛ دخل النار، ولو كان من أعبد الناس.
ـــــــــــــــــــــــــــــ
لكن في عبارات ابن القيم رحمه الله أنه إذا ذكر الشرك الأصغر قال : كيسير الرياء؛ فهذا يدل على أن كثيره ليس من الأصغر، لكن إن أراد بالكمية؛ فنعم؛ لأنه لو كان يرائي في كل عمل لكان مشركًا شركًا أكبر لعدم وجود الإخلاص في عمل يعمله، أما إذا أراد الكيفية؛ فظاهر الحديث أنه أصغر مطلقاً.
الرابعة : أنه أخوف ما يخاف منه على الصالحين . وتؤخذ من قوله: « أخوف ما أخاف عليكم الشرك الأصغر » ، ولأنه قد يدخل في قلب الإنسان من غير شعور لخفائه وتطلع النفس إليه، فإن كثيرًا من النفوس تحب أن تمدح بالتعبد لله.
الخامسة: قرب الجنة والنار . لقوله: « من لقي الله لا يشرك به شيئاً؛ دخل الجنة، ومن لقيه يشرك به شيئًا؛ دخل النار » .
السادسة: الجمع بين قربهما في حديث واحد . ( من لقي الله لا يشرك به شيئًا...) الحديث.
السابعة: أن من لقيه يشرك به شيئًا دخل النار، ولو كان من أعبد الناس. تؤخذ من العموم في قوله: ( من لقي الله )؛ لأن (من) للعموم، لكن إن كان شركه أكبر؛ لم يدخل الجنة وإن كان أعبد الناس؛ لقوله تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } [ المائدة: 72. ] وإن كان أصغر؛ عذب

(9/115)

الثامنة : المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام. التاسعة : اعتباره بحال الأكثر؛ لقوله: { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } [ إبراهيم: 36 ] . العاشرة : فيه تفسير ( لا إله إلا الله) كما ذكره البخاري . الحادية عشرة : فضيلة من سلم من الشرك.
ـــــــــــــــــــــــــــــ
بقدر ذنوبه ثم دخل الجنة.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام . تؤخذ من قوله تعالى : { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } .
التاسعة : اعتباره بحال الأكثر؛ لقوله: { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } . وفيه إشكال؛ إذ المؤلف يقول: بحال الأكثر، والآية: { كَثِيرًا مِنَ النَّاسِ } وفرق بين كثير وأكثر، ولهذا قال تعالى في بني آدم: { وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا } [ الإسراء: 70. ]؛ فلم يقل على أكثر الخلق، ولا على الخلق؛ فالآدميون فضلوا على كثير ممن خلق الله، وليسوا أكرم الخلق على الله، ولكنه كرمهم.
العاشرة: فيه تفسير لا إله إلا الله كما ذكره البخاري . الظاهر أنها تؤخذ من جميع الباب؛ لأن لا إله إلا الله فيها نفي وإثبات.
الحادية عشرة: فضيلة من سلم من الشرك . لقوله: { وَيَغْفِرُ مَا دُونَ ذَلِكَ } ، وقوله: « من لقي الله لا يشرك به شيئًا؛ دخل الجنة » .

(9/116)

باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } الآية [ يوسف: 108. ].
ـــــــــــــــــــــــــــــ
هذا الترتيب الذي ذكره المؤلف من أحسن ما يكون؛ لأنه لما ذكر توحيد الإنسان بنفسه ذكر دعوة غيره إلى ذلك؛ لأنه لا يتم الإيمان إلا إذا دعا إلى التوحيد، قال تعالى: { وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ سورة العصر ].
فلا بد مع التوحيد من الدعوة إليه، وإلا؛ كان ناقصًا، ولا ريب أن هذا الذي سلك سبيل التوحيد لم يسلكه إلا وهو يرى أنه أفضل سبيل، وإذا كان صادقًا في اعتقاده؛ فلا بد أن يكون داعيًا إليه, والدعاء إلى شهادة أن لا إله إلا الله من تمام التوحيد، ولا يتم التوحيد إلا به.
قوله: { قُلْ هَذِهِ سَبِيلِي } المشار إليه ما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الشرع عبادة ودعوة إلى الله.
سبيل: طريقي.
قوله : أدعو ، حال من الياء في قوله: سبيلي ، ويحتمل أن تكون استئنافًا لبيان تلك السبيل.

(9/117)

وقوله: ( إلى الله )؛ لأن الدعاة إلى الله ينقسمون إلى قسمين :
1 - داع إلى الله.
2 - داع إلى غيره.
فالداعي إلى الله تعالى هو المخلص الذي يريد أن يوصل الناس إلى الله تعالى.
والداعي إلى غيره قد يكون داعيًا إلى نفسه، يدعو إلى الحق لأجل أن يعظم بين الناس ويحترم، ولهذا تجده يغضب إذا لم يفعل الناس ما أمره به، ولا يغضب إذا ارتكبوا نهيًا أعظم منه، لكن لم يدع إلى تركه.
وقد يكون داعيًا إلى رئيسه كما يوجد في كثير من الدول من علماء الضلال من علماء الدول، لا علماء الملل، يدعو إلى رؤسائهم.
من ذلك لما ظهرت الاشتراكية في البلاد العربية قام بعض علماء الضلال بالاستدلال عليها بآيات وأحاديث بعيدة الدلالة، بل ليس فيها دلالة؛ فهؤلاء دعوا إلى غير الله.
ومن دعا إلى الله ثم رأى الناس فارين منه ؛ فلا ييأس، ويترك الدعوة، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعلي : « انفذ على رسلك؛ فوالله؛ لأن يهدي الله بك رجلًا واحدًا خير لك من حمر النعم » ؛ يعني: أن اهتداء رجل واحد من قبائل اليهود خير لك من حمر النعم، فإذا دعا إلى الله ولم يجب؛ فليكن غضبه من أجل أن الحق لم يتبع، لا لأنه لم يجب، فإذا كان يغضب لهذا: فمعناه أنه يدعو إلى الله، فإذا استجاب واحد؛ كفى, وإذا لم يستجب أحد, فقد أبرأ ذمته أيضًا

(9/118)

وفي الحديث : « والنبي وليس معه أحد » ثم إنه يكفي من الدعوة إلى الحق والتحذير من الباطل أن يتبين للناس أن هذا حق وهذا باطل ؛ لأن الناس إذا سكتوا عن بيان الحق، وأقر الباطل مع طول الزمن؛ ينقلب الحق باطلًا، والباطل حقًّا.
قوله: { عَلَى بَصِيرَةٍ } ، أي: علم ؛ فتضمنت هذه الدعوة الإخلاص والعلم؛ لأن أكثر ما يفسد الدعوة عدم الإخلاص، أو عدم العلم، وليس المقصود بالعلم في قوله: { عَلَى بَصِيرَةٍ } العلم بالشرع فقط، بل يشمل: العلم بالشرع، والعلم بحال المدعو، والعلم بالسبيل الموصل إلى المقصود، وهو الحكمة.
فيكون بصيرًا بحكم الشرع، وبصيرًا بحال المدعو، وبصيرًا بالطريق الموصلة لتحقيق الدعوة، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ : « إنك تأتي قومًا أهل كتاب » .
وهذه ليست كلها من العلم بالحكم الشرعي؛ لأن علمي أن هذا الرجل قابل للدعوة باللين، وهذا قابل للدعوة بالشدة، وهذا عنده علم يمكن أن يقابلني بالشبهات أمر زائد على العلم بالحكم الشرعي، وكذلك العلم بالطرق التي تجلب المدعوين كالترغيب بكذا والتشجيع؛ كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من قتل قتيلًا؛ فله سلبه » أو بالتأليف « فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطى المؤلفة قلوبهم في غزوة حنين إلى مائة »

(9/119)

وعن ابن عباس رضي الله عنهما؛ « أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما بعث معاذًا إلى اليمن؛ قال له: (إنك تأتي قومًا من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » . . .
ـــــــــــــــــــــــــــــ
« بعير » ، فهذا كله من الحكمة؛ فالجاهل لا يصلح للدعوة، وليس محمودًا، وليست طريقته طريقة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن الجاهل يفسد أكثر مما يصلح.
قوله : { أَنَا وَمَنِ اتَّبَعَنِي } ، ذكروا فيها رأيين:
الأول : (أنا) مبتدأ، وخبرها (على بصيرة)، (ومن اتبعني) معطوفة على (أنا)؛ أي: أنا ومن اتبعني على بصيرة؛ أي: في عبادتي ودعوتي.
الثاني: (أنا) توكيد للضمير المستتر في قوله: (أدعو) ؛ أي: أدعو أنا إلى الله ومن اتبعني يدعو أيضًا؛ أي: قل هذه سبيلي أدعو إلى الله ويدعو من اتبعني، وكلانا على بصيرة.
قوله: { وَسُبْحَانَ اللَّهِ } ، أي : أن أكون أدعو على غير بصيرة! وإعراب (سبحان) : مفعول مطلق عامله محذوف تقديره أسبح.
قوله: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ } محلها مما قبلها في المعنى توكيد؛ لأن التوحيد معناه نفي الشرك.

(9/120)

قوله (أي: قول ابن عباس ) : ( بعث معاذًا )، أي: أرسله، وبعثه على صفة المعلم والحاكم والداعي، وبعثه في ربيع الأول سنة عشرة من الهجرة، وهذا هو المشهور، وبعثه هو وأبا موسى الأشعري رضي الله عنهما، بعث معاذًا إلى صنعاء وما حولها، وأبا موسى إلى عدن وما حولها، وأمرهما: « أن اجتمعا وتطاوعا ولا تفترقا، ويسرا ولا تعسرا، وبشرا وذكرا ولا تنفرا » قوله: " لما " ، إعرابها شرطية، وهي حرف وجود لوجود، و(لو) : حرف امتناع لامتناع، و(لولا) حرف امتناع لوجود.
قوله: « إنك تأتي قومًا من أهل كتاب » ، قال ذلك مرشدًا له، وهذا دليل على معرفته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأحوال الناس، وما يعلمه من أحوالهم؛ فله طريقان:
1 - الوحي.
2 - العلم والتجربة.
قوله: (من) بيانية، والمراد بالكتاب: التوراة والإنجيل؛ فيكون المراد بأهل الكتاب اليهود والنصارى، وهم أكثر أهل اليمن في ذلك الوقت، وإن كان في اليمن مشركون؛ لكن الأكثر اليهود والنصارى، ولهذا اعتمد الأكثر. وأخبره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك؛ لأمرين:
الأول : أن يكون بصيرًا بأحوال من يدعو.
الثاني : أن يكون مستعدًا لهم؛ لأنهم أهل كتاب، وعندهم علم.
قوله: ( فليكن )، الفاء للاستئناف أو عاطفة، واللام للأمر، و(أول): اسم يكن، وخبرها (شهادة) وقيل العكس، يعني (أول) خبر مقدم (وشهادة) اسم يكن مؤخرًا.

(9/121)

والظاهر أنه يريد أن يبين أن أول ما يكون هي الشهادة، وإذا كان كذلك؛ يكون (أول) مرفوعًا على أنه اسم يكون؛ أي: أول ما تدعوهم إليه شهادة أن لا إله إلا الله.
قوله: ( شهادة ) الشهادة هنا من العلم، قال تعالى: { إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } [ الزخرف: 86. ]؛ فالشهادة هنا العلم والنطق باللسان؛ لأن الشاهد مخبر عن علم، وهذا المقام لا يكفي فيه مجرد الإخبار، بل لا بد من علم وإخبار وقبول وإقرار وإذعان؛ أي انقياد.
فلو اعتقد بقلبه، ولم يقل بلسانه: أشهد أن لا إله إلا الله؛ فقد قال شيخ الإسلام ابن تيمية رحمه الله: إنه ليس بمسلم بالإجماع حتى ينطق بها؛ لأن كلمة أشهد تدل على الإخبار، والإخبار متضمن للنطق، فلا بد من النطق؛ فالنية فقط لا تجزئ، ولا تنفعه عند الله حتى ينطق، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعمه أبي طالب : ( قل ) ، ولم يقل: اعتقد أن لا إله إلا الله.
قوله: ( لا إله ) أي: لا معبود؛ فإله بمعنى مألوه؛ فهو فعال بمعنى مفعول، وعند المتكلمين: إله بمعنى آله؛ فهو اسم فاعل، وعليه يكون معنى لا إله؛ أي: لا قادر على الاختراع، وهذا باطل (1) ، ولو قيل بهذا المعنى؛ لكان المشركون الذين قاتلهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ موحدين؛ لأنهم يقرون به، قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } [ الزخرف: 87. ]، وقال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } [ الزمر:38. ] .
__________
(1) أنظر (ص 53).

(9/122)

(وفي رواية: « إلى أن يوحدوا الله)، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب » . أخرجاه .
ـــــــــــــــــــــــــــــ
فإن قيل : كيف يقال: لا معبود إلا الله، والمشركون يعبدون أصنامهم؟! أجيب : بأنهم يعبدونها بغير حق؛ فهم وإن سموها آلهة؛ فألوهيتها باطلة، وليست معبودات بحق، ولذلك إذا مسهم الضر؛ لجئوا إلى الله تعالى، وأخلصوا له الدين، وعلى هذا لا تستحق أن تسمى آلهة.
فهم يعبدونها ويعترفون بأنهم لا يعبدونها إلا لأجل أن تقربهم إلى الله فقط؛ فجعلوها وسيلة وذريعة، وبهذا التقدير لا يرد علينا إشكال في قول الرسل لقومهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [ الأعراف:59 ]؛ لأن هذه المعبودات لا تستحق أن تعبد، بل الإله المعبود حقًا هو الله سبحانه وتعالى .
وفي قوله: « لا إله إلا الله » نفي الألوهية لغير الله، وإثباتها لله، ولهذا جاءت بطريق الحصر.

(9/123)

ولهما عن سهل بن سعد (رضي الله عنه) : « أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال يوم خيبر: (لأعطين الراية غدًا رجلًا يحب الله ورسوله، ويحبه الله ورسوله؛ يفتح الله على يديه). فبات الناس يدوكون ليلتهم؛ أيهم يعطاها، فلما أصبحوا؛ غدوا على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كلهم يرجو أن يعطاها. »
ـــــــــــــــــــــــــــــ
قوله: ( لأعطين )، هذه جملة مؤكدة بثلاث مؤكدات: القسم المقدر، واللام، والنون، والتقدير: والله لأعطين.
قوله: ( الراية )، العلم، وسمي راية؛ لأنه يرى، وهو ما يتخذه أمير الجيش للعلامة على مكانه.
واللواء؛ قيل: إنه الراية، وقيل: ما لوي أعلاه، أو لوي كله؛ فيكون الفرق بينهما: أن الراية مفلولة لا تطوى، واللواء يطوى إما أعلاه أو كله، والمقصود منهما الدلالة، ولهذا يسمى علمًا.
قوله: ( غدًا )، يراد به ما بعد اليوم، والأمس يراد به ما قبله.
والأصل أنه يراد بالغد ما يلي يومك، ويراد بالأمس الذي يليه يومك، وقد يراد بالغد ما وراء ذلك، قال تعالى: { وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } [ الحشر: 18. ]؛ أي: يوم القيامة.
وكذلك بالأمس قد يراد به ما وراء ذلك؛ أي: ما وراء اليوم الذي يليه يومك.
قوله: ( يحب الله ورسوله، ويحبه الله ورسوله ). أثبت المحبة لله من الجانبين، أي أن الله تعالى يُحِب ويُحَب، وقد أنكر هذا أهل التعطيل، وقالوا: المراد بمحبة الله للعبد إثابته أو إرادة إثابته، والمراد بمحبة العبد لله محبة ثوابه، وهذا تحريف

(9/124)

« فقال: (أين علي بن أبي طالب؟ ). فقيل هو يشتكي عينيه. فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: (انفذ على رسلك حتى تنزل بساحتهم. »
ـــــــــــــــــــــــــــــ
للكلام عن ظاهره مخالف لإجماع السلف من الصحابة والتابعين وأئمة الهدى من بعدهم، ومحبة الله تعالى ثابتة له حقيقة وهي من صفاته الفعلية، وكل شيء من صفات الله يكون له سبب؛ فهو من الصفات الفعلية، والمحبة لها سبب؛ فقد يبغض الله إنسانًا في وقت ويحبه في وقت لسبب من الأسباب.
قوله: ( على يديه )، أي يفتح خيبر على يديه، وفي ذلك بشارة بالنصر.
قوله: ( يدوكون )، أي: يخوضون، وجملة يدركون خبر بات.
قوله: ( غدوا على رسول الله )، أي: ذهبوا إليه في الغدوة مبكرين، كلهم يرجو أن يعطاها لينال محبة الله ورسوله.
قوله: ( فقال : أين علي؟ )، القائل: الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله: ( يشتكي عينيه )، أي : يتألم منهما، ولكنه يشتكي إلى الله ؛ لأن عينيه مريضة.
وقوله: ( فأرسلوا إليه ): بأمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله: ( فأتى به )، كأنه رضي الله عنه قد عمم على عينيه؛ لأن قوله: (أتي به) أي : يقاد.
وقوله: ( كأن لم يكن به وجع )، أي : ليس بهما أثر حمرة ولا غيرها.
قوله: ( فبرأ )، هذا من آيات الله الدالة على قدرته وصدق رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا

(9/125)

« ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله؛ لأن يهدي الله بك رجلًا واحدًا خير لك من حمر النعم » (يدركون)؛ أي : يخوضون.
ـــــــــــــــــــــــــــــ
من مناقب أمير المؤمنين علي بن أبي طالب رضي الله عنه : أنه يحب الله ورسوله، ويحبه الله ورسوله؛ لتخصيص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له ذلك من بين سائر الصحابة. قوله: ( انفذ على رسلك )، أي: مهلك، مأخوذ من رسل الناقة؛ أي: حليبها يحلب شيئًا فشيئًا، والمعنى: امش هوينًا هوينًا؛ لأن المقام خطير؛ لأنه يخشى من كمين، واليهود خبثاء أهل غدر.
قوله: ( حتى تنزل بساحتهم )، أي: ما يقرب منهم وما حولهم، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « إنا إذا نزلنا بساحة قوم فساء صباح المنذرين » . وهذا إذا كنا على الوصف الذي عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، أما إذا كنا على وصف القومية، فإننا لو نزلنا في أحضانهم؛ فمن الممكن أن يقوموا ونكون في الأسفل.
قوله: ( ثم ادعهم )، أي: أهل خيبر، ( إلى الإسلام )؛ أي: الاستسلام لله.
قوله: ( وأخبرهم بما يجب عليهم )، أي: فلا تكفي الدعوة إلى الإسلام

(9/126)

فقط، بل يخبرهم بما يجب عليهم فيه حتى يقتنعوا به ويلتزموا، لكن على الترتيب الذي في حديث بعث معاذ .
وهذه المسألة يتردد الإنسان فيها: هل يخبرهم بما يجب عليهم من حق الله في الإسلام قبل أن يسلموا أو بعده؟
فإذا نظرنا إلى ظاهر حديث معاذ وحديث سهل هذا؛ فإننا نقول: الأولى أن تدعوه للإسلام، وإذا أسلم تخبره.
وإذا نظرنا إلى واقع الناس الآن، وأنهم لا يسلمون عن اقتناع؛ فقد يسلم، وإذا أخبرته ربما يرجع، قلنا: يخبرون أولًا بما يجب عليهم من حق الله فيه؛ لئلا يرتدوا عن الإسلام بعد إخبارهم بما يجب عليهم، وحينئذ يجب قتلهم لأنهم مرتدون.
ويحتمل أن يقال: تترك هذه المسألة للواقع وما تقتضيه المصلحة من تقديم هذا أو هذا.
قوله: ( لأن يهدي الله )، اللام واقعة في جواب القسم، وأن بفتح الهمزة مصدرية، ويهدي مؤول بالمصدر مبتدأ، و( خير ): خبر، ونظيرها قوله تعالى: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } [ البقرة: 184. ] .
قوله: ( حمر النعم ) بتسكين الميم: جمع أحمر، وبالضم: جمع حمار، والمراد الأول.
وحمر النعم: هي الإبل الحمراء، وذكرها لأنها مرغوبة عند العرب، وهي أحسن وأنفس ما يكون من الإبل عندهم.
وقوله: ( لأن يهدي الله بك )، ولم يقل: لأن تهدي؛ لأن الذي يهدي هو الله.

(9/127)

فيه مسائل : الأول : أن الدعوة إلى الله طريق من اتبع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. الثانية : التنبيه على الإخلاص؛ لأن كثيرًا من الناس لو دعا إلى الحق؛ فهو يدعو إلى نفسه.
ـــــــــــــــــــــــــــــ
والمراد بالهداية هنا هداية التوفيق والدلالة.
وهل المراد الهداية من الكفر إلى الإسلام، أو يعم كل هداية؟
نقول: هو موجه إلى قوم يدعوهم إلى الإسلام، وهل نقول: إن القرينة الحالية تقتضي التخصيص، وأن من اهتدى على يديه رجل في مسألة فرعية من مسائل الدين لا يحصل له هذا الثواب بقرينة المقام؛ لأن عليًا موجه إلى قوم كفار يدعوهم إلى الإسلام، والله أعلم.
فيه مسائل :
الأولى : أن الدعوة إلى الله طريق من اتبع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتؤخذ من قوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } .
الثانية: التنبيه على الإخلاص، وتؤخذ من قوله: ( أدعو إلى الله )، ولهذا قال: (لأن كثيرًا من الناس لو دعا إلى الحق؛ فهو يدعو إلى نفسه)؛ فالذي يدعو إلى الله هو الذي لا يريد إلا أن يقوم دين الله، والذي يدعو إلى

(9/128)

الثالثة : أن البصيرة من الفرائض . الرابعة : من دلائل حسن التوحيد كونه تنزيهًا لله تعالى عن المسبة. الخامسة : أن من قبح الشرك كونه مسبة لله. السادسة : وهي من أهمها: إبعاد المسلم عن المشركين؛ لئلا يصير منهم، ولو لم يشرك.
ـــــــــــــــــــــــــــــ
نفسه هو الذي يريد أن يكون قوله هو المقبول، حقًّا كان أم باطلاً.
الثالثة: أن البصيرة من الفرائض، وتؤخذ من قوله تعالى: { أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } ، ووجه كون البصيرة من الفرائض ؛ لأنه لا بد للداعية من العلم بما يدعو إليه، والدعوة فريضة؛ فيكون العلم بذلك فريضة.
الرابعة: من دلائل حسن التوحيد كونه تنزيهًا لله عن المسبة، وتؤخذ من قوله تعالى : { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } ، فسبحان الله دليل على أنه واحد لكماله.
ومعنى عن المسبة؛ أي: وعن مماثلة الخالق للمخلوق؛ إذ تمثيل الكامل بالناقص يجعله ناقصًا.
قال الشاعر:
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا؟
الخامسة: أن من قبح الشرك كونه مسبة الله، وتؤخذ من قوله تعالى: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ } بعد قوله: { وَسُبْحَانَ اللَّهِ } .
السادسة -وهي من أهمها-: إبعاد المسلم عن المشركين؛ لئلا يصير منهم، ولو لم يشرك . لقوله تعالى: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ } ، ولم يقل: (وما أنا

(9/129)

السابعة : كون التوحيد أول واجب. الثامنة : أنه يبدأ به قبل كل شيء، حتى الصلاة. التاسعة : أن معنى: (أن يوحدوا الله): معنى شهادة أن لا إله إلا الله. العاشرة : أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
ـــــــــــــــــــــــــــــ
مشرك)؛ لأنه إذا كان بينهم، ولو لم يكن مشركا ؛ فهو في ظاهر منهم، ولهذا لما قال الله للملائكة : { اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ } [ البقرة: 34. ]؛ توجه الخطاب له ولهم .
السابعة : كون التوحيد أول واجب، تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فليكن أول ما تدعوهم إليه : شهادة أن لا إله إلا الله » ، وفي رواية : ( أن يوحدوا الله ) .
وقال بعض العلماء : أول واجب النظر، لكن الصواب أن أول واجب هو التوحيد؛ لأن معرفة الخالق دلت عليها الفطرة.
الثامنة: أن يبدأ به قبل كل شيء تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه » .
التاسعة : أن معنى أن يوحدوا الله معنى شهادة أن لا إله إلا الله، تؤخذ من تعبير الصحابي حيث عبر في الرواية بقوله : ( شهادة أن لا إله إلا الله )، وفي رواية عبر بقوله : ( أن يوحدوا الله ) .
العاشرة : أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها أو يعرفها ولا يعمل بها، ومراده بقوله : ( لا يعرفها، أو لا يعرفها ) شهادة أن لا إله إلا الله، وتؤخذ من قوله : « فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » ؛ إذ لو

(9/130)

الحادية عشرة : التنبيه على التعليم بالتدريج . الثانية عشرة : البداءة بالأهم فالأهم . الثالثة عشرة : مصرف الزكاة . الرابعة عشرة : كشف العالم الشبهة عن المتعلم . الخامسة عشرة : النهي عن كرائم الأموال . السادسة عشرة : اتقاء دعوة المظلوم .
ـــــــــــــــــــــــــــــ
كانوا يعرفون لا إله إلا الله ويعملون بها ما احتاجوا إلى الدعوة إليها.
الحادية عشرة : التنبيه على التعليم بالتدريج . تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ : « ادعهم إلى أن يوحدوا الله، فإن هم أطاعوك لذلك ؛ فأعلمهم أن الله افترض عليهم » ... ) إلخ الحديث .
الثانية عشرة : البداءة بالأهم فالأهم . تؤخذ من أمره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذا بالتوحيد ليدعو إليه أولا، ثم الصلاة، ثم الزكاة .
الثالثة عشرة : مصرف الزكاة . تؤخذ من قوله: « فترد على فقرائهم » .
الرابعة عشرة كشف العالم الشبهة عن المتعلم . المراد بالشبهة هنا : شبهة العلم ؛ أي : يكون عنده جهل .
تؤخذ من قوله : « إن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم » فبين أن هذه الصدقة تؤخذ من الأغنياء، وأن مصرفها الفقراء.
الخامسة عشرة : النهي عن كرائم الأموال . تؤخذ من قوله : « فإياك وكرائم الأموالهم » ؛ إذ إياك تفيد التحذير، والتحذير يستلزم النهي .
السادسة عشرة : اتقاء دعوة المظلوم . تؤخذ من قوله : « واتق دعوة المظلوم » .

(9/131)

السابعة عشرة : الإخبار بأنها لا تحجب . الثامنة عشرة : من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء . التاسعة عشرة : قوله : ( لأعطين الراية ... ) إلخ : علم من أعلام النبوة .
ـــــــــــــــــــــــــــــ
السابعة عشرة : الإخبار بأنها لا تحجب . تؤخذ من قوله : « فإنه ليس بينها وبين الله حجاب » ؛ فقرن الترغيب أو الترهيب بالأحكام، مما يحث النفس إن كان ترغيبا، ويبعدها ويزجرها إن كان ترهيبا ؛ لقوله : « اتق دعوة المظلوم » ؛ فالنفس قد لا تتقي، لكن إذا قيل : بينها وبين الله حجاب ؛ خافت ونفرت من ذلك .
الثامنة عشرة : من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء . والظاهر أن المؤلف رحمه الله يريد الإشارة إلى قصة خيبر ؛ إذ وقع فيها في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جوع عظيم، حتى إنهم أكلوا الحمير والثوم، وأما الوباء ؛ فهو ما وقع في عهد علي رضي الله عنه، وأما المشقة فظاهرة .
ووجه كون ذلك من أدلة التوحيد : أن الصبر والتحمل في مثل هذه الأمور يدل على إخلاص الإنسان في توحيده وأن قصده الله، ولذلك صبر على البلاء .
التاسعة عشرة : قوله : ( لأعطين الراية ) علم من أعلام النبوة ؛ لأن هذا حصل؛ فعلي بن أبي طالب يحب الله ورسوله، ويحبه الله ورسوله .

(9/132)

العشرون : تفله في عينيه علم من أعلامها أيضا . الحادية والعشرون : فضيلة علي رضي الله عنه . الثانية والعشرون : فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح . الثالثة والعشرون :الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى . الرابعة والعشرون : الأدب في قوله : ( على رسلك ) . الخامسة والعشرون : الدعوة إلى الإسلام قبل القتال .
ـــــــــــــــــــــــــــــ
العشرون : تفله في عينيه علم من أعلامها أيضا ؛ لأنه بصق في عينيه ؛ فبرأ كأن لم يكن به وجع .
الحادية والعشرون : فضيلة علي بن أبي طالب رضي الله عنه . وهذا ظاهر ؛ لأنه يحب الله ورسوله، ويحبه الله ورسوله .
الثانية والعشرون : فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح ؛ لأنهم انشغلوا عن بشارة الفتح بالتماسهم معرفة من يحب الله ورسوله، ويحبه الله ورسوله .
الثالثة والعشرون : الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى ؛ لأن الصحابة غدوا على رسول الله مبكرين، كلهم يرجو أن يعطاها ولم يعطوها، وعلي بن أبي طالب مريض ولم يسع لها، ومع ذلك أعطي الراية .
الرابعة والعشرون : الأدب في قوله : ( على رسلك ) . ووجهه : أنه أمره بالتمهل وعدم التسرع .
الخامسة والعشرون : الدعوة إلى الإسلام قبل القتال . لقوله : « انزل »

(9/133)

السادسة والعشرون : أنه مشروع لمن دعوا قبل ذلك وقوتلوا . السابعة والعشرون : الدعوة بالحكمة ؛ لقوله : ( أخبرهم بما يجب عليهم ) . الثامنه والعشرون : المعرفة بحق الله في الإسلام . التاسعة والعشرون : ثواب من اهتدى على يديه رجل واحد . الثلاثون : الحلف على الفتيا .
ـــــــــــــــــــــــــــــ
« بساحتهم ثم ادعهم إلى الإسلام » .
السادسة والعشرون : أنه مشروع لمن دعوا قبل ذلك وقوتلوا .
السابعة والعشرون : الدعوة بالحكمة ؛ لقوله : « أخبرهم بما يجب عليهم » ؛ لأن من الحكمة أن تتم الدعوة، وذلك بأن تأمره بالإسلام أولا، ثم تخبره بما يجب عليه من حق الله، ولا يكفي أن تأمره بالإسلام ؛ لأنه قد يطبق هذا الإسلام الذي أمرته به وقد لا يطبقه، بل لا بد من تعاهده حتى لا يرجع إلى الكفر.
الثامنة والعشرون : المعرفة بحق الله في الإسلام . تؤخذ من قوله : « وأخبرهم بما يجب عليهم من حق الله تعالى فيه » .
التاسعة والعشرون : ثواب من اهتدى على يديه رجل واحد . لقوله : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » ؛ أي : خير لك من كل ما يستحسن في الدنيا، وليس المعنى كما قال بعضهم : خير لك من أن تتصدق بنعم حمر .
الثلاثون : الحلف على الفتيا ؛ لقوله : « فو الله لأن يهدي الله » ... ) إلخ ؛ فأقسم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو لم يستقسم، والفائدة هي حثه على أن يهدي الله به

(9/134)

والتوكيد عليه .
ولكن لا ينبغي الحلف على الفتيا إلا لمصلحة وفائدة ؛ لأنه قد يفهم السامع أن المفتي لم يحلف إلا لشك عنده .
والإمام أحمد رحمه الله أحيانا يقول في إجابته : إي والله، وقد أمر الله رسوله بالحلف في ثلاثة مواضع من القرآن :
في قوله تعالى : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ } [ يونس: 53. ] وفي قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } [ التغابن: 7. ].
وفي قوله تعالى : { وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } [ سبأ: 3. ]
فإذا كان في القسم مصلحة ابتداء، أو جوابا لسؤال ؛ جاز وربما يكون مطلوبا .

(9/135)

باب تفسير التوحيد وشهادة أن لا إله إلا الله
ـــــــــــــــــــــــــــــ
التفسير معناه : الكشف والإيضاح، مأخوذ من قولهم : فسرت الثمرة قشرها، ومن قول الإنسان : فسرت ثوبي ؛ فاتضح ما وراءه، ومنه تفسير القرآن الكريم .
والتوحيد تقدم تعريفه (1) ، والمراد به هنا اعتقاد أن الله واحد في ألوهيته .
وقوله : " شهادة أن لا إله إلا الله "، معطوف على التوحيد ؛ أي : وتفسير شهادة أن لا إله إلا الله .
والعطف هنا من باب عطف المترادفين ؛ لأن التوحيد حقيقة هو شهادة أن لا إله إلا الله.
وهذا الباب مهم؛ لأنه لما سبق الكلام على التوحيد وفضله والدعوة إليه، كأن النفس الآن اشرأبت إلى بيان ما هو هذا التوحيد الذي بوب له هذه الأبواب ( وجوبه، وفضله، والدعوة إليه ).
فيجاب بهذا الباب، وهو تفسير التوحيد، وقد ذكر المؤلف خمس آيات :
__________
(1) انظر : (ص1)

(9/136)

وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } الآية [ الإسراء: 57. ].
ـــــــــــــــــــــــــــــ
الآية الأولى : قوله تعالى : أولئك . " أولاء " : مبتدأ .
الذين : اسم موصول بدل منه .
يدعون : صله الموصول .
وجمله يبتغون : خبر المبتدأ ؛ أي : هؤلاء الذين يدعوهم هؤلاء هم أنفسهم يبتغون إلى ربهم الوسيلة أيهم أقرب ؛ فكيف تدعونهم وهم محتاجون مفتقرون ؟ ! فهذا سفه في الحقيقة، وهذا ينطبق على كل من دعي، وهو داع ؛ كعيسى ابن مريم، والملائكة، والأولياء، والصالحين، وأما الشجر والحجر؛ فلا يدخل في الآية .
فهؤلاء الذين زعمتم أنهم أولياء من دون الله لا يملكون كشف الضر ولا تحويله من مكان إلى مكان ؛ لأنهم هم بأنفسهم يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب، وقد قال تعالى مبينا حال هؤلاء المدعوين : { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [ فاطر: 13-14. ].
قوله : يدعون ؛ أي : دعاء مسألة ؛ كمن يدعو عليا عند وقوعهم في الشدائد، وكمن يدعو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم

(9/137)

وقوله : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } [ الزخرف: 27. ]
ـــــــــــــــــــــــــــــ
وقد يكون دعاء عبادة ؛ كمن يتذلل لهم بالتقرب، والنذر، والركوع، والسجود .
قوله : يبتغون : يطلبون .
قوله : الوسيلة ؛ أي : الشيء الذي يوصلهم إلى الله ؛ يعني : يطلبون ما يكون وسيلة إلى الله - سبحانه وتعالى - أيهم أقرب إلى الله، وكذلك أيضا يرجون رحمته ويخافون عذابه .
وجه مناسبة الآية للباب باب تفسير التوحيد وشهادة أن لا إله إلا الله :
أن التوحيد يتضمن البراءة من الشرك، بحيث لا يدعو مع الله أحدا ؛ لا ملكا مقربا، ولا نبيا مرسلا، وهؤلاء الذين يدعون الأنبياء والملائكة لم يتبرؤا من الشرك، بل هم واقعون فيه، ومن العجب أنهم يدعون من هم في حاجة إلى ما يقربهم إلى الله تعالى ؛ فهم غير مستغنين عن الله بأنفسهم ؛ فكيف يغنون غيرهم ؟!
الآية الثانية والثالثة: قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ } ... الآيتين.
قوله : براء : على وزن فعال، وهي صفة مشبهة من التبرؤ، وهو التخلي ؛ أي : إنني متخل غاية التخلي عما تعبدون إلا الذي فطرني، وإبراهيم عليه الصلاة والسلام قوي في ذات الله، فقال ذلك معلنا به لأبيه وقومه، وأبوه هو آزر (1) .
__________
(1) انظر : (ص 83)

(9/138)

قوله : تعبدون : العبادة هنا التذلل والخضوع ؛ لأن في قومه من يعبد الأصنام، ومنهم من يعبد الشمس والقمر والكواكب .
قوله : { إِلَّا الَّذِي فَطَرَنِي } : جمع بين النفي والإثبات ؛ فالنفي : { بَرَاءٌ مِمَّا تَعْبُدُونَ } ، والإثبات : { إِلَّا الَّذِي فَطَرَنِي } ؛ فدل على أن التوحيد لا يتم إلا بالكفر بما سوى الله والإيمان بالله وحده، { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } [ البقرة : 256 ]، وهؤلاء يعبدون الله ويعبدون غيره؛ لأنه قال : { إِلَّا الَّذِي فَطَرَنِي } ، والأصل في الاستثناء الاتصال إلا بدليل، ومع ذلك تبرأ منهم .
وكذا يوجد في بعض البلدان الإسلامية من يصلي ويزكي ويصوم ويحج، ومع ذلك يذهبون إلى القبور يسجدون لها ويركعون ؛ فهم كفار غير موحدين، ولا يقبل منهم أي عمل، وهذا من أخطر ما يكون على الشعوب الإسلامية ؛ لأن الكفر بما سوى الله عندهم ليس بشيء، وهذا جهل منهم، وتفريط من علمائهم ؛ لأن العامي لا يأخذ إلا من عالمه، لكن بعض الناس -والعياذ بالله- عالم دولة لا عالم ملة .
وفي قول إبراهيم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِلَّا الَّذِي فَطَرَنِي } ، ولم يقل إلا الله فائدتان :
الأولى : الإشارة إلى علة إفراد الله وبالعبادة ؛ لأنه كما أنه منفرد بالخلق؛ فيجب أن يفرد بالعبادة .
الثانية : الإشارة إلى بطلان عبادة الأصنام ؛ لأنها لم تفطركم حتى تعبدوها ؛ ففيها تعليل للتوحيد الجامع بين النفي والإثبات، وهذه من البلاغة التامة في تعبير إبراهيم عليه السلام .
يستفاد من الآية أن التوحيد لا يحصل بعبادة الله مع غيره، بل لا بد من

(9/139)

وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } الآية [ التوبة: 31 ].
ـــــــــــــــــــــــــــــ
إخلاصه لله، والناس في هذا المقام ثلاثة أقسام :
قسم يعبد الله وحده .
وقسم يعبد غيره فقط .
وقسم يعبد الله وغيره .
والأول فقط هو الموحد .
الآية الرابعة : قوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } ... الآية.
قوله : أحبارهم : والمعطوف عليها المفعول الأول لـ (اتخذوا )، والثاني: " أربابا " ؛ أي : هؤلاء اليهود والنصارى صيروا أحبارهم ورهبانهم أربابا.
والأحبار : جمع حَبْر، وهو العالم، ويقال للعالم أيضا بحر لكثرة علمه . والحبر ؛ بفتح الحاء، وكسرها يقال : حَبر، وحبر .
قوله تعالى : ورهبانهم ؛ أي : عبادهم .
وقوله : أربابا : جمع رب، أي يجعلونهم أربابا من دون الله ؛ فيجعلوا الأحبار أربابا؛ لأنهم يأتمرون بأمرهم في مخالفة أمر الله، فيطيعونهم في معصية الله .
وجعلوا الرهبان أربابا باتخاذهم أولياء يعبدونهم من دون الله .
قوله : { مِنْ دُونِ اللَّهِ } ؛ أي : من غير الله .
قوله : { وَالْمَسِيحَ ابْنَ مَرْيَمَ } : معطوف على أحبارهم ؛ أي : اتخذوا المسيح

(9/140)

وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } الآية [ البقرة: 165. ].
ـــــــــــــــــــــــــــــ
ابن مريم أيضًا ربًا حيث قالوا: إنه ثالث ثلاثة.
قوله: { إِلَّا لِيَعْبُدُونِ } أي: يتذللوا بالطاعة لله وحده، الذي خلق المسيح والأحبار والرهبان والسماوات والأرض.
قوله: { لَا إِلَهَ إِلَّا هُوَ } ؛ أي: لا معبود حق إلا هو.
قوله: سبحانه : تنزيه لله عما يشركون .
وجه كون هذه الآية تفسيرًا للتوحيد وشهادة أن لا إله إلا الله: أن الله أنكر عليهم اتخاذ الأحبار والرهبان أربابًا من دون الله، وهذه الآية سيأتي فيها ترجمة كاملة في كلام المؤلف رحمه الله؛ فهؤلاء جعلوا الأحبار شركاء في الطاعة، كلما أمروا بشيء أطاعوهم، سواء وافق أمر الله أم لا.
إذا؛ فتفسير التوحيد أيضًا بلا إله إلا الله يستلزم أن تكون طاعتك لله وحده، ولهذا على الرغم من تأكيد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لطاعة ولاة الأمر؛ قال: « إنما الطاعة في المعروف » .
الآية الخامسة: قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } . . . الآية.

(9/141)

قوله: من الناس : من للتبعيض، وعلامتها أن يصح أن يحل محلها بعض، والجار والمجرور متعلق بمحذوف خبر مقدم، ومن يتخذ مبتدأ مؤخر، أي من يجعل لله أندادًا، ومفعولها الأول "أندادًا" مؤخرًا، ومفعولها الثاني "من دون الله" مقدمًا.
وقوله: يتخذ : جاءت بالإفراد مراعاة للفظ " من ". وقوله: يحبونهم : بالجمع مراعاة للمعنى.
وقوله: أندادًا : جمع ند، وهو الشبيه والنظير، ولهذا « قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمن قال له ما شاء الله وشئت : "أجعلتني لله ندا ؟! بل ما شاء الله وحده" » .
وقوله: { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } : هذا وجه المشابهة؛ أي: الندية في المحبة يحبونهم كحب الله.
واختلف المفسرون في قوله: كحب الله :
فقيل: يجعلون محبة الأصنام مساوية لمحبة الله، فيكون في قلوبهم محبة لله ومحبة للأصنام، ويجعلون محبة الأصنام كمحبة الله؛ فيكون المصدر مضافًا إلى مفعوله، أي يحبون الأصنام كحبهم الله.
وقيل: يحبون هذه الأصنام محبة شديدة كمحبة المؤمنين لله.
وسياق هذه الآية يؤيد القول الأول.
وقوله: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } .
على الرأي الأول يكون معناها: والذين آمنوا أشد حبًّا لله من هؤلاء لله ؛ لأن محبة المؤمنين خالصة، ومحبة هؤلاء فيها شرك بين الله وبين أصنامهم.

(9/142)

وعلى الرأي الثاني معناها: والذين آمنوا أشد حبًّا لله من هؤلاء لأصنامهم؛ لأن محبة المؤمنين ثابتة في السراء والضراء على برهان صحيح، بخلاف المشركين ؛ فإن محبتهم لأصنامهم تتضاءل إذا مسهم الضر.
فما بالك برجل يحب غير الله أكثر من محبته لله؟ ! وما بالك برجل يحب غير الله ولا يحب الله ؟ ! فهذا أقبح وأعظم، وهذا موجود في كثير من المنتسبين للإسلام اليوم، فإنهم يحبون أولياءهم أكثر مما يحبون الله، ولهذا لو قيل له: احلف بالله؛ حلف صادقًا أو كاذبًا، أما الولي ؛ فلا يحلف به إلا صادقًا.
وتجد كثيرًا منهم يأتون إلى مكة والمدينة ويرون أن زيارة قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعظم من زيارة البيت؛ لأنهم يجدون في نفوسهم حبا لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كحب الله أو أعظم، وهذا شرك؛ لأن الله يعلم أننا ما أحببنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا لحب الله، ولأنه رسول الله، ما أحببناه لأنه محمد بن عبد الله لكننا أحببناه لأنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فنحن نحبه بمحبة الله، لكن هؤلاء يجعلون محبة الله تابعة لمحبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إن أحبوا الله .
فهذه الآية فيها محنة عظيمة لكثير من قلوب المسلمين اليوم الذين يجعلون غير الله مثل الله في المحبة، وفيه أناس أيضًا أشركوا بالله في محبة غيره، لا على وجه العبادة الشرعية؛ لكن على وجه العبادة المذكورة في الحديث وهي محبة الدرهم والدينار والخميصة والخميلة، يوجد أناس لو فتشت عن قلوبهم؛ لوجدت قلوبهم ملأى من محبة متاع الدنيا، وحتى هذا الذي جاء يصلي هو في المسجد لكن قلبه مشغول بما يحبه من أمور الدنيا.

(9/143)

فهذا نوع من أنواع العبادة في الحقيقة، ولو حاسب الإنسان نفسه لماذا خلق؟ لعلم أنه خلق لعبادة الله، وأيضًا خلق لدار أخرى ليست هذه الدار؛ فهذه الدار مجاز يجوز الإنسان منها إلى الدار الأخرى، الدار التي خلق لها والتي يجب أن يعنى بالعلم لها، يا ليت شعري متى يومًا من الأيام فكر الإنسان ماذا عملت ؟ وكم بقي لي في هذه الدنيا؟ وماذا كسبت؟ الأيام تمضي ولا أدري هل ازددت قربًا من الله أو بعدًا من الله؟ هل نحاسب أنفسنا عن هذا الأمر؟
فلا بد لكل إنسان عاقل من غاية؛ فما هي غايته؟
نحن الآن نطلب العلم للتقرب إلى الله بطلبه، وإعلام أنفسنا، وإعلام غيرنا؛ فهل نحن كلما علمنا مسألة من المسائل طبقناها؟ نحن على كل حال نجد في أنفسنا قصورًا كثيرًا وتقصيرًا، وهل نحن إذا علمنا مسألة ندعو عباد الله إليها؟
هذا أمر يحتاج إلى محاسبة، ولذلك؛ فإن على طالب العلم مسئولية ليست هينة، عليه أكثر من زكاة المال؛ فيجب أن يعمل ويتحرك ويبث العلم والوعي في الأمة الإسلامية، وإلا انحرفت عن شرع الله.
قال ابن القيم رحمه الله: كل الأمور تسير بالمحبة؛ فأنت مثلًا لا تتحرك لشيء إلا وأنت تحبه، حتى اللقمة من الطعام لا تأكلها إلا لمحبتك لها.
ولهذا قيل: إن جميع الحركات مبناها على المحبة؛ فالمحبة أساس العمل، فالإشراك في المحبة إشراك بالله.
والمحبة أنواع :
الأول : المحبة لله، وهذه لا تنافي التوحيد، بل هي من كماله، فأوثق عرى الإيمان: الحب في الله، والبغض في الله .

(9/144)

والمحبة لله هي أن تحب هذا الشيء؛ لأن الله يحبه، سواء كان شخصًا أو عملًا، وهذا من تمام التوحيد.
قال مجنون ليلى :
أمر على الديار ديار ليلى ... أقبل ذا الجدار وذا الجدار
وما حب الديار شغفن قلبي ... ولكن حب من سكن الديارا
الثاني : المحبة الطبيعية التي لا يؤثرها المرء على محبة الله؛ فهذه لا تنافي محبة الله؛ كمحبة الزوجة، والولد، والمال، ولهذا « لما سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : من أحب الناس إليك؟ قال: " عائشة ". قيل: فمن الرجال؟ قال: "أبوها » .
ومن ذلك محبة الطعام والشراب واللباس.
الثالث : المحبة مع الله التي تنافي محبة الله، وهي أن تكون محبة غير الله كمحبة الله أو أكثر من محبة الله، بحيث إذا تعارضت محبة الله ومحبة غيره قدم محبة غير الله، وذلك إذا جعل هذه المحبة ندا لمحبة الله يقدمها على محبة الله أو يساويها بها.
الشاهد من هذه الآية: أن الله جعل هؤلاء الذين ساووا محبة الله بمحبة غيره مشركين جاعلين لله أندادا.

(9/145)

وفي الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ أنه قال: « من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله عز وجل » . وشرح هذه الترجمة ما بعدها من الأبواب.
ـــــــــــــــــــــــــــــ
قوله: ( وفي الصحيح ). لم يفصح المؤلف رحمه الله بمراده بالصحيح؛ أهو (صحيح البخاري ) أم (صحيح مسلم )، أم أن المراد به الحديث الصحيح؛ سواء كان في (الصحيحين) معًا أم في أحدهما أم في غيرهما، وليس له اصطلاح في ذلك يحمل عليه عند الإطلاق، وعلى هذا يبحث عن الحديث في مظانه، وقد ورد هذا التعبير في سياق المؤلف للحديث في مواضع أخرى، والمراد به هنا (صحيح مسلم ).
قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من قال لا إله إلا الله " أي لا معبود حق إلا الله، فلفظ الجلالة بدل من الضمير المستتر في الخبر، ومن يرى أن (لا) تعمل في المعرفة يقولون: هو الخبر.
قوله: « وكفر بما يعبد من دون الله » ، أي: بعبادة من يعبد من دون الله، قلنا ذلك؛ لأن عيسى بن مريم كان يعبد من دون الله، ونحن نؤمن به، لكن لا نؤمن بعبادته ولا بأنه مستحق للعبادة؛ كما قال تعالى : { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ }

(9/146)

فيه مسائل :
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد وتفسير الشهادة، وبينها بأمور واضحة.
ـــــــــــــــــــــــــــــ
[ المائدة: 116-117 ].
وفي قوله: « وكفر بما يعبد من دون الله » دليل على أنه لا يكفي مجرد التلفظ بلا إله إلا الله بل لا بد أن تكفر بعبادة من يعبد من دون الله، بل وتكفر أيضًا بكل كفر، فمن يقول: لا إله إلا الله، ويرى أن النصارى واليهود اليوم على دين صحيح؛ فليس بمسلم، ومن يرى الأديان أفكارًا يختار منها ما يريد؛ فليس بمسلم، بل الأديان عقائد مفروضة من قبل الله عز وجل، يتمشى الناس عليها، ولهذا ينكر على بعض الناس في تعبيره بقوله: الفكر الإسلامي، بل الواجب أن يقال: الدين الإسلامي أو العقيدة الإسلامية، ولا بأس بقول المفكر الإسلامي؛ لأنه وصف للشخص نفسه لا للدين الذي هو عليه.
قوله: (وشرح هذه الترجمة)، المراد بالشرح هنا: التفصيل، والترجمة: هي التعبير بلغة عن لغة أخرى، ولكنها تطلق باصطلاح المؤلفين على العناوين والأبواب، فيقال: ترجم على كذا؛ أي: بوب له.
قوله: ( فيه أكبر المسائل وأهمها، وهي تفسير التوحيد ).
فتفسير التوحيد أنه لا بد فيه من أمرين:
الأول : نفى الألوهية عما سوى الله عز وجل.

(9/147)

منها أية الإسراء : بين فيها الرد على المشركين الذين يدعون الصالحين ؛ ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
الثاني : إثبات الألوهية لله وحده؛ فلا بد من النفي والإثبات لتحقيق التوحيد؛ لأن التوحيد جعل الشيء واحدًا بالعقيدة والعمل، وهذا لا بد فيه من النفي والإثبات.
فإذا قلت: زيد قائم؛ أثبت له القيام ولم توحده، لكن إذا قلت: لا قائم إلا زيد؛ أثبت له القيام ووحدته به.
وإذا قلت: الله إله أثبت له الألوهية، لكن لم تنفها عن غيره؛ فالتوحيد لم يتم، وإذا قلت: لا إله إلا الله، أثبت الألوهية لله ونفيتها عما سواه.
قوله: ( تفسير الشهادة ). الشهادة: هي التعبير عما تيقنه الإنسان بقلبه؛ فقول: أشهد أن لا إله إلا الله؛ أي : أنطلق بلساني معبرًا عما يكنه قلبي من اليقين، وهو أنه لا إله إلا الله.
قوله: ( منها آية الإسراء ) . وهي قوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ } . . . [ الإسراء: 57. ]؛ فبين فيها الرد على المشركين الذين يدعون الصالحين، وبين أن هذا هو الشرك الأكبر؛ لأن الدعاء من العبادة، قال تعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [ غافر: 60 ] ؛ فدل على أن الدعاء عبادة؛ لأن آخر الكلام تعليل لأوله، فكل من دعا أحدًا غير الله حيًا أو ميتًا ؛ فهو مشرك شركًا أكبر.
ودعاء المخلوق ينقسم إلى ثلاثة أقسام:

(9/148)

ومنها آية براءة : بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابًا من دون الله.
وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهًا واحدًا، مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ـــــــــــــــــــــــــــــ
الأول : جائز، وهو أن تدعو مخلوقًا بأمر من الأمور التي يمكن أن يدركها بأشياء محسوسة معلومة؛ فهذا ليس من دعاء العبادة، بل هو من الأمور الجائزة، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « وإذا دعاك فأجبه » .
الثاني : أن تدعو مخلوقًا مطلقًا، سواء كان حيًّا أو ميتًا فيما لا يقدر عليه إلا الله ؛ فهذا شرك أكبر؛ لأنك جعلته ندًّا لله فيما لا يقدر عليه إلا الله، مثل: يا فلان اجعل ما في بطن امرأتي ذكرًا.
الثالث : أن تدعو مخلوقًا ميتًا لا يجيب بالوسائل الحسية المعلومة؛ فهذا شرك أكبر أيضًا؛ لأنه لا يدعو من كان هذه حاله حتى يعتقد أن له تصرفًا خفيًّا في الكون.
قوله: ( ومنها آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابًا من دون الله ) . وهذا شرك الطاعة، وهو بتوحيد الربوبية ألصق من توحيد

(9/149)

ومنها قول الخليل عليه السلام للكفار: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } [ الزخرف: 26-27 ] فاستثنى من المعبودين ربه.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [ الزخرف: 28 ] .
ـــــــــــــــــــــــــــــ
لألوهية؛ لأن الحكم شرعيًّا كان أو كونيًّا إلى الله تعالى؛ فهو من تمام ربوبيته، قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [ الشورى: 10]، وقال تعالى: { لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } [ القصص: 70 ].
والشيخ رحمه الله جعل شرك الطاعة من الأكبر، وهذا فيه تفصيل، وسيأتي إن شاء الله في باب من أطاع الأمراء والعلماء في تحليل ما حرم الله أو بالعكس.
قوله: ( ومنها: قول الخليل عليه السلام للكفار : { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } ؛ فاستثنى من المعبودين ربه. فدل هذا على أن التوحيد لا بد فيه من نفي وإثبات : البراءة مما سوى الله، وإخلاص العبادة لله وحده.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله ؛ فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } ، وهي لا إله إلا الله؛ فكان معنى قوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } هو معنى قول: لا إله إلا الله.

(9/150)

ومنها آية البقرة في الكفار الذين قال الله فيهم : { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } [ البقرة: 167 ] . ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبًّا عظيمًا، ولم يدخلهم في الإسلام؛ فكيف بمن أحب الند أكبر من حب الله ؟ ! وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟ !
ـــــــــــــــــــــــــــــ
قوله : ( ومنها: آية البقرة في الكفار الذين قال الله فيهم : { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } .
فجعل الله المحبة شركًا إذا أحب شيئًا سوى الله كمحبته لله؛ فيكون مشركًا مع الله في المحبة، ولهذا يجب أن تكون محبة الله خالصة لا يشاركه فيها أحد حتى محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلولا أنه رسول ما وجبت طاعته ولا محبته إلا كما نحب أي مؤمن، ولا يمنع الإنسان من محبة غير الله، بل له أن يحب كل شيء تباح محبته؛ كالولد، والزوجة، ولكن لا يجعل ذلك كمحبة الله.
قال المؤلف: (فكيف بمن أحب الند أكبر من حب الله ؟! وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟!).
فالأقسام أربعة :
الأول : أن يحب الله حبًّا أشد من غيره؛ فهذا هو التوحيد.
الثاني : أن يحب غير الله كمحبة الله، وهذا شرك.
الثالث : أن يحب غير الله أشد حبًّا من الله، وهذا أعظم مما قبله.
الرابع : أن يحب غير الله وليس في قلبه محبة لله تعالى، وهذا أعظم وأطم.

(9/151)

ومنها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( « من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله » .
وهذا من أعظم ما يبين معنى (لا إله إلا الله)؛ فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله.
ـــــــــــــــــــــــــــــ
والمحبة لها أسباب ومتعلقات، وتختلف باختلاف متعلقها، كما أن الفرح يختلف باختلاف متعلقه وأسبابه، فعندما يفرح بالطرب؛ فليس هذا كفرحه بذكر الله ونحوه.
حتى نوع المحبة يختلف، يحب والده ويحب ولده وبينهما فرق، ويحب الله ويحب ولده، ولكن بين المحبتين فرق.
فجميع الأمور الباطنة في المحبة والفرح والحزن تختلف باختلاف متعلقها، وسيأتي إن شاء الله لهذا البحث مزيد تفصيل عند قول المؤلف: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا } .
قوله: ( ومنها: قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( من قال: لا إله إلا الله ...) إلخ.
إذًا فلا بد من الكفر بالطاغوت والإيمان بالله، قال تعالى: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } [ البقرة: 256 ] .
قوله: « وكفر بما يعبد من دون الله » . أي: كفر بالأصنام، وأنكر أن تكون عبادتها حقًّا؛ فلا يكفي أن يقول: لا إله إلا الله، ولا أعبد صنمًا، بل لا بد أن

(9/152)

يقول: الأصنام التي تعبد من دون الله أكفر بها وبعبادتها.
فمثلًا لا يكفي أن يقول: لا إله إلا الله ولا أعبد اللات، ولكن لا بد أن يكفر بها ويقول: إن عبادتها ليست بحق، وإلا؛ كان مقرًّا بالكفر.
فمن رضي دين النصارى دينًا يدينون الله به؛ فهو كافر لأنه إذا ساوى غير دين الإسلام مع الإسلام؛ فقد كذب قوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } [ آل عمران: 85 ].
وبهذا يكون كافرًا، وبهذا نعرف الخطر العظيم الذي أصاب المسلمين اليوم باختلاطهم مع النصارى، والنصارى يدعون إلى دينهم صباحًا ومساءً، والمسلمون لا يتحركون، بل بعض المسلمين الذين ما عرفوا الإسلام حقيقة يلينون لهؤلاء، { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } [ القلم: 9 ]، وهذا من المحنة التي أصابت المسلمين الآن، وآلت بهم إلى هذا الذل الذي صاروا فيه.

(9/153)

باب من الشرك لبس الحلقة والخيط ونحوهما
لرفع البلاء أو دفعه
ـــــــــــــــــــــــــــــ
قوله: ( من الشرك )، من هنا للتبعيض؛ أي: أن هذا بعض الشرك، وليس كل الشرك، والشرك: اسم جنس يشمل الأصغر والأكبر، ولبس هذه الأشياء قد يكون أصغر وقد يكون أكبر بحسب اعتقاد لابسها، وكان لبس هذه الأشياء من الشرك؛ لأن كل من أثبت سببًا لم يجعله الله سببًا شرعيًّا ولا قدريًّا؛ فقد جعل نفسه شريكًا مع الله.
فمثلًا : قراءة الفاتحة سبب شرعي للشفاء.
وأكل المسهل سبب حسي لانطلاق البطن، وهو قدري؛ لأنه يعلم بالتجارب.
والناس في الأسباب طرفان ووسط:
الأول : من ينكر الأسباب، وهم كل من قال بنفي حكمة الله؛ كالجبرية، والأشعرية.
الثاني : من يغلو في إثبات الأسباب حتى يجعلوا ما ليس بسبب سببًا، وهؤلاء هم عامة الخرافيين من الصوفية ونحوهم.
الثالث : من يؤمن بالأسباب وتأثيراتها، ولكنهم لا يثبتون من الأسباب إلا ما أثبته الله سبحانه ورسوله، سواء كان سببًا شرعيًّا أو كونيًّا.
ولا شك أن هؤلاء هم الذين آمنوا إيمانًا حقيقيًّا، وآمنوا بحكمته؛ حيث ربطوا الأسباب بمسبباتها، والعلل بمعلولاتها، وهذا من تمام الحكمة.

(9/154)

ولبس الحلقة ونحوها إن اعتقد لابسها أنها مؤثرة بنفسها دون الله؛ فهو مشرك شركًا أكبر في توحيد الربوبية؛ لأنه اعتقد أن مع الله خالقًا غيره.
وإن اعتقد أنها سبب ولكنه ليس مؤثرًا بنفسه؛ فهو مشرك شركًا أصغر؛ لأنه لما اعتقد أن ما ليس بسبب سببًا؛ فقد شارك الله تعالى في الحكم لهذا الشيء بأنه سبب، والله تعالى لم يجعله سببًا.
وطريق العلم بأن الشيء سبب:
إما عن طريق الشرع، وذلك كالعسل { فِيهِ شِفَاءٌ لِلنَّاسِ } [ النحل:69 ]، وكقراءة القرآن فيها شفاء للناس، قال الله تعالى: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [ الإسراء: 82 ]. وإما عن طريق القدر، كما إذا جربنا هذا الشيء فوجدناه نافعًا في هذا الألم أو المرض، ولكن لا بد أن يكون أثره ظاهرًا مباشرًا كما لو اكتوى بالنار فبرئ بذلك مثلًا ؛ فهذا سبب ظاهر بين، وإنما قلنا هذا لئلا يقول قائل: أنا جربت هذا وانتفعت به، وهو لم يكن مباشرًا؛ كالحلقة، فقد يلبسها إنسان وهو يعتقد أنها نافعة، فينتفع لأن للانفعال النفسي للشيء أثرًا بينًا؛ فقد يقرأ إنسان على مريض فلا يرتاح له، ثم يأتي آخر يعتقد أن قراءته نافعة، فيقرأ عليه الآية نفسها فيرتاح له ويشعر بخفة الألم، كذلك الذين يلبسون الحلق ويربطون الخيوط، قد يحسون بخفة الألم أو اندفاعه أو ارتفاعه بناءً على اعتقادهم نفعها.
وخفة الألم لمن اعتقد نفع تلك الحلقة مجرد شعور نفسي، والشعور النفسي ليس طريقًا شرعيًّا لإثبات الأسباب، كما أن الإلهام ليس طريقًا للتشريع.
قوله: ( لبس الحلقة والخيط )، الحلقة: من حديد أو ذهب أو فضة أو ما أشبه ذلك، والخيط معروف.

(9/155)

وقول الله تعالى : { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ } [ الزمر: 38 ] .
ـــــــــــــــــــــــــــــ
قوله: ( ونحوهما )، كالمرصعات، وكمن يصنع شكلًا معينًا من نحاس أو غيره لدفع البلاء، أو يعلق على نفسه شيئًا من أجزاء الحيوانات، والناس كانوا يعلقون القرب البالية على السيارات ونحوها لدفع العين، حتى إذا رآها الشخص نفرت نفسه فلا يعين.
قوله: ( لرفع البلاء، أو دفعه )، الفرق بينهما: أن الرفع بعد نزول البلاء، والدفع قبل نزول البلاء.
وشيخ الإسلام محمد بن عبد الوهاب لا ينكر السبب الصحيح للرفع أو الدفع، وإنما ينكر السبب غير الصحيح.
وقول الله تعالى: أفرأيتم ؛ أي: أخبروني، وهذا تفسير باللازم؛ لأن من رأى أخبر، وإلا فهي استفهام عن رؤية، قال تعالى: { أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ } [ الماعون: 1 ]؛ أي: أخبرني ما حال من كذب بالدين؟ وهي تنصب مفعولين: الأول مفرد، والثاني جملة استفهامية.
وقوله: ( ما )، المفعول الأول لرأيتم، والمفعول الثاني جملة: (إن أرادني الله بضر).
وقوله: ( تدعون )، المراد بالدعاء دعاء العبادة ودعاء المسألة؛ فهم يدعون هذه الأصنام دعاء عبادة، فيتعبدون لها بالنذر والذبح والركوع والسجود، ويدعونها دعاء مسألة لدفع الضرر أو جلب النفع.
فالله سبحانه إذا أراد ضرا لا تستطيع الأصنام أن تكشفه، وإن أراده

(9/156)

برحمة لا تستطيع أن تمسك الرحمة عنه؛ فهي لا تكشف الضرر ولا تمنع النفع؛ فلماذا تعبد ؟!
وقوله: كاشفات ، يشمل الدفع والرفع؛ فهي لا تكشف الضر بدفعه وإبعاده، ولا تكشفه برفعه وإزالته.
وقوله: { قُلْ حَسْبِيَ اللَّهُ } ، أي: كافيني، والحسب: الكفاية، ومنه قوله تعالى: { جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا } [ النبأ: 36 ]، من الحسب، وهو الكفاية، وحسبي: مبتدأ، ولفظ الجلالة خبر، وهذا أبلغ.
وقيل العكس، والراجح الأول؛ لوجهين:
الأول : أن الأصل عدم التقديم والتأخير.
الثاني : أن قولك: حسبي الله فيه حصر الحسب في الله، أي حسبي الله لا غيره؛ فهو كقولك: لا حسب لي إلا الله، بخلاف قولك: الله حسبي؛ فليس فيه الحصر المذكور؛ فلا يدل على حصر الحسب في الله.
قوله: { عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } . قدم الجار والمجرور لإفادة الحصر؛ لأن تقديم ما حقه التأخير يفيد الحصر.
والمعنى أن المتوكل حقيقة هو المتوكل على الله، أما الذي يتوكل على الأصنام والأولياء والأضرحة؛ فليس بمتوكل على الله تعالى.
وهذا لا ينافي أن يوكل الإنسان إنسانًا في شيء ويعتمد عليه؛ لأن هناك فرقًا بين التوكل على الإنسان الذي يفعل شيئًا بأمرك، وبين توكلك على الله؛ لأن توكلك على الله اعتقادك أن بيده النفع والضر، وأنك متذلل، معتمد

(9/157)

عن عمران بن حصين رضي الله عنه؛ « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى رجلًا في يده حلقة من صفر، فقال: (ما هذه)؟ قال: من الواهنة. فقال: (انزعها؛ فإنها لا تزيدك إلا وهنًا، فإنك لو مت وهي عليك؛ ما أفلحت أبدًا » . (1) رواه أحمد بسند لا بأس به.
ـــــــــــــــــــــــــــــ
عليه، مفتقر إليه، مفوض أمرك إليه.
والشاهد من هذه الآية: أن الأصنام لا تنفع أصحابها لا بجلب نفع ولا بدفع ضر ؛ فليست أسباب لذلك، فيقاس عليها كل ما ليس بسبب شرعي أو قدري ؛ فيعتبر اتخاذه سببا إشراكا بالله .
وهناك شاهد آخر في قوله : حسبي الله ؛ فإن فيه تفويض الكفاية إلى الله دون الأسباب الوهمية، وأما الأسباب الحقيقة ؛ فلا ينافي تعاطيها توكل العبد على الله تعالى وتفويض الأمر إليه ؛ لأنها من عنده .
قوله في حديث عمران : ( رأى رجلا ) . لم يبين اسمه ؛ لأن المهم بيان القضية وحكمها، لكن ورد ما يدل على أنه عمران نفسه، لكنه أبهم نفسه .
قوله : « حلقة من صفر، فقال : ما هذه ؟ قال : من الواهنة » ، والحلقة والصفر
__________
(1) مسند الإمام أحمد ( 4/445) ـ واللفظ له ـ ، وابن ماجة (كتاب الطب، باب تعليق التمائم) وليس فيه : (فإنك لو مت …) إلخ . وفي (الزوائد) : (إسناده حسن؛ لأ، مبارك هذا هو ابن فضالة). ورواه ابن حبان أيضاً (1410) بلفظ (إنك إن نمت وهي عليك وكلت إليها). ومن طريق أبي عامر الخراز عن الحسن عن عمران بنحوه ، رواه ابن حبان(1411) والحاكم (4/216)، وصححه ووافقه الذهبي.

(9/158)

معروفان، وأما الواهنة ؛ فوجع في الذراع أو العضد .
( ما أفلحت ) : الفلاح هو النجاة من المرهوب وحصول المطلوب .
هذا الحديث مناسب للباب مناسبة تامة ؛ لأن هذا الرجل لبس حلقة من صفر؛ إما لدفع البلاء أو لرفعه .
والظاهر أنه لرفعه ؛ لقوله : ( « لا تزيدك إلا وهنا » ، والزيادة تكون مبنية على أصل .
ففي الحديث دليل على عدة فوائد :
1 - أنه ينبغي لمن أراد إنكار المنكر أن يسأل أولا عن الحال ؛ لأنه قد يظن ماليس بمنكرا، ودليله أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( ما هذه ) .
والاستفهام هنا للاستعلام فيما يظهر وليس للإنكار، وقول الرجل : ( من الواهنة ) : من للسببية ؛ أي : لبستها بسب الواهنة، وهي مرض يوهن الإنسان ويضعفه، قد يكون في الجسم كله وقد يكون في بعض الأعضاء كما سبق .
2 - وجوب إزالة المنكر؛ لقوله : ( انزعها )، فامره بنزعها ؛ لأن لبسها منكر، وأيد ذلك بقوله : « إنها لا تزيدك إلا وهنا » ؛ أي : وهنا في النفس لا في الجسم، وربما تزيده وهنا في الجسم، أما وهن النفس ؛ فلأن الإنسان إذا تعلقت نفسه بهذه الأمور ضعفت واعتمدت عليها ونسيت الاعتماد على الله عز وجل والانفعال النفسي له أثر كبير في إضعاف الإنسان ؛ فأحيانا يتوهم الصحيح أنه مريض فيمرض، وأحيانا يتناسى الإنسان المرض وهو مريض فيصبح صحيحا ؛ فانفعال النفس بالشيء له أثر بالغ، ولهذا تجد بعض الذين يصابون بالأمراض النفسية يكون أصل إصابتهم ضعف النفس من أول الأمر، حتى يظن الإنسان أنه مريض بكذا أو بكذا ؛ فيزداد عليه الوهم حتى يصبح

(9/159)

وله عن عقبة بن عامر مرفوعا : « من تعلق تميمة ؛ فلا أتم الله له ومن تعلق ودعة ؛ فلاودع الله له » . (1)
ـــــــــــــــــــــــــــــ
الموهوم حقيقة .
فهذا الذي لبس الحلقة من الواهنة لا تزيده إلا وهنا ؛ لأنه سوف يعتقد أنها ما دامت عليه فهو سالم فإذا نزعها عاد إليه الوهن، وهذا بلا شك ضعف في النفس.
3 - أن الأسباب التي لا أثر لها يقتضي الشرع أو العادة أو التجربة لا ينتفع بها الإنسان .
4 - أن لبس الحلقة وشبهها لدفع البلاء أو رفعه من الشرك ؛ لقوله : ( لو مت وهي عليك ما أفلحت أبدا )، وانتفاء الفلاح دليل على الخيبة والخسران .
ولكن هل هذا شرك أكبر أو أصغر؟
سبق لنا عند الترجمة أنه يختلف بحسب اعتقاد صاحبه .
5 - أن الأعمال بالخواتيم ؛ لقوله : ( لو مت وهي عليك )؛ فعرف أنه لو أقلع عنها قبل الموت لم تضر؛ لأن الإنسان إذا تاب قبل أن يموت صار كمن لا ذنب له .
قوله : ( من تعلق تميمة ) : أي علق بها قلبه واعتمد عليها في جلب النفع ودفع الضرر . والتميمة : شيء يعلق على الأولاد من خرز أو غيره يتقون به العين .
وقوله : ( فلا أتم الله له ) . الجمله خبرية بمعنى الدعاء، ويحتمل أن تكون
__________
(1) مسند الإمام أحمد ( 4/154)، و الحاكم (4/216) ، وصححه ووافقه الذهبي .

(9/160)

وفي رواية : « من تعلق تميمة ؛ فقد أشرك » . (1)
ولابن أبي حاتم عن حذيفة : ( أنه رأى رجلا في يده خيط من الحمى، وتلا قوله : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } [ يوسف: 106. ].
ـــــــــــــــــــــــــــــ
خبرية محضة، وكلا الاحتمالين دال على أن التميمة محرمة، سواء نفى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتم الله له أو دعا بأن لا يتم الله له ؛ فإن كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أراد به الخبر فإننا نخبر بما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإلا ؛ فإننا ندعو بما دعا به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومثل ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ومن تعلق ودعة ؛ فلا ودع الله له » .
والودعة : واحدة الودع، وهي أحجار تؤخذ من البحر يعلقونها لدفع العين، ويزعمون أن الإنسان إذا علق هذه الودعة لم تصبه العين، أو لا يصيبه الجن .
قوله : ( لا ودع الله له )، أي : لا تركه الله في دعة وسكون، وضد الدعة والسكون القلق والألم .
وقيل : لا ترك الله له خيرا ؛ فعومل بنقيض قصده .
وقوله: ( فقد أشرك )، هذا الشرك يكون أكبر إن اعتقد أنها ترفع أو تدفع بذاتها دون أمر الله، وإلا ؛ فهو أصغر .
قوله: ( من الحمى )، (من) هنا للسببية؛ أي : في يده خيط لبسه من أجل الحمى لتبرد عليه، أو يشفى منها.
قوله: ( فقطعه ) أي : قطع الخيط ؛ وفعله هذا من تغيير المنكر باليد،
__________
(1) مسند الإمام أحمد (4/156)، والحاكم(4/219،كتاب الطب)

(9/161)

فيه مسائل :
الأولى : التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك الثانية : أن الصحابي لو مات وهي عليه ؛ ما أفلح . فيه شاهد لكلام الصحابة : أن الشرك الأصغر أكبر من الكبائر .
ـــــــــــــــــــــــــــــ
وهذا يدل على غيرة السلف الصالح وقوتهم في تغيير المنكر باليد وغيرها.
وقوله : وتلا قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } ، أي وتلا حذيفة هذه الآية . والمراد بها المشركون الذين يؤمنون بتوحيد الربوبية ويكفرون بتوحيد الألوهية .
قوله : { وَهُمْ مُشْرِكُونَ } في محل نصب على الحال ؛ أي : وهم متلبسون بالشرك، وكلام حذيفة في رجل مسلم لبس خيطا لتبريد الحمى أو الشفاء منها . وفيه دليل على أن الإنسان قد يجتمع فيه إيمان وشرك، ولكن ليس الشرك الأكبر ؛ لأن الشرك الأكبر لا يجتمع مع الإيمان، ولكن المراد هنا الشرك الأصغر، وهذا أمر معلوم.
قوله : ( فيه مسائل )، أي : في الباب مسائل :
الأولى : التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « انزعها -لا تزيدك إلا وهنا-، لو مت وهي عليك ما أفلحت أبدا » ، وهذا تغليظ عظيم في لبس هذه الأشياء والتعلق بها .
الثانية : أن الصحابي لو مات وهي عليه ما أفلح، هذا وهو صحابي فكيف بمن دون الصحابي ؟! فهو أبعد عن الفلاح .

(9/162)

الثالثة : أنه لم يعذر بالجهالة .
ـــــــــــــــــــــــــــــ
قال المؤلف : ( فيه شاهد لكلام الصحابة : أن الشرك الأصغر أكبر من الكبائر ).
قوله : ( لكلام الصحابة )؛ أي : لقولهم، وهو كذلك ؛ فالشرك الأصغر أكبر من الكبائر، قال ابن مسعود رضي الله عنه : ( لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا ) (1) وذلك لأن سيئة الشرك أعظم من سيئة الكبيرة ؛ لأن الشرك لا يغفر ولو كان أصغر، بخلاف الكبائر ؛ فإنها تحت المشيئة .
الثالثة : أنه لم يعذر بالجهالة . هذا فيه نظر ؛ لأن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لو مت وهي عليك ما أفلحت أبدا » ليس بصريح أنه لو مات قبل العلم، بل ظاهره: « لو مت وهي عليك ما أفلحت أبدا » ؛ أي : بعد أن علمت وأمرت بنزعها.
وهذه المسألة تحتاج إلى تفصيل ؛ فنقول : الجهل نوعان :
جهل يعذر فيه الإنسان، وجهل لا يعذر فيه، فما كان ناشئا عن تفريط وإهمال مع قيام المقتضي للتعلم ؛ فإنه لا يعذر فيه، سواء في الكفر أو في المعاصي، وما كان ناشئا عن خلاف ذلك، أي أنه لم يهمل ولم يفرط ولم يقم المقتضي للتعلم بأن كان لم يطرأ على باله أن هذا الشيء ؛ فإنه يعذر فيه، فان كان منتسبا إلى الإسلام ؛ لم يضره، وإن كان منتسبا إلى الكفر ؛ فهو كافر في الدنيا، لكن في الآخرة أمره إلى الله على القول الراجح، فإن أطاع دخل الجنة، وإن عصى دخل النار.
__________
(1) مصنف عبد الرزاق (8/469)، و الهيثمي في ( مجمع الزوائد ) ( 4/177)، وقال : أخرجه الطبراني في الكبير ورجاله رجال الصحيح ) .

(9/163)

الرابعة : أنها لا تنفع في العاجلة ؛ بل تضر، لقوله : ( لا تزيدك إلا وهنا) . الخامسة : الإنكار بالتغليظ على من فعل مثل ذلك .
ـــــــــــــــــــــــــــــ
فعلى هذا من نشأ ببادية بعيدة ليس عنده علماء ولم يخطر بباله أن هذا الشيء حرام، أو أن هذا الشيء واجب ؛ فهذا يعذر، وله أمثلة :
ومنها: رجل بلغ وهو صغير وهو في بادية ليس عنده عالم، ولم يسمع عن العلم شيئا، ويظن أن الإنسان لا تجب عليه العبادات إلا إذا بلغ خمس عشرة سنة، فبقي بعد بلوغه حتى تم له خمس عشرة سنة وهو لا يصوم ولا يصلي ولا يتطهر من جنابة ؛ فهذا لا نأمره بالقضاء؛ لأنه معذور بجهله الذي لم يفرط فيه بالتعلم ولم يطرأ له على بال، وكذلك لو كانت أنثى أتاها الحيض وهي صغيرة وليس عندها من تسأل ولم يطرأ على بالها أن هذا الشيء واجب إلا إذا تم لها خمس عشرة سنة؛ فإنها تعذر إذا كانت لا تصوم ولا تصلي.
وأما من كان بالعكس كالساكن في المدن يستطيع أن يسأل، لكن عنده تهاون وغفلة ؛ فهذا لا يعذر ؛ لأن الغالب في المدن أن هذه الأحكام لا تخفى عليه ويوجد فيها علماء يستطيع أن يسألهم بكل سهولة ؛ فهو مفرط ، فيلزمه القضاء ولا يعذر بالجهل .
الرابعة: أنها لا تنفع في العاجلة, بل تضر ؛ لقوله : « لا تزيدك إلا وهنا » . والمؤلف استنبط المسألة وأتى بوجه استنباطها.
الخامسة : الإنكار بالتغليظ على من فعل مثل ذلك، أي : ينبغي أن ينكر إنكارا مغلظا على من فعل مثل هذا، ووجه ذلك سياق الحديث الذي أشار إليه المؤلف ، وأيضا قوله : « من تعلق تميمة ؛ فلا أتم الله له » .

(9/164)

السادسة : التصريح بأن من تعلق شيئا ؛ وكل إليه (1) . السابعة : التصريح بأن من تعلق تميمة ؛ فقد أشرك . الثامنة : أن تعليق الخيط من الحمى من ذلك . التاسعة : تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر ؛ كما ذكر ابن عباس في آية البقرة .
ـــــــــــــــــــــــــــــ
السادسة : التصريح بأن من تعلق شيئا وكل إليه . تؤخذ من قوله : « من تعلق تميمة ؛ فلا أتم الله له » إذا جعلنا الجملة خبرية، وأن من تعلق تميمة ؛ فإن الله لا يتم له، فيكون موكولا إلى هذه التميمة، ومن وكل إلى مخلوق ؛ فقد خذل، ولكنها في الباب الذي بعده صريحة، « من تعلق شيئا وكل إليه » .
السابعة : التصريح بأن من تعلق تميمة ؛ فقد أشرك . وهو إحدى الروايتين في حديث عقبة بن عامر .
الثامنة : أن تعليق الخيط من الحمى من ذلك . يؤخذ من فعل حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } .
التاسعة : تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر كما ذكر ابن عباس في آية البقرة .
__________
(1) مسند الإمام أحمد ( 4/130) ، والترمذي ( أبواب الطب ، باب ما في كراهة التعليق (7302) .

(9/165)

العاشرة : أن تعليق الودع من العين من ذلك . الحادية عشرة : الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له ؛ أي : ترك الله له .
ـــــــــــــــــــــــــــــ
أي : أن قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } في الشرك الأكبر، لكنهم يستدلون بالآيات الواردة في الشرك الأكبر على الأصغر ؛ لأن الأصغر شرك في الحقيقة وإن كان لا يخرج من الملة، ولهذا نقول : الشرك نوعان : أصغر وأكبر.
وقوله : ( كما ذكر ابن عباس في آية البقرة ) وهي قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } [ البقرة: 165 ]؛ فجعل المحبة التي تكون كمحبة الله من اتخاذ الند لله عز وجل.
العاشرة : أن تعليق الودع من العين من ذلك، وقوله : ( من ذلك ) ؛ أي : من تعليق التمائم الشركية ؛ لأنه لا أثر لها ثابت شرعا ولا قدرا .
الحادية عشرة : الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له ؛ أي : ترك الله له . تؤخذ من دعاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على هؤلاء الذين اتخذوا تمائم وودعا، ليس هذا بغريب أن نؤمر بالدعاء على من خالف وعصى ؛ فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا سمعتم من ينشد الضالة في المسجد ؛ فقولوا : لا ردها الله عليك » (1) ، « وإذا رأيتم من يبيع أو يبتاع في المسجد؛ فقولوا: لا »
__________
(1) مسلم : كتاب المساجد /باب النهي عن نشد الضالة في المسجد

(9/166)

« أربح الله تجارتك » . (1)
فهنا أيضا تقول له : لا أتم الله لك، ولكن الحديث إنما قاله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على سبيل العموم ؛ فلا نخاطب هذا بالتصريح ونقول لشخص رأينا عليه تميمة : لا أتم الله لك، وذلك لأن مخاطبتنا الفاعل بالتصريح والتعيين سوف يكون سببا لنفوره، ولكن نقول : دع التمائم أو الودع ؛ فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « من تعلق تميمة ؛ فلا أتم الله له، ومن تعلق ودعة ؛ فلا ودع الله له » .
__________
(1) الترمذي : كتاب البيوع /باب النهي عن البيع في المسجد ، 2/472 ، وحسنه و صححه الحاكم ، ووافقه الذهبي ، و قال الألباني : ( حديث صحيح ) الإرواء 5/134 .

(9/167)

باب ما جاء في الرقى والتمائم
في الصحيح « عن أبي بشير الأنصاري رضي الله عنه ؛ أنه كان مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بعض أسفاره، فأرسل رسولا : ( أن يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت » .
ـــــــــــــــــــــــــــــ
قول المؤلف : باب ما جاء في الرقى والتمائم.
لم يذكر المؤلف أن هذا الباب من الشرك ؛ لأن الحكم فيه يختلف عن حكم لبس الحلقة والخيط، ولهذا جزم المؤلف في الباب الأول أنها من الشرك بدون استثناء، أما هذا الباب ؛ فلم يذكر أنها شرك ؛ لأن من الرقى ما ليس بشرك، ولهذا قال : ( باب ما جاء في الرقى والتمائم ) .
قوله : ( الرقى )، جمع رقية، وهي القراءة ؛ فيقال : رقى : رقى عليه -بالألف- من القراءة، ورقي عليه -بالياء- من الصعود .
قوله : ( التمائم )، جمع تميمة، وسميت تميمة ؛ لأنهم يرون أنه يتم بها دفع العين .
قوله : ( أسفاره )، السفر : مفارقة محل الإقامة، وسمي سفرا ؛ لأمرين:

(9/168)

الأول : حسي، وهو أنه يسفر ويظهر عن بلده لخروجه من البنيان.
الثاني : معنوي، وهو أنه يسفر عن أخلاق الرجال؛ أي: يكشف عنها وكثير من الناس لا تعرف أخلاقهم وعاداتهم وطبائعهم إلا بالأسفار.
قوله: « قلادة من وتر، أو قلادة » ، شك من الراوي، والأول أرجح؛ لأن القلائد كانت تتخذ من الأوتار، ويعتقدون أن ذلك يدفع العين عن البعير، وهذا اعتقاد فاسد؛ لأنه تعلق بما ليس بسبب، وقد سبق أن التعلق بما ليس بسبب شرعي أو حسي شرك؛ لأنه يتعلقه أثبت للأشياء سببًا لم يثبته الله لا بشرعه ولا بقدره، ولهذا أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نقطع هذه القلائد.
أما إذا كانت هذه القلادة من غير وتر، وإنما تستعمل للقيادة كالزمام؛ فهذا لا بأس به لعدم الاعتقاد الفاسد، وكان الناس يعلمون ذلك كثيرًا من الصوف أو غيره.
قوله: ( في رقبة بعير )، ذكر البعير؛ لأن هذا هو الذي كان منتشرًا حينذاك؛ فهذا القيد بناءً على الواقع عندهم؛ فيكون كالتمثيل، وليس بمخصص.
يستفاد من الحديث:
1 - أنه ينبغي لكبير القوم أن يكون مراعيًا لأحوالهم؛ فيتفقدهم وينظر في أحوالهم.
2 - أنه يجب عليه رعايتهم بما تقتضيه الشريعة؛ فإذا فعلوا محرمًا منعهم منه، وإن تهاونوا في واجب حثهم عليه.
3 - أنه لا يجوز أن تعلق في أعناق الإبل أشياء تجعل سببًا في جلب منفعة أو دفع مضرة، وهي ليست كذلك لا شرعًا ولا قدرًا؛ لأنه شرك، ولا

(9/169)

وعن ابن مسعود رضي الله عنه؛ قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « إن الرقى والتمائم والتولة شرك » . رواه أحمد وأبو داود (1) .
ـــــــــــــــــــــــــــــ
يلزم أن تكون القلادة في القربة، بل لو جعلت في اليد أو الرجل؛ فلها حكم الرقبة؛ لأن العلة هي هذه القلادة، وليس مكان وضعها؛ فالمكان لا يؤثر.
4 - أنه يجب على من يستطيع تغيير المنكر باليد أن يغيره بيده.
قوله: ( إن الرقى )، جمع رقية، وهذه ليست على عمومها، بل هي عام أريد به خاص، وهو الرقى بغير ما ورد به الشرع، أما ما ورد به الشرع؛ فليست من الشرك، « قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الفاتحة: (وما يدريك أنها رقية) » .
وهل المراد بالرقى في الحديث ما لم يدر به الشرع ولو كانت مباحة، أو المراد ما كان في شرك ؟
الجواب: الثاني؛ لأن كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يناقض بعضه بعضًا؛ فالرقى المشروعة التي ورد بها الشرع جائزة.
وكذا الرقى المباحة التي يرقى بها الإنسان المريض بدعاء من عنده ليس فيه شرك جائز أيضًا.
قوله: ( التمائم )، فسرها المؤلف بقوله: (شيء يعلق على الأولاد يتقون
__________
(1) مسند الإمام أحمد ( 1/381) وحسن إسناده أحمد شاكر (3615)، وأبو داود (كتاب الطب، باب في تعليق التمائم، 5/212)، والحاكم في (الرقى والتمائم، 4/418) ـ وقال: (صحيح الإسناد على شرط الشيخين)، وأقره الذهبي.

(9/170)

به العين)، وهي من الشرك؛ لأن الشارع لم يجعلها سببًا تتقى به العين.
وإذا كان الإنسان يلبس أبناءه ملابس رثة وبالية خوفًا من العين؛ فهل هذا جائز؟
الظاهر أنه لا بأس به؛ لأنه لم يفعل شيئاً، وإنما ترك شيئًا، وهو التحسين والتجميل، وقد ذكر ابن القيم في (زاد المعاد) أن عثمان رأى صبيًّا مليحًا، فقال: دسموا نونته، والنونة: هي التي تخرج في الوجه عندما يضحك الصبي كالنقوة، ومعنى دسموا؛ أي: سودوا.
وأما الخط: وهي أوراق من القرآن تجمع وتوضع في جلد ويخاط عليها، ويلبسها الطفل على يده أو رقبته؛ ففيها خلاف بين العلماء.
وظاهر الحديث: أنها ممنوعة، ولا تجوز.
ومن ذلك أن بعضهم يكتب القرآن كله بحروف صغيرة في أوراق صغيرة، ويضعها في صندوق صغير، ويعلقها على الصبي، وهذا مع أنه محدث؛ فهو إهانة للقرآن الكريم؛ لأن هذا الصبي سوف يسيل عليه لعابه، وربما يتلوث بالنجاسة، ويدخل به الحمام والأماكن القذرة، وهذا كله إهانة للقرآن.
ومع الأسف أن بعض الناس اتخذوا من العبادات نوعًا من التبرك فقط؛ مثل ما يشاهد من أن بعض الناس يمسح الركن اليماني من باب التبرك لا التعبد، وهذا جهل، وقد قال عمر في الحجر: (إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقبلك ما قبلتك) .

(9/171)

وعن عبد الله بن عكيم مرفوعًا: « من تعلق شيئًا؛ وكل إليه » رواه أحمد والترمذي .
ـــــــــــــــــــــــــــــ
قوله: ( التولة )، شيء يعلقونه على الزوج، يزعمون أنه يحبب الزوجة إلى زوجها والزوج إلى امرأته، وهذا شرك؛ لأنه ليس بسبب شرعي ولا قدري للمحبة.
ومثل ذلك الدبلة، والدبلة: خاتم يشترى عند الزواج يوضع في يد الزوج، وإذا ألقاه الزوج؛ قالت المرأة: إنه لا يحبها؛ فهم يعتقدون فيه النفع والضرر، ويقولون: إنه ما دام في يد الزوج؛ فإنه يعني أن العلاقة بينهما ثابتة، والعكس بالعكس، فإذا وجدت هذه النية؛ فإنه من الشرك الأصغر، وإن لم توجد هذه النية -وهي بعيدة ألا تصحبها- ؛ ففيه تشبه بالنصارى، فإنها مأخوذة منهم.
وإن كانت من الذهب؛ فهي بالنسبة للرجل فيها محذور ثالث وهو لبس الذهب؛ فهي إما من الشرك، أو مضاهاة النصارى، أو تحريم النوع إن كانت للرجال، فإن خلت من ذلك فهي جائزة لأنها خاتم من الخواتم.
وقوله: ( شرك )، هل هي شرك أصغر أو أكبر؟
نقول: بحسب ما يريد الإنسان منها إن اتخذها معتقدًا أن المسبب للمحبة هو الله؛ فهي شرك أصغر، وإن اعتقد أنها تفعل بنفسها؛ فهي شرك أكبر.
قوله: ( من تعلق )، أي: اعتمد عليه وجعله همه ومبلغ علمه، وصار

(9/172)

يعلق رجاءه به وزوال خوفه به.
قوله: ( شيئًا ) نكرة في سياق الشرط؛ فتعم جميع الأشياء، فمن تعلق بالله سبحانه وتعالى، وجعل رغبته ورجاءه فيه وخوفه منه؛ فإن الله تعالى يقول: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [ الطلاق: 3 ]؛ أي: كافيه، ولهذا كان من دعاء الرسل وأتباعهم عند المصائب والشدائد: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } ، قالها إبراهيم حين ألقي في النار, وقالها محمد وأصحابه حين قيل لهم: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } [ آل عمران: 173 ].
قوله: ( وكل إليه ) أي: أسند إليه، وفوض.
أقسام التعلق بغير الله :
الأول : ما ينافي التوحيد من أصله، وهو أن يتعلق بشيء لا يمكن أن يكون له تأثير، ويعتمد عليه اعتمادًا معرضًا عن الله، مثل تعلق عباد القبور بمن فيها عند حلول المصائب، ولهذا إذا مستهم الشراء الشديدة يقولون: يا فلان ! أنقذنا؛ فهذا لا شك أنه شرك أكبر مخرج من الملة.
الثاني : ما ينافي كمال التوحيد، وهو أن يعتمد على سبب شرعي صحيح من الغفلة عن المسبب، وهو الله عز وجل ، وعدم صرف قلبه إليه؛ فهذا نوع من الشرك، ولا نقول شرك أكبر؛ لأن هذا السبب جعله الله سببًا.
الثالث : أن يتعلق بالسبب تعلقًا مجردًا لكونه سببًا فقط، مع اعتماده الأصلي على الله؛ فيعتقد أن هذا السبب من الله، وأن الله لو شاء لأبطل أثره،

(9/173)

( التمائم ): شيء يعلق على الأولاد يتقون به العين. لكن إذا كان المعلق من القرآن؛ فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ـــــــــــــــــــــــــــــ
ولو شاء لأبقاه، وأنه لا أثر للسبب إلا بمشيئة الله عز وجل ؛ فهذا لا ينافي التوحيد لا كمالًا ولا أصلًا، وعلى هذا لا إثم فيه.
ومع وجود الأسباب الشرعية الصحيحة ينبغي للإنسان أن لا يعلق نفسه بالسبب، بل يعلقها بالله.
فالموظف الذي يتعلق قلبه بمرتبه تعلقًا كاملًا، مع الغفلة عن المسبب، وهو الله، قد وقع في نوع من الشرك، أما إذا اعتقد أن المرتب سبب والمسبب هو الله سبحانه وتعالى ، وجعل الاعتماد على الله، وهو يشعر أن المرتب سبب؛ فهذا لا ينافي التوكل.
وقد كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأخذ بالأسباب مع اعتماده على المسبب, وهو الله عز وجل.
وجاء في الحديث: ( من تعلق )، ولم يقل: من علق؛ لأن المتعلق بالشيء يتعلق به بقلبه وبنفسه، بحيث ينزل خوفه ورجاءه وأمله به, وليس كذلك من علق.
قوله: ( إذا كان المعلق من القرآن . . .) إلخ.
إذا كان المعلق من القرآن أو الأدعية المباحة والأذكار الواردة ؛ فهذه

(9/174)

المسألة اختلف فيها السلف رحمهم الله؛ فمنهم من رخص في ذلك لعموم قوله تعالى: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [ الإسراء: 82 ] ولم يذكر الوسيلة التي نتوصل بها إلى الاستشفاء بهذا القرآن؛ فدل على أن كل وسيلة يتوصل بها إلى ذلك فهي جائزة، كما لو كان القرآن دواء حسيًّا.
ومنهم من منع ذلك وقال: لا يجوز تعليق القرآن للاستشفاء به؛ لأن الاستشفاء بالقرآن ورد على صفة معينة، وهي القراءة به، بمعنى أنك تقرأ على المريض به؛ فلا نتجاوزها، فلو جعلنا الاستشفاء بالقرآن على صفة لم ترد؛ فمعنى ذلك أننا فعلنا سببًا ليس مشروعًا (1) ، وقد نقله المؤلف رحمه الله عن ابن مسعود رضي الله عنه.
ولولا الشعور النفسي بأن تعليق القرآن سبب للشفاء؛ لكان انتفاء السببية على هذه الصورة أمرًا ظاهرًا ؛ فإن التعليق ليس له علاقة بالمرض، بخلاف النفث على مكان الألم؛ فإنه يتأثر بذلك.
ولهذا نقول؛ الأقرب أن يقال: إنه لا ينبغي أن تعلق الآيات للاستشفاء بها، لا يسما وأن هذا المعلق قد يفعل أشياء تنافي قدسية القرآن؛ كالغيبة مثلًا، ودخول بيت الخلاء، وأيضًا إذا علق وشعر أن به شفاء استغنى به عن القراءة المشروعة؛ فمثلًا: علق آية الكرسي على صدره، وقال: ما دام أن آية الكرسي على صدري فلن أقرأها، فيستغني بغير المشروع عن المشروع، وقد يشعر بالاستغناء عن القراءة المشروعة إذا كان القرأن على صدره.
__________
(1) انظر : (مجموع فتاوى ورسائل فضيلة الشيخ محمد العثيمين) ، (1/58).

(9/175)

و( الرقى ): هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك؛ فقد رخص فيه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العين والحمة.
و( التولة ): هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
ـــــــــــــــــــــــــــــ
وإن كان صبيا؛ فربما بال ووصلت الرطوبة إلى هذا المعلق، وأيضًا لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه شيء.
فالأقرب أن يقال : إنه لا يفعل، أما أن يصل إلى درجة التحريم؛ فأنا أتوقف فيه، لكن إذا تضمن محظورًا؛ فإنه محرمًا بسبب ذلك المحظور.
قوله: ( التي تسمى العزائم ). أي: في عرف الناس، وعزم عليه؛ أي: قرأ عليه، وهذه عزيمة؛ أي قراءة.
قوله: ( وخص منها الدليل ما خلا من الشرك )، أي: الأشياء الخالية من الشرك؛ فهي جائزة، سواء كان مما ورد بلفظه مثل: « اللهم رب الناس ! أذهب الباس، اشف أنت الشافي » . . .) ، أو لم يرد بلفظه مثل: « اللهم عافه، اللهم اشفه » ، وإن كان فيها شرك؛ فإنها غير جائزة، مثل: (يا جني ! أنقده، ويا فلان الميت ! اشفه)، ونحو ذلك.

(9/176)

قوله: ( من العين والحمة )، سبق تعريفهما في باب من حقق التوحيد دخل الجنة.
وظاهر كلام المؤلف أن الدليل يرخص بجواز القراءة إلا في هذين الأمرين: (العين، والحمة)، لكن ورد بغيرهما؛ فقد « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينفخ على يديه عند منامه بالمعوذات، ويمسح بهما ما استطاع من جسده » ، وهذا من الرقية، وليس عيبًا ولا حمة.
ولهذا يرى بعض أهل العلم الترخيص في الرقية من القرآن للعين والحمة وغيرهما عام، ويقول: إن معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا رقية إلا من عين أو حمة » ؛ أي: لا استرقاء إلا من عين أو حمة، والاسترقاء: طلب الرقية؛ فالمصيب بالعين -وهو (العائن)- يطلب منه أن يقرأ على المعيون.
وكذلك الحمة يطلب الإنسان من غيره أن يقرأ عليه؛ لأنه مفيد كما في حديث أبي سعيد في قصة السرية .
شروط جواز الرقية :
الأول : أن لا يعتقد أنها تنفع بذاتها دون الله، فإن اعتقد أنها تنفع بذاتها من دون الله؛ فهو محرم، بل شرك، بل يعتقد أنها سبب لا تنفع إلا بإذن الله.
الثاني : أن لا تكون مما يخالف الشرع ؛ كما إذا كانت متضمنة دعاء غير الله، أو استغاثة بالجن، وما أشبه ذلك؛ فإنها محرمة، بل شرك.
الثالث : أن تكون مفهومة معلومة، فإن كانت من جنس الطلاسم

(9/177)

وروى أحمد عن رويفع؛ قال: قال لي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يا رويفع ! لعل الحياة ستطول بك؛ فأخبر الناس أن من عقد لحيته، أو تقلد وترًا، أو استنجى برجيع دابة أو عظم؛ فإن محمدًا بريء منه » . (1)
ـــــــــــــــــــــــــــــ
والشعوذة؛ فإنها لا تجوز.
أما بالنسبة للتمائم؛ فإن كانت من أمر محرم، أو اعتقد أنها نافعة لذاتها، أو كانت بكتابة لا تفهم؛ فإنها لا تجوز بكل حال.
وإن تمت فيها الشروط الثلاثة السابقة في الرقية؛ فإن أهل العلم اختلفوا فيها كما سبق.
قوله: ( من عقد لحيته )، اللحية عند العرب كانت لا تقص ولا تحلق، كما أن ذلك هو السنة، لكنهم كانوا يعقدون لحاهم لأسباب:
منها : الافتخار والعظمة، فتجد أحدهم يعقد أطرافها، أو يعقدها من الوسط عقدة واحدة ليعلم أنه رجل عظيم، وأنه سيد في قومه.
الثاني : الخوف من العين؛ لأنها إذا كانت حسنة وجميلة ثم عقدت أصبحت قبيحة، فمن عقدها لذلك؛ فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بريء منه.
وبعض العامة إذا جاءهم طعام من السوق أخذوا شيئًا منه يرمونه في الأرض؛ دفعًا للعين، وهذا اعتقاد فاسد ومخالف لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا »
__________
(1) مسند الإمام أحمد (4/108 ، 109).

(9/178)

وعن سعيد بن جبير؛ قال : ( من قطع تميمة من إنسان؛ كان كعدل رقبة ) . رواه وكيع (1) .
ـــــــــــــــــــــــــــــ
« سقطت لقمة أحدكم؛ فليمط ما بها من الأذى، وليأكلها » .
قوله: ( أو تقلد وتراً )، الوتر : سلك من العصب يؤخذ من الشاة، وتتخذ للقوس وترًا، ويستعملونها في أعناق إبلهم أو خيلهم، أو في أعناقهم، يزعمون أنه يمنع العين، وهذا من الشرك.
قوله: « أو استنجى برجيع دابة » ، الاستنجاء: مأخوذ من النجو، وهو إزالة أثر الخارج من السبيلين؛ لأن الإنسان الذي يتمسح بعد الخلاء يزيل أثره.
ورجيع الدابة: هو روثها.
قوله: ( أو عظم ). العظم معروف، وإنما تبرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ممن استنجى بهما؛ لأن الروث علف بهائم الجن والعظم طعامهم، يجدونه أوفر ما يكون لحمًا.
وكل ذنب قرن بالبراءة من فاعله؛ فهو من كبائر الذنوب، كما هو معروف عند أهل العلم.
الشاهد من هذا الحديث قوله: ( من تقلد وترًا ).
قوله: وعن سعيد بن جبير؛ قال : ( من قطع تميمة . . .) الحديث.
قوله : ( كعدل رقبة ) بفتح العين لأنه من غير الجنس، والمعادلة من الجنس
__________
(1) مصنف ابن أبي شيبة: كتاب الطب/ باب في تعليق التمائم والرقى

(9/179)

وله عن إبراهيم ؛ قال : ( كانوا يكرهون التمائم كلها من القرآن وغير القرآن ) . (1)
ـــــــــــــــــــــــــــــ
بكسر العين، ووجه المشابهة بين قطع التميمة وعتق الرقبة: أنه إذا قطع التميمة من إنسان؛ فكأنه أعتقه من الشرك، ففكه من النار، ولكن يقطعها بالتي هي أحسن؛ لأن العنف يؤدي إلى المشاحنة والشقاق، إلا إن كان ذا شأن كالأمير، والقاضي، ونحوه ممن له سلطة؛ فله أن يقطعها مباشرة.
قوله: ( كانوا يكرهون التمائم كلها من القرآن وغير القرآن )، وقد سبق أن هذا رأي ابن مسعود رضي الله عنه؛ فأصحابه يرون ما يراه.
قوله: ( وله عن إبراهيم )، وهو إبراهيم النخعي .
قوله: ( كانوا )، الضمير يعود إلى أصحاب ابن مسعود ؛ لأنهم هم قرناء إبراهيم النخعي .
قوله: ( التمائم )، هي ما يعلق على المريض أو الصحيح, سواء من القرآن أو غيره للاستشفاء أو لاتقاء العين، أو ما يعلق على الحيوانات.
وفي هذا الوقت أصبح تعليق القرآن لا للاستشفاء، بل لمجرد التبرك والزينة؛ كالقلائد الذهبية، أو الحلي التي يكتب عليها لفظ الجلالة، أو آية الكرسي، أو القرآن كاملًا ؛ فهذا كله من البدع.
__________
(1) مصنف ابن أبي شيبة: كتاب الطب/ باب في تعليق التمائم والرقى.

(9/180)

فيه مسائل :
الأولى : تفسير الرقى والتمائم. الثانية : تفسير التولة. الثالثة : أن هذه الثلاثة كلها من الشرك من غير استثناء.
ـــــــــــــــــــــــــــــ
فالقرآن ما نزل ليستشفى به على هذا الوجه، إنما يستشفى به على ما جاء به الشرع.
قوله: الأولى : تفسير الرقى والتمائم، وقد سبق ذلك.
الثانية: تفسير التولة، وقد سبق ذلك، وعندي أن منها ما يسمى بالدبلة إن اعتقدوا أنها صلة بين المرء وزوجته.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء، ظاهر كلامه حتى الرقى، وهذا فيه نظر؛ لأن الرقى « ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يرقي ويرقى » ، ولكنه لا يسترقي؛ أي: لا يطلب الرقية؛ فإطلاقها بالنسبة للرقى فيه نظر، وقد سبق للمؤلف رحمه الله أن الدليل خص منها ما خلا من الشرك، وبالنسبة للتمائم، فعلى رأي الجمهور فيه نظر أيضًا.
وأما على رأي ابن مسعود؛ فصحيح، وبالنسبة للتولة؛ فهي شرك بدون استثناء.

(9/181)

الرابعة : أن الرقية بالكلام الحق من العين والحمة ليس من ذلك . الخامسة : أن التميمة إذا كانت من القرآن؛ فقد اختلف العلماء؛ هل هي من ذلك أم لا ؟ السادسة : أن تعليق الأوتار على الدواب عن العين من ذلك.
ـــــــــــــــــــــــــــــ
الرابعة: أن الرقية بالكلام الحق من العين أو الحمة ليس من ذلك.
قوله : ( الكلام الحق )، ضده الباطل، وكذا المجهول الذي لا يعلم أنه حق أو باطل .
والمؤلف رحمه الله تعالى خصص العين أو الحمة فقط استنادا لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا رقية إلا من عين أو حمة » ، ولكن الصحيح أنه يشمل غيرهما ؛ كالسحر .
الخامسة : أن التميمة إذا كانت من القرآن ؛ فقد اختلف العلماء : هل هي من ذلك أم لا ؟ قوله : ( ذلك ) المشار إليه : التمائم المحرمة .
وقد سبق بيان هذا الخلاف والأحوط مذهب ابن مسعود ؛ لأن الأصل عدم المشروعية حتى يتبين ذلك من السنة .
السادسة : أن تعليق الأوتار على الدواب عن العين من ذلك، أي : من الشرك .

(9/182)

السابعة : الوعيد الشديد على من تعلق وترا . الثامنة : فضل ثواب من قطع تميمة من إنسان.
ـــــــــــــــــــــــــــــ
( تنبيه ) :
ظهر في الأسواق في الآونة الأخيرة حلقة من النحاس يقولون : إنها تنفع من الروماتيزم، يزعمون أن الإنسان إذا وضعها على عضده وفيه روماتيزم نفعته من هذا الروماتيزم، ولا ندري هل هذا صحيح أم لا ؟ لكن الأصل أنه ليس بصحيح؛ لأنه ليس عندنا دليل شرعي ولا حسي يدل على ذلك، وهي لا تؤثر على الجسم؛ فليس فيها مادة دهنية حتى نقول: إن الجسم يشرب هذه المادة وينتفع بها؛ فالأصل أنها ممنوعة حتى يثبت لنا بدليل صحيح صريح واضح أن لها اتصالا مباشرا بهذا الروماتيزم حتى ينتفع بها .
السابعة : الوعيد الشديد على من تعلق وترا، وذلك لبراءة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ممن تعلق وترًا، بل ظاهره أنه كفر مخرج من الملة، قال تعالى: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } [ التوبة: 3 ]، لكن قال أهل العلم: إن البراءة هنا براءة من هذا الفعل؛ كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من غشنا؛ فليس منا » . الثامنة: فضل ثواب من قطع تميمة من إنسان، لقول سعيد بن جبير : (كان كعدل رقبة)، ولكن هل قوله حجة أو لا ؟
إن قيل: ليس بحجة؛ فكيف يقول المؤلف: فضل ثواب من قطع تميمة

(9/183)

التاسعة : أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود .
ـــــــــــــــــــــــــــــ
من إنسان ؟ !
فيقال: إنه إنما كان كذلك؛ لأنه إنقاذ له من رق الشرك؛ فهو كمن أعتقه، بل أبلغ.
فهو من باب القياس، فمن أنقذ نفسًا من الشرك؛ فهو كمن أنقذها من الرق لأنه أنقذه من رق الشيطان والهوى.
فائدة :
إذا قال التابعي: من السنة كذا ؛ فهل يعتبر موقوفًا متصلًا ويكون المراد من السنة أي سنة الصحابة، أو يكون مرفوعًا مرسلًا.
وتقدم لنا أنه ينبغي أن يفصل في هذا، وإن التابعي إذا قاله محتجًّا به؛ فإنه يكون مرفوعًا مرسلًا، أما إذا قاله في سياق غير الاحتجاج؛ فهذا قد يقال: إنه من باب الموقوف الذي ينسب إلى الصحابي.
التاسعة: أن كلام إبراهيم النخعي لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود، وليس مراده الصحابة، ولا التابعين عمومًا.

(9/184)

باب من تبرك بشجر أو حجر ونحوهما
ـــــــــــــــــــــــــــــ
قوله: ( تبرك )، تفعل من البركة، والبركة: هي كثرة الخير وثبوته، وهي مأخوذة من البركة بالكسر، والبركة: مجمع الماء، ومجمع الماء يتميز عن مجرى الماء بأمرين:
1 - الكثرة.
2 - الثبوت.
والتبرك طلب البركة، وطلب البركة لا يخلو من أمرين :
1 - أن يكون التبرك بأمر شرعي معلوم؛ مثل القرآن، قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ } [ص:29] ، فمن بركته أن من أخذ به حصل له الفتح، فأنقذ الله بذلك أمما كثيرة من الشرك، ومن بركته أن الحرف الواحد بعشر حسنات، وهذا يوفر للإنسان الوقت والجهد، إلى غير ذلك من بركاته الكثيرة.
2 - أن يكون بأمر حسي معلوم؛ مثل: التعليم، والدعاء، ونحوه؛ فهذا الرجل يتبرك بعلمه ودعوته إلى الخير؛ فيكون هذا بركة لأننا نلنا منه خيرا كثيرا.
وقال أسيد بن حضير : (ما هذه بأول بركتكم يا آل أبي بكر ) ؛ فإن الله يجري على بعض الناس من أمور الخير ما لا يجريه على يد الآخر.
وهناك بركات موهومة باطلة؛ مثل ما يزعمه الدجالون : أن فلانا الميت

(9/185)

الذي يزعمون أنه ولي أنزل عليكم من بركته وما أشبه ذلك؛ فهذه بركة باطلة، لا أثر لها ، وقد يكون للشيطان أثر في هذا الأمر، لكنها لا تعدو أن تكون آثارا حسية، بحيث إن الشيطان يخدم هذا الشيخ؛ فيكون في ذلك فتنة.
أما كيفية معرفة هل هذه من البركات الباطلة أو الصحيحة؛ فيعرف ذلك بحال الشخص، فإن كان من أولياء الله المتقين المتبعين للسنة المبتعدين عن البدعة؛ فإن الله قد يجعل على يديه من الخير والبركة ما لا يحصل لغيره.
ومن ذلك ما جعل الله على يد شيخ الإسلام ابن تيمية من البركة التي انتفع بها الناس في حياته وبعد موته.
أما إن كان مخالفا للكتاب والسنة، أو يدعو إلى باطل؛ فإن بركته موهومة، وقد تضعها الشياطين له مساعدة على باطله، وذلك مثل ما يحصل لبعضهم أنه يقف مع الناس في عرفة ثم يأتي إلى بلده ويضحي مع أهل بلده.
قال شيخ الإسلام ابن تيمية : إن الشياطين تحملهم لكي يغتر بهم الناس، وهؤلاء وقع منهم مخالفات، منها: عدم إتمام الحج، ومنها أنهم يمرون بالميقات ولا يحرمون منه . (1)
قوله: ( شجر )، اسم جنس؛ فيشمل أي شجرة تكون، ومن حسنات أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه لما رأى الناس ينتابون الشجرة التي وقعت تحتها بيعة الرضوان أمر بقطعها.
قوله: ( وحجر )، اسم جنس يشمل أي حجر كان حتى الصخرة التي في بيت المقدس؛ فلا يتبرك بها، وكذا الحجر الأسود لا يتبرك به، وإنما يتعبد لله
__________
(1) (مجموع الفتاوى) (1/83).

(9/186)

وقول الله تعالى: { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } الآيات [النجم:19].
ـــــــــــــــــــــــــــــ
بمسحه وتقبيله؛ اتباعا للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وبذلك تحصل بركة الثواب.
ولهذا قال عمر رضي الله عنه: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقبلك؛ ما قبلتك) .
فتقبيله عبادة محضة خلافا للعامة، يظنون أن به بركة حسية، ولذلك إذا استلمه بعض هؤلاء مسح على جميع بدنه تبركا بذلك.
قوله: ( ونحوهما )، أي: من البيوت، والقباب، والحجر؛ حتى حجرة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فلا يتمسح بها تبركا، لكن لو مسح الحديد لينظر هل هو أملس أو لا ؛ فلا بأس ، إلا إن خشي أن يقتدى به ؛ فلا يمسحه.
* * *
قوله : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } ، لما ذكر الله عز وجل المعراج بقوله: { وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } . . . [النجم:1 ، 2]، قال: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } [النجم:18]؛ أي رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من آيات الله الكبرى . وقد اختلف العلماء في قوله: الكبرى : هل هي مفعول ل ( رأى ) ، أو صفة ل ( آيات ) ؟
وقوله: الكبرى قيل: إنها مفعول ل رأى ، والتقدير : لقد رأى من آيات الله الكبرى.
فعلى الأول: يكون المعنى: أنه رأى الكبرى من الآيات.

(9/187)

وعلى الثاني: يكون المعنى: أنه رأى بعض الآيات الكبرى ، وهذا هو الصحيح، أن الكبرى صفة ل آيات ، وليست مفعولا ل رأى ؛ إذ إن ما رآه ليس أكبر آيات الله.
وبعد أن ذكر الله ما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من هذه الآيات؛ قال: { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } ؛ أي: أخبروني ما شأنها، وما حالها بالنسبة إلى هذه الآيات العظيمة، إنها ليست بشيء.
والاستفهام : للاستخفاف والاستهجان بهذه الأصنام.
قوله: اللات ، تقرأ بتشديد التاء وتخفيفها، والتشديد قراءة ابن عباس؛ فعلى قراءة التشديد تكون اسم فاعل من اللت، وكان هذا الصنم أصله رجل يلت السويق للحجاج؛ أي: يجعل فيه السمن، ويطعمه الحجاج، فلما مات عكفوا على قبره وجعلوه صنما.
وأما على قراءة التخفيف؛ فإن اللات مشتقة من الله، أو من الإله ؛ فهم اشتقوا من أسماء الله اسما لهذا الصنم، وسموه اللات ، وهي لأهل الطائف ومن حولهم من العرب.
وقوله: العزى ، مؤنث أعز ، وهو صنم يعبده قريش وبنو كنانة مشتق من اسم الله العزيز كان بنخلة بين مكة والطائف.
قوله: ومناة ، قيل: مشتقة من المنان، وقيل: من منى؛ لكثرة ما يمنى عنده من الدماء بمعنى يراق، ومنه سميت منى؛ لكثرة ما يراق فيها من الدماء.
وكان هذا الصنم بين مكة والمدينة لهذيل وخزاعة، وكان الأوس والخزرج يعظمونها ويهلون منها للحج.
قوله: { الثَّالِثَةَ الْأُخْرَى } ، إشارة إلى أن التي تعظمونها ، وتذبحون

(9/188)

عندها، وتكثر إراقة الدماء حولها: أنها أخرى بمعنى متأخرة؛ أي: ذميمة حقيرة: مأخوذة من قولهم: فلان أخر؛ أي: ذميم ، حقير، متأخر.
فهذه الأصنام الثلاثة المعبودة عند العرب ما حالها بالنسبة لما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
لا شي ، وإنما ذكر هذه الأصنام الثلاثة لأنها أشهر الأصنام وأعظمها عند العرب.
قوله: ( الآيات )، أي: أكمل الآيات بعدها.
قوله: { أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى } ، هذا أيضا استفهام إنكاري على المشركين الذين يجعلون لله البنات ولهم البنين، فإذا ولد لهم الذكر فرحوا واستبشروا به، وإذا ولدت الأنثى ظل وجه الإنسان منهم مسودا، وهو كظيم، ومع ذلك يقولون: الملائكة بنات الله؛ فيجعلون البنات لله والعياذ بالله ولهم ما يشتهون.
قوله: { تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } ، ضيزى: جائرة؛ لأنه على الأقل إذا أردتم القسمة؛ فاجعلوا لكم من البنات نصيبا، واجعلوا لله من البنين نصيبا، أما أن تجعلوا ما تختارونه لأنفسكم، وهم البنون، وتجعلون ما تكرهون لله؛ فهذه قسمة جائرة.
قوله: إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان ، الضمير في ( هي ) يعود إلى الأصنام ؛ أي: هذه الأصنام (اللات والعزى ومناة) التي سميتموها آلهة واتخذتموها آلهة تعبدونها هي مجرد أسماء سميتموها، ولكن ما أنزل الله بها من سلطان؛ أي: من حجة ودليل.
بل أبطلها الله سبحانه ، قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } [الحج:62].

(9/189)

وأصل السلطان في اللغة العربية: ما به سلطة، فإن كان في مقام العلم؛ فهو العلم، وإن كان في مقام القدوة؛ فهو القدوة، وإن كان في مقام الأمر والنهي؛ فهو من له الأمر والنهي؛ فمثلا قوله تعالى: { لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } [الرحمن:33] ؛ أي: بقدرة وقوة، ومثل قوله تعالى: { مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } [النجم:23]؛ أي: من حجة وبرهان.
وفي الحديث: « السلطان ولي من لا ولي له » (1) ؛ أي: من له الأمر والنهي.
قوله: { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ } ، ( إن ) هنا بمعنى ما ، وعلامة إن التي بمعنى ما أن تأتي بعدها إلا، قال تعالى: { إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ } [يوسف:31]، يعني ما هذا إلا ملك كريم، وقال تعالى: { إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ } [المدثر:25]؛ أي: ما هو إلا قول البشر، وقال تعالى : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ } [النجم: 23]؛ أي: ما يتبعون إلا الظن.
والظن الذي يتبعونه هو أنها آلهة، وأن لله البنات ولهم البنون، والظن لا يغني من الحق شيئا ؛ كما قال تعالى في آية أخرى.
قوله: { وَمَا تَهْوَى الْأَنْفُسُ } ، كذلك أيضا يتبعون ما تهوى الأنفس، وهذا أضر شيء على الإنسان أن يتبع ما يهوى؛ فالإنسان الذي يعبد الله بالهوى؛ فإنه لا يعبد الله حقا، إنما يعبد عقله وهواه، قال تعالى : { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } [الجاثية:23]، لكن الذي يعبد الله
__________
(1) مسند الإمام أحمد (1/47) وسنن أبي داود: كتاب النكاح/ باب في الولي، 2/568 ـ وسكت عنه ـ ، والترمزي: كتاب النكاح / باب لا نكاح إلا بولي ، رقم 1102 ـ وقال : (حديث حسن) ـ .

(9/190)

وعن أبي واقد الليثي؛ قال: « خرجنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا : »
ـــــــــــــــــــــــــــــ
بالهدى لا بالهوى هو الذي على الحق.
قوله: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } ، أي: على يد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فكان الأجدر بهم أن يتبعوا الهدى دون الهوى.
* مناسبة الآية للترجمة:
أنهم يعتقدون أن هذه الأصنام تنفعهم وتضرهم، ولهذا يأتون إليها؛ يدعونها، ويذبحون لها، ويتقربون إليها، وقد يبتلي الله المرء فيحصل له ما يريد من اندفاع ضر أو جلب نفع بهذا الشرك؛ ابتلاء من الله وامتحانا، وهذا قد تقدم لنا له نظائر أن الله يبتلي المرء بتيسير أسباب المعصية له حتى يعلم سبحانه من يخافه بالغيب.
* * *
قوله: « خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » ، أي: بعد غزوة الفتح؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما فتح مكة تجمعت له ثقيف وهوازن بجمع عظيم كثير جدا.
فقصدهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعه اثنا عشر ألفا: ألفان من أهل مكة، وعشرة آلاف جاء بهم من المدينة، فلما توجهوا بهذه الكثرة العظيمة؛ قالوا: لن نغلب اليوم من قلة. فأعجبوا بكثرتهم، ولكن بين الله أن النصر من عنده سبحانه وليس بالكثرة، قال تعالى:

(9/191)

« يا رسول الله ! اجعل لنا ذات أنواط كما لهم ذات أنواط . فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (الله أكبر ! إنها السنن ! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } [الأعراف:138] . لتركبن سنن من كان من قبلكم » . رواه الترمذي وصححه (1) .
ـــــــــــــــــــــــــــــ
{ لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ } الآيتين [التوبة:25]، ثم لما انحدروا من وادي حنين وجدوا أن المشركين قد كمنوا لهم في الوادي؛ فحصل ما حصل، وتفرق المسلمون عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولم يبق معه إلا نحو مائة رجل، وفي آخر الأمر كان النصر للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والحمد لله.
قوله: ( حدثاء )، جمع حديث ؛ أي: أننا قريبو عهد بكفر، وإنما ذكر ذلك رضي الله عنه للاعتذار لطلبهم وسؤالهم ، ولو وقر الإيمان في قلوبهم لم يسألوا هذا السؤال.
قوله: ( يعكفون عندها )، أي: يقيمون عليها، والعكوف: ملازمة الشيء، ومنه قوله تعالى: { وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [البقرة:187].
قوله: ( ينوطون )، أي: يعلقون بها أسلحتهم تبركا.
قوله: ( يقال: لها ذات أنواط )، أي: أنها تلقب بهذا اللقب لأنه تناط فيها الأسلحة، وتعلق عليها رجاء بركتها؛ فالصحابة رضي الله عنهم قالوا للنبي
__________
(1) مسند الإمام أحمد (5/218)، والترمذي: أبواب الفتن/ باب ما جاء: (لتركبن سنن من كان قبلكم) ، 6/343 ـ وقال (حسن صحيح).

(9/192)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اجعل لنا ذات أنواط كما لهم ذات أنواط » ؛ أي: سدرة نعلق أسلحتنا عليها تبركا بها؛ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الله أكبر ) ، كبر تعظيما لهذا الطلب؛ أي: استعظاما له، وتعجبا لا فرحا به، كيف يقولون هذا القول وهم آمنوا بأنه لا إله إلا الله ؟ !
لكن: ( إنها السنن )؛ أي: الطرق التي يسلكها العباد.
قوله: « قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } » ، أي: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاس ما قاله الصحابة رضي الله عنهم على ما قاله بنو إسرائل لموسى حين قالوا: اجعل لنا إلها كما لهم آلهة؛ فأنتم طلبتم ذات أنواط كما أن لهؤلاء المشركين ذات أنواط.
وقوله عليه الصلاة والسلام: ( والذي نفسي بيده ) المراد أن نفسه بيد الله، لا من جهة إماتتها وإحيائها فحسب؛ بل من جهة تدبيرها وتصريفها أيضا، ما من دابة إلا هو آخذ بناصيتها سبحانه وتعالى .
قوله: ( لتركبن سنن من كان قبلكم ) ، أي: لتفعلن مثل فعلهم، ولتقولن مثل قولهم، وهذه الجملة لا يراد بها الإقرار، وإنما يراد بها التحذير؛ لأنه من المعلوم أن سنن من كان قبلنا مما جرى تشبيهه سنن ضالة، حيث طلبوا آلهة مع الله؛ فأراد النبي عليه الصلاة والسلام أن يحذر أمته أن تركب سنن من كان قبلها من الضلال والغي .
والشاهد من هذا الحديث قولهم: « اجعل لنا ذات أنواط كما لهم ذات أنواط » ؛ فأنكر عليهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
* * *

(9/193)

فيه مسائل :
الأولى : تفسير آية النجم.
الثانية : معرفة صورة الأمر الذي طلبوا.
الثالثة : كونهم لم يفعلوا.
الرابعة : كونهم قصدوا التقرب إلى الله بذلك؛ لظنهم أنه يحبه.
ـــــــــــــــــــــــــــــ
فيه مسائل:
* الأولى : تفسير آية النجم، أي: قوله تعالى : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذًا قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } . . . الآية، وسبق تفسيرها، وأن الله تعالى أنكر على هؤلاء الذين يعبدون اللات والعزى، وأتى بصيغة الاستفهام الدالة على التحقير والتصغير لهذه الأصنام.
* الثانية: معرفة صورة الأمر الذي طلبوا ، وهو أنهم طلبوا من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجعل لهم ذات أنواط كما أن للمشركين ذات أنواط، وهم إنما أرادوا أن يتبركوا بهذه الشجرة لا أن يعبدوها؛ فدل ذلك على أن التبرك بالأشجار ممنوع، وأن هذا من سنن الضالين السابقين من الأمم.
* الثالة: كونهم لم يفعلوا، أي: لم يعلقوا أنواطا على الشجرة، ويطلبوا من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقرهم على هذا العمل، بل طلبوا من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجعل لهم ذلك.
* الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه، (بذلك)؛ أي: بتعليق الأسلحة ونحوها على الشجرة التي يعينها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولهذا

(9/194)

الخامسة : أنهم إذا جهلوا هذا؛ فغيرهم أولى بالجهل. السادسة : أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم. السابعة : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعذرهم، بل رد عليهم بقوله: « الله أكبر ! إنها السنن ! لتتبعن سنن من كان قبلكم » ؛ فغلظ الأمر بهذه الثلاث.
ـــــــــــــــــــــــــــــ
طلبوا ذلك من الرسول لتكتسب بهذا معنى العبادة.
الخامسة: أنهم إذا جهلوا هذا؛ فغيرهم أولى بالجهل، لأن الصحابة لا شك أعلم الناس بدين الله، فإذا كان الصحابة يجهلون أن التبرك بهذا نوع من اتخاذها إلها؛ فغيرهم من باب أولى، وقصد المؤلف رحمه الله بهذا أن لا نغتر بعمل الناس؛ لأن عمل الناس قد يكون عن جهل؛ فالعبرة بما دل عليه الشرع لا بعمل الناس.
* السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم، وهذا معلوم من الآيات، مثل قوله تعالى : { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } [الحديد:10]؛ فالصحابة رضي الله عنهم لهم من الحسنات والوعد بالمغفرة وأسباب المغفرة ما ليس لغيرهم، ومع ذلك لم يعذرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بهذا الطلب.
* السابعة : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعذرهم، بل رد عليهم بقوله : « الله أكبر ! إنها السنن، لتتبعن سنن من كان قبلكم » ؛ فغلظ الأمر بهذه الثلاث، وهي قوله: ( الله أكبر )، وقوله: ( إنها السنن )، وقوله: ( لتركبن سنن من كان قبلكم )؛ فغلظ الأمر بهذا لأن التكبير استعظاما للأمر الذي طلبوه، و( إنها السنن ): تحذير، و( لتركبن

(9/195)

الثامنة : الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى : اجعل لنا إلها. التاسعة : أن نفي هذا من معنى (لا إله إلا الله) مع دقته وخفائه على أولئك. العاشرة : أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
ـــــــــــــــــــــــــــــ
سنن من قبلكم ) كذلك أيضا تحذير.
الثامنة: الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى : { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } ، فهؤلاء طلبوا سدرة يتبركون بها كما يتبرك المشركون بها ، وأولئك طلبوا إلها كما لهم آلهة ؛ فيكون في كلا الطلبين منافاة للتوحيد ؛ لأن التبرك بالشجر نوع من الشرك ، واتخاذه إلها شرك واضح .
التاسعة : أن نفي هذا من معنى : لا إله إلا الله ، مع دقته وخفائه على أولئك ، أي : أن التبرك بالأشجار ونحوها من معنى لا إله إلا الله ؛ فإن لا إله إلا الله تنفي كل إله سوى الله ، وتنفي الألوهية عما سوى الله عز وجل ؛ فكذلك البركة لا تكون من غير الله سبحانه وتعالى .
العاشرة : أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة ، أي : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حلف على الفتيا في قوله : ( قلتم ، والذي نفسي بيده ) ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يحلف إلا لمصلحة ، أو دفع مضرة ومفسدة ؛ فليس ممن يحلف على أي سبب يكون ، كما هي عادة بعض الناس .

(9/196)

الحادية عشرة : أن الشرك فيه أصغر وأكبر ؛ لأنهم لم يرتدوا بهذا .
ـــــــــــــــــــــــــــــ
الحادية عشرة : أن الشرك فيه أصغر وأكبر ؛ لأنهم لم يرتدوا بهذا ، حيث لم يطلبوا جعل ذات الأنواط لعبادتها ، بل للتبرك بها ، والشرك فيه أصغر وأكبر ، وفيه خفي وجلي .
فالشرك الأكبر : ما يخرج الإنسان من الملة .
والشرك الأصغر : ما دون ذلك .
لكن كلمة (ما دون ذلك ) ليست ميزانا واضحا . ولذلك اختلف العلماء في ضابط الشرك الأصغر على قولين :
القول الأول : أن الشرك الأصغر كل شيء أطلق الشارع عليه أنه شرك ودلت النصوص على أنه ليس من الأكبر ، مثل : « من حلف بغير الله ؛ فقد أشرك » (1) ؛ فالشرك هنا أصغر ؛ لأنه دلت النصوص على أن مجرد الحلف بغير الله لا يخرج من الملة.
القول الثاني : أن الشرك الأصغر : ما كان وسيلة للأكبر ، وإن لم يطلق الشرع عليه اسم الشرك ، مثل : أن يعتمد الإنسان على شيء كاعتماده على الله ، لكنه لم يتخذه إلها ؛ فهذا شرك أصغر ؛ لأن هذا الاعتماد الذي يكون كاعتماده على الله يؤدي به في النهاية إلى الشرك الأكبر ، وهذا التعريف أوسع من الأول ؛ لأن الأول يمنع أن تطلق على شيء أنه شرك إلا إذا كان لديك
__________
(1) مسند الإمام أحمد (2/125) ، وسنن أبي داود : كتاب الأيمان / باب من كراهية الحلف بالآباء ـ وسكت عنه ـ ، و الترمذي : النذور / باب كراهية الحلف بغير الله تعالى ـوحسنه ـ.

(9/197)

دليل ، والثاني يجعل كل ما كان وسيلة للشرك فهو شرك ، وربما نقول على هذا التعريف : إن المعاصي كلها شرك أصغر ؛ لأن الحامل عليها الهوى ، وقد قال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } [الجاثية:23]، ولهذا أطلق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشرك على تارك الصلاة ، مع أنه لم يشرك ؛ فقال : « بين الرجل وبين الشرك والكفر : ترك الصلاة » .
فالحاصل أن المؤلف رحمه الله يقول : إن الشرك فيه أكبر وأصغر ؛ لأنهم لم يرتدوا بهذا ، وسبق وجه ذلك .
الجلي والخفي ؛ فبعضهم قال : إن الجلي والخفي هو الأكبر والأصغر ، وبعضهم قال : الجلي ما ظهر للناس من أصغر أو أكبر ؛ كالحلف بغير الله ، والسجود للصنم .
والخفي : ما لا يعلمه الناس من أصغر أو أكبر ؛ كالرياء ، واعتقاد أن مع الله إلها آخر .
وقد يقال : إن الجلي ما انجلى أمره وظهر كونه شركا ؛ ولو كان أصغر ، والخفي : ما سوى ذلك .
وأيهما الذي لا يغفر ؟
قال شيخ الإسلام ابن تيمية رحمه الله : إن الشرك لا يغفره الله ولو كان أصغر ؛ لعموم قوله : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [ النساء: 116] ،و { أَنْ يُشْرَكَ بِهِ } مؤول بمصدر تقديره : شركا به ، وهو نكرة في سياق النفي ؛ فيفيد العموم.

(9/198)

الثانية عشرة : قولهم : ( ونحن حدثاء عهد بكفر ) ؛ فيه أن غيرهم لا يجهل ذلك . الثالثة عشرة : التكبير عند التعجب ؛ خلافا لمن كرهه .
ـــــــــــــــــــــــــــــ
وقال بعض العلماء : إن الشرك الأصغر داخل تحت المشيئة ، وإن المراد بقوله : { أَنْ يُشْرَكَ بِهِ } الشرك الأكبر ، وأما الشرك الأصغر ؛ فإنه يغفر لأنه لا يخرج من الملة ، وكل ذنب لا يخرج من الملة ؛ فإنه تحت المشيئة ، وعلى كل ؛ فصاحب الشرك الأصغر على خطر، وهو أكبر من كبائر الذنوب ، قال ابن مسعود رضي الله عنه : (لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا).
الثانية عشرة : قوله : ( ونحن حدثاء عهد بكفر ... )، معناه : أنه يعتذر عما طلبوا ، حيث طلبوا أن يجعل لهم ذات أنواط ؛ فهم يعتذرون لجهلهم بكونهم حدثاء عهد بكفر ، وأما غيرهم ممن سبق إسلامه ؛ فلا يجهل ذلك .
وعلى هذا ؛ فنقول : إنه ينبغي للإنسان أن يقدم العذر عن قوله أو فعله حتى لا يعرض نفسه إلى القول أو الظن بما ليس فيه ، ويدل لذلك « حديث صفية حين شيعها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو معتكف ، فمر رجلان من الأنصار ، فقال : ( إنها صفية بنت حيي » .
الثالثة عشرة : التكبير عند التعجب ... إلخ تؤخذ من قوله : ( الله أكبر )؛ أي : الله أكبر وأعظم من أن يشرك به ، وفي رواية الترمذي أنه قال : ( سبحان الله )؛ أي : تنزيها لله عما لا يليق به .

(9/199)

الرا بعة عشرة : سد الذرائع . الخامسة عشرة : النهي عن التشبه بأهل الجاهلية . السادسة عشرة : الغضب عند التعليم . السابعة عشرة : القاعدة الكلية لقوله : ( إنها السنن ) .
ـــــــــــــــــــــــــــــ
الرابعة عشرة : سد الذرائع ، الذرائع : الطرق الموصلة إلى الشيء ، وذرائع الشيء : وسائله وطرقه.
والذرائع نوعان :
أ- ذرائع إلى أمور مطلوبة ؛ فهذه لا تسد ، بل تفتح وتطلب .
ب- ذرائع إلى أمور مذمومة ؛ فهذه تسد ، وهو مراد المؤلف رحمه الله تعالى .
وذات الأنواط وسيلة إلى الشرك الأكبر ، فإذا وضعوا عليها أسلحتهم وتبركوا بها ؛ يتدرج بهم الشيطان إلى عبادتها وسؤالهم حوائجهم منها مباشرة ، فلهذا سد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذرائع .
* الخامسة عشرة: النهي عن التشبه بأهل الجاهلية ، تؤخذ من قوله : ( قلتم كما قالت بنو إسرائيل )؛ فأنكر عليهم ، وبهذا نعرف أن الجاهلية لا تختص بمن كان قبل زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل كل من جهل الحق وعمل عمل الجاهلين ؛ فهو من أهل الجاهلية .
* السادسة عشرة : الغضب عند التعليم ، والحديث ليس بصريح في ذلك ، وربما يؤخذ من قرائن قوله : « الله أكبر ! إنها السنن » ... ) ؛ لأن قوة هذا الكلام تفيد الغضب .
السابعة عشرة : القاعدة الكلية لقوله : ( إنها السنن ) ، أي : الطرق ، وأن

(9/200)

الثامنة عشرة : أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
ـــــــــــــــــــــــــــــ
هذه الأمة ستتبع طرق من كان قبلها ، وهذا لا يعني الحل والإباحة ، ولكنه للتحذير ؛ كما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ستفترق هذه الأمة إلى ثلاث وسبعين فرقة ، كلها في النار ؛ إلا واحدة » ، وقال : « ليكونن من أمتي أقوام يستحلون الحر والحرير » .... ) الحديث ، وقال : « إن الظعينة تذهب من كذا إلى كذا لا تخشى إلا الله » ، وما أشبه ذلك من الأمور التي أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن وقوعها مع تحريمها .
الثامنة عشرة : أن هذا علم من أعلام النبوة لكونه وقع كما أخبر ، يعني اتباع سنن من كان قبلنا .
فإن قال قائل : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد خطب الناس بعرفة ، وقال: « إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب » ؛ فكيف تقع عبادته .
فالجواب : أن إخبار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيأسه لا يدل على عدم الوقوع ، بل يجوز أن يقع ، على خلاف ما توقعه الشيطان ؛ لأن الشيطان لما حصلت الفتوحات ، وقوي الإسلام ، ودخل الناس في دين الله أفواجا ؛ يئس أن يعبد سوى الله في هذه الجزيرة ، ولكن حكمة الله تأبى إلا أن يكون ذلك ، وهذا نقوله ولا بد ؛ لئلا يقال : إن جميع الأفعال التي تقع في الجزيرة العربية لا يمكن أن تكون

(9/201)

التاسعة عشرة : أن كل ما ذم الله به اليهود والنصارى في القرآن؛ أنه لنا.
ـــــــــــــــــــــــــــــ
شركا ، ومعلوم أن الشيخ محمد بن عبد الوهاب رحمه الله جدد التوحيد في الجزيرة العربية ، وأن الناس كانوا في ذلك الوقت فيهم المشرك وغير المشرك.
فالحديث أخبر عما وقع في نفس الشيطان ذلك الوقت ، ولكنه لا يدل على عدم الوقوع ، وهذا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « لتركبن سنن من كان قبلكم » ، وهو يخاطب الصحابة وهم في جزيرة العرب .
التاسعة عشرة : أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا هذا ليس على إطلاقه وظاهره ، بل يحمل قوله : ( لنا ) ؛ أي : لبعضنا ، ويكون المراد به المجموع لا الجميع ؛ كما قال العلماء في قوله تعالى : { يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } [الأنعام:130]، والرسل كانوا من الإنس فقط.
فإذا وقع تشبه باليهود والنصارى ؛ فإن الذم الذي يكون لهم يكون لنا ، وما من أحد من الناس غالبا إلا وفيه شبه باليهود أو النصارى ؛ فالذي يعصي الله على بصيرة فيه شبه من اليهود ، والذي يعبد الله على ضلالة فيه شبه من النصارى ، والذي يحسد الناس على ما آتاهم الله من فضله فيه شبه من اليهود ، وهلم جرا .
وإن أراد أن كل ما ذم به اليهود والنصارى ؛ فهو لهذه الأمة على سبيل العموم ؛ فلا .

(9/202)

العشرون : أنه متقرر عندهم أن العبادات مبناها على الأمر ، فصار فيه التنبيه على مسائل القبر : أما ( من ربك ؟) فواضح ، وأما ( من نبيك ؟ ) ؛ فمن إخباره بأنباء الغيب ، وأما ( ما دينك ؟ ) ؛ فمن قولهم : { اجْعَلْ لَنَا إِلَهًا } ... )إلى آخره .
ـــــــــــــــــــــــــــــ
العشرون : أنه متقرر عندهم أن العبادات مبناها على الأمر ... إلخ ، وهذا واضح ؛ فالعبادات مبناها على الأمر ، فما لم يثبت فيه أمر الشارع ؛ فهو بدعة ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من عمل عملا ليس عليه أمرنا ؛ فهو رد » ، وقال : « إياكم ومحدثات الأمور ؛ فإن كل بدعة ضلالة » . (1)
فمن تعبد بعبادة طولب بالدليل ؛ لأن الأصل في العبادات الحظر والمنع ، إلا ما قام الدليل على مشروعيتها .
وأما الأكل والمعاملات والآداب واللباس وغيرها؛ فالأصل فيها الإباحة؛ إلا ما قام الدليل على تحريمه .
وقوله : ( مسائل القبر التي يسأل فيها الإنسان في قبره : من ربك ؟ من نبيك ؟ ما دينك ؟ ).
ففي هذه القصة دليل على مسائل القبر الثلاث ، وليس مراده أن فيها دليلا
__________
(1) مسند الإمام أحمد (4/126) ، وسنن أبي داود : كتاب السنة /باب لزوم السنة ، 5/13، و الترمذي : العلم /باب الأخذ بالسنة ، رقم 2678-وقال : ( حسن صحيح ) -.

(9/203)

الحادية والعشرون : أن سنة أهل الكتاب مذمومة كسنة المشركين . الثانية والعشرون : ان المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة ؛ لقوله : ( ونحن حدثاء عهد بكفر ) .
ـــــــــــــــــــــــــــــ
على أن الإنسان يسأل في قبره ، بل فيها دليل على إثبات الربوبية والنبوة والعبادة .
أما ( من ربك ) ؛ فواضح ، يعني أنه لا رب إلا الله تعالى .
أما (من نبيك ) ؛ فمن إخباره بالغيب ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لتركبن سنن من كان قبلكم حذو القذة بالقذة » ؛ فوقع كما أخبر .
أما ( ما دينك ) ؛ فمن قولهم : { اجْعَلْ لَنَا إِلَهًا } ؛ أي : مألوها معبودا ، والعبادة هي الدين .
والمؤلف محمد بن عبد الوهاب رحمه الله فهمه دقيق جدا لمعاني النصوص؛ فأحيانا يصعب على الإنسان بيان وجه استنباط المسألة من الدليل .
الحادية والعشرون : أن سنة أهل الكتاب مذمومة كسنة المشركين ، تؤخذ من قوله : ( كما قالت بنو إسرائيل لموسى ) .
* الثانية والعشرون : أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العبادة ، وهذا صحيح ؛ فالإنسان المنتقل من شيء ، سواء كان باطلا أو لا ؛ لا يؤمن أن يكون في قلبه بقية منه، وهذه البقية لا تزول إلا بعد مدة؛ لقوله: ( ونحن حدثاء عهد بكفر )؛ فكأنه يقول: ما سألناه

(9/204)

إلا لأن عندنا بقية من بقايا الجاهلية، ولهذا كان من الحكمة تغريب الزاني بعد جلده عن مكان الجريمة؛ لئلا يعود إليها.
فالإنسان ينبغي أن يبتعد عن مواطن الكفر والشرك والفسوق؛ حتى لا يقع في قلبه شيء منها.

(9/205)

باب ما جاء في الذبح لغير الله
ـــــــــــــــــــــــــــــ
قوله: ( في الذبح )، أي: ذبح البهائم.
قوله: ( لغير الله )، اللام للتعليل، والقصد: أي قاصدا بذبحه غير الله، والذبح لغير الله ينقسم إلى قسمين :
1 - أن يذبح لغير الله تقربا وتعظيما؛ فهذا لا يخرج من الملة، بل هو من الأمور العادية التي قد تكون مطلوبة أحيانا وغير مطلوبة أحيانا؛ فالأصل أنها مباحة.
ومراد المؤلف هنا القسم الأول.
فلو قدم السلطان إلى بلد، فذبحنا له، فإن كان تقربا وتعظيما؛ فإنه شرك أكبر، وتحرم هذه الذبائح، وعلامة ذلك: أننا نذبحها في وجهه ثم ندعها.
أما لو ذبحنا له إكراما وضيافة، وطبخت وأكلت؛ فهذا من باب الإكرام، وليس بشرك.
وقوله: ( لغير الله ) يشمل الأنبياء، والملائكة، والأولياء، وغيرهم؛ فكل من ذبح لغير الله تقربا وتعظما؛ فإنه داخل في هذه الكلمة بأي شيء كان.
وقوله في الترجمة: ( باب ما جاء في الذبح لغير الله )، أشار إلى الدليل دون الحكم، ومثل هذه الترجمة يترجم بها العلماء للأمور التي لا يجزمون بحكمها، أو التي فيها تفصيل، وأما الأمور التي يجزمون بها؛ فإنهم يقولونها

(9/206)

99 وقول الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } الآية [الأنعام: 162-163].
ـــــــــــــــــــــــــــــ
بالجزم؛ مثل باب وجوب الصلاة، وباب تحريم الغيبة، ونحو ذلك.
والمؤلف رحمه الله تعالى لا شك أنه يرى تحريم الذبح لغير الله على سبيل التقرب والتعظيم، وأنه شرك أكبر، لكنه أراد أن يمرن الطالب على أخذ الحكم من الدليل، وهذا نوع من التربية العلمية؛ فإن المعلم أو المؤلف يدع الحكم مفتوحا، ثم يأتي بالأدلة لأجل أن يكل الحكم إلى الطالب؛ فيحكم به على حسب ما سيق له من هذه الأدلة، وقد ذكر المؤلف في هذا الباب ثلاث آيات:
* * *
الآية الأولى : قوله: قل : الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أي: قل لهؤلاء المشركين معلنا لهم قيامك بالتوحيد الخالص؛ لأن هذه السورة مكية.
قوله: { إِنَّ صَلَاتِي } ، الصلاة في اللغة: الدعاء، وفي الشرع: عبادة لله ذات أقوال وأفعال معلومة، مفتتحة بالتكبير، مختتمة بالتسليم.
قوله: { وَنُسُكِي } ، النسك لغة: العبادة، وفي الشرع: ذبح القربان.
فهل تحمل هذه الآية على المعنى اللغوي أو على المعنى الشرعي؟
سبق أن ما جاء في لسان الشرع يحمل على الحقيقة الشرعية؛ كما أن ما جاء في لسان العرف؛ فهو محمول على الحقيقة العرفية، وفي لسان العرب على الحقيقة اللغوية.
فعندما أقول لشخص: عندك شاة؟ يفهم الأنثى من الضأن، لكن في اللغة العربية الشاة تطلق على الواحدة من الضأن والمعز، ذكرا كان أو أنثى،

(9/207)

وعلى هذا؛ فيحمل النسك في الآية على المعنى الشرعي.
وقيل: تحمل على المعنى اللغوي؛ لأنه أعم؛ فالنسك العبادة، كأنه يقول: أنا لا أدعو إلا الله، ولا أعبد إلا الله، وهذا عام للدعاء والتعبد.
وإذا حملت على المعنى الشرعي؛ صارت خاصة في نوع من العبادات، وهي: الصلاة، والنسك، ويكون هذا كمثال، فإن الصلاة أعلى العبادات البدنية، والذبح أعلى العبادات المالية؛ لأنه على سبيل التعظيم لا يقع إلا قربة، هكذا قرر شيخ الإسلام ابن تيمية في هذه المسألة.
ويحتاج إلى مناقشة في مسألة أن القربان أعلى أنواع العبادات المالية؛ فإن الزكاة لا شك أنها أعظم ، وهي عبادة مالية.
وهناك رأي ثالث يقول: إن الصلاة هي الصلاة المعروفة شرعا، والنسك: العبادة مطلقا، ويكون ذلك من عطف العام على الخاص.
قوله: { وَمَحْيَايَ وَمَمَاتِي } ، أي: حياتي وموتي؛ أي: التصرف في وتدبير أمري حيا وميتا لله.
وفي قوله: { صَلَاتِي وَنُسُكِي } إثبات توحيد العبادة.
وفي قوله: { وَمَحْيَايَ وَمَمَاتِي } إثبات توحيد الربوبية.
قوله: ( لله )، خبر إن، والله: علم على الذات الإلهية، وأصله: الإله، فحذفت الهمزة؛ لكثرة الاستعمال تخفيفا.
وهو بمعنى مألوه؛ فهو فعال بمعنى مفعول، مثل غراس بمعنى مغروس، وفراش بمعنى مفروش ، والمألوه: المحبوب المعظم.
قوله: { رَبِّ الْعَالَمِينَ } ، والمراد ب { الْعَالَمِينَ } : ما سوى الله، وسمي بذلك؛ لأنه علم على خالقه.

(9/208)

قال الشاعر:
فواعجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
وهي تطلق على العالمين بهذا المعنى، وتطلق على العالمين في وقت معين، مثل قوله تعالى: { وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ } [البقرة:47] ؛ يعني: عالمي زمانهم.
والرب هنا: المالك المتصرف، وهذه ربوبية مطلقة.
الآية الثانية: قوله: { لَا شَرِيكَ لَهُ } ، الجملة حالية من قوله: ( لله )؛ أي: حال كونه لا شريك له، والله سبحانه لا شريك له في عبادته ولا في ربوبيته ولا في أسمائه وصفاته، ولهذا قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى:11].
وقد ضل من زعم أن لله شركاء كمن عبد الأصنام أو عيسى ابن مريم عليه السلام، وكذلك بعض غلاة الشعراء الذين جعلوا المخلوق بمنزلة الخالق؛ كقول بعضهم يخاطب ممدوحا له:
فكن كمن شئت يا من لا شبيه له ... وكيف شئت فما خلق يدانيك
وكقول البوصيري في قصيدته في مدح الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن آخذا يوم المعاد يدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
وهذا من أعظم الشرك؛ لأنه جعل الدنيا والآخرة من جود الرسول، ومقتضاه أن الله جل ذكره ليس له فيهما شيء.

(9/209)

وقال: إن " من علومك علم اللوح والقلم "، يعني: وليس ذلك كل علومك؛ فما بقي لله علم ولا تدبير والعياذ بالله.
قوله: (بذلك)، الجار والمجرور متعلق بـ أمرت ؛ فيكون دالا على الحصر والتخصيص، وإنما خص بذلك؛ لأنه أعظم المأمورات، وهو الإخلاص لله تعالى ونفي الشرك، فكأنه ما أمر إلا بهذا، ومعلوم أن من أخلص لله تعالى؛ فسيقوم بعبادة الله سبحانه وتعالى في جميع الأمور.
قوله: أمرت ، إبهام الفاعل هنا من باب التعظيم والتفخيم، وإلا فمن المعلوم أن الآمر هو الله تعالى.
قوله: { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } ، يحتمل أن المراد الأولية الزمنية، فيتعين أن تكون أولية إضافية ويكون المراد أنا أول المسلمين من هذه الأمة؛ لأنه سبقه في الزمن من أسلموا.
ويحتمل أن المراد الأولية المعنوية؛ فإن أعظم الناس إسلاما وأتمهم انقيادا هو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فتكون الأولية أولية مطلقة.
ومثل هذا التعبير يقع كثيرا أن تقع الأولية أولية معنوية، مثل أن تقول: أنا أول من يصدق بهذا الشيء، وإن كان غيرك قد صدق قبلك، لكن تريد أنك أسبق الناس تصديقا بذلك، ولن يكون عندك إنكار أبدا، ومثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « نحن أولى بالشك من إبراهيم حينما قال : { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى } » [البقرة:260] ؛ فليس معناه أن إبراهيم شاك، لكن إن قدر أن يحصل شك؛ فنحن

(9/210)

وقول : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر:2].
ـــــــــــــــــــــــــــــ
أولى بالشك منه، وإلا؛ فلسنا نحن شاكين، وكذلك إبراهيم ليس شاكا.
قوله: { الْمُسْلِمِينَ } ، الإسلام عند الإطلاق يشمل الإيمان؛ لأن المراد به الاستسلام لله ظاهرا وباطنا، ويدل لذلك قوله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } [البقرة: 112] ، وهذا إسلام الباطن.
وقوله: { وَهُوَ مُحْسِنٌ } ، هذا إسلام الظاهر، وكذا قوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } [آل عمران: 85] يشمل الإسلام الباطن والظاهر، وإذا ذكر الإيمان دخل فيه الإسلام، قال تعالى: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [التوبة: 72].
ومتى وجد الإيمان حقا لزم من وجوده الإسلام .
واما إذا قرنا جميعا صار الإسلام في الظاهر والإيمان في الباطن، مثل حديث جبريل، وفيه: « أخبرني عن الإسلام؛ فأخبره عن أعمال ظاهرة، وأخبرني عن الإيمان؛ فأخبره عن أعمال باطنة » .
وكذا قوله تعالى: { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ } [الحجرات: 14].
والشاهد من الآية التي ذكرها المؤلف: أن الذبح لا بد أن يكون خالصا لله .
الآية الثالثة : قوله: فصل ، الفاء للسببية عاطفة على قوله :

(9/211)

{ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } [الكوثر:1]؛ أي بسبب إعطائنا لك ذلك صل لربك وانحر شكرا لله تعالى على هذه النعمة.
والمراد بالصلاة هنا الصلاة المعروفة شرعا.
وقوله: { وَانْحَرْ } ، المراد بالنحر: الذبح، أي اجعل نحرك لله كما أن صلاتك له؛ فأفادت هذه الآية الكريمة أن النحر من العبادة، ولهذا أمر الله به وقرنه بالصلاة.
وقوله: { وَانْحَرْ } ، مطلق؛ فيدخل فيه كل ما ثبت في الشرع مشروعيته، وهي ثلاثة أشياء: الأضاحي، والهدايا، والعقائق؛ فهذه الثلاثة يطلب من الإنسان أن يفعلها.
أما الهدايا؛ فمنها واجب، ومنها مستحب، فالواجب كما في التمتع: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } [البقرة: 196]، وكما في المحصر: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } [البقرة: 196]، وكما في حلق الرأس : { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } [البقرة: 196]، هذا إن صح أن نقول : إنها هدي ، ولكن الأولى أن نسميها فدية كما سماها الله عز وجل؛ لأنها بمنزلة الكفارة.
وأما الأضاحي؛ فاختلف العلماء فيها:
فمنهم من قال: إنها واجبة.
ومنهم من قال: إنها مستحبة.
وأكثر أهل العلم على أنها مستحبة، وأنه يكره للقادر تركها.
ومذهب أبي حنيفة رحمه الله أنها واجبة على القادر، واختاره شيخ الإسلام ابن تيمية .

(9/212)

عن علي رضي الله عنه؛ قال: « حدثني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأربع كلمات: »
ـــــــــــــــــــــــــــــ
والأضحية ليست عن الأموات كما يفهمه العوام، بل هي للأحياء، وأما الأموات؛ فليس من المشروع أن يُضَحَّى لهم استقلالا ، إلا إن أوصوا به ؛ فعلى ما أوصوا به؛ لأن ذلك لم يرد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وأما العقيقة : وهي التي تذبح عن المولود في يوم سابعه إن كان ذكرا فاثنتان ، وإن كان أنثى فواحدة ، وتجزيء الواحدة مع الإعسار في الذكور .
وهي سنة عند أكثر أهل العلم ، وقال بعض أهل العلم : إنها واجبة ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « كل غلام مرتهن بعقيقته » . (1)
* * *
قوله : ( كلمات ) : جمع كلمة ، والكلمة في اصطلاح النحويين : القول المفرد. أما في اللغة ؛ فهي كل قول مفيد، قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أصدق كلمة قالها شاعر : ألا كل شيء ما خلا الله باطل » ، وقال تعالى: { كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } ، وهي قوله : { رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ } [المؤمنون: 99-100] .
قال شيخ الإسلام : لا تطلق الكلمة في اللغة العربية إلا على الجملة المفيدة.
__________
(1) مسند الإمام أحمد (5/7)، والترمذي : كتاب الأضحية /باب في العقيقة ـ وقال : ( حديث حسن صحيح ) ، وصححه الألباني في الإرواء ، 4/385.

(9/213)

« لعن الله من ذبح لغير الله ، لعن الله من لعن والديه ، لعن الله من آوى محدثا ، لعن الله من غير منار الأرض » رواه مسلم .
ـــــــــــــــــــــــــــــ
قوله : ( لعن الله ) ، اللعن من الله : الطرد والإبعاد عن رحمة الله ، فإذا قيل : لعنه الله ؛ فالمعنى : طرده وأبعده عن رحمته ، وإذا قيل : اللهم العن فلانا ؛ فالمعنى أبعده عن رحمتك واطرده عنها .
قوله : ( من ذبح لغير الله ) ، عام يشمل من ذبح بعيرا ، أو بقرة ، أو دجاجة ، أو غيرها .
قوله : ( لغير الله ) ، يشمل كل من سوى الله حتى لو ذبح لنبي ، أو ملك ، أو جني ، أو غيرهم .
وقوله : ( لعن ) يحتمل أن يكون الجملة خبرية ، وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخبر أن الله لعن من ذبح لغير الله ، ويحتمل أن تكون إنشائية بلفظ الخبر ؛ أي: اللهم العن من ذبح لغير الله ، والخبر أبلغ ؛ لأن الدعاء قد يستجاب ، وقد لا يستجاب.
قوله : ( والديه ) ، يشمل الأب والأم ، ومن فوقهما ؛ لأن الجد أب ، كما أن أولاد الابن والبنت أبناء في وجوب الاحترام لأصولهم .
والمسألة هنا ليست مالية، بل هي من الحقوق، ولعن الأدنى أشد من لعن الأعلى ؛ لأنه أولى بالبر ، ولعنه ينافي البر .
قوله : ( من لعن والديه ) ، أي : سبهما وشتمهما ؛ فاللعن من الإنسان السب والشتم ، فإذا سببت إنسانا أو شتمته ؛ فهذا لعنه ؛ « لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قيل له : كيف يلعن »

(9/214)

« الرجل والديه ؟ قال : ( يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه » .
وأخذ الفقهاء من هذا الحديث قاعدة ، وهي : أن السبب بمنزلة المباشرة في الإثم ؛ وإن كان يخالفه في الضمان على تفصيل في ذلك عند أهل العلم .
قوله : ( من آوى محدثا ) ، أي : ضمه إليه وحماه ، والإحداث : يشمل الإحداث في الدين ؛ كالبدع التي أحدثها الجهمية والمعتزلة ، وغيرهم .
والإحداث في الأمر : أي في شؤون الأمة ؛ كالجرائم وشبهها ، فمن آوى محدثا ؛ فهو ملعون ، وكذا من ناصرهم ؛ لأن الإيواء أن تأويه لكف الأذى عنه ، فمن ناصره ؛ فهو أشد وأعظم .
والمحدث أشد منه ؛ لأنه إذا كان إيواؤه سببا للعنة ؛ فإن نفس فعله جرم أعظم .
ففيه التحذير من البدع والإحداث في الدين ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( « إياكم ومحدثات الأمور ؛ فإن كل بدعة ضلالة » ، وظاهر الحديث : ولو كان أمرا يسيرا .
قوله: ( منار الأرض ) ، أي : علاماتها ومراسيمها التي تحدد بين الجيران ، فمن غيرها ظلما ؛ فهو ملعون ، وما أكثر الذين يغيرون منار الأرض ، لا سيما إذا زادت قيمتها ، وما علموا أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « من اقتطع شبرا من الأرض ظلما ؛ طوقه من سبع أرضين » ؛ فالأمر عظيم ، مع أن هذا الذي يقتطع من الأرض ويغير المنار ، ويأخذ ما لا يستحق لا يدري : قد يستفيد منها في دنياه ، وقد يموت قبل ذلك ، وقد يسلط عليه آفة تأخذ ما أخذ .

(9/215)

وعن طارق بن شهاب ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « دخل الجنة رجل في ذباب ودخل النار رجل في ذباب ) قالوا: وكيف ذلك يا رسول الله ؟ قال : (مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا ، فقالوا لأحدهما: قرب . قال : ليس عندي شيء أقربه . قالوا له : قرب ولو ذبابا . فقرب ذبابا ، فخلوا سبيله ، فدخل النار . وقالوا للآخر : قرب . فقال : ما كنت لأقرب لأحد شيئا دون الله عز وجل . فضربوا عنقه ، فدخل الجنة » (1) رواه أحمد .
ـــــــــــــــــــــــــــــ
فالحاصل : أن هذا دليل على أن تغيير منار الأرض من كبائر الذنوب، ولهذا قرنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالشرك وبالعقوق وبالإحداث؛ مما يدل على أن أمره عظيم ، وأنه يجب على المرء أن يحذر منه ، وأن يخاف الله سبحانه وتعالى حتى لا يقع فيه .
* * *
قوله : ( عن طارق بن شهاب ) .
في الحديث علتان :
الأولى : أن طارق بن شهاب اتفقوا على أنه لم يسمع من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، واختلفوا في صحبته ، والأكثرون على أنه صحابي .
لكن إذا قلنا : إنه صحابي ؛ فلا يضر عدم سماعه من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن
__________
(1) رواه الإمام أحمد في ( الزهد ) ( ص15،16).

(9/216)

مرسل الصحابي حجة ، وإن كان غير صحابي ؛ فإنه مرسل غير صحابي، وهو من أقسام الضعيف .
الثانية : أن الحديث معنعن من قبل الأعمش ، وهو من المدلسين ، وهذه آفة في الحديث ؛ فالحديث في النفس منه شيء من أجل هاتين العلتين .
ثم للحديث عله ثالثة ، وهي أن الإمام أحمد رواه عن طارق عن سلمان موقوفا من قوله ، وكذا أبو نعيم وابن أبي شيبة ؛ فيحتمل أن سلمان أخذه عن بني إسرائيل.
قوله : ( في ذباب ) ، في : للسببية ، وليست للظرفية ؛ أي : بسبب ذباب، ونظيره قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( « دخلت النار امرأة في هرة حبستها » ....) الحديث ؛ أي : بسبب هرة .
قوله : ( فدخل النار ) ، مع أنه ذبح شيئا حقيرا لا يؤكل ، لكن لما نوى التقرب به إلى هذا الصنم ؛ صار مشركا ، فدخل النار .

(9/217)

فيه مسائل :
الأولى : تفسير { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } . الثانية : تفسير { فَصَلِّ لِرَبِّكَ وَانْحَرْ } . الثالثة : البداءة بلعنة من ذبح لغير الله . الرابعة : لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } ، وقد سبق ذلك في أول الباب.
الثانية : تفسير : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } ، وقد سبق ذلك في أول الباب.
الثالثة : البداءة بلعنة من ذبح لغير الله ، بدأ به ؛ لأنه من الشرك ، والله إذا ذكر الحقوق يبدأ أولا بالتوحيد ؛ لأن حق الله أعظم الحقوق ، قال تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [النساء: 36]، وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء: 23]، وينبغي أن يبدأ في المناهي والعقوبات بالشرك وعقوبته .
الرابعة : لعن من لعن والديه .
ولعن الرجل للرجل له معنيان :
الأول : الدعاء عليه باللعن .
الثاني : سبه وشتمه ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسره بقوله: « يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه » .

(9/218)

الخامسة : لعنُ من آوى محدثا ، وهو الرجل يحدث شيئا يجب فيه حق الله؛ فيلتجئ إلى من يجيره من ذلك . السادسة : لعن من غير منار الأرض ، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض ، فتغيرها بتقديم أو تأخير. السابعة : الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم .
ـــــــــــــــــــــــــــــ
الخامسة : لعن من آوى محدثا ، وقد سبق أنه يشمل الإحداث في الدين والجرائم ، فمن آوى محدثا ببدعة ؛ فهو داخل في ذلك ، ومن آوى محدثا بجريمة ؛ فهو داخل في ذلك .
السادسة : لعن من غير منار الأرض ، وسواء كانت بينك وبين جارك، أو بينك وبين السوق مثلا ؛ لأن الحديث عام .
السابعة : الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم، فالأول ممنوع ، والثاني جائز ، فإذا رأيت من آوى محدثا ؛ فلا تقل: لعنك الله ، بل قل : لعن الله من آوى محدثا على سبيل العموم ، والدليل على ذلك « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما صار يلعن أناسا من المشركين من أهل الجاهلية بقوله : ( اللهم العن فلانا وفلانا وفلانا ) نهي عن ذلك بقوله تعالى : { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ } » [آل عمران: 128]؛ فالمعين ليس لك أن تلعنه ، وكم من إنسان صار على وصف يستحق به اللعنة ثم تاب فتاب

(9/219)

الثامنة : هذه القصة العظيمة ، وهي قصة الذباب . التاسعة : كونه دخل النار بسبب ذلك الذباب الذي لم يقصده ، بل فعله تخلصا من شرهم.
ـــــــــــــــــــــــــــــ
الله عليه ، إذن يؤخذ هذا من دليل منفصل ، وكأن المؤلف رحمه الله قال : الأصل عدم جواز إطلاق اللعن ؛ فجاء هذا الحديث لاعنا للعموم ، فيبقى الخصوص على أصله ؛ لأن المسلم ليس بالطعان ولا باللعان ، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس طعانا ولا لعانا ، ولعل هذا وجه أخذ الحكم من الحديث ، وإلا ؛ فالحديث لا تفريق فيه .
الثامنة : هذه القصة العظيمة وهي قصة الذباب ، كأن المؤلف رحمه الله يصحح الحديث ، ولهذا بنى عليه حكما ، والحكم المأخوذ من دليل فرع عن صحته، والقصة معروفة .
التاسعة : كونه دخل النار بسبب ذلك الذباب الذي لم يقصده ، بل فعله تخلصا من شرهم ، هذه المسألة ليست مسلمة ، فإن قوله : قرب ولو ذبابا يقتضي أنه فعله قاصدا التقرب ، أما لو فعله تخلصا من شرهم فإنه لا يكفر لعدم قصد التقرب ، ولهذا قال الفقهاء : لو أكره على طلاق امرأته فطلق تبعا لقول المكره ؛ لم يقع الطلاق ، بخلاف ما لو نوى الطلاق ؛ فإن الطلاق يقع ، وإن طلق دفعا للإكراه؛ لم يقع، وهذا حق لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما الأعمال بالنيات » .
وظاهر القصة أن الرجل ذبح بنية التقرب ؛ لأن الأصل أن الفعل المبني

(9/220)

العاشرة : معرفة قدر الشرك في قلوب المؤمنين ؛ كيف صبر ذلك على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر ؟!
ـــــــــــــــــــــــــــــ
على طلب يكون موافقا لهذا الطلب .
ونحن نرى خلاف ما يرى المؤلف رحمه الله ، أي أنه لو فعله بقصد التخلص ولم ينو التقرب لهذا الصنم لا يكفر ؛ لعموم قوله تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا } [النحل: 106].
وهذا الذي فعل ما يوجب الكفر تخلصا مطمئن قلبه بالإيمان .
والصواب أيضا : أنه لا فرق بين القول المكره عليه والفعل ، وإن كان بعض العلماء يفرق ويقول : إذا أكره على القول لم يكفر ، وإذا أكره على الفعل كفر ، ويستدل بقصة الذباب ، وقصة الذباب فيها نظر من حيث صحتها ، وفيها نظر من حيث الدلالة ؛ لما سبق أن الفعل المبني على طلب يكون موافقا لهذا الطلب .
ولو فرض أن الرجل تقرب بالذباب تخلصا من شرهم ؛ فإن لدينا نصا محكما في الموضوع ، وهو قوله تعالى : { مَنْ كَفَرَ بِاللَّهِ } [النحل : 106] الآية ، ولم يقل : بالقول ، فما دام عندنا نص قرآني صريح ؛ فإنه لو وردت السنة صحيحة على وجه مشتبه ؛ فإنها تحمل على النص المحكم.
الخلاصة أن من أكره على الكفر ؛ لم يكن كافرا ما دام قلبه مطمئنا بالإيمان ولم يشرح بالكفر صدرا .
العاشرة : معرفة قدر الشرك في قلوب المؤمنين ... إلخ ، وقد بينها المؤلف رحمه الله تعالى

(9/221)

مسألة :
هل الأولى للإنسان إذا أكره على الكفر أن يصبر ولو قتل، أو يوافق ظاهرا ويتأول؟
هذه المسألة فيها تفصيل:
أولا : أن يوافق ظاهرا وباطنا، وهذا لا يجوز لأنه ردة.
ثانيا : أن يوافق ظاهرا لا باطنا، ولكن يقصد التخلص من الإكراه؛ فهذا جائز.
ثالثا : أن لا يوافق لا ظاهرا ولا باطنا ويقتل وهذا جائز، وهو من الصبر.
لكن أيهما أولى أن يصبر ولو قتل، أو أن يوافق ظاهرا؟
فيه تفصيل:
إذا كان موافقة الإكراه لا يترتب عليه ضرر في الدين للعامة؛ فإن الأولى أن يوافق ظاهرا لا باطنا، لا سيما إذا كان بقاؤه فيه مصلحة للناس، مثل: صاحب المال الباذل فيما ينفع أو العلم النافع وما أشبه ذلك، حتى وإن لم يكن فيه مصلحة؛ ففي بقائه على الإسلام زيادة عمل، وهو خير، وهو قد رخص له أن يكفر ظاهرا عند الإكراه؛ فالأولى أن يتأول، ويوافق ظاهرا لا باطنا.
أما إذا كان في موافقته وعدم صبره ضرر على الإسلام؛ فإنه يصبر، وقد يجب الصبر؛ لأنه من باب الصبر على الجهاد في سبيل الله، وليس من باب إبقاء النفس، ولهذا « لما شكى الصحابة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يجدونه من مضايقة المشركين؛ قص عليهم قصة الرجل فيمن كان قبلنا بأن الإنسان كان يمشط ما بين لحمه وجلده بأمشاط الحديد » ويصبر، فكأنه يقول لهم: اصبروا على الأذى.

(9/222)

الحادية عشرة : أن الذي دخل النار مسلم؛ لأنه لو كان كافرا لم يقل: « دخل النار في ذباب » . الثانية عشرة : فيه شاهد للحديث الصحيح: « الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك » .
ـــــــــــــــــــــــــــــ
ولو حصل من الصحابة رضي الله عنهم في ذلك الوقت موافقة للمشركين وهم قلة؛ لحصل بذلك ضرر عظيم على الإسلام.
والإمام أحمد رحمه الله في المحنة المشهورة لو وافقهم ظاهرا؛ لحصل في ذلك مضرة على الإسلام.
الحادية عشرة: أن الذي دخل النار مسلم؛ لأنه لو كان كافرا لم يقل: دخل النار في ذباب، وهذا صحيح، أي أنه كان مسلما ثم كفر بتقريبه للصنم؛ فكان تقريبه هو السبب في دخوله النار.
ولو كان كافرا قبل أن يقرب الذباب؛ لكان دخوله النار لكفره أولى، لا بتقريبه الذباب.
الثانية عشرة: فيه شاهد للحديث الصحيح : « الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك » ، والغرض من هذا: الترغيب والترهيب، فإذا علم أن الجنة أقرب إليه من شراك النعل؛ فإنه ينشط على السعي، فيقول: ليست بعيدة؛ كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « لما سئل عما يدخل الجنة ويباعد من النار، فقال: "لقد سألت »

(9/223)

الثالثة عشرة : معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأصنام.
ـــــــــــــــــــــــــــــ
« عن عظيم، وإنه ليسير على من يسره الله عليه » (1) ، والنار إذا قيل له : إنها أقرب من شراك النعل يخاف، ويتوقى في مشيه لئلا يزل فيهلك، ورب كلمة توصل الإنسان إلى أعلى عليين، وكلمة أخرى توصله إلى أسفل سافلين.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان، والحقيقة أن هذه المسألة مع التاسعة فيها شبه تناقض؛ لأنه في هذه المسألة أحال الحكم على عمل القلب، وفي التاسعة أحاله على الظاهر؛ فقال: بسبب ذلك الذباب الذي لم يقصده بل فعله تخلصا من شرهم، ومقتضى ذلك أن باطنه سليم، وهنا يقول: إن العمل بعمل القلب، ولا شك أن ما قاله المؤلف رحمه الله حق بالنسبة إلى أن المدار على القلب.
والحقيقة أن العمل مركب على القلب، والناس يختلفون في أعمال القلوب أكثر من اختلافهم في أعمال الأبدان، والفرق بينهم قصدا وذلا أعظم من الفرق بين أعمالهم البدنية؛ لأن من الناس من يعبد الله لكن عنده من الاستكبار ما لا يذل معه ولا يذعن لكل حق، وبعضهم يكون عنده ذل للحق، لكن عنده نقص في القصد؛ فتجد عنده نوعا من الرياء مثلا.
فأعمال القلب وأقواله لها أهمية عظيمة، فعلى الإنسان أن يخلصها لله.
__________
(1) مسند الإمام أحمد (5/231)، والترمذي : كتاب الإيمان / باب ما جاء في حرمة الصلاة ـ وقال: (حسن صحيح) ـ .

(9/224)

وأقوال القلب هي اعتقاداته؛ كالإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره.
وأعماله هي تحركاته؛ كالحب ، والخوف، والرجاء، والتوكل، والاستعانة، وما أشبه ذلك.
والدواء لذلك: القرآن والسنة، والرجوع إلى سيرة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بمعرفة أحواله وأقواله وجهاده ودعوته، هذا مما يعين على جهاد القلب .
ومن أسباب صلاح القلب أن لا تشغل قلبك بالدنيا.
* * *

(9/225)

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: { لَا تَقُمْ فِيهِ أَبَدًا } الآية [التوبة: 108].
ـــــــــــــــــــــــــــــ
هذا الانتقال من المؤلف من أحسن ما يكون؛ ففي الباب السابق ذكر الذبح لغير الله؛ فنفس الفعل لغير الله.
وفي هذا الباب ذكر الذبح لله، ولكنه في مكان يذبح فيه لغيره، كمن يريد أن يضحي لله في مكان يذبح فيه للأصنام؛ فلا يجوز أن تذبح فيه؛ لأنه موافقة للمشركين في ظاهر الحال، وربما أدخل الشيطان في قلبك نية سيئة؛ فتعتقد أن الذبح في هذا المكان أفضل، وما أشبه ذلك، وهذا خطر.
* * *
قوله: { لَا تَقُمْ فِيهِ } ، ضمير الغيبة يعود إلى مسجد الضرار، حيث بني على نية فاسدة، قال تعالى: { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ } [التوبة: 107] ، والمتخذون هم المنافقون، وغرضهم من ذلك :
1 - مضارة مسجد قباء: ولهذا يسمى مسجد الضرار.
2 - الكفر بالله: لأنه يقرر فيه الكفر - والعياذ بالله - ؛ لأن الذين اتخذوه هم المنافقون.
3 - التفريق بين المؤمنين: فبدلا من أن يصلي في مسجد قباء صف أو صفان يصلي فيه نصف صف، والباقون في المسجد الآخر، والشرع له نظر في

(9/226)

اجتماع المؤمنين.
4 - الإرصاد لمن حارب الله ورسوله يقال: إن رجلا ذهب إلى الشام، وهو أبو عامر الفاسق، وكان بينه وبين المنافقين الذين اتخذوا المسجد مراسلات، فاتخذوا هذا المسجد بتوجيهات منه، فيجتمعون فيه لتقرير ما يريدونه من المكر والخديعة للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، قال الله تعالى: { وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى } [التوبة: 107]؛ فهذه سنة المنافقين: الأيمان الكاذبة.
إن : نافية، بدليل وقوع الاستثناء بعدها، أي: ما أردنا إلا الحسنى، والجواب عن هذا اليمين الكاذب: { وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } [التوبة: 107].
فشهد الله تعالى على كذبهم؛ لأن ما يسرونه في قلوبهم ولا يعلم ما في القلوب إلا علام الغيوب؛ فكأن هذا المضمر في قلوبهم بالنسبة إلى الله أمر مشهود يرى بالعين؛ كما قال الله تعالى في سورة المنافقين: { وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [المنافقون: 1].
وقوله: { لَا تَقُمْ فِيهِ } ، لا: ناهية، وتقم: مجزوم بلا الناهية، وعلامة جزمه السكون، وحذفت الواو ؛ لأنه سكن آخره، والواو ساكنة؛ فحذفت تخلصا من التقاء الساكنين.
قوله: أبدا إشارة إلى أن هذا المسجد سيبقى مسجد نفاق.
قوله: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى } ، اللام: للابتداء، ومسجد: مبتدأ وخبره: { أَحَقُّ أَنْ تَقُومَ فِيهِ } ، وفي هذا التنكير تعظيم للمسجد، بدليل قوله: { أُسِّسَ عَلَى التَّقْوَى } [التوبة: 108]؛ أي جعلت التقوى أساسا له، فقام عليه.
وهذه الأحقية ليست على بابها، وهو أن اسم التفضيل يدل على مفضل ومفضل عليه اشتركا في أصل الوصف؛ لأنه لا حق لمسجد الضرار أن يقام

(9/227)

فيه، وهذا (أعني: كون الطرف المفضل عليه ليس فيه شيء من الأصل الذي وقع فيه التفضيل) موجود في القرآن كثيراَ؛ كقوله تعالى: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا } [الفرقان:24] .
قوله: فيه ، أي: في هذا المسجد المؤسس على التقوى.
قوله: { يُحِبُّونَ أَنْ يَتَطَهَّرُوا } ، بخلاف من كان في مسجد الضرار؛ فإنهم رجس؛ كما قال الله تعالى في المنافقين: { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ } [التوبة: 95] .
قوله: { يَتَطَهَّرُوا } ، يشمل طهارة القلب من النفاق والحسد والغل وغير ذلك، وطهارة البدن من الأقذار والنجاسات والأحداث.
قوله: { وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } ، هذه محبة حقيقية ثابتة لله عز وجل تليق بجلاله وعظمته، ولا تماثل محبة المخلوقين، وأهل التعطيل يقولون: المراد بالمحبة: الثواب أو إرادته؛ فيفسرونها إما بالفعل أو إرادته، وهذا خطأ.
وقوله: { الْمُطَّهِّرِينَ } أصله المتطهرين، وأدغمت التاء بالطاء لعلة تصريفية معروفة.
* وجه المناسبة من الآية :
أنه لما كان مسجد الضرار مما اتخذ للمعاصي ضرارا وكفرا وتفريقا بين المؤمنين؛ نهى الله رسوله أن يقوم فيه، مع أن صلاته فيه لله؛ فدل على أن كل مكان يعصى الله فيه أنه لا يقام فيه، فهذا المسجد متخذ للصلاة، لكنه محل معصية؛ فلا تقام فيه الصلاة.
وكذا لو أراد إنسان أن يذبح في مكان يذبح فيه لغير الله كان حراما ؛ لأنه يشبه الصلاة في مسجد الضرار.

(9/228)

وعن ثابت بن الضحاك رضي الله عنه؛ قال: « نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فقال: (هل كان فيها وثن من أوثان الجاهلية يعبد؟ . قالوا: لا . قال: (فهل كان فيها عيد من أعيادهم؟). قالوا: لا. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم » . رواه أبو داود، وإسناده على شرطهما (1)
ـــــــــــــــــــــــــــــ
وقريب من ذلك النهي عن الصلاة عند طلوع الشمس وعند غروبها؛ لأنهما وقتان يسجد فيهما الكفار للشمس؛ فهذا باعتبار الزمن والوقت، والحديث الذي ذكره المؤلف باعتبار المكان.
* * *
قوله: ( نذر )، النذر في اللغة: الإلزام والعهد.
واصطلاحا: إلزام المكلف نفسه لله شيئا غير واجب.
وقال بعضهم: لا نحتاج أن نقيد بغير واجب، وأنه إذا نذر الواجب صح النذر وصار المنذور واجبا من وجهين: من جهة النذر، ومن جهة الشرع، ويترتب على ذلك وجوب الكفارة إذا لم يحصل الوفاء.
والنذر في الأصل مكروه، بل إن بعض أهل العلم يميل إلى تحريمه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عنه، وقال: ( « لا يأتي بخير، وإنما يستخرج به من البخيل » ، ولأنه إلزام
__________
(1) مسند الإمام أحمد (3/419)، وسنن أبي داود: كتاب الأيمان والنذور/باب ما يؤمن به من الوفاء بالنذر.

(9/229)

لنفس الإنسان بما جعله الله في حل منه، وفي ذلك زيادة تكليف على نفسه.
ولأن الغالب أن الذي ينذر يندم، وتجده يسأل العلماء يمينا وشمالا يريد الخلاص مما نذر لثقله ومشقته عليه، ولا سيما ما يفعله بعض العامة إذا مرض، أو تأخر له حاجة يريدها؛ تجده ينذر كأنه يقول: إن الله لا ينعم عليه بجلب خير أو دفع الضرر إلا بهذا النذر.
قوله: ( إبلا )، اسم جمع لا واحد له من لفظه، لكن له واحد من معناه، وهو البعير.
قوله: ( ببوانة )، الباء بمعنى في، وهي للظرفية، والمعنى: بمكان يسمى بوانة.
قوله: ( هل كان فيها وثن )، الوثن: كل ما عبد من دون الله؛ من شجر، أو حجر، سواء نحت أو لم ينحت.
والصنم يختص بما صنعه الآدمي.
قوله : ( الجاهلية ) ، نسبة إلى ما كان قبل الرسالة ، وسميت بذلك لأنهم كانوا على جهل عظيم.
قوله: ( يعبد )، صفة لقوله: ( وثن )، وهو بيان للواقع؛ لأن الأوثان هي التي تعبد من دون الله .
قوله: ( قالوا: لا )، السائل واحد، لكنه لما كان عنده ناس أجابوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولا مانع أن يكون المجيب غير المسؤول.
قوله: ( عيد )، العيد: اسم لما يعود أو يتكرر، والعود بمعنى الرجوع؛ أي: هل اعتاد أهل الجاهلية أن يأتوا إلى هذا المكان ويتخذوا هذا اليوم عيدا، وإن لم يكن فيه وثن؟ قالوا: لا . فسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أمرين: عن الشرك، ووسائله.
فالشرك: هل كان فيها وثن؟ ووسائله: هل كان فيها عيد من أعيادهم؟

(9/230)

قوله: ( أوف بنذرك )، فعل أمر مبني على حذف حرف العلة الياء، والكسرة دليل عليها.
وهل المراد به المعنى الحقيقي أو المراد به الإباحة؟
الجواب : يحتمل أن يراد به الإباحة، ويحتمل أن يراد به المعنى الحقيقي؛ فبالنسبة لنحر الإبل المراد به المعنى الحقيقي.
وبالنسبة للمكان المراد به الإباحة؛ لأنه لا يتعين أن يذبحها في ذلك المكان؛ إذ إنه لا يتعين أي مكان في الأرض إلا ما تميز بفضل، والمتميز بفضل المساجد الثلاثة؛ فالأمر هنا بالنسبة لنحر الإبل من حيث هو نحر واجب.
وبالنسبة للمكان؛ فالأمر للإباحة، بدليل أنه سأل هذين السؤالين، فلو أجيب بنعم؛ لقال: لا توف، فإذا كان المقام يحتمل النهي والترخيص؛ فالأمر للإباحة.
وقوله: ( أوف بنذرك ) علل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك بانتفاء المانع؛ فقال: « فإنه لا وفاء لنذر في معصية الله » .
قوله: ( لا وفاء )، لا: نافية للجنس، وفاء: اسمها، لنذر: خبرها.
قوله: ( في معصية الله )، صفة لنذر؛ أي: لا يمكن أن توفي بنذر في معصية الله؛ لأنه لا يتقرب إلى الله بمعصيته، وليست المعصية مباحة حتى يقال افعلها.
أقسام النذر :
الأول : ما يجب الوفاء به، وهو نذر الطاعة؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من نذر أن يطع الله؛ فليطعه » .

(9/231)

الثاني : ما يحرم الوفاء به، وهو نذر المعصية لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ومن نذر أن يعصي الله فلا يعصه » ، وقوله: « فإنه لا وفاء لنذر في معصية الله » .
الثالث : ما يجري مجرى اليمين، وهو نذر المباح؛ فيخير بين فعله وكفارة اليمين، مثل لو نذر أن يلبس هذا الثوب؛ فإن شاء لبسه وإن شاء لم يلبسه، وكفر كفارة يمين.
الرابع : نذر اللجاج والغضب، وسمي بهذا الاسم؛ لأن اللجاج والغضب يحملان عليه غالبا، وليس بلازم أن يكون هناك لجاج وغضب، وهو الذي يقصد به معنى اليمين، الحث، أو المنع، أو التصديق، أو التكذيب.
مثل لو قال: حصل اليوم كذا وكذا، فقال الآخر: لم يحصل، فقال: إن كان حاصلا؛ فعلي لله نذر أن أصوم سنة؛ فالغرض من هذا النذر التكذيب، فإذا تبين أنه حاصل؛ فالناذر مخير بين أن يصوم سنة، وبين أن يكفر كفارة يمين؛ لأنه إن صام فقد وفى بنذره، وإن لم يصم حنث، والحانث في اليمين يكفر كفارة يمين.
الخامس : نذر المكروه، فيكره الوفاء به، وعليه كفارة يمين.
السادس : النذر المطلق، وهو الذي ذكر فيه صيغة النذر؛ مثل أن يقول: لله علي نذر فهذا كفارته كفارة يمين كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كفارة النذر إذا لم يسم كفارة يمين » . (1)
مسألة هل ينعقد نذر المعصية؟
__________
(1) رواه ابن ماجة والترمذي وصححه، وأصله في مسلم.

(9/232)

الجواب : نعم، ينعقد، ولهذا قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من نذر أن يعصي الله؛ فلا يعصه » ، ولو قال: من نذر أن يعصي الله فلا نذر له؛ لكان لا ينعقد؛ ففي قوله: ( فلا يعصه ) دليل على أنه ينعقد لكن لا ينفذ.
وإذا انعقد هل تلزمه كفارة أو لا ؟
اختلف في ذلك أهل العلم، وفيها روايتان عن الإمام أحمد :
فقال بعض العلماء : إنه لا تلزمه الكفارة، واستدلوا بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا وفاء لنذر في معصية الله » .
وبقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ومن نذر أن يعصي الله؛ فلا يعصه » ، ولم يذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كفارة، ولو كانت واجبة؛ لذكرها.
القول الثاني : تجب الكفارة، وهو المشهور من المذهب؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر في حديث آخر غير الحديثين أن كفارته كفارة يمين وكون الأمر لا يذكر في حديث لا يقتضي عدمه؛ فعدم الذكر ليس ذكرا للعدم، نعم، لو قال الرسول: لا كفارة؛ صار في الحديثين تعارض، وحينئذ نطلب الترجيح، لكن الرسول لم ينف الكفارة، بل سكت والسكوت لا ينافي المنطوق؛ فالسكوت وعدم الذكر يكون اعتمادا على ما تقدم، فإن كان الرسول قاله قبل أن ينهي هذا الرجل؛ فاعتمادا عليه لم يقله؛ لأنه ليس بلازم أن كل مسألة فيها قيد أو تخصيص يذكرها الرسول عند كل عموم، فلو كان يلزم هذا؛ لكانت تطول السنة، لكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا ذكر حديثا عاما وله ما يخصصه في مكان آخر حمل عليه وإن

(9/233)

.
ـــــــــــــــــــــــــــــ
لم يذكره حين تكلم بالعموم.
وأيضا من حيث القياس لو أن الإنسان أقسم ليفعلن محرما، وقال: والله؛ لأفعلن هذا الشيء وهو محرم؛ فلا يفعله، ويكفر كفارة يمين، مع أنه أقسم على فعل محرم، والنذر شبيه بالقسم ، وعلى هذا؛ فكفارته كفارة يمين، وهذا القول أصح.
وقوله: ( ولا فيما لا يملك ابن آدم ) الذي لا يملكه ابن آدم يحتمل معنيين :
الأول : ما لا يملك فعله شرعا ؛ كما لو قال : لله علي أن أعتق عبد فلان؛ فلا يصح لأنه لا يملك إعتاقه .
الثاني : ما لا يملك فعله قدرا ، كما لو قال : لله علي نذر أن أطير بيدي؛ فهذا لا يصح لأنه لا يملكه .
والفقهاء رحمهم الله يمثلون بمثل هذا للمستحيل .
* ويستفاد من الحديث :
أنه لا يذبح بمكان يذبح فيه لغير الله ، وهو ما ساقه المؤلف من أجله ، والحكمة من ذلك ما يلي :
الأول : أنه يؤدي إلى التشبه بالكفار.
الثاني : أنه يؤدي إلى الاغترار بهذا الفعل ؛ لأن من رآك تذبح بمكان يذبح فيه المشركون ظن أن فعل المشركين جائز .
الثالث : أن هؤلاء المشركين سوف يقوون على فعلهم إذا رأوا من يفعل مثلهم، ولا شك أن تقوية المشركين من الأمور المحظورة ، وإغاظتهم من الأعمال الصالحة ، قال تعالى : { وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ } [التوبة: 120].

(9/234)

فيه مسائل :
الأولى : تفسير قوله تعالى: { لَا تَقُمْ فِيهِ أَبَدًا } . الثانية : أن المعصية قد تؤثر في الأرض ، وكذلك الطاعة . الثالثة : رد المسألة المشكلة إلى المسألة البينة ؛ ليزول الإشكال .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير قوله تعالى : { لَا تَقُمْ فِيهِ أَبَدًا } ، وقد سبق ذلك في أول الباب .
الثانية : أن المعصية قد تؤثر في الأرض ، وكذلك الطاعة ، أي : لما كانت هذه الأرض مكان شرك ؛ حرم أن يعمل الإنسان ما يشبه الشرك فيها لمشابهة المشركين .
أما بالنسبة للصلاة في الكنيسة ؛ فإن الصلاة تخالف صلاة أهل الكنيسة ؛ لا يكون الإنسان متشبها بهذا العمل ، بخلاف الذبح في مكان يذبح فيه لغير الله ، فإن الفعل واحد بنوعه وجنسه ، ولهذا لو أراد إنسان أن يصلي في مكان يذبح فيه لغير الله لجاز ذلك ؛ لأنه ليس من نوع العبادة التي يفعلها المشركون في هذا المكان .
وكذا الطاعة تؤثر في الأرض ، ولهذا؛ فإن المساجد أفضل من الأسواق ، والقديم منها أفضل من الجديد .
* الثالثة : رد المسألة المشكلة إلى البينة ليزول الإشكال ، فالمنع من الذبح في هذا المكان أمر مشكل، لكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين ذلك بالاستفصال.

(9/235)

الرابعة : استفصال المفتي إذا احتاج إلى ذلك . الخامسة : أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع . السادسة : المنع منه إذا كان فيه وثن من أوثان الجاهلية ، ولو بعد زواله .
ـــــــــــــــــــــــــــــ
الرابعة : استفصال المفتي إذا احتاج إلى ذلك ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استفصل ، لكن هل يجب الاستفصال على كل حال ، أو إذا وجد الاحتمال ؟
الجواب : لا يجب إذا وجد الاحتمال ؛ لأننا لو استفصلنا في كل مسألة ؛ لطال الأمر .
مثلا : لو سألنا سائل عن عقد بيع لم يلزم أن نستفصل عن الثمن : هل هو معلوم ؟ وعن المثمن : هل هو معلوم ؟ وهل وقع البيع معلقا أو غير معلق ؟ وهل كان ملكا للبائع ؟ وكيف ملكه ؟ وهل انتفت موانعه أو لا ؟
أما إذا وجد الاحتمال ؛ فيجب الاستفصال ، مثل : أن يسأل عن رجل مات عن بنت وأخ وعم شقيق ؛ فيجب الاستفصال عن الأخ: هل هو شقيق أو لأم ؟ فإن كان لأم ؛ سقط ، وأخذ الباقي العم ، وإلا ؛ سقط العم ، وأخذ الباقي الأخ .
الخامسة : أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع لقوله: ( أوف بنذرك )، وسواء كانت هذه الموانع واقعة أو متوقعة.
فالواقعة : أن يكون فيها وثن أو عيد من أعياد الجاهلية .
والمتوقعة : أن يخشى من الذبح في هذا المكان تعظيمه ، فإذا خشي ؛ كان ممنوعًا ، مثل : لو أراد أن يذبح عند جبل ؛ فالأصل أنه جائز ، لكن لو خشي أن العوام يعتقدون أن في هذا المكان مزية ؛ كان ممنوعًا .
السادسة : المنع منه إذا كان فيه وثن من أوثان الجاهلية ، ولو بعد زواله ،

(9/236)

السابعة : المنع منه إذا كان فيه عيد من أعيادهم ، ولو بعد زواله .
الثامنة : أنه لا يجوز الوفاء بما نذر في تلك البقعة ؛ لأنه نذر معصية .
التاسعة : الحذر من مشابهة المشركين في أعيادهم ، ولو لم يقصده .
العاشرة : لا نذر في معصية .
ـــــــــــــــــــــــــــــ
لقوله : « هل كان فيها وثن من أوثان الجاهلية ؟ » ؛ لأن ( كان ) فعل ماض ، والمحظور بعد زوال الوثن باق ؛ لأنه ربما يعاد .
السابعة : المنع منه إذا كان فيها عيد من أعيادهم ، ولو بعد زواله ، لقوله: « فهل كان فيها عيد من أعيادهم ؟ » .
* الثامنة : أنه لا يجوز الوفاء بما نذر في تلك البقعة ؛ لأنه نذر معصية ، لقوله : « فإنه لا وفاء لنذر في معصية الله » .
* التاسعة : الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده ، وقد نص شيخ الإسلام ابن تيمية على أن حصول التشبه لا يشترط فيه القصد ؛ فإنه يمنع منه ولو لم يقصده ، لكن مع القصد يكون أشد إثما ، ولهذا قال شيخ الإسلام محمد بن عبد الوهاب : ولو لم يقصده .
* العاشرة : لا نذر في معصية الله ، هكذا قال المؤلف ، ولفظ الحديث المذكور : ( لا وفاء لنذر ) ، وبينها فرق .
فإذا قيل : لا نذر في معصية ؛ فالمعنى أن النذر لا ينعقد ، وإذا قيل : لا وفاء ؛ فالمعنى أن النذر ينعقد ، لكن لا يوفى ، وقد وردت السنة بهذا وبهذا .
لكن : ( لا نذر ) يحمل على أن المراد لا وفاء لنذر ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث

(9/237)

الحادية عشرة : لا نذر لابن آدم فيما لا يملك .
ـــــــــــــــــــــــــــــ
الصحيح : « ومن نذر أن يعصي الله ؛ فلا يعصه » .
الحادية عشرة : لا نذر لابن آدم فيما لا يملك ، يقال فيه ما قيل في : لا نذر في معصية .
والمعنى : لا وفاء لنذر فيما لا يملك ابن آدم ، ويشتمل ما لا يملكه شرعا ، وما لا يملكه قدرا .
* * *

(9/238)

باب من الشرك النذر لغير الله
وقول الله تعالى : { يُوفُونَ بِالنَّذْرِ } [الإنسان: 7].
ـــــــــــــــــــــــــــــ
النذر لغير الله مثل أن يقول : لفلان علي نذر ، أو لهذا القبر علي نذر ، أو لجبريل علي نذر ، يريد بذلك التقرب إليهم ، وما أشبه ذلك.
والفرق بينه وبين المعصية : أن النذر لغير الله ليس لله أصلا ، ونذر المعصية لله ، ولكنه على معصية من معاصيه ، مثل أن يقول : لله علي نذر أن أفعل كذا وكذا من معاصي الله ؛ فيكون النذر والمنذور معصية ، ونظير هذا الحلف بالله على شيء محرم ، والحلف بغير الله ؛ فالحلف بغير الله مثل : والنبي لأفعلن كذا وكذا ، ونظيره النذر لغير الله ، والحلف بالله على محرم؛ مثل : والله ؛ لأسرقن ، ونظيره نذر المعصية ، وحكم النذر لغير الله شرك ؛ لأنه عبادة للمنذور له ، وإذا كان عبادة ؛ فقد صرفها لغير الله فيكون مشركا .
وهذا النذر لغير الله لا ينعقد إطلاقا ، ولا تجب فيه كفارة ، بل هو شرك تجب التوبة منه ؛ كالحلف بغير الله ؛ فلا ينعقد ، وليس فيه كفارة .
وأما نذر المعصية ؛ فينعقد ، لكن لا يجوز الوفاء به ، وعليه كفارة يمين ؛ كالحلف بالله على المحرم ينعقد ، وفيه كفارة .
وقد ذكر المؤلف في هذا الباب آيتين :
الأولى : قوله : { يُوفُونَ بِالنَّذْرِ } ، هذه الآية سيقت لمدح الأبرار ، { إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا } [الانسان:5] .

(9/239)

وقوله : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } [البقرة: 270].
ـــــــــــــــــــــــــــــ
ومدحهم بهذا يقتضي أن يكون عبادة ؛ لأن الإنسان لا يمدح ولا يستحق دخول الجنة إلا بفعل شيء يكون عبادة .
ولو أعقب المؤلف هذه الآية بقوله تعالى : { وَلْيُوفُوا نُذُورَهُمْ } [ الحج : 29] ؛ لكان أوضح ؛ لأن قوله : { وَلْيُوفُوا نُذُورَهُمْ } أمر ، والأمر بوفائه يدل على أنه عبادة ؛ لأن العبادة ما أمر به شرعا .
وجه استدلال المؤلف بالآية على أن النذر لغير الله من الشرك : أن الله تعالى أثنى عليهم بذلك ، وجعله من الأسباب التي بها يدخلون الجنة ، ولا يكون سببا يدخلون به الجنة إلا وهو عبادة ؛ فيقتضي أن صرفه لغير الله شرك .
الآية الثانية قوله : { وَمَا أَنْفَقْتُمْ } .
( ما ) : شرطية ، وأنفقتم : فعل الشرط ، وجوابه : { فَإِنَّ اللَّهَ يَعْلَمُهُ } .
قوله : { مِنْ نَفَقَةٍ } ، بيان ل ( ما ) في قوله : ما أنفقتم ، والنفقة : بذل المال، وقد يكون في الخير ، وقد يكون في غيره .
قوله : { أَوْ نَذَرْتُمْ } ، معطوف على قوله : { وَمَا أَنْفَقْتُمْ } .
قوله : { فَإِنَّ اللَّهَ يَعْلَمُهُ } ، تعليق الشيء بعلم الله دليل على أنه محل جزاء؛ إذ لا نعلم فائدة لهذا الإخبار بالعلم إلا لترتب الجزاء عليه ، وترتب الجزاء عليه يدل على أنه من العبادة التي يجازى الإنسان عليها ، وهذا وجه استدلال المؤلف بهذه الآية .
* * *

(9/240)

وفي الصحيح عن عائشة رضي الله عنها ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من نذر أن يطيع الله ؛ فليطعه ، ومن نذر أن يعصي الله ؛ فلا يعصه » .
ـــــــــــــــــــــــــــــ
قوله : ( وفي الصحيح ) ، سبق الكلام على مثل هذا التعبير في باب تفسير التوحيد ( ص146) .
قوله : ( من نذر ) ، جملة شرطية تفيد العموم ، وهل تشمل الصغير ؟
قال بعض العلماء : تشمله ؛ فينعقد النذر منه .
وقيل : لا تشمله ؛ لأن الصغير ليس أهلا للإلزام ولا للالتزام ، وبناء على هذا يخرج الصغير من هذا العموم ؛ لأنه ليس أهلا للإلزام ولا للالتزام.
قوله : ( أن يطيع الله ) ، الطاعة : هي موافقة الأمر؛ أي : توافق الله فيما يريد منك إن أمرك ؛ فالطاعة فعل المأمور به ، وإن نهاك ؛ فالطاعة ترك المنهي عنه ، هذا معنى الطاعة إذا جاءت مفردة .
أما إذا قيل : طاعة ومعصية ؛ فالطاعة لفعل الأوامر ، والمعصية لفعل النواهي .
قوله : ( فليطعه ) ، الفاء واقعة في جواب الشرط ؛ لأن الجملة إنشائية طلبية ، واللام لام الأمر .
وظاهر الحديث : يشمل ما إذا كانت الطاعة المنذورة جنسها واجب ؛ كالصلاة والحج وغيرهما ، أو غير واجب ؛ كتعليم العلم وغيره .

(9/241)

وقال بعض أهل العلم : لا يجب الوفاء بالنذر إلا إذا كان جنس الطاعة واجبا ، وعموم الحديث يرد عليهم .
وظاهر الحديث أيضا يشمل من نذر طاعة نذرا مطلقا ليس له سبب ، مثل: ( لله علي أن أصوم ثلاثة أيام ) .
ومن نذر نذرا معلقا ، مثل : إن نجحت ؛ فلله علي أن أصوم ثلاثة أيام .
ومن فرق بينهما ؛ فليس بجيد لأن الحديث عام .
واعلم أن النذر لا يأتي بخير ولو كان نذر طاعة ، « وإنما يستخرج به من البخيل » ، ولهذا نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وبعض العلماء يحرمه ، وإليه يميل شيخ الإسلام ابن تيمية للنهي عنه ، ولأنك تلزم نفسك بأمر أنت في عافية منه ، وكم من إنسان نذر وأخيرا ندم ، وربما لم يفعل .
ويدل لقوة القول بتحريم النذر قوله تعالى : { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ } [النور: 53]؛ فهذا التزام موكد بالقسم ، فيشبه النذر .
قال الله تعالى : { قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ } [النور: 53]؛ أي: عليكم طاعة معروفة بدون يمين ، والإنسان الذي لا يفعل الطاعة إلا بنذر ، أو حلف على نفسه يعني أن الطاعة ثقيلة عليه .
ومما يدل على قوة القول بالتحريم أيضا خصوصا النذر المعلق : أن النادر كأنه غير واثق بالله عز وجل ؛ فكأنه يعتقد أن الله لا يعطيه الشفاء إلا إذا أعطاه مقابله ولهذا إذا أيسوا من البرء ذهبوا ينذرون ، وفي هذا سوء ظن بالله عز وجل .
والقول بالتحريم قول وجيه .

(9/242)

فيه مسائل :
الأولى : وجوب الوفاء بالنذر . الثانية : إذا ثبت كونه عبادة لله ، فصرفه إلى غير الله شرك . الثالثة : أن نذر المعصية لا يجوز الوفاء به .
ـــــــــــــــــــــــــــــ
فإن قيل : كيف تحرمون ما أثنى الله على من وفى به ؟
فالجواب : أننا لا نقول: إن الوفاء هو المحرم حتى يقال : إننا هدمنا النص ، إنما نقول : المحرم أو المكروه كراهة شديدة هو عقد النذر ، وفرق بين عقده ووفائه ؛ فالعقد ابتدائي ، والوفاء في ثاني الحال تنفيذ لما نذر .
قوله : « ومن نذر أن يعصي الله فلا يعصه » ، لا : ناهية ، والنهي بحسب المعصية ، فإن كانت المعصية حراما ؛ فالوفاء بالنذر حرام ، وإن كانت المعصية مكروهة؛ فالوفاء بالنذر مكروه ؛ لأن المعصية الوقوع فيما نهي عنه ، والمنهي عنه ينقسم عند أهل العلم إلى قسمين : منهي عنه نهي تحريم ، ومنهي عنه نهي تنزيه .
* * *
فيه مسائل :
* الأولى : وجوب الوفاء بالنذر ، يعني : نذر الطاعة فقط ؛ لقوله : « من نذر أن يطيع الله ؛ فليطعه » ، ولقول المؤلف في المسألة الثالثة : إن نذر المعصية لا يجوز الوفاء به .
* الثانية : إذا ثبت كونه عبادة ؛ فصرفه إلى غير الله شرك ، وهذه قاعدة في توحيد العبادة ، فأي فعل كان عبادة ؛ فصرفه لغير الله شرك .
* الثالثة : أن نذر المعصية لا يجوز الوفاء به ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من نذر أن يعصي الله ؛ فلا يعصه » .

(9/243)

باب من الشرك الاستعاذة بغير الله
وقول الله تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } [الجن:6].
ـــــــــــــــــــــــــــــ
قوله : ( من الشرك ) ، من : للتبغيض ، وهذه الترجمة ليست على إطلاقها؛ لأنه إذا استعاذ بشخص مما يقدر عليه ؛ فإنه جائز ؛ كالاستعانة .
* * *
قوله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ } ، الواو: حرف عطف ، و(أن) : فتحت همزتها بسبب عطفها على قوله : { أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ } .
قال ابن مالك :
وهمز إن افتح لسد مصدر ... وفي سوى ذاك اكسر
فيؤول بمصدر ، أي : قل أوحي إلي استماع نفر وكون رجال من الإنس يعوذون برجال من الجن .
قوله : { مِنَ الْإِنْسِ } ، صفة لرجال ؛ لأن رجال نكرة ، وما بعد النكرة صفة لها .
قوله : { يَعُوذُونَ } ، الجملة خبر كان ، ويقال : عاذ به ولاذ به ؛ فالعياذ مما يخاف ، واللياذ فيما يؤمل ، وعليه قول الشاعر يخاطب ممدوحه ، ولا يصلح ما قاله إلا لله :

(9/244)

يا من ألوذ به فيما أؤمله ... ومن أعوذ به مما أحاذره
لا يجبر الناس عظما أنت كاسره ... ولا يهيضون عظما أنت جابره
قوله : { يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ } ، أي : يلتجئون إليهم مما يحاذرونه، يظنون أنهم يعيذونهم ، ولكن زادوهم رهقا ؛ أي : خوفا وذعرا ، وكانت العرب في الجاهلية إذا نزلوا في واد نادوا بأعلى أصواتهم : أعوذ بسيد هذا الوادي من سفهاء قومه .
قوله : { رَهَقًا } ، أي : ذعرا وخوفا ، بل الرهق أشد من مجرد الذعر والخوف ؛ فكأنهم مع ذعرهم وخوفهم أرهقهم وأضعفهم شيء ؛ فالذعر والخوف في القلوب والرهق في الأبدان .
وهذه الآية تدل على أن الاستعاذة بالجن حرام ؛ لأنها لا تفيد المستعيذ، بل تزيده رهقا ؛ فعوقب بنقيض قصده ، وهذا ظاهر ؛ فتكون الواو ضمير الجن والهاء ضمير الإنس .
وقيل: إن الإنس زادوا الجن رهقا؛ أي: استكبارا وعتوا، ولكن الصحيح الأول.
قوله : { بِرِجَالٍ مِنَ الْجِنِّ } ، يستفاد منه أن للجن رجالا ، ولهم إناث ، وربما يجامع الرجل من الجن الأنثى من بني آدم ، وكذلك العكس الرجل من بني آدم قد يجامع الأنثى من الجن ، وقد ذكر الفقهاء الخلاف في وجوب الغسل بهذا الجماع .
والفقهاء يقولون في باب الغسل : لو قالت : إن بها جنيا يجامعها كالرجل ؛ وجب عليها الغسل ، وأما أن الرجل يجامع الأنثى من الجن ؛ فقد قيل ذلك ، لكن لم أره في كلام أهل العلم ، وإنما أساطير تقال ، والله أعلم .

(9/245)

وعن خولة بنت حكيم قالت: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « من نزل منزلا، فقال: أعوذ بكلمات الله التامات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك » رواه مسلم .
ـــــــــــــــــــــــــــــ
لكن علينا أن نصدق بوجودهم، وأنهم مكلفون، وبأن منهم الصالحين ومنهم دون ذلك، وبأن منهم المسلمين والقاسطين، وبأن منهم رجالا ونساء.
وجه الاستشهاد بالآية: ذم المستعيذين بغير الله، والمستعيذ بالشيء لا شك أنه قد علق رجاءه به، واعتمد عليه، وهذا نوع من الشرك.
* * *
قوله: ( كلمات )، من جموع القلة؛ لأنه جمع مؤنث سالم، وجموع القلة من ثلاثة إلى عشرة، والكثرة ما فوق ذلك.
وقيل: جموع الكثرة من ثلاثة إلى ما لا نهاية له؛ فيكون جمع القلة والكثرة يتفقان في الابتداء، ويختلفان في الانتهاء.
قال ابن مالك :
أفعلة أَفْعُلُ ثم فِعْلَهْ ... ثمت أفعال جموع قِلَّهْ
وبعض ذي بكثرة وضعا يفي ... كأرجل والعكس جاء كالصفي
والراجح: أن جموع القلة تدل على الكثرة بالدليل.
و( كلمات ): جمع قلة دال على الكثرة لوجود الدليل، قال تعالى : { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } [الكهف:109].

(9/246)

وأبلغ من هذا قوله تعالى: { وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } [لقمان: 27].
والمراد بالكلمات هنا: الكلمات الكونية والشرعية.
وقوله: ( من نزل منزلا ) يشمل من نزله على سبيل الإقامة الدائمة، أو الطارئة، بدليل أنه نكرة في سياق الشرط، والنكرة في سياق الشرط تفيد العموم.
وقوله: ( أعوذ ) بمعنى: ألتجىء وأعتصم.
قوله: التامات : تمام الكلام بأمرين:
1 - الصدق في الأخبار.
2 - العدل في الأحكام.
قال الله تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [الأنعام:115].
قوله: ( من شر ما خلق )، أي: من شر الذي خلق؛ لأن الله خلق كل شيء: الخير والشر، ولكن الشر لا ينسب إليه؛ لأنه خلق الشر لحكمة، فعاد بهذه الحكمة خيرا، فكان خيرا.
وعلى هذا نقول: الشر ليس في فعل الله، بل في مفعولاته؛ أي: مخلوقاته.
وعلى هذا تكون (ما) موصولة لا غير؛ أي: من شر الذي خلق؛ لأنك لو أولتها إلى المصدرية وقلت: من شر خلقك؛ لكان الخلق هنا مصدرا يجوز أن يراد به الفعل، ويجوز أيضا المفعول، لكن لو جعلتها اسما موصولا تعين أن يكون المراد بها المفعول، وهو المخلوق.
وليس كل ما خلق الله فيه شر، لكن تستعيذ من شره إن كان فيه شر؛ لأن مخلوقات الله تنقسم إلى ثلاثة أقسام هي:

(9/247)

1 - شر محض كالنار وإبليس باعتبار ذاتيهما، أما باعتبار الحكمة التي خلقهما الله من أجلها؛ فهي خير.
2 - خير محض؛ كالجنة، والرسل، والملائكة.
3 - فيه شر وخير؛ كالإنس، والجن، والحيوان.
وأنت إنما تستعيذ من شر ما فيه شر.
قوله: ( لم يضره شيء )، نكرة في سياق النفي؛ فتفيد العموم من شر كل ذي شر من الجن والإنس وغيرهم والظاهر الخفي حتى يرتحل من منزله؛ لأن هذا خبر لا يمكن أن يتخلف مخبره؛ لأنه كلام الصادق المصدوق، لكن إن تخلف؛ فهو لوجود مانع لا لقصور السبب أو تخلف الخبر.
ونظير ذلك كل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأسباب الشرعية إذا فعلت ولم يحصل المسبب فليس ذلك لخلل في السبب، ولكن لوجود مانع، مثل:
قراءة الفاتحة على المرضى شفاء، ويقرؤها بعض الناس ولا يشفى المريض، وليس ذلك قصورا في السبب، بل لوجود مانع بين السبب وأثره.
ومنه: التسمية عند الجماع؛ فإنها تمنع ضرر الشيطان للولد، وقد توجد التسمية ويضر الشيطان الولد؛ لوجود مانع يمنع من حصول أثر هذا السبب، فعليك أن تفتش ما هو المانع حتى تزيله فيحصل لك أثر السبب.
قال القرطبي: وقد جربت ذلك؛ حتى إني نسيت ذات يوم، فدخلت منزلي ولم أقل ذلك، فلدغتني عقرب.
والشاهد من الحديث: قوله: « أعوذ بكلمات الله » .
والمؤلف يقول في الترجمة: الاستعاذة بغير الله، وهنا استعاذة بالكلمات، ولم يستعذ بالله؛ فلماذا ؟

(9/248)

أجيب : أن كلمات الله صفة من صفاته، ولهذا استدل العلماء بهذا الحديث على أن كلام الله من صفاته غير مخلوق؛ لأن الاستعاذة بالمخلوق لا تجوز في مثل هذا الأمر، ولو كانت الكلمات مخلوقة ما أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الاستعاذة بها.
ولهذا كان المراد من كلام المؤلف: الاستعاذة بغير الله؛ أي: أو صفة من صفاته.
وفي الحديث: « أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر » ، وهنا استعاذ بعزة الله وقدرته، ولم يستعذ بالله، والعزة والقدرة من صفات الله، وهي ليست مخلوقة.
ولهذا يجوز القسم بالله وبصفاته؛ لأنها غير مخلوقة.
أما القسم بالآيات، فإن أراد الآيات الشرعية؛ فجائز، وإن أراد الآيات الكونية؛ فغير جائز.
أما الاستعاذة بالمخلوق؛ ففيها تفصيل، فإن كان المخلوق لا يقدر عليه؛ فهي من الشرك، قال شيخ الإسلام ابن تيمية : (لا يجوز الاستعاذة بالمخلوق عند أحد من الأئمة)، وهذا ليس على إطلاقه، بل مرادهم مما لا يقدر عليه إلا الله؛ لأنه لا يعصمك من الشر الذي لا يقدر عليه إلا الله؛ سوى الله.
ومن ذلك أيضا الاستعاذة بأصحاب القبور؛ فإنهم لا ينفعون ولا يضرون؛ فالاستعاذة بهم شرك أكبر، سواء كان عند قبورهم أم بعيدا عنهم.
أما الاستعاذة بمخلوق فيما يقدر عليه؛ فهي جائزة، وقد أشار إلى ذلك الشارح الشيخ سليمان في (تيسير العزيز الحميد)، وهو مقتضى الأحاديث

(9/249)

الواردة في (صحيح مسلم ) لما ذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الفتن؛ قال: « فمن وجد من ذلك ملجأ؛ فليعذ به » .
وكذلك قصة المرأة التي عاذت بأم سلمة ، والغلام الذي عاذ بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكذلك في قصة الذين يستعيذون بالحرم والكعبة ، وما أشبه ذلك.
وهذا هو مقتضى النظر، فإذا اعترضني قطاع طريق، فعذت بإنسان يستطيع أن يخلصني منهم؛ فلا شيء فيه.
لكن تعليق القلب بالمخلوق لا شك أنه من الشرك، فإذا علقت قلبك ورجاءك وخوفك وجميع أمورك بشخص معين، وجعلته ملجأ؛ فهذا شرك؛ لأن هذا لا يكون إلا لله.
وعلى هذا؛ فكلام الشيخ رحمه الله في قوله؛ (إن الأئمة لا يجوزون الاستعاذة بمخلوق) مقيد بما لا يقدر عليه إلا الله، ولولا أن النصوص وردت بالتفصيل لأخذنا الكلام على إطلاقه، وقلنا: لا يجوز الاستعاذة بغير الله مطلقا.

(9/250)

فيه مسائل :
الأولى : تفسير آية الجن. الثانية : كونه من الشرك. الثالثة : الاستدلال على ذلك بالحديث ؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة؛ قالوا: لأن الاستعاذة بالمخلوق شرك. الرابعة : فضيلة هذا الدعاء مع اختصاره. الخامسة : أن كون الشيء يحصل به منفعة دنيوية؛ من كف شر أو جلب نفع؛ لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية الجن ، وقد سبق ذلك في أول الباب.
الثانية : كونه من الشرك، أي: الاستعاذة بغير الله، وقد سبق التفصيل في ذلك .
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة؛ لأن الاستعاذة بالمخلوق شرك، وجه الاستشهاد: أن الاستعاذة بكلمات الله لا تخرج عن كونها استعاذة بالله؛ لأنها صفة من صفاته.
الرابعة: فضيلة هذا الدعاء مع اختصاره، أي: فائدته، وهي أنه لا يضرك شيء ما دمت في هذا المنزل.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك، ومعنى كلامه: أنه قد يكون الشيء من الشرك، ولو حصل لك فيه منفعة؛ فلا يلزم من حصول النفع أن ينتفي الشرك؛ فالإنسان قد ينتفع بما هو شرك.

(9/251)

مثال ذلك: الجن؛ فقد يعيذونك، وهذا شرك مع أن فيه منفعة.
مثال آخر: قد يسجد إنسان لملك، فيهبه أموالا وقصورا، وهذا شرك مع أن فيه منفعة، ومن ذلك ما يحصل لغلاة المداحين لملوكهم لأجل العطاء؛ فلا يخرجهم ذلك عن كونهم مشركين.
قال بعضهم:
فكن كما شئت يا من لا نظير له ... وكيف شئت فما خلق يدانيك
وفي الحديث فائدة، وهي: أن الشرع لا يبطل أمرا من أمور الجاهلية إلا ذكر ما هو خير منه؛ ففي الجاهلية كانوا يستعيذون بالجن، فأبدل بهذه الكلمات، وهي: أن يستعيذ بكلمات الله التامات من شر ما خلق.
وهذه الطريقة هي الطريقة السليمة التي ينبغي أن يكون عليها الداعية، أنه إذا سد الناس باب الشر؛ وجب عليه أن يفتح لهم باب الخير، ولا يقول: حرام، ويسكت، بل يقول: هذا حرام، وافعل كذا وكذا من المباح بدلا عنه، وهذا له أمثلة في القرآن والسنة.
فمن القرآن قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } [البقرة: 104] ، فلما نهاهم عن قول راعنا ذكر لهم ما يقوم مقامه وهو انظرنا .
ومن السنة « قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمن نهاه عن بيع الصاع من التمر الطيب بالصاعين، والصاعين بالثلاثة: (بع الجمع بالدراهم، واشتر بالدراهم جنيبا » .
فلما منعه من المحذور؛ فتح له الباب السليم الذي لا محذور فيه.
* * *

(9/252)

باب من الشرك أن يستغيث بغير الله أو يدعو غيره
ـــــــــــــــــــــــــــــ
قوله: ( من الشرك )، من : للتبعيض ؛ فيدل على أن الشرك ليس مختصا بهذا الأمر .
والاستغاثة : طلب الغوث ، وهو إزالة الشدة .
وكلام المؤلف رحمه الله ليس على إطلاقه ، بل يقيد بما لا يقدر عليه المستغاث به ، إما لكونه ميتا ، أو غائبا ، أو يكون الشيء مما لا يقدر على إزالته إلا الله تعالى، فلو استغاث بميت ليدفع عنه أو بغائب أو بحي حاضر لينزل المطر، فهذا كله من الشرك ، ولو استغاث بحي حاضر فيما يقدر عليه كان جائزا ، قال الله تعالى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } [القصص: 15].
وإذا طلبت من أحد الغوث وهو قادر عليه ؛ فإنه يجب عليك تصحيحا لتوحيدك أن تعتقد أنه مجرد سبب ، وأنه لا تأثير له بذاته في إزالة الشدة ؛ لأنك ربما تعتمد عليه وتنسى خالق السبب ، وهذا قادح في كمال التوحيد .
قوله : ( أو يدعو غيره ) ، معطوف على قوله : ( أن يستغيث ) ؛ فيكون المعنى : من الشرك أن يدعو غير الله ، وذلك لأن الدعاء من العبادة ، قال الله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60] ، عبادتي ؛ أي دعائي ؛ فسمى الله الدعاء عبادة .

(9/253)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الدعاء هو العبادة » . (1)
والدعاء ينقسم إلى قسمين :
1 - ما يقع عبادة ، وهذا صرفه لغير الله شرك ، وهو المقرون بالرهبة والرغبة ، والحب ، والتضرع .
2 - ما لا يقع عبادة ؛ فهذا يجوز أن يوجه إلى المخلوق ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من دعاكم فأجبيوه » ، وقال : « إذا دعاك فأجبه » ، وعلى هذا ؛ فمراد المؤلف بقوله : ( أو يدعو غيره ) دعاء العبادة أو دعاء المسألة فيما لا يمكن للمسؤول إجابته .
قوله : ( أن يستغيث ) ، أن وما دخلت عليه في تأويل مصدر مبتدأ مؤخر، وخبرها مقدم ، وهو قوله : من الشرك ، والتقدير : من الشرك الاستغاثة بغير الله ، والمبتدأ يكون صريحا ومؤولا .
فالمبتدأ الصريح مثل : زيد قائم ، والمؤول مثل : { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } [ البقرة 184] ؛ أي : وصوموا خير لكم .
وقوله : ( أو يدعو ) هذا من باب عطف العام على الخاص ؛ لأن الاستغاثة دعاء بإزالة الشدة فقط ، والدعاء عام لكونه لجلب منفعة ، أو لدفع مضرة .
وقد ذكر المؤلف رحمه الله في هذا الباب عدة آيات :
* * *
__________
(1) مسند الإمام أحمد (4/267) ، والترمذي : الدعوات /باب الدعاء مخ العبادة ، وقال : ( حديث حسن صحيح ) ـ، والحاكم (1/490) ـ وصححه ووافقه الذهبي ـ.

(9/254)

وقول الله تعالى { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } [يونس:106].
ـــــــــــــــــــــــــــــ
الآية الأولى قوله : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ } .
ظاهر سياق الآية أن الخطاب للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وسواء كان خاصا به أو عاما له ولغيره ؛ فإن بعض العلماء قال : لا يصح أن يكون للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستحيل أن يقع منه ذلك ، والآية على تقدير قل ، وهذا ضعيف جدا ، وإخراج للآيات عن سياقها .
والصواب : أنه خاص بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والحكم له ولغيره ، وإما عام لكل من يصح خطابه ويدخل فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وكونه يوجه إليه مثل هذا الخطاب لا يقتضي أن يكون ممكنا منه ، قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر:65]؛ فالخطاب له ولجميع الرسل ، ولا يمكن أن يقع منه باعتبار حاله لا باعتبار كونه إنسانا وبشرا .
إذًا؛ فالحكمة من النهي أن يكون غيره متأسيا به ، فإذا كان النهي موجها إلى من لا يمكن منه باعتبار حاله ؛ فهو إلى من يمكن منه من باب أولى .
وقوله : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ } ، الدعاء : طلب ما ينفع ، أو طلب دفع ما يضر ، وهو نوعان كما قال أهل العلم :
الأول : دعاء عبادة وهو أن يكون قائما بأمر الله؛ لأن القائم بأمر الله - كالمصلي، والصائم ، والمزكي - يريد بذلك الثواب والنجاة من العقاب ، ففعله متضمن للدعاء بلسان الحال ، وقد يصحب فعله هذا دعاء بلسان المقال .

(9/255)

الثاني : دعاء مسألة ، وهو طلب ما ينفع ، أو طلب دفع ما يضره .
فالأول لا يجوز صرفه لغير الله ، والثاني فيه تفصيل سبق .
قوله : { مِنْ دُونِ اللَّهِ } ، أي : سوى الله .
قوله : { مَا لَا يَنْفَعُكَ } ، أي : ما لا يجلب لك النفع لو عبدته .
{ وَلَا يَضُرُّكَ } : قيل : لا يدفع عنك الضر ، وقيل : لو تركت عبادته لا يضرك ؛ لأنه لا يستطيع الانتقام ، وهو الظاهر من اللفظ .
قوله : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } ؛ أي : لأنه لا ينفعك ولا يضرك ، وهذا القيد ليس شرطا بحيث يكون له مفهوم ؛ فيكون لك أن تدعو من ينفعك ويضرك ، بل هو لبيان الواقع ؛ لأن المدعو من دون الله لا يحصل منه نفع ولا ضرر ، قال الله تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف:5 ، 6].
ومن القيد الذي ليس بشرط ، بل هو لبيان الواقع قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } [البقرة: 21].
فإن قوله: { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } لبيان الواقع ؛ إذ ليس هناك رب ثان لم يخلقنا والذين من قبلنا .
ومنه قوله تعالى : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ } [النساء: 23]؛ فهذا بيان للواقع الأغلب .
ومنه قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } [الأنفال: 24]؛ فهذا بيان للواقع ؛ إذ دعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إيانا كله لما يحيينا .
وكل قيد يراد به بيان الواقع؛ فإنه كالتعليل للحكم؛ فمثلا قوله تعالى:

(9/256)

{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } [البقرة: 21].
وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } ؛ أي : لأنه لا يدعوكم إلا لما يحييكم .
وكذلك قوله تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } ؛ أي : لأنه لا ينفعك ولا يضرك ؛ فعلى هذا لا يكون هذا القيد شرطا ، وهذه يسميها بعض الناس صفة كاشفة .
قوله : { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } ، أي : إن دعوت من دون الله ما لا ينفعك ولا يضرك ، والخطاب للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
و( إن ) : شرطية ، وجواب الشرط جملة : { فَإِنَّكَ إِذًا } .
و( إذًا ) ؛ أي : حال فعلك من الظالمين ، وهو قيد ، لأن ( إذًا ) للظرف الحاضر ، أي : فإنك حال فعله من الظالمين ، لكن قد تتوب منه فيزول عنك وصف الظلم ؛ فالإنسان قبل الفعل ليس بظالم ، وبعد التوبة ليس بظالم ، لكن حين فعل المعصية يكون ظالما كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يزني الزاني حين يزني وهو مؤمن » ؛ فنفى الإيمان عنه حال الفعل .
ونوع الظلم هنا ظلم شرك ، قال الله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13]، وعبر الله بقوله : من الظالمين ، ولم يقل : من المشركين ؛ لأجل أن يبين أن الشرك ظلم ؛ لأن كون الداعي لغير الله مشركا أمر بين ، لكن كونه ظالما قد لا يكون بينا من الآية .
* * *

(9/257)

{ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } [يونس: 107].
ـــــــــــــــــــــــــــــ
الآية الثانية قوله : { وَإِنْ يَمْسَسْكَ } ، أي : يصيبك بضر ؛ كالمرض ، والفقر ، ونحوه .
قوله : { فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } . ( لا ): نافية للجنس واسمها : كاشف ، وخبرها: له ، وإلا هو بدل، وإن قلنا بجواز كون خبرها معرفة صار ( هو ) الخبر .
أي : ما أحد يكشفه أبدا إذا مسك الله بضر إلا الله ، وهذا كقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك » . (1)
قوله : { وَإِنْ يُرِدْكَ بِخَيْرٍ } ، هنا قال يردك ، وفي الضر قال : يمسسك فهل هذا من باب تنويع العبارة ، أو هناك فرق معنوي ؟
الجواب : هناك فرق معنوي ، وهو أن الأشياء المكروهة لا تنسب إلى إرادة الله ، بل تنسب إلى فعله ؛ أي : مفعوله .
فالمس من فعل الله ، والضر من مفعولاته ؛ فالله لا يريد الضر لذاته ، بل يريده لغيره ؛ لما يترتب عليه من الخير ، ولما وراء ذلك من الحكم البالغة ، وفي الحديث القدسي : « إن من عبادي من لو أغنيته أفسده الغنى » . (2)
__________
(1) مسند الإمام أحمد (1/293) -وصححه أحمد شاكر ( 2669)، والترمذي: أبواب صفة القيامة /باب ولكن يا حنظلة ساعة و ساعة ، 7/203-وقال : ( حديث حسن صحيح ) -.
(2) من حديث أنس ، رواه : الطبراني

(9/258)

أما الخير ؛ فهو مراد لله لذاته ، ومفعول له ، ويقرب من هذا ما في سورة الجن: { وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } [الجن:10] .
فإذا أصيب الإنسان بمرض؛ فالله لم يرد به الضرر لذاته، بل أراد المرض ، وهو يضره ، لكن لم يرد ضرره ، بل أراد خيرا من وراء ذلك ، وقد تكون الحكمة ظاهرة في نفس المصاب، وقد تكون ظاهرة في غيره؛ كما قال الله تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } [الأنفال:25] .
فالمهم أنه ليس لنا أن نتحجر حكمة الله ؛ لأنها أوسع من عقولنا ، لكننا نعلم علم اليقين أن الله لا يريد الضرر لأنه ضرر ؛ فالضرر عند الله ليس مرادا لذاته ، بل لغيره ، ولا يترتب عليه إلا الخير ، أما الخير ؛ فهو مراد لذاته ، ومفعول له ، والله أعلم بما أراد بكلامه ، لكن هذا الذي يتبين لي .
قوله : { فَلَا رَادَّ لِفَضْلِهِ } ، أي : لا يستطيع أن يرد فضل الله أبدا ، ولو اجتمعت الأمة على ذلك ، وفي الحديث: « اللهم لا مانع لما أعطيت ، ولا معطي لما منعت » .
وعليه ؛ فنعتمد على الله في جلب المنافع ، ودفع المضار ، وبقاء ما أنعم علينا به ، ونعلم أن الأمة مهما بلغت من المكر والكيد والحيل لتمنع فضل الله؛ فإنها لا تستطيع .
قوله : { يُصِيبُ بِهِ مَنْ يَشَاءُ } ، الضمير إما أن يعود إلى الفضل ؛ لأنه أقرب ، أو إلى الخير ؛ لأنه هو الذي يتحدث عنه ، ولا يختلف المعنى بذلك .
قوله : من يشاء ، كل فعل مقيد بالمشيئة ؛ فإنه مقيد بالحكمة ؛ لأن

(9/259)

وقوله : { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } [العنكبوت: 17].
ـــــــــــــــــــــــــــــ
مشيئة الله ليست مجردة يفعل ما يشاء لمجرد أنه يفعله فقط ؛ لأن من صفات الله الحكمة ، ومن أسمائه الحكيم ، قال الله تعالى : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } [الانسان:30].
قوله : { وَهُوَ الْغَفُورُ الرَّحِيمُ } ، أي : ذو المغفرة ، والمغفرة : ستر الذنب والتجاوز عنه ، مأخوذ من المغفر ، وهو ما يتقي به السهام ، والمغفرة فيه ستر ووقاية .
والرحيم ؛ أي : ذو الرحمة ، وهي صفة تليق بالله عز وجل ، تقتضي الإحسان والإنعام .
الشاهد قوله : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } في الآية الأولى ؛ فقد نبه الله نبيه أن من يدعو أحدا من دون الله ( أي : من سواه ) ) لا ينفعه ولا يضره .
وقوله في الآية الثانية : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } .
* * *
الآية الثالثة قوله : { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } .
لو أتي المؤلف بأول الآية : { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا } لكان أولى ؛ فهم يعبدون هذه الأوثان من شجر وحجر وغيرها ، وهي لا تملك لهم رزقا أبدا ، لو دعوها إلى يوم القيامة ما أحضرت لهم ولا حبة بر ، ولا دفعت عنهم أدنى مرض أو فقر، فإذا كانت لا تملك الرزق؛ فالذي يملكه هو الله ، ولهذا قال : { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } ؛ أي : اطلبوا عند الله الرزق ؛

(9/260)

لأنه سبحانه هو الذي لا ينقضي ما عنده ، { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } [النحل: 96]، والرزق هو العطاء كما قال الله تعالى : { فَارْزُقُوهُمْ مِنْهُ } .
وقوله: { عِنْدَ اللَّهِ } : عند الله : حال من الرزق ، وقدم الحال مع أن موضعها التأخير عن صاحبها لإفادة الحصر؛ إذ إن تقديم ما حقه التأخير يفيد الحصر؛ أي : فابتغوا الرزق حال كونه عند الله لا عند غيره .
قوله : واعبدوه ، أي : تذللوا بالطاعة ؛ لأن العبادة مأخوذة من التعبيد، وهو التذليل ، ومنه قولهم : طريق معبد ؛ أي : مذلل للسالكين ، قد أزيل عنه الأحجار والأشجار المؤذية ؛ لأنكم إذا تذللتم له بالطاعة ؛ فهو من أسباب الرزق ، قال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [الطلاق: 3، 4]؛ فأمر أن نطلب الرزق عنده، ثم أعقبه بقوله: واعبدوه إشارة إلى أن تحقيق العبادة من طلب الرزق ؛ لأن العابد ما دام يؤمن أن من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ؛ فعبادته تتضمن طلب الرزق بلسان الحال .
قوله : { وَاشْكُرُوا لَهُ } ، إذا أضاف الله الشكر له متعديا باللام ؛ فهو إشارة إلى الإخلاص ؛ أي : واشكروا نعمة الله لله ؛ فاللام هنا لإفادة الإخلاص ؛ لأن الشاكر قد يشكر الله لبقاء النعمة ، وهذا لا بأس به ، ولكن كونه شكر لله وتأتي إرادة بقاء النعمة تبعا هذا هو الأكمل والأفضل.
والشكر فسروه بأنه: القيام بطاعة المنعم، وقالوا: إنه يكون في ثلاثة مواضع:
1- في القلب، وهو أن يعترف بقلبه أن هذه النعمة من الله، فيرى لله فضلا عليه بها، قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } [النحل: 53]، وأعظم نعمة هي نعمة الإسلام، قال تعالى:

(9/261)

{ يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ } [الحجرات: 17]، وقال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ } الآية [آل عمران: 164].
2 - اللسان، وهو أن يتحدث بها على وجه الثناء على الله والاعتراف وعدم الجحود، لا على سبيل الفخر والخيلاء والترفع على عباد الله؛ فيتحدث بالغنى لا ليكسر خاطر الفقير، بل لأجل الثناء على الله، وهذا جائز كما في قصة الأعمى من بني إسرائيل لما ذكرهم الملك بنعمة الله، قال: (نعم، كنت أعمى فرد الله علي بصري، وكنت فقيرا فأعطاني الله المال )؛ فهذا من باب التحدث بنعمة الله .
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحدث بنعمة الله عليه بالسيادة المطلقة: فقال: « أنا سيد ولد آدم يوم القيامة » .
3 - الجوارح، وهو أن يستعملها بطاعة المنعم، وعلى حسب ما يختص بهذه النعمة.
فمثلا: شكر الله على نعمة العلم: أن تعمل به، وتعلمه الناس.
وشكر الله على نعمة المال: أن تصرفه بطاعة الله، وتنفع الناس به.
وشكر الله على نعمة الطعام: أن تستعمله فيما خلق له، وهو تغذية البدن؛ فلا تبني من العجين قصرا مثلا؛ فهو لم يخلق لهذا الشيء.
قوله: { إِلَيْهِ تُرْجَعُونَ } ، الجار والمجرور متعلق بـ ترجعون ، وتقديمه دل على الحصر، أي أن رجوعنا إلى الله سبحانه ، وهو الذي سيحاسبنا

(9/262)

وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } الآية [الأحقاف: 5] .
ـــــــــــــــــــــــــــــ
على ما حملنا إياه من الأمر بالعبادة، والأمر بالشكر، وطلب الرزق منه .
والشاهد من هذه الآية: { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } [العنكبوت: 17]؛ فالفقير يستغيث بالله لكي ينجيه من الفقر، والله هو الذي يستحق الشكر، وإذا كانت هذه الأصنام لا تملك الرزق؛ فكيف تستغيث بها ؟ !
* الآية الرابعة قوله تعالى: { وَمَنْ أَضَلُّ } ، ( من ): اسم استفهام مبتدأ، و( أضل ) : خبره والاستفهام يراد به هنا النفي ، أي لا أحل أضل.
وأضل : اسم تفضيل؛ أي: لا أحد أضل من هذا.
والضلال: أن يتيه الإنسان عن الطريق الصحيح.
وإذا كان الاستفهام مرادا به النفي كان أبلغ من النفي المجرد؛ لأنه يحوله من نفي إلى تحد؛ أي: بين لي عن أحد أضل ممن يدعو من دون الله ؟ فهو متضمن للتحدي، وهو أبلغ من قوله: لا أضل ممن يدعو؛ لأنه هذا نفي مجرد، وذلك نفي مشرب معنى التحدي.
قوله: { مِمَّنْ يَدْعُو } ، متعلق بأضل، ويراد بالدعاء هنا دعاء المسألة ودعاء العبادة.
قوله: { مِنْ دُونِ اللَّهِ } ، أي: سواه.
قوله: { مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } ، ( من ): مفعول يدعو؛ أي لو بقي كل عمر الدنيا يدعو ما استجاب له، قال الله تعالى :

(9/263)

{ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } [فاطر: 14]، والخبر هنا عن الله تعالى، قال تعالى: { وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [فاطر: 14]، يعني: نفسه سبحانه وتعالى.
وقوله: { مَنْ لَا يَسْتَجِيبُ } أتى بـ ( من )، وهي للعاقل، مع أنهم يعبدون الأصنام والأحجار والأشجار، وهي غير عاقلة؛ لأنهم لما عبدوها نزلوها منزلة العاقل، فخوطبوا بمقتضى ما يدعون؛ لأنه أبلغ في إقامة الحجة عليهم في أنهم يدعون من يرونهم عقلاء، ومع ذلك لا يستجيبون لهم، وهذا من بلاغة القرآن؛ لأنه خاطبهم بما تقتضيه حالهم ليقيم الحجة عليهم؛ إذ لو قيل: ما لا يستجيب له؛ لقالوا: هناك عذر في عدم الاستجابة لأنهم غير عقلاء.
قوله: { وَهُمْ عَنْ دُعَائِهِمْ } ، الضمير في قوله: ( هم ) يعود على ( من ) باعتبار المعنى؛ لأنهم جماعة، وضمير يستجيب يعود على ( من ) باعتبار اللفظ؛ لأنه مفرد، فأفرد الضمير باعتبار لفظ ( من )، وجمعه باعتبار لفظ ( من )، وجمعه باعتبار المعنى؛ لأن ( من ) تعود على الأصنام، وهي جماعة، و( من ) قد يراعى لفظها ومعناها في كلام واحد.
ومنه قوله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا } [الطلاق: 11]؛ فهنا راعي اللفظ، ثم المعنى، ثم اللفظ.
قوله: { عَنْ دُعَائِهِمْ } ، الضمير في دعائهم يعود إلى المدعوين، وهل المعنى: ( وهم )؛ أي: الأصنام، { عَنْ دُعَائِهِمْ } ، أي: دعاء الداعين إياهم، فيكون من باب إضافة المصدر إلى مفعوله، أو المعنى: و( هم ) عن دعاء العابدين لهم؛ فيكون (دعاء) مضافا إلى فاعله، والمفعول محذوف ؟

(9/264)

الأول أبلغ، أي عن دعاء العابدين إياهم أبلغ من دعاء العابدين على سبيل الإطلاق، فإذا قلت: { عَنْ دُعَائِهِمْ } ؛ أي: عن دعاء العابدين إياهم، وجعلت الضمير هنا يعود على المدعوين؛ صار المعنى أن هذه الأصنام غافلة عن دعوة هؤلاء إياهم، ويكون هذا أبلغ في أن هذه الأصنام لا تفيد شيئا في الدنيا ولا في الآخرة .
قوله: { وَإِذَا حُشِرَ النَّاسُ } ، أي: يوم القيامة، { كَانُوا لَهُمْ أَعْدَاءً } ، هل المعنى: كان العابدون للمعبودين أعداء، أو كان المعبودون للعابدين أعداء؟
الجواب: يشمل المعنيين، وهذا من بلاغة القرآن.
الشاهد: قوله: { مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } ، فإذا كان من سوى الله لا يستجيب إلى يوم القيامة؛ فكيف يليق بك أن تستغيث به دون الله؟ ! فبطل تعلق هؤلاء العابدين بمعبوداتهم.
فالذي يأتي للبدوي أو للدسوقي في مصر، فيقول: المدد ! المدد ! أو: أغثني؛ لا يغني عنه شيئا، ولكن قد يبتلى فيأتيه المدد عند حصول هذا الشيء لا بهذا الشيء، وفرق بين ما يأتي بالشيء وما يأتي عند الشيء.
مثال ذلك: امرأة دعت البدوي أن تحمل، فلما جامعها زوجها حملت، وكانت سابقا لا تحمل؛ فنقول هنا: إن الحمل لم يحصل بدعاء البدوي، وإنما حصل عنده لقوله تعالى: { مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } .
أو يأتي للجيلاني في العراق، أو ابن عربي في سوريا، فيستغيث به؛ فإنه لا ينتفع، ولو بقي الواحد منهم إلى يوم القيامة يدعو ما أجابه أحد.
والعجب أنهم في العراق يقولون: عندنا الحسين، فيطوفون بقبره ويسألونه، وفي مصر كذلك، وفي سوريا كذلك ، وهذا سفه في العقول ،

(9/265)

وقوله : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } [النمل: 62].
ـــــــــــــــــــــــــــــ
وضلال في الدين، والعامة قد لا يلامون في الواقع، لكن الذي يلام من عنده علم من العلماء ومن غير العلماء.
* * *
* * *
* الآية الخامسة قوله تعالى : أمن ، أم: منقطعة، والفرق بين المنقطعة والمتصلة ما يلي :
1 - المنقطعة بمعنى بل، والمتصلة بمعنى أو.
2 - المتصلة لا بد فيها من ذكر المعادل، والمنقطعة لا يشترط فيها ذكر المعادل.
مثال ذلك: أعندك زيد أم عمرو؟ فهذه متصلة، وقوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور:35] متصلة، وقوله تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ } منقطعة؛ لأنه لم يذكر لها معادل؛ فهي بمعنى بل والهمزة.
قوله: المضطر ، أصلها: المضتر؛ أي: الذي أصابه الضرر، قال تعالى: { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ } [الانبياء: 83-84]؛ فلا يجيب المضطر إلا الله، لكن قيده بقوله: إذا دعاه ، أما إذا لم يدعه؛ فقد يكشف الله ضره، وقد لا يكشفه.
قوله: { وَيَكْشِفُ السُّوءَ } ، أي: يزيل السوء، والسوء: ما يسوء المرء، وهو دون الضرورة؛ لأن الإنسان قد يساء بما لا يضره، لكن كل ضرورة سوء.
وقوله: { وَيَكْشِفُ السُّوءَ } هل هي متعلقة بما قبلها في المعنى، وإنه إذا أجابه كشف سوءه، أو هي مستقلة يجيب المضطر إذا دعاه ثم أمر آخر يكشف السوء؟
الجواب: المعنى الأخير أعم؛ لأنها تشمل كشف سوء المضطر وغيره،

(9/266)

ومن دعا الله ومن لم يدعه، وعلى التقدير الأول تكون خاصة بكشف سوء المضطر، ومعلوم أنه كلما كان المعنى أعم كان أولى، ويؤيد العموم قوله: { وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ } .
قوله: { وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ } ، الذين يجعلهم الله خلفاء الأرض هم عباد الله الصالحون ، قال تعالى: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء: 105] ، وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } [النور: 55].
قوله: { أَإِلَهٌ مَعَ اللَّهِ } ، الاستفهام للإنكار أو بمعنى النفي، وهما متقاربان أي: هل أحد مع الله يفعل ذلك؟!
الجواب: لا ، وإذا كان كذلك؛ فيجب أن تصرف العبادة لله وحده، وكذلك الدعاء؛ فالواجب على العبد أن يوجه السؤال إلى الله تعالى، ولا يطلب من أحد أن يزيل ضرورته ويكشف سوءه وهو لا يستطيع.
* إشكال وجوابه:
وهو أن الإنسان المضطر يسأل غير الله ويستجاب له، كمن اضطر إلى طعام وطلب من صاحب الطعام أن يعطيه فأعطاه؛ فهل يجوز أم لا؟
الجواب: أن هذا جائز، لكن يجب أن نعتقد أن هذا مجرد سبب لا أنه مستقل؛ فالله جعل لكل شيء سببا، فيمكن أن يصرف الله قلبه فلا يعطيك، ويمكن أن تأكل ولا تشبع فلا تزول ضرورتك، ويمكن أن يسخره الله ويعطيك.
* * *

(9/267)

روى الطبراني بإسناده (1) : « أنه كان في زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من هذا المنافق. »
ـــــــــــــــــــــــــــــ
قوله: ( بإسناده )، يشير إلى أن هذا الإسناد ليس على شرط الصحيح، أو المتفق عليه بين الناس، بل هو إسناده الخاص، وعليه؛ فيجب أن يراجع هذا الإسناد فليس كل إسناد محدث قد تمت فيه شروط القبول.
وذكر الهيثمي في (مجمع الزوائد): (إن رجاله رجال الصحيح)؛ غير ابن لهيعة، وهو حسن الحديث، وابن لهيعة خلط في آخر عمره لاحتراق كتبه)، ولم يذكر المؤلف الصحابي، وفي الشرح هو عبادة بن الصامت رضي الله عنه.
قوله: ( في زمن النبي )، أي: عهده، وكان الكافر أولا يعلن كفره ولا يبالي، ولما قوي المسلمون بعد غزوة بدر خاف الكفار؛ فصاروا يظهرون الإسلام ويبطنون الكفر.
قوله: ( منافق )، المنافق: هو الذي يظهر الإسلام ويبطن الكفر، وهؤلاء ظهروا بعد غزوة بدر.
ولم يسم المنافق في هذا الحديث؛ فيحتمل أنه عبد الله بن أبي؛ لأنه مشهور بإيذاء المسلمين، ويحتمل غيره.
__________
(1) الطبراني في (المعجم الكبير)، كما في (معجم الزوائد) (10/159).

(9/268)

« فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (إنه لا يستغاث بي، وإنما يستغاث بالله » .
ـــــــــــــــــــــــــــــ
واعلم أن أذية المنافقين للمسلمين ليست بالضرب أو القتل؛ لأنهم يتظاهرون بمحبة المسلمين، ولكن بالقول والتعريض كما صنعوا في قصة الإفك.
قوله: ( فقال بعضهم )، أي: الصحابة.
قوله: ( نستغيث )، أي: نطلب الغوث وهو إزالة الشدة.
قوله: ( من هذا المنافق )، إما بزجره، أو تعزيزه، أو بما يناسب المقام.
وفي الحديث إيجاز حذف دل عليه السياق؛ أي: فقاموا إلى رسول الله، فقالوا: يا رسول الله ! إنا نستغيث بك من هذا المنافق.
قوله: « إنه لا يستغاث بي » ، ظاهر هذه الجملة النفي مطلقا، ويحتمل أن المراد: لا يستغاث به في هذه القضية المعينة.
فعلى الأول: يكون نفي الاستغاثة من باب سد الذرائع والتأدب في اللفظ، وليس من باب الحكم بالعموم؛ لأن نفي الاستغاثة بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس على إطلاقه، بل تجوز الاستغاثة به فيما يقدر عليه.
أما إذا قلنا: إن النفي عائد إلى القضية المعنية التي استغاثوا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منها؛ فإنه يكون على الحقيقة، أي: على النفي الحقيقي، أي: لا يستغاث بي في مثل هذه القضية؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعامل المنافقين معاملة المسلمين، ولا يمكنه حسب الحكم الظاهر للمنافقين أن ينتقم من هذا المنافق انتقاما ظاهرا؛ إذ إن المنافقين يستترون، وعلى هذا؛ فلا يستغاث للتخلص من المنافق إلا بالله.
* * *

(9/269)

فيه مسائل:
الأولى : أن عطف الدعاء على الاستغاثة من عطف العام على الخاص. الثانية : تفسير قوله: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } . الثالثة : أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
فيه مسائل :
* الأولى : أن عطف الدعاء على الاستغاثة من عطف العام على الخاص، يعني: حيث قال في الترجمة باب من الشرك أن يستغيث بغير الله أو يدعو غيره، ووجه ذلك أن الاستغاثة طلب إزالة الشدة، والدعاء طلب ذلك وغيره، إذًا الاستغاثة نوع من الدعاء، والدعاء أعم؛ فهو من باب عطف العام على الخاص، وهذا سائغ في اللغة العربية؛ فهو كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ } [الحج: 77].
* الثانية : تفسير قوله : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } ، الخطاب في هذه الآية للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاصة، بدليل الآيات التي قبلها، قال تعالى: { وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } [يونس: 105].
فإن قيل: كيف ينهاه الله عن أمر لا يمكن أن يقع منه شرعا؟
أجيب: إن الغرض هو التنديد بمن فعل ذلك، كأنه يقول: لا تسلك هذا الطريق التي سلكها أهل الضلال، وإن كان الرسول لا يمكن أن يقع منه ذلك شرعا.
الثالثة: أن هذا هو الشرك الأكبر، يؤخذ من قوله تعالى:

(9/270)

الرابعة : أن أصلح الناس لو فعله إرضاء لغيره؛ صار من الظالمين. الخامسة : تفسير الآية التي بعدها. السادسة : كون ذلك لا ينفع في الدنيا مع كونه كفرا. السابعة : تفسير الآية الثالثة. الثامنة : أن طلب الرزق لا ينبغي إلا من الله؛ كما أن الجنة لا تطلب إلا منه.
ـــــــــــــــــــــــــــــ
{ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } ، مضافا إلى قوله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13].
الرابعة: أن أصلح الناس لو فعله إرضاء لغيره؛ صار من الظالمين، تؤخذ من كون الخطاب للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو أصلح الناس، فلو فعل ذلك إرضاء لغيره؛ صار من الظالمين، حتى ولو فعله مجاملة لإنسان مشرك، فدعا صاحب قبر إرضاء لذلك المشرك؛ فإنه يكون مشركا؛ إذ لا تجوز المحاباة في دين الله .
* الخامسة: تفسير الآية التي بعدها، وهي قوله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } الآية [الأنعام: 17]، فإذا كان لا يكشف الضر إلا الله؛ وجب أن تكون العبادة له وحده والاستغاثة به وحده.
* السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا، تؤخذ من قوله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } ، فلم ينتفع من دعائه هذا؛ فخسر الدنيا بذلك، والآخره بكفره.
* السابعة: تفسير الآية الثالثة، وهي قوله تعالى: { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } . وقوله: { عِنْدَ اللَّهِ } حال من الرزق، وعليه يكون ابتغاء الرزق عند الله وحده. * الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا

(9/271)

التاسعة : تفسير الآية الرابعة . العاشرة : أنه لا أضل ممن دعا غير الله. الحادية عشرة : أنه غافل عن دعاء الداعي لا يدري عنه . الثانية عشرة : أن تلك الدعوة سبب لبغض المدعو للداعي وعدواته له . الثالثة عشرة : تسمية تلك الدعوة عبادة للمدعو .
ـــــــــــــــــــــــــــــ
منه، تؤخذ من قوله تعالى : { وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } ؛ لأن العبادة سبب لدخول الجنة ، وقد أشار الله إلى ذلك بقوله : { إِلَيْهِ تُرْجَعُونَ } .
التاسعة : تفسير الآية الرابعة ، وهي قوله تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } [الأحقاف: 5] .
العاشرة : أنه لا أضل ممن دعا غير الله ، تؤخذ من قوله تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } [الأحقاف: 5]؛ لأن الاستفهام هنا بمعنى النفي .
الحادية عشرة : أنه غافل عن دعاء الداعي لا يدري عنه ، لقوله تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } ، ( وهم ) ؛ أي : المدعوون { عَنْ دُعَائِهِمْ } أي: دعاء الداعين ، أو عن دعاء الداعين إياهم ؛ فالاحتمال في الضمير الثاني وهو قوله : { عَنْ دُعَائِهِمْ } ، أما الضمير الأول ؛ فإنه يعود إلى المدعوين لا ريب ، وقد سبق بيانه بالتفصيل .
* الثانية عشرة : أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له ، تؤخذ من قوله تعالى : { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } .
* الثالثة عشرة : تسمية تلك الدعوة عبادة للمدعو ، تؤخذ من قوله تعالى :

(9/272)

الرابعة عشرة : كفر المدعو بتلك العبادة . الخامسة عشرة : هي سبب كونه أضل الناس . السادسة عشرة : تفسير الآية الخامسة . السابعة عشرة : الأمر العجيب ، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله ، ولأجل هذا يدعونه في الشدائد مخلصين له الدين .
ـــــــــــــــــــــــــــــ
{ وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } .
الرابعة عشرة : كفر المدعو بتلك العبادة ، معنى كفر المدعو : رده وإنكاره ، فإذا كان يوم القيامة تبرأ منه وأنكره . تؤخذ من قوله : { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } .
الخامسة عشرة : هي سبب كونه أضل الناس ، وذلك لأمور ، هي :
1 - أنه يدعو من دون الله من لا يستجيب له .
2 - أن المدعوين غافلون عن دعائهم .
3 - أنه إذا حشر الناس كانوا له أعداء.
4 - أنه كافر بعبادتهم
السادسة عشرة : تفسير الآية الخامسة ، وهي قوله تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } وقد سبق ذلك .
السابعة عشرة : الأمر العجيب ، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله ....إلخ ، وهو كما قال رحمه الله : وهذا موجود الآن ؛ فمن الناس من يسجد للأصنام التي صنعوها بأنفسهم تعظيما ، فإذا وقعوا في الشدة دعوا الله مخلصين له الدين ، وكان عليهم أن يلجؤوا للأصنام لو كانت عبادتها

(9/273)

الثامنة عشرة : حماية المصطفى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمى التوحيد والتأدب مع الله .
ـــــــــــــــــــــــــــــ
حقا ، إلا أن من المشركين اليوم من هو أشد شركا من المشركين السابقين، فإذا وقعوا في الشدة دعوا أولياءهم ؛ كعلي والحسين ، وإذا كان الأمر سهلا دعوا الله، وإذا حلفوا حلفا هم فيه صادقون حلفوا بعلي أو غيره من أوليائهم ، وإذا حلفوا حلفا هم فيه كاذبون حلفوا بالله ولم يبالوا .
الثامنة عشرة : حماية المصطفى حمى التوحيد ، والتأدب مع الله . اختار المؤلف أن قوله : « لا يستغاث بي » من باب التأدب بالألفاظ ، والبعد عن التعلق بغير الله ، وأن يكون تعلق الإنسان دائما بالله وحده ؛ فهو يعلم الأمة أن تلجأ إلى الله وحده إذا وقعت في الشدائد ، ولا تستغيث إلا به وحده .

(9/274)

باب قول الله تعالى :
{ أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا } الآية [الأعراف: 191 ،192].
ـــــــــــــــــــــــــــــ
مناسبة الباب لما قبله :
لما ذكر رحمه الله الاستعاذة والاستغاثة بغير الله عز وجل ؛ ذكر البراهين الدالة على بطلان عبادة ما سوى الله ، ولهذا جعل الترجمة لهذا الباب نفس الدليل ، وذكر رحمه الله ثلاث آيات :
* * *
الآية الأولى والثانية قوله : { أَيُشْرِكُونَ } ، الاستفهام للإنكار والتوبيخ؛ أي : يشركونه مع الله .
قوله : { مَا لَا يَخْلُقُ } ، هنا عبر بـ ( ما ) دون ( من ) ، وفي قوله : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ } [الأحقاف: 5] عبر ب ( من ) .
والمناسبة ظاهرة ؛ لأن الداعين هناك نزلوهم منزلة العاقل ، أما هنا؛ فالمدعو جماد ؛ لأن الذي لا يخلق شيئا ولا يصنعه جماد لا يفيد .
قوله : شيئا ، نكرة في سياق النفي ؛ فتفيد العموم .
قوله : { وَهُمْ يُخْلَقُونَ } ، وصف هذه الأصنام بالعجز والنقص .
والرب المعبود لا يمكن أن يكون مخلوقا ، بل هو الخالق ؛ فلا يجوز عليه الحدوث ولا الفناء .

(9/275)

والمخلوق : حادث ، والحادث يجوز عليه العدم ؛ لأن ما جاز انعدامه أولا؛ جاز عقلا انعدامه آخرًا .
فكيف يعبد هؤلاء من دون الله ؛ إذ المخلوق هو بنفسه مفتقر إلى خالقه، وهو حادث بعد أن لم يكن ؛ فهو ناقص في إيجاده وبقائه ؟!
إشكال وجوابه :
قوله : { مَا لَا يَخْلُقُ } الضمير بالإفراد ، وقوله : { وَهُمْ يُخْلَقُونَ } الضمير بالجمع ؛ فما الجواب ؟
أجيب : بأن قوله : { مَا لَا يَخْلُقُ } عاد الضمير على ( ما ) باعتبار اللفظ ؛ لأن ( ما ) اسم موصول ، لفظها مفرد ، لكن معناها الجمع ؛ فهي صالحة بلفظها للمفرد ، وبمعناها للجمع ؛ كقوله : { مَنْ لَا يَسْتَجِيبُ لَهُ } .
قوله: { وَهُمْ يُخْلَقُونَ } عاد الضمير على ( ما ) باعتبار المعنى ؛ كقوله: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } .
قوله : { وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا } ، أي : لا يقدرون على نصرهم لو هاجمهم عدو ؛ لأن هؤلاء المعبودين قاصرون .
والنصر : الدفع عن المخذول بحيث ينتصر على عدوه.
قوله : { وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } ، بنصب أنفسهم على أنه مفعول مقدم ، وليس من باب الاشتغال ؛ لأن العامل لم يشتغل بضمير السابق .
أي : زيادة على ذلك هم عاجزون عن الانتصار لأنفسهم ؛ فكيف ينصرون غيرهم ؟!
فبين الله عجز هذه الأصنام ، وأنها لا تصلح أن تكون معبودة من أربعة وجوه ، هي :

(9/276)

وقوله: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } الآية [فاطر: 13].
ـــــــــــــــــــــــــــــ
1 - أنها لا تخلق ، ومن لا يخلق لا يستحق أن يعبد.
2 - أنهم مخلوقون من العدم ؛ فهم مفتقرون إلى غيرهم ابتداء ودواما .
3 - أنهم لا يستطيعون نصر الداعين لهم ، وقوله : لا يستطيعون أبلغ من قوله : ( لا ينصرونهم ) ؛ لأنه لو قال : ( لا ينصرونهم ) ؛ فقد يقول قائل : لكنهم يستطيعون ، لكن لما قال : { وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا } كان أبلغ لظهور عجزهم .
4 - أنهم لا يستطيعون نصر أنفسهم .
* * *
الآية الثالثة قوله : { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } .
يشمل دعاء المسألة ، ودعاء العبادة ، ومن دونه ؛ أي : سوى الله .
قوله : { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } ، ( ما ) : نافية ، ( من ) حرف زائد لفظا، وقيل : لا ينبغي أن يقال : حرف جر زائد في القرآن ، بل يقال : من : حرف صلة ، وهذا فيه نظر ؛ لأن الحروف الزائدة لها معنى ، وهو التوكيد ، وإنما يقال: زائد من حيث الإعراب ، وجملة { مَا يَمْلِكُونَ } خبر المبتدأ الذي هو الذين .
وقوله : { مِنْ قِطْمِيرٍ } ، القطمير : سلب نواة التمرة .
وفي النواة ثلاثة أشياء ذكرها الله في القرآن لبيان حقارة الشيء .
القطمير : وهو اللفافة الرقيقة التي على النواة .

(9/277)

الفتيل : وهو سلك يكون في الشق الذي في النواة .
النقير : وهي النقرة التي تكون على ظهر النواة .
فهؤلاء لا يملكون من قطمير ، فإن قيل : أليس الإنسان يملك النخل كله كاملا ؟
أجيب : إنه يملكه ، ولكنه ملك ناقص ليس حقيقيا ؛ فلا يتصرف فيه إلا على حسب ما جاء به الشرع ، فلا يملك مثلا إحراقه للنهي عن إضاعة المال .
قوله : { إِنْ تَدْعُوهُمْ } ، جملة شرطية ، تدعو : فعل الشرط مجزوم بحذف النون ، والواو فاعل ، وأصلها : تدعونهم .
قوله : { لَا يَسْمَعُوا دُعَاءَكُمْ } جواب الشرط مجزوم بحذف النون ، والواو فاعل .
قوله : { وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } ، أي : إن هذه الأصنام لو دعوتموها ما سمعت ، ولو فرض أنها سمعت ما استجابت ؛ لأنها لا تقدر على ذلك ، ولهذا قال إبراهيم عليه السلام لأبيه : { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } [مريم: 42].
فإذا كانت كذلك ؛ فأي شيء يدعو إلى أن تدعى من دون الله ؟ ! بل هذا سفه ، قال الله تعالى : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ } [البقرة: 130].
قوله : { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } هو كقوله تعالى : { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف:6] .
فهؤلاء المعبودون إن كانوا يبعثون ويحشرون ؛ فكفرهم بشركهم ظاهر كمن يعبد عزيرا والمسيح .
وإن كانوا أحجارا وأشجارا ونحوها ؛ فيحتمل أن يشملها ظاهر الآية، وهو أن الله يأتي بهذه الأحجار ونحوها ؛ فتكفر بشرك من يشرك بها ، ويؤيده

(9/278)

قوله تعالى: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } [الأنبياء: 98] ، وما ثبت في (الصحيحين ) عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « أنه عند بعث الناس يقال لكل أمة : لتتبع كل أمة ما كانت تعبد من دون الله » ؛ فالحجر يكون أمامهم يوم القيامة ، ويكون له كلام ينطق به ، ويكفر بشركهم ، فإذا كانت المعبودات تحضر وتحصب في النار إهانة لعابديها وتحضر لتتبع إلى النار ؛ فلا غرو أن تكفر بعابديها إذا أحضرت .
قوله : { وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [فاطر: 14] ، هذا مثال يضرب لمن أخبر بخبر ورأى شكا عند من خاطبه به ؛ فيقول : ولا ينبئك مثل خبير ، ومعناه : إنه لا يخبرك بالخبر مثل خبير به ، وهو الله ؛ لأنه لا يعلم أحد ما يكون في يوم القيامة إلا الله ، وخبره خبر صدق؛ لأن الله تعالى يقول: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } [ النساء : 122].
والخبير : العالم ببواطن الأمور .
مسألة :
هل يسمع الأموات السلام ويردونه على من سلم عليهم ؟
اختلف في ذلك على قولين :
القول الأول : أن الأموات لا يسمعون السلام ، وأن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين زيارة القبور: ( السلام عليكم ) دعاء لا يقصد به المخاطبة ، ثم على فرض أنهم يسمعون كما جاء الحديث الذي صححه ابن عبد البر وأقره ابن القيم : بأن

(9/279)

« الإنسان إذا سلم على شخص يعرفه في الدنيا رد الله عليه روحه فرد السلام » (1) وعلى تقدير صحة هذا الحديث إذا كانوا يسمعون السلام ويردونه؛ فلا يلزم أن يسمعوا كل شيء ، ثم لو فرض أنهم يسمعون غير السلام ؛ فإن الله صرح بأن المدعوين من دون الله لا يسمعون دعاء من يدعونهم ؛ فلا يمكن أن نقول : إنهم يسمعون دعاء من يدعون ؛ لأن هذا كفر بالقرآن ؛ فتبين هذا أنه لا تعارض بين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « السلام عليكم دار قوم مؤمنين » وبين هذه الآية .
وأما قوله : { وَلَوْ سَمِعُوا } ؛ فمعناه : لو سمعوا فرضا ما استجابوا لكم ؛ لأنهم لا يستطيعون .
القول الثاني : أن الأموات يسمعون .
واستدلوا على ذلك بالخطاب الواقع في سلام الزائر لهم بالمقبرة .
وبما ثبت في ( الصحيح ) من أن « المشيعين إذا انصرفوا سمع المشيع قرع نعالهم » .
والجواب عن هذين الدليلين : أما الأول ؛ فإنه لا يلزم من السلام عليهم أن يسمعوا ، ولهذا كان المسلمون يسلمون على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حياته في التشهد ،وهو لا يسمعهم قطعا .
__________
(1) ذكره السيوطي في ( الجامع الصغير ) ، 2/151، وابن عبد البر في ( الاستذكار ) ، 2/164، وانظر ( الروح ) لابن القيم (1/167) ، وفتاوى شيخ الإسلام ابن تيمية (24/331) .

(9/280)

وفي الصحيح، عن أنس قال: « شج النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يوم أحد، وكسرت رباعيته، فقال: "كيف يفلح قوم شجوا نبيهم؟"، فنزلت: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } » [ آل عمران: 128 ] . (1)
ـــــــــــــــــــــــــــــ
أما الثاني؛ فهو وارد في وقت خاص، وهو انصراف المشيعين بعد الدفن، وعلى كل؛ فالقولان متكافئان، والله أعلم بالحال.
قوله: " وفي الصحيح "، سبق الكلام على مثل هذا التعبير.
قوله: " أحد "، جبل معروف شمالي المدينة، ولا يقال: المنورة؛ لأن كل بلد دخله الإسلام فهو منور بالإسلام، ولأن ذلك لم يكن معروفا عند السلف، وكذلك جاء اسمها في القرآن بالمدينة فقط، لكن لو قيل: المدينة النبوية لحاجة تمييزها؛ فلا بأس، وهذا الجبل حصلت فيه وقعة في السنة الثالثة من الهجرة في شوال، هزم فيها المسلمون بسبب ما حصل منهم من مخالفة أمر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ كما أشار الله إلى ذلك بقوله: { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } [ آل عمران: 152 ]، وجواب الشرط محذوف تقديره: حصل لكم ما تكرهون.
وقد حصلت هزيمة المسلمين لمعصية واحدة، ونحن الآن نريد الانتصار والمعاصي كثيرة عندنا، ولهذا لا يمكن أن نفرح بنصر ما دمنا على هذه الحال؛
__________
(1) البخاري : تعليقا ( الفتح ، 7/365) ، ومسلم موصولا : كتاب الجهاد /باب غزوة أحد

(9/281)

إلا أن يرفق الله بنا، ويصلحنا جميعا.
قوله: " شج "، الشجة: الجرح في الرأس والوجه خاصة.
قوله: " وكسرت رباعيته "، السنان المتوسطان يسميان ثنايا، وما يليهما يسميان رباعيتين.
قوله: « فقال: كيف يفلح قوم شجوا نبيهم؟ » ، الاستفهام يراد به الاستبعاد؛ أي: بعيد أن يفلح قوم شجوا نبيهم -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-.
قوله: " يفلح " من الفلاح، وهو الفوز بالمطلوب، والنجاة من المرهوب.
قوله: " فنزلت: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } "، أي: نزلت هذه الآية، والخطاب فيها للرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-.
وشيء : نكرة في سياق النفي؛ فتعم.
قوله: الأمر ؛ أي: الشأن، والمراد: شأن الخلق، فشأن الخلق إلى خالقهم، حتى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليس له فيهم شيء .
ففي الآية خطاب للرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وقد شج وجهه، وكسرت رباعيته، ومع ذلك ما عذره الله سبحانه في كلمة واحدة: « كيف يفلح قوم شجوا نبيهم ؟ » ، فإذا كان الأمر كذلك؛ فما بالك بمن سواه؟ فليس لهم من الأمر شيء؛ كالأصنام، والأوثان، والأولياء، والأنبياء؛ فالأمر كله لله وحده، كما أنه الخالق وحده، والحمد لله الذي لم يجعل أمرنا إلى أحد سواه؛ لأن المخلوق لا يملك لنفسه نفعا ولا ضرا؛ فكيف يملك لغيره؟
ونستفيد من هذا الحديث أنه يجب الحذر من إطلاق اللسان فيما إذا رأى الإنسان مبتلى بالمعاصي؛ فلا نستبعد رحمة الله منه، فإن الله تعالى قد يتوب عليه.

(9/282)

وفيه: عن ابن عمر رضي الله عنهما أنه « سمع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: »
ـــــــــــــــــــــــــــــ
فهؤلاء الذين شجوا نبيهم لما استبعد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فلاحهم؛ قيل له: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } .
« والرجل المطيع الذي يمر بالعاصي من بني إسرائيل، ويقول: "والله؛ لا يغفر الله لفلان. قال الله له: من ذا الذي يتألى علي أن لا أغفر لفلان؟ قد غفرت له وأحبطت عملك » ؛ فيجب على الإنسان أن يمسك اللسان؛ لأن زلته عظيمة، ثم إننا نشاهد أو نسمع قوما كانوا من أكفر عباد الله وأشدهم عداوة انقلبوا أولياء لله، فإذا كان كذلك؛ فلماذا نستبعد رحمة الله من قوم كانوا عتاة؟
وما دام الإنسان لم يمت؛ فكل شيء ممكن، كما أن المسلم -نسأل الله الحماية- قد يزيغ قلبه لما كان فيه من سريرة فاسدة.
فالمهم أن هذا الحديث يجب أن يتخذ عبرة للمعتبر في أنك لا تستبعد رحمة الله من أي إنسان كان عاصيا.
قوله: " فنزلت "، الفاء للسببية، وعليه؛ فيكون سبب نزول هذه الآية هذا الكلام: « كيف يفلح قوم شجوا وجه نبيهم؟ » .
قوله: " وفيه "، أي الصحيح.
قوله: " إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر "، قيد مكان

(9/283)

« "اللهم العن فلانا وفلانا" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد"، فأنزل الله { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } »
ـــــــــــــــــــــــــــــ
الدعاء من الصلوات بالفجر، ومكانه من الركعات بالأخيرة، ومكانه من الركعة بما بعد الرفع من الركوع.
قوله: " يقول: اللهم العن فلانا وفلانا "، اللعن: الطرد والإبعاد عن رحمة الله؛ أي: أبعدهم عن رحمتك، واطردهم منها.
و" فلانا وفلانا ": بينه في الرواية الثانية أنهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام .
قوله: " بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد "، أي: يقول ذلك إذا رفع رأسه وقال: سمع الله لمن حمده، ربنا ولك الحمد.
قوله: " فأنزل الله: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } "، هنا قال: " فأنزل "، وفي الحديث السابق قال: " فنزلت "، وكلها بالفاء، وعلى هذا يكون سبب نزول الآية دعوة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على هؤلاء، وقوله: « "كيف يفلح قوم شجوا نبيهم؟ » ، ولا مانع أن يكون لنزول الآية سببان.
وقد أسلم هؤلاء الثلاثة، وحسن إسلامهم رضي الله عنهم؛ فتأمل الآن أن العداوة قد تنقلب ولاية؛ لأن القلوب بيد الله -سبحانه وتعالى -، ولو أن الأمر كان على ظن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لبقي هؤلاء على الكفر حتى الموت، إذ لو قبلت الدعوة عليهم، وطردوا عن الرحمة؛ لم يبق إلا العذاب.

(9/284)

وفي رواية « يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فنزلت: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } » . (1)
ـــــــــــــــــــــــــــــ
ولكن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليس له من الأمر شيء؛ فالأمر كله لله، ولهذا هدى الله هؤلاء القوم، وصاروا من أولياء الله الذابين عن دينه، بعد أن كانوا من أعداء الله القائمين ضده، والله سبحانه يمن على من يشاء من عباده.
وليس بعيدا من ذلك قصة « أصيرم بن عبد الأشهل الأنصاري، حيث كان معروفا بالعداوة لما جاء به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلما جاءت وقعة أحد، ألقى الله الإسلام في قلبه دون أن يعلم به النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أو أحد من قومه، وخرج للجهاد وقتل شهيدا، فلما انتهت المعركة جعل الناس يتفقدون قتلاهم؛ فإذا هو في آخر رمق، فقالوا: ما جاء بك يا فلان؟ أحدث على قومك، أم رغبة في الإسلام؟ قال: بل رغبة في الإسلام، وإني أشهد أن لا إله إلا الله، وأن محمدا رسول الله؛ فأخبروا عني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخبروه، فقال: "هو من أهل الجنة » ؛ فهذا الرجل لم يصل لله ركعة واحدة، ومع هذا جعله الله من أهل الجنة؛ فالله حكيم يهدي من يشاء لحكمته، ويضل من يشاء لحكمة؛ فالمهم أننا لا نستبعد رحمة الله -عز وجل- من أي إنسان .
__________
(1) البخاري: كتاب المغازي/باب (ليس لك من الأمر شيء) مرسلاً ، ووصله الإمام أحمد في (المسند)2/93 .

(9/285)

وفيه: عن أبي هريرة رضي الله عنه؛ قال: « قام فينا رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } [ الشعراء: 214 ]؛ فقال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم؛ لا أغني عنكم من الله شيئا.
»
ـــــــــــــــــــــــــــــ
قوله: " قام "، أي: خطيبا.
قوله: "أنزل عليه"، أي: أنزل عليه بواسطة جبريل : { وَأَنْذِرْ عَشِيرَتَكَ } [ الشعراء: 214 ].
قوله: " أنذر "، أي: حذر وخوف، والإنذار: الإعلام المقرون بتخويف.
قوله: " عشيرتك "، العشيرة: قبيلة الرجل من الجد الرابع فما دون.
قوله: " الأقربين "، أي: الأقرب فالأقرب؛ فأول من يدخل في عشيرة الرجل أولاده، ثم آباؤه، ثم إخوانه، ثم أعمامه، وهكذا.
ويؤخذ من هذا أن الأقرب فالأقرب أولى بالإنذار؛ لأن الحكم المعلق على وصف يقوى بقوة هذا الوصف، وذلك أن الوصف الموجب للحكم كلما كان أظهر وأبين؛ كان الحكم فيه أظهر وأبين.
وقوله: " حين أنزل عليه " يفيد أنه لم يتأخر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل قام، فقال: " يا معشر قريش "؛ أي: يا جماعة قريش.
وقريش: هو فهر بن النضر بن مالك، أحد أجداد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: " أو كلمة نحوها "، أي: أو قال كلمة نحوها، أي شبهها، وهذا من احتراز الرواة أنهم إذا شكوا أدنى شك قالوا: أو كما قال، أو كلمة نحوها، وما أشبه ذلك، وعليه فـ "أو": للشك والتردد.
قوله: " اشتروا أنفسكم "، أي: أنقذوها؛ لأن المشتري نفسه كأنه أنقذها من

(9/286)

« يا عباس بن عبد المطلب ، لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد ، سليني من مالي ما شئت؛ لا أغني عنك من الله شيئا » .
ـــــــــــــــــــــــــــــ
هلاك، والمشتري راغب، ولهذا عبر بالاشتراء كأنه يقول: اشتروا أنفسكم راغبين.
وفي قوله: " اشتروا أنفسكم " من الحض على هذا الأمر ما هو ظاهر؛ لأن المشتري يكون راغبا.
قوله: " لا أغني عنكم من الله شيئا "، هذا هو الشاهد؛ أي: لا أدفع أو لا أنفع، أي: لا أنفعكم بدفع شيء عنكم دون الله، ولا أمنعكم من شيء أراده الله لكم؛ لأن الأمر بيد الله، ولهذا أمر الله نبيه بذلك؛ فقال: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } [ الجن: 21-22 ].
قوله: " شيئا "، نكرة في سياق النفي؛ فتعم أي شيء.
قوله: " يا عباس بن عبد المطلب "، هو عم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعبد المطلب جد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعباس؛ بالضم؛ لأن المنادى إذا كان معرفة يبنى على الضم، ونعته إذا كان مضافا ينصب، وهنا ابن عبد المطلب مضاف، ولهذا نصب.
فإن قيل: كيف يقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: عبد المطلب مع أنه لا يجوز أن يضاف عبد إلا إلى الله - عز وجل -؟

(9/287)

فالجواب: إن هذا ليس إنشاء، بل هو خبر؛ فاسمه عبد المطلب، ولم يسمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لكن اشتهر بعبد المطلب، ولهذا انتمى إليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ فقال:
أنا النبي لا كذب ... أنا ابن عبد المطلب
فلو فرض أن لك أبا يسمى عبد المطلب، أو عبد العزى؛ فإنك تنتسب إليه، ولا يعد هذا إقرارا، ولكنه خبر عن أمر واقع؛ كما لو قلت: كفر فلان، ونافق فلان، وما أشبه ذلك، ولكن إذا كان موجودا غيرنا اسمه إذا كان لا يجوز.
قوله: " لا أغني عنك من الله شيئا "، أي: لا أنفعك بشيء دون الله، ولا أمنعك من شيء أراده الله لك؛ فالنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يغني عن أحد شيئا حتى عن أبيه وأمه.
قوله: " يا صفية عمة رسول الله "، يقال في إعرابها كما قيل في عباس بن عبد المطلب .
قوله: « يا فاطمة بنت محمد ، سليني من مالي ما شئت » ، أي: اطلبي من مالي ما شئت؛ فلن أمنعك؛ لأنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مالك لماله، ولكن بالنسبة لحق الله قال : « لا أغني عنك من الله شيئا » .
فهذا كلام النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأقاربه الأقربين: عمه، وعمته، وابنته؛ فما بالك بمن هم أبعد؟ فعدم إغنائه عنهم شيئا من باب أولى؛ فهؤلاء الذين يتعلقون بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ويلوذون به ويستجيرون به الموجودون في هذا الزمن، وقبله قد غرهم الشيطان واجتالهم عن طريق الحق؛ لأنهم تعلقوا بما ليس بمتعلق؛ إذ

(9/288)

فيه مسائل:
الأولى : تفسير الآيتين.
الثانية : قصة أحد.
الثالثة : قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
ـــــــــــــــــــــــــــــ
الذي ينفع بالنسبة للرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هو الإيمان به واتباعه.
أما دعاؤه والتعلق به ورجاؤه فيما يؤمل، وخشيته فيما يخاف منه؛ فهذا شرك بالله، وهو مما يبعد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعن النجاة من عذاب الله.
ففي الحديث امتثال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأمر ربه في قوله تعالى: { وَأَنْذِرْ عَشِيرَتَكَ } [ الشعراء: 214 ]، فإنه قام بهذا الأمر أتم القيام؛ فدعا وعم وخصص، وبين أنه لا ينجي أحدا من عذاب الله بأي وسيلة، بل الذي ينجي هو الإيمان به واتباع ما جاء به.
وإذا كان القرب من النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يغني عن القريب شيئا؛ دل ذلك على منع التوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ لأن جاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا ينتفع به إلا النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، ولهذا كان أصح قولي أهل العلم تحريم التوسل بجاه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-.
فيه مسائل:
الأولى: تفسير الآيتين، وهما آيتا الأعراف، ويتفق ذلك في أول الباب، والاستفهام فيهما للتوبيخ والإنكار، وكذلك سبق تفسير الآية الثالثة آية فاطر.
الثانية: قصة أحد، يعني: حيث شج النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-... الحديث.
الثالثة: قنوت سيد المرسلين ... إلخ، أراد المؤلف بهذه المسألة أن النبي

(9/289)

الرابعة : أن المدعو عليهم كفار.
ـــــــــــــــــــــــــــــ
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيد المرسلين، وأصحابه سادت الأولياء، ومع هذا ما أنقذوا أنفسهم؛ فكيف ينقذون غيرهم؟ وليس مراده رحمه الله مجرد إثبات القنوت والتأمين عليه؛ ولهذا جاءت العبارات بسيد وسادات؛ فلا أحد من هذه الأمة أقرب إلى الله من الرسول وأصحابه، ومع ذلك يلجئون إلى الله سبحانه في كشف الكربات، ومن كانت هذه حاله؛ فكيف يمكن أن يلجأ إليه في كشف الكربات؟ فليس مراد المؤلف إثبات مسألة فقهية.
الرابعة: أن المدعو عليهم كفار، تؤخذ من قوله تعالى: { أَوْ يَتُوبَ عَلَيْهِمْ } ؛ فهذا دليل على أنهم الآن ليسوا على حال مرضية، ومن المعلوم أن صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام وقت الدعاء عليهم كانوا كفارا.
وهذه المسألة -أي أن المدعو عليهم كفار- ترمي إلى أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإن كان يرى أنه دعا عليهم بحق؛ فقد قطع الله -سبحانه وتعالى- أن يكون له من الأمر شيء؛ لأنه قد يقول قائل: إذا كانوا كفارا؛ أليس يملك الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يدعو عليهم؟
نقول: حتى في هذه الحال لا يملك من أمرهم شيئا، هذا وجه قول المؤلف أن المدعو عليهم كفار، وليس مراده الإعلام بكفرهم؛ لأن هذا معلوم لا يستحق أن يعنون له ، بل المراد في هذه الحال الذي كان هؤلاء كفارا لم يملك النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شيئا بالنسبة إليهم.

(9/290)

الخامسة : أنهم فعلوا أشياء ما فعلها غالب الكفار؛ منها: شجهم نبيهم، وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة : أنزل الله عليه في ذلك: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } .
السابعة : قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ } ، فتاب عليهم؛ فآمنوا.
ـــــــــــــــــــــــــــــ
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، أي: إنهم مع كفرهم كانوا معتدين، ومع ذلك قيل له في حقهم: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } ، وإلا فهم شجوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومثلوا بالقتلى مثل حمزة بن عبد المطلب، وكذلك أيضا حرصوا على قتل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مع أن كل هؤلاء فيهم من بني عمهم، وفيهم من الأنصار.
السادسة: أنزل الله عليه في ذلك: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } ، أي: مع ما تقدم من الأمور التي تقتضي أن يكون للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حق بأن يدعو عليهم أنزل الله: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } ؛ فالأمر لله وحده، فإذا كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد قطع عنه هذا الشيء؛ فغيره من باب أولى.
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ } ، فتاب عليهم، فآمنوا، وهذا دليل على كمال سلطان الله وقدرته؛ فهؤلاء الذين جرى منهم ما جرى، تاب الله عليهم وآمنوا؛ لأن الأمر كله بيده سبحانه، وهو الذي يذل من يشاء ويعز من يشاء، ومن ذلك ما جرى من عمر -رضي الله عنه- قبل إسلامه من العداوة الظاهرة للإسلام، وما جرى منه بعد إسلامه من الولاية والنصرة لدين الله تعالى؛ فرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومن دونه لا يستطيعون أن يغيروا شيئا من أمر الله.

(9/291)

الثامنة : القنوت في النوازل.
ـــــــــــــــــــــــــــــ
الثامنة: القنوت في النوازل، وهذه هي المسألة الفقهية، فإذا نزل بالمسلمين نازلة؛ فإنه ينبغي أن يُدعى لهم حتى تنكشف.
وهذا القنوت مشروع في كل الصلوات، كما في حديث ابن عباس -رضي الله عنهما- الذي رواه أحمد وغيره (1) ؛ إلا أن الفقهاء رحمهم الله استثنوا الطاعون، وقالوا: لا يقنت له لعدم ورود ذلك، وقد وقع في عهد عمر - رضي الله عنه - ولم يقنت، ولأنه شهادة؛ فلا ينبغي الدعاء برفع سبب الشهادة.
وظاهر السنة أن القنوت إنما يشرع في النوازل التي تكون من غير الله، مثل: إيذاء المسلمين والتضييق عليهم، أما ما كان من فعل الله؛ فإنه يشرع له ما جاءت به السنة، مثل الكسوف؛ فيشرع له صلاة الكسوف، والزلازل شرع لها صلاة الكسوف كما فعل ابن عباس رضي الله عنهما، وقال: هذه صلاة الآيات، والجدب يشرع له الاستسقاء، وهكذا.
وما علمت لساعتي هذه أن القنوت شرع لأمر نزل من الله، بل يدعى له بالأدعية الواردة الخاصة، لكن إذا ضيق على المسلمين وأوذوا وما أشبه ذلك؛ فإنه يقنت اتباعا للسنة في هذا الأمر.
ثم من الذي يقنت: الإمام الأعظم، أو إمام كل مسجد، أو كل مصل؟
__________
(1) مسند الإمام أحمد (1/301) ، والحاكم (1/255) ، وصححه ووافقه الذهبي.

(9/292)

التاسعة : تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
ـــــــــــــــــــــــــــــ
المذهب: أن الذي يقنت هو الإمام الأعظم فقط الذي هو الرئيس الأعلى للدولة.
وقيل: يقنت كل إمام مسجد.
وقيل: يقنت كل مصل، وهو الصحيح؛ لعموم قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « صلوا كما رأيتموني أصلي » ، وهذا يتناول قنوته -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عند النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم، وهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام؛ فسماهم بأسمائهم وأسماء آبائهم، لكن هل هذا مشروع أو جائز؟
الجواب: هذا جائز، وعليه، فإذا كان في تسمية المدعو عليهم مصلحة؛ كانت التسمية أولى، ولو دعا إنسان لأناس معينين في الصلاة جاز؛ لأنه لا يعد من كلام الناس، بل هو دعاء، والدعاء مخاطبة الله تعالى، ولا يدخل في عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن هذه الصلاة لا يصلح فيها شيء من كلام الناس » .
مسألة : هل الذي نهي عنه الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الدعاء أو لعن المعينين؟
الجواب : المنهي عنه هو لعن الكفار في الدعاء على وجه التعيين، أما لعنهم عموما؛ فلا بأس به، وقد ثبت عن أبي هريرة أنه كان يقنت ويلعن الكفرة عموما، ولفظ ما ورد عن أبي هريرة رضي الله عنه؛ أنه قال: « لأقربن »

(9/293)

« صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فكان أبو هريرة يقنت في الركعة الأخرى من صلاة الظهر، وصلاة العشاء، وصلاة الصبح، بعدما يقول: سمع الله لمن حمده؛ فيدعو للمؤمنين ويلعن الكفار » ، ولا بأس بدعائنا على الكافر بقولنا: اللهم، أرح المسلمين منه، واكفهم شره، واجعل شره في نحره، ونحو ذلك.
أما الدعاء بالهلاك لعموم الكفار؛ فإنه محل نظر، ولهذا لم يدع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قريش بالهلاك، بل قال: « اللهم، عليك بهم، اللهم، اجعلها عليهم سنين كسني يوسف » ، وهذا دعاء عليهم بالتضييق، والتضييق قد يكون من مصلحة الظالم بحيث يرجع إلى الله من ظلمه.
فالمهم أن الدعاء بالهلاك لجميع الكفار عندي تردد فيه.
وقد يستدل بدعاء خبيب حيث قال: « اللهم أحصهم عددا، ولا تبق منهم أحدا » على جواز ذلك؛ لأنه وقع في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولأن الأمر وقع كما دعا؛ فإنه ما بقي منهم أحد على رأس الحول، ولم ينكر الله تعالى ذلك، ولا أنكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل إن إجابة الله دعاءه يدل على رضاه به وإقراره عليه.
فهذا قد يستدل به على جواز الدعاء على الكفار بالهلاك، لكن يحتاج أن ينظر في القصة؛ فقد يكون لها أسباب خاصة لا تتأتى في كل شيء.

(9/294)

العاشرة : لعن المعين في القنوت.
الحادية عشرة : قصته -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } .
الثانية عشرة : جده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في هذا الأمر؛ بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
ـــــــــــــــــــــــــــــ
ثم إن خبيبا دعا بالهلاك لفئة محصورة من الكفار لا لجميع الكفار.
وفيه أيضا إن صح الحديث: دعاؤه على عتبة بن أبي لهب : « اللهم، سلط عليه كلبا من كلابك » (1) فيه دليل على الدعاء بالهلاك، لكن هذا على شخص معين لا على جميع الكفار.
العاشرة: لعن المعين في القنوت، هذا غريب، فإن أراد المؤلف رحمه الله أن هذا أمر وقع، ثم نهي عنه؛ فلا إشكال، وإن أراد أنه يستفاد من هذا جواز لعن المعين في القنوت أبدا؛ فهذا فيه نظر؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهى عن ذلك.
الحادية عشرة: قصته -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } ، وهي أنه لما نزلت عليه الآية نادى قريشا؛ فعم، ثم خصص، فامتثل أمر الله في هذه الآية.
الثانية عشرة: جده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، أي: اجتهاده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في هذا الأمر، بحيث قالوا: إن محمدا جن، كيف يجمعنا وينادينا هذا النداء؟
__________
(1) الحاكم في (المستدرك) (كتاب التفسير، تفسير سورة أبي لهب، 2/539)، وقال: (صحيح الإسناد)، ولم يخرجاه)، ووافقه الذهبي.

(9/295)

الثالثة عشرة : قوله للأبعد والأقرب: « لا أغني عنك من الله شيئا » ، حتى قال: « يا فاطمة بنت محمد ، لا أغني عنك من الله شيئا » . فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان بأنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم؛ تبين له ترك التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــ
وقول: " وكذلك لو يفعله مسلم الآن "، أي لو أن إنسانا جمع الناس، ثم قام يحذرهم كتحذير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لقالوا: مجنون، إلا إذا كان معتادا عند الناس، قال تعالى: { وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } [ آل عمران: 140 ]، وقال تعالى: { يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ } [ النور: 44 ]؛ فهذا يختلف باختلاف البلاد والزمان، ثم إنه يجب على الإنسان أن يبذل جهده واجتهاده في الدعوة إلى الله بالحكمة والموعظة الحسنة، والنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قام بهذا الأمر ولم يبال بما رمي به من الجنون.
الثالثة عشرة: قوله للأبعد والأقرب: « لا أغني عنك من الله شيئا » ، صدق رحمه الله فيما قال؛ فإنه إذا كان هذا القائل سيد المرسلين، وقاله لسيدة نساء العالمين، ثم نحن نؤمن أن الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يقول إلا الحق، وأنه لا يغني عن ابنته شيئا؛ تبين لنا الآن أن ما يفعله خواص الناس ترك للتوحيد؛ لأنه يوجد أناس خواص يرون أنفسهم علماء، ويراهم من حولهم علماء وأهلا للتقليد، يدعون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لكشف الضر وجلب النفع دعوة صريحة، ويرددون:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
وغير ذلك من الشرك، وإذا أنكر عليهم ذلك ردوا إلى المنكر بأنه لا

(9/296)

يعرف حق الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومقامه عند الله، وأنه سيد الكون، وما خلقت الجن والإنس إلا من أجله، وأنه خلق من نور العرش، ويلبسون بذلك على العامة، فيصدقهم البعض لجهلهم، ولو جاءهم من يدعوهم إلى التوحيد لم يستجيبوا له؛ لأن سيدهم وعالمهم على خلاف التوحيد، { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ } [ البقرة: 145 ]، ثم إن المؤمن عاطفته وميله للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر لا ينكر، لكن الإنسان لا ينبغي له أن يحكم العاطفة، بل يجب عليه أن يتبع ما دل عليه الكتاب والسنة وأيده العقل الصريح السالم من الشبهات والشهوات.
ولهذا نعى الله سبحانه على الكفار الذين اتبعوا ما ألفوا عليه آباءهم بأنهم لا يعقلون، وكلام المؤلف حق؛ فإن من تأمل ما عليه الناس اليوم في كثير من البلدان الإسلامية تبين له ترك التوحيد وغربة الدين.

(9/297)

باب قول الله تعالى:
{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [ سبأ: 23 ].
ـــــــــــــــــــــــــــــ
مناسبة الترجمة:
أن هذا من البراهين الدالة على أنه لا يستحق أحد أن يكون شريكا مع الله؛ لأن الملائكة وهم أقرب ما يكون من الخلق لله -عز وجل-، ما عدا خواص بني آدم يحصل منهم عند كلام الله سبحانه الفزع.
قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } ، قال ذلك ولم يقل: "فزعت قلوبهم" ، إذ "عن" تفيد المجاوزة، والمعنى: جاوز الفزع قلوبهم؛ أي: أزيل الفزع عن قلوبهم.
والفزع: الخوف المفاجئ؛ لأن الخوف المستمر لا يسمى فزعا.
وأصله: النهوض من الخوف.
وقوله تعالى: { عَنْ قُلُوبِهِمْ } ؛ أي: قلوب الملائكة؛ لأن الضمير يعود عليهم بدليل ما سيأتي من حديث أبي هريرة، ولا أحد من الخلق أعلم بتفسير القرآن من الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قوله تعالى: { قَالُوا مَاذَا قَالَ رَبُّكُمْ } جواب الشرط، والمعنى: قال بعضهم لبعض : وإنما قلنا ذلك لأن الكلام قائلا ومقولا له، فلو جعلنا الضمير في

(9/298)

قالوا عائدا على الجميع؛ فأين المقول له؟ والمعنى: أي شيء قال ربكم؟
وإعراب ماذا على أوجه:
1 - ما: اسم استفهام مبتدأ، وذا: اسم موصول خبر؛ أي: ما الذي.
2 - ماذا: اسم استفهام مركب من ما وذا.
3 - ما اسم استفهام، وذا زائدة، قال ابن مالك :
ومثل ماذا بعدما استفهام ... أو من إذا لم تلغ في الكلام
وقوله: { قَالُوا الْحَقَّ } ، أي: قال المسئولون.
والحق: صفة لمصدر محذوف مع عامله، والتقدير: قال القول الحق.
والمعنى: أن الله سبحانه قال القول الحق؛ لأنه سبحانه هو الحق، ولا يصدر عنه إلا الحق، ولا يقول ولا يفعل إلا الحق.
والحق في الكلام هو الصدق في الأخبار، والعدل في الأحكام؛ كما قال الله تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [ الأنعام: 115 ].
ولا يفهم من قوله: { قَالُوا الْحَقَّ } أنه قد يكون قوله باطلا، بل هو بيان للواقع، فإن قيل: ما دام بيانا للواقع ومعروفا عند الملائكة أنه لا يقول إلا الحق؛ فلماذا الاستفهام؟
أجيب : أن هذا من باب الثناء على الله بما قال، وأنه سبحانه لا يقول إلا الحق.
قوله تعالى: { وَهُوَ الْعَلِيُّ الْكَبِيرُ } ، أي: العلي في ذاته وصفاته، والكبير: ذو الكبرياء، وهي العظمة التي لا يداينها شيء، أي العظيم الذي لا أعظم منه.
مناسبة الآية للتوحيد: أنه إذا كان منفردا في العظمة والكبرياء؛ فيجب أن يكون منفردا في العبادة.

(9/299)

والعلو قسمان:
الأول : علو الصفات، وقد أجمع عليه كل من ينتسب للإسلام حتى الجهمية ونحوهم .
الثاني : علو الذات، وقد أنكره كثير من المنتسبين للإسلام، مثل الجهمية وبعض الأشاعرة غير المحققين منهم؛ فإن المحققين منهم أثبتوا علو الذات.
وعلوه لا ينافي كونه مع الخلق يعلمهم ويسمعهم ويراهم؛ لأنه ليس كمثله شيء في جميع صفاته.
وفي الآية فوائد:
1 - أن الملائكة يخافون الله؛ كما قال تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } [ النحل: 50 ].
2 - إثبات القلوب للملائكة؛ لقوله: " { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } ".
3 - إثبات أنهم أجسام وليسوا أرواحا مجردة من الجسمية، وهو أمر معلوم بالضرورة، قال تعالى: { جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ } [ فاطر: 1 ] ، وقد « رأى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جبريل له ستمائة جناح قد سد الأفق » ؛ فالقول بأنهم أرواح فقط إنكار لهم في الواقع، وهو قول باطل.
لكنهم لا يأكلون ولا يشربون، وإنما أكلهم وشربهم التسبيح بدليل قوله تعالى: { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } [ الأنبياء: 20 ]؛ ففي هذا دليل على أن ليلهم ونهارهم مملؤان بذلك، ولهذا جاء: { يُسَبِّحُونَ اللَّيْلَ } ، ولم

(9/300)

يقل يسبحون في الليل ؛ أي: أن تسبيحهم دائم، والتسبيح تنزيه الله عما لا يليق به.
4 - أن لهم عقولا؛ إذ إن القلوب هي محل العقول خلافا لمن قال: إنهم لا يعقلون، ولأنهم يسبحون الله، ويطوفون بالبيت المعمور.
5 - إثبات القول لله -سبحانه وتعالى -، وأنه متعلق بمشيئته؛ لأنه جاء بالشرط: { إِذَا فُزِّعَ } ، وإذا الشرطية تدل على حدوث الشرط والمشروط، خلافا للأشاعرة الذين يقولون: إن الله لا يتكلم بمشيئة، وإنما كلامه هو المعنى القائم بنفسه؛ فهو قائم بالله أزلي أبدي؛ كقيام العلم والقدرة والسمع والبصر.
ولا ريب أن هذا باطل، وأن حقيقته إنكار كلام الله، ولهذا يقولون: أن الله يتكلم بكلام نفسي أزلي أبدي، كما يقولون: هذا الكلام الذي سمعه موسى، وسمعه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونزل به جبريل على الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شيء مخلوق للتعبير عن كلام الله القائم بنفسه.
وهذا في الحقيقة قوله الجهمية؛ كما قال بعض المحققين من الأشاعرة: ليس بيننا وبين الجمهية فرق، فإننا اتفقنا على أن هذا الذي بين دفتي المصحف مخلوق، لكن نحن قلنا عبارة عن كلام الله، وهم قالوا: هو كلام الله.
6 - إثبات أن قول الله حق، وهذا جاء في القرآن: { وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } [ الأحزاب: 4 ]، وقال: { فَالْحَقُّ وَالْحَقَّ أَقُولُ } [ ص: 84 ]؛ فالله تعالى لا يقول إلا حقا؛ لأنه هو الحق، ولا يصدر عن الحق إلا الحق.

(9/301)

وفي الصحيح عن أبي هريرة -رضي الله عنه- عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ قال: « إذا قضى الله الأمر في السماء؛ ضربت الملائكة بأجنحتها خضعانا؛ لقوله كأنه سلسلة على صفوان، ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } » [ سبأ: 23 ].
ـــــــــــــــــــــــــــــ
قوله: " وفي الصحيح "، سبق الكلام عليها.
قوله: « قضي الله الأمر في السماء » ، المراد بالأمر الشأن، ويكون القضاء بالقول ؛ لقوله تعالى: { إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } [ آل عمران: 47 ].
قوله: " خضعانا "، أي: خضوعا؛ لقوله: " كأنه "؛ أي: صوت القول في وقعه على قلوبهم.
قوله: " صفوان " هو الحجر الأملس الصلب، والسلسلة عليه يكون لها صوت عظيم.
وليس المراد تشبيه صوت الله تعالى بهذا؛ لأن الله { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى: 11 ]، بل المراد تشبيه ما يحصل لهم من الفزع عندما يسمعون كلامه بفزع من يسمع سلسلة على صفوان.
قوله: " ينفذهم ذلك "، النفوذ: هو الدخول في الشيء، ومنه: نفذ السهم في الرمية؛ أي: دخل فيها، والمعنى: إن هذا الصوت يبلغ منهم كل مبلغ.
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } ، أي: أزيل عنها الفزع.
قوله: قالوا ، أي: قال بعضهم لبعض.
قوله: { مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ } ، أي: قالوا: قال الحق؛ أي: قال

(9/302)

القول الحق؛ فالحق صفة لمصدر محذوف مع عامله، تقديره: قال القول الحق، وهذا الجواب الذي يقولونه هل هم يقولونه لأنهم سمعوا ما قال وعلموا أنه حق، وأنهم كانوا يعلمون أنه لا يقول إلا الحق؟
يحتمل أن يكونوا قد علموا ما قال، وقالوا: إنه الحق؛ فيكون هذا عائدا إلى الوحي الذي تكلم الله به.
ويحتمل أنهم قالوا ذلك لعلمهم أن الله سبحانه لا يقول إلا الحق؛ فلذلك قالوا هذا لأن ذلك صفته سبحانه وتعالى.
وهذا الحديث مطابق للآية تماما، وعلى هذا يجب أن يكون هذا تفسير الآية، ولا يقبل لأي قائل أن يفسرها بغيره؛ لأن تفسير القرآن إذا كان بالقرآن أو السنة؛ فإنه نص لا يمكن لأحد أن يتجاوزه.
وأما تفسير الصحابي؛ فإنه حجة عند أكثر المفسرين، وأما التابعين؛ فإن أكثر العلماء يقول: إنه ليس بحجة إلا من اختص منهم بشيء؛ كمجاهد؛ فإنه عرض المصحف على ابن عباس عشرين مرة أو أكثر، يقف عند كل آية ويسأله عن معناها، وأما من بعد التابعين؛ فليس تفسيره حجة على غيره، لكن إن أيده سياق القرآن كان العمدة سياق القرآن.
فلا يقبل أن يقال: إذا فزع عن قلوب الناس يوم القيامة، بل نقول: الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسر الآية بتفسير غيبي لا مجال للاجتهاد فيه، وما كان غيبيا وجاء به النص؛ فالواجب علينا قبوله، ولهذا نقول في مسألة ما يعذر فيه بالاجتهاد وما لا يعذر: إنه ليس عائدا على أن هذا من الأصول، وهذا من الفروع؛ كما قال بعض العلماء: الأصول لا مجال للاجتهاد فيها، ويخطئ المخالف مطلقا، بخلاف الفروع .

(9/303)

« فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته »
ـــــــــــــــــــــــــــــ
لكن شيخ الإسلام ابن تيمية أنكر تقسيم الدين إلى أصول وفروع، ويدل على بطلان هذا التقسيم: أن الصلاة عند الذين يقسمون من الفروع، مع أنها من أجل الأصول .
والصواب: أن مدار الإنكار على ما للاجتهاد فيه مجال وما لا مجال فيه؛ فالأمور الغيبية ينكر على المخالف فيها ولا يعذر، سواء كانت تتعلق بصفات الله أو اليوم الآخر أو غير ذلك؛ لأنه لا مجال للاجتهاد فيها.
أما الأمور العملية التي للاجتهاد فيها مجال؛ فلا ينكر على المخالف فيها إلا إذا خالف نصا صريحا، وإن كان يصح تضليله بهذه المخالفة؛ كقول ابن مسعود في بنت وبنت ابن وأخت: "للبنت النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت"؛ وذكر له قسمة أبي موسى : "للابنة النصف، وللأخت النصف "، وقوله: "ائت ابن مسعود؛ فسيتابعني"؛ فأخبر ابن مسعود بذلك، فقال: "قد ضللت إذا، وما أنا من المهتدين" .
قوله: « فيسمعها مسترق السمع » ، أي: هذه الكلمة التي تكلمت بها الملائكة.
و" مسترق ": مفرد مضاف؛ فيعم جميع المسترقين.
وتأمل كلمة "مسترق"؛ ففيها دليل على أنه يبادر، فكأنه يختلسها اختلاسا بسرعة ، ويؤيده قوله: { إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ }

(9/304)

« ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، »
ـــــــــــــــــــــــــــــ
[ الصافات: 10 ].
قوله: " ومسترق السمع هكذا بعضه فوق بعض "، يحتمل أن يكون هذا من كلامه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو من كلام أبي هريرة، أو من كلام سفيان .
قوله: " وصفه سفيان بكفه "، أي: أنها واحد فوق الثاني، أي الأصابع: فالجن يتراكبون واحدا فوق الآخر، إلى أن يصلوا إلى السماء، فيقعدون لكل واحد مقعد خاص، قال تعالى: { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } [ الجن: 9 ].
قوله: " فيسمع الكلمة، فيلقيها إلى من تحته "، أي: سمع أعلى المسترقين الكلمة ، فيلقيها إلى من تحته؛ أي: يخبره بها، و"من": اسم موصول، وقوله: "تحته " شبه جملة صلة الموصول؛ لأنه ظرف.
قوله: « ثم يلقيها الآخر إلى من تحته حتى يلقيها » ، أي: يلقي الكلمة آخرهم الذي في الأرض على لسان الساحر أو الكاهن.
والسحر: عزائم ورقى وتعوذات تؤثر في بدن المسحور وقلبه وعقله وتفكيره .
والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقد التبس على بعض طلبة العلم؛ فظنوا أنه كل من يخبر عن الغيب ولو فيما مضى؛ فهو كاهن، لكن ما مضى مما يقع في الأرض ليس غيبا مطلقا، بل هو غيب نسبي، مثل ما يقع في المسجد يعد غيبا بالنسبة لمن في الشارع، وليس غيبا بالنسبة لمن في المسجد.
وقد يتصل الإنسان بجني، فيخبره عما حدث في الأرض ولو كان بعيدا؛

(9/305)

« فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، »
ـــــــــــــــــــــــــــــ
فيستخدم الجن، لكن ليس على وجه محرم؛ فلا يسمى كاهنا؛ لأن الكاهن من يخبر عن المغيبات في المستقبل .
وقيل: الذي يخبر عما في الضمير، وهو نوع من الكهانة في الواقع، إذا لم يستند إلى فراسة ثاقبة، أما إذا كان يخبر عما في الضمير استنادا إلى فراسة؛ فإنه ليس من الكهانة في شيء؛ لأن بعض الناس قد يفهم ما في الإنسان اعتمادا على أسارير وجهه ولمحاته، وإن كان لا يعلمه على وجه التفصيل، لكن يعلمه على سبيل الإجمال.
فمن يخبر عما وقع في الأرض ليس من الكهان، ولكن ينظر في حاله، فإذا كان غير موثوق في دينه؛ فإننا لا نصدقه؛ لأن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } [الحجرات: 6 ].
وإن كان موثوقا في دينه، ونعلم أنه لا يتوصل إلى ذلك بمحرم من شرك أو غيره؛ فإننا لا ندخله في الكهان الذين يحرم الرجوع إلى قولهم، ومن يخبر بأشياء وقعت في مكان ولم يطلع عليها أحد دون أن يكون موجودا فيه؛ فلا يسمى كاهنا؛ لأنه لم يخبر عن مغيب مستقبل يمكن أن يكون عنده جني يخبره، والجني قد يخدم بني آدم بغير المحرم؛ إما محبة لله -عز وجل-، أو لعلم يحصله منه، أو لغير ذلك من الأغراض المباحة.
والسحرة قد يكون لهم من الجن من يسترق لهم السمع .
ولا يصل هؤلاء المسترقون إلا إلى السماء الدنيا؛ لقوله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا } [الأنبياء: 32 ]؛ فلا يمكن نفوذه إلى ما فوقه.

(9/306)

« فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء »
ـــــــــــــــــــــــــــــ
قوله: " فربما أدركه الشهاب ... إلخ"، الشهاب: جزء منفصل من النجوم، ثاقب، قوي، ينفذ فيما يصطدم به.
قال العلماء في التفسير قوله تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [ الملك: 5 ]؛ أي: جعلنا شهابها الذي ينطلق منها؛ فهذا من باب عود الضمير إلى الجزء لا إلى الكل.
فالشهب: نيازك تنطلق من النجوم.
وهي كما قال أهل الفلك: تنزل إلى الأرض، وقد تحدث تصدعا فيها، أما النجم، فلو وصل إلى الأرض؛ لأحرقها.
واختلف العلماء: هل المسترقون انقطعوا عن الاستراق بعد بعثة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الأبد، أو انقطعوا في وقته فقط؟
والثاني هو الأقرب: أنهم انقطعوا في وقت البعثة فقط، حتى لا يلتبس كلام الكهان بالوحي، ثم بعد ذلك زال السبب الذي من أجله انقطعوا.
قوله: " فيكذب معها مائة كذبة "، هل هذا على سبيل التحديد، أو المراد المبالغة، أي أنه يكذب معها كذبات كثيرة؟
الثاني هو الأقرب، وقد تزيد عن ذلك وقد تنقص؛ فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟

(9/307)

والناس في هذه الأمور الغريبة على حسب ما أخبر به المخبر يأخذون كل ما يقوله صدقا، فإذا أخبر بشيء فوقع، ثم أخبر بشيء ثان؛ قالوا: إذن لا بد أن يصدق.
فوائد الحديث:
1 - إثبات القول لله -عز وجل-.
2 - عظمة الله -سبحانه وتعالى-.
3 - إثبات الأجنحة للملائكة.
4 - خوف الملائكة من الله -عز وجل- وخضوعهم له.
5 - أن الملائكة يتكلمون ويعقلون.
6 - أنه لا يصدر عن الله إلا الحق.
7 - أن الله سبحانه يمكن هؤلاء الجن من الوصول إلى السماء فتنة للناس، وهي ما يلقونه على الكهان، فيحصل بذلك فتنة، والله -عز وجل- حكيم.
وقد يوجد الله أشياء تكون ضلالا لبعض الناس، لكنها لبعضهم هدى امتحانا وابتلاء .
8 - كثرة الجن؛ لأنهم يترادفون إلى السماء، ومعنى ذلك أنهم كثيرون جدا، وأجسامهم خفيفة يطيرون طيرانا.
وذكر ذلك عنهم شيخ الإسلام ابن تيمية في السحرة الذين يستخدمون الجن وتطير بهم: أنهم يصبحون يوم عرفة في بلادهم ويقفون مع الناس في عرفة، وهذا ممكن الآن في الطائرات، لكن في ذلك الوقت ليس هناك طائرات؛ فتحملهم الشياطين، ويجعلون للناس المكانس التي تكنس بها

(9/308)

وعن النواس بن سمعان -رضي الله عنه- قال رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- : « إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي؛ أخذت السماوات منه رجفة -أو قال: رعدة شديدة- خوفا من الله عز وجل » .
ـــــــــــــــــــــــــــــ
البيوت، ويقول: أنا أركب المكنسة وأطير بها إلى مكة؛ فيفعلون هذا، وشيخ الإسلام يقول: إن هؤلاء كذبة ومستخدمون للشياطين، ويسيئون حتى من الناحية العملية؛ لأنهم يمرون الميقات ولا يحرمون منه.
9 - أن الكهان من أكذب الناس، ولهذا يضيفون إلى ما سمعوا كذبات كثيرة يضللون بها الناس، ويتوصلون بها إلى باطلهم تارة بالترهيب وتارة بالترغيب، كأن يقولوا : ستقوم القيامة يوم كذا وكذا، وسيجري عليك كذا من موت أو سرقة مال ونحو ذلك.
10 - أن الساحر يصور للمسحور غير الواقع، وفي هذا تحذير من أهل التمويه والتلبيس، وأنهم إن صدقوا في شيء؛ فيجب الحذر منهم بكل حال.
قوله: " وعن النواس ..."، هذا الحديث لم يخرجه المؤلف، لكن قد ذكره ابن كثير من رواية ابن أبي حاتم، وذكر فيه علة؛ وهي أن في سنده الوليد بن مسلم، وهو مدلس، وقد رواه عن شيخه بالعنعنة؛ فيكون في الحديث ضعف، إلا أنه قد روى مسلم وأحمد من حديث ابن عباس حديثا قد يكون شاهدا له، حيث أخبر أن الله إذا تكلم بالوحي سمعه حملة العرش، فسبحوا،

(9/309)

« فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء؛ سأله ملائكتها: ماذا قال ربنا يا جبريل ؟ » .
ـــــــــــــــــــــــــــــ
ثم سمعه أهل كل سماء، فيسبحون كما سبح أهل السماء السابعة، حتى يصل إلى السماء الدنيا، فتخطفه الجن أو الشياطين.
وهذا وإن لم يكن فيه ذكر رجفة السماء أو السجود؛ لكن يدل على أن له أصلا.
قوله: « إذا أراد أن يوحي بالأمر » ، أي: بالشأن.
قوله: " تكلم بالوحي "، جملة شرطية تقتضي تأخر المشروط عن الشرط؛ فالإرادة سابقة، والكلام لاحق؛ فيكون فيه رد على الأشاعرة الذين يقولون: إن الله لا يتكلم بإرادة، وإن كلامه أزلي؛ كالسمع والبصر؛ ففيه إثبات الكلام الحادث، ولا ينقص كمال الله إذا قلنا: إنه يتكلم بما شاء، كيف شاء، متى شاء، بل هذا صفة كمال، لكن النقص أن يقال: إنه يتكلم بحرف وصوت، إنما الكلام معنى قائم بنفسه.
قوله: « أخذت السماوات منه رجفة » ، السماوات: مفعول به جمع مؤنث سالم، أو ملحق به؛ فيكون منصوبا بالكسرة، ورجفة: فاعل.
قوله: " أو قال: رعدة شديدة "، شك من الراوي، وإنما تأخذ السماوات الرجفة أو الرعدة؛ لأنه سبحانه عظيم يخافه كل شيء، حتى السماوات التي ليس فيها روح.
قوله: « فإذا سمع ذلك أهل السماوات؛ صعقوا وخروا لله سجدا » .

(9/310)

« فيقول: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل » . (1)
ـــــــــــــــــــــــــــــ
فإن قيل: كيف يمكن أن يصعقوا ويخروا سجدا؟
فالجواب: أن الصعق هنا -والله أعلم- يكون قبل السجود، فإذا أفاقوا سجدوا.
قوله: " فيكون أول من يرفع رأسه جبريل "، أول: بالنصب على أنها خبر مقدم ، وجبريل بالرفع على أنها اسم يكون مؤخرا.
قوله: " بما أراد "، أي: بما شاء؛ لأن الله تعالى يتكلم بمشيئة.
قوله: " ثم يمر جبريل على الملائكة "؛ لأنه يريد النزول من عند الله إلى حيث أمره الله أن ينتهي إليه بالوحي.
قوله: " قال الحق وهو العلي الكبير "، سبق في تفسير ذلك أنه يحتمل قال الحق في هذه القضية المعينة، أو قال الحق؛ لأن من عادته سبحانه ألا يقول إلا الحق، وأيا كان؛ فإن جبريل لا يخبر الملائكة بما أوحى الله إليه، بل يقول: قال الحق مبهما، ولهذا سمي عليه السلام بالأمين، والأمين: هو الذي لا يبوح بالسر.
قوله: " وهو العلي الكبير "، تقدم الكلام عليه.
قوله: " فيقولون كلهم مثل ما قال جبريل "، أي: قال الحق، وهو العلي الكبير.
قوله: « فينتهي جبريل بالوحي إلى حيث أمره الله -عز وجل » -"، أي: يصل بالوحي إلى حيث أمره الله من الأنبياء والرسل.
من فوائد الحديث:
__________
(1) تفسير ابن جرير الطبري (22/91) ، وابن كثير في تفسيره (6/504).

(9/311)

1 - إثبات الإرادة لقوله: " إذا أراد الله " وهي قسمان: شرعية وكونية.
والفرق بينهما أولا: من حيث المتعلق؛ فالإرادة الشرعية تتعلق بما يحبه الله -عز وجل-، سواء وقع أو لم يقع، وأما الكونية؛ فتتعلق بما يقع، سواء كان يحبه الله أو مما لا يحبه.
ثانيا: الفرق بينهما من حيث الحكم، أي حصول المراد؛ فالشرعية لا يلزم منها وقوع المراد، أما الكونية؛ فيلزم منها وقوع المراد.
فقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } [ النساء: 27 ] هذه إرادة شرعية؛ لأنها لو كانت كونية لتاب على كل الناس، وأيضا متعلقها فيما يحبه الله وهو التوبة .
وقوله: { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } [ هود: 34 ] هذه كونية؛ لأن الله لا يريد الإغواء شرعا، أما كونا وقدرا؛ فقد يريده.
وقوله: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ } [ النساء : 26 ] هذه كونية، لكنها في الأصل شرعية؛ لأنه قال: { وَيَتُوبَ عَلَيْكُمْ } [ النساء: 26 ].
وقوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } [ البقرة: 185] هذه شرعية؛ لأن قوله: { وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } لا يمكن أن تكون كونية؛ إذ إن العسر يقع ولو كان الله لا يريده قدرا وكونا؛ لم يقع.
2 - أن المخلوقات وإن كانت جمادا تحس بعظمة الخالق، قال تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ } [ الإسراء: 44 ].
3 - إثبات أن الملائكة يتكلمون ويفهمون ويعقلون لأنهم يسألون: { مَاذَا قَالَ رَبُّكُمْ } ؟ ويجابون: قال الحق ، خلافا لمن قال: إنهم لا يوصفون

(9/312)

بذلك؛ فيلزم من قولهم هذا أننا تلقينا الشريعة ممن لا عقول لهم، وهذا قدح في الشريعة بلا ريب.
4 - إثبات تعدد السماوات؛ لقوله: " كلما مر بسماء ".
5 - أن لكل سماء ملائكة مخصصين؛ لقوله: " سأله ملائكتها ".
6 - فضيلة جبريل عليه السلام حيث إنه المعروف بأمانة الوحي، ولهذا قال ورقة بن نوفل : "هذا هو الناموس الذي كان يأتي موسى " ، والناموس بالعبرية بمعنى صاحب السر.
7 - أمانة جبريل عليه السلام، حيث ينتهي بالوحي إلى حيث أمره الله -عز وجل-؛ فيكون فيه رد على الرافضة الكفرة الذين يقولون: بأن جبريل أمر أن يوحي إلى علي فأوحى إلى محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، ويقولون:
خان الأمين فصدها عن حيدرة
وحيدرة لقب لعلي بن أبي طالب؛ لأنه كان يقول في غزوة خيبر:
أنا الذي سمتني أمي حيدرة
.
وفي هذا تناقض منهم؛ لأن وصفه بالأمانة يقتضي عدم الخيانة.
8 - إثبات العزة والجلال لله -عز وجل -؛ لقوله: " عز وجل "، والعزة بمعنى الغلبة والقوة، وللعزيز ثلاثة معان:
1 - عزيز: بمعنى ممتنع أن يناله أحد بسوء.
2 - عزيز: بمعنى ذي قدر لا يشاركه فيه أحد.
3 - عزيز: بمعنى غالب قاهر.

(9/313)

فيه مسائل:
الأولى : تفسير الآية.
الثانية : ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
ـــــــــــــــــــــــــــــ
قال ابن القيم في النونية:
وهو العزيز فلن يرام جنابه ... أنى يرام جناب ذي السلطان
وهو العزيز القاهر الغلاب لم ... يغلبه شيء هذه صفتان
وهو العزيز بقوة هي وصفه ... فالعز حينئذ ثلاث معان
وأما جل: فالجلال بمعنى العظمة التي ليس فوقها عظمة.
فيها مسائل:
الأولى: تفسير الآية، أي قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } الآية، وقد سبق تفسيرها.
الثانية: ما فيه من الحجة على إبطال الشرك، وذلك أن الملائكة وهم من هم في القوة والعظمة يصعقون ويفزعون من تعظيم الله؛ فكيف بالأصنام التي تعبد من دون الله وهي أقل منهم بكثير؛ فكيف يتعلق الإنسان بها؟
ولذلك قيل: إن هذه الآية هي التي تقطع عروق الشرك من القلب؛ لأن الإنسان إذا عرف عظمة الرب سبحانه حيث ترتجف السماوات ويصعق أهلها بمجرد تكلمه بالوحي؛ فكيف يمكن للإنسان أن يشرك بالله شيئا مخلوقا، ربما يصنعه بيده

(9/314)

الثالثة : تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } .
الرابعة : سبب سؤالهم عن ذلك. الخامسة : أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة : ذكر أن أول من يرفع رأسه جبريل . السابعة : أنه يقول لأهل السماوات كلهم لأنهم يسألونه. الثامنة : أن الغشي يعم أهل السماوات كلهم.
ـــــــــــــــــــــــــــــ
حتى كان جهال العرب يصنعون آلهة من التمر، إذا جاع أحدهم أكلها؟!
وينزل أحدهم بالوادي فيأخذ أربعة أحجار: ثلاثة يجعله تحت القدر، والرابع -وهو أحسنها- يجعلها إلها له.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } ، وسبق تفسيرها.
الرابعة: سبب سؤالهم عن ذلك، فالسؤال: ماذا قال ربكم؟ وسببه شدة خوفهم منه وفزعهم خوفا من أن يكون قد قال فيهم ما لا يطيقونه من التعذيب.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: قال كذا وكذا؛ أي: يقول: قال الحق.
السادسة: ذكر أن أول من يرفع رأسه جبريل، لحديث النواس بن سمعان، وفيه فضيلة جبريل .
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه، وفي هذا دليل على عظمته بينهم.
الثامنة: أن الغشي يعم أهل السماوات كلهم، تؤخذ من قوله: « فإذا سمع ذلك أهل السماوات؛ صعقوا وخروا لله سجدا » .

(9/315)

التاسعة : ارتجاف السماوات لكلام الله. العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الحادية عشرة : ذكر استراق الشياطين. الثانية عشرة : صفة ركوب بعضهم بعضا. الثالثة عشرة : إرسال الشهب. الرابعة عشرة : أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
ـــــــــــــــــــــــــــــ
التاسعة : ارتجاف السماوات لكلام الله؛ لقوله: « أخذت السماوات منه رجفة » ؛ أي: لأجله تعظيما لله.
أي: لا أحد يتولى إيصال الوحي غير جبريل حتى يوصله إلى حيث أمره به؛ لأنه الأمين على الوحي.
الحادية عشرة: ذكر استراق الشياطين، أي: الذين يسترقون ما يسمع في السماوات، فيلقونه على الكهان، فيزيد فيه الكهان وينقصون. الثانية عشرة: صفة ركوب بعضهم بعضا، وصفها سفيان رحمه الله بأن حرف يده وبدد بين أصابعه الثالثة عشرة: إرسال الشهب، يعني: التي تحرق مسترقي السمع، قال تعالى: { إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } [ الحجر: 18 ].
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه .

(9/316)

الخامسة عشرة : كون الكاهن يصدق بعض الأحيان. السادسة عشرة : كونه يكذب معها مائة كذبة. السابعة عشرة : أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
ـــــــــــــــــــــــــــــ
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان؛ لأنه يأتي بما سمع من السماء ويزيد عليه، وإذا وقع ما في السماء؛ صار صادقا.
اعتراض وجوابه:
كيف يسمع المسترقون الكلمة وعندما يسأل الملائكة جبريل يجابون بقال الحق فقط؟
والجواب : إن الوحي لا يعلمه أهل السماء، بل هو من الله إلى جبريل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أما الأمور القدرية التي يتكلم الله بها؛ فليست خاصة بجبريل، بل ربما يعلمها أهل السماء مفصلة، ثم يسمعها مسترقو السمع.
السادسة عشرة: كونه يكذب معها مائة كذبة، أي: يكذب مع الكلمة التي تلقاها من المسترق.
وقوله: " مائة كذبة " هذا على سبيل المبالغة كما سبق وليس على سبيل التحديد.
السابعة عشرة: أنه لم يصدق إلا بتلك الكلمة التي سمعت من السماء، وأما ما قاله من عنده؛ فهو تخرص؛ فالكلمة التي سمعها تصدق، والذي يضيفه كله كذب يموه به على الناس.

(9/317)

الثامنة عشرة : قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟! التاسعة عشرة : كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها. العشرون : إثبات الصفات خلافا للأشعرية المعطلة.
ـــــــــــــــــــــــــــــ
الثامنة عشرة: قبول النفوس للباطل يتعلقون بواحدة ولا يعتبرون بمائة؟ وهذا صحيح، وليس صفة عامة لعامة الناس، بل لأهل الجهل والسفه؛ فهم يتعلقون بالكاهن من أجل صدقه مرة واحدة، وأما مائة كذبة؛ فلا يعتبرون بها، ولا شك أن بعض السفهاء يغترون بالصالح المغمور بالمفاسد، ولكن لا يغتر به أهل العقل والإيمان، ولهذا لما نزل قوله تعالى: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [ البقرة: 219 ]، تركهما كثير من الصحابة اعتبارا بالموازنة، والعاقل لا يمكن إذا وازن بين الأشياء أن يرجح جانب المفسدة؛ فهو وإن لم يأت الشرع بالتعيين يعرف ويميز بين المضار والمنافع.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها.. إلخ، الكلمة: هي الصدق؛ لأنها هي التي تروج بضاعتهم، ولو كانت بضاعتهم كلها كذبا ما راجت بين الناس
العشرون: إثبات الصفات خلافا للأشعرية المعطلة، الأشعرية : هم الذين ينتسبون إلى أبي الحسن الأشعري، وسموا معطلة؛ لأنهم يعطلون النصوص عن المعنى المراد بها، ويعطلون ما وصف الله به نفسه، والمراد تعطيل أكثر ذلك

(9/318)

فإنهم يعطلون أكثر الصفات ولا يعطلون جميعها، بخلاف المعتزلة؛ فالمعتزلة ينكرون الصفات ويؤمنون بالأسماء، هؤلاء عامتهم، وإلا؛ فغلاتهم ينكرون حتى الأسماء، وأما الأشاعرة؛ فهم معطلة اعتبارا بالأكثر؛ لأنهم لا يثبتون من الصفات إلا سبعا، وصفاته تعالى لا تحصى، وإثباتهم لهذه السبع ليس كإثبات السلف؛ فمثلا: الكلام عند أهل السنة أن الله يتكلم بمشيئته بصوت وحرف.
والأشاعرة قالوا: الكلام لازم لذاته كلزومه الحياة والعلم، ولا يتكلم بمشيئته، وهذا الذي يسمع عبارة عن كلام الله وليس كلام الله، بل هو مخلوق؛ فحقيقة الأمر أنهم لم يثبتوا الكلام، ولهذا قال بعضهم: إنه لا فرق بيننا وبين المعتزلة في كلام الله؛ لأننا أجمعنا على أن ما بين دفتي المصحف مخلوق، وحجتهم في إثبات الصفات السبع: أن العقل دل عليها.
وشبهتهم في إنكار البقية: زعموا أن العقل لا يدل عليها.
والرد عليهم بما يلي:
1 - أن كون العقل يدل على الصفات السبع لا يدل على انتفاء ما سواها؛ فإن انتفاء الدليل المعين لا يستلزم انتفاء المدلول؛ فهب أن العقل لا يدل على بقية الصفات، لكن السمع دل عليها؛ فنثبتها بالدليل السمعي.
2 - أنها ثابتة بالدليل العقلي بنظير ما أثبتم هذه السبع؛ فمثلا: الإرادة ثابتة لله عندهم بدليل التخصيص، حيث إن الله جعل الشمس شمسا، والقمر قمرا، والسماء سماء، والأرض أرضا، وكونه يميز بين ذلك معناه أنه سبحانه وتعالى يريد؛ إذ لولا الإرادة؛ لكانت الدنيا كلها سواء، فأثبتوها لأن العقل دل عليها.
فنقول لهم: الرحمة لا تمضي لحظة على الخلق إلا وهم في نعمة من

(9/319)

الحادية والعشرون : التصريح بأن تلك الرجفة والغشي خوفا من الله عز وجل. الثانية والعشرون : أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــ
الله؛ فهذه النعم العظيمة من الله تدل على رحمته لخلقه أدل من التخصيص على الإرادة.
والانتقام من العصاة يدل على بغضه لهم، وإثابة الطائعين ورفع درجاتهم في الدنيا والآخرة يدل على محبته لهم أدل على التخصيص من الإرادة، وعلى هذا فقس؛ فالمؤلف رحمه الله لما كان الأشعرية لا يثبتون إلا سبع صفات على خلاف في إثباتها مع أهل السنة جعلهم معطلة على سبيل الإطلاق، وإلا فالحقيقة أنهم ليسوا معطلة على سبيل الإطلاق.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله -عز وجل -، فيدل على عظمة الخالق جل وعلا، حيث بلغ خوف الملائكة منه هذا المبلغ.
الثانية والعشرون: أنهم يخرون لله سجدا، أي: تعظيما لله واتقاء لما يخشونه؛ فتفيد تعظيم الله -عز وجل- كالتي قبلها.

(9/320)

باب الشفاعة
ـــــــــــــــــــــــــــــ
ذكر المؤلف رحمه الله الشفاعة في كتاب التوحيد؛ لأن المشركين الذي يعبدون الأصنام يقولون: إنها شفاعة لهم عند الله، وهم يشركون بالله -سبحانه وتعالى- فيها بالدعاء والاستغاثة وما أشبه ذلك.
وهم بذلك يظنون أنهم معظمون لله، ولكنهم منتقصون له؛ لأنه عليم بكل شيء، وله الحكم التام المطلق والقدرة التامة؛ فلا يحتاج إلى شفعاء.
ويقولون: إننا نعبدهم ليكونوا شفعاء لنا عند الله، فيقربونا إلى الله، وهم ضالون في ذلك؛ فهو سبحانه عليم وقدير وذو سلطان، ومن كان كذلك؛ فإنه لا يحتاج إلى شفعاء.
والملوك في الدنيا يحتاجون إلى شفعاء؛ إما لقصور علمهم، أو لنقص قدرتهم؛ فيساعدهم الشفعاء في ذلك، أو لقصور سلطانهم؛ فيتجرأ عليهم الشفعاء، فيشفعون بدون استئذان، ولكن الله -عز وجل- كامل العلم والقدرة والسلطان، فلا يحتاج لأحد أن يشفع عنده، ولهذا لا تكون الشفاعة عنده سبحانه إلا بإذنه لكمال سلطانه وعظمته.
ثم الشفاعة لا يراد بها معونة الله سبحانه في شيء مما شفع فيه؛ فهذا ممتنع كما سيأتي في كلام شيخ الإسلام ابن تيمية رحمه الله ، ولكن يقصد بها أمران، هما:

(9/321)

وقول الله عز وجل: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ } [ الأنعام: 51 ].
ـــــــــــــــــــــــــــــ
1 - إكرام الشافع.
2 - نفع المشفوع له.
والشفاعة لغة : اسم من شفع يشفع، إذا جعل الشيء اثنين، والشفع ضد الوتر، قال الله تعالى: { وَالشَّفْعِ وَالْوَتْرِ } [ الفجر: 3 ].
واصطلاحا: التوسط للغير، بجلب منفعة، أو دفع مضرة.
مثال جلب المنفعة: شفاعة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأهل الجنة بدخولها.
مثال دفع المضرة: شفاعة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لمن استحق النار أن لا يدخلها.
وذكر المؤلف رحمه الله في هذا الباب عدة آيات:
الآية الأولى قوله تعالى: وأنذر به ، الإنذار: هو الإعلام المتضمن للتخويف، أما مجرد الخبر؛ فليس بإنذار، والخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والضمير في " به " يعود للقرآن؛ كما قال تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } [ الشورى: 7 ]، وقال الله تعالى: { لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ } [ الأعراف: 2 ].
وقوله: { يَخَافُونَ أَنْ يُحْشَرُوا } ، أي: يخافون مما يقع لهم من سوء العذاب في ذلك الحشر.
والحشر: الجمع، وقد ضمن هنا معنى الضم والانتهاء؛ فمعنى يحشرون؛ أي يجمعون حتى ينتهوا إلى الله.
قوله: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ } ، " ولي "؛ أي ناصر ينصرهم.

(9/322)

وقوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } [الزمر: 44].
ـــــــــــــــــــــــــــــ
ولا شفيع أي: شافع يتوسط لهم، وهذا محل الشاهد.
ففي هذه الآية نفي الشفاعة من دون الله، أي من دون إذنه، ومفهومها: أنها ثابتة بإذنه، وهذا هو المقصود؛ الشفاعة من دونه مستحيلة، وبإذنه جائزة وممكنة.
أما عند الملوك؛ فجائزة بإذنهم وبغير إذنهم، فيمكن لمن كان قريبا من السلطان أن يشفع بدون أن يستأذن.
ويفيد قوله: من دونه أن لهم بإذنه وليا وشفيعا؛ كما قال تعالى: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } [ المائدة: 55 ].
الآية الثانية قوله تعالى: { لِلَّهِ الشَّفَاعَةُ } ، مبتدأ وخبر، وقدم الخبر للحصر، والمعنى: لله وحده الشفاعة كلها، لا يوجد شيء منها خارج عن إذن الله وإرادته؛ فأفادت الآية في قوله: " جميعا " أن هناك أنواعا للشفاعة.
وقد قسم أهل العلم رحمهم الله الشفاعة إلى قسمين رئيسيين، هما:
القسم الأول: الشفاعة الخاصة بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وهي أنواع:
النوع الأول: الشفاعة العظمى، وهي من المقام المحمود الذي وعده الله؛ « فإن الناس يلحقهم يوم القيامة في ذلك الموقف العظيم من الغم والكرب ما لا يطيقونه، فيقول بعضهم لبعض: اطلبوا من يشفع لنا عند الله، فيذهبون إلى آدم أبي البشر، فيذكرون من أوصافه التي ميزه الله بها: أن الله خلقه بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء، فيقولون: اشفع لنا عند ربك، ألا ترى إلى ما نحن فيه ؟ فيعتذر لأنه عصى الله بأكله من الشجرة، » ومعلوم أن

(9/323)

الشافع إذا كان عنده شيء يخدش كرامته عند المشفوع إليه؛ فإنه لا يشفع لخجله من ذلك، مع أن آدم عليه السلام قد تاب الله عليه واجتباه وهداه، قال الله تعالى: { وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } [ طه: 121-122 ]، لكن لقوة حيائه من الله اعتذر.
« ثم يذهبون إلى نوح، ويذكرون من أوصافه التي امتاز بها، بإنه أول رسول أرسله الله الأرض، فيعتذر بأنه سأل الله ما ليس له به علم حين قال: { رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ } [ هود: 45 ].
ثم يذهبون إلى عيسى عليه الصلاة والسلام، فيذكرون من أوصافه ما يقتضي أن يشفع؛ فلا يعتذر بشيء، لكن يحيل إلى من هو أعلى مقاما، فيقول: اذهبوا إلى محمد، عبد غفر له ما تقدم من ذنبه وما تأخر، فيحيلهم إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دون أن يذكر عذرا يحول بينه وبين الشفاعة ، فيأتون محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيشفع إلى الله ليريح أهل الموقف . »
الثاني : شفاعته في أهل الجنة أن يدخلوها؛ لأنهم إذا عبروا الصراط ووصلوا إليها وجدوها مغلقة، فيطلبون من يشفع لهم فيشفع لهم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى الله في فتح أبواب الجنة لأهلها، ويشير إلى قوله تعالى: { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } [ الزمر: 73 ]؛ فقال: وفتحت ؛ فهناك شيء محذوف، أي: وحصل ما حصل من الشفاعة، وفتحت الأبواب، أما النار؛ فقال فيها { حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } الآية.

(9/324)

الثالث : شفاعته -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في عمه أبي طالب أن يخفف عنه العذاب ، وهذه مستثناة من قوله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [ المدثر: 48 ]، وقوله تعالى: { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [ طه: 109 ]، وذلك لما كان لأبي طالب من نصرة للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ودفاع عنه، وهو لم يخرج من النار، لكن خفف عنه حتى صار -والعياذ بالله- « في ضحضاح من نار، وعليه نعلان يغلي منهما دماغه، » وهذه الشفاعة خاصة بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا أحد يشفع في كافر أبدا إلا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومع ذلك لم تقبل الشفاعة كاملة، وإنما هي تخفيف فقط.
القسم الثاني: الشفاعة العامة له -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولجميع المؤمنين .
وهي أنواع:
النوع الأول: الشفاعة فيمن استحق النار أن لا يدخلها، وهذه قد يستدل لها بقول الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا؛ إلا شفعهم الله فيه » ؛ فإن هذه شفاعة قبل أن يدخل النار، فيشفعهم الله في ذلك.
النوع الثاني: الشفاعة فيمن دخل النار أن يخرج منها، وقد تواترت بها الأحاديث، وأجمع عليها الصحابة، واتفق عليها أهل الملة ما عدا طائفتين، وهما: المعتزلة والخوارج؛ فإنهم ينكرون الشفاعة في أهل المعاصي مطلقا لأنهم يرون أن

(9/325)

فاعل الكبيرة مخلد في النار، ومن استحق الخلود؛ فلا تنفع فيه الشفاعة، فهم ينكرون أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أو غيره يشفع في أهل الكبائر أن لا يدخلوا النار، أو إذا دخلوها أن يخرجوا منها، لكن قولهم هذا باطل بالنص والإجماع.
النوع الثالث: الشفاعة في رفع درجات المؤمنين، وهذه تؤخذ من دعاء المؤمنين بعضهم لبعض كما قال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في أبي سلمة : « اللهم اغفر لأبي سلمة ، وارفع درجته في المهديين، وأفسح له في قبره، ونور له فيه، واخلفه في عقبه » ، والدعاء شفاعة؛ كما قال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « ما من مسلم يموت، فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا؛ إلا شفعهم الله فيه » .
إشكال وجوابه:
فإن قيل: إن الشفاعة لا تكون إلا بإذنه سبحانه؛ فكيف يسمى دعاء الإنسان لأخيه شفاعة وهو لم يستأذن من ربه؟
والجواب : إن الله أمر بأن يدعو الإنسان لأخيه الميت، وأمره بالدعاء إذن وزيادة.
وأما الشفاعة الموهومة التي يظنها عباد الأصنام من معبودتهم؛ فهي شفاعة باطلة؛ لأن الله لا يأذن لأحد بالشفاعة إلا من ارتضاه من الشفعاء والمشفوع لهم.
إذا قوله: { لِلَّهِ الشَّفَاعَةُ جَمِيعًا } تفيد أن الشفاعة متعددة كما سبق

(9/326)

وقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } [ البقرة: 255 ].
ـــــــــــــــــــــــــــــ
الآية الثالثة قوله تعالى: { مَنْ ذَا الَّذِي } ، " من ": اسم استفهام بمعنى النفي؛ أي : لا يشفع أحد عند الله إلا بإذنه .
" ذا ": هل تجعل ذا اسما موصولا كما قال ابن مالك في "الألفية"، أو لا تصح أن تكون اسما موصولا هنا لوجود الاسم الموصول " الذي "؟
الثاني هو الأقرب، وإن كان بعض المعربين قال: يجوز أن تكون " الذي " توكيدا لها.
والصحيح أن " ذا " هنا إما مركبة مع " من "، أو زائدة للتوكيد، وأيا كان الإعراب؛ فالمعنى: أنه لا أحد يشفع عند الله إلا بإذن الله.
وسبق أن النفي إذا جاء في سياق الاستفهام؛ فإنه يكون مضمنا معنى التحدي، أي إذا كان أحد يشفع بغير إذن الله فأت به.
قوله: " عنده "، ظرف مكان، وهو سبحانه في العلو؛ فلا يشفع أحد عنده ولو كان مقربا؛ كالملائكة المقربين؛ إلا بإذنه الكوني، والإذن لا يكون إلا بعد الرضا .
وأفادت الآية: أنه يشترط للشفاعة، إذن الله فيها لكمال سلطانه جل وعلا، فإنه كلما كمل سلطان الملك؛ فإنه لا أحد يتكلم عنده ولو كان بخير إلا بعد إذنه، ولذلك يعتبر اللغط في مجلس الكبير إهانة له ودليلا على أنه ليس كبيرا في نفوس من عنده، كان الصحابة مع الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كأنما على رءوسهم الطير من الوقار وعدم الكلام إلا إذا فتح الكلام؛ فإنهم يتكلمون.

(9/327)

وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [ النجم: 26 ].
ـــــــــــــــــــــــــــــ
الآية الرابعة قوله تعالى: { وَكَمْ مِنْ مَلَكٍ } .
" كم " خبرية للتكثير، والمعنى: ما أكثر الملائكة الذين في السماء، ومع ذلك لا تغني شفاعتهم شيئا إلا بعد إذن الله ورضاه.
قوله: { إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } ، فللشفاعة شرطان، هما:
1 - الإذن من الله؛ لقوله: { أَنْ يَأْذَنَ اللَّهُ } .
2 - رضاه عن الشافع والمشفوع له؛ لقوله: " ويرضى "، وكما قال تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [ الأنبياء: 28 ]؛ فلا بد من إذنه تعالى ورضاه عن الشافع والمشفوع له؛ إلا في التخفيف عن أبي طالب، وقد سبق ذلك .
وهذه الآية في سياق بيان بطلان ألوهية اللات والعزى، قال تعالى بعد ذكر المعراج وما حصل للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيه: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } [ النجم: 18 ]؛ أي: العلامات الدالة عليه عز وجل؛ فكيف به سبحانه؟ فهو أكبر وأعظم.
ثم قال: { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } [ النجم: 19-20 ]، وهذا استفهام للتحقير؛ فبعد أن ذكر الله هذه العظمة، قال أخبروني عن هذه اللات والعزى ما عظمتها؟ وهذه غاية في التحقير، ثم قال: { أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذًا قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى أَمْ لِلْإِنْسَانِ مَا تَمَنَّى فَلِلَّهِ الْآخِرَةُ وَالْأُولَى وَكَمْ مِنْ مَلَكٍ }

(9/328)

وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } [ سبأ: 22 ].
ـــــــــــــــــــــــــــــ
الآية [ النجم: 21-26 ].
فإذا كانت الملائكة وهي في السماوات في العلو لا تغني شفاعتهم إلا بعد إذنه تعالى ورضاه؛ فكيف باللات والعزى وهي في الأرض؟
ولهذا قال: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ } ، مع أن الملائكة تكون في السماوات وفي الأرض، ولكن التي في السماوات العلا، وهي عند الله سبحانه؛ فحتى الملائكة المقربون حملة العرش لا تغني شفاعتهم إلا من بعد أن يأذن الله لمن يشاء ويرضى .
الآية الخامسة قوله تعالى: قل ادعوا .
الأمر في قوله: ادعوا للتحدي والتعجيز، وقوله: ادعوا يحتمل معنيين، هما:
1 - أحضروهم.
2 - ادعوهم دعاء مسألة.
فلو دعوهم دعاء مسألة لا يستجيبون لهم؛ كما قال تعالى: { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [ فاطر: 14 ].

(9/329)

يكفرون: يتبرءون، ومع هذه الآيات العظيمة يذهب بعض الناس يشرك بالله ويستنجد بغير الله، وكذلك لو دعوهم دعاء حضور لم يحضروا، ولو حضروا ما انتفعوا بحضورهم.
قوله: { لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ } ، واحدة الذر: وهي صغار النمل، ويضرب بها المثل في القلة.
قوله: { مِثْقَالَ ذَرَّةٍ } ، وكذلك ما دون الذرة لا يملكونه، والمقصود بذكر الذرة المبالغة، وإذا قصد المبالغة بالشيء قلة أو كثرة؛ فلا مفهوم له؛ فالمراد الحكم العام؛ فمثلا قوله تعالى: { إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } [ التوبة: 80 ]؛ أي: مهما بالغت في الاستغفار.
ولا يرد على هذا أن الله أثبت ملكا للإنسان؛ لأن ملك الإنسان قاصر وغير شامل، ومتجدد وزائل، وليس كملك الله.
قوله: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } ، أي: ما لهؤلاء الذين تدعون من دون الله.
" فيهما " أي: في السماوات والأرض.
" من شرك "؛ أي: مشاركة، أي لا يملكون انفرادا ولا مشاركة.
قوله: " من شرك ": مبتدأ مؤخر دخلت عليه " من " الزائدة لفظا، لكنها للتوكيد معنى.
وكل زيادة في القرآن؛ فهي زيادة في المعنى.
وأتت " من " للمبالغة في النفي، وأنه ليس هناك شرك لا قليل ولا كثير.
قوله: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } ، الضمير في " ما له " يعود إلى الله تعالى، وفي " منهم " يعود إلى الأصنام؛ أي: ما لله تعالى من الأصنام ظهير.
و" من ": حرف جر زائد، و"ظهير": مبتدأ مؤخر بمعنى معين؛ كما

(9/330)

قال الله تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [ الإسراء: 88 ]؛ أي: معينا، وقال تعالى : { وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ } [ التحريم: 4 ]؛ أي: معين، أي: ليس لله معين في أفعاله، وبذلك ينتفي عن هذه الأصنام كل ما يتعلق به العابدون؛ فهي لا تملك شيئا على سبيل الانفراد ولا المشاركة ولا الإعانة؛ لأن من يعينك وإن كان غير شريك لك يكون له منة عليك؛ فربما تحابيه في إعطائه ما يريد.
فإذا انتفت هذه الأمور الثلاثة؛ لم يبق إلا الشفاعة، وقد أبطلها الله بقوله: { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } [ سبأ: 23 ]؛ فلا تنفع عند الله الشفاعة لهؤلاء؛ لأن هذه الأصنام لا يأذن الله لها، فانقطعت كل الوسائل والأسباب للمشركين، وهذا من أكبر الآيات الدالة على بطلان عبادة الأصنام؛ لأنها لا تنفع عابديها لا استقلالا ولا مشاركة ولا مساعدة ولا شفاعة؛ فتكون عبادتها باطلة، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } [ الأحقاف: 5 ]، حتى ولو كان المدعو عاقلا؛ لقوله: " من "، ولم يقل: "ما" ، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [ الأحقاف: 6، 5 ]، وكل هذه الآيات تدل على أنه يجب على الإنسان قطع جميع تعلقاته إلا بالله عبادة وخوفا ورجاء واستعانة ومحبة وتعظيما؛ حتى يكون عبدا لله حقيقة، يكون هواه وإرادته وحبه وبغضه وولاؤه ومعاداته لله وفي الله؛ لأنه مخلوق للعبادة فقط، قال تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } [ المؤمنون: 115 ]؛ أي: لا نأمركم ولا ننهاكم، إذ لو خلقناكم فقط للأكل والشرب والنكاح؛ لكان ذلك عين العبث، ولكن هناك شيء وراء ذلك، وهو عبادة الله سبحانه في هذه الدنيا.

(9/331)

قال أبو العباس : " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب؛ كما قال: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [ الأنبياء: 28 ].
ـــــــــــــــــــــــــــــ
وقوله: { إِلَيْنَا تُرْجَعُونَ } ، أي: وحسبتم أنكم إلينا لا ترجعون، فنجازيكم إذا كان هذا هو حسبانكم؛ فهو حسبان باطل.
قوله: "قال أبو العباس " ، هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام ابن تيمية رحمه الله يكنى بذلك، ولم يتزوج؛ لأنه كان مشغولا بالعلم والجهاد، وليس زاهدا في السنة، مات سنة 727هـ، وله 67سنة و10أشهر.
قوله: " لغيره ملك "، أي: لغير الله في قوله: { لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } .
قوله: " أو قسط منه " في قوله: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } .
قوله: " أو يكون عونا لله " في قوله تعالى: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } بدون استثناء.
قوله: " ولم يبق إلا الشفاعة "، فبين أنها لا تنفع إلا من أذن له الرب؛ كما قال تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } ، وقال: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } [ البقرة: 255 ]، ومعلوم أنه لا يرضى هذه الأصنام؛ لأنها باطلة، وحينئذ فتكون شفاعتهم منتفية.
واعلم أن شرك المشركين في السابق كان في عبادة الأصنام، أما الآن؛

(9/332)

فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة؛ كما نفاها القرآن، وأخبر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « أنه يأتي فيسجد لربه ويحمده -لا يبدأ بالشفاعة أولا- ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع » .
ـــــــــــــــــــــــــــــ
فهو في طاعة المخلوق في المعصية؛ فإن هؤلاء يقدسون زعماءهم أكثر من تقديس الله إن أقروا به، فيقال لهم: إنهم بشر مثلكم، خرجوا من مخرج البول والحيض، وليس لهم شرك في السماوات ولا في الأرض، ولا يملكون الشفاعة لكم عند الله، إذا؛ فكيف تتعلقون بهم؟ حتى إن الواحد منهم يركع لرئيسه أو يسجد له كما يسجد لرب العالمين.
والواجب علينا نحو ولاة الأمور طاعتهم، وطاعتهم من طاعة الله، وليست استقلالا، أما عبادتهم كعبادة الله؛ فهذه جاهلية وكفر.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن؛ فالله -سبحانه وتعالى- نفى أن تنفعهم أصنامهم، بل قال: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ } [الأنبياء: 98، 99 ] حتى الأصنام لا تنفع نفسها ولا يشفع لها؛ فكيف تكون شافعة؟ بل هي في النار وعابدوها.
قوله: « وأخبر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه يأتي فيسجد لربه » ، أي: وكما أخبر؛ فالواو

(9/333)

« وقال أبو هريرة له -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: من أسعد الناس بشفاعتك؟ قال: "من قال: لا إله إلا الله؛ خالصا من قلبه » .
ـــــــــــــــــــــــــــــ
عاطفة، ويجوز أن تكون استئنافية، فإذا كان الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهو أعظم الناس جاها عند الله لا يشفع إلا بعد أن يحمد الله ويثني عليه، فيحمد الله بمحامد عظيمة يفتحها الله عليه لم يكن يعلمها من قبل، ويطول سجوده؛ فكيف بهذه الأصنام؛ هل يمكن أن تشفع لأصحابها؟
قوله: " ارفع رأسك " أي: من السجود.
قوله: " وقل يسمع " السامع هو الله، و"يسمع": جواب الأمر مجزوم.
قوله: " وسل تعط " أي: سل ما بدا لك تعط إياه، وتعط: مجزوم بحذف حرف العلة جوابا لسل.
قوله: " واشفع تشفع "، وحينئذ يشفع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في الخلائق أن يقضى بينهم.
قوله: « وقال أبو هريرة له - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: من أسعد الناس بشفاعتك؟ » هذا السؤال من أبي هريرة للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « "لقد كنت أظن أن لا يسألني أحد غيرك عنه لما أرى من حرصك على العلم » ، وفي هذا دليل على أن من وسائل تحصيل العلم السؤال .
قوله: « من قال: لا إله إلا الله خالصا من قلبه » ، وعليه؛ فالمشركون ليس لهم حظ من الشفاعة؛ لأنهم لا يقولون: لا إله إلا الله، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ }

(9/334)

[ الصافات: 35-36 ]، وقال تعالى حكاية عنهم: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ ص: 5 ].
والحقيقة أن صنيعهم هو العجاب، قال تعالى: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } [ الصافات: 12 ]، وقال تعالى: { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } [ الرعد: 5 ].
وقوله: " خالصا من قلبه " خرج بذلك من قالها نفاقا؛ فإنه لا حظ له في الشفاعة، فإن المنافق يقول: لا إله إلا الله، ويقول: أشهد أن محمدا رسول الله، لكن الله -عز وجل- قابل شهادتهم هذه بشهادته على كذبهم، قال تعالى: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [ المنافقون: 1 ]؛ أي: في شهادتهم، في قولهم: إنك لرسول الله؛ فهم كاذبون في شهادتهم وفي قولهم: لا إله إلا الله؛ لأنهم لو شهدوا بذلك حقا ما نافقوا ولا أبطنوا الكفر.
قوله: " خالصا "، أي: سالما من كل شوب؛ فلا يشوبها رياء ولا سمعة، بل هي شهادة يقين.
قوله: " من قلبه " لأن المدار على القلب، وهو ليس معنى من المعاني، بل هو مضغة في صدور الناس، قال الله تعالى: { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [ الحج: 46 ]، وقال تعالى: { أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا } ، وقال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله » .

(9/335)

فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه، وينال المقام المحمود.
ـــــــــــــــــــــــــــــ
وبهذا يبطل قول من قال: إن العقل في الدماغ، ولا ينكر أن للدماغ تأثيرا في الفهم والعقل، لكن العقل في القلب، ولهذا قال الإمام أحمد : "العقل في القلب، ولا اتصال في الدماغ".
ومن قال كلمة الإخلاص خالصا من قلبه؛ فلا بد أن يطلب هذا المعبود بسلوك الطرق الموصلة إليه؛ فيقوم بأمر الله ويدع نهيه.
قوله: " فتلك الشفاعة لأهل الإخلاص "؛ لأن من أشرك بالله قال الله فيه: " { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } ".
قوله: " وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص؛ فيغفر لهم بواسطة دعاء من أذن له أن يشفع ".
وحقيقته، أي: حقيقة أمر الشفاعة، أي الفائدة منها: أن الله -عز وجل- أراد أن يغفر للمشفوع له، ولكن بواسطة هذه الشفاعة.
والحكمة من هذه الواسطة بينها بقوله: " ليكرمه وينال المقام المحمود "، ولو شاء الله لغفر لهم بلا شفاعة، ولكنه أراد بيان فضل هذا الشافع وإكرامه أمام الناس، ومن المعلوم أن من قبل الله شفاعته؛ فهو عنده بمنزلة عالية؛ فيكون في هذا إكرام للشافع من وجهين:

(9/336)

فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشافعة بإذنه في مواضع، وقد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها لا تكون إلا لأهل الإخلاص والتوحيد، انتهى كلامه.
ـــــــــــــــــــــــــــــ
الأول : إكرام الشافع بقبول شفاعته.
الثاني : ظهور جاهه وشرفه عند الله تعالى.
قوله: " المقام المحمود " أي: المقام الذي يحمد عليه وأعظم الناس في ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ فإن الله وعده أن يبعثه مقاما محمودا، ومن المقام المحمود: أن الله يقبل شفاعته بعد أن يتراجع الأنبياء أولو العزم عنها.
ومن يشفع من المؤمنين يوم القيامة؛ فله مقام يحمد عليه على قدر شفاعته.
قوله: " فالشفاعة التي نفاها القرآن ما كان فيها شرك "، هذا من كلام شيخ الإسلام ابن تيمية رحمه الله.
"ما" اسم موصول؛ أي: التي كان فيها شرك.
قوله: " وقد أثبت الشفاعة بإذنه في مواضع "، ومن ذلك قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } [ البقرة: 255 ]، وقوله: { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } [ سبأ: 23 ]، وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [ النجم: 26 ].
قوله: " وقد بين النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنها لا تكون إلا لأهل الإخلاص والتوحيد ".
أما أهل الشرك؛ فإن الشفاعة لا تكون لهم؛ لأن شفعاءهم هي الأصنام، وهي باطلة.

(9/337)

فيه مسائل:
الأولى : تفسير الآيات. الثانية : صفة الشفاعة المنفية. الثالثة : صفة الشفاعة المثبتة. الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود. الخامسة : صفة ما يفعله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وأنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له؛ شفع.
ـــــــــــــــــــــــــــــ
وجه إدخال باب الشفاعة في كتاب التوحيد: أن الشفاعة الشركية تنافي التوحيد، والبراءة منها هو حقيقة التوحيد.
فيه مسائل:
الأولى: تفسير الآيات، وهي خمس، وسبق تفسيرها في حالها.
الثانية: صفة الشفاعة المنفية، وهي ما كان فيها شرك، فكل شفاعة فيها شرك؛ فإنها منفية.
الثالثة: صفة الشفاعة المثبتة، وهي شفاعة أهل التوحيد بشرط إذن الله تعالى ورضاه عن الشافع والمشفوع له.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود، وهي الشفاعة في أهل الموقف أن يقضي بينهم، وقول الشيخ: "وهي المقام المحمود"؛ أي: منه
الخامسة: صفة ما يفعله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، وأنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له؛

(9/338)

السادسة : من أسعد الناس بها؟ السابعة : أنها لا تكون لمن أشرك بالله. الثامنة : بيان حقيقتها.
ـــــــــــــــــــــــــــــ
شفع، كما قال شيخ الإسلام رحمه الله، وهو ظاهر، وهذا يدل على عظمة الرب وكمال أدب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
السادسة: من أسعد الناس بها؟ هم أهل التوحيد والإخلاص من قال: لا إله إلا الله خالصا من قلبه.
ولا إله إلا الله معناها : لا معبود حق إلا الله، وليس المعنى: لا معبود إلا الله؛ لأنه لو كان كذلك؛ لكان الواقع يكذب هذا، إذ إن هناك معبودات من دون الله تعبد وتسمى آلهة، ولكنها باطلة، وحينئذ يتعين أن يكون المراد لا إله حق إلا الله.
ولا إله إلا الله تتضمن نفيا وإثباتا، هذا هو التوحيد؛ لأن الإثبات المجرد تعطيل محض، فلو قلت: لا إله معناه عطلت كل إله، ولو قلت: الله إله ما وحدت؛ لأن مثل هذه الصيغة لا تمنع المشاركة، ولهذا قال الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } [ البقرة: 163 ] لما جاء الإثبات فقط أكده بقوله: واحد.
السابعة: أنها لا تكون لمن أشرك بالله، لقوله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [ المدثر: 48 ] وغير ذلك مما نفى الله فيه الشفاعة للمشركين، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خالصا من قلبه ".
الثامنة: بيان حقيقتها، وحقيقتها: أن الله تعالى يتفضل على أهل الإخلاص؛ فيغفر لهم بواسطة من أذن له أن يشفع ليكرمه وينال المقام المحمود.

(9/339)

باب قول الله تعالى:
{ إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } الآية.
ـــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله:
مناسبته أنه نوع من الباب الذي قبله، فإذا كان لا أحد يستطيع أن ينفع أحدا بالشفاعة والخلاص من العذاب، كذلك لا يستطيع أحد أن يهدي أحدا؛ فيقوم بما أمر الله به.
قوله تعالى: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } [ القصص: 56 ]، الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان يحب هداية عمه أبي طالب أو من هو أعم.
فأنت يا محمد المخاطب بكاف الخطاب، وله المنزلة الرفيعة عند الله لا تستطيع أن تهدي من أحببت هدايته، ومعلوم أنه إذا أحب هدايته؛ فسوف يحرص عليه، ومع ذلك لا يتمكن من هذا الأمر؛ لأن الأمر كله بيد الله، قال تعالى: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ } [ آل عمران: 128 ]، وقال تعالى: { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ } [ هود: 123 ]؛ فأتى بـ "أل" الدالة على الاستغراق؛ لأن "أل" في قوله؛ "الأمر" للاستغراق؛ فهي نائبة مناب كل؛ أي: وإليه يرجع كل الأمر، ثم جاءت مؤكدة بكل، وذلك توكيدان.
والهداية التي نفاها الله عن رسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هداية التوفيق، والتي أثبتها له

(9/340)

هداية الدلالة والإرشاد، ولهذا أتت مطلقة لبيان أن الذي بيده هو هداية الدلالة فقط، لا أن يجعله متهديا، قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [ الشورى: 52 ]، فلم يخصص سبحانه فلانا وفلانا ليبين أن المراد: أنك تهدي هداية دلالة، فأنت تفتح الطريق أمام الناس فقط وتبين لهم وترشدهم، وأما إدخال الناس في الهداية؛ فهذا أمر ليس إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إنما هو مما تفرد الله به سبحانه؛ فنحن علينا أن نبين وندعو، وأما هداية التوفيق "أي الإنسان يهتدي"؛ فهذا إلى الله -سبحانه وتعالى- وهذا هو الجمع بين الآيتين.
وقوله: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } ظاهره أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يحب أبا طالب؛ فكيف يؤول ذلك؟
والجواب : إما أن يقال: إنه على تقدير أن المفعول محذوف، والتقدير: من أحببت هدايته لا من أحببته هو.
أو يقال: إنه أحب عمه محبة طبيعية كمحبة الابن أباه، ولو كان كافرا.
أو يقال: إن ذلك قبل النهي عن محبة المشركين.
والأول أقرب؛ أي: من أحببت هدايته لا عينه، وهذا عام لأبي طالب وغيره.
ويجوز أن يحبه محبة قرابة، لا ينافي هذا المحبة الشرعية، وقد أحب أن يهتدي هذا الإنسان وإن كنت أبغضه شخصيا لكفره، ولكن لأني أحب أن الناس يسلكون دين الله.

(9/341)

وفي "الصحيح" عن ابن المسيب، عن أبيه؛ قال: « لما حضرت أبا طالب الوفاة؛ جاءه رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله » .
ـــــــــــــــــــــــــــــ
قوله: " في الصحيح "، سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: " أبا " بالألف: مفعول به منصوب بالألف؛ لأنه من الأسماء الخمسة، و" الوفاة " يعني: الموت، فاعل حضرت.
قوله: " « فقال: يا عم، قل: لا إله إلا الله » ، أتى -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بهذه الكنية الدالة على العطف؛ لأن العم صنو الأب؛ أي: كالغصن معه.
والصنو: الغصن الذي أصله واحد؛ فكأنه معه كالغصن.
قوله: " يا عم " فيها وجهان.
يا عم؛ بكسر الميم: على تقدير أنها مضافة إلى الياء.
ويا عم؛ بضم الميم: على تقدير قطعها عن الإضافة.
قوله: " قل: لا إله إلا الله " يجوز أنه قاله على سبيل الأمر والإلزام؛ لأنه يجب أن يأمر كل أحد أن يقول: لا إله إلا الله.
ويجوز أنه قاله على سبيل الترجي والتلطف معه، وأبو طالب والذين عنده يعرفون هذه الكلمة ويعرفون معناها، ولهذا بادر بالإنكار.
قوله: " كلمة "، منصوبة؛ لأنها بدل لا إله إلا الله، ويجوز إذا لم تكن الرواية بالنصب أن تكون بالرفع؛ أي: هي كلمة، ولكن النصب أوضح.
قول: " أحاج "، بضم الجيم وفتحها: فعلى ضم الجيم فهي صفة لكلمة،

(9/342)

« فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله » .
ـــــــــــــــــــــــــــــ
وإذا كانت بالفتح فهي مجزومة جوابا للأمر: " قل "؛ أي: قل أحاج.
وقال بعض المعربين: إنها جواب لشرط مقدر؛ أي: إن تقل أحاج، وبعضهم يرى أنها جواب للأمر مباشرة، وهذا والأول أسهل؛ لأن الأصل عدم التقدير.
والمعنى: أذكرها حجة لك عند الله، وليس أخاصم وأجادل لك بها عند الله، وإن كان بعض أهل العلم قال: إن معناها أجادل الله بها، ولكن الذي يظهر لي أن المعنى: أحاج لك بها عند الله؛ أي: أذكرها حجة لك كما جاء في بعض الروايات: « أشهد لك بها عند الله » .
قوله: « فقالا له: أترغب عن ملة عبد المطلب؟ » ، القائلان هما: عبد الله بن أبي أمية، وأبو جهل، والاستفهام للإنكار عليه؛ لأنهما عرفا أنه إذا قالها -أي كلمة الإخلاص- وحد، وملة عبد المطلب الشرك، وذكرا له ما تهيج به نعرته، وهي ملة عبد المطلب حتى لا يخرج عن ملة آبائه.
وقد مات أبو جهل على ملة عبد المطلب، أما عبد الله بن أبي أمية والمسيب الذي روى الحديث، فأسلما؛ فأسلم من هؤلاء الثلاثة رجلان رضي الله عنهما.
قوله: " ملة عبد المطلب "، أي: دين عبد المطلب .
قوله: " فأعاد عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "، أي: قوله: قل: لا إله إلا الله، كلمة أحاج

(9/343)

« فقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "لأستغفرن لك ما لم أنه عنك".
فأنزل الله عز وجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } » [ التوبة: 113 ].
ـــــــــــــــــــــــــــــ
لك بها عند الله.
قوله: " فأعادا عليه "، أي قولهما: أترغب عن ملة عبد المطلب .
قوله: " فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لأستغفرن لك ... إلخ" جملة " لأستغفرن لك " مؤكدة بثلاث مؤكدات: القسم، واللام، ونون التوكيد الثقيلة.
والاستغفار: طلب المغفرة، وكأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في نفسه شيء من القلق، حيث قال: " ما لم أنه عنك "؛ فوقع الأمر كما توقع ونهى عنه.
قوله: " ما لم أنه عنك "، فعل مضارع مبني للمجهول، والناهي عنه هو الله.
قوله " ما كان "، ما: نافية، وكان فعل ماض ناقص.
قوله: " { أَنْ يَسْتَغْفِرُوا } "، أن وما دخلت عليه في تأويل مصدر اسم كان مؤخر.
قوله: " للنبي "، خبر مقدم؛ أي: ما كان استغفاره.
واعلم أن ما كان أو ما ينبغي أو لا ينبغي ونحوها، إذا جاءت في القرآن والحديث؛ فالمراد أن ذلك ممتنع غاية الامتناع؛ كقوله تعالى: { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ } [ مريم: 35 ]، وقوله: { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } [ مريم: 92 ]، وقوله: { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } [ يس: 40 ]، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله لا ينام ولا ينبغي له أن ينام » .

(9/344)

« وأنزل الله في أبي طالب : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } » [ القصص: 56 ].
ـــــــــــــــــــــــــــــ
وقوله: { أَنْ يَسْتَغْفِرُوا } أي: يطلبوا المغفرة للمشركين.
قوله: { وَلَوْ كَانُوا أُولِي قُرْبَى } ، أي: حتى ولو كانوا أقارب لهم، ولهذا « لما اعتمر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومر بقبر أمه استأذن الله أن يستغفر لها فما أذن الله له، فاستأذنه أن يزور قبرها فأذن له؛ فزاره للاعتبار وبكى وأبكى من حوله من الصحابة » .
فالله منعه من طلب المغفرة للمشركين؛ لأن هؤلاء المشركين ليسوا أهلا للمغفرة؛ لأنك إذا دعوت الله أن يفعل ما لا يليق؛ فهو اعتداء في الدعاء.
قوله: "وأنزل الله في أبي طالب "، أي: في شأنه.
قوله: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } ، الخطاب للرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، أي لا توفق من أحببت للهداية.
قوله: { يَهْدِي مَنْ يَشَاءُ } ، أي يهدي هداية التوفيق من يشاء، واعلم أن كل فعل يضاف إلى مشيئة الله تعالى؛ فهو مقرون بالحكمة؛ أي: من اقتضت حكمته أن يهديه فإنه يهتدي، ومن اقتضت حكمته أن يضله أضله.
وهذا الحديث يقطع وسائل الشرك بالرسول وغيره؛ فالذين يلجئون إليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويستنجدون به مشركون، فلا ينفعهم ذلك؛ لأنه لم يؤذن له أن يستغفر

(9/345)

لعمه، مع أنه قد قام معه قياما عظيما، ناصره وآزره في دعوته؛ فكيف بغيره ممن يشركون بالله؟
الإشكالات الواردة في الحديث:
الإشكال الأول : الإثبات والنفي في الهداية، وقد سبق بيان ذلك .
الإشكال الثاني: قوله لما حضرت أبا طالب الوفاة يشكل مع قوله تعالى: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [ النساء: 18 ]، وظاهر الحديث قبول توبته.
والجواب عن ذلك من أحد وجهين:
الأول: أن يقال لما حضرت أبا طالب الوفاة، أي ظهر عليه علامات الموت ولم ينزل به، ولكن عرف موته لا محالة، وعلى هذا؛ فالوصف لا ينافي الآية.
الثاني : أن هذا خاص بأبي طالب مع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، ويستدل لذلك بوجهين:
أ- أنه قال: « كلمة أحاج لك بها عند الله » ، ولم يجزم بنفعها له، ولم يقل: كلمة تخرجك من النار.
ب- أنه سبحانه أذن للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالشفاعة لعمه مع كفره، وهذا لا يستقيم إلا له، والشفاعة له ليخفف عنه العذاب.
ويضعف الوجه الأول أن المعنى ظهرت عليه علامات الموت: بأن قوله: " لما حضرت أبا طالب الوفاة " مطابقا تماما؛ لقوله تعالى: { حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ } ، وعلى هذا يكون الأوضح في الجواب أن هذا خاص بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع

(9/346)

أبي طالب نفسه.
الإشكال الثالث: أن قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } [ التوبة: 113 ] في سورة التوبة، وهي متأخرة مدنية، وقصة أبي طالب مكية، وهذا يدل على تأخر النهي عن الاستغفار للمشركين، ولهذا استأذن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- للاستغفار لأمه وهو ذاهب للعمرة.
ولا يمكن أن يستأذن بعد نزول النهي؛ فدل على تأخر الآية، وأن المراد بيان دخولها في قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } ، وليس المعنى أنها نزلت في ذلك الوقت.
وقيل: إن سبب نزول الآية هو استئذانه ربه في الاستغفار لأمه، ولا مانع من أن يكون للآية سببان.
الإشكال الرابع: أن أهل العلم قالوا: يسن تلقين المحتضر لا إله إلا الله، لكن بدون قول قل؛ لأنه ربما مع الضجر يقول: لا؛ لضيق صدره مع نزول الموت، أو يكره هذه الكلمة أو معناها، وفي هذا الحديث قال: "قل".
والجواب: إن أبا طالب كان كافرا، فإذا قيل له: قل وأبى؛ فهو باق على كفره، لم يضره التلقين بهذا؛ فإما أن يبقى على كفره ولا ضرر عليه بهذا التلقين، وإما أن يهديه الله، بخلاف المسلم؛ فهو على خطر؛ لأنه ربما يضره التلقين على هذا الوجه .

(9/347)

فيه مسائل:
الأولى : تفسير قوله: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } الآية. الثانية : تفسير قوله: { مَا كَانَ لِلنَّبِيِّ } الآية. الثالثة : وهي المسألة الكبيرة، تفسير قوله: "لا إله إلا الله"؛ بخلاف ما عليه من يدعي العلم.
ـــــــــــــــــــــــــــــ
فيه مسائل:
الأولي: تفسير قوله تعالى { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } ، أي: من أحببت هدايته ، وسبق تفسيرها، وبينا أن الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إذا كان لا يستطيع أن يهدي أحدا وهو حي؛ فكيف يستطيع أن يهدي أحدا وهو ميت؟ وأنه كما قال الله تعالى في حقه: { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } [ الجن: 21 ].
الثانية: تفسير قوله: { مَا كَانَ لِلنَّبِيِّ } الآية، وقد سبق تفسيرها، وبيان تحريم استغفار المسلمين للمشركين، ولو كانوا أولي قربى.
والخطر من قول بعض الناس لبعض زعماء الكفر إذا مات: المرحوم؛ فإنه حرام؛ لأن هذا مضادة لله -سبحانه وتعالى- وكذلك يحرم إظهار الجزع والحزن على موتهم بالإحداد أو غيره؛ لأن المؤمنين يفرحون بموتهم، بل لو كان عندهم القدرة والقوة لقاتلوهم حتى يكون الدين كله لله.
الثالثة: وهي المسألة الكبيرة، أي: الكبيرة من هذا الباب، « وقوله "أي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-" لعمه: " قل: لا إله إلا الله » ، وعمه المعنى أنه التبرؤ من كل إله سوى الله، ولهذا أبى أن يقولها؛ لأنه يعرف معناها ومقتضاها وملزوماتها.
وقوله: " بخلاف ما عليه من يدعي العلم " كأنه يشير إلى تفسير المتكلمين

(9/348)

الرابعة : أن أبا جهل ومن معه يعرفون مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا دخل قال للرجل قل: "لا إله إلا الله"؛ فقبح الله أبا جهل، من أعلم منه بأصل الإسلام.
ـــــــــــــــــــــــــــــ
لمعنى لا إله إلا الله، حيث يقولون: إن الإله هو القادر على الاختراع، وإنه لا قادر على الاختراع والإيجاد والإبداع إلا الله، وهذا تفسير باطل.
نعم، هو حق لا قادر على الاختراع إلا الله، لكن ليس هذا معنى لا إله إلا الله، ولكن المعنى: لا معبود حق إلا الله؛ لأننا لو قلنا: إن معنى لا إله إلا الله : لا قادر على الاختراع إلا الله؛ صار المشركون الذين قاتلهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ واستباح نساءهم وذريتهم وأموالهم مسلمين؛ فالظاهر من كلامه رحمه الله أنه أراد أهل الكلام الذين يفسرون لا إله إلا الله بتوحيد الربوبية، وكذلك الذين يعبدون الرسول والأولياء، ويقولون: نحن نقول: لا إله إلا الله.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أبو جهل ومن معه يعرفون النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بقول: لا إله إلا الله، ولذا ثاروا وقالوا له: "أترغب عن ملة عبد المطلب؟ "، وهو أيضا أبى أن يقولها؛ لأنه يعرف مراد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بهذه الكلمة، قال الله تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } [ الصافات: 36 ].
فالحاصل أن الذين يدعون أن معنى لا إله إلا الله ؛ أي: لا قادر على الاختراع إلا هو، أو يقولونها وهم يعبدون غيره كالأولياء، هم أجهل من أبي جهل .

(9/349)

الخامسة : جده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومبالغته في إسلام عمه. السادسة : الرد على من زعم إسلام عبد المطلب وأسلافه.
ـــــــــــــــــــــــــــــ
واحترز المؤلف في عدم ذكر من مع أبي جهل لأنهم أسلموا، وبذلك صاروا أعلم ممن بعدهم، خاصة من هم في العصور المتأخرة في زمن المؤلف رحمه الله.
الخامسة: جده ومبالغته في إسلام عمه، حرصه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وكونه يتحمل أن يحاج بالكلمة عند الله واضح من نص الحديث؛ لسببين هما:
1 - القرابة.
2 - لما أسدى للرسول والإسلام من المعروف، فهو على هذا مشكور، وإن كان على كفره مأزورا وفي النار، ومن مناصرة أبي طالب أنه هجر قومه من أجل معاضدة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومناصرته، وكان يعلن على الملأ صدقه ويقول قصائد في ذلك ويمدحه، ويصبر على الأذى من أجله، وهذا جدير بأن يحرص على هدايته، لكن الأمر بيد مقلب القلوب كما في الحديث: « إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد، يصرفه حيث يشاء » ، ثم قال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في نفس الحديث: « اللهم، مصرف القلوب، صرف قلوبنا على طاعتك » .
السادسة: الرد على من زعم إسلام عبد المطلب، بدليل قولهما : "أترغب عن ملة عبد المطلب؟ " حين أمره النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا إله إلا الله؛ فدل على أن ملة عبد المطلب الكفر والشرك .
وفي الحديث رد على من قال بإسلام أبي طالب أو نبوته كما تزعمه

(9/350)

السابعة : كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة : مضرة أصحاب السوء على الإنسان.
ـــــــــــــــــــــــــــــ
الرافضة، قبحهم الله؛ لأن آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله.
السابعة: كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- استغفر له فلم يغفر له، الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقرب الناس أن يجيب الله دعاءه، ومع ذلك اقتضت حكمة الله أن لا يجيب دعاءه لعمه أبي طالب؛ لأن الأمر بيد الله لا بيد الرسول ولا غيره، قال تعالى: { قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ } [ آل عمران: 154 ]، وقال تعالى: { وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ } [ هود: 123 ] ليس لأحد تصرف في هذا الكون إلا رب الكون.
وكذا أمه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لم يؤذن له في الاستغفار لها؛ فدل على أن أهل الكفر ليسوا أهلا للمغفرة بأي حال، ولا يجاب لنا فيهم، ولا يحل الدعاء لهم بالمغفرة والرحمة، وإنما يدعى لهم بالهداية وهم أحياء.
الثامنة: مضرة أصحاب السوء على الإنسان، المعنى أنه لولا هذان الرجلان؛ لربما وفق أبو طالب إلى قبول ما عرضه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن هؤلاء -والعياذ بالله- ذكراه نعرة الجاهلية ومضرة رفقاء السوء، ليس خاصا بالشرك، ولكن في جميع سلوك الإنسان، وقد « شبه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جليس السوء بنافخ الكير؛ إما أن يحرق ثيابك، أو تجد منه رائحة كريهة » ، وقال -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: « فأبواه يهودانه أو »

(9/351)

التاسعة : مضرة تعظيم الأسلاف والأكابر.
ـــــــــــــــــــــــــــــ
« ينصرانه أو يمجسانه » ، وذلك لما بينهما من الصحبة والاختلاط، وكذلك روي عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بسند لا بأس به: « المرء على دين خليله؛ فلينظر أحدكم من يخالل » (1) ؛ فالمهم أنه يجب على الإنسان أن يفكر في أصحابه: هل هم أصحاب سوء؟ فليبعد عنهم؛ لأنهم أشد عداء من الجرب، أو هم أصحاب خير: يأمرونه بالمعروف، وينهونه عن المنكر، ويفتحون له أبواب الخير؛ فعليه بهم.
التاسعة: مضرة تعظيم الأسلاف والأكابر؛ لأن أبا طالب اختار أن يكون على ملة عبد المطلب حين ذكروه بأسلافه مع مخالفته لشريعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وهذا ليس على إطلاقه؛ فتعظيمهم إن كانوا أهلا لذلك فلا يضر، بل هو خير؛ فأسلافنا من صدر هذه الأمة لا شك أن تعظيمهم وإنزالهم منازلهم خير لا ضرر فيه .
وإن كان تعظيم الأكابر لما هم عليه من العلم والسن؛ فليس فيه مضرة وإن كان تعظيمهم لما هم عليه من الباطل؛ فهو ضرر عظيم على دين المرء، فمثلا: من يعظم أبا جهل؛ لأنه سيد أهل الوادي، وكذلك عبد المطلب وغيره؛ فهو ضرر عليه ، ولا يجوز أن يرى الإنسان في نفسه لهؤلاء أي قدر؛ لأنهم أعداء الله -عز وجل-، وكذلك لا يعظم الرؤساء من الكفار في زمانه؛ فإن
__________
(1) مسند الإمام أحمد (2/303) ، والترمذي : كتاب الزهد / باب الرجل على دين خليله ) ـ وقال : ( حسن غريب ) ـ، والحاكم (4/188) ـ وقال : ( صحيح ووافقه الذهبي ) ـ.

(9/352)

العاشرة : الشبهة للمبطلين في ذلك؛ لاستدلال أبي جهل بذلك.
ـــــــــــــــــــــــــــــ
فيه مضرة؛ لأنه قد يورث ما يضاد الإسلام، فيجب أن يكون التعظيم حسب ما تقتضيه الأدلة من الكتاب والسنة .
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبي جهل بذلك، شبه المبطلين في تعظيم الأسلاف هي استدلال أبي جهل بذلك في قوله: "أترغب عن ملة عبد المطلب؟ " وهذه الشبهة ذكرها الله في القرآن في قوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [ الزخرف: 23 ].
فالمبطلون يقولون في شبهتهم: إن أسلافهم على الحق وسيقتدون بهم، ويقولون: كيف نسفه أحلامهم، ونضلل ما هم عليه؟
وهذا يوجد في المتعصبين لمشايخهم وكبرائهم ومذاهبهم، حيث لا يقبلون قرآنا ولا سنة في معارضة الشيخ أو الإمام، حتى إن بعضهم يجعلهم معصومين؛ كالرافضة، والتيجانية، والقاديانية، وغيرهم؛ فهم يرون أن إمامهم لا يخطئ، والكتاب والسنة يمكن أن يخطئا.
والواجب على المرء أن يكون تابعا لما جاء به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما من خالفه من الكبراء والأئمة؛ فإنهم لا يحتج بهم على الكتاب والسنة، لكن يعتذر لهم عن مخالفة الكتاب والسنة إن كانوا أهلا للاعتذار، بحيث لم يعرف عنهم معارضة للنصوص، فيعتذر لهم بما ذكره أهل العلم، ومن أحسن ما ألف كتاب شيخ الإسلام ابن تيمية : "رفع الملام عن الأئمة الأعلام"، أما من يعرف بمعارضة الكتاب والسنة؛ فلا يعتذر له.

(9/353)

الحادية عشرة : الشاهد لكون الأعمال بالخواتيم؛ لأنه لو كان قالها لنفعته. الثانية عشرة : التأمل في كبر هذه الشبهة في القلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــ
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، وهذا مبني على القول بأن معنى حضرته الوفاة؛ أي: ظهرت عليه علاماتها، ولم ينزل به كما سبق.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين... إلخ، وهذه الشبهة هي تعظيم الأسلاف والأكابر.

(9/354)

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم
هو الغلو في الصالحين
ـــــــــــــــــــــــــــــ
قوله: " سبب كفر بني آدم "، السبب في اللغة: ما يتوصل به إلى غيره، ومنه قوله تعالى: { فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ } [ الحج: 15 ]؛ أي: بشيء يوصله إلى السماء.
ومنه أيضا سمي الحبل سببا؛ لأنه يتوصل به إلى استسقاء الماء من البئر.
وأما في الاصطلاح عند أهل الأصول؛ فهو الذي يلزم من وجوده الوجود ومن عدمه العدم.
أي: إذا وجد السبب وجد المسبب، وإذا عدم عدم المسبب؛ إلا أن يكون هناك سبب آخر يثبت به المسبب.
قوله: " بني آدم "، يشمل الرجال والنساء؛ لأنه إذا قيل: بنو فلان، وهم قبيلة: شمل ذكورهم وإناثهم، أما إذا قيل: بنو فلان، أي رجل معين؛ فالمراد بهم الذكور.
قوله: " وتركهم "، يعني: وسبب تركهم.
قوله: " دينهم "، مفعول ترك؛ لأن ترك مصدر مضاف إلى فاعله، و"دينهم" يكون مفعولا به.
قوله: " هو الغلو "، هذا الضمير يسمى ضمير الفصل، وهو من أدوات التوكيد، والغلو: خبر؛ لأن ضمير الفصل على القول الراجح ليس له محل من الإعراب.

(9/355)

وقول الله عز وجل: { يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } [ النساء: 171 ].
ـــــــــــــــــــــــــــــ
والغلو: هو مجاوزة الحد في الثناء مدحا أو قدحا.
والقدح: يسمى ثناء، ومنه الجنازة التي مرت فأثنوا عليها شرا .
والغلو هنا: مجاوزة الحد في الثناء مدحا.
قوله: " الصالحين "، الصالح: هو الذي قام بحق الله وحق العباد، وفي هذه الترجمة إضافة الشيء إلى سببه بدون أن ينسب إلى الله بقوله: " أن سبب كفر بني آدم، وتركهم دينهم هو الغلو في الصالحين "، وهذا جائز إذا كان السبب حقيقة وصحيحا ، وذلك إذا كان السبب قد ثبت من قبل الشرع أو الحس أو الواقع.
وقد قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لولا أنا؛ لكان في الدرك الأسفل من النار » ؛ يعني: عمه أبا طالب .
قوله: " وقول الله -عز وجل-" ، يعني: وباب قول الله -عز وجل-.
قوله: { يَاأَهْلَ الْكِتَابِ } ، نداء، وهم اليهود والنصارى، والكتاب: التوراة لليهود، والإنجيل للنصارى.
قوله: { لَا تَغْلُوا فِي دِينِكُمْ } ، أي: لا تتجاوزوا الحد مدحا أو قدحا، والأمر واقع كذلك بالنسبة لأهل الكتاب عموما؛ فإنهم غلوا في عيسى ابن

(9/356)

مريم عليه السلام مدحا وقدحا، حيث قال النصارى: إنه ابن الله، وجعلوه ثالث ثلاثة.
واليهود غلوا فيه قدحا، وقالوا: إن أمه زانية، وإنه ولد زنا، قاتلهم الله؛ فكل من الطرفين غلا في دينه وتجاوز الحد بين إفراط أو تفريط.
قوله: { وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ } ، وهو ما قاله سبحانه وتعالى عن نفسه بأنه: إله واحد، أحد، صمد، لم يتخذ صاحبة ولا ولدا.
قوله: { إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ } ، هذه صيغة حصر، وطريقه "إنما"؛ فيكون المعنى: ما المسيح عيسى ابن مريم إلا رسول الله، وأضافه إلى أمه ليقطع قول النصارى الذي يضيفونه إلى الله.
وفي قوله: رسول الله إبطال لقول اليهود: إنه كذاب، ولقول النصارى: إنه إله.
وفي قوله: " وكلمته " إبطال لقول اليهود: إنه ابن زنا.
{ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ } : أن قال له: كن فكان.
قوله: { وَرُوحٌ مِنْهُ } ، أي: إنه عز وجل جعل عيسى عليه الصلاة والسلام كغيره من بني آدم من جسد وروح، وأضاف روحه إليه تشريفا وتكريما؛ كما في قوله تعالى في آدم : { وَنَفَخْتُ فِيهِ مِنْ رُوحِي } [ ص: 72 ]؛ فهذا للتشريف والتكريم.
قوله: { فَآمِنُوا بِاللَّهِ وَرُسُلِهِ } ، الخطاب لأهل الكتاب، ومن رسله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي هو آخرهم وخاتمهم وأفضلهم.
قوله: { وَلَا تَقُولُوا ثَلَاثَةٌ } ، أي: إن الله ثالث ثلاثة.
قوله: { انْتَهُوا خَيْرًا لَكُمْ } ، " خيرا ": خبر ليكن المحذوفة؛ أي: انتهوا

(9/357)

يكن خيرا لكم.
قوله: { إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } ، أي: تنزيها له أن يكون له ولد؛ لأنه مالك لما في السماوات وما في الأرض، ومن جملتهم عيسى ابن مريم عليه الصلاة والسلام؛ فهو من جملة المملوكين المربوبين؛ فكيف يكون إلها مع الله أو ولدا لله؟
"تنبيه":
لم يشر المؤلف رحمه الله تعالى إلى إكمال الآية، ونرجو أن يكون في إكمالنا لها فائدة.
قوله: { وَكَفَى بِاللَّهِ وَكِيلًا } ، أي: كفى الله تعالى أن يكون حفيظا على عباده، مدبرا لأحوالهم، عالما بأعمالهم.
والشاهد من هذه الآية قوله: { لَا تَغْلُوا فِي دِينِكُمْ } ؛ فنهى عن الغلو في الدين؛ لأنه يتضمن مفاسد كثيرة؛ منها:
1 - أنه تنزيل للمغلو فيه فوق منزلته إن كان مدحا، وتحتها إن كان قدحا.
2 - أنه يؤدي إلى عبادة هذا المغلو فيه كما هو الواقع من أهل الغلو.
3 - أنه يصد عن تعظيم الله -سبحانه وتعالى-؛ لأن النفس إما أن تنشغل بالباطل أو بالحق، فإذا انشغلت بالغلو بهذا المخلوق وإطرائه وتعظيمه؛ تعلقت به ونسيت ما يجب لله تعالى من حقوق.
4 - أن المغلو فيه إن كان موجودا؛ فإنه يزهو بنفسه، ويتعاظم ويعجب بها، وهذه مفسدة تفسد المغلو فيه إن كانت مدحا، وتوجب العداوة والبغضاء وقيام الحروب والبلاء بين هذا وهذا، وإن كانت قدحا.
قوله: في دينكم ، الدين يطلق على العمل والجزاء، والمراد به هنا: العمل.

(9/358)

وفي الصحيح عن ابن عباس -رضي الله عنهما- في قول الله تعالى: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } [ نوح: 23 ].
ـــــــــــــــــــــــــــــ
والمعنى: لا تجعلوا عبادتكم غلوا في المخلوقين وغيرهم.
وهل يدخل في هذا الغلو في العبادات؟
الجواب : نعم، يدخل الغلو في العبادات، مثل أن يرهق الإنسان نفسه بالعبادة ويتعبها؛ فإن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نهى عن ذلك ، ومثل أن يزيد عن المشروع، كأن يرمي بجمرات كبيرة، أو يأتي بأذكار زائدة عن المشروع أدبار الصلوات تكميلا للوارد أو غير هذا؛ فالنهي عن الغلو في الدين يعم الغلو من كل وجه.
قوله: " وفي الصحيح "، أي: في "صحيح البخاري "، وهذا الأثر اختصره المصنف، وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: " وقالوا "، أي: قال بعضهم لبعض.
قوله: " لا تذرن "، أي: لا تدعن وتتركن، وهذا نهي مؤكد بالنون.
قوله: " آلهتكم "، هل المراد: لا تذروا عبادتها أو تمكنوا أحدا من إهانتها؟

(9/359)

قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا ؛ أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم ففعلوا، ولم تعبد حتى إذا هلك أولئك، ونسي العلم؛ عبدت." .
ـــــــــــــــــــــــــــــ
الجواب : المعنيان؛ أي: انتصروا لآلهتكم، ولا تمكنوا أحدا من إهانتها، ولا تدعوها للناس، ولا تدعوا عبادتها أيضا، بل احرصوا عليها، وهذا من التواصي بالباطل عكس الذين آمنوا وعملوا الصالحات يتواصون بالحق.
قوله: { وَلَا سُوَاعًا } ، لا: زائدة للتوكيد، مثلها في قوله تعالى: { وَلَا الضَّالِّينَ } [ الفاتحة: 7 ]، وفائدتها أنهم جعلوا مدخولها كالمستقل، بخلاف يعوق ونسر؛ فهما دون مرتبة من سبقهما.
قوله تعالى: { وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } [ نوح: 23 ]، هذه الخمسة كأن لها مزية على غيرها؛ لأن قوله: " آلهتكم " عام يشمل كل ما يعبدون، وكأنها كبار آلهتهم؛ فخصوها بالذكر.
والآلهة: جمع إله، وهو كل ما عبد، سواء بحق أو بباطل، لكن إذا كان المعبود هو الله؛ فهو حق، وإن كان غير الله؛ فهو باطل.
قال ابن عباس -رضي الله عنهما- في هذه الآية: "هذه أسماء رجال صالحين من قوم نوح ".

(9/360)

وفي هذا التفسير إشكال، حيث قال: " هذه أسماء رجال صالحين من قوم نوح "، وظاهر القرآن أنها قبل نوح، قال تعالى: { قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا وَمَكَرُوا مَكْرًا كُبَّارًا وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ } [ نوح: 21-23 ]؛ ظاهر الآية الكريمة: أن قوم نوح كانوا يعبدونها، ثم نهاهم نوح عن عبادتها، وأمرهم بعبادة الله وحده، ولكنهم أبوا وقالوا: { لَا تَذَرُنَّ آلِهَتَكُمْ } ، وهذا "أعني: القول بأنهم قبل نوح " قول محمد بن كعب ومحمد بن قيس، وهو الراجح لموافقته ظاهر القرآن.
ويحتمل -وهو بعيد- أن هذا في أول رسالة نوح، وأنه استجاب له هؤلاء الرجال وآمنوا به، ثم بعد ذلك ماتوا قبل نوح ثم عبدوهم، لكن هذا بعيد حتى من سياق الأثر عن ابن عباس .
فالمهم أن تفسير الآية أن يقال: هذه أصنام في قوم نوح كانوا رجالا صالحين، فطال على قومهم الأمد، فعبدوهم .
قوله: " أوحى الشيطان "، أي: وحي وسوسة، وليس وحي إلهام.
قوله: " أن انصبوا إلى مجالسهم "، الأنصاب: جمع نصب، وهو كل ما ينصب من عصا أو حجر أو غيره.
قوله: " وسموها بأسمائهم "، أي: ضعوا أنصابا في مجالسهم، وقولوا: هذا ود، وهذا سواع، وهذا يغوث، وهذا يعوق، وهذا نسر؛ لأجل إذا رأيتوهم تتذكروا عبادتهم فتنشطوا عليها، هكذا زين لهم الشيطان، وهذا غرور ووسوسة من الشيطان كما قال لآدم : { هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى } [ طه: 120 ].
وإذا كان العبد لا يتذكر عبادة الله إلا برؤية أشباح هؤلاء؛ فهذه عبادة

(9/361)

قال ابن القيم : "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
ـــــــــــــــــــــــــــــ
قاصرة أو معدومة.
قوله: " ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم؛ عبدت من دون الله "، ذكر ابن عباس -رضي الله عنهما- أنه كان بين آدم ونوح عشرة قرون، والقرن مائة سنة، حتى إذا طال عليهم الأمد حصل النزاع والتفرق، فبعث الله النبيين؛ كما قال تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } [ البقرة: 213 ].
هذا هو تفسير ابن عباس -رضي الله عنهما- للآية، وهل تفسيره حجة؟
الجواب : يرجع في التفسير أولا إلى القرآن؛ فالقرآن يفسر بعضه بعضا، مثل قوله تعالى: { وَمَا أَدْرَاكَ مَا هِيَهْ } تفسيرها: { نَارٌ حَامِيَةٌ } [ القارعة: 10، 11 ]، فإن لم نجد في القرآن؛ فإلى سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن لم نجد؛ فإلى تفسير الصحابة، وتفسير الصحابي حجة بلا شك؛ لأنهم أدرى بالقرآن حيث نزل بعصرهم وبلغتهم، ويعرفون عنه أكثر من غيرهم، حتى قال بعض العلماء: إن تفسير الصحابي في حكم المرفوع، وهذا ليس بصحيح، لكنه لا شك أنه حجة على من بعدهم، فإن اختلف الصحابة في التفسير أخذنا بما يرجحه سياق الآية، والآية تدل على ما ذكره ابن عباس؛ إلا أن ظاهر السياق أن هؤلاء القوم الصالحين كانوا قبل نوح -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وقد عرفت القول الراجح.
قوله: " الأمد "، الزمن.
وهذا كتفسير ابن عباس؛ إلا أن ابن عباس يقول: "إنهم جعلوا الأنصاب

(9/362)

وعن عمر؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله » . أخرجاه.
ـــــــــــــــــــــــــــــ
في مجالسهم"، وهنا يقول: "عكفوا على قبورهم"، ولا يبعد أنهم فعلوا هذا وهذا، أو أنهم قبروا في مجالسهم؛ فتكون هي محل القبور.
والشاهد قوله: " ثم طال عليهم الأمد؛ فعبدوهم "؛ فسبب العبادة إذا الغلو في هؤلاء الصالحين حتى عبدوهم.
قوله: « لا تطروني » ، الإطراء: المبالغة في المدح.
وهذا النهي يحتمل أنه منصب على هذا التشبيه، وهو قوله: « كما أطرت النصارى ابن مريم » ، حيث جعلوه إلها أو ابنا لله، وبهذا يوحي قول البوصيري :
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت مدحا فيه واحتكم
أي: دع ما قاله النصارى أن عيسى عليه الصلاة والسلام ابن الله أو ثالث ثلاثة، والباقي املأ فمك في مدحه ولو بما لا يرضيه.
ويحتمل أن النهي عام؛ فيشمل ما يشابه غلو النصارى في عيسى ابن مريم وما دونه، ويكون قوله: " كما أطرت " لمطلق التشبيه لا للتشبيه المطلق؛ لأن إطراء النصارى عيسى ابن مريم سببه الغلو في هذا الرسول الكريم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث جعلوه ابنا لله وثالث ثلاثة، والدليل على أن المراد هذا قوله: « إنما أنا عبد فقولوا عبد الله ورسوله » .

(9/363)

قوله: « إنما أنا عبد » ، أي: ليس لي حق من الربوبية، ولا مما يختص به الله -عز وجل- أبدا.
قوله: « فقولوا عبد الله ورسوله » ، هذان الوصفان أصدق وصف وأشرفه في الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؛ فأشرف وصف للإنسان أن يكون من عباد الله، قال تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } [ الفرقان: 63 ]، وقال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } [ الصافات: 171 ]؛ فوصفهم الله بالعبودية قبل الرسالة مع أن الرسالة شرف عظيم، لكن كونهم عبادا لله -عز وجل- أشرف وأعظم، وأشرف وصف له وأحق وصف به، ولهذا يقول الشاعر في محبوبته:
لا تدعني إلا بيا عبدهم ... فإنه أشرف أسمائي
أي: أنت إذا أردت أن تكلمني قل: يا عبد فلانة؛ لأنه أشرف أسمائي وأبلغ في الذل.
فمحمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عبد لا يعبد، ورسول لا يكذب، ولهذا نقول في صلاتنا عندما نسلم عليه ونشهد له بالرسالة: وأشهد أن محمدا عبده ورسوله؛ فهذا أفضل وصف اختاره النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لنفسه .
واعلم أن الحقوق ثلاثة أقسام، وهي:
الأول : حق لله لا يشرك فيه غيره : لا ملك مقرب، ولا نبي مرسل، وهو ما يختص به من الربوبية والألوهية والأسماء والصفات.
الثاني : حق خاص للرسل، وهو إعانتهم وتوقيرهم وتبجيلهم بما يستحقون .
الثالث : حق مشترك، وهو الإيمان بالله ورسله، وهذه الحقوق موجودة في الآية الكريمة، وهي قوله تعالى: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ } ؛ فهذا حق

(9/364)

مشترك، { وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ } هذا خاص بالرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، { وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } [ الفتح: 9 ] هذا خاص بالله -سبحانه وتعالى-.
والذين يغلون في الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يجعلون حق الله له؛ فيقولون: " وتسبحوه "؛ أي: الرسول، فيسبحون الرسول كما يسبحون الله، ولا شك أنه شرك ؛ لأن التسبيح من حقوق الله الخاصة به، بخلاف الإيمان؛ فهو من الحقوق المشتركة بين الله ورسوله.
ونهى عن الإطراء في قوله عليه الصلاة والسلام: « كما أطرت النصارى عيسى ابن مريم » ؛ لأن الإطراء والغلو يؤدي إلى عبادته كما هو واقع الآن؛ فيوجد عند قبره في المدينة من يسأل، فيقول: يا رسول الله، المدد، المدد، يا رسول الله، أغثنا ، يا رسول الله، بلادنا يابسة، وهكذا، ورأيت بعيني رجلا يدعو الله تحت ميزاب الكعبة موليا ظهره البيت مستقبلا المدينة؛ لأن استقبال القبر عنده أشرف من استقبال الكعبة والعياذ بالله.
ويقول بعض المغالين: الكعبة أفضل من الحجرة، فأما والنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيها؛ فلا والله، ولا الكعبة، ولا العرش وحملته، ولا الجنة.
فهو يريد أن يفضل الحجرة على الكعبة وعلى العرش وحملته وعلى الجنة، وهذه مبالغة لا يرضاها النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لنا ولا لنفسه.
وصحيح أن جسده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أفضل، ولكن كونه يقول: إن الحجرة أفضل من الكعبة والعرش والجنة؛ لأن الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيها هذا خطأ عظيم، نسأل الله السلامة من ذلك.
قوله: " إياكم "، للتحذير.

(9/365)

وقال رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو » . (1)
ـــــــــــــــــــــــــــــ
قوله: " والغلو "، معطوف على إياكم، وقد اضطرب فيه المعربون اضطرابا كثيرا، وأقرب ما قيل للصواب وأقله تكلفا: أن إيا منصوبة بفعل أمر مقدر تقديره إياك أحذر؛ أي: احذر نفسك أن تغرك، والغلو معطوف على إياك؛ أي: واحذر الغلو.
والغلو كما سبق: هو مجاوزة الحد مدحا أو ذما، وقد يشمل ما هو أكثر من ذلك أيضا؛ فيقال: مجاوزة الحد في الثناء وفي التعبد وفي العمل؛ لأن هذا الحديث ورد في رمي الجمرات، حيث « روى ابن عباس؛ قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غداة العقبة وهو على ناقته: "القط لي حصى. فلقطت له سبع حصيات هن حصى الخذف؛ فجعل ينفضهن في كفه، ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين؛ فإنما أهلك من قبلكم الغلو في الدين » . هذا لفظ ابن ماجه .
والغلو: فاعل أهلك.
قوله: " من كان قبلكم "، مفعول مقدم.
قوله: " فإنما "، أداة حصر، والحصر: إثبات الحكم للمذكور ونفيه عما عداه.
قوله: " أهلك "، يحتمل معنيين:
الأول : أن المراد هلاك الدين، وعليه يكون الهلاك واقعا مباشرة من
__________
(1) مسند الإمام أحمد (1/215،347)، وابن ماجة : كتاب المناسك / باب قدر الحصى ، 2/1008، والحاكم (1/466) ـ وصححه على شرط الشيخين ، ووافقه الذهبي ـ.

(9/366)

الغلو؛ لأن مجرد الغلو هلاك.
الثاني : أنه هلاك الأجسام وعليه يكون الغلو سببا للهلاك؛ أي: إذا غلوا خرجوا عن طاعة الله فأهلكهم الله.
وهل الحصر في قوله: « فإنما أهلك من كان قبلكم الغلو » حقيقي أو إضافي؟
الجواب : إن قيل: إنه حقيقي؛ حصل إشكال، وهو أن هناك أحاديث أضاف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الهلاك فيها إلى أعمال غير الغلو، مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما أهلك من كان قبلكم أنهم إذا سرق فيهم الشريف تركوه، وإذا سرق الضعيف أقاموا عليه الحد » ؛ فهنا حصران متقابلان، فإذا قلنا: إنه حقيقي بمعنى أنه لا هلاك إلا بهذا حقيقة؛ صار بين الحديثين تناقص.
وإن قيل: إن الحصر إضافي؛ أي: باعتبار عمل معين؛ فإنه لا يحصل تناقص بحيث يحمل كل منهما على جهة لا تعارض الحديث الآخر؛ لئلا يكون في حديثه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تناقض، وحينئذ يكون إضافيا، فيقال: أهلك من كان قبلكم الغلو هذا الحصر باعتبار الغلو في التعبد في الحديث الأول، وفي الآخر يقال: أهلك من كان قبلكم باعتبار الحكم، فيهلك الناس إذا أقاموا الحد على الضعيف دون الشريف.
وفي هذا الحديث يحذر الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمته من الغلو، ويبرهن على أن الغلو سبب للهلاك؛ لأنه مخالف للشرع ولإهلاكه للأمم السابقة؛ فيستفاد منه تحريم الغلو من وجهين:

(9/367)

الوجه الأول : تحذيره -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-، والتحذير نهي وزيادة.
الوجه الثاني : أنه سبب لإهلاك الأمم كما من قبلنا، وما كان سببا للهلاك كان محرما.
أقسام الناس في العبادة :
والناس في العبادة طرفان ووسط؛ فمنهم المفرط، ومنهم المفرط، ومنهم المتوسط .
فدين الله بين الغالي فيه والجافي عنه، وكون الإنسان معتدلا لا يميل إلى هذا ولا إلى هذا، هذا هو الواجب؛ فلا يجوز التشدد في الدين والمبالغة، ولا التهاون وعدم المبالاة، بل كن وسطا بين هذا وهذا.
والغلو له أقسام كثيرة؛ منها: الغلو في العقيدة، ومنها: الغلو في العبادة، ومنها: الغلو في المعاملة، ومنها: الغلو في العادات.
والأمثلة عليها كما يلي: أما الغلو في العقيدة؛ فمثل ما تشدق فيه أهل الكلام بالنسبة لإثبات الصفات، فإن أهل الكلام تشدقوا وتعمقوا حتى وصلوا إلى الهلاك قطعا، حتى أدى بهم هذا التعمق إلى واحد من أمرين:
إما التمثيل، أو التعطيل.
إما أنهم مثلوا الله بخلقه، فقالوا: هذا معنى إثبات الصفات، فغلوا في الإثبات حتى أثبتوا ما نفي الله عن نفسه، أو عطلوه وقالوا: هذا معنى تنزيهه عن مشابهة المخلوقات، وزعموا أن إثبات الصفات تشبيه؛ فنفوا ما أثبته الله لنفسه.
لكن الأمة الوسط اقتصدت في ذلك؛ فلم تتعمق في الإثبات ولا في النفي والتنزيه؛ فأخذوا بظواهر اللفظ، وقالوا: ليس لنا أن نزيد على ذلك؛ فلم يهلكوا، بل كانوا على الصراط المستقيم، ولما دخل هؤلاء الفرس والروم

(9/368)

وغيرهم في الدين؛ صاروا يتعمقون في هذه الأمور ويجادلون مجادلات ومناظرات لا تنتهي أبدا؛ حتى ضاعوا، نسأل الله السلامة.
وكل الإيرادات التي أوردها المتأخرون من هذه الأمة على النصوص، لم يوردها الصحابة الذين هم الأمة الوسط.
أما الغلو في العبادات؛ فهو التشدد فيها، بحيث يرى أن الإخلاص بشيء منها كفر وخروج عن الإسلام؛ كغلو الخوارج والمعتزلة، حيث قالوا: إن من فعل كبيرة من الكبائر؛ فهو خارج عن الإسلام، وحل دمه وماله، وأباحوا الخروج على الأئمة وسفك الدماء، وكذا المعتزلة، حيث قالوا: من فعل كبيرة؛ فهو بمنزلة بين المنزلتين: الإيمان والكفر؛ فهذا تشدد أدى إلى الهلاك، وهذا التشدد قابله تساهل المرجئة، فقالوا: إن القتل والزنا والسرقة وشرب الخمر، ونحوها من الكبائر، لا تخرج من الإيمان، ولا تنقص من الإيمان شيئا، وإنه يكفي في الإيمان الإقرار، وإن إيمان فاعل الكبيرة كإيمان جبريل ورسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأنه لا يختلف الناس في الإيمان، حتى إنهم ليقولون: إن إبليس مؤمن؛ لأنه مقر، وإذا قيل: إن الله كفره؛ قالوا: إذن إقراره ليس بصادق، بل هو كاذب.
هؤلاء في الحقيقة يصلحون لكثير من الناس في هذا الزمان، ولا شك أن هذا تطرف بالتساهل، والأول تطرف بالتشدد، ومذهب أهل السنة أن الإيمان يزيد وينقص، وفاعل المعصية ناقص الإيمان بقدر معصيته، ولا يخرج من الإيمان إلا بما برهنت النصوص على أنه كفر.
وأما الغلو في المعاملات؛ فهو التشدد في الأمور بتحريم كل شيء حتى ولو كان وسيلة، وأنه لا يجوز للإنسان أن يزيد عن واجبات حياته الضرورية، وهذا مسلك سلكه الصوفية، حيث قالوا: من اشتغل بالدنيا؛ فهو غير مريد

(9/369)

للآخرة، وقالوا: لا يجوز أن تشتري ما زاد على حاجتك الضرورية، وما أشبه ذلك.
وقابل هذا التشدد تساهل من قال: يحل كل شيء ينمي المال ويقوي الاقتصاد؛ حتى الربا والغش وغير ذلك.
فهؤلاء -والعياذ بالله- متطرفون بالتساهل؛ فتجده يكذب في ثمنها وفي وصفها وفي كل شيء لأجل أن يكسب فلسا أو فلسين، وهذا لا شك أنه تطرف.
والتوسط أن يقال: تحل المعاملات وفق ما جاءت به النصوص، { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } [ البقرة: 275 ]؛ فليس كل شيء حراما؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باع واشترى، والصحابة -رضي الله عنهم- يبيعون ويشترون، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرهم.
وأما الغلو في العادات؛ فإذا كانت هذه العادة يخشى أن الإنسان إذا تحول عنها انتقل من التحول في العادة إلى التحول في العبادة؛ فهذا لا حرج أن الإنسان يتمسك بها، ولا يتحول إلى عادة جديدة، أما إذا كان الغلو في العادة يمنعك من التحول إلى عادة جديدة مفيدة أفيد من الأولى؛ فهذا من الغلو المنهي عنه، فلو أن أحدا تمسك بعادته في أمر حدث من عادته التي هو عليها نقول: هذا في الحقيقة غال ومفرط في هذه العادة.
وأما إن كانت العادات متساوية المصالح، لكنه يخشى أن ينتقل الناس من هذه العادة إلى التوسع في العادات التي قد تخل بالشرف أو الدين؛ فلا يتحول إلى العادة الجديدة.

(9/370)

ولمسلم عن ابن مسعود؛ أن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: « هلك المتنطعون". قالها ثلاثا » .
ـــــــــــــــــــــــــــــ
قوله: " المتنطعون "، المتنطع: هو المتعمق المتقعر المتشدق، سواء كان في الكلام أو في الأفعال؛ فهو هالك، حتى ولو كان ذلك في الأقوال المعتادة؛ فبعض الناس يكون بهذه الحال، حتى إنه ربما يقترن بتعمقه وتنطعه الإعجاب بالنفس في الغالب، وربما يقترن به الكبر، فتجده إذا تكلم يتكلم بأنفه، فتسلم عليه فتسمع الرد من الأنف إلى غير ذلك من الأقوال.
والتنطع بالأفعال كذلك أيضا قد يؤدي إلى الإعجاب أو إلى الكبر، ولهذا قال: "هلك المتنطعون".
والتنطع أيضا في المسائل الدينية يشبه الغلو فيها؛ فهو أيضا من أسباب الهلاك، ومن ذلك ما يفعله بعض الناس من التنطع في صفات الله تعالى والتقعر فيها، حيث يسألونه عما لم يسأل عنه الصحابة -رضي الله عنهم- وهم يعلمون أن الصحابة خير منهم وأشد حرصا على العلم، وفيهم رسول الله الذي عنده من الإجابة على الأسئلة ما ليس عند غيره من الناس مهما بلغ علمهم.
فهذه الأحاديث الثلاثة كلها تدل على تحريم الغلو، وأنه سبب للهلاك، وأن الواجب أن يسير العبد إلى الله بين طرفي نقيض بالدين الوسط، فكما أن هذه الأمة هي الوسط ودينها هو الوسط؛ فينبغي أن يكون سيرها في دينها على الطريق الوسط.

(9/371)

فيه مسائل:
الأولي : أن من فهم هذا الباب وبابين بعده؛ تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
ـــــــــــــــــــــــــــــ
فيه مسائل:
الأولى : أن من فهم هذا الباب -أي: بما مر من تفسير الآية الكريمة: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ } - وبابين بعده؛ تبين له غربة الإسلام.
وهذا حق؛ فإن الإسلام المبني على التوحيد الخالص غريب، فكثير من البلدان الإسلامية تجد فيها الغلو في الصالحين في قبورهم؛ فلا تجد بلدا مسلما إلا وفيه غلو في قبور الصالحين، وقد يكون ليس قبر رجل صالح، قد يكون وهما مثل قبر الحسين بن علي -رضي الله عنهما-؛ فأهل العراق يقولون: هو عندنا، وأهل الشام يقولون: عندنا، وأهل مصر يقولون: عندنا، وبعضهم يقول: هو في المغرب؛ فصار الحسين إما أنه أربعة رجال، أو مقطع أوصالا، وهذا كله ليس بصحيح؛ فالمهم أنه كما قال شيخ الإسلام محمد بن عبد الوهاب : تبين لك غربة الإسلام أي في المسلمين.
وكذلك الجزيرة العربية قبل دعوة الشيخ محمد بن عبد الوهاب فيها قبور وقباب تعبد من دون الله ويحج إليها وتقصد، ولكن بتوفيق الله -سبحانه وتعالى- أنه أعان هذا الرجل مع الإمام محمد بن سعود حتى قضى عليها وهدمها، وصارت البلاد -ولله الحمد- على التوحيد الخالص.

(9/372)

الثانية : معرفة أول شرك حدث في الأرض؛ كان بشبهة الصالحين. الثالثة : معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم. الرابعة : قبول البدع مع كون الشرائع والفطر تردها.
ـــــــــــــــــــــــــــــ
الثانية : معرفة أول شرك حدث في الأرض، وجه ذلك: أن هذه الأصنام التي عبدها قوم نوح كانوا أقواما صالحين، فحدث الغلو فيهم، ثم عبدوا من دون الله؛ ففيه الحذر من الغلو في الصالحين .
الثالثة : معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم، أول شيء غير به دين الأنبياء هو الشرك، وسببه هو الغلو في الصالحين، وقوله: "مع معرفة أن الله أرسلهم"، قال الله تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } [ البقرة: 213 ]؛ أي: كانوا أمة واحدة على التوحيد، فاختلفوا، فبعث الله النبيين مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه؛ فهذا أول ما حدث من الشرك في بني آدم.
الرابعة : قبول البدع مع كون الشرائع والفطر تردها .
قوله: " قبول البدع "، أي: أن النفوس تقبلها لا؛ لأنها مشروعة، بل إن الشرائع تردها، وكذلك الفطر السليمة تردها؛ لأن الفطر السليمة جبلت على عبادة الله وحده لا شريك له؛ كما قال الله تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } [ الروم: 30 ]؛ فالفطر السليمة لا تقبل تشريعا إلا ممن يملك ذلك.

(9/373)

الخامسة : أن سبب ذلك كله مزج الحق بالباطل : فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا، أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
ـــــــــــــــــــــــــــــ
الخامسة : أن سبب ذلك كله مزج الحق بالباطل، أراد المؤلف رحمه الله أن يبين أن مزج الحق بالباطل حصل بأمرين:
الأول : محبة الصالحين، ولهذا صوروا تماثيلهم محبة لهم، ورغبة في مشاهدة أشباحهم.
الثاني : أن أهل العلم والدين أرادوا خيرا، وهو أن ينشطوا على العبادة، ولكن من بعدهم أرادوا غير الخير الذي أراده أولئك، ويؤخذ منه: أن من أراد تقوية دينة ببدعة؛ فإن ضررها أكثر من نفعها.
مثال ذلك: أولئك الذين يغلون في الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ويجعلون له الموالد هم يريدون بذلك خيرا، لكن أرادوا خيرا بهذه البدعة، فصار ضررها أكثر من نفعها؛ لأنها تعطي الإنسان نشاطا غير مشروع في وقت معين، ثم يعقبه فتور غير مشروع في بقية العام.
ولهذا تجد هؤلاء الذين يغالون في هذه البدع فاترين في الأمور المشروعة الواضحة ليسوا كنشاط غيرهم، وهذا مما يدل على تأثير البدع في القلوب وأنها مهما زينها أصحابها؛ فلا تزيد الإنسان إلا ضلالا؛ لأن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يقول: « كل بدعة ضلالة » .

(9/374)

فإن قيل: إن للاحتفال بمولده -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أصلا من السنة، وهو أن « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن صوم يوم الاثنين؛ فقال: "ذاك يوم ولدت فيه، وبعثت فيه، أو أنزل علي فيه » ، وكان -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يصومه مع الخميس ويقول: « إنهما يومان تعرض فيهما الأعمال على الله؛ فأحب أن يعرض عملي وأنا صائم » . (1)
فالجواب على ذلك من وجوه:
الأول : أن الصوم ليس احتفالا بمولده كاحتفال هؤلاء، وإنما هو صوم وإمساك، أما هؤلاء الذين يجعلون له الموالد؛ فاحتفالهم على العكس من ذلك.
فالمعنى: أن هذا اليوم إذا صامه الإنسان؛ فهو يوم مبارك حصل فيه هذا الشيء، وليس المعنى أننا نحتفل بهذا اليوم.
الثاني : أنه عمل فرض أن يكون هذا أصلا؛ فإنه يجب أن يقتصر فيه على ما ورد؛ لأن العبادات توقيفية، ولو كان الاحتفال المعهود عند الناس اليوم مشروعا لبينه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إما بقوله، أو فعله، أو إقراره.
الثالث : أن هؤلاء الذين يحتفلون بمولد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لا يقيدونه بيوم الاثنين، بل في اليوم الذي زعموا مولده فيه، وهو اليوم الثاني عشر من شهر ربيع الأول، مع أن ذلك لم يثبت من الناحية التاريخية، وقد حقق بعض الفلكيين المتأخرين ذلك؛ فكان في اليوم التاسع لا في اليوم الثاني عشر.
الرابع : أن الاحتفال بمولده على الوجه المعروف بدعة ظاهرة؛ لأنه لم
__________
(1) الترمذي: كتاب الصوم/ باب ما جاء في صوم الاثنين والخميس، 3/94، وقال: (حديث حسن غريب).

(9/375)

السادسة : تفسير الآية التي في سورة نوح .
ـــــــــــــــــــــــــــــ
يكن معروفا على عهد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه، مع قيام المقتضي له وعدم المانع منه.
مسألة حكم الاحتفال بعيد ميلاد الأطفال :
فائدة: كل شيء يتخذ عيدا يتكرر كل أسبوع، أو كل عام وليس مشروعا؛ فهو من البدع، والدليل على ذلك: أن الشارع جعل للمولود العقيقة، ولم يجعل شيئا بعد ذلك، واتخاذهم هذه الأعياد تتكرر كل أسبوع أو كل عام معناه أنهم شبهوها بالأعياد الإسلامية، وهذا حرام لا يجوز، وليس في الإسلام شيء من الأعياد إلا الأعياد الشرعية الثلاثة: عيد الفطر، وعيد الأضحى، وعيد الأسبوع، وهو يوم الجمعة.
وليس هذا من باب العادات؛ لأنه يتكرر، ولهذا « لما قدم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فوجد للأنصار عيدين يحتفلون بهما؛ قال: "إن الله أبدلكما بخير منهما: عيد الأضحى، وعيد الفطر » (1) ، مع أن هذا من الأمور العادية عندهم.
السادسة : تفسير الآية التي في سورة نوح، وقد سبق ذلك وبيان أنهم يتواصلون بالباطل، وهذا خلاف طريق المؤمنين الذين يتواصون بالحق والصبر والمرحمة، ويشبههم أهل الباطل والضلال الذين يتواصون بما هم عليه، سواء كانوا رؤساء سياسيين أو رؤساء دينيين ينتسبون إلى الدين، فتجد الواحد منهم لا يموت إلا وقد وضع له ركيزة من بعده ينمي هذا الأمر الذي هو عليه.
__________
(1) مسند الإمام أحمد (3/103)، وسنن أبي داود: كتاب الصلاة/ باب صلاة العيدين.

(9/376)

السابعة : جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد .
ـــــــــــــــــــــــــــــ
السابعة : جبلة الآدمي في كون الحق ينقص في قلبه ، والباطل يزيد ، هذه العبارة تقيد من حيث كونه آدميا بقطع النظر على من يمن الله عليه من تزكية النفس ؛ فإن الله يقول : { قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا } [ الشمس : 9 - 10 ] .
قوله : " جبلة " على وزن فعلة ، وهو ما يجبل المرء عليه ؛ أي : يخلق عليه ويطبع ويبدع ، بمعنى الطبيعة التي عليها الإنسان من حيث هو إنسان بقطع النظر عن كونه زكى نفسه أو دساها .
فالإنسان من حيث هو إنسان وصفه الله بوصفين ؛ فقال تعالى : { إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } [ إبراهيم : 34 ] ، وقال تعالى : { وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } [ الأحزاب : 72 ] .
أما من حيث ما يمن الله به عليه من الإيمان والعمل الصالح ؛ فإنه يرتقي عن هذا ، قال تعالى : { لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } [ التين : 4 - 6 ] ؛ فالإنسان الذي يمن الله عليه بالهدي ؛ فإن الباطل الذي في قلبه يتناقص وربما يزول بالكلية ؛ كعمر بن الخطاب ، وخالد بن الوليد ، وعكرمة بن أبي جهل ، وغيرهم .
وكذلك أهل العلم ؛ كأبي الحسن الأشعري ، كان معتزليا ، ثم كلابيا ، ثم سنيا ، وابن القيم كان صوفيا ، ثم من الله عليه بصحبة شيخ الإسلام ابن تيمية ؛ فهداه الله على يده حتى كان ربانيا .

(9/377)

الثامنة : فيه شاهد لما نقل عن السلف أن البدع سبب الكفر .
ـــــــــــــــــــــــــــــ
الثامنة : فيه شاهد لما نقل عن السلف أن البدع سبب الكفر ، قال أهل العلم : إن الكفر له أسباب متعددة ، ولا مانع أن يكون للشيء الواحد أسباب متعددة ، ومن ذلك الكفر ، ذكروا من أسبابه البدعة ، وقالوا : إن البدعة لا تزال في القلب ، يظلم منها شيئا فشيئا ؛ حتى يصل إلى الكفر ، واستدلوا بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كل بدعة ضلالة ، وكل ضلالة في النار » .
وقالوا أيضا : ( إن المعاصي بريد الكفر ، وبريد الشيء ما يوصل إلى الغاية ) .
« والمعاصي كما أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تتراكم على القلب ، وتنكت فيه نكتة سوداء ، فإن تاب ؛ صقل قلبه وابيض » (1) ، وإلا فلا تزال هذه النكتة السوداء تتزايد حتى يصبح مظلما .
وكذلك حذر من محقرات الذنوب ، « وضرب لها مثلا بقوم نزلوا أرضا ، فأرادوا أن يطبخوا ، فذهب كل واحد منهم وأتى بعود ، فأتى هذا بعود وهذا بعود ، فجمعوها ، فأضرموا نارا كبيرة ، وهكذا المعاصي » (2) ؛ فالمعاصي لها تأثير قوي على القلب ، وأشدها تأثيرا الشهوة فهي أشد من الشبهة ؛ لأن الشبهة أيسر
__________
(1) مسند الإمام أحمد (2/297) وصححه أحمد شاكر، والترمذي: كتاب التفسير/باب (ويل للمطففين)، 9/69ـ وقال: (حسن صحيح) ـ ، والحاكم (2/517) ـ وصححه ووافقه الذهبي ـ .
(2) مسند الإمام أحمد (5/231)، وصححه الألباني في (الصحيحة) (1/389).

(9/378)

التاسعة : معرفة الشيطان بما تئول إليه البدعة ، ولو حسن قصد الفاعل .
ـــــــــــــــــــــــــــــ
زوالا على من يسرها الله عليه ؛ إذ إن مصدرها الجهل وهو يزول بالتعلم .
أما الشهوة ، وهي إرادة الإنسان الباطل ؛ فهي البلاء الذي يقتل به العالم والجاهل ، ولذا كانت معصية اليهود أكبر من معصية النصارى ؛ لأن معصية اليهود سببها الشهوة وإرادة السوء والباطل ، والنصارى سببها الشبهة ، ولهذا كانت البدع غالبها شبهة ، ولكن كثيرا منها سببه الشهوة ، ولهذا يبين الحق لأهل الشهوة من أهل البدع ، فيصرون عليها ، وغالبهم يقصد بذلك بقاء جاهه ورئاسته بين الناس دون صلاح الحق ، ويظن في نفسه ويملي عليه الشيطان أنه لو رجع عن بدعته لنقصت منزلته بين الناس ، وقالوا : هذا رجل متقلب وليس عنده علم ، لكن الأمر ليس كذلك ؛ فأبو الحسن الأشعري مضرب المثل في هذا الباب ؛ فإنه لما كان من المعتزلة لم يكن إماما ، ولما رجع إلى مذهب أهل السنة صار إماما ؛ فكل من رجع إلى الحق ازدادت منزلته عند الله - سبحانه - ثم عند خلقه .
والخلاصة : أن البدعة سبب للكفر ، ولا يرد على هذا قول بعض أهل العلم : إن المعاصي بريد الكفر ؛ لأنه لا مانع من تعدد الأسباب .
التاسعة : معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل ؛ لأن الشيطان هو الذي سول لهؤلاء المشركين أن يصوروا هذه التماثيل والتصاوير ؛ لأنه يعرف أن هذه البدعة تئول إلى الشرك .
وقوله : " ولو حسن قصد الفاعل " ، أي : إن البدعة شر ولو حسن قصد فاعلها ، ويأثم إن كان عالما أنها بدعة ولو حسن قصده ؛ لأنه أقدم على المعصية

(9/379)

كمن يجيز الكذب والغش ويدعي أنه مصلحة ، أما لو كان جاهلا فإنه لا يأثم ؛ لأن جميع المعاصي لا يأثم بها إلا مع العلم ، وقد يثاب على حسن قصده ، وقد نبه على ذلك شيخ الإسلام ابن تيمية في كتابه ( اقتضاء الصراط المستقيم ) ؛ فيثاب على نيته دون عمله ، فعمله هذا غير صالح ولا مقبول عند الله ولا مرض ، لكن لحسن نيته مع الجهل يكون له أجر ، ولهذا « قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرجل الذي صلى وأعاد الوضوء بعدما وجد الماء وصلى ثانية : لك الأجر مرتين » (1) ؛ لحسن قصده ، ولأن عمله عمل صالح في الأصل ، لكن لو أراد أحد أن يعمل العمل مرتين مع علمه أنه غير مشروع ؛ لم يكن له أجر ؛ لأن عمله غير مشروع لكونه خلاف السنة ؛ فقد « قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للذي لم يعد : ( أصبت السنة » .
فإن قال : إني أريد بهذه البدعة إحياء الهمم والتنشيط وما أشبه ذلك .
أجيب : بأن هذه الإرادة طعن في رسالة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه اتهام له بالتقصير أو القصور ، أي مقصر في الإخبار عن ذلك أو قاصر في العلم ، وهذا أمر عظيم وخطر جسيم ؛ ولأن هذا لم يكن عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا خلفاؤه الراشدون ، أما إذا كان حسن القصد ، ولم يعلم أن هذا بدعة ؛ فإنه يثاب على نيته ولا يثاب على عمله ؛ لأن عمله شر حابط كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من عمل عملا ليس عليه أمرنا فهو رد » .
__________
(1) سنن أبو داود: كتاب الطهارة/باب في المتيمم يجد الماء بعد ما صلى، والحاكم (1/179)، وصححه على شرط الشيخين، ووافقه الذهبي، وصححه الألباني، صحيح أبي داود (1/69).

(9/380)

العاشرة : معرفة القاعدة الكلية ، وهي النهي عن الغلو ، ومعرفة ما يئول إليه . الحادية عشرة : مضرة العكوف على القبر لأجل عمل صالح .
ـــــــــــــــــــــــــــــ
وأما العامة الذين لا يعلمون ، وقد لبس عليهم هذه البدعة وغيرها ؛ نقول : ما داموا قاصدين للحق ولا علموا به ؛ فإثمهم على من أفتاهم ومن أضلهم .
ولهذا يوجد في مجاهل أفريقيا وغيرها من لا يعرفون عن الإسلام شيئا ، فلو ماتوا لا نقول : إنهم مسلمون ونصلي عليهم ونترحم عليهم ، مع أنهم لم تقم عليهم الحجة ، لكننا نعاملهم في الدنيا بالظاهر ، أما في الآخرة ؛ فأمرهم إلى الله .
العاشرة : معرفة القاعدة الكلية ، وهي النهي عن الغلو ومعرفة ما يئول إليه ، هذا ما حذر منه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن الغلو مجاوزة الحد ، وهو كما يكون في العبادات يكون في غيرها ، قال تعالى : { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا } [ الأعراف : 31 ] ، وقال : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا } [ الفرقان : 67 ] ، وقد سبق بيان ذلك .
الحادية عشرة : مضرة العكوف على القبر لأجل عمل صالح ، المضرة الحاصلة : هي أنها توصل إلى عبادتهم .
ومثل ذلك : ما لو قرئ القرآن عند قبر رجل صالح ، أو تصدق عند هذا القبر يعتقد أن لذلك مزية على غيره ؛ فإن هذا من البدع ، وهذه البدعة قد

(9/381)

الثانية عشرة : معرفة النهي عن التماثيل والحكمة في إزالتها . الثالثة عشرة : معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها .
الرابعة عشرة : وهي أعجب العجب : قراءتهم إياها في كتب التفسير والحديث ، ومعرفتهم بمعنى الكلام ، وكون الله حال بينهم وبين قلوبهم حتى عتقدوا أن فعل قوم نوح هو أفضل العبادات ، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال .
ـــــــــــــــــــــــــــــ
تؤدي بصاحبها إلى عبادة هذا القبر .
الثانية عشرة : معرفة النهي عن التماثيل والحكمة في إزالتها ، التماثيل : هي الصور على مثال رجل ، أو حيوان ، أو حجر ، والغالب أنها تطلق على ما صنع ليعبد من دون الله ، والحكمة في إزالتها سد ذرائع الشرك .
الثالثة عشرة : معرفة عظم شأن هذه القصة ، أي : قصة هؤلاء الذين غلوا في الصالحين وغير الصالحين ، لكن اعتقدوا فيهم الصلاح ، حتى تدرج بهم الأمر إلى عبادتهم من دون الله ؛ فتجب معرفة هذه القصة ، وأن أمر الغلو عظيم ، ونتائجه وخيمة ؛ فالحاجة شديدة إلى ذلك ، والغفلة عنها كثيرة ، والناس لو تدبرت أحوالهم وسبرت قلوبهم وجدت أنهم في غفلة عن هذا الأمر ، وهذا موجود في البلاد الإسلامية .
الرابعة عشرة - وهي أعجب العجب : قراءتهم إياها في كتب التفسير والحديث .
قوله : ( وأعجب ) ، أي : أكثر عجبا وأشد ، والعجب نوعان :

(9/382)

الأول : بمعنى الاستحسان ، وهو ما إذا تعلق بمحمود ؛ كقول عائشة في الحديث : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعجبه التيمن في تنعله وترجله وطهوره ، وفي شأنه كله » .
الثاني : بمعنى الإنكار ، وذلك فيما إذا تعلق بمذموم ، قال تعالى : { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } [ الرعد : 5 ] .
وكلام المؤلف هنا من باب الإنكار .
وكلام المؤلف هنا عما كان في زمنه ، حيث غفلوا عن هذه القصة مع قراءتهم لها في كتب التفسير والحديث ، واعتقدوا أن فعل قوم نوح أفضل العبادات ، وهذا من أضر ما يكون على المرء أن يعتقد السيئ حسنا ، قال تعالى : { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } [ فاطر : 8 ] ، وقال تعالى : { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } [ الكهف : 103 ، 104 ] .
قوله : ( واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال ) ، أي : من اعتقد أن الشرك والكفر من أفضل العبادات ، وأنه مقرب إلى الله ؛ فهذا كفر مبيح لدمه وماله ، هذا ما أراد المؤلف ، وإن كان لا يسعفه ظاهر كلامه ، ثم بدا لي ما لعله المراد أن هؤلاء الغالين اعتقدوا أن المنهي عنه هو الكفر المبيح للدم والمال ، وأما ما دونه من الغلو ؛ فلا نهي فيه ، والله أعلم .

(9/383)

الخامسة عشرة : التصريح بأنهم لم يريدوا إلا الشفاعة . السادسة عشرة : ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك . السابعة عشرة : البيان العظيم في قوله : « لا تطروني كما أطرت النصارى ابن مريم » ، فصلوات الله وسلامه عليه ، بلغ البلاغ المبين .
ـــــــــــــــــــــــــــــ
الخامسة عشرة : التصريح بأنهم لم يريدوا إلا الشفاعة ، أي : ما أرادوا إلا الشفاعة ، ومع ذلك وقعوا في الشرك .
السادسة عشرة : ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك ، أي : أرادوا أن تشفع لهم ، بل ظنوا أنها تنشطهم على العبادة ، وهذا ظن فاسد كما سبق
السابعة عشرة : البيان العظيم في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا تطروني » . . . الحديث ، معنى الإطراء : الغلو في المدح ، والمبالغة فيه .
وهذا الذي نهى عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقع فيه بعض هذه الأمة ، بل أشد ؛ حتى جعلوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المرجع في كل شيء ، وهذا أعظم من قول النصارى : المسيح ابن الله ، وثالث ثلاثة .
ومعنى : " بلغ " ؛ أي : أوصل وبين .

(9/384)

الثامنة عشرة : نصيحته إيانا بهلاك المتنطعين . التاسعة عشرة : التصريح بأنها لم تعبد حتى نسي العلم ؛ ففيها بيان معرفة قدر وجوده ومضرة فقده . العشرون : أن سبب فقد العلم موت العلماء .
ـــــــــــــــــــــــــــــ
الثامنة عشرة : نصيحته إيانا بهلاك المتنطعين ، وذلك بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « هلك المتنطعون » ؛ فلم يرد مجرد الخبر ، ولكن التحذير من التنطع .
التاسعة عشرة : التصريح بأنها لم تعبد حتى نسي العلم ، أي : لم تعبد هذه التماثيل إلا بعد أن نسي العلم واضمحل ؛ ففيه دليل على معرفة قدر وجوده أي العلم ، وأن وجوده أمر ضروري للأمة ؛ لأنه إذا فقد العلم ؛ حل الجهل محله ، وإذا حل الجهل ؛ فلا تسأل عن حال الناس ؛ فسوف لا يعرفون كيف يعبدون الله ، ولا كيف يتقربون إليه .
العشرون : أن سبب فقد العلم موت العلماء ، فهذا من أكبر الأسباب لفقد العلم ، فإذا مات العلماء ؛ لم يبق إلا جهال الخلق يفتون بغير علم .
ومن أسباب فقده أيضا : الغفلة والإعراض عنه ، والتشاغل بأمور الدنيا ، وعدم المبالاة به .
ثم إن العلم قد يكون موجودا وهو معدوم ، وذلك فيما إذا كثر القراء الذين يقرءون العلم ولا يعلمون به ، وقل الفقهاء الذين يعملون به ؛ فبهذا يصبح العلم عديم الفائدة ووجوده كعدمه ، بل إن في وجوده ضررا على الأمة ؛ لأن العامة إذا رأوا من ينتسب إليه ساكتا غير عامل بما علم ؛ ظنوا أن ما عليه الناس حق .

(9/385)

فضرر العلم الذي لا ينفع أشد من ضرر الجهل ، وإذا وجد الجهل ؛ فإن الناس قد يطلبون العلم ويتلمسونه .
الخلاصة للباب :
بيان أن الغلو في الصالحين من أسباب الكفر ، وليس هو السبب الوحيد للكفر .
وأن خطر الغلو عظيم ونتائجه وخيمة ؛ فالواجب تنزيل الصالحين منازلهم ؛ فلا يستوي الصالح والفاسد ، بل ينزل كل منزلته ، ولكن لا نتجاوز به المنزلة فنغلو فيه ؛ فدين الله وسط لا يعطي الإنسان أكثر مما يستحق ، ولا يسلبه ما يستحق ، وهذا هو العدل .
س1 : ما الفرق بين التنطع والغلو والاجتهاد ؟
الجواب : الغلو مجاوزة الحد .
والتنطع معناه : التشدق بالشيء والتعمق فيه ، وهو من أنواع الغلو .
أما الاجتهاد ؛ فإنه بذل الجهد لإدراك الحق ، وليس فيه غلو إلا إذا كان المقصود بالاجتهاد كثرة الطاعة غير المشروعة ؛ فقد تؤدي إلى الغلو ، فلو أن الإنسان مثلا أراد أن يقوم ولا ينام ، وأن يصوم النهار ولا يفطر ، وأن يعتزل ملاذ الدنيا كلها ؛ فلا يتزوج ولا يأكل اللحم ولا الفاكهة وما أشبه ذلك ؛ فإن هذا الغلو ، وإن كان الحامل على ذلك الاجتهاد والبر ، ولكن هذا خلاف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
س2 : ما حكم الذهاب إلى قبور الصالحين لقراءة الفاتحة ؟

(9/386)

الجواب : هذا من البدع ، وسواء قلنا يصل الثواب أو لا يصل ؛ فكونك تتخذ القراءة عند القبر خاصة هذا من البدع .
وإنما اختلف السلف فيما إذا قرئت الفاتحة عند الميت بعد دفنه مباشرة أو غيرها من القرآن .
والصحيح أيضا أنه ليس بسنة ، والسنة أن تستغفر له وتسأل له التثبيت .

(9/387)

باب ما جاء في التغليظ فيمن عبد الله
عند قبر رجل صالح ؛ فكيف إذا عبده ؟ !
في الصحيح عن عائشة ؛ « أن أم سلمة ذكرت لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كنيسة رأتها بأرض الحبشة ، وما فيها من الصور ، فقال : »
ـــــــــــــــــــــــــــــ
قوله : ( التغليظ ) ، التشديد .
قوله : " من عبد الله عند قبر رجل صالح " ، أي : عمل عملا تعبد الله به من قراءة أو صلاة أو صدقة أو غير ذلك .
قوله : " فكيف إذا عبده ؟ " ، أي : يكون أشد وأعظم ، وذلك لأن المقابر والقبور للصالحين أو من دونهم من المسلمين أهلها بحاجة إلى الدعاء ؛ فهم يزارون لينفعوا لا لينتفع بهم إلا باتباع السنة في زيارة المقابر ، والثواب الحاصل بذلك ، لكن هذا ليس انتفاعا بأشخاصهم ، بل انتفاع بعمل الإنسان بما أتى به من السنة .
فالزيارة التي يقصد منها الانتفاع بالأموات زيارة بدعية .
والزيارة التي يقصد بها نفع الأموات والاعتبار بحالهم زيارة شرعية .
قوله : " في الصحيح " ، أي : "الصحيحين" وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله .

(9/388)

« أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح ؛ بنوا على قبره مسجدا ، وصوروا فيه تلك الصور ، أولئك شرار الخلق عند الله » .
ـــــــــــــــــــــــــــــ
قوله : ( أم سلمة ) ، كانت ممن هاجر مع زوجها إلى أرض الحبشة ، ولما توفي زوجها أبو سلمة تزوجها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأخبرته وهو في مرض موته بما رأت ؛ كما في ( الصحيح ) .
قولها : " من الصور " الظاهر أن هذه الصور صور مجسمة وتماثيل منصوبة .
قوله : " أولئك " ، المشار إليهم نصارى الحبشة ، ويحتمل أن يراد من فعلوا هذه الأفعال أيا كانوا .
قوله : " أولئك " ، يجوز في الكاف الكسر إذا كان الخطاب لأم سلمة ، والفتح إذا كان الخطاب باعتبار الجنس .
وقد ذكر العلماء أن في كاف الخطاب المتصل باسم الإشارة ثلاثة أوجه :
الوجه الأول : أن يكون مطابقا للمخاطب المفرد للمفرد والمثنى للمثنى والجمع للجمع ، مذكرا كان أم مؤنثا .
الوجه الثاني : الفتح مطلقا .
الوجه الثالث : الكسر للمؤنث مطلقا ، والفتح للمذكر مطلقا .

(9/389)

فهؤلاء جمعوا بين الفتنتين (1) : فتنة القبور ، وفتنة التماثيل .
ـــــــــــــــــــــــــــــ
وأشهرها : أن يكون مطابقا للمخاطب ، ثم الفتح مطلقا ، ثم الفتح للمذكر ، والكسر للمؤنث .
قوله : « الرجل الصالح أو العبد الصالح » ، أو : شك من الراوي .
قوله : « بنوا على قبره » ، أي : قبر ذلك الرجل الصالح .
قوله : « صوروا فيه تلك الصور » ، أي : التي رأت ، والأقرب أنها صورة ذلك الرجل ، وربما أنهم يضيفون إلى صورته صورة بعض الصالحين ، وربما تكون الصور على أحجام مختلفة ، فتجمع منها صور كثيرة .
قوله : « أولئك شرار الخلق عند الله » ؛ لأن عملهم هذا وسيلة إلى الكفر والشرك ، وهذا أعظم الظلم وأشده ، فما كان وسيلة إليه ؛ فإن صاحبه جدير بأن يكون من شرار الخلق عند الله - سبحانه وتعالى .
قوله : ( فهؤلاء جمعوا بين الفتنتين : فتنة القبور ، وفتنة التماثيل ) ، هذا من كلام شيخ الإسلام ابن تيمية رحمه الله .
قوله : ( فتنة القبور ) ؛ لأنهم بنوا المساجد عليها .
قوله : ( فتنة التماثيل ) ؛ لأنهم صوروا فجمعوا بين فتنتين ، وإنما سمي ذلك فتنة ؛ لأنها سبب لصد الناس عن دينهم ، وكل ما كان كذلك ؛ فإنه من الفتنة ، قال تعالى : { الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } [ العنكبوت : 1 ، 2 ] ، وقال تعالى : { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }
__________
(1) نسخة : ( فتنتين )

(9/390)

ولهما عنها ؛ قالت : « لما نزل برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ طفق يطرح خميصة له على وجهه ، فإذا اغتم بها ؛ كشفها ، فقال وهو كذلك : لعنة الله على اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد .
»
ـــــــــــــــــــــــــــــ
[ البروج : 10 ] ؛ أي : صدوهم ، أو فعلوا ما يصدونهم به عن دين الله .
قوله : ( ولهما ) ، الضمير يعود على البخاري ومسلم ، وإن لم يسبق لهما ذكر ، ولكنه لما كان ذلك مصطلحا معروفا ؛ صح أن يعود الضمير عليهما ، وهما لم يذكرا اعتمادا على المعروف المعهود .
وقوله : ( عنها ) ؛ أي : عن عائشة .
قالت : « لما نزل برسول الله » ، أي : نزل به ملك الموت لقبض روحه .
قوله : ( طفق ) ، من أفعال الشروع ، واسمها مستتر ، وجملة ( يطرح ) خبرها .
قوله : ( خميصة ) ، هي كساء مربع له أعلام كان يطرحه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على وجهه .
قوله : « فإذا اغتم بها » ، أي : أصابه الغم بسببها ، وقد احتضر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : ( وهو كذلك ) ، أي : وهو في هذه الحال عند الاحتضار .
قوله : « لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » ، يقول هذا في سياق الموت ، و( لعنة الله ) ؛ أي : طرده وإبعاده ، وهذه الجملة يحتمل أنه يراد بها ظاهر اللفظ ؛ أي : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخبر بأن الله لعنهم .
ويحتمل أن يراد بها الدعاء ؛ فتكون خبرية لفظا إنشائية معنى ، والمعنى على هذا الاحتمال أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعا عليهم وهو في سياق الموت بسبب هذا الفعل .

(9/391)

« يحذر ما صنعوا ، ولولا ذلك ؛ أبرز قبره ؛ غير أنه خشي أن يتخذ مسجدا » . أخرجاه .
ـــــــــــــــــــــــــــــ
قوله : « اتخذوا قبور أنبيائهم مساجد » ، الجملة هذه تعليل لقوله : « لعنة الله على اليهود والنصارى » ، كأن قائلا يقول : لماذا لعنهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فكان الجواب : أنهم اتخذوا قبور أنبيائهم مساجد ؛ أي : أمكنة للسجود ، سواء بنوا مساجد أم لا ، يصلون ويعبدون الله تعالى فيها مع أنها مبنية على القبور .
قوله : « يحذر ما صنعوا » ، أي : أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في سياق الموت تحذيرا لأمته مما صنع هؤلاء ؛ لأنه علم أنه سيموت وأنه ربما يحصل هذا ولو في المستقبل البعيد .
قوله : « ولولا ذلك أبرز قبره » ، أبرز ؛ أي : أخرج من بيته ؛ لأن البروز معناه الظهور ، أي لولا التحذير وخوف أن يتخذ قبره مسجدا ؛ لأخرج ودفن في البقيع مثلا ، لكنه في بيته أصون له ، وأبعد عن اتخاذه مسجدا ؛ فلهذا لم يبرز قبره ، وهذا أحد الأسباب التي أوجبت أن لا يبرز مكان قبره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
ومن أسباب ذلك : « إخباره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه ما قبض نبي إلا دفن حيث قبض » (1) ، ولا مانع أن يكون للحكم الواحد سببان فأكثر ، كما أن السبب الواحد قد يترتب عليه حكمان أو أكثر ؛ كغروب الشمس يترتب عليه جواز إفطار الصائم .
__________
(1) مسند الإمام أحمد (1/7)، والترمذي : كتاب الجنائز /باب حدثنا أبو كريب ، 3/394ـ وضعفه ـ.

(9/392)

وصلاة المغرب .
قوله : « غير أنه خشي أن يتخذ مسجدا » ، خشي فيها روايتان : خشي وخشي .
فعلى رواية خشي يكون الذي وقعت منهم الخشية الصحابة رضي الله عنهم ، وعلى رواية خشي يكون الذي وقعت منه الخشية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
والحقيقة أن الأمر كله حاصل ؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر بأنه ما قبض نبي إلا دفن حيث قبض ، ولعن اليهود والنصارى ؛ لأنهم اتخذوا قبور أنبيائهم مساجد خوفا من اتخاذ قبره مسجدا ، والصحابة رضي الله عنهم اتفقوا على أن يدفن صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بيته بعد تشاورهم ؛ لأنهم خشوا ذلك .
ويجوز أن يكون بعضهم أشار بأن يدفن في بيته ، وليس في ذهنه إلا هذه الخشية ، وبعضهم أشار أن يدفن في بيته وعنده علم بأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما قبض نبي إلا دفن حيث قبض » ، وخوفا من اتخاذه مسجدا .
في هذا الحديث والحديث السابق : التحذير من اتخاذ قبور الأنبياء مساجد ، وهم أفضل الصالحين ؛ لأن مرتبة النبيين هي المرتبة الأولي من المراتب الأربع التي قال الله تعالى عنها : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [ النساء : 69 ] .
اعتراض وجوابه :
إذا قال قائل : نحن الآن واقعون في مشكلة بالنسبة لقبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(9/393)

الآن ، فإنه في وسط المسجد ؛ فما هو الجواب ؟
قلنا : الجواب على ذلك من وجوه :
الوجه الأول : أن المسجد لم يبن على القبر ؛ بل بني المسجد في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الوجه الثاني : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدفن في المسجد حتى يقال : إن هذا من دفن الصالحين في المسجد ، بل دفن في بيته .
الوجه الثالث : أن إدخال بيوت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومنها بيت عائشة مع المسجد ليس باتفاق من الصحابة ، بل بعد أن انقرض أكثرهم ولم يبق منهم إلا القليل ، وذلك عام 94 م تقريبا ؛ فليس مما أجازه الصحابة أو أجمعوا عليه ، مع أن بعضهم خالف في ذلك ، وممن خالف أيضا سعيد بن المسيب من التابعين ؛ فلم يرض بهذا العمل .
الوجه الرابع : أن القبر ليس في المسجد ، حتى بعد إدخاله ؛ لأنه في حجرة مستقلة عن المسجد ؛ فليس المسجد مبنيا عليه ، ولهذا جعل هذا المكان محفوظا ومحوطا بثلاثة جدران ، وجعل الجدار في زاوية منحرفة عن القبلة ، أي مثلث ، والركن في الزاوية الشمالية ، بحيث لا يستقبله الإنسان إذا صلى لأنه منحرف .
فبهذا كله يزول الإشكال الذي يحتج به أهل القبور ، ويقولون هذا منذ عهد التابعين إلى اليوم ، والمسلمون قد أقروه ولم ينكروه ؛ فنقول : إن الإنكار قد وجد حتى في زمن التابعين ، وليس محل إجماع ، وعلى فرض أنه إجماع ؛ فقد تبين الفرق من الوجوه الأربعة التي ذكرناها .

(9/394)

ولمسلم عن جندب بن عبد الله ؛ قال : ( سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل أن يموت بخمس وهو يقول : « إني أبرأ إلى الله أن يكون لي منكم خليل ، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ، ولو كنت متخذا من أمتي خليلا ؛ لاتخذت أبا بكر خليلا ، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » .
ـــــــــــــــــــــــــــــ
قوله : ( بخمس ) ، أي : خمس ليال ، لكن العرب تطلقها على الأيام والليالي .
قوله : ( أبرأ ) ، البراءة : هي التخلي ؛ أي : أتخلى أن يكون لي منكم خليل .
قوله : ( خليل ) ، هو الذي يبلغ في الحب غايته ؛ لأن حبه يكون قد تخلل الجسم كله ، قال الشاعر يخاطب محبوبته :
قد تخللت مسلك الروح مني ... وبهذا سمي الخليل خليلا
والخلة أعظم أنواع المحبة وأعلاها ، ولم يثبتها الله - عز وجل - فيما نعلم إلا لاثنين من خلقه ، هما : إبراهيم في قوله تعالى : { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا } [ النساء : 125 ] ، ومحمد لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا » .
وبهذا تعرف الجهل العظيم الذي يقوله العامة : إن إبراهيم خليل الله ، ومحمدا حبيب الله ، وهذا تناقض في حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنهم بهذه المقالة

(9/395)

جعلوا مرتبة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دون مرتبة إبراهيم ، لأنهم إذا جعلوه حبيب الله لم يفرقوا بينه وبين غيره من الناس ؛ فإن الله يحب المحسنين والصابرين ، وغيرهم ممن علق الله بفعلهم المحبة ؛ فعلى رأيهم لا فرق بين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغيره ، لكن الخلة ما ذكرها الله إلا لإبراهيم ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن الله اتخذه خليلا كما اتخذ إبراهيم خليلا .
فالمهم : أن العامة مشكل أمرهم ، دائما يصفون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه حبيب الله ، فنقول : أخطأتم وتنقصتم نبيكم ؛ فالرسول خليل الله ؛ لأنكم إذا وصفتموه بالمحبة أنزلتموه عن بلوغ غايتها .
قوله : « فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا » ، هذا تعليل لقوله : ( « إني أبرأ إلى الله أن يكون لي منكم خليل » ؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس في قلبه خلة لأحد إلا لله - عز وجل .
قوله : « ولو كنت متخذا من أمتي خليلا ؛ لاتخذت أبا بكر خليلا » .
وهذا نص صريح على أن أبا بكر أفضل من علي ، رضي الله عنهما ، وفي هذا رد على الرافضة الذين يزعمون أن عليا أفضل من أبي بكر .
وقوله : ( لو ) ، حرف امتناع لامتناع ؛ فيمتنع الجواب لامتناع الشرط ، وعلى هذا امتنع صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من اتخاذ أبي بكر خليلا ؛ لأنه يمتنع أن يتخذ من أمته خليلا .
قوله : ( ألا وإن من كان قبلكم ) ، للتنبيه ، وهذه الجملة في أثناء الحديث لكنه ابتدأها بالتنبيه لأهمية المقام .
قوله : ( ألا فلا تتخذوا ) ، هذا تنبيه آخر للنهي عن اتخاذ القبور مساجد ، وهذا عام يشمل قبره وقبر غيره .
قوله : ( فإني أنهاكم عن ذلك ) ، هذا نهي باللفظ دون الأداة تأكيدا لهذا

(9/396)

فقد نهى عنه في آخر حياته ، ثم إنه لعن - وهو في السياق - من فعله .
والصلاة عندها من ذلك وإن لم يبن مسجد .
ـــــــــــــــــــــــــــــ
النهي لأهمية المقام .
من فوائد الحديث :
1 - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبرأ من أن يتخذ أحدا خليلا ؛ لأن قلبه مملوء بمحبة الله تعالى .
2 - أن الله تعالى اتخذه خليلا كما اتخذ إبراهيم خليلا ؛ ففيه فضيلة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
3 - فضيلة إبراهيم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باتخاذه خليلا .
4 - فضيلة أبي بكر ، وأنه أفضل الصحابة ؛ لأن الحديث يدل على أنه أحب الصحابة إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
5 - التحذير من اتخاذ القبور مساجد في قوله : « ألا فلا تتخذوا القبور مساجد » ، قوله : « فإني أنهاكم عن ذلك » .
6 - أن من دفن شخصا في مسجد وجب عليه نبشه وإخراجه من المسجد .
7 - حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أمته في إبعادهم عن الشرك وأسبابه ؛ لأن اتخاذ القبور مساجد من وسائل الشرك وذرائعه ، ولهذا حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على تحذير أمته منه ، وهذا من كمال رأفته ورحمته بالأمة .
8 - أن من بنى مسجدا على قبر وجب عليه هدمه .
قوله : ( فقد نهى عنه في آخر حياته . . . ) هذا كلام شيخ الإسلام ابن تيمية .

(9/397)

وهو معنى قولها : « خشي أن يتخذ مسجدا » ؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا ، وكل موضع قصدت الصلاة فيه ؛ فقد اتخذ مسجدا ، بل كل موضع يصلى فيه ؛ يسمى مسجدا ؛ كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « جعلت لي الأرض مسجدا وطهور » .
ـــــــــــــــــــــــــــــ
وقوله : ( فقد نهى عنه في آخر حياته ) الضمير يعود إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والمنهي عنه هو اتخاذ القبور مساجد .
قوله : ( ثم إنه لعن وهو في سياق من فعله ) ؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو عند فراق الدنيا لعن من اتخذ القبور مساجد .
قوله : ( والصلاة عندها من ذلك ، وإن لم يبن مسجد ) .
( عندها ) ؛ أي : عند القبور ، وقوله : ( من ذلك ) ؛ أي : من اتخاذها مساجد ، وعلى هذا ؛ فلا تجوز عند القبور ، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ كما في ( صحيح مسلم ) من حديث أبي مرثد الغنوي أن يصلى إلى القبور ؛ فقال : « لا تصلوا إلى القبور » .
قوله : ( وهو معنى قولها : « خشي أن يتخذ مسجدا » الضمير في ( قولها ) يرجع إلى عائشة رضي الله عنها .

(9/398)

قوله : ( فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا ) هذا من كلام شيخ الإسلام ابن تيمية رحمه الله تعالى .
قد يقال : « خشي أن يتخذ مسجدا » معناه : خشي أن يبنى عليه مسجد ، لكن يبعده أن الصحابة لا يمكن أن يبنوا حول قبره مسجدا ؛ لأن مسجده لبيته ؛ فكيف يبنون مسجدا آخر ؟ ! هذا شيء مستحيل بحسب العادة ؛ فيكون معنى قولها : « خشي أن يتخذ مسجدا » ؛ أي : مكانا يصلى فيه ، وإن لم يبن المسجد .
ولا ريب أن أصل تحريم بناء المساجد على القبور أن المساجد مكان الصلاة ، والناس يأتون إليها للصلاة فيها ، فإذا صلى الناس في المسجد بني على قبر ؛ فكأنهم صلوا عند القبر ، والمحذور الذي يوجد في بناء المساجد على القبور يوجد فيما إذا اتخذ هذا المكان للصلاة ؛ وإن لم يبن مسجد .
فتبين بهذا أن اتخاذ القبور مساجد له معنيان :
الأول : أن تبنى عليها مساجد .
الثاني : أن تتخذ مكانا للصلاة عندها وإن لم يبن المسجد فإذا كان هؤلاء القوم مثلا يذهبون إلى هذا القبر ويصلون عنده ويتخذونه مصلى ؛ فإن هذا بمعنى بناء المساجد عليها ، وهو أيضا من اتخاذها مساجد .
قوله : ( وكل موضع قصدت الصلاة فيه ؛ فقد اتخذ مسجدا ) .
وهذا يشهد له العرف ؛ فإن الناس الذين لهم مساجد في مكان أعمالهم ؛ كالوزارات والإدارات لو سألت واحدا منهم أين المسجد ؟ لأشار إلى المكان الذي اتخذوه مصلى يصلون فيه ، مع أنه لم يبن ، لكن لما كانت الصلاة تقصد فيه ؛ صار يسمى مسجدا .
قوله : ( بل كل مكان يصلى . . . ) ، فقوله : ( مسجدا ) ؛ أي : مكانا

(9/399)

ولأحمد بسند جيد عن ابن مسعود ( رضي الله عنه ) مرفوعا : « إن من شرار الناس من تدركهم الساعة وهم أحياء ، والذين يتخذون القبور مساجد » (1) . ورواه أبو حاتم في "صحيحه" .
ـــــــــــــــــــــــــــــ
للسجود ، وهذا معنى ثالث زائد على المعنيين الأولين ، وهو أن يقال : كل شيء تصلي فيه ، فإنه مسجد ما دمت تصلي فيه ، كما يقال للسجادة التي تصلي عليها مسجد أو مصلى وإن كان الغالب عليها اسم مصلى .
الخلاصة :
إنه لا يجوز بناء المساجد على القبور ؛ لأنها وسيلة إلى الشرك ، وهو عبادة صاحب القبر .
ولا يجوز أيضا أن تقصد القبور للصلاة عندها ، وهذا من اتخاذها مساجد ؛ لأن العلة من اتخاذها مساجد موجودة في الصلاة عنها ، فلو فرض أن رجلا يذهب إلى المقبرة ويصلي عند قبر ولي من الأولياء على زعمه ؛ قلنا : إنك اتخذت هذا القبر مسجدا ، وإنك مستحق لما استحقه اليهود والنصارى من اللعنة ، وفي كلام شيخ الإسلام ابن تيمية دليل على صحة تسمية كل شيء يصلى فيه مسجدا بالمعنى العام .
قوله : ( مرفوعا ) ، المرفوع : ما أسند إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
__________
(1) مسند الإمام أحمد (1/435)، وابن خزيمة في (الصحيح) (789) ـ وقال شيخ الإسلام : (إسناد جيد) ـ ، (الاقتضاء)، (2/568).

(9/400)

قوله : « إن من شرار الناس » ، من : للتبعيض ، وشرار : جمع شر ، مثل صحاب جمع صحب ، والمعنى : أصحاب الشر ، وفي هذا دليل على أن الناس يتفاوتون في الشر ، وأن بعضهم أشد من بعض .
قوله : ( من تدركهم الساعة ) ، من : اسم موصول اسم إن ، والساعة ؛ أي : يوم القيامة ، وسميت بذلك لأنها داهية ، وكل شيء داهية عظيمة يسمى ساعة ، كما يقال : هذه ساعتك في الأمور الداهية التي تصيب الإنسان .
قوله : " وهم أحياء " ، الجملة حال من الهاء في "تدركهم" .
وفي قولهم : « تدركهم الساعة وهم أحياء » إشكال ، وهو أنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله : ( « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى يأتي أمر الله » ، وفي رواية : « حتى تقوم الساعة » ؛ فكيف نوفق بين الحديثين ؛ لأن ظاهر الحديث الذي ساقه المؤلف إن كل من تدركهم الساعة وهم أحياء ؛ فهم من شرار الخلق ؟ !
والجمع بينهما أن يقال : إن المراد بقوله : « حتى تقوم الساعة » ؛ أي : إلى قرب قيام الساعة ، وليس إلى قيامها بالفعل ؛ لأنها لا تقوم إلا على شرار الخلق ؛ فالله يرسل ريحا تقبض نفس كل مؤمن ولا يبقى إلا شرار الخلق ، وعليهم تقوم الساعة .
قوله : « الذين يتخذون القبور مساجد » ، فهم من شرار الخلق ، وإن لم

(9/401)

يشركوا ؛ لأنهم فعلوا وسيلة من وسائل الشرك ، والوسائل لها أحكام المقاصد ، لكنها تعطى حكمها بالمعنى العام ، فإن كانت وسيلة لواجب صارت واجبة ، وإن كانت وسيلة لمحرم ؛ فهي محرمة .
فشر الناس في هذا الحديث ينقسمون إلى صنفين :
الأول : الذين تدركهم الساعة وهم أحياء .
الثاني : الذين يتخذون القبور مساجد .
وفي قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن من شرار الناس » دليل على أن الناس يتفاوتون في الشر ؛ لأن بعضهم أشد من بعض فيه ، كما أنهم يتفاوتون في الخير أيضا ؛ لقوله تعالى : { هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } [ آل عمران : 163 ] ، وذلك من حيث الكمية ، فمن صلى ركعتين ؛ فليس كمن صلى أربعا .
ومن حيث الكيفية ، فمن صلى وهو قانت خاشع حاضر القلب ؛ ليس كمن صلى وهو غافل .
ومن حيث النوعية ، فالفرض أفضل من النفل ، وجنس الصلاة أفضل من جنس الصدقة ؛ لأن الصلاة أفضل الأعمال البدنية .
وهذا الذي تدل عليه الأدلة مذهب أهل السنة والجماعة ، وهو التفاضل في الأعمال ، حتى في الإيمان الذي هو في القلب يتفاضل الناس فيه ، بل إن الإنسان يحس في نفسه أنه في بعض الأحيان يجد في قلبه من الإيمان ما لا يجده في بعض الأحيان ؛ فكيف بين شخص وشخص ؟ فهو يتفاضل أكثر .
وخلاصة الباب :
أنه يجب البعد عن الشرك ووسائله ، ويغلظ على من عبد الله عند قبر رجل صالح .

(9/402)

فيه مسائل :
الأولى : ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ، ولو صحت نية الفاعل .
ـــــــــــــــــــــــــــــ
وكلام المؤلف رحمه الله في قوله : ( فيمن عبد الله ) يشمل الصلاة وغيرها والأحاديث التي ساقها في الصلاة ، لكنه رحمه الله كأنه قاس غيرها عليها ، فمن زعم أن الصدقة عند هذا القبر أفضل من غيره ؛ فهو شبيه بمن اتخذه مسجدا لأنه يرى أن لهذه البقعة أو لمن فيها شأنا يفضل به على غيره ؛ فالشيخ عمم ، والدليل خاص .
فإن قيل : لا يستدل بالدليل الخاص على العام ؟
أجيب : إن الشيخ أراد بذلك أن العلة هي تعظيم هذا المكان ؛ لكونه قبرا ، وهذا كما يوجد في الصلاة يوجد في غيرها من العبادات ؛ فيكون التعميم من باب القياس لا من باب شمول النص له لفظا .
فيه مسائل :
الأولى : ما ذكر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ، ولو صحت نية الفاعل ، تؤخذ من لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذين اتخذوا قبور أنبيائهم مساجد .
قوله : ( ولو صحت نية الفاعل ) ؛ لأن الحكم علق على مجرد صورته ؛ فهذا العمل لا يحتاج إلى نية لأنه معلق بمجرد الفعل .
فالنية تؤثر في الأعمال الصالحة وتصحيحها ، وتؤثر في الأعمال التي لا

(9/403)

الثانية : النهي عن التماثيل وغلظ الأمر في ذلك . الثالثة : العبرة في مبالغته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك ؛ فكيف بين لهم هذا أولا ، ثم قبل موته بخمس قال ما قال ، ثم لما كان في السياق لم يكتف بما تقدم .
ـــــــــــــــــــــــــــــ
يقدر عليها فيعطى أجرها ، وما أشبه ذلك ، بخلاف ما علق على فعل مجرد ؛ فلا حاجة فيه إلى النية .
أي : ولو كان يعبد الله ، ولو كان يريد التقرب إلى الله ببناء هذا المسجد اعتبارا بما يئول إليه الأمر ، وبالنتيجة السيئة التي تترتب على ذلك ، وهذه النقطة نتدرج منها إلى نقطة أخرى ، وهي التحذير من مشابهة المشركين وإن لم يقصد الإنسان المشابهة ، وهذه قد تخفى على بعض الناس ، حيث يظن أن التشبه إنما يحرم إذا قصدت المشابهة ، والشرع إنما علق الحكم بالتشبه ؛ أي : بأن يفعل ما يشبه فعلهم ، سواء قصد أو لم يقصد ، ولهذا قال العلماء في مسألة التشبه : وإن لم ينو ذلك ؛ فإن التشبه يحصل بمطلق الصورة .
فإن قيل : قاعدة « إنما الأعمال بالنيات » هل تعارض ما ذكرنا ؟
الجواب : لا تعارضه ؛ لأن ما علق بالعمل ثبت له حكمه وإن لم ينو الفعل ؛ كالأشياء المحرمة ؛ كالظهار ، والزنا ، وما أشبهها .
الثانية : النهي عن التماثيل وغلظ الأمر في ذلك ، تؤخذ من قوله : « وصوروا فيه تلك الصور » ، ولا سيما إذا كانت هذه الصور معظمة عادة ؛ كالرؤساء ، والزعماء ، والأب ، والأخ ، والعم .
الثالثة : العبرة في مبالغته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك ، كيف بين لهم هذا أولا ، ثم قبل

(9/404)

موته بخمس قال ما قال ؟ ! ثم لما كان في السياق لم يكتف بما تقدم .
وهذا مما يدل على حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حماية جانب التوحيد ؛ لأنه خلاصة دعوة الرسل ، ولأن التوحيد أعظم الطاعات ؛ فالمعاصي ولو كبرت أهون من الشرك ، حتى قال ابن مسعود : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) ؛ لأن الحلف بغيره نوع من الشرك ، والحلف بالله كاذبا معصية ، وهي أهون من الشرك .
فالشرك أمره عظيم جدا ، ونحن نحذر إخواننا المسلمين مما هم عليه الآن من الانكباب العظيم على الدنيا حتى غفلوا عما خلقوا له ، واشتغلوا بما خلق لهم ؛ فعامة الناس الآن تجدهم مشتغلين بالدنيا ، وليس في أفكارهم إلا الدنيا قائمين وقاعدين ونائمين ومستيقظين ، وهذا في الحقيقة نوع من الشرك ؛ لأنه يوجب الغفلة عن الله عز وجل ، ولهذا سمى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فعل ذلك عبدا لما تعبد له ، فقال : « تعس عبد الدينار ، تعس عبد الدرهم ، تعس عبد الخميصة ، تعس عبد الخميلة » ، ولو أقبل العبد على الله بقلبه وجوارحه لحصل ما قدر له من الدنيا ؛ فالدنيا وسيلة وليست غاية ، وتعس من جعلها غاية ، كيف تجعلها غاية وأنت لا تدري مقامك فيها ؟ ! وكيف تجعلها غاية وسرورها مصحوب بالأحزان ؛ كما قال الشاعر :
فيوم علينا ويوم لنا ... ويوم نساء ويوم نسر
فالحاصل : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث لتحقيق عبادة الله ، ولهذا كان حريصا على

(9/405)

الرابعة : نهيه عن فعله عند قبره قبل أن يوجد القبر . الخامسة : أنه من سنن اليهود والنصارى في قبور أنبيائهم . السادسة : لعنه إياهم على ذلك . السابعة : أن مراده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحذيره إيانا عن قبره .
ـــــــــــــــــــــــــــــ
سد كل الأبواب التي تؤدي إلى الشرك ؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حذر من اتخاذ القبور مساجد ثلاث مرات :
الأولى : في سائر حياته .
والثانية : قبل موته بخمس .
والثالثة : وهو في السياق .
الرابعة : نهيه عن فعله عند قبره أن يوجد القبر ، تؤخذ من قوله : « ألا فلا تتخذوا القبور مساجد » ؛ فإن قبره داخل في ذلك بلا شك ، بل أول ما يدخل فيه .
الخامسة : أنه من سنن اليهود والنصارى في قبور أنبيائهم ، تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اتخذوا قبور أنبيائهم مساجد » ، وبئس رجلا جعل إمامه اليهود والنصارى وتشبه بهم في قبيح أعمالهم .
السادسة : لعنه إياهم على ذلك ، تؤخذ من قوله : « لعنة الله على اليهود والنصارى » .
السابعة : أن مراده تحذيره إيانا عن قبره ، تؤخذ من قول عائشة : "يحذر ما صنعوا" ؛ أي : ما صنعه اليهود والنصارى في قبور أنبيائهم .

(9/406)

الثامنة : العلة في عدم إبراز قبره . التاسعة : في معنى اتخاذها مسجدا .
العاشرة : أنه قرن بين من اتخذها مسجدا وبين من تقوم عليهم الساعة ، فذكر الذرية إلى الشرك قبل وقوعه مع خاتمته .
ـــــــــــــــــــــــــــــ
الثامنة : العلة في عدم إبراز قبره ، تؤخذ من قول عائشة : « ولولا ذلك أبرز قبره ؛ غير أنه خشي أن يتخذ مسجدا » .
هناك علة أخرى ، وهي : إخباره بأنه ما من نبي يموت إلا دفن حيث يموت ، ولا يمتنع أن يكون للحكم علتان ، كما لا يمتنع أن يكون للعلة حكمان .
التاسعة : في معنى اتخاذها مسجدا ، سبق أن ذكرنا أن لها معنيين :
1 - بناء المساجد عليها .
2 - اتخاذها مكانا للصلاة تقصد فيصلى عندها ، بل إن من صلى عندها ولم يتخذها للصلاة ؛ فقد اتخذها مسجدا بالمعنى العام .
العاشرة : أنه قرن بين من اتخذها مسجدا وبين من تقوم عليه الساعة ؛ فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته .
ومعنى هذا أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر التحذير من الشرك قبل أن يموت .
وقوله : ( مع خاتمته ) ، وهي أن من تقوم عليهم شرار الخلق والذين تقوم عليهم الساعة وهم أحياء هؤلاء الكفار ، والذين يتخذون القبور مساجد هؤلاء فعلوا أسباب الشرك والكفر .

(9/407)

الحادية عشرة : ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع ، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة ، وهم الرافضة والجهمية ، وبسبب الرافضة حدث الشرك وعبادة القبور ، وهم أول من بنى عليها المساجد .
ـــــــــــــــــــــــــــــ
الحادية عشرة : ذكر في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع .
قوله : ( قبل أن يموت بخمس ) ، أي : خمس ليال ، والعرب يعبرون عن الأيام بالليالي وبالعكس .
قوله : ( أشر أهل البدع ) ، يقال : أشر ، ويقال : شر ؛ بحذف الهمزة ، وهو الأكثر استعمالا .
وإنما تكلم المؤلف - رحمه الله - عن حال الرافضة والجهمية وحكمهما قبل ذكر اسمهما من أجل تهييج النفس على معرفتهما والاطلاع عليهما ؛ لأن الإنسان إذا ذكر له الحكم والوصف قبل ذكر الموصوف والمحكوم عليه ؛ صارت نفسه تتطلع وتتشوق إلى هذا ، فلو قال من أول الكلام : الرد على الرافضة والجهمية ؛ فلا يكون للإنسان التشوق مثل ما لو تكلم عن حالهما وحكمهما أولا .
وحالهما : أنها أشر أهل البدع .
وحكمهم : أن بعض أهل العلم أخرجهم من الثنتين والسبعين فرقة .
والرافضة : اسم فاعل من رفض الشيء إذا استبعده ، وسموا بذلك لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب حين سألوه : ما تقول في

(9/408)

أبي بكر وعمر ؟ فأثنى عليهما ، وقال : هما وزيرا جدي . فرفضوه وتركوه ، وكانوا في السابق معه ، لكن لما قال الحق المخالف لأهوائهم ، نفروا منه والعياذ بالله ، فسموا رافضة .
وأصل مذهبهم من عبد الله بن سبأ ، وهو يهودي تلبس بالإسلام ، فأظهر التشيع لآل البيت والغلو فيهم ليشغل الناس عن دين الإسلام ويفسده كما أفسد بولص دين النصارى عندما تلبس بالنصرانية .
وأول ما أظهر ابن سبأ بدعته في عهد علي بن أبي طالب ، حتى إنه جاءه وقال : أنت الله حقا - والعياذ بالله - . فأمر علي بالأخدود فحفرت ، وأمر بالحطب فجمع ، وبالنار فأوقدت ، ثم أحرقهم بها ؛ إلا أنه يقال : إن عبد الله بن سبأ هرب وذهب إلى مصر ونشر بدعته ؛ فالله أعلم .
فالمهم أن عليا رضي الله عنه رأى أمرا لم يحتمله ، حيث ادعوا فيه الألوهية فأحرقهم بالنار إحراقا ، ثم بدأت هذه الفرقة الخبيثة تتكاثر ؛ لأن شعارها في الحقيقة النفاق الذي يسمونه التقية ، ولهذا كانت هذه الفرقة أخطر ما يكون على الإسلام ؛ لأنها تتظاهر بالإسلام والدعوة إليه ، وتقيم شعائره الظاهرة ؛ كتحريم الخمور وما أشبه ذلك ، لكنها تناقضه في الباطن ؛ فهم يرون أئمتهم آلهة تدير الكون ، وأنهم أفضل من الأنبياء والملائكة والأولياء ، وأنهم في مرتبة لا ينالها ملك مقرب ولا نبي مرسل ، وهؤلاء كيف يصح أن تقبل منهم دعوى الإسلام ، ولذلك يقول عنهم شيخ الإسلام ابن تيمية - رحمه الله - في كثير من كتبه قولا إذا اطلع عليه الإنسان عرف حالهم : ( إنهم أشد الناس ضررا على الإسلام ، وأنهم هجروا المساجد وعمروا المشاهد ) ؛ فهم يقولون : لا نصلي جماعة إلا خلف إمام معصوم ولا معصوم الآن ، وهم أول من بنى المشاهد على القبور كما قال الشيخ

(9/409)

هنا ، ورموا أفضل أتباع الرسول على الإطلاق - وهما أبو بكر وعمر - بالنفاق ، وإنهما ماتا على ذلك ؛ كعبد الله بن أبي ابن سلول وأشباهه والعياذ بالله ؛ فانظر بماذا تحكم على هؤلاء بعد معرفة معتقدهم ومنهجهم ؟ !
وأما الجهمية ؛ فهم أتباع الجهم بن صفوان ، وأول بدعته أنه أنكر صفات الله ، وقال : إن الله لم يتخذ إبراهيم خليلا ، ولم يكلم موسى تكليما ؛ فأنكر المحبة والكلام ، ثم بدأت هذه البدعة تنتشر وتتسع ، فاعتنقها طوائف غير الجهمية ؛ كالمعتزلة ومتأخري الرافضة ؛ لأن الرافضة كانوا بالأول مشبهة ، ولهذا قال أهل العلم : أول من عرف بالتشبيه هشام بن الحكم الرافضي ، ثم تحولوا من التشبيه إلى التعطيل ، وصاروا ينكرون الصفات .
والجهم بن صفوان أخذ بدعته عن الجعد بن درهم ، والجعد أخذ بدعته عن أبان بن سمعان ، وأبان أخذها عن طالوت الذي أخذها عن لبيد بن الأعصم اليهودي الذي سحر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فتكون بدعة التعطيل أصلها من اليهود ، ثم إن الجهم بن صفوان نشأ في بلاد خراسان ، وفيها كثير من الصائبة وعباد الكواكب والفلاسفة ، فأخذ منهم أيضا ما أخذ ، فصارت هذه البدعة مركبة من اليهودية والصابئة والمشركين .
وانتشرت هذه البدعة في الأمة الإسلامية ، وهؤلاء الجهمية معطلة في الصفات ينكرون الصفات ، ومنهم من أنكر الأسماء مع الصفات ، وهذه الأسماء التي يضيفها الله - سبحانه - إلى نفسه جعلوها إضافات وليست حقيقة ، أو أنها أسماء لبعض مخلوقاته ؛ فالسميع عندهم بمعنى من خلق السمع في غيره والبصير كذلك ، وهكذا .
ومنهم من أنكر أن يكون الله متصفا بالإثبات أو العدم ، فقالوا : لا يجوز

(9/410)

أن نثبت لله صفة أو ننفي عنه صفة ؛ حتى قالوا : لا يجوز أن نقول عنه : إنه موجود ولا إنه معدوم ؛ لأننا قلنا موجود شبهناه بالموجودات ، وإن قلنا بأنه معدوم شبهناه بالمعدومات ؛ فنقول : لا موجود ولا معدوم ؛ فكابروا المعقول ، وكذبوا المنقول ، وهذا لا يمكن ؛ لأن تقابل الوجود والعدم من تقابل النقيضين اللذين لا يمكن ارتفاعهما ولا اجتماعهما ، بل لا بد أن يوجد أحدهما ، فوصف الله بذلك تشبيه له بالممتنعات على قاعدتهم .
ومذهبهم في القضاء والقدر : الجبر ، فيقولون : إن الإنسان مجبر على عمله يعمل بدون اختياره إن صلى ؛ فهو مجبر ، وإن قتل فهو مجبر ، وهكذا ، فعطلوا بذلك حكمة الله لأنه إذا كان كل عامل مجبرا على عمله لم يكن هناك حكمة في الثواب والعقاب ، بل بمجرد المشيئة يعاقب هذا ويثيب هذا ، وبذلك عطلوا عن الفاعلين أوصاف المدح والذم ، فلا يمكن أن تمدح إنسانا أو تذمه ؛ لأن العاصي مجبر والمطيع مجبر .
ويقال لهم : إنكم إذا قلتم ذلك أثبتم أن الله أظلم الظالمين ؛ لأنه كيف يعاقب العاصي وهو مجبر على المعصية ؟ ويثيب الطائع وهو مجبر على طاعته ؟ فيكون أعطى من لا يستحق ؛ وعاقب من لا يستحق ، وهذا ظلم .
فقالوا : هذا ليس بظلم ؛ لأن الظلم تصرف المالك في غير ملكه ، وهذا تصرف من المالك في ملكه يفعل به ما يشاء .
وأجيب : بأنه باطل ؛ لأنه المالك إذا كان متصفا بصفات الكمال لن يخلف وعده ، وقد قال الله تعالى : { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا } [ طه : 112 ] ، فلو أخلف هذا الوعد ؛ لكان نقصا في حقه وظلما لخلقه ، حيث وعدهم فأخلفهم .

(9/411)

ومذهبهم في أسماء الإيمان والدين الإرجاء ، فيقولون : إن الإيمان مجرد اعتراف الإنسان بالخالق على الوصف المعطل عن الصفات حسب طريقتهم ، وأن الأقوال والأعمال لا مدخل لها في الإيمان ، وأن الإيمان لا يزيد ولا ينقص .
ومن هذه الأمور الثلاثة قالوا : إن أفسق وأعدل عباد الله في الإيمان سواء ، بل قالوا إن فرعون مؤمن كامل الإيمان ، وجبريل مؤمن كامل الإيمان ، لكن فرعون كفر ؛ لأنه ادعى الربوبيه لنفسه فقط ، فصار بذلك كافرا .
قال ابن القيم عنهم :
والناس في الإيمان شيء واحد ... كالمشط عند تماثل الأسنان
فمذهبهم من أخبث المذاهب إن لم نقل أخبثها ، لكن أخبث منه مذهب الرافضة ، حتى قال شيخ الإسلام ابن تيمية رحمه الله : ( إن جميع البدع أصلها من الرافضة ) ؛ فهم أصل البلية في الإسلام ، ولهذا قال المؤلف : ( أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة ) ، ولعل الصواب من الثلاث والسبعين فرقة ، أو أن الصواب أخرجهم إلى الثنتين والسبعين ؛ أي : أخرجهم من الثالثة التي كان عليها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ؛ لأن المعروف أن هذه الأمة تفترق على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة ، وهي من كانت على ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه .
وصدق رحمه الله في قوله عن هاتين الطائفتين الرافضة والجهمية : ( شر أهل البدع ) .
وقد قتل الجهم بن صفوان سلمة بن أحوز شرطة نصر بن سيار ؛ لأن أظهر هذا المذهب ونشره .
وقول المؤلف : ( وبسبب الرافضة حديث الشك ، وعبادة القبور ، وهم أول من

(9/412)

الثانية عشرة : ما بلي به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من شدة النزع . الثالثة عشرة : ما أكرم به من الخلة .
ـــــــــــــــــــــــــــــ
بنى عليها المساجد ) ، ولهذا يجب الحذر من بدعتهم وبدعة الجهمية وغيرها ، ولا شك أن البدع دركات بعضها أسفل من بعض ؛ فعلى المرء الحذر من البدع ، وأن يكون متبعا لمنهج السلف الصالح في هذا الباب وفي غيره .
الثانية عشرة : ما بلي به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من شدة النزع ، تؤخذ من قولها : « طفق يطرح خميصة له على وجهه ، فإذا اغتم بها كشفها » ، وفي هذا دليل على شدة نزعه ، وهكذا « كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يمرض ويوعك كما يوعك الرجلان » من الناس ، وهذا من حكمة الله - عز وجل - ؛ فهو صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شدد عليه البلاء في مقابلة دعوته وأوذي إيذاء عظيما ، وكذلك أيضا فيما يصيبه من الأمراض يضاعف عليه ، والحكمة من ذلك لأجل أن ينال أعلى درجات الصبر ؛ لأن الإنسان إذا ابتلي بالشر وصبر كان ذلك أرفع لدرجته .
والصبر درجة عالية لا تنال إلا بوجود أسبابها ، ومنها الابتلاء ؛ فيصبر ويحتسب حتى ينال درجة الصابرين .
الثالثة عشرة : ما أكرم به من الخلة ، ويدل عليها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا » ) ، ولا شك أن هذه الكرامة عظيمة ؛ لأننا لا نعلم أحدا نال هذه المرتبة إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإبراهيم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(9/413)

الرابعة عشر : التصريح بأنها أعلى من المحبة . الخامسة عشرة : التصريح بأن الصديق أفضل الصحابة .
ـــــــــــــــــــــــــــــ
الرابعة عشرة : التصريح بأنها أعلى من المحبة ، ودليل ذلك أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يحب أبا بكر ، وكان أحب الناس إليه ؛ فأثبت له المحبة ، ونفى عنه الخلة ؛ فدل هذا على أنها أعلى من المحبة ، والتصريح ليس من هذا الحديث فقط ، بل بضمه إلى غيره ؛ فقد ورد من حديث آخر أنه صرح : « بأن أبا بكر أحب الرجال إليه » ، ثم قال هنا : « لو كنت متخذا من أمتي خليلا ؛ لاتخذت أبا بكر خليلا » فدل على أن الخلة أعلى من المحبة .
الخامسة عشرة : التصريح بأن الصديق أفضل الصحابة ، تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ولو كنت متخذا من أمتي خليلا ؛ لاتخذت أبا بكر خليلا » ، فلو كان غيره أفضل منه عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لكان أحق بذلك .
ومن المسائل الهامة أيضا :
أن الأفضلية في الإيمان والعمل الصالح فوق الأفضلية بالنسب ؛ لأننا لو راعينا الأفضلية بالنسب ؛ لكان حمزة بن عبد المطلب والعباس - رضي الله عنهما - أحق من أبي بكر في ذلك ، ومن ثم قدم أبو بكر رضي الله عنه على علي بن أبي طالب وغيره من آل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(9/414)

السادسة عشرة : الإشارة إلى خلافته .
ـــــــــــــــــــــــــــــ
السادسة عشرة : الإشارة إلى خلافته ، لم يقل التصريح ، وإنما قال : الإشارة ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل : إن أبا بكر هو الخليفة من بعده ، لكن لما قال : « لو كنت متخذا من أمتي خليلا ؛ لاتخذت أبا بكر خليلا » علم أنه رضي الله عنه أولى الناس برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فيكون أحق الناس بخلافته .

(9/415)

باب ما جاء أن الغلو في قبور الصالحين
يصيرها أوثانا تعبد من دون الله
ـــــــــــــــــــــــــــــ
هذا الباب له صلة بما قبله ، وهو أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله .
أي : يئول الأمر بالغالين إلى أن يعبدوا هذه القبور أو أصحابها .
والغلو : مجاوزة الحد مدحا أو ذما ، والمراد هنا مدحا .
والقبور لها حق علينا من وجهين :
1 - أن لا نفرط فيما يجب لها من الاحترام ؛ فلا تجوز إهانتها ولا الجلوس عليها ، وما أشبه ذلك .
2 - أن لا نغلو فيها فنتجاوز الحد .
وفي ( صحيح مسلم ) قال علي بن أبي طالب لأبي الهياج الأسدي : « ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ أن لا تدع تمثالا إلا طمسته ، ولا قبرا مشرفا إلا سويته » ، وفي رواية : « ولا صورة إلا طمستها » .
والقبر المشرف : هو الذي يتميز عن سائر القبور ؛ فلا بد أن يسوى ليساويها لئلا يظن أن لصاحب هذا القبر خصوصية ولو بعد زمن : إذ هو وسيلة إلى الغلو فيه .
قوله : ( الصالحين ) ، يشمل الأنبياء والأولياء ، بل ومن دونهم .

(9/416)

روى مالك في ( الموطأ ) ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « اللهم لا تجعل قبري وثنا يعبد ، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد »
ـــــــــــــــــــــــــــــ
قوله : ( أوثانا ) ، جمع وثن ، وهو كل ما نصب للعبادة ، وقد يقال له : صنم ، والصنم : تمثال ممثل ؛ فيكون الوثن أعم .
ولكن ظاهر كلام المؤلف أن كل ما يعبد من دون الله يسمى وثنا ، وإن لم يكن على تمثال نصب ؛ لأن القبور قد لا يكون لها تمثال ينصب على القبر فيعبد .
قوله : ( تعبد من دون الله ) ، أي : من غيره ، وهو شامل لما إذا عبدت وحدها أو عبدت مع الله ؛ لأن الواجب في عبادة الله إفراده فيها ، فإذا قرن بها غيره صارت عبادة لغير الله ، وقد ثبت في الحديث القدسي أن الله تعالى يقول : « أنا أغنى الشركاء عن الشرك ، من عمل عملا أشرك فيه معي غيره تركته وشركه » .
قوله : في ( الموطأ ) ، كتاب مشهور من أصح الكتب ؛ لأنه رحمه الله تحرى فيه صحة السند ، وسنده أعلى من سند البخاري لقربه من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكلما كان السند أعلى كان إلى الصحة أقرب ، وفيه مع الأحاديث آثار عن

(9/417)

الصحابة ، وفيه أيضا كلام وبحث للإمام مالك نفسه .
وقد شرحه كثير من أهل العلم ، ومن أوسع شروحه وأحسنها في الرواية والدراية : ( التمهيد ) لابن عبد البر ، وهذا - أعني ( التمهيد ) - فيه علم كثير .
قوله : ( اللهم ) ، أصلها : يا الله ! فحذفت يا النداء لأجل البداءة باسم الله ، وعوض عنها الميم الدالة على الجمع ؛ فكأن الداعي جمع قلبه على الله ، وكانت الميم في الآخر لأجل البداءة باسم الله .
قوله : « لا تجعل قبري وثنا يعبد » ، لا : للدعاء ؛ لأنها طلب من الله ، وتجعل : تصير ، والمفعول الأول لها : ( قبري ) ، والثاني : ( وثنا ) .
وقوله : ( يعبد ) ، صفة لوثن ، وهي صفة كاشفة ؛ لأنه الوثن هو الذي يعبد من دون الله .
وإنما سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك ؛ لأن من كان قبلنا جعلوا قبور أنبيائهم مساجد وعبدوا صالحيهم ، فسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه أن لا يجعل قبره وثنا يعبد ؛ لأن دعوته كلها بالتوحيد ومحاربة الشرك .
قوله : ( اشتد ) ، أي : عظم .
قوله : ( غضب الله ) ، صفة حقيقية ثابتة لله - عز وجل - لا تماثل غضب المخلوق لا في الحقيقة ولا في الأثر . وقال أهل التأويل : غضب الله هو الانتقام ممن عصاه ، وبعضهم يقول : إرادة الانتقام ممن عصاه .
وهذا تحريف للكلام عن مواضعه ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل : انتقم الله ، وإنما قال : اشتد غضب الله ، وهو صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعرف كيف يعبر ، ويعرف الفرق بين غضب الله وبين الانتقام ، وهو أنصح الخلق وأعلم الخلق بربه ، فلا يمكن أن يأتي بكلام وهو يريد خلافه ؛ لأنه لو أتى بذلك لكان ملبسا ، وحاشاه أن يكون

(9/418)

.
ـــــــــــــــــــــــــــــ
كذلك ؛ فالغضب غير الانتقام وغير إرادة الانتقام ؛ فالغضب صفة حقيقية ثابتة لله تليق بجلاله لا تماثل غضب المخلوق ، لا في الحقيقة ولا في الأثر .
وهناك فروق بين غضب المخلوق وغضب الخالق ، منها :
1 - غضب المخلوق حقيقة هو : غليان دم القلب ، وجمرة يلقيها الشيطان في قلب ابن آدم حتى يفور ، أما غضب الخالق ؛ فإنه صفة لا تماثل هذا ، قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى : 11 ] .
2 - أن غضب الآدمي يؤثر آثارا غير محمودة ؛ فالآدمي إذا غضب قد يحصل منه ما لا يحمد ، فيقتل المغضوب عليه ، وربما يطلق زوجته ، أو يكسر الإناء ، ونحو ذلك ، أما غضب الله ؛ فلا يترتب عليه إلا آثار حميدة لأنه حكيم ، فلا يمكن أن يترتب على غضبه إلا تمام الفعل المناسب الواقع في محله .
فغضب الله ليس كغضب المخلوقين ، لا في الحقيقة ولا في الآثار ، وإذا قلنا ذلك ؛ فلا نكون وصفنا الله بما يماثل صفات المخلوقين ، بل وصفناه بصفة تدل على القوة وتمام السلطان ؛ لأن الغضب يدل على قدرة الغاضب على الانتقام وتمام سلطانه ؛ فهو بالنسبة للخالق صفة كمال ، وبالنسبة للمخلوق صفة نقص .
ويدل على بطلان تأويل الغضب بالانتقام قوله تعالى : { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } [ الزخرف : 55 ] .
فإن معنى آسَفُونَا : أغضبونا ؛ فجعل الانتقام غير الغضب ، بل أثرا مترتبا عليه ؛ فدل هذا على بطلان تفسير الغضب بالانتقام .
واعلم أن كل من حرف نصوص الصفات عن حقيقتها وعما أراد الله بها ورسوله ؛ فلا بد أن يقع في زلة ومهلكة ؛ فالواجب علينا أن نسلم لما جاء به

(9/419)

ولابن جرير بسنده ، عن سفيان ، عن منصور ، عن مجاهد : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } [ النجم : 19 ] .
ـــــــــــــــــــــــــــــ
الكتاب والسنة من صفات الله تعالى على ما ورد إثباتا بلا تمثيل وتنزيها بلا تعطيل .
قوله : « اتخذوا قبور أنبيائهم مساجد » ، أي : جعلوها مساجد ؛ إما بالبناء عليها ، أو بالصلاة عندها ؛ فالصلاة عند القبور من اتخاذها مساجد ، والبناء عليها من اتخاذها مساجد .
وهنا نسأل : هل استجاب الله دعوة نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن لا يجعل قبره وثنا يعبد ، أم اقتضت حكمته غير ذلك ؟
الجواب : يقول ابن القيم : إن الله استجاب له ؛ فلم يذكر أن قبره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل وثنا ، بل إنه حمي بثلاثة جدران ؛ فلا أحد يصل إليه حتى يجعله وثنا يعبد من دون الله ، ولم يسمع في التاريخ أنه جعل وثنا .
قال ابن القيم في ( النونية ) :
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
صحيح أنه يوجد أناس يغلون فيه ، ولكن لم يصلوا إلى جعل قبره وثنا ، ولكن قد يعبدون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولو في مكان بعيد ، فإن وجد من يتوجه له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بدعائه عند قبره ؛ فيكون قد اتخذه وثنا ، لكن القبر نفسه لم يجعل وثنا .
قوله : ( ولابن جرير ) ، هو محمد بن جرير بن يزيد الطبري ، الإمام المشهور في التفسير ، توفي سنة 310 هـ .
وتفسيره : هو أصل التفسير بالأثر ومرجع لجميع المفسرين بالأثر ، ولا

(9/420)

يخلو من بعض الآثار الضعيفة ، وكأنه يريد أن يجمع ما روي عن السلف من الآثار في تفسير القرآن ، ويدع للقارئ الحكم عليها بالصحة أو الضعف بحسب تتبع رجال السند ، وهي طريقة جيدة من وجه ، وليست جيدة من وجه آخر .
فجيدة من جهة أنها تجمع الآثار الواردة حتى لا تضيع ، وربما تكون طرقها ضعيفة ويشهد بعضها لبعض .
وليست جيدة من جهة أن القاصر بالعلم ربما يخلط الغث بالسمين ويأخذ بهذا وهذا ، لكن من عرف طريقة السند ، وراجع رجال السند ، ونظر إلى أحوالهم وكلام العلماء فيهم ؛ علم ذلك .
وقد أضاف إلى تفسيره بالأثر : التفسير بالنظر ، ولا سيما ما يعود إلى اللغة العربية ، ولهذا دائما يرجح الرأي ويستدل له بالشواهد الواردة في القرآن وعن العرب .
ومن الناحية الفقهية ؛ فالطبري مجتهد ، لكنه سلك طريقة خالف غيره فيها بالنسبة للإجماع ؛ فلا يعتبر خلاف الرجل والرجلين ، وينقل الإجماع ولو خالف في ذلك رجل أو رجلان ، وهذه الطريقة تؤخذ عليه ؛ لأن الإجماع لا بد أن يكون من جميع أهل العلم المعتبرين في الإجماع ، وقد يكون الحق مع هذا الواحد المخالف .
والعجيب أني رأيت بعض المتأخرين يحذرون الطلبة من تفسيره ؛ لأنه مملوء على زعمهم بالإسرائيليات ، ويقولون : عليكم بـ ( تفسير الكشاف ) للزمخشري وما أشبه ذلك ، وهؤلاء مخطئون ؛ لأنهم لجهلهم بفضل التفسير بالآثار عن السلف واعتزازهم بأنفسهم وإعجابهم بآرائهم صاروا يقولون هذا .
قوله : ( عن سفيان ) ، إما سفيان الثوري ، أو ابن عيينة ، وهذا مبهم ،

(9/421)

قال : ( كان يلت لهم السويق ، فمات ، فعكفوا على قبره ) .
ـــــــــــــــــــــــــــــ
والمبهم يمكن معرفته بمعرفة شيوخه وتلاميذه ، وفي الشرح - أعني ( تيسير العزيز الحميد ) - يقول : الظاهر أنه الثوري .
قوله : ( عن مجاهد ) ، هو مجاهد بن جبر المكي ، إمام المفسرين من التابعين ، ذكر عنه أنه قال : ( عرضت المصحف على عبد الله بن عباس رضي الله عنهما من فاتحته إلى خاتمته ؛ فما تجاوزت آية إلى وقفت عندها أسأله عن تفسيرها ) .
قوله : ( أفرأيتم ) ، الهمزة : للاستفهام ، والمراد به التحقير ، والخطاب لعابدي هذه الأصنام اللات والعزى . . . إلخ .
لما ذكر الله تعالى قصة المعراج وما حصل فيه من الآيات العظيمة التي قال عنها : { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } ؛ قال : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } ؛ أي : ما نسبة هذه الأصنام للآيات الكبيرة التي رآها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة المعراج .
قوله : اللَّاتِ ، ( كان يلت لهم . . . ) إلخ ، على قراءة التشديد : من لت يلت ؛ فهو لات .
أما على قراءة التخفيف ؛ فوجهها أنها خففت لتسهيل الكلام ؛ أي : حذف منها التضعيف تخفيفا .
وقد سبق أنهم قالوا : إن اللات من الإله .
وأصله : رجل كان يلت السويق للحجاج ، فلما مات ؛ عظموه ، وعكفوا على قبره ، ثم جعلوه إلها ، وجعلوا التسمية الأولى مقترنة بالتسمية الأخيرة ؛ فيكون أصله من لت السويق ، ثم جعلوه من الإله ، وهذا على قراءة التخفيف أظهر من التشديد ؛ فالتخفيف يرجح أنه من الإله ، والتشديد يرجح أن أصله رجل يلت السويق .

(9/422)

وكذا قال أبو الجوزاء ، عن ابن عباس : ( كان يلت السويق للحاج ) .
ـــــــــــــــــــــــــــــ
وغلوا في قبره ، وقالوا : هذا الرجل المحسن الذي يلت السويق للحجاج ويطعمهم إياه ، ثم بعد ذلك عبدوه ؛ فصار الغلو في القبور يصيرها أوثانا تعبد من دون الله .
وفي هذا التحذير من الغلو في القبور ، ولهذا نهي عن تخصيصها والبناء عليها والكتابة عليها خوفا من هذا المحظور العظيم الذي يجعلها تعبد من دون الله ، « وكان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأمر إذا بعث بعثا : بأن لا يدعوا قبرا مشرفا إلا سووه » ؛ لعلمه أنه مع طول الزمان سيقال : لولا أن له مزية ما اختلف عن القبور ؛ فالذي ينبغي أن تكون القبور متساوية لا ميزة لواحد منها عن البقية .
قوله : ( السويق ) ، هو عبارة عن الشعير يحمص ، ثم يطحن ، ثم يخلط بتمر أو شبهه ، ثم يؤكل .
وقوله : ( كان يلت لهم السويق ، فمات ، فعكفوا على قبره ) ، يعني : ثم عبدوه وجعلوه إلها مع الله .
قوله : ( وكذا قال أبو الجوزاء عن ابن عباس : كان يلت السويق للحاج ) ، والغريب أن الناس في جاهليتهم يكرمون حجاج بيت الله ، ويلتون لهم السويق ، وكان العباس يسقي لهم من زمزم ، وربما يجعل في زمزم نبيذا يحليه زبيبا أو نحوه ، وفي الوقت الحاضر صار الناس بالعكس يستغلون الحجاج

(9/423)

وعن ابن عباس رضي الله عنهما ؛ قال : « لعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زائرات القبور ، والمتخذين عليها المساجد والسرج » رواه أهل السنن . (1)
ـــــــــــــــــــــــــــــ
غاية الاستغلال - والعياذ بالله - حتى يبيعوا عليهم ما يساوي ريالا بريالين وأكثر حسب ما يتيسر لهم ، وهذا في الحقيقة خطأ عظيم ؛ لأن الله تعالى يقول : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [ الحج : 25 ] ؛ فكيف بمن يفعل الإلحاد ؟ !
قوله : ( لعن ) ، اللعن : هو الطرد والإبعاد عن رحمة الله ، ومعنى ( لعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) ؛ أي : دعا عليهم باللعنة .
قوله : ( زائرات القبور ) ، زائرات : جمع زائرة ، والزيارة هنا معناها : الخروج إلى المقابر ، وهي أنواع :
منها ما هو سنة ، وهي زيارة الرجال للاتعاظ والدعاء للموتى .
ومنها ما هو بدعة ، وهي زيارتهم للدعاء عندهم وقراءة القرآن ونحو ذلك .
ومنها ما هو شرك ، وهي زيارتهم لدعاء الأموات والاستنجاد بهم والاستغاثة ونحو ذلك .
وزائر : اسم فاعل يصدق بالمرة الواحدة ، وفي حديث أبي هريرة : « لعن »
__________
(1) مسند الإمام أحمد (1/229)، وسنن أبو داود: كتاب الجنائز/باب في زيارة النساء القبور، 4/95، والترمزي: الصلاة/باب كراهة أن يتخذ على القبر مسجداً، 320 - وقال : (حديث حسن) ـ .

(9/424)

« رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زوارات القبور » (1) ؛ بتشديد الواو ، وهي صيغة مبالغة تدل على الكثرة أي كثرة الزيارة .
قوله : ( والمتخذين عليها المساجد ) ، هذا الشاهد من حديث ؛ أي : الذين يضعون عليها المساجد ، وقد سبق أن اتخاذ القبور مساجد ، صورتان :
1 - أن يتخذها مصلى يصلى عندها .
2 - بناء المساجد عليها .
قوله : ( والسرج ) جمع سراج ، توقد عليها السرج ليلا ونهارا تعظيما وغلوا فيها .
وهذا الحديث يدل على تحريم زيارة النساء للقبور ، على أنه من كبائر الذنوب ؛ لأن اللعن لا يكون إلا على كبيرة ، ويدل على تحريم اتخاذ المساجد والسرج عليها ، وهو كبيرة من كبائر الذنوب للعن فاعلة .
المناسبة للباب :
إن اتخاذ المساجد عليها وإسراجها غلو فيها ؛ فيؤدي بعد ذلك إلى عبادتها .
مسألة : ما هي الصلة بين الجملة الأولى : ( زائرات القبور ) ، والجملة الثانية ( المتخذين عليها المساجد والسرج ) ؟
الصلة بينهما ظاهرة : هي أن المرأة لرقة عاطفتها وقلة تمييزها وضعف صبرها ربما تعبد أصحاب القبور تعطفا على صاحب القبر ؛ فلهذا قرنها بالمتخذين عليها المساجد والسرج .
__________
(1) مسند الإمام أحمد (2/337) ، والترمذي: الجنائز/باب ما جاء في كراهة زيارة القبور للنساء، 4/12 ـ وقال: (حسن صحيح) ـ .

(9/425)

وهل يدخل في اتخاذ السرج على المقابر ما وضع فيها مصابيح كهرباء لإنارتها ؟
الجواب : أما في المواطن التي لا يحتاج الناس إليها ، كما لو كانت المقبرة واسعة وفيها موضع قد انتهى الناس من الدفن فيه ؛ فلا حاجة إلى إسراجه ، فلا يسرج ، أما الموضع الذي يقبر فيه فيسرج ما حوله ؛ فقد يقال بجوازه ؛ لأنها لا تسرج إلا بالليل ؛ فليس في ذلك ما يدل على تعظيم القبر ، بل اتخذ الإسراج للحاجة .
ولكن الذي نرى أنه ينبغي المنع مطلقا للأسباب الآتية :
1 - أنه ليس هناك ضرورة .
2 - أن الناس إذا وجدوا ضرورة لذلك ؛ فعندهم سيارات يمكن أن يوقدوا الأنوار التي فيها ويتبين لهم الأمر ، ويمكنهم أن يحملوا سراجا معهم .
3 - أنه إذا فتح هذا الباب ؛ فإن الشر سيتسع في قلوب الناس ولا يمكن ضبطه فيما بعد ، فلو فرضنا أنهم جعلوا الإضاءة بعد صلاة الفجر ودفنوا الميت ؛ فمن يتولى قفل هذه الإضاءة ؟
الجواب : قد تترك ، ثم يبقى كأنه متخذ عليها السرج ؛ فالذي نرى أنه يمنع نهائيا .
أما إذا كان في المقبرة حجرة يوضع فيها اللبن ونحوه ؛ فلا بأس بإضاءتها لأنها بعيدة عن القبور ، والإضاءة داخلة لا تشاهد ؛ فهذا نرجو أن لا يكون به بأس .
والمهم أن وسائل الشرك يجب على الإنسان أن يبتعد عنها ابتعادا عظيما ، ولا يقدر للزمن الذين هو فيه الآن ، بل يقدر للأزمان البعيدة ؛ فالمسألة ليست هينة .

(9/426)

وفي الحديث ما يدل على تحريم زيارة النساء للقبور ، وأنها من كبائر الذنوب ، والعلماء اختلفوا في ذلك على ثلاثة أقوال :
القول الأول : تحريم زيارة النساء للقبور ، بل إنها من كبائر الذنوب ؛ لهذا الحديث .
القول الثاني : كراهة زيارة النساء للقبور كراهة لا تصل إلى التحريم ، وهذا هو المشهور من مذهب أحمد عن أصحابه ؛ لحديث أم عطية : « نهينا عن اتباع الجنائز ، ولم يعزم علينا » .
القول الثالث : أنها تجوز زيارة النساء للقبور ؛ « لحديث المرأة : التي مر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بها وهي تبكي عند قبر ، فقال لها : ( اتقي الله واصبري ) . فقالت له : إليك عني ؛ فإنك لم تصب بمثل مصيبتي ، فانصرف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنها ، فقيل لها : هذا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فجاءت إليه تعتذر ؛ فلم يقبل عذرها ، وقال : ( إنما الصبر عند الصدمة الأولى » ؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شاهدها عند القبر ولم ينهها عن الزيارة ، وإنما أمرها أن تتقي الله وتصبر .
ولما ثبت في ( صحيح مسلم ) من حديث عائشة الطويل ، وفيه : « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج إلى أهل البقيع في الليل ، واستغفر لهم ودعا لهم ، وأن جبريل أتاه في الليل وأمره ، فخرج صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مختفيا عن عائشة ، وزار ودعا ورجع ، ثم »

(9/427)

« أخبرها الخبر ؛ فقالت : ما أقول لهم يا رسول الله ؟ قال : ( قولي : السلام عليكم يا أهل الديار من المؤمنين والمسلمين » . . . . ) إلخ .
قالوا : فعلمها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعاء زيارة القبور ، وتعليمه هذا دليل على الجواز .
ورأيت قولا رابعا : أن زيارة النساء للقبور سنة كالرجال ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كنت نهيتكم عن زيارة القبور ؛ فزوروها ؛ فإنها تذكركم الآخرة » (1) ، وهذا عام للرجال والنساء .
« ولأن عائشة رضي الله عنها زارت قبر أخيها ، فقال لها عبد الله بن أبي مليكة : أليس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد نهى عن زيارة القبور؟ قالت : إنه أمر بها بعد ذلك » . (2)
وهذا دليل على أنه منسوخ .
والصحيح القول الأول ، ويجاب عن أدلة الأقوال الأخرى : بأن الصريح منها غير صحيح ، والصحيح غير صريح ؛ فمن ذلك :
أولا : دعوى النسخ غير صحيحة ؛ لأنها لا تقبل إلا بشرطين :
1 - تعذر الجمع بين النصين ، والجمع هنا سهل وليس بمعتذر لأنه يمكن أن يقال : إن الخطاب في قوله : « كنت نهيتكم عن زيارة القبور ؛ فزوروها » للرجال ، والعلماء اختلفوا فيما إذا خوطب الرجال بحكم : هل يدخل فيه
__________
(1) مسند الإمام أحمد (1/145)، ومسلم بلفظ : ( نهيتكم عن زيارة القبور فزوروها ، ونهيتكم عن لحوم الأضاحي .)، كتاب الجنائز / باب استئذان النبي صلى الله عليه وسلم في زيارة قبر أمه.
(2) الترمذي : كتاب الجنائز / باب زيارة النساء للقبور ، وذكره الهيثمي في ( المجمع ) ، وقال: رواه الطبراني في ( الكبير ) ورجاله رجال الصحيح ، والبغوي في ( شرح السنة).

(9/428)

النساء أو لا ؟ وإذا قلنا بالدخول - وهو الصحيح - فإن دخولهن في هذا الخطاب من باب دخول أفراد العام بحكم يخالف العام ، وهنا نقول : قد خص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النساء من هذا الحكم ، فأمره بالزيارة للرجل فقط ؛ لأن النساء أخرجن بالتخصيص من هذا العموم بلعن الزائرات ، وأيضا مما يبطل النسخ قوله : « لعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زائرات القبور والمتخذين عليها المساجد والسرج » ، ومن المعلوم أن قوله : « والمتخذين عليها المساجد والسرج » لا أحد يدعي أنه منسوخ ، والحديث واحد ؛ فادعاء النسخ في جانب منه دون آخر غير مستقيم ، وعلى هذا يكون الحديث محكما غير منسوخ .
2 - العلم بالتأريخ ، وهنا لم نعلم التأريخ ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل :
كنت لعنت من زار القبور ، بل قال : كنت نهيتكم ، والنهي دون اللعن .
وأيضا قوله : ( كنت نهيتكم ) خطاب للرجال ، ولعن زائرات القبور خطاب للنساء ؛ فلا يمكن حمل خطاب الرجال على خطاب النساء ، إذا ؛ فالحديث لا يصح فيه دعوى النسخ .
وثانيا : وأما الجواب عن حديث المرأة وحديث عائشة ؛ أن المرأة لم تخرج للزيارة قطعا ، لكنها أصيبت ، ومن عظم المصيبة عليها لم تتمالك نفسها لتبقى في بيتها ، ولذلك خرجت وجعلت تبكي عند القبر مما يدل على أن في قلبها شيئا عظيما لم تتحمله حتى ذهبت إلى ابنها وجعلت تبكي عند القبر ، ولهذا أمرها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تصبر ؛ لأنه علم أنها لم تخرج للزيارة ، بل خرجت لما في قلبها

(9/429)

من عدم تحمل هذه الصدمة الكبيرة ؛ فالحديث ليس صريحا بأنها خرجت للزيارة ، وإذا لم يكن صريحا ؛ فلا يمكن أن يعارض الشيء الصريح بشيء غير صريح .
وأما « حديث عائشة ؛ فإنها قالت للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ماذا أقول ؟ فقال : ( قولي : السلام عليكم » ؛ فهل المراد أنها تقول ذلك إذا مرت ، أو إذا خرجت زائرة ؟ فهو محتمل ؛ فليس فيه تصريح بأنها إذا خرجت زائرة ؛ إذ من الممكن أن يراد به إذا مرت بها من غير خروج للزيارة ، وإذا كان ليس صريحا ؛ فلا يعارض الصريح .
وأما فعلها مع أخيها رضي الله عنهما ؛ فإن فعلها مع أخيها لم يستدل عليها عبد الله بن أبي مليكة بلعن زائرات القبور ، وإنما استدل عليها بالنهي عن زيارة القبور مطلقا ؛ لأنه لو استدل عليها بالنهي عن زيارة النساء للقبور أو بلعن زائرات القبور ؛ لكنا ننظر بماذا ستجيبه .
فهو استدل عليها بالنهي عن زيارة القبور ، ومعلوم أن النهي عن زيارة القبور كان عاما ، ولهذا أجابته بالنسخ العام ، وقالت : إنه قد أمر بذلك ، ونحن وإن كنا نقول : إن عائشة رضي الله عنها استدلت بلفظ العموم ؛ فهي كغيرها من العلماء لا يعارض بقولها قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، على أنه روي عنها ؛ أنها قالت : ( لو شهدتك ما زرتك ) ، وهذا دليل على أنها رضي الله عنها خرجت لتدعو له ؛ لأنها لم تشهد جنازته ، لكن هذه الرواية طعن فيها بعض العلماء ، وقال : إنها لا تصح عن عائشة رضي الله عنها ، لكننا نبقى على الراوية الأولى الصحيحة ؛ إذ ليس فيها دليل على أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نسخه ، وإذا فهمت هي ؛ فلا يعارض بقولها قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(9/430)

فيه مسائل :
الأولى : تفسير الأوثان . الثانية : تفسير العبادة .
ـــــــــــــــــــــــــــــ
إشكال وجوابه :
في قوله : ( زوارات القبور ) ألا يمكن أن يحمل النهي عن تكرار الزيارة ؛ لأن ( زوارات ) صيغة مبالغة ؟
الجواب : هذا ممكن ، لكننا إذا حملناه على ذلك ؛ فإننا أضعنا دلالة المطلق ( زائرات ) .
والتضعيف قد يحمل على كثرة الفاعلين لا على كثرة الفعل ؛ فـ ( زوارات ) يعني : النساء إذا كن مئة كان فعلهن كثيرا ، والتضعيف باعتبار الفاعل موجود في اللغة العربية ، قال تعالى : { جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ } [ ص : 50 ] ، فلما كانت الأبواب كثيرة كان فيها التضعيف ؛ إذ الباب لا يفتح إلا مرة واحدة ، وأيضا قراءة ( { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ } [ الزمر : 73 ] ؛ فهي مثلها .
فالراجح تحريم زيارة النساء للمقابر ، وأنها من كبائر الذنوب .
وانظر كلام شيخ الإسلام ابن تيمية في "مجموع الفتاوى" ( 343 \ 24 ) .
فيه مسائل :
الأولى : تفسير الأوثان ، وهي : كل ما عبد من دون الله ، سواء كان صنما أو قبرا أو غيره .
الثانية : تفسير العبادة ، وهي : التذلل والخضوع للمعبود خوفا ورجاء ومحبة وتعظيما ؛ لقوله : « لا تجعل قبري وثنا يعبد » .

(9/431)

الثالثة : أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يستعذ إلا مما يخاف وقوعه . الرابعة : قرنه بهذا اتخاذ قبور الأنبياء مساجد . الخامسة : ذكر شدة الغضب من الله . السادسة : وهي من أهمها : معرفة صفة عبادة اللات التي هي من أكبر الأوثان . السابعة : معرفة أنه قبر رجل صالح .
ـــــــــــــــــــــــــــــ
الثالثة : أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يستعذ إلا مما يخاف من وقوعه ، وذلك في قوله : « اللهم لا تجعل قبري وثنا يعبد » .
الرابعة : قرنه بهذا اتخاذ قبور الأنبياء مساجد ، وذلك في قوله : « اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » .
الخامسة : ذكر شدة الغضب من الله ، تؤخذ من قوله : ( اشتد غضب الله ) .
وفيه : إثبات الغضب من الله حقيقة ، لكنه كغيره من صفات الأفعال التي نعرف معناها ولا نعرف كيفيتها .
وفيه أنه يتفاوت كما ثبت في الحديث الصحيح حديث الشفاعة : « إن ربي غضب اليوم غضبا لم يغضب مثله قبله ولا بعده »
السادسة - وهي من أهمها - : معرفة صفة عبادة اللات التي هي من أكبر الأوثان ، وذلك في قوله : ( فمات ، فعكفوا على قبره ) .
السابعة : معرفة أنه قبر رجل صالح ، تؤخذ من قوله ( كان يلت لهم السويق ) ؛ أي للحجاج ؛ لأنه معظم عندهم ، والغالب لا يكون معظما إلا

(9/432)

الثامنة : أنه اسم صاحب القبر ، وذكر معنى التسمية . التاسعة : لعنه زوارات القبور . العاشرة : لعنه من أسرجها
ـــــــــــــــــــــــــــــ
صاحب دين .
الثامنة : أنه اسم صاحب القبر ، وذكر معنى التسمية ، وهو أنه كان يلت السويق .
التاسعة : لعنه زوارات القبور ، أي : النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وذكر رحمة الله لفظ : ( زوارات القبور ) مراعاة للفظ الآخر .
العاشرة : لعنه من أسرجها ، وذلك في قوله : ( والمتخذين عليها المساجد والسرج ) .
وهنا مسألة مهمة لم تذكر ، وهي : أن الغلو في قبور الصالحين يصيرها أوثانا كما في قبر اللات ، وهذه من أهم الوسائل ، ولم يذكرها المؤلف رحمه الله ، ولعله اكتفى بالترجمة عن هذه المسألة بما حصل للات ، فإذا قيل بذلك ؛ فله وجه .
مسألة : المرأة إذا ذهبت للروضة في المسجد النبوي لتصلي فيها ، فالقبر قريب منها ، فتقف وتسلم ، ولا مانع فيه .
والأحسن البعد عن الزحام ومخالطة الرجال ، ولئلا يظن من يشاهدها إن المرأة يجوز لها قصد الزيارة ؛ فيقع الإنسان في محذور ، وتسليم المرء على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يبلغه حيث كان .

(9/433)

باب ما جاء في حماية المصطفى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جناب التوحيد
وسده كل طريق يوصل إلى الشرك
ـــــــــــــــــــــــــــــ
قوله : ( المصطفى ) ، أصلها : المصتفى ، من الصفوة ، وهو خيار الشيء ؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أفضل المصطفين لأنه أفضل أولي العزم من الرسل ، والرسل هم المصطفون ، المراد به : محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والاصطفاء على درجات أعلاها اصطفاء أولي العزم من الرسل ، ثم اصطفاء الرسل ، ثم اصطفاء الأنبياء ، ثم اصطفاء الصديقين ، ثم اصطفاء الشهداء ، ثم اصطفاء الصالحين .
قوله : ( حماية ) ، من حمى الشيء ، إذا جعل له مانعا يمنع من يقرب حوله ، ومنه حماية الأرض عن الرعي فيها ، ونحو ذلك .
قوله : ( جناب ) ، بمعنى جانب ، والتوحيد : تفعيل من الوحدة ، وهو إفراد الله تعالى بما يجب له من الربوبية والألوهية والأسماء والصفات .
قوله : ( وسده كل طريق ) ، أي : مع الحماية لم يدع الأبواب مفتوحة يلج إليها من شاء ، ولكنه سد كل طريق يوصل إلى الشرك ؛ لأن الشرك أعظم الذنوب ، قال تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [ النساء : 48 ] .
قال شيخ الإسلام ابن تيمية : الشرك الأصغر لا يغفره الله ؛ لعموم قوله : { أَنْ يُشْرَكَ بِهِ } ، وعلى هذا ؛ فجميع الذنوب دونه لقوله : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ؛ فيشمل كبائر الذنوب وصغائرها ؛ فالشرك ليس بالأمر الهين الذي

(9/434)

وقول الله تعالى : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } [ التوبة : 128 ] .
ـــــــــــــــــــــــــــــ
يتهاون به ، فالشرك يفسد القلب والقصد ، وإذا فسد العمل ؛ إذ العمل مبناه على القصد ، قال تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } [ هود :15 ، 16 ] ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما الأعمال بالنيات » .
إذا ؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمى جانب التوحيد حماية محكمة ، وسد كل طريق يوصل إلى الشرك ولو من بعيد ؛ لأن من سار على الدرب وصل ، والشيطان يزين للإنسان أعمال السوء شيئا فشيئا حتى يصل إلى الغاية .
قوله : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } ، الجملة مؤكدة بثلاثة مؤكدات : القسم ، واللام ، وقد ، وهي مؤكدة لجميع مدخولها بأنه رسول ، وأنه من أنفسهم ، وأنه عزيز عليه ما يشق علينا ، وأنه بالمؤمنين رءوف رحيم ؛ فالقسم منصب على كل هذه الأوصاف الأربعة .
والخطاب في قوله : جَاءَكُمْ قيل للعرب ؛ لقوله : مِنْ أَنْفُسِكُمْ ؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العرب ، قال الله تعالى : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } [ الجمعة : 2 ] .

(9/435)

ويحتمل أن يكون عاما للأمة كلها ، ويكون المراد بالنفس هنا الجنس ؛ أي : ليس من الجن ولا الملائكة ، بل هو من جنسكم ؛ كما قال تعالى : { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } [ الأعراف : 189 ] .
وعلى الاحتمال الأول فيه إشكال ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث إلى جميع الناس من العرب والعجم .
ولكن يقال في الجواب : إنه خوطب العرب بهذا ؛ لأن منة الله عليهم به أعظم من غيرهم ، حيث كان منهم ، وفي هذا تشريف لهم بلا ريب .
والاحتمال الثاني أولي ؛ للعموم ، ولقوله : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ } [ آل عمران : 164 ] ، ولما كان المراد العرب ، قال : مِنْهُمْ لا ( من أنفسكم ) ، قال الله تعالى : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } ، وقال تعالى عن إبراهيم وإسماعيل : { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ } ، وعلى هذا ، فإذا جاءت ( من أنفسهم ) ؛ فالمراد : عموم الأمة ، وإذا جاءت ( منهم ) ؛ فالمراد العرب ؛ فعلى الاحتمال الثاني لا إشكال في الآية .
قوله ( رسول ) ، أي : من الله ؛ كما قال الله تعالى: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } ، وفعول هنا بمعنى مفعل ؛ أي : مرسل .
و( من أنفسكم ) ، سبق الكلام فيها .
قوله : ( عزيز ) ، أي : صعب ؛ لأن هذه المادة العين والزاي في اللغة العربية تدل على الصلابة ، ومنه : ( أرض عزاز ) ؛ أي : صلبة قوية ، والمعنى : أنه يصعب عليه ما يشق عليكم ، ولهذا بعث بالحنيفية السمحة ، وما خير بين شيئين إلا اختار أيسرهما ما لم يكن إثما ، وهذا من التيسير الذي بعث به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(9/436)

قوله : مَا عَنِتُّمْ ، ( ما ) : مصدرية ، وليست موصولة ؛ أي : عنتكم ؛ أي : مشقتكم ؛ لأن العنت بمعنى المشقة ، قال تعالى : { ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ } [ النساء : 25 ] .
والفعل بعد : ( ما ) يئول إلى مصدر مرفوع ، لكن بماذا هو مرفوع ؟
يختلف باختلاف ( عزيز ) إذا قلنا : بأن ( عزيز ) صفة لرسول ؛ صار المصدر المئول فاعلا به ؛ أي : عزيز عليه عنتكم ، وإن قلنا : عزيز خبر مقدم ، صار عنتكم مبتدأ ، والجملة حينئذ تكون كلها صفة لرسول ، أو يقال : عزيز مبتدأ ، وعنتكم فاعل سد مسد الخبر على رأي الكوفيين الذي أشار ابن مالك في قوله : وقد يجوز نحو فائز أولو الرشد .
قوله : { حَرِيصٌ عَلَيْكُمْ } ، الحرص : بذل الجهد لإدراك أمر مقصود ، والمعنى : باذل غاية جهده في مصلحتكم ؛ فهو جامع بين أمرين : دفع المكروه الذي أفاده قوله : { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } ، وحصول المحبوب الذي أفاده قوله : { حَرِيصٌ عَلَيْكُمْ } ؛ فكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جامعا بين هذين الوصفين ، وهذا من نعمة الله علينا وعلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يكون على هذا الخلق العظيم الممثل بقوله تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [ القلم : 4 ] .
قوله : { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } ، بِالْمُؤْمِنِينَ : جار ومجرور خبر مقدم ، و( رءوف ) : مبتدأ مؤخر ، و( رحيم ) : مبتدأ ثان ، وتقديم الخبر يفيد الحصر .
والرأفة : أشد الرحمة وأرقها .
والرحمة : رقة بالقلب تتضمن الحنو على المرحوم والعطف عليه بجلب الخير له ودفع الضرر عنه .
وقولنا : رقة في القلب هذا باعتبار المخلوق ، أما بالنسبة لله تعالى ؛ فلا

(9/437)

نفسرها بهذا التفسير ؛ لأن الله تعالى ليس كمثله شيء ، ورحمة الله أعظم من رحمة المخلوق لا تدانيها رحمة المخلوق ولا تماثلها ؛ فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ أنه قال : « إن لله مائة رحمة وضع منها رحمة واحدة يتراحم بها الخلق منذ خلقوا إلى يوم القيامة ، حتى إن الدابة لترفع حافرها عن ولدها خشية أن تصيبه » .
فمن يحصي هذه الرحمة التي في الخلائق منذ خلقوا إلى يوم القيامة كمية ؟ ومن يستطيع أن يقدرها كيفية ؟ لا أحد يستطيع إلا الله - عز وجل - الذي خلقها ؟
فهذه رحمة واحدة ، فإذا كان يوم القيامة رحم الخلق بتسع وتسعين رحمة بالإضافة إلى الرحمة الأولى ، وهل هذه الرحمة تدانيها رحمة المخلوق ؟
الجواب : أبدا ، لا تدانيها ، والقدر المشترك بين رحمة الخالق ورحمة المخلوق أنها صفة تقتضي الإحسان إلى المرحوم ، ورحمة الخالق غير مخلوقة ؛ لأنها من صفاته ، ورحمة المخلوق مخلوقة ؛ لأنها من صفاته ؛ فصفات الخالق لا يمكن أن تنفصل عنه إلى مخلوق ؛ لأننا لو قلنا بذلك لقلنا بحلول صفات الخالق بالمخلوق ، وهذا أمر لا يمكن ؛ لأن صفات الخالق يتصف بها وحده ، وصفات المخلوق يتصف بها وحده ، لكن صفات الخالق لها آثار تظهر في المخلوق ، وهذه الآثار هي الرحمة التي نتراحم بها .
وقوله : { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } ؛ أي : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غير المؤمنين ليس رءوفا ولا رحيما ، بل هو شديد عليهم كما وصفه الله هو وأصحابه بذلك

(9/438)

في قوله : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [ الفتح : 29 ] .
قوله : { فَإِنْ تَوَلَّوْا } ، أي : أعرضوا مع هذا البيان الواضح بوصف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وهذا التفات من الخطاب إلى الغيبة ؛ لأن التولي مع هذا البيان مكروه ، ولهذا لم يخاطبوا به ؛ فلم يقل : فإن توليتم .
والبلاغيون يسمونه التفاتا ، ولو قيل : إنه انتقال ؛ لكان أحسن .
قوله : { فَقُلْ حَسْبِيَ اللَّهُ } ، الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ أي : قل ذلك معتمدا على الله ، متوكلا عليه ، معتصما به : حسبي الله ، وارتباط الجواب بالشرط واضح ، أي : فإن أعرضوا ؛ فلا يهمنك إعراضهم ، بل قل بلسانك وقلبك : حسبي الله ، و( حسبي ) خبر مقدم ، و( لفظ الجلالة ) مبتدأ مؤخر ، ويجور العكس بأن نجعل : ( حسبي ) مبتدأ و( لفظ الجلالة ) خبر ، لكن لما كانت حسب نكرة لا تتعرف بالإضافة ؛ كان الأولى أن نجعلها هي الخبر .
قوله : { لَا إِلَهَ إِلَّا هُوَ } ، أي : لا معبود حق حقيق بالعبادة سوى الله - عز وجل .
قوله : { عَلَيْهِ تَوَكَّلْتُ } ، عليه : جار ومجرور متعلق بتوكلت ، وقدم للحصر .
والتوكل : هو الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة به ، وفعل الأسباب النافعة .
وقوله : { عَلَيْهِ تَوَكَّلْتُ } مع قوله : { لَا إِلَهَ إِلَّا هُوَ } فيها جمع بين توحيدي الربوبية والعبودية ، والله تعالى يجمع بين هذين الأمرين كثيرا ، { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [ الفاتحة : 5 ] ، وقوله : { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [ هود : 123 ] .

(9/439)

قوله : { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } ، الضمير يعود على الله - سبحانه .
و{ رَبُّ الْعَرْشِ } ؛ أي : خالقه ، وإضافة الربوبية إلى العرش - وإن كانت ربوبية الله - عامة تشريفا للعرش وتعظيما له .
ومناسبة التوكل لقوله : { رَبُّ الْعَرْشِ الْعَظِيمِ } ؛ لأن من كان فوق كل شيء ولا شيء فوقه ؛ فإنه لا أحد يغلبه ، فهو جدير بأن يتوكل عليه وحده .
وقوله : ( العرش ) فسره بعض الناس بالكرسي ، ثم فسروا الكرسي بالعلم ، وحينئذ لا يكون هناك كرسي ولا عرش ، وهذا التفسير باطل ، والصحيح أن العرش غير الكرسي ، وأن الكرسي غير العلم ، ولا يصح تفسيره بالعلم ، بل الكرسي من مخلوقات الله العظيمة الذي وسع السماوات والأرض ، والعرش أعظم وأعظم ، ولهذا وصفه بأنه عظيم بقوله تعالى : { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } [ التوبة : 129 ] ، وبأنه مجيد بقوله : { ذُو الْعَرْشِ الْمَجِيدُ } [ البروج : 15 ] على قراءة كسر الدال ، وبأنه كريم في قوله : { لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [ المؤمنون : 116 ] ؛ لأنه أعظم المخلوقات التي بلغنا علمها وأعلاها ؛ لأن الله استوى عليه .
وفيه دليل على أن كلمة العظيم يوصف بها المخلوق ؛ لأن العرض مخلوق ، وكذلك الرحيم ، والرءوف ، والحكيم .
ولا يلزم من اتفاق الاسمين ، فإذا كان الإنسان رءوفا ؛ فلا يلزم أن يكون مثل الخالق ، فلا تقل : إذا كان الإنسان سميعا بصيرا عليما لزم أن يكون مثل الخالق ؛ لأن الله سميع بصير عليم ، كما أن وجود الباري سبحانه لا يستلزم أن تكون ذاته كذوات الخلق ؛ فإن أسماءه كذلك لا يستلزم أن تكون كأسماء الخلق ، وهناك فرق عظيم بين هذا وهذا .

(9/440)

عن أبي هريرة رضي الله عنه ؛ قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا تجعلوا بيوتكم قبورا ، ولا تجعلوا قبري عيدا ، وصلوا علي ؛ فإن صلاتكم تبلغني حيث كنتم » .
ـــــــــــــــــــــــــــــ
وقوله : { فَقُلْ حَسْبِيَ اللَّهُ } ؛ أي : كافيني ، وهكذا يجب أن يعلن المؤمن اعتماده على ربه ، ولا سيما في مثل هذا المقام الذي يتخلى الناس عنه ؛ لأنه قال : { فَإِنْ تَوَلَّوْا } .
وهذه الكلمة - كلمة الحسب - تقال في الشدائد ، قالها إبراهيم حين ألقي في النار ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه حيث قيل لهم : { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } [ آل عمران : 173 ] .
( تنبيه ) :
في سياقنا للآية الثانية فوائد نسأل الله أن ينفع بها .
قوله : ( لا تجعلوا ) ، الجملة هنا نهي ؛ فلا ناهية ، والفعل مجزوم وعلامة جزمة حذف النون ، والواو فاعل .
قوله : ( بيوتكم ) ، جمع بيت ، وهو مقر الإنسان وسكنه ، سواء كان من طين أو حجارة أو خيمة أو غير ذلك ، وغالب ما يراد به الطين والحجارة .
قوله : ( قبورا ) ، مفعول ثان لتجعلوا ، وهذه الجملة اختلف في معناها ؛ فمنهم من قال : لا تجعلوها قبورا ؛ أي : لا تدفنوا فيها ، وهذا لا شك أنه ظاهر اللفظ ، ولكن أورد على ذلك دفن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بيته .
وأجيب عنه بأن من خصائصه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دفن في بيته لسببين :

(9/441)

1 - ما روي عن أبي بكر أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « ما من نبي يموت إلا دفن حيث قبض » ، وهذا ضعفه بعض العلماء .
2 - ما روته عائشة رضي الله عنهما : « أنه خشي أن يتخذ مسجدا » .
وقال بعض العلماء : المراد بـ « لا تجعلوا بيوتكم قبورا » ؛ أي : لا تجعلوها مثل القبور ، أي : المقبرة لا تصلون فيها ، وذلك لأنه من المتقرر عندهم أن المقابر لا يصلى فيها ، وأيدوا هذا التفسير بأنه سبقها جملة في بعض الطرق : « اجعلوا من صلاتكم في بيوتكم ، ولا تجعلوها قبروا » ، وهذا يدل على أن المراد : لا تدعوا الصلاة فيها .
وكلا المعنيين صحيح ؛ فلا يجوز أن يدفن الإنسان في بيته ، بل يدفن مع المسلمين ؛ لأن هذه هي العادة المتبعة منذ عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى اليوم ، ولأنه إذا دفن في بيته ؛ فإنه ربما يكون وسيلة إلى الشرك ، فربما يعظم هذا المكان ، ولأنه يحرم من دعوات المسلمين الذين يدعون بالمغفرة لأموات المسلمين عند زيارتهم للمقابر ، ولأنه يضيق على الورثة من بعده فيسأمون منه ، وربما يستوحشون منه ، وإذا باعوه لا يساوي إلا قليلا ، ولأنه قد يحدث عنده من الصخب واللعب واللغو والأفعال المحرمة ما يتنافى مع مقصود الشارع ؛ فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « زوروا القبور ؛ فإنها تذكركم الآخرة » .
وأما أن المعنى : لا تجعلوها قبورا ؛ أي : مثل القبور في عدم الصلاة فيها ؛

(9/442)

فهو دليل على أنه ينبغي إن لم نقل : يجب أن يجعل الإنسان من صلاته في بيته ولا يخليه من الصلاة .
وفيه أيضا : أنه من المتقرر عندهم أن المقبرة لا يصلى فيها .
إذا فيكون هذا النهي عن ترك الصلاة في البيوت لئلا تشبه المقابر ؛ فيكون دليل واضح على أن المقابر ليست محلا للصلاة ، وهذا هو الشاهد من الحديث للباب ؛ لأن اتخاذ المقابر مساجد سبب قريب جدا للشرك .
واتخاذها مساجد سبق أن له مرتبتين :
الأولي : أن يبني عليها مسجدا .
الثانية : أن يتخذها مصلى يقصدها ليصلي عندها .
والحديث يدل على أن الأفضل : أن المرء يجعل من صلاته في بيته وذلك جميع النوافل ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أفضل صلاة المرء في بيته ؛ إلا المكتوبة » ؛ إلا ما ورد الشرع أن يفعل في المسجد ، مثل : صلاة الكسوف ، وقيام الليل في رمضان ، حتى ولو كنت في المدينة النبوية ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال ذلك وهو في المدينة ، وتكون المضاعفة بالنسبة للفرائض أو النوافل التي تسن لها الجماعة .
قوله : ( عيدا ) ، اسم لما يعتاد فعله ، أو التردد إليه ، فإذا اعتاد الإنسان أن يعمل عملا كما لو كان كلما حال عليه الحول صنع طعاما ودعا الناس ؛ فهذا يسمي عيدا لأنه جعله يعود ويتكرر .
وكذلك من العيد : أن تعتاد شيئا فتتردد إليه ، مثل ما يفعل بعض الجهلة

(9/443)

في شهر رجب وهو ما يسمى بالزيارة الرجبية ، حيث يذهبون من مكة إلى المدينة ، ويزورون كما زعموا قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإذا أقبلوا على المدينة تسمع لهم صياحا ، وكانوا سابقا يذهبون من مكة إلى المدينة على الحمير خاصة ، ولما جاءت السيارات صاروا يذهبون على السيارات .
وأيهما المراد من كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : الأول ؛ أي العمل الذي يتكرر بتكرر العام ، أو التردد إلى المكان ؟
الظاهر الثاني ، أي : لا تترددوا على قبري وتعتادوا ذلك ، سواء قيدوه بالسنة أو بالشهر أو بالأسبوع ؛ فإنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن ذلك ، وإنما يزار لسبب ، كما لو قدم الإنسان من سفر ، فذهب إلى قبره فزاره ، أو زاره ليتذكر الآخرة كغيره من القبور .
وما يفعله بعض الناس في المدينة كلما صلى الفجر ذهب إلى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أجل السلام عليه ، فيعتاد هذا كل فجر ، يظنون أن هذا مثل زيارته في حياته ؛ فهذا من الجهل ، وما علموا أنهم إذا سلموا عليه في أي مكان ؛ فإن تسليمهم يبلغه .
قوله : ( وصلوا علي ) ، هذا أمر ؛ أي : قولوا : اللهم صل على محمد ، وقد أمر الله بذلك في قوله : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [ الأحزاب : 56 ] .
وفضل الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معروف ، ومنه أن من صلى عليه مرة صلى الله عليه بها عشرا .

(9/444)

والصلاة من الله على رسوله ليس معناها كما قال بعض أهل العلم : إن الصلاة من الله الرحمة ، ومن الملائكة الاستغفار ، ومن الآدميين الدعاء .
فهذا ليس بصحيح ، بل إن الصلاة على المرء ثناؤه عليه في الملأ الأعلى ، كما قال أبو العالية وتبعه على ذلك المحققون من أهل العلم .
ويدل على بطلان القول الأول قوله تعالى : { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } [ البقرة : 157 ] ؛ فعطف الرحمة على الصلوات ، والأصل في العطف المغايرة ، لأن الرحمة تكون لكل أحد ، ولهذا اجمع العلماء على أنه يجوز أن تقول : فلان رحمه الله ، واختلفوا : هل يجوز أن تقول : فلان صلى الله عليه ؟
فمن صلى على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مرة أثنى الله عليه في الملأ الأعلى عشر مرات ، وهذه نعمة كبيرة .
قوله : « فإن صلاتكم تبلغني حيث كنتم » ، حيث : ظرف مبني على الضم في محل نصب ، ويقال فيها : حيث ، وحوث ، وحاث ، لكنها قليلة .
كيف تبلغه الصلاة عليه ؟
الجواب : نقول : إذا جاء مثل هذا النص وهو من أمور الغيب ؛ فالواجب أن يقال : الكيف مجهول لا نعلم بأي وسيلة تبلغه ، لكن ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن لله ملائكة سياحين يسيحون في الأرض يبلغون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سلام أمته عليه » (1) ، فإن صح ؛ فهذه هي الكيفية .
__________
(1) النسائي : كتاب السهو / باب السلام على النبي صلى الله عليه وسلم، وقال ابن القيم في( جلاء الأفهام) ( ص23): ( وهذا إسناد صحيح ) .

(9/445)

رواه أبو داود بإسناد حسن ورواته ثقات (1) .
ـــــــــــــــــــــــــــــ
قوله : ( رواه أبو داود بإسناد حسن ، ورواته ثقات ) ، هذا التعبير من الناحية الاصطلاحية ، ظاهره أن بينهما اختلافا ، ولكننا نعرف أن الحسن : هو أن يكون الراوي خفيف الضبط ؛ فمعناه أن فيه نوعا من الثقة ، فيجمع بين كلام المؤلف - رحمه الله - وبين ما ذكره عن رواية أبي داود بإسناد حسن : أن المراد بالثقة ليس غاية الثقة ؛ لأنه لو بلغ إلى حد الثقة الغاية لكان صحيحا ؛ لأن ثقة الراوي تعود على تحقيق الوصفين فيه ، وهما : العدالة والضبط ، فإذا خف الضبط خفت الثقة ، كما إذا خفت العدالة أيضا تخف الثقة فيه .
فيجمع بينهما على أن المراد : مطلق الثقة ، ولكنه لا شك فيما أرى أنه إذا أعقب قوله : ( حسن ) بقوله : ( رواته ثقات ) أنه أعلى مما لو اقتصر على لفظ : ( حسن ) .
ومثل هذا ما يعبر به ابن حجر في ( تقريب التهذيب ) بقوله : ( صدوق يهم ) ، وأحيانا يقول : ( صدوق ) ، وصدوق أقوى ؛ فيكون توثيق الرجل الموصوف بصدوق أشد من توثيق الرجل الذي يوصف بأنه يهم .
لا يقول قائل : إن كلمة يهم لا تزيده ضعفا ؛ لأنه ما من إنسان إلا ويهم .
فنقول : هذا لا يصح ؛ لأن قولهم : ( يهم ) لا يعنون به الوهم الذي لا
__________
(1) مسند الإمام أحمد (2/367)، وسنن أبي داود : كتاب المناسك / باب زيارة القبور، وقال شيخ الإسلام ابن تيمية في ( اقتضاء الصراط المستقيم ) : إسناده حسن ،و قال النووي ( إسناده صحيح ) .

(9/446)

وعن علي بن الحسين رضي الله عنه ؛ أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيدخل فيها ، فيدعو ، فنهاه ، وقال : ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ قال :
ـــــــــــــــــــــــــــــ
يخلو منه أحد ، ولولا أن هناك غلبة في أوهامه ما وصفوه بها .
قوله : ( وعن علي بن الحسين ) ، هو علي بن الحسين بن علي بن أبي طالب ، يسمى بزين العابدين ، من أفضل أهل البيت علما وزهدا وفقها .
والحسين معروف : ابن فاطمة رضي الله عنها ، وأبوه : علي رضي الله عنه .
قوله : ( يجيء إلى فرجة ) ، هذا الرجل لا شك أنه لم يتكرر مجيئه إلى هذه الفرجة إلا لاعتقاده أن فيها فضلا ومزية ، وكونه يظن أن الدعاء عند القبر له مزية فتح باب ووسيلة إلى الشرك ، بل جميع العبادات إذا كانت عند القبر ؛ فلا يجوز أن يعتقد أن لها مزية ، سواء كانت صلاة أو دعاء أو قراءة ، ولهذا نقول : تكره القراءة عند القبر إذا كان الإنسان يعتقد أن القراءة عند القبر أفضل .
قوله : ( فنهاه ) ، أي : طلب منه الكف .
قوله : ( ألا أحدثكم حديثا ) ، قال أحدثكم والرجل واحد ؛ لأن الظاهر أنه كان عند أصحابه يحدثهم ، فجاء هذا الرجل إلى الفرجة .
و( ألا ) : أداة عرض ؛ أي : أعرض عليكم أن أحدثكم .
وفائدتها : تنبيه المخاطب إلى ما يريد أن يحدثه به .
قوله : ( عن أبي عن جدي ) ، أبوه : الحسن ، وجده : علي بن أبي طالب .

(9/447)

« لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي ؛ فإن تسليمكم يبلغني أين كنتم » . رواه في "المختارة" . (1)
ـــــــــــــــــــــــــــــ
قوله : ( عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) ، السند متصل وفيه عنعنة لكنها لا تضر ؛ لأنها من غير مدلس ، فتحمل على السماع .
قوله : « لا تتخذوا قبري عيدا » ، يقال فيه كما في الحديث السابق : أنه نهى أن تتخذ قبره عيدا يعتاد ويتكرر إليه ؛ لأنه وسيلة إلى الشرك .
قوله : ( ولا بيوتكم قبورا ) ، سبق معناه .
قوله : « وصلوا علي ؛ فإن تسليمكم يبلغني حيث كنتم » ، اللفظ هكذا ، وأشك في صحته ؛ لأن قوله : ( صلوا علي ) يقتضي أن يقال : فإن صلاتكم تبلغني ؛ إلا أن يقال هذا من باب الطي والنشر .
والمعنى : صلوا علي وسلموا ؛ فإن تسليمكم وصلاتكم تبلغني ، وكأنه ذكر الفعلين والعلتين ، لكن حذف من الأولى ما دلت عليه الثانية ، ومن الثانية ما دلت عليه الأولى .
وقوله : « وصلوا علي » ، سبق معناها ، المراد : صلوا علي في أي مكان كنتم ، ولا حاجة إلى أن تأتوا إلى القبر وتسلموا علي وتصلوا علي عنده .
__________
(1) البخاري في ( التاريخ الكبير ) ، أبو يعلى ؛ كما في ( مجمع الزوائد ) .

وقال الهيثمي : ( وفيه جعفر بن إبراهيم الجعفري ، ذكره أبو حاتم ولم يذكر فيه جرحا، وبقية رجاله ثقات).

وفيه أيضا علي بن عمر بن الحسين ، مستور ؛ كما في ( التقريب) .

ورواه أيضا : الضياء في ( المختارة )؛ كما في ( اقتضاء الصراط المستقيم ) ( ص322).

(9/448)

فيه مسائل :
الأولى : تفسير آية براءة . الثانية : إبعاده أمته عن هذا الحمى غاية البعد .
ـــــــــــــــــــــــــــــ
قوله : ( يبلغني ) ، تقدم كيف يبلغه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : ( رواه في المختارة ) ، الفاعل مؤلف المختارة ، والمختارة : اسم الكتاب ؛ أي : الأحاديث المختارة .
والمؤلف هو عبد الغني المقدسي ، من الحنابلة .
وما أقل الحديث في الحنابلة ، يعني المحدثين ، وهذا من أغرب ما يكون ، يعني أصحاب الإمام أحمد أقل الناس تحديثا بالنسبة للشافعية .
فالحنابلة غلب عليهم - رحمهم الله - الفقه مع الحديث ؛ فصاروا محدثين وفقهاء ، ولكنهم رحمهم الله بشر ، فإذا أخذ من هذا العلم صار ذلك زحاما للعلم الآخر ، أما الأحناف ؛ فإنهم أخذوا بالفقه ، لكن قلت بضاعتهم في الحديث ، ولهذا يسمون أصحاب الرأي ( يعني : العقل والقياس ) ؛ لقلة الحديث عندهم ، والشافعية أكثر الناس عناية بالحديث والتفسير ، والمالكية كذلك ، ثم الحنابلة وسط ، وأقلهم في ذلك الأحناف مع أن لهم كتبا في الحديث .
فيه مسائل :
الأولي : تفسير آية براءة ، وسبق ذلك في أول الباب .
الثانية : إبعاده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته عن هذا الحمى غاية البعد ، تؤخذ من قوله : « لا »

(9/449)

الثالثة : ذكر حرصه علينا ورأفته ورحمته . الرابعة : نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال . الخامسة : نهيه عن الإكثار من الزيارة . السادسة : حثه على النافلة في البيت . السابعة : أنه مقرر عندهم أنه لا يصلى في المقبرة .
ـــــــــــــــــــــــــــــ
« تجعلوا بيوتكم قبورا ، ولا تجعلوا قبري عيدا » .
الثالثة : ذكر حرصه علينا ورأفته ورحمته ، وهذا مذكور في آية براءة
الرابعة :نهيه عن زيارة قبره على وجه مخصوص ،تؤخذ من قوله : « ولا تجعلوا قبري عيدا » ؛ فقوله : ( عيدا ) هذا هو الوجه المخصوص .
وزيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أفضل الأعمال من جنسها ؛ فزيارة فيها سلام عليه ، وحقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعظم من غيره .
وأما من حيث التذكير بالآخرة ؛ فلا فرق بين قبره وقبر غيره .
الخامسة : نهيه عن الإكثار من الزيارة ، تؤخذ من قوله : « لا تجعلوا قبري عيدا » ، لكنه لا يلزم منه الإكثار ؛ لأنه قد لا يأتي إلا بعد سنة ، ويكون قد اتخذه عيدا ؛ فإن فيه نوعا من الإكثار .
السادسة : حثه على النافلة في البيت ، تؤخذ من قوله : « ولا تجعلوا بيوتكم قبورا » ، سبق أن فيها معنيين :
المعنى الأول : أن لا يقبر في البيت ، وهذا ظاهر الجملة .
الثاني : الذي هو من لازم المعنى أن لا تترك الصلاة فيها .
السابعة : أنه متقرر عندهم أنه لا يصلي في المقبرة ، تؤخذ من قوله : " « لا »

(9/450)

الثامنة : تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد ؛ فلا حاجة إلى ما يتوهمه من أراد القرب . التاسعة : كونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه .
ـــــــــــــــــــــــــــــ
« تجعلوا بيوتكم قبورا » ؛ لأن المعنى : لا تجعلوها قبورا ، أي : لا تتركوا الصلاة فيها على أحد الوجهين ؛ فكأنه من المتقرر عندهم أن المقابر لا يصلى فيها .
الثامنة : تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد ؛ فلا حاجة إلى ما يتوهمه من أراد القرب ، أي : كونه نهى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجعل قبره عيدا ، لعلة في ذلك : أن الصلاة تبلغه حيث كان الإنسان فلا حاجة إلى أن يأتي إلى قبره ، ولهذا نسلم ونصلي عليه في أي مكان ؛ فيبلغه السلام والصلاة .
ولهذا قال علي بن الحسين : ( ما أنت ومن في الأندلس إلا سواء ) .
التاسعة : كونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه ، أي : فقط فكل من صلى عليه أو سلم عرضت عليه صلاته وتسليمه ، ويؤخذ من قوله : « فإن تسليمكم يبلغني حيث كنتم » .

(9/451)

باب ما جاء أن بعض هذه الأمة يعبد الأوثان
ـــــــــــــــــــــــــــــ
سبب مجيء المؤلف بهذا الباب لدحض حجة من يقول : إن الشرك لا يمكن أن يقع في هذه الأمة ، وأنكروا أن تكون عبادة القبور والأولياء من الشرك ؛ لأن هذه الأمة معصومة منه ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ، ولكن في التحريش بينهم » .
والجواب عن هذا سبق عند الكلام على المسألة الثامنة عشرة من مسائل باب من تبرك بشجر أو حجر ونحوهما .
قوله : ( أن بعض هذه الأمة ) ، أي : لا كلها ؛ لأن في هذه الأمة طائفة لا تزال منصورة على الحق إلى قيام الساعة ، لكنه سيأتي في آخر الزمان ريح تقبض روح كل مسلم ؛ فلا يبقى إلا شرار الناس .
وقوله : ( تعبد ) ؛ بفتح التاء ، وفي بعض النسخ : ( يعبد ) ؛ بفتح الياء المثناة من تحت .
فعلى قراءة ( يعبد ) لا إشكال فيها ؛ لأن ( بعض ) مذكر .
وعلى قراءة ( تعبد ) ؛ فإنه داخل في قول ابن مالك :
وربما أكسب ثان أولا ... تأنيثا أن كان لحذف موهلا
ومثلوا لذلك بقولهم : قطعت بعض أصابعه ؛ فالتأنيث هنا من أجل أصابعه لا من أجل بعض .

(9/452)

وقوله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [ النساء : 51 ] .
ـــــــــــــــــــــــــــــ
فإذا صحت النسخة ( تعبد ) ؛ فهذا التأنيث اكتسبه المضاف من المضاف إليه .
قوله : ( الأوثان ) ، جمع وثن ، وهو : كل ما عبد من دون الله .
ذكر المؤلف في هذا الباب عدة آيات :
الآية الأولى قوله تعالى : أَلَمْ تَرَ ، الاستفهام هنا للتقرير والتعجيب ، والرؤية بصرية بدليل أنها عديت بإلى ، وإذا عديت بإلى صارت بمعنى النظر .
والخطاب إما للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو لكل من يصح توجيه الخطاب إليه ، أي : ألم تر أيها المخاطب ؟ قوله : { إِلَى الَّذِينَ أُوتُوا } ، أي : أعطوا ، ولم يعطوا كل الكتاب ؛ لأنهم حرموا بسبب معصيتهم ؛ فليس عندهم العلم الكامل بما في الكتاب .
قوله : { نَصِيبًا مِنَ الْكِتَابِ } المنزل .
والمراد بالكتاب : التوراة والإنجيل .
وقد ذكروا لذلك مثلا ، وهو كعب بن الأشرف حين جاء إلى مكة ، فاجتمع إليه المشركون ، وقالوا : ما تقول في هذا الرجل ( أي : النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) الذي سفه أحلامنا ورأى أنه خير منا ؟ فقال لهم : أنتم : خير من محمد . ولهذا جاء في آخر الآية : { وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا } [ النساء : 51 ] .
قوله : { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } ، أي : يصدقون بهما ، ويقرونهما لا

(9/453)

وقوله تعالى : { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } [ المائدة : 60 ] .
ـــــــــــــــــــــــــــــ
ينكرونهما ، فإذا أقر الإنسان هذه الأوثان ؛ فقد آمن بها .
والجبت : قيل : السحر ، وقيل : هو الصنم ، والأصح : أنه عام لكل صنم أو سحر أو كهانة أو ما أشبه ذلك .
والطاغوت : ما تجاوز به العبد حده من معبود أو متبوع أو مطاع .
فالمعبود كالأصنام ، والمتبوع كعلماء الضلال ، والمطاع كالأمراء ؛ فطاعتهم في تحريم ما أحل الله ، أو تحليل ما حرم الله تعد من عبادتهم .
والمراد من كان راضيا بعبادتهم إياه ، أو يقال : هو طاغوت باعتبار عابديه ؛ لأنهم تجاوزوا به حده ، حيث نزلوه فوق منزلته التي جعلها الله له ، فتكون عبادتهم لهذا المعبود طغيانا ؛ لمجاورتهم الحد بذلك .
والطاغوت : مأخوذ من الطغيان ؛ فكل شيء يتعدى به الإنسان حده يعتبر طاغوتا .
وجه المناسبة في الآية للباب لا يتبين إلا بالحديث ، وهو « لتركبن سنن من كان قبلكم » ، فإذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ، وأن من هذه الأمة من يرتكب سنن من كان قبله يلزم من هذا أن في هذه الأمة من يؤمن بالجبت والطاغوت ؛ فتكون الآية مطابقة للترجمة تماما .
الآية الثانية قوله تعالى : { قُلْ هَلْ أُنَبِّئُكُمْ } ، الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ردا على هؤلاء اليهود الذي اتخذا دين الإسلام هزوا ولعبا .

(9/454)

وقوله : ( أنبئكم ) ، أي : أخبركم ، والاستفهام هنا للتقرير والتشويق ، أي : سأقرر عليكم هذا الخبر .
قوله : { بِشَرٍّ مِنْ ذَلِكَ } ، شر : هنا اسم تفضيل ، وأصلها أشر لكن حذفت الهمزة تخفيفا لكثرة الاستعمال ، ومثلها كلمة خير مخففة من أخير ، والناس مخففة من الأناس ، وكذا كلمة الله مخففة من الإله .
وقوله : ذَلِكَ المشار إليه ما كان عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ؛ فإن اليهود يزعمون أنهم هم الذين على الحق ، وأنهم خير من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وأصحابه ، وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ليسوا على الحق ؛ فقال الله تعالى : { قُلْ هَلْ أُنَبِّئُكُمْ } .
قوله : { مَثُوبَةً عِنْدَ اللَّهِ } ، مثوبة : تمييز لشر ؛ لأن شر اسم تفضيل ، وما جاء بعد أفعل التفضيل مبينا له منصوبا على التمييز .
قال ابن مالك :
اسم بمعنى من مبين نكرة ... ينصب تمييزا بما قد فسره
إلى أن قال :
والفاعل المعنى انصبن بأفعلا ... مفضلا كأنت أعلى منزلا
والمثوبة : من ثاب يثوب إذا رجع ، ويطلق على الجزاء ؛ أي : بشر من ذلك جزاء عند الله .
قوله : { عِنْدَ اللَّهِ } ، أي : في عمله وجزائه عقوبة أو ثوابا .
قوله : { مَنْ لَعَنَهُ اللَّهُ } ، من : اسم موصول خبر لمبتدأ محذوف تقديره : هو من لعنه الله ؛ لأن الاستفهام انتهى عند قوله : { مَثُوبَةً عِنْدَ اللَّهِ } ، وجواب الاستفهام : { مَنْ لَعَنَهُ اللَّهُ } .

(9/455)

ولعنه ؛ أي : طرده وأبعده عن رحمته .
قوله : { وَغَضِبَ عَلَيْهِ } ، أي : أحل عليه غضبه ، والغضب : صفة من صفات الله الحقيقية تقتضي الانتقام من المغضوب عليه ، ولا يصح تحريفه إلى معنى الانتقام ، وقد سبق الكلام عليه ( ص 418 ) .
والقاعدة العامة عند أهل السنة : أن آيات الصفات وأحاديثها تجرى على ظاهرها اللائق بالله - عز وجل ؛ فلا تجعل من جنس صفات المخلوقين ، ولا تحرف فتنفى عن الله ؛ فلا نغلو في الإثبات ولا في النفي .
قوله : { وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } ، القردة : جمع قرد ، وهو حيوان معروف أقرب ما يكون شبها بالإنسان ، والخنازير : جمع خنزير ، وهو ذلك الحيوان الخبيث المعروف الذي وصفه الله بأنه رجس .
والإشارة هنا إلى اليهود ؛ فإنهم لعنوا كما قال تعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } [ المائدة : 78 ] .
وجعلوا قردة بقوله تعالى : { كُونُوا قِرَدَةً خَاسِئِينَ } [ البقرة : 65 ] ، وغضب الله عليهم بقوله : { فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ } [ البقرة : 90 ] .
قوله : { وَعَبَدَ الطَّاغُوتَ } ، فيها قراءتان في ( عبد ) وفي ( الطاغوت ) :
الأولى : بضم الباء ( عبد ) ، وعليها تكسر التاء في ( الطاغوت ) ؛ لأنه مجرور بالإضافة .
الثانية : بفتح الباء ( عبد ) على أنه فعل ماض معطوف على قوله ؛ { لَعَنَهُ اللَّهُ } صلة الموصول ، أي : ومن عبد الطاغوت ، ولم يعد ( من ) مع طول الفصل ؛ لأن هذا ينطبق على موصوف واحد ، فلو أعيدت من لأوهم أنهم جماعة آخرون وهم جماعة واحدة ؛ فعلى هذه القراءة يكون ( عبد ) فعلا

(9/456)

وقوله تعالى : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } [ الكهف : 21 ] .
ـــــــــــــــــــــــــــــ
ماضيا والفاعل ضمير مستتر جوازا تقديره هو يعود على ( من ) في قوله : { مَنْ لَعَنَهُ اللَّهُ } ، ( الطاغوت ) بفتح التاء مفعولا به .
وبهذا نعرف اختلاف الفاعل في صلة الموصول وما عطف عليه ؛ لأن الفاعل في صلة الموصول هو ( الله ) ، والفاعل في عبد يعود على ( من ) .
وعلى كل حال ؛ فالمراد بها عابد الطاغوت .
فالفرق بين القراءتين بالباء فقط ؛ فعلى قراءة الفعل مفتوحة ، وعلى قراءة الاسم مضمومة .
والطاغوت على قراءة الفعل في ( عبد ) تكون مفتوحة ( عبد الطاغوت ) ، وعلى قراءة الاسم تكون مكسورة بالإضافة ( عبد الطاغوت ) .
وذكر في تركيب ( عبد ) مع ( الطاغوت ) أربع وعشرون قراءة ، ولكنها قراءات شاذة غير القراءتين السبعيتين ( عَبَد ) ( عَبُد ) .
الآية الثالثة قوله تعالى : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } ، هذه الآية في سياق قصة أصحاب الكهف ، وقصتهم عجيبة ؛ كما قال تعالى : { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } [ الكهف : 9 ] ، وهم فتية آمنوا بالله وكانوا في بلاد شرك ، فخرجوا منها إلى الله - عز وجل - ، فيسر الله لهم غارا ، فدخلوا فيه ، وناموا فيه نومه طويلة بلغت

(9/457)

{ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا } [ الكهف : 25 ] وهم نائمون لا يحتاجون إلى أكل وشرب ، ومن حكمة الله أن الله يقلبهم ذات اليمين وذات الشمال حتى لا يتسرب الدم في أحد الجانبين ، ولما خرجوا بعثوا بأحدهم إلى المدينة ليشتري لهم طعاما ، وآخر الأمر أن أهل المدينة اطلعوا على أمرهم ، وقالوا : لا بد أن نبني على قبورهم مسجدا .
وقوله : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ } ، المراد بهم : الحكام في ذلك الوقت قالوا مقسمين مؤكدين : { لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } ، وبناء المساجد على القبور من وسائل الشرك كما سبق .
فوائد الآيات السابقة :
من فوائد الآية الأولى ما يلي :
1 - أن من العجب أن يعطى الإنسان نصيبا من الكتاب ثم يؤمن بالجبت والطاغوت .
2 - أن العلم قد لا يعصم صاحبه من المعصية ؛ لأن الذين أوتوا الكتاب آمنوا بالكفر ، والذي يؤمن بالكفر يؤمن بما دونه من المعاصي .
3 - وجوب إنكار الجبت والطاغوت ؛ لأن الله تعالى ساق الإيمان بهما مساق العجب والذم ؛ فلا يجوز إقرار الجبت والطاغوت .
4 - ما ساقها المؤلف من أجله أن من هذه الأمة من يؤمن بالجبت والطاغوت لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لتركبن سنن من كان من قبلكم » ، فإذا وجد في بني إسرائيل من يؤمن بالجبت والطاغوت ؛ فإنه سيوجد في هذه الأمة أيضا من

(9/458)

يؤمن بالجبت والطاغوت .
ومن فوائد الآية الثانية ما يلي :
1 - تقرير الخصم والاحتجاج عليه بما لا يستطيع إنكاره ، بمعنى أنك تحتج على خصمك بأمر لا يستطيع إنكاره ؛ فإن اليهود يعرفون بأن فيهم قوما غضب الله عليهم ولعنهم وجعل منهم القردة والخنازير ، فإذا كانوا يقرون بذلك وهم يستهزئون بالمسلمين ؛ فنقول لهم : أين محل الاستهزاء ؟ ! الذين حلت عليهم هذه العقوبات أم الذين سلموا منها ؟
والجواب : الذين حلت بهم العقوبة أحق بالاستهزاء .
2 - اختلاف الناس بالمنزلة عند الله ؛ لقوله : { بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ } ، ولا شك أن الناس يختلفون بزيادة الإيمان ونقصه وما يترتب عليه من الجزاء .
3 - سوء حال اليهود الذي حلت بهم هذه العقوبات من اللعن والغضب والمسخ وعبادة الطاغوت .
4 - إثبات أفعال الله الاختيارية ، وأنه سبحانه يفعل ما يشاء ؛ لقوله : { لَعَنَهُ اللَّهُ } ؛ فإن اللعن من صفات الأفعال .
5 - إثبات الغضب لله ؛ لقوله : { وَغَضِبَ عَلَيْهِ } .
6 - إثبات القدرة لله ؛ لقوله : { وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } .
وهل المراد بالقردة والخنازير هذه الموجودة ؟
والجواب : لا ؛ لما ثبت في ( صحيح مسلم ) عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن كل أمة مسخت لا يبقى لها نسل » ، وإن القردة والخنازير كانوا قبل ذلك ، وعلى هذا

(9/459)

فليس هذا الموجود من القردة والخنازير هو بقية أولئك الممسوخين .
7 - أن العقوبات من جنس العمل ؛ لأن هؤلاء الذين مسخوا قردة ، والقرد أشبه ما يكون شبها بالإنسان ، فعلوا فعلا ظاهره الإباحة والحل وهو محرم ، وذلك أنه حرم عليهم الصيد يوم السبت ابتلاء من الله ، فإذا جاء يوم السبت امتلأ البحر بالحيتان ، وظهرت على سطح الماء ، وفي غيره من الأيام تختفي ولا يأتي منها شيء ، فلما طال عليهم الأمد صنعوا شباكا ؛ فصاروا ينصبونها في يوم الجمعة ويدعون الحيتان تدخل فيها يوم السبت ، فإذا أتى يوم الأحد أخذوها ، وهذه حيلة ظاهرها الحل ، ولكن حقيقتها ومعناها الوقوع في الإثم تماما ، ولهذا مسخوا إلى حيوان يشبه الإنسان وليس بإنسان ، وهو القرد ، قال تعالى : { كُونُوا قِرَدَةً خَاسِئِينَ } [ البقرة : 65 ] ، وهو يفيد أن الجزاء من جنس العمل ، ويدل عليه صراحة قوله تعالى : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ } [ العنكبوت : 40 ] .
8 - أن هؤلاء اليهود صاروا يعبدون الطاغوت ؛ لقوله : { وَعَبَدَ الطَّاغُوتَ } ، ولا شك أنهم حتى الآن يعبدونه ؛ لأنهم عبدوا الشيطان وأطاعوه وعصوا الله ورسوله .
وفي الآية نكتة نحوية في قوله : ( عليه ) و( منهم ) في قوله تعالى : { مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } ؛ فالضمير في ( لعنه ) الهاء ، و( غضب عليه ) مفرد ، و( منهم ) جمع ، مع أن المرجع واحد ، وهو ( من ) .
والجواب : أنه روعي في الإفراد اللفظ ، وفي الجمع المعنى ، وذلك أن ( من ) اسم موصول صالحة للمفرد وغيره ، قال ابن مالك :
ومن وما وأل تساوي ما ذكر

(9/460)

لما ذكر الأسماء الموصولة من المفرد والمثنى والجمع من مذكر ومؤنث قال : ومن وما . . . إلخ .
وقال : { مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ } ، ولم يقل : وجعلهم قردة ؛ لأن اللعن والغضب عام لهم جميعا ، والعقوبة بمسخهم إلى قردة وخنازير خاص ببعضهم ، وليس شاملا لبني إسرائيل .
ومن فوائد الآية الثالثة ما يلي :
1 - ما تضمن سياق هذه الآية من القصة العجيبة في أصحاب الكهف وما تضمنته من الآيات الدالة على كمال قدرة الله وحكمته .
2 - أن من أسباب بناء المساجد على القبور الغلو في أصحاب القبور ؛ لأن الذين غلبوا على أمرهم بنوا عليهم المساجد ؛ لأنهم صاروا عندهم محل الاحترام والإكرام فغلبوا فيهم .
3 - أن الغلو في القبور وإن قل قد يؤدي إلى ما هو أكبر منه ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعلي حين بعثه : « ألا تدع قبرا مشرفا إلا سويته » .

(9/461)

عن أبي سعيد ( رضي الله عنه ) ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة ، حتى لو دخلوا جحر ضب ؛ لدخلتموه ) . قالوا : يا رسول الله ! اليهود والنصارى ؟ قال : ( فمن ) » . أخرجاه . (1)
ـــــــــــــــــــــــــــــ
قوله في الحديث : ( لتتبعن ) ، اللام موطئة للقسم ، والنون للتوكيد ، فالكلام مؤكد بثلاثة مؤكدات : القسم المقدر ، واللام ، والنون ، والتقدير : والله لتتبعن .
قوله : ( سنن من كان قبلكم ) ، فيها روايتان : ( سنن ) و( سنن ) .
أما ( سنن ) ؛ بضم السين : جمع سنة ، وهي الطريقة .
وأما ( سنن ) ؛ بالفتح : فهي مفردة بمعنى الطريق .
وفعل تأتي مفردة مثل : فنن جمعها أفنان ، وسبب جمعها أسباب .
وقوله : ( من كان قبلكم ) ، أي : من الأمم .
وقوله : « لتتبعن سنن من كان قبلكم » ليس على ظاهره ؛ بل هو عام مخصوص ؛ لأننا لو أخذنا بظاهره كانت جميع هذه الأمة تتبع سنن من كان قبلها ، لكننا نقول : إنه عام مخصوص ؛ لأن في هذه الأمة من لا يتبع كما أخبر
__________
(1) البخاري: كتاب الأنبياء/باب ما ذكر عن بني إسرائيل، ومسلم: كتاب العلم/باب اتباع سنن اليهود والنصاري، وأما لفظ (حذو القذة بالقذة) فقد أخرجه الإمام أحمد في المسند.

(9/462)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا تزال طائفة من هذه الأمة على الحق ، وقد يقال : إن الحديث على عمومه وأنه لا يلزم أن تتبع هذه الأمة الأمم السابقة في جميع سننها ، بل بعض الأمة يتبعها في شيء وبعض الأمة يتبعها في شيء آخر ، وحينئذ لا يقتضي خروج هذه الأمة من الإسلام ، وهذا أولى لبقاء الحديث على عمومه ، ومن المعلوم أن من طرق من كان قبلنا ما لا يخرج من الملة ، مثل : أكل الربا ، والحسد ، والبغي ، والكذب .
ومنه ما يخرج من الملة : كعبادة الأوثان .
السنن : هي الطرائق ، وهي متنوعة ، منها ما هو اعتداء على حق الخالق ، ومنها ما هو اعتداء على حق المخلوق ، ولنستعرض شيئا من هذه السنن :
فمن هذه السنن : عبادة القبور والصالحين ؛ فإنها موجودة في الأمم السابقة وقد وجدت في هذه الأمة ، قال تعالى عن قوم نوح : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } [ نوح : 23 ] .
ومن ذلك الغلو في الصالحين كما وجد في الأمم السابقة وجد في هذه الأمة .
ومنها : دعاء غير الله ، وقد وجد في هذه الأمة .
ومنها : بناء المساجد على القبور موجود في السابقين ، وقد وجد في هذه الأمة .
ومنها : وصف الله بالنقائض والعيوب ؛ فقد قالت اليهود : { يَدُ اللَّهِ مَغْلُولَةٌ } [ المائدة : 64 ] ، وقالوا : { إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } [ آل عمران : 181 ] ، وقالوا : إن الله تعب من خلق السماوات والأرض ، وقد وجد في هذه الأمة من قال بذلك أو أشد منه ؛ فقد وجد من قال : ليس له يد ، ومن من قال : لا يستطيع أن يفعل ما يريد فلم يستو على العرش ، ولا ينزل إلى السماء الدنيا ولا يتكلم ، بل وجد في هذه الأمة من يقول : بأنه ليس داخلا في العالم ، وليس

(9/463)

خارجا عنه ولا متصلا به ولا منفصلا عنه ؛ فوصفوه بما لا يمكن وجوده ، ومنهم من قال : لا تجوز الإشارة الحسية إليه ، ولا يفعل ، ولا يغضب ، ولا يرضى ، ولا يحب ، وهذا مذهب الأشاعرة .
ومنها : أكل السحت ؛ فقد وجد في الأمم السابقة ووجد في هذه الأمة .
ومنها : أكل الربا ؛ فقد وجد في الأمم السابقة ووجد في هذه الأمة .
ومنها : التحيل على محارم الله ؛ فقد وجد في الأمم السابقة ووجد في هذه الأمة .
ومنها : إقامة الحدود على الضعفاء ورفعها عن الشرفاء ؛ فقد وجد في هذه الأمم السابقة ووجد في هذه الأمة .
ومنها : تحريف كلام الله عن مواضعه لفظا ومعنى ؛ كاليهود حين قيل لهم : { وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ } [ البقرة : 58 ] ، فدخلوا على قفاهم ، وقالوا : حنطة ولم يقولوا حطة ، ووجد في هذه الأمة من فعل كذلك ؛ فحرف لفظ الاستواء إلى الاستيلاء ، قال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [ طه : 5 ] ، وقالوا هم : الرحمن على العرش استولى .
قال ابن القيم : إن اللام في استولى مزيدة زادها أهل التحريف كما زاد اليهود النون في ( حطة ) فقالوا : ( حنطة ) .
نون اليهود ولام جهمي هما ... في وحي رب العرش زائدتان
أمر اليهود بأن يقولوا حطة ... فأبوا وقالوا حنطة لهوان
وكذلك الجهمي قيل له استوى ... فأبى وزاد الحرف للنقصان
ووجد في الأمم السابقة من اتخذوا أحبارهم ورهبانهم أربابا من دون الله ، ووجد في هذه الأمة من يعارض قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقول شيخه .

(9/464)

فإذا تأملت كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجدته مطابقا للواقع : « لتتبعن سنن من كان قبلكم » ، ولكن يبقى النظر : هل هذا للتحذير أو للإقرار ؟
الجواب : لا شك أنه للتحذير وليس للإقرار ؛ فلا أحد : سأحسد وسآكل الربا ، وسأعتدي على الخلق ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال ذلك ، فمن قال ذلك ؛ فإننا نقول له : أخطأت ؛ لأن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا شك أنه للتحذير ، ولهذا قال الصحابة : اليهود والنصاري ؟ قال : فمن ؟
ثم نقول لهم أيضا : إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر بأشياء ستقع ، ومع ذلك أخبر بأنها حرام بنص القرآن .
فمن ذلك أنه « أخبر أن الرجل يكرم زوجته ويعق أمه ، وأخبر أن الإنسان يعصي أباه ويدني صديقه » (1) ، وهذا ليس بجائز بنص القرآن ، لكن قصد التحذير من هذا العمل .
ووجد في الأمم السابقة من يقول للمؤمنين : إن هؤلاء لضالون ، ووجد في هده الأمة من يقول للمؤمنين : إن هؤلاء لرجعيون .
فالمعاصي لها أصل في الأمم على حسب ما سبق ، ولكن من وقفه الله للهداية اهتدى .
والحاصل : أنك لا تكاد تجد معصية في هذه الأمة إلا وجدت لها أصلا في الأمم السابقة .
ولا تجد معصية في الأمم السابقة إلا وجدت لها وارثا في هذه الأمة .
__________
(1) الترمذي : كتاب الفتن / باب ما جاء في علامة حلول المسخ والخسف، قال الألباني: ( ضعيف) السلسلة الضعيفة

(9/465)

أما مناسبة الحديث للباب :
فلأنه لما عبدت الأمم السابقة الأصنام والأوثان ؛ فسيكون في هذه الأمة من يعبد الأصنام والأوثان .
قوله : « حذو القذة القذة » ، حذو بمعني : محاذيا ، وهي منصوبة على الحال من فاعل تتبعن ؛ أي : حال كونكم محاذين لهم حذو القذة القذة .
والقذة : هي ريشة السهم ، السهم له ريش لا بد أن تكون متساوية تماما ، وإلا ؛ صار الرمي به مختلا .
قوله : « حتى لو دخلوا جحر ضب لدخلتموه » ، هذه الجملة تأكيد منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمتابعة .
وجحر الضب من أصغر الجحور ، ولو دخلوا جحر أسد من باب أولي أن ندخله ؛ قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك على سبيل المبالغة ؛ كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من اقتطع شبرا من الأرض ظلما طوقه الله به يوم القيامة من سبع أرضين » ، ومن اقتطع ذراعا ؛ فمن باب أولى .
قوله : ( قالوا اليهود والنصارى ) يجوز فيها وجهان :
الأول : نصب اليهود والنصارى على أنه مفعول لفعل محذوف تقديره : أتعني اليهود والنصارى ؟
الثاني : الرفع على أنه خبر لمبتدأ محذوف تقديره : أهم اليهود والنصارى ؟
وعلى كل تقدير ؛ فالجملة إنشائية لأنهم يسألون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فهي استفهامية ، والاستفهام من باب الإنشاء .

(9/466)

واليهود : أتباع موسى عليه الصلاة والسلام ، وسموا يهودا نسبة إلى يهوذا من أحفاد إسحاق ، أو لأنهم هادوا إلى الله ؛ أي : رجعوا إليه بالتوبة من عبادة العجل .
والنصارى : هم أتباع عيسى عليه الصلاة والسلام ، وسموا بذلك نسبة إلى بلدة تسمى الناصرة ، وقيل من النصرة ؛ كما قال الله تعالى : { مَنْ أَنْصَارِي إِلَى اللَّهِ } [ الصف : 14 ] .
قوله : ( قال فمن ) ، من هنا : اسم استفهام ، والمراد به التقرير ؛ أي : فمن أعني غير هؤلاء ، أو فمن هم غير هؤلاء؟ فالصحابة رضي الله عنهم لما حدثهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بهذا الحديث كأنه حصل في نفوسهم بعض الغرابة ، فلما سألوا قرر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنهم اليهود والنصارى .
من فوائد الحديث :
1 - ما أراده المؤلف بسياقه ، وهو أن بعض هذه الأمة يعبد الأوثان ؛ لأنه من سنن من قبلنا ، وقد اخبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أننا سنتبعهم .
2 - ويستفاد أيضا من فحوى الكلام التحذير من متابعة من قبلنا في معصية الله .
3 - أنه ينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه لنحذره ، وغالب ذلك - ولله الحمد - موجود في القرآن والسنة .
4 - استعظام هذا الأمر عند الصحابة ؛ لقولهم اليهود النصارى ، فإن الاستفهام للاستعظام ؛ أي : استعظام الأمر أن نتبع سنن من كان قبلنا بعد أن جاءنا الهدى من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
5 - أنه كلما طال العهد بين الإنسان وبين الرسالة ؛ فإنه يكون أبعد من الحق ؛ لأنه أخبر عن مستقبل ولم يخبر عن الحاضر ، ولأن من سنن من

(9/467)

قبلنا أنه لما طال عليهم الأمد قست قلوبهم ، قال تعالى : { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } [ الحديد : 16 ] .
فإذا كان طول الأمد سببا لقسوة القلب فيمن قبلنا ؛ فسيكون فينا ، ويشهد لذلك ما جاء في ( البخاري ) من حديث أنس رضي الله عنه ؛ أنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « لا يأتي على الناس زمان إلا وما بعده شر منه ، حتى تلقوا ربكم » . ومن تتبع أحوال هذه الأمة وجد الأمر كذلك ، لكن يجب أن نعرف الفرق بين الجملة والأفراد ؛ فحديث أنس رضي الله عنه حديث صحيح سندا ومتنا ؛ فالمتن ليس فيه شذوذ ، والسند في ( البخاري ) ، والمراد به من حيث الجملة ، ولذلك يوجد في أتباع التابعين من هو خير من كثير من التابعين ؛ فلا تيأسوا ، فتقولوا : إذا لا يمكن أن يوجد في زماننا هذا من سبق ؛ لأننا نقول : إن مثل هذا الحديث يراد به الجملة ، وإذا شئتم أن يتضح الأمر ؛ فانظروا إلى جنس الرجال وجنس النساء ؛ أيهما خير ؟
والجواب : جنس الرجال خير ، قال الله تعالى : { وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } [ البقرة : 228 ] ، لكن يوجد في النساء من هي خير من كثير من الرجال ؛ فيجب أن نعرف الفرق بين الجملة والأفراد .
فإذا نظرنا إلى مجموع القرن كله نجد أن ما بعد القرن شر منه ، لا باعتبار الأفراد ولا باعتبار مكان دون مكان ، فقد تكون أمة في الجهات يرتفع الناس فيها من حسن إلى أحسن ، كما لو نشأ فيها علماء نفع الله بهم ؛ فإنهم

(9/468)

ولمسلم عن ثوبان ( رضي الله عنه ) ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن الله زوى لي الأرض ، فرأيت مشارقها ومغاربها ، وإن أمتي سيبلغ ملكها ما زوي لي منها ، وأعطيت الكنزين : الأحمر والأبيض »
ـــــــــــــــــــــــــــــ
يكونون أحسن ممن سبقهم .
أما الصحابة ؛ فلا أحد يساويهم في فضل الصحبة ، حتى أفرادهم لا يمكن لأحد من التابعين أن يساويهم فيها مهما بلغ من الفضل ؛ لأنه لم يدرك الصحبة .
مسألة : ما هي الحكمة من ابتلاء الأمة بهذا الأمر : ( لتتبعن سنن . . . ) إلخ ، وأن يكون فيها من كل مساوئ من سبقها ؟
الجواب : الحكمة ليتبين بذلك كمال الدين ؛ فإن الدين يعارض كل هذه الأخلاق ، فإذا كان يعارضها دل هذا على أن كل نقص في الأمم السابقة ، فإن هذه الشريعة جاءت بتكميله ؛ لأن الأشياء لا تتبين إلا بضدها ؛ كما قيل :
وبضدها تتبين الأشياء
.
( تنبيه ) :
قوله : « حذو القذة بالقذة » لم أجده في مظانه في ( الصحيحين ) ؛ فليحرر . (1)
قوله : ( زوى لي ) ، بمعنى جمع وضم ؛ أي : جمع له الأرض وضمها .
__________
(1) قوله : حذو القذة بالقذة ) لم تخرج في ( الصحيحين )، وإنما هي من حديث شداد بن أوس، أخرجه الإمام أحمد في المسند .

(9/469)

قوله : ( فرأيت ) ، أي : بعيني ؛ فهي رؤية عينية ، ويحتمل أن يكون رؤية منامية .
قوله : ( مشارقها ومغاربها ) ، وهذا ليس على الله بعزيز ؛ لأنه على كل شيء قدير ، فمن قدرته أن يجمع الأرض حتى يشاهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما سيبلغ ملك أمته منها .
وهل المراد هنا بالزوي أن الأرض جمعت ، وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوي نظره حتى رأى البعيد ؟
الأقرب إلى ظاهر اللفظ : أن الأرض جمعت ، لا أن بصره قوي حتى رأى البعيد .
وقال بعض العلماء : المراد قوة بصر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أي : أن الله أعطاه قوة بصر حتى أبصر مشارق الأرض ومغاربها ، لكن الأقرب الأول ، ونحن إذا أردنا تقريب هذا الأمر نجد أن صورة الكرة الأرضية الآن مجموعة يشاهد الإنسان فيها مشارق الأرض ومغاربها ؛ فالله على كل شيء قدير ؛ فهو قادر على أن يجمع له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأرض حتى تكون صغيرة فيدركها من مشارقها إلى مغاربها .
اعتراض وجوابه :
فإن قيل : هذا إن حمل على الواقع ؛ فليس بموافق للواقع ؛ لأنه لو حصرت الأرض بحيث يدركها بصر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المجرد ؛ فأين يذهب الناس والبحار والجبال والصحارى ؟
والجواب : بأن هذا من الأمور الغيبية التي لا يجوز أن تورد عليها كيف ولم ، بل نقول : إن الله على كل شيء قدير ؛ إذ قوة الله - سبحانه - أعظم من قوتنا وأعظم من أن نحيط بها ، ولهذا أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « أن الشيطان يجري من »

(9/470)

« ابن آدم مجرى الدم » ؛ فلا يجوز أن نقول : كيف يجري مجرى الدم ؟ فالله أعلم بذلك .
وهذه المسائل التي لا ندركها يجب التسليم المحض لها ، ولهذا نقول في باب الأسماء والصفات : تجرى على ظاهرها مع التنزيه عن التكييف والتمثيل ، وهذا ما اتفق عليه أهل السنة والجماعة .
وقوله : « فرأيت مشارقها ومغاربها » ، أي : أماكن الشرق والغرب منها .
قوله : « وإن أمتي سيبلغ ملكها ما زوي لي منها » ، والمراد : أمة الإجابة التي آمنت بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيبلغ ملكها ما زوي للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منها ، وهذا هو الواقع ؛ فإن ملك هذه الأمة اتسع من المشرق ومن المغرب اتساعا بالغا ، لكنه من الشمال والجنوب أقل بكثير ، والأمة الإسلامية وصلت من المشرق إلى السند والهند وما وراء ذلك ، ومن المغرب إلى ما وراء المحيط ، وهذا يحقق ما رآه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : « وأعطيت الكنزين : الأحمر والأبيض » ، الذي أعطاه هو الله .
والكنزان : هما الذهب والفضة كنوز كسرى وقيصر ؛ فالذهب عند قيصر ، والفضة عند كسرى ، وكل منهما عنده ذهب وفضة ، لكن الأغلب على كنوز قيصر الذهب ، وعلى كنوز كسرى الفضة .
وقوله : ( أعطيت ) هل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطيها في حياته ، أم بعد موته ؟
الجواب : بعد موته أعطيت أمته ذلك ، لكن ما أعطيت أمته ؛ فهو

(9/471)

« وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة ، وأن لا يسلط عليهم عدوا من سوى أنفسهم ، فيستبيح بيضتهم ، وإن ربي قال : يا محمد ! »
ـــــــــــــــــــــــــــــ
كالمعطى له ؛ لأن امتداد ملك الأمة لا لأنها أمة عربية كما يقوله الجهال ، بل لأنها أمة إسلامية أخذت بما كان عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : « وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة » ، هكذا في الأصل : ( بعامة ) ، والمعنى بمهلكة عامة ، وفي رواية في النسخ : ( بسنة عامة ) .
السنة : الجدب والقحط ، وهو يهلك ويدمر ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اللهم ! اجعلها عليهم سنين كسني يوسف » ، وقال الله تعالى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ } [ الأعراف : 130 ] ، ويحتمل أن يكون المعنى بعام واحد ؛ فتكون الباء للظرفية .
وعامة ؛ أي : عموما تعمهم ، هذه دعوة .
قوله : « وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم » ، أي : لا يسلط عليهم عدوا ، والعدو : ضد الولي ، وهو : المعادي المبغض الحاقد ، وأعداء المسلمين هنا : هم الكفار ، ولهذا قال : ( من سوى أنفسهم ) .
ومعنى : ( يستبيح ) : يستحل ، والبيضة : ما يجعل على الرأس وقاية من السهام .
والمراد : يظهر عليهم ويغلبهم .
قوله : « إذا قضيت قضاء ؛ فإنه لا يرد » ، اعلم أن قضاء الله نوعان :
1 - قضاء شرعي قد يرد ؛ فقد يريده الله ولا يقبلونه .

(9/472)

« إني إذا قضيت قضاء ؛ فإنه لا يرد ، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة ، وأن لا أسلط عليهم من بأقطارهم ، حتى يكون بعضهم يهلك بعضا ، ويسبي بعضهم بعضا » .
ـــــــــــــــــــــــــــــ
2 - قضاء كوني لا يرد ، ولا بد أن ينفذ .
وكلا القضاءين قضاء بالحق ، وقد جمعهما قوله تعالى : { وَاللَّهُ يَقْضِي بِالْحَقِّ } [ غافر : 20 ] .
ومثال القضاء الشرعي : قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [ الإسراء : 23 ] ؛ لأنه لو كان كونيا ؛ لكان كل الناس لا يعبدون إلا الله .
ومثال القضاء الكوني : قوله تعالى : { وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا } [ الإسراء : 4 ] ؛ لأن الله تعالى لا يقضي شرعا بالفساد ، لكنه يقضي به كونا وإن كان يكرهه سبحانه ؛ فإن الله لا يحب الفساد ولا المفسدين ، لكنه يقضي بذلك لحكمة بالغة ، كما قسم خلقه إلى مؤمنين وكافرين ؛ لما يترتب على ذلك من المصالح العظيمة .
والمراد بالقضاء في هذا الحديث : القضاء الكوني ؛ فلا أحد يستطيع رده مهما كان من الكفر والفسوق ؛ فقضاء الله نافذ على أكبر الناس عتوا واستكبارا ، فقد نفذ على فرعون وأغرق بالماء الذي كان يفتخر به ، وعلى طواغيت بني آدم فأهلكهم الله ودمرهم .

(9/473)

وفي قوله : « إذا قضيت قضاء ؛ فإنه لا يرد » من كمال سلطان الله وقدرته وربوبيته ما هو ظاهر ؛ لأنه ما من ملك سوى الله إلا يمكن أن يرد ما قضى به .
واعلم أن قضاء الله كمشيئته بالحكمة ؛ فهو لا يقضي قضاء إلا والحكمة تقتضيه ، كما لا يشاء شيئا إلا والحكمة تقتضيه ، ويدل عليه قوله تعالى : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } [ الإنسان : 30 ] ؛ فيتبين أنه لا يشاء شيئا إلا عن علم وحكمة ، وليس لمجرد المشيئة .
خلافا لمن أنكر حكمة الله من الجهمية وغيرهم ، فقالوا : إنه لا يفعل الأشياء إلا لمجرد المشيئة ، فجعلوا على زعمهم المخلوقين أكمل تصرفا من الله ؛ لأن كل عاقل من المخلوقين لا يتصرف إلا لحكمة ، ولهذا كان الذي يتصرف بسفه يحجر عليه ، قال تعالى : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } [ النساء : 5 ] .
فنحن نقول : إن الله - جل وعلا - لا يفعل شيئا ولا يحكم بشيء إلا لحكمة ، ولكن هل يلزم من الحكمة أن نحيط بها علما ؟
الجواب : لا يلزم ؛ لأننا أقصر من أن نحيط علما بحكم الله كلها ، صحيح أن بعض الأشياء نعرف حكمتها ، لكن بعض الأشياء تعجز العقول عن إدراكها .
والمقصود من قوله : « إذا قضيت قضاء ؛ فإنه لا يرد » بيان أن من الأشياء التي سألها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما لم يعطها ؛ لأنه الله قضى بعلمه وحكمته ذلك ، ولا يمكن أن يرد ما قضاه الله عز وجل .
والقضاء قد يتوقف على الدعاء ، بل إن كل قضاء أو أكثر القضاء له أسباب إما معلومة أو مجهولة ؛ فدخول الجنة لا يمكن إلا بسبب يترتب دخول الجنة عليه ، وهو الإيمان والعمل الصالح .

(9/474)

كذلك حصول المطلوب ، قد يكون الله - عز وجل - منعه حتى نسأل ، لكن من الأشياء ما لا تقتضي الحكمة وجوده ، وحينئذ يجازى الداعي بما هو أكمل ، أو يؤخر له ويدخر له عند الله عز وجل ، أو يصرف عنه من السوء ما هو أعظم ، والدعاء إذا تمت فيه شروط القبول ولم يجب ؛ فإننا نجزم بأنه ادخر له .
وقوله : « وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة » هذه واحدة .
والثانية : قوله : « أن لا أسلط عليهم من سوى أنفسهم ، فيستبيح بيضتهم ، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا » .
وهذه الإجابة قيدت بقوله : « حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا » إذا وقع ذلك منهم ؛ فقد يسلط عليهم عدوا من سوى أنفسهم ، فيستبيح بيضتهم ؛ فكأن إجابة الله لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجملة الأولى بدون استثناء ، وفي الجملة الثانية باستثناء (حتى يكون بعضهم) .
وهذه هي الحكمة من تقديم قوله : « إذا قضيت قضاء ؛ فإنه لا يرد » ؛ فصارت إجابة الله لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مقيدة .
ومن نعمة الله أن هذه الأمة لن تهلك بسنة بعامة أبدا ؛ فكل من يدين بدين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فإنه لن يهلك ، وإن هلك قوم في جهة بسنة ؛ فإنه لا يهلك الآخرون .
فإذا صار بعضهم يقتل بعضا ، ويسبي بعضهم بعضا ؛ فإنه يسلط عليهم عدوا من سوى أنفسهم ، وهذا هو الواقع ؛ فالأمة الإسلامية حين كانت أمة واحدة عونا في الحق ضد الباطل كانت أمة مهيبة ، ولما تفرقت وصار بعضهم يهلك بعضا ويسبي بعضهم بعضا ؛ سلط الله عليهم عدوا من سوى أنفسهم ، وأعظم

(9/475)

ورواه البرقاني في ( صحيحه ) ، وزاد : « وإنما أخاف على أمتي الأئمة المضلين ، وإذا وقع عليهم السيف ؛ لم يرفع إلى يوم القيامة ، »
ـــــــــــــــــــــــــــــ
من سلط عليهم فيما أعلم التتار ، فقد سلطوا على المسلمين تسليطا لا نظير له ؛ فيقال : إنهم قتلوا في بغداد وحدها أكثر من خمسمائة عالم في يوم واحد ، وهذا شيء عظيم ، وقتلوا الخليفة ، وجعلوا الكتب الإسلامية جسرا على نهر دجلة يطئونها بأقدامهم ويفسدونها ، وكانوا يأتون إلى الحوامل ويبقرون بطونهن ويخرجون أولادهن يتحركون أمامهم فيقتلونهم ، وهي حية تشاهد ثم تموت .
قال ابن الأثير في ( الكامل ) : ( لقد بقيتُ عدة سنين مُعرضا عن ذكر هذه الحادثة استعظاما لها كارها لذكرها ، فأنا أقدم رجلا وأوخر أخرى ، فمن الذي يسهل عليه نعي الإسلام والمسلمين ؟ ! ومن الذي يهون عليه ذكر ذلك ؟ ! فيا ليت أمي لم تلدني ! ويا ليتني مت قبل هذا وكنت نسيا منسيا ! إلا أني حثني جماعة من الأصدقاء على تسطيرها وأنا متوقف ، ثم رأيت أن ذلك لا يجدي . . . ) ، وذكر كلاما طويلا ووقائع مفجعة ، ومن أراد مزيدا من ذلك ؛ فليرجع إلى حوادث سنة 617 من الكتاب المذكور .
وفي الحديث دليل على تحريم القتال بين المسلمين ، وإهلاك بعضهم بعضا ، وسبي بعضهم بعضا ، وأنه يجب أن يكونوا أمة واحدة حتى تبقى هيبتهم بين الناس وتخشاهم الأمم .
قوله : « إنما أخاف على أمتي الأئمة المضلين » ، بين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا يخاف على الأمة إلا الأئمة المضلين .
والأئمة : جمع إمام ، والإمام قد يكون إماما في الخير أو الشر ، قال

(9/476)

« ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين ، وحتى تعبد فئام من أمتي الأوثان ، وإنه سيكون في أمتي كذابون ثلاثون ، كلهم »
ـــــــــــــــــــــــــــــ
تعالى في أئمة الخير : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } [ السجدة : 24 ] .
وقال تعالى عن آل فرعون أئمة : { وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ } [ القصص :41 ] .
والذي في الحديث الباب : ( الأئمة المضلين ) ، أئمة الشر ، وصدق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إن أعظم ما يخاف على الأمة الأئمة المضلون ؛ كرؤساء الجهمية والمعتزلة وغيرهم الذين تفرقت الأمة بسببهم .
والمراد بقوله : « الأئمة المضلين » : الذين يقودون الناس باسم الشرع ، والذين يأخذون الناس بالقهر والسلطان ؛ فيشمل الحكام الفاسدين ، والعلماء المضلين ، الذين يدعون أن ما هم عليه شرع الله ، وهم أشد الناس عداوة له .
قال الإمام أحمد رحمه الله : لو كان لي دعوة مستجابة ؛ لصرفتها للسلطان ؛ فإن بصلاحه صلاح الأمة .
قوله : « إذا وقع عليهم السيف » . . . ) إلخ ، هذا من آيات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهذا حق واقع ؛ فإنه لما وقع السيف في هذه الأمة لم يرفع ، فما زال بينهم القتال منذ قتل الخليفة الثالث عثمان رضي الله عنه ، وصارت الأمة يقتل بعضهم بعضا ويسبي بعضا بعضا .
قوله : « ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين » ، الحي : بمعنى القبيلة .

(9/477)

وهل المراد باللحوق هنا اللحوق البدني ، بمعنى أنه يذهب هذا الحي إلى المشركين ويدخلون فيهم ، أو اللحوق الحكمي ، بمعنى أن يعملوا بعمل المشركين أو الأمران معا ؟ الظاهر أن المراد جميع ذلك .
وأما الحي ؛ فالظاهر أن المراد به الجنس ، وليس واحد الأحياء ، وإن قيل : إن المراد واحد الأحياء ؛ فلا بد أن يكون لهذا الحي أثره وقيمته في الأمة الإسلامية ، بحيث يتبين ويظهر ، وربما يكون لهذا الحي إمام يزيغ - والعياذ بالله - ويفسد ؛ فيتبعه كل الحي ، ويتبين ويظهر أمره .
قوله : « وحتى تعبد فئام من أمتي الأوثان » ، الفئام ؛ أي : الجماعات ، وهذا وقع ؛ ففي كل جهة من جهات المسلمين من يعبدون القبور ويعظمون أصحابها ويسألونهم الحاجات والرغبات ويلتجئون إليهم ، وفئام ؛ أي : ليسوا أحياء ؛ فقد يكون بعضهم من قبيلة ، والبعض الآخر من قبيلة ؛ فيجتمعون .
قوله : « وإنه سيكون من أمتي كذابون ثلاثون » ، حصرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعدد ، وكلهم يزعم أنه نبي أوحي إليه ، وهم كذابون ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاتم النبيين ولا نبي بعده ، فمن زعم أنه نبي بعد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فهو كاذب كافر حلال الدم والمال ، ومن صدقه في ذلك ؛ فهو كافر حلال الدم والمال ، وليس من المسلمين ولا من أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومن زعم أنه أفضل من محمد ، وأنه يتلقى من الله مباشرة ومحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتلقى منه بواسطة الملك ؛ فهو كاذب كافر حلال الدم والمال .
وقوله : ( كذابون ثلاثون ) هل ظهروا أم لا ؟
الجواب : ظهر بعضهم ، وبعضهم ينتظر ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحصرهم في

(9/478)

« يزعم أنه نبي ، وأنا خاتم النبيين ، لا نبي بعدي ، ولا تزال طائفة من أمتي على الحق منصورة ، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى » . (1)
ـــــــــــــــــــــــــــــ
زمن معين ، وما دامت الساعة لم تقم ؛ فهم ينتظرون .
قوله : ( كلهم يزعم ) ، أي : يدعي .
قوله : « وأنا خاتم النبيين » ، أي : آخرهم ، وأكد ذلك بقوله : « لا نبي بعدي » ، فإن قيل : ما الجواب عما ثبت في نزول عيسى ابن مريم في آخر الزمان ، مع أنه نبي ويضع الجزية ولا يقبل إلا الإسلام ؛ فالجواب : إن نبوته سابقة لنبوة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأما كونه يضع الجزية ولا يقبل إلا الإسلام ؛ فليس تشريعا جديدا ينسخ قبول الجزية ، بل هو تشريع من محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه أخبر به مقررا له .
قوله : « ولا تزال طائفة من أمتي على الحق منصورة » ، المعنى : أنهم يبقون إلى آخر وجودهم منصورين .
هذا من نعمة الله ، فلما ذكر أن حيا من الأحياء يلتحقون بالمشركين ، وأن فئاما يعبدون الأصنام ، وأن أناسا يدعون النبوة ؛ فيكون هنا الإخلال بالشهادتين : شهادة أن لا إله إلا الله بالشرك ، وأن محمدا رسول الله بادعاء النبوة ، وذلك أصل التوحيد ، بل أصل الإسلام شهادة أن لا إله إلا الله وأن
__________
(1) مسند الإمام أحمد (5/278) وأبو داود (4252)، وابن ماجة(4100).

(9/479)

محمدا رسول الله .
فلما بين ذلك لم يجعل الناس ييأسون ، فقال : « لا تزال طائفة من أمتي على الحق منصورة » .
والطائفة : الجماعة .
وقوله : ( على الحق ) ، جار ومجرور خبر تزال .
قوله : ( منصورة ) ، خبر ثان ، ويجوز أن يكون حالا ، والمعنى : لا تزال على الحق ، وهي كذلك أيضا منصورة .
قوله : ( لا يضرهم من خذلهم ولا من خالفهم ) ، خذلهم ؛ أي : لم ينصرهم ويوافقهم على ما ذهبوا إليه ، وفي هذا دليل على أنه سيوجد من يخذلهم ، لكنه لا يضرهم ؛ لأن الأمور بيد الله ، وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك » ، وكذلك لا يضرهم من خالفهم ؛ لأنهم منصورون بنصر الله ؛ فالله - عز وجل - إذا نصر أحدا فلن يستطيع أحد أن يذله .
قوله : « حتى يأتي أمر الله » ، أي : الكوني ، وذلك عند قيام الساعة عندما يأتي أمره سبحانه وتعالى بأن تقبض نفس كل مؤمن ، حتى لا يبقى إلا شرار الخلق ؛ فعليهم تقوم الساعة .
الشاهد من هذا الحديث : قوله في رواية البرقاني : « حتى يلحق حي من أمتي بالمشركين ويعبد فئام من أمتي الأوثان » .

(9/480)

وقوله : ( « لا تزال طائفة من أمتي على الحق منصورة » هذه لم يحدد مكانها ؛ فتشمل جميع بقاع الأرض في الحرمين والعراق وغيرهما .
فالمهم أن هذه الطائفة مهما نأت بهم الديار ، فهي طائفة واحدة منصورة على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله .
مسألة : قال بعض السلف : إن الطائفة المنصورة هم أهل الحديث ؛ فما مدى صحة هذا القول ؟
الجواب : هذا ليس بصحيح على إطلاقه ، بل لا بد من التفصيل ، فإن أريد بذلك أهل الحديث المصطلح عليه ، الذين يأخذون الحديث رواية ودراية وأخرج منهم الفقهاء وعلماء التفسير وما أشبه ذلك ؛ فهذا ليس بصحيح ؛ لأن علماء التفسير والفقهاء الذين يتحرون البناء على الدليل هم في الحقيقة من أهل الحديث ، ولا يختص بأهل الحديث صناعة ؛ لأن العلوم الشرعية تفسير ، وحديث ، وفقه . . . إلخ .
فالمقصود : إن كل من تحاكم إلى الكتاب والسنة ؛ فهو من أهل الحديث بالمعنى العام .
وأهل الحديث هم : كل من يتحرى العمل بسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فيشمل الفقهاء الذين يتحرون العمل بالسنة ، وإن لم يكونوا من أهل الحديث اصطلاحا .
فشيخ الإسلام ابن تيمية مثلا لا يعتبر اصطلاحا من المحدثين ، ومع ذلك فهو رافع لراية الحديث .
والإمام أحمد - رحمه الله - تنازعه طائفتان : أهل الفقه قالوا : إنه فقيه ، وأهل الحديث قالوا : إنه محدث .

(9/481)

فيه مسائل :
الأولى : تفسير آية النساء . الثانية : تفسير آية المائدة . الثالثة : تفسير آية الكهف .
ـــــــــــــــــــــــــــــ

وهو إمام في الفقه والحديث والتفسير ، ولا شك أن أقرب الناس تمسكا بالحديث هم الذين يعتنون به .
ويخشى من التعبير بأن الطائفة المنصورة هم أهل الحديث أن يظن أنهم أهل الحديث الذين يعتنون به اصطلاحا ، فيخرج غيرهم .
فإذا قيل : أهل الحديث بالمعنى الأعم الذين يأخذون بالحديث ، سواء انتسبوا إليه اصطلاحا واعتنوا به أو لم يعتنوا ، لكنهم أخذوا به ؛ فحينئذ يكون صحيحا .
فيه مسائل :
الأولى : تفسير آية النساء ، وهي قوله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } ، وقد سبق ذلك .
الثانية : تفسير آية المائدة ، وهي قوله تعالى : { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } ، وقد سبق تفسيرها ، والشاهد منها هنا قوله : { وَعَبَدَ الطَّاغُوتَ }
الثالثة : تفسير آية الكهف ، يعني : قوله تعالى : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } ، وقد سبق بيان معناها .

(9/482)

الرابعة : وهي أهمها : ما معنى الإيمان بالجبت والطاغوت ؟ هل هو اعتقاد قلب ؟ أو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟ الخامسة : قولهم : إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين . السادسة : وهي المقصود بالترجمة : أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد . السابعة : تصريحه بوقوعها - أعني : عبادة الأوثان - .
ـــــــــــــــــــــــــــــ
الرابعة : - وهي أهمها - : ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد القلب ، أو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟
أما إيمان القلب واعتقاده ؛ فهذا لا شك في دخوله في الآية .
وأما موافقة أصحابها في العمل مع بغضها ومعرفة بطلانها ؛ فهذا يحتاج إلى تفصيل ، فإن كان وافق أصحابها بناء على أنها صحيحة ؛ فهذا كفر ، وإن كان وافق أصحابها ولا يعتقد أنها صحيحة ؛ فإنه لا يكفر ، لكنه لا شك على خطر عظيم يخشى أن يؤدي به الحال إلى الكفر والعياذ بالله .
الخامسة : قولهم : إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين ، يعني : إن هذا القول كفر وردة ؛ لأن من زعم أن الكفار الذين يعرف كفرهم أهدى سبيلا من المؤمنين ؛ فإنه كافر لتقديمه الكفر على الإيمان
السادسة - وهي المقصودة بالترجمة : أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد .
السابعة : تصريحه بوقوعها ؛ أعني : عبادة الأوثان ، والترجمة التي أشار

(9/483)

الثامنة : العجب العجاب : خروج من يدعي النبوة ؛ مثل المختار ، مع تكلمه بالشهادتين ، وتصريحه بأنه من هذه الأمة ، وأن الرسول حق ، وأن القرآن حق ، وفيه أن محمدا خاتم النبيين ، ومع هذا يصدق في هذا كله ، مع التضاد الواضح ، وقد خرج المختار في آخر عهد الصحابة ، وتبعه فئام كثيرة .
ـــــــــــــــــــــــــــــ
إليها رحمه الله هي قوله : ( باب ما جاء أن بعض هذه الأمة يعبد الأوثان ) ، وحديث أبي سعيد هو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة ، حتى لو دخلوا جحر ضب لدخلتموه . قالوا : يا رسول الله ! اليهود والنصارى؟ قال : فمن ؟ » أخرجاه .
وهذا يتضمن التحذير من أن تقع هذه الأمة في مثل ما وقع فيه من سبقها .
الثامنة : العجب العجاب : خروج من يدعي النبوة ، مثل المختار مع تكلمه بالشهادتين ، وتصريحه بأنه من هذه الأمة ، وأن الرسول حق ، وأن القرآن حق ، وفيه أن محمدا خاتم النبيين ، ومع هذا يصدق في هذا كله ، مع التضاد الواضح ، وقد خرج المختار في آخر عهد الصحابة ، وتبعه فئام كثيرة .
والمختار هو ابن أبي عبيد الثقفي ، خرج وغلب على الكوفة في أول خلافة ابن الزبير رضي الله عنه ، وأظهر محبة آل البيت ، ودعا الناس إلى الثأر من قتلة الحسين ؛ فتتبعهم ، وقتل كثيرا ممن باشر ذلك أو أعان عليه ، فانخدع به العامة ، ثم ادعى النبوة وزعم أن جبريل يأتيه .
ولا شك أن هذه المسألة من العجب العجاب أن يدعي النبوة وهو يؤمن

(9/484)

التاسعة : البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى ، بل لا تزال عليه طائفة . العاشرة : الآية العظمى : أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم . الحادية عشرة : أن ذلك الشرط إلى قيام الساعة .
الثانية عشرة : ما فيه من الآيات العظيمة :
ـــــــــــــــــــــــــــــ
أن القرآن حق ، وفي القرآن أن محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاتم النبيين ؛ فكيف يكون صادقا ، وكيف يصدق مع هذا التناقض ؟ ! ولكن من لم يجعل الله له نورا فما له من نور .
التاسعة : البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى ، بل لا تزال عليه طائفة ، يعني : من هذه الأمة منصورة إلى يوم القيامة .
يؤخذ هذا من آخر الحديث : « لا تزال من أمتي على الحق منصورة ، لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى » .
العاشرة : الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم ، وهذه آية عظمى : أن الكثرة الكاثرة من بني آدم خلاف ذلك ، ومع ذلك لا يضرونهم ، { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } [ البقرة : 249 ] .
الحادية عشرة : أن ذلك الشرط إلى قيام الساعة ، وقد سبق .
الثانية عشرة : ما فيه من الآيات العظيمة ، أي : ما في هذا الحديث من الآيات العظيمة ، والآيات : جمع آية ، وهي العلامة ، والآيات التي يؤيد الله بها رسله عليهم الصلاة والسلام هي العلامات الدالة على صدقهم .

(9/485)

منها إخباره بأن الله زوى له المشارق والمغارب ، وأخبر بمعنى ذلك فوقع كما أخبر ؛ بخلاف الجنوب والشمال . وإخباره بأنه أعطي الكنزين . وإخباره بإجابة دعوته لأمته في الاثنتين . وإخباره بأنه منع الثالثة . وإخباره بوقوع السيف ، وأنه لا يرفع إذا وقع . وإخباره بإهلاك بعضهم بعضا ، وسبي بعضهم بعضا . وخوفه على أمته من الأئمة المضلين . وإخباره بظهور المتنبئين في هذه الأمة ، وإخباره ببقاء الطائفة المنصورة ، وكل هذا كما أخبر ، مع أن كل واحدة منها أبعد ما يكون في العقول .
ـــــــــــــــــــــــــــــ
فمما في هذا الحديث : إخباره بأن الله - سبحانه وتعالى - زوى له المشارق والمغارب ، وأخبر بمعنى ذلك ؛ فوقع كما أخبر بخلاف الجنوب والشمال ، فإن رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امتدت نحو الشرق والغرب أكثر من امتدادها نحو الجنوب والشمال ، وهذا من علم الغيب الذي أطلع الله رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عليه .
ومنها : إخباره أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطي الكنزين ، وهما كنزا كسرى وقيصر .
ومنها : إخباره بإجابة دعوته في الاثنتين ، وهما ألا يهلكها بسنة بعامة ، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم حتى يكون بعضهم يهلك بعضا . . . إلخ ، ومنع الثالثة ، وهي ألا يجعل بأس هذه الأمة بينها ؛ فإن هذا سوف يكون كما صرح به حديث عامر بن سعد عن أبيه : « إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقبل ذات يوم من العالية ، حتى إذا مر بمسجد بني معاوية ؛ فركع فيه ركعتين وصلينا معه ، ودعا دعاء طويلا ، وانصرف إلينا ؛ فقال : ( سألت ربي ثلاثا فأعطاني اثنتين ومنعني واحدة : سألت ربي ألا يهلك أمتي بالسنة ؛ فأعطانيها ، وسألته »

(9/486)

الثالثة عشرة : حصر الخوف على أمته من الأئمة المضلين .
ـــــــــــــــــــــــــــــ
« ألا يهلك أمتي بالغرق ؛ فأعطانيها ، وسألته ألا يجعل بأسهم بينهم ؛ فمنعنيها » . أي : منعني إياها .
ومن هذه الآيات التي تضمنها هذا الحديث : إخباره بوقوع السيف في أمته ، وأنه إذا وقع ؛ فإنه لا يرفع حتى تقوم الساعة ، وقد كان الأمر كذلك ؛ فإنه منذ سلت السيوف على المسلمين من بعضهم على بعض بقي هذا إلى يومنا هذا .
ومنها : إخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا ، هذا أيضا واقع .
ومنها : خوفه على أمته من الأئمة المضلين ، والأئمة : جمع إمام ، والإمام : هو من يقتدى به ، إما لعلمه ، وإما لسلطته ، وإما لعبادته .
ومنها : إخباره بظهور المتنبئين في هذه الأمة ، وأنهم ثلاثون ، قال ابن حجر : ( هذا الحصر بالثلاثين لا يعنى انحصار المتنبئين بذلك ؛ لأنهم أكثر من ذلك ) .
قلت : فيكون ذكر الثلاثين لبيان الحد الأدنى ؛ أي : أنهم لا ينقصون عن ذلك العدد ، وإنما عدلنا عن ظاهر اللفظ للأمر الواقع ، وهذا - والله أعلم - هو السر في ترك المؤلف رحمه الله العدد في مسائل الباب مع أنه صريح في الحديث .
ومنها : إخباره ببقاء الطائفة المنصورة ، وهذا كله وقع كما أخبر .
قال الشيخ رحمه الله : ( مع أن كل واحدة منها أبعد ما يكون في العقول ) .
الثالثة عشرة : حصر الخوف على أمته من الأئمة المضلين ، ووجه هذا

(9/487)

الرابعة عشرة : التنبيه على معنى عبادة الأوثان .
ـــــــــــــــــــــــــــــ
الحصر أن الأئمة ثلاثة أقسام : أمراء وعلماء وعباد ؛ فهم الذين يخشى من إضلالهم لأنهم متبوعون ؛ فالأمراء لهم السلطة والتنفيذ ، والعلماء لهم التوجيه والإرشاد ، والعباد لهم تغرير الناس وخداعهم بأحوالهم ؛ فهؤلاء يطاعون ويقتدى بهم ، فيخاف على الأمة منهم ؛ لأنهم إذا كانوا مضلين ضل بهم كثير من الناس ، وإذا كانوا هادين اهتدى بهم كثير من الناس .
الرابعة عشرة : التنبيه على معنى عبادة الأوثان ، يعني أن عبادة الأوثان لا تختص بالركوع والسجود لها ، بل تشمل اتباع المضلين الذين يحلون ما حرم الله فيحله الناس ، ويحرمون ما أحله الله فيحرمه الناس .
والحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

(9/488)

باب ما جاء في السحر
ـــــــــــــــــــــــــــــ
السحر لغة : ما خفي ولطف سببه ، ومنه سمي السحر لآخر الليل ؛ لأن الأفعال التي تقع فيه تكون خفية ، وكذلك سمي السحور ؛ لما يؤكل في آخر الليل ؛ لأنه يكون خفيا ؛ فكل شيء خفي سببه يسمى سحرا .
وأما في الشرع ؛ فإنه ينقسم إلى قسمين :
الأول : عقد ورقى ؛ أي : قراءات وطلاسم يتوصل بها الساحر إلى استخدام الشياطين فيما يريد به ضرر المسحور ، لكن قد قال الله تعالى : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } [ البقرة : 102 ] .
الثاني : أدوية وعقاقير تؤثر على بدن المسحور وعقله وإرادته وميله ؛ فتجده ينصرف ويميل ، وهو ما يسمى عندهم بالصرف والعطف .
فيجعلون الإنسان ينعطف على زوجته أو امرأة أخرى ، حتى يكون كالبهيمة تقوده كما تشاء ، والصرف بالعكس من ذلك .
فيؤثر في بدن المسحور بإضعافه شيئا فشيئا حتى يهلك .
وفي تصوره بأن يتخيل الأشياء على خلاف ما هي عليه .
وفي عقله ؛ فربما يصل إلى الجنون والعياذ بالله .
فالسحر قسمان :
ا - شرك ، وهو الأول الذي يكون بواسطة الشياطين ؛ يعبدهم ويتقرب إليهم ليسلطهم على المسحور .
ب - عدوان ، وفسق وهو الثاني الذي يكون بواسطة الأدوية والعقاقير ونحوها .
وبهذا التقسيم الذي ذكرناه نتوصل به إلى مسألة مهمة ، وهي : هل يكفر

(9/489)

الساحر أو لا يكفر ؟
اختلف في هذا أهل العلم :
فمنهم من قال : إنه يكفر .
ومنهم من قال : إنه لا يكفر .
ولكن التقسيم السابق الذي ذكرناه يتبين به حكم هذه المسألة ، فمن كان سحره بواسطة الشياطين ؛ فإنه يكفر لأنه لا يتأتى ذلك إلا بالشرك غالبا ؛ لقوله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } إلى قوله : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } [ البقرة : 102 ] ، ومن كان سحره بالأدوية والعقاقير ونحوهما ؛ فلا يكفر ، ولكن يعتبر عاصيا معتديا .
وأما قتل الساحر ، فإن كان سحره كفرا ؛ قتل ردة ، إلا أن يتوب على القول بقبول توبته ، وهو الصحيح ، وإن كان سحره دون الكفر ؛ قتل قتل الصائل ؛ أي : قتل لدفع أذاه وفساده في الأرض ، وعلى هذا يرجع في قتله إلى اجتهاد الإمام ، وظاهر النصوص التي ذكرها المؤلف أنه يقتل بكل حال ؛ فالمهم أن السحر يؤثر بلا شك ، لكنه لا يؤثر بقلب الأعيان إلى أعيان أخرى ؛ لأنه لا يقدر على ذلك إلا الله - عز وجل - وإنما يخيل إلى المسحور أن هذا الشيء انقلب ، وهذا الشيء تحرك أو مشى وما أشبه ذلك ، كما جرى لموسى عليه الصلاة والسلام أمام سحرة آل فرعون ، حيث كان يخيل إليه من سحرهم أنها تسعى .
إذا قال قائل : ما وجه إدخال باب السحر في كتاب التوحيد ؟

(9/490)

وقول الله تعالى : { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } [ البقرة : 102 ] .
وقوله : { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [ النساء : 51 ] .
ـــــــــــــــــــــــــــــ
نقول مناسبة الباب لكتاب التوحيد :
لأن من أقسام السحر ما لا يتأتى غالبا إلا بالشرك ؛ فالشياطين لا تخدم الإنسان غالبا إلا لمصلحة ، ومعلوم أن مصلحة الشيطان أن يغوي بني آدم فيدخلهم في الشرك والمعاصي .
وقد ذكر المؤلف في الباب آيتين :
الآية الأولى : قوله تعالى : { وَلَقَدْ عَلِمُوا } .
ضمير الفاعل يعود على متعلمي السحر ، والجملة مؤكدة بالقسم واللام وقد .
ومعنى ( اشتراه ) ؛ أي : تعلمه .
قوله : { مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } ؛ أي : ما له من نصيب ، وكل من ليس له في الآخرة من خلاق ؛ فمقتضاه أن عمله حابط باطل ، لكن إما أن ينتفي النصيب انتفاء كليا فيكون العمل كفرا ، أو ينتفي كمال النصيب فيكون فسقا .
الآية الثانية قوله تعالى : يُؤْمِنُونَ ؛ أي : اليهود . بِالْجِبْتِ ؛ أي السحر كما فسرها عمر بن الخطاب .
واليهود كانوا من أكثر الناس تعلما للسحر وممارسة له ، ويدعون أن سليمان عليه السلام علمهم إياه ، وقد اعتدوا ؛ فسحروا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(9/491)

قال عمر : ( الجبت : السحر ، والطاغوت : الشيطان ) (1)
ـــــــــــــــــــــــــــــ
قوله : ( الطاغوت ) . أجمع ما قيل فيه : هو ما تجاوز به العبد حده ؛ من معبود ، أو متبوع ، أو مطاع .
ومعنى ( من معبود ) ؛ أي : بعلمه ورضاه ، هكذا قال ابن القيم رحمه الله ، وقد سبق في أول الكتاب التعليق على هذا القول عند قوله : ( واجتنبوا الطاغوت ) .
الشاهد : قوله : ( بالجبت ) ، حيث فسرها أمير المؤمنين عمر رضي الله عنه بأنها السحر .
وأما تفسير الطاغوت بالشيطان ؛ فإنه من باب التفسير بالمثال .
والسلف رحمهم الله يفسرون الآية أحيانا بمثال يحتذى عليه ، مثل قوله تعالى : { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } [ فاطر : 32 ] .
قال بعض المفسرين : الظالم لنفسه : الذي لا يصلي إلا بعد خروج الوقت ، والمقتصد : الذي يصلي في آخر الوقت ، والسابق بالخيرات : الذي يصلي في أول الوقت .
وهذا مثال من الأمثلة ، وليس ما تدل عليه الآية على وجه الشمول ،
__________
(1) علقه البخاري في ( الصحيح ) ـ كتاب التفسير ، قال الحافظ في الفتح 8/252: (إسناده قوي).

(9/492)

وقال جابر : ( الطواغيت كهان كان ينزل عليهم الشيطان ، في كل حي واحد ) . (1)
ـــــــــــــــــــــــــــــ
ولهذا فسرها بعضهم بأن الظالم لنفسه الذي لا يخرج الزكاة ، والمقتصد من يخرج الزكاة ولا يتصدق ، والسابق بالخيرات من يخرج الزكاة ويتصدق .
فتفسير عمر رضي الله عنه للطاغوت بالشيطان تفسير بالمثال ؛ لأن الطاغوت أعم من الشيطان ؛ فالأصنام تعتبر من الطواغيت ؛ كما قال الله تعالى : { وَعَبَدَ الطَّاغُوتَ } [ المائدة : 60 ] ، والعلماء والأمراء الذين يضلون الناس يعتبرون طواغيت ؛ لأنهم طغوا وزادوا ما ليس لهم به حق .
قوله : ( الطواغيت كهان كان ينزل عليهم الشيطان ، في كل حي واحد ) .
هذا أيضا من باب التفسير بالمثال ، حيث إنه جعل من جملة الطواغيت الكهان .
والكاهن ؛ قيل : هو الذي يخبر عما في الضمير .
وقيل : الذي يخبر عن المغيبات في المستقبل .
وكان هؤلاء الكهان تنزل عليهم الشياطين بما استرقوا من السمع من السماء ، وكان كل حي من أحياء العرب لهم كاهن يستخدم الشياطين ، فتسترق له السمع ، فتأتي بخبر السماء إليه .
__________
(1) علقه البخاري في ( الصحيح) ـ كتاب التفسير ، وقال ابن حجر في ( الفتح) (8/252) : ( وصله ابن أبي حاتم من طريق وهب بن منبه) .

(9/493)

وعن أبي هريرة رضي الله عنه ؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « اجتنبوا السبع الموبقات . قالوا : يا رسول الله ! وما هن ؟ »
ـــــــــــــــــــــــــــــ
وكانوا يتحاكمون إليهم في الجاهلية .
والطواغيت ليسوا محصورين في هؤلاء ؛ فتفسير جابر رضي الله عنه تفسير بالمثال كتفسير عمر رضي الله عنه .
قوله : ( اجتنبوا السبع الموبقات ) .
النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنصح الخلق للخلق ؛ فكل شيء يضر الناس في دينهم ودنياهم يحذرهم منه ، ولهذا قال : ( اجتنبوا ) ، وهي أبلغ من قوله : اتركوا ؛ لأن الاجتناب معناه أن تكون في جانب وهي في جانب آخر ، وهذا يستلزم البعد عنها .
و( اجتنبوا ) ؛ أي : اتركوا ، بل أشد من مجرد الترك ؛ لأن الإنسان قد يترك الشيء وهو قريب منه ، فإذا قيل : اجتنبه ؛ يعني : اتركه مع البعد .
وقوله : ( السبع الموبقات ) . هذا لا يقتضي الحصر ؛ فإن هناك موبقات أخرى ، ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحصر أحيانا بعض الأنواع والأجناس ، ولا يعني بذلك عدم وجود غيرها .
ومن ذلك حديث : ( السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله ) ؛ فهناك غيرهم ، ومثله :

(9/494)

( ثلاثة لا يكلمهم الله يوم القيامة ، ولا ينظر إليهم ، ولا يزكيهم ، ولهم عذاب أليم ) ، ثم قال : « المسبل والمنان والمنفق سلعته بالحلف الكاذب » ، وأمثلة هذا كثيرة ، وإن قلنا بدلالة حديث أبي هريرة في الباب على الحصر لكونه وقع بـ ( أل ) المعرفة ؛ فإنه حصرها ؛ لأن هذه أعظم الكبائر .
قوله : ( قالوا : يا رسول الله ! وما هن ؟ ) .
كان الصحابة رضي الله عنهم أحرص الناس على العلم ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا ألقى الشيء مبهما طلبوا تفسيره وتبيينه ، فلما حذرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من السبع الموبقات قالوا ذلك لأجل أن يجتنبوهن ، فأخبرهم ، وعلى هذه القاعدة ( أن الصحابة رضي الله عنهم أحرص الناس على العلم ) ، لكن ما كانت الحكمة في إخفائه ؛ فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يخبرهم ؛ كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن لله تسعة وتسعين اسما ، من أحصاها دخل الجنة » ، ولم يرد تبيينها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث صحيح .
وقد حاول بعض الناس أن يصحح حديث سرد الأسماء التسعة والتسعين ، ولم يصب ، بل نقل شيخ الإسلام اتفاق أهل المعرفة في الحديث على أن عدها وسردها لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، (1) وصدق رحمه الله بدليل الاختلاف الكبير فيها .
فمن حاول تصحيح هذا الحديث ؛ قال : إن الثواب عظيم ، « من أحصاها »
__________
(1) قال شيخ الإسلام ابن تيمية في ( الفتاوى) (6/382) : ( تعيينها ليس من كلام النبي صلى الله عليه وسلم باتفاق أهل المعرفة بحديثه ) .

(9/495)

« دخل الجنة » ؛ فلا يمكن للصحابة أن يفوتوه ، فلا يسألوا عن تعيينها فدل هذا على أنها قد عينت من قبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
لكن يجاب عن ذلك بأنه ليس بلازم ، ولو عينها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لكانت هذه الأسماء التسع والتسعين معلومة للعالم أشد من علم الشمس ، ولنقلت في ( الصحيحين ) وغيرهما ؛ لأن هذا مما تدعو الحاجة إليه ، وتلح بحفظه والعناية به ؛ فكيف لا يأتي إلا عن طريق واهية وعلى صور مختلفة ؟ !
فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يبينها لحكمة بالغة ، وهي أن يطلبها الناس ويتحروها في كتاب الله وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ حتى يعلم الحريص من غير الحريص .
كما ولم يبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ساعة الإجابة يوم الجمعة ، والعلماء اختلفوا في حديث أبي موسى الذي في مسلم ؛ حيث قال فيه : ( إنها ما بين أن يخرج الإمام إلى أن تقضى الصلاة ) ؛ فإن بعضهم صححه وبعضهم ضعفه ، لكن هو عندي صحيح ؛ لأن علة التضعيف فيه واهية ، والحال تؤيد صحته ؛ لأن الناس مجتمعون أكبر اجتماع في البلد على صلاة مفروضة ؛ فيكون هذا الوقت في هذه الحال حريا بإجابة الدعاء ، وكذلك ليلة القدر لم يبينها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع أنها من أهم ما يكون .
وقوله :( الموبقات ) ؛ أي : المهلكات ، قال تعالى : { وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا } [ الكهف : 52 ] ؛ أي : مكان هلاك .
قوله : ( قالوا : يا رسول الله ! وما هن ؟ ) . سألوا عن تبيينها ، وبه تتبين الفائدة من الإجمال ، وهي أن يتطلع المخاطب لبيان هذا المجمل ؛ لأنه إذا جاء مبينا من أول وهلة ؛ لم يمكن له التلقي والقبول كما إذا أجمل ثم بين .

(9/496)

« قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات »
ـــــــــــــــــــــــــــــ
قوله : ( وما هن ) . ( ما ) : اسم استفهام مبتدأ ، و( هن ) : خبر المبتدأ .
وقيل : بالعكس ، ( ما ) : خبر مقدم وجوبا ؛ لأن الاستفهام له الصدارة ، و( هن ) : مبتدأ مؤخر .
لأن ( هن ) ضمير معرفة ، و( ما ) نكرة ، والقاعدة المتبعة أنه يخبر بالنكرة عن المعرفة والعكس .
قوله : ( قال : الشرك بالله ) . قدمه لأنه أعظم الموبقات ؛ فإن أعظم الذنوب أن تجعل لله ندا وهو خلقك .
والشرك بالله يتناول الشرك بربوبيته أو ألوهيته أو أسمائه أو صفاته .
فمن اعتقد أن مع الله خالقا أو معينا ؛ فهو مشرك ، أو أن أحدا سوى الله يستحق أن يعبد ؛ فهو مشرك وإن لم يعبده ، فإن عبده ؛ فهو أعظم ، أو أن لله مثيلا في أسمائه ؛ فهو مشرك ، أو أن الله استوى على العرش كاستواء الملك على عرش مملكته ؛ فهو مشرك ، أو أن الله ينزل إلى السماء الدنيا كنزول الإنسان إلى أسفل بيته من أعلى ؛ فهو مشرك .
قال تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }

(9/497)

[ النساء : 48 ] ، وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [ المائدة : 72 ] .
وبين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الشرك أعظم ما يكون من الجناية والجرم بقوله حين سئل : أي الذنب أعظم : ( أن تجعل لله ندا وهو خلقك ) .
فالذي خلقك وأوجدك وأمدك وأعدك ورزقك كيف تجعل له ندا ؟ فلو أن أحدا من الناس أحسن إليك بما دون ذلك ، فجعلت له نظيرا ؛ لكان هذا الأمر بالنسبة إليه كفرا وجحودا .
قوله : ( والسحر ) ؛ أي : من الموبقات ، وظاهر كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا فرق بين أن يكون ذلك بواسطة الشياطين ، أو بواسطة الأدوية والعقاقير .
لأنه إن كان بواسطة الشياطين ؛ فالذي لا يأتي إلا بالإشراك بهم ؛ فهو داخل في الشرك بالله .
وإن كان دون ذلك ؛ فهو أيضا جرم عظيم ؛ لأن السحر من أعظم ما يكون في الجناية على بني آدم ؛ فهو يفسد على المسحور أمر دينه ودنياه ، ويقلقه فيصبح كالبهائم ، بل أسوأ من ذلك ؛ لأن البهيمة خلقت هكذا على طبيعتها ، أما الآدمي ؛ فإنه إذا صرف عن طبيعته وفطرته لحقه من الضيق والقلق ما لا يعلمه إلا رب العباد ، ولهذا كان السحر يلي الشرك بالله - عز وجل .
قوله : ( وقتل النفس ) ؛ القتل : إزهاق الروح ، والمراد بالنفس : البدن الذي فيه الروح ، والمراد بالنفس هنا : نفس الآدمي وليس البعير والحمار وما أشبهها .

(9/498)

وقوله : ( التي حرم الله ) . مفعول ( حرم ) محذوف تقديره : حرم قتلها ؛ فالعائد على الموصول محذوف .
وقوله : إِلَّا بِالْحَقِّ ؛ أي : بالعدل ؛ لأن هذا حكم ، والحق إذا ذكر بإزاء الأحكام ؛ فالمراد به العدل ، وإذا ذكر بإزاء الأخبار ؛ فالمراد به الصدق ، والعدل : هو ما أمر الله به ورسوله ، قال تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } [ النحل : 90 ] .
والنفس المحرمة أربعة أنفس ، هي : نفس المؤمن ، والذمي ، والمعاهد ، والمستأمن ؛ بكسر الميم : طالب الأمان .
فالمؤمن لإيمانه ، والذمي لذمته ، والمعاهد لعهده ، والمستأمن لتأمينه .
والفرق بين الثلاثة - الذمي ، والمعاهد ، والمستأمن : أن الذمي هو الذي بيننا وبينه ذمة ؛ أي : عهد على أن يقيم في بلادنا معصوما مع بذل الجزية .
وأما المعاهد ؛ فيقيم في بلاده ، لكن بيننا وبينه عهد أن لا يحاربنا ولا نحاربه .
وأما المستأمن ؛ فهو الذي ليس بيننا وبينه ذمة ولا عهد ، لكننا أمناه في وقت محدد ؛ كرجل حربي دخل إلينا بأمان للتجارة ونحوها ، أو ليفهم الإسلام ، قال تعالى : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } [ التوبة : 6 ] ، وهناك فرق آخر ، وهو أن العهد يجوز من جميع الكفار ، والذمة لا تجوز إلا من اليهود والنصارى والمجوس دون بقية الكفار ، وهذا هو المشهور من المذهب ، والصحيح : أنها تجوز من جميع الكفار .
فهذه الأنفس الأربع قتلها حرام ، لكنها ليست على حد سواء في التحريم ؛ فنفس المؤمن أعظم ، ثم الذمي ، ثم المعاهد ، ثم المستأمن .
وهل المستأمن مثل المعاهد أو أعلى ؟

(9/499)

أشك في ذلك ؛ لأن المستأمن من له عهد خاص ، بخلاف المعاهدين ؛ فالمعاهدون يتولى العهد أهل الحل والعقد منهم ؛ فليس بيننا عقود تأمينات خاصة ، وأيا كان ؛ فالحديث عام ، وكل منهم معصوم الدم والمال .
وقوله : ( إلا بالحق ) ؛ أي : مما يوجب القتل ، مثل : الثيب الزاني ، والنفس بالنفس ، والتارك لدينه المفارق للجماعة .
قوله : ( وأكل الربا ) . الربا في اللغة : الزيادة ، ومنه قوله تعالى : { فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ } [ الحج : 5 ] ؛ يعني : زادت .
وفي الشرع : تفاضل في عقد بين أشياء يجب فيها التساوي ، ونسأ في عقد بين أشياء يجب فيها التناقض .
والربا : ربا فضل ؛ أي : زيادة ، وربا نسيئة ؛ أي : تأخير ، وهو يجري في ستة أموال بينها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : « الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والتمر بالتمر ، والشعير بالشعير ، والملح بالملح » ؛ فهذه هي الأموال الربوية بنص الحديث وإجماع المسلمين ، وهذه الأصناف الستة إن بعت منها جنسا بمثله جرى فيه ربا الفضل وربا النسيئة ، فلو زدت واحدا على آخر ؛ فهو ربا فضل ، أو سويته لكن أخرت القبض ؛ فهو ربا نسيئة ، وربما يجتمع النوعان كما لو بعت ذهبا بذهب متفاضلا والقبض متأخر ؛ فقد اجتمع في هذا العقد ربا الفضل وربا النسيئة ، وعلى هذا ، فإذا بعت جنسا بجنسه ؛ فلا بد من أمرين : التساوي ، والتقابض في مجلس العقد .
وإذا اختلفت الأجناس واتفقت العلة ؛ أي : اتفق المقصود في العوضين ؛

(9/500)

فإنه يجري ربا النسيئة دون ربا الفضل ؛ فذهب بفضة متفاضلا مع القبض جائز ، وذهب بفضة متساويا مع التأخير ربا لتأخر القبض .
قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فإذا اختلفت هذه الأصناف ؛ فبيعوا كيف شئتم إذا كان يدا بيد » .
وقولنا : اتفقا في الغرض والمقصود احترازا مما إذا اختلف الغرض منها .
فالذهب مثلا ثمن للأشياء ، والفضة ثمن للأشياء ، والبر قوت .
وعلى هذا يجوز بيع صاع من البر بدينار من الذهب مع التفرق وعدم التساوي لاختلاف القصد ؛ لأن هذا يقصد به النقد والثمنية ، وهذا يقصد به القوت .
فإن قيل : الحديث يدل على أنه لا يصح إلا بالقبض ؛ فما هو الجواب ؟
نقول : حقيقة إن هذا مقتضى الحديث أنك إذا بعت ذهبا ببر وجب التقابض ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فإذا اختلفت هذه الأصناف ؛ فبيعوا كيف شئتم إذا كان يدا بيد » .
والجواب عن هذا أن نقول : قد دلت السنة من وجه آخر على أن القبض ليس بشرط فيما إذا كان أحدهما ثمنا ، قال ابن عباس : « قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة وهم يسلفون في الثمار السنة والسنتين ، فقال : ( من أسلف في شيء ؛ فليسلف في كيل معلوم ، ووزن معلوم ، إلى أجل معلوم » .
وعلى هذا ؛ فحديث : « فبيعوا كيف شئتم إذا كان يدا بيد » لا عموم لمفهومه ؛ فلا يشترط القبض في كل صورة من صور المخالفة ، وإنما يشترط

(9/501)

القبض فيما إذا اتفقا في الغرض ؛ كذهب بفضة ، أو بر بشعير ، وأما ذهب أو فضة بشعير ونحوه ؛ فلا يشترط القبض .
واختلف العلماء فيما عدا هذه الأصناف الستة ؛ فالظاهرية قالوا : لا يجري الربا إلا في هذه الأصناف الستة ؛ لأنهم لا يرون القياس ، فيقتصر على ما جاء به النص ، فيجوز عندهم مبادلة أرز بذرة متفاضلا مع تأخر القبض ؛ لأنهما لا يدخلان في المنصوص عليه .
وأما أهل القياس من المذاهب الأربعة ؛ فإنهم عدوا الحكم إلى غيرها ؛ إلا أن بعضا منهم لم يعد الحكم إلى غيرها ، وهو من أهل القياس ، مثل ابن عقيل رحمه الله ؛ فإنه قال : لا يجري الربا إلا في هذه الأصناف الستة ، لا لأنه لا قياس ، ولكن لأن العلماء اختلفوا واضطربوا في العلة التي من أجلها كان الربا ، فلما اضطربوا في العلة ألغينا جميع هذه العلل ، وأبقينا النص على ما هو عليه من الحصر في المنصوص عليه .
والصحيح أن الربا يجري في غير الأصناف الستة ، وأن العلة هي الكيل والادخار مع الطعم ، وهو أن يكون قوتا مدخرا ، وهذا بالنسبة للبر والتمر والشعير .
وبالنسبة للذهب والفضة : العلة هي الجنس والثمنية ، فقولنا : ( الجنس ) لأجل أن يشمل الحلي إذا بيع بعضه ببعض ، فيجري فيه الربا ، مع أنه ليس بثمن ، والثمنية مثل الدراهم والدنانير والأوراق النقدية المعروفة ؛ فإنها بمنزلة الذهب والفضة ، أو يقال : العلة الثمنية فقط والحلي خارج عن الثمنية خروجا طارئا ؛ لأن التحلي طارئ ، والأصل في الذهب والفضة الثمنية ؛ لأنهما ثمن الأشياء .
وأما الملح ؛ فقال شيخ الإسلام إنه يصلح به القوت ؛ أي : فهو تابع له ؛ فالعلة ليس أنه قوت ، لكنه من ضرورياته ، ولهذا لو طحنت برا ولم يكن فيه

(9/502)

ملح : لم يبق إلا أياما يسيرة ، فيفسد ، فإذا كان فيه الملح منعه من الفساد ؛ فيقول : لما كان يصلح به القوت جعل له حكمه .
وقوله : ( وأكل الربا ) . ذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأكل ؛ لأنه أعم وجوده الانتفاع ، هكذا قال أهل العلم ، ولهذا قال تعالى في بني إسرائيل : { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ } [ النساء : 161 ] ، ولم يقل أكلهم ، والأخذ أعم من الأكل ؛ فأكل الربا معناه أخذه ، سواء استعمله في الأكل أو الفرش أو البناء أو المسكن أو غير ذلك .
قوله : ( وأكل مال اليتيم ) . اليتيم : هو الذي مات أبوه قبل بلوغه ، سواء كان ذكرا أم أنثى ، أما من ماتت أمه قبل بلوغه ؛ فليس يتيما لا شرعا ولا لغة .
لأن اليتيم مأخوذ من اليتم ، وهو الانفراد ؛ أي : انفرد عن الكاسب له ؛ لأن أباه هو الذي يكسب له .
وخص اليتيم ؛ لأنه لا أحد يدافع عنه ؛ ولأنه أولى أن يرحم ، ولهذا جعل الله له حقا في الفيء ، وإذا كان أحق أن يرحم ؛ فكيف يسطو هذا الرجل الظالم على ماله فيأكله ؟ !
ويقال في أكل مال اليتيم ما قيل في أكل الربا ؛ فليس خاصا بالأكل ، بل حتى لو استعمله في السكن أو الفرش أو الكتب أو غيرها ؛ فهو داخل في ذلك .
وأكل مال غير اليتيم ليس من الكبائر ؛ لأن اليتيم له شأن خاص ، ولهذا توعد الله من يأكل أموال اليتامى ، قال تعالى : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [ النساء : 10 ] .
قوله : ( والتولي يوم الزحف ) . التولي : بمعنى الإدبار والإعراض ، ويوم الزحف ؛ أي : يوم تلاحم الصفين في القتال مع الكفار ، وسمي يوم الزحف ؛

(9/503)

لأن ، الجموع إذا تقابلت تجد أن بعضها يزحف إلى بعض ، كالذي يمشي زحفا كل واحد منهم يهاب الآخر ، فيمشي رويدا رويدا .
والتولي يوم الزحف من كبائر الذنوب ؛ لأنه يتضمن الإعراض عن الجهاد في سبيل الله ، وكسر قلوب المسلمين ، وتقوية أعداء الله ، وهذا يؤدي إلى هزيمة المسلمين .
لكن هذا الحديث خصصته الآية ، وهي قوله تعالى : { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ } [ الأنفال : 16 ] .
فالله سبحانه استثنى حالتين :
الأولى : أن يكون متحرفا لقتال ؛ أي : متهيئا له ، كمن ينصرف ليصلح من شأنه أو يهيئ الأسلحة ويعدها ، ومنه الانحراف إلى مكان آخر يأتي العدو من جهته ؛ فهذا لا يعد متوليا ، إنما يعد متهيئا .
الثانية : المتحيز إلى فئة كما إذا حصرت سرية للمسلمين يمكن أن يقضي عليها العدو ، فانصرف من هؤلاء لينقذها ؛ فهذا لا بأس به لدعاء الضرورة إليه بشرط ألا يكون على الجيش ضرر ، فإن كان على الجيش ضرر وذهبت طائفة كبيرة إلى هذه السرية بحيث توهن قوة الجيش وتكسره أمام العدو ؛ فإنه لا يجوز ؛ لأن الضرر هنا متحقق ، وإنقاذ السرية غير متحقق ؛ فلا يجوز لأن المقصود إظهار دين الله ، وفي هذا إذلال لدين الله ، إلا إذا كان الكفار أكثر من مثلي المسلمين ، فيجوز الفرار حينئذ ؛ لقوله تعالى : { الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ } [ الأنفال : 66 ] ، أو كان عندهم عدة لا يمكن للمسلمين مقاومتها ، كالطائرات إذا لم يكن عند المسلمين من صواريخ ما يدفعهم ، فإذا علم أن

(9/504)

الصمود يستلزم الهلاك والقضاء على المسلمين، فلا يجوز لهم أن يبقوا؛ لأن مقتضى ذلك أنهم يغررون بأنفسهم.
وفي هاتين الآيتين تخصيص السنة بالكتاب، وهو قليل، ومن تخصيص السنة بالكتاب أن من الشروط التي بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والمشركين في الحديبية أن من جاء من المشركين مسلما يرد إليهم ، وهذا الشرط عام يشمل الذكر والأنثى، فأنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ } [ الممتحنة: 10 ].
قوله: " وقذف المحصنات ". القذف: بمعنى الرمي، والمراد به هنا الرمي بالزنا، والمحصنات هنا الحرائر، وهو الصحيح، وقيل: العفيفات عن الزنا.
والغافلات: وهن: العفيفات عن الزنا البعيدات عنه، اللاتي لا يخطر على بالهن هذا الأمر.
والمؤمنات احترازا من الكافرات، فمن قذف امرأة هذه صفاتها، فإن ذلك من الموبقات، ومع ذلك يقام عليه الحد ثمانون جلدة، ولا تقبل شهادته ويكون فاسقا، فجعل الله عليه ثلاثة أمور، قال تعالى: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ } [ النور: 4 ]، ثم قال: { إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا } [ النور: 5 ].
وهذا الاستثناء لا يشمل أول الجمل بالاتفاق، ويشمل آخر الجمل

(9/505)

.
ـــــــــــــــــــــــــــــ
بالاتفاق، واختلف العلماء في الجملة الثانية، وهي قوله: { وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا } ؛ فقيل: إنه يعود إليها، وقيل: لا يعود.
وبناء على ذلك إذا تاب القاذف: هل تقبل شهادته أم لا؟
الجواب : اختلف في ذلك أهل العلم:
فمنهم من قال: لا تقبل شهادته أبدا ولو تاب، وأيدوا قولهم بأن الله أبد ذلك بقوله: { وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا } [ النور: 4 ]، وفائدة هذا التأبيد أن الحكم لا يرتفع عنهم مطلقا.
وقال آخرون: بل تقبل؛ لأن مبنى قبول الشهادة وردها على الفسق، فإذا زال وهو المانع من قبول الشهادة، زال ما يترتب عليه.
وينبغي في مثل هذا أن يقال: إنه يرجع إلى نظر الحاكم، فإذا رأى من المصلحة عدم قبول الشهادة لردع الناس عن التهاون بأعراض المسلمين، فليفعل.
وإلا؛ فالأصل أنه إذا زال الفسق وجب قبول الشهادة، وهل قذف المحصنين الغافلين المؤمنين كقذف المحصنات من كبائر الذنوب؟
الجواب : الذي عليه جمهور أهل العلم أن قذف الرجل كقذف المرأة، وإنما خص بذلك المرأة؛ لأن الغالب أن القذف يكون للنساء أكثر، إذ البغايا كثيرات قبل الإسلام، وقذف المرأة أشد؛ لأنه يستلزم الشك في نسب أولادها من زوجها، فيلحق بهن القذف ضررا أكثر، فتخصيصه من باب التخصيص بالغالب، والقيد الأغلبي لا مفهوم له؛ لأنه لبيان الواقع.
والشاهد من هذا الحديث قوله: " السحر ".
* * *

(9/506)

وعن جندب مرفوعا: « حد الساحر ضربة بالسيف » . رواه الترمذي، وقال: " الصحيح أنه موقوف " . (1)
ـــــــــــــــــــــــــــــ
قوله: ( وعن جندب ) ليس هو جندب بن عبد الله البجلي، بل جندب الخير المعروف بقاتل الساحر.
قوله: ( مرفوعا )، أي: إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيكون من قول النبي عليه الصلاة والسلام، لكن نقل المؤلف عن الترمذي قوله: والصحيح أنه موقوف، أي: من قول جندب .
قوله: ( حد الساحر ضربة بالسيف ) حده، يعني: عقوبته المحددة شرعا.
وظاهره أنه لا يكفر؛ لأن الحدود تطهر المحدود من الإثم.
والكافر إذا قتل على ردته، فالقتل لا يطهره.
وهذا محمول على ما سبق: أن من أقسام السحر ما لا يخرج الإنسان عن الإسلام، وهو ما كان بالأدوية والعقاقير التي توجب الصرف والعطف وما أشبه ذلك.
قوله: ( ضربة بالسيف ). روي بالتاء بعد الباء، وروي بالهاء، وكلاهما صحيح، لكن الأولى أبلغ؛ لأن التنكير وصيغة الوحدة يدلان على أنها ضربة قوية قاضية.
__________
(1) أخرجه الترمذي في ( الحدود ، باب ما جاء في الساحر) ، و الطبراني في ( الكبير) ( رقم 1665)، والدارقطني (3/114) ، والحاكم(4/360) . قال الترمذي: ( لا نعرفه مرفوعا إلا من هذا الوجه، وإسماعيل بن مسلم الملكي يضعف في الحديث و الصحيح عن جندب موقوفا) . وقال الحافظ في ( الفتح) ( 10/236) : (إسناده ضعيف)، وضعفه الألباني ( السلسلة الضعيفة ( 3/641) .

(9/507)

وفي ( صحيح البخاري ) عن بجالة بن عبدة، قال: ( كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة ). قال: ( فقتلنا ثلاث سواحر ) . (1)
ـــــــــــــــــــــــــــــ
هذا كناية عن القتل، وليس معناه أن يضرب بالسيف مع ظهره مصفحا.
قوله: ( وفي صحيح البخاري ). ذكر في الشرح -أعني ( تفسير العزيز الحميد )- أن هذا اللفظ ليس في ( البخاري )، والذي في ( البخاري ) أنه: ( أمر بأن يفرق بين كل ذي محرم من المجوس ) ؛ لأنهم يجوزون نكاح المحارم والعياذ بالله، فأمر عمر أن يفرق بين ذوي الرحم ورحمه، لكن ذكر الشارح صاحب ( تيسير العزيز الحميد ): أن القطيعي رواه في الجزء الثاني من ( فوائده )، وفيه: ( ثم اقتلوا كل كاهن وساحر )، وقال ( أي: الشارح ): إسناده حسن. قال: وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه. ا هـ.
وهذا القتل هل هو حد أم قتله لكفره؟
يحتمل هذا وهذا بناء على التفصيل السابق في كفر الساحر، ولكن بناء على ما سبق من التفصيل نقول: من خرج به السحر إلى الكفر فقتله قتل ردة، ومن لم يخرج به السحر إلى الكفر من باب دفع الصائل يجب تنفيذه حيث رآه الإمام.
والحاصل: أنه يجب أن تقتل السحرة، سواء قلنا بكفرهم أم لم نقل،
__________
(1) أخرجه الإمام أحمد في ( المسند ) (1/190)، وأبو داود في ( السنن) (3043) .

(9/508)

وصح عن حفصة رضي الله عنها، ( أنها أمرت بقتل جارية لها سحرتها، فقتلت ) (1) . وكذلك صح عن جندب (2) . قال أحمد : عن ثلاثة من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ـــــــــــــــــــــــــــــ
لأنهم يمرضون ويقتلون، ويفرقون بين المرء وزوجه، وكذلك بالعكس، فقد يعطفون فيؤلفون بين الأعداء، ويتوصلون إلى أغراضهم، فإن بعضهم قد يسحر أحدا ليعطفه إليه وينال مأربه منه، كما لو سحر امرأة ليبغي بها، ولأنهم كانوا يسعون في الأرض فسادا، فكان واجبا على ولي الأمر قتلهم بدون استتابة مادام أنه لدفع ضررهم وفظاعة أمرهم، فإن الحد لا يستتاب صاحبه، متى قبض عليه وجب أن ينفذ فيه الحد.
قوله: ( قال أحمد عن ثلاثة من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ).
وهم: عمر، وحفصة، وجندب الخير، أي: صح قتل الساحر عن ثلاثة من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والقول بقتلهم موافق للقواعد الشرعية؛ لأنهم يسعون في الأرض فسادا، وفسادهم من أعظم الفساد، فقتلهم واجب على الإمام، ولا يجوز للإمام أن يتخلف عن قتلهم؛ لأن مثل هؤلاء إذا تركوا وشأنهم انتشر فسادهم في أرضهم وفي أرض غيرهم، وإذا قتلوا سلم الناس من شرهم، وارتدع الناس عن تعاطي السحر.
__________
(1) الإمام مالك في ( الموطأ ) ( كتاب العقول، باب ما جاء في الغيلة و السحر)
(2) البخاري في ( التاريخ الكبير ) ( 2/222) ، و البيهقي (8/136)، والطبراني في ( الكبير) (1725).

(9/509)

* فيه مسائل:
الأولى : تفسير آية البقرة. الثانية : تفسير آية النساء. الثالثة : تفسير الجبت والطاغوت والفرق بينهما. الرابعة : أن الطاغوت قد يكون من الجن وقد يكون من الإنس. الخامسة : معرفة السبع الموبقات المخصوصات بالنهي.
ـــــــــــــــــــــــــــــ
فيه مسائل:
* الأولى: تفسير آية البقرة، وهي قوله تعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } [ البقرة: 102 ]، أي: نصيب، ومن لا خلاق له في الآخرة، فإنه كافر، إذ كل من له نصيب في الآخرة فإن مآله إلى الجنة.
الثانية: تفسير آية النساء، وهي قوله تعالى: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [ النساء: 50 ]، وفسر عمر الجبت بالسحر والطاغوت بالشيطان، وفسر بأن الجبت: كل ما لا خير فيه من السحر وغيره.
وأما الطاغوت، فهو كل ما تجاوز به الإنسان حده من معبود أو متبوع أو مطاع.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما، وهذا بناء على تفسير عمر رضي الله عنه.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس. تؤخذ من قول جابر : الطواغيت كهان، وكذلك قول عمر : الطاغوت الشيطان، فإن الطاغوت إذا أطلق، فالمراد به شيطان الجن، والكهان شياطين الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي. وقد سبق بيانها.
السادسة: أن الساحر يكفر . تؤخذ من قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } [ البقرة: 102 ].

(9/510)

السادسة : أن الساحر يكفر.
السابعة : أنه يقتل ولا يستتاب. الثامنة : وجود هذا في المسلمين على عهد عمر، فكيف بعده ؟!
ـــــــــــــــــــــــــــــ
* السابعة: أنه يقتل ولا يستتاب. يؤخذ من قوله ( حد الساحر ضربة بالسيف ) والحد إذا بلغ الإمام لا يستتاب صاحبه، بل يقتل بكل حال، أما الكفر، فإنه يستتاب صاحبه، وهذا هو الفرق بين الحد وبين عقوبة الكفر، وبهذا نعرف خطأ من أدخل حكم المرتد في الحدود، وذكروا من الحدود قتل الردة.
فقتل المرتد ليس من الحدود؛ لأنه يستتاب، فإذا تاب ارتفع عنه القتل، وأما الحدود، فلا ترتفع بالتوبة إلا أن يتوب قبل القدرة عليه، ثم إن الحدود كفارة لصاحبها وليس بكافر، والقتل بالردة ليس كفارة وصاحبها كافر، لا يصلى عليه، ولا يغسل، ولا يدفن في مقابر المسلمين.
الثامنة: وجود هذا في المسلمين في عهد عمر، فكيف فيما بعده؟! تؤخذ من قوله: ( كتب عمر : أن اقتلوا كل ساحر وساحرة )، فهذا إذا كان في زمن الخليفة الثاني في القرون المفضلة، بل أفضلها، فكيف بعده من العصور التي بعدت عن وقت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفائه وأصحابه؟! فهو أكثر انتشارا بين المسلمين، وكلما بعد الناس عن زمن الرسالة استولت عليهم الضلالة والجهالة، فالضلالة: ارتكاب الخطأ عن جهل، والجهالة: ارتكاب الخطأ عن عمد، ولهذا نقول: من عمل سوء بجهالة، فهو آثم، ومن عمل سوء بجهل، فليس بآثم، قال تعالى: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ } [ النساء: 17 ]، والمراد بالجهالة هنا ليست ضد العلم، بل ضد الرشد، وهي السفه.
* * *

(9/511)

باب بيان شيء من أنواع السحر
ـــــــــــــــــــــــــــــ
* قوله: ( باب بيان شيء من أنواع السحر ).
أي: بيان حقائق هذه الأشياء مع حكمها.
وقد سبق أن السحر ينقسم إلى قسمين: كفر، وفسق ، فإن كان باستخدام الشياطين وما أشبه ذلك، فهو كفر.
وكذلك ما ذكره هنا من أنواع السحر: منها ما هو كفر، ومنها ما هو فسق حسب ما تقتضيه الأدلة الشرعية.
والأنواع: جمع نوع، والنوع أخص من الجنس؛ لأن الجنس اسم يدخل تحته أنواع، والنوع يدخل تحته أفراد، وقد يكون الجنس نوعا باعتبار ما فوقه، والنوع جنسا باعتبار ما تحته.
فالإنسان نوع باعتبار الحيوان، والحيوان باعتبار الإنس جنس؛ لأنه يدخل فيه الإنسان والإبل والبقر والغنم، والحيوان باعتبار الجسم نوع؛ لأن الجسم يشمل الحيوان والجماد.
و( أنواع ) هنا باعتبار الجنس العام.
وسبق أن السحر في اللغة: كل ما كان خفي السبب دقيقا في إدراكه حتى عد الفخر الرازي من جملة أنواع السحر الساعات، وهي في القديم عبارة عن آلات مركبة، فكيف بالساعات الإلكترونية اليوم؟!
* * *

(9/512)

قال أحمد : حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه، أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: ( « إن العيافة، والطرق، والطيرة من الجبت » .
قال عوف : العيافة: زجر الطير، والطرق: الخط يخط بالأرض،
ـــــــــــــــــــــــــــــ
قوله: ( العيافة ). مصدر عاف يعيف عيافة، وهي: زجر الطير للتشاؤم أو التفاؤل، فعند العرب قواعد في هذا الأمر؛ لأن زجر الطير له أقسام:
فتارة يزجرها للصيد، كما قال أهل العلم في باب الصيد: إن تعليم الطير بأن ينزجر إذا زجر، فهذا ليس من هذا الباب.
وتارة يزجر الطير للتشاؤم أو التفاؤل، فإذا زجر الطائر وذهب شمالا تشاءم، وإذا ذهب يمينا تفاءل، وإن ذهب أماما، فلا أدري أيتوقفون أم يعيدون الزجر؟ فهذا من الجبت.
قوله: ( الطرق ). فسره عوف : بأنه الخط يخط في الأرض، وكأنه من الطريق، من طرق الأرض يطرقها إذا سار عليها، وتخطيطها مثل المشي عليها يكون له أثر في الأرض كأثر السير عليها.
ومعنى الخط بالأرض معروف عندهم، يضربون به على الرمل على سبيل السحر والكهانة، ويفعله النساء غالبا، ولا أدري كيف يتوصلون إلى مقصودهم وما يزعمونه من علم الغيب، وأنه سيحصل كذا على ما هو معروف عندهم؟! وهذا نوع من السحر.
أما خط الأرض ليكون سترة في الصلاة، أو لبيان حدودها ونحو ذلك، فليس داخلا في الحديث.

(9/513)

والجبت: قال الحسن : رنة الشيطان (1) . إسناده جيد. ولأبي داود والنسائي وابن حبان في ( صحيحه ) لهم المسند منه (2)
ـــــــــــــــــــــــــــــ
فإن قيل: قد صح عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه سئل عن نبي من الأنبياء يخط، فقال: من وافق خطه، فذاك .
قلنا: يجاب عنه بجوابين:
الأول : أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علقه بأمر لا يتحقق الوصول إليه؛ لأنه قال: فمن وافق خطه فذاك، وما يدرينا هل وافق خطه أم لا ؟
الثاني : أنه إذا كان الخط بالوحي من الله تعالى كما في حال هذا النبي، فلا بأس به؛ لأن الله يجعل له علامة ينزل الوحي بها بخطوط يعلمه إياها.
أما هذه الخطوط السحرية، فهي من الوحي الشيطاني، فإن قيل: طريقة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يسد الأبواب جميعا خاصة في موضوع الشرك، فلماذا لم يقطع ويسد هذا الباب؟
فالجواب: كان هذا - والله أعلم - أمر معلوم، وهو أن فيه نبيا من الأنبياء يخط، فلا بد أن يجيب عنه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: ( من الجبت ). سبق أن الجبت السحر، وعلى هذا فتكون ( من )
__________
(1) الإمام أحمد في (المسند) 5/60 0
(2) أبو داود في (السنن) 3907، والنسائي في (الكبرى) كما في (تحفة الأشراف) 8/275، وبن حبان في (الصحيح) 7/656، قال شيخ الإسلام ابن تيمية: إسناده حسن (الفتاوى 35/192)، وكذلك النووي في (رياض الصالحين) 612

(9/514)

للتبعيض على الصحيح، وليست للبيان، فالمعنى أن هذه الثلاثة: العيافة، والطرق، والطيرة من الجبت.
وقوله: ( الطيرة )، أي: من الجبت، على وزن فعلة، وهي اسم مصدر تطير، والمصدر منه تطير، وهي التشاؤم بمرئي أو مسموع، وقيل: التشاؤم بمعلوم مرئيا كان أو مسموعا، زمانا كان أو مكانا، وهذا أشمل، فيشمل ما لا يرى ولا يسمع، كالتطير بالزمان.
وأصل التطير: التشاؤم، لكن أضيفت إلى الطير؛ لأن غالب التشاؤم عند العرب بالطير، فعلقت به، وإلا فإن تعريفها العام: التشاؤم بمرئي أو مسموع أو معلوم.
وكان العرب يتشاءمون بالطير وبالزمان وبالمكان وبالأشخاص، وهذا من الشرك كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
والإنسان إذا فتح على نفسه باب التشاؤم، ضاقت عليه الدنيا، وصار يتخيل كل شيء أنه شؤم، حتى إنه يوجد أناس إذا أصبح وخرج من بيته ثم قابله رجل ليس له إلا عين واحدة تشاءم، وقال: اليوم يوم سوء، وأغلق دكانه، ولم يبع ولم يشتر ، والعياذ بالله . وكان بعضهم يتشاءم بيوم الأربعاء، ويقول: إنه يوم نحس وشؤم، ومنهم من يتشاءم بشهر شوال، ولا سيما في النكاح، وقد نقضت عائشة رضي الله عنها هذا التشاؤم، بأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عقد عليها في شوال، وبنى بها في شوال، فكانت تقول: ( أيكن كان أحظى عنده مني؟ ) ، والجواب: لا أحد.

(9/515)

فالمهم أن التشاؤم ينبغي للإنسان أن لا يطرأ له على بال؛ لأنه ينكد عليه عيشه، فالواجب الاقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث كان يعجبه الفأل ، فينبغي للإنسان أن يتفاءل بالخير ولا يتشاءم، وكذلك بعض الناس إذا حاول الأمر مرة بعد أخرى تشاءم بأنه لن ينجح فيه فيتركه، وهذا خطأ، فكل شيء ترى فيه المصلحة، فلا تتقاعس عنه في أول محاولة، وحاول مرة بعد أخرى حتى يفتح الله عليك.
وأما قول الحسن : الجبت: رنة الشيطان، قال صاحب ( تيسير العزيز الحميد ) (1) : لم أجد فيه كلاما.
والظاهر أن رنة الشيطان، أي: وحي الشيطان، فهذه من وحي الشيطان وإملائه، ولا شك أن الذي يتلقى أمره من وحي الشيطان أنه أتى نوعا من الكفر، وقول الحسن جاء في ( تفسير ابن كثير ) باللفظ الذي ذكره المؤلف، وجاء في ( المسند ) ( 5\60 ) بلفظ: إنه الشيطان.
ووجه كون العيافة من السحر أن العيافة يستند فيها الإنسان إلى أمر لا حقيقة له، فماذا يعني كون الطائر يذهب يمينا أو شمالا أو أماما أو خلفا؟ فهذا لا أصل له، وليس بسبب شرعي ولا حسي، فإذا اعتمد الإنسان على ذلك، فقد اعتمد على أمر خفي لا حقيقة له، وهذا سحر كما سبق تعريف السحر في اللغة.
__________
(1) انظر: (تيسير العزيز الحميد) (ص 398).

(9/516)

.
ـــــــــــــــــــــــــــــ
وكذلك الطرق من السحر؛ لأنهم يستعملونه في السحر، ويتوصلون به إليه.
والطيرة كذلك؛ لأنها مثل العيافة تماما تستند إلى أمر خفي لا يصح الاعتماد عليه، وسيأتي في باب الطيرة ما يستثنى منه .
قوله: ( إسناده جيد ... ). قال الشيخ: إسناده جيد، وعندي أنه أقل من الجيد في الواقع، إلا أن يكون هناك متابعات، وكان بعض العلماء يذهب إلى أن الحديث إذا صح متنه، وكان موافقا للأصول، فإنه يتساهل في سنده، والعكس بالعكس، إذا كان مخالفا للأصول، فإنه لا يبالي بالسند، وهذا مسلك جيد بالنسبة لأخذ الحكم من الحديث، لكن بالنسبة للحكم على السند بأنه جيد بمجرد شهادة الأصول لهذا الحديث بالصحة، فهذا مشكل ؛ لأنه يلزم أنه لو جاءنا هذا السند في حديث آخر حكمنا بأنه جيد، فالأولى أن يقال: إن السند فيه ضعف، ولكن المتن صحيح، فأنا أرى أن مثل هذا لا يحكم له بالجودة، إذ جيد أرقى من حسن، ثم الحكم بالحسن في مثل هذا السند في نفسي منه شيء؛ لأنه ينبغي لنا أن نتحرى في الحديث عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلا أن الذي يخفف الأمر هو صحة المتن، وأيهما أهم: السند أم المتن؟
الجواب: كلاهما مهمان، لكن المتن إذا كان صحيحا تشهد له الأصول قد تستغني عنه بما تشهد به الأصول، أما السند، فلا بد منه، يقول ابن المبارك : لولا السند، لقال كل من شاء ما شاء.

(9/517)

وعن ابن عباس رضي الله عنهما، قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد » . رواه أبو داود، وإسناده صحيح (1)
ـــــــــــــــــــــــــــــ
قوله: ( من ). شرطية، وفعل الشرط: ( اقتبس )، وجوابه: ( فقد اقتبس ).
قوله: ( اقتبس ). أي تعلم؛ لأن التعلم وهو أخذ الطالب من العالم شيئا من علمه بمنزلة الرجل يقتبس من صاحب النار شعلة.
قوله: ( شعبة ). أي: طائفة، ومنه قوله تعالى: { وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ } [ الحجرات: 13 ]، أي: طوائف وقبائل.
قوله: ( من النجوم ). المراد: علم النجوم، وليس المراد النجوم أنفسها؛ لأن النجوم لا يمكن أن تقتبس وتتعلم، والمراد به هنا علم النجوم الذي يستدل به على الحوادث الأرضية، فيستدل مثلا باقتران النجم الفلاني بالنجم الفلاني على أنه سيحدث كذا وكذا.
ويستدل بولادة إنسان في هذا النجم على أنه سيكون سعيدا، وفي النجم الآخر على أنه سيكون شقيا، فيستدلون باختلاف أحوال النجوم على اختلاف الحوادث الأرضية، والحوادث الأرضية من عند الله، قد تكون أسبابها معلومة لنا، وقد تكون مجهولة، لكن ليس للنجوم بها علاقة، ولهذا جاء في حديث
__________
(1) الإمام أحمد في (المسند) (1/227، 311) ، وأبو داود في (الطب، باب في النجوم، 4/226)، وابن ماجة في (الأدب، باب تعليم التجوم)، وصححه النووي في (رياض الصالحين) (ص 630) ، وقال شيخ الإسلام ابن تيمية في (الفتاوى) (35/193): (إسناده صحيح).

(9/518)

زيد بن خالد الجهني في غزوة الحديبية، قال: صلى بنا رسول الله ذات ليلة على إثر سماء من الليل، فقال: « ( قال الله تعالى: أصبح من عبادي مؤمن بي وكافر، فمن قال: مطرنا بنوء كذا وكذا بنوء -يعني: بنجم، والباء للسببية، يعني: هذا المطر من النجم- فإنه كافر بي مؤمن بالكوكب، ومن قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب ) » .
فالنجوم لا تأتي بالمطر ولا تأتي بالرياح أيضا، ومنه نأخذ خطأ العوام الذين يقولون: إذا هبت الريح طلع النجم الفلاني؛ لأن النجوم لا تأثير لها بالرياح، صحيح أن بعض الأوقات والفصول يكون فيها ريح ومطر، فهي ظرف لهما، وليست سببا للريح أو المطر.
* وعلم النجوم ينقسم إلى قسمين:
الأول : علم التأثير، وهو أن يستدل بالأحوال الفلكية على الحوادث الأرضية: فهذا محرم باطل لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر » ، وقوله في حديث زيد بن خالد : « من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب » ، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الشمس والقمر: « إنهما آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته » ، فالأحوال

(9/519)

.
ـــــــــــــــــــــــــــــ
الفلكية لا علاقة بينها وبين الحوادث الأرضية.
الثاني : علم التسيير، وهو ما يستدل به على الجهات والأوقات، فهذا جائز، وقد يكون واجبا أحيانا، كما قال الفقهاء: إذا دخل وقت الصلاة يجب على الإنسان أن يتعلم علامات القبلة من النجوم والشمس والقمر، قال تعالى: { وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ } [ النحل:15 ]، فلما ذكر الله العلامات الأرضية انتقل إلى العلامات السماوية، فقال تعالى: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [ النحل:16 ]، فالاستدلال بهذه النجوم على الأزمان لا بأس به، مثل أن يقال: إذا طلع النجم الفلاني دخل وقت السيل ودخل وقت الربيع، وكذلك على الأماكن، كالقبلة، والشمال، والجنوب.
قوله : (فقد اقتبس شعبة من السحر زاد ما زاد ) . المراد بالسحر هنا : ما هو أعم من السحر المعروف ؛ لأن هذا من الاستدلال بالأمور الخفية التي لا حقيقة لها ، كما أن السحر لا حقيقة له ، فالسحر لا يقلب الأشياء ، لكنه يموه ، وهكذا اختلاف النجوم لا تتغير بها الأحوال .
قوله: ( زاد ما زاد ). أي: كلما زاد شعبة من تعلم النجوم ازداد شعبة من السحر.
ووجه ذلك: أن الشيء إذا كان من الشيء، فإنه يزداد بزيادته.
* وجه مناسبة الحديث لترجمة المؤلف:
أن من أنواع السحر: تعلم النجوم ليستدل بها على الحوادث الأرضية ، وهذا الحديث وإن كان ضعيف السند، لكن من حيث المعنى صحيح تشهد له النصوص الأخرى .
* * *

(9/520)

وللنسائي من حديث أبي هريرة : « من عقد عقدة، ثم نفث فيها، فقد سحر، ومن سحر، فقد أشرك، ومن تعلق شيئا، وكل إليه » (1)
ـــــــــــــــــــــــــــــ
قوله: ( من عقد عقدة ). ( من ) شرطية، والعقد معروف.
قوله: ( ثم نفث فيها ). النفث: النفخ بريق خفيف، والمراد هنا النفث من أجل السحر.
أما لو عقد عقدة، ثم نفث فيها من أجل أن تحتكم بالرطوبة، فليس بداخل في الحديث، والنفث من أجل السحر يفعلونه بعض الأحيان للصرف، فيصرفون به الرجل عن زوجته، ولا سيما عند عقد النكاح، فيبعد الرجل عن زوجته، فلا يقوى على جماعها، فمن عقد هذه العقدة، فقد وقع في السحر، كما قال تعالى: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } [ الفلق: 4 ].
قوله: ( ومن سحر فقد أشرك ). ( من ) هذه شرطية، وفعل الشرط: ( سحر )، وجوابه: ( فقد أشرك ).
وقوله: ( فقد أشرك ). هذا لا يتناول جميع السحر، إنما المراد من سحر بالطرق الشيطانية.
أما من سحر بالأدوية والعقاقير وما أشبهها، فقد سبق أنه لا يكون مشركا ، لكن الذي يسحر بواسطة طاعة الشياطين واستخدامهم فيما يريد، فهذا لا شك أنه مشرك.
__________
(1) أخرجه النسائي في (كتاب تحريم الدم، باب الحكم في السحرة).

(9/521)

.
ـــــــــــــــــــــــــــــ
قوله: ( ومن تعلق شيئا وكل إليه ). ( تعلق شيئا )، أي: استمسك به، واعتمد عليه.
( وكل إليه )، أي: جعل هذا الشيء الذي تعلق به عمادا له، ووكله الله إليه، وتخلى عنه.
ومناسبة هذه الجملة للتي قبلها: أن النافخ في العقد يريد أن يتوصل بهذا الشيء إلى حاجته ومآربه، فيوكل إلى هذا الشيء المحرم.
ووجه آخر: وهو أن من الناس من إذا سحر عن طريق النفخ بالعقد ذهب إلى السحرة وتعلق بهم، ولا يذهب إلى القراء والأدوية المباحة والأدعية المشروعة، ومن توكل على الله كفاه، قال تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } [ الطلاق: 3 ]، وإذا كان الله حسبك، فلا بد أن تصل إلى ما تريد.
لكن من تعلق شيئا من المخلوقين وكل إليه، ومن وكل إلى شيء من المخلوقين وكل إلى ضعف وعجز وعورة، وقد يشمل الحديث من اعتمد على نفسه وصار معجبا بما يقول ويفعل، فإنه يوكل إلى نفسه، ويوكل إلى ضعف وعجز وعورة، ولهذا ينبغي أن تكون دائما متعلقا بالله في كل أفعالك وأحوالك حتى في أهون الأمور.
ونقول للإنسان: اعتمد على نفسك بالنسبة للناس، فلا تسألهم ولا تستذل أمامهم، واستغن عنهم ما استطعت، أما بالنسبة لله، فلا تستغن عنه، بل كن دائما معتمدا على ربك حتى تتيسر لك الأمور، ومن هذا النوع من يتعلقون ببعض الأحراز يعلقونها، فإنهم يوكلون إلى هذا، ولا يحصل لهم مقصودهم، لكنهم لو اعتمدوا على الله، وسلكوا السبل الشرعية، حصل لهم

(9/522)

وعن ابن مسعود، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ألا هل أنبئكم ما العضة؟ هي النميمة، القالة بين الناس » .
ـــــــــــــــــــــــــــــ
ما يريدون، ومن هذا النوع أيضا من تعلق شيئا من القبور، وجعلها ملجأه ومغيثه عند طلب الأمور، فإنه يوكل إليه، والإنسان قد يفتن ويحصل له المطلوب بدعاء هؤلاء، ولكن هذا المطلوب الذي حصل حصل عند دعائهم لا بدعائهم، والآية صريحة في ذلك، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } [ الأحقاف: 5 ]، لكن الله تعالى قد يفتن من شاء من عباده.
* مناسبة الحديث:
أن هؤلاء الذين يتعلقون بالسحر، ويجعلونه صناعة يصلون بها إلى مآربهم يوكلون إلى ذلك، وآخر أمرهم الخسارة والندم.
* * *
قوله: ( ألا ). أداة استفتاح، والغرض تنبيه الخاطب والاعتناء بما يلقى إليه لأهميته.
قوله: ( هل أنبئكم ما العضة؟ ). الاستفهام للتشويق، كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } [ الصف: 10 ]؛ لأن الإنسان مشتاق إلى العلوم يحب أن يعلم، وقد يكون المراد به التنبيه؛ لأن الموجه إليه الخطاب ينبغي أن يتنبه ليعلم، وهي تصلح للجميع.

(9/523)

ومعنى أنبئكم: أخبركم، وهي مرادفة للخبر في اصطلاح المحدثين، وقال بعض العلماء من ناحية اللغة لا الاصطلاح: إن الإنباء لغة يكون في الأمور الهامة، والإخبار أعم منه يكون في الهامة وغير الهامة.
قوله: ( العضه ) على وزن الحبل والصمت والوعد، بمعنى القطع، وأما رواية العِضة على وزن عدة، فإنها بمعنى التفريق، وأيا كان، فإنها تتضمن قطعا وتفريقا.
قوله: ( هي النميمة ). فعيلة بمعنى مفعولة، وهي من نم الحديث إلى غيره، أي: نقله، والنميمة فسرها بقوله: ( القالة بين الناس )، أي: نقل القول بين الناس، فينقل من هذا إلى هذا، فيأتي لفلان ويقول: فلان يسبك، فهو نم إليه الحديث ونقله، وسواء كان صادقا أو كاذبا، فإن كان كاذبا، فهو بهت ونميمة، وإن كان صادقا، فهو نميمة.
والنميمة كما أخبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تقطع الصلة، وتفرق بين الناس (1) ، فتجد هذين الرجلين صديقين، فيأتي هذا النمام، فيقول لأحدهما: صاحبك يسبك، فتنقلب هذه المودة إلى عداوة، فيحصل التفرق، وهذا يشبه السحر بالتفرق؛ لأن السحر فيه تفريق، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } [ البقرة: 102 ].
والنميمة من كبائر الذنوب، وهي سبب لعذاب القبر، ومن أسباب حرمان دخول الجنة، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يدخل الجنة قتات » (2) ، أي: نمام، وفي حديث ابن عباس المتفق عليه: أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « مر بقبرين يعذبان، أحدهما كان يمشي »
__________
(1) الإمام أحمد (6/459).
(2) البخاري : كتاب الأدب /باب ما يكره من النميمة، ومسلم : كتاب الإيمان / باب غلط تحريم النميمة، ولفظه : ( لا يدخل الجنة نمام) .

(9/524)

.
ـــــــــــــــــــــــــــــ
« بالنميمة » .
والنميمة كما هي من كبائر الذنوب، فهي في الحقيقة خلق ذميم، ولا ينبغي للإنسان أن يطيع النمام مهما كانت حاله، قال تعالى: { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } [ القلم: 10 ، 11 ]، واعلم أن من نم إليك نم فيك أو منك، فاحذره.
وهي أيضا من أسباب فساد المجتمع؛ لأن هذا النمام إذا أراد أن يعتدي على كل صديقين متحابين، ويفرق بينهما بنميمته فسد المجتمع؛ لأن المجتمع مكون من أفراد، فإذا تفرقت صار كما قال الله عز وجل : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } [ الأنفال: 46 ]، وإذا لم يكن المجتمع كإنسان واحد، فإنه لا يمكن أن يكون مجتمعا، فهو أفراد متناثرة، والأفراد المتناثرة ليس لها قوة، ولهذا قال الشاعر:
لا تخاصم بواحد أهل بيت ... فضعيفان يغلبان قويا
وقال الآخر:
تأبى الرماح إذا اجتمعن تكسرا ... فإذا افترقن تكسرت أفرادا
ونحن لو تأملنا النصوص الشرعية، لوجدناها تحرم كل ما يكون سببا للتفرق والقطيعة، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( « ولا يبيع بعضكم على بيع أخيه » ، وقال: « لا »

(9/525)

ولهما عن ابن عمر رضي الله عنهما، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إن من البيان لسحرا »
ـــــــــــــــــــــــــــــ
« يخطب الرجل على خطبة أخيه » ، وكل هذا لدفع ما يوجب العداوة والبغضاء بين الناس.
* * *
قوله: ( إن من البيان ). ( إن ): حرف توكيد، ينصب الاسم ويرفع الخبر، و( من ): يحتمل أن تكون للتبعيض، ويحتمل أن تكون لبيان الجنس، فعلى الأول يكون المعنى: إن بعض البيان سحر وبعضه ليس بسحر، وعلى الثاني يكون المعنى: إن جنس البيان كله سحر.
قوله: ( لسحرا ). اللام للتوكيد، و( سحرا ): اسم إن.
والبيان: هو الفصاحة والبلاغة، وهو من نعمة الله على الإنسان، قال تعالى: { خَلَقَ الْإِنْسَانَ عَلَّمَهُ الْبَيَانَ } [ الرحمن: 3،4 ].
والبيان نوعان .
الأول : بيان لا بد منه، وهذا يشترك فيه جميع الناس، فكل إنسان إذا جاع قال: إني جعت، وإذا عطش قال: إني عطشت، وهكذا.

(9/526)

الثاني : بيان بمعنى الفصاحة التامة التي تسبي العقول وتغير الأفكار، وهي التي قال فيها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن من البيان لسحرا » .
وعلى هذا التقسيم تكون ( من ) للتبعيض، أي: بعض البيان -وهو البيان الكامل الذي هو الفصاحة- سحر.
أما إذا جعلنا البيان بمعنى الفصاحة فقط، صارت ( من ) لبيان الجنس.
ووجه كون البيان سحرا : أنه يأخذ بلب السامع، فيصرفه أو يعطفه، فيظن السامع أن الباطل حق لقوة تأثير المتكلم، فينصرف إليه، ولهذا إذا أتى إنسان يتكلم بكلام معناه باطل، لكن لقوة فصاحته وبيانه يسحر السامع حقا، فينصرف إليه، وإذا تكلم إنسان بليغ يحذر من حق، ولفصاحته وبيانه يظن السامع أن هذا الحق باطل، فينصرف عنه، وهذا من جنس السحر الذي يسمونه العطف والصرف، والبيان يحصل به عطف وصرف، فالبيان في الحقيقة بمعنى الفصاحة، ولا شك أنها تفعل فعل السحر، وابن القيم يقول عن الحور: حديثها السحر الحلال.
وقوله: ( إن من البيان لسحرا )، وهل هذا على سبيل الذم، أو على سبيل المدح، أو لبيان الواقع ثم ينظر إلى أثره؟
الجواب: الأخير هو المراد، فالبيان من حيث هو بيان لا يمدح عليه ولا يذم، ولكن ينظر إلى أثره، والمقصود منه، فإن كان المقصود منه رد الحق وإثبات الباطل، فهو مذموم؛ لأنه استعمال لنعمة الله في معصيته، وإن كان المقصود منه إثبات الحق وإبطال الباطل، فهو ممدوح، وإذا كان البيان يستعمل في طاعة الله وفي الدعوة إلى الله ، فهو خير من العي، لكن إذا ابتلي الإنسان ببيان ليصد الناس عن دين الله، فهذا لا خير فيه، والعي خير منه، والبيان من حيث هو لا

(9/527)

.
ـــــــــــــــــــــــــــــ
شك أنه نعمة، ولهذا امتن الله به على الإنسان، فقال تعالى: { عَلَّمَهُ الْبَيَانَ } [ الرحمن: 4 ].
* وجه مناسبة الحديث للباب:
المؤلف كان حكيما في تعبيره بالترجمة، حيث قال: باب بيان شيء من أنواع السحر، ولم يحكم عليها بشيء؛ لأن منها ما هو شرك، ومنها ما هو من كبائر الذنوب، ومنها دون ذلك، ومنها ما هو جائز على حسب ما يقصد به وعلى حسب تأثيره وآثاره.
* * *

(9/528)

* فيه مسائل :
الأولى : أن العيافة والطرق والطيرة من الجبت. الثانية : تفسير العيافة والطرق. الثالثة : أن علم النجوم نوع من السحر. الرابعة : العقد مع النفث من ذلك. الخامسة : أن النميمة من ذلك. السادسة : أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــ
قال: ( فيه مسائل )، أي: في هذا الباب وما تضمنه من الأحاديث والآثار مسائل:
* المسألة الأولى: أن العيافة والطرق والطيرة من الجبت . وقد سبق تفسير هذه الثلاثة وتفسير الجبت.
* الثانية: تفسير العيافة والطرق. وقد بينت في الباب أيضا وشرحت.
* الثالثة: أن علم النجوم نوع من السحر، لقوله: ( من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر )، وسبق الكلام عليها أيضا.
* الرابعة: العقد مع النفث من ذلك، لحديث أبي هريرة : « من عقد عقدة ثم نفث فيها، فقد سحر » ، وقد تقدم الكلام على ذلك.
* الخامسة: أن النميمة من ذلك، لحديث ابن مسعود : « ألا هل أنبئكم ما العضه؟ هي النميمة » ، وهي من السحر؛ لأنها تفعل ما يفعل الساحر من التفريق بين الناس والتحريش بينهم، وقد سبق بيان ذلك.
* السادسة: أن من ذلك بعض الفصاحة. أي: من السحر بعض الفصاحة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن من البيان لسحرا » ، والمؤلف - رحمه الله - قال: بعض الفصاحة استدلالا بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( إن من البيان )؛ لأن ( من ) هنا عند المؤلف للتبعيض، ووجه كون ذلك من السحر أن لسان البليغ ذي البيان قد يصرف الهمم وقد يلهب بما عنده من الفصاحة.
* * *

(9/529)

باب ما جاء في الكهان ونحوهم
ـــــــــــــــــــــــــــــ
الكهان: جمع كاهن، والكهنة أيضا جمع كاهن، وهم قوم يكونون في أحياء العرب يتحاكم الناس إليهم، وتتصل بهم الشياطين، وتخبرهم عما كان في السماء، تسترق السمع من السماء، وتخبر الكاهن به، ثم الكاهن يضيف إلى هذا الخبر ما يضيف من الأخبار الكاذبة، ويخبر الناس، فإذا وقع مما أخبر به شيء، اعتقده الناس عالما بالغيب، فصاروا يتحاكمون إليهم، فهم مرجع للناس في الحكم، ولهذا يسمون الكهنة، إذ هم يخبرون عن الأمور في المستقبل، يقولون: سيقع كذا وسيقع كذا، وليس من الكهانة في شيء من يخبر عن أمور تدرك بالحساب، فإن الأمور التي تدرك بالحساب ليست من الكهانة في شيء، كما لو أخبر عن كسوف الشمس أو خسوف القمر، فهذا ليس من الكهانة؛ لأنه يدرك بالحساب، وكما لو أخبر أن الشمس تغرب في 20 من برج الميزان مثلا في الساعة كذا وكذا، فهذا ليس من علم الغيب، وكما يقولون: إنه سيخرج في أول العام أو العام الذي بعده مذنب ( هالي )، وهو نجم له ذنب طويل، فهذا ليس من الكهانة في شيء؛ لأنه من الأمور التي تدرك بالحساب، فكل شيء يدرك بالحساب، فإن الإخبار عنه ولو كان مستقبلا لا يعتبر من علم الغيب، ولا من الكهانة.
وهل من الكهانة ما يخبر به الآن من أحوال الطقس في خلال أربع وعشرين ساعة أو ما أشبه ذلك؟
الجواب : لا؛ لأنه أيضا يستند إلى أمور حسية، وهي تكيف الجو؛ لأن الجو يتكيف على صفة معينة تعرف بالموازين الدقيقة عندهم، فيكون صالحا لأن

(9/530)

روى مسلم في ( صحيحه ) عن بعض أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « من أتى عرافا، فسأله عن شيء، فصدقه بما يقول لم تقبل له صلاة أربعين يوما » (1)
ـــــــــــــــــــــــــــــ
يمطر، أو لا يمطر، ونظير ذلك في العلم البدائي إذا رأينا تجمع الغيوم والرعد والبرق وثقل السحاب، نقول: يوشك أن ينزل المطر.
فالمهم أن ما استند إلى شيء محسوس، فليس من علم الغيب، وإن كان بعض العامة يظنون أن هذه الأمور من علم الغيب، ويقولون: إن التصديق بها تصديق بالكهانة.
والشيء الذي يدرك بالحس إنكاره قبيح، كما قال السفاريني:
فكل معلوم بحس أو حجا ... فنكره جهل قبيح بالهجا
فالذي يعلم بالحس لا يمكن إنكاره ولو أن أحدا أنكره مستندا بذلك إلى الشرع، لكان ذلك طعنا بالشرع.
* * *
قوله: ( من ): شرطية، فهي للعموم.
والعراف: صيغة مبالغة من العارف، أو نسبة، أي: من ينتسب إلى العرافة.
والعراف قيل: هو الكاهن، وهو الذي يخبر عن المستقبل.
وقيل: هو اسم عام للكاهن والمنجم والرمال ونحوهم ممن يستدل على
__________
(1) مسلم : كتاب السلام / باب تحريم الكهانة و إتيان الكهان ، دون قوله : ( فصدقه بما يقول ) . وهي عند الإمام أحمد في ( المسند ) (4/68 ، 5/380) .

(9/531)

معرفة الغيب بمقدمات يستعملها، وهذا المعنى أعم، ويدل عليه الاشتقاق، إذ هو مشتق من المعرفة، فيشمل كل من تعاطى هذه الأمور وادعى بها المعرفة.
قوله: ( فسأله، لم تقبل له صلاة أربعين يوما ). ظاهر الحديث أن مجرد سؤاله يوجب عدم قبول صلاته أربعين يوما، ولكنه ليس على إطلاقه، فسؤال العراف ونحوه ينقسم إلى أقسام:
القسم الأول : أن يسأله سؤالا مجردا، فهذا حرام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( من أتى عرافا ... ) ، فإثبات العقوبة على سؤاله يدل على تحريمه، إذ لا عقوبة إلا على فعل محرم.
القسم الثاني : أن يسأله فيصدقه، ويعتبر قوله، فهذا كفر لأن تصديقه في علم الغيب تكذيب للقرآن، حيث قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } [ النمل: 65 ].
القسم الثالث : أن يسأله ليختبره: هل هو صادق أو كاذب، لا لأجل أن يأخذ بقوله، فهذا لا بأس به، ولا يدخل في الحديث.
« وقد سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابن صياد، فقال: ( ماذا خبأت لك ؟ قال: الدخ. فقال: ( اخسأ، فلن تعدو قدرك ) » ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأله عن شيء أضمره له، لأجل أن يختبره، فأخبره به.
القسم الرابع : أن يسأله ليظهر عجزه وكذبه، فيمتحنه في أمور يتبين بها

(9/532)

كذبه وعجزه، وهذا مطلوب، وقد يكون واجبا.
وإبطال قول الكهنة لا شك أنه أمر مطلوب، وقد يكون واجبا، فصار السؤال هنا ليس على إطلاقه، بل يفصل فيه هذا التفصيل على حسب ما دلت عليه الأدلة الشرعية الأخرى.
وقد ذكر شيخ الإسلام أن الجن يخدمون الإنس في أمور، والكهان يستخدمون الجن ليأتوهم بخبر السماء، فيضيفون إليه من الكذب ما يضيفون، وخدمة الجن للإنس ليست محرمة على كل حال، بل هي على حسب الحال.
فالجني يخدم الإنس في أمور لمصلحة الإنس، وقد يكون للجن فيها مصلحة، وقد لا يكون له فيها مصلحة، بل لأنه يحبه في الله ولله، ولا شك أن من الجن مؤمنين يحبون المؤمنين من الإنس؛ لأنه يجمعهم الإيمان بالله.
وقد يخدمونهم لطاعة الإنس لهم فيما لا يرضي الله عز وجل ، إما في الذبح لهم، أو في عبادتهم، أو ما أشبه ذلك.
والأغرب من ذلك أنهم ربما يخدمون الإنس لأمر محرم من زنا أو لواط؛ لأن الجنية قد تستمتع بالإنسي بالعشق والتلذذ بالاتصال به، أو بالعكس، وهذا أمر معلوم مشهود، حتى ربما كان الجني الذي في الإنسان ينطق بذلك، كما يعلم من الذين يقرؤون على المصابين بالجن.
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حضر إليه الجن وخاطبهم وأرشدهم، ووعدهم بعطاء لا نظير له، فقال لهم: « كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحما، وكل بعرة، فهي علف لدوابكم » ، وذكر أن في عهد عمر رضي الله عنه امرأة لها رئي من

(9/533)

الجن، وكانت توصيه بأشياء، حتى إنه تأخر عمر ذات يوم، فأتوا إليها، فقالوا: ابحثي لنا عنه. فذهب هذا الجني الذي فيها، وبحث وأخبرهم أنه في مكان كذا، وأنه يسم إبل الصدقة . (1)
قوله: ( فصدقه ). ليست في ( صحيح مسلم )، بل الذي في ( مسلم ): ( فسأله، لم تقبل له صلاة أربعين ليلة )، وزيادتها في نقل المؤلف، إما لأن النسخة التي نقل منها بهذا اللفظ ( فصدقه )، أو أن المؤلف عزاه إلى ( مسلم ) باعتبار أصله، فأخذ من ( مسلم ): ( فسأله )، وأخذ من أحمد: ( فصدقه ).
قوله: ( لم تقبل له صلاة أربعين ليلة ). نفي القبول هنا يلزم منه نفي الصحة أولا؟
نقول: نفي القبول إما أن يكون لفوات شرط، أو لوجود مانع، ففي هاتين الحالين يكون نفي القبول نفيا للصحة، كما لو قلت: من صلى بغير وضوء لم يقبل الله صلاته، ومن صلى في مكان مغصوب لم يقبل الله صلاته عند من يرى ذلك.
وإن كان نفي القبول لا يتعلق بفوات شرط ولا وجود مانع، فلا يلزم من نفي القبول نفي الصحة، وإنما يكون المراد بالقبول المنفي: إما نفي القبول التام، أي: لم تقبل على وجه التمام الذي يحصل به تمام الرضا وتمام المثوبة.
وإما أن يراد به أن هذه السيئة التي فعلها تقابل تلك الحسنة في الميزان، فتسقطها، ويكون وزرها موازيا لأجر تلك الحسنة، وإذا لم يكن له أجر صارت كأنها غير مقبولة، وإن كانت مجزئة ومبرئة للذمة، لكن الثواب الذي حصل
__________
(1) (لقط المرجان في أحكام الجان) (ص 38).

(9/534)

.
ـــــــــــــــــــــــــــــ
بها قوبل بالسيئة فأسقطته.
ومثله قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من شرب الخمر، لم تقبل له صلاة أربعين يوما » . (1)
وقوله: ( أربعين يوما ). تخصيص هذا العدد لا يمكننا أن نعلله؛ لأن الشيء المقدر بعدد لا يستطيع الإنسان غالبا أن يعرف حكمته، فكون الصلاة خمس صلوات أو خمسين لا نعلم لماذا خصصت بذلك، فهذا من الأمور التي يقصد بها التعبد لله، والتعبد لله بما لا تعرف حكمته أبلغ من التعبد له بما تعرف حكمته؛ لأنه أبلغ في التذلل، صحيح أن الإنسان إذا عرف الحكمة اطمأنت نفسه أكثر، لكن كون الإنسان ينقاد لما لا يعرف حكمته دليل على كمال الانقياد والتعبد لله عز وجل ، فهو من حيث العبودية أبلغ وأكمل، أما ذاك، فهو من حيث الطمأنينة إلى الحكم يكون أبلغ؛ لأن النفس إذا علمت بالحكمة في شيء اطمأنت إليه بلا شك، وازدادت أخذا له وقبولا، فهناك أشياء مما عينه الشرع بعدد أو كيفية لا نعلم ما الحكمة فيه، ولكن سبيلنا أن نكون كما قال الله تعالى عن المؤمنين: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [ الأحزاب: 36 ].
فعلينا التسليم والانقياد وتفويض الأمر إلى الله تعالى.
ويؤخذ من الحديث: تحريم إتيان العراف وسؤاله، إلا ما استثني، كالقسم الثالث والرابع، لما في إتيانهم وسؤالهم من المفاسد العظيمة، التي ترتب على
__________
(1) الإمام أحمد في (المسند) (2/35)، والترمذي: كتاب الأشربة/ باب ما جاء في شارب الخمر، وقال (حديث حسن)، والبغوي في (شرح السنة) (11/357)، والحاكم (4/162)، وصححه ووافقه الذهبي، وقال أحمد شاكر: (إسناده حسن) المسند (4917).

(9/535)

وعن أبي هريرة ( رضي الله عنه )، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: « من أتى كاهنا، فصدقه بما يقول، فقد كفر بما أنزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » رواه أبو داود (1)
ـــــــــــــــــــــــــــــ
تشجيعهم وإغراء الناس بهم، وهم في الغالب يأتون بأشياء كلها باطلة.
* * *
قوله: ( من أتى كاهنا ). تقدم معنى الكهان، وأنهم كانوا رجالا في أحياء العرب تنزل عليهم الشياطين، وتخبرهم بما سمعت من أخبار السماء.
قوله: ( فصدقه ). أي: نسبه إلى الصدق، وقال: إنه صادق، وتصديق الخبر يعني: تثبيته وتحقيقه، فقال: هذا حق وصحيح وثابت.
قوله: ( بما يقول ). ( ما ) عامة في كل ما يقول، حتى ما يحتمل أنه صدق، فإنه لا يجوز أن يصدقه؛ لأن الأصل فيهم الكذب.
قوله ( فقد كفر بما أنزل على محمد )، أي: بالذي أنزل، والذي أنزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القرآن أنزل إليه بواسطة جبريل، قال تعالى: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } [ الشعراء: 192،193 ]، وقال تعالى: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } [ النحل: 102 ]، وبهذا نعرف أن القول الراجح في الحديث القدسي أنه من كلام الله تعالى معنى، وأما لفظه، فمن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكنه حكاه عن الله؛ لأننا لو لم نقل بذلك لكان الحديث القدسي أرفع سندا من
__________
(1) الإمام أحمد في (المسند) (2/8-4، 476) ، وأبو داوود : كتاب الطب/باب في الكاهن، والترمذي: كتاب الطهارة/ باب في كراهية إتيان الحائض، وابن ماجة: كتاب الطهارة/باب النهي عن إتيان الحائض.

(9/536)

القرآن، حيث إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرويه عن ربه مباشرة والقرآن بواسطة جبريل .
ولأنه لو كان من كلام الله لفظا، لوجب أن تثبت له أحكام القرآن؛ لأن الشرع لا يفرق بين المتماثلين، وقد علم أن أحكام القرآن لا تنطبق على الحديث القدسي، فهو لا يتعبد بتلاوته، ولا يقرأ في الصلاة، ولا يعجز لفظه، ولو كان من كلام الله، لكان معجزا؛ لأن كلام الله لا يماثله كلام البشر، وأيضا باتفاق أهل العلم فيما أعلم أنه لو جاء مشرك يستجير ليسمع كلام الله وأسمعناه الأحاديث القدسية، فلا يصح أن يقال: إنه سمع كلام الله.
فدل هذا على أنه ليس من كلام الله، وهذا هو الصحيح، وللعلماء في ذلك قولان: هذا أحدهما، والثاني: أنه من قول الله لفظا.
فإن قال قائل: كيف تصححون هذا والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينسب القول إلى الله، ويقول: قال الله تعالى، ومقول القول هو هذا الحديث المسوق؟
قلنا: هذا كما قال الله تعالى عن موسى وفرعون وإبراهيم : قال موسى، قال فرعون، قال إبراهيم ... مع أننا نعلم أن هذا اللفظ ليس من كلامهم ولا قولهم؛ لأن لغتهم ليست اللغة العربية، وإنما نقل نقلا عنهم، ويدل هذا أن القصص في القرآن تختلف بالطول والقصر والألفاظ، مما يدل على أن الله سبحانه ينقلها بالمعنى، ومع ذلك ينسبها إليهم، كما قال تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي } [ الزخرف: 26، 27 ]، وقال عن موسى : { قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ } [ الأعراف: 128 ]، وقال عن فرعون : { قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } [ الشعراء: 34 ].
قوله: ( بما أنزل على محمد ). ذكر أهل السنة أن كل كلمة وصف فيها القرآن بأنه منزل أو أنزل من الله، فهي دالة على علو الله سبحانه وتعالى

(9/537)

وللأربعة، والحاكم -وقال: ( صحيح على شرطهما ) - عن أبي هريرة :
ـــــــــــــــــــــــــــــ
بذاته، وعلى أن القرآن كلام الله؛ لأن النزول يكون من أعلى، والكلام لا يكون إلا من متكلم به.
قوله: ( كفر بما أنزل على محمد ). وجه ذلك: أن ما أنزل على محمد قال الله تعالى فيه: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } [ النمل: 65 ]، وهذا من أقوى طرق الحصر؛ لأن فيه النفي والإثبات، فالذي يصدق الكاهن في علم الغيب وهو يعلم أنه لا يعلم الغيب إلا الله، فهو كافر كفرا أكبر مخرجا من الملة، وإن كان جاهلا ولا يعتقد أن القرآن فيه كذب، فكفره كفر دون كفر.
قوله: ( وللأربعة والحاكم ). الأربعة هم: أبو داود، والنسائي، والترمذي، وابن ماجه، والحاكم ليس من أهل ( السنن )، لكن له كتاب سمي ( صحيح الحاكم ).
قوله: ( صحيح على شرطهما )، أي: شرط البخاري ومسلم، لكن قول ( على شرطهما ) هذا على ما يعتقد، وإلا، فقد يكون الأمر على خلاف ذلك.
ومعنى قوله: ( على شرطهما )، أي: أن رجاله رجال ( الصحيحين )، وأن ما اشترطه البخاري ومسلم موجود فيه.
ونحن لا ننكر أن هناك أحاديث صحيحة لم يذكرها البخاري ومسلم؛ لأنهما لم يستوعبا الصحيح كله، وهذا أمر واقع، ولكن ينظر في قول من قال: إن هذا الحديث على شرطهما، فقد تكون فيه علة خفية خفيت على هذا القائل، ويكون البخاري ومسلم علماها وتركا الحديث من أجلها.

(9/538)

« من أتى عرافا أو كاهنا، فصدقه بما يقول، فقد كفر بما أنزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » . (1)
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا . (2)
ـــــــــــــــــــــــــــــ
قوله: ( صحيح ). يقولون: الحاكم ممن يتساهل بالتصحيح، ولهذا قالوا: لا عبرة بتصحيح الحاكم، ولا بتوثيق ابن حبان، ولا بوضع ابن الجوزي، ولا بإجماع ابن المنذر.
وهذا القول فيه مجازفة في الحقيقة؛ لأن كلمة ( لا عبرة )، أي: لا يلتفت إليه، والصواب أنه لا يؤخذ مقبولا في كل حال، مع أني تدبرت كلام ابن المنذر - رحمه الله -، ووجدت أنه دائما إذا نقل الإجماع يقول: إجماع من نحفظ قوله من أهل العلم، وهو بهذا قد احتفظ لنفسه، ولا يكلف الله نفسا إلى وسعها.
ولكننا مع ذلك نقول: إذا كان الرجل ذا طلاع واسع، فقد يكون هذا القول إجماعا، أما إذا كان هذا الرجل لا يعرف إلا ما حوله، فإن قوله هذا لا يكون إجماعا ولا يوثق به، ولا نحكم بأنه إجماع.
مثاله: فلو قال رجل لم يدرس إلا المذهب الحنبلي في مسألة، وقال: هذا إجماع من نحفظ قوله من أهل العلم، فإن قوله هذا لا يعتبر؛ لأنه لم يحفظ إلا قولا قليلا من أقوال أهل العلم.
قوله: ( من أتى عرافا أو كاهنا ). ( أو ) يحتمل أن تكون للشك، ويحتمل
__________
(1) الإمام أحمد في (المسند) (2/429)، والبيهقي في (السنن) (7/195) ، والهيثمي في (المجمع) (5/11). قال في تفسير العزيز) ص 409 : فعزو المصنف إلى الأربعة ليس كذلك فإنه لم يروه أحد منهم ... ولعله أراد الذي قبله) ، والحاكم في (المستدرك) (1/12) وصححه ووافقه الذهبي.
(2) الإمام أحمد في (المسند) (2/428)، وأبو يعلى في (المسند) (5408)، والهيثمي في (المجمع) (5/118- 119).

(9/539)

وعن عمران بن حصين مرفوعا: « ليس منا من تطير أو تطير له، »
ـــــــــــــــــــــــــــــ
أن تكون للتنويع، فالحديث الأول بلفظ عراف، والثاني بلفظ كاهن، والثالث جمع بينهما، فتكون ( أو ) للتنويع.
وجاء المؤلف بهذا الحديث مع أن الأول والثاني مغنيان عنه؛ لأن كثرة الأدلة مما يقوي المدلول، أرأيت لو أن رجلا أخبرك بخبر فوثقت به، ثم جاء آخر وأخبرك به ازددت توثقا وقوة، ولهذا فرق الشارع بين أن يأتي الإنسان بشاهد واحد أو شاهدين.
وظاهر صنيع المؤلف: أن حديث أبي هريرة : ( من أتى عرافا أو كاهنا ) أنه موقوف؛ لأنه قال عن أبي هريرة، لكنه لما قال في الذي بعده: ( موقوفا ) ترجح عندنا أن الحديث الذي قبله مرفوع.
قوله: ( ليس منا ). تقدم الكلام على هذه الكلمة، وأنها لا تدل على خروج الفاعل من الإسلام، بل على حسب الحال.
قوله: ( مرفوعا )، أي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: ( تطير ). التطير: هو التشاؤم بالمرئي أو المسموع أو المعلوم أو غير ذلك، وأصله من الطير؛ لأن العرب كانوا يتشاءمون أو يتفاءلون بها، وقد سبق ذلك .

(9/540)

« أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا، فصدقه بما يقول، فقد كفر بما أنزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » . رواه البزار بإسناد جيد . (1)
ـــــــــــــــــــــــــــــ
ومنه ما يحصل لبعض الناس إذ شرع في عمل، ثم حصل له في أوله تعثر تركه وتشاءم، فهذا غير جائز، بل يعتمد على الله ويتوكل عليه، ومادمت أنك تعلم أن في هذا الأمر خيرا، فغامر فيه ولا تشاءم؛ لأنك لم توفق فيه لأول مرة، فكم من إنسان لم يوفق في العمل أول مرة، ثم وفق في ثاني مرة أو ثالث مرة؟!
ويقال: إن الكسائي -إمام النحو- طلب النحو عدة مرات، ولكنه لم يوفق، فرأى نملة تحمل نواة تمر، فتصعد إلى الجدار، فتسقط، حتى كررت ذلك عدة مرات، ثم صعدت بها إلى الجدار وتجاوزته، فقال: سبحان الله! هذه النملة تكابد هذه النواة حتى نجحت، إذن أنا سأكابد على النحو حتى أنجح. فكابد، فصار إمام أهل الكوفة في النحو.
قوله: ( أو تطير له ). بالبناء للمفعول، أي: أمر من يتطير له، مثل أن يأتي شخص، ويقول: سأسافر إلى المكان الفلاني، وأنت صاحب طير، وأريد أن تزجر طيرك لأنظر : هل هذه الوجهة مباركة أم لا، فمن فعل ذلك، فقد تبرأ منه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقوله: ( من تطير ) يشمل من تطير لنفسه، أو تطير لغيره.
__________
(1) البزار في (المسند) (3044)، والهيثمي في (المجمع) (5/118) . قال المنذري في (الترغيب) : (إسناده جيد)، وقال الهيثمي: (ورجاله ، رجال الصحيح).

(9/541)

ورواه الطبراني في ( الأوسط ) بإسناد حسن من حديث ابن عباس، دون قوله: ( ومن أتى كاهنا ... "، إلى آخره . (1)
ـــــــــــــــــــــــــــــ
وقوله: ( أو تكهن أو تكهن له ). سبق أن الكهانة ادعاء علم الغيب في المستقبل ، يقول سيكون كذا وكذا، وربما يقع، فهذا متكهن، ومن الغريب أنه شاع الآن في أسلوب الناس قولهم: تكهن بأن فلانا سيأتي، ويطلقون هذا اللفظ الدال على عمل محرم على أمر مباح، وهذا لا ينبغي؛ لأن العامي الذي لا يفرق بين الأمور يظن أن الكهانة كلها مباحة، بدليل إطلاق هذا اللفظ على شيء مباح معلوم إباحته.
قوله: ( أو تكهن له )، أي: طلب من الكاهن أن يتكهن له، كأن يقول للكاهن: ماذا يصيبني غدا، أو في الشهر الفلاني، أو في السنة الفلانية، وهذا تبرأ منه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: ( أو سحر أو سحر له ). تقدم تعريف السحر، وتقدمه بيان أقسامه.
قوله: ( أو سحر له )، أي: طلب من الساحر أن يسحر له، ومنه النشرة عن طريق السحر، فهي داخلة فيه، وكانوا يستعملونها على وجوه متنوعة، منها أنهم يأتون بطست فيه ماء، ويصبون فيه رصاصا، فيتكون هذا الرصاص بوجه الساحر، أي: تكون صورة الساحر في هذا الرصاص، ويسمونها العامة
__________
(1) الطبراني في (الأوسط) كما في (مجمع الزوائد) (5/117)، وقال: وفيه زمعة بن صالح، وهو ضعيف. وال المنذري في (الترغيب) (4/33): (إسناده حسن).

(9/542)

قال البغوي : ( العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك ) . (1)
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
ـــــــــــــــــــــــــــــ
عندنا ( صب الرصاص )، وهذا من أنواع السحر المحرم، وقد تبرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فاعله .
الشاهد من هذا الحديث قوله: ( ومن أتى كاهنا ... ) إلخ، وقوله: ( ورواه الطبراني في ( الأوسط ) بإسناد جيد من حديث ابن عباس ... ) إلخ، فيكون هذا مقويا للأول.
* قوله: ( قال البغوي : العراف الذي يدعي معرفة الأمور بمقدمات ... ). العراف: صيغة مبالغة فإما أن يراد بها الصيغة، وإما أن يراد بها النسبة.
وهو الذي يدعي معرفة تتعلق بعلم الغيب، فيدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها.
وظاهر كلام البغوي - رحمه الله -: أنه شامل لمن ادعى معرفة المستقبل والماضي؛ لأن مكان المسروق يعلم بعد السرقة، وكذلك الضالة قد حصل
__________
(1) شرح السنة (12/182) .

(9/543)

وقال أبو العباس ابن تيمية : ( العراف: اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق ) . (1)
ـــــــــــــــــــــــــــــ
الضياع، ولكن المسألة ليست اتفاقية بين أهل العلم، ولهذا قال المؤلف - رحمه الله -: ( وقيل: هو )، أي: العراف الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
قوله: ( وقيل: هو الذي يخبر عما في الضمير )، أي: أن تضمر شيئا فتقول: ما أضمرت؟ فيقول: أضمرت كذا وكذا.
أو المغيبات في المستقبل، تقول: ماذا سيحدث في الشهر الفلاني في اليوم الفلاني؟ ماذا ستلد امرأتي؟ متى يقدم ولدي؟ وهو لا يدري.
والخلاصة: أن العلماء اختلفوا في تعريف العراف، فقيل: هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها، فيكون شاملا لمن يخبر عن أمور وقعت.
وقيل: الذي يخبر عما في الضمير.
وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
قوله: ( وقال أبو العباس ابن تيمية ). هو أحمد بن عبد الحليم بن عبد السلام بن تيمية، يكنى بأبي العباس، ولم يتزوج، ولم يتركه من باب الرهبانية، ولكنه - والله أعلم - كان مشغولا بالجهاد العلمي مع قلة الشهوة، وإلا
__________
(1) مجموع الفتاوى (35/137).

(9/544)

لو كان قوي الشهوة لتزوج، وليس كما يدعي المزورون أن له ولدا مدفونا إلى جانبه في دمشق، فإنه غير صحيح قطعا.
وظاهر كلام الشيخ: أن شيخ الإسلام جزم بهذا، ولكن شيخ الإسلام قال: وقيل العراف، وذكره بقيل، ومعلوم أن ما ذكر بقيل ليس مما يجزم بأن الناقل يقول به، صحيح أنه إذا نقله ولم ينقضه، فهذا دليل على أنه ارتضاه.
وعلى كل حال، فشيخ الإسلام ساق هذا القول وارتضاه، ثم قال: ولو قيل: إنه اسم خاص لبعض هؤلاء الرمال والمنجم ونحوهم، فإنهم يدخلون فيه بالعموم المعنوي؛ لأن عندنا عموما معنويا، وهو ما ثبت عن طريق القياس، وعموما لفظيا، وهو ما دل عليه اللفظ، بحيث يكون اللفظ شاملا له.
وقد ذكر شيخ الإسلام ابن تيمية - رحمه الله - أن استخدام الإنس للجن له ثلاث حالات.
الحال الأولى : أن يستخدم في طاعة الله، كأن يكون له نائبا في تبليغ الشرع، فمثلا: إذا كان له صاحب من الجن مؤمن يأخذ عنه العلم، ويتلقى منه، وهذا شيء ثبت أن الجن قد يتعلمون من الإنس، فيستخدمه في تبليغ الشرع لنظرائه من الجن، أو في المعونة على أمور مطلوبة شرعا، فهذا لا بأس به، بل إنه قد يكون أمرا محمودا أو مطلوبا، وهو من الدعوة إلى الله -عز وجل- والجن حضروا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقرأ عليهم القرآن، وولوا إلى قومهم منذرين، والجن فيهم الصلحاء والعباد والزهاد والعلماء؛ لأن المنذر لا بد أن يكون عالما بما ينذر، عابدا مطيعا لله -سبحانه- في الإنذار.

(9/545)

الحال الثانية : أن يستخدمهم في أمور مباحة، مثل أن يطلب منهم العون على أمر من الأمور المباحة، قال: فهذا جائز بشرط أن تكون الوسيلة مباحة، فإن كانت محرمة، صار حراما، كما لو كان الجني لا يساعده في أموره إلا إذا ذبح له أو سجد له أو ما أشبه ذلك.
ثم ذكر ما ورد أن عمر تأخر ذات مرة في سفره، فاشتغل فكر أبي موسى، فقالوا له: إن امرأة من أهل المدينة لها صاحب من الجن، فلو أمرتها أن ترسل صاحبها للبحث عن عمر، ففعل، فذهب الجني، ثم رجع، فقال: إن أمير المؤمنين ليس به بأس، وهو يسم إبل الصدقة في المكان الفلاني ، فهذا استخدام في أمر مباح.
الحال الثالثة : أن يستخدمهم في أمور محرمة، كنهب أموال الناس وترويعهم، وما أشبه ذلك، فهذا محرم، ثم إن كانت الوسيلة شركا صار شركا، وإن كانت وسيلته غير شرك صار معصية، كما لو كان هذا الجني الفاسق يألف هذا الإنسي الفاسق ويتعاون معه على الإثم والعدوان، فهذا يكون إثما وعدوانا، ولا يصل إلى حد الشرك.
ثم قال: إن من يسأل الجن، أو يسأل من يسأل الجن، ويصدقهم في كل ما يقولون، فهذا معصية وكفر، والطريق للحفظ من الجن هو « قراءة آية الكرسي، فمن قرأها في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، » كما ثبت ذلك عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهي:

(9/546)

وقال ابن عباس في قوم يكتبون ( أباجاد ) وينظرون في النجوم: ( ما أرى من فعل ذلك له عند الله من خلاق ) . (1)
ـــــــــــــــــــــــــــــ
{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } ... الآية.
قوله: ( يكتبون أباجاد وينظرون في النجوم ). الواو هنا ليست عطفا، ولكنها للحال، يعني: والحال أنهم ينظرون، فيربطون ما يكتبون بسير النجوم وحركتها.
قوله: ( ما أرى من فعل ذلك ). ويجوز بفتح الهمزة بمعنى: أعلم، وبالضم بمعنى: ما أظن.
وقوله: ( أباجاد ). هي: أبجد هوز حطي كلمن سعفص قرشت ثخذ ضطغ ... وتعلم أباجاد ينقسم إلى قسمين:
الأول: تعلم مباح بأن نتعلمها لحساب الجمل، وما أشبه ذلك، فهذا لا بأس به، ومازال أناس يستعملونها، حتى العلماء يؤرخون بها، قال شيخنا عبد الرحمن بن سعدي - رحمه الله - في تاريخ بناء المسجد الجامع القديم:
جد بالرضا واعط المنى ... من ساعدوا في ذا البنا
تاريخه حين انتهى ... قول المنيب اغفر لنا
والشهر في شوال يا ... رب تقبل سعينا
فقوله: ( اغفر لنا ) لو عددناها حسب الجمل صارت 1362 هـ.
وقد اعتنى بها العلماء في العصور الوسطى، حتى في القصائد الفقهية والنحوية وغيرها.
__________
(1) عبد الرزاق في (المصنف) (11/26)، والبيهقي في (السنن الكبرى) (8/139).

(9/547)

ويؤرخون بها مواليد العلماء ووفياتهم، ولم يرد ابن عباس هذا القسم.
الثاني : محرم، وهو كتابة ( أباجاد ) كتابة مربوطة بسير النجوم وحركتها وطلوعها وغروبها، وينظرون في النجوم ليستدلوا بالموافقة أو المخالفة على ما سيحدث في الأرض، إما على سبيل العموم، كالجدب والمرض والجرب وما أشبه ذلك، أو على سبيل الخصوص، كأن يقول لشخص: سيحدث لك مرض أو فقر أو سعادة أو نحس في هذا وما أشبه ذلك، فهم يربطون هذه بهذه، وليس هناك علاقة بين حركات النجوم واختلاف الوقائع في الأرض.
وقوله: ( ما أرى من فعل ذلك له عند الله من خلاق ).
قوله: ( خلاق )، أي: نصيب.
ظاهر كلام ابن عباس أنه يرى كفرهم؛ لأن الذي ليس له نصيب عند الله هو الكافر، إذ لا ينفى النصيب مطلقا عن أحد من المؤمنين، وإن كان له ذنوب عذب بقدر ذنوبه، أو تجاوز الله عنها، ثم صار آخر أمره إلى نصيبه الذي يجده عند الله.
ولم يبين المؤلف - رحمه الله - حكم الكاهن والمنجم والرمال من حيث العقوبة في الدنيا، وذلك أننا إن حكمنا بكفرهم، فحكمهم في الدنيا أنهم يستتابوا، فإن تابوا، وإلا، قتلوا كفرا.
وإن حكمنا بعدم كفرهم، إما لكون السحر لا يصل إلى الكفر، أو قلنا: إنهم لا يكفرون؛ لأن المسألة فيها خلاف، فإنه يجب قتلهم لدفع مفسدتهم ومضرتهم، حتى وإن قلنا بعدم كفرهم؛ لأن أسباب القتل ليست مختصة بالكفر فقط، بل للقتل أسباب متعددة ومتنوعة، قال تعالى: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ }

(9/548)

[ المائدة: 33 ]، فكل من أفسد على الناس أمور دينهم أو دنياهم، فإنه يستتاب، فإن تاب، وإلا قتل، ولا سيما إذا كانت هذه الأمور تصل إلى الإخراج من الإسلام.
والنظر في النجوم ينقسم إلى أقسام :
الأول: أن يستدل بحركاتها وسيرها على الحوادث الأرضية، سواء كانت عامة أو خاصة، فهو شرك إن اعتقد أن هذه النجوم هي المدبرة للأمور، أو أن لها شركا، فهو كفر مخرج عن الملة، وإن اعتقد أنها سبب فقط، فكفره غير مخرج من الملة، ولكن يسمى كفرا، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على إثر سماء كانت من الليل: « هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، أما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب » .
وقد سبق لنا أن هذا الكفر ينقسم إلى قسمين بحسب اعتقاد قائله .
الثاني : أن يتعلم علم النجوم ليستدل بحركاتها وسيرها على الفصول وأوقات البذر والحصاد والغرض وما أشبهه، فهذا من الأمور المباحة؛ لأنه يستعان بذلك على أمور دنيوية.
القسم الثالث : أن يتعلمها لمعرفة أوقات الصلوات وجهات القبلة، وما أشبه ذلك من الأمور المشروعة، فالتعلم هنا مشروع، وقد يكون فرض كفاية أو فرض عين.
* * *

(9/549)

* فيه مسائل:
الأولى : لا يجتمع تصديق الكاهن مع الإيمان بالقرآن. الثانية : التصريح بأنه كفر. الثالثة : ذكر من تكهن له. الرابعة : ذكر من تطير له. الخامسة : ذكر من سحر له. السادسة : ذكر من تعلم أباجاد.
ـــــــــــــــــــــــــــــ
فيه مسائل:
· الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن . يؤخذ من قوله: « من أتى كاهنا، فصدقه بما يقول، فقد كفر بما أنزل على محمد » ، ووجهه: أنه كذب بالقرآن، وهذا من أعظم الكفر.
· الثانية: التصريح بأنه كفر . تؤخذ من قوله: ( فقد كفر بما أنزل على محمد ).
· الثالثة: ذكر من تكهن له . تؤخذ من حديث عمران بن حصين، حيث قال: ( ليس منا )، أي: إنه كالكاهن في براءة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منه.
· الرابعة: ذكر من تطير له . تؤخذ من قوله: ( أو تطير له ).
· الخامسة: ذكر من سحر له . تؤخذ من قوله: ( أو سحر له ).
وأتى المؤلف بذكر من تكهن له، أو سحر له، أو تطير له؛ لأنه قد يعارض فيه معارض، فيقول هذا في الكهان، وهذا في المتطيرين، وهذا في السحرة، فقال: إن من طلب أن يفعل له ذلك، فهو مثلهم في العقوبة.
· السادسة: ذكر من تعلم أباجاد . وتعلم ذلك فيه تفصيل لا يحمد ولا يذم، إلا على حسب الحال التي تنزل عليها، وقد سبق ذلك.

(9/550)

السابعة : ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــ
· السابعة: ذكر الفرق بين الكاهن والعراف . وفي هذه المسألة خلاف بين أهل العلم:
القول الأول : أن العراف هو الكاهن، فهما مترادفان، فلا فرق بينهما.
القول الثاني : أن العراف هو الذي يستدل على معرفة الأمور بمقدمات يستدل بها، فهو أعم من الكاهن؛ لأنه يشمل الكاهن وغيره، فهما من باب العام والخاص.
القول الثالث : أن العراف يخبر عن أمور بمقدمات يستدل عليها، والكاهن هو الذي يخبر عما في الضمير، أو عن المغيبات في المستقبل.
فالعراف أعم، أو أن العراف يختص بالماضي، والكاهن بالمستقبل، فهما متباينان، والظاهر أنهما متباينان، فالكاهن من يخبر عن المغيبات في المستقبل والعراف من يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
* * *

(9/551)

باب ما جاء في النشرة
عن جابر، « أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن النشرة ؟ فقال: »
ـــــــــــــــــــــــــــــ
تعريف النشرة :
في اللغة، بضم النون: فعلة من النشر، وهو التفريق.
وفي الاصطلاح: حل السحر عن المسحور؛ لأن هذا الذي يحل السحر عن المسحور: يرفعه، ويزيله، ويفرقه.
أما حكمها، فهو يتبين مما قاله المؤلف - رحمه الله -، وهو من أحسن البيانات.
ولا ريب أن حل السحر عن المسحور من باب الدواء والمعالجة، وفيه فضل كبير لمن ابتغى به وجه الله، لكن في القسم المباح منها؛ لأن السحر له تأثير على بدن المسحور وعقله ونفسه وضيق الصدر، حيث لا يأنس إلا بمن استعطف عليه.
وأحيانا يكون أمراضا نفسية بالعكس، تنفر هذا المسحور عمن تنفره عنه من الناس، وأحيانا يكون أمراضا عقلية، فالسحر له تأثير إما على البدن، أو العقل، أو النفس.
* * *
قوله في ( عن النشرة ). ال للعهد الذهني، أي: المعروفة في الجاهلية التي كانوا يستعملونها في الجاهلية، وذلك طريق من طرق حل السحر، وهي على نوعين:
الأول : أن تكون باستخدام الشياطين، فإن كان لا يصل إلى حاجته منهم

(9/552)

« ( هي من عمل الشيطان » . رواه أحمد بسند جيد، وأبو داود (1) ، وقال: ( سئل أحمد عنها؟ فقال: ابن مسعود يكره هذا كله ).
ـــــــــــــــــــــــــــــ
إلا بالشرك، كانت شركا، وإن كان يتوصل لذلك بمعصية دون الشرك، كان لها حكم تلك المعصية.
الثاني : أن تكون بالسحر، كالأدوية والرقى والعقد والنفث وما أشبه ذلك، فهذا له حكم السحر على ما سبق.
ومن ذلك ما يفعله بعض الناس، أنهم يضعون فوق رأس المسحور طستا فيه ماء ويصبون عليه رصاصا ويزعمون أن الساحر يظهر وجهه في هذا الرصاص، فيستدل بذلك على من سحره، وقد سئل الإمام أحمد عن النشرة، فقال: إن بعض الناس أجازها، فقيل له: إنهم يجعلون ماء في طست، وإنه يغوص فيه، وإنه يبدو وجهه، فنفض يده وقال: ما أدري ما هذا؟ ما أدري ما هذا؟ فكأنه - رحمه الله - توقف في الأمر وكره الخوض فيه.
قوله: ( من عمل الشيطان )، أي: من العمل الذي يأمر به الشيطان ويوحي به؛ لأن الشيطان يأمر بالفحشاء ويوحي إلى أوليائه بالمنكر، وهذا يغني عن قوله: إنها حرام، بل هو أشد؛ لأن نسبتها للشيطان أبلغ في تقبيحها والتنفير منها، ودلالة النصوص على التحريم لا تنحصر في لفظ التحريم أو نفي
__________
(1) الإمام أحمد في (المسند) (3/294)، وأبو داود: كتاب الطب/باب في النشرة، والحاكم في (المستدرك) (4/420)، وصححه ووافقه الذهبي . قال الحافظ في (الفتح) (10/233): (إسناده حسن).

(9/553)

الجواز، بل إذا رتبت العقوبات على الفعل كان دليلا على تحريمه.
قوله: ( رواه أحمد بسند جيد وأبو داود ). سند أبي داود إلى أحمد متصل؛ لأنه قد حدثه وأدركه.
قوله: ( فقال: ابن مسعود يكره هذا كله ). أجاب - رحمه الله - بقول الصحابي، وكأنه ليس عنده أثر صحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك، وإلا لاستدل به.
والمشار إليه في قوله: ( يكره هذا كله ) كل أنواع النشرة، وظاهره: ولو كانت على الوجه المباح على ما يأتي، لكنه غير مراد؛ لأن النشرة بالقرآن والتعوذات المشروعة لم يقل أحد بكراهته، وسبق أن ابن مسعود رضي الله عنه كان يكره تعليق التمائم من القرآن وغير القرآن.
وعلى هذا، فالكلية في قول أحمد : ( يكره هذا كله ) يراد بها النشرة التي من عمل الشيطان، وهي النشرة بالسحر والنشرة التي من التمائم.
وقوله: ( يكره ). الكراهة عند المتقدمين يراد بها التحريم غالبا، ولا تخرج عنه إلا بقرينة، وعند المتأخرين خلاف الأولى، فلا تظن أن لفظ المكروه في عرف المتقدمين أو كلامهم مثله في كلام المتأخرين، بل هو يختلف، انظر إلى قوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [ الإسراء: 23 ]، إلى أن قال بعد أن ذكر أشياء محرمة: { كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } [ الإسراء: 38 ]، ولا شك أن المراد بالكراهة هنا التحريم.
* * *

(9/554)

وفي ( البخاري ) عن قتادة : ( قلت لابن المسيب : رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه ) . (1)
ـــــــــــــــــــــــــــــ
قوله: ( رجل به طب ). أي: سحر، ومن المعلوم أن الطب هو علاج المرض، لكن سمي السحر طبا من باب التفاؤل، كما سمي اللديغ سليما والكسير جبيرا.
قوله: ( أو يؤخذ عن امرأته ). أي: يحبس عن زوجته، فلا يتمكن من جماعها، وهو ليس به بأس، وهذا نوع من السحر.
والعجيب أنه مشتهر عند الناس أنه إذا كان عند العقد، وعقد أحد عقده عند العقد، فإنه يحصل حبسه عن امرأته، وبالغ بعضهم، فقال: إذا شبك أحدهم بين أصابعه عند العقد حبس الزوج عن أهله، وهذا لا أعرف له أصلا.
ولكن كثيرا ما يقع حبس الزوج عن زوجته ويطلبون العلاج.
وقد ذكر بعض أهل العلم أن من العلاج أن يطلقها، ثم يراجعها، فينفك السحر.
لكن لا أدري هل هذا يصح أم لا؟ فإذا صح، فالطلاق هنا جائز؛ لأنه طلاق للاستبقاء، فيطلق كعلاج، ونحن لا نفتي بشيء من هذا، بل نقول: لا نعرف عنه شيئا.
__________
(1) البخاري في (الصحيح) تعليقاً: كتاب الطب/باب هل يستخرج السحر.

(9/555)

و( أو ) في قوله: ( أو يؤخذ ) يحتمل أنها للشك من الراوي: هل قال قتادة ( به طب ) أو قال: ( يؤخذ عن امرأته )؟
أي: أو قلت: يؤخذ، ويحتمل أن تكون للتنويع، أي أنه سأله عن أمرين: عن المسحور، وعن الذي يؤخذ عن امرأته.
قوله: ( أيحل عنه أو ينشر ). لا شك أن ( أو ) هنا للشك؛ لأن الحل هو النشرة.
قوله: ( لا بأس به، إنما يريدون به الإصلاح ). كأن ابن المسيب - رحمه الله - قسم السحر إلى قسمين: ضار، ونافع.
فالضار محرم، قال تعالى: { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ } [ البقرة: 102 ]، والنافع لا بأس به، وهذا ظاهر ما روي عنه، وبهذا أخذ أصحابنا الفقهاء، فقالوا: يجوز حل السحر بالسحر للضرورة، وقال بعض أهل العلم: إنه لا يجوز حل السحر بالسحر، وحملوا ما روي عن ابن المسيب بأن المراد به ما لا يعلم عن حاله: هل هو سحر، أم غير سحر؟ أما إذا علم أنه سحر، فلا يحل، والله أعلم.
ولكن على كل حال حتى ولو كان ابن المسيب ومن فوق ابن المسيب ممن ليس قوله حجة يرى أنه جائز، فلا يلزم من ذلك أن يكون جائزا في حكم الله حتى يعرض على الكتاب والسنة، « وقد سئل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن النشرة؟ فقال: ( هي من عمل الشيطان » .

(9/556)

وروي عن الحسن، أنه قال: ( لا يحل السحر إلا ساحر ) . (1)
قال ابن القيم : ( النشرة: حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز ).
ـــــــــــــــــــــــــــــ
قوله: ( وروي عن الحسن : لا يحل السحر إلا ساحر ). هذا الأثر إن صح، فمراد الحسن الحل المعروف غالبا، وأنه لا يقع إلا من السحرة.
قوله: ( قال ابن القيم : النشرة حل السحر عن المسحور ... ) إلخ.
هذا الكلام جيد ولا مزيد عليه.
__________
(1) فتح الباري ( 10/233)

(9/557)

* فيه مسائل:
الأولى : النهي عن النشرة. الثانية : الفرق بين المنهي عنه والمرخص فيه مما يزيل الإشكال.
ـــــــــــــــــــــــــــــ
فيه مسائل:
* الأولى: النهي عن النشرة . تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( هي من عمل الشيطان )، وهنا ليس فيه صيغة نهي، لكن فيه ما يدل على النهي؛ لأن طرق إثبات النهي ليست الصيغة فقط، بل ذم فاعله ونحوه، وتقبيح الشيء وما أشبه ذلك يدل على النهي.
* الثانية: الفرق بين المنهي عنه والمرخص فيه . تؤخذ من كلام ابن القيم - رحمه الله - وتفصيله.
* إشكال وجوابه:
ما الجمع بين قول الفقهاء - رحمهم الله - يجوز حل السحر بالسحر، وبين قولهم يجب قتل الساحر؟
الجمع أن مرادهم بقتل الساحر من يضر بسحره دون من ينفع، فلا يقتل، أو أن مرادهم بيان حكم حل السحر بالسحر للضرورة، وأما الإبقاء على الساحر، فله نظر آخر، والله أعلم.
* * *

(9/558)

باب ما جاء في التطير
ـــــــــــــــــــــــــــــ
تعريف التطير :
في اللغة: مصدر تطير، وأصله مأخوذ من الطير؛ لأن العرب يتشاءمون أو يتفاءلون بالطيور على الطريقة المعروفة عندهم بزجر الطير، ثم ينظر: هل يذهب يمينا أو شمالا أو ما أشبه ذلك، فإن ذهب إلى الجهة التي فيها التيامن، أقدم، أو فيها التشاؤم، أحجم.
أما في الاصطلاح، فهي التشاؤم بمرئي أو مسموع، وهذا من الأمور النادرة؛ لأن الغالب أن اللغة أوسع من الاصطلاح؛ لأن الاصطلاح يدخل على الألفاظ قيودا تخصصها، مثل الصلاة لغة: الدعاء، وفي الاصطلاح أخص من الدعاء، وكذلك الزكاة وغيرها.
وإن شئت، فقل: التطير: هو التشاؤم بمرئي، أو مسموع، أو معلوم.
بمرئي مثل: لو رأى طيرا فتشاءم لكونه موحشا.
أو مسموع مثل: من هم بأمر فسمع أحدا يقول لآخر: يا خسران، أو يا خائب، فيتشاءم.
أو معلوم، كالتشاؤم ببعض الأيام أو بعض الشهور أو بعض السنوات، فهذه لا ترى ولا تسمع.
واعلم أن التطير ينافي التوحيد، ووجه منافاته له من وجهين:
الأول : أن المتطير قطع توكله على الله واعتمد على غير الله.
الثاني : أنه تعلق بأمر لا حقيقة له، بل هو وهم وتخييل، فأي رابطة بين هذا الأمر، وبين ما يحصل له، وهذا لا شك أنه يخل بالتوحيد؛ لأن التوحيد

(9/559)

وقول الله تعالى: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } [ الأعراف: 131 ].
ـــــــــــــــــــــــــــــ
عبادة واستعانة، قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ( الفاتحة:5 )، وقال تعالى: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [ هود: 123 ].
فالطيرة محرمة، وهي منافية للتوحيد كما سبق، والمتطير لا يخلو من حالين:
الأول : أن يحجم ويستجيب لهذه الطيرة ويدع العمل، وهذا من أعظم التطير والتشاؤم.
الثاني : أن يمضي لكن في قلق وهم وغم يخشى من تأثير هذا المتطير به، وهذا أهون.
وكلا الأمرين نقص في التوحيد وضرر على العبيد، بل انطلق إلى ما تريد بانشراح صدر وتيسير واعتماد على الله عز وجل ، ولا تسيء الظن بالله عز وجل .
* * *
وقد ذكر المؤلف - رحمه الله - في هذا الباب آيتين:
* الآية الأولى قوله تعالى: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } .
هذه الآية نزلت في قوم موسى كما حكى الله عنهم في قوله: { وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } [ الأعراف: 131 ]، قال الله تعالى: ( { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } ، ومعنى: { يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } : أنه إذا جاءهم البلاء والجدب والقحط قالوا: هذا من موسى وأصحابه، فأبطل الله هذه العقيدة بقوله: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } .

(9/560)

وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } [ يس: 19 ].
ـــــــــــــــــــــــــــــ
قوله: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } . ( ألا ): أداة استفتاح تفيد التنبيه والتوكيد، و( إنما ): أداة حصر.
وقوله: ( طائر ) مبتدأ، و{ عِنْدَ اللَّهِ } خبر، والمعنى: أن ما يصيبهم من الجدب والقحط ليس من موسى وقومه، ولكنه من الله، فهو الذي قدره ولا علاقة لموسى وقومه به، بل إن الأمر يقتضي أن موسى وقومه سبب للبركة والخير، ولكن هؤلاء -والعياذ بالله- يلبسون على العوام ويوهمون الناس خلاف الواقع.
قوله: { وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } . فهم في جهل، فلا يعلمون أن هناك إلها مدبرا، وأن ما أصابهم من الله وليس من موسى وقومه.
* الآية الثانية قوله تعالى: { قَالُوا طَائِرُكُمْ مَعَكُمْ } .
أي: قال الذين أرسلوا إلى القرية في قوله تعالى: { وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ } ... الآيات [ يس: 13 ].
فقالوا ذلك ردا على قول أهل القرية: { إِنَّا تَطَيَّرْنَا بِكُمْ } [ يس: 18 ]، أي: تشاءمنا بكم، وإننا لا نرى أنكم تدلوننا على الخير، بل على الشر وما فيه هلاكنا، فأجابهم الرسل بقولهم: { طَائِرُكُمْ مَعَكُمْ } ، أي: مصاحب لكم، فما يحصل لكم، فإنه منكم ومن أعمالكم، فأنتم السبب في ذلك.
ولا منافاة بين هذه الآية والتي ذكرها المؤلف قبلها؛ لأن الأولى تدل على أن المقدر لهذا الشيء هو الله، والثانية تبين سببه، وهو أنه منهم، فهم في الحقيقة طائرهم معهم ( أي الشؤم ) الحاصل عليهم معهم ملازم لهم؛ لأن

(9/561)

عن أبي هريرة رضي الله عنه، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا عدوى ولا طيرة ولا هامة، ولا صفر » . أخرجاه ، وزاد مسلم : « ولا نوء، ولا غول » .
ـــــــــــــــــــــــــــــ
أعمالهم تستلزمه، كما قال تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } [ الروم: 41 ]، وقال تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } [ الأعراف: 96 ].
ويستفاد من الآيتين المذكورتين في الباب: أن التطير كان معروفا من قبل العرب وفي غير العرب؛ لأن الأولى في فرعون وقومه، والثانية في أصحاب القرية.
وقوله: { أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } . ينبغي أن تقف على قوله: ( ذكرتم )؛ لأنها جملة شرطية، وجواب الشرط محذوف تقديره: أئن ذكرتم تطيرتم، وعلى هذا، فلا تصلها بما بعدها.
وقوله: { بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } . ( بل ) هنا للإضراب الإبطالي، أي: ما أصابكم ليس منهم، بل هو من إسرافكم.
وقوله: ( مسرفون ). أي: متجاوزون للحد الذي يجب أن تكونوا عليه.
* * *
قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( لا عدوى ). لا نافية للجنس، ونفي الجنس أعم من نفي

(9/562)

الواحد والاثنين والثلاثة؛ لأنه نفي للجنس كله، فنفى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العدوى كلها.
والعدوى: انتقال المرض من المريض إلى الصحيح، وكما يكون في الأمراض الحسية يكون أيضا في الأمراض المعنوية الخلقية، ولهذا « أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن جليس السوء كنافخ الكير، إما أن يحرق ثيابك، وإما أن تجد منه رائحة كريهة » .
فقوله: ( لا عدوى ) يشمل الحسية والمعنوية، وإن كانت في الحسية أظهر.
قوله: ( ولا طيرة ). اسم مصدر تطير؛ لأن المصدر منه تطير، مثل الخيرة اسم مصدر اختار، قال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [ الأحزاب: 36 ]، أي: الاختيار، أي يختاروا خلاف ما قضى الله ورسوله من الأمر.
واسم المصدر يوافق المصدر في المعنى، ولذلك تقول كلمته كلاما بمعنى كلمته تكليما، وسلمت عليه سلاما بمعنى سلمت عليه تسليما.
لكن لما كان يخالف المصدر في البناء سموه اسم مصدر، والطيرة تقدم أنها هي التشاؤم بمرئي أو مسموع أو معلوم .
قوله: ( ولا هامة ). الهامة، بتخفيف الميم فسرت بتفسيرين:
الأول : أنها طير معروف يشبه البومة، أو هي البومة، تزعم العرب أنه إذا

(9/563)

قتل القتيل، صارت عظامه هامة تطير وتصرخ حتى يؤخذ بثأره، وربما اعتقد بعضهم أنها روحه.
التفسير الثاني : أن بعض العرب يقولون: الهامة هي الطير المعروف، لكنهم يتشاءمون بها، فإذا وقعت على بيت أحدهم ونعقت، قالوا: إنها تنعق به ليموت، ويعتقدون أن هذا دليل قرب أجله، وهذا كله -بلا شك- عقيدة باطلة.
قوله: ( ولا صفر ). قيل: إنه شهر صفر، كانت العرب يتشاءمون به ولا سيما في النكاح.
وقيل: إنه داء في البطن يصيب الإبل وينتقل من بعير إلى آخر، وعلى هذا، فيكون عطفه على العدوى من باب عطف الخاص على العام.
وقيل: إنه نهي عن النسيئة، وكانوا في الجاهلية ينسئون، فإذا أرادوا القاتل في شهر المحرم استحلوه، وأخروا الحرمة إلى شهر صفر، وهذه النسيئة التي ذكرها الله بقوله تعالى: { فَيُحِلُّوا مَا حَرَّمَ اللَّهُ } [ التوبة: 37 ]، وهذا القول ضعيف، ويضعفه أن الحديث في سياق التطير، وليس في سياق التغيير، والأقرب أن صفر يعني الشهر، وأن المراد نفي كونه مشئوما، أي: لا شؤم فيه، وهو كغيره من الأزمان يقدر فيه الخير ويقدر فيه الشر.
وهذا النفي في هذه الأمور الأربعة ليس نفيا للوجود؛ لأنها موجودة، ولكنه نفي للتأثير، فالمؤثر هو الله، فما كان منها سببا معلوما، فهو سبب صحيح، وما كان منها سببا موهوما، فهو سبب باطل، ويكون نفيا لتأثيره بنفسه إن كان صحيحا، ولكونه سببا إن كان باطلا.
فقوله: ( لا عدوى ): العدوى موجودة، ويدل لوجودها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا »

(9/564)

« يورد ممرض على مصح » ، أي: لا يورد صاحب الإبل المريضة على صاحب الإبل الصحيحة، لئلا تنتقل العدوى.
وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فر من المجذوم فرارك من الأسد » .
والجذام مرض خبيث معد بسرعة ويتلف صاحبه، حتى قيل: إنه الطاعون، فالأمر بالفرار من المجذوم لكي لا تقع العدوى منه إليك، وفيه إثبات لتأثير العدوى، لكن تأثيرها ليس أمرا حتميا، بحيث تكون علة فاعلة، وأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالفرار، وأن لا يورد ممرض على مصح من باب تجنب الأسباب لا من باب تأثير الأسباب بنفسها، فالأسباب لا تؤثر بنفسها، لكن ينبغي لنا أن نتجنب الأسباب التي تكون سببا للبلاء، لقوله تعالى: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [ البقرة: 195 ]، ولا يمكن أن يقال: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينكر تأثير العدوى؛ لأن هذا أمر يبطله الواقع والأحاديث الأخرى.
فإن قيل: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما قال: « لا عدوى. قال رجل: يا رسول الله ! الإبل تكون صحيحة مثل الظباء، فيدخلها الجمل الأجرب فتجرب؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فمن أعدى الأول؟ » يعني أن المرض نزل على الأول بدون عدوى، بل نزل من عند الله -عز وجل- فكذلك إذا انتقل بالعدوى، فقد انتقل بأمر الله، والشيء قد يكون له سبب معلوم وقد لا يكون له سبب معلوم، فجرب الأول ليس سببه معلوما، إلا أنه بتقدير الله تعالى، وجرب الذي بعده له سبب

(9/565)

معلوم، لكن لو شاء الله تعالى لم يجرب، ولهذا أحيانا تصاب الإبل بالجرب، ثم يرتفع ولا تموت، وكذلك الطاعون والكوليرا أمراض معدية، وقد تدخل البيت فتصيب البعض فيموتون ويسلم آخرون ولا يصابون.
فعلى الإنسان أن يعتمد على الله، ويتوكل عليه، وقد « روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاءه رجل مجذوم، فأخذ بيده وقال له: ( كل ) يعني من الطعام الذي كان يأكل منه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » (1) ، لقوة توكله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهذا التوكل مقاوم لهذا السبب المعدي.
وهذا الجمع الذي أشرنا إليه هو أحسن ما قيل في الجمع بين الأحاديث، وادعى بعضهم النسخ، فمنهم من قال: إن الناسخ قوله: ( لا عدوى )، والمنسوخ قوله: ( « فر من المجذوم » ، و« ولا يورد ممرض على مصح » ، وبعضهم عكس، والصحيح أنه لا نسخ؛ لأن من شروط النسخ تعذر الجمع، وإذا أمكن الجمع وجب الرجوع إليه؛ لأن في الجمع إعمال الدليلين، وفي النسخ إبطال أحدهما، وإعمالهما أولى من إبطال أحدهما؛ لأننا اعتبرناهما وجعلناهما حجة، وأيضا الواقع يشهد أنه لا نسخ.
وقوله: ( ولا صفر ). فيه ثلاثة أقوال سبقت، وبيان الراجح منها.
والأزمنة لا دخل لها في التأثير وفي تقدير الله عز وجل ، فصفر كغيره من الأزمنة يقدر فيه الخير والشر، وبعض الناس إذا انتهى من شيء في صفر أرخ ذلك وقال: انتهى في صفر الخير، وهذا من باب مداواة البدعة
__________
(1) أبو داود: كتاب الطب/باب في الطيرة، والترمذي: كتاب الأطعمة/باب في الأكل مع المجذوم، وابن ماجة: كتاب الطب/ باب الجذام، والحاكم (4/139)، وصححه ووافقه الذهبي

(9/566)

ببدعة، والجهل بالجهل، فهو ليس شهر خير ولا شهر شر.
أما شهر رمضان، وقولنا: إنه شهر خير، فالمراد بالخير العبادة، ولا شك أنه شهر خير، وقولهم: رجب المعظم، بناء على أنه من الأشهر الحرم.
ولهذا أنكر بعض السلف على من إذا سمع البومة تنعق قال: خيرا إن شاء الله، فلا يقال: خير ولا شر، بل هي تنعق كبقية الطيور.
فهذه الأربعة التي نفاها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبين وجوب التوكل على الله وصدق العزيمة، ولا يضعف المسلم أمام هذه الأشياء؛ لأن الإنسان لا يخلو من حالين:
إما أن يستجيب لها بأن يقدم أو يحجم أو ما أشبه ذلك، فيكون حينئذ قد علق أفعاله بما لا حقيقة له ولا أصل له، وهو نوع من الشرك.
وإما أن لا يستجيب بأن يكون عنده نوع من التوكل ويقدم ولا يبالي، لكن يبقى في نفسه نوع من الهم أو الغم، وهذا وإن كان أهون من الأول، لكن يجب ألا يستجيب لداعي هذه الأشياء التي نفاها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مطلقا، وأن يكون معتمدا على الله عز وجل .
وبعض الناس قد يفتح المصحف لطلب التفاؤل، فإذا نظر ذكر النار تشاءم، وإذا نظر ذكر الجنة قال: هذا فأل طيب، فهذا مثل عمل الجاهلية الذين يستقسمون بالأزلام.
فالحاصل أننا نقول: لا تجعل على بالك مثل هذه الأمور إطلاقا، فالأسباب المعلومة الظاهرة تقي أسباب الشر، وأما الأسباب الموهومة التي لم يجعلها الشرع سببا بل نفاها، فلا يجوز لك أن تتعلق بها، بل احمد الله على العافية، وقل: ربنا عليك توكلنا.
قوله: ( لا نوء ). واحد الأنواء، والأنواء: هي منازل القمر، وهي ثمان

(9/567)

وعشرون منزلة، كل منزلة لها نجم تدور بمدار السنة.
وهذه النجوم بعضها يسمى النجوم الشمالية، وهي لأيام الصيف، وبعضها يسمى النجوم الجنوبية، وهي لأيام الشتاء، وأجرى الله العادة أن المطر في وسط الجزيرة العربية يكون أيام الشتاء، أما أيام الصيف، فلا مطر.
فالعرب كانوا يتشاءمون بالأنواء، ويتفاءلون بها، فبعض النجوم يقولون: هذا نجم نحس لا خير فيه، وبعضها بالعكس يتفاءلون به فيقولون: هذا نجم سعود وخير، ولهذا إذا أمطروا قالوا: مطرنا بنوء كذا، ولا يقولون: مطرنا بفضل الله ورحمته، ولا شك أن هذا غاية الجهل.
ألسنا أدركنا هذا النوء بعينه في سنة يكون فيه مطر وفي سنة أخرى لا يكون فيه مطر؟
ونجد السنوات تمر بدون مطر مع وجود النجوم الموسمية التي كانت كثيرا ما يكون في زمنها الأمطار.
فالنوء لا تأثير له، فقولنا: طلع هذا النجم، كقولنا: طلعت الشمس، فليس له إلا طلوع وغروب، والنوء وقت تقدير، وهو يدل على دخول الفصول فقط.
وفي عصرنا الحاضر يعلق المطر بالضغط الجوي والمنخفض الجوي، وهذا وإن كان قد يكون سببا حقيقيا، ولكن لا يفتح هذا الباب للناس، بل الواجب أن يقال: هذا من رحمة الله، هذا من فضله ونعمه، قال تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ } [ النور: 43 ]، وقال تعالى: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ } [ الروم: 48 ].
فتعليق المطر بالمنخفضات الجوية من الأمور الجاهلية التي تصرف الإنسان

(9/568)

ولهما عن أنس، قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ( لا عدوى، ولا طيرة، »
ـــــــــــــــــــــــــــــ
عن تعلقه بربه.
فذهبت أنواء الجاهلية، وجاءت المنخفضات الجوية، وما أشبه ذلك من الأقوال التي تصرف الإنسان عن ربه سبحانه وتعالى.
نعم، المنخفضات الجوية قد تكون سببا لنزول المطر، لكن ليست هي المؤثر بنفسها، فتنبه.
قوله: ( ولا غول ). جمع غولة أو غولة، ونحن نسميها باللغة العامية: ( الهولة )؛ لأنها تهول الإنسان.
والعرب كانوا إذا سافروا أو ذهبوا يمينا وشمالا تلونت لهم الشياطين بألوان مفزعة مخيفة، فتدخل في قلوبهم الرعب والخوف، فتجدهم يكتئبون ويستحسرون عن الذهاب إلى هذا الوجه الذي أرادوا، وهذا لا شك أنه يضعف التوكل على الله، والشيطان حريص على إدخال القلق والحزن على الإنسان بقدر ما يستطيع، قال تعالى: { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ } [ المجادلة: 10 ].
وهذا الذي نفاه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو تأثيرها، وليس المقصود بالنفي نفي الوجود، وأكثر ما يبتلى الإنسان بهذه الأمور إذا كان قلبه معلقا بها، أما إن كان معتمدا على الله غير مبال بها، فلا تضره ولا تمنعه عن جهة قصده.
* * *
قوله في حديث أنس : « لا عدوى، ولا طيرة » . تقدم الكلام على ذلك.

(9/569)

« ويعجبني الفأل ). قالوا: وما الفأل؟ قال: ( الكلمة الطيبة ) » .
ـــــــــــــــــــــــــــــ
قوله: « ويعجبني الفأل » . أي: يسرني، والفأل بينه بقوله: ( الكلمة الطيبة ). فـ ( الكلمة الطيبة ) تعجبه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لما فيها من إدخال السرور على النفس والانبساط، والمضي قدما لما يسعى إليه الإنسان، وليس هذا من الطيرة، بل هذا مما يشجع الإنسان؛ لأنها لا تؤثر عليه، بل تزيده طمأنينة وإقداما وإقبالا.
وظاهر الحديث: الكلمة الطيبة في كل شيء؛ لأن الكلمة الطيبة في الحقيقة تفتح القلب وتكون سببا لخيرات كثيرة، حتى إنها تدخل المرء في جملة ذوي الأخلاق الحسنة.
وهذا الحديث جمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه بين محذورين ومرغوب، فالمحذوران هما العدوى والطيرة، والمرغوب هو الفأل، وهذا من حسن تعليم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمن ذكر المرهوب ينبغي أن يذكر معه ما يكون مرغوبا، ولهذا كان القرآن مثاني إذا ذكر أوصاف المؤمنين ذكر أوصاف الكافرين، وإذا ذكر العقوبة ذكر المثوبة، وهكذا.
قوله: ( عن عقبة بن عامر ). صوابه عن عروة بن عامر، كما ذكره في ( التيسير )، وقد اختلف في نسبه وصحبته.
قوله: ( ذكرت الطيرة عند رسول الله ). وهذا الذكر إما ذكر شأنها، أو ذكر أن الناس يفعلونها، والمراد: تحدث الناس بها عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(9/570)

ولأبي داود -بسند صحيح- عن عقبة بن عامر، قال: « ذكرت الطيرة عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: ( أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك ) » . (1)
ـــــــــــــــــــــــــــــ
قوله: ( أحسنها الفأل ). سبق أن الفأل ليس من الطيرة ، لكنه شبيه بالطيرة من حيث الإقدام، فإنه يزيد الإنسان نشاطا وإقداما فيما توجه إليه، فهو يشبه الطيرة من هذا الوجه، وإلا، فبينهما فرق لأن الطيرة توجب تعلق الإنسان بالمتطير به، وضعف توكله على الله، ورجوعه عما هم به من أجل ما رأى، لكن الفأل يزيده قوة وثباتا ونشاطا، فالشبه بينهما هو التأثير في كل منهما.
قوله: ( ولا ترد مسلما ). يفهم منه أن من ردته الطيرة عن حاجته، فليس بمسلم.
قوله: ( فإذا رأى أحدكم ما يكره ). فحينئذ قد ترد على قلبه الطيرة، ويبتعد عما يريد، ولا يقدم عليه، وقد ذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دواء لذلك وقال: ( فليقل: اللهم لا يأتي بالحسنات ... ) إلخ.
قوله: « اللهم لا يأتي بالحسنات إلا أنت » . وهذا هو حقيقة التوكل،
__________
(1) أبو داود (كتاب الطب، باب في الطيرة) ، والبيهقي في (السنن) (8/139).

قال النووي في (رياض الصالحين) (ص 620) : (رواه أبو داود بإسناد صحيح).

(9/571)

وقوله: ( اللهم ). يعني: يا الله، ولهذا بنيت على الضم؛ لأن المنادي علم، بل هو أعلم الأعلام وأعرف المعارف على الإطلاق، والميم عوض عن يا المحذوفة، وصارت في آخر الكلمة تبركا بالابتداء باسم الله سبحانه وتعالى، وصارت ميما؛ لأنها تدل على الجمع، فكأن الداعي جمع قلبه على الله.
قوله: « لا يأتي بالحسنات إلا أنت » . أي: لا يقدرها ولا يخلقها ولا يوجدها للعبد إلا الله وحده لا شريك له، وهذا لا ينافي أن تكون الحسنات بأسباب؛ لأن خالق هذه الأسباب هو الله، فإذا وجدت هذه الحسنات بأسباب خلقها الله، صار الموجد حقيقة هو الله.
والمراد بالحسنات : ما يستحسن المرء وقوعه، ويحسن في عينه.
ويشمل ذلك الحسنات الشرعية، كالصلاة والزكاة وغيرها؛ لأنها تسر المؤمن، ويشمل الحسنات الدنيوية، كالمال والولد ونحوها، قال تعالى: { إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ } [ التوبة: 50 ]، وقال تعالى في آية أخرى: { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا } [ آل عمران: 120 ].
وقوله: ( إلا أنت ). فاعل يأتي؛ لأن الاستثناء هنا مفرغ.
قوله: « ولا يدفع السيئات إلا أنت » . السيئات: ما يسوء المرء وقوعه وينفر منه حالا أو مآلا، ولا يدفعها إلا الله، ولهذا إذا أصيب الإنسان بمصيبة التجأ إلى ربه تعالى، حتى المشركون إذا ركبوا في الفلك، وشاهدوا الغرق، دعوا الله مخلصين له الدين.
ولا ينافي هذا أن يكون دفعها بأسباب، فمثلا لو رأى رجلا غريقا، فأنقذه، فإنما أنقذه بمشيئة الله، ولو شاء الله لم ينقذه، فالسبب من الله.

(9/572)

فعقيدة كل مسلم أنه لا يأتي بالحسنات إلا الله، ولا يدفع السيئات إلا الله، وبمقتضى هذه العقيدة، فإنه يجب أن لا يسأل المسلم الحسنات ولا يسأل دفع السيئات إلا من الله، ولهذا كان الرسل صلوات الله وسلامه عليهم يسألون الله الحسنات ويسألون دفع السيئات، قال تعالى عن زكريا : { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً } [ آل عمران: 38 ]، وقال تعالى عن أيوب : { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } [ الأنبياء: 83 ]، وهكذا يجب أن يكون المؤمن أيضا.
قوله: ( ولا حول ولا قوة إلا بك ). في معناها وجهان:
الأول : أنه لا يوجد حول ولا قوة إلا بالله، فالباء بمعنى في، يعني: إلا في الله وحده، ومن سواه ليس لهم حول ولا قوة، ويكون الحول والقوة المنفيان عن غير الله هما الحول المطلق والقوة المطلقة؛ لأن غير الله فيه حول وقوة، لكنها نسبية ليست بكاملة، فالحول الكامل والقوة الكاملة في الله وحده.
الثاني : أنه لا يوجد لنا حول ولا قوة إلا بالله، فالباء للاستعانة أو للسببية، وهذا المعنى أصح، وهو مقتضى ورودها في مواضعها، إذ إننا لا نتحول من حال إلى حال، ولا نقوى على ذلك إلا بالله، فيكون في هذه الجملة كمال التفويض إلى الله، وأن الإنسان يبرأ من حوله وقوته إلا بما أعطاه الله من الحول والقوة .
فإن صح الحديث، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أرشدنا إذا رأينا ما نكره مما يتشاءم به المتشائم أن نقول: « اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك » .
* * *

(9/573)

وعن ابن مسعود مرفوعا: « الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل » (1) رواه أبو داود والترمذي وصححه . وجعل آخره من قول ابن مسعود .
ـــــــــــــــــــــــــــــ
قوله: ( مرفوعا ). أي: إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: « الطيرة شرك، الطيرة شرك » . هاتان الجملتان يؤكد بعضهما بعضا من باب التوكيد اللفظي.
وقوله: ( شرك ). أي: إنها من أنواع الشرك، وليست الشرك كله، وإلا لقال: الطيرة شرك.
وهل المراد بالشرك هنا الشرك الأكبر المخرج من الملة، أو أنها نوع من أنواع الشرك؟
نقول: هي نوع من أنواع الشرك، كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « اثنتان في الناس هما بهم كفر » ، أي: ليس الكفر المخرج عن الملة، وإلا، لقال: ( هما بهم الكفر )، بل هما نوع من الكفر.
لكن في ترك الصلاة قال: « بين الرجل وبين الشرك والكفر ترك الصلاة » ، فقال: ( الكفر )، فيجب أن نعرف الفرق بين ( أل ) المعرفة أو الدالة
__________
(1) الإمام أحمد في ( المسند ) ( 1/389) ، وأبو داود : كتاب الطب / باب الطيرة )، و الترمذي: كتاب السير / باب ما جاء في الطيرة ـ وقال : ( حسن صحيح ) ـ ، و الحاكم (1/23) ـ وصححه ووافقه الذهبي.

(9/574)

على الاستغراق، وبين خلو اللفظ منها، فإذا قيل: هذا كفر، فالمراد أنه نوع من الكفر لا يخرج من الملة، وإذا قيل: هذا الكفر، فهو المخرج من الملة.
فإذا تطير إنسان بشيء رآه أو سمعه، فإنه لا يعد مشركا شركا يخرجه من الملة، لكنه أشرك من حيث إنه اعتمد على هذا السبب الذي لم يجعله الله سببا، وهذا يضعف التوكل على الله ويوهن العزيمة، وبذلك يعتبر شركا من هذه الناحية، والقاعدة: ( إن كل إنسان اعتمد على سبب لم يجعله الشرع سببا، فإنه مشركا شركا أصغر ).
وهذا نوع من الإشراك مع الله، إما في التشريع إن كان هذا السبب شرعيا، وإما في التقدير إن كان هذا السبب كونيا، لكن لو اعتقد هذا المتشائم المتطير أن هذا فاعل بنفسه دون الله، فهو مشركا شركا أكبر؛ لأنه جعل لله شريكا في الخلق والإيجاد.
قوله: ( وما منا ). ( منا ): جار ومجرور خبر لمبتدأ محذوف، إما قبل ( إلا ) إن قدرت ما بعد إلا فعلا، أي: وما منا إلا تطير، أو بعد ( إلا )، أي: وما منا إلا متطير.
والمعنى: ما منا إنسان يسلم من التطير، فالإنسان يسمع شيئا فيتشاءم، أو يبدأ في فعل، فيجد أوله ليس بالسهل فيتشاءم ويتركه.
والتوكل: صدق الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة بالله، وفعل الأسباب التي جعلها الله تعالى أسبابا.
فلا يكفي صدق الاعتماد فقط، بل لا بد أن تثق به؛ لأنه سبحانه يقول: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } !

(9/575)

قوله: ( وجعل آخره من قول ابن مسعود ). وهو قوله: ( وما منا إلا ... ) إلخ. وعلى هذا يكون موقوفا، وهو مدرج في الحديث، والمدرج: أن يدخل أحد الرواة كلاما في الحديث من عنده بدون بيان، ويكون في الإسناد والمتن، ولكن أكثره في المتن، وقد يكون في أول الحديث، وقد يكون في وسطه، وقد يكون في آخره، وهو الأكثر.
مثال ما كان في أول الحديث: قول أبي هريرة رضي الله عنه: « أسبغوا الوضوء، ويل للأعقاب من النار » ، فقوله: « أسبغوا الوضوء » من كلام أبي هريرة، وقوله: « ويل للأعقاب من النار » من كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومثال ما كان في وسطه قول الزهري في حديث بدء الوحي: « كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتحنث في غار حراء، » والتحنث: التعبد ) ، ومثال ما كان في آخره: هذا الحديث الذي ذكره المؤلف، وكذا حديث أبي هريرة، وفيه: « فمن استطاع منكم أن يطيل غرته، فليفعل » ، فهذا من كلام أبي هريرة .
قوله: « من ردته الطيرة عن حاجته » . ( من ). شرطية، وجواب الشرط: ( فقد أشرك )، واقترن الجواب بالفاء؛ لأنه لا يصلح لمباشرة الأداة، وحينئذ يجب اقترانه بالفاء، وقد جمع ذلك في بيت شعر معروف، وهو قوله:

(9/576)

ولأحمد من حديث ابن عمرو : « ( من ردته الطيرة عن حاجته، فقد أشرك ). قالوا: فما كفارة ذلك؟ قال: ( أن تقولوا: اللهم لا خير إلا خيرك ولا طير إلا طيرك، ولا إله غيرك ) » . (1)
ـــــــــــــــــــــــــــــ

اسمية طلبية وبجامد ... وبما وقد وبلن وبالتنفيس
وقوله: ( عن حاجته ). الحاجة: كل ما يحتاجه الإنسان بما تتعلق به الكمالات، وقد تطلق على الأمور الضرورية.
قوله: ( فقد أشرك ). أي: شركا أكبر إن اعتقد أن هذا المتشاءم به يفعل ويحدث الشر بنفسه، وإن اعتقده سببا فقط فهو أصغر؛ لأنه سبق أن ذكرنا قاعدة مفيدة في هذا الباب، وهي: ( إن كل من اعتقد في شيء أنه سبب ولم يثبت أنه سبب لا كونا ولا شرعا، فشركه شرك أصغر؛ لأنه ليس لنا أن نثبت أن هذا سبب إلا إذا كان الله قد جعله سببا كونيا أو شرعيا، فالشرعي: كالقراءة والدعاء، والكوني: كالأدوية التي جرب نفعها ).
وقوله: ( فما كفارة ذلك ). أي: ما كفارة هذا الشرك، أو ما هو الدواء الذي يزيل هذا الشرك؟ لأن الكفارة قد تطلق على كفارة الشيء بعد فعله، وقد تطلق على الكفارة قبل الفعل، وذلك لأن الاشتقاق مأخوذ من الكفر، وهو الستر، والستر واق، فكفارة ذلك إن وقع وكفارة ذلك إن لم يقع.
وقوله: « اللهم لا خير إلا خيرك، ولا طير إلا طيرك » . يعني: فأنت الذي بيدك الخير المباشر، كالمطر والنبات، وغير المباشر، كالذي يكون سببه من عند
__________
(1) الإمام أحمد في ( المسند ) (2/220)

(9/577)

الله على يد مخلوق، مثل: أن يعطيك إنسان دراهم صدقة أو هداية، وما أشبه ذلك، فهذا الخير من الله، لكن بواسطة جعلها الله سببا، وإلا فكل الخير من الله عز وجل .
وقوله: « فلا خير إلا خيرك » . هذا الحصر حقيقي، فالخير كله من الله، سواء كان بسبب معلوم أو بغيره.
وقوله: « لا طير إلا طيرك » . أي: الطيور كلها ملكك، فهي لا تفعل شيئا، وإنما هي مسخرة، قال تعالى: { أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ } [ الملك: 19 ]، وقال تعالى: { أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } [ النحل: 79 ]، فالمهم أن الطير مسخرة بإذن الله، فالله تعالى هو الذي يدبرها ويصرفها ويسخرها تذهب يمينا وشمالا، ولا علاقة لها بالحوادث.
ويحتمل أن المراد بالطير هنا ما يتشاءم به الإنسان، فكل ما يحدث للإنسان من التشاؤم والحوادث المكروهة، فإنه من الله كما أن الخير من الله، كما قال تعالى: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } [ الأعراف: 131 ].
لكن سبق لنا أن الشر في فعل الله ليس بواقع، بل الشر في المفعول لا في الفعل، بل فعله تعالى كله خير، إما خير لذاته، وإما لما يترتب عليه من المصالح العظيمة التي تجعله خيرا.
فيكون قوله: « لا طير إلا طيرك » مقابلا لقوله: « ولا خير إلا خيرك » .
قوله: ( ولا إله غيرك ). ( لا ) نافية للجنس، و( إله ) بمعنى: مألوه، كغراس بمعنى مغروس، وفراش بمعنى مفروش، والمألوه: هو المعبود محبة وتعظيما يتأله إليه الإنسان محبة له وتعظيما له.

(9/578)

وله من حديث الفضل بن عباس : « إنما الطيرة ما أمضاك أو ردك » . (1)
ـــــــــــــــــــــــــــــ
فإن قيل : إن هناك آلهة دون الله، كما قال تعالى: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } [ هود: 101 ].
أجيب : أنها وإن عبدت من دون الله وسميت آلهة، فليست آلهة حقا لأنها لا تستحق أن تعبد، فلهذا نقول: لا إله إلا الله، أي: لا إله إلا الله.
* يستفاد من الحديث:
1 - أنه لا يجوز للإنسان أن ترده الطيرة عن حاجته، وإنما يتوكل على الله ولا يبالي بما رأى أو سمع أو حدث له عند مباشرته للفعل أول مرة، فإن بعض الناس إذا حصل له ما يكره في أول مباشرته الفعل تشاءم، وهذا خطأ؛ لأنه مادامت هناك مصلحة دنيوية أو دينية، فلا تهتم بما حدث.
2 - أن الطيرة نوع من الشرك، لقوله: « من ردته الطيرة عن حاجته، فقد أشرك » .
3 - أن من وقع في قلبه التطير ولم ترده الطيرة، فإن ذلك لا يضر كما سبق في حديث ابن مسعود : « وما منا إلا، ولكن الله يذهبه بالتوكل » .
4 - أن الأمور بيد الله خيرها وشرها.
5 - انفراد الله بالألوهية، كما انفرد بالخلق والتدبير.
* * *
قوله في حديث الفضل : " إنما الطيرة ". هذه الجملة عند البلاغيين تسمى
__________
(1) الإمام أحمد في ( المسند) ، وقال الشيخ حفظه الله : ( في سنده مقال ) ( ص580) .

(9/579)

حصرا، أي: ما الطيرة إلا ما أمضاك أو ردك لا ما حدث في قلبك ولم تلتفت إليه، ولا ريب أن السلامة منها حتى في تفكير الإنسان خير بلا شك، لكن إذا وقعت في القلب ولم ترده ولم يلتفت لها، فإنها لا تضره، لكن عليه أن لا يستسلم، بل يدافع، إذ الأمر كله بيد الله.
قوله: ( ما أمضاك أو ردك ). أما ( ما ردك )، فلا شك أنه من الطيرة؛ لأن التطير يوجب الترك والتراجع.
وأما ( ما أمضاك )، فلا يخلو من أمرين:
الأول : أن تكون من جنس التطير، وذلك بأن يستدل لنجاحه أو عدم نجاحه بالتطير، كما لو قال: سأزجر هذا الطير، فإذا ذهب إلى اليمين، فمعنى ذلك اليمن والبركة، فيقدم، فهذا لا شك أنه تطير؛ لأن التفاؤل بمثل انطلاق الطير عن اليمين غير صحيح؛ لأنه لا وجه له، إذ الطير إذا طار، فإنه يذهب إلى الذي يرى أنه وجهته، فإذا اعتمد عليه، فقد اعتمد على سبب لم يجعله الله سببا، وهو حركة الطير.
الثاني : أن يكون سبب المضي كلاما سمعه أو شيئا شاهده يدل على تيسير هذا الأمر له، فإن هذا فأل، وهو الذي يعجب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن إن اعتمد عليه وكان سببا لإقدامه، فهذا حكمه حكم الطيرة، وإن لم يعتمد عليه ولكنه فرح ونشط وازداد نشاطا في طلبه، فهذا من الفأل المحمود.
والحديث في سنده مقال، لكن على تقدير صحته هذا حكمه.
* * *

(9/580)

* فيه مسائل
الأولى : التنبيه على قوله: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } [ الأعراف: 131 ]، مع قوله: { طَائِرُكُمْ مَعَكُمْ } [ يس: 19 ]. الثانية : نفي العدوى . الثالثة : نفي الطيرة . الرابعة : نفي الهامة . الخامسة: نفي الصفر. السادسة : أن الفأل ليس من ذلك بل مستحب.
ـــــــــــــــــــــــــــــ
فيه مسائل:
* الأولى: التنبيه على قوله: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } ، مع قوله : { طَائِرُكُمْ مَعَكُمْ } .
أي: لكي ينتبه الإنسان، فإن ظاهر الآيتين التعارض، وليس كذلك، فالقرآن والسنة لا تعارض بينهما ولا تعارض في ذاتهما، إنما يقع التعارض حسب فهم المخاطب، وقد سبق بيان الجمع أن قوله: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } أن الله هو المقدر ذلك، وليس موسى ولا غيره من الرسل، وأن قوله: { طَائِرُكُمْ مَعَكُمْ } من باب السبب، أي: أنتم سببه.
الثانية: نفي العدوى . وقد سبق أن المراد بنفيها نفي تأثيرها بنفسها لا أنها سبب للتأثير؛ لأن الله قد جعل بعض الأمراض سببا للعدوى وانتقالها.
الثالثة: نفي الطيرة . أي: نفي التأثير لا نفي الوجود.
الرابعة: نفي الهامة . والخامسة: نفي الصفر . وقد سبق تفسيرهما.
السادسة: أن الفأل ليس من ذلك، بل مستحب . تؤخذ من قول النبي

(9/581)

السابعة: تفسير الفأل. الثامنة : أن الواقع في القلوب من ذلك مع كراهية لا يضر بل يذهبه الله بالتوكل. التاسعة : ذكر ما يقول من وجده.
ـــــــــــــــــــــــــــــ
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يعجبني الفأل » ، وكل ما أعجب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو حسن، قالت عائشة رضي الله عنها: « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله » .
* السابعة: تفسير الفأل . فسره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه: الكلمة الطيبة، وسبق أن هذا التفسير على سبيل المثال لا على سبيل الحصر؛ لأن الفأل كل ما ينشط الإنسان على شيء محمود، من قول، أو فعل مرئي أو مسموع.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل . أي: إذا وقع في قلبك وأنت كاره له، فإنه لا يضرك ويذهبه الله بالتوكل، لقول ابن مسعود : « وما منا إلا ... ولكن الله يذهبه بالتوكل »
التاسعة: ذكر ما يقول من وجده . وسبق أنه شيئان:
أن يقول: « اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك » . أو يقول: « اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك » .

(9/582)

العاشرة : التصريح بأن الطيرة شرك. الحادية عشرة : تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــ
العاشرة: التصريح بأن الطيرة شرك . وسبق أن الطيرة شرك، لكن بتفصيل، فإن اعتقد تأثيرها بنفسها، فهو شرك أكبر، وإن اعتقد أنها سبب، فهو شرك أصغر.
الحادية عشرة: تفسير الطيرة المذمومة . أي: ما أمضاك أو ردك.
* * *

(9/583)

باب ما جاء في التنجيم
ـــــــــــــــــــــــــــــ
التنجيم : مصدر نجم بتشديد الجيم، أي: تعلم علم النجوم، أو اعتقد تأثير النجوم.
وعلم النجوم ينقسم إلى قسمين :
1 - علم التأثير. 2- علم التسيير.
فالأول: علم التأثير . وهذا ينقسم إلى ثلاثة أقسام:
أ- أن يعتقد أن هذه النجوم مؤثرة فاعلة، بمعنى أنها هي التي تخلق الحوادث والشرور، فهذا شرك أكبر؛ لأن من ادعى أن مع الله خالقا، فهو مشرك شركا أكبر، فهذا جعل المخلوق المسخر خالقا مسخرا.
ب- أن يجعلها سببا يدعي به علم الغيب، فيستدل بحركاتها وتنقلاتها وتغيراتها على أنه سيكون كذا وكذا؛ لأن النجم الفلاني صار كذا وكذا، مثل أن يقول: هذا الإنسان ستكون حياته شقاء؛ لأنه ولد في النجم الفلاني، وهذا حياته ستكون سعيدة؛ لأنه ولد في النجم الفلاني، فهذا اتخذ تعلم النجوم وسيلة لادعاء علم الغيب، ودعوى علم الغيب كفر مخرج عن الملة؛ لأن الله يقول: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } [ النمل: 65 ]، وهذا من أقوى أنواع الحصر؛ لأنه بالنفي والإثبات، فإذا ادعى أحد علم الغيب، فقد كذب القرآن.
ج- أن يعتقدها سببا لحدوث الخير والشر، أي أنه إذا وقع شيء نسبه إلى النجوم، ولا ينسب إلى النجوم شيئا إلا بعد وقوعه، فهذا شرك أصغر.

(9/584)

فإن قيل: ينتقض هذا بما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله في الكسوف: « إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده » ، فمعنى ذلك أنهما علامة إنذار.
والجواب من وجهين:
الأول : أنه لا يسلم أن للكسوف تأثيرا في الحوادث والعقوبات من الجدب والقحط والحروب، ولذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنهما لا ينكسفان لموت أحد ولا لحياته » ، لا في ما مضى ولا في المستقبل، وإنما يخوف الله بهما العباد لعلهم يرجعون، وهذا أقرب.
الثاني : أنه لو سلمنا أن لهما تأثيرا، فإن النص قد دل على ذلك، وما دل عليه النص يجب القول به، لكن يكون خاصا به.
لكن الوجه الأول هو الأقرب: أننا لا نسلم أصلا أن لهما تأثيرا في هذا؛ لأن الحديث لا يقتضيه، فالحديث ينص على التخويف، والمخوف هو الله تعالى، والمخوفة عقوبته، ولا أثر للكسوف في ذلك، وإنما هو علامة فقط.
الثاني: علم التسيير . وهذا ينقسم إلى قسمين:
الأول : أن يستدل بسيرها على المصالح الدينية، فهذا مطلوب، وإذا كان يعين على مصالح دينية واجبة كان تعلمها واجبا، كما لو أراد أن يستدل بالنجوم على جهة القبلة، فالنجم الفلاني يكون ثلث الليل قبلة، والنجم الفلاني يكون ربع الليل قبلة، فهذا فيه فائدة عظيمة.

(9/585)

الثاني : أن يستدل بسيرها على المصالح الدنيوية، فهذا لا بأس به، وهو نوعان:
النوع الأول : أن يستدل بها على الجهات، كمعرفة أن القطب يقع شمالا، والجدي وهو قريب منه يدور حوله شمالا، وهكذا، فهذا جائز، قال تعالى: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [ النحل: 16 ].
النوع الثاني : أن يستدل بها على الفصول، وهو ما يعرف بتعلم منازل القمر، فهذا كرهه بعض السلف، وأباحه آخرون.
والذين كرهوه قالوا: يخشى إذا قيل: طلع النجم الفلاني، فهو وقت الشتاء أو الصيف: أن بعض العامة يعتقد أنه هو الذي يأتي بالبرد أو بالحر أو بالرياح.
والصحيح عدم الكراهة، كما سيأتي إن شاء الله (1)
__________
(1) انظر (ص 105)

(9/586)

قال البخاري في ( صحيحه ): ( قال قتادة : خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك، أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به ) انتهى.
ـــــــــــــــــــــــــــــ
قوله في أثر قتادة : ( خلق الله هذه النجوم لثلاث ). اللام للتعليل، أي: لبيان العلة والحكمة.
قوله: ( لثلاث ). ويجوز لثلاثة، لكن الثلاث أحسن، أي: لثلاث حكم، لهذا حذف تاء التأنيث من العدد.
والثلاث هي:
الأولى : زينة للسماء، قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [ الملك: 5 ]؛ لأن الإنسان إذا رأى السماء صافية في ليلة غير مقمرة وليس فيها كهرباء يجد لهذه النجوم من الجمال العظيم ما لا يعلمه إلا الله، فتكون كأنها غابة محلاة بأنواع من الفضة اللامعة، هذه نجمة مضيئة كبيرة تميل إلى الحمرة، وهذه تميل إلى الزرقة، وهذه خفيفة، وهذه متوسطة، وهذا شيء مشاهد.
وهل نقول: إن ظاهر الآية الكريمة أن النجوم مرصعة في السماء، أو نقول: لا يلزم ذلك؟
الجواب: لا يلزم من ذلك أن تكون النجوم مرصعة في السماء، قال

(9/587)

تعالى: { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ الأنبياء: 33 ]، أي: يدورون، كل له فلك.
وأنا شاهدت بعيني أن القمر خسف نجمة من النجوم، أي غطاها، وهي من النجوم اللامعة الكبيرة كان يقرب حولها في آخر الشهر، وعند قرب الفجر غطاها، فكنا لا نراها بالمرة، وذلك قبل عامين في آخر رمضان.
إذن هي أفلاك متفاوتة في الارتفاع والنزول، ولا يلزم أن تكون مرصعة في السماء.
فإن قيل : فما الجواب عن قوله تعالى: { زَيَّنَّا السَّمَاءَ الدُّنْيَا } ؟
قلنا : إنها لا يلزم من تزيين الشيء بالشيء أن يكون ملاصقا له، أرأيت لو أن رجلا عمر قصرا وجعل حوله ثريات من الكهرباء كبيرة وجميلة، وليست على جدرانه، فالناظر إلى القصر من بعد يرى أنها زينة له، وإن لم تكن ملاصقة له.
الثانية : رجوما للشياطين، أي: لشياطين الجن، وليسوا شياطين الإنس؛ لأن شياطين الإنس لم يصلوها، لكن شياطين الجن وصلوها، فهم أقدر من شياطين الإنس، ولهم قوة عظيمة نافذة، قال تعالى عن عملهم الدال على قدرتهم: { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ } [ ص: 37 ]، أي: سخرنا لسليمان: { وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ } [ ص: 38 ] وقال تعالى: { قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } [ النمل: 39 ]، أي: من سبأ إلى الشام، وهو عرش عظيم لملكة سبأ، فهذا يدل على قوتهم وسرعتهم ونفوذهم.
وقال تعالى: { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } [ الجن: 9 ]. والرجم: الرمي.
الثالثة : علامات يهتدى بها، تؤخذ من قوله تعالى:

(9/588)

وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق .
ـــــــــــــــــــــــــــــ
{ وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [ النحل: 15، 16 ]، فذكر الله تعالى نوعين من العلامات التي يهتدى بها:
الأول : أرضية، وتشمل كل ما جعل الله في الأرض من علامة، كالجبال، والأنهار، والطرق، والأودية، ونحوها.
والثاني : أفقية في قوله تعالى: { وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } .
والنجم: اسم جنس يشمل كل ما يهتدى به، ولا يختص بنجم معين؛ لأن لكل قوم طريقة في الاستدلال بهذه النجوم على الجهات، سواء جهات القبلة أو المكان، برا أو بحرا.
وهذا من نعمة الله أن جعل علامات علوية لا يحجب دونها شيء، وهي النجوم؛ لأنك في الليل لا تشاهد جبالا أودية، وهذا من تسخير الله، قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } [ الجاثية: 13 ].
قوله: ( وكره قتادة تعلم منازل القمر ). أي: كراهة تحريم بناء على أن الكراهة في كلام السلف يراد بها التحريم غالبا.
وقوله: ( تعلم منازل القمر ) يحتمل أمرين:
الأول أن المراد به معرفة منزلة القمر، الليلة يكون في الشرطين، ويكون في الإكليل، فالمراد معرفة منازل القمر كل ليلة؛ لأن كل ليلة له منزلة حتى يتم ثمانيا وعشرين وفي تسع وعشرين وثلاثين لا يظهر في الغالب.
الثاني : أن المراد به تعلم منازل النجوم، أي: يخرج النجم الفلاني في

(9/589)

وعن أبي موسى، قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ثلاثة لا يدخلون الجنة: »
ـــــــــــــــــــــــــــــ
اليوم الفلاني، وهذه النجوم جعلها الله أوقاتا للفصول؛ لأنها [ 28 ] نجما، منها [ 14 ] يمانية و[ 14 ] شمالية، فإذا حلت الشمس في المنازل الشمالية صار الحر، وإذا حلت في الجنوبية صار البرد، ولذلك كان من علامة دنو البرد خروج سهيل، وهو من النجوم اليمانية.
قوله: ( ولم يرخص فيه ابن عيينة ). هو سفيان بن عيينة المعروف، وهذا يوافق قول قتادة بالكراهة.
قوله: ( وذكره حرب ). من أصحاب أحمد، روى عنه مسائل كثيرة.
قوله: ( إسحاق ). هو إسحاق بن راهويه .
والصحيح أنه لا بأس بتعلم منازل القمر؛ لأنه لا شرك فيها، إلا إن تعلمها ليضيف إليها نزول المطر وحصول البرد، وأنها هي الجالبة لذلك، فهذا نوع من الشرك، أما مجرد معرفة الوقت بها: هل هو الربيع، أو الخريف، أو الشتاء، فهذا لا بأس به.
* * *
قوله في حديث أبي موسى : ( الجنة ). هي الدار التي أعدها الله لأوليائه المتقين، وسميت بذلك، لكثرة أشجارها لأنها تجن من فيها أي تستره.
قوله: ( مدمن خمر ). هو الذي يشرب الخمر كثيرا، والخمر حده الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: « كل مسكر خمر » ومعنى ( أسكر )، أي: غطى العقل، وليس

(9/590)

« مدمن الخمر، وقاطع الرحم، ومصدق بالسحر » . رواه أحمد وابن حبان في ( صحيحه ) . (1)
ـــــــــــــــــــــــــــــ
كل ما غطى العقل فهو خمر، فالبنج مثلا ليس بخمر، وإذا شرب دهنا فأغمي عليه، فليس ذلك بخمر، وإنما الخمر الذي يغطي العقل على وجه اللذة والطرب، فتجد الشارب يحس أنه في منزلة عظيمة وسعادة وما أشبه ذلك، قال الشاعر:
ونشربها فتتركنا ملوكا ... وأسدا ما يهنئها اللقاء
وقال حمزة بن عبد المطلب -وكان قد سكر قبل تحريم الخمر- للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( وهل أنتم إلا عبيد أبي ) ، فالذي يغطي العقل على سبيل اللذة محرم بالكتاب والسنة، بمجرد إنكاره تحريمه.
قوله: ( قاطع رحم ). الرحم: هم القرابة، قال تعالى: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ } [ الأنفال: 75 ]، وليس كما يظنه العامة أنهم أقارب الزوجين؛ لأن هذه تسمية غير شرعية، والشرعية في أقارب الزوجين: أن يسموا أصهارا.
__________
(1) الإمام أحمد في ( المسند) ( 4/339) ، وابن حبان ( 7/365) .

قال الهيثمي في ( المجمع) (5/74) : ( رجال أحمد و أبي يعلى ثقات ) .

(9/591)

ومعنى قاطع الرحم : أن لا يصله، والصلة جاءت مطلقة في الكتاب والسنة، قال تعالى: { وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } [ الرعد: 21 ]، ومنه الأرحام وما جاء مطلقا غير مقيد، فإنه يتبع فيه العرف كما قيل:
وكل ما أتى ولم يحدد ... بالشرع كالحرز فبالعرف احدد
فالصلة في زمن الجوع والفقر: أن يعطيهم ويلاحظهم بالكسوة والطعام دائما، وفي زمن الغنى لا يلزم ذلك.
وكذلك الأقارب ينقسمون إلى قريب وبعيد، فأقربهم يجب له من الصلة أكثر مما يجب للأبعد.
ثم الأقارب ينقسمون إلى قسمين من جهة أخرى: قسم من الأقارب يرى أن لنفسه حقا لا بد من القيام به، ويريد أن تصله دائما، وقسم آخر يقدر الظروف وينزل الأشياء منازلها، فهذا له حكم، وذلك له حكم.
والقطيعة يرجع فيها العرف، إلا أنه يستثنى من ذلك مسألة، وهي: ما لو كان العرف عدم الصلة مطلقا، بأن كنا في أمة تشتتت وتقطعت عرى صلتها كما يعرف الآن في البلاد الغربية، فإنه لا يعمل حينئذ بالعرف، ونقول: لا بد من صلة، فإذا كان هناك صلة في العرف اتبعناها، وإذا لم يكن هناك صلة، فلا يمكن أن نعطل هذه الشريعة التي أمر الله بها ورسوله.
والصلة ليس معناها أن تصل من وصلك؛ لأن هذا مكافأة، وليست صلة؛ لأن الإنسان يصل أبعد الناس عنه إذا وصله، إنما الواصل، كما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من إذا قطعت رحمه وصلها » ، هذا هو الذي يريد وجه الله

(9/592)

والدار الآخرة.
وهل صلة الرحم حق لله أو للآدمي؟
الظاهر أنها حق للآدمي، وهي حق لله باعتبار أن الله أمر بها.
قوله: ( ومصدق بالسحر ). هذا هو شاهد الباب، ووجهه أن علم التنجيم نوع من السحر، فمن صدق به، فقد صدق بنوع من السحر، فقد سبق: « أن من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر » ، والمصدق به هو المصدق بما يخبر به المنجمون، فإذا قال المنجم: سيحدث كذا وكذا، وصدق به، فإنه لا يدخل الجنة؛ لأنه صدق بعلم الغيب لغير الله، قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } [ النمل: 65 ].
فإن قيل : لماذا لا يجعل السحر هنا عاما ليشمل التنجيم وغير التنجيم؟
أجيب : إن المصدق بما يخبره به السحرة من علم الغيب يشمله الوعيد هنا، وأما المصدق بأن للسحر تأثيرا، فلا يلحقه هذا الوعيد، إذ لا شك أن للسحر تأثيرا، لكن تأثيره تخييل، مثل ما وقع من سحرة فرعون حيث سحروا أعين الناس حتى رأوا الحبال والعصي كأنها حيات تسعى، وإن كان لا حقيقة لذلك، وقد يسحر الساحر شخصا فيجعله يحب فلانا ويبغض فلانا، فهو مؤثر، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } [ البقرة: 102 ]، فالتصديق بأثر السحر على هذا الوجه لا يدخله الوعيد لأنه تصديق بأمر واقع.
أما من صدق بأن السحر يؤثر في قلب الأعيان بحيث يجعل الخشب ذهبا

(9/593)

أو نحو ذلك، فلا شك في دخوله في الوعيد؛ لأن هذا لا يقدر عليه إلا الله عز وجل
وقوله: « ثلاثة لا يدخلون الجنة » . هل المراد الحصر وأن غيرهم يدخل الجنة؟
الجواب: لا؛ لأن هناك من لا يدخلون الجنة سوى هؤلاء، فهذا الحديث لا يدل على الحصر.
وهل هؤلاء كفار لأن من لا يدخل الجنة كافر؟
اختلف أهل العلم في هذا الحديث وما يشبهه من أحاديث الوعيد على أقوال:
القول الأول : مذهب المعتزلة والخوارج الذين يأخذون بنصوص الوعيد، فيرون الخروج من الإيمان بهذه المعصية، لكن الخوارج يقولون: هو كافر، والمعتزلة يقولون: هو في منزلة بين المنزلتين، وتتفق الطائفتان على أنهم مخلدون في النار، فيجرون هذا الحديث ونحوه على ظاهره، ولا ينظرون إلى الأحاديث الأخرى الدالة على أن من في قلبه إيمان وإن قل، فإنه لا بد أن يدخل الجنة.
القول الثاني : أن هذا الوعيد فيمن استحل هذا الفعل بدليل النصوص الكثيرة الدالة على أن من في قلبه إيمان وإن قل، فلا بد أن يدخل الجنة، وهذا القول ليس بصواب؛ لأن من استحله كافر ولو لم يفعله، فمن استحل قطيعة الرحم أو شرب الخمر مثلا، فهو كافر وإن لم يقطع الرحم ولم يشرب الخمر.
القول الثالث : أن هذا من باب أحاديث الوعيد التي تمر كما جاءت ولا يتعرض لمعناها، بل يقال: هكذا قال الله وقال رسوله ونسكت، فمثلا: قوله تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا }

(9/594)

[ النساء: 93 ]، هذه الآية من نصوص الوعيد، فنؤمن بها، ولا نتعرض لمعناها ومعارضتها للنصوص الأخرى، ونقول: هكذا قال الله، والله أعلم بما أراد، وهذا مذهب كثير من السلف، كمالك وغيره، وهذا أبلغ في الزجر.
القول الرابع : أن هذا نفي مطلق، والنفي المطلق يحمل على المقيد، فيقال: لا يدخلون الجنة دخولا مطلقا يعني لا يسبقه عذاب، ولكنهم يدخلون الجنة دخولا يسبقه عذاب بقدر ذنوبهم، ثم مرجعهم إلى الجنة، وذلك لأن نصوص الشرع يصدق بعضها بعضا، ويلائم بعضها بعضا، وهذا أقرب إلى القواعد وأبين حتى لا تبقى دلالة النصوص غير معلومة، فتقيد النصوص بعضها ببعض.
وهناك احتمال: أن من كانت هذه حاله حري أن يختم له بسوء الخاتمة، فيموت كافرا، فيكون هذا الوعيد باعتبار ما يؤول حاله إليه، وحينئذ لا يبقى في المسألة إشكال؛ لأن من مات على الكفر، فلن يدخل الجنة، وهو مخلد في النار، وربما يؤيده قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يزال المرء في فسحة من دينه ما لم يصب دما حراما » ، فيكون هذا قولا خامسا.
* * *

(9/595)

فيه مسائل:
الأولى : الحكمة في خلق النجوم. الثانية : الرد على من زعم غير ذلك. الثالثة : ذكر الخلاف في تعلم المنازل. الرابعة : الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: الحكمة في خلق النجوم . وهي ثلاث:
- أنها زينة للسماء.
- ورجوم للشياطين.
- وعلامات يهتدى بها.
وربما يكون هناك حكم أخرى لا نعلمها.
الثانية: الرد على من زعم غير ذلك؛ لقول قتادة : ( من تأول فيها غير ذلك، أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به ).
ومراد قتادة في قوله: ( غير ذلك ) ما زعمه المنجمون من الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وأما ما يمكن أن يكون فيها من أمور حسية سوى الثلاث السابقة، فلا ضلال لمن تأوله.
الثالثة: ذكر الخلاف في تعلم المنازل . سبق ذلك .
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل .
من صدق بشيء من التنجيم أو غيره من السحر بلسانه ولو اعتقد بطلانه بقلبه، فإن عليه هذا الوعيد، كيف يصدق وهو يعرف أنه باطل؛ لأنه يؤدي إلى إغراء الناس به وبتعلمه وبممارسته؟!

(9/596)

باب ما جاء في الاستسقاء بالأنواء
ـــــــــــــــــــــــــــــ
الاستسقاء : طلب السقيا كالاستغفار : طلب المغفرة ، والاستعانة : طلب المعونة ، والاستعاذة : طلب العوذ ، والاستهداء : طلب الهداية ؛ لأن مادة استفعل في الغالب تدل على الطلب ، وقد لا تدل على الطلب ، بل تدل على المبالغة في الفعل ، مثل : استكبر ، أي بلغ في الكبر غايته ، وليس المعنى طلب الكبر ، والاستسقاء بالأنواء ، أي : أن تطلب منها أن تسقيك .
والاستسقاء بالأنواء ينقسم إلى قسمين :
القسم الأول : شرك أكبر ، وله صورتان :
الأولى : أن يدعو الأنواء بالسقيا ، كأن يقول : يا نوء كذا ، اسقنا أو أغثنا ، وما أشبه ذلك ، فهذا شرك أكبر ؛ لأنه دعا غير الله ، ودعاء غير الله من الشرك الأكبر ، قال تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } [ المؤمنون : 117 ] ، وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [ الجن : 18 ] ، وقال تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } [ يونس : 106 ] ، إلى غير ذلك من الآيات الكثيرة الدالة على النهي عن دعاء غير الله ، وأنه من الشرك الأكبر .
الثانية : أن ينسب حصول الأمطار إلى هذه الأنواء على أنها هي الفاعلة بنفسها دون الله ولو لم يدعها ، فهذا شرك أكبر في الربوبية ، والأول في العبادة ؛ لأن الدعاء من العبادة ، وهو متضمن للشرك في الربوبية ؛ لأنه لم

(10/597)

وقول الله تعالى : { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } [ الواقعة : 82 ] .
ـــــــــــــــــــــــــــــ
يدعها إلا وهو يعتقد أنها تفعل وتقضي الحاجة .
القسم الثاني : شرك أصغر ، وهو أن يجعل هذه الأنواء سببا مع اعتقاده أن الله هو الخالق الفاعل ؛ لأن كل من جعل سببا لم يجعله الله سببا لا بوحيه ولا بقدره فهو مشرك شركا أصغر .
قوله تعالى : وتجعلون أي : تصيرون ، وهي تنصب مفعولين : الأول : ( رزق ) ، والثاني : ( أن ) وما دخلت عليه في تأويل مصدر مفعول ثان ، والتقدير : وتجعلون رزقكم كونكم تكذبون أو تكذيبكم . والمعنى : تكذبون أنه من عند الله ، حيث تضيفون حصوله إلى غيره .
قوله : رزقكم . الرزق هو العطاء ، والمراد به هنا : ما هو أعم من المطر ، فيشمل معنيين :
الأول : أن المراد به رزق العلم ؛ لأن الله قال : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } [ الواقعة : 75 -82 ] ، أي تخافونهم فتداهنونهم ، وتجعلون شكر ما رزقكم الله به من العلم والوحي أنكم تكذبون به ، وهذا هو ظاهر سياق الآية .
الثاني : أن المراد بالرزق المطر ، وقد روي في ذلك حديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(10/598)

لكنه ضعيف (1) إلا أنه صح عن ابن عباس رضي الله عنهما في تفسير الآية : أن المراد بالرزق المطر ، وأن التكذيب به نسبته إلى الأنواء ، وعليه يكون ما ساق المؤلف الآية من أجله مناسبا للباب تماما .
والقاعدة في التفسير أن الآية إذا كانت تحتمل المعنيين جميعا بدون منافاة تحمل عليهما جميعا ، وإن حصل بينهما منافاة طلب المرجح .
ومعنى الآية : أن الله يوبخ هؤلاء الذين يجعلون شكر الرزق التكذيب والاستكبار والبعد ؛ لأن شكر الرزق يكون بالتصديق والقبول والعمل بطاعة المنعم ، والفطرة كذلك لا تقبل أن تكفر بمن ينعم عليها ، فالفطرة والعقل والشرع كل منها يوجب أن تشكر من ينعم عليك ، سواء قلنا : المراد بالرزق المطر الذي به حياة الأرض ، أو قلنا : إن المراد به القرآن الذي به حياة القلوب ، فإن هذا من أعظم الرزق ، فكيف يليق بالإنسان أن يقابل هذه النعمة بالتكذيب ؟ !
واعلم أن التكذيب نوعان :
أحدهما : التكذيب بلسان المقال ، بأن يقول : هذا كذب ، أو المطر من النوء ، ونحو ذلك .
والثاني : التكذيب بلسان الحال ، بأن يعظم الأنواء والنجوم معتقدا أنها السبب ، ولهذا وعظ عمر بن عبد العزيز الناس يوما ، فقال : ( يا أيها الناس ، إن كنتم مصدقين فأنتم حمقى ، وإن كنتم مكذبين فأنتم هلكى ) ، وهذا صحيح ؛
__________
(1) الإمام أحمد في المسند (1/ 89،108 ) والترمذي (كتاب التفسير ، سورة الواقعة ، وقال احمد بن شاكر : ( إسناده ضعيف ) المسند (_677)

(10/599)

وعن أبي مالك الأشعري رضي الله عنه ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة » .
ـــــــــــــــــــــــــــــ
فالذي يصدق ولا يعمل أحمق ، والمكذب هالك ، فكل إنسان عاص نقول له الآن : أنت بين أمرين : إما أنك مصدق بما رتب على هذه المعصية أو مكذب ، فإن كنت مصدقا فأنت أحمق ، كيف لا تخاف فتستقيم ؟ ! وإن كنت غير مصدق فالبلاء أكبر ، فأنت هالك كافر .
قوله في حديث أبي مالك : " أربع في أمتي " . الفائدة من قوله : " أربع " ليس الحصر ؛ لأن هناك أشياء تشاركها في المعنى ، وإنما يقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك من باب حصر العلوم وجمعها بالتقسيم والعدد ؛ لأنه يقرب الفهم ، ويثبت الحفظ .
قوله : " من أمر الجاهلية " . أمر هنا بمعنى شأن ، أي : من شأن الجاهلية وهو واحد الأمور ، وليس واحد الأوامر ؛ لأن واحد الأوامر طلب الفعل على وجه الاستعلاء .
وقوله : " من أمر الجاهلية " . إضافتها إلى الجاهلية الغرض منها التقبيح والتنفير ؛ لأن كل إنسان يقال له : فعلك فعل الجاهلية لا شك أنه يغضب ؛ إذ إنه لا أحد يرضى أن يوصف بالجهل ، ولا بأن فعله من أفعال الجاهلية ، فالغرض من الإضافة هنا أمران :
1 - التنفير .
2 - بيان أن هذه الأمور كلها جهل وحمق بالإنسان ، إذ ليست أهلا

(10/600)

بأن يراعيها الإنسان أو يعتني بها ، فالذي يعتني بها جاهل .
والمراد بالجاهلية هنا : ما قبل البعثة ؛ لأنهم كانوا على جهل وضلال عظيم حتى إن العرب كانوا أجهل خلق الله ، ولهذا يسمون بالأميين ، والأمي هو الذي لا يقرأ ولا يكتب ، نسبة إلى الأم ، كأن أمه ولدته الآن .
لكن لما بعث فيهم هذا النبي الكريم ، قال تعالى : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } [ آل عمران : 164 ] ، فهذه منة عظيمة أن بعث فيهم النبي عليه الصلاة والسلام لهذه الأمور السامية :
1 - يتلو عليهم آيات الله .
2 - ويزكيهم فيطهر أخلاقهم وعبادتهم وينميها .
3 - ويعلمهم الكتاب .
4 - والحكمة .
هذه فوائد أربع عظيمة لو وزنت الدنيا بواحدة منها لوزنتها عند من يعرف قدرها ، ثم بين الحال من قبل فقال : { وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } ، وإن هذه ليست نافية ، بل مؤكدة ، فهي مخففة من الثقيلة ، يعني : وإنهم كانوا من قبل لفي ضلال مبين .
إذن المراد بالجاهلية ما قبل البعثة ؛ لأن الناس كانوا فيها على جهل عظيم . فجهلهم شامل للجهل في حقوق الله وحقوق عباده ، فمن جهلهم أنهم ينصبون النصب ويعبدونها من دون الله ، ويقتل أحدهم ابنته لكي لا يعير بها ، ويقتل أولاده من ذكور وإناث خشية الفقر .
قوله : " لا يتركونهن " . المراد لا يتركون كل واحد منها باعتبار المجموع

(10/601)

بالمجموع ، بأن يكون كل واحد منها عند جماعة ، والثاني عند آخرين ، والثالث عند آخرين ، والرابع عند آخرين ، وقد تجتمع هذه الأقسام في قبيلة ، وقد تخلو بعض القبائل منها جميعا ، إنما الأمة كمجموع لا بد أن يوجد فيها شيء من ذلك ؛ لأن هذا خبر من الصادق المصدوق صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والمراد بهذا الخبر التنفير ؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد يخبر بأشياء تقع وليس غرضه أن يؤخذ بها ، كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لتركبن سنن من كان قبلكم اليهود والنصارى » أي : فاحذروا ، وأخبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أن الظعينة تخرج من صنعاء إلى حضرموت لا تخشى إلا الله » ، أي : بلا محرم ، وهذا خبر عن أمر واقع وليس إقرارا له شرعا .
قوله : " أمتي " . أي : أمة الإجابة .
قوله : « الفخر بالأحساب » . الفخر : التعالي والتعاظم ، والباء للسببية ، أي : يفخر بسبب الحسب الذي هو عليه .
والحسب : ما يحتسبه الإنسان من شرف وسؤدد ، كأن يكون من بني هاشم فيفتخر بذلك ، أو من آباء وأجداد مشهورين بالشجاعة فيفتخر بذلك ، وهذا من أمر الجاهلية ؛ لأن الفخر في الحقيقة يكون بتقوى الله الذي يمنع الإنسان من التعالي والتعاظم ، والمتقي حقيقة هو الذي كلما ازدادت نعم الله عليه ازداد تواضعا للحق وللخلق .
وإذا كان الفخر بالحسب من فعل الجاهلية ، فلا يجوز لنا أن نفعله ، ولهذا

(10/602)

قال تعالى : لنساء نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } [ الأحزاب : 33 ] ، واعلم أن كل ما ينسب للجاهلية فهو مذموم ومنهي عنه .
قوله : « الطعن في الأنساب » (1) . الطعن : العيب ؛ لأنه وخز معنوي كوخز الطاعون في الجسد ، ولهذا سمي العيب طعنا .
والأنساب : جمع نسب ، وهو أصل الإنسان وقرابته ، فيطعن في نسبه كأن يقول : أنت ابن الدباغ ، أو أنت ابن مقطعة البظور- وهي شيء في فرج المرأة يقطع عند ختان النساء- .
قوله : « والاستسقاء بالنجوم » . أي : نسبة المطر إلى النجوم ، مع اعتقاد أن الفاعل هو الله - عز وجل - ، أما إن اعتقد أن النجوم هي التي تخلق المطر والسحاب أو دعاها من دون الله لتنزل المطر فهذا شرك أكبر مخرج من الملة .
قوله : « والنياحة على الميت » . هذا هو الرابع ، والنياحة : هي رفع الصوت بالبكاء على الميت قصدا ، وينبغي أن يضاف إليه على سبيل النوح ، كنوح الحمام .
والندب : تعداد محاسن الميت .
والنياحة من أمر الجاهلية ، ولا بد أن تكون في هذه الأمة ، وإنما كانت من أمر الجاهلية :
إما من الجهل الذي هو ضد العلم .
أو من الجهالة التي هي السفه ، وهي ضد الحكمة .
وإنما كانت كذلك لأمور ، هي :
1 - أنها لا تزيد النائح إلا شدة وحزنا وعذابا .
2 - أنها تسخط من قضاء الله وقدره واعتراض عليه .
3 - أنها تهيج أحزان غيره .
__________
(1) الإمام احمد في ( المسند ) (5/218) والترمذي : كتاب الفتن / باب ما جاء ( لتركبن ...) وقال : (حسن الصحيح ) ، وابن حبان( 1835) والطبراني في ( الكبير) (3290) والبيهقي (108/1)

(10/603)

وقال : « النائحة إذا لم تتب قبل موتها ، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » . رواه مسلم .
ـــــــــــــــــــــــــــــ
وقد ذكر عن ابن عقيل رحمه الله -وهو من علمائنا الحنابلة- أنه خرج في جنازة ابنه عقيل وكان أكبر أولاده وطالب علم ، فلما كانوا في المقبرة صرخ رجل وقال : { يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } [ يوسف : 78 ] ، فقال له ابن عقيل رحمه الله : إن القرآن إنما نزل لتسكين الأحزان ، وليس لتهييج الأحزان .
4 - أنه مع هذه المفاسد لا يرد القضاء ، ولا يرفع ما نزل .
والنياحة تشمل ما إذا كانت من رجل أو امرأة ، لكن الغالب وقوعها من النساء ، ولهذا قال : « النائحة إذا لم تتب قبل موتها » ، أي : إن تابت قبل الموت تاب الله عليها ، وظاهر الحديث أن هذا الذنب لا تكفره إلا التوبة ، وأن الحسنات لا تمحوه ؛ لأنه من كبائر الذنوب ، والكبائر لا تمحى بالحسنات ، فلا يمحوها إلا التوبة .
قوله : " تقام يوم القيامة " . أي تقام من قبرها .
قوله : " وعليها سربال من قطران " . السربال : الثوب السابغ كالدرع ، والقطران معروف ، ويسمى " الزفت " ، وقيل : إنه النحاس المذاب .
قوله : " ودرع من جرب " . الجرب : مرض معروف يكون في الجلد ، يؤرق

(10/604)

الإنسان ، وربما يقتل الحيوان ، والمعنى : إن كل جلدها يكون جربا بمنزلة الدرع ، وإذا اجتمع قطران وجرب زاد البلاء ؛ لأن الجرب أي شيء يمسه يتأثر به ، فكيف ومعه قطران ؟ !
والحكمة أنها لما لم تغط المصيبة بالصبر غطيت بهذا الغطاء سربال من قطران ودرع من جرب ، فكانت العقوبة من جنس العمل .
ويستفاد من الحديث :
1 - ثبوت رسالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه أخبر عن أمر من أمور الغيب فوقع كما أخبر .
2 - التنفير من هذه الأشياء الأربعة : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة على الميت .
3 - أن النياحة من كبائر الذنوب لوجود الوعيد عليها في الآخرة ، وكل ذنب عليه الوعيد في الآخرة فهو من الكبائر .
4 - أن كبائر الذنوب لا تكفر بالعمل الصالح ؛ لقوله : " إذا لم تتب قبل موتها " .
5 - أن من شروط التوبة أن تكون قبل الموت ؛ لقوله : " إذا لم تتب قبل موتها " ، ولقوله تعالى : { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [ النساء : 18 ] .
6 - أن الشرك الأصغر لا يخرج من الملة ، فمن أهل العلم من قال : إنه داخل تحت المشيئة : إن شاء الله عذبه ، وإن شاء غفر له .
ومن أهل العلم من قال : إنه ليس بداخل تحت المشيئة ، وإنه لا بد أن يعاقب ، وإلى هذا ذهب شيخ الإسلام ابن تيمية لإطلاق قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [ النساء : 116 ] ،

(10/605)

ولهما عن زيد بن خالد رضي الله عنه ، قال : « صلى لنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة الصبح بالحديبية على إثر سماء كانت من الليل ، فلما انصرف أقبل على الناس ، فقال : " هل تدرون ماذا قال ربكم ؟ »
ـــــــــــــــــــــــــــــ
فقال : والشرك لا يغفره الله ولو كان أصغر ، وبهذا نعرف عظم سيئة الشرك ، قال ابن مسعود رضي الله عنه : " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " (1) ؛ لأن الحلف بغير الله من الشرك ، والحلف بالله كاذبا من كبائر الذنوب ، وسيئة الشرك أعظم من سيئة الذنب .
7 - ثبوت الجزاء والبعث .
8 - أن الجزاء من جنس العمل .
قوله في حديث زيد بن خالد : " صلى لنا " . أي : إماما ؛ لأن الإمام يصلي لنفسه ولغيره ، ولهذا يتبعه المأموم ، وقيل : إن اللام بمعنى الباء ، وهذا قريب ، وقيل : إن اللام للتعليل ، أي صلى لأجلنا .
__________
(1) عبد الرزاق (8/469)، والطبراني في الكبير (8902) ، والهيثمي في مجمع الزوائد

(10/606)

قوله : " صلاة الصبح بالحديبية " . أي : صلاة الفجر ، والحديبية فيها لغتان : التخفيف ، وهو أكثر ، والتشديد ، وهي اسم بئر سمي بها المكان ، وقيل : إن أصلها شجرة حدباء تسمى حديبية ، والأكثر على أنها اسم بئر ، وهذا المكان قريب من مكة بعضه في الحل وبعضه في الحرم ، نزل به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السنة السادسة من الهجرة لما قدم معتمرا ، فصده المشركون عن البيت ، وما كانوا أولياءه ، إن أولياؤه إلا المتقون ، ويسمى الآن الشميسي .
قوله : " على إثر سماء كانت من الليل " . الإثر معناه العقب ، والأثر : ما ينتج عن السير .
قوله : " سماء " . المراد به المطر .
قوله : " كانت من الليل " . " من " لابتداء الغاية ، هذا هو الظاهر - والله أعلم - ويحتمل أن تكون بمعنى في الظرفية .
قوله : " فلما انصرف " . أي : من صلاته ، وليس من مكانه بدليل قوله : " أقبل على الناس " .
قوله : " هل تدرون ماذا قال ربكم ؟ " . الاستفهام يراد به التنبيه والتشويق لما سيلقى عليهم ، وإلا فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم أنهم لا يعلمون ماذا قال الله ؛ لأن الوحي لا ينزل عليهم .
ومعنى قوله : " هل تدرون " . أي : هل تعلمون .
والمراد بالربوبية هنا الربوبية الخاصة ؛ لأن ربوبية الله للمؤمن خاصة كما أن عبودية المؤمن له خاصة ، ولكن الخاصة لا تنافي العامة ؛ لأن العامة تشمل هذا وهذا ، والخاصة تختص بالمؤمن .

(10/607)

« قالوا : الله ورسوله أعلم . قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكوكب » .
ـــــــــــــــــــــــــــــ
قوله : " قالوا : الله ورسوله أعلم " . فيه إشكال نحوي ؛ لأن " أعلم " خبر عن اثنين ، وهي مفرد ، فيقال إن اسم التفضيل إذا نوي به معنى " من " وكان مجردا من أل والإضافة لزم فيه الإفراد والتذكير .
وفيه أيضا إشكال معنوي ، وهو أنه جمع بين الله ورسوله بالواو ، مع أن « الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما قال له الرجل : ما شاء الله وشئت . قال : أجعلتني لله ندا ؟ ! » (1) ، فيقال : إن هذا أمر شرعي ، وقد نزل على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وأما إنكاره على من قال : ما شاء الله وشئت فلأنه أمر كوني ، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس له شأن في الأمور الكونية .
والمراد بقولهم : " الله ورسوله أعلم " تفويض العلم إلى الله ورسوله ، وأنهم لا يعلمون .
قوله : « أصبح من عبادي مؤمن بي وكافر » . " مؤمن " صفة لموصوف
__________
(1) الإمام أحمد في المسند (1/214) والبخاري في الأدب المفرد (783) وابن ماجه كتاب الكفارات ، باب النهي أن يقال : ما شاء الله وشئت ) قال أحمد شاكر : إسناده صحيح ( المسند 1839

(10/608)

محذوف ، أي : عبد مؤمن ، وعبد كافر .
و" أصبح " : من أخوات كان ، واسمها : " مؤمن " ، وخبرها : " من عبادي " .
ويجوز أن يكون " أصبح " فعلا ماضيا ناقصا ، واسمها ضمير الشأن ، أي : أصبح الشأن ، فـ " من عبادي " خبر مقدم ، و" مؤمن " : مبتدأ مؤخر ، أي : أصبح شأن الناس منهم مؤمن ومنهم كافر .
قوله : " فأما من قال : مطرنا بفضل الله ورحمته " . أي : قال بلسانه وقلبه ، والباء للسببية ، والفضل : العطاء والزيادة .
والرحمة : صفة من صفات الله ، يكون بها الإنعام والإحسان إلى الخلق .
وقوله : " فذلك مؤمن بي وكافر بالكوكب " . لأنه نسب المطر إلى الله ولم ينسبه إلى الكوكب ، ولم ير له تأثيرا في نزوله ، بل نزل بفضل الله .
قوله : « وأما من قال : مطرنا بنوء كذا وكذا » . الباء للسببية ، فذلك كافر بي مؤمن بالكوكب ، وصار كافرا بالله ؛ لأنه أنكر نعمة الله ونسبها إلى سبب لم يجعله الله سببا ، فتعلقت نفسه بهذا السبب ، ونسي نعمة الله ، وهذا الكفر لا يخرج من الملة ؛ لأن المراد نسبة المطر إلى النوء على أنه سبب وليس إلى النوء على أنه فاعل .
لأنه قال : « مطرنا بنوء كذا » ، ولم يقل : أنزل علينا المطر نوء كذا ؛ لأنه لو قال ذلك لكان نسبة المطر إلى النوء نسبة إيجاد ، وبه نعرف خطأ من قال : إن المراد بقوله : " مطرنا بنوء كذا " نسبة المطر إلى النوء نسبة إيجاد ؛ لأنه لو كان هذا هو المراد لقال : أنزل علينا المطر نوء كذا ولم يقل مطرنا به .
فعلم أن المراد أن من أقر بأن الذي خلق المطر وأنزله هو الله ، لكن النوء هو السبب ، فهو كافر ، وعليه يكون من باب الكفر الأصغر الذي لا يخرج من الملة .

(10/609)

والمراد بالكوكب النجم ، وكانوا ينسبون المطر إليه ، ويقولون : إذا سقط النجم الفلاني جاء المطر ، وإذا طلع النجم الفلاني جاء المطر ، وليسوا ينسبونه إلى هذا نسبة وقت ، وإنما نسبة سبب ، فنسبة المطر إلى النوء تنقسم إلى ثلاثة أقسام :
1 - نسبة إيجاد ، وهذه شرك أكبر .
2 - نسبة سبب ، وهذه شرك أصغر .
3 - نسبة وقت ، وهذه جائزة بأن يريد بقوله : مطرنا بنوء كذا ، أي : جاءنا المطر في هذا النوء أي وقته .
ولهذا قال العلماء : يحرم أن يقول : مطرنا بنوء كذا ، ويجوز مطرنا في نوء كذا ، وفرقوا بينهما أن الباء للسببية ، و" في " للظرفية ، ومن ثم قال أهل العلم : إنه إذا قال : مطرنا بنوء كذا وجعل الباء للظرفية فهذا جائز ، وهذا وإن كان له وجه من حيث المعنى ، لكن لا وجه له من حيث اللفظ ؛ لأن لفظ الحديث : « من قال : مطرنا بنوء كذا » ، والباء للسببية أظهر منها للظرفية ، وهي وإن جاءت للظرفية كما في قوله تعالى : { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ } [ الصافات : 137 ، 138 ] ، لكن كونها للسببية أظهر ، والعكس بالعكس ، فـ " في " للظرفية أظهر منها للسببية وإن جاءت للسببية ، كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « دخلت امرأة النار في هرة » .
والحاصل أن الأقرب المنع ولو قصد الظرفية ، لكن إذا كان المتكلم لا يعرف من الباء إلا الظرفية مطلقا ، ولا يظن أنها تأتي سببية ، فهذا جائز ، ومع

(10/610)

ولهما من حديث ابن عباس معناه ، وفيه : " قال بعضهم : لقد صدق نوء كذا وكذا ، فأنزل الله هذه الآيات : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } " [ الواقعة : 75 -82 ] .
ـــــــــــــــــــــــــــــ
ذلك فالأولى أن يقال لهم : قولوا : في نوء كذا .
قوله : " ولهما " . الظاهر أنه سبق قلم ، وإلا فالحديث في " مسلم " وليس في " الصحيحين " .
ومعنى الحديث : أنه لما نزل المطر نسبه بعضهم إلى رحمة الله ، وبعضهم قال : لقد صدق نوء كذا وكذا ، فكأنه جعل النوء هو الذي أنزل المطر أو نزل بسببه .
ومنه ما يذكر في بعض كتب التوقيت : " وقل أن يخلف نوؤه " أو : " هذا نوؤه صادق " ، وهذا لا يجوز ، وهو الذي أنكره الله - عز وجل - على عباده ، وهذا شرك أصغر ، ولو قال : بإذن الله ، فإنه لا يجوز لأن كل الأسباب من الله ، والنوء لم يجعله الله سببا .
قوله : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } . اختلف في " لا " فقيل : نافية ،

(10/611)

والمنفي محذوف ، والتقدير : لا صحة لما تزعمون من أن القرآن كذب أو سحر وشعر وكهانة ، أقسم بمواقع النجوم إنه لقرآن كريم .
فأقسم لا علاقة لها بـ " لا " إطلاقا ، وهذا له بعض الوجه ، وقيل : إن المنفي القسم ، فهي داخلة على أقسم ، أي : لا أقسم ولن أقسم على أن القرآن قرآن كريم ؛ لأن الأمر أبين من أن يحتاج إلى قسم ، وهذا ضعيف جدا .
وقيل : إن " لا " للتنبيه ، والجملة بعدها مثبتة ؛ لأن " لا " بمعنى انتبه ، أقسم بمواقع النجوم . . . وهذا هو الصحيح .
فإن قيل : ما الفائدة من إقسامه سبحانه مع أنه صادق بلا قسم ؛ لأن القسم إن كان لقوم يؤمنون به ويصدقون كلامه فلا حاجة إليه ، وإن كان لقوم لا يؤمنون به فلا فائدة منه ، قال تعالى : { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ } [ البقرة : 145 ] .
أجيب : أن فائدة القسم من وجوه :
الأول : أن هذا أسلوب عربي لتأكيد الأشياء بالقسم ، وإن كانت معلومة عند الجميع ، أو كانت منكرة عند المخاطب ، والقرآن نزل بلسان عربي مبين .
الثاني : أن المؤمن يزداد يقينا من ذلك ، ولا مانع من زيادة المؤكدات التي تزيد في يقين العبد ، قال تعالى عن إبراهيم : { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [ البقرة : 260 ] .
الثالث : أن الله يقسم بأمور عظيمة دالة على كمال قدرته وعظمته وعلمه ، فكأنه يقيم في هذا المقسم به البراهين على صحة ما أقسم عليه بواسطة عظم ما أقسم به .
الرابع : التنويه بحال المقسم به ؛ لأنه لا يقسم إلا بشيء عظيم ، وهذان

(10/612)

الوجهان لا يعودان إلى تصديق الخبر ، بل إلى ذكر الآيات التي أقسم بها تنويها له بها وتنبيها على عظمها .
الخامس : الاهتمام بالمقسم عليه ، وأنه جدير بالعناية والإثبات .
وقوله : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } . الله - سبحانه - يتحدث عن نفسه بضمير المفرد ؛ لأنه يدل على الانفراد والتوحيد ، فهو سبحانه واحد لا شريك له ، ويتحدث عن نفسه بضمير الجمع ؛ لأنه يدل على العظمة ، كقوله تعالى : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ الحجر : 9 ] ، وقوله : { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } الآية [ يس : 12 ] ، ولا يتحدث عن نفسه بالمثنى ؛ لأن المثنى محصور باثنين .
والباء حرف قسم ، والمواقع جمع موقع .
واختلف في النجوم ، فقيل : إنها النجوم المعروفة ، فيكون المراد بمواقعها مطالعها ومغاربها .
وأقسم الله بها لما فيها من الدلالة على كمال القدرة في هذا الانتظام البديع وما فيها من مناسبة المقسم به والمقسم عليه ، وهو القرآن المحفوظ بواسطة الشهب ، فإن السماء عند نزول الوحي ملئت حرسا شديدا وشهبا .
وقيل : إن المراد آجال نزول القرآن ، ومنه قولهم : " نزل القرآن منجما " ، وقول الفقهاء : يجب أن يكون دين المكاتب مؤجلا بنجمين فأكثر ، فيكون الله أقسم بمواقع نزول القرآن ، وقد سبقت لنا قاعدة مفيدة ، وهي أنه إذا كان المعنيان لا يتنافيان تحمل الآية على كل منهما ، وإلا طلب المرجح .
قوله : { وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ } . " قسم " : خبر إن ، وهذا القسم أكد الله عظمته بإن واللام تنويها بالمقسم عليه وتعظيمه .

(10/613)

وقوله : لو تعلمون . مؤكد ثالث كأنه قال : ينبغي أن تعلموا هذا الأمر ولا تجهلوه ، فهو أعظم من أن يكون مجهولا ، فإنه يحتاج إلى علم وانتباه ، فلو تعلمون حق العلم لعرفتم عظمته ، فانتبهوا .
قوله : لقرآن . مصدر مثل الغفران والشكران بمعنى اسم الفاعل ، وبمعنى اسم المفعول ، فعلى الأول يكون المراد أنه جامع للمعاني التي تضمنتها الكتب السابقة من المصالح والمنافع ، قال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } [ المائدة : 48 ] ، وعلى الثاني يكون بمعنى المجموع ؛ لأنه مجموع مكتوب .
قوله : كريم . يطلق على كثير العطاء ، وهذا كمال في العطاء متعد للغير ، ويطلق على الشيء البهي الحسن ، ومنه قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إياك وكرائم أموالهم " ، أي : البهي منها والحسن ، وهذا كمال في الذات ، وهذان المعنيان موجودان في القرآن ، فالقرآن لا أحسن منه بذاته ، قال تعالى : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [ الأنعام : 115 ] .
والقرآن يعطي أهله من الخيرات الدينية والدنيوية والجسمية والقلبية ، قال تعالى : { فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } [ الفرقان : 52 ] ، فهو سلاح لمن تمسك به ، ولكن يحتاج إلى أن نتمسك به بالقول والعمل والعقيدة ، فلا بد أن يصدق العقيدة العمل ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ألا إن في الجسد مضغة ، إذا صلحت صلح »

(10/614)

« الجسد كله ، وإذا فسدت فسد الجسد كله ، ألا وهي القلب » ، ووصف الله القرآن في آية أخرى بأنه مجيد ، والمجد صفة العظمة والعزة والقوة ، والقرآن جامع بين الأمرين : فيه قوة وعظمة ، وكذا خيرات كثيرة وإحسان لمن تمسك به .
قوله : { فِي كِتَابٍ مَكْنُونٍ } . كتاب فعال بمعنى مفعول ، مثل : فراش بمعنى مفروش ، وغراس بمعنى مغروس ، وكتاب بمعنى مكتوب .
والمكنون : المحفوظ ، قال تعالى : { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } [ الصافات : 49 ] .
واختلف المفسرون في هذا الكتاب على قولين :
الأول : أنه اللوح المحفوظ الذي كتب الله فيه كل شيء .
الثاني : وإليه ذهب ابن القيم أنه الصحف التي في أيدي الملائكة ، قال تعالى : { كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ } [ عبس : 11-15 ] ، فقوله : { بِأَيْدِي سَفَرَةٍ } يرجح أن المراد الكتب التي في أيدي الملائكة ؛ لأن قوله : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } أي : الملائكة ، يوازن قوله : { بِأَيْدِي سَفَرَةٍ } ، وعلى هذا يكون المراد بالكتاب الجنس لا الواحد .
قوله : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } . الضمير يعود إلى الكتاب المكنون ؛ لأنه أقرب شيء ، وهو بالرفع { لَا يَمَسُّهُ } باتفاق القراء ، وإنما نبهنا على ذلك ؛ لدفع قول من يقول : إنه خبر بمعنى النهي ، والضمير يعود على القرآن ، أي : نهى أن يمس القرآن إلا طاهر ، والآية ليس فيها ما يدل على ذلك ، بل هي ظاهرة في

(10/615)

أن المراد به اللوح المحفوظ ؛ لأنه أقرب مذكور ، ولأنه خبر ، والأصل في الخبر أن يبقى على ظاهره خبرا لا أمرا ولا نهيا حتى يقوم الدليل على خلاف ذلك ، ولم يرد ما يدل على خلاف ذلك ، بل الدليل على أنه لا يراد به إلا ذلك ، وأنه يعود إلى الكتاب المكنون ، ولهذا قال الله : { إِلَّا الْمُطَهَّرُونَ } باسم المفعول ، ولم يقل : إلا المطهرون ، ولو كان المراد المطهرون لقال ذلك ، أو قال : إلا المتطهرون ، كما قال تعالى : { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } .
والمطهرون : هم الذين طهرهم الله تعالى ، وهم الملائكة ، طهروا من الذنوب وأدناسها ، قال تعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ } [ التحريم : 6 ] ، وقال تعالى : { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } [ الأنبياء : 20 ] ، وقال تعالى : { بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } [ الأنبياء : 26 - 27 ] ، وفرق بين المطهر الذي يريد أن يفعل الكمال بنفسه ، وبين المطهر الذي كمله غيره وهم الملائكة ، وهذا مما يؤيد ما ذهب إليه ابن القيم أن المراد بالكتاب الكتب التي في أيدي الملائكة ، وفي الآية إشارة على أن من طهر قلبه من المعاصي كان أفهم للقرآن ، وأن من تنجس قلبه بالمعاصي كان أبعد فهما عن القرآن ؛ لأنه إذا كانت الصحف التي في أيدي الملائكة لم يمكن الله من مسها إلا هؤلاء المطهرين ، فكذلك معاني القرآن .
فاستنبط شيخ الإسلام من هذه الآية : أن المعاصي سبب لعدم فهم القرآن ، كما قال تعالى : { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [ المطففين : 14 ] ، وهم الذين قال الله فيهم : { إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ } [ القلم : 15 ] ، فهم لا يصلون إلى معانيها وأسرارها ؛ لأنه ران على قلوبهم ما كانوا يكسبون .

(10/616)

وقد ذكر بعض أهل العلم : أنه ينبغي لمن استفتي أن يقدم بين يدي الفتوى الاستغفار لمحو أثر الذنب من قلبه حتى يتبين له الحق ، واستنبطه من قوله تعالى : { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } [ النساء : 105 ، 106] .
قوله : { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } . خبر ثان لقوله : وإنه ، وهو كقوله : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } [ الشعراء : 192 ] ، وكقوله : { تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ } [ فصلت : 2-3 ] ، فهو خبر مكرر مع قوله : لقرآن .
وتنزيل أي : منزل ، فهي مصدر بمعنى اسم المفعول منزل من رب العالمين ، أنزله الله على قلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه محل الوعي والحفظ بواسطة جبريل ، قال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } .
وقوله : { مِنْ رَبِّ الْعَالَمِينَ } أي : خالقهم ، ويستفاد من الآية ما يلي :
1 - أن القرآن نازل لجميع الخلق ، ففيه دليل على عموم رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
2 - أنه نازل من ربهم ، وإذا كان كذلك فهو الحكم بينهم الحاكم عليهم .
3 - أن نزول القرآن من كمال ربوبية الله ، فإذا أضيف إلى هذه الآية قوله تعالى : { تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ } ، علم أن القرآن رحمة للعباد أيضا ، وربوبية الله مبنية على الرحمة ، قال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ } [ الفاتحة : 2-3 ] ، وكل ما أمر الله به عباده أو نهاهم عنه ، فهو رحمة بهم .
4 - أن القرآن كلام الله ؛ لأنه إذا كان الله أنزله ، فهو كلامه لا كلام غيره كما قاله السلف رحمهم الله ، وهو غير مخلوق ؛ لأن جميع صفات الله

(10/617)

حتى الصفات الفعلية ليست مخلوقة .
والقرآن كلام الله منزل غير مخلوق .
فإن قيل : هل كل منزل غير مخلوق ؟
قلنا : لا ، لكن كل منزل يكون وصفا مضافا إلى الله ، فهو غير مخلوق كالكلام ، وإلا فإن الله أنزل من السماء ماء وهو مخلوق ، وقال تعالى : { وَأَنْزَلْنَا الْحَدِيدَ } [ الحديد : 25 ] وهو مخلوق ، وقال تعالى : { وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ } [ الزمر : 6 ] والأنعام مخلوقة ، فإذا كان المنزل من عند الله صفة لا تقوم بذاتها ، وإنما تقوم بغيرها ، لزم أن يكون غير مخلوق ؛ لأنه من صفات الله .
قوله : { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ } . الاستفهام للإنكار والتوبيخ ، والحديث : القرآن ، والمدهن : الخائف من غيره الذي يحابيه بقوله وفعله .
والمعنى : أتدهنون بهذا الحديث وتخافون وتستخفون ؟ ! لا ينبغي لكم هذا ، بل ينبغي لمن معه القرآن أن يصدع به وأن يبينه ويجتهد به ، قال تعالى : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } [ الفرقان : 52 ] .
قوله : { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } . أكثر المفسرين على أنه على حذف مضاف ، أي : أتجعلون شكر رزقكم ، أي : ما أعطاكم الله من شيء من المطر ومن إنزال القرآن ، أي : تجعلون شكر هذه النعمة العظيمة أن تكذبوا بها ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإن كان ذكرها في المطر ، فإنها تشمل المطر وغيره .
وقيل : إنه ليس في الآية حذف ، والمعنى : تجعلون شكركم تكذيبا ، وقال : إن الشكر رزق ، وهذا هو الصحيح ، بل هو من أكبر الأرزاق ، قال الشاعر :

(10/618)

إذا كان شكري نعمة الله نعمة ... علي له في مثلها يجب الشكر
فكيف بلوغ الشكر إلا بفضله ... وإن طالت الأيام واتصل العمر
فالنعمة تحتاج إلى شكر ، ثم إذا شكرتها فهي نعمة أخرى تحتاج إلى شكر ثان ، وإن شكرت في الثانية ، فهي نعمة تحتاج إلى شكر ثالث ، وهكذا أبدا ، قال تعالى : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } [ النحل : 18 ] .
قوله : { أَنَّكُمْ تُكَذِّبُونَ } . ( أن ) وما دخلت عليه في تأويل مصدر مفعول تجعلون الثاني ، أي : تصيرون شكركم تكذيبا ، ولا شك أن هذا من السفه أن يقابل الإنسان نعمة ربه بالتكذيب ، إن كانت وحيا كذب خبره ولم يمتثل أمره ولم يجتنب نهيه ، وإن كانت عطاء تنمو به الأجسام نسبه إلى غير الله ، قال : هذا من النوء أو هذا من عملي ، كما قال قارون : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } [ القصص : 78 ] .

(10/619)

فيه مسائل :
الأولى : تفسير آية الواقعة .
الثانية : ذكر الأربع التي من أمر الجاهلية .
الثالثة : ذكر الكفر في بعضها .
الرابعة : أن من الكفر ما لا يخرج من الملة .
الخامسة : قوله : « أصبح من عبادي مؤمن بي وكافر » بسبب نزول النعمة .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية الواقعة . وهي قوله تعالى : { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } ، وقد مر تفسيرها .
الثانية : ذكر الأربع التي من أمر الجاهلية . وهي الطعن في الأنساب ، والفخر بالأحساب ، والاستسقاء بالأنواء ، والنياحة على الميت .
الثالثة : ذكر الكفر في بعضها . وهي الاستسقاء بالأنواء ، وكذلك الطعن في النسب ، والنياحة على الميت ، كما في حديث : « اثنتان في الناس هما بهم كفر : الطعن في النسب ، والنياحة على الميت » .
الرابعة : أن من الكفر ما لا يخرج من الملة . وهي أن الاستسقاء بالأنواء بعضه كفر مخرج عن الملة وبعضه كفر دون ذلك ، وقد سبق بيان ذلك .
الخامسة : قوله : « أصبح من عبادي مؤمن بي وكافر » بسبب نزول النعمة . أي : إن الناس ينقسمون عند نزول النعمة إلى مؤمن بالله وكافر به ، وقد سبق

(10/620)

السادسة : التفطن للإيمان في هذا الموضع .
السابعة : التفطن للكفر في هذا الموضع .
ـــــــــــــــــــــــــــــ
بيان حكم إضافة نزول المطر إلى النوء ، والواجب على الإنسان إذا جاءته النعمة أن لا يضيفها إلى أسبابها مجردة عن الله . بل يعتقد أن هذا سبب محض إن كان هذا سببا ، مثال ذلك : رجل غرق في ماء ، وكان عنده رجل قوي ، فنزل وأنقذه ، فإنه يجب على هذا الذي نجا أن يعرف نعمة الله عليه ، ولولا أن الله أمر أمرا قدريا وأمرا شرعيا أن ينقذك هذا الرجل ما حصل إنقاذ ، فأنت تعتقد أن هذا سبب محض .
أما إن غرق ويسر الله له ، فخرج ، فقال : إن الولي الفلاني أنقذني ، فهذا شرك أكبر ؛ لأنه سبب غير صحيح ، ثم إن إضافته إليه لا يظهر منها أنه يريد أنه سبب ، بل يريد أنه منقذ بنفسه ؛ لأن اعتقاد أنه سبب وهو في قبره غير وارد ، ولذلك كان أصحاب الأولياء إذا نزلت بهم شدة يسألون الأولياء دون الله تعالى ، فيقعون في الشرك الأكبر من حيث لا يعلمون أو من حيث يعلمون ، ثم قد يفتنون ، فيحصل لهم ما يريدون عند دعاء الأولياء لا به ؛ لأننا نعلم أن هؤلاء الأولياء لا يستجيبون لهم ، لقوله تعالى : { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } [ فاطر : 14 ] ، وقوله : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } [ الأحقاف : 5 ] .
السادسة : التفطن للإيمان في هذا الموضع . وهو نسبة المطر إلى فضل الله ورحمته .
السابعة : التفطن للكفر في هذا الموضع . وهو نسبة المطر إلى النوء ،

(10/621)

الثامنة : التفطن لقوله : « لقد صدق نوء كذا وكذا » .
التاسعة : إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله : « أتدرون ماذا قال ربكم ؟ » .
العاشرة : وعيد النائحة .
ـــــــــــــــــــــــــــــ
فيقال هذا بسبب النوء الفلاني وما أشبه بذلك .
الثامنة : التفطن لقوله : « لقد صدق نوء كذا وكذا » . وهذا قريب من قوله : « مطرنا بنوء كذا » لأن الثناء بالصدق على النوء مقتضاه أن هذا المطر بوعده ، ثم بتنفيذ وعده .
التاسعة : إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله : « أتدرون ماذا قال ربكم ؟ » . وذلك أن يلقي العالم على المتعلم السؤال لأجل أن ينتبه له ، وإلا فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم أن الصحابة لا يعلمون ماذا قال الله ، لكن أراد أن ينبههم لهذا الأمر ، فقال : « أتدرون ماذا قال ربكم ؟ » وهذا يوجب استحضار قلوبهم .
العاشرة : وعيد النائحة . وذلك بقوله : « إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » ، وهذا وعيد عظيم .

(10/622)

باب قول الله تعالى :
{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } [ البقرة : 165 ] .
ـــــــــــــــــــــــــــــ
قوله : باب قول الله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا } .
جعل المؤلف رحمه الله تعالى الآية هي الترجمة ، ويمكن أن يعنى بهذه الترجمة باب المحبة .
وأصل الأعمال كلها هو المحبة ، فالإنسان لا يعمل إلا لما يحب ، إما لجلب منفعة ، أو لدفع مضرة ، فإذا عمل شيئا فلأنه يحبه ، إما لذاته كالطعام ، أو لغيره كالدواء .
وعبادة الله مبنية على المحبة ، بل هي حقيقة العبادة ، إذ لو تعبدت بدون محبة صارت عبادتك قشرا لا روح فيها ، فإذا كان الإنسان في قلبه محبة لله وللوصول إلى جنته ، فسوف يسلك الطريق الموصل إلى ذلك .
ولهذا لما أحب المشركون آلهتهم توصلت بهم هذه المحبة إلى أن عبدوها من دون الله أو مع الله .
والمحبة تنقسم إلى قسمين :
القسم الأول : محبة عبادة ، وهي التي توجب التذلل والتعظيم ، وأن يقوم بقلب الإنسان من إجلال المحبوب وتعظيمه ما يقتضي أن يمتثل أمره ويجتنب نهيه ، وهذه خاصة بالله ، فمن أحب مع الله غيره محبة عبادة فهو مشرك شركا أكبر ، ويعبر العلماء عنها بالمحبة الخاصة .
القسم الثاني : محبة ليست بعبادة في ذاتها ، وهذه أنواع :

(10/623)

النوع الأول : المحبة لله وفي الله ، وذلك بأن يكون الجالب لها محبة الله ، أي : كون الشيء محبوبا لله تعالى : من أشخاص ، كالأنبياء ، والرسل ، والصديقين ، والشهداء ، والصالحين .
أو أعمال ، كالصلاة ، والزكاة ، وأعمال الخير ، أو غير ذلك .
وهذا النوع تابع للقسم الأول الذي هو محبة الله .
النوع الثاني : محبة إشفاق ورحمة ، وذلك كمحبة الولد ، والصغار ، والضعفاء ، والمرضى .
النوع الثالث : محبة إجلال وتعظيم لا عبادة ، كمحبة الإنسان لوالده ، ولمعلمه ، ولكبير من أهل الخير .
النوع الرابع : محبة طبيعية ، كمحبة الطعام ، والشراب ، والملبس ، والمركب ، والمسكن .
وأشرف هذه الأنواع النوع الأول ، والبقية من قسم المباح ، إلا إذا اقترن بها ما يقتضي التعبد صارت عبادة ، فالإنسان يحب والده محبة إجلال وتعظيم ، وإذا اقترن بها أن يتعبد لله بهذا الحب من أجل أن يقوم ببر والده صارت عبادة ، وكذلك يحب ولده محبة شفقة ، وإذا اقترن بها ما يقتضي أن يقوم بأمر الله بإصلاح هذا الولد صارت عبادة .
وكذلك المحبة الطبيعية ، كالأكل والشرب والملبس والمسكن إذا قصد بها الاستعانة على عبادة صارت عبادة ، ولهذا « ولهذا حبب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النساء والطيب » .

(10/624)

من هذه الدنيا ، فحبب إليه النساء ؛ لأن ذلك مقتضى الطبيعية ولما يترتب عليه من المصالح العظيمة ، وحبب إليه الطيب ؛ لأنه ينشط النفس ويريحها ويشرح الصدر ، ولأن الطيبات للطيبين ، والله طيب لا يقبل إلا طيبا .
فهذه الأشياء إذا اتخذها الإنسان بقصد العبادة صارت عبادة ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » ، وقال العلماء : إن ما لا يتم الواجب إلا به فهو واجب ، وقالوا : الوسائل لها أحكام المقاصد ، وهذا أمر متفق عليه .
وقد ذكر المؤلف رحمه الله في هذا الباب آيتين :
الأولى التي ترجم بها وهي قوله : ومن الناس .
من تبعيضية ، هي ومجرورها خبر مقدم ، ومن يتخذ مبتدأ مؤخر .
قوله : أندادا . جمع ند ، وهو الشبيه والنظير .
قوله : { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } أي : في كيفيته ونوعه ، فالنوع أن يحب غير الله محبة عبادة .
والكيفية : أن يحبه كمحبة الله أو أشد ، حتى إن بعضهم يعظم محبوبه ويغار له أكثر مما يعظم الله ويغار له ، فلو قيل : احلف بالله لحلف ، وهو كاذب ولم يبال ، ولو قيل : احلف بالند لم يحلف ، وهو كاذب ، وهذا شرك أكبر .
وقوله : { كَحُبِّ اللَّهِ } . للمفسرين فيها قولان :

(10/625)

الأول : أنها على ظاهرها ، وأنها مضافة إلى مفعولها ، أي : يحبونهم كحبهم لله ، والمعنى : يحبون هذه الأنداد كمحبة الله ، فيجعلونها شركاء لله في المحبة ، لكن الذين آمنوا أشد حبا لله من هؤلاء لله ، وهذا هو الصواب .
الثاني : أن المعنى كحب الله الصادر من المؤمنين .
أي : كحب المؤمنين لله ، فيحبون هذه الأنداد كما يحب المؤمنون الله - عز وجل - ، وهذا وإن احتمله اللفظ لكن السياق يأباه ؛ لأنه لو كان المعنى ذلك لكان مناقضا لقوله تعالى فيما بعد : { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } .
وكانت محبة المؤمنين لله أشد ؛ لأنها محبة خالصة ليس فيها شرك ، فمحبة المؤمنين أشد من حب هؤلاء لله .
فإن قيل : قد ينقدح في ذهن الإنسان أن المؤمنين يحبون هذه الأنداد نظرا لقوله : { أَشَدُّ حُبًّا لِلَّهِ } فما الجواب ؟
أجيب : أن اللغة العربية يجري فيها التفضيل بين شيئين وأحدهما خال منه تماما ، ومنه قوله تعالى : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا } [ الفرقان : 24 ] ، مع أن مستقر أهل النار ليس فيه خير ، وقال تعالى : { آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } [ النمل : 59 ] ، والطرف الآخر ليس فيه شيء من هذه الموازنة ، ولكنها من باب مخاطبة الخصم بحسب اعتقاده .
مناسبة الآية لباب المحبة :
منع الإنسان أن يحب أحدا كمحبة الله ؛ لأن هذا من الشرك الأكبر المخرج عن الملة ، وهذا يوجد في بعض العباد وبعض الخدم ، فبعض العباد يعظمون ويحبون بعض القبور أو الأولياء كمحبة الله أو أشد ، وكذلك بعض

(10/626)

وقوله : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } [ التوبة : 24 ] .
ـــــــــــــــــــــــــــــ
الخدم تجدهم يحبون هؤلاء الرؤساء أكثر مما يحبون الله ويعظمونهم أكثر مما يعظمون الله ، قال تعالى : { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } [ الأحزاب : 67 ، 68 ] .
الآية الثانية قوله تعالى : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } .
آباؤكم . اسم كان ، وباقي الآية مرفوع معطوف عليه ، وخبر كان { أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ } ، والخطاب في قوله : قل للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والمخاطب في قوله : آباؤكم الأمة .
والأمر في قوله : { فَتَرَبَّصُوا } يراد به التهديد ، أي : انتظروا عقاب الله ، ولهذا قال : { حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } بإهلاك هؤلاء المؤثرين لمحبة هؤلاء الأصناف الثمانية على محبة الله ورسوله وجهاد في سبيله .
فدلت الآية على أن محبة هؤلاء وإن كانت من غير محبة العبادة إذا فضلت على محبة الله صارت سببا للعقوبة .
ومن هنا نعرف أن الإنسان إذا كان يهمل أوامر الله لأوامر والده ، فهو يحب أباه أكثر من ربه .
وما في القلوب وإن كان لا يعلمه إلا الله ، لكن له شاهد في الجوارح ،

(10/627)

ولذا يروى عن الحسن رحمه الله أنه قال : " ما أسر أحد سريرة إلا أظهرها الله تعالى على صفحات وجهه وفلتات لسانه " ، فالجوارح مرآة القلب .
فإن قيل : المحبة في القلب ولا يستطيع الإنسان أن يملكها ، ولهذا يروى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « اللهم إن هذا قسمي فيما أملك ، فلا تلمني فيما لا أملك » (1) ، وكيف للإنسان أن يحب شيئا وهو يبغضه ؟ وهل هذا إلا من محاولات جعل الممتنع ممكنا ؟
أجيب : أن هذا إيراد ليس بوارد ، فالإنسان قد تنقلب محبته لشيء كراهة وبالعكس ، إما لسبب ظاهر أو لإرادة صادقة ، فمثلا : لك صديق تحبه فيسرق منك وينتهك حرمتك ، فتكرهه لهذا السبب ، أو لإرادة صادقة كرجل يحب شرب الدخان ، فصار عنده إرادة صادقة وعزيمة ثابتة ، فكره الدخان ، فأقلع عنه .
« وقال عمر رضي الله عنه للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنك لأحب إلي من كل شيء إلا من نفسي . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لا والذي نفسي بيده حتى أكون أحب إليك من نفسك . قال : الآن والله لأنت أحب إلي من نفسي . فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : الآن يا عمر » ، فقد ازدادت محبة عمر رضي الله عنه للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أن الحب قد يتغير .
__________
(1) الإمام احمد في ( المسند ) (6/ 144 ) ، وأبو داود : كتاب النكاح / باب في القسم بين النساء ، والترمذي : كتاب النكاح / باب التسوية بين الضرائر ، والنسائي : كتاب عشرة النساء / باب ميل الرجل إلى بعض نسائه دون بعض ، وابن ماجه : كتاب النكاح / باب القسمة بين النساء ، والحاكم (2/204 ) – صححه ووافقه الذهبي - .

(10/628)

عن أنس ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » . أخرجاه .
ـــــــــــــــــــــــــــــ
وربما تسمع عن شخص كلاما وأنت تحبه فتكرهه ، ثم يتبين لك أن هذا الكلام كذب ، فتعود محبتك إياه .
قوله في حديث أنس : " لا يؤمن " . هذا نفي للإيمان ، ونفي الإيمان تارة يراد به نفي الكمال الواجب ، وتارة يراد به نفي الوجود ، أي : نفي الأصل .
والمنفي في هذا الحديث هو كمال الإيمان الواجب ، إلا إذا خلا القلب من محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إطلاقا ، فلا شك أن هذا نفي لأصل الإيمان .
قوله : " من ولده " . يشمل الذكر والأنثى ، وبدأ بمحبة الولد ؛ لأن تعلق القلب به أشد من تعلقه بأبيه غالبا .
قوله : " ووالده " . يشمل أباه ، وجده وإن علا ، وأمه ، وجدته وإن علت .
قوله : " والناس أجمعين " . يشمل إخوته وأعمامه وأبناءهم وأصحابه ونفسه ؛ لأنه من الناس ، فلا يتم الإيمان حتى يكون الرسول أحب إليه من جميع المخلوقين .
وإذا كان هذا في محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فكيف بمحبة الله تعالى ؟ !
ومحبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تكون لأمور :

(10/629)

الأول : أنه رسول الله ، وإذا كان الله أحب إليك من كل شيء ، فرسوله أحب إليك من كل مخلوق .
الثاني : لما قام به من عبادة الله وتبليغ رسالته .
الثالث : لما آتاه الله من مكارم الأخلاق ومحاسن الأعمال .
الرابع : أنه سبب هدايتك وتعليمك وتوجيهك .
الخامس : لصبره على الأذى في تبليغ الرسالة .
السادس : لبذل جهده بالمال والنفس لإعلاء كلمة الله .
ويستفاد من هذا الحديث ما يلي :
1 - وجوب تقديم محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على محبة النفس .
2 - فداء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالنفس والمال ؛ لأنه يجب أن تقدم محبته على نفسك ومالك .
3 - أنه يجب على الإنسان أن ينصر سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويبذل لذلك نفسه وماله وكل طاقته ؛ لأن ذلك من كمال محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولذلك قال بعض أهل العلم في قوله : { إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ } [ الكوثر : 3 ] ، أي : مبغضك ، قالوا : وكذلك من أبغض شريعته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهو مقطوع لا خير فيه .
4 - جواز المحبة التي للشفقة والإكرام والتعظيم ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أحب إليه من ولده ووالده » . . . " ، فأثبت أصل المحبة ، وهذا أمر طبيعي لا ينكره أحد .
5 - وجوب تقديم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قول كل الناس ؛ لأن من لازم كونه أحب من كل أحد أن يكون قوله مقدما على كل أحد من الناس ،

(10/630)

حتى على نفسك ، فمثلا : أنت تقول شيئا وتهواه وتفعله ، فيأتي إليك رجل ويقول لك : هذا يخالف قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإذا كان الرسول أحب إليك من نفسك فأنت تنتصر للرسول أكثر مما تنتصر لنفسك ، وترد على نفسك بقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فتدع ما تهواه من أجل طاعة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهذا عنوان تقديم محبته على محبة النفس ، ولهذا قال بعضهم :
تعصي الإله وأنت تزعم حبه ... هذا لعمري في القياس بديع
لو كان حبك صادقا لأطعته ... إن المحب لمن يحب مطيع
إذا يؤخذ من هذا الحديث وجوب تقديم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قول كل الناس حتى على قول أبي بكر وعمر وعثمان ، وعلى قول الأئمة الأربعة ومن بعدهم ، قال الله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [ الأحزاب : 36 ] .
لكن إذا وجدنا حديثا يخالف الأحاديث الأخرى الصحيحة أو مخالفا لقول أهل العلم وجمهور الأمة ، فالواجب التثبت والتأني في الأمر ؛ لأن اتباع الشذوذ يؤدي إلى الشذوذ .
ولهذا إذا رأيت حديثا يخالف ما عليه أكثر الأمة ، أو يخالف الأحاديث الصحيحة التي كالجبال في رسوها ، فلا تتعجل في قبوله ، بل يجب عليك أن تراجع وتطالع في سنده حتى يتبين لك الأمر ، فإذا تبين فإنه لا بأس أن يخصص الأقوى بأضعف منه إذا كان حجة ، فالمهم التثبت في الأمر ، وهذه القاعدة تنفعك في كثير من الأقوال التي ظهرت أخيرا ، وتركها الأقدمون وصارت محل نقاش بين الناس ، فإنه يجب اتباع هذه القاعدة ، ويقال : أين

(10/631)

ولهما عنه ، قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثلاث من كن فيه وجد بهن حلاوة الإيمان : أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب »
ـــــــــــــــــــــــــــــ
الناس من هذه الأحاديث ؟ ولو كانت هذه الأحاديث من شريعة الله لكانت منقولة باقية معلومة ، مثل ما ذكر أن الإنسان إذا لم يطف طواف الإفاضة قبل أن تغرب الشمس يوم العيد فإنه يعود محرما (1) ، فإن هذا الحديث وإن كان ظاهر سنده الصحة لكنه ضعيف وشاذ ، ولهذا لم يذكر أنه عمل به إلا رجل أو رجلان من التابعين ، وإلا فالأمة على خلافه ، فمثل هذه الأحاديث يجب أن يتحرى الإنسان فيها ويتثبت ، ولا نقول : إنها لا يمكن أن تكون صحيحة .
مناسبة هذا الحديث للباب :
مناسبة هذا الحديث ظاهرة ، إذ محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من محبة الله ، ولأنه إذا كان لا يكمل الإيمان حتى يكون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحب إلى الإنسان من نفسه والناس أجمعين ، فمحبة الله أولى وأعظم .
قوله : " في حديث أنس الثاني : « ثلاث من كن فيه » . أي : ثلاث خصال ، و" كن " بمعنى وجدن فيه .
وإعراب " ثلاث " : مبتدأ ، وجاز الابتداء بها لأنها مفيدة على حد قول ابن مالك :
__________
(1) أبو داود في ( السنن ) : كتاب المناسك / باب الإفاضة في الحج

(10/632)

« المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه ، كما يكره أن يقذف في النار » .
ـــــــــــــــــــــــــــــ

ولا يجوز الابتداء بالنكرة ... ما لم تفد . . . . . . . . . . . . . . . . . . . . .
وقوله : " من كن فيه " . " من " : شرطية ، و" كن " : أصلها كان ، فتكون فعلا ماضيا ناسخا ، والنون اسمها ، و" فيه " : خبرها .
قوله : " وجد بهن " . وجد : فعل ماض في محل جزم جواب الشرط ، والجملة من فعل الشرط وجوابه في محل رفع خبر المبتدأ .
وقوله : « وجد بهن حلاوة الإيمان » . الباء للسببية ، وحلاوة : مفعول وجد ، وحلاوة الإيمان : ما يجده الإنسان في نفسه وقلبه من الطمأنينة والراحة والانشراح ، وليست مدركة باللعاب والفم ، والمقصود بالحلاوة هنا الحلاوة القلبية .
الخصلة الأولى من الخصال الواردة في الحديث :
قوله : « أن يكون الله ورسوله أحب إليه مما سواهما » . الرسول محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكذا جميع الرسل تجب محبتهم .
قوله : " أحب إليه مما سواهما " . أي أحب إليه من الدنيا كلها ونفسه وولده ووالده وزوجه وكل شيء سواهما ، فإن قيل : لماذا جاء الحديث بالواو " الله ورسوله " وجاء الخبر لهما جميعا " أحب إليه مما سواهما " ؟

(10/633)

وفي رواية : « لا يجد أحد حلاوة الإيمان حتى » . . . " إلى آخره .
ـــــــــــــــــــــــــــــ
فالجواب : لأن محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من محبة الله ، ولهذا جعل قوله : أشهد أن لا إله إلا الله وأن محمدا رسول الله ركنا واحدا ؛ لأن الإخلاص لا يتم إلا بالمتابعة التي جاءت عن طريق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الخصلة الثانية :
قوله : « وأن يحب المرء لا يحبه إلا لله » .
قوله : " وأن يحب المرء " يشمل الرجل والمرأة .
قوله : " لا يحبه إلا الله " : اللام للتعليل ، أي : من أجل الله ؛ لأنه قائم بطاعة الله - عز وجل - .
وحب الإنسان للمرء له أسباب كثيرة : يحبه للدنيا ، ويحبه للقرابة ، ويحبه للزمالة ، ويحب المرء زوجته للاستمتاع ، ويحب من أحسن إليه ، ولكن إذا أحببت هذا المرء لله ، فإن ذلك من أسباب وجود حلاوة الإيمان .
الخصلة الثالثة :
قوله : " « وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » .
هذه الصورة في كافر أسلم ، فهو يكره أن يعود في الكفر بعد إذ أنقذه الله منه ، كما يكره أن يقذف في النار ، وإنما ذكر هذه الصورة ؛ لأن الكافر يألف ما كان عليه أولا ، فربما يرجع إليه بخلاف من لا يعرف الكفر أصلا .

(10/634)

وعن ابن عباس ، قال : « من أحب في الله ، وأبغض في الله ، ووالى في الله ، وعادى في الله ، فإنما تنال ولاية الله بذلك ، ولن يجد عبد طعم الإيمان - وإن كثرت صلاته وصومه - حتى يكون كذلك ، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا » رواه ابن جرير (1) .
ـــــــــــــــــــــــــــــ
فمن كره العود في الكفر كما يكره القذف في النار ، فإن هذا من أسباب وجود حلاوة الإيمان .
قوله : وفي رواية : « لا يجد أحد حلاوة الإيمان » .
أتى المؤلف بهذه الرواية ؛ لأن انتفاء وجدان حلاوة الإيمان بالنسبة للرواية الأولى عن طريق المفهوم ، وهذه عن طريق المنطوق ، ودلالة المنطوق أقوى من دلالة المفهوم .
قوله في أثر ابن عباس رضي الله عنهما : " من أحب في الله " . " من " شرطية ، وفعل الشرط أحب ، وجوابه جملة : " فإنما تنال ولاية الله بذلك " .
__________
(1) ابن المبارك في ( الزهد (353 ) ، وأبو نعيم في ( الحلية ) ( 1/312) ، والطبراني في ( الكبير )(13537) .

قال الهيثمي في ( مجمع الزوائد ) (1/90) : ( وفيه ليث بن أبي سليم ، والأكثر على ضعفه ) .

(10/635)

و" في " : يحتمل أن تكون للظرفية ؛ لأن الأصل فيها الظرفية ، ويحتمل أن تكون للسببية ؛ لأن " في " تأتي أحيانا للسببية كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « دخلت امرأة النار في هرة » ، أي : بسبب هرة .
وقوله : " في الله " . أي : من أجله ، إذا قلنا : إن في للسببية ، وأما إذا قلنا : إنها للظرفية ، فالمعنى : من أحب في ذات الله ، أي : في دينه وشرعه لا لعرض الدنيا .
قوله : " وأبغض في الله " . البغض الكره ، أي : أبغض في ذات الله إذا رأى من يعصي الله كرهه .
وفرق بين " في " التي للسببية و" في " التي للظرفية ، فالسببية الحامل له على المحبة أو البغضاء هو الله ، والظرفية موضع الحب أو الكراهة هو في ذات الله - عز وجل - فيبغض من أبغضه الله ، ويحب من أحبه .
قوله : " ووالى في الله " . الموالاة : هي المحبة والنصرة وما أشبه ذلك .
قوله : " وعادى في الله " . المعاداة ضد الموالاة ، أي : يبتعد عنهم ويبغضهم ويكرههم في الله .
قوله : " فإنما تنال ولاية الله بذلك " . هذا جواب الشرط ، أي : يدرك الإنسان ولاية الله ويصل إليها ؛ لأنه جعل محبته وبغضه وولايته ومعاداته لله .
وقوله : " ولاية " . يجوز في الواو وجهان : الفتح والكسر ، قيل : معناهما واحد ، وقيل : بالفتح بمعنى النصرة ، قال تعالى : { مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ } ، وبالكسر بمعنى الولاية على الشيء .

(10/636)

قوله : " بذلك " . الباء للسببية ، والمشار إليه الحب في الله والبغض فيه ، والموالاة فيه والمعاداة فيه .
وهذا الأثر موقوف ، لكنه بمعنى المرفوع ؛ لأن ترتيب الجزاء على العمل لا يكون إلا بتوقيف ، إلا أن الأثر ضعيف .
فمعنى الحديث : أن الإنسان لا يجد طعم الإيمان وحلاوته ولذته حتى يكون كذلك ، ولو كثرت صلاته وصومه ، وكيف يستطيع عاقلا فضلا عن مؤمن أن يوالي أعداء الله ، فيرى أعداء الله يشركون به ويكفرون به ويصفونه بالنقائص والعيوب ، ثم يواليهم ويحبهم ؟ ! فهذا لو صلى وقام الليل كله ، وصام الدهر كله ، فإنه لا يمكن أن ينال طعم الإيمان ، فلا بد أن يكون قلبك مملوءا بمحبة الله وموالاته ، ويكون مملوءا ببغض أعداء الله ومعاداتهم ، وقال ابن القيم رحمه الله تعالى :
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وقال الإمام أحمد رحمه الله : " إذا رأيت النصراني أغمض عيني كراهة أن أرى بعيني عدو الله " .
هذا الذي يجد طعم الإيمان ، أما - والعياذ بالله - الذي يرى أن اليهود أو النصارى على دين مرضي ومقبول عند الله بعد بعثة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فهو خارج عن الإسلام ، مكذب بقول الله : { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } [ المائدة : 3 ] ، وقوله : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } [ آل عمران : 19 ] ، وقوله : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } [ آل عمران : 85 ] ، ولكثرة اليهود والنصارى والوثنيين صار في هذه المسألة خطر على المجتمع ، وأصبح كثير من الناس الآن لا يفرق بين مسلم وكافر ، ولا يدري أن غير المسلم عدو لله

(10/637)

- عز وجل - ، بل هو عدو له أيضا ، لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } [ الممتحنة : 1 ] ، فهم أعداء لنا ولو تظاهروا بالصداقة ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [ المائدة : 51 ] .
فالآن أصبحنا في محنة وخطر عظيم ؛ لأنه يخشى على أبنائنا وأبناء قومنا أن يركنوا إلى هؤلاء ويوادوهم ويحبوهم ، ولذلك يجب أن تخلص هذه البلاد بالذات منهم ، فهذه البلاد قال فيها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما » ، وقال : « أخرجوا اليهود والنصارى من جزيرة العرب » (1) ، وقال : " « أخرجوا المشركين من جزيرة العرب » (2) ، وهذا كله من أجل أن لا يشتبه الأمر على الناس ويختلط أولياء الله بأعدائه .
قوله : " وقد صارت عامة مؤاخاة الناس على أمر الدنيا ، وذلك لا يجدي على أهله شيئا " .
قوله : " عامة " . أي : أغلبية .
وقوله : " مؤاخاة الناس " . أي : مودتهم ومصاحبتهم .
أي : أكثر مودة الناس ومصاحبتهم على أمر الدنيا ، وهذا قاله ابن عباس ، وهو بعيد العهد منا قريب العهد من النبوة ، فإذا كان الناس قد تغيروا في زمنه ،
__________
(1) الجامع الصغير (1/ 15 ) .
(2) البخارى : كتاب الجهاد / باب جوائز الوفد ، ومسلم : كتاب الوصية / باب ترك الوصية

(10/638)

فما بالك بالناس اليوم ؟
فقد صارت مؤاخاة الناس - إلا النادر- على أمر الدنيا ، بل صار أعظم من ذلك ، يبيعون دينهم بدنياهم ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } [ الأنفال : 27 ] ، ولما كان غالب ما يحمل على الخيانة هو المال وحب الدنيا أعقبها بقوله : { وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } [ الأنفال : 28 ] .
ويستفاد من أثر ابن عباس رضي الله عنهما :
أن لله تعالى أولياء ، وهو ثابت بنص القرآن ، قال تعالى : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا } [ البقرة : 257 ] ، وقال تعالى : { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا } [ المائدة : 55 ] ، فلله أولياء يتولون أمره ويقيمون دينه ، وهو يتولاهم بالمعونة والتسديد والحفظ والتوفيق ، والميزان لهذه الولاية قوله تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [ يونس : 62 ، 63 ] .
قال شيخ الإسلام : « من كان مؤمنا تقيا كان لله وليا » ، والولاية سبق أنها النصرة والتأييد والإعانة .
والولاية تنقسم إلى : ولاية من الله للعبد ، وولاية من العبد لله ، فمن الأولى قوله تعالى : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا } [ البقرة : 257 ] ، ومن الثانية قوله تعالى : { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا } [ المائدة : 56 ] .
والولاية التي من الله للعبد تنقسم إلى عامة وخاصة ، فالولاية العامة هي الولاية على العباد بالتدبير والتصريف ، وهذه تشمل المؤمن والكافر وجميع الخلق ، فالله هو الذي يتولى عباده بالتدبير والتصريف والسلطان وغير ذلك ، ومنه قوله تعالى : { ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } [ الأنعام : 62 ] .

(10/639)

وقال ابن عباس في قوله تعالى : { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [ البقرة : 166 ] ، قال : " المودة " .
ـــــــــــــــــــــــــــــ
والولاية الخاصة : أن يتولى الله العبد بعنايته وتوفيقه وهدايته ، وهذه خاصة بالمؤمنين ، وقال تعالى : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } [ البقرة : 257 ] ، وقال : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [ يونس : 62 ، 63 ] .
قوله : " وقال ابن عباس رضي الله عنهما في قوله : { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } ، قال : المودة " . يشير إلى قوله تعالى : { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [ البقرة : 166 ] .
الأسباب : جمع سبب ، وهو كل ما يتوصل به إلى شيء .
وفي اصطلاح الأصوليين : ما يلزم من وجوده الوجود ومن عدمه العدم ، فكل ما يوصل إلى شيء فهو سبب ، قال تعالى : { مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ } [ الحج : 15 ] ، ومنه سمي الحبل سببا ؛ لأن الإنسان يتوصل به إلى استخراج الماء من البئر .
وقوله : " قال : المودة " . هذا الأثر ضعفه بعضهم ، لكن معناه صحيح ، فإن

(10/640)

جميع الأسباب التي يتعلق بها المشركون لتنجيهم تتقطع بهم ، ومنها محبتهم لأصنامهم وتعظيمهم إياها ، فإنها لا تنفعهم ، ولعل ابن عباس رضي الله عنهما أخذ ذلك من سياق الآيات ، فقد قال الله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } [ البقرة : 165 ] ، ثم قال : { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [ البقرة : 166 ] .
وبه تعرف أن مراده المودة الشركية ، فأما المودة الإيمانية كمودة الله تعالى ومودة ما يحبه من الأعمال والأشخاص فإنها نافعة موصلة للمراد ، قال الله تعالى : { الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ } [ الزخرف : 67 ] .

(10/641)

فيه مسائل :
الأولى : تفسير آية البقرة .
الثانية : تفسير آية براءة .
الثالثة : وجوب محبته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على النفس والأهل والمال .
الرابعة : نفي الإيمان لا يدل على الخروج من الإسلام .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية البقرة . وهي قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } ، وسبق ذلك .
الثانية : تفسير آية براءة . وهي قوله تعالى : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } الآية ، وسبق تفسيرها .
الثالثة : وجوب محبته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على النفس والأهل والمال . وفي نسخة : " وتقديمها على النفس والأهل والمال " .
ولعل الصواب : وجوب تقديم محبته كما هو مقتضى الحديث ، وأيضا قوله : " على النفس " يدل على أنها قد سقطت كلمة تقديم أو وتقديمها ، وتؤخذ من حديث أنس السابق ، ومن قوله تعالى : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ } فذكر الأقارب والأموال .
الرابعة : أن نفي الإيمان لا يدل على الخروج من الإسلام . سبق أن المحبة كسبية ، وذكرنا في ذلك حديث عمر رضي الله عنه لما قال للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « والله إنك لأحب إلي من كل شيء إلا من نفسي ، فقال له : ومن نفسك ، فقال : الآن أنت أحب إلي من نفسي » ، قوله : " الآن " يدل على حدوث هذه المحبة ، وهذا أمر

(10/642)

الخامسة : أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها .
السادسة : أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها ، ولا يجد أحد طعم الإيمان إلا بها .
ـــــــــــــــــــــــــــــ
ظاهر ، وفيه أيضا أن نفي الإيمان المذكور في قوله : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده » . . . " لا يدل على الخروج من الإسلام لقوله في الحديث الآخر : « ثلاث من كن فيه وجد بهن حلاوة الإيمان » ؛ لأن حلاوة الإيمان أمر زائد على أصله ، أي : إن الدليل مركب من الدليلين .
ونفي الشيء له ثلاث حالات : فالأصل أنه نفي للوجود ، وذلك مثل : « لا إيمان لعابد صنم » ، فإن منع مانع من نفي الوجود ، فهو نفي للصحة ، مثل : « لا صلاة بغير وضوء » ، فإن منع مانع من نفي الصحة ، فهو نفي للكمال ، مثل : « لا صلاة بحضرة الطعام » ، فقوله : " لا يؤمن أحدكم " نفي للكمال الواجب لا المستحب ، قال شيخ الإسلام ابن تيمية رحمه الله : " لا ينفى الشيء إلا لانتفاء واجب فيه ما لم يمنع من ذلك مانع " .
الخامسة : أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها . تؤخذ من قوله : « ثلاث من كن فيه وجد بهن حلاوة الإيمان » ، وهذا دليل انتفاء الحلاوة إذا انتفت هذه الأشياء .
السادسة : أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها ، ولا يجد أحد طعم الإيمان إلا بها . وهي : الحب في الله ، والبغض في الله ، والولاء في الله ، والعداء في الله .
لا تنال ولاية الله إلا بها ، فلو صلى الإنسان وصام ووالى أعداء الله ، فإنه

(10/643)

السابعة : فهم الصحابي للواقع ، أن عامة المؤاخاة على أمر الدنيا .
الثامنة : تفسير : { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } .
التاسعة : أن من المشركين من يحب الله حبا شديدا .
ـــــــــــــــــــــــــــــ
لا ينال ولاية الله ، قال ابن القيم :
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وهذا لا يقبله حتى الصبيان أن توالي من عاداهم .
وقوله : " ولا يجد أحد طعم الإيمان إلا بها " مأخوذة من قول ابن عباس : " ولن يجد عبد طعم الإيمان . . . " إلخ .
السابعة : فهم الصحابي للواقع أن عامة المؤاخاة على أمر الدنيا . الصحابي يعني به ابن عباس رضي الله عنهما ، وقوله : " إن عامة المؤاخاة على أمر الدنيا " ، هذا زمنه ، فكيف بزمننا ؟ !
الثامنة : تفسير قوله : { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } . فسرها بالمودة ، وتفسير الصحابي إذا كانت الآية من صيغ العموم تفسير بالمثال ؛ لأن العبرة في نصوص الكتاب والسنة بعموماتها ، فإذا ذكر فرد من أفراد هذا العموم ، فإنما يقصد به التمثيل ، أي : مثل المودة ، لكن حتى الأسباب الأخرى التي يتقربون بها إلى الله وليست بصحيحة ، فإنها تنقطع بهم ولا ينالون منها خيرا .
التاسعة : أن من المشركين من يحب الله حبا شديدا . تؤخذ من قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } ، وهم يحبون الأصنام حبا شديدا ، وتؤخذ من قوله : { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } ، فأشد : اسم تفضيل يدل على الاشتراك بالمعنى مع الزيادة ، فقد اشتركوا

(10/644)

العاشرة : الوعيد على من كان الثمانية أحب إليه من دينه .
الحادية عشرة : أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر .
ـــــــــــــــــــــــــــــ
في شدة الحب ، وزاد المؤمنون بكونهم أشد حبا لله من هؤلاء لأصنامهم .
العاشرة : الوعيد على من كان الثمانية أحب إليه من دينه . الثمانية هي المذكورة في قوله تعالى : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا } .
والوعيد في قوله : { فَتَرَبَّصُوا } ، فأفاد المؤلف رحمه الله تعالى أن الأمر هنا للوعيد .
الحادية عشرة : أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر . لقوله تعالى : { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } ، ثم بين في سياق الآيات أنهم مشركون شركا أكبر ، بدليل ما لهم من العذاب .

(10/645)

باب قول الله تعالى :
{ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } [ آل عمران : 175 ] .
ـــــــــــــــــــــــــــــ
مناسبة الباب لما قبله :
إن المؤلف رحمه الله أعقب باب المحبة بباب الخوف ؛ لأن العبادة ترتكز على شيئين : المحبة ، والخوف .
فبالمحبة يكون امتثال الأمر ، وبالخوف يكون اجتناب النهي ، وإن كان تارك المعصية يطلب الوصول إلى الله ، ولكن هذا من لازم ترك المعصية ، وليس هو الأساس .
فلو سألت من لا يزني : لماذا ؟ لقال : خوفا من الله .
ولو سألت الذي يصلي ، لقال : طمعا في ثواب الله ومحبة له .
وكل منهما ملازم للآخرة ، فالخائف والمطيع يريدان النجاة من عذاب الله والوصول إلى رحمته .
وهل الأفضل للإنسان أن يغلب جانب الخوف أو يغلب جانب الرجاء ؟
اختلف في ذلك :
فقيل : ينبغي أن يغلب جانب الخوف ؛ ليحمله ذلك على اجتناب المعصية ثم فعل الطاعة .

(10/646)

وقيل : يغلب جانب الرجاء ؛ ليكون متفائلا ، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعجبه الفأل .
وقيل في فعل الطاعة : يغلب جانب الرجاء ، فالذي من عليه بفعل هذه الطاعة سيمن عليه بالقبول ، ولهذا قال بعض السلف : إذا وفقك الله للدعاء فانتظر الإجابة ؛ لأن الله يقول : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [ غافر : 60 ] ، وفي فعل المعصية يغلب جانب الخوف ؛ لأجل أن يمنعه منها إذا خاف من العقوبة تاب .
وهذا أقرب شيء ، ولكن ليس بذاك القرب الكامل ؛ لأن الله يقول : { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } [ المؤمنون : 60 ] ، أي : يخافون أن لا يقبل منهم ، لكن قد يقال بأن هذه الآية يعارضها أحاديث أخرى ، « كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث القدسي عن ربه : " أنا عند ظن عبدي بي ، وأنا معه حين يذكرني » .
وقيل : في حال المرض يغلب جانب الرجاء ، وفي حال الصحة يغلب جانب الخوف ، فهذه أربعة أقوال .
وقال الإمام أحمد : ينبغي أن يكون خوفه ورجاؤه واحدا ، فأيهما غلب هلك صاحبه ، أي : يجعلهما كجناحي الطائر ، والجناحان للطائر إذا لم يكونا متساويين سقط .
وخوف الله تعالى درجات ، فمن الناس من يغلو في خوفه ، ومنهم من

(10/647)

يفرط ، ومنهم من يعتدل في خوفه .
والخوف العدل هو الذي يرد عن محارم الله فقط ، وإن زدت على هذا فإنه يوصلك إلى اليأس من روح الله .
ومن الناس من يفرط في خوفه بحيث لا يردعه عما نهى الله عنه .
والخوف أقسام :
الأول : خوف العبادة والتذلل والتعظيم والخضوع ، وهو ما يسمى بخوف السر .
وهذا لا يصلح إلا لله - سبحانه - ، فمن أشرك فيه مع الله غيره فهو مشرك شركا أكبر ، وذلك مثل : من يخاف من الأصنام أو الأموات ، أو من يزعمونهم أولياء ويعتقدون نفعهم وضرهم ، كما يفعله بعض عباد القبور : يخاف من صاحب القبر أكثر مما يخاف الله .
الثاني : الخوف الطبيعي والجبلي ، فهذا في الأصل مباح ، لقوله تعالى عن موسى : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } ، وقوله عنه أيضا : { رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ } ، لكن إن حمل على ترك واجب أو فعل محرم فهو محرم ، وإن استلزم شيئا مباحا كان مباحا ، فمثلا من خاف من شيء لا يؤثر عليه وحمله هذا الخوف على ترك صلاة الجماعة مع وجوبها ، فهذا الخوف محرم ، والواجب عليه أن لا يتأثر به .
وإن هدده إنسان على فعل محرم ، فخاف وهو لا يستطيع أن ينفذ ما هدده به ، فهذا خوف محرم لأنه يؤدي إلى فعل محرم بلا عذر ، وإن رأى نارا ثم هرب منها ونجا بنفسه ، فهذا خوف مباح ، وقد يكون واجبا إذا كان يتوصل به إلى إنقاذ نفسه .

(10/648)

وهناك ما يسمى بالوهم وليس بخوف ، مثل أن يرى ظل شجرة تهتز ، فيظن أن هذا عدو يتهدده ، فهذا لا ينبغي للمؤمن أن يكون كذلك ، بل يطارد هذه الأوهام لأنه لا حقيقة لها ، وإذا لم تطاردها فإنها تهلكك .
مناسبة الخوف للتوحيد : إن من أقسام الخوف ما يكون شركا منافيا للتوحيد .
وقد ذكر المؤلف فيه ثلاث آيات :
أولها ما جعلها ترجمة للباب ، وهي قوله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ } .
إنما ذلكم : صيغة حصر والمشار إليه التخويف من المشركين .
ذلكم : ذا : مبتدأ ، والشيطان : يحتمل أن يكون خبر المبتدأ ، وجملة يخوف حال من الشيطان .
ويحتمل أن يكون الشيطان صفة لـ ذلكم ، أو عطف بيان ، ويخوف خبر المبتدأ ، والمعنى : ما هذا التخويف الذي حصل إلا من شيطان يخوف أولياءه .
ويخوف تنصب مفعولين ، الأول محذوف تقديره : يخوفكم ، والمفعول الثاني : أولياءه .
ومعنى يخوفكم ، أي : يوقع الخوف في قلوبكم منهم ، وأولياءه أي : أنصاره الذين ينصرون الفحشاء والمنكر ؛ لأن الشيطان يأمر بذلك ، فكل من نصر الفحشاء والمنكر ، فهو من أولياء الشيطان ، ثم قد يكون النصر في الشرك وما ينافي التوحيد ، فيكون عظيما وقد يكون دون ذلك .
وقوله : { يُخَوِّفُ أَوْلِيَاءَهُ } من ذلك ما وقع في الآية التي قبلها ، حيث

(10/649)

قالوا : { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } [ آل عمران : 173 ] ، وذلك ليصدوهم عن واجب من واجبات الدين وهو الجهاد ، فيخوفونهم بذلك ، وكذلك ما يحصل في نفس من أراد أن يأمر بالمعروف أو ينهى عن المنكر ، فيخوفه الشيطان ليصده عن هذا العمل ، وكذلك ما يقع في قلب الداعية .
والحاصل : أن الشيطان يخوف كل من أراد أن يقوم بواجب ، فإذا ألقى الشيطان في نفسك في الخوف فالواجب عليك أن تعلم أن الإقدام على كلمة الحق ليس هو الذي يدني الأجل ، وليس السكوت والجبن هو الذي يبعد الأجل ، فكم من داعية صدع بالحق ومات على فراشه ؟ وكم من جبان قتل في بيته ؟ !
وانظر إلى خالد بن الوليد ، كان شجاعا مقداما ومات على فراشه ، وما دام الإنسان قائما بأمر الله ، فليثق بأن الله مع الذين اتقوا والذين هم محسنون ، وحزب الله هم الغالبون .
قوله : { فَلَا تَخَافُوهُمْ } . لا ناهية ، والهاء ضمير يعود على أولياء الشيطان ، وهذا النهي للتحريم بلا شك ، أي : بل امضوا فيما أمرتكم به وفيما أوجبته عليكم من الجهاد ، ولا تخافوا هؤلاء ، وإذا كان الله مع الإنسان فإنه لا يغلبه أحد ، لكن نحتاج في الحقيقة إلى صدق النية والإخلاص والتوكل التام ، ولهذا قال تعالى : { إِنْ كُنْتُمْ مُؤْمِنِينَ } ، وعلم من هذه الآية أن للشيطان وساوس يلقيها في قلب ابن آدم منها التخويف من أعدائه ، وهذا ما وقع فيه كثير من الناس ، وهو الخوف من أعداء الله فكانوا فريسة لهم ، وإلا لو اتكلوا على الله وخافوه قبل كل شيء لخافهم الناس ، ولهذا قيل في المثل : من خاف الله خافه كل شيء ، ومن اتقى الله اتقاه كل شيء ، ومن خاف من غير الله خاف من كل شيء .

(10/650)

وقوله : { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } [ التوبة : 18 ] .
ـــــــــــــــــــــــــــــ
ويفهم من الآية أن الخوف من الشيطان وأوليائه مناف للإيمان ، فإن كان الخوف يؤدي إلى الشرك ، فهو مناف لأصله ، وإلا فهو مناف لكماله .
الآية الثانية قوله تعالى : { إِنَّمَا يَعْمُرُ } .
إنما : أداة حصر ، والمراد بالعمارة العمارة المعنوية ، وهي عمارتها بالصلاة والذكر وقراءة القرآن ونحوها ، وكذلك الحسية بالبناء الحسي ، فإن عمارتها به حقيقة لا تكون إلا ممن ذكرهم الله ؛ لأن من يعمرها وهو لم يؤمن بالله واليوم الآخر لم يعمرها حقيقة لعدم انتفاعه بهذه العمارة ، فالعمارة النافعة الحسية والمعنوية من الذين آمنوا بالله واليوم الآخر ، ولهذا لما افتخر المشركون بعمارة المسجد الحرام قال تعالى : { إنما يعمر مساجد الله من آمن بالله واليوم الآخر } ، وأضاف سبحانه المساجد إلى نفسه تشريفا ؛ لأنها موضع عبادته .
قوله : { مَنْ آمَنَ بِاللَّهِ } . من : فاعل يعمر ، والإيمان بالله يتضمن أربعة أمور ، وهي :
الإيمان بوجوده ، وربوبيته ، وألوهيته ، وأسمائه وصفاته .
واليوم الآخر : هو يوم القيامة ، وسمي بذلك لأنه لا يوم بعده .
قال شيخ الإسلام : ويدخل في الإيمان بالله واليوم الآخر كل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت مثل فتنة القبر وعذابه ونعيمه .

(10/651)

لأن حقيقة الأمر أن الإنسان إذا مات قامت قيامته وارتحل إلى دار الجزاء .
ويقرن الله الإيمان به بالإيمان باليوم الآخر كثيرا ؛ لأن الإيمان باليوم الآخر يحمل الإنسان إلى الامتثال ، فإنه إذا آمن أن هناك بعثا وجزاء ، حمله ذلك على العمل لذلك اليوم ، ولكن من لا يؤمن باليوم الآخر لا يعمل ، إذ كيف يعمل لشيء وهو لا يؤمن به ؟ !
قوله : { وَأَقَامَ الصَّلَاةَ } أي : أتى بها على وجه قويم لا نقص فيه ، والإقامة نوعان :
إقامة واجبة ، وهي التي يقتصر فيها على فعل الواجب من الشروط والأركان والواجبات .
وإقامة مستحبة : وهي التي يزيد فيها على فعل ما يجب فيأتي بالواجب والمستحب .
قوله : { وَآتَى الزَّكَاةَ } . آتى تنصب مفعولين : الأول هنا الزكاة ، والثاني : محذوف تقديره : مستحقها .
والزكاة : هي المال الذي أوجبه الشارع في الأموال الزكوية ، وتختلف مقاديرها حسب ما تقتضيه حكمة الله - عز وجل - .
قوله : { وَلَمْ يَخْشَ إِلَّا اللَّهَ } . في هذه الآية حصر طريقه الإثبات والنفي .
لم يخش نفي ، إلا الله إثبات ، والمعنى : إن خشيته انحصرت في الله -عز وجل- فلا يخشى غيره .
والخشية نوع من الخوف ، لكنها أخص منه ، والفرق بينهما :
1 - أن الخشية تكون مع العلم بالمخشي وحاله ، لقوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ فاطر : 28 ] ، والخوف قد يكون من الجاهل .

(10/652)

2 - أن الخشية تكون بسبب عظمة المخشي ، بخلاف الخوف ؛ فقد يكون من ضعف الخائف لا من قوة المخوف .
قوله : { فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } . قال ابن عباس : " عسى من الله واجبة " (1) ، وجاءت بصيغة الترجي ، لئلا يأخذ الإنسان الغرور بأنه حصل على هذا الوصف ، وهذا كقوله تعالى : { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } [ النساء : 98- 99 ] ، فالله لا يكلف نفسا إلا وسعها ، فالذين لا يستطيعون حيلة ولا يهتدون سبيلا جديرون بالعفو .
الشاهد من الآية : قوله : { وَلَمْ يَخْشَ إِلَّا اللَّهَ } ، ولهذا قال تعالى : { فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } [ المائدة : 44 ] ، ومن علامات صدق الإيمان أن لا يخشى إلا الله في كل ما يقول ويفعل .
ومن أراد أن يصحح هذا المسير فليتأمل قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك » . (2)
__________
(1) تفسير ابن كثير ( 2/ 130 )
(2) الإمام احمد في ( المسند ) ( 1/ 293 ) ، والترمذي ( كتاب صفة القيامة ، 2516) ، وابن أبي عاصم في ( السنة )(216) ، والاجري في ( الشريعة ) ص 197 ، والطبراني في ( الكبير) (12988) وأبي نعيم في ( الحلية ) (1/314 ) .

قال ابن رجب :أصح الطرق كلها طريق حنش الصنعاني التي أخرجها الترمذي ) جامع العلوم والحكم (360) ، وقال احمد شاكر : ( إسناده صحيح ) ( المسند ) (2669) ، وصححه اللباني في تعليقه على ( السنة لابن أبي عاصم ) ( 316 )

(10/653)

وقوله : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } [ العنكبوت : 10 ] الآية .
ـــــــــــــــــــــــــــــ
الآية الثالثة قوله تعالى : ومن الناس . جار ومجرور خبر مقدم ، ومن تبعيضية .
وقوله : من يقول . من : مبتدأ مؤخر ، والمراد بهؤلاء : من لا يصل الإيمان إلى قرارة قلبه ، فيقول : آمنا بالله ، لكنه إيمان متطرف ، كقوله تعالى : { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ } [ الحج : 11 ] ، { عَلَى حَرْفٍ } ، أي : على طرف .
فإذا امتحنه الله بما يقدر عليه من إيذاء الأعداء في الله جعل فتنة الناس كعذاب الله .
قوله : { فَإِذَا أُوذِيَ فِي اللَّهِ } . في : للسببية ، أي : بسبب الإيمان بالله وإقامة دينه .
ويجوز أن تكون في للظرفية على تقدير : " فإذا أوذي في شرع الله " ، أي : إيذاء في هذا الشرع الذي تمسك به .
قوله : { جَعَلَ فِتْنَةَ النَّاسِ } . جعل : صير ، والمراد بالفتنة هنا الإيذاء ، وسمي فتنة ؛ لأن الإنسان يفتتن به ، فيصد عن سبيل الله ، كما قال تعالى : { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا } [ البروج : 10 ] ، وأضاف الفتنة إلى الناس من باب إضافة المصدر إلى فاعله .
قوله : { كَعَذَابِ اللَّهِ } . ومعلوم أن الإنسان يفر من عذاب الله ، فيوافق أمره ، فهذا يجعل فتنة الناس كعذاب الله ، فيفر من إيذائهم بموافقة أهوائهم وأمرهم جعلا

(10/654)

لهذه الفتنة كالعذاب ، فحينئذ يكون قد خاف من هؤلاء كخوفه من الله ؛ لأنه جعل إيذاءهم كعذاب الله ، ففر منه بموافقة أمرهم ، فالآية موافقة للترجمة .
وفي هذه الآية من الحكمة العظيمة ، وهي ابتلاء الله للعبد لأجل أن يمحص إيمانه ، وذلك على قسمين :
الأول : ما يقدره الله نفسه على العبد ، كقوله تعالى : { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ } [ الحج : 11 ] ، وقوله تعالى : { وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [ البقرة : 155 ، 156 ] .
الثاني : ما يقدره الله على أيدي الخلق من الإيذاء امتحانا واختبارا ، وذلك كالآية التي ذكر المؤلف .
وبعض الناس إذا أصابته مصائب لا يصبر ، فيكفر ويرتد أحيانا - والعياذ بالله - ، وأحيانا يكفر بما خالف فيه أمر الله - عز وجل - في موقفه في تلك المصيبة ، وكثير من الناس ينقص إيمانه بسبب المصائب نقصا عظيما ، فليكن المسلم على حذر ، فالله حكيم يمتحن عباده بما يتبين به تحقق الإيمان ، قال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } [ محمد : 31 ] .
قوله : " الآية " . أي : إلى آخر الآية ، وهي قوله تعالى : { وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } .
كانوا يدعون أن ما يحصل لهم من الإيذاء بسبب الإيمان ، فإذا انتصر المسلمون قالوا : نحن معكم نريد أن يصيبنا مثل ما أصابكم من غنيمة وغيرها .
وقوله : { أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } . قيل في مثل هذا

(10/655)

السياق : إن الواو عاطفة على محذوف يقدر بحسب ما يقتضيه السياق .
وقيل : إنها عاطفة على ما سبقها على تقدير أن الهمزة بعدها ، أي : وأليس الله .
قوله : أعلم مجرور بالفتحة ؛ لأنه ممنوع من الصرف للوصفية ووزن الفعل .
فالله أعلم بما في صدور العالمين ، أي بما في صدور الجميع ، فالله أعلم بما في نفسك منك ، وأعلم بما في نفس غيرك ؛ لأن علم الله عام .
وكلمة أعلم : اسم تفضيل ، وقال بعض المفسرين ولا سيما المتأخرون منهم : أعلم بمعنى عالم ، وذلك فرارا من أن يقع التفضيل بين الخالق والمخلوق ، وهذا التفسير الذي ذهبوا إليه كما أنه خلاف اللفظ ففيه فساد المعنى ؛ لأنك إذا قلت : أعلم بمعنى عالم ، فإن كلمة عالم تكون لإنسان وتكون لله ، ولا تدل على التفاضل ، فالله عالم والإنسان عالم .
وأما تحريم اللفظ فهو ظاهر ، حيث حرفوا اسم التفضيل الدال على ثبوت المعنى وزيادة إلى اسم فاعل لا يدل على ذلك .
والصواب أن " أعلم " على بابها ، وأنها اسم تفضيل ، وإذا كانت اسم تفضيل فهي دالة دلالة واضحة على عدم تماثل علم الخالق وعلم المخلوق ، وأن علم الخالق أكمل .
وقوله : { بِمَا فِي صُدُورِ الْعَالَمِينَ } . المراد بالعالمين : كل من سوى الله ؛ لأنهم علم على خالقهم ، فجميع المخلوقات دالة على كمال الله وقدرته وربوبيته .
والله أعلم بنفسك منك ومن غيرك ، لعموم الآية .
وفي الآية تحذير من أن يقول الإنسان خلاف ما في قلبه ، ولهذا « لما تخلف »

(10/656)

عن أبي سعيد رضي الله عنه مرفوعا : « إن من ضعف اليقين أن ترضي الناس بسخط الله ، وأن تحمدهم على رزق الله ، وأن تذمهم على ما لم يؤتك الله ، إن رزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره » . (1)
ـــــــــــــــــــــــــــــ
« كعب بن مالك في غزوة تبوك قال للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين رجع : " إني قد أوتيت جدلا ، ولو جلست إلى غيرك من ملوك الدنيا لخرجت منهم بعذر ، لكن لا أقول شيئا تعذرني فيه فيفضحني الله فيه » .
الشاهد من الآية : قوله : { فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } ، فخاف الناس مثل خوف الله تعالى .
قوله في حديث أبي سعيد : " إن من ضعف اليقين " . " من " للتبعيض ، والضعف ضد القوة ، ويقال : ضعف بفتح الضاد ، أو ضعف بضم الضاد ، وكلاهما بمعنى واحد ، أي : من علامة ضعف اليقين .
قوله : " أن ترضي الناس " . " أن ترضي " : اسم إن مؤخرا ، و" من ضعف اليقين " خبرها مقدما ، والتقدير : إن إرضاء الناس بسخط الله من ضعف اليقين .
قوله : " بسخط الله " . الباء للعوض ، يعني : أي تجعل عوض إرضاء الناس سخط الله ، فتستبدل هذا بهذا ، فهذا من ضعف اليقين .
__________
(1) أبو نعيم في (الحلية) (5/106، 10/410) ، والبيهقى في (شعب الإيمان) رقم (203) .

(10/657)

واليقين أعلى درجات الإيمان ، وقد يراد به العلم ، وكما تقول : تيقنت هذا الشيء ، أي : علمته يقينا لا يعتريه الشك ، فمن ضعف اليقين أن ترضي الناس بسخط الله ، إذ إنك خفت الناس أكثر مما تخاف الله ، وهذا مما ابتليت به الأمة الإسلامية اليوم ، فتجد الإنسان يجيء إلى شخص فيمدحه ، وقد يكون خاليا من هذا المدح ، ولا يبين ما فيه من عيوب ، وهذا من النفاق وليس من النصح والمحبة ، بل النصح أن تبين له عيوبه ليتلافاها ويحترز منها ، ولا بأس أن تذكر له محامده تشجيعا إذا أمن في ذلك من الغرور .
قوله : " وأن تحمدهم على رزق الله " . الحمد : وصف المحمود بالكمال مع المحبة والتعظيم .
ولكنه هنا ليس بشرط المحبة والتعظيم ؛ لأنه يشمل المدح .
و" رزق الله " : عطاء الله ، أي : إذا أعطوك شيئا حمدتهم ونسيت المسبب وهو الله ، والمعنى : أن تجعل الحمد كله لهم متناسيا بذلك المسبب ، وهو الله ، فالذي أعطاك سبب فقط ، والمعطي هو الله ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما أنا قاسم ، والله يعطي » .
أما إن كان في قلبك أن الله هو الذي من عليك بسياق هذا الرزق ، ثم شكرت الذي أعطاك ، فليس هذا داخلا في الحديث ، بل هو من الشرع ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من صنع إليكم معروفا فكافئوه ، فإن لم تجدوا ما تكافئونه به فادعوا له »

(10/658)

« حتى تروا أنكم قد كافأتموه » .
إذن الحديث ليس على ظاهره من كل وجه ، فالمراد بالحمد : أن تحمدهم الحمد المطلق ناسيا المسبب وهو الله - عز وجل - ، وهذا من ضعف اليقين ، كأنك نسيت المنعم الأصلي ، وهو الله - عز وجل - الذي له النعمة الأولى ، وهو سفه أيضا ؛ لأن حقيقة الأمر أن الذي أعطاك هو الله ، فالبشر الذي أعطاك هذا الرزق لم يخلق ما أعطاك ، فالله هو الذي خلق ما بيده ، وهو الذي عطف قلبه حتى أعطاك ، أرأيت لو أن إنسانا له طفل ، فأعطى طفله ألف درهم وقال له : أعطها فلانا ، فالذي أخذ الدراهم يحمد الأب ؛ لأنه لو حمد الطفل فقط لعد هذا سفها ؛ لأن الطفل ليس إلا مرسلا فقط ، وعلى هذا فنقول : إنك إذا حمدتهم ناسيا بذلك ما يجب لله من الحمد والثناء ، فهذا هو الذي من ضعف اليقين ، أما إذا حمدتهم على أنهم سبب من الأسباب ، وأن الحمد كله لله - عز وجل - فهذا حق ، وليس من ضعف اليقين .
قوله : " وأن تذمهم على ما لم يؤتك الله " . هذه عكس الأولى ، فمثلا : لو أن إنسانا جاء إلى شخص يوزع دراهم فلم يعطه ، فسبه وشتمه ، فهذا من الخطأ لأن ما شاء الله كان وما لم يشأ لم يكن .
لكن من قصر بواجب عليه ، فيذم لأجل أنه قصر بالواجب لا لأجل أنه لم يعط ، فلا يذم من حيث القدر ؛ لأن الله لو قدر ذلك لوجدت الأسباب التي

(10/659)

وعن عائشة رضي الله عنها ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من التمس »
ـــــــــــــــــــــــــــــ
يصل بها إليك هذا العطاء .
وقوله : " ما لم يؤتك " . علامة جزمه حذف الياء ، والمفعول الثاني محذوف ؛ لأنه فضلة ، والتقدير : ما لم يؤتكه .
قوله : « إن رزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره » .
هذا تعليل ، لقوله : " أن تحمدهم وأن تذمهم " .
و" رزق الله " : عطاؤه ، لكن حرص الحريص من سببه بلا شك ، فإذا بحث عن الرزق وفعل الأسباب فإنه يكون فعل الأسباب الموجبة للرزق ، لكن ليس المعنى أن هذا السبب موجب مستحق ، وإنما الذي يرزق هو الله تعالى : وكم من إنسان يفعل أسبابا كثيرة للرزق ولا يرزق ، وكم من إنسان يفعل أسبابا قليلة فيرزق ، وكم من إنسان يأتيه الرزق بدون سعي ، كما لو وجد ركازا في الأرض أو مات له قريب غني يرثه ، أو ما أشبه ذلك .
وقوله : " ولا يرده كراهية كاره " . أي : إن رزق الله إذا قدر للعبد فلن يمنعه عنه كراهية كاره ، فكم من إنسان حسده الناس ، وحاولوا منع رزق الله فلم يستطيعوا إلى ذلك سبيلا .
قوله في حديث عائشة رضي الله عنها : « من التمس رضا الله بسخط الناس » .
" التمس " : طلب ، ومنه قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ليلة القدر : " التمسوها في العشر " .

(10/660)

« رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس ، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس » رواه ابن حبان في " صحيحه " (1) .
ـــــــــــــــــــــــــــــ
وقوله : " رضا الله " . أي : أسباب رضاه ، وقوله : " بسخط الناس " : الباء للعوض ، أي : إنه طلب ما يرضي الله ولو سخط الناس به بدلا من هذا الرضا ، وجواب الشرط : « رضي الله عنه وأرضى عنه الناس » .
وقوله : « رضي الله عنه وأرضى عنه الناس » . هذا ظاهر ، فإذا التمس العبد رضا ربه بنية صادقة رضي الله عنه ؛ لأنه أكرم من عبده ، وأرضى عنه الناس ، وذلك بما يلقي في قلوبهم من الرضا عنه ومحبته ؛ لأن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء .
قوله : « ومن التمس رضا الناس بسخط الله » . " التمس " : طلب ، أي : طلب ما يرضي الناس ، ولو كان يسخط الله ، فنتيجة ذلك أن يعامل بنقيض قصده ، لهذا قال : « سخط الله عليه وأسخط عليه الناس » ، فألقى في قلوبهم سخطه وكراهيته .
مناسبة الحديث للترجمة :
قوله : « ومن التمس رضا الناس بسخط الله » ، أي : خوفا منهم حتى يرضوا عنه ، فقدم خوفهم على مخافة الله تعالى .
__________
(1) ابن حبان (1- 248) ، والترمذي : كتاب الزهد / باب من التمس رضى الله بسخط الناس، (7/ 132)

(10/661)

فيستفاد من الحديث ما يلي :
1 - وجوب طلب ما يرضي الله وإن سخط الناس ؛ لأن الله هو الذي ينفع ويضر .
2 - أنه لا يجوز أن يلتمس ما يسخط الله من أجل إرضاء الناس كائنا من كان .
3 - إثبات الرضا والسخط لله على وجه الحقيقة ، لكن بلا مماثلة للمخلوقين ، لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } ، وهذا مذهب أهل السنة والجماعة ، وأما أهل التعطيل فأنكروا حقيقة ذلك ، قالوا : لأن الغضب غليان دم القلب لطلب الانتقام ، وهذا لا يليق بالله ، وهذا خطأ ؛ لأنهم قاسوا سخط الله أو غضبه بغضب المخلوق ، فنرد عليهم بأمرين : بالمنع ، ثم النقض :
فالمنع : أن نمنع أن يكون معنى الغضب المضاف إلى الله - عز وجل - كغضب المخلوقين .
والنقض : فنقول للأشاعرة : أنتم أثبتم لله - عز وجل - الإرادة ، وهي ميل النفس إلى جلب منفعة أو دفع مضرة ، والرب عز وجل لا يليق به ذلك ، فإذا قالوا : هذه إرادة المخلوق . نقول : والغضب الذي ذكرتم هو غضب المخلوق .
وكل إنسان أبطل ظواهر النصوص بأقيسة عقلية ، فهذه الأقيسة باطلة لوجوه :
الأول : أنها تبطل دلالة النصوص ، وهذا يقتضي أن تكون هي الحق ، ومدلول النصوص باطل ، وهذا ممتنع .
الثاني : أنه تقول على الله بغير علم ؛ لأن الذي يبطل ظاهر النص يؤوله إلى معنى آخر ، فيقال له : ما الذي أدراك أن الله أراد هذا المعنى دون ظاهر النص ؟ ففيه تقول على الله في النفي والإثبات في نفي الظاهر ، وفي إثبات ما لم يدل عليه دليل .
الثالث : أن فيه جناية على النصوص ، حيث اعتقد أنها دالة على التشبيه ؛

(10/662)

لأنه لم يعطل إلا لهذا السبب ، فيكون ما فهم من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كفرا أو ضلالا .
الرابع : أن فيها طعنا في الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفائه الراشدين ؛ لأننا نقول : هذه المعاني التي صرفتم النصوص إليها هل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاؤه يعلمون بها أم لا ؟
فإن قالوا : لا يعلمون ، فقد اتهموهم بالقصور ، وإن قالوا : يعلمون ولم يبينوها ، فقد اتهموهم بالتقصير .
فلا تستوحش من نص دل على صفة أن تثبتها . لكن يجب عليك أن تجتنب أمرين هما :
التمثيل والتكييف ، لقوله تعالى : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } [ النحل : 74 ] ، وقوله : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } [ الإسراء : 36 ] ، فإذا أثبت الله لنفسه وجها أو يدين ، فلا تستوحش من إثبات ذلك ؛ لأن الذي أخبر به عن نفسه أعلم بنفسه من غيره وأصدق قيلا وأحسن حديثا ، وهو يريد لخلقه الهداية ، وإذا أثبت رسوله ذلك له ، فلا تستوحش من إثباته ؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أصدق الخلق ، وأعلمهم بما يقول عن الله ، وأبلغهم نطقا وفصاحة ، وأنصح الخلق للخلق .
فمن أنكر صفة أثبتها الله لنفسه أو أثبتها له رسوله ، وقال : هذا تقشعر منه الجلود وتنكره القلوب ، فيقال : هذا لا ينكره إلا إنسان في قلبه مرض ، أما الذين آمنوا فلا تنكره قلوبهم ، بل تؤمن به وتطمئن إليه ، ونحن لم نكلف إلا بما بلغنا ، والله يريد لعباده البيان والهدى ، قال تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } [ النساء : 26 ] ، فهو لا يريد أن يعمي عليهم الأمر ، فيقول : إنه يغضب وهو لا يغضب ، ويقول : إنه يهرول وهو لا يهرول ، هذا خلاف البيان .

(10/663)

فيه مسائل :
الأولى : تفسير آية آل عمران .
الثانية : تفسير آية براءة .
الثالثة : تفسير آية العنكبوت .
الرابعة : أن اليقين يضعف ويقوى .
الخامسة : علامة ضعفه ، ومن ذلك هذه الثلاث .
السادسة : أن إخلاص الخوف لله من الفرائض .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية آل عمران . وهي قوله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } ، وسبق .
الثانية : تفسير آية براءة . وهي قوله تعالى : { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } . وسبق .
الثالثة : تفسير آية العنكبوت . وهي قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } . وقد تكلمنا على تفسيرها فيما سبق .
الرابعة : أن اليقين يضعف ويقوى . تؤخذ من الحديث : « إن من ضعف اليقين » . . . " الحديث .
الخامسة : علامة ضعفه ، ومن ذلك هذه الثلاث . وهي أن ترضي الناس بسخط الله ، وأن تحمدهم على رزق الله ، وأن تذمهم على ما لم يؤتك الله .
السادسة : أن إخلاص الخوف لله من الفرائض . وتؤخذ من قوله في

(10/664)

السابعة : ذكر ثواب من فعله . الثامنة : ذكر عقاب من تركه .
ـــــــــــــــــــــــــــــ
الحديث : " من التمس " الحديث ، ووجهه ترتيب العقوبة على من قدم رضا الناس على رضا الله تعالى .
السابعة : ذكر ثواب من فعله . وهو رضا الله عنه ، وأنه يرضي عنه الناس ، وهو العاقبة الحميدة .
الثامنة : ذكر عقاب من تركه . وهو أن يسخط الله عليه ويسخط عليه الناس ، ولا ينال مقصوده .
وخلاصة الباب :
أنه يجب على المرء أن يجعل الخوف من الله فوق كل خوف ، وأن لا يبالي بأحد في شريعة الله تعالى ، وأن يعلم أن من التمس رضا الله تعالى وإن سخط الناس عليه فالعاقبة له ، وإن التمس رضا الناس وتعلق بهم وأسخط الله انقلبت عليه الأحوال ، ولم ينل مقصوده ، بل حصل له عكس مقصوده ، وهو أن يسخط الله عليه ويسخط عليه الناس .

(10/665)

باب قول الله تعالى:
{ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [ المائدة : 23 ] .
ـــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله :
هي أن الإنسان إذا أفرد الله - سبحانه - بالتوكل ، فإنه يعتمد عليه في حصول مطلوبه وزوال مكروهه ، ولا يعتمد على غيره .
والتوكل : هو الاعتماد على الله - سبحانه وتعالى - في حصول المطلوب ، ودفع المكروه ، مع الثقة به وفعل الأسباب المأذون فيها ، وهذا أقرب تعريف له ، ولا بد من أمرين :
الأول : أن يكون الاعتماد على الله اعتمادا صادقا حقيقيا .
الثاني : فعل الأسباب المأذون فيها .
فمن جعل أكثر اعتماده على الأسباب ، نقص توكله على الله ، ويكون قادحا في كفاية الله ، فكأنه جعل السبب وحده هو العمدة فيما يصبو إليه من حصول المطلوب وزوال المكروه .
ومن جعل اعتماده على الله ملغيا للأسباب ، فقد طعن في حكمة الله ؛ لأن الله جعل لكل شيء سببا ، فمن اعتمد على الله اعتمادا مجردا ، كان قادحا في حكمة الله ؛ لأن الله حكيم ، يربط الأسباب بمسبباتها ، كمن يعتمد على الله في حصول الولد وهو لا يتزوج .
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعظم المتوكلين ، ومع ذلك كان يأخذ بالأسباب ، فكان يأخذ الزاد في السفر ، ولما خرج إلى أحد ظاهر بين درعين (1) ، أي : لبس
__________
(1) الإمام أحمد في ( المسند ) ( 3/ 449 )

(10/666)

درعين اثنين ، ولما خرج مهاجرا أخذ من يدله الطريق ، ولم يقل : سأذهب مهاجرا وأتوكل على الله ، ولن أصطحب معي من يدلني الطريق ، وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتقي الحر والبرد ، ولم ينقص ذلك من توكله .
ويذكر عن عمر رضي الله عنه أنه قدم ناس من أهل اليمن إلى الحج بلا زاد ، فجيء بهم إلى عمر ، فسألهم فقالوا : نحن المتوكلون على الله . فقال : لستم المتوكلين ، بل أنتم المتواكلون .
والتوكل نصف الدين ، ولهذا نقول في صلاتنا { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [ الفاتحة : 5 ] ، فنطلب من الله العون اعتمادا عليه سبحانه بأنه سيعيننا على عبادته .
وقال تعالى : { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [ هود : 123 ] ، وقال تعالى : { عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } [ هود : 88 ] ، ولا يمكن تحقيق العبادة إلا بالتوكل ؛ لأن الإنسان لو وكل إلى نفسه وكل إلى ضعف وعجز ، ولم يتمكن من القيام بالعبادة ، فهو حين يعبد الله يشعر أنه متوكل على الله ، فينال بذلك أجر العبادة وأجر التوكل ، ولكن الغالب عندنا ضعف التوكل ، وأننا لا نشعر حين نقوم بالعبادة أو العادة بالتوكل على الله والاعتماد عليه في أن ننال هذا الفعل ، بل نعتمد في الغالب على الأسباب الظاهرة وننسى ما وراء ذلك فيفوتنا ثواب عظيم ، وهو ثواب التوكل ، كما أننا لا نوفق إلى حصول المقصود كما هو الغالب ، سواء حصل لنا عوارض توجب انقطاعها أو عوارض توجب نقصها .

(10/667)

والتوكل ينقسم إلى ثلاثة أقسام :
الأول : توكل عبادة وخضوع ، وهو الاعتماد المطلق على من توكل عليه ، بحيث يعتقد أن بيده جلب النفع ودفع الضر ، فيعتمد عليه اعتمادا كاملا ، مع شعوره بافتقاره إليه ، فهذا يجب إخلاصه لله تعالى ، ومن صرفه لغير الله فهو مشرك شركا أكبر ، كالذين يعتمدون على الصالحين من الأموات والغائبين ، وهذا لا يكون إلا ممن يعتقد أن لهؤلاء تصرفا خفيا في الكون ، فيعتمد عليهم في جلب المنافع ودفع المضار .
الثاني : الاعتماد على شخص في رزقه ومعاشه وغير ذلك ، وهذا من الشرك الأصغر ، وقال بعضهم : من الشرك الخفي ، مثل اعتماد كثير من الناس على وظيفته في حصول رزقه ، ولهذا تجد الإنسان يشعر من نفسه أنه معتمد على هذا اعتماد افتقار ، فتجد في نفسه من المحاباة لمن يكون هذا الرزق عنده ما هو ظاهر ، فهو لم يعتقد أنه مجرد سبب ، بل جعله فوق السبب .
الثالث : أن يعتمد على شخص فيما فوض إليه التصرف فيه ، كما لو وكلت شخصا في بيع شيء أو شرائه ، وهذا لا شيء فيه ؛ لأنه اعتمد عليه وهو يشعر أن المنزلة العليا له فوقه ؛ لأنه جعله نائبا عنه ، وقد وكل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علي بن أبي طالب أن يذبح ما بقي من هديه ، ووكل أبا هريرة على الصدقة ، ووكل عروة بن الجعد أن يشتري له شاة ، وهذا بخلاف القسم الثاني ؛ لأنه

(10/668)

يشعر بالحاجة إلى ذلك ، ويرى اعتماده على المتوكل عليه اعتماد افتقار .
ومما سبق يتبين أن التوكل من أعلى المقامات ، وأنه يجب على الإنسان أن يكون مصطحبا له في جميع شئونه ، قال شيخ الإسلام ابن تيمية رحمه الله : " ولا يكون للمعطلة أن يتوكلوا على الله ولا للمعتزلة القدرية " ؛ لأن المعطلة يعتقدون انتفاء الصفات عن الله تعالى ، والإنسان لا يعتمد إلا على من كان كامل الصفات المستحقة لأنه يعتمد عليه .
وكذلك القدرية ؛ لأنهم يقولون : إن العبد مستقل بعمله ، والله ليس له تصرف في أعمال العباد .
ومن ثم نعرف أن طريق السلف هو خير الطرق ، وبه تكمل جميع العبادات وتتم به جميع أحوال العابدين .
وقد ذكر المؤلف في هذا الباب أربع آيات ، أولها ما جعله ترجمة للباب وهي :
قوله تعالى : { وَعَلَى اللَّهِ فَتَوَكَّلُوا } . على الله متعلقة بقوله : فتوكلوا ، وتقديم المفعول يدل على الحصر ، أي : على الله لا على غيره ، فتوكلوا ، أي : اعتمدوا .
والفاء لتحسين اللفظ وليست عاطفة ؛ لأن في الجملة حرف عطف وهو الواو ، ولا يمكن أن نعطف الجملة بعاطفين ، فتكون لتحسين اللفظ ، كقوله تعالى : { بَلِ اللَّهَ فَاعْبُدْ } ، والتقدير : " بل الله اعبد " .
قوله : { إِنْ كُنْتُمْ مُؤْمِنِينَ } . إن : شرطية ، وفعل الشرط كنتم ، وجوابه قيل : إنه محذوف دل عليه ما قبله ، وتقدير الكلام : إن كنتم مؤمنين فتوكلوا ،

(10/669)

وقوله : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } [ الأنفال : 2 ] الآية
ـــــــــــــــــــــــــــــ
وقيل : إنه في مثل هذا التركيب لا يحتاج إلى جواب اكتفاء بما سبق ، فيكون ما سبق كأنه فعل معلق بهذا الشيء ، وهذا أرجح ؛ لأن الأصل عدم الحذف .
وقول أصحاب موسى في هذه الآية يفيد أن التوكل من الإيمان ومن مقتضياته ، كما لو قلت : إن كنت كريما فأكرم الضيف . فيقتضي أن إكرام الضيف من الكرم .
وهذه الآية تقتضي انتفاء كمال الإيمان بانتفاء التوكل على الله ، إلا إن حصل اعتماد كلي على غير الله ، فهو شرك أكبر ينتفي له الإيمان كله .
الآية الثانية : قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ } . إنما : أداة حصر ، والحصر هو إثبات الحكم في المذكور ونفيه عما عداه ، والمعنى : ما المؤمنون إلا هؤلاء .
وذكر الله في هذه الآية وما بعدها خمسة أوصاف :
أحدهما : قوله : { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } ، أي : خافت لما فيها من تعظيم الله تعالى ، مثال ذلك : رجل هم بمعصية ، فذكر الله أو ذكر به ، وقيل له : اتق الله . فإن كان مؤمنا فإنه سيخاف ، وهذا هو علامة الإيمان .
الوصف الثاني : قوله : { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } ، أي : تصديقا وامتثالا ، وفي هذا دليل على أن الإنسان قد ينتفع بقراءة غيره أكثر مما ينتفع بقراءة نفسه كما « أمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبد الله بن مسعود أن يقرأ عليه ، فقال : »

(10/670)

.
ـــــــــــــــــــــــــــــ
« كيف أقرأ عليك وعليك أنزل ؟ فقال : " إني أحب أن أسمعه من غيري " ، فقرأ عليه من سورة النساء حتى بلغ قوله تعالى : { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا } [ النساء : 41 ] . قال : " حسبك " ، فنظرت ، فإذا عيناه تذرفان » .
الوصف الثالث : قوله : { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } . أي : يعتمدون على الله لا على غيره ، وهم مع ذلك يعملون الأسباب ، وهذا هو الشاهد .
الوصف الرابع : قوله : { الَّذِينَ يُقِيمُونَ الصَّلَاةَ } أي : يأتون بها مستقيمة كاملة ، والصلاة : اسم جنس تشمل الفرائض والنوافل .
الوصف الخامس : قوله : { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } . ( من ) للتبعيض ، فيكون الله يمدح من أنفق بعض ماله لا كله ، أو تكون لبيان الجنس ، فيشمل الثناء من أنفق البعض ومن أنفق الكل ، والصواب : أنها لبيان الجنس ، وأن من أنفق الكل يدخل في الثناء إذا توكل على الله تعالى في أن يرزقه وأهله كما فعله أبو بكر ، أما إن كان أهله في حاجة أو كان المنفق عليه ليس بحاجة ماسة تستلزم إنفاق المال كله ، فلا ينبغي أن ينفق ماله عليه .

(10/671)

وقوله : { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ } [ الأنفال : 64 ] الآية .
ـــــــــــــــــــــــــــــ
الآية الثالثة قوله تعالى : { يَا أَيُّهَا النَّبِيُّ } . المراد به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يخاطب الله رسوله بوصف النبوة أحيانا وبوصف الرسالة أحيانا ، فحينما يأمره أن يبلغ يناديه بوصف الرسالة ، وأما في الأحكام الخاصة ، فالغالب أن يناديه بوصف النبوة ، قال تعالى : { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } [ التحريم : 1 ] ، وقال تعالى : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ } [ الطلاق : 1 ] .
والنبي فعيل بمعنى مفعل بفتح العين ومفعل بكسرها ، أي : منبأ ، ومنبئ ، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منبأ من قبل الله ، ومنبئ لعباد الله .
قوله : { حَسْبَكَ اللَّهُ } أي : كافيك ، والحسب : الكافي ، ومنه قوله : أعطي درهما فحسب ، وحسب خبر مقدم ، ولفظ الجلالة مبتدأ مؤخر ، والمعنى : ما الله إلا حسبك ، ويجوز العكس ، أي : أن تكون حسب مبتدأ ولفظ الجلالة خبره ، ويكون المعنى : ما حسبك إلا الله ، وهذا أرجح .
قوله : { وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } . من : اسم موصول مبنية على السكون ، وفي عطفها رأيان لأهل العلم : قيل : حسبك الله ، وحسبك من اتبعك من المؤمنين ، فـ من معطوفة على الله لأنه أقرب ، ولو كان العطف على الكاف في حسبك لوجب إعادة الجار ، وهذا كقوله تعالى : { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } [ الأنفال : 62 ] ، فالله أيد رسوله بالمؤمنين ، فيكونون حسبا له هنا كما كان الله حسبا له .
وهذا ضعيف ، والجواب عنه من وجوه :
أولا : قولهم : عطف عليه لكونه أقرب ليس بصحيح ، فقد يكون العطف

(10/672)

وقوله : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [ الطلاق : 3 ] الآية .
ـــــــــــــــــــــــــــــ
على شيء سابق ، حتى إن النحويين قالوا : إذا تعددت المعطوفات يكون العطف على الأول .
ثانيا : قولهم : لو عطف على الكاف لوجب إعادة الجار ، والصحيح أنه ليس بلازم ، كما قال ابن مالك :
ليس عندي لازما إذ قد أتى ... في النثر والنظم الصحيح مثبتا
ثالثا : استدلالهم بقوله تعالى : { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } .
فالتأييد لهم غير كونهم حسبه ؛ لأن معنى كونهم حسبه أن يعتمد عليهم ، ومعنى كونهم يؤيدونه أي ينصرونه مع استقلاله بنفسه ، وبينهما فرق .
رابعا : أن الله - سبحانه - حينما يذكر الحسب يخلصه لنفسه ، قال تعالى : { وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ } [ التوبة : 59 ] ، ففرق بين الحسب والإيتاء ، وقال تعالى : { قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } [ الزمر : 38 ] ، فكما أن التوكل على غير الله لا يجوز ، فكذلك الحسب لا يمكن أن يكون غير الله حسبا ، فلو كان لجاز التوكل عليه ، ولكن الحسب هو الله ، وهو الذي عليه يتوكل المتوكلون .
خامسا : أن في قوله : { وَمَنِ اتَّبَعَكَ } ما يمنع أن يكون الصحابة حسبا للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وذلك لأنهم تابعون ، فكيف يكون التابع حسبا للمتبوع ؟ ! هذا لا يستقيم أبدا ، فالصواب أنه معطوف على الكاف في قوله : حسبك ، أي : وحسب من اتبعك من المؤمنين ، فتوكلوا عليه جميعا أنت ومن اتبعك .

(10/673)

وعن ابن عباس ، قال : « { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } " ، قالها إبراهيم عليه السلام حين ألقي في النار ، وقالها محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قالوا له : { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } [ آل عمران : 173 ] الآية » . رواه البخاري .
ـــــــــــــــــــــــــــــ
الآية الرابعة : قوله تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } . جملة شرطية تفيد بمنطوقها أن من يتوكل على الله ، فإن الله يكفيه مهماته وييسر له أمره ، فالله حسبه ولو حصل له بعض الأذية ، فإن الله يكفيه الأذى ، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيد المتوكلين ، ومع ذلك يصيبه الأذى ولا تحصل له المضرة ؛ لأن الله حسبه ، فالنتيجة لمن اعتمد على الله أن يكفيه ربه المؤونة .
والآية تفيد بمفهومها أن من توكل على غير الله خذل ؛ لأن غير الله لا يكون حسبا كما تقدم ، فمن توكل على غير الله تخلى الله عنه ، وصار موكولا إلى هذا الشيء ولم يحصل له مقصوده ، وابتعد عن الله بمقدار توكله على غير الله .
قوله في أثر ابن عباس رضي الله عنهما : " قالها محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قالوا له : { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ } .
وهذا في نص القرآن لما انصرف أبو سفيان من أحد أراد أن يرجع إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ليقضي عليهم بزعمه ، فلقي ركبا فقال لهم : إلى أين

(10/674)

تذهبون ؟ قالوا نذهب إلى المدينة . فقال : بلغوا محمدا وأصحابه أنا راجعون إليهم فقاضون عليهم . فجاء الركب إلى المدينة ، فبلغوهم ، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومن معه : حسبنا الله ونعم الوكيل . وخرجوا في نحو سبعين راكبا ، حتى بلغوا حمراء الأسد ، ثم إن أبا سفيان تراجع عن رأيه وانصرف إلى مكة ، وهذا من كفاية الله لرسوله وللمؤمنين ، حيث اعتمدوا عليه تعالى .
قوله : { قَالَ لَهُمُ النَّاسُ } أي : الركب .
قوله : إن الناس . أي : أبا سفيان ومن معه ، وكلمة الناس هنا يمثل بها الأصوليون للعام الذي أريد به الخصوص .
قوله : حسبنا . أي : كافينا ، وهي مبتدأ ولفظ الجلالة خبره .
قوله : نعم الوكيل . نعم : فعل ماض ، الوكيل : فاعل ، والمخصوص محذوف تقديره : هو ، أي : الله ، والوكيل : المعتمد عليه سبحانه ، والله - سبحانه - يطلق عليه اسم وكيل ، وهو أيضا موكل ، والوكيل في مثل قوله تعالى : نعم الوكيل ، وقوله تعالى : { وَكَفَى بِاللَّهِ وَكِيلًا } [ النساء : 81 ] ، وأما الموكل ، ففي مثل قوله تعالى : { فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } [ الأنعام : 89 ] .
وليس المراد بالتوكيل هنا إنابة الغير فيما يحتاج إلى الاستنابة فيه ، فليس توكيله سبحانه من حاجة له ، بل المراد بالتوكيل الاستخلاف في الأرض لينظر كيف يعملون .
وقول ابن عباس رضي الله عنهما : « إن إبراهيم قالها حين ألقي في النار » قول لا مجال للرأي فيه ، فيكون له حكم الرفع .
وابن عباس ممن يروي عن بني إسرائيل ، فيحتمل أنه أخذه منهم ، ولكن

(10/675)

جزمه بهذا ، وقرنه لما قاله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يبعد أن يكون أخذه من بني إسرائيل .
الشاهد من الآية : قوله تعالى : { وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } حيث جعلوا حسبهم الله وحده .
( تنبيه ) :
قولنا : " وابن عباس ممن يروي عن بني إسرائيل " قول مشهور عند علماء المصطلح ، لكن فيه نظر ، فإن ابن عباس رضي الله عنهما ممن ينكر الأخذ عن بني إسرائيل ، ففي " صحيح البخاري " ( 5\291 - فتح ) أنه قال : « يا معشر المسلمين ، كيف تسألون أهل الكتاب وكتابكم الذي أنزل على نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحدث الأخبار بالله تقرءونه لم يشب ، وقد حدثكم الله أن أهل الكتاب بدلوا ما كتب الله وغيروا بأيديهم الكتاب ؟ ! فقالوا : هذا من عند الله ليشتروا به ثمنا قليلا ، أفلا ينهاكم ما جاءكم من العلم عن مساءلتهم ؟ ! ولا والله ما رأينا منهم رجلا يسألكم عن الذي أنزل عليكم » .

(10/676)

فيه مسائل :
الأولى : أن التوكل من الفرائض .
الثانية : أنه من شروط الإيمان .
الثالثة : تفسير آية الأنفال .
الرابعة : تفسير الآية في آخرها .
الخامسة : تفسير آية الطلاق .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : أن التوكل من الفرائض . ووجهه أن الله علق الإيمان بالتوكل في قوله تعالى : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } ، وقد سبق تفسيرها .
الثانية : أنه من شروط الإيمان . تؤخذ من قوله تعالى : { إِنْ كُنْتُمْ مُؤْمِنِينَ } . وسبق تفسيرها .
الثالثة : تفسير آية الأنفال . وهي قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } الآية ، والمراد بالإيمان هنا الإيمان الكامل ، وإلا فالإنسان يكون مؤمنا وإن لم يتصف بهذه الصفات ، لكن معه مطلق الإيمان ، وقد سبق تفسير ذلك .
الرابعة : تفسير الآية في آخرها ، أي : آخر الأنفال . وهي قوله تعالى : { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } ، أي : حسبك وحسب من اتبعك من المؤمنين ، وهذا هو الراجح على ما سبق .
الخامسة : تفسير آية الطلاق . وهي قوله تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } ، وقد سبق تفسيرها .

(10/677)

السادسة : عظم شأن هذه الكلمة ، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الشدائد .
ـــــــــــــــــــــــــــــ
السادسة : عظم شأن هذه الكلمة ، وأنها قول إبراهيم عليه السلام ومحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الشدائد . يعني قول : { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } .
وفي الباب مسائل غير ما ذكره المؤلف ، منها :
زيادة الإيمان ، لقوله تعالى : { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } .
ومنها : أنه عند الشدائد ينبغي للإنسان أن يعتمد على الله مع فعل الأسباب ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه قالوا ذلك عندما قيل لهم : إن الناس قد جمعوا لكم فاخشوهم ، ولكنهم فوضوا الأمر إلى الله ، وقالوا : حسبنا الله ونعم الوكيل .
ومنها : أن اتباعه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع الإيمان سبب لكفاية الله للعبد .

(10/678)

باب قول الله تعالى:
{ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } [ الأعراف : 99 ] .
ـــــــــــــــــــــــــــــ
هذا الباب اشتمل على موضوعين :
الأول : الأمن من مكر الله .
والثاني : القنوط من رحمة الله ، وكلاهما طرفا نقيض .
واستدل المؤلف للأول بقوله تعالى : أفأمنوا .
الضمير يعود على أهل القرى ؛ لأن ما قبلها قوله تعالى : { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } [ الأعراف : 97 ، 98 ، 99 ] .
فقوله : { وَهُمْ نَائِمُونَ } يدل على كمال الأمن لأنهم في بلادهم ، وأن الخائف لا ينام ، وقوله : { ضُحًى وَهُمْ يَلْعَبُونَ } يدل أيضا على كمال الأمن والرخاء وعدم الضيق ؛ لأنه لو كان عندهم ضيق في العيش لذهبوا يطلبون الرزق والعيش ، وما صاروا في الضحى - في رابعة النهار - يلعبون .
والاستفهامات هنا كلها للإنكار والتعجب من حال هؤلاء ، فهم نائمون وفي رغد ، ومقيمون على معاصي الله وعلى اللهو ، ذاكرون لترفهم ، غافلون عن ذكر خالقهم ، فهم في الليل نوم ، وفي النهار لعب ، فبين الله - عز وجل - أن هذا من مكره بهم ، ولهذا قال : { أَفَأَمِنُوا مَكْرَ اللَّهِ } ، ثم ختم الآية بقوله : { فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } ، فالذي يمن الله عليه بالنعم والرغد

(10/679)

والترف وهو مقيم على معصيته يظن أنه رابح وهو في الحقيقة خاسر .
فإذا أنعم الله عليك من كل ناحية : أطعمك من جوع ، وآمنك من خوف ، وكساك من عري ، فلا تظن أنك رابح وأنت مقيم على معصية الله ، بل أنت خاسر ؛ لأن هذا من مكر الله بك .
قوله : { إِلَّا الْقَوْمُ الْخَاسِرُونَ } . الاستثناء للحصر ، وذلك لأن ما قبله مفرغ له ، فالقوم فاعل ، والخاسرون صفتهم .
وفي قوله تعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ } دليل على أن لله مكرا ، والمكر هو التوصل إلى الإيقاع بالخصم من حيث لا يشعر ، ومنه ما جاء في الحديث : « الحرب خدعة » .
فإن قيل : كيف يوصف الله بالمكر مع أن ظاهره أنه مذموم ؟
قيل : إن المكر في محله محمود يدل على قوة الماكر ، وأنه غالب على خصمه ، ولذلك لا يوصف الله به على الإطلاق ، فلا يجوز أن تقول : إن الله ماكر ، وإنما تذكر هذه الصفة في مقام تكون فيه مدحا ، مثل قوله تعالى : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ } [ الأنفال : 30 ] ، وقال تعالى : { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ } [ النمل : 50 ] ، ومثل قوله تعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ } [ الأعراف : 99 ] ، ولا تنفي عنه هذه الصفة على سبيل الإطلاق ، بل إنها في المقام التي تكون مدحا يوصف بها ، وفي المقام التي لا تكون مدحا لا يوصف بها .
وكذلك لا يسمى الله بها ، فلا يقال : إن من أسماء الله الماكر .

(10/680)

وقوله : { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } [ الحجر : 56 ] .
ـــــــــــــــــــــــــــــ
وأما الخيانة فلا يوصف الله بها مطلقا لأنها ذم بكل حال ، إذ إنها مكر في موضع الائتمان ، وهو مذموم ، قال تعالى : { وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ } [ الأنفال : 71 ] ، ولم يقل : فخانهم .
وأما الخداع فهو كالمكر يوصف الله به حيث يكون مدحا ، لقوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [ النساء : 142 ] ، والمكر من الصفات الفعلية ؛ لأنها تتعلق بمشيئة الله - سبحانه - .
ويستفاد من هذه الآية :
1 - الحذر من النعم التي يجلبها الله للعبد لئلا تكون استدراجا ؛ لأن كل نعمة فلله عليك وظيفة شكرها ، وهي القيام بطاعة المنعم ، فإذا لم تقم بها مع توافر النعم ، فاعلم أن هذا من مكر الله .
2 - تحريم الأمن من مكر الله ، وذلك لوجهين :
الأول : أن الجملة بصيغة الاستفهام الدال على الإنكار والتعجب .
الثاني : قوله تعالى : { فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } .
الموضوع الثاني مما اشتمل عليه هذا الباب القنوط من رحمة الله .
واستدل المؤلف له بقوله تعالى : { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ } .
من اسم استفهام ؛ لأن الفعل بعدها مرفوع ، ثم إنها لم يكن لها جواب ، والقنوط : أشد اليأس ؛ لأن الإنسان يقنط ويبعد الرجاء والأمل ، بحيث

(10/681)

يستبعد حصول مطلوبه أو كشف مكروبه .
قوله : { مِنْ رَحْمَةِ رَبِّهِ } . هذه رحمة مضافة إلى الفاعل ومفعولها محذوف ، والتقدير : ( من رحمة ربه إياه ) .
قوله : { إِلَّا الضَّالُّونَ } . إلا أداة حصر ؛ لأن الاستفهام في قوله : { وَمَنْ يَقْنَطُ } مراد به النفي ، والضالون فاعل يقنط .
والمعنى لا يقنط من رحمة الله إلا الضالون ، والضال : فاقد الهداية ، التائه الذي لا يدري ما يجب لله سبحانه ، مع أنه سبحانه قريب الغير ، ولهذا جاء في الحديث : « عجب ربنا من قنوط عباده ، وقرب غيره ، ينظر إليكم آزلين قنطين ، فيظل يضحك يعلم أن فرجكم قريب » . (1)
وأما معنى الآية : فإن إبراهيم عليه السلام لما بشرته الملائكة بغلام عليم قال لهم : { أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَي قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } [ الحجر : 54- 56 ] .
فالقنوط من رحمة الله لا يجوز ؛ لأنه سوء ظن بالله - عز وجل - ، وذلك من وجهين :
الأول : أنه طعن في قدرته سبحانه ؛ لأن من علم أن الله على كل شيء قدير لم يستبعد شيئا على قدرة الله .
__________
(1) الإمام احمد في مسنده ( 4/ 11، 12) وابن ماجه ( المقدمة،1/64) ، وابن عاصم في ( السنة ) (544) والآجري في ( الشريعة ) . قال شيخ الإسلام ابن تميمة : ( حديث حسن ) ( الواسطية ، ص 13)

(10/682)

الثاني : أنه طعن في رحمته سبحانه ؛ لأن من علم أن الله رحيم لا يستبعد أن يرحمه الله - سبحانه - ، ولهذا كان القانط من رحمة الله ضالا .
ولا ينبغي للإنسان إذا وقع في كربة أن يستبعد حصول مطلوبه أو كشف مكروبه ، وكم من إنسان وقع في كربة وظن أن لا نجاة منها ، فنجاه الله - سبحانه - : إما بعمل صالح سابق مثل ما وقع ليونس عليه السلام ، قال تعالى : { فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } [ الصافات : 143 ، 144 ] ، أو بعمل لاحق ، وذلك كدعاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم بدر وليلة الأحزاب وكذلك أصحاب الغار .
وتبين مما سبق أن المؤلف رحمه الله أراد أن يجمع الإنسان في سيره إلى الله تعالى بين الخوف فلا يأمن مكر الله ، وبين الرجاء فلا يقنط من رحمته ، فالأمن من مكر الله ثلم في جانب الخوف ، والقنوط من رحمته ثلم في جانب الرجاء .

(10/683)

وعن ابن عباس ، « أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن الكبائر ؟ فقال : " الشرك بالله ، واليأس من روح الله ، والأمن من مكر الله » . (1)
ـــــــــــــــــــــــــــــ
قوله : في حديث ابن عباس رضي الله عنهما : " أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن الكبائر " . جمع كبيرة ، والمراد بها : كبائر الذنوب ، وهذا السؤال يدل على أن الذنوب تنقسم إلى صغائر وكبائر ، وقد دل على ذلك القرآن ، قال تعالى : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } [ النساء : 31 ] ، قال تعالى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ } [ النجم : 32 ] ، والكبائر ليست على درجة واحدة ، فبعضها أكبر من بعض .
واختلف العلماء : هل هي معدودة أو محدودة ؟
فقال بعض أهل العلم : إنها معدودة ، وصار يعددها ويتتبع النصوص الواردة في ذلك .
وقيل : إنها محدودة ، وقد حدها شيخ الإسلام ابن تيمية رحمه الله ، فقال : " كل ما رتب عليه عقوبة خاصة ، سواء كانت في الدنيا أو الآخرة ، وسواء كانت بفوات محبوب أو بحصول مكروه " ، وهذا واسع جدا يشمل ذنوبا كثيرة .
ووجه ما قاله : أن المعاصي قسمان :
__________
(1) البزار ، كما في (كشف الأستار) (106) ، وابن أبي حاتم في (التفسير) كما في (الدر المشور)(2/148)،وقال :(إسناده حسن) .

وقال الهيثمي (1/104) رواه البزار والطبراني ، ورجاله موثوقون

(10/684)

قسم نهي عنه فقط ، ولم يذكر عليه وعيد ؛ فعقوبة هذا تأتي بالمعنى العام للعقوبات ، وهذه المعصية مكفرة بفعل الطاعات ، كقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان كفارة لما بينهن إذا اجتنبت الكبائر » ، وكذلك ما ورد في العمرة إلى العمرة ، والوضوء من تكفير الخطايا ؛ فهذه من الصغائر .
وقسم رتب عليه عقوبة خاصة ، كاللعن ، أو الغضب ، أو التبرؤ من فاعله ، أو الحد في الدنيا ، أو نفي الإيمان ، وما أشبه ذلك ؛ فهذه كبيرة تختلف في مراتبها .
والسائل في هذا الحديث إنما قصده معرفة الكبائر ليجتنبها ، خلافا لحال كثير من الناس اليوم ، حيث يسأل ليعلم فقط ، ولذلك نقصت بركة علمهم .
قوله : " الشرك بالله " . ظاهر الإطلاق : أن المراد به الشرك الصغر والأكبر ، وهو الظاهر ؛ لأن الشرك الأصغر أكبر من الكبائر ، قال ابن مسعود : " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " ، وذلك لأن سيئة الشرك أعظم من سيئة الكذب ، فدل على أن الشرك من الكبائر مطلقا .
والشرك بالله يتضمن الشرك بربوبيته أو بألوهيته ، أو بأسمائه وصفاته .
قوله : " اليأس من روح الله " . اليأس : فقد الرجاء ، والروح بفتح الراء

(10/685)

وعن ابن مسعود ، قال : « أكبر الكبائر : الإشراك بالله ، والأمن من مكر الله ، والقنوط من رحمة الله ، واليأس من روح الله » . رواه عبد الرازق (1)
ـــــــــــــــــــــــــــــ
قريب من معنى الرحمة ، وهو الفرج والتنفيس ، واليأس من روح الله من كبائر الذنوب ؛ لنتائجه السيئة .
قوله : " الأمن من مكر الله " . بأن يعصي الله مع استدراجه بالنعم ، قال تعالى : { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } [ الأعراف : 182 : 183] .
وظاهر هذا الحديث : الحصر ، وليس كذلك ؛ لأن هناك كبائر غير هذه ، ولكن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يجيب كل سائل بما يناسب حاله ؛ فلعله رأى هذا السائل عنده شيء من الأمن من مكر الله ، أو اليأس من روح الله ، فأراد أن يبين له ذلك ، وهذه مسألة ينبغي أن يفطن لها الإنسان فيما يأتي من النصوص الشرعية ، مما ظاهره التعارض ، فيحمل كل واحد منها على الحال المناسبة ليحصل التآلف بين النصوص الشرعية .
قوله في أثر ابن مسعود : " الإشراك بالله " : هذا أكبر الكبائر ؛ لأنه انتهاك لأعظم الحقوق ، وهو حق الله تعالى الذي أوجدك ، وأعدك وأمدك ؛ فلا أحد
__________
(1) عبد الرازق في (المصنف)(10/ 459) ، وابن جرير (5/26) ، والطبراني في (الكبير) (8783) .

(10/686)

أكبر عليك نعمة من الله تعالى .
قوله : " الأمن من مكر الله " . سبق شرحه .
قوله : « القنوط من رحمة الله ، واليأس من روح الله » . المراد بالقنوط : أن يستبعد رحمة الله ، ويستبعد حصول المطلوب ، والمراد باليأس هنا : أن يستبعد الإنسان زوال المكروه ، وإنما قلنا ذلك ؛ لئلا يحصل تكرار في كلام ابن مسعود .
والخلاصة : أن السائر إلى الله يعتريه شيئان يعوقانه عن ربه ، وهما : الأمن من مكر الله ، والقنوط من رحمة الله ، فإذا أُصيب بالضراء ، أو فات عليه ما يجب ، تجده إن لم يتداركه ربه يستولي عليه القنوط ، ويستبعد الفرج ، ولا يسعى لأسبابه .
وأما الأمن من مكر الله ، فتجد الإنسان مقيما على المعاصي مع توافر النعم عليه ، ويرى أنه على حق فيستمر ، فلا شك أن هذا استدراج .

(10/687)

فيه مسائل :
الأولى : تفسير آية الأعراف . الثانية : تفسير آية الحجر . الثالثة : شدة الوعيد فيمن أمن مكر الله . الرابعة : شدة الوعيد في القنوط .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية الأعراف . وهي قوله : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } وقد سبق تفسيرها .
الثانية : تفسير آية الحجر . وهي قوله تعالى : { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } ، وقد سبق تفسيرها .
الثالثة : شدة الوعيد فيمن أمن مكر الله . وذلك بأنه من أكبر الكبائر ؛ كما في الآية والحديث ، وتؤخذ من الآية الأولى ، والحديثين .
الرابعة : شدة الوعيد في القنوط . تؤخذ من الآية الثانية والحديثين .

(10/688)

باب : من الإيمان بالله الصبر على أقدار الله
ـــــــــــــــــــــــــــــ
" الصبر " في اللغة : الحبس ، ومنه قولهم : " قتل صبرا " ، أي : محبوسا مأسورا .
وفي الاصطلاح : حبس النفس على أشياء وعن أشياء ، وهو ثلاثة أقسام :
الأول : الصبر على طاعة الله ، كما قال تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } [ طه : 132 ] ، وقال تعالى : { إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا فَاصْبِرْ لِحُكْمِ رَبِّكَ } [ الإنسان : 23 - 24 ] ، وهذا من الصبر على الأوامر ؛ لأنه إنما نزل عليه القرآن ليبلغه ، فيكون مأمورا بالصبر على الطاعة ، وقال تعالى : ( { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [ الكهف : 28 ] . وهذا صبر على طاعة الله .
الثاني : الصبر عن معصية الله ، كصبر يوسف -عليه السلام - عن إجابة امرأة العزيز حيث دعته إلى نفسها ، في مكانة لها فيها العزة والقوة والسلطان عليه ، ومع ذلك صبر ، وقال : { قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ } [ يوسف : 33 ] . فهذا صبر عن معصية الله .
الثالث : الصبر على أقدار الله ، قال تعالى : { فَاصْبِرْ لِحُكْمِ رَبِّكَ } [ الإنسان : 24 ] ، فيدخل في هذه الآية حكم الله القدري ، ومنه قوله تعالى : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } [ الأحقاف : 35 ] ؛ لأن هذا صبر على تبليغ الرسالة ، وعلى أذى قومه ، ومنه قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -لرسول إحدى

(10/689)

بناته : " « مرها ؛ فلتصبر ولتحتسب » .
إذن الصبر ثلاثة أنواع ، أعلاها الصبر على طاعة الله ، ثم الصبر على معصية الله ، ثم الصبر على أقدار الله .
وهذا الترتيب من حيث هو لا باعتبار من يتعلق به ، وإلا فقد يكون الصبر على المعصية أشق على الإنسان من الصبر على الطاعة ، إذا فتن الإنسان مثلا بامرأة جميلة تدعوه إلى نفسها في مكان خال لا يطلع عليه إلا الله ، وهو رجل شاب ذو شهوة ؛ فالصبر عن هذه المعصية أشق ما يكون على النفوس ، قد يصلي الإنسان مائة ركعة وتكون أهون عليه من هذا .
وقد يصاب الإنسان بمصيبة يكون الصبر عليها أشق من الصبر على الطاعة ، فقد يموت له مثلا قريب ، أو صديق ، أو عزيز عليه جدا ، فتجده يتحمل من الصبر على هذه المصيبة مشقة عظيمة .
وبهذا يندفع الإيراد الذي يورده بعض الناس ويقول : إن هذا الترتيب فيه نظر ؛ إذ بعض المعاصي يكون الصبر عليها أشق من بعض الطاعات ، وكذلك بعض الأقدار يكون الصبر عليها أشق ، فنقول : نحن نذكر المراتب من حيث هي بقطع النظر عن الصابر .
وكان الصبر على الطاعة أعلى ؛ لأنه يتضمن إلزاما وفعلا ، فتلزم نفسك الصلاة فتصلي ، والصوم فتصوم ، والحج فتحج . . . ففيه إلزام ، وفعل ، وحركة فيها نوع من المشقة والتعب ، ثم الصبر على المعصية ؛ لأن فيه كفا فقط ؛ أي :

(10/690)

إلزاما للنفس بالترك ، أما الصبر على الأقدار ؛ فلأن سببه ليس باختيار العبد ، فليس فعلا ولا تركا ، وإنما هو من قدر الله المحض .
وخص المؤلف - رحمه الله - في هذا الباب الصبر على أقدار الله ؛ لأنه مما يتعلق بتوحيد الربوبية ؛ لأن تدبير الخلق ، والتقدير عليهم من مقتضيات ربوبية الله تعالى .
قوله : " على أقدار الله " . جمع قدر ، وتطلق على المقدور ، وعلى فعل المقدر وهو الله تعالى ، أما بالنسبة لفعل المقدر ، فيجب على الإنسان الرضا به والصبر ، وبالنسبة للمقدور ، فيجب عليه الصبر ويستحب له الرضا .
مثال ذلك : قدر الله على سيارة شخص أن تحترق ، فكون الله قدر أن تحترق هذا قدر ، يجب على الإنسان أن يرضى به ؛ لأنه من تمام الرضا بالله ربا .
وأما بالنسبة للمقدور الذي هو احتراق السيارة ، فالصبر عليه واجب ، والرضا به مستحب ، وليس بواجب على القول الراجح .
والمقدور قد يكون طاعات ، وقد يكون معاصي ، وقد يكون من أفعال الله المحضة ، فالطاعات يجب الرضا بها ، والمعاصي لا يجوز الرضا بها من حيث هي مقدور ، أما من حيث كونها قدر الله ، فيجب الرضا بتقدير الله بكل حال ؛ ولهذا قال ابن القيم :
فلذاك نرضى بالقضاء ونسخط ال ... مقضي حين يكون بالعصيان
فمن نظر بعين القضاء والقدر إلى رجل يعمل بمعصية ، فعليه الرضا ؛ لأن الله هو الذي قدر هذا ، وله الحكمة في تقديره ، وإذا نظر إلى فعله ، فلا يجوز له أن يرضى به ؛ لأنه معصية ، وهذا هو الفرق بين القدر والمقدور .

(10/691)

وقول الله تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } [ التغابن : 11 ] .
قال علقمة : " هو الرجل تصيبه المصيبة ، فيعلم أنها من عند الله ؛ فيرضى ويسلم " .
ـــــــــــــــــــــــــــــ
قوله تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ } . ( من ) : اسم شرط جازم ، فعل الشرط ( يؤمن ) ، وجوابه ( يهد ) ، والمراد بالإيمان بالله هنا الإيمان بقدره .
قوله : { يَهْدِ قَلْبَهُ } . يرزقه الطمأنينة ، وهذا يدل على أن الإيمان يتعلق بالقلب ، فإذا اهتدى القلب اهتدت الجوارح ؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن في الجسد مضغة ، إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ، ألا وهي القلب » .
قوله : " قال علقمة " . وهو من أكابر التابعين .
قوله : " هو الرجل تصيبه المصيبة . . . " إلخ . وتفسير علقمة هذا من لازم الإيمان ؛ لأن من آمن بالله علم أن التقدير من الله ، فيرضى ويسلم ، فإذا علم أن المصيبة من الله اطمأن القلب وارتاح ، ولهذا كان من أكبر الراحة والطمأنينة الإيمان بالقضاء والقدر .

(10/692)

وفي " صحيح مسلم " عن أبي هريرة : أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، قال : « اثنتان في الناس هما بهم كفر : الطعن في النسب ، والنياحة على الميت »
ـــــــــــــــــــــــــــــ
قوله : في حديث أبي هريرة " اثنتان " . مبتدأ ، وسوغ الابتداء به التقسيم ، أو أنه مفيد للخصوص .
قوله : " بهم كفر " : الباء . يحتمل أن تكون بمعنى " من " ، أي : هما منهم كفر ، ويحتمل أن تكون بمعنى " في " ؛ أي : هما فيهم كفر .
قوله : " كفر " . أي هاتان الخصلتان كفر ، ولا يلزم من وجود خصلتين من الكفر في المؤمن أن يكون كافرا ، كما لا يلزم من وجود خصلتين في الكافر من خصال الإيمان ، كالحياء ، والشجاعة ، والكرم ، أن يكون مؤمنا .
قال شيخ الإسلام ابن تيمية - رحمه الله - : ( بخلاف قول رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « بين الرجل والشرك والكفر ترك الصلاة » . فإنه هنا أتى بأل الدالة على الحقيقة ؛ فالمراد بالكفر هنا الكفر المخرج عن الملة ، بخلاف مجيء " كفر " نكرة ؛ فلا يدل على الخروج عن الإسلام .
قوله : « الطعن في النسب » . أي : العيب فيه ، أو نفيه ، فهذا عمل من أعمال الكفر .

(10/693)

قوله : « النياحة على الميت » . أي : أن يبكي الإنسان على الميت بكاء على صفة نوح الحمام ؛ لأن هذا يدل على التضجر ، وعدم الصبر ، فهو مناف للصبر الواجب ، وهذه الجملة هي الشاهد للباب . والناس حال المصيبة على مراتب أربع :
الأولى : التسخط ، وهو إما أن يكون بالقلب ، كأن يسخط على ربه ، ويغضب على قدر الله عليه ، وقد يؤدي إلى الكفر ، وقال تعالى : { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ } [ الحج : 11 ] وقد يكون باللسان ، كالدعاء بالويل والثبور ، وما أشبه ذلك ، وقد يكون بالجوارح ، كلطم الخدود ، وشق الجيوب ، ونتف الشعور ، وما أشبه ذلك .
الثانية : الصبر ، وهو كما قال الشاعر :
الصبر مثل اسمه مر مذاقته ... لكن عواقبه أحلى من العسل
فيرى الإنسان أن هذا الشيء ثقيل عليه ويكرهه ، لكنه يتحمله ويتصبر ، وليس وقوعه وعدمه سواء عنده ، بل يكره هذا ، ولكن إيمانه يحميه من السخط .
الثالثة : الرضا ، وهو أعلى من ذلك ، وهو أن يكون الأمران عنده سواء بالنسبة لقضاء الله وقدره ، وإن كان قد يحزن من المصيبة ؛ لأنه رجل يسبح في القضاء والقدر ، أينما ينزل به القضاء والقدر فهو نازل به على سهل أو جبل ، إن أصيب بنعمة ، أو أُصيب بضدها ، فالكل عنده سواء ، لا لأن قلبه ميت ، بل لتمام رضاه بربه - سبحانه وتعالى - يتقلب في تصرفات الرب - عز وجل - ولكنها عنده سواء ، إذ ينظر إليها باعتبارها قضاء لربه ، وهذا الفرق بين الرضا والصبر .

(10/694)

ولهما عن ابن مسعود مرفوعا : « ليس منا من ضرب الخدود ، وشق الجيوب ، ودعا بدعوى الجاهلية » .
ـــــــــــــــــــــــــــــ
الرابعة : الشكر ، وهو أعلى المراتب ، وذلك أن يشكر الله على ما أصابه من مصيبة ، وذلك يكون في عباد الله الشاكرين حين يرى أن هناك مصائب أعظم منها ، وأن مصائب الدنيا أهون من مصائب الدين ، وأن عذاب الدنيا أهون من عذاب الآخرة ، وأن هذه المصيبة سبب لتكفير سيئاته ، وربما لزيادة حسناته شكر الله على ذلك ، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ما يصيب المؤمن من هم ، ولا غم ، ولا شيء إلا كفر له بها ، حتى الشوكة يشاكها » .
كما أنه قد يزداد إيمان المرء بذلك .
قوله في حديث ابن مسعود : " مرفوعا " . أي : إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
قوله : « من ضرب الخدود » . العموم يراد به الخصوص ؛ أي : من أجل المصيبة .
قوله : « ومن شق الجيوب » . هو طوق القميص الذي يدخل منه الرأس ، وذلك عند المصيبة ؛ تسخطا ، وعدم تحمل لما وقع عليه .

(10/695)

وعن أنس ، أن رسول الله قال : « إذا أراد الله بعبده الخير عجل له »
ـــــــــــــــــــــــــــــ
قوله : « ودعا بدعوى الجاهلية » . ودعوى مضاف والجاهلية مضاف إليه ، وتنازع هنا أمران :
الأول : صيغة العموم " دعوى الجاهلية " ؛ لأنه مفرد مضاف فيعم .
الثاني : القرينة ؛ لأن ضرب الخدود ، وشق الجيوب يفعلان عند المصيبة ، فيكون دعا بدعوى الجاهلية عند المصيبة ، مثل قولهم : واويلاه ! واانقطاع ظهراه !
والأولى أن ترجح صيغة العموم ، والقرينة لا تخصصه ، فيكون المقصود بالدعوى كل دعوى منشؤها الجهل .
وذكر هذه الأصناف الثلاثة ؛ لأنها غالبا ما تكون عند المصائب ، وإلا فمثله هدم البيوت ، وكسر الأواني ، وتخريب الطعام ، ونحوه مما يفعله بعض الناس عند المصيبة .
وهذه الثلاثة من الكبائر ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تبرأ من فاعلها .
ولا يدخل في الحديث ضرب الخد في الحياة العادية ؛ مثل : ضرب الأب لابنه ، لكن يكره الضرب على الوجه ؛ للنهي عنه ، وكذلك شق الجيب لأمر غير المصيبة .
قوله في حديث أنس : " إذا أراد الله بعبده الخير " . الله يريد بعبده الخير والشر ، ولكن الشر المراد لله تعالى ليس مرادا لذاته ، بدليل قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - :

(10/696)

« العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبه ، حتى يوافي به يوم القيامة » . (1)
ـــــــــــــــــــــــــــــ
" والشر ليس إليك " ، ومن أراد الشر لذاته كان إليه ، ولكن الله يريد الشر لحكمة ، وحينئذ يكون خيرا باعتبار ما يتضمنه من الحكمة .
قوله : " عجل له بالعقوبة في الدنيا " . العقوبة : مؤاخذة المجرم بذنبه ، وسميت بذلك ؛ لأنها تعقب الذنب ، ولكنها لا تقال إلا في المؤاخذة على الشر .
وقوله : " عجل له العقوبة في الدنيا " . كان ذلك خيرا من تأخيرها للآخرة ؛ لأنه يزول وينتهي ، ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - للمتلاعنين : « إن عذاب الدنيا أهون من عذاب الآخرة » .
وهناك خير أولى من ذلك ، وهو العفو عن الذنب ، وهذا أعلى ؛ لأن الله إذا لم يعاقبه في الدنيا ولا في الآخرة ، فهذا هو الخير كله ، ولكن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جعل تعجيل العقوبة خيرا باعتبار أن تأخر العقوبة إلى الآخرة أشد ؛ كما قال تعالى { وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى } [ طه : 127 ] .
والعقوبة أنواع كثيرة :
منها : ما يتعلق بالدين ، وهي أشدها ؛ لأن العقوبات الحسية قد ينتبه لها الإنسان ، أما هذه ، فلا ينتبه لها إلا من وفقه الله ، وذلك كما لو خفت المعصية
__________
(1) الترمذي : كتاب الزهد / باب ما جاء في الصبر على البلاء، والحاكم في (المستدرك)(4/651) ، والبيهقي في (السماء والصفات) (154) ، والبغوي في (شرح السنة) (5/245) .

(10/697)

في نظر العاصي ؛ فهذه عقوبة دينية تجعله يستهين بها ، وكذلك التهاون بترك الواجب ، وعدم الغيرة على حرمات الله ، وعدم القيام بالأمر بالمعروف والنهي على المنكر ، وكل ذلك من المصائب ، ودليله قوله تعالى : { فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ } [ المائدة : 49 ] .
ومنها : العقوبة بالنفس ، وذلك كالأمراض العضوية والنفسية .
ومنها : العقوبة بالأهل ، كفقدانهم ، أو أمراض تصيبهم .
ومنها العقوبة بالمال ، كنقصه أو تلفه وغير ذلك .
قوله : « وإذا أراد بعبده الشر ، أمسك عنه بذنبه » . " أمسك عنه " ؛ أي : ترك عقوبته .
والإمساك : فعل من أفعال الله ، وليس معناه تعطيل الله عن الفعل ، بل هو لم يزل ، ولا يزال فعالا لما يريد ، لكنه يمسك عن الفعل في شيء ما لحكمة بالغة ؛ ففعله حكمة ، وإمساكه حكمة .
قوله : " حتى يوافى به يوم القيامة " . أي : يوافيه الله به ؛ أي : يجازيه به يوم القيامة ، وهو الذي يقوم فيه الناس من قبورهم لله رب العالمين .
وسمي بيوم القيامة لثلاثة أسباب :
1 - قيام الناس من قبورهم ؛ لقوله تعالى : ( { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [ المطففين : 6 ] .
2 - قيام الأشهاد ؛ لقوله تعالى : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } [ غافر : 51 ] .
3 - قيام العدل ؛ لقوله تعالى : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } [ الأنبياء : 47 ] .
والغرض من سياق المؤلف لهذا الحديث : تسلية الإنسان إذا أُصيب

(10/698)

بالمصائب ؛ لئلا يجزع ، فإن ذلك قد يكون خيرا ، وعذاب الدنيا أهون من عذاب الآخرة ، فيحمد الله أنه لم يؤخر عقوبته إلى الآخرة .
وعلى فرض أن أحدا لم يأت بخطيئة وأصابته مصيبة ؛ فنقول له : إن هذا من باب امتحان الإنسان على الصبر ، ورفع درجاته باحتساب الأجر ، لكن لا يجوز للإنسان إذا أصيب بمصيبة ، وهو يرى أنه لم يخطئ أن يقول : أنا لم أُخطئ ؛ فهذه تزكية ، فلو فرضنا أن أحدا لم يصب ذنبا وأصيب بمصيبة ؛ فإن هذه المصيبة لا تلاقي ذنبا تكفره ، لكنها تلاقي قلبا تمحصه ، فيبتلي الله الإنسان بالمصائب ؛ لينظر هل يصبر أم لا ؟ ولهذا كان أخشى الناس لله -عز وجل- وأتقاهم محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، يوعك كما يوعك رجلان منا وذلك لينال أعلى درجات الصبر ، فينال مرتبة الصابرين على أعلى وجوهها ، « ولذلك شدد عليه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عند النزع ، ومع هذه الشدة كان ثابت القلب ، ودخل عليه عبد الرحمن بن أبي بكر وهو يستاك ، فأمده بصره ( يعني : ينظر إليه ) ، فعرفت عائشة - رضي الله عنها - أنه يريد السواك ، فقالت : آخذه لك ؟ فأشار برأسه نعم ، فأخذت السواك ، وقضمته ، وألانته للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فأعطته إياه ، فاستن به ، قالت عائشة : ما رأيته استن استنانا أحسن منه ، ثم رفع يده ، وقال : " في الرفيق الأعلى » .
فانظر إلى هذا الثبات واليقين ، والصبر العظيم مع هذه الشدة العظيمة ، كل هذا لأجل أن يصل الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -أعلى درجات الصابرين ، صبر لله ، وصبر

(10/699)

وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إنَّ عِظَمَ الجَزَاءِ مَعَ عِظَمِ البَلاءِ ، وإنَّ اللهَ تَعَالَى إذَا أحَبَّ قَوماً ابتَلاهٌم ، فَمَن رَضِيَ ؛ فَلَهٌ الرِّضا ، ومَن سَخِطَ فَلَهٌ السٌّخطٌ » . حَسَّنٌه التِّرمِذِي (1)
ـــــــــــــــــــــــــــــ
بالله ، وصبر في الله حتى نال أعلى الدرجات .
فمن أصيب بمصيبة ، فحدثته نفسه أن مصائبه أعظم من معائبه ؛ فإنه يدل على ربه بعمله ، ويمن عليه به ، فليحذر هذا .
ومن ذلك يتضح لنا أمران :
1 - أن إصابة الإنسان بالمصائب تعتبر تكفيرا لسيئاته ، وتعجيلا للعقوبة في الدنيا ، وهذا خير من تأخيرها له في الآخرة .
2 - قد تكون المصائب أكبر من المعائب ؛ ليصل المرء بصبره أعلى درجات الصابرين ، والصبر من الإيمان بمنزلة الرأس من الجسد .
قوله : " وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن عظم الجزاء مع عظم البلاء » . هذا الحديث رواه الترمذي ، عن أنس بن مالك - رضي الله عنه - ، عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فصحابيُّه صحابي الحديث الذي قبله .
قوله : « إن عظم الجزاء مع عظم البلاء » . أي : يتقابل عظم الجزاء مع عظم البلاء ، فكلما كان البلاء أشد ، وصبر الإنسان صار الجزاء أعظم ؛ لأن الله عدل لا يجزي
__________
(1) الترمذي: كتاب الزهد/ باب ما جاء في الصبر على البلاء، وابن ماجة: كتاب الفتن/ باب الصبر على البلاء.

(10/700)

المحسن بأقل من إحسانه ، فليس الجزاء على الشوكة يشاكها كالجزاء على الكسر إذا كسر ، وهذا دليل على كمال عدل الله ، وأنه لا يظلم أحدا ، وفيه تسلية المصاب .
قوله : « وإن الله إذا أحب قوما ابتلاهم » . أي : اختبرهم بما يقدر عليهم من الأمور الكونية ، كالأمراض ، وفقدان الأهل ، أو بما يكلفهم به من الأمور الشرعية ، قال تعالى : { إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا فَاصْبِرْ لِحُكْمِ رَبِّكَ } [ الإنسان :23-24 ] فذكره الله بالنعمة وأمره بالصبر ؛ لأن هذا الذي نزل عليه تكليف يكلف به .
كذلك من الابتلاء الصبر على محارم الله ، كما في الحديث « ورجل دعته امرأة ذات منصب وجمال ، فقال : إني أخاف الله » ؛ فهذا جزاؤه أن الله يظله في ظله يوم لا ظل إلا ظله .
قوله : « فمن رضي ؛ فله الرضا ، ومن سخط ، فله السخط » ." مَن " : شرطية ، والجواب : " فله الرضا " ، أي : فله الرضا من الله ، وإذا رضي الله عن شخص أرضى الناس عنه جميعا ، والمراد بالرضا : الرضا بقضاء الله من حيث إنه قضاء الله ، وهذا واجب بدليل قوله : " ومن سخط " فقابل الرضا بالسخط ، وهو عدم الصبر على ما يكون من المصائب القدرية الكونية . ولم يقل هنا " فعليه السخط " مع أن مقتضى السياق أن يقول فعليه ، كقوله تعالى : { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } [ فصلت : 46 ] .
فقال بعض العلماء : إن اللام بمعنى على ؛ كقوله تعالى :

(10/701)

{ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ الرعد : 25 ] ، أي : عليهم اللعنة .
وقال آخرون : إن اللام على ما هي عليه ، فتكون للاستحقاق ، أي : صار عليه السخط باستحقاقه له ، فتكون أبلغ من " على " ؛ كقوله تعالى : { أُولَئِكَ لَهُمُ اللَّعْنَةُ } ؛ أي حقت عليهم باستحقاقهم لها ، وهذا أصح .
ويستفاد من الحديث :
إثبات المحبة ، والسخط والرضا لله - عز وجل - ، وهي من الصفات الفعلية لتعلقها بمشيئة الله تعالى ؛ لأن ( إذا ) في قوله : " إذا أحب الله قوما " للمستقبل ، فالحب يحدث ، فهو من الصفات الفعلية .
والله تعالى يحب العبد عند وجود سبب المحبة ، ويبغضه عند وجود سبب البغض ، وعلى هذا ، فقد يكون هذا الشخص في يوم من الأيام محبوبا إلى الله ، وفي آخر مبغضا إلى الله ؛ لأن الحكم يدور مع علته .
وأما الأعمال ، فلم يزل الله يحب الخير والعدل والإحسان ونحوها ، وأهل التأويل ينكرون هذه الصفات ، فيؤولون المحبة والرضا بالثواب ، أو إرادته ، والسخط بالعقوبة أو إرادتها ، قالوا : لأن إثبات هذه الصفات يقتضي النقص ومشابهة المخلوقين ، والصواب ثبوتها لله - عز وجل - على الوجه اللائق به كسائر الصفات التي يثبتها من يقول بالتأويل .
ويجب في كل صفة أثبتها الله لنفسه أمران :
1 - إثباتها على حقيقتها وظاهرها .
2 - الحذر من التمثيل أو التكييف .

(10/702)

فيه مسائل :
الأولى : تفسير آية التغابن . الثانية : أن هذا من الإيمان بالله . الثالثة : الطعن في النسب . الرابعة : شدة الوعيد فيمن ضرب الخدود ، وشق الجيوب ، أو دعا بدعوى الجاهلية . الخامسة : علامة إرادة الله بعبده الخير . السادسة : إرادة الله به الشر السابعة : علامة حب الله للعبد .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية التغابن . وهي قوله تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } ، وقد فسرها علقمة كما سبق تفسير مناسبا للباب .
الثانية : أن هذا من الإيمان بالله . المشار إليه بقوله : ( هذا ) هو الصبر على أقدار الله .
الثالثة : الطعن في النسب . وهو عيبه أو نفيه ، وهو من الكفر ، لكنه لا يخرج من الملة .
الرابعة : شدة الوعيد فيمن ضرب الخدود ، أو شق الجيوب ، أو دعا بدعوى الجاهلية ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تبرأ منه .
الخامسة : علامة إرادة الله بعبده الخير . وهو أن يعجل له العقوبة في الدنيا .
السادسة : إرادة الله به الشر . أي علامة إرادة الله به الشر ، وهو أن يؤخر له العقوبة في الآخرة .
السابعة : علامة حب الله للعبد ، وهي الابتلاء .

(10/703)

الثامنة : تحريم السخط . التاسعة : ثواب الرضا بالبلاء .
ـــــــــــــــــــــــــــــ
الثامنة : تحريم السخط . يعني : مما به العبد ؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ومن سخط ؛ فله السخط » ، وهذا وعيد .
التاسعة : ثواب الرضا بالبلاء . وهو رضا الله عن العبد ؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من رضي ؛ فله الرضا » .

(10/704)

باب ما جاء في الرياء
ـــــــــــــــــــــــــــــ
المؤلف - رحمه الله تعالى - أطلق الترجمة ، فلم يفصح بحكمه ؛ لأجل أن يحكم الإنسان بنفسه على الرياء ، على ما جاء فيه .
تعريف الرياء : مصدر راءى يرائي ؛ أي عمل عملا ليراه الناس ، ويقال : مراءاة ، كما يقال : جاهد جهادا ومجاهدة ، ويدخل في ذلك من عمل العمل ليسمعه الناس ، ويقال له : مسمع ، وفي الحديث عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال : « من راءى راءى الله به ، ومن سمَّع سمَّع الله به » .
والرياء خلق ذميم ، وهو من صفات المنافقين ، قال الله تعالى : { وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } [سورة النساء - آية : 142] .
والرياء يبحث في مقامين :
المقام الأول : في حكمه . فنقول : الرياء من الشرك الأصغر ؛ لأن الإنسان قصد بعبادته غير الله ، وقد يصل إلى الأكبر ، وقد مثل ابن القيم للشرك الأصغر ، فقال : " مثل يسير الرياء " ، وهو يدل على أن الرياء كثير قد يصل إلى الأكبر .
المقام الثاني : في حكم العبادة إذا خالطها الرياء ، وهو على ثلاثة أوجه :
الأول : أن يكون الباعث على العبادة مراءاة الناس من الأصل ، كمن قام

(10/705)

يصلي من أجل مراءاة الناس ، ولم يقصد وجه الله ، فهذا شرك والعبادة باطلة .
الثاني : أن يكون مشاركا للعبادة في أثنائها ، بمعنى أن يكون الحامل له في أول أمره الإخلاص لله ، ثم يطرأ الرياء في أثناء العبادة .
فإن كانت العبادة لا ينبني آخرها على أولها ، فأولها صحيح بكل حال ، وباطل آخرها .
مثال ذلك : رجل عنده مائة ريال قد أعدها للصدقة ، فتصدق بخمسين مخلصا ، وراءى في الخمسين الباقية ، فالأولى حكمها صحيح ، والثانية باطلة .
أما إذا كانت العبادة ينبني آخرها على أولها ، فهي على حالين :
أ - أن يدافع الرياء ولا يسكن إليه ، بل يعرض عنه ويكرهه ؛ فإنه لا يؤثر عليه شيئا ؛ لقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الله تجاوز عن أمتي ما حدثت به نفسها ما لم تعمل أو تتكلم » .
مثال ذلك : رجل قام يصلي ركعتين مخلصا لله ، وفي الركعة الثانية أحس بالرياء فصار يدافعه ؛ فإن ذلك لا يضره ، ولا يؤثر على صلاته شيئا .
ب - أن يطمئن إلى هذا الرياء ولا يدافعه ، فحينئذ تبطل جميع العبادة ؛ لأن آخرها مبني على أولها ومرتبط به .
مثال ذلك : رجل قام يصلي ركعتين مخلصا لله ، وفي الركعة الثانية طرأ عليه الرياء لإحساسه بشخص ينظر إليه ، فاطمأن لذلك ونزع إليه ، فتبطل صلاته كلها لارتباط بعضها ببعض .

(10/706)

وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } [ الكهف : 110] . الآية .
ـــــــــــــــــــــــــــــ
الثالث : ما يطرأ بعد انتهاء العبادة ، فإنه لا يؤثر عليها شيئا ، اللهم إلا أن يكون فيه عدوان ؛ كالمن والأذى بالصدقة ، فإن هذا العدوان يكون إثمه مقابلا لأجر الصدقة فيبطلها ، لقوله تعالى : ( { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى } [ البقرة : 264 ] .
وليس من الرياء أن يفرح الإنسان بعلم الناس بعبادته ؛ لأن هذا إنما طرأ بعد الفراغ من العبادة . وليس من الرياء أيضا أن يفرح الإنسان بفعل الطاعة في نفسه ، بل ذلك دليل على إيمانه ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من سرته حسناته وساءته سيئاته ، فذلك المؤمن » . (1)
وقد سئل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن ذلك ، فقال : « تلك عاجل بشرى المؤمن » .
قوله تعالى : { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } . يأمر الله نبيه أن يقول للناس : إنما أنا بشر مثلكم ، وهو قصر النبي - صلى اله عليه وسلم- على البشرية ، وأنه ليس ربا ولا ملكا ، وأكد هذه البشرية بقوله : ( مثلكم ) ، فذكر المثل من باب تحقيق البشرية .
__________
(1) الإمام احمد في (المسند) (1/18،26)، والترمذي (كتاب الفتن،باب ما جاء في لزوم الجماعة)

(10/707)

قوله : ( يوحى إلي ) . الوحي في اللغة : الإعلام بسرعة وخفاء ، ومنه قوله تعالى : { فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } [ مريم :11 ] .
وفي الشرع : إعلام الله بالشرع .
والوحي : هو الفرق بيننا وبينه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ فهو متميز بالوحي كغيره من الأنبياء والرسل .
قوله : { أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } . هذه الجملة في تأويل مصدر نائب فاعل ( يوحى ) ، وفيها حصر طريقه ( إنما ) ، فيكون معناها : ما إلهكم إلا إله واحد ، وهو الله ، فإذا ثبت ذلك ؛ فإنه لا يليق بك أن تشرك معه غيره في العبادة التي هي خالص حقه ، ولذلك قال الله تعالى بعد ذلك : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [ الكهف : 110 ] .
فقوله تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ } المراد بالرجاء : الطلب والأمل ؛ أي : من كان يؤمل أن يلقى ربه ، والمراد باللقيا هنا الملاقاة الخاصة ؛ لأن اللقيا على نوعين :
الأول : عامة لكل إنسان ، قال تعالى { يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ } [ الانشقاق : 6 ] ، ولذلك قال مفرِّعا على ذلك : { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } [ الانشقاق : 7 ] ، { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } ... ) الآية [ الانشقاق : 10 ]
الثاني : الخاصة بالمؤمنين ، وهو لقاء الرضا والنعيم ، كما في هذه الآية ، وتتضمن رؤيته تبارك وتعالى ، كما ذكر ذلك بعض أهل العلم .
فقوله : { فَلْيَعْمَلْ عَمَلًا صَالِحًا } . الفاء رابطة لجواب الشرط ، والأمر

(10/708)

للإرشاد ؛ أي : من كان يريد أن يلقى الله على الوجه الذي يرضاه سبحانه ؛ فليعمل عملا صالحا ، والعمل الصالح : ما كان خالصا صوابا .
وهذا وجه الشاهد من الآية .
فالخالص : ما قصد به وجه الله ، والدليل على ذلك قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إنما الأعمال بالنيات » .
والصواب : ما كان على شريعة الله ، والدليل على ذلك قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من عمل عملا ليس عليه أمرنا ، فهو رد » .
ولهذا قال العلماء : هذان الحديثان ميزان الأعمال ؛ فالأول : ميزان الأعمال الباطنة . والثاني : ميزان الأعمال الظاهرة .
قوله : { وَلَا يُشْرِكْ } . لا : ناهية ، والمراد بالنهي الإرشاد .
قوله : { بِعِبَادَةِ رَبِّهِ أَحَدًا } . خص العبادة ؛ لأنها خالص حق الله ، ولذلك أتى بكلمة " رب " إشارة إلى العلة ، فكما أن ربك خلقك ، ولا يشاركه أحد في خلقك ؛ فيجب أن تكون العبادة له وحده ، ولذلك لم يقل : ( لا يشرك بعبادة الله ) ، فذكر الرب من باب التعليل ، كقوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } .
وقوله : ( أحدا ) نكرة في سياق النهي ، فتكون عامة لكل أحد .
والشاهد من الآية : أن الرياء من الشرك ، فيكون داخلا في النهي عنه .

(10/709)

وعن أبي هريرة مرفوعا : قال : قال الله تعالى : « أنا أغنى الشركاء عن الشرك ، من عمل عملا أشرك معي فيه غيري ، تركته وشركه » . رواه مسلم .
ـــــــــــــــــــــــــــــ
وفي هذه الآية دليل على ملاقاة الله تعالى ، وقد استدل بها بعض أهل العلم على ثبوت رؤية الله ؛ لأن الملاقاة معناها المواجهة .
وفيه دليل على أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بشر لا يستحق أن يعبد ؛ لأنه حصر حاله بالبشرية ، كما حصر الألوهية بالله .
قوله في حديث أبي هريرة : " قال الله تعالى " . هذا الحديث يرويه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن ربه ، ويسمى هذا النوع بالحديث القدسي .
قوله : « أنا أغنى الشركاء عن الشرك » . قوله : " أغنى " . اسم تفضيل ، وليست فعلا ماضيا ، ولهذا أُضيفت إلى الشركاء .
يعني : إذا كان بعض الشركاء يستغني عن شركته مع غيره ، فالله أغنى الشركاء عن المشاركة .
فالله لا يقبل عملا له فيه شرك أبدا ، ولا يقبل إلا العمل الخالص له وحده ، فكما أنه الخالق له وحده ، فكيف تصرف شيئا من حقه إلى غيره ؟ ! فهذا ليس عدلا ، ولهذا قال الله عن لقمان : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [ لقمان : 13 ] ،

(10/710)

فالله الذي خلقك ، وأعدك إعدادا كاملا بكل مصالحك ، وأمدك بما تحتاج إليه ، ثم تذهب وتصرف شيئا من حقه إلي غيره ؟ ! فلا شك أن هذا من أظلم الظلم .
قوله : " عملا " . نكرة في سياق الشرط ، فتعم أي عمل من صلاة ، أو صيام ، أو حج ، أو جهاد ، أو غيره .
قوله : " تركته وشركه " . أي : لم أثبه على عمله الذي أشرك فيه .
وقد يصل هذا الشرك إلى حد الكفر ، فيترك الله جميع أعماله ؛ لأن الشرك يحبط الأعمال إذا مات عليه .
والمراد بشركه : عمله الذي أشرك فيه ، وليس المراد شريكه ؛ لأن الشريك الذي أشرك به مع الله قد لا يتركه ، كمن أشرك نبيا أو وليا ؛ فإن الله لا يترك ذلك النبي والولي .
ويستفاد من هذا الحديث :
1 - بيان غنى الله تعالى ؛ لقوله : « أنا أغنى الشركاء عن الشرك » .
2 - بيان عظم حق الله ، وأنه لا يجوز لأحد أن يشرك أحدا مع الله في حقه .
3 - بطلان العمل الذي صاحبه الرياء ؛ لقوله : " تركته وشركه " .
4 - تحريم الرياء ؛ لأن ترك الإنسان وعمله ، وعدم قبوله يدل على الغضب ، وما أوجب الغضب ، فهو محرم .
5 - أن صفات الأفعال لا حصر لها ؛ لأنها متعلقة بفعل الله ، ولم يزل الله ولا يزال فعالا .

(10/711)

وعن أبي سعيد مرفوعا : « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ " قالوا : بلي . قال : " الشرك الخفي ، يقوم الرجل فيصلي فيزين صلاته ؛ لما يري من نظر رجل إليه » . رواه أحمد (1)
ـــــــــــــــــــــــــــــ
قوله في حديث أبي سعيد : " ألا " . أداة عَرض ، والغرض منه تنبيه المخاطب ، فهو أبلغ من عدم الإتيان بها .
قوله : " بما هو " . ما : اسم موصول بمعنى الذي .
قوله : « أخوف عليكم عندي » . أي عند الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ لأنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من رحمته بالمؤمنين يخاف عليهم كل الفتن ، وأعظم فتنة في الأرض هي فتنة المسيح الدجال ، لكن خوف النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من فتنة هذا الشرك الخفي أشد من خوفه من فتنة المسيح الدجال ، وإنما كان كذلك ؛ لأن التخلص منه صعب جدا ، ولذلك قال بعض السلف : " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص " ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أسعد الناس بشفاعتي من قال : لا إله إلا الله خالصا من قلبه » ، ولا يكفي مجرد اللفظ بها ، بل لا بد من إخلاص وأعمال يتعبد بها الإنسان لله - عز وجل - .
قوله : " المسيح الدجال " . المسيح ؛ أي : ممسوح العين اليمنى ، فذكر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عيبين في الدجال :
__________
(1) الإمام أحمد ( 3 / 30) وابن ماجة : كتاب الزهد / باب الرياء والسمعة ، والحاكم (4/ 329)وصححه

(10/712)

أحدهما : حسي ، وهو أن الدجال أعور العين اليمنى ؛ كما قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الله لا يخفى عليكم ، إنه ليس بأعور وإن الدجال أعور العين اليمنى » .
والثاني : معنوي ، وهو الدجال ، فهو صيغة مبالغة ، أو يقال بأنه نسبة إلى وصف الملازم له ، وهو الدجل والكذب والتمويه ، وهو رجل من بني آدم ، ولكن الله - سبحانه وتعالى - بحكمته يخرجه ليفتن الناس به ، وفتنته عظيمة ؛ إذ ما في الدنيا منذ خلق آدم إلى أن تقوم الساعة فتنة أشد من فتنة الدجال .
والمسيح الدجال ثبتت به الأحاديث ، واشتهرت حتى كان من المعلوم بالضرورة ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمر أمته أن يتعوذوا بالله منه في كل صلاة ، وقد حاول بعض الناس إنكاره وقالوا : ما ورد من صفته متناقض ولا يمكن أن يصدق به ، ولكن هؤلاء يقيسون الأحاديث بعقولهم وأهوائهم ، وقدرة الله بقدرتهم ، ويقولون : كيف يكون اليوم عن سنة والشمس لها نظام لا تتعداه ؟ وهذا لا شك جهل منهم بالله ؛ فالذي جعل هذا النظام هو الله ، وهو القادر على أن يغيره متى شاء ؛ فيوم القيامة تُكَوَّر الشمس ، وتتكدر النجوم ، وتكشط السماء ، كل ذلك بكلمة " كن " ، وردّ هذه الأحاديث بمثل هذه التعاليل دليل على ضعف الإيمان ، وعدم تقدير الله حق قدره ، قال تعالى : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } [ الزمر : 67 ] .
فالذي نؤمن به أنه سَيَخرُج في آخر الزمان ، ويحصل منه كل ما ثبت عن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
ونؤمن أن الله على كل شيء قدير ، وأنه قادر على أن يبعث على الناس

(10/713)

من يفتنهم عن دينهم ؛ ليتميز المؤمن من الكافر والخبيث من الطيب ، مثل ما ابتلى الله بني إسرائيل بالحيتان يوم سبتهم شرّعا ، ويوم لا يسبتون لا تأتيهم ، ومثل ما ابتلى الله المؤمنين بأن أرسل عليهم الصيد وهم حُرُم ، تناله أيديهم ورماحهم ؛ ليعلم الله من يخافه بالغيب ، وقد يبتلي الله أفراد الناس بأشياء يمتحنهم بها ، قال تعالى : { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ } [ الحج : 11 ] .
قوله : " الشرك الخفي " . الشرك قسمان : خفي ، وجلي .
فالجَلي : ما كان بالقول ، مثل الحلف بغير الله ، أو قول ما شاء الله وشئت ، أو بالفعل مثل : مثل الانحناء لغير الله تعظيما .
والخفي : ما كان في القلب ، مثل : الرياء ؛ لأنه لا يبين ، إذ لا يعلم ما في القلوب إلا الله ، ويسمى أيضا " شرك السرائر " . وهذا هو الذي بينه الله بقوله : { يَوْمَ تُبْلَى السَّرَائِرُ } [ الطارق : 9 ] ؛ لأن الحساب يوم القيامة على السرائر ، قال تعالى : { أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ } [ العاديات : 9 - 10 ] ، وفي الحديث الصحيح فيمن كان يأمر بالمعروف ولا يفعله ، وينهى عن المنكر ويفعله : أنه « يلقى في النار حتى تندلق أقتاب بطنه ، فيدور عليها كما يدور الحمار برحاه ، فيجتمع عليه أهل النار ، فيسألونه ، فيخبرهم أنه كان يأمر بالمعروف ولا يفعله ، وينهى عن المنكر ويفعله » .
قوله : « يقوم الرجل ، فيصلي فيزين صلاته » . يتساوى في ذلك الرجل

(10/714)

والمرأة ، والتخصيص هنا يسمى مفهوم اللَّقب ، أي أن الحكم يُعَلَّق بما هو أشرف ، لقصد التخصيص ، ولكن لضرب المثل .
قوله : " فيزين صلاته " . أي : يحسنها بالطمأنينة ، ورفع اليدين عند التكبير ، ونحو ذلك .
قوله : « لما يرى من نظر الرجل إليه » . " ما " موصولة ، وحذف العائد ؛ أي : للذي يراه من نظر رجل ، وهذه هي العلة لتحسين الصلاة ؛ فقد زين صلاته ليراه هذا الرجل ، فيمدحه بلسانه ، أو يعظمه بقلبه ، وهذا شرك .

(10/715)

فيه مسائل :
الأولى : تفسير آية الكهف . الثانية : الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله . الثالثة : ذكر السبب الموجب لذلك ، وهو كمال الغنى . الرابعة : أن من الأسباب أنه تعالى خير الشركاء . الخامسة : خوف النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -على أصحابه من الرياء .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية الكهف ، وسبق الكلام عليها .
الثانية : الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله . وذلك لقوله : " تركته وشركه " ، وصار عظيما ؛ لأنه ضاع على العامل خسارا ، وفحوى الحديث تدل على غضب الله - عز وجل - من ذلك .
الثالثة : ذكر السبب الموجب لذلك ، وهو كمال الغنى . يعني : الموجب للرد هو كمال غنى الله - عز وجل - عن كل عمل فيه شرك ، وهو غني عن كل عمل ، لكن العمل الصالح يقبله ويثيب عليه .
الرابعة : أن من الأسباب أنه تعالى خير الشركاء . أي : من أسباب رد العمل إذا أشرك فيه العامل مع الله أحدا ، أن الله خير الشركاء ، فلا ينازع من جعل شريكا له فيه .
الخامسة : خوف النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على أصحابه من الرياء . وذلك لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال » . وإذا كان يخاف ذلك على أصحابه ، فالخوف على من بعدهم من ذلك من باب أولى .

(10/716)

السادسة : أنه فسر ذلك بأن يصلي المرء لله ، لكن يزينها لما يرى من نظر الرجل إليه .
ـــــــــــــــــــــــــــــ
السادسة : أنه فسر ذلك بأن يصلي المرء لله ، لكن يزينها لما يرى من نظر رجل إليه . وهذا التفسير ينطبق تماما على الرياء ؛ فيكون أخوف علينا عند رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من المسيح الدجال .
ولم يذكر المؤلف مسألة خوف النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على أمته من المسيح الدجال ؛ لأن المقام في الرياء لا فيما يخافه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على أمته .

(10/717)

باب من الشرك إرادة الإنسان بعمله الدنيا
ـــــــــــــــــــــــــــــ
قوله : " من الشرك " . " من " للتبعيض ؛ أي : بعض الشرك .
قوله : " الدنيا " . مفعول بإرادة ؛ لأن إرادة مصدر مضاف إلى فاعله ، وإذا أردت أن تعرف المصدر إن كان مضافا إلى فاعله أو مفعوله ، فحوله إلى فعل مضارع مقرون بأن ، فإذا قلنا : باب من الشرك أن يريد الإنسان بعمله الدنيا ، فالإنسان فاعل ، وعلى هذا ، فإرادة مصدر مضاف إلى فاعله ، والدنيا مفعول به .
وعنوان الباب له ثلاثة احتمالات :
الأول : أن يكون مكررا مع ما قبله ، وهذا بعيد أن يكتب المؤلف ترجمتين متتابعتين لمعنى واحد .
الثاني : أن يكون الباب الذي قبله أخص من هذا الباب ؛ لأنه خاص في الرياء ، وهذا أعم ، وهذا محتمل .
الثالث : أن يكون هذا الباب نوعا مستقلا عن الباب الذي قبله ، وهذا هو الظاهر ؛ لأن الإنسان في الباب السابق ، يعمل رياء ، يريد أن يمدح في العبادة ، فيقال : هو عابد ، ولا يريد النفع المادي .
وفي هذا الباب لا يريد أن يمدح بعبادته ، ولا يريد المراءاة ، بل يعبد الله مخلصا له ، ولكنه يريد شيئا من الدنيا كالمال ، والمرتبة ، والصحة في نفسه ، وأهله وولده وما أشبه ذلك ، فهو يريد بعمله نفعا في الدنيا ، غافلا عن ثواب الآخرة .

(10/718)

أمثلة تبين كيفية إرادة الإنسان بعمله الدنيا :
1 - أن يريد المال ؛ كمن أذن ليأخذ راتب المؤذن ، أو حج ليأخذ المال .
2 - أن يريد المرتبة ؛ كمن تعلم في كلية ليأخذ الشهادة فترتفع مرتبته .
3 - أن يريد دفع الأذى والأمراض والآفات عنه ؛ كمن تعبد الله كي يجزيه الله بهذا في الدنيا بمحبة الخلق له ودفع السوء عنه ، وما أشبه ذلك .
4 - أن يتعبد لله يريد صرف وجوه الناس إليه بالمحبة والتقدير .
وهناك أمثلة كثيرة .
تنبيه :
فإن قيل : هل يدخل من يتعلمون في الكليات ، أو غيرها يريدون شهادة ، أو مرتبة بتعلمهم ؟
فالجواب : أنهم يدخلون في ذلك إذا لم يريدوا غرضا شرعيا ، فنقول لهم : أولا : لا تقصدوا بذلك المرتبة الدنيوية ، بل اتخذوا هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق ؛ لأن الأعمال في الوقت الحاضر مبنية على الشهادات ، والناس لا يستطيعون الوصول إلى منفعة الخلق إلا بهذه الوسيلة ، وبذلك تكون النية سليمة .
ثانيا : أن من أراد العلم لذاته قد لا يجده إلا في الكليات ، فيدخل الكلية ، أو نحوها لهذا الغرض ، وأما بالنسبة للمرتبة ، فإنها لا تهمه .
ثالثا : أن الإنسان إذا أراد بعمله الحسنيين ؛ - حسنى الدنيا وحسنى الآخرة - ، فلا شيء عليه ؛ لأن الله يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [ الطلاق : 3 - 2 ] ، فرغبه في التقوى بذكر المخرج من كل ضيق والرزق من حيث لا يحتسب .

(10/719)

فإن قيل : من أراد بعمله الدنيا كيف يقال إنه مخلص مع أنه أراد المال مثلا ؟
أجيب : إنه أخلص العبادة ، ولم يرد بها الخلق إطلاقا ، فلم يقصد مراءاة الناس ومدحهم ، بل قصد أمرا ماديا ، فإخلاصه ليس كامل ؛ لأن فيه شركا ، ولكن ليس كشرك الرياء يريد أن يمدح بالتقرب إلى الله ، وهذا لم يرد مدح الناس بذلك ، بل أراد شيئا دنيئا غيره .
ولا مانع أن يدعو الإنسان في صلاته ويطلب أن يرزقه الله المال ، ولكن لا يصلي من أجل هذا الشيء ، فهذه مرتبة دنيئة .
أما طلب الخير في الدنيا بأسبابه الدنيوية ؛ كالبيع ، والشراء ، والزراعة ، فهذا لا شيء فيه ، والأصل أن لا نجعل في العبادات نصيبا من الدنيا ، وقد سبق البحث في حكم العبادة إذا خالطها الرياء في باب الرياء .
ملاحظة :
بعض الناس عندما يتكلمون على فوائد العبادات يحولونها إلى فوائد دنيوية . فمثلا يقولون : في الصلاة رياضة وإفادة الأعصاب ، وفي الصيام فائدة إزالة الرطوبة وترتيب الوجبات ، والمفروض ألا نجعل الفوائد الدنيوية هي الأصل ؛ لأن الله لم يذكر ذلك في كتابه ، بل ذكر أن الصلاة تنهى عن الفحشاء والمنكر .
وعن الصوم أنه سبب للتقوى ؛ فالفوائد الدينية في العبادات هي الأصل والدنيوية ثانوية ، لكن عندما نتكلم عند عامة الناس ، فإننا نخاطبهم بالنواحي الدينية ، وعندما نتكلم عند من لا يقتنع إلا بشيء مادي ؛ فإننا نخاطبه بالنواحي الدينية والدنيوية ، ولكل مقام مقال .

(10/720)

وقول الله تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا } [ هود : 15 ] الآية .
ـــــــــــــــــــــــــــــ
قوله تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا } أي : البقاء في الدنيا .
قوله : ( وزينتها ) . أي : المال ، والبنين ، والنساء ، والحرث ، والأنعام ، والخيل المسومة ، كما قال الله تعالى : { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } [ آل عمران : 14 ] .
قوله : { نُوَفِّ إِلَيْهِمْ } فعل مضارع معتل الآخر ، مجزوم بحذف حرف العلة - الياء - ؛ لأنه جواب الشرط .
والمعني : أنهم يعطون ما يريدون في الدنيا ، ومن ذلك الكفار لا يسعون إلا للدنيا وزينتها ، فعجلت لهم طيباتهم في حياتهم الدنيا ، كما قال تعالى : { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا } [ الأحقاف : 20 ] .
ولهذا « لما بكى عمر حين رأى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قد أثر في جنبه الفراش ، فقال : " ما يبكيك ؟ " . قال : يا رسول الله ! كسرى وقيصر يعيشان فيما يعيشان فيه من نعيم وأنت على هذا الحال . فقال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " أولئك قوم عجلت لهم طيباتهم » ، وفي الحقيقة هي ضرر عليهم ؛ لأنهم إذا انتقلوا من دار النعيم إلى

(10/721)

الجحيم ، صار عليهم أشد وأعظم في فقد ما متعوا به في الدنيا .
قوله : { وَهُمْ فِيهَا لَا يُبْخَسُونَ } . البخس : النقص ؛ أي : لا ينقصون مما يجازون فيه ؛ لأن الله عدل لا يظلم ، فيعطون ما أرادوه .
قوله : ( أولئك ) . المشار إليه الذين يريدون الحياة الدنيا وزينتها .
قوله : { لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ } . فيه حصر ، وطريقة النفي والإثبات ، وهذا يعني أنهم لن يدخلوا الجنة ؛ لأن الذي ليس له إلا النار محروم من الجنة والعياذ بالله .
قوله : { وَحَبِطَ مَا صَنَعُوا فِيهَا } . الحبوط : الزوال ؛ أي : زال عنهم ما صنعوا في الدنيا .
قوله : { وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } . ( باطل ) : خبر مقدم لأجل مراعاة الفواصل في الآيات والمبتدأ " ما " في قوله : { مَا كَانُوا يَعْمَلُونَ } ، فأثبت الله أنه ليس لهؤلاء إلا النار ، وأن ما صنعوا في الدنيا قد حبط ، وأن أعمالهم باطلة .
وقوله تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } مخصوصة بقوله تعالى : { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } [ الإسراء : 18 ] .
فإن قيل : لماذا لا نجعل آية هود حاكمة على آية الإسراء ، ويكون الله توعد من يريد العاجلة في الدنيا أن يجعل له ما يشاء لمن يريد ؟ ثم وعد أن يعطيه ما يشاء ؟
أجيب : إن هذا المعنى لا يستقيم لأمرين :
أولا : أن القاعدة الشرعية في النصوص أن الأخص مقدم على الأعم ، وآية هود عامة ؛ لأن كل من أراد الحياة الدنيا وزينتها وفي إليه العمل ، وأعطي ما

(10/722)

أراد أن يعطى ، أما آية الإسراء ، فهي خاصة : { عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ } [ الإسراء : 18 ] ، ولا يمكن أن يحكم بالأعم على الأخص .
الثاني : أن الواقع يشهد على ما تدل عليه آية الإسراء ؛ لأن في فقراء الكفار من هو أفقر من فقراء المسلمين ؛ فيكون عموم آية هود مخصوصا بآية الإسراء ، فالأمر موكول إلى مشيئة الله وفيمن يريده .
واختلف فيمن نزلت فيه آية هود :
1 - قيل : نزلت في الكفار ؛ لأن الكافر لا يريد إلا الحياة الدنيا ، ويدل لهذا سياقها والجزاء المرتب على هذا ، وعليه يكون وجه مناسبتها للترجمة أنه إذا كان عمل الكافرين يراد به الدنيا ، فكل من شاركهم في شيء من ذلك ؛ ففيه شيء من شر كهم وكفرهم .
2 - وقيل : نزلت في المرائين ؛ لأنهم لا يعملون إلا للدنيا ، فلا ينفعهم يوم القيامة .
3 - وقيل : نزلت فيمن يريد مالا بعمله الصالح .
والسياق يدل للقول الأول ؛ لقوله تعالى : { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } [ هود : 16 ] .
تنبيه :
اقتصر المؤلف - رحمه الله - على الإشارة إلى تكميل الآية الأولى ، وزدنا الآية التالية سهوا وعسى أن يكون خيرا .

(10/723)

وفي الصحيح عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلي الله عليه وسلم - : « تعس عبد الدينار ؛ تعس عبد الدرهم ، تعس عبد الخميصة ، تعس عبد الخميلة ؛ إن أعطي رضي ، وإن لم يعط ؛ سخط ، تعس وانتكس ؛ وإذا شيك فلا انتقش . طوبى لعبد آخذ بعنان فرسه في سبيل الله ، أشعث رأسه ، مغبرة قدماه ، إن كان في الحراسة ، كان في الحراسة ، وإن كان في الساقة كان في الساقة ، إن إستاذن لم يؤذن له ، وإن شفع ، لم يشفع » .
ـــــــــــــــــــــــــــــ
قوله : " وفي الصحيح عن أبي هريرة " . سبق الكلام على قول المؤلف : " وفي الصحيح " في باب تفسير التوحيد ، وشهادة أن لا إله إلا الله .
قوله " تعس " . بفتح العين ، أو كسرها ؛ أي خاب وهلك .
قوله : " عبد الدينار " . الدينار : هو النقد من الذهب ، والدينار الإسلامي زنته مثقال ، وسماه عبد الدينار ؛ لأنه تعلق به تعلق العبد بالرب ، فكان أكبر همه ، وقدمه على طاعة ربه ، ويقال في عبد الدرهم ما قيل في عبد الدينار ، والدرهم هو النقد من الفضة ، وزنة الدرهم الإسلامي سبعة أعشار المثقال ؛ فكل عشرة دراهم سبعة مثاقيل .
وقد أراد المؤلف لهذا الحديث أن يتبين أن من الناس من يعبد الدنيا ؛ أي : يتذلل لها ويخضع لها ، وتكون مناه وغايته ، فيغضب إذا فقدت ويرضى إذا وجدت ، ولهذا سمى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من هذا شأنه عبدا لها ، وهذا من يعنى بجمع

(10/724)

المال من الذهب والفضة ، فيكون مريدا بعمله الدنيا .
قوله : « تعس عبد الخميصة ، تعس عبد الخميلة » . وهذا من يعني بمظهره ، وأثاثه ؛ لأن الخميصة كساء جميل ، والخميلة فراش وثير ، ليس له هم إلا هذا الأمر ، فإذا كان عابدا لهذه الأمور ؛ لأنه صرف لها جهوده وهمته ؛ فكيف بمن أراد بالعمل الصالح شيئا من الدنيا ، فجعل الدين وسيلة للدنيا ؟ ! فهذا أعظم .
قوله : « إن أعطي رضي ، وإن لم يعط سخط » . يحتمل أن يكون المعطي هو الله ، فيكون الإعطاء قدريا ؛ أي : إن قدر الله له الرزق والعطاء رضي وانشرح صدره ، وإن منع وحرم المال سخط بقلبه وقوله ، كأن يقول : لماذا كنت فقيرا وهذا غنيا ؟ وما أشبه ذلك ؛ فيكون ساخطا على قضاء الله وقدره ؛ لأن الله منعه .
والله - سبحانه وتعالى - يعطي ويمنع لحكمة ، ويعطي الدنيا لمن يحب ومن لا يحب ، ولا يعطي الدين إلا لمن يحب .
والواجب على المؤمن أن يرضى بقضاء الله وقدره ؛ إن أعطي شكر ، وأن منع صبر .
ويحتمل أن يراد بالإعطاء هنا الإعطاء الشرعي ؛ أي : إن أعطي من مال يستحقه من الأموال الشرعية رضي ، وإن لم يعط سخط ، وكلا المعنيين حق ، وهما يدلان على أن هذا الرجل لا يرضى إلا للمال ، ولا يسخط إلا له ، ولهذا سماه الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عبدا له .
قوله : " تعس وانتكس " . تعس ؛ أي : خاب وهلك ، وانتكس ، أي : انتكست عليه الأمور بحيث لا تتيسر له ، فكلما أراد شيئا انقلبت عليه الأمور خلاف ما يريد ، ولهذا قال : " وإذا شيك فلا انتقش " . أي إذا أصابته شوكة ؛ فلا يستطيع أن يزيل ما

(10/725)

يؤذيه عن نفسه .
وهذه الجمل الثلاث يحتمل خبرا منه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن حال هذا الرجل ، وأنه في تعاسة وانتكاس ، وعدم خلاص من الأذى ، ويحتمل أن يكون من باب الدعاء على من هذه حاله ؛ لأنه لا يهتم إلا للدنيا ، فدعا عليه أن يهلك ، وأن لا يصيب من الدنيا شيئا ، وأن لا يتمكن من إزالة ما يؤذيه ، وقد يصل إلى الشرك عندما يصده ذلك عن طاعة الله حتى أصبح لا يرضى إلا للمال ، ولا يسخط إلا له .
قوله : « طوبى لعبد آخذ بعنان فرسه في سبيل الله » . هذا عكس الأول ؛ فهو لا يهتم للدنيا ، وإنما يهتم للآخرة ، فهو في استعداد دائم للجهاد في سبيل الله .
و" طوبى " . فُعلى من الطيب ، وهي اسم تفضيل ، فأطيب للمذكر ، وطوبى للمؤنث ، والمعني : أطيب حال تكون لهذا الرجل ، وقيل : إن طوبى شجرة في الجنة ، والأول أعم ؛ كما قالوا في ويل : كلمة وعيد ، وقيل : واد في جهنم ، والأول أعم .
وقوله : " آخذ بعنان فرسه " . أي : ممسك بمقود فرسه الذي يقاتل عليه .
قوله : " في سبيل الله " . ضابطه أن يقاتل لتكون كلمة الله هي العليا لا للحمية ، أو الوطنية ، أو ما أشبه ذلك ، لكن إن قاتل وطنية ، وقصد حماية وطنه لكونه بلدا إسلاميا يجب الذود عنه ؛ فهو في سبيل الله ، وكذلك من قاتل دفاعا عن نفسه ، أو ماله ، أو أهله ، فإن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « من قُتل دون ذلك ، فهو شهيد » ، فأما من قاتل للوطنية المحضة ، فليس في سبيل الله ؛ لأن هذا قتال عصبية يستوي فيه المؤمن والكافر ، فإن الكافر يقاتل من أجل وطنه .
قوله : « أشعث رأسه ، مغبرة قدماه » . أي : رأسه أشعث من الغبار في سبيل

(10/726)

الله ، فهو لا يهتم بحاله ولا بدنه ما دام هذا الأمر ناتجا عن طاعة الله - عز وجل - ، وقدماه مغبرة في السير في سبيل الله ، وهذا دليل على أن أهم شيء عنده هو الجهاد في سبيل الله ، أما أن يكون شعره ، أو ثوبه ، أو فراشه نظيفا ، فليس له هم فيه .
قوله : « إن كان في الحراسة ؛ فهو في الحراسة ، وإن كان في الساقة ؛ فهو في الساقة » . الحراسة والساقة ليست من مقدم الجيش ، فالحراسة : أن يحرس الإنسان الجيش ، والساقة : أن يكون في مؤخرته ، وللجملتين معنيان :
أحدهما : أنه لا يبالي أين وضع ، إن قيل له : احرس حرس ، وإن قيل له : كن في الساقة كان فيها ، فلا يطلب مرتبة أعلى من هذا المحل ، كمقدم الجيش مثلا .
الثاني : إن كان في الحراسة أدى حقها ، وكذا إن كان في الساقة ، والحديث الصالح لمعنيين ، يحمل عليهما جميعا إذا لم يكن بينهما تعارض ، ولا تعارض هنا .
قوله : « إن استأذن لم يؤذن له ، وإن شفع لم يشفع » . أي : هو عند الناس ليس له جاه ولا شرف ، حتى إن استأذن لم يؤذن له ، وهكذا عند أهل السلطة ليس له مرتبة ؛ فإن شفع لم يشفع ، ولكنه وجيه عند الله ، وله المنزلة العالية ؛ لأنه يقاتل في سبيله .
والشفاعة : هي التوسط للغير بجلب منفعة ، أو دفع مضرة .
والاستئذان : طلب الإذن بالشيء . والحديث قسم الناس إلى قسمين :
الأول : ليس له هم إلا الدنيا ؛ أما لتحصيل المال ، أو لتجميل الحال ؛ فقد

(10/727)

استعبدت قلبه حتى أشغلته عن ذكر الله وعبادته .
الثاني : أكبر همه الآخرة ؛ فهو يسعى لها في أعلى ما يكون مشقة وهو الجهاد في سبيل الله ، ومع ذلك أدى ما يجب عليه من جميع الوجوه .
ويستفاد من الحديث :
1 - أن الناس قسمان كما سبق .
2 - أن الذي ليس له هم إلا الدنيا قد تنقلب عليه الأمور ، ولا يستطيع الخلاص من أدنى أذية وهي الشوكة ، بخلاف الحازم الذي لا تهمه الدنيا ، بل أراد الآخرة ولم ينس نصيبه من الدنيا ، وقنع بما قدره الله له .
3 - أنه ينبغي لمن جاهد في سبيل الله ألا تكون همه المراتب ، بل يكون همه القيام بما يجب عليه ، إما في الحراسة ، أو الساقة ، أو القلب ، أو الجنب ، حسب المصلحة .
4 - أن دنو مرتبة الإنسان عند الناس لا يستلزم منه دنو مرتبته عند الله - عز وجل - ، فهذا الرجل الذي إن شفع لم يشفع ، وإن استأذن لم يؤذن له قال فيه الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " طوبى له " ، ولم يقل : إن سأل لم يعط ، بل لا تهمه الدنيا حتى يسأل عنها ، لمن يهمه الخير فيشفع للناس ، ويستأذن للدخول على ذوي السلطة للمصالح العامة .

(10/728)

فيه مسائل :
الأولى : إرادة الإنسان الدنيا بعمل الآخرة . الثانية : تفسير آية هود . الثالثة : تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة . الرابعة : تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط . الخامسة : قوله " تعس وانتكس " .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : إرادة الإنسان الدنيا بعمل الآخرة . وهذا من الشرك ؛ لأنه جعل عمل الآخرة وسيلة لعمل الدنيا ، فيطغى قلبه حب الدنيا حتى يقدمها على الآخرة ، والحزم والإخلاص أن يجعل عمل الدنيا للآخرة .
الثانية : تفسير آية هود . وقد سبق ذلك .
الثالثة : تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة . وهذه العبودية لا تدخل في الشرك ما لم يصل بها إلى حد الشرك ، ولكنها نوع آخر يخل بالإخلاص ؛ لأنه جعل في قلبه محبة زاحمت محبة الله - عز وجل - ومحبة أعمال الآخرة .
الرابعة : تفسير ذلك بأنه إن أعطي رضي ، وإن لم يعط سخط . هذا تفسير لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « عبد الدينار ، عبد الدرهم ، عبد الخميصة ، إن أعطي رضي ، وإن لم يعط سخط » ، وهذه علامة عبوديته لهذه الأشياء أن يكون رضاه وسخطه تابعا لهذه الأشياء .
الخامسة : قوله : " تعس وانتكس " .

(10/729)

السادسة : قوله : " وإذا شيك فلا انتقش " . السابعة : الثناء على المجاهد الموصوف بتلك الصفات .
ـــــــــــــــــــــــــــــ
السادسة : قوله : " إذا شيك فلا انتقش " يحتمل أن تكون الجمل الثلاث خبرا ، أو دعاء ، وسبق شرح ذلك .
السابعة : الثناء على المجاهد الموصوف بتلك الصفات . فقوله في الحديث : « " طوبى لعبد .... » يدل على الثناء عليه ، وأنه هو الذي يستحق أن يمدح لا أصحاب الدراهم والدنانير ، وأصحاب الفرش والمراتب .

(10/730)

باب من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
ـــــــــــــــــــــــــــــ
قوله : " من أطاع العلماء " . " من " يحتمل أن تكون شرطية ؛ بدليل قوله : " فقد اتخذهم " ؛ لأنه جواب الشرط ، ويحتمل أن تكون موصولة ؛ أي : " باب الذي أطاع العلماء " .
قوله : " فقد اتخذهم " . خبر المبتدأ ، وقرنت بالفاء ؛ لأن الاسم الموصول كالشرط في العموم ، وعلى الأول تقرأ : " باب " بالتنوين ، وعلى الثاني بدون تنوين ، والأول أحسن .
والمراد بالعلماء : العلماء بشرع الله ، والأمراء : أولو الأمر المنفذون له ، وهذان الصنفان هم المذكوران في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [ النساء : 59 ] ، فجعل الله طاعته مستقلة ، وطاعة رسوله مستقلة ، وطاعة أولي الأمر تابعة ، ولهذا لم يكرر الفعل ( أطيعوا ) ؛ فلا طاعة لمخلوق في معصية الخالق .
وأولو الأمر : هم أولو الشأن ، وهم العلماء ؛ لأنه يستند إليهم في أمر الشرع والعلم به ، والأمراء ؛ لأنه يستند إليهم في تنفيذ الشرع وإمضائه ، وإذا استقام العلماء والأمراء استقامت الأمور ، وبفسادهم تفسد الأمور ؛ لأن العلماء أهل الإرشاد والدلالة ، والأمراء أهل الإلزام والتنفيذ .
قوله : " في تحريم ما أحل الله " . أي : في جعله حراما ؛ أي : عقيدة أو عملا .
" أو تحليل ما حرم الله " . أي : في جعله حلالا عقيدة أو عملا ؛ فتحريم ما

(10/731)

وقال ابن عباس : " « يوشك أن تنزل عليكم حجارة من السماء ، »
ـــــــــــــــــــــــــــــ
أحل الله لا ينقص درجة في الإثم عن تحليل ما حرم الله ، وكثير من ذوي الغيرة من الناس تجدهم يميلون إلى تحريم ما أحل الله أكثر من تحليل الحرام ، بعكس المتهاونين ، وكلاهما خطأ ، ومع ذلك ، فإن تحليل الحرام فيما الأصل فيه الحل أهون من تحريم الحلال ؛ لأن تحليل الحرام إذا لم يتبين تحريمه فهو مبني على الأصل ، وهو الحل ، ورحمة الله - سبحانه - سبقت غضبه ، فلا يمكن أن نحرم إلا ما تبين تحريمه ؛ ولأنه أضيق وأشد ، والأصل أن تبقى الأمور على الحل والسعة حتى يتبين التحريم .
أما في العبادات فيشدد ؛ لأن الأصل المنع والتحريم حتى يبينه الشرع كما قيل :
والأصل في الأشياء حل ... وامنع عبادة إلا بإذن الشارع
قوله : " أربابا " . جمع رب ، وهو المتصرف المالك .
والتصرف نوعان : تصرف قدري ، وتصرف شرعي . فمن أطاع العلماء في مخالفة أمر الله ورسوله ، فقد اتخذهم أربابا من دون الله باعتبار التصرف الشرعي ؛ لأنه اعتبرهم مشرعين ، واعتبر تشريعهم شرعا يعمل به ، وبالعكس الأمراء .
قول ابن عباس : " حجارة من السماء " . أي : من فوق تنزل عليكم عقوبة لكم ، ونزول الحجارة من السماء ليس بالأمر المستحيل ، بل هو ممكن ، قال تعالى في أصحاب الفيل : { وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ } [ الفيل : 3 - 4 ] ،

(10/732)

« أقول : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وتقولون : قال أبو بكر وعمر ؟! » .
ـــــــــــــــــــــــــــــ
وقال تعالى في قوم لوط : { إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ } [ القمر : 34 ] .
والحاصب : الحجارة تحصبهم من السماء .
قوله : " أقول : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وتقولون : قال أبو بكر وعمر ؟ ! " . أبو بكر وعمر أفضل هذه الأمة ، وأقربها إلى الصواب ، قال النبي - صلي الله عليه وسلم - : « إن يطيعوا أبا بكر وعمر يرشدوا » (1) . رواه مسلم ، وروي عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، أنه قال : « اقتدوا بالذين من بعدي أبي بكر وعمر » . (2)
وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ » . (3)
ولم يعرف عن أبي بكر أنه خالف نصا في رأيه ، فإذا كان قول أبي بكر وعمر إذا عارض الإنسان بقولهما قول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فإنه يوشك أن تنزل عليه حجارة من السماء ؛ فما بالك بمن يعارض قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بمن هو دون أبي بكر وعمر؟ ! والفرق بين ذلك كما بين السماء والأرض ؛ فيكون هذا أقرب للعقوبة .
__________
(1) الإمام أحمد في المسند بنحوه ، والخطيب في الفقيه والمتفقه ( 1/145)
(2) الإمام احمد في (المسند)(5/382)، والترمذي:كتاب المناقب/ باب في مناقب أبي بكر وعمر/ وابن ماجة في (المقدمة)(1/37).
(3) الإمام احمد في (المسند) (4/126)، وأبو داود : كتاب السنة/باب في لزوم السنة، وابن ماجة في (المقدمة) (1/15)، وصححه شيخ الإسلام ابن تميمة في (الفتاوى) (28/ 493)، والحاكم ووافقه الذهبي(1-150)، وابن رجب في (جامع العلوم) ( ص 246) .

(10/733)

وقال أحمد بن حنبل : " عجبت لقوم عرفوا الإسناد وصحته ، يذهبون إلى رأي سفيان ، والله تعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [ النور : 63] . أتدري ما الفتنة ؟ الفتنة الشرك ، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك " .
ـــــــــــــــــــــــــــــ
وفي الأثر التحذير عن التقليد الأعمى والتعصب المذهبي الذي ليس مبنيا على أساس سليم .
وبعض الناس يرتكب خطأ فاحشا إذا قيل له : قال رسول الله - صلى الله عيه وسلم - ، قال : لكن في الكتاب الفلاني كذا وكذا ؛ فعليه أن يتقي الله الذي قال في كتابه : { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } [ القصص :65 ] ، ولم يقل ماذا أجبتم فلانا وفلانا ، أما صاحب الكتاب ، فإنه إن علم أنه يحب الخير ، ويريد الحق ، فإنه يدعى له بالمغفرة والرحمة إذا أخطأ ، ولا يقال : إنه معصوم ، يعارض بقوله قول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
قول أحمد - رحمه الله - : " عجبت " العجب نوعان :
الأول : عجب استحسان ؛ كما في حديث عائشة - رضي الله عنها - : « كان الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يعجبه التيمن في شأنه كله : في طهوره ، وترجله ، وتنعله » .

(10/734)

الثاني : عجب إنكار ؛ كما في قوله تعالى : { بَلْ عَجِبْتَ وَيَسْخَرُونَ } [ الصافات :12 ] ، والعجب في كلام الإمام أحمد هنا عجب إنكار .
قوله : " الإسناد " . المراد به هنا رجال السند لا نسبة الحديث إلى راويه ؛ أي : عرفوا صحة الحديث بمعرفة رجاله .
قوله : " يذهبون إلى رأي سفيان " . أي : سفيان الثوري ؛ لأنه صاحب المذهب المشهور ، وله أتباع لكنهم انقرضوا ، فهم يذهبون إلى رأي سفيان ، وهو من الفقهاء ويتركون ما جاء به الحديث !
قوله : " والله يقول : ( فليحذر ) " . الفاء عاطفة ، واللام للأمر ؛ ولهذا سكنت ، وجزم الفعل بها ، لكن حرك بالكسر ، لالتقاء الساكن .
قوله : ( عن أمره ) . الضمير يعود للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ بدليل أول الآية قال تعالى : { لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } [ النور : 63 ] .
فإن قيل : لماذا عدي الفعل بـ : ( عن ) مع أن ( يخالف ) يتعدى بنفسه ؟ .
أجيب : أن الفعل ضمن معنى الإعراض ، أي : يعرضون عن أمره زهدا فيه ، وعدم مبالاة به .
و( أمره ) : واحد الأوامر ، وليس واحد الأمور ؛ لأن الأمر هو الذي يخالف فيه ، وهو مفرد مضاف ، فيعم جميع الأوامر .
( فتنة ) . الفتنة : فسرها الإمام أحمد بالشرك ، وعلى هذا يكون الوعد بأحد أمرين : إما الشرك ، وإما العذاب الأليم .

(10/735)

وعن عدي بن حاتم : أنه « سمع النبي - صلي الله عليه وسلم - يقرأ هذه الآية : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [ التوبة : 31 ] ، فقلت له : إنا لسنا نعبدهم . قال : " أليس يحرمون ما أحل الله فتحرمونه ، ويحلون ما حرم الله فتحلونه ؟ " فقلت : بلى ، قال : " فتلك عبادتهم » . (1) رواه أحمد والترمذي وحسنه
ـــــــــــــــــــــــــــــ
قوله في حديث عدي بن حاتم : ( اتخذوا ) . الضمير يعود للنصارى ؛ لأن اليهود لم يتخذوا المسيح ابن مريم إلها ، بل ادعوا أنه ابن زانية ، وحاولوا قتله ، وادعوا أنهم قتلوه ، ويحتمل أن يعود الضمير لليهود والنصارى جميعا ، ويختص النصارى باتخاذ المسيح ابن مريم ، وهذا هو المتبادر من السياق مع الآية التي قبلها .
قوله : ( { أَحْبَارَهُمْ وَرُهْبَانَهُمْ } . الأحبار : جمع حبر ، وحبر بفتح الحاء وكسرها ، وهو العالم الواسع العلم ، والرهبان : جمع راهب ، وهو العابد الزاهد .
قوله : { أَرْبَابًا مِنْ دُونِ اللَّهِ } . أي : مشاركين لله - عز وجل - في التشريع ؛ لأنهم يحلون ما حرم الله ، فيحله هؤلاء الأتباع ، ويحرمون ما أحل الله فيحرمه الأتباع .
قوله : { وَالْمَسِيحَ ابْنَ مَرْيَمَ } . أي : اتخذوه إلها مع الله ، بدليل قوله
__________
(1) الترمذي : كتاب تفسير القرآن ، تفسير سورة التوبة .

(10/736)

تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا } ، والعبادة : التذلل والخضوع ، واتباع الأوامر ، واجتناب النواهي .
قوله : { إِلَهًا وَاحِدًا } . هو الله - عز وجل - ، وإله ؛ أي : مألوه معبود مطاع ، وليس بمعنى آله ؛ أي : قادر على الاختراع ، فإن هذا المعنى فاسد ، ذهب إليه المتكلمون أو عامتهم ، فيكون معنى ( لا إله إلا الله ) على هذا القول : لا رب إلا الله ، وهذا ليس بالتوحيد المطلوب بهذه الكلمة ؛ إذ لو كان كذلك لكان المشركون الذين قاتلهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - موحدين ؛ لأنهم يقولون : لا رب إلا الله ، قال تعالى : { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ } [ المؤمنون : 86 ] . وهذه إحدى القراءتين ، وهي سبعيه .
قوله : { سُبْحَانَهُ عَمَّا يُشْرِكُونَ } . " سبحان " : اسم مصدر ، وهي معمول ، أو مفعول لفعل محذوف وجوبا تقديره يسبح سبحانا ، أي : تسبيحا ؛ لأن اسم المصدر بمعنى المصدر ، فسبحان : مفعول مطلق عاملها محذوف وجوبا ، وهي ملازمة للإضافة : إما إلى مضمر ، كما في الآية : ( سبحانه ) ، أو إلى مظهر ، كما في { سُبْحَانَ اللَّهِ } .
والتسبيح : التنزيه ؛ أي : تنزيه الله عن كل نقص ، ولا يحتاج أن نقول : ومماثلة المخلوقين ؛ لأن المماثلة نقص ، ولكن إذا قلناها ، فذلك من باب زيادة الإيضاح حتى لا يظن أن تمثيل الخالق بالمخلوق في الكمال من باب الكمال ، فيكون المعنى : تنزيه الله عن كل ما لا يليق به من نقص ، أو مماثلة المخلوقين .
وقوله : { عَمَّا يُشْرِكُونَ } أي : مما سواه من المسيح ابن مريم ، والأحبار والرهبان ، فهو متنزه عن كل شرك وعن كل مشرك به .
قوله : { عَمَّا يُشْرِكُونَ } . هذا من البلاغة في القرآن ؛ لأنها جاءت محتملة

(10/737)

أن تكون " ما " مصدرية ، فيكون المعنى عن شركهم ، أو موصولة ، ويكون المعنى : سبحان الله عن الذين يشركون به ، وهي صالحة للأمرين ؛ فتكون شاملة لهما ؛ لأن الصحيح جواز استعمال المشترك في معنييه إذا لم يكن بينهما تعارض ، فيكون التنزيه عن الشرك وعن المشرك به .
قوله : " إنا لسنا نعبدهم " . أي : لا نعبد الأحبار والرهبان ، ولا نسجد لهم ، ولا نركع ، ولا نذبح ، ولا ننذر لهم ، وهذا صحيح بالنسبة للأحبار والرهبان ، بدليل قوله : « أليس يحرمون ما أحل الله فتحرمونه ، ويحلون ما حرم الله فتحلونه ؟ ! » .
فإن هذا الوصف لا ينطبق على عيسى أبدا ؛ لأنه رسول الله ، فما أحله فقد أحله الله ، وما حرمه فقد حرمه الله ، وقد حاول بعض الناس أن يعل الحديث لهذا المعنى مع ضعف سنده ، والحديث حسنه الترمذي ، والألباني ، وآخرون ، وضعفه آخرون .
ويجاب على التعليل المذكور بأن قول عدي : « لسنا نعبدهم » . يعود على الأحبار والرهبان ، أما عيسى ابن مريم ، فالمعروف أنهم يعبدونه .
وبدأ بتحريم الحلال ؛ لأنه أعظم من تحليل الحرام ، وكلاهما محرم ؛ لقوله تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } [ النحل : 116 ] .
قوله : " فتلك عبادتهم " . ووجه كونها عبادة : أن من معنى العبادة الطاعة ، وطاعة غير الله عبادة للمطاع ، ولكن بشرط أن تكون في غير طاعة الله ، أما إذا كانت في طاعة الله فهي عبادة لله ؛ لأنك أطعت غير الله في طاعة الله ، كما لو أمرك أبوك بالصلاة فصليت ، فلا تكون قد أباك أبوك بطاعتك له ، ولكن عبدت الله ؛ لأنك أطعت غير الله في طاعة الله ؛ ولأن أمر غير الله بطاعة الله

(10/738)

وامتثال أمره هو امتثال لأمر الله .
ويستفاد من هذا الحديث :
1 - أن الطاعة بمعنى العبادة عبودية مقيدة .
2 - أن الطاعة في مخالفة شرع الله من عبادة المطاع ، أما في عبادة الله ، فهي عبادة لله .
3 - أن اتباع العلماء والعباد في مخالفة شرع الله من اتخاذهم أربابا .
واعلم أن اتباع العلماء ، أو الأمراء في تحليل ما حرم الله ، أو العكس ينقسم إلى ثلاثة أقسام :
الأول : أن يتابعهم في ذلك راضيا بقولهم ، مقدما له ، ساخطا لحكم الله فهو كافر ؛ لأنه كره ما أنزل الله ، فأحبط الله عمله ، ولا تحبط الأعمال إلا بالكفر ، فكل من كره ما أنزل الله ، فهو كافر .
الثاني : أن يتابعهم في ذلك راضيا بحكم الله ، وعالما بأنه أمثل وأصلح للعباد والبلاد ، ولكن لهوى في نفسه اختاره ، كأن يريد مثلا وظيفة ؛ فهذا لا يكفر ، ولكنه فاسق وله حكم غيره من العصاة .
الثالث : أن يتابعهم جاهلا ، فيظن أن ذلك حكم الله ، فينقسم إلى قسمين :
أ - أن يمكنه أن يعرف الحق بنفسه ، فهو مفرط أو مقصر ، فهو آثم ؛ لأن الله أمر بسؤال أهل العلم عند عدم العلم .
ب - أن لا يكون عالما ولا يمكنه التعلم ، فيتابعهم تقليدا ، ويظن أن هذا هو الحق ، فهذا لا شيء عليه ؛ لأنه فعل ما أمر به ، وكان معذور بذلك ، ولذلك ورد عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال : « من أفتي بغير علم ، فإنما »

(10/739)

« إثمه على من أفتاه » ، لو قلنا : بإثمه بخطأ غيره ، لزم من ذلك الحرج والمشقة ، ولم يثق الناس بأحد لاحتمال خطئه .
فإن قيل : لماذا لا يكفر أهل القسم الثاني ؟
أجيب : إننا لو قلنا بكفرهم لزم من ذلك تكفير كل صاحب معصية يعرف أنه عاص لله ، ويعلم أنه حكم الله .
فائدة :
وصف الله الحاكمين بغير ما أنزل الله بثلاث أوصاف :
1 - قال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [ المائدة : 44 ] .
2 - قال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } [ المائدة : 45 ] .
3 - قال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } [ المائدة : 47 ] .
واختلف أهل العلم في ذلك :
فقيل : إن هذه الأوصاف لموصوف واحد ؛ لأن الكافر ظالم ، لقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } [ البقرة : 254 ] وفاسق ؛ لقوله تعالى : { وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ } [ السجدة : 20 ] ، أي : كفروا .
وقيل : إنها لموصفين متعددين ، وإنها على حسب الحكم ، وهذا هو الراجح .
فيكون كافرا في ثلاثة أحوال :
أ - إذا اعتقد جواز الحكم بغير الله ما أنزل الله ، بدليل قوله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } [ المائدة :50 ] ،

(10/740)

فكل ما خالف حكم الله ، فهو من حكم الجاهلية ، بدليل الإجماع القطعي على أنه لا يجوز الحكم بغير ما أنزل الله ، فالمحل والمبيح للحكم بغير ما أنزل الله مخالف لإجماع المسلمين القطعي ، وهذا كافر مرتد ، وذلك كمن اعتقد حل الزنا ، أو الخمر ، أو تحريم الخبز ، أو اللبن .
ب - إذا اعتقد أن حكم غير الله مثل حكم الله .
ج - إذا اعتقد أن حكم غير الله أحسن من حكم الله .
بدليل قوله تعالى : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] ، فتضمنت الآية أن حكم الله أحسن الأحكام ، بدليل قوله تعالى مقررا ذلك : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } [ التين : 8 ] . فإذا كان الله أحسن الحاكمين أحكاما ، وهو أحكم الحاكمين ، فمن ادعى أن حكم غير الله مثل حكم الله ، أو أحسن فهو كافر ؛ لأنه مكذب للقرآن .
ويكون ظالما : إذا اعتقد أن الحكم بما أنزل الله أحسن الأحكام ، وأنه أنفع للعباد والبلاد ، وأنه الواجب تطبيقه ، ولكن حمله البغض والحقد للمحكوم عليه حتى حكم بغير ما أنزل الله ، فهو ظالم .
ويكون فاسقا : إذا كان حكمه بغير ما أنزل الله لهوى في نفسه مع اعتقاده أن حكم الله هو الحق ، لكن حكم بغيره لهوى في نفسه ؛ أي محبة لما حكم به لا كراهة لحكم الله ، ولا ليضر أحدا به ، مثل : أن يحكم لشخص لرشوة رشي إياها ، أو لكونه قريبا أو صديقا ، أو يطلب من ورائه حاجة ، وما أشبه ذلك مع اعتقاده بأن حكم الله هو الأمثل والواجب اتباعه ؛ فهذا فاسق ، وإن كان أيضا ظالما ، لكن وصف الفسق في حقه أولى من وصف الظلم .

(10/741)

أما بالنسبة لمن وضع قوانين تشريعية مع علمه بحكم الله وبمخالفة هذه القوانين لحكم الله ، فهذا قد بدل الشريعة بهذه القوانين ، فهو كافر ؛ لأنه لم يرغب بهذا القانون عن شريعة الله إلا وهو يعتقد أنه الخير للعباد والبلاد من شريعة الله ، وعندما نقول بأنه كافر ؛ فنعني بذلك أن هذا الفعل يوصل إلى الكفر .
ولكن قد يكون الواضع له معذورا ، مثل أن يغرر به ، كأن يقال : إن هذا لا يخالف الإسلام ، أو هذا من المصالح المرسلة ، أو هذا مما رده الإسلام إلى الناس .
فيوجد بعض العلماء - وإن كانوا مخطئين - يقولون : إن مسألة المعاملات لا تعلق لها بالشرع ، بل ترجع إلى ما يصلح الاقتصاد في كل زمان بحسبه ، فإذا اقتضى الحال أن نضع بنوكا للربا ، أو ضرائب على الناس ، فهذا لا شيء فيه .
وهذا لا شك في خطئه ؛ فإن كانوا مجتهدين غفر الله لهم ، وإلا ؛ فهم على خطر عظيم ، واللائق بهؤلاء أن يلقبوا بأنهم من علماء الدولة لا علماء الملة .
ومما لا شك فيه أن الشرع جاء بتنظيم العبادات التي بين الإنسان وربه والمعاملات التي بين الإنسان مع الخلق في العقود والأنكحة والمواريث وغيرها ؛ فالشرع كامل من جميع الوجوه ، قال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } [ المائدة : 3 ] .
وكيف يقال : إن المعاملات لا تعلق لها بالشرع وأطول آية في القرآن نزلت في المعاملات ، ولولا نظام الشرع في المعاملات لفسد الناس ؟ !
وأنا لا أقول : نأخذ بكل ما قاله الفقهاء ؛ لأنهم قد يصيبون وقد يخطئون ، بل يجب أن نأخذ بكل ما قاله الله ورسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ولا يوجد حال

(10/742)

من الأحوال تقع بين الناس إلا في كتاب الله وسنة رسوله ما يزيل إشكالها ويحلها ، ولكن الخطأ إما من نقص العلم أو الفهم ، وهذا قصور ، أو نقص التدبر ، وهذا تقصير .
أما إذا وفق الإنسان بالعلم ، والفهم ، وبذل الجهد في الوصول إلى الحق ، فلا بد أن يصل إليه حتى في المعاملات ، قال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ } [ النساء :82 ] . وقال تعالى : { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } [ المؤمنون : 68 ] . وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ } [ ص : 29 ] . وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } [ النحل : 89 ] . فكل شيء يحتاجه الإنسان في دينه أو دنياه ؛ فإن القرآن بينه بيانا شافيا .
ومن سن قوانين تخالف الشريعة ، وادعى أنها من المصالح المرسلة ، فهو كاذب في دعواه ؛ لأن المصالح المرسلة والمقيدة إن اعتبرها الشرع ، ودل عليها فهي حق ومن الشرع ، وإن لم يعتبرها ؛ فليست مصالح ، ولا يمكن أن تكون كذلك ، ولهذا كان الصواب أنه ليس هناك دليل يسمى بالمصالح المرسلة ، بل ما اعتبره الشرع ، فهو مصلحة ، وما نفاه ، ليس بمصلحة ، وما سكت عنه فهو عفو .
والمصالح المرسلة توسع فيها كثير من الناس ، فأدخل فيها بعض المسائل المنكرة من البدع وغيرها ؛ كعيد ميلاد الرسول ، فزعموا أن فيه شحذا للهمم ، وتنشيطا للناس ؛ لأنهم نسوا ذكر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وهذا باطل ؛ لأن جميع المسلمين في كل صلاة يشهدون أن محمدا عبده ورسوله ويصلون عليه ، والذي لا يحيى قلبه بهذا ، وهو يصلي بين يدي ربه كيف يحيى قلبه بساعة يؤتى فيها بالقصائد الباطلة ، التي فيها من الغلو ما ينكره رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ؟ ! فهذه مفسدة

(10/743)

وليست بمصلحة .
فالمصالح المرسلة وإن وضعها بعض أهل العلم المجتهدين الكبار ؛ فلا شك أن مرادهم نصر الله ورسوله ، ولكن استخدمت هذه المصالح في غير ما أراده أولئك العلماء وتوسع فيها ، وعليه ؛ فإنها تقاس بالمعيار الصحيح ، فإن اعتبرها الشرع قبلت ، وإلا ؛ فكما قال الإمام مالك : " كل أحد يؤخذ من قوله ويرد إلا صاحب هذا القبر " وهنالك قواعد كليات تطبق عليه الجزئيات .
وليعلم أنه يجب أن يجب على الإنسان أن يتقي ربه في جميع الأحكام ؛ فلا يتسرع في البت بها خصوصا في التكفير الذي صار بعض أهل الغيرة والعاطفة يطلقونه بدون تفكير ولا روية ، مع أن الإنسان إذا كفر شخصا ولم يكن الشخص أهلا له ؛ عاد ذلك إلى قائله ، وتكفير الشخص يترتب عليه أحكام كثيرة ؛ فيكون مباح الدم والمال ، ويترتب عليه جميع أحكام الكفر ، وكما لا يجوز أن نطلق الكفر على شخص معين حتى يتبين شروط التكفير في حقه يجب أن لا نجبن عن تكفير من كفره الله ورسوله ، ولكن يجب أن نفرق بين المعين وغير المعين ؛ فالمعين يحتاج الحكم بتكفيره إلى أمرين :
1 - ثبوت أن هذه الخصلة التي قام بها مما يقتضي الكفر .
2 - انطباق شروط التكفير عليه ، وأهمها بأن هذا مكفر ، فإن كان جاهلا ، فإنه لا يكفر ، ولهذا ذكر العلماء أن من شروط إقامة الحد أن يكون عالما بالتحريم ، هذا وهو إقامة حد وليس بتكفير ، والتحرز من التكفير أولى وأحرى .
قال تعالى : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [ النساء : 165 ] ، وقال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } .

(10/744)

[ الإسراء : 15 ] ، وقال تعالى : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } [ التوبة : 115 ] . ولا بد من توفر الشروط من عدم الموانع ، فلو قام الشخص بما يقتضي الكفر إكراها ، أو ذهولا لم يكفر ، لقوله تعالى : { كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } [ النحل : 106 ] . ولقول الرجل الذي وجد دابته في مهلكة : « اللهم ! أنت عبدي وأنا ربك ، أخطأ من شدة الفرح » فلم يؤاخذ على بذلك .

(10/745)

فيه مسائل :
الأولى : تفسير آية النور . الثانية : تفسير آية براءة . الثالثة : التنبيه على معنى العبادة التي أنكرها عدي . الرابعة : تمثيل ابن عباس بأبي بكر وعمر ، وتمثيل أحمد بسفيان .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية النور . وهي قوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } . وسبق تفسيرها .
الثانية : تفسير آية براءة . وهي قوله تعالى : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } ... ) . الآية ، وقد سبق ذلك .
الثالثة : التنبيه على معنى العبادة التي أنكرها عدي ؛ لأن العبادة هي التعبد لهم بالطاعة ، والتذلل لهم بالركوع والسجود والنذر وما أشبهه ، لكن بين - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - المراد من عبادتهم بأنها طاعتهم في تحليل الحرام وتحريم الحلال .
الرابعة : تمثيل ابن عباس بأبي بكر وعمر ، وتمثيل أحمد بسفيان . أي : إذا كان أبو بكر وعمر لا يمكن أن يعارض قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بقولهما ، فما بالك بمن عارض قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بقول من دونهما ؟ ! فهو أشد وأقبح ، وكذلك مثل الإمام أحمد بسفيان الثوري ، وأنكر على من أخذ برأيه ، وترك ما صح به الإسناد عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، واستدل بقوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } . الآية .

(10/746)

الخامسة : تحول الأحوال إلي هذه الغاية ، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال ، وتسمى الولاية ، وعبادة الأحبار هي العلم والفقه ، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين ، وعبد بالمعنى الثاني من هو من الجاهلين .
ـــــــــــــــــــــــــــــ
الخامسة : تحول الأحوال إلي هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال . . . إلخ .
يقول المؤلف - رحمه الله تعالى - : تغيرت الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال . . . وهذا لا شك أنه أشد من معارضة قول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بقول أبي بكر وعمر .
ثم قال : " ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين " ؛ أي : يركع ويسجد له ، ويعظم تعظيم الرب ، ويوصف بما لا يستحق ، وهذا يوجد عند كثير من الشعراء الذين يمدحون الملوك والوزراء ، وهم لا يستحقون أن يكونوا بمنزلة أبي بكر وعمر .
ثم قال : " وعبد بالمعنى الثاني " : وهو الطاعة والاتباع من هو من الجاهلين ، فأطيع الجاهل في تحليل ما حرم الله ، وتحريم ما أحل الله ، كما يوجد في بعض النظم والقوانين المخالفة للشريعة الإسلامية ؛ فإن واضعيها جهال لا يعرفون من الشريعة ولا الأديان شيئا ، فصاروا يعبدون بهذا المعنى ، فيطاعون في تحليل ما حرم الله وتحريم ما أحل الله .
وهذا في زمان المؤلف ، فكيف بزماننا ؟ ! وقد قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيما رواه

(10/747)

البخاري ، عن أنس بن مالك - رضي الله عنه - ، عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، أنه قال : « لا يأتي زمان على الناس إلا وما بعده شر منه ، حتى تلقوا ربكم » ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - للصحابة : « ومن يعش منكم فسيرى اختلافا كثيرا » ، وعصر الصحابة أقرب إلى الهدى من عصر من بعدهم .
والناس لا يحسون بالتغير ؛ لأن الأمور تأتي رويدا رويدا ، ولو غاب أحد مدة طويلة ثم جاء ، لوجد التغير الكثير المزعج - نسأل الله السلامة - ، فعلينا الحذر ، وأن نعلم أن شرع الله يجب أن يحمى وأن يصان ، ولا يطاع أحد في تحليل ما حرم الله ، أو تحريم ما أحل الله أبدا مهما كانت منزلته ، وأن الواجب أن نكون عبادا لله - عز وجل - تذللا وتعبدا وطاعة .

(10/748)

باب قوله تعالى:
{ أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } [ النساء :60 ] الآيات .
ـــــــــــــــــــــــــــــ
هذا الباب له صلة قوية بما قبله ؛ لأن ما قبله فيه حكم من أطاع العلماء والأمراء في تحليل ما حرم الله ، أو تحريم ما أحل الله ، وهذا فيه الإنكار على من أراد التحاكم إلى غير الله ورسوله ، وقد ذكر الشيخ - رحمه الله - فيه أربع آيات :
الآية الأولى : ما جعلها ترجمة للباب ، وهي قوله تعالى : ( ألم تر ) .
الاستفهام يراد به التقرير والتعجب من حالهم ، والخطاب للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
قوله : { يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ } . هذا يعين أن يكون الخطاب للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هنا ، ولم يقل الذين آمنوا ؛ لأنهم لم يؤمنوا ، بل يزعمون ذلك وهم كاذبون .
والذي أنزل على النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الكتاب والحكمة ، قال تعالى : { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } [ النساء : 113] قال المفسرون : الحكمة السنة ، وهم يزعمون أنهم آمنوا بذلك ، لكن أفعالهم تكذب أقوالهم ، حيث يريدون أن يتحاكموا إلى الطاغوت لا إلى الله ورسوله .
قوله : { إِلَى الطَّاغُوتِ } . صيغة مبالغة من الطغيان ، ففيه اعتداء وبغي ،

(10/749)

والمراد به هنا كل حكم خالف حكم الله ورسوله ، وكل حاكم يحكم بغير ما أنزل الله على رسوله ، أما الطاغوت بالمعنى الأعم فقد حده ابن القيم بأنه : " كل ما تجاوز العبد به حده من معبود ، أو متبوع ، أو مطاع " ، وقد تقدم الكلام عليه في أول كتاب التوحيد .
قوله : { وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا } أي : أمرهم الله بالكفر بالطاغوت أمرا ليس فيه لبس ولا خفاء ، فمن أراد التحاكم إليه ، فهذه الإرادة على بصيرة ، إذ الأمر بين لهم .
قوله : { وَيُرِيدُ الشَّيْطَانُ } . جنس يشمل شياطين الإنس والجن .
قوله : { أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } أي : يوقعهم في الضلال البعيد عن الحق ، ولكن لا يلزم من ذلك أن ينقلهم إلى الباطل مرة واحدة ، ولكن بالتدريج .
فقوله : ( بعيدا ) . أي : ليس قريبا ، لكن بالتدريج شيئا فشيئا حتى يوقعهم في الضلال البعيد .
قوله : { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ } أي : قال لهم الناس : أقبلوا { إِلَى مَا أَنْزَلَ اللَّهُ } من القرآن { وَإِلَى الرَّسُولِ } نفسه في حياته ، وسنته بعد وفاته ، والمراد هنا الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -نفسه في حياته .
قوله : { رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } . الرؤية هنا رؤية حال لا رؤية بصر ، بدليل قوله : ( تعالوا ) ، فهي تدل على أنهم ليسوا حاضرين عنده . والمعنى : كأنما تشاهدهم .
قوله : { رَأَيْتَ الْمُنَافِقِينَ } . إظهار في موضع الإضمار لثلاث فوائد :
الأولى : أن هؤلاء الذين يزعمون الإيمان كانوا منافقين .

(10/750)

الثانية : أن هذا لا يصدر إلا من منافق ؛ لأن المؤمن حقا لا بد أن ينقاد لأمر الله ورسوله بدون صدود .
الثالثة : التنبيه ؛ لأن الكلام إذا كان على نسق واحد قد يغفل الإنسان عنه ، فإذا تغير ، حصل له انتباه .
قوله : { رَأَيْتَ الْمُنَافِقِينَ } جواب " إذا " ، وكلمة " صد " تستعمل لازمة ؛ أي : يوصف به الشخص ولا يتعداه إلى غيره ، ومصدرها صدود ؛ كما في هذه الآية ، ومتعدية ، أي : صد غيره ، ومصدرها صد ، كما في قوله تعالى : { وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ } [ الفتح : 25 ] .
وقوله : { فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا } . الاستفهام هنا يراد به التعجب ، أي : كيف حالهم إذا أصابتهم مصيبة ، والمصيبة هنا تشمل المصيبة الشرعية والدنيوية ؛ لعدم تضاد المعنيين .
فالدنيوية مثل : الفقر ، والجدب ، وما أشبه ذلك ، فيأتون يشكون إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فيقولون : أصابتنا هذه المصائب ونحن ما أردنا إلا الإحسان والتوفيق .
والشرعية : إذا أظهر الله رسوله على أمرهم ، خافوا وقالوا : يا رسول الله ، ما أردنا إلا الإحسان والتوفيق .
قوله : { بِمَا قَدَّمَتْ أَيْدِيهِمْ } . الباء : هنا للسببية ، و( ما ) اسم موصول ، و( قدمت ) صلته ، والعائد محذوف ، تقديره بما قدمته أيديهم ، وفي اللغة العربية يطلق هذا التعبير باليد ، ويراد به نفس الفاعل ، أي : بما قدموه من الأعمال السيئة .
وقوله : { إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا } . ( إن ) بمعني : " ما " ؛ أي : ما

(10/751)

أردنا إلا إحسانا بكوننا نسلم من الفضيحة والعار ، وتوفيقا بين المؤمنين والكافرين ، أو بين طريق الكفر وطريق الإيمان ، أي : نمشي معكم ونمشي مع الكفار ، وهذه حال المنافقين ؛ فهم قالوا : أردنا أن نحسن المنهج والمسلك مع هؤلاء وهؤلاء ، ونوفق بين الطرفين .
قوله : { أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ } . توعدهم الله بأنه يعلم ما في قلوبهم من النفاق والمكر والخداع ، فالله علام الغيوب ، قال تعالى : { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ } [ ق : 16] ، بل الله أعلم منك بما فيك ، قال تعالى : { وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } [ الأنفال : 24 ] ، وهذا من أعظم ما يكون من العلم والخبرة أن الله يحول بين المرء وقلبه ، ولهذا قيل لأعرابي : " بم عرفت ربك ؟ قال : بنقض العزائم ، وصرف الهمم " .
فالإنسان يعزم على الشيء ، ثم لا يدري إلا وعزيمته منتقضة بدون سبب ظاهر .
قوله : { فَأَعْرِضْ عَنْهُمْ } . وهذا من أبلغ ما يكون من الإهانة والاحتقار .
قوله : ( وعظهم ) . أي : ذكرهم وخوفهم ، لكن لا تجعلهم أكبر همك ؛ فلا تخافهم ، وقم بما يجب عليك من الموعظة لتقوم عليهم الحجة .
قوله : { وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا } . اختلف المفسرون فيها على ثلاثة أقوال :
الأول : أن الجار والمجرور في أنفسهم متعلق ببليغ ؛ أي : قل لهم قولا بليغا في أنفسهم ؛ أي : يبلغ في أنفسهم مبلغا مؤثرا .
الثاني : أن المعنى : انصحهم سرا في أنفسهم .
الثالث : أن المعنى : قل لهم في أنفسهم ( أي : في شأنهم وحالهم ) قولا

(10/752)

بليغا في قلوبهم يؤثر عليها .
والصحيح : أن الآية تشمل المعاني الثلاثة ؛ لأن اللفظ صالح لها جميعا ، ولا منافاة بينها ، وهذه قاعدة في التفسير ، ينبغي التنبيه لها ، وهي أن المعاني المحتملة للآية ، والتي قال بها أهل العلم إذا كانت الآية تحتملها وليس بينها تعارض : فإنه يؤخذ بجميع المعاني .
وبلاغة القول تكون في أمور :
الأول : هيئة المتكلم بأن يكون إلقاؤه على وجه مؤثر . وكان النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذا خطب ، احمرت عيناه ، وعلا صوته ، واشتد غضبه حتى كأنه منذر جيشا ، يقول : صبحكم ومساكم .
الثاني : أن تكون ألفاظه جزلة مترابطة محددة الموضوع .
الثالث : أن يبلغ من الفصاحة غايتها بحسب الإمكان ، بأن يكون كلامه : سليم التركيب ، موافقا للغة العربية ، مطابقا لمقتضى الحال .
قال شيخ الإسلام ابن تيمية : " إن هذه الآيات تنطبق تماما على أهل التحريف والتأويل في صفات الله ؛ لأن هؤلاء يقولون : إنهم يؤمنون بالله ورسوله ، وإذا قيل لهم : تعالوا إلى ما أنزل الله وإلى الرسول ؛ يعرضون ، ويصدون ، ويقولون : نذهب إلى فلان وفلان ، وإذا اعترض عليهم ؛ قالوا : نريد الإحسان والتوفيق ، وأن نجمع بين دلالة العقل ودلالة السمع " . ذكره رحمه الله في " الفتوى الحموية " .

(10/753)

قوله : { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } [ البقرة : 11 ] .
ـــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى : { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ } .
الإفساد في الأرض نوعان :
الأول : إفساد حسي مادي ، وذلك مثل هدم البيوت ، وإفساد الطرق ، وما أشبه ذلك .
الثاني : إفساد معنوي ، وذلك بالمعاصي ؛ فهي من أكبر الفساد في الأرض ، قال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [ الروم : 41 ] ، وقال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [ الشورى : 30 ] وقال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } [ الأعراف : 96 ] ، وقال تعالى : { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } [ المائدة : 65 -66 ] .
قوله : { إِنَّمَا نَحْنُ مُصْلِحُونَ } . وهذه دعوى من أبطل الدعاوى ، حيث قالوا : ما حالنا وما شأننا إلا الإصلاح .
ولهذا قال تعالى : { أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ } . ( ألا ) : أداة استفتاح ، والجملة مؤكدة بأربع مؤكدات ، وهي : ( ألا ) ، و( إن ) ، وضمير الفصل ( هم ) ، والجملة الاسمية ؛ فالله قابل حصرهم بأعظم منه ؛ فهؤلاء الذين

(10/754)

وقوله : { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا } [ الأعراف : 56 ] .
وقوله : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة :50 ]
ـــــــــــــــــــــــــــــ
يفسدون في الأرض ، ويدعون الإصلاح هم المفسدون حقيقة لا غيرهم .
ومناسبة الآية للباب ظاهرة ، وذلك أن التحاكم إلى غير ما أنزل الله من أكبر أسباب الفساد في الأرض .
الآية الثالثة قوله تعالى : { لَا تُفْسِدُوا فِي الْأَرْضِ } . يشمل الفساد المادي والمعنوي كما سبق .
قوله : { بَعْدَ إِصْلَاحِهَا } . من قبل المصلحين ، ومن ذلك الوقوف ضد دعوة أهل العلم ، والوقوف ضد دعوة السلف ، والوقوف ضد من ينادي بأن يكون الحكم بما في كتاب الله ، وسنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
وقوله : { بَعْدَ إِصْلَاحِهَا } من باب تأكيد اللوم والتوبيخ ، إذ كيف يفسد الصالح ، وهذا غاية ما يكون من الوقاحة والخبث والشر ؟ فالإفساد بعد الإصلاح أعظم وأشد من أن يمضي الإنسان في فساده قبل الإصلاح ، وإن كان المطلوب هو الإصلاح بعد الفساد .
ومناسبة الآية للباب : أن التحاكم إلى ما أنزل الله هو الإصلاح ، وأن التحاكم إلى غيره هو الإفساد .
الآية الرابعة قوله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } . الاستفهام للتوبيخ ، و( حكم ) : مفعول مقدم لـ ( يبغون ) ، وقدم لإفادة الحصر ، والمعنى : أفلا يبغون إلا حكم الجاهلية .

(10/755)

و{ يَبْغُونَ } : يطلبون ، والإضافة في قوله : { أَفَحُكْمَ الْجَاهِلِيَّةِ } تحتمل معنيين :
أحدهما : أن يكون المعنى : أفحكم أهل الجاهلية الذين سبقوا الرسالة يبغون ، فيريدون أن يعيدوا هذه الأمة إلى طريق الجاهلية التي أحكامها معروفة ، ومنها : البحائر ، والسوائب ، وقتل الأولاد .
ثانيهما : أن يكون المعنى : أفحكم الجهل الذي لا يبنى على العلم يبغون ، سواء كانت عليه الجاهلية السابقة أم لم تكن ، وهذا أعم .
والإضافة للجاهلية تقتضي التقبيح والتنفير .
وكل حكم يخالف حكم الله ، فهو جهل وجهالة .
فإن كان مع العلم بالشرع ؛ فهو جهالة ، وإن كان مع خفاء الشرع ، فهو جهل ، والجهالة هي العمل بالخطأ سفها لا جهلا ، قال تعالى : { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } [ النساء : 17 ] ، وأما من يعمل السوء بجهل فلا ذنب عليه ، لكن عليه أن يتعلم .
قوله : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا } . ( من ) : اسم استفهام بمعنى النفي ، أي : لا أحد أحسن من الله حكما ، وهذا النفي مشرب معنى التحدي ؛ فهو أبلغ من قول : " لا أحسن من الله حكما " ؛ لأنه متضمن للنفي وزيادة .
وقوله : ( حكما ) . تمييز ؛ لأنه بعد اسم التفضيل ، وهو مبهم ؛ فبين هذا التمييز المبهم وميزه .
والحكم هنا يشمل الكوني والشرعي . فإن قيل : يوجد في الأحكام الكونية ما هو ضار ، مثل الزلازل ، والفيضانات وغيرها ، فأين الحسن في ذلك ؟
أجيب أن الغايات المحمودة في هذا الأمور تجعله حسنة ، كما يضرب

(10/756)

وعن عبد الله بن عمر ؛ أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « لا يؤمن أحدكم »
ـــــــــــــــــــــــــــــ
الإنسان ولده ؛ تربية له ، فيعد هذا الضرب فعلا حسنا ، فكذلك الله يصيب بعض الناس بهذه المصائب لتربيتهم ، قال تعالى في القرية التي قلب الله أهلها قردة خاسئين : { فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ } [ البقرة : 66 ] ، وهذا الحسن في حكم الله ليس بينا لكل أحد ، كما قال تعالى : { لِقَوْمٍ يُوقِنُونَ } ، وكلما ازداد العبد يقينا وإيمانا ازداد معرفة بحسن أحكام الله ، وكلما نقص إيمانه ويقينه ازداد جهلا بحسن أحكام الله ، ولذلك تجد أهل العلم الراسخين فيه إذا جاءت الآيات المتشابهات بينوا وجه ذلك بأكمل بيان ، ولا يرون في ذلك تناقضا ، وعلى هذا ؛ فإنه يتبين قوة الإيمان واليقين بحسب ما حصل للإنسان من معرفته بحسن أحكام الله الكونية والشرعية .
وقوله : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } . خبر لا يدخله الكذب ولا النسخ إطلاقا ، ولذلك هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه ، فجمعوا بين المتشابهات والمختلفات من النصوص ، وقالوا : { كُلٌّ مِنْ عِنْدِ رَبِّنَا } [ آل عمران : 7 ] ، وعرفوا حسن أحكام الله تعالى ، وأنها أحسن الأحكام وأنفعها للعباد ، وأقومها لمصالح الخلق في المعاش والمعاد ؛ فلم يرضوا عنها بديلا .
قوله في حديث عبد الله بن عمر : " لا يؤمن أحدكم " . أي : إيمانا كاملا إلا إذا كان لا يهوى ما جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالكلية ، فإنه ينتفي عنه الإيمان بالكلية ؛ لأنه إذا كره ما أنزل الله ؛ فقد حبط عمله لكفره ، قال تعالى : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } [ محمد : 9 ]

(10/757)

« حتى يكون هواه تبعا لما جئت به » . قال النووي : " حديث صحيح ، رويناه في كتاب " الحجة " بإسناد صحيح " . .
ـــــــــــــــــــــــــــــ
قوله : « حتى يكون هواه تبعا لما جئت به » . الهوى بالقصر : هو الميل ، وبالمد هو : الريح ، والمراد الأول .
و" حتى " : للغاية ، والذي جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هو القرآن والسنة .
وإذا كان هواه تبعا لما جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، لزم من ذلك أن يوافقه تصديقا بالأخبار ، وامتثالا للأوامر ، واجتنابا للنواهي .
واعلم أن أكثر ما يطلق الهوى على هوى الضلال لا على هوى الإيمان ، قال تعالى : { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [ الجاثية : 23 ] ، وقال تعالى : { وَاتَّبَعُوا أَهْوَاءَهُمْ } [ محمد : 14 ] ، وغيرها من الآيات الدالة على ذم من اتبع هواه ، ولكن إذا كان الهوى تبعا لما جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، كان محمودا ، وهو من كمال الإيمان .
وقد سبق بيان أن من اعتقد أن حكم غير الله مساو لحكم الله ، أو أحسن ، أو أنه يجوز التحاكم إلى غير الله ؛ فهو كافر .
وأما من لم يكن هواه تبعا لما جاء به النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فإن كان كارها له ؛ فهو

(10/758)

وقال الشعبي : « كان بين رجل من المنافقين ، ورجل من اليهود خصومة ، فقال اليهودي : نتحاكم إلى محمد ؛ عرف أنه لا يأخذ الرشوة ، وقال المنافق : نتحاكم إلى اليهود ؛ لعلمه أنهم يأخذون الرشوة ، فاتفقا أن يأتيا كاهنا في جهينة ، فيتحاكما إليه ، فنزلت : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ } . » [ النساء : 60 ] . الآية " . (1)
ـــــــــــــــــــــــــــــ
كافر ، وإن لم يكن كارها ، ولكن آثر محبة الدنيا على ذلك ؛ فليس كافر ، ولكن يكون ناقص الإيمان .
قوله : " قال النووي : حديث صحيح " . صححه النووي وغيره ، وضعفه جماعة من أهل العلم ، منهم ابن رجب في كتابه " جامع العلوم والحكم " ، ولكن معناه صحيح .
قوله في أثر الشعبي : " وقال الشعبي " أي : في تفسير الآية .
قوله : " رجل من المنافقين " . هو من يظهر الإسلام ويبطن الكفر ، وسمي منافقا من النّافقاء ، وهي جحر اليربوع ، واليربوع له جحر له باب ، وله نافقاء - أي يحفر في الأرض خندقا حتى يصل منتهى جحره ، ثم يحفر إلى أعلى ،
__________
(1) ابن جرير الطبري (9891) قال الحافظ ابن حجر في الفتح (5/37) روى اسحق بن راهويه في تفسيره باسناد صحيح عن الشعبي

(10/759)

فإذا بقي شيء قليل بحيث يتمكن من دفعه برأسه توقف - ، فإذا حجر عليه من الباب خرج من النافقاء .
قوله : " ورجل من اليهود " . اليهود : هم المنتسبون إلى دين موسى - عليه السلام - ، وسموا بذلك إما من قوله : { إِنَّا هُدْنَا إِلَيْكَ } ، أي : رجعنا ، أو نسبة إلى أبيهم يهوذا ، ولكن بعد التعريب صار بالدال .
قوله : " إلى محمد " . أي : النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ولم يذكره بوصف الرسالة ؛ لأنهم لا يؤمنون برسالته ، ويزعمون أن النبي الموعود به سيأتي .
قوله : " عرف أنه لا يأخذ الرشوة " . تعليل لطلب التحاكم إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
والرشوة : مثلثة الراء ، فيجوز الرِّشوة ، الرَّشوة ، والرُّشوة ، وهي : المال المدفوع للتوصل إلى شيء .
قال أهل العلم : " لا تكون محرمة إلا إذا أراد الإنسان أن يتوصل بها إلى باطل ، أو دفع حق ، أما من بذلها ليتوصل بها إلى حق له منع منه ، أو ليدفع بها باطلا عن نفسه ؛ فليست حراما على الباذل ، أما على آخذها ؛ فحرام " .
قوله : " فاتفقا أن يأتيا كاهنا في جهينة " كأنه صار بينهما خلاف ، وأبى المنافق أن يتحاكما إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
والكاهن : من يدعي علم الغيب في المستقبل ، وكان للعرب كهان تنزل عليهم الشياطين بخبر السماء ، فيقولون : سيحدث كذا وكذا ، فربما أصابوا مرة من المرات ، وربما أخطئوا ، فإذا أصابوا ادعوا علم الغيب ، فكان العرب يتحاكمون إليهم ؛ فنزل قوله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ } . الآية .

(10/760)

وقيل : " نزلت في رجلين اختصما ، فقال أحدهما : نترافع إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وقال الآخر : إلى كعب بن الأشرف ، ثم ترافعا إلى عمر ، فذكر له أحدهما القصة ، فقال للذي لم يرض برسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : أكذلك ؟ قال : نعم . فضربه بالسيف فقتله " . (1)
ـــــــــــــــــــــــــــــ
قوله : " وقيل " . ذكر هذه القصة بصيغة التمريض ، لكن ذكر في " تيسير العزيز الحميد " : أنها رويت من طرق متعددة ، وأنها مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد ، ولها طرق كثيرة ، ولا يضرها ضعف إسنادها . ا. هـ .
قوله : " رجلين " . هما مبهمان ، فيحتمل أن يكونا من المسلمين المؤمنين ، ويحتمل أن يكونا من المنافقين ، ويحتمل غير ذلك .
قوله : " إلى كعب بن الأشرف " . وهو رجل من زعماء بني النضير .
قوله : " أكذلك " ؟ . خبر لمبتدأ محذوف ، التقدير : أكذلك الأمر ؟ .
قوله : " فضربه بالسيف " . الضارب عمر .
وهذه القصة ، والتي قبلها تدل على أن من لم يرض بحكم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كافر يجب قتله ، ولهذا قتله عمر - رضي الله عنه - .
__________
(1) قال الحافظ في الفتح (5/37) رواه الكلبي في تفسيره عن ابن عباس ...... ، واسناده وإن كان ضعيفا لكن تقوي بطريق مجاهد

(10/761)

فإن قيل : كيف يقتله عمر - رضي الله عنه - والأمر إلى الإمام ، وهو النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؟
أجيب : أن الظاهر أن عمر لم يملك نفسه لقوة غيرته فقتله ؛ لأنه عرف أن هذا ردة عن الإسلام ، وقد قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من بدل دينه فأقتلوه » .

(10/762)

فيه مسائل :
الأولى : تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت . الثانية : تفسير آية البقرة . { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ } . الآية . الثالثة : تفسير آية الأعراف : { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا } . الرابعة : تفسير { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت ، وهي قوله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ }
وقوله : " وما فيها من الإعانة على فهم الطاغوت " . أي : أن الطاغوت مشتق من الطغيان ، وإذا كان كذلك ؛ فيشمل كل ما تجاوز به العبد حده من متبوع ، أو معبود ، أو مطاع ، فالأصنام والأمراء والحكام الذين يحلون الحرام ، ويحرمون الحلال طواغيت .
الثانية : تفسير آية البقرة . { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } . ففيها دليل على أن النفاق فساد في الأرض ؛ لأنها في سياق المنافقين ، والفساد يشمل جميع المعاصي .
الثالثة : تفسير آية الأعراف : { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا } . وقد سبق .
الرابعة : تفسير : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } . وقد سبق ذلك ، وقد بينا أن المراد بحكم الجاهلية كل ما خالف الشرع ، وأضيف للجاهلية للتنفير منه ، وبيان

(10/763)

الخامسة : ما قاله الشعبي في سبب نزول الآية الأولى . السادسة : تفسير الإيمان الصادق والكاذب . السابعة : قصة عمر مع المنافق . الثامنة : كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
ـــــــــــــــــــــــــــــ
قبحه ، وأنه مبني على الجهل والضلال .
الخامسة : ما قاله الشعبي في سبب نزول الآية الأولى . وقد سبق .
السادسة : تفسير الإيمان الصادق والكاذب . فالإيمان الصادق يستلزم الإذعان التام ، والقبول ، والتسليم لحكم الله ورسوله ، والإيمان الكاذب بخلاف ذلك .
السابعة : قصة عمر مع المنافق . حيث جعل عدوله عن الترافع إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مبيحا لقتله ؛ لردته ، وأقدم على قتله لقوة غيرته ، فلم يملك نفسه .
الثامنة : كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - . وهذا واضح من الحديث .

(10/764)

باب من جحد شيئا من الأسماء والصفات.
ـــــــــــــــــــــــــــــ
الجحد : الإنكار ، والإنكار نوعان :
الأول : إنكار تكذيب ، وهذا كفر بلا شك ، فلو أن أحدا أنكر اسما من أسماء الله ، أو صفة من صفاته الثابتة في الكتاب والسنة ، مثل أن يقول : ليس لله يد ، أو أن الله لم يستو على عرشه ، أو ليس له عين ؛ فهو كافر بإجماع المسلمين ؛ لأن تكذيب خبر الله ورسوله كفر مخرج عن الملة بالإجماع .
الثاني : إنكار تأويل ، وهو أن لا ينكرها ولكن يتأولها إلى معنى يخالف ظاهرها ، وهذا نوعان :
1 - أن يكون للتأويل مسوغ في اللغة العربية ، فهذا لا يوجب الكفر .
2 - أن لا يكون له مسوغ في اللغة العربية ، فهذا حكمه الكفر ؛ لأنه إذا لم يكن له مسوغ صار في الحقيقة تكذيبا ، مثل أن يقول : المراد بقوله تعالى : { تَجْرِي بِأَعْيُنِنَا } [ القمر : 14 ] : تجري بأراضينا ، فهذا كافر ؛ لأنه نفاها نفيا مطلقا ، فهو مكذب .
ولو قال في قوله تعالى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [ المائدة :64 ] ، المراد بيديه : السماوات والأرض ، فهو كفر أيضا ؛ لأنه لا مسوغ في اللغة العربية ، ولا هو مقتضى الحقيقة الشرعية ، فهو منكر ومكذب ، لكن إن قال : المراد باليد النعمة ، أو القوة ، فلا يكفر ؛ لأن اليد في اللغة تطلق بمعنى النعمة ، قال الشاعر :
وكم لظلام الليل عندك من يد ... تحدث أنّ المانويّة تكذب

(10/765)

فقوله : من يد ؛ أي : من نعمة ؛ لأن المانوية يقولون : إن الظلمة لا تخلق الخير ، وإنما تخلق الشر .
قوله : " من الأسماء " . جمع اسم ، واختلف في اشتقاقه ، فقيل : من السمو ، وهو الارتفاع ، ووجه هذا أن المسمى يرتفع باسمه ، ويتبين ويظهر .
وقيل : من السمة وهى العلامة ، ووجهه : أنه علامة على مسماه ، والراجح أنه مشتق من كليهما . والمراد بالأسماء هنا أسماء الله - عز وجل - والفرق بين الاسم والصفة : أن الاسم ما تسمى به الله ، والصفة ما اتصف بها .
البحث في أسماء الله :
المبحث الأول :
أن أسماء الله أعلام وأوصاف ، وليست أعلاما محضة ؛ فهي من حيث دلالتها على ذات الله تعالى أعلام ، ومن حيث دلالتها على الصفة التي يتضمنها هذا الاسم أوصاف ، بخلاف أسمائنا ؛ فالإنسان يسمي ابنه محمدا ، وعليا دون أن يلحظ معنى الصفة ، فقد يكون اسمه عليا ، وهو من أوضع الناس ، أو عبد الله وهو من أكفر الناس ، بخلاف أسماء الله ؛ لأنها متضمنة للمعاني ، فالله هو العلي لعلو ذاته وصفاته ، والعزيز يدل على العزة ، والحكيم يدل على الحكمة ، وهكذا .
ودلالة الاسم على الصفة تنقسم إلى ثلاثة أقسام :
الأول : دلالة مطابقة ، وهي دلالته على جميع معناه المحيط به .

(10/766)

الثاني : دلالة تضمن ، وهي دلالته على جزء معناه .
الثالث : دلالة التزام ، وهي دلالته على أمر خارج لازم . مثال ذلك : الخالق يدل على ذات الله وحده ، وعلى صفة الخلق وحدها دلالة تضمن ، ويدل على ذات الله ، وعلى صفة الخلق فيه دلالة مطابقة ، ويدل على العلم والقدرة دلالة التزام .
كما قال الله تعالى : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [ الطلاق : 12 ] ؛ فعلمنا القدرة من كونه خالق السماوات والأرض ، وعلمنا العلم من ذلك أيضا ؛ لأن الخلق لا بد فيه من علم ، فمن لا يعلم لا يخلق ، وكيف يخلق شيئا لا يعلمه ؟ !
المبحث الثاني :
أن أسماء الله مترادفة متباينة ، المترادف : ما اختلف لفظه واتفق معناه ، والمتباين : ما اختلف لفظه ومعناه ، فأسماء الله مترادفة باعتبار دلالتها على ذات الله - عز وجل - ؛ لأنها تدل على مسمى واحد ، فالسميع ، البصير ، العزيز ، الحكيم ؛ كلها تدل على شيء واحد هو الله ، ومتباينة باعتبار معانيها ؛ لأن معنى الحكيم غير معنى السميع ، وغير معنى البصير ، وهكذا .
المبحث الثالث :
أسماء الله ليست محصورة بعدد معين ، والدليل على ذلك قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في حديث ابن مسعود ، الحديث الصحيح المشهور : « اللهم ! إني عبدك ، ابن عبدك ، ابن أمتك » ...- إلى أن قال- : « أسألك بكل اسم هو لك سميت به نفسك ، أو أنزلته »

(10/767)

« في كتابك ، أو علمته أحدا من خلقك ، أو استأثرت به في علم الغيب عندك » ، وما استأثر الله به في علم الغيب لا يمكن أن يعلم به ، وما ليس بمعلوم فليس بمحصور .
وأما قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » ، فليس معناه أنه ليس له إلا هذه الأسماء ، لكن معناه أن من أحصى من أسمائه هذه التسعة والتسعين فإنه يدخل الجنة ، فنقول : " من أحصاها " تكميل للجملة الأولى ، وليست استئنافية منفصلة ، ونظير هذا قول القائل : عندي مائة فرس أعددتها للجهاد في سبيل الله ، فليس معناه أنه ليس عنده إلا هذه المائة ، بل معناه أن هذه المائة معدة لهذا الشيء .
المبحث الرابع :
الاسم من أسماء الله يدل على الذات ، وعلى المعنى ، كما سبق ، فيجب علينا أن نؤمن به اسما من الأسماء ، ونؤمن بما تضمنه من الصفة ، ونؤمن بما تدل عليه الصفة من الأثر والحكم إن كان متعديا ؛ فمثلا : السميع نؤمن بأن من أسمائه تعالى السميع ، وأنه دال على صفة السمع ، وأن لهذا

(10/768)

السمع حكما ، وأثرا وهو أنه يسمع به ؛ كما قال تعالى : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [ المجادلة : 1 ] ، أما إن كان الاسم غير متعد ، كالعظيم ، والحي ، والجليل ، فتثبت الاسم والصفة ، ولا حكم يتعدى إليه .
المبحث الخامس :
هل أسماء الله تعالى غيره ، أو أسماء الله هي الله ؟
إن أريد بالاسم اللفظ الدال على المسمى ؛ فهي غير الله - عز وجل - وإن أريد بالاسم مدلول ذلك اللفظ ؛ فهي المسمى . فمثلا : الذي خلق السماوات والأرض هو الله ، فالاسم هنا هو المسمى ، فليست " اللام - والهاء " هي التي خلقت السماوات والأرض ، وإذا قيل : اكتب باسم الله . فكتبت بسم الله ، فالمراد به هو الاسم دون المسمى ، وإذا قيل : اضرب زيدا ، فضربت زيدا المكتوب في الورقة لم تكن ممتثلا ؛ لأن المقصود المسمى ، وإذا قيل : اكتب زيد قائم . فالمراد الذي هو غير المسمى .
البحث في صفات الله :
المبحث الأول :
تنقسم صفات الله إلى ثلاثة أقسام :
الأول : ذاتية ويقال معنوية .
الثاني : فعلية .
الثالث : خبرية .
فالصفات الذاتية : هي الملازمة لذات الله ، والتي لم يزل ولا يزال متصفا

(10/769)

بها مثل : السمع والبصر وهي معنوية ؛ لأن هذه الصفات معان .
والفعلية : هي التي تتعلق بمشيئته إن شاء فعلها ، وإن لم يشأ لم يفعلها ، مثل : النزول إلى سماء الدنيا ، والاستواء على العرش ، والكلام من حيث آحاده ، والخلق من حيث آحاده ، لا من حيث الأصل ؛ فأصل الكلام صفة ذاتية ، وكذلك الخلق .
والخبرية : هي أبعاض وأجزاء بالنسبة لنا ، أما بالنسبة إلى لله ، فلا يقال هكذا ، بل يقال : صفات خبرية ثبت بها الخبر من الكتاب والسنة ، وهي ليست معنى ولا فعلا مثل : الوجه ، والعين ، والساق ، واليد .
المبحث الثاني :
الصفات أوسع من الأسماء ؛ لأن كل اسم متضمن لصفة ، وليس كل صفة تكون اسما ، وهناك صفات كثيرة تطلق على الله ، وليست من أسمائه ؛ فيوصف الله بالكلام والإرادة ، ولا يسمى بالمتكلم ، أو المريد .
المبحث الثالث :
إن كل ما وصف الله به نفسه ، فهو حق على حقيقته ، لكنه ينزه عن التمثيل والتكييف ، أما التمثيل ؛ فلقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى : 11 ] ، وقوله : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } [ النمل : 74 ] ، والتعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه ؛ لوجوه ثلاثة :
أحدهما : أن التمثيل هو الذي جاء به القرآن ، وهو منفي مطلقا ، بخلاف التشبيه ، فلم يأت القرآن بنفيه .
الثاني : أن نفي التشبيه على الإطلاق لا يصح ؛ لأن كل موجودين فلا بد

(10/770)

أن يكون بينهما قدر مشترك يشتبهان فيه ، ويتميز كل واحد بما يختص به ، فـ : " الحياة " مثلا وصف ثابت في الخالق والمخلوق ، فبينهما قدر مشترك ، ولكن حياة الخالق تليق به ، وحياة المخلوق تليق به .
الثالث : أن الناس اختلفوا في مسمى التشبيه ، حتى جعل بعضهم إثبات الصفات التي أثبتها الله لنفسه تشبيها ، فإذا قيل من غير تشبيه ؛ فَهمَ هذا البعض من هذا القول نفي الصفات التي أثبتها الله لنفسه .
وأما التكييف ؛ فلا يجوز أن نكيف صفات الله ، فمن كيف صفة من الصفات ، فهو كاذب عاص : كاذب ؛ لأنه قال بما لا علم عنده فيه ، عاص ؛ لأنه واقع فيما نهى الله عنه ، وحرَّمه في قوله تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } [ الإسراء : 36 ] ، وقوله تعالى : { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } ، بعد قوله : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [ الأعراف : 33 ] الآية ؛ ولأنه لا يمكن إدراك الكيفية ، لقوله تعالى : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } [ طه : 110 ] ، وقوله : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ } [ الأنعام : 103 ] .
وسواء كان التكييف باللسان تعبيرا ، أو بالجنان تقديرا ، أو بالبيان تحريرا ، ولهذا قال مالك - رحمه الله - حين سئل عن كيفية الاستواء : " الكيف مجهول ، والسؤال عنه بدعة " ، وليس معنى هذا أن لا نعتقد أن لها كيفية ، بل لها كيفية ، ولكنها ليست معلومة لنا ؛ لأن ما ليس له كيفية ليس بموجود ، فالاستواء ، والنزول ، واليد ، والوجه ، والعين لها كيفية ، لكننا لا نعلمها ؛ ففرق بين أن نثبت كيفية معينة ، ولو تقديرا وبين أن نؤمن بأن لها كيفية غير معلومة ، وهذا هو الواجب ، فنقول : لها كيفية ، لكن غير معلومة .

(10/771)

وقول الله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } ...) [ الرعد : 30 ] . الآية .
ـــــــــــــــــــــــــــــ
فإن قيل : كيف يتصور أن نعتقد للشيء كيفية ، ونحن لا نعلمها ؟
أجيب : إنه متصور ؛ فالواحد منا يعتقد أن لهذا القصر كيفية من داخله ، ولكن لا يعلم هذه الكيفية إلا إذا شاهدها ، أو شاهد نظيرها ، أو أخبره شخص صادق عنها .
قوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } . الآية .
( وهم ) . أي : كفار قريش .
{ يَكْفُرُونَ بِالرَّحْمَنِ } . المراد : أنهم يكفرون بهذا الاسم لا بالمسمى ، فهم يقرون به ، قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } [ لقمان : 25 ] ، وفي حديث سهيل بن عمر : " « لما أراد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يكتب الصلح في غزوة الحديبية ، قال للكاتب : " اكتب بسم الله الرحمن الرحيم " ، قال سهيل : أما الرحمن ، فوالله ما أدري ما هي ، ولكن اكتب باسمك اللهم » ، وهذا من الأمثلة التي يراد بها الاسم دون المسمى .
وقد قال الله تعالى : { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى } [ الإسراء :110 ] ، أي : بأي اسم من أسمائه تدعونه ، فإن له الأسماء الحسنى ، فكل أسمائه حسنى ، فادعوا بما شئتم من الأسماء ، ويراد بهذه الآية الإنكار على قريش .

(10/772)

وفي الآية دليل على أن من أنكر اسما من أسمائه تعالى فإنه يكفر ؛ لقوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } [ الرعد :30 ] ؛ ولأنه مكذب لله ولرسوله ، وهذا كفر ، وهذا وجه استشهاد المؤلف بهذه الآية .
قوله : { لَا إِلَهَ إِلَّا هُوَ } . خبر" لا " النافية للجنس محذوف ، والتقدير : لا إله حق إلا هو ، وأما الإله الباطل ؛ فكثير ، قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } [ لقمان : 30 ] .
قوله : { عَلَيْهِ تَوَكَّلْتُ } أي : عليه وحده ؛ لأن تقديم المعمول يدل على الحصر ، فإذا قلت مثلا : " ضربت زيدا " ، فإنه يدل على أنك ضربته ، ولكن لا يدل على أنك لم تضرب غيره ، وإذا قلت : " زيدا ضربت " دلت على أنك ضربت زيدا ، ولم تضرب غيره ، وسبق معنى التوكل وأحكامه .
قوله : { وَإِلَيْهِ مَتَابِ } أي : إلى الله . و( متاب ) . أصلها متابي ، فحذفت الياء تخفيفا ، والمتاب بمعنى التوبة ، فهي مصدر ميمي ؛ أي : وإليه توبتي .
والتوبة : هي الرجوع إلى الله تعالى من المعصية إلى الطاعة ، ولها شروط خمسة :
1 - الإخلاص لله تعالى بأن لا يحمل الإنسان على التوبة مراعاة أحد ، أو محاباته ، أو شيء من الدنيا .
2 - أن تكون في وقت قبول التوبة ، وذلك قبل طلوع الشمس من مغربها ، وقبل حضور الموت .
3 - الندم على ما مضى من فعله ، وذلك بأن يشعر بالتحسر على ما سبق ، ويتمنى أنه لم يكن .
4 - الإقلاع عن الذنب ، وعلى هذا ، فإذا كانت التوبة من مظالم

(10/773)

وفي " صحيح البخاري " : قال علي : " حدثوا الناس بما يعرفون ، أتريدون أن يكذب الله ورسوله " ؟ !
ـــــــــــــــــــــــــــــ
الخلق فلا بد من رد المظالم إلى أهلها ، أو استحلالهم منها .
5 - العزم على عدم العودة ، والتوبة التي لا تكون إلا لله ، هي توبة العبادة ، كما في الآية السابقة ، وأما التوبة التي بمعنى الرجوع ، فإنها تكون له ولغيره ، ومنه قول عائشة « حين جاء النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فوجد نمرقة فيها صور ، فوقف بالباب ولم يدخل ، وقالت : " أتوب إلى الله ورسوله ، ماذا أذنبت ؟ » ، فليس المراد بالتوبة هنا توبة العبادة ؛ لأن توبة العبادة لا تكون للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولا لغيره من الخلق ، بل لله وحده ، ولكن هذه توبة رجوع ، ومن ذلك أيضا حين يضرب الإنسان ابنه لسوء أدبه ؛ يقول الابن : أتوب .
قوله في أثر علي - رضي الله عنه- : " حدثوا الناس " . أي : كلموهم بالمواعظ وغير المواعظ .
قوله : " بما يعرفون " . أي : بما يمكن أن يعرفوه ، وتبلغه عقولهم حتى لا يفتنوا ، ولهذا جاء عن ابن مسعود - رضي الله عنه - ، قال : " إنك لن تحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " ، ولهذا كان من الحكمة في

(10/774)

الدعوة ألا تباغت الناس بما لا يمكنهم إدراكه ، بل تدعوهم رويدا رويدا ، حتى تستقر عقولهم ، وليس معنى " بما يعرفون " ؛ أي : بما يعرفون من قبل ؛ لأن الذي يعرفونه من قبل ، يكون التحديث به من تحصيل الحاصل .
قوله : " أتريدون أن يكذب الله ورسوله ؟! " . الاستفهام للإنكار ؛ أي : أتريدون إذا حدثتم الناس بما لا يعرفون أن يكذب الله ورسوله ؛ لأنك إذا قلت : قال الله ، وقال رسوله كذا وكذا ، قالوا : هذا كذب إذا كانت عقولهم لا تبلغه ، وهم لا يكذبون الله ورسوله ، ولكن يكذبونك بحديث تنسبه إلى الله ورسوله ؛ فيكونون مكذبين لله ورسوله ، لا مباشرة ولكن بواسطة الناقل .
فإن قيل : هل ندع الحديث بما لا تبلغه عقول الناس ، وإن كانوا محتاجين لذلك ؟
أجيب : لا ندعه ، ولكن نحدثهم بطريقة تبلغه عقولهم ، وذلك بأن ننقلهم رويدا رويدا حتى يتقبلوا هذا الحديث ، ويطمئنوا إليه ، ولا ندع ما لا تبلغه عقولهم ، ونقول : هذا شيء مستنكر لا نتكلم به .
ومثل ذلك العمل بالسنة التي لا يعتادها الناس ويستنكرونها ؛ فإننا نعمل بها ، ولكن بعد أن نخبرهم بها ، حتى تقبلها نفوسهم ، ويطمئنوا إليها .
ويستفاد من هذا الأثر أهمية الحكمة في الدعوة إلى الله - عز وجل - وأنه يجب على الداعية أن ينظر في عقول المدعوين ، وينزل كل إنسان منزلته .
مناسبة هذا الأثر لباب الصفات :
مناسبته ظاهرة ؛ لأن بعض الصفات لا تحتملها أفهام العامة ، فيمكن إذا حدثتهم بها كان لذلك أثر سيئ عليهم ؛ كحديث النزول إلى السماء الدنيا مع

(10/775)

وروى عبد الرازق ، عن معمر ، عن ابن طاووس ، عن أبيه ، عن ابن عباس : " أنه رأى رجلا انتفض لما سمع حديثا عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -
ـــــــــــــــــــــــــــــ
ثبوت العلو ، فلو حدثت العامي بأنه نفسه ينزل إلى السماء الدنيا ، مع علوه على عرشه ، فقد يفهم أنه إذا نزل ، صارت السماوات فوقه ، وصار العرش خاليا منه ، وحينئذ لا بد في هذا من حديث تبلغه عقولهم ، فتبين لهم أن الله - عز وجل - ينزل نزولا لا يماثل نزول المخلوقين مع علوه على عرشه ، وأنه لكمال فضله ورحمته ، يقول : « من يدعوني فأستجيب له » ..." الحديث .
والعامي يكفيه أن يتصور مطلق المعنى ، وأن المراد بذلك بيان فضل الله - عز وجل - في هذه الساعة من الليل .
قوله في أثر ابن عباس : " انتفض " . أي : اهتز جسمه ، والرجل مبهم ، والصفة التي حُدث بها لم تُبين ، وبيان ذلك ليس مهما ، وهذا الرجل انتفض استنكار لهذه الصفة لا تعظيما لله ، وهذا أمر عظيم صعب ؛ لأن الواجب على المرء إذا صح عنده شيء عن الله ورسوله أن يقر به ، ويصدق ليكون طريقه طريق الراسخين في العلم حتى وإن لم يسمعه من قبل ، أو يتصوره .

(10/776)

في الصفات ؛ استنكارا لذلك ، فقال : ما فرق هؤلاء ؟ يجدون رقة عند محكمه ، ويهلكون عند متشابهه ؟ ! ) . انتهى . (1)
ـــــــــــــــــــــــــــــ
قوله : " ما فرق " . فيها : ثلاث روايات :
1 - " فَرَقُ " ؛ بفتح الراء ، وضم القاف .
2 - " فرَّقَ " ؛ بفتح الراء مشددة ، وفتح القاف .
3 - " فَرَقَ " ؛ بفتح الراء مخففة ، وفتح القاف .
فعلى رواية : " فَرَقُ " تكون " ما " استفهامية مبتدأ ، و" فرق " خبر المبتدأ ؛ أي : ما خوف هؤلاء من إثبات الصفة تليت عليهم وبلغتهم ، لماذا لا يثبتونها لله - عز وجل - كما أثبتها الله لنفسه ، وأثبتها له رسوله ؟ وهذا ينصب تماما على أهل التعطيل والتحريف ، الذين ينكرون الصفات ، فما الذي يخوفهم من إثباتها ، والله تعالى قد أثبتها لنفسه ؟
وعلى رواية : " فرّق " أو " فَرَقَ " تكون فعلا ماضيا ، بمعنى ما فرقهم ؛ كقوله تعالى : { وَقُرْآنًا فَرَقْنَاهُ } . [ الإسراء : 106 ] ؛ أي : فرقناه : و" ما " يحتمل أن تكون نافية ، والمعنى : ما فرق هؤلاء بين الحق والباطل ، فجعلوا هذا من المتشابه وأنكروه ، ولم يحملوه على المحكم ، ويحتمل أن تكون استفهامية ، والمعنى : أي شيء فرقهم ، فجعلهم يؤمنون بالمحكم ، ويهلكون عند المتشابه ؟
قوله : " يجدون رقة عند محكمه " . الرقة : اللين والقبول ، و" محكمه " ؛ أي : محكم القرآن .
__________
(1) عبد الرزاق في المصنف ( 20895) وابن ابي عاصم في كتاب السنة (485)

(10/777)

قوله : " ويهلكون عند متشابهه " . أي : متشابه القرآن .
والمحكم : الذي اتضح معناه وتبين ، والمتشابه : هو الذي يخفى معناه ، فلا يعلمه الناس ، وهذا إذا جمع بين المحكم والمتشابه . وأما إذا ذكر المحكم مفردا دون المتشابه ، فمعناه : المتقن الذي ليس فيه خلل : لا كذب في أخباره ، ولا جور في أحكامه ، قال تعالى : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [ الأنعام :115 ] ، وقد ذكر الله الإحكام في القرآن دون المتشابه ، وذلك مثل قوله تعالى : { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } [ سورة يونس : 1 ] ، وقال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ } [ هود :1 ] .
وإذا ذكر المتشابه دون المحكم صار المعنى أنه يشبه بعضه بعضا في جودته وكماله ، ويصدق بعضه بعضا ، ولا يتناقض ، قال تعالى : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } [ الزمر : 23 ] . والتشابه نوعان : تشابه نسبي ، وتشابه مطلق .
والفرق بينهما : أن المطلق يخفى على كل أحد ، والنسبي يخفى على أحد دون أحد ، وبناء على هذا التقسيم ينبني الوقف في قوله تعالى : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } [ آل عمران : 7 ] ؛ فعلى الوقوف على { إِلَّا اللَّهُ } يكون المراد بالمتشابه المطلق ، وعلى الوصل : { إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } يكون المراد بالمتشابه المتشابه النسبي ، وللسلف قولان :
القول الأول : الوقف على { إِلَّا اللَّهُ } ، وعليه أكثر السلف ، وعلى هذا ؛ فالمراد بالمتشابه المتشابه المطلق الذي لا يعلمه إلا الله ، وذلك مثل كيفية وحقائق صفات الله ، وحقائق ما أخبر الله به من نعيم الجنة وعذاب النار ، وقال الله تعالى في نعيم الجنة : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } [ السجدة :17 ] ؛ أي : لا تعلم حقائق ذلك ، ولذلك قال ابن عباس : " ليس في الجنة شيء مما في

(10/778)

الدنيا إلا الأسماء " (1)
والقول الثاني : الوصل ؛ فيقرأ : { إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } ، وعلى هذا فالمراد بالمتشابه المتشابه النسبي ، وهذا يعلمه الراسخون في العلم ، ويكون عند غيرهم متشابها ، ولهذا يروى عن ابن عباس ، أنه قال : " أنا من الراسخين في العلم الذي يعلمون تأويله " (2) ، ولم يقل هذا مدحا لنفسه ، أو ثناء عليها ، ولكن ليعلم الناس أنه ليس في كتاب الله شيء لا يعرف معناه ، فالقرآن معانيه بينة ، ولكن بعض القرآن يشتبه على ناس دون آخرين حتى العلماء الراسخون في العلم يختلفون في معنى القرآن ، وهذا يدل على أنه خفي على بعضهم ، والصواب بلا شك مع أحدهم إذا كان اختلافهم اختلاف تضاد لا تنوع ، أما إذا كانت الآية تحتمل المعنيين جميعا بلا منافاة ، ولا مرجح لأحدهما ؛ فإنها تحمل عليها جميعا .
وبعض أهل العلم يظنون أن في القرآن ما لا يمكن الوصول إلى معناه ، فيكون من المتشابه المطلق ، ويحملون آيات الصفات على ذلك ، وهذا من الخطأ العظيم ؛ إذ ليس من المعقول أن يقول تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ } [ ص :29 ] ، ثم تستثنى الصفات ، وهي أعظم وأشرف موضوعا ، وأكثر من آيات الأحكام ، ولو قلنا بهذا القول ؛ لكان مقتضاه أن أشرف ما في القرآن موضوعا يكون خفيا ، ويكون معنى قوله تعالى : { لِيَدَّبَّرُوا آيَاتِهِ } ، أي : آيات الأحكام
__________
(1) ابن حزم في (الفصل) (2 /108) - وقال: (هذا سند في غاية الصحة) - و قال المنذري في (الترغيب) (4/560) : ( رواه البيهقي موقوفا بإسناد جيد)
(2) انظر قوله في : (تفسير الطبري) (3/183)

(10/779)

« ولما سمعت قريش رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يذكر الرحمن ؛ أنكروا ذلك ، فأنزل الله فيهم : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } . » [ الرعد : 30 ] (1)
ـــــــــــــــــــــــــــــ
فقط ، وهذا غير معقول ، بل جميع القرآن يفهم معناه ؛ إذ لا يمكن أن تكون هذه الأمة من رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى آخرها لا تفهم معنى القرآن ، وعلى رأيهم يكون الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأبو بكر ، وعمر ، وجميع الصحابة يقرءون آيات الصفات ، وهم لا يفهمون معناها ، بل هي عندهم بمنزلة الحروف الهجائية : أ ، ب ، ت . .
والصواب : أنه ليس في القرآن شيء متشابه على جميع الناس من حيث المعنى ، ولكن الخطأ في الفهم . فقد يقصر الفهم عن إدراك المعنى ، أو يفهمه على معنى خطأ ، وأما بالنسبة للحقائق ، فما أخبر الله به من أمر الغيب ؛ فمتشابه على جميع الناس .
قوله : " ولما سمعت قريش رسول الله يذكر الرحمن " . أصل ذلك « أن سهيل بن عمرو ؛ أحد الذين أرسلتهم قريش لمفاوضة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في صلح الحديبية ، وأمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن يكتب : " بسم الله الرحمن الرحيم " ، فقال : " أما الرحمن ، فلا والله ما أدري ما هي ؟ وقالوا : إننا لا نعرف رحمانا إلا رحمن اليمامة ، فأنكروا الاسم دون المسمى ؛ فأنزل الله : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } » ؛ أي : بهذا الاسم من أسماء الله .
__________
(1) ابن جرير الطبري في التفسير (20397).

(10/780)

وفي الآية دليل على أن من أنكر اسما من أسماء الله الثابتة في الكتاب أو السنة ، فهو كافر ؛ لقوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } .
وقوله : " ولما سمعت قريش " . الظاهر - والله أعلم - أنه من باب العام الذي أريد به الخاص ، وليس كل قريش تنكر ذلك ، بل طائفة منهم ، ولكن إذا أقرت الأمة الطائفة على ذلك ولم تنكر ، صح أن ينسب لهم جميعا ، بل إن الله نسب إلى اليهود في زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما فعله أسلافهم في زمن موسى عليه السلام ، قال تعالى : { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ } [ البقرة : 63 ] ، وهذا لم يكن في عهد المخاطَبين .

(10/781)

فيه مسائل :
الأولى : عدم الإيمان بجحد شيء من الأسماء والصفات . الثانية : تفسير آية الرعد . الثالثة : ترك التحديث بما لا يفهم السامع . الرابعة : ذكر العلة : أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر .
ـــــــــــــــــــــــــــــ
قوله : فيه مسائل :
الأولى : عدم الإيمان بجحد شيء من الأسماء والصفات . عدم بمعنى انتفاء ، أي : انتفاء الإيمان بسبب جحد شيء من الأسماء والصفات ، وسبق التفصيل في ذلك . الثانية : تفسير آية الرعد . وهي قوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } وسبق تفسيرها . الثالثة : ترك التحديث بما لا يفهم السامع . وهذا ليس على إطلاقه ، وقد سبق التفصيل عند شرح الأثر . الرابعة : ذكر العلة أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر . وهي أن الذي لا يبلغ عقله ما حدث به يفضي به التحديث إلى تكذيب الله ورسوله ، فيُكذِّب ويقول : هذا غير ممكن ، وهذا يوجد من بعض الناس في أشياء كثيرة مما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون يوم القيامة ، كما أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الأرض يوم القيامة تكون خبزة واحدة يتكفؤها الجبار بيده كما يتكفأ أحدكم خبزته » ، وما

(10/782)

الخامسة : كلام ابن عباس لمن استنكر شيئا من ذلك ، وأنه أهلكه .
ـــــــــــــــــــــــــــــ
أشبه ذلك ، وكما أن الصراط أحد من السيف وأدق من الشعرة وغير هذه الأمور ، لو حدثنا بها إنسانا عاميا لأوشك أن ينكر ، لكن يجب أن تبين له بالتدريج حتى يتمكن من عقلها مثل ما نعلم الصبي شيئا فشيئا . قوله : " ولو لم يتعمد المنكر " أي : ولو لم يقصد المنكر تكذيب الله ورسوله ، ولمن كذب نسبة هذا الشيء إلى الله ورسوله ، وهذا يعود بالتالي إلى رد خبر الله ورسوله . الخامسة : كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه . وذلك قوله : " ما فرق هؤلاء ؟ يجدون رقة - أي لينا - عند محكمه فيقبلونه ، ويهلكون عند متشابهه فينكرونه ؟ " .

(10/783)

باب قول الله تعالى:
{ يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } [ النحل : 83 ] الآية .
ـــــــــــــــــــــــــــــ
قوله تعالى : يعرفون . أي : يدركون بحواسهم أن النعمة من عند الله .
قوله تعالى : نعمة الله واحدة ، والمراد بها الجمع ، فهي ليست واحدة ، بل هي لا تحصى ، قال تعالى : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } [ إبراهيم : 34 ] ، والقاعدة الأصولية : أن المفرد المضاف يعم ، والنعمة تكون بجلب المحبوبات ، وتطلق أحيانا على رفع المكروهات .
قوله : { ثُمَّ يُنْكِرُونَهَا } أي : ينكرون إضافتها إلى الله لكونهم يضيفونها إلى السبب متناسين المسبب الذي هو الله سبحانه ، وليس المعنى أنهم ينكرون هذه النعمة ، مثل أن يقولوا : ما جاءنا مطر أو ولد أو صحة ، ولكن ينكرونها بإضافتها إلى غير الله ، متناسين الذي خلق السبب فوجد به المسبب .
قوله : " الآية " أي : إلى آخر الآية ، وهي منصوبة بفعل محذوف تقديره أكمل الآية .
قوله : { وَأَكْثَرُهُمُ الْكَافِرُونَ } أي أكثر العارفين بأن النعمة من الله الكافرون ، أي الجاحدون كونها من الله ، أو الكافرون بالله عز وجل .
وقوله : أكثرهم بعد قوله : يعرفون الجملة الأولى أضافها إلى الكل ، والثانية أضافها إلى الأكثر ؛ وذلك لأن منهم من هو عامي لا يعرف ولا يفهم ، ولكن أكثرهم يعرفون ثم يكفرون .

(10/784)

قال مجاهد ما معناه : " هو قول الرجل : هذا مالي ورثته عن آبائي " .
ـــــــــــــــــــــــــــــ
مناسبة هذا الباب للتوحيد :
أن من أضاف نعمة الخالق إلى غيره ، فقد جعل معه شريكا في الربوبية ؛ لأنه أضافها إلى السبب على أنه فاعل ، هذا من وجه ، ومن وجه آخر : أنه لم يقم بالشكر الذي هو عبادة من العبادات ، وترك الشكر مناف للتوحيد ؛ لأن الواجب أن يشكر الخالق المنعم سبحانه وتعالى ، فصارت لها صلة بتوحيد الربوبية وبتوحيد العبادة ، فمن حيث إضافتها إلى السبب على أنه فاعل هذا إخلال بتوحيد الربوبية ، ومن حيث ترك القيام بالشكر الذي هو العبادة هذا إخلال بتوحيد الألوهية .
قوله : " قال مجاهد " هو إمام المفسرين في التابعين ، عرض المصحف على ابن عباس رضي الله عنهما يوقفه عند كل آية ويسأله عن تفسيرها ، وقال سفيان الثوري : إذا جاءك التفسير عن مجاهد فحسبك به . أي : كافيك ، ومع هذا فليس معصوما عن الخطأ .
قوله : " ما معناه " . أي : كلاما معناه ، وعلى هذا فـ " ما " نكرة موصوفة ، وفيه أن الشيخ رحمه الله لم ينقله بلفظه .
قوله : " هو قول الرجل " . هذا من باب التغليب والتشريف ؛ لأن الرجل أشرف من المرأة وأحق بتوجيه الخطاب إليه منها ، وإلا فالحكم واحد .
قوله : " هذا مالي ورثته عن آبائي " . ظاهر هذه الكلمة أنه لا شيء فيها ،

(10/785)

وقال عون بن عبد الله : " يقولون : لولا فلان لم يكن كذا " .
ـــــــــــــــــــــــــــــ
فلو قال لك واحد : من أين لك هذا البيت ؟ قلت : ورثته عن آبائي ، فليس فيه شيء لأنه خبر محض .
لكن مراد مجاهد أن يضيف القائل تملكه للمال إلى السبب الذي هو الإرث ، متناسيا المسبب الذي هو الله ، فبتقدير الله عز وجل أنعم على آبائك وملكوا هذا البيت ، وبشرع الله عز وجل انتقل هذا البيت إلى ملكك عن طريق الإرث ، فكيف تتناسى المسبب للأسباب القدرية والشرعية فتضيف الأمر إلى ملك آبائك وإرثك إياه بعدهم ؟! فمن هنا صار هذا القول نوعا من كفر النعمة .
أما إذا كان قصد الإنسان مجرد الخبر كما سبق ، فلا شيء في ذلك ، ولهذا « ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قيل له يوم الفتح : أتنزل في دارك غدا ؟ فقال : : وهل ترك لنا عقيل من دار أو رباع ؟ » ، فبين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن هذه الدور انتقلت إلى عقيل بالإرث .
فتبين أن هناك فرقا بين إضافة الملك إلى الإنسان على سبيل الخبر ، وبين إضافته إلى سببه متناسيا أن المسبب وهو الله عز وجل .
قوله : " وقال عون بن عبد الله : يقولون : لولا فلان لم يكن كذا " .

(10/786)

وهذا القول من قائله فيه تفصيل إن أراد به الخبر ، وكان الخبر صدقا مطابقا للواقع ، فهذا لا بأس به ، وإن أراد بها السبب ، فلذلك ثلاث حالات :
الأولى : أن يكون سببا خفيا لا تأثير له إطلاقا ، كأن يقول : لولا الولي الفلاني ما حصل كذا وكذا ، فهذا شرك أكبر ؛ لأنه يعتقد بهذا القول أن لهذا الولي تصرفا في الكون مع أنه ميت ، فهو تصرف سري خفي .
الثانية : أن يضيفه إلى سبب صحيح ثابت شرعا أو حسا ، فهذا جائز بشرط أن لا يعتقد أن السبب مؤثر بنفسه ، وأن لا يتناسى المنعم بذلك .
الثالثة : أن يضيفه إلى سبب ظاهر ، لكن لم يثبت كونه سببا لا شرعا ولا حسا ، فهذا نوع من الشرك الأصغر ، وذلك مثل : التولة ، والقلائد التي يقال : إنها تمنع العين ، وما أشبه ذلك ؛ لأنه أثبت سببا لم يجعله الله سببا ، فكان مشاركا لله في إثبات الأسباب .
ويدل لهذا التفصيل أنه ثبت إضافة ( لولا ) إلى السبب وحده بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في عمه أبي طالب : « لولا أنا لكان في الدرك الأسفل من النار » ولا شك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبعد الناس عن الشرك ، وأخلص الناس توحيدا لله تعالى ، فأضاف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشيء إلى سببه ، لكنه شرعي حقيقي ، فإنه أذن له بالشفاعة لعمه بأن يخفف عنه ، فكان في ضحضاح من النار ، عليه نعلان يغلي منهما دماغه لا يرى أن أحدا أشد عذابا ؛ لأنه لو يرى أن أحدا أشد منه عذابا أو مثله هان عليه بالتسلي ، كما قالت الخنساء في رثاء أخيها صخر :

(10/787)

وقال ابن قتيبة : " يقولون : هذا بشفاعة آلهتنا " .
ـــــــــــــــــــــــــــــ

ولولا كثرة الباكين حولي ... على إخوانهم لقتلت نفسي
وما يبكون مثل أخي ولكن ... أسلي النفس عنه بالتأسي
وابن القيم رحمه الله - وإن كان قول العالم ليس بحجة لكن يستأنس به - قال في القصيدة الميمية يمدح الصحابة :
أولئك أتباع النبي وحزبه ... ولولا همو ما كان في الأرض مسلم
ولولا همو كادت تميد بأهلها ... ولكن رواسيها وأوتادها هم
ولولا همو كانت ظلاما بأهلها ... ولكن همو فيها بدور وأنجم
فأضاف ( لولا ) إلى سبب صحيح .
قوله : " وقال ابن قتيبة : هذا بشفاعة آلهتنا " . هؤلاء أخبث ممن سبقهم ، لأنهم مشركون يعبدون غير الله ، ثم يقولون : إن هذه النعم حصلت بشفاعة آلهتهم ، فالعزى مثلا شفعت عند الله أن ينزل المطر ، فهؤلاء أثبتوا سببا من أبطل الأسباب ؛ لأن الله عز وجل لا يقبل شفاعة آلهتهم ؛ لأن الشفاعة لا تنفع إلا من أذن له الرحمن ورضي له قولا ، والله عز وجل لا يأذن لهذه الأصنام بالشفاعة ، فهذا أبطل من الذي قبله لأن فيه محذورين :
1 . الشرك بهذه الأصنام .
2 . إثبات سبب غير صحيح .

(10/788)

وقال أبو العباس بعد حديث زيد بن خالد الذي فيه : أن الله تعالى قال : « أصبح من عبادي مؤمن بي وكافر » . . . " الحديث ، وقد تقدم : " وهذا كثير في الكتاب والسنة ، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به " .
ـــــــــــــــــــــــــــــ
قوله : " وقال أبو العباس " . وهو شيخ الإسلام أحمد بن تيمية .
قوله : " وهذا كثير من الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره . . . " . وذلك مثل الاستسقاء بالأنواء ، وإنما كان مذموما ، لأنه لو أتى إليك عبد فلان بهدية من سيده فشكرت العبد دون السيد ، كان هذا سوء أدب مع السيد وكفرانا لنعمته ، وأقبح من هذا لو أضفت النعمة إلى السبب دون الخالق ، لما يأتي :
1 . أن الخالق لهذه الأسباب هو الله ، فكان الواجب أن يشكر وتضاف النعمة إليه .
2 . أن السبب لا يؤثر ، كما ثبت في ( صحيح مسلم ) أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ليس السَّنة أن لا تمطروا ، ولكن السنة أن تمطروا وتمطروا ، ولا تنبت الأرض شيئا » .
3 . أن السبب قد يكون له مانع يمنع من تأثيره ، وبهذا عرف بطلان إضافة

(10/789)

قال بعض السلف : هو كقولهم : كانت الريح طيبة ، والملاح حاذقا . ونحو ذلك مما هو جار على ألسنة كثيرة .
ـــــــــــــــــــــــــــــ
الشيء إلى سببه دون الالتفات إلى المسبب جل وعلا .
قوله : " كانت الريح طيبة " . هذا في السفن الشراعية التي تجري بالريح ، قال تعالى : { حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا } [ يونس : 22 ] . فكانوا إذا طاب سير السفينة قالوا : كانت الريح طيبة ، وكان الملاح - هو قائد السفينة - حاذقا ، أي : مجيدا للقيادة ، فيضيفون الشيء إلى سببه وينسون الخالق جل وعلا .

(10/790)

فيه مسائل :
الأولى : تفسير معرفة النعمة وإنكارها .
الثانية : معرفة أن هذا جارٍ على ألسنة كثيرة .
الثالثة : تسمية هذا الكلام إنكارا للنعمة .
الرابعة : اجتماع الضدين في القلب .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير معرفة النعمة وإنكارها . وسبق ذلك .
الثانية : معرفة أن هذا جار على ألسنة كثيرة . وذلك مثل قول بعضهم : كانت الريح طيبة ، والملاح حاذقا ، وما أشبه ذلك .
الثالثة : تسمية هذا الكلام إنكارا للنعمة . يعني : إنكارا لتفضل الله تعالى بها وليس إنكارا لوجودها ؛ لأنهم يعرفونها ويحسون بوجودها .
الرابعة : اجتماع الضدين في القلب . وهذا من قوله : { يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } ، فجمع بين المعرفة والإنكار ، وهذا كما يجتمع في الشخص الواحد خصلة إيمان وخصلة كفر ، وخصلة فسوق وخصلة عدالة .

(10/791)

باب قول الله تعالى :
{ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [ البقرة : 22 ] .
ـــــــــــــــــــــــــــــ
قوله : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } .
لما ذكر سبحانه ما يقر به هؤلاء من أفعاله التي لم يفعلها غيره : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ } [ البقرة : 21 ، 22 ] . فكل من أقر بذلك لزمه أن لا يعبد إلا المقر له ؛ لأنه لا يستحق العبادة من لا يفعل ذلك ، ولا ينبغي أن يعبد إلا من فعل ذلك ، ولذلك أتى بالفاء الدالة على التفريع والسببية ، أي : فبسبب ذلك لا تجعلوا لله أندادا .
و( لا ) هذه ناهية ، أي : فلا تجعلوا له أندادا في العبادة ، كما أنكم لم تجعلوا له أندادا في الربوبية ، وأيضا لا تجعلوا له أندادا في أسمائه وصفاته ؛ لأنهم قد يصفون غير الله بأوصاف الله عز وجل ، كاشتقاق العزى من العزيز ، وتسميتهم رحمن اليمامة .
قوله : أندادا . جمع ند ، وهو الشبيه والنظير ، والمراد هنا : أندادا في العبادة .
قوله : وأنتم تعلمون . الجملة في موضع نصب حال من فاعل تجعلوا ، أي : والحال أنكم تعلمون ، والمعنى : وأنتم تعلمون أنه لا أنداد له . يعني في الربوبية ؛ لأن هذا محط التقبيح من هؤلاء أنهم يجعلون له أندادا

(10/792)

وقال ابن عباس في الآية : " الأنداد هو الشرك ، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل ، وهو أن تقول : والله وحياتك يا
ـــــــــــــــــــــــــــــ
وهم يعلمون أنه لا أنداد له في الربوبية ، أما الألوهية ، فيجعلون له أندادا ، قالوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ ص : 5 ] ، ويقولون في تلبيتهم : " لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك " ، وهذا من سفههم ؛ فإنه إذا صار مملوكا ، فكيف يكون شريكا ، ولهذا أنكر الله عليهم في قوله : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } ، إذ الأنداد بالمعنى العام - بقطع النظر عن كونه يخاطب أقواما يقرون بالربوبية - يشمل الأنداد في الربوبية والألوهية والأسماء والصفات .
قوله : " وقال ابن عباس في الآية " . أي : في تفسيرها .
قوله : " هو الشرك " . هذا تفسير بالمراد ؛ لأن التفسير تفسيران :
1 - تفسير بالمراد ، وهو المقصود بسياق الجملة بقطع النظر عن مفرداتها .
2 - تفسير بالمعنى ، وهو الذي يسمى تفسير الكلمات ، فعندنا الآن وجهان للتفسير :
أحدهما : التفسير اللفظي ، وهو تفسير الكلمات ، هذا يقال فيه : معناه كذا وكذا .
والثاني : التفسير بالمراد ، فيقال : المراد بكذا وكذا ، والأخير هنا هو المراد .
فإذا قلنا : الأنداد الأشباه والنظراء ، فهو تفسير بالمعنى ، وإذا قلنا : الأنداد الشركاء أو الشرك ، فهو تفسير بالمراد ، يقول رضي الله عنه : " الأنداد هو الشرك " ، فإذا الند الشريك المشارك لله سبحانه وتعالى فيما يختص به .

(10/793)

فلان ، وحياتي ، وتقول : لولا كليبة هذا لأتانا اللصوص ، ولولا البط في الدار لأتي اللصوص ، وقول الرجل لصاحبه : ما شاء الله وشئت ، وقول الرجل : لولا الله وفلان ، لا تجعل فيها فلانا ، هذا كله به شرك " . رواه ابن أبي حاتم .
ـــــــــــــــــــــــــــــ
وقوله : " دبيب " . أي : أثر دبيب النمل وليس فعل النمل .
وقوله : " على صفاة " هي الصخرة الملساء .
وقوله : " سوداء " . وليس على بيضاء ؛ إذ لو كان على بيضاء ؛ لبان أثر السير أكثر .
وقوله : " في ظلمة الليل " . وهذا أبلغ ما يكون في الخفاء .
فإذا كان الشرك في قلوب بني آدم أخفى من هذا ، فنسأل الله أن يعين على التخلص منه ، ولهذا قال بعض السلف : " ما عالجت نفسي معالجتها على الإخلاص " . ويروى « عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لما قال مثل هذا ، قيل له : كيف نتخلص منه ؟ قال : " قولوا : اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه ، ونستغفرك لما لا نعلم » . (1)
وقوله : " والله وحياتك " . فيها نوعان من الشرك :
الأول : الحلف بغير الله .
__________
(1) ابن ابي حاتم كما في تفسير ابن كثير (1/63).

(10/794)

الثاني : الإشراك مع الله بقوله : والله ، وحياتك ، فضمها إلى الله بالواو المقتضية للتسوية فيها نوع من الشرك ، والقسم بغير الله إن اعتقد الحالف أن المقسم به بمنزلة الله في العظمة ، فهو شرك أكبر ، وإلا فهو شرك أصغر .
وقوله : " وحياتي " فيه حلف بغير الله ، فهو شرك .
وقوله : " لولا كليبة هذا لأتانا اللصوص " ، كليبة تصغير كلب ، والكلب ينتفع به للصيد وحراسة الماشية والحرث .
وقوله : " لولا كليبة هذا " يكون فيه شرك إذا نظر إلى السبب دون المسبب ، وهو الله عز وجل ، أما الاعتماد على السبب الشرعي أو الحسي المعلوم ، فقد تقدم أنه لا بأس به ، وأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لولا أنا ، لكان في الدرك السفل من النار » ، لكن قد يقع في قلب الإنسان إذا قال : لولا كذا لحصل كذا أو ما كان كذا وكذا ، قد يقع في قلبه شيء من الشرك بالاعتماد على السبب بدون نظر إلى المسبب ، وهو الله عز وجل .
وقوله : " لولا البط في الدار لأتى اللصوص " . البط طائر معروف ، وإذا دخل اللص البيت وفيه بط ، فإنه يصرخ ، فينتبه أهل البيت ثم يجتنبه اللصوص .
وقوله : " وقول الرجل لصاحبه : ما شاء الله وشئت " فيه شرك ؛ لأنه شرك غير الله مع الله بالواو ، فإن اعتقد أنه يساوي الله عز وجل في التدبير والمشيئة ، فهو شرك أكبر ، وإن لم يعتقد ذلك ، واعتقد أن الله سبحانه وتعالى فوق كل شيء ، فهو شرك أصغر ، وكذلك قوله : " لولا الله وفلان " .
وقوله : " هذا كله به شرك " . المشار إليه ما سبق ، وهو شرك أكبر أو أصغر

(10/795)

وعن عمر بن الخطاب رضي الله عنه ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من حلف بغير الله فقد كفر أو أشرك » . رواه الترمذي وحسنه وصححه الحاكم (1)
ـــــــــــــــــــــــــــــ
حسب ما يكون في قلب الشخص من نوع هذا التشريك
قوله : " وعن عمر " . صوابه عن ابن عمر ، نبه عليه الشارح في " تيسير العزيز الحميد " .
قوله في حديث ابن عمر رضي الله عنهما : " من حلف بغير الله " . " من " شرطية ، فتكون للعموم .
قوله : " أو أشرك " . شك من الراوي ، والظاهر أن صواب الحديث " أشرك "
قوله : " من حلف بغير الله " . يشمل كل محلوف به سوى الله ، سواء بالكعبة أو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو السماء أو غير ذلك ، ولا يشمل الحلف بصفات الله ؛ لأن الصفة تابعة للموصوف ، وعلى هذا فيجوز أن تقول : وعزة الله لأفعلن كذا .
وقوله : " بغير الله " . ليس المراد بغير هذا الاسم ، بل المراد بغير المسمى بهذا الاسم ، فإذا حلف بالله أو بالرحمن أو بالسميع ، فهو حلف بالله .
والحلف : تأكيد الشيء بذكر معظم بصيغة مخصوصة بالباء أو التاء أو الواو . وحروف القسم ثلاثة : الباء ، والتاء ، والواو .
__________
(1) الإمام أحمد في المسند ( 2/ 34، 86) وأبو داوود كتاب الإيمان / باب كراهة الحلف بالأباء ، والترمزي : كتاب الإيمان /باب ما جاء في كراهة الحلف بغير الله ـ وحسنه ، وابم حبان (1177) والحاكم (1/18 ، 4/ 297) وصححه ووافقه الذهبي ، وصححه سماحة الشيخ العلامة عبد العزيز بن باز في الفتاوى ( 5/307).

(10/796)

والباء أعمها ؛ لأنها تدخل على الظاهر والمضمر ، وعلى اسم الله وغيره ، ويذكر معها فعل القسم ويحذف ، فيذكر معها فعل القسم ؛ كقوله تعالى : { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ } [ الأنعام : 109 ] ، ويحذف مثل قولك : بالله لأفعلن ، وتدخل على المضمر مثل قولك : الله عظيم أحلف به لأفعلن ، وعلى الظاهر كما في الآية وعلى غير لفظ الجلالة ، مثل قولك : بالسميع لأفعلن ، وأما الواو فإنه لا يذكر معها فعل القسم ، ولا تدخل على الضمير ، ويحلف بها مع كل اسم ، وأما التاء فإنه لا يذكر معها فعل القسم ، وتختص بالله ورب ، قال ابن مالك : " والتاء لله ورب " .
والحلف بغير الله شرك أكبر إن اعتقد أن المحلوف به مساو لله تعالى في التعظيم والعظمة ، وإلا فهو شرك أصغر .
وهل يغفر الله الشرك الأصغر ؟
قال بعض العلماء : إن قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [ النساء : 116 ] ، أي : الشرك الأكبر { وَيَغْفِرُ مَا دُونَ ذَلِكَ } ، يعني : الشرك الأصغر والكبائر .
وقال شيخ الإسلام ابن تيمية رحمه الله : إن الشرك لا يغفره الله ولو كان أصغر ؛ لأن قوله : { أَنْ يُشْرَكَ بِهِ } مصدر مؤول ، فهو نكرة في سياق النفي ، فيعم الأصغر والأكبر ،والتقدير : لا يغفر شركا به أو إشراكا به .
وأما قوله تعالى : { وَالشَّمْسِ وَضُحَاهَا } [ الشمس : 1 ] ، وقوله : { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } [ البلد : 1 ] ، وقوله : { وَاللَّيْلِ إِذَا يَغْشَى } [ الليل : 1 ] وما أشبه ذلك من المخلوقات التي أقسم الله بها ، فالجواب على وجهين :
الأول : أن هذا من فعل الله ، والله لا يسأل عما يفعل ، وله أن يقسم

(10/797)

سبحانه بما شاء من خلقه ، وهو سائل غير مسئول ، وحاكم غير محكوم عليه .
الثاني : أن قسم الله بهذه الآيات دليل على عظمته وكمال قدرته وحكمته ، فيكون القسم به الدال على تعظيمها ورفع شأنها متضمنا للثناء على الله عز وجل ، بما تقتضيه من الدلالة على عظمته .
وأما نحن ، فلا نقسم بغير الله أو صفاته ؛ لأننا منهيون عن ذلك .
وأما ما ثبت في " صحيح مسلم " من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " « أفلح وأبيه إن صدق » .
فالجواب عنه من وجوه :
الأول : أن بعض العلماء أنكر هذه اللفظة ، وقال : إنها لم تثبت في الحديث ؛ لأنها مناقضة للتوحيد ، وما كان كذلك فلا تصح نسبته إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيكون باطلا .
الثاني : أنها تصحيف من الرواة ، والأصل : " أفلح والله إن صدق " .
وكانوا في السابق لا يشكلون الكلمات ، و( أبيه ) تشبه ( الله ) إذا حذفت النقط السفلى .
الثالث : أن هذا مما يجري على الألسنة بغير قصد ، وقد قال تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } [ المائدة : 89 ] ، وهذا لم ينو فلا يؤاخذ .
الرابع : أنه وقع من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أبعد الناس عن الشرك ، فيكون من خصائصه ، وأما غيره فهم منهيون عنه ؛ لأنهم لا يساوون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في

(10/798)

.
ـــــــــــــــــــــــــــــ
الإخلاص والتوحيد .
الخامس : أنه على حذف مضاف ، والتقدير : ( أفلح ورب أبيه ) .
السادس : أن هذا على منسوخ ، وأن النهي هو الناقل من الأصل ، وهذا أقرب الوجوه .
ولو قال قائل : نحن نقلب عليكم الأمر ، ونقول : إن المنسوخ هو النهي ؛ لأنهم لما كانوا حديثي عهد بشرك نهوا أن يشركوا به كما نهي الناس حين كانوا حديثي عهد بشرك عن زيارة القبور ثم أذن لهم فيها ؟
فالجواب عنه : أن هذا اليمين كان جاريا على ألسنتهم ، فتركوا حتى استقر الإيمان في نفوسهم ثم نهوا عنه ، ونظيره إقرارهم على شرب الخمر أولا ثم أمروا باجتنابه .
أما بالنسبة للوجه الأول فضعيف ؛ لأن الحديث ثابت ، وما دام يمكن حمله على وجه صحيح ، فإنه يجوز إنكاره .
وأما الوجه الثاني فبعيد ، وإن أمكن فلا يمكن في « قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سئل : أي الصدقة أفضل ؟ فقال : " أما وأبيك لتنبأنه » .
وأما الوجه الثالث فغير صحيح ؛ لأن النهي وارد مع أنه كان يجري على ألسنتهم كما جرى على لسان سعد ، فنهاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) ، ولو صح هذا لصح أن
__________
(1) ونصه :0حلفت مرة باللات والعزى ، فقال النبي صلى الله عليه وسلم (قل لا إله إلا الله وحده لا شريك له ، ثم انفث على يسارك ثلاثا ، ثم تعوذ ولا تعد) .

(10/799)

وقال ابن مسعود : " لأن أحلف بلله كاذبا أحب إلي من أن أحلف بغيره صادقا " .
ـــــــــــــــــــــــــــــ
يقال لمن فعل شركا اعتاده لا ينهى ؛ لأن هذا من عادته ، وهذا باطل .
وأما الرابع ، فدعوى الخصوصية تحتاج إلى دليل ، وإلا فالأصل التأسي به .
وأما الخامس فضعيف ؛ لأن الأصل عدم الحذف ، ولأن الحذف هنا يستلزم فهما باطلا ، ولا يمكن أن يتكلم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بما يستلزم ذلك بدون بيان المراد ، وعلى هذا يكون أقربها الوجه السادس أنه منسوخ ، ولا نجزم بذلك لعدم العلم بالتاريخ ، ولهذا قلنا : أقربها والله أعلم ، وإن كان النووي رحمه الله ارتضى أن هذا مما يجري على اللسان بدون قصد ، لكن هذا ضعيف لا يمكن القول به ، ثم رأيت بعضهم جزم بشذوذها لانفراد مسلم بها عن البخاري مع مخالفة راويها للثقات ، فالله أعلم .
قوله في أثر ابن مسعود : ( لأن أحلف بالله كاذبا ) . اللام : لام الابتداء ، و( أن ) مصدرية ، فيكون قوله : ( أن أحلف ) مؤولا بمصدر مبتدأ تقديره لحلفي بالله .
قوله : ( أحب إلي ) . خبر مبتدأ ، ونظير ذلك في القرآن قوله تعالى : { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } [ البقرة : 184 ] .

(10/800)

قوله : ( كاذبا ) حال من فاعل أحلف .
قوله : ( أحب إلي ) . هذا من باب التفضيل الذي ليس فيه شيء من الجانبين ، وهذا نادر في الكلام ؛ لأن التفضيل في الأصل يكون فيه المعنى ثابتا في المفضل وفي المفضل عليه ، وأحيانا في المفضل دون المفضل عليه ، وأحيانا لا يوجد في الجانبين ، فابن مسعود رضي الله عنه لا يحب لا هذا ولا هذا ، ولكن الحلف بالله كاذبا أهون عليه من الحلف بغيره صادقا ، فالحلف كاذبا محرم من وجهين :
1 . أنه كذب ، والكذب محرم لذاته .
2 . أن هذا الكذب قرن باليمين ، واليمين تعظيم لله عز وجل ، فإذا كان على كذب صار فيه شيء من تنقص لله عز وجل ، حيث جعل اسمه مؤكدا لأمر كذب ، ولذلك كان الحلف بالله كاذبا عند بعض أهل العلم من اليمين المغموس التي تغمس صاحبها في الإثم ثم في النار .
وأما الحلف بغير الله صادقا ، فهو محرم من وجه واحد وهو الشرك ، لكن سيئه الشرك أعظم من سيئة الكذب ، وأعظم من سيئة الحلف بالله كاذبا ، وأعظم من اليمين الغموس إذا قلنا : إن الحلف بالله كاذبا من اليمين الغموس ؛ لأن الشرك لا يغفر ، قال تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [ النساء : 116 ] وما أرسل الله الرسل وأنزل الكتب إلا لإبطال الشرك ، فهو أعظم الذنوب ، قال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [ لقمان : 13 ] ، « وسئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أي الذنب أعظم ؟ قال : " أن تجعل لله ندا وهو خلقك » ، والشرك متضمن للكذب ، فإن الذي جعل غير الله شريكا لله كاذب ، بل من أكذب الكاذبين ؛ لأن الله لا شريك له .

(10/801)

وعن حذيفة رضي الله عنه ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله ثم شاء فلان » . رواه أبو داود بسند صحيح (1) .
ـــــــــــــــــــــــــــــ
قوله في حديث حذيفة رضي الله عنه : ( لا تقولوا ) . ( لا ) ناهية ، ولهذا جزم الفعل بعدها بحذف النون .
قوله : « ما شاء الله وما شاء فلان » . والعلة في ذلك أن الواو تقتضي تسوية المعطوف بالمعطوف عليه ، فيكون القائل : ما شاء الله وشئت مسويا مشيئة الله بمشيئة المخلوق ، وهذا شرك ، ثم إن اعتقد أن المخلوق أعظم من الخالق ، أو أنه مساو له ، فهو شرك أكبر ، وإن اعتقد أنه أقل ، فهو شرك أصغر .
قوله : « ولكن قولوا : ما شاء الله ثم شاء فلان » . لما نهى عن اللفظ المحرم بين اللفظ المباح ؛ لأن ( ثم ) للترتيب والتراخي ، فنفيد أن المعطوف أقل مرتبة من المعطوف عليه .
أما بالنسبة لقوله : « ما شاء الله فشاء فلان » ، فالحكم فيها أنها مرتبة بين مرتبة ( الواو ) ومرتبة ( ثم ) فهي تختلف عن ( ثم ) بأن ( ثم ) للتراخي والفاء للتعقيب ، وتوافق ( ثم ) بأنها للترتيب ، فالظاهر أنها جائزة ، ولكن التعبير بـ ( ثم ) أولى ؛ لأنه اللفظ الذي أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولأنه أبين في إظهار الفرق؟
__________
(1) الإمام أحمد في المسند ( 5/ 384) وأبو داوود كتاب الأدب / باب لا يقال : خبث نفسي ، والطيالسي (430) ،والنسائي في عمل اليوم والليلة (919) قال النووي في الأذكار (308) إسناده صحيح

(10/802)

بين الخالق والمخلوق .
ويستفاد من هذا الحديث :
1 . إثبات المشيئة للعبد ، لقوله : " ثم شاء فلان " ، فيكون فيه رد على الجبرية حيث قالوا : إن العبد لا مشيئة له ولا اختيار .
2 . أنه ينبغي لمن سد على الناس بابا محرما أن يفتح لهم الباب المباح ؛ لقوله : « ولكن قولوا : ما شاء الله ثم شاء فلان » ، ونظير ذلك قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } [ البقرة : 104 ] ، وكذلك « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما جيء له بتمر جيد وأخبره الآتي به أنه أخذ الصاع بالصاعين والصاعين بالثلاثة ، قال : " لا تفعل ، ولكن بع الجمع بالدراهم ، ثم اشتر بالدراهم جنيبا » ، أي : تمرا جيدا ، فأرشده إلى الطريق المباح حين نهاه عن الطريق المحرم .
وفي هذا فائدتان عظيمتان :
الأولى : بيان كمال الشريعة وشمولها ، حيث لم تسد على الناس بابا إلا فتحت لهم ما هو خير منه .
والثانية : التسهيل على الناس ورفع الحرج عنهم ، فعامل الناس بهذا ما استطعت ، كلما سددت عليهم بابا ممنوعا ، فافتح لهم من المباح ما يغني عنه ما استطعت إلى ذلك سبيلا حتى لا يقعوا في الحرج .

(10/803)

وجاء عن إبراهيم النخعي : أنه يكره : أعوذ بالله وبك ، ويجوز أن يقول : بالله ثم بك . قال : ويقول : لولا الله ثم فلان ، ولا تقولوا : لولا الله وفلان .
ـــــــــــــــــــــــــــــ
قوله : ( عن إبراهيم النخعي ) . من فقهاء التابعين ، لكنه قليل البضاعة في الحديث ، كما ذكر ذلك حماد بن زيد .
قوله : ( يكره أعوذ بالله وبك ) . العياذ الاعتصام بالمستعاذ به عن المكروه ، واللياذ بالشخص : هو اللجوء إليه لطلب المحبوب ، قال الشاعر :
يا من ألوذ به فيما أؤمله ... ومن أعوذ به مما أحاذره
لا يجبر الناس عظما أنت كاسره ... ولا يهيضون عظما أنت جابره
وهذان البيتان يخاطب بهما رجلا ، لكن كما قال بعضهم : هذا القول لا ينبغي أن يكون إلا لله .
وقوله : ( أعوذ بالله وبك ) . هذا محرم ؛ لأنه جمع بين الله والمخلوق بحرف يقتضي التسوية وهو الواو .
ويجوز بالله ثم بك ؛ لأن ( ثم ) تدل على الترتيب والتراخي .
فإن قيل : سبق أن من الشرك الاستعاذة بغير الله ، وعلى هذا يكون قوله : أعوذ بالله ثم بك محرما .
أجيب : أن الاستعاذة بمن يقدر على أن يعيذك جائزة ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ( صحيح مسلم ) وغيره : « من وجد ملجأ فليعذ به » ، لكن لو قال : أعوذ بالله

(10/804)

ثم بفلان ، وهو ميت ، فهذا شرك أكبر ؛ لأنه لا يقدر على أن يعيذك ، وأما استدلال الإمام أحمد على أن القرآن غير مخلوق بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أعوذ بكلمات الله التامات من شر ما خلق » . ثم قال رحمه الله : والاستعاذة لا تكون بمخلوق ، فيحمل كلامه على أن الاستعاذة بكلام لا تكون بكلام مخلوق ، بل بكلام غير مخلوق ، وهو كلام الله ، والكلام تابع للمتكلم به ، إن كان مخلوقا فهو مخلوق ، وإن كان غير مخلوق فهو غير مخلوق .
فيه مسائل :

(10/805)

فيه مسائل :
الأولى : تفسير آية البقرة في الأنداد .
الثانية : أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر .
الثالثة : أن الحلف بغير الله شرك .
الرابعة : أنه إذا حلف بغير الله صادقا ، فهو أكبر من اليمين الغموس .
الخامسة : الفرق بين الواو وثم في اللفظ .
ـــــــــــــــــــــــــــــ
الأولى : تفسير آية البقرة في الأنداد . وقد سبق .
الثانية : أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر ؛ لأن قوله تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } نازلة في الأكبر ؛ لأن المخاطب بها هم المشركون ، وابن عباس فسرها بما يقتضي الشرك الأصغر ؛ لأن الند يشمل النظير المساوي على سبيل الإطلاق أو في بعض الأمور .
الثالثة : أن الحلف بغير الله شرك ؛ لحديث ابن عمر رضي الله عنهما .
الرابعة : أنه إذا حلف بغير الله صادقا ، فهو أكبر من اليمين الغموس . واليمين الغموس عند الحنابلة أن يحلف بالله كاذبا ، وقال بعض العلماء - وهو الصحيح - : أن يحلف بالله كاذبا ليقتطع بها مال امرئ مسلم .
الخامسة : الفرق بين الواو وثم في اللفظ . لأن الواو تقتضي المساواة ، فتكون شركا ، وثم تقتضي الترتيب والتراخي ، فلا تكون شركا .

(10/806)

باب ما جاء فيمن لم يقنع بالحلف بالله
ـــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد :
أن الاقتناع بالحلف بالله من تعظيم الله ؛ لأن الحالف أكد ما حلف عليه بالتعظيم باليمين وهو تعظيم المحلوف به ، فيكون من تعظيم المحلوف به أن يصدق ذلك الحالف ، وعلى هذا يكون عدم الاقتناع بالحلف بالله فيه شيء من نقص تعظيم الله ، وهذا ينافي كمال التوحيد ، والاقتناع بالحلف بالله لا يخلو من أمرين :
الأول : أن يكون ذلك من الناحية الشرعية ، فإنه يجب الرضا بالحلف بالله فيما إذا توجهت اليمين على المدعى عليه فحلف ، فيجب الرضا بهذا اليمين بمقتضى الحكم الشرعي .
الثاني : أن يكون ذلك من الناحية الحسية ، فإن كان الحالف موضع صدق وثقة ، فإنك ترضى بيمينه ، وإن كان غير ذلك فلك أن ترفض الرضا بيمينه ، ولهذا « قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لحويصة ومحيصة : " تبرئكم يهود بخمسين يمينا " . قالوا : كيف نرضى يا رسول الله بأيمان اليهود ؟ . فأقرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ذلك . »

(10/807)

عن ابن عمر ، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا تحلفوا بآبائكم ، من حلف بالله فليصدق ، ومن حلف له بالله فليرض ، ومن لم يرض فليس من الله » . رواه ابن ماجه بسند حسن . (1)
ـــــــــــــــــــــــــــــ
قوله في الحديث : " لا تحلفوا " . ( لا ) : ناهية ، ولهذا جزم الفعل بعدها بحذف النون ، و( آباؤكم ) : جمع أب ، ويشمل الأب والجد ، وإن علا ، فلا يجوز الحلف بهم ؛ لأنه شرك ، وقد سبق بيانه .
قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من حلف بالله فليصدق ، ومن حلف له بالله فليرض » هنا أمران :
الأمر الأول : للحالف ، فقد أمر أن يكون صادقا ، والصدق : هو الإخبار بما يطابق الواقع ، وضده الكذب ، وهو : الإخبار بما يخالف الواقع ، فقوله : « من حلف بالله فليصدق » ، أي : فليكن صادقا في يمينه ، وهل يشترط أن يكون مطابقا للواقع أو يكفي الظن ؟
الجواب : يكفي الظن ، فله أن يحلف على ما يغلب على ظنه ، « كقول الرجل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : والله ما بين لابتيها أهل بيت أفقر مني . فأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » .
الثاني : للمحلوف له ، فقد أمر أن يرضى بيمين الحالف له .
فإذا قرنت هذين الأمرين بعضهما ببعض ، فإن الأمر الثاني ينزل على إذا كان الحالف صادقا ؛ لأن الحديث جمع أمرين : أمرا موجها للحالف ، وأمرا
__________
(1) ابن ماجة : كتاب الكفارات / باب من حلف له بالله فليرض وقال البويصري في مصباح الزجاجة (2/143) هذا اسناد صحيح رجاله ثقات ) وقال ابن حجر في الفتح (11/535) سند صحيح

(10/808)

موجها للمحلوف له ، فإذا كان الحالف صادقا ، وجب على المحلوف له الرضا .
فإن قيل : إن كان صادقا فإننا نصدقه وإن لم يحلف ؟
أجيب : أن اليمين تزيده توكيدا .
قوله : « ومن لم يرض فليس من الله » أي : من لم يرض بالحلف بالله إذا حلف له ، فليس من الله ، وهذا تبرؤ منه يدل على أن عدم الرضا من كبائر الذنوب ، ولكن لا بد من ملاحظة ما سبق ، وقد أشرنا أن في حديث القسامة دليلا على أنه إذا كان الحالف غير ثقة ، فلك أن ترفض الرضا به ؛ لأنه غير ثقة ، فلو أن أحدا حلف لك وقال : والله إن هذه الحقيبة من خشب . وهي من جلد ، فيجوز أن لا ترضى به ؛ لأنك قاطع بكذبه ، والشرع لا يأمر بشيء يخالف الحس والواقع ، بل لا يأمر إلا بشيء يستحسنه العقل ويشهد له بالصحة والحسن ، وإن كان العقل لا يدرك أحيانا مدى حسن هذا الشيء الذي أمر به الشرع ، ولكن ليعلم علم اليقين أن الشرع لا يأمر إلا بما هو حسن ؛ لأن الله تعالى يقول : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] ، فإذا اشتبه عليك حسن شيء من أحكام الشرع ، فاتهم نفسك بالقصور أو بالتقصير ، أما أن تتهم الشرع ، فهذا لا يمكن ، وما صح عن الله ورسوله ، فهو حق وهو من أحسن الأحكام .

(10/809)

فيه مسائل :
الأولى : النهي عن الحلف بالآباء .
الثانية : الأمر للمحلوف له بالله أن يرضى .
الثالثة : وعيد من لم يرض .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : النهي عن الحلف بالآباء . لقوله : « لا تحلفوا بآبائكم » ، والنهي للتحريم .
الثانية : الأمر للمحلوف له بالله أن يرضى . لقوله : « ومن حلف له بالله ، فليرض » ، وسبق التفصيل في ذلك .
الثالثة : وعيد من لم يرض . لقوله : « ومن لم يرض ، فليس من الله » .
الرابعة : ولم يذكرها المؤلف : أمر الحالف أن يصدق ؛ لأن الصدق واجب في غير اليمين ، فكيف باليمين ؟
وقد سبق أن من حلف على يمين كاذبة أنه آثم ، وقال بعض العلماء : إنها اليمين الغموس .
وأما بالنسبة للمحلوف له ، فهل يلزمه أن يصدق أم لا ؟
المسألة لا تخلو من أحوال خمس :
الأولى : أن يعلم كذبه ، فلا أحد يقول : إنه يلزم تصديقه .
الثانية : أن يترجح كذبه ، فكذلك لا يلزم تصديقه .
الثالثة : أن يتساوى الأمران ، فهذا يجب تصديقه .
الرابعة : أن يترجح صدقه ، فيجب أن يصدق .
الخامسة : أن يعلم صدقه ، فيجب أن يصدقه .
وهذا في الأمور الحسية ، أما الأمور الشرعية في باب التحاكم ، فيجب أن يرضى باليمين ويلتزم بمقتضاها ؛ لأن هذا من باب الرضا بالحكم الشرعي ، وهو واجب .

(10/810)

باب قول : ما شاء الله وشئت
« عن قتيلة : أن يهوديا أتى للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : إنكم تشركون ، تقولون : ما شاء الله وشئت ، وتقولون : والكعبة ، فأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أرادوا أن يحلفوا أن يقولوا : ورب الكعبة ، وأن يقولوا : ما شاء الله ثم شئت » . رواه النسائي وصححه . (1)
ـــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد :
أن قول : « ما شاء الله وشئت » من الشرك الأكبر أو الأصغر ؛ لأنه إن اعتقد أن المعطوف مساو لله ، فهو شرك أكبر ، وإن اعتقد أنه دونه لكن أشرك به في اللفظ فهو أصغر ، وقد ذكر بعض أهل العلم : أن من جملة ضوابط الشرك الصغر أن ما كان وسيلة للأكبر فهو أصغر .
قوله : ( أن يهوديا ) . اليهودي : هو المنتسب إلى شريعة موسى عليه السلام ، وسموا بذلك من قوله تعالى : { إِنَّا هُدْنَا إِلَيْكَ } ، أي : رجعنا ، أو لأن
__________
(1) الإمام احمد في المسند (6/371 ، 372) والنسائي : كتاب الإيمان / باب الحلف بالكعبة ، والحاكم (4/315) وصححه ووافقه الذهبي .

(10/811)

جدهم اسمه يهوذا بن يعقوب ، فتكون التسمية من أجل النسب ، وفي الأول تكون التسمية من أجل العمل ، ولا يبعد أن تكون من الاثنين جميعا .
قوله : ( إنكم تشركون ) . أي : تقعون في الشرك أيها المسلمون .
قوله : « ما شاء الله وشئت » . الشرك هنا أنه جعل المعطوف مساويا للمعطوف عليه ، وهو الله عز وجل ، حيث كان العطف بالواو المفيدة للتسوية .
قوله : ( والكعبة ) . الشرك هنا أنه حلف بغير الله ، ولم ينكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما قاله اليهودي ، بل أمر بتصحيح هذا الكلام ، فأمرهم إذا حلفوا أن يقولوا : ورب الكعبة ، فيكون القسم بالله .
وأمرهم أن يقولوا : ما شاء الله ، ثم شئت ، فيكون الترتيب بثم بين مشيئة الله ومشيئة المخلوق ، وبذلك يكون الترتيب صحيحا ، أما الأول فلأن الحلف صار بالله ، وأما الثاني فلأنه جعل بلفظ يتبين به تأخر مشيئة العبد عن مشيئة الله ، وأنه لا مساواة بينهما .
ويستفاد من الحديث :
1 - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم ينكر على اليهودي ، مع أن ظاهر قصده الذم واللوم للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ؛ لأن ما قاله حق .
2 - مشروعية الرجوع إلى الحق وإن كان من نبه عليه ليس من أهل الحق .
3 - أنه ينبغي عند تغيير الشيء أن يغير إلى شيء قريب منه ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم أن يقولوا : ( ورب الكعبة ) ، ولم يقل : احلفوا بالله ، وأمرهم أن يقولوا : « ما شاء الله ثم شئت » .

(10/812)

وله أيضا عن ابن عباس « أن رجلا قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ما شاء الله وشئت ، فقال : " أجعلتني لله ندا ؟! بل ما شاء الله وحده »
ـــــــــــــــــــــــــــــ
إشكال وجوابه :
وهو أن يقال : كيف لم ينبه على هذا العمل إلا هذا اليهودي ؟
جوابه : أنه يمكن أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يسمعه ولم يعلم به .
ولكن يقال بأن الله يعلم ، فكيف يقرهم ؟
فيبقى الإشكال ، ولكن يجاب : إن هذا من الشرك الأصغر دون الأكبر ، فتكون الحكمة هي ابتلاء هؤلاء اليهود الذين انتقدوا المسلمين بهذه اللفظة مع أنهم يشركون شركا أكبر ولا يرون عيبهم .
قوله في حديث ابن عباس رضي الله عنهما : أن رجلا قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . الظاهر أنه قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تعظيما ، وأنه جعل الأمر مفوضا لمشيئة الله ومشيئة رسوله .
قوله : « أجعلتني لله ندا ؟! » . الاستفهام للإنكار ، وقد ضمن معنى التعجب ، ومن جعل للخالق ندا فقد أتى شيئا عجابا .
والند : هو النظير والمساوي ، أي جعلتني لله مساويا في هذا الأمر ؟ !
قوله : « بل ما شاء الله وحده » . أرشده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى ما يقطع عنه الشرك ،

(10/813)

ولم يرشده إلى أن يقول : ما شاء الله ثم شئت حتى يقطع عنه كل ذريعة عن الشرك وإن بعدت .
يستفاد من الحديث :
1 - أن تعظيم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بلفظ مساواته للخالق شرك ، فإن كان يعتقد المساواة ، فهو شرك أكبر ، وإن كان يعتقد أنه دون ذلك ، فهو أصغر ، وإذا كان هذا شركا ، فكيف بمن يجعل حق الخالق للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟
هذا أعظم ؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس له شيء من خصائص الربوبية ، بل يلبس الدرع ، ويحمل السلاح ، ويجوع ، ويتألم ، ويمرض ، ويعطش كبقية الناس ، ولكن الله فضله على البشر بما أوحي إليه من هذا الشرع العظيم ، قال تعالى : { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } ، فهو بشر ، وأكد هذه البشرية بقوله : مثلكم ، ثم جاء التمييز بينه وبين بقية البشر بقوله تعالى : { يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } [ الكهف : 110 ] ، ولا شك أن الله أعطاه من الأخلاق الفاضلة التي بها الكمالات من كل وجه : أعطاه من الصبر العظيم ، وأعطاه من الكرم ومن الجود ، لكنها كلها في حدود البشرية ، أما أن تصل إلى خصائص الربوبية ، فهذا أمر لا يمكن ، ومن ادعى ذلك فقد كفر بمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكفر بمن أرسله .
فالمهم أننا لا نغلو في الرسول عليه الصلاة والسلام فننزله في منزلة هو ينكرها ، ولا نهضم حقه الذي يجب علينا فنعطيه ما يجب له ، ونسأل الله أن يعيننا على القيام بحقه ، ولكننا لا ننزله منزلة الرب عز وجل .
2 . إنكار المنكر وإن كان في أمر يتعلق بالمنكر ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أجعلتني لله ندا ؟ ! » ، مع أنه فعل ذلك تعظيما للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعلى هذا إذا انحنى

(10/814)

ولابن ماجه « عن الطفيل -أخي عائشة لأمها- قال : رأيت كأني أتيت على نفر من اليهود . قلت : إنكم لأنتم القوم لولا أنكم تقولون : عزيز ابن الله . قالوا : وأنتم لأنتم القوم لولا أنكم تقولون : ما شاء الله وشاء محمد . ثم مررت بنفر من النصارى ، فقلت : إنكم لأنتم القوم لولا أنكم تقولون : المسيح ابن الله . قالوا : وإنكم لأنتم القوم لولا أنكم »
ـــــــــــــــــــــــــــــ
لك شخص عند السلام ، فالواجب عليك الإنكار .
3 - أن من حسن الدعوة إلى الله - عز وجل - أن نذكر ما يباح إذا ذكرت ما يحرم ؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما منعه من قول : « ما شاء الله وشئت » أرشده إلى الجائز وهو قوله : « بل ما شاء الله وحده » .
قوله في حديث الطفيل : ( رأيت كأني أتيت على نفر من اليهود ) . أي رؤيا في المنام .
قوله : ( كأن ) : اسمها الياء ، وجملة ( أتيت ) خبرها .
وقوله : ( على نفر ) من الثلاثة إلى التسعة ، واليهود أتباع موسى .
قوله : ( لأنتم القوم ) . كلمة مدح ، كقولك : هؤلاء هم الرجال .
وقوله : ( عزير ) هو رجل صالح ادعى اليهود أنه ابن الله ، وهذا من كذبهم ، وهو كفر صريح ، واليهود لهم مثالب كثيرة ، لكن خصت هذه لأنها من أعظمها وأشهرها عندهم .

(10/815)

« تقولون : ما شاء الله وشاء محمد . فلما أصبحت أخبرت بها من أخبرت ، ثم أتيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأخبرته ، قال : " هل أخبرت بها أحدا ؟ " قلت : نعم . قال : فحمد الله ، وأثنى عليه ، ثم قال : " أما بعد ، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم ، وإنكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها ، فلا تقولوا : ما شاء الله وشاء محمد ، ولكن قولوا : ما شاء الله وحده " » . (1)
ـــــــــــــــــــــــــــــ
قوله : « ما شاء الله وشاء محمد » هذا شرك أصغر ؛ لأن الصحابة الذين قالوا هذا ولا شك أنهم لا يعتقدون أن مشيئة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مساوية لمشيئة الله ، فانتقدوا عليهم تسوية مشيئة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بمشيئة الله عز وجل باللفظ مع عظم ما قاله هؤلاء اليهود في حق الله جل وعلا .
قوله : ( تقولون : المسيح ابن الله ) : هو عيسى ابن مريم ، وسمي مسيحا بمعنى ماسح ، وهو فعيل بمعنى فاعل ؛ لأنه كان لا يمسح ذا عاهة إلا برى بإذن الله ، كالأكمه والأبرص .
والشيطان لعب بالنصارى فقالوا : هو ابن الله ؛ لأنه أتى بدون أب ، كما في القرآن : { فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا } [ الأنبياء : 91 ] ، قالوا : هو جزء من الله ؛ لأن الله أضافه إليه ، والجزء هو الابن .
__________
(1) ابن ماجه كتاب الكفارات / باب النهي أن يقال : ما شاء الله وشئت وقال البويصري في المصباح (2/152) على شرط البخاري .

(10/816)

والروح على الراجح عند أهل السنة : ذات لطيفة تدخل الجسم وتحل فيه كما يحل الماء في الطين اليابس ، ولهذا يقبضها الملك عند الموت وتكفن ويصعد بها ويراها الإنسان عند موته ، فالصحيح أنها ذات وإن كان بعض الناس يقول : إنها صفة ، ولكنه ليس كذلك ، والحياة صحيح أنها صفة لكن الروح ذات ، إذا نقول لهؤلاء النصارى : إن الله أضاف روح عيسى إليه كما أضاف البيت والمساجد والناقة وما أشبه ذلك على سبيل التشريف والتعظيم ، ولا شك أن المضاف إلى الله يكتسب شرفا وعظمة ، حتى إن بعض الشعراء يقول في معشوقته :
لا تدعني إلا بيا عبدها ... فإنه أشرف أسمائي
قوله : ( فما أصبحت أخبرت بها من أخبرت ) المقصود بهذه العبارة الإبهام ؛ كقوله تعالى : { فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ } [ طه : 78 ] ، والإبهام قد يكون للتعظيم كما في الآية المذكورة ، وقد يكون للتحقير حسب السياق ، وقد يراد به معنى آخر .
قوله : ( هل أخبرت بها أحدا ؟ ) . سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا السؤال ؛ لأنه لو قال : لم أخبر أحدا ، فالمتوقع أن الرسول عليه الصلاة والسلام سيقول له : لا تخبر أحدا ، هذا هو الظاهر ، ثم بين له الحكم عليه الصلاة والسلام ، لكن لما قال : إنه أخبر بها ، صار لا بد من بيانها للناس عموما ؛ لأن الشيء إذا انتشر يجب أن يعلن عنه ، بخلاف إذا كان خاصا ، فهذا يخبر به من وصله الخبر .
قوله : ( فحمد الله ) . الحمد : وصف المحمود بالكمال مع المحبة والتعظيم .
قوله : ( وأثنى عليه ) . أي : كرر ذلك الوصف .
قوله : ( أما بعد ) . سبق أنها بمعنى مهما يكن من شيء بعد ، أي : بعدما

(10/817)

ذكرت ، فكذا وكذا .
قوله : ( يمنعني كذا وكذا ) . أي : يمنعه الحياء كما في رواية أخرى ، ولكن ليس الحياء من إنكار الباطل ، ولكن من أن ينهى عنها دون أن يأمره الله بذلك ، هذا الذي يجب أن تحمل عليه هذه اللفظة إن كانت محفوظة : أن الحياء الذي يمنعه ليس الحياء من الإنكار ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يستحي من الحق ، ولكن الحياء من أن ينكر شيئا قد درج على الألسنة وألفه الناس قبل أن يؤمر بالإنكار ، مثل الخمر بقي الناس يشربونها حتى حرمت في سورة المائدة ، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما لم يؤمر بالنهي عنها سكت ، ولما حصل التنبيه على ذلك بإنكار هؤلاء اليهود والنصارى رأى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا بد من إنكارها لدخول اللوم على المسلمين بالنطق بها .
قوله : « قولوا ما شاء الله وحده » . نهاهم عن الممنوع ، وبين لهم الجائز .

(10/818)

فيه مسائل :
الأولى : معرفة اليهود بالشرك الأصغر .
الثانية : فهم الإنسان إذا كان له هوى .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : معرفة اليهود بالشرك الأصغر . لقوله : ( إنكم لتشركون ) .
الثانية : فهم الإنسان إذا كان له هوى . أي : إذا كان له هوى فهم شيئا ، وإن كان هو يرتكب مثله أو أشد منه ، فاليهود مثلا أنكروا على المسلمين قولهم : « ما شاء الله وشئت » ، وهم يقولون أعظم من هذا ، يقولون : عزير ابن الله ، ويصفون الله تعالى بالنقائص والعيوب .
ومن ذلك بعض المقلدين يفهم النصوص على ما يوافق هواه ، فتجده يحمل النصوص من الدلالات ما لا تحتمل ، كذلك أيضا بعض العصريين يحملون النصوص ما لا تحتمله حتى توافق ما اكتشفه العلم الحديث في الطب والفلك وغير ذلك ، كل هذا من الأمور التي لا يحمد الإنسان عليها ، فالإنسان يجب أن يفهم النصوص على ما هي عليه ، ثم يكون فهمه تابعا لها ، لا أن يخضع النصوص لفهمه أو لما يعتقده ، ولهذا يقولون : استدل ثم اعتقد ، ولا تعتقد ثم تستدل ؛ لأنك إذا اعتقدت ثم استدللت ربما يحملك اعتقادك على أن تحرف النصوص إلى ما تعتقده كما هو ظاهر في جميع الملل والمذاهب المخالفة لما جاء به الرسول عليه الصلاة والسلام ، تجدهم يحرفون هذه النصوص لتوافق ما هم عليه ، والحاصل أن الإنسان إذا كان له هوى ، فإنه يحمل النصوص ما لا تحتمله من أجل أن توافق هواه .

(10/819)

الثالثة : قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أجعلتني لله ندا ؟! » ، فكيف بمن قال : ما لي من ألوذ به سواك . والبيتين بعده ؟
الرابعة : أن هذا ليس من الشرك الأكبر ؛ لقوله : ( يمنعني كذا وكذا ) .
الخامسة : أن الرؤيا الصالحة من أقسام الوحي .
ـــــــــــــــــــــــــــــ
الثالثة : قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أجعلتني لله ندا ؟! » هو قوله : « ما شاء وشئت » . وقوله : ( فكيف بمن قال : ما لي ألوذ به سواك . . . ) يشير رحمه الله إلى أبيات للبوصيري في البردة - القصيدة المشهورة - يقول فيها :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن آخذا يوم المعاد يدي ... عفوا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
وهذا غاية الكفر والغلو ، فلم يجعل لله شيئا ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شرفه بكونه عبد الله ورسوله ، لا لمجرد كونه محمد بن عبد الله .
الرابعة : أن هذا ليس من الشرك الأكبر ؛ لقوله : ( يمنعني كذا وكذا ) ؛ لأنه لو كان من الشرك الأكبر ما منعه شيء من إنكاره .
الخامسة : أن الرؤيا الصالحة من أقسام الوحي . تؤخذ من حديث الطفيل ، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة » ؛ لأن أول

(10/820)

السادسة : أنها قد تكون سببا لشرع الأحكام .
ـــــــــــــــــــــــــــــ
الوحي كان بالرؤيا الصالحة من ربيع الأول إلى رمضان ، وهذا ستة أشهر ، فإذا نسبت هذا إلى بقية زمن الوحي ، كان جزءا من ستة وأربعين جزءا ؛ لأن الوحي كان ثلاثا وعشرين سنة وستة أشهر مقدمة له .
والرؤيا الصالحة : هي التي تتضمن الصلاح ، وتأتي منظمة وليست بأضغاث أحلام .
أما أضغاث الأحلام ، فإنها مشوشة غير منظمة ، وذلك مثل « التي قصها رجل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : إني رأيت رأسي قد قطع ، وإني جعلت أشتد وراءه سعيا . فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تحدث الناس بتلاعب الشيطان بك في منامك » ، والغالب أن المرائي المكروهة من الشيطان ، قال الله تعالى : { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ } [ المجادلة : 10 ] ولذلك « أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمن رأى ما يكره أن يتفل عن يساره ، أو ينفث ثلاث مرات ، وأن يقول : " أعوذ بالله من شر الشيطان ومن شر ما رأيت . وأن يتحول إلى الجانب الآخر ، وأن لا يخبر أحدا » ، وفي رواية : « أمره أن يتوضأ وأن يصلي » .
السادسة : أنها قد تكون سببا لشرع بعض الأحكام ، من ذلك رؤيا إبراهيم عليه الصلاة والسلام أنه يذبح ابنه ، وهذا الحديث ، وكذلك « أثبت النبي »

(10/821)

« صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رؤيا عبد الله بن زيد في الأذان ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنها رؤيا حق " » (1) ، وأبو بكر رضي الله عنه أثبت رؤيا من رأي ثابت بن قيس بن شماس ، فقال للذي رآه : إنكم ستجدون درعي تحت برمة ، وعنده فرس يستن . فلما أصبح الرجل ذهب إلى خالد بن الوليد وأخبره ، فذهبوا إلى المكان ورأوا الدرع تحت البرمة عندها الفرس (2) ، فنفذ أبو بكر وصيته ؛ لوجود القرائن التي تدل على صدقها ، لكن لو دلت على ما يخالف الشريعة ؛ فلا عبرة بها ، ولا يلتفت إليها ؛ لأنها ليست رؤيا صالحة .
__________
(1) الإمام أحمد في (المسند) (4/43) ، وأبو داود : كتاب الصلاة / باب كيفية الأذان .
(2) الهيثمي في (مجمع الزوائد) (9/322)، وقال: (رواه الطبراني، ورجاله رجال الصحيح).

(10/822)

باب من سب الدهر فقد آذى الله
ـــــــــــــــــــــــــــــ
السب : الشتم ، والتقبيح ، والذم ، وما أشبه ذلك .
الدهر : هو الزمان والوقت .
وسب الدهر ينقسم إلى ثلاثة أقسام :
الأول : أن يقصد الخبر المحض دون اللوم ، فهذا جائز ، مثل أن يقول : تعبنا من شدة حر هذا اليوم أو برده ، وما أشبه ذلك ؛ لأن الأعمال بالنيات ، ومثل هذا اللفظ صالح لمجرد الخبر ، ومنه قول لوط عليه الصلاة والسلام : { هَذَا يَوْمٌ عَصِيبٌ } [ هود : 77 ] .
الثاني : أن يسب الدهر على أنه هو الفاعل ، كأن يعتقد بسبه الدهر أن الدهر هو الذي يقلب الأمور إلى الخير والشر ؛ فهذا شرك أكبر لأنه اعتقد أن مع الله خالقا ؛ لأنه نسب الحوادث إلى غير الله ، وكل من اعتقد أن مع الله خالقا فهو كافر ، كما أن من اعتقد أن مع الله إلها يستحق أن يعبد فإنه كافر .
الثالث : أن يسب الدهر لا لاعتقاد أنه هو الفاعل ، بل يعتقد أن الله هو الفاعل ، لكن يسبه لأنه محل لهذا الأمر المكروه عنده ؛ فهذا محرم ، ولا يصل إلى درجة الشرك ، وهو من السفه في العقل والضلال في الدين ؛ لأن حقيقة سبه تعود إلى الله سبحانه ؛ لأن الله تعالى هو الذي يصرف الدهر ويكون فيه ما أراد من خير أو شر ، فليس الدهر فاعلا ، وليس هذا السبب يكفر ؛ لأنه لم يسب الله تعالى مباشرة .
قوله : ( فقد آذى الله ) . لا يلزم من الأذية الضرر ؛ فالإنسان يتأذى بسماع

(10/823)

وقول الله تعالى : { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } [ الجاثية : 24 ] الآية .
ـــــــــــــــــــــــــــــ
القبيح أو مشاهدته ، ولكنه لا يتضرر بذلك ، ويتأذى بالرائحة الكريهة كالبصل والثوم ولا يتضرر بذلك ، ولهذا أثبت الله الأذية في القرآن ، قال تعالى : { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } [ الأحزاب : 57 ] ، وفي الحديث القدسي : « يؤذيني ابن آدم ، يسب الدهر وأنا الدهر ، أقلب الليل والنهار » ، ونفى عن نفسه أن يضره شيء ، قال تعالى : { إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا } [ آل عمران : 176 ] ، وفي الحديث القدسي : « يا عبادي , إنكم لن تبلغوا ضري فتضروني » . رواه مسلم .
قوله تعالى : { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } . المراد بذلك المشركون الموافقون للدهرية - بضم الدال على الصحيح عند النسبة ؛ لأنه مما تغير فيه الحركة - والمعنى وما الحياة والوجود إلا هذا ؛ فليس هناك آخرة ، بل يموت بعض ويحيا آخرون ، هذا يموت فيدفن وهذا يولد فيحيا ، ويقولون : إنها أرحام تدفع وأرض تبلع ولا شيء سوى هذا .
قوله : { وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } أي : ليس هلاكنا بأمر الله وقدره ، بل

(10/824)

بطول السنين لمن طالت مدته ، والأمراض والهموم والغموم لمن قصرت مدته ؛ فالمهلك لهم هو الدهر .
قوله : { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ } . ( ما ) : نافية ، و( علم ) : مبتدأ خبره مقدم ( لهم ) ، وأكد بـ ( من ) ؛ فيكون للعموم : أي ما لهم علم لا قليل ولا كثير ، بل العلم واليقين بخلاف قولهم .
قوله : { إِنْ هُمْ إِلَّا يَظُنُّونَ } . ( إن ) : هنا نافية لوقوع ( إلا ) بعدها ؛ أي : ما هم إلا يظنون .
الظن هنا بمعنى الوهم ؛ فليس ظنهم مبنيا على دليل يجعل الشيء مظنونا ، بل هو مجرد وهم لا حقيقة له ، فلا حجة لهم إطلاقا ، وفي هذا دليل على أن الظن يستعمل بمعنى الوهم ، وأيضا يستعمل بمعنى العلم واليقين ؛ كقوله تعالى : { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ } [ البقرة : 46 ] .
والرد على قولهم بما يلي :
أولا : قولهم : { مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } .
وهذا يرده المنقول والمعقول .
أما المنقول ؛ فالكتاب والسنة تدل على ثبوت الآخرة ووجوب الإيمان باليوم الآخر ، وأن للعباد حياة أخرى سوى هذه الحياة الدنيا ، والكتب السماوية الأخرى تقرر ذلك وتؤكده .
وأما المعقول ، فإن الله فرض على الناس الإسلام والدعوة إليه والجهاد لإعلاء كلمة الله ، مع ما في ذلك من استباحة الدماء والأموال والنساء والذرية ، فمن غير المعقول أن يكون الناس بعد ذلك ترابا لا بعث ولا حياة ولا ثواب ولا

(10/825)

وفي الصحيح عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « قال الله تعالى : يؤذيني ابن آدم ، يسب الدهر ، وأنا الدهر ، أقلب الليل والنهار »
ـــــــــــــــــــــــــــــ
عقاب ، وحكمة الله تأبى هذا ، قال تعالى : { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } [ القصص : 85 ] ؛ أي : الذي أنزل عليك القرآن وفرض العمل به والدعوة إليه لا بد أن يردك إلى معاد تجازى فيه ويجازى فيه كل من بلغته الدعوة .
ثانيا : قولهم : { وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } ؛ أي : إلا مرور الزمن .
وهذا يرده المنقول والمحسوس :
فأما المنقول ؛ فالكتاب والسنة تدل على أن الإحياء والإماتة بيد الله عز وجل ، كما قال الله تعالى : { هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ } [ يونس : 56 ] ، وقال عن عيسى عليه الصلاة والسلام : { وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } [ آل عمران : 49 ] .
وأما المحسوس فإننا نعلم من يبقى سنين طويلة على قيد الحياة ؛ كنوح عليه السلام وغيره ولم يهلكه الدهر ، ونشاهد أطفالا يموتون في الشهر الأول من ولادتهم ، وشبابا يموتون في قوة شبابهم ؛ فليس الدهر هو الذي يميتهم .
مناسبة الآية للباب :
أن في الآية نسب الحوادث إلى الدهر ، ومن نسبها إلى الدهر ؛ فسوف يسب الدهر إذا وقع فيه ما يكرهه .

(10/826)

قوله : ( وفي الصحيح عن أبي هريرة . . . ) إلى آخره . هذا الحديث يسمى الحديث القدسي أو الإلهي أو الرباني ، وهو كل ما يرويه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه عز وجل ، وسبق الكلام عليه في باب فضل التوحيد وما يكفر الذنوب .
قوله : ( قال الله تعالى ) . تعالى من العلو ، وجاءت بهذه الصيغة للدلالة على ترفعه جل وعلا ، عن كل نقص وسفل ؛ لأنها تحمل معنى الترفع والتنزه عما يقوله المعتدون علوا كبيرا . قوله : ( يؤذيني ابن آدم ) . أي : يلحق بي الأذى ، فالأذية لله ثابتة ويجب علينا إثباتها ؛ لأن الله أثبتها لنفسه ، فلسنا أعلم من الله بالله ، ولكنها ليست كأذية المخلوق ؛ بدليل قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى : 11 ] وقدم النفي في هذه الآية على الإثبات ، لأجل أن يرد الإثبات على قلب خال من توهم المماثلة ، ويكون الإثبات حينئذ على الوجه اللائق به تعالى ، وأنه لا يماثل في صفاته كما لا يماثل في ذاته ، وكل ما وصف الله به نفسه ؛ فليس فيه احتمال للتمثيل ؛ إذ لو كان احتمال التمثيل جائزا في كلامه سبحانه وكلام رسوله فيما وصف به نفسه ، لكان احتمال الكفر جائزا في كلامه سبحانه وكلام رسوله .
قوله : ( ابن آدم ) . شامل للذكور والإناث ، وآدم هو أبو البشر ، خلقه الله تعالى من طين وسواه ونفخ فيه من روحه وأسجد له الملائكة وعلمه الأسماء كلها .
واعلم أنه من المؤسف أنه يوجد فكرة مضلة كافرة ، وهي أن الآدميين نشئوا من قرد لا من طين ، ثم تطور الأمر بهم حتى صاروا على هذا الوصف ،

(10/827)

ويمكن على مر السنين أن يتطوروا حتى يصيروا ملائكة ، وهذا القول لا شك أنه كفر وتكذيب صريح للقرآن ؛ فيجب علينا أن ننكره إنكارا بالغا ، وأن لا نقره في كتب المدارس ، فمن زعم هذه الفكرة يقال له : بل أنت قرد في صورة إنسان ، ومثلك كما قال الشاعر :
إذا ما ذكرنا آدما وفعاله ... وتزويجه بنتيه بابنيه في الخنا
علمنا بأن الخلق من نسل فاجر ... وأن جميع الناس من عنصر الزنا
وأجابه بعض العلماء بجواب ؛ فقال : أنت الآن أقررت أنك ولد زنا ، وإقرارك على نفسك مقبول وعلى غيرك غير مقبول ، ومثلك كما قال الشاعر :
كذلك إقرار الفتى لازم له ... وفي غيره لغو كما جاء شرعنا
ولكن أنا في الحقيقة يؤلمني أن يوجد هذا بين أيدي شبابنا ؛ فبعض الناس أخذوا به على أنه أمر محتمل ، والواقع أنه لا يحتمل سوى البطلان والكذب والدس على المسلمين بالتشكيك بما أخبرهم الله به عن خلق آدم وبنيه .
وأيضا مما يحذر عنه كلمة ( فكر إسلامي ) ؛ إذ معنى هذا أننا جعلنا الإسلام عبارة عن أفكار قابلة للأخذ والرد ، وهذا خطر عظيم أدخله علينا أعداء الإسلام من حيث لا نشعر ، والإسلام شرع من عند الله وليس فكرا لمخلوق .
قوله : ( يسب الدهر ) . الجملة تعليل للأذية أو تفسير لها ؛ أي : بكونه يسب الدهر ؛ أي : يشتمه ويقبحه ويلومه وربما يلعنه - والعياذ بالله - يؤذي الله ، والدهر : هو الزمن والوقت ، وقد سبق بيان أقسام سب الدهر .
قوله : ( وأنا الدهر ) . أي : مدبر الدهر ومصرفه ؛ لقوله تعالى : { وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } [ آل عمران : 140 ] ،

(10/828)

ولقوله في الحديث : « أقلب الليل والنهار » ، والليل والنهار هما الدهر .
ولا يقال بأن الله هو الدهر نفسه ، ومن قال ذلك ، فقد جعل الخالق مخلوقا ، والمقلب بكسر اللام مقلبا بفتح اللام .
فإن قيل : أليس المجاز ممنوعا في كلام الله وكلام رسوله وفي اللغة ؟
أجيب : إن الكلمة حقيقة في معناها الذي دل عليه السياق والقرائن ، وهنا في الكلام المحذوف تقديره : وأنا مقلب الدهر ؛ لأنه فسره بقوله : « أقلب الليل والنهار » ، والليل والنهار هما الدهر ، ولأن العقل لا يمكن أن يجعل الخالق الفاعل هو المخلوق المفعول ، المقلب هو المقلب ، وبهذا عرف خطأ من قال : إن الدهر من أسماء الله ، كابن حزم رحمه الله ؛ فإنه قال : ( إن الدهر من أسماء الله ) ، وهذا غفلة عن مدلول هذا الحديث ، وغفلة عن الأصل في أسماء الله ، فأما مدلول الحديث فإن السابين للدهر لم يريدوا سب الله ، وإنما أرادوا سب الزمن ؛ فالدهر هو الزمن في مرادهم ، وأما الأصل في أسماء الله أن تكون حسنى ؛ أي : بالغة في الحسن أكمله ، فلا بد أن تشتمل على وصف ومعنى هو أحسن ما يكون من الأوصاف والمعاني في دلالة هذه الكلمة ، ولهذا لا تجد في أسماء الله تعالى اسما جامدا أبدا ؛ لأن الاسم الجامد ليس فيه معنى أحسن أو غير أحسن ، لكن أسماء الله كلها حسنى ؛ فيلزم من ذلك أن تكون دالة على معان ، والدهر اسم من أسماء الزمن ليس فيه معنى إلا أنه اسم زمن ، وعلى هذا فينتفي أن يكون اسما لله تعالى لوجهين :
الأول : أن سياق الحديث يأباه غاية الإباء .

(10/829)

وفي رواية : « لا تسبوا الدهر ؛ فإن الله هو الدهر » .
ـــــــــــــــــــــــــــــ
الثاني : أن أسماء الله حسنى ، والدهر اسم جامد لا يحمل معنى إلا أنه اسم للأوقات .
فلا يحمل المعنى الذي يوصف بأنه أحسن ، وحينئذ فليس من أسماء الله تعالى ، بل إنه الزمن ، ولكن مقلب الزمن هو الله ، ولهذا قال : « أقلب الليل والنهار » .
قوله : « أقلب الليل والنهار » . أي : ذواتهما وما يحدث فيهما ؛ فالليل والنهار يقلبان من طول إلى قصر إلى تساو ، والحوادث تتقلب فيه في الساعة وفي اليوم وفي الأسبوع وفي الشهر وفي السنة ، قال تعالى : { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ آل عمران : 26 ] ، وهذا أمر ظاهر ، وهذا التقليب له حكمة قد تظهر لنا وقد لا تظهر ؛ لأن حكمة الله أعظم من أن تحيط بها عقولنا ، ومجرد ظهور سلطان الله عز وجل ، وتمام قدرته هو من حكمة الله لأجل أن يخشى الإنسان صاحب هذا السلطان والقدرة ، فيتضرع ويلجأ إليه .
قوله : ( وفي رواية : « لا تسبوا الدهر ؛ فإن الله هو الدهر » . وفائدة هذه الرواية أن فيها التصريح في النهي عن سب الدهر .

(10/830)

قوله : « فإن الله هو الدهر » . وفي نسخة : « فإن الدهر هو الله » ، والصواب : « فإن الله هو الدهر » .
وقوله : « فإن الله هو الدهر » ؛ أي : فإن الله هو مدبر الدهر ومصرفه ، وهذا تعليل للنهي ، ومن بلاغة كلام الله ورسوله قرن الحكم بالعلة لبيان الحكمة وزيادة الطمأنينة ، ولأجل أن تتعدى العلة إلى غيرها فيما إذا كان المعلل حكما ؛ فهذه ثلاث فوائد في قرن العلة بالحكم .

(10/831)

فيه مسائل :
الأولى : النهي عن سب الدهر .
الثانية : تسميته أذى لله .
الثالثة : التأمل في قوله : « فإن الله هو الدهر » .
الرابعة : أنه قد يكون سابا ولو لم يقصده بقلبه .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : النهي عن سب الدهر . لقوله : « لا تسبوا الدهر » .
الثانية : تسميته أذى لله . تؤخذ من قوله : " يؤذيني ابن آدم " .
الثالثة : التأمل في قوله : « فإن الله هو الدهر » . فإذا تأملنا فيه وجدنا أن معناه أن الله مقلب الدهر ومصرفه وليس معناه أن الله هو الدهر ، وقد سبق بيان ذلك .
الرابعة : أنه قد يكون سابا ولو لم يقصده بقلبه . تؤخذ من قوله : « يؤذيني ابن آدم ، يسب الدهر » ، ولم يذكر قصدا ولو عبر الشيخ بقوله : أنه قد يكون مؤذيا لله وإن لم يقصده ؛ لكان أوضح وأصح ؛ لأن الله صرح بقوله : " يسب الدهر " ، والفعل لا يضاف إلا لمن قصده .
وقد فات على الشيخ رحمه الله بعض المسائل ، منها : تفسير آية الجاثية ، وقد سبق ذلك .

(10/832)

باب التسمي بقاضي القضاة ونحوه
ـــــــــــــــــــــــــــــ
قوله : ( باب التسمي بقاضي القضاة ) . أي : وضع الشخص لنفسه هذا الاسم ، أو رضاه به من غيره .
قوله : ( قاضي القضاة ) . قاضي : بمعنى حاكم ، والقضاة أي : الحكام ، و( أل ) للعموم .
والمعنى : التسمي بحاكم الحكام ونحوه ، مثل ملك الأملاك ، وسلطان السلاطين ، وما أشبه ذلك ، مما يدل على النفوذ والسلطان ؛ لأن القاضي جمع بين الإلزام والإفتاء ، بخلاف المفتي ؛ فهو لا يُلزم ، ولهذا قالوا : القاضي جمع بين الشهادة والإلزام والإفتاء ، فهو يشهد أن هذا الحكم حكم الله ، وأن الحق للمحكوم له على المحكوم عليه ، ويفتي ؛ أي : يخبر عن حكم الله وشرعه ، ويلزم الخصمين بما حكم به .
مناسبة الباب لكتاب التوحيد :
أن من تسمى بهذا الاسم ؛ فقد جعل نفسه شريكا مع الله فيما لا يستحقه إلا الله ؛ لأنه لا أحد يستحق أن يكون قاضي القضاة أو حاكم الحكام أو ملك الأملاك إلا الله سبحانه وتعالى ؛ فالله هو القاضي فوق كل قاض ، وهو الذي له الحكم ، ويرجع إليه الأمر كله كما ذكر الله ذلك في القرآن .
وقد تقدم أن قضاء الله ينقسم إلى قسمين :
1 - قضاء كوني .
2 - قضاء شرعي .

(10/833)

والقضاء الكوني لا بد من وقوعه ، ويكون فيما أحب الله وفيما كرهه ، قال تعالى : { وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ } [ الإسراء : 4 ] ؛ فهذا قضاء كوني متعلق بما يكرهه الله ؛ لأن الفساد في الأرض لا يحبه الله ، والله لا يحب المفسدين ، وهذا القضاء الكوني لا بد أن يقع ولا معارض له إطلاقا .
وأما النوع الثاني من القضاء ، وهو القضاء الشرعي ؛ فمثل قوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [ الإسراء : 23 ] ، والقضاء الشرعي لا يلزم منه وقوع المقضي ، فقد يقع وقد لا يقع ، ولكنه يتعلق فيما يحبه الله ، وقد سبق الكلام عن ذلك .
فإن قلت : إذا أضفنا القضاة وحصرناها بطائفة معينة ، أو ببلد معين ، أو بزمان معين ، مثل أن يقال : قاضي القضاة في الفقه ، أو قاضي قضاة المملكة العربية السعودية ، أو قاضي قضاة مصر أو الشام ، أو ما أشبه ذلك ؛ فهل يجوز هذا ؟
فالجواب : أن هذا جائز ؛ لأنه مقيد ، ومعلوم أن قضاء الله لا يتقيد ، فحينئذ لا يكون فيه مشاركة لله عز وجل ، على أنه لا ينبغي أيضا أن يتسمى الإنسان بذلك أو يسمى به وإن كان جائزا ؛ لأن النفس قد تصعب السيطرة عليها فيما إذا شعر الإنسان بأنه موصوف بقاضي قضاة الناحية الفلانية ، فقد يأخذه الإعجاب بالنفس والغرور حتى لا يقبل الحق إذا خالف قوله ، وهذه مسألة عظيمة لها خطرها إذا وصلت بالإنسان إلى الإعجاب بالرأي بحيث يرى أن رأيه مفروض على من سواه ، فإن هذا خطر عظيم ، فمع القول بأن ذلك جائز لا ينبغي أن يقبله اسما لنفسه أو وصفا له ، ولا أن يتسمى به .
فإذا قيد بزمان أو مكان ونحوهما ؛ قلنا : إنه جائز ، ولكن الأفضل ألا

(10/834)

يفعل ، ولكن إذا قيد بفن من الفنون ؛ هل يكون جائزا ؟
مقتضى التقييد أن يكون جائزا ، لكن إن قيد بالفقه بأن قيل : ( عالم العلماء في الفقه ) ، وقلنا : إن الفقه يشمل أصول الدين وفروعه على حد قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من يرد الله به خيرا فليفقهه في الدين » صار فيه عموم واسع ، ومعنى هذا أن مرجع الناس كلهم في الشرع إليه ؛ فهذا في نفسي منه شيء ، والأولى التنزه عنه .
وأما إن قيد بقبيلة فهو جائز ، لكن يجب مع الجواز مراعاة جانب الموصوف أن لا يغتر ويعجب بنفسه ، ولهذا « قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمادح : " قطعت عنق صاحبك » .
وأما التسمي بـ ( شيخ الإسلام ) ؛ مثل أن يقال : شيخ الإسلام ابن تيمية ، أو شيخ الإسلام محمد بن عبد الوهاب ، أي أنه الشيخ المطلق الذي يرجع إليه الإسلام ، فهذا لا يصح ؛ إذ إن أبا بكر رضي الله عنه أحق بهذا الوصف ؛ لأنه أفضل الخلق بعد النبيين ، ولكن إذا قصد بهذا الوصف أنه جدد في الإسلام وحصل له أثر طيب في الدفاع عنه ، فلا بأس بإطلاقه .
وأما بالنسبة للتسمية بـ ( الإمام ) ، فهو أهون بكثير من التسمي بـ ( شيخ الإسلام ) ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمى إمام المسجد إماما ولو لم يكن عنده إلا اثنان .
لكن ينبغي أن ينبه أنه لا يتسامح في إطلاق كلمة إمام إلا على من كان

(10/835)

في الصحيح عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن أخنع اسم عند الله رجل تسمى ملك الأملاك ، لا مالك إلا الله » .
ـــــــــــــــــــــــــــــ
قدوة وله أتباع ؛ كالإمام أحمد والبخاري ومسلم وغيرهم ممن له أثر في الإسلام ؛ لأن وصف الإنسان بما لا يستحق هضم للأمة ؛ لأن الإنسان إذا تصور أن هذا إمام وهذا إمام هان الإمام الحق في عينه ، قال الشاعر :
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا
ومن ذلك أيضا : ( آية الله ، حجة الله ، حجة الإسلام ) ؛ فإنها ألقاب حادثة لا تنبغي لأنه لا حجة لله على عباده إلا الرسل .
وأما آية الله ، فإن أريد به المعنى الأعم ؛ فلا مدح فيه لأن كل شيء آية لله ، كما قيل :
وفي كل شيء له آية ... تدل على أنه واحد
وإن أريد المعنى الأخص ؛ أي : أن هذا الرجل آية خارقة ؛ فهذا في الغالب يكون مبالغا فيه ، والعبارة السليمة أن يقال : عالم مفت ، قاض ، حاكم ، إمام لم كان مستحقا لذلك .
قوله : ( في الصحيح ) انظر الكلام عليها ( ص 146 )
قوله : « إن أخنع اسم » . أي : أوضع اسم ، والمراد بالاسم المسمى ، فأوضع

(10/836)

اسم عند الله رجل تسمى ملك الأملاك ؛ لأنه جعل نفسه في مرتبة عليا ، فالملوك أعلى طبقات البشر من حيث السلطة ؛ فجعل مرتبته فوق مرتبتهم ، وهذا لا يكون إلا لله عز وجل ، ولهذا عوقب بنقيض قصده ؛ فصار أوضع اسم عند الله إذا قصده أن يتعاظم حتى على الملوك ، فأهين ، ولهذا كان أحب اسم عند الله ما دل على التذلل والخضوع ، مثل : عبد الله وعبد الرحمن ، وأبغض اسم عند الله ما دل على الجبروت والسلطة والتعظيم .
قوله : « لا مالك إلا الله » . أي لا مالك على الحقيقة الملك المطلق إلا الله تعالى .
وأيضا لا ملك إلا الله عز وجل ، ولهذا جاءت آية الفاتحة بقراءتين : ( ملك يوم الدين ) و{ مَالِكِ يَوْمِ الدِّينِ } [ الفاتحة : 4 ] ؛ لكي يجمع بين الملك وتمام السلطان ؛ فهو سبحانه ملك مالك ، ملك ذو سلطان وعظمة وقول نافذ ، ومالك متصرف مدبر لجميع مملكته .
فالله له الخلق والملك والتدبير ؛ فلا خالق إلا الله ، ولا مدبر إلا الله ، ولا مالك إلا الله ، قال تعالى : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ } [ فاطر : 3 ] ؛ فالاستفهام بمعنى النفي ، وقد أشرب معنى التحدي ، أي إن وجدتموه فهاتوه ، وقال تعالى : { إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ } [ الحجر : 86 ] فيها توكيد وحصر ، وهذا دليل انفراده بالخلق ، وقال تعالى : { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } [ الحج : 73 ] فـ ( الذين ) : اسم موصول يشمل كل من يدعى من دون الله { لَنْ يَخْلُقُوا ذُبَابًا } ، وهذا على سبيل المبالغة ، وما كان على سبيل المبالغة فلا مفهوم له كثرة أو قلة .
وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } [ الملك : 1 ] ، وقال تعالى : { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ } [ آل عمران : 26 ] ، وهذا دليل انفراده بالملك ، وقال تعالى :

(10/837)

قال سفيان : مثل شاهان شاه . وفي رواية : « أغيظ رجل على الله يوم القيامة وأخبثه » . .
قوله : ( أخنع ) يعني : أوضع .
ـــــــــــــــــــــــــــــ
{ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ } [ يونس : 31 ] ، وقال تعالى : { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ } [ المؤمنون : 88 ] .
قوله : ( قال سفيان - هو ابن عيينة - : مثل شاهان شاه ) . وهذا باللغة الفارسية ؛ فشاهان : جمع بمعنى أملاك ، وشاه مفرد بمعنى ملك ، والتقدير أملاك ملك ؛ أي : ملك الأملاك ، لكنهم في اللغة الفارسية يقدمون المضاف إليه على المضاف .
قوله : وفي رواية : « أغيظ رجل على الله يوم القيامة وأخبثه » .
أغيظ : من الغيظ وهو الغضب ؛ أي : إن أغضب شيء عند الله عز وجل ، وأخبثه هو هذا الاسم ، وإذا كان سببا لغضب الله وخبيثا ؛ فإن التسمي به من الكبائر .
وقوله : ( أغيظ ) . فيه إثبات الغيظ لله عز وجل ؛ فهي صفة تليق بالله عز وجل كغيرها من الصفات ، والظاهر أنها أشد من الغضب .

(10/838)

فيه مسائل :
الأولى : النهي عن التسمي بملك الأملاك .
الثانية : أن ما في معناه مثله ، كما قال سفيان .
الثالثة : التفطن للتغليظ في هذا ونحوه مع القطع بأن القلب لم يقصد معناه .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : النهي عن التسمي بملك الأملاك . وتؤخذ من قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن أخنع اسم عند الله عز وجل رجل تسمى ملك الأملاك » . والمؤلف يقول : النهي عن التسمي .. والنهي شرعا لا يستفاد من الصيغة المعينة المعروفة فحسب ، بل إذا ورد الذم عليه ، أو سب فاعله ، أو ما أشبه ذلك ، فإنه يفيد النهي ، وصيغة النهي هي المضارع المقرون ب ( لا ) الناهية ، مثل : لا تفعل ، ولكن إذا كان هناك ذم أو وعيد أو ما أشبه ذلك ، فهو متضمن للنهي وزيادة .
الثانية : أن ما في معناه مثله كما قال سفيان . والذي في معناه : قاضي القضاة ، وحاكم الحكام ، وشاهان شاه في الفارسية .
الثالثة : التفطن للتغليظ في هذا ونحوه ، مع القطع بأن القلب لم يقصد معناه ، أي لم يقصد أنه ملك الأملاك أو قاضي القضاة ؛ لعلمه أن هناك من هو أبلغ ملكا وأحكم قضاء .
وإذا سمينا شخصا بقاضي القضاة أو حاكم الحكام وهو ليس كذلك ، بل هو من أجهل القضاة ومن أضعف الحكام ، جمعنا بين أمرين : بين الكذب والوقوع في اللفظ المنهي عنه ، وأما إذا كان أعلم أهل زمانه ، أو أعلم أهل مكانه ، ويرجع القضاة إليه ، فهذا وإن كان القول مطابقا للواقع لكنه منهي عنه ، مع أن القلب لم يقصد معناه .

(10/839)

الرابعة : التفطن أن هذا لأجل الله سبحانه .
ـــــــــــــــــــــــــــــ
الرابعة : التفطن أن هذا لأجل الله سبحانه . يؤخذ من قوله : « لا مالك إلا الله » ؛ فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أشار إلى العلة ، وهي : « لا مالك إلا الله » ؛ فكيف تقول : ملك الأملاك وهو لا مالك إلا الله عز وجل ؟!
* الفرق بين ملك ومالك :
ليس كل ملك مالكا ، وليس كل مالك ملكا ؛ فقد يكون الإنسان ملكا ، ولكنه لا يكون بيده التدبير ، وقد يكون الإنسان مالكا ويتصرف فيما يملكه فقط ؛ فالملك من ملك السلطة المطلقة ، لكن قد يملك التصرف فيكون ملكا مالكا ، وقد لا يملك فيكون ملكا وليس بمالك ، أما المالك فهو الذي له التصرف بشيء معين ؛ كمالك البيت ، ومالك السيارة وما أشبه ذلك ؛ فهذا ليس بملك ؛ يعني : ليس له سلطة عامة .
ويستفاد من الحديث أيضا :
1 - إثبات صفة الغيظ لله عز وجل ، وأنه يتفاضل لقوله : ( أغيظ ) ، وهو اسم تفضيل .
2 - حكمة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التعليم ؛ لأنه لما بين أن هذا أخنع اسم وأغيظه أشار إلى العلة ، وهو : « لا مالك إلا الله » ، وهذا من أحسن التعليم والتعبير ، ولهذا ينبغي لكل إنسان يعلم الناس أن يقرن الأحكام بما تطمئن إليه النفوس من أدلة شرعية أو علل مرعية ، قال ابن القيم :
العلم معرفة الهدى بدليله ... ما ذاك والتقليد يستويان
فالعلم أن تربط الأحكام بأدلتها الأثرية أو النظرية ؛ فالأثرية ما كان من كتاب أو سنة أو إجماع ، والنظرية : العقلية ؛ أي : العلل المرعية التي يعتبرها الشرع .

(10/840)

باب احترام أسماء الله ... إلخ
ـــــــــــــــــــــــــــــ
أسماء الله عز وجل هي : التي سمى بها نفسه أو سماه بها رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وقد سبق لنا الكلام فيها في مباحث كثيرة ، منها :
هل أسماء الله مترادفة أو متباينة ؟
وقلنا باعتبار دلالتها على الذات مترادفة ؛ لأنها تدل على ذات واحدة ، وهو الله عز وجل ، وباعتبار دلالتها على المعنى والصفة التي تحملها متباينة ، وإن كان بعضها قد يدل على ما تضمنه الآخر من باب دلالة اللزوم ؛ فمثلا : ( الخلاق ) يتضمن الدلالة على العلم المستفاد من اسم العليم ، لكنه بالالتزام ، وعلى القدرة المستفادة من اسم التقدير ، لكن بالالتزام .
الثاني : هل أسماء الله مشتقة أو جامدة ( يعني : هل المراد بها الدلالة على الذات فقط ، أو على الذات والصفة ) ؟
الجواب : على الذات والصفة ، أما أسماؤنا نحن فيراد بها الدلالة على الذات فقط ، فقد يسمى محمدا وهو من أشد الناس ذما ، وقد يسمى عبد الله وهو من أفجر عباد الله .
أما أسماء الله عز وجل ، وأسماء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأسماء القرآن ، وأسماء اليوم الآخر ، وما أشبه ذلك ؛ فإنها أسماء متضمنة للأوصاف .
الثالث : أسماء الله بعضها معلوم لنا وبعضها غير معلوم ، بدليل قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث الصحيح في دعاء الكرب : " « أسألك اللهم بكل اسم هو لك سميت به نفسك ، أو أنزلته في كتابك ، أو علمته أحدا من خلقك ، أو استأثرت »

(10/841)

« به في علم الغيب عندك : أن تجعل القرآن ربيع قلبي... » . ومعلوم أن ما استأثر الله بعلمه لا يعلمه أحد .
الرابع : أسماء الله ؛ هل هي محصورة بعدد معين ؟
والجواب : غير محصورة ، وقد سبق الكلام على ذلك ، والجواب عن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن لله تسعة وتسعين اسما ، من أحصاها دخل الجنة » .
الخامس : أن هذه التسعة والتسعين غير معينة ، بل موكولة لنا لنبحث حتى نحصل على التسعة والتسعين ، وهذا من حكمة إبهامها لأجل البحث حتى نصل إلى هذه الغاية ، ولهذا نظائر ، منها : أن الله أخفى ليلة القدر ، وساعة الإجابة يوم الجمعة ، وساعة الإجابة في الليل ؛ ليجتهد الناس في الطلب .
السادس : معنى إحصاء هذه التسعة والتسعين الذي يترتب عليه دخول الجنة ، ليس معنى ذلك أن تكتب في رقاع ثم تكرر حتى تحفظ فقط ، ولكن معنى ذلك :
أولا : الإحاطة بها لفظا .
ثانيا : فهمها معنى .
ثالثا : التعبد لله بمقتضاها ، ولذلك وجهان :
الوجه الأول : أن تدعو الله بها ؛ لقوله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ الأعراف : 180 ] بأن تجعلها وسيلة إلى مطلوبك ، فتختار الاسم المناسب لمطلوبك ، فعند سؤال المغفرة تقول : يا غفور ، وليس من المناسب أن تقول : يا شديد العقاب اغفر لي ، بل هذا يشبه الاستهزاء ، بل تقول : أجرني

(10/842)

من عقابك .
الوجه الثاني : أن تتعرض في عبادتك لما تقتضيه هذه الأسماء ؛ فمقتضى الرحيم الرحمة ، فاعمل العمل الصالح الذي يكون جالبا لرحمة الله ، ومقتضى الغفور المغفرة ، إذا افعل ما يكون سببا في مغفرة ذنوبك ، هذا هو معنى إحصائها ، فإذا كان كذلك فهو جدير لأن يكون ثمنا لدخول الجنة ، وهذا الثمن ليس على وجه المقابلة ، ولكن على وجه السبب ؛ لأن الأعمال الصالحة سبب لدخول الجنة وليست بدلا ، ولهذا ثبت في الحديث الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله : « لن يدخل الجنة أحد بعمله . قالوا : ولا أنت يا رسول الله ؟! قال : ولا أنا ؛ إلا أن يتغمدني الله برحمته » .
فلا تغتر يا أخي بعملك ، ولا تعجب فتقول : أنا عملت كذا وكذا وسوف أدخل الجنة ، قال تعالى : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ } [ الحجرات : 17 ] ، هذا باعتبار ما نراه نحن نحو أعمالنا ؛ فيجب أن نرى لله المنة والفضل علينا ، لكن باعتبار الجزاء ، قال تعالى : { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } [ الرحمن : 60 ] ؛ فتؤمن بأن الله تعالى يجزي الإحسان بالإحسان .
السابع : أسماء الله عز وجل ودلالتها على الذات والصفة جميعا دلالة مطابقة ، ودلالتها على الذات وحدها أو على الصفة وحدها دلالة تضمن ، ودلالتها على أمر خارج دلالة التزام .

(10/843)

مثال ذلك : ( الخلاق ) دل على الذات ، وهو الرب عز وجل ، وعلى الصفة وهي الخلق جميعا دلالة مطابقة ، ودل على الذات وحدها أو على الصفة وحدها دلالة تضمن ، ودل على القدرة والعلم دلالة التزام .
الثامن : أسماء الله عز وجل لا يتم الإيمان بها إلا بثلاثة أمور إذا كان الاسم متعديا : الإيمان بالاسم اسما لله ، والإيمان بما تضمنه من صفة ، وما تضمنه من أثر وحكم ؛ فالعليم مثلا لا يتم الإيمان به حتى نؤمن بأن العليم من أسماء الله ، ونؤمن بما تضمنه من صفة العلم ، ونؤمن بالحكم المرتب على ذلك ، وهو أنه يعلم كل شيء ، وإذا كان الاسم غير متعد ؛ فنؤمن بأنه من أسماء الله وبما يتضمنه من صفة .
التاسع : أن من أسماء الله ما يختص به ؛ مثل الله ، الرحمن ، رب العالمين ، وما أشبه ذلك ، ومنها ما لا يختص به ، مثل : الرحيم ، السميع ، العليم ، قال تعالى : { إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } [ الإنسان : 2 ] ، وقال تعالى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [ التوبة : 128 ] . (1)
قوله : ( باب احترام أسماء الله ) . أي : وجوب احترام أسماء الله ؛ لأن احترامها احترام لله عز وجل ، ومن تعظيم الله عز وجل ؛ فلا يسمى أحد باسم مختص بالله ، وأسماء الله تنقسم إلى قسمين :
الأول : ما لا يصح إلا لله ، فهذا لا يسمى به غيره ، وإن سمي وجب تغييره ؛ مثل : الله ، الرحمن ، رب العالمين ، وما أشبه ذلك .
__________
(1) انظر أيضاً : (رسالة القواعد المثلى) للمؤلف حفظه الله.

(10/844)

عن أبي شريح « أنه كان يكني أبا الحكم ، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن الله هو الحكم وإليه الحكم " فقال : إن قومي إذا اختلفوا في شيء أتوني ، فحكمت بينهم ، فرضي كلا الفريقين . فقال : " ما أحسن هذا ! فما لك من الولد ؟ " قلت : شريح ، ومسلم ، وعبد الله . قال : " فمن أكبرهم ؟ " . قلت : شريح . قال : " فأنت أبو شريح » . رواه أبو داود وغيره (1)
ـــــــــــــــــــــــــــــ
الثاني : ما يصح أن يوصف به غير الله ؛ مثل : الرحيم ، والسميع ، والبصير ، فإن لوحظت الصفة منع من التسمي به ، وإن لم تلاحظ الصفة جاز التسمي به على أنه علم محض .
قوله : ( عن أبي شريح ) هو هانئ بن يزيد الكندي ، جاء وافدا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع قومه .
وقوله : يكنى أبا الحكم . أي ينادى به . والكنية ما صدر بأب أو أم أو أخ أو عم أو خال ، وتكون للمدح كما في هذا الحديث ، وتكون للذم كأبي جهل ، وقد تكون لمصاحبة الشيء مثل : أبي هريرة ، وقد تكون لمجرد العلمية كأبي بكر رضي الله عنه ، وأبي العباس شيخ الإسلام ابن تيمية رحمه الله ؛ لأنه ليس له ولد .
__________
(1) أبو داوود : كتاب الأدب / باب تغيير الاسم القبيح ، والنسائي : كتاب القضاء / باب إذا حكموا رجلا فقضي بينهم .

(10/845)

قوله : « إن الله هو الحكم وإليه الحكم » . ( هو الحكم ) ؛ أي : المستحق أن يكون حاكما على عباده ، حاكما بالفعل ، يدل له قوله : ( « وإليه الحكم » .
وقوله : « وإليه الحكم » . الخبر فيه جار ومجرور مقدم ، وتقديم الخبر يفيد الحصر ، وعلى هذا يكون الحكم راجعا إلى الله وحده .
وحكم الله ينقسم إلى قسمين :
الأول : كوني ، وهذا لا راد له ؛ فلا يستطيع أحد أن يرده ، ومنه قوله تعالى : { فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ } [ يوسف : 80 ] .
الثاني : شرعي ، وينقسم الناس فيه إلى قسمين : مؤمن وكافر ؛ فمن رضيه وحكم به فهو مؤمن ، ومن لم يرض به ولم يحكم به فهو كافر ، ومنه قوله تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [ الشورى : 10 ]
وأما قوله : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } [ التين : 8 ] ، وقوله تعالى : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] ؛ فهو يشمل الكوني والشرعي ، وإن كان ظاهر الآية الثانية أن المراد الحكم الشرعي ؛ لأنه في سياق الحكم الشرعي ، والشرعي يكون تابعا للمحبة والرضا والكراهة والسخط ، والكوني عام في كل شيء .
وفي الحديث دليل على أن من أسمائه تعالى : ( الحكم ) .
وأما بالنسبة للعدل ؛ فقد ورد عن بعض الصحابة أنه قال : ( إن الله حكم عدل ) ولا أعرف فيه حديثا مرفوعا ، ولكن قوله تعالى : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا } [ المائدة : 50 ] لا شك أنه متضمن للعدل ، بل هو متضمن للعدل وزيادة .
قوله : « فقال : إن قومي إذا اختلفوا في شيء أتوني » . هذا بيان لسبب

(10/846)

تسميته بأبي الحكم .
قوله : « ما أحسن هذا » . الإشارة تعود إلى إصلاحه بين قومه لا إلى تسميته بهذا الاسم ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غيره .
قوله : « شريح ومسلم وعبد الله » . الظاهر : أنه ليس له إلا الثلاثة ؛ لأن الولد في اللغة العربية يشمل الذكر والأنثى ، فلو كان عنده بنات لعدهن .
قوله : « فأنت أبو شريح » . غيره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأمرين :
الأول : أن الحكم هو الله ، فإذا قيل : يا أبا الحكم ، كأنه قيل : يا أبا الله .
الثاني : إن هذا الاسم الذي جعل كنية لهذا الرجل لوحظ فيه معنى الصفة وهي الحكم ، فصار بذلك مطابقا لاسم الله ، وليس لمجرد العلمية المحضة ، بل للعلمية المتضمنة للمعنى ، وبهذا يكون مشاركا لله سبحانه وتعالى في ذلك ، ولهذا كناه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بما ينبغي أن يكنى به .

(10/847)

فيه مسائل :
الأولى : احترام أسماء الله وصفاته ولو لم يقصد معناه .
الثانية : تغيير الاسم لأجل ذلك .
الثالثة : اختيار أكبر الأبناء للكنية .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : احترام أسماء الله وصفاته ولو لم يقصد معناه .
قوله : ( ولو لم يقصد معناه ) هذا في النفس منه شيء ، لأنه لم يقصد معناه فهو جائز ، إلا إذا سمي بما لا يصح إلا لله ، مثل : الله ، الرحمن ، رب العالمين ، وما أشبهه ، فهذه لا تطلق إلا على الله مهما كان ، وأما ما لا يختص بالله ، فإنه يسمى به غير الله إذا لم يلاحظ معنى الصفة ، بل كان المقصود مجرد العلمية فقط ؛ لأنه لا يكون مطابقا لاسم الله ، ولذلك كان في الصحابة من اسمه ( الحكم ) (1) ولم يغيره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه لم يقصد إلا العلمية ، وفي الصحابة من اسمه ( حكيم ) (2) وأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فالذي يحترم من أسمائه تعالى ما يختص به ، أو ما يقصد به ملاحظة الصفة .
الثانية : تغيير الاسم لأجل ذلك . وقد سبق الكلام عليه .
الثالثة : اختيار أكبر الأبناء للكنية . تؤخذ من سؤال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فمن أكبرهم ؟ " قال : شريح . قال : " فأنت أبو شريح » .
ولا يؤخذ من الحديث استحباب التكني ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أراد أن يغير
__________
(1) انظر (الإصابة) لابن حجر (1/342) .
(2) انظر( الإصابة) لابن حجر (1/249)

(10/848)

كنيته إلى كنية مباحة ، ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يكنى ابتداء .
ويستفاد من الحديث ما يلي :
1 - أنه ينبغي لأهل الوعظ والإرشاد والنصح إذا أغلقوا بابا محرما أن يبينوا للناس المباح ، وقد سبق تقرير ذلك .
2 - أن الحكم لله وحده ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « وإليه الحكم » ، أما الكوني فلا نزاع فيه ؛ إذ لا يعارض الله أحد في أحكامه الكونية .
وأما الشرعي فهو محك الفتنة والامتحان والاختبار ، فمن شرع للناس شرعا سوى شرع الله ورأى أنه أحسن من شرع الله وأنفع للعباد ، أو أنه مساو لشرع الله ، أو أنه يجوز ترك شرع الله إليه ، فإنه كافر لأنه جعل نفسه ندا لله عز وجل ، سواء في العبادات أو المعاملات ، والدليل على ذلك قوله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] فدلت الآية على أنه لا أحد أحسن من حكم الله ولا مساو لحكم الله ؛ لأن أحسن اسم تفضيل معناه لا يوجد شيء في درجته ، ومن زعم ذلك فقد كذب الله عز وجل . وقال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [ المائدة : 44 ] ، وهذا دليل على أنه لا يجوز العدول عن شرع الله إلى غيره ، وأنه كفر .
فإن قيل : قال الله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } [ المائدة : 47 ] .
قلنا : قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [ النساء : 60-61 ] .

(10/849)

وهذا دليل على كفرهم ؛ لأنه قال : { يَزْعُمُونَ أَنَّهُمْ آمَنُوا } ، وهذا إنكار لإيمانهم ، فظاهر الآية أنهم يزعمون بلا صدق ولا حق .
فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « وإليه الحكم » يدل على أن من جعل الحكم لغير الله ، فقد أشرك .
فائدة :
يجب على طالب العلم أن يعرف الفرق بين التشريع الذي يجعل نظاما يمشي عليه ويستبدل به القرآن ، وبين أن يحكم في قضية معينة بغير ما أنزل الله ، فهذا قد يكون كفرا أو فسقا أو ظلما .
فيكون كفرا إذا اعتقد أنه أحسن من حكم الشرع أو مماثل له .
ويكون فسقا إذا كان لهوى في نفس الحاكم .
ويكون ظلما إذا أراد مضرة المحكوم عليه ، وظهور الظلم في هذه أبين من ظهوره في الثانية أبين من ظهوره في الثالثة .
3 - تغيير الاسم إلى ما هو مباح أحسن إذا تضمن أمرا لا ينبغي ، كما غير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعض الأسماء المباحة ، ولا يحتاج ذلك إلى إعادة العقيقة كما يتوهمه بعض العامة .

(10/850)

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
ـــــــــــــــــــــــــــــ
هذه الترجمة فيها شيء من الغموض ، والظاهر أن المراد من هزل بشيء فيكون فيه ذكر الله مثل الأحكام الشرعية ، أو هزل بالقرآن أو هزل بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فيكون معطوفا على قوله بشيء .
والمراد بالرسول هنا : اسم الجنس ، فيشمل جميع الرسل ، وليس المراد محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فـ ( أل ) للجنس وليس للعهد .
قوله : ( من هزل ) . سخر واستهزأ ورآه لعبا ليس جدا .
ومن هزل بالله أو بآياته الكونية أو الشرعية أو برسله ، فهو كافر ؛ لأن منافاة الاستهزاء للإيمان منافاة عظيمة .
كيف يسخر ويستهزئ بأمر يؤمن به ؟ فالمؤمن بالشيء لا بد أن يعظمه وأن يكون في قلبه من تعظيمه ما يليق به .
والكفر كفران : كفر إعراض ، وكفر معارضة ، والمستهزئ كافر كفر معارضة ، فهو أعظم ممن يسجد لصنم فقط ، وهذه المسألة خطيرة جدا ، ورب كلمة أوقعت بصاحبها البلاء بل والهلاك وهو لا يشعر ، فقد يتكلم الإنسان بالكلمة من سخط الله عز وجل ، لا يلقي لها بالا يهوي بها في النار .
فمن استهزأ بالصلاة - ولو نافلة - أو بالزكاة ، أو الصوم ، أو الحج ، فهو كافر بإجماع المسلمين ، كذلك من استهزأ بالآيات الكونية بأن قال مثلا : إن وجود الحر في أيام الشتاء سفه ، أو قال : إن وجود البرد في أيام الصيف سفه ،

(10/851)

فهذا كفر مخرج عن الملة ؛ لأن الرب عز وجل كل أفعاله مبنية على الحكمة ، وقد لا نستطيع بلوغها بل لا نستطيع بلوغها .
ثم اعلم أن العلماء اختلفوا فيمن سب الله أو رسوله أو كتابه : هل تقبل توبته ؟ على قولين :
القول الأول : أنها لا تقبل ، وهو المشهور عن الحنابلة ، بل يقتل كافرا ، ولا يصلى عليه ، ولا يدعى له بالرحمة ، ويدفن في محل بعيد عن قبور المسلمين ، ولو قال : إنه تاب أو إنه أخطأ ؛ لأنهم يقولون : إن هذه الردة أمرها عظيم وكبير لا تنفع فيها التوبة .
وقال بعض أهل العلم : إنها تقبل إذا علمنا صدق توبته إلى الله ، وأقر على نفسه بالخطأ ، ووصف الله تعالى بما يستحق من صفات التعظيم ، وذلك لعموم الأدلة الدالة على قبول التوبة ، كقوله تعالى : { قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ الزمر : 53 ] ومن الكفار من يسبون الله ، ومع ذلك تقبل توبتهم .
وهذا هو الصحيح ، إلا أن ساب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تقبل توبته ويجب قتله ، بخلاف من سب الله ، فإنه تقبل توبته ولا يقتل ، لا لأن حق الله دون حق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل لأن الله أخبرنا بعفوه عن حقه إذا تاب العبد إليه بأنه يغفر الذنوب جميعا ، أما ساب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يتعلق به أمران :
الأول : أمر شرعي لكونه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومن هذا الوجه تقبل توبته إذا تاب .
الثاني : أمر شخصي لكونه من المرسلين ، ومن هذا يجب قتله لحقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويقتل بعد توبته على أنه مسلم ، فإذا قتل غسلناه وكفناه وصلينا عليه

(10/852)

ودفناه مع المسلمين .
وهذا اختيار شيخ الإسلام ابن تيمية ، وقد ألف كتابا في ذلك اسمه ( الصارم المسلول في حكم قتل ساب الرسول ) أو : ( الصارم المسلول على شاتم الرسول ) ؛ وذلك لأنه استهان بحق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكذا لو قذفه فإنه يقتل ولا يجلد .
فإن قيل : أليس قد ثبت أن من الناس من سب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقبل منه وأطلقه ؟
أجيب : بلى ، هذا صحيح ، لكن هذا في حياته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وقد أسقط حقه ، أما بعد موته فلا ندري ، فننفذ ما نراه واجبا في حق من سبه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فإن قيل : احتمال كونه يعفو عنه أو لا يعفو موجب للتوقف ؟
أجيب : إنه لا يوجب التوقف ، لأن المفسدة حصلت بالسب ، وارتفاع أثر هذا السب غير معلوم ، والأصل بقاؤه .
فإن قيل : أليس الله الغالب أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عفا عمن سبه ؟
أجيب : بلى ، وربما كان في حياة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا عفا قد تحصل المصلحة ويكون في ذلك تأليف ، كما أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم أعيان المنافقين ، ولم يقتلهم ، لئلا يتحدث الناس أن محمدا يقتل أصحابه ، لكن الآن لو علمنا أحدا بعينه من المنافقين لقتلناه ، قال ابن القيم : إن عدم قتل المنافق المعلوم إنما هو في حياة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقط .

(10/853)

وقول الله تعالى : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } [ التوبة : 65 ] الآية .
ـــــــــــــــــــــــــــــ
قوله تعالى : { وَلَئِنْ سَأَلْتَهُمْ } . الخطاب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أي سألت هؤلاء الذين يخوضون ويلعبون بالاستهزاء بالله وكتابه ورسوله والصحابة .
قوله : { لَيَقُولُنَّ } . جواب القسم ، قال ابن مالك :
واحذف لدى اجتماع شرط وقسم ... جواب ما أخرت فهو ملتزم
ولهذا جاءت اللام التي تقترن بجواب القسم دون الفاء التي تقع في جواب الشرط .
قوله : { لَيَقُولُنَّ } ، أي : المسئولون .
قوله : { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } أي : ما لنا قصد ، ولكننا نخوض ونلعب ، واللعب يقصد به الهزء ، وأما الخوض فهو كلام عائم لا زمام له .
هذا إذا وصف بذلك القول ، وأما إذا لم يوصف به القول ، فإنه يكون الخوض في الكلام واللعب في الجوارح .
وقوله : { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } : ( إنما ) : أداة حصر ،أي : ما شأننا وحالنا إلا أننا نخوض ونلعب .
قوله : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } . الاستفهام للإنكار والتعجب ، فينكر عليهم أن يستهزئوا بهذه الأمور العظيمة ، ويتعجب كيف يكون الحق محلا للسخرية ؟
قوله : { أَبِاللَّهِ } أي : بذاته وصفاته .
قوله : { وَآيَاتِهِ } : جمع آية ، ويشمل :

(10/854)

الآيات الشرعية ، كالاستهزاء بالقرآن ، بل يقال : هذا أساطير الأولين- والعياذ بالله - أو يستهزأ بشيء من الشرائع ، كالصلاة والزكاة والصوم والحج .
والآيات الكونية ، كأن يسخر بما قدره الله تعالى ، كيف يأتي هذا في هذا الوقت ؟ كيف يخرج هذا الثمر من هذا الشيء ؟ كيف يخلق هذا الذي يضر الناس ويقتلهم ؟ استهزاء وسخرية .
قوله : { وَرَسُولِهِ } . المراد هنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : { لَا تَعْتَذِرُوا } . المراد بالنهي التيئيس ، أي : انههم عن الاعتذار تيئيسا لهم بقبول اعتذارهم .
قوله : { قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } أي : بالاستهزاء وهم لم يكونوا منافقين خالصين بل مؤمنين ، ولكن إيمانهم ضعيف ، ولهذا لم يمنعهم من الاستهزاء بالله وآياته ورسوله .
قوله : { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } .
{ نَعْفُ } : ضمير الجمع للتعظيم ، أي : الله عز وجل .
قوله : { عَنْ طَائِفَةٍ مِنْكُمْ } قال بعض أهل العلم : هؤلاء حضروا وصار عندهم كراهية لهذا الشيء ، لكنهم داهنوا فصاروا في حكمهم لجلوسهم إليه ، لكنهم أخف لما في قلوبهم من الكراهة ، ولهذا عفا الله عنهم وهداهم إلى الإيمان وتابوا .
قوله : { نُعَذِّبْ طَائِفَةً } . هذا جواب الشرط ، أي : لا يمكن أن نعفو عن الجميع ، بل إن عفونا عن طائفة ، فلا بد أن نعذب الآخرين .
قوله : { بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } . الباء للسببية ، أي : بسبب كونهم مجرمين بالاستهزاء وعندهم جرم والعياذ بالله ، فلا يمكن أن يوفقوا للتوبة حتى يعفى عنهم .

(10/855)

ويستفاد من الآيتين :
1 - بيان علم الله عز وجل بما سيكون ، لقوله : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ } ، وهذا مستقبل ، فالله عالم ما كان وما سيكون ، قال تعالى : { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ } [ هود : 123 ] .
2 - أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحكم بما أنزل الله إليه حيث أمره أن يقول : { أَبِاللَّهِ وَآيَاتِهِ } .
3 - أن الاستهزاء بالله وآياته ورسوله من أعظم الكفر ، بدليل الاستفهام والتوبيخ .
4 - أن الاستهزاء بالله وآياته ورسوله أعظم استهزاء وقبحا ، لقوله : { أَبِاللَّهِ وَآيَاتِهِ } ، وتقديم المتعلق يدل على الحصر كأنه ما بقي إلا أن تستهزئوا بهؤلاء الذين ليسوا محلا للاستهزاء ، بل أحق الحق هؤلاء الثلاثة .
5 - أن المستهزئ بالله يكفر ؛ لقوله : { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } .
6 - استعمال الغلظة في محلها ، وإلا فالأصل أن من جاء يعتذر يرحم ، لكنه ليس أهلا للرحمة .
7 - قبول توبة المستهزئ بالله ؛ لقوله : { إِنْ نَعْفُ عَنْ طَائِفَةٍ } ، وهذا أمر قد وقع ، فإن من هؤلاء من عفي عنه وهدي للإسلام تاب وتاب الله عليه ، وهذا دليل للقول الراجح أن المستهزئ بالله تقبل توبته ، لكن لا بد من دليل بين على صدق توبته ؛ لأنه كفره من أشد الكفر أو هو أشد الكفر ، فليس مثل كفر الإعراض أو الجحد .

(10/856)

عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة ، دخل حديث بعضهم في بعض : « أنه قال رجل في غزوة تبوك : ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء . يعني »
ـــــــــــــــــــــــــــــ
وهؤلاء الذين حضروا السب مثل الذين سبوا ، قال تعالى : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } [ النساء : 14 ] . وهم يستطيعون المفارقة ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امتثل أمر الله بتبليغهم ، حتى إن الرجل الذي جاء يعتذر صار يقول له : { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } [ التوبة : 67 ] ، ولا يزيد على هذا أبدا مع إمكان أن يزيده توبيخا وتقريعا .
قوله : ( عن ابن عمر ) . هو عبد الله .
( ومحمد بن كعب ، وزيد بن أسلم ، وقتادة ) . والثلاثة تابعيون ، فالرواية عن ابن عمر مرفوعة ، وعن الثلاثة الآخرين مرسلة .
قوله : ( دخل حديثهم بعضهم في بعض ) . أي : إن هذا الحديث مجموع من كلامهم ، وهذا يفعله بعض أئمة الرواة كالزهري وغيره ، فيحدثه جماعة بشأن قصة من القصص كحديث الإفك مثلا ، فيجمعون هذا ويجعلون في حديث واحد ، ويشيرون إلى هذا ، فيقولون مثلا : دخل حديث بعضهم في بعض ، أو يقول : حدثني بعضهم بكذا وبعضهم بكذا ، وما أشبه ذلك .
قوله : ( في غزوة تبوك ) . تبوك في أطراف الشام ، وكانت هذه الغزوة في

(10/857)

رجب حين طابت الثمار ، وكان مع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذه الغزوة نحو ثلاثين ألفا ، ولما خرجوا رجع عبد الله بن أبي بنحو نصف المعسكر ، حتى قيل له : إنه لا يدري أي الجيشين أكثر : الذين رجعوا ، أو الذين ذهبوا ؟ مما يدل على وفرة النفاق في تلك السنة ، وكانت في السنة التاسعة ، وسببها أنه قيل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إن قوما من الروم ومن متنصرة العرب يجمعون له ، فأراد أن يغزوهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إظهارا للقوة وإيمانا بنصر الله عز وجل .
قوله : ( ما رأينا ) تحتمل أن تكون بصرية ، وتحتمل أن تكون علمية قلبية .
قوله : « مثل قرائنا » المفعول الأول ، والمراد بهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه .
قوله : « أرغب بطونا » . المفعول به الثاني ، أي : أوسع ، وإنما كانت الرغبة هنا بمعنى السعة ؛ لأنه كلما اتسع البطن رغب الإنسان في الأكل .
قوله : « ولا أكذب ألسنا » . الكذب : هو الإخبار بخلاف الواقع ، والألسن : جمع لسان ، والمراد : ولا أكذب قولا ، واللسان يطلق على القول كثيرا في اللغة العربية ، كما في قوله تعالى : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ } [ إبراهيم : 4 ] أي : بلغتهم .
قوله : « ولا أجبن عند اللقاء » . الجبن : هو خور في النفس يمنع المرء من الإقدام على ما يكره ، فهو خلق نفسي ذميم ، ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستعيذ منه لما يحصل فيه من الإحجام عما ينبغي الإقدام إليه ، فلهذا كان صفة ذميمة ، وهذه الأوصاف تنطبق على المنافقين لا على المؤمنين ، فالمؤمن يأكل بمعى واحد : ثلث لطعامه وثلث لشرابه وثلث لنفسه ، والكافر يأكل بسبعة

(10/858)

« رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه القراء » .
« فقال له عوف بن مالك : كذبت ، ولكنك منافق ، لأخبرن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فذهب عوف إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليخبره ، فوجد القرآن قد سبقه ، فجاء ذلك الرجل إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد ارتحل وركب ناقته ، فقال : يا رسول الله ، إنما كنا نخوض ونتحدث حديث الركب »
ـــــــــــــــــــــــــــــ
أمعاء ، والمؤمن أصدق الناس لسانا ، ولا سيما النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ، فإن الله وصفهم بالصدق في قوله : { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } [ الحشر : 8 ] .
والمنافقون أكذب الناس ، كما قال الله فيهم : { وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } [ الحشر : 11 ] ، وجعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الكذب من علامات النفاق ، والمنافقون من أجبن الناس ، قال تعالى : { يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ } [ المنافقون : 4 ] فلو سمعوا أحدا ينشد ضالته لقالوا : عدو ، عدو ، وهم أحب الناس للدنيا ؛ إذ أصل نفاقهم من أجل الدنيا ومن أجل أن تحمى دماؤهم وأموالهم وأعراضهم .
قوله : ( ولكنك منافق ) . لأنه لا يطلق هذه الأوصاف على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رجل تسمى بالإسلام إلا منافق ، وبهذا يعرف أن من يسب أصحاب

(10/859)

« نقطع به عنا الطريق . »
« قال ابن عمر : كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإن الحجارة تنكب رجليه ، وهو يقول : إنما كنا نخوض ونلعب . فيقول له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } [ التوبة : 67 ] ؛ ما يلتفت إليه وما يزيده عليه » .
ـــــــــــــــــــــــــــــ
رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كافر ؛ لأن الطعن فيهم طعن في الله ورسوله وشريعته .
فيكون طعنا في الله ؛ لأنه طعن في حكمته ، حيث اختار لأفضل خلقه أسوأ خلقه .
وطعنا في الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنهم أصحابه ، والمرء على دين خليله ، والإنسان يستدل على صلاحه أو فساده أو سوء أخلاقه أو صلاحها بالقرين .
وطعنا في الشريعة : لأنهم الواسطة بيننا وبين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في نقل الشريعة ، وإذا كانوا بهذه المثابة ، فلا يوثق بهذه الشريعة .
قوله : « فوجد القرآن قد سبقه » . أي : بالوحي من الله تعالى ، والله عليم بما يفعلون ، وبما يريدون وبما يبيتون ، قال تعالى : { يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ } [ النساء : 108 ] .
قوله : « وقد ارتحل وركب ناقته » . الظاهر أن هذا من باب عطف التفسير ؛ لأن ركوب الناقة هو الارتحال .
قوله : « كأني أنظر إليه » . كأن إذا دخلت على مشتق ، فهي للتوقع ، وإذا

(10/860)

دخلت على جامد فهي للتشبيه ، وهنا دخلت على جامد ، والمعنى : كأنه الآن أمامي من شدة يقيني به .
قوله ( بنسعة ) . هي الحزام الذي يربط به الرحل .
قوله : « والحجارة تنكب رجليه » . أي : يمشي والحجارة تضرب وكأنه - والله أعلم - يمشي بسرعة ، ولكنه لا يحس في تلك الحال ؛ لأنه يريد أن يعتذر .
قوله : « وما يزيده عليه » .أي : لا يزيده على ما ذكر من توبيخ امتثالا لأمر الله عز وجل ، وكفي بالقول الذي أرشد الله إليه نكاية وتوبيخا .

(10/861)

فيه مسائل :
الأولى : وهي العظيمة أن من هزل بهذا كافر .
الثانية : أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان .
الثالثة : الفرق بين النميمة وبين النصيحة لله ولرسوله .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى وهي العظيمة : أن من هزل بهذا كافر . أي من هزل : بالله وآياته ورسوله .
الثانية : أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان . أي سواء كان منافقا أو غير منافق ثم استهزأ ، فإنه يكفر كائنا من كان .
الثالثة : الفرق بين النميمة والنصيحة لله ولرسوله . النميمة : من نم الحديث ، أي : نقله ونسبه إلى غيره ، وهي نقل كلام للغير بقصد الإفساد ، وهي من أكبر الذنوب ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يدخل الجنة نمام » ، وأخبر عن رجل يعذب في قبره ؛ لأنه كان يمشي بالنميمة ، وأما النصيحة لله ورسوله ، فلا يقصد بها ذلك ، وإنما يقصد بها احترام شعائر الله عز وجل ، وإقامة حدوده

(10/862)

الرابعة : الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله .
ـــــــــــــــــــــــــــــ
وحفظ شريعته . وعوف بن مالك نقل كلام هذا الرجل لأجل أن يقام عليه الحد أو ما يجب أن يقام عليه وليس قصده مجرد النميمة .
ومن ذلك لو أن رجلا اعتمد على شخص ووثق به ، وهذا الشخص يكشف سره ويستهزئ به في المجالس ، فإنك إذا أخبرت هذا الرجل بذلك ، فليس هذا من النميمة ، بل من النصيحة .
الرابعة : الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله .
العفو الذي يحبه الله : هو الذي فيه إصلاح ؛ لأن الله اشترط ذلك في العفو فقال : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [ الشورى : 40 ] أي : كان عفوه مشتملا على الإصلاح ، وقال بعضهم : أي أصلح الود بينه وبين من أساء إليه ، وهذا تفسير قاصر والصواب أن المراد به أصلح من عفوه ، أي : كان في عفوه إصلاح .
فمن كان عفوه إفسادا لا إصلاحا ، فإنه آثم بهذا العفو ، ووجه ذلك من الآية ظاهر ؛ لأن الله قال : { عَفَا وَأَصْلَحَ } ، ولأن العفو إحسان والفساد إساءة ، ودفع الإساءة أولى ، بل العفو حينئذ محرم .
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غلظ على هذا الرجل لكونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يلتفت إليه ، ولا يزيد على هذا الكلام الذي أمره الله به مع أن الحجارة تنكب رجل الرجل ، ولم يرحمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يرق له ، ولكل مقام مقال ، فينبغي أن يكون الإنسان شديدا في موضع الشدة ، لينا في موضع اللين ، لكن أعداء الله عز وجل الأصل في معاملتهم الشدة ، قال تعالى في وصف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه

(10/863)

الخامسة : أن من الاعتذار ما لا ينبغي أن يقبل .
ـــــــــــــــــــــــــــــ
{ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [ الفتح : 29 ] ، وقال تعالى : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } [ التحريم : 9 ] ذكرها الله في سورتين من القرآن مما يدل على أنها من أهم ما يكون ، لكن استعمال اللين أحيانا للدعوة والتأليف قد يكون مستحسنا .
الخامسة : أن من الاعتذار ما لا ينبغي أن يقبل . فالأصل في الاعتذار أن يقبل لا سيما إذا كان المعتذر محسنا ، لكن حصلت منه هفوة ، فإن علم أنه اعتذار باطل ، فإنه لا يقبل .

(10/864)

باب قول الله تعالى :
{ وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [ فصلت : 50 ] .
ـــــــــــــــــــــــــــــ
مناسبة الباب لـ ( كتاب التوحيد ) : أن الإنسان إذا أضاف النعمة إلى عمله وكسبه ، ففيه نوع من الإشراك بالربوبية ، وإذا أضافها إلى الله لكنه زعم أنه مستحق لذلك ، وأن ما أعطاه الله ليس محض تفضيل ، لكن لأنه أهل ، ففيه نوع من التعلي والترفع في جانب العبودية .
وقد ذكر الشيخ في آيتين :
الآية الأولى ما ترجم به المؤلف ، وهي قوله تعالى : { وَلَئِنْ أَذَقْنَاهُ } . الضمير يعود على الإنسان ، والمراد به الجنس . وقيل : المراد به الكافر .
والظاهر أن المراد به الجنس ، إلا أنه يمنع من هذه الحال الإيمان ، فلا يقول ذلك المؤمن ، قال تعالى : { إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ } [ فصلت : 47-49 ] هذه حال الإنسان من حيث هو إنسان ، لكن الإيمان يمنع الخصال السيئة المذكورة .
قوله : { مِنَّا } أضافه الله إليه ، لوضوح كونها من الله ، ولتمام منته بها .
قوله : { مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ } أي : أنه لم يذق الرحمة من أول أمره ، بل أصيب بضراء ، كالفقر وفقد الأولاد وغير ذلك ، ثم أذاقه بعد ذلك الرحمة

(10/865)

قال مجاهد : هذا بعملي ، وأنا محقوق به . وقال ابن عباس : يريد : من عندي .
ـــــــــــــــــــــــــــــ
حتى يحس بها وتكون لذتها والسرور به أعظم مثل الذائق للطعام بعد الجوع .
قوله : { مَسَّتْهُ } أي : أصابته وأثرت فيه .
قوله : { لَيَقُولَنَّ هَذَا لِي } . هذا كفر بنعمة الله وإعجاب بالنفس ، واللام في قوله { لَيَقُولَنَّ } واقعة في جواب القسم المقدر قبل اللام في قوله : { وَلَئِنْ أَذَقْنَاهُ } .
قوله : { وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً } . بعد أن انغمس في الدنيا نسي الآخرة ، بخلاف المؤمن إذا أصابته الضراء لجأ إلى الله ، ثم كشفها ، ثم وجد بعد ذلك لذة وسرورا يشكر الله على ذلك ، أما هذا فقد نسي الآخرة وكفر بها .
قوله : { وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى } .
( إن ) : شرطية وتأتي فيما يمكن وقوعه وفيما لا يمكن وقوعه ؛ كقوله تعالى : { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [ الزمر : 65 ] ، والمعنى : على فرض أن أرجع إلى الله إن لي عنده للحسنى .
والحسنى : اسم تفضيل ، أي : الذي هو أحسن من هذا ، واللام للتوكيد .
قوله : { فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا } أي : فلننبئن هذا الإنسان ، وأظهر في مقام الإضمار من أجل الحكم على هذا القائل بالكفر ولأجل أن يشمله الوعيد وغيره .
قول مجاهد : هذا بعملي ، وأنا محقوق به . أي هذا بكسبي وأنا مستحق له .
قول ابن عباس : يريد من عندي . أي من حذقي وتصرفي وليس من عند الله .

(10/866)

وقوله : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } . قال قتادة : على علم مني بوجوه المكاسب . وقال آخرون : على علم من الله أني له أهل . وهذا معنى قول مجاهد : أوتيته على شرف .
ـــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } .
في القرآن آيتان : آية قال الله فيها : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } ، والثانية : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } ، والظاهر من تفسير المؤلف أنه يريد الآية الثانية .
قوله : { عَلَى عِلْمٍ } . في معناه أقوال :
الأول : قال قتادة : على علم مني بوجوه المكاسب ، فيكون العلم عائدا على الإنسان ، أي : عالم بوجوه المكاسب ، ولا فضل لأحد علي فيما أوتيته ، وإنما الفضل لي ، وعليه يكون هذا كفرا بنعمة الله وإعجابا بالنفس .
الثاني : قال آخرون : على علم من الله أني له أهل ، فيكون بذلك مدلا على الله ، وأنه أهل ومستحق لأن ينعم الله عليه ، والعلم هنا عائد على الله ، أي : أوتيت هذا الشيء على علم من الله أني مستحق له وأهل له .
الثالث : قول مجاهد : ( أوتيته على شرف ) ، وهو معنى القول الثاني ، فصار معنى الآية يدور على وجهين :

(10/867)

الوجه الأول : أن هذا إنكار أن يكون ما أصابه من النعمة من فضل الله ، بل زعم أنها من كسب يده وعلمه ومهارته .
الوجه الثاني : أنه أنكر أن يكون لله الفضل عليه ، وكأنه هو الذي له الفضل على الله ؛ لأن الله أعطاه ذلك لكونه أهلا لهذه النعمة .
فيكون على كلا الأمرين غير شاكر لله عز وجل ، والحقيقة أن كل ما نؤتاه من النعم فهو من الله ، فهو الذي يسرها حتى حصلنا عليها ، بل كان ما نحصل عليه من علم أو قدرة أو إرادة فمن الله ، فالواجب علينا أن نضيف هذه النعم إلى الله سبحانه وتعالى ، قال تعالى : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } [ النحل : 53 ] حتى ولو حصلت لك هذه النعمة بعلمك أو مهارتك ، فالذي أعطاك هذا العلم أو المهارة هو الله عز وجل ، ثم إن المهارة أو العلم قد لا يكون سببا لحصول الرزق ، فكم من إنسان عالم أو ماهر حاذق ومع ذلك لا يوفق بل يكون عاطلا ؟!
وشكر النعمة يكون له ثلاثة أركان :
1 - الاعتراف بها في القلب .
2 - الثناء على الله باللسان .
3 - العمل بالجوارح بما يرضي المنعم .
فمن كان عنده شعور في داخل نفسه أنه هو السبب لمهارته وجودته وحذقه ، فهذا لم يشكر النعمة ، وكذلك لو أضاف النعمة بلسانه إلى غير الله أو عمل بمعصية الله في جوارحه ، فليس بشاكر لله تعالى .

(10/868)

وعن أبي هريرة رضي الله عنه ، أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « أن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى ، فأراد الله أن يبتليهم ، فبعث إليهم ملكا فأتى الأبرص فقال : أي شيء أحب إليك ؟ قال : لون حسن »
ـــــــــــــــــــــــــــــ
قوله : ( وعن أبي هريرة رضي الله عنه ، أنه سمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : أن ثلاثة من بني إسرائيل ) .
جميع القصص الواردة في القرآن وصحيح السنة ليس المقصود بها مجرد الخبر ، بل يقصد منها العبرة والعظة مع ما تكسب النفس من الراحة والسرور ، قال الله تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } [ يوسف : 111 ] .
قوله : ( من بني إسرائيل ) في محل نصب نعت لـ ( لثلاثة ) ، وبنو إسرائيل هم ذرية يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام .
قوله : ( أبرص ) . أي : في جلده برص ، والبرص داء معروف ، وهو من الأمراض المستعصية التي لا يمكن علاجها بالكلية ، وربما توصلوا أخيرا إلى عدم انتشارها وتوسعها في الجلد ، لكن رفعها لا يمكن ، ولهذا جعلها الله آية لعيسى ، قال تعالى : { وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي } [ المائدة : 110 ] .
قوله : ( أقرع ) . من ليس على رأسه شعر .
قوله : ( أعمى ) . من فقد البصر .
قوله : ( فأراد الله ) وفي بعض النسخ : ( أراد الله ) . فعلى إثبات الفاء يكون خبر( إن ) محذوفا دل على السياق تقديره : إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى أنعم الله عليهم فأراد الله أن يبتليهم .
ولا يمكن أن يكون ( أبرص وأقرع وأعمى ) خبرا ؛ لأنها بدل ، وعلى حذف الفاء يكون الخبر جملة : ( أراد الله ) ، والإرادة هنا كونية .

(10/869)

« وجلد حسن ، ويذهب عني الذي قد قذرني الناس به " قال : " فمسحه فذهب عنه قذره ، فأعطي لونا حسنا وجلدا حسنا . قال : فأي المال أحب إليك ؟ قال : الإبل - أو البقر . شك إسحاق - فأعطي ناقة عشراء ، وقال : بارك الله لك فيها » .
ـــــــــــــــــــــــــــــ
قوله : ( يبتليهم ) . أي : يختبرهم ، كما قال الله تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [ الأنبياء : 35 ] ، وقال تعالى : { هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ } [ النمل : 40 ] .
قوله : ( ملكا ) . أحد الملائكة : هم عالم غيبي خلقهم الله من نور وجعلهم قائمين بطاعة الله ، لا يأكلون ، ولا يشربون ، يسبحون الليل والنهار لا يفترون ، لهم أشكال وأعمال ووظائف مذكورة في الكتاب والسنة ، ويجب الإيمان بهم ، وهو أحد أركان الإيمان الستة .
قال أهل اللغة : وأصل الـ ( ملك ) مأخوذ من الألوكة ، وهي الرسالة ، وعلى هذا يكون أصله مألك ، فصار فيه إعلال قلبي ، فصار ملأك ، ثم نقلت حركة الهمزة إلى اللام الساكنة وحذفت الهمزة تخفيفا ، فصار ملك ، ولهذا في الجمع تأتي الهمزة : ملائكة .
قوله : ( ويذهب ) . يجوز فيه الرفع والنصب ، والرفع أولى .
قوله : ( قذرني ) . أي : استقذرني وكرهوا مخالطتي من أجله .
وقوله : ( به ) . الباء للسببية ، أي : بسببه .
قوله : ( فمسحه ) . ليتبين أن لكل شيء سببا وبرئ بإذن الله عز وجل ، ( فذهب عنه قذره ) : بدأ بذهاب القذر قبل اللون الحسن والجلد الحسن ؛ لأنه يبدأ بزوال المكروه قبل حصول المطلوب ، كما يقال : التخلية قبل التحلية .

(10/870)

« قال : " فأتى الأقرع فقال : أي شيء أحب إليك ؟ قال : شعر حسن ويذهب عني الذي قذرني الناس به . فمسحه فذهب عنه قذره ، وأعطي شعرا حسنا . فقال : أي المال أحب إليك ؟ قال : البقر أو الإبل . فأعطي بقرة حاملا ، قال : بارك الله لك فيها » .
ـــــــــــــــــــــــــــــ
قوله : ( قال : الإبل ، أو البقر ، شك إسحاق ) . والظاهر : أنه الإبل كما يفيده السياق ، وإسحاق أحد رواة الحديث .
قوله : ( عشراء ) . قيل : هي الحامل مطلقا ، وقال في ( القاموس ) : هي التي بلغ حملها عشرة أشهر أو ثمانية ، سخرها الله عز وجل وذللها ، ولعلها كانت قريبة من الملك فأعطاه إياها .
قوله : ( بارك الله لك فيها ) . فيحتمل أن لفظه الخبر ومعناه الدعاء ، وهو الأقرب ؛ لأنه أسلم من التقدير ، ويحتمل أنه خبر محض ، كأنه قال : هذه ناقة عشراء مبارك لك فيها ، ويكون المعنى على تقدير ( قد ) ، أي : قد بارك الله لك فيها .
قوله : « فأتى الأقرع » . وهو الرجل الثاني في الحديث .
قوله : « فقال : أي شيء أحب إليك ؟ قال : شعر حسن » . ولم يكتف بمجرد الشعر الحسن ، بل طلب شعرا حسنا .
قوله : « الذي قذرني الناس به » . أي : القرع ؛ لأنه كان أقرع كرهه الناس واستقذروه ، وهذا يدل على أنهم لا يغطون رءوسهم بالعمائم ونحوها ، وقد يقال : يمكن أن يكون عليه عمامة يبدو بعض الرأس من جوانبها فيكرهه الناس مما بدا منها .

(10/871)

« فأتى الأعمى فقال : أي شيء أحب إليك ؟ قال : يرد الله إلي بصري فأبصر به الناس . فمسحه ، فرد الله إليه بصره . قال : فأي المال أحب إليك ؟ قال : الغنم . فأعطي شاة والدا » .
ـــــــــــــــــــــــــــــ
قوله : « فذهب عنه قذره » . يقال في تقديم ذهاب القذر ما سبق ، وهذه نعمة من الله عز وجل أن يستجاب للإنسان .
قوله : ( البقر أو الإبل ) . الشك في إسحاق ، وسياق الحديث يدل على أنه أعطي البقر .
قوله : « فأتى الأعمى » . هذا هو الرجل الثالث في هذه القصة .
قوله : « فأبصر به الناس » . لم يطلب بصرا حسنا كما طلبه صاحباه ، وإنما طلب بصرا يبصر به الناس فقط ، مما يدل على قناعته بالكفاية .
قوله : « فرد الله إليه بصره » الظاهر أن بصره الذي كان معه من قبل هو ما يبصر به الناس فقط .
قوله : ( قال : الغنم ) . هذا يدل على زهده كما يدل على أنه صاحب سكينة وتواضع ؛ لأن السكينة في أصحاب الغنم .
قوله : ( شاة والدا ) . قيل : إن المعنى قريبة الولادة ، ويؤيده أن صاحبيه أعطيا أنثى حاملا ، ولما يأتي من قوله : « فأنتج هذان وولد هذا » ، والشيء قد يسمى بالاسم القريب ، فقد يعبر عن الشيء حاصلا وهو لم يحصل ، لكنه قريب الحصول .
قوله : « فأنتج هذان » . بالضم ، وفيه رواية بالفتح : ( فأنتج ) ، وفي رواية : ( فنتج هذان ) .
والأصل في اللغة في مادة ( نتج ) : أنها مبنية للمفعول ، والإشارة إلى

(10/872)

« فأنتج هذان وولد هذا ، فكان لهذا واد من الإبل ، ولهذا واد من البقر ، ولهذا واد من الغنم » .
ـــــــــــــــــــــــــــــ
صاحب الإبل والبقر ، و( أنتج ) ، أي : حصل لهما نتاج الإبل والبقر .
قوله : ( وولد هذا ) . أي : صار لشاته أولاد ، قالوا : والمنتج من أنتج ، والناتج من نتج ، والمولد من ولد ، ومن تولى توليد النساء يقال له : القابلة ، ومن تولى توليد غير النساء يقال له : منتج أو ناتج أو مولد .
قوله : « فكان لهذا واد من الإبل » . مقتضى السياق أن يقول : فكان لذلك ؛ لأنه أبعد المذكورين ، لكنه استعمل الإشارة للقريب في مكان البعيد ، وهذا جائز ، وكذا العكس .
قوله : ( في صورته وهيئته ) . الصورة في الجسم ، والهيئة في الشكل واللباس ، وهذا الفرق بينهما .
قوله : ( رجل مسكين ) . خبر لمبتدأ محذوف تقديره : أنا رجل مسكين ، والمسكين : الفقير ، وسمي الفقير مسكينا ؛ لأن الفقر أسكنه وأذله ، والغني في الغالب يكون عنده قوة وحركة .
قوله : ( وابن السبيل ) . أي : مسافر سمي بذلك لملازمته للطريق ، ولهذا سمي طير الماء ابن الماء لملازمته له غالبا ، فكل شيء يلازم شيئا فإنه يصح أن يضاف إليه بلفظ البنوة .
قوله : « انقطعت بي الحبال في سفري » . الحبال الأسباب ، فالحبل يطلق على السبب وبالعكس ، قال تعالى : { فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ } [ الحج : 15 ] ، ولأن الحبل سبب يتوصل به الإنسان إلى مقصوده كالرشاء يتوصل به الإنسان إلى الماء الذي في البئر .

(10/873)

« قال : " ثم إنه أتى الأبرص في صورته وهيئته ، وقال : رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك ، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلغ به في سفري . فقال : الحقوق كثيرة . فقال له : كأني أعرفك ، ألم تكن أبرص يقذرك الناس فقيرا ، فأعطاك الله عز وجل المال ؟ فقال : إنما ورثت هذا المال كابرا عن كابر . فقال : إن كنت كاذبا فصيرك الله إلى ما كنت » .
ـــــــــــــــــــــــــــــ
قوله : « فلا بلاغ لي اليوم إلا بالله ثم بك » . ( لا ) نافية للجنس ، والبلاغ بمعنى الوصول ، ومنه تبليغ الرسالة ، أي : إيصالها إلى المرسل إليه ، والمعنى : لا شيء يوصلني إلى أهلي إلا بالله ثم بك ، فالمسألة فيها ضرورة .
قوله : « أسألك بالذي أعطاك اللون الحسن والجلد الحسن » .
السؤال هنا ليس سؤال استخبار بل سؤال استجداء ؛ لأن ( سأل ) تأتي بمعنى استجدى وبمعنى استخبر ، تقول : سألته عن فلان ، أي : استخبرته وسألته مالا ، أي : استجديته واستعطيته ، وإنما قال : « أسألك بالذي أعطاك » ، ولم يقل : أسألك بالله ؛ لأجل أن يذكره بنعمة الله عليه ، ففيه إغراء له على الإعانة لهذا المسكين ؛ لأنه جمع بين أمرين : كونه مسكينا ، وكونه ابن سبيل ، ففيه سببان يقتضيان الإعطاء .
قوله : ( بعيرا ) . يدل على أن الأبرص أعطي الإبل ، وتعبير إسحاق ( الإبل أو البقر ) من باب ورعه .
قوله : « أتبلغ به في سفري » . أي : ليس أطيب الإبل وإنما يوصلني إلى أهلي فقط .

(10/874)

قوله : « الحقوق كثيرة » . أي : هذا المال الذي عندي متعلق به حقوق كثيرة ، ليس من حقك أنت فقط ، وتناسى - والعياذ بالله - أن الله هو الذي من عليه بالجلد الحسن واللون الحسن والمال .
قوله : « كأني أعرفك » . كأن هناك للتحقيق لا للتشبيه ؛ لأنها إذا دخلت على جامد فهي للتشبيه ، وإذا دخلت على مشتق فهي للتحقيق أو للظن والحسبان ، والمعنى : أني أعرفك معرفة تامة .
قوله : « ألم تكن أبرص يقذرك الناس » ذكره الملك بنعمة الله عليه ، وعرفه بما فيه من العيب السابق حتى يعرف قدر النعمة ، والاستفهام للتقرير لدخوله على ( لم ) ، كقوله تعالى : { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } [ الشرح : 1 ] .
قوله : ( كابرا عن كابر ) . أنكر أن المال من الله ، لكنه لم يستطع أن ينكر البرص .
و( كابرا ) منصوبة على نزع الخافض ، أي : من كابر ، أي : ممن يكبرني وهو الأب ، عن كابر له وهو الجد ، وقيل : المراد الكبر المعنوي ، أي : إننا شرفاء وسادة وفي نعمة من الأصل ، وليس هذا المال مما تجدد ، واللفظ يحتمل المعنيين جميعا .
قوله : « إن كنت كاذبا فصيرك الله إلى ما كنت » . ( إن ) : شرطية ولها مقابل ، يعني : وإن كنت صادقا فأبقى الله عليك النعمة .
فإن قيل : كيف يأتي بـ ( إن ) الشرطية الدالة على الاحتمال مع أنه يعرف أنه كاذب ؟
أجيب : إن هذا من باب التنزل مع الخصم ، والمعنى : إن كنت كما ذكرت عن نفسك ، فأبقى الله عليك هذه النعمة ، وإن كنت كاذبا وأنك لم ترثه كابرا عن كابر ، فصيرك الله إلى ما كنت من البرص والفقر ، ولم يقل : ( إلى ما أقول ) ؛ لأنه كان على ذلك بلا شك .
والتنزل مع الخصم يرد كثيرا في الأمور المتيقنة ، كقوله تعالى : { آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } [ النمل : 59 ]

(10/875)

قال : « وأتى الأقرع في صورته ، وقال له مثل ما قال لهذا ، ورد عليه مثل ما رد عليه هذا فقال : إن كنت كاذبا فصيرك الله إلى ما كنت » .
ـــــــــــــــــــــــــــــ
ومعلوم أنه لا نسبة ، وأن الله خير مما يشركون ، ولكن هذا من باب محاجة الخصم لإدحاض حجته .
قوله : « وأتى الأقرع في صورته » . الفاعل الملك ، وهنا قال : ( في صورته ) فقط ، وفي الأول قال : ( في صورته وهيئته ) ، فالظاهر أنه تصرف من الرواة ، وإلا فالغالب أن الصورة قريبة من الهيئة ، وإن كانت الصورة تكون خلقة ، والهيئة تكون تصنعا في اللباس ونحوه ، وقد جاء في رواية البخاري : " في صورته وهيئته " .
قوله : ( فقال له مثل ما قال لهذا ) المشار إليه الأبرص .
قوله : ( فرد عليه ) . أي : الأقرع .
قوله : « مثل ما رد عليه هذا » . أي : الأبرص .
فكلا الرجلين - والعياذ بالله - غير شاكر لنعمة الله ولا معترف بها ولا راحم لهذا المسكين الذي انقطع به السفر .
قوله : « فصيرك الله إلى ما كنت عليه » . أي : ردك الله إلى ما كنت عليه من القرع الذي يقذرك الناس به والفقر .
قوله : « فرد الله علي بصري » . اعترف بنعمة الله ، وهذا أحد أركان الشكر ، والركن الثاني : العمل بالجوارح في طاعة المنعم ، والركن الثالث : الاعتراف بالنعمة في القلب ، قال الشاعر :
أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجبا
قوله : « فوالله ، لا أجهدك بشيء أخذته لله » . الجهد : المشقة ، والمعنى : لا

(10/876)

قال : « وأتى الأعمى في صورته ، فقال : رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك ، أسألك بالذي رد عليك بصرك ، شاةً أتبلغ به في سفري . قال : قد كنت أعمى فرد الله عليَّ بصري . فخذ ما شئت فوالله ؛ لا أجهدك اليوم بشيء أخذته لله فقال : أمسك مالك ؛ فإنما ابتليتم ؛ فقد رضي الله عنك ، وسخط على صاحبيك » أخرجاه
ـــــــــــــــــــــــــــــ
أشق عليكم بمنع ولا منة ، واعترافه بلسانه مطابق لما في قلبه ، فيكون دالا على الشكر بالقلب بالتضمن .
قوله : « خذ ما شئت ودع ما شئت » . هذا من باب الشكر بالجوارح ، فيكون هذا الأعمى قد أتم أركان الشكر .
قوله : " لله " . اللام للاختصاص ، والمعنى لأجل الله ، وهذا ظاهر في إخلاصه لله ، فكل ما تأخذه لله فأنا لا أمنعك منه ولا أردك .
قوله : " إنما ابتليتم " . أي : اختبرتم ، والذي ابتلاهم هو الله - تعالى - وظاهر الحديث أن قصتهم مشهورة معلومة بين الناس ؛ لأن قوله : " إنما ابتليتم " يدل على أن عنده علما بما جرى لصاحبيه وغالبا أن مثل هذه القصة تكون مشهورة بين الناس .
قوله : « فقد رضي الله عنك » . يعني : لأنك شكرت نعمة الله بالقلب

(10/877)

واللسان والجوارح .
قوله : « وسخط على صاحبيك » . لأنهما كفرا نعمة الله - سبحانه ، وأنكرا أن يكون الله منَّ عليهما بالشفاء والمال .
وفي هذا الحديث من العبر شيء كثير ، منها :
1 . أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقص علينا أنباء بني إسرائيل لأجل الاعتبار والاتعاظ بما جرى وهو أحد الأدلة لمن قال : إن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه ، ولا شك أن هذه قاعدة صحيحة .
2 . بيان قدرة الله - عز وجل - بإبراء الأبرص والأقرع والأعمى من هذه العيوب التي فيهم بمجرد مسح الملك لهم .
3 . أن الملائكة يتشكلون حتى يكونوا على صورة البشر ، لقوله : « فأتى الأبرص في صورته » ، وكذلك الأقرع والأعمى لكن هذا - والله أعلم - ليس إليهم وإنما يتشكلون بأمر الله تعالى .
4 . أن الملائكة أجسام وليسوا أرواحا أو معاني أو قوى فقط .
5 . حرص الرواة على نقل الحديث بلفظه .
6 . أن الإنسان لا يلزمه الرضاء بقضاء الله - أي بالمقضِيِّ - لأن هؤلاء الذين أصيبوا قالوا : أحب إلينا كذا وكذا ، وهذا يدل على عدم الرضا . وللإنسان عند المصائب أربع مقامات :
- جزع ، وهو محرم .
- صبر ، وهو واجب .
- رضا ، وهو مستحب .
- شكر ، وهو أحسن وأطيب .
وهنا إشكال وهو : كيف يشكر الإنسان ربه على المصيبة وهي لا تلائمه ؟

(10/878)

أجيب : أن الإنسان إذا آمن بما يترتب على هذه المصيبة من الأجر العظيم عرف أنها تكون بذلك نعمة ، والنعمة تشكر .
وأما قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « فمن رضي فله الرضا ، ومن سخط ، فعليه السخط » ، فالمراد بالرضا هنا الصبر ، أو الرضا بأصل القضاء الذي هو فعل الله ، فهذا يجب الرضا به لأن الله - عز وجل - حكيم ففرق بين فعل الله والمقضي .
والمقضي ينقسم إلى مصائب لا يلزم الرضا بها ، وإلى أحكام شرعية يجب الرضا بها .
7 - جواز الدعاء المعلق ، لقوله : « إن كنت كاذبا ، فصيرك الله إلى ما كنت » ، وفي القرآن الكريم قال الله تعالى: { وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ } [ النور : 7 ] ، { وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ } [ النور : 9 ] وفي دعاء الاستخارة " اللهم إن كنت تعلم ... إلخ " .
8 - جواز التنزل مع الخصم فيما لا يقر به الخصم المتنزل لأجل إفحام الخصم ؛ لأن الملك يعلم أنه كاذب ، ولكن بناء على قوله : إن هذا ما حصل ، وإن المال ورثه كابرا عن كابر ، وقد سبق بيان وروده في القرآن ، ومنه أيضا قوله تعالى: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ } [ سبأ : 24 ] ومعلوم أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأصحابه على هدى وأولئك على ضلال ، ولكن هذا من باب التنزل معهم من باب العدل .
9 - أن بركة الله لا نهاية لها ، ولهذا كان لهذا واد من الإبل ، ولهذا واد من البقر ، ولهذا واد من الغنم .
10 - هل يستفاد منه أن دعاء الملائكة مستجاب أو أن هذه قضية عين ؟

(10/879)

الظاهر أنه قضية عين ، وإلا ، لكان الرجل إذا دعا لأخيه بظهر الغيب ، وقال الملك : آمين ولك بمثله ، علمنا أن الدعاء قد استجيب .
11 - بيان أن شكر كل نعمة بحسبها ، فشكر نعمة المال أن يبذل في سبيل الله ، وشكر نعمة العلم أن يبذل لمن سأله بلسان الحال أو المقال ، والشكر الأعم أن يقوم بطاعة المنعم في كل شيء . ونظير هذا ما مر أن التوبة من كل ذنب بحسبه، لكن لا يستحق الإنسان وصف التوبة المطلق إلا إذا تاب من جميع الذنوب. 12 - جواز التمثيل ، وهو أن يتمثل الإنسان بحال ليس هو عليها في الحقيقة ، مثل أن يأتي بصورة مسكين وهو غني وما أشبه ذلك إذا كان فيه مصلحة وأراد أن يختبر إنسانا بمثل هذا ، فله ذلك .
13 - أن الابتلاء قد يكون عاما وظاهرا يؤخذ من قوله : « فإنما ابتليتم » ، وقصتهم مشهورة كما سبق .
14 - فضيلة الورع والزهد ، وأنه قد يجر صاحبه إلى ما تحمد عقباه ؛ لأن الأعمى كان زاهدا في الدنيا ، فكان شاكرا لنعمة الله .
15 - ثبوت الإرث في الأمم السابقة ، لقوله : « ورثته كابرا عن كابر » .
16 - أن من صفات الله - عز وجل - الرضا والسخط والإرادة ، وأهل السنة والجماعة يثبتونها على المعنى اللائق بالله على أنها حقيقة .
وإرادة الله نوعان : كونية ، وشرعية .
والفرق بينهما أن الكونية يلزم فيها وقوع المراد ولا يلزم أن يكون محبوبا لله ، فإذا أراد الله شيئا قال له كن فيكون .
وأما الشرعية : فإنه لا يلزم فيه وقوع المراد ويلزم أن يكون محبوبا لله ، ولهذا نقول : الإرادة الشرعية بمعنى المحبة والكونية بمعنى المشيئة ، فإن قيل : هل

(10/880)

الله يريد الخير والشر كونا أو شرعا ؟
أجيب : إن الخير إذا وقع ، فهو مراد لله كونا وشرعا ، وإذا لم يقع ، فهو مراد لله شرعا فقط ، وأما الشر فإذا وقع ، فهو مراد لله كونا لا شرعا وإذا لم يقع ، فهو غير مراد كونا ولا شرعا ، واعلم أن الشر لا ينسب إلى فعل الله - سبحانه - ولكن إلى مخلوقات الله ، فكل فعل الله تعالى خير ؛ لأنه صادر عن حكمة ورحمة ، ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « والخير كله في يديك، والشر ليس إليك » وأما مخلوقات الله ، ففيها خير وشر .
وإثبات صفة الرضا لله - سبحانه - لا يقتضي انتفاء صفة الحكمة ، بخلاف رضا المخلوق ، فقد تنتفي معه الحكمة ، فإن الإنسان إذا رضي عن شخص مثلا فإن عاطفته قد تحمله على أن يرضى عنه في كل شيء ولا يضبط نفسه في معاملته لشدة رضاه عنه ، قال الشاعر :
وعين الرضا عن كل عيب كليلة ... كما أن عين السخط تبدي المساويا
لكن رضا الله مقرون بالحكمة ، كما أن غضب الخالق ليس كغضب المخلوق ، فلا تنتفي الحكمة مع غضب الخالق ، بخلاف غضب المخلوق ، فقد يخرجه عن الحكمة فيتصرف بما لا يليق لشدة غضبه .
ومن فسر الرضا بالثواب أو إرادته ، فتفسيره مردود عليه ، فإنه إذا قيل : إن معنى " رضي " ، أي : أراد أن يثيب ، فمقتضاه أنه لا يرضى ، ولو قالوا : لا يرضى لكفروا ، لأنهم نفوها نفي جحود ، لكن أولوها تأويلا يستلزم جواز نفي الرضا ؛ لأن المجاز معناه نفي الحقيقة ، وهذا أمر خطير جدا .
ولهذا بين شيخ الإسلام ابن تيمية وابن القيم : أنه لا مجاز في القرآن ولا

(10/881)

.
ـــــــــــــــــــــــــــــ
في اللغة ، خلافا لمن قال : كل شيء في اللغة مجاز .
17 - أن الصحابة تطلق على المشاكلة في شيء من الأشياء ولا يلزم منها المقارنة ، لقوله : « وسخط على صاحبيك » ، فالصاحب هنا : من يشبه حاله في أن الله أنعم عليه بعد البؤس .
18 - اختبار الله - عز وجل - بما أنعم عليهم به .
19 - أن التذكير قد يكون بالأقوال أو الأفعال أو الهيئات .
20 - أنه يجوز للإنسان أن ينسب لنفسه شيئا لم يكن من أجل الاختبار ، لقول الملك : إنه فقير وابن سبيل .
21 - أن هذه القصة كانت معروفة مشهورة ، لقوله : « فقد رضي الله عنك وسخط على صاحبيك » .

(10/882)

فيه مسائل :
الأولى : تفسير الآية . الثانية : معنى : { لَيَقُولَنَّ هَذَا لِي } .
الثالثة : ما معنى قوله : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } . الرابعة : ما في هذه القصة العجيبة من العبر العظيمة .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير الآية . وهي قوله تعالى : { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } ، وقد سبق أن الضمير في قوله : { أَذَقْنَاهُ } يعود على الإنسان باعتبار الجنس .
الثانية : ما معنى { لَيَقُولَنَّ هَذَا لِي } اللام للاستحقاق ، والمعنى : إني حقيق به وجدير به .
الثالثة : ما معنى قوله : { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } . وقد سبق بيان ذلك .
الرابعة : ما في هذه القصة العجيبة من العبر العظيمة . وقد سبق ذكر عبر كثيرة منها ، وهذا ليس استيعابا ، ومن ذلك الفرق بين الأبرص والأقرع والأعمى ، فإن الأبرص والأقرع جحدا نعمة الله عز وجل .
والأعمى اعترف بنعمة الله ، عندما طلب الملك من الأعمى المساعدة ، قال : « خذ ما شئت » فدل هذا على جوده وإخلاصه ؛ لأنه قال : " فوالله ، لا أجهدك اليوم بشيء أخذته لله - عز وجل - " بخلاف الأبرص والأقرع حيث كانوا أشحاء بخلاء منكرين نعمة الله عز وجل .

(10/883)

باب قول الله تعالى :
{ فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } [ الأعراف : 190 ] .
ـــــــــــــــــــــــــــــ
قوله : { فَلَمَّا آتَاهُمَا } . الضمير يعود على ما سبق من النفس وزوجها ، ولهذا ينبغي أن يكون الشرح من قوله تعالى { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } .
قوله : { خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } فيها قولان :
الأول : أن المراد بالنفس الواحدة : العين الواحدة ، أي : من شخص معين ، وهو آدم عليه السلام ، وقوله : { وَجَعَلَ مِنْهَا زَوْجَهَا } ، أي حواء ؛ لأن حواء خلقت من ضلع آدم .
الثاني : أن المراد بالنفس الجنس ، وجعل من هذا الجنس زوجه ، ولم يجعل زوجه من جنس آخر ، والنفس قد يراد بها الجنس ، كما في قوله تعالى : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ } [ آل عمران : 164 ] أي : من جنسهم .
قوله : { لِيَسْكُنَ إِلَيْهَا } سكون الرجل إلى زوجته ظاهر من أمرين :
أولهما : لأن بينهما من المودة والرحمة ما يقتضي الأنس والاطمئنان والاستقرار .
ثانيا : سكون من حيث الشهوة ، وهذا سكون خاص لا يوجد له نظير حتى بين الأم وابنها .
وقوله : { لِيَسْكُنَ إِلَيْهَا } تعليل لكونها من جنسه أو من النفس المعينة .
قوله : { فَلَمَّا تَغَشَّاهَا } أي : جامعها ، وعبارة القرآن والسنة التكنية عن

(10/884)

الجماع ، قال تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } [ النساء : 43 ] وقال : { اللَّاتِي دَخَلْتُمْ بِهِنَّ } [ النساء : 23 ] وقال تعالى { وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ } [ النساء21 ] كأن الاستحياء من ذكره بصريح اسمه أمر فطري ، ولأن الطباع السليمة تكره أن تذكر هذا الشيء باسمه إلا إذا دعت الحاجة إلى ذلك ، فإنه قد يصرح به ، كما في قول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لماعز وقد أقرَّ عنده بالزنى « أنكتها لا يكني » ؛ لأن الحاجة هنا داعية للتصريح حتى يتبين الأمر جليا ، ولأن الحدود تدرأ بالشبهات .
وتشبيه علو الرجل المرأة بالغشيان أمر ظاهر ، كما أن الليل يستر الأرض بظلامه ، قال تعالى { وَاللَّيْلِ إِذَا يَغْشَى } [ الليل : 1 ] وعبر بقوله { تَغَشَّاهَا } ولم يقل : غشيها ؛ لأن تغشى أبلغ ، وفيه شيء من المعالجة ، ولهذا جاء في الحديث : « إذا جلس بين شعبها الأربع ثم جهدها » ، والجلوس بين شعبها الأربع هذا غشيان ، " جهدها " هذا تَغَشَّى .
قوله : { حَمَلَتْ حَمْلًا خَفِيفًا } . الحمل في أوله خفيف : نطفة ، ثم علقة ، ثم مضغة .
قوله : { فَمَرَّتْ بِهِ } . المرور بالشيء تجاوزه من غير تعب ولا إعياء ، والمعنى تجاوزت هذا الحمل الخفيف من غير تعب ولا إعياء .
قوله : { فَلَمَّا أَثْقَلَتْ } . الإثقال في آخر الحمل .
قوله : { دَعَوَا اللَّهَ } ولم يقل : دعيا ؛ لأن الفعل واوي ، فعاد إلى أصله .

(10/885)

قوله { اللَّهَ رَبَّهُمَا } أتى بالألوهية والربوبية ؛ لأن الدعاء يتعلق به جانبان :
الأول : جانب الألوهية من جهة العبد أنه داع ، والدعاء عبادة .
الثاني : جانب الربوبية ؛ لأن في الدعاء تحصيلا للمطلوب ، وهذا يكون متعلقا بالله من حيث الربوبية .
والظاهر أنهما قالا : اللهم ربنا ، ويحتمل أن يكون بصيغة أخرى .
قوله { لَئِنْ آتَيْتَنَا صَالِحًا } أي أعطيتنا .
وقوله : { صَالِحًا } هل المراد صلاح البدن أو المراد صلاح الدين ، أي : لئن آتيتنا بشرا سويا ليس فيه عاهة لا نقص ، أو صالحا بالدين ، فيكون تقيا قائما بالواجبات ؟
الجواب : يشمل الأمرين جميعا ، وكثير من المفسرين لم يذكر إلا الأمر الأول ، وهو الصلاح البدني ، لكن لا مانع من أن يكون شاملا للأمرين جميعا .
قوله : { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } ، أي : من القائمين بشكرك على الولد الصالح .
والجملة هنا جواب قسم وشرط ، قسم متقدم وشرط متأخر ، والجواب فيه للقسم ولهذا جاء مقرونا باللام : لنكونن .
قوله : { فَلَمَّا آتَاهُمَا صَالِحًا } هنا حصل المطلوب ، لكن لم يحصل الشكر الذي وعد الله به ، بل جعلا له شركاء فيما آتاهما .
وقوله : { جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } هذا هو جواب " لما " .
والجواب متعقب للشرط وهذا يدل على أن الشرك منهما حصل حين إتيانه وهو صغير ، ومثل هذا لا يعرف أيصلح في دينه في المستقبل أم لا يصلح ؟ ولهذا كان أكثر المفسرين على أن المراد بالصلاح الصلاح البدني .

(10/886)

فمعاهدة الإنسان ربه أن يفعل العبادة مقابل تفضل الله عليه بالنعمة الغالب أنه لا يفي بها ؛ ففي سورة التوبة قال تعالى : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } [ التوبة : 75 - 76 ] وفي هذه الآية قال الله تعالى : { لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ } فكانا من المشركين لا من الشاكرين ، وبهذا نعرف الحكمة من نهي - النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن النذر وقال : « إنه لا يرد شيئا ، وإنما يستخرج به من البخيل » وقد ذهب كثير من أهل العلم إلى تحريم النذر ، وظاهر كلام شيخ الإسلام ابن تيمية أنه يميل إلى تحريم النذر ؛ لأن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نهى عنه ونفى أنه يأتي بخير .
إذًا ما الذي نستفيد من أمر نهى عنه الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال : إنه لا يأتي بخير .
الجواب : لا نستفيد إلا المشقة على أنفسنا وإلزام أنفسنا بما نحن منه في عافية ، ولهذا ، فالقول بتحريم النذر قول قوي جدا ، ولا يعرف مقدار وزن هذا القول إلا من عرف أسئلة الناس وكثرتها ورأى أنهم يذهبون إلى كل عالم لعلهم يجدون خلاصا مما نذروا .
فإن قيل : هذا الولد الذي آتاهما الله عز وجل كان واحدا ؛ فكيف جعلا في هذا الولد الواحد شركا بل شركاء ؟
فالجواب أن نقول هذا على ثلاثة أوجه :

(10/887)

الوجه الأول : أن يعتقد بأن هذا الذي أتى بهذا الولد هو الولي الفلاني والصالح الفلاني ونحو ذلك ؛ فهذا شرك أكبر ، لأنهما أضافا الخلق إلى غير الله .
ومن هذا ما يوجد أيضا عند بعض الأمم الإسلامية الآن ، فتجد المرأة التي لا يأتيها الولد تأتي إلى قبر الولي الفلاني ، كما يزعمون أنه ولي الله -والله أعلم بولايته - فتقول : يا سيدي فلان ارزقني ولدا .
الوجه الثاني : أن يضيف سلامة المولود ووقايته إلى الأطباء وإرشاداتهم وإلى القوابل وما أشبه ذلك فيقولون مثلا : سلم هذا الولد من الطلق ؛ لأن القابلة امرأة متقنة جيدة ، فهنا أضاف النعمة إلى غير الله ، وهذا نوع من الشرك ولا يصل إلى حد الشرك الأكبر ؛ لأنه أضاف النعمة إلى السبب ونسي المسبب وهو الله عز وجل .
الوجه الثالث : أن لا يشرك من ناحية الربوبية بل يؤمن أن هذا الولد خرج سالما بفضل الله ورحمته ، ولكن يشرك من ناحية العبودية ، فيقدم محبته على محبة الله ورسوله ويلهيه عن طاعة الله ورسوله قال تعالى { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } [ التغابن : 15 ] فكيف تجعل هذا الولد ندا لله في المحبة وربما قدمت محبته على محبة الله ، والله هو المتفضل عليك به ؟ !
وفي قوله : { فَلَمَّا آتَاهُمَا } نقد لاذع أن يجعلا في هذا الولد شريكا مع الله ، مع أن الله هو المتفضل به ، ثم قال : { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } أي : ترفع وتقدس عما يشركون به من هذه الأصنام وغيرها .
ومن تأويل الآية وحدها دالة على أن قوله : { خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } أي : من جنس واحد ، وليس فيها تعرض لآدم وحواء بوجه من الوجوه ،

(10/888)

ويكون السياق فيهما جاريا على الأسلوب العربي الفصيح الذي له نظير في القرآن ، كقوله تعالى : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ } [ آل عمران : الآية164 ] أي : من جنسهم ، وبهذا التفسير الواضح البين يسلم الإنسان من إشكالات كثيرة .
أما على القول الثاني بأن المراد بقوله تعالى : { مِنْ نَفْسٍ وَاحِدَةٍ } أي : آدم ، { وَجَعَلَ مِنْهَا زَوْجَهَا } [ النساء : 1 ] حواء ، فيكون معنى الآية خلقكم من آدم وحواء .
فلما جامع حواء حملت حملا خفيفا ، فمرت به ، فلما أثقلت دعوا -أي آدم وحواء - الله ربهما { لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ } فأشرك آدم وحواء بالله ، لكن قالوا : إنه إشراك طاعة لا إشراك عبادة { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } ، وهذا التفسير منطبق على المروي عن ابن عباس رضي الله عنه ، وسنبين إن شاء الله تعالى وجه ضعفه وبطلانه .
وهناك قول ثالث : أن المراد بقوله تعالى { مِنْ نَفْسٍ وَاحِدَةٍ } أي : آدم وحواء { فَلَمَّا تَغَشَّاهَا } انتقل من العين إلى النوع أي : من آدم إلى النوع الذي هم بنوه ، أي : فلما تغشى الإنسان الذي تسلل من آدم وحواء زوجته ... إلخ ، ولهذا قال تعالى : { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } بالجمع ولم يقل عما يشركان ، ونظير ذلك في القرآن قوله تعالى { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } [ الملك : 5 ] أي جعلنا الشهب الخارجة منها رجوما للشياطين وليست المصابيح نفسها ، وقوله تعالى : { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } [ المؤمنون : 12 - 13 ] أي جعلناه بالنوع ،

(10/889)

قال ابن حزم : " اتفقوا على تحريم كل اسم معبد لغير الله ، كعبد عمرو وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب " .
ـــــــــــــــــــــــــــــ
وعلى هذا فأول الآية في آدم وحواء ، ثم صار الكلام من العين إلى النوع .
وهذا التفسير له وجه ، وفيه تنزيه آدم وحواء من الشرك ، لكن فيه شيء من الركاكة لتشتت الضمائر .
وأما قوله تعالى { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } ، فجمع لأن المراد بالمثنى اثنان من هذا الجنس ، فصح أن يعود الضمير إليهما مجموعا ، كما في قوله تعالى : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } [ الحجرات : 9 ] ولم يقل : اقتتلتا ؛ لأن الطائفتين جماعة .
قوله : " اتفقوا " أي : أجمعوا والإجماع أحد الأدلة الشرعية التي ثبتت بها الأحكام ، والأدلة هي : الكتاب ، والسنة والإجماع ، والقياس .
قوله : " وما أشبه ذلك " مثل : عبد الحسين ، وعبد الرسول ، وعبد المسيح ، وعبد علي .
وأما قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « تعس عبد الدينار ، تعس عبد الدرهم » ... " الحديث ، فهذا وصف وليس علما ، فشبه المنهمك بمحبة هذه الأشياء المقدم لها على ما يرضي الله بالعابد لها ، كقولك : عابد الدينار ، فهو وصف ، فلا يعارض الإجماع .

(10/890)

.
ـــــــــــــــــــــــــــــ
قوله : " حاشا عبد المطلب " حاشا الاستثنائية إذا دخلت عليها ( ما ) وجب نصب ما بعدها ، وإلا جاز فيه النصب والجر .
وبالنسبة لعبد المطلب مستثنى من الإجماع على تحريمه ، فهو مختلف فيه ، فقال بعض أهل العلم : لا يمكن أن نقول بالتحريم والرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال :
أنا النبي لا كذب ... أنا ابن عبد المطلب
فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يفعل حراما ، فيجوز أن يعبد للمطلب إلا إذا وجد ناسخ ، وهذا تقرير ابن حزم - رحمه الله - ولكن الصواب تحريم التعبيد للمطلب ، فلا يحوز لأحد أن يسمي ابنه عبد المطلب ، وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أنا ابن عبد المطلب » ، فهو من باب الإخبار وليس من باب الإنشاء ، فالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر أن له جدا اسمه عبد المطلب ، ولم يرد عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه سمَّى عبد المطلب ، أو أنه أذن لأحد صحابته بذلك ، ولا أنه أقر أحدا على تسميته عبد المطلب ، والكلام في الحكم لا في الإخبار ، وفرق بين الإخبار وبين الإنشاء والإقرار ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما بنو هاشم وبنو عبد المطلب شيء واحد » ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يا بني عبد مناف » ولا يجوز التسمي بعبد مناف .
وقد قال العلماء : إن حاكي الكفر ليس بكافر ، فالرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يتكلم عن

(10/891)

وعن ابن عباس في الآية ، قال : لما تغشاها آدم ، حملت ، فأتاهما إبليس ، فقال : إني صاحبكما الذي أخرجتكما من الجنة ، لتطيعاني أو لأجعلن له قرني أيل ، فيخرج من بطنك ، فيشقه ، ولأفعلن ، يخوفهما ، سمياه عبد الحارث ، فأبيا أن يطيعانه ، فخرج ميتا .
ـــــــــــــــــــــــــــــ
شيء قد وقع وانتهى ومضى فالصواب أنه لا يجوز أن يتعبد لغير الله مطلقا لا بعبد المطلب ولا غيره ، وعليه ، فيكون التعبد لغير الله من الشرك .
قوله : " إبليس " . على وزن إفعيل ، فقيل : من إبليس إذا يئس ؛ لأنه يئس من رحمة الله تعالى .
قوله : " لتطيعانني " جملة قسمية ، أي : والله لتطيعاني .
قوله : ( أيل ) هو ذكر الأوعال .
قوله ( سمياه عبد الحارث ) اختار هذا الاسم ؛ لأنه اسمه فأراد أن يعبداه لنفسه .
قوله : ( فخرج ميتا ) لم يحصل التهديد الأول ، ويجوز أن يكون من جملة : ( ولأفعلن ) ، ولأنه قال : ( ولأخرجنه ميتا ) .
قوله : " شركاء في طاعته " أي : أطاعاه فيما أمرهما به ، لا في العبادة لكن عبَّدا الولد لغير الله ، وفرق بين الطاعة والعبادة ، فلو أن أحدا أطاع شخصا في معصية لله لم يجعله شريكا مع الله في العبادة ، لكن أطاعه في معصية الله .
قوله " أشفقا أن لا يكون إنسانا " أي : خاف آدم وحواء أن يكون حيوانا أو جنيا أو غير ذلك .

(10/892)

ثم حملت ، فأتاهما ، فذكر لهما ، فأدركهما حب الولد ، فسمياه عبد الحارث ، فذلك قوله : { جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } رواه ابن أبي حاتم .
وله بسند صحيح عن قتادة ، قال : ( شركاء في طاعته ، ولم يكن في عبادته ) . .
ـــــــــــــــــــــــــــــ
قوله ( وذكر معناه عن الحسن ) 0 لكن الصحيح أن الحسن - رحمه الله - قال : إن المراد بالآية غير آدم وحواء ، وإن المراد بها المشركون من بني آدم كما ذكر ذلك ابن كثير - رحمه الله - في " تفسيره " وقال : " أما نحن ، فعلى مذهب الحسن البصري - رحمه الله - في هذا ، وأنه ليس المراد من هذا السياق آدم وحواء ، وإنما المراد من ذلك المشركون من ذريته " اهـ .
وهذه القصة باطلة من وجوه :
الوجه الأول : أنه ليس في ذلك خبر صحيح عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وهذا من الأخبار التي لا تُتَلَقَّى إلا بالوحي ، وقد قال ابن حزم عن هذه القصة : إنها رواية خرافة مكذوبة موضوعة .
الوجه الثاني : أنه لو كانت هذه القصة في آدم وحواء ، لكان حالهما إما

(10/893)

وله بسند صحيح عن مجاهد في قوله { لَئِنْ آتَيْتَنَا صَالِحًا } قال " أشفقا أن لا يكون إنساناً " وذكر معناه عن الحسن وسعيد وغيرهما . .
ـــــــــــــــــــــــــــــ
أن يتوبا من الشرك أو يموتا عليه ، فإن قلنا : ماتا عليه ، كان ذلك أعظم من قول بعض الزنادقة :
إذا ما ذكرنا آدما وفعاله ... وتزويجه بنتيه بابنيه بالخنا
علمنا بأن الخلق من نسل فاجر ... وأن جميع الناس من عنصر الزنا
فمن جوز موت أحد من الأنبياء على الشرك فقد أعظم الفرية ، وإن كان تابا من الشرك ، فلا يليق بحكمة الله وعدله ورحمته أن يذكر خطأهما ولا يذكر توبتهما منه ، فيمتنع غاية الامتناع أن يذكر الله الخطيئة من آدم وحواء وقد تابا ، ولم يذكر توبتهما ، والله تعالى إذا ذكر خطيئة بعض أنبيائه ورسله ذكر توبتهم منها كما في قصة آدم نفسه حين أكل من الشجرة وزوجه وتابا من ذلك .
الوجه الثالث : أن الأنبياء معصومون من الشرك باتفاق العلماء .
الوجه الرابع : أنه ثبت في حديث الشفاعة أن الناس يأتون إلى آدم يطلبون منه الشفاعة ، فيعتذر بأكله من الشجرة وهو معصية ، ولو وقع منه الشرك ، لكان اعتذاره به أقوى وأولى وأحرى . / .

(10/894)

.
ـــــــــــــــــــــــــــــ
الوجه الخامس : أن في هذه القصة أن الشيطان جاء إليهما وقال : " أنا صاحبكما الذي أخرجكما من الجنة " ، وهذا لا يقوله من يريد الإغواء ، وإنما يأتي بشيء يقرب قبول قوله ، فإذا قال : " أنا صاحبكما الذي أخرجكما من الجنة " ، فسيعلمان علم اليقين أنه عدو لهما ، فلا يقبلان منه صرفا ولا عدلا .
الوجه السادس : أن في قوله في هذه القصة : " لأجعلن له قرني أيل " : إما أن يصدقا أن ذلك ممكن في حقه ، فهذا شرك في الربوبية لأنه لا يقدر على ذلك إلا الله ، أو لا يصدقا ، فلا يمكن أن يقبلا قوله وهما يعلمان أن ذلك غير ممكن في حقه .
الوجه السابع : قوله تعالى : { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } بضمير الجمع ، ولو كان آدم وحواء ، لقال عما يشركان فهذه الوجوه تدل على أن هذه القصة باطلة من أساسها ، وأنه لا يجوز أن يعتقد في آدم وحواء أن يقع منهما شرك بأي حال من الأحوال ، والأنبياء منزهون عن الشرك مبرؤون منه باتفاق أهل العلم ، وعلى هذا ، فيكون تفسير الآية كما أسلفنا أنها عائدة إلى بني آدم الذي أشركوا شركا حقيقيا ، فإن منهم مشركا ومنهم موحدا .

(10/895)

فيه مسائل :
الأولى : تحريم كل اسم معبد لغير الله .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى تحريم كل اسم معبد لغير الله . تؤخذ من الإجماع على ذلك ، والإجماع الأصل الثالث من الأصول التي يعتمد عليها في الدين ، والصحيح أنه ممكن وأنه حجة إذا حصل لقوله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [ النساء : 58 ] و" إن " هذه شرطية لا تدل على وقوع التنازع ، بل إن فرض ووقع ، فالمردُّ إلى الله ورسوله ، فعلم منه أننا إذا أجمعنا فهو حجة .
لكن ادعاء الإجماع يحتاج إلى بينة ، ولهذا قال شيخ الإسلام ابن تيمية : الإجماع الذي ينضبط ما كان عليه السلف الصالح ، إذ بعدهم كثر الاختلاف وانتشرت الأمة ، ولما قيل للإمام أحمد : إن فلانا يقول : أجمعوا على كذلك ، أنكر ذلك وقال : وما يدريه لعلهم اختلفوا ، فمن ادعى الإجماع ، فهو كاذب .
ولعل الإمام أحمد قال ذلك ؛ لأن المعتزلة وأهل التعطيل كانوا يتذرعون إلى إثبات تعطيلهم وشبههم بالإجماع ، فيقولون : هذا إجماع المحققين ، وما أشبه ذلك .
وقد سبق أن الصحيح أنه لا يجوز التعبيد للمطلب ، وأن قول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " أنا ابن عبد المطلب " أنه من قبيل الإخبار وليس إقرارًا ولا إنشاءً ، والإنسان له أن ينتسب إلى أبيه وإن كان معبدًا لغير الله ، وقد قال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - :

(10/896)

الثانية : تفسير الآية . الثالثة : أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها . الرابعة : أن هبة الله للرجل البنت السوية من النعم .
ـــــــــــــــــــــــــــــ
« يا بني عبد مناف » ، وهذا تعبيد لغير الله لكنه من باب الإخبار .
الثانية : تفسير الآية .
يعني قوله تعالى : { فَلَمَّا آتَاهُمَا صَالِحًا } الآية ، وسبق تفسيرها .
الثالثة : أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها .
وهذا بناء على ما ذكر عن ابن عباس - رضي الله عنهما - في تفسير الآية ، والصواب : أن هذا الشرك حق حقيقة ، وأنه شرك من إشراك بني آدم من آدم وحواء ، ولهذا قال تعالى في الآية نفسها : { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ } ، فهذا الشرك الحقيقي الواقع من بني آدم .
الرابعة : أن هبة الله للرجل البنت السوية من النعم . هذا بناء على ثبوت القصة ، وأن المراد بقوله : " صالحا " ، أي : بشرا سويا ، وأتى المؤلف بالبنت دون الولد ؛ لأن بعض الناس يرون أن هبة البنت من النقم ، قال تعالى : { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ } [ النحل : 58 - 59 ] ، وإلا ، فهبة الولد الذكر السوي من باب النعم أيضا ، بل هو أكبر نعمة من هبة الأنثى وإن كانت هبة البنت بها أجر عظيم فيمن كفلها ورباها وقام عليها .

(10/897)

الخامسة : ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة .
ـــــــــــــــــــــــــــــ
الخامسة : ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة .
وقبل ذلك نبين الفرق بين الطاعة وبين العبادة ، فالطاعة إذا كانت منسوبة لله فلا فرق بينها وبين العبادة ، فإن عبادة الله طاعته .
وأما الطاعة المنسوبة لغير الله ، فإنها غير العبادة ، فنحن نطيع الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لكن لا نعبده ، والإنسان قد يطيع ملكا من ملوك الدنيا وهو يكرهه .
فالشرك بالطاعة : أنني أطعته لا حبا وتعظيما وذلا كما أحب الله وأتذلل له وأعظمه ، ولكن طاعته اتباع لأمره فقط ، هذا هو الفرق .
وبناء على القصة ، فإن آدم وحواء أطاعا الشيطان ولم يعبداه عبادة ، وهذا مبني على صحة القصة .

(10/898)

باب قول الله تعالى :
{ وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } الآية [ الأعراف : 180 ] .
ـــــــــــــــــــــــــــــ
هذا الباب يتعلق بتوحيد الأسماء والصفات ؛ لأن هذا الكتاب جامع لأنواع التوحيد الثلاثة : توحيد العبادة ، وتوحيد الربوبية ، وتوحيد الأسماء والصفات .
وتوحيد الأسماء والصفات : هو إفراد الله - عز وجل - بما ثبت له من صفات الكمال على وجه الحقيقة بلا تمثيل ولا تكييف ولا تعطيل لأنك إذا عطلت لم تثبت ، وإن مثلت لم توحد ، والتوحيد مركب من إثبات ونفي ، أي : إثبات الحكم للموحد ونفيه عما عداه ، فمثلا إذا قلت : زيد قائم ، لم توحده بالقيام ، وإذا قلت : زيد غير قائم ، لم تثبت له القيام ، وإذا قلت : لا قائم إلا زيد ، وحدته بالقيام .
وإذا قلت : لا إله إلا الله ، وحدته بالألوهية ، وإذا أثبت لله الأسماء والصفات دون أن يماثله أحد ، فهذا هو توحيد الأسماء والصفات ، وإن نفيتها عنه ، فهذا تعطيل ، وإن مثلت ، فهذا إشراك .
قوله تعالى { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } .
طريق التوحيد هنا تقديم الخبر لأن تقديم ما حقه التأخير يفيد الحصر ، ففي الآية توحيد الأسماء لله .
وقوله : { الْحُسْنَى } مؤنث أحسن ، فهي اسم تفضيل ، ومعنى الحسنى ؛

(10/899)

أي: البالغة في الحسن أكمله ؛ لأن اسم التفضيل يدل على هذا ، والتفضيل هنا مطلق ؛ لأن اسم التفضيل قد يكون مطلقا مثل : زيد الأفضل ، وقد يكون مقيدا مثل : زيد أفضل من عمرو .
وهنا التفضيل مطلق ؛ لأنه قال : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } .
فأسماء الله تعالى بالغة في الحسن أكمله من كل وجه ، ليس فيها نقص لا فرضا ولا احتمالا .
وما يخبر به عن الله أوسع مما يُسمَّى به الله ؛ لأن الله يخبر عنه بالشيء ويخبر عنه بالمتكلم والمريد ، مع أن الشيء لا يتضمن مدحا والمتكلم والمريد يتضمنان مدحا من وجه وغير مدح من وجه ، ولا يسمى الله بذلك ، فلا يسمى بالشيء ولا بالمتكلم ولا بالمريد ، لكن يخبر بذلك عنه .
وقد سبق لنا مباحث قيمة في أسماء الله تعالى :
الأول : هل أسماء الله تعالى أعلام أو أوصاف ؟
الثاني : هل أسماء الله مترادفة أو متباينة ؟
الثالث : هل أسماء الله هي الله أو غيره ؟
الرابع : أسماء الله توقيفية .
الخامس : أسماء الله غير محصورة بعدد معين .
السادس : أسماء الله إذا كانت متعدية ، فإنه يجب أن تؤمن بالاسم والصفة وبالحكم الذي يسمى أحيانا بالأثر ، وإن كانت غير متعدية ، فإنه يجب أن تؤمن بالاسم والصفة .
السابع : إحصاء أسماء الله معناه :
1 - الإحاطة بها لفظا ومعنى .

(10/900)

2 - دعاء الله بها ، لقوله تعالى : { فَادْعُوهُ بِهَا } ، وذلك بأن تجعلها وسيلة لك عند الدعاء ، فتقول : يا ذا الجلال والإكرام! يا حي يا قيوم! وما أشبه ذلك .
3 - أن تتعبد لله بمقتضاها ، فإذا علمت أنه رحيم تتعرض لرحمته وإذا علمت أنه غفور تتعرض لمغفرته ، وإذا علمت أنه سميع اتقيت القول الذي يغضبه ، وإذا علمت أنه بصير اجتنبت الفعل الذي لا يرضاه .
قوله تعالى : { فَادْعُوهُ بِهَا } . الدعاء هو السؤال ، والدعاء قد يكون بلسان المقال ، مثل : اللهم! اغفر لي يا غفور وهكذا ، أو بلسان الحال وذلك بالتعبد له ، ولهذا قال العلماء : إن الدعاء دعاء مسألة ودعاء عبادة ؛ لأن حقيقة الأمر أن المتعبد يرجو بلسان حاله رحمة الله ويخاف عقابه .
والأمر بدعاء الله بها يتضمن الأمر بمعرفتها ؛ لأنه لا يمكن دعاء الله بها إلا بعد معرفتها .
وهذا خلافا لما قاله بعض المداهنين في وقتنا الحاضر : إن البحث في الأسماء والصفات لا فائدة فيه ولا حاجة إليه .
أيريدون أن يعبدوا شيئا لا أسماء له ولا صفات ؟ !
أم يريدون أن يداهنوا هؤلاء المحرفين حتى لا يحصل جدل ولا مناظرة معهم ؟ !
وهذا مبدأ خطير أن يقال للناس لا تبحثوا في الأسماء والصفات ، مع أن الله أمرنا بدعائه بها ، والأمر للوجوب ، ويقتضي وجوب علمنا بأسماء الله ، ومعلوم أيضا أننا لا نعلمها أسماء مجردة عن المعاني ، بل لا بد أن لها معاني فلا بد أن نبحث فيها ؛ لأن علمها ألفاظا مجردة لا فائدة فيه ، وإن قدر أن فيه فائدة بالتعبد باللفظ ، فإنه لا يحصل به كمال الفائدة .
واعلم أن دعاء الله بأسمائه له معنيان :

(10/901)

الأولى : دعاء العبادة ، وذلك بأن تتعبد لله بما تقتضيه تلك الأسماء ، ويطلق على الدعاء عبادة ، قال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } [ غافر : 60 ] ، ولم يقل : عن دعائي ، فدل على أن الدعاء عبادة .
فمثلا : الرحيم يدل على الرحمة ، وحينئذ تتطلع إلى أسباب الرحمة وتفعلها .
والغفور يدل على المغفرة ، وحينئذ تتعرض لمغفرة الله - عز وجل - بكثرة التوبة والاستغفار كذلك وما أشبه ذلك .
والقريب : يقتضي أن تتعرض إلى القرب منه بالصلاة وغيرها ، وأقرب ما يكون العبد من ربه وهو ساجد .
والسميع : يقتضي أن تتعبد لله بمقتضى السمع ، بحيث لا تسمع الله قولا يغضبه ولا يرضاه منك .
والبصير : يقتضي أن تتعبد لله بمقتضى ذلك البصر بحيث لا يرى منك فعلا يكرهه منك .
الثاني : دعاء المسألة ، وهو أن تقدمها بين يدي سؤالك متوسلا بها إلى الله تعالى .
مثلا : يا حي يا قيوم اغفر لي وارحمني ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » ، والإنسان إذا دعا وعلل ، فقد أثنى على ربه بهذا الاسم طالبا أن يكون سببا للإجابة ، والتوسل بصفة المدعو المحبوبة له سبب للإجابة ، فالثناء على الله بأسمائه من أسباب الإجابة .

(10/902)

قوله تعالى : { وَذَرُوا الَّذِينَ يُلْحِدُونَ } .
" ذروا " : اتركوا ، " الذين " : مفعول به ، وجملة يلحدون صلة الموصول .
ثم توعدهم بقوله : { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } ، وهو الإلحاد ، أي : سيجزون جزاءه المطابق للعمل تماما ، ولهذا يعبر الله تعالى بالعمل عن الجزاء إشارة للعدل ، وأنه لا يجزى الإنسان إلا بقدر عمله .
والمعنى ذروهم ، أي : لا تسلكوا مسلكهم ولا طريقهم : فإنهم على ضلال وعدوان ، وليس المعنى عدم مناصحتهم وبيان الحق لهم ، إذ لا يترك الظالم على ظلمه ، ويحتمل أن المراد بقوله : " ذروا " تهديدا للملحدين .
والإلحاد : مأخوذ من اللحد ، وهو الميل ، لحد وألحد بمعنى مال ، ومنه سمي الحفر بالقبر لحدا ؛ لأنه مائل إلى جهة القبلة .
والإلحاد في أسماء الله : الميل بها عما يجب فيها ، وهو أنواع :
الأول : أن ينكر شيئا من الأسماء أو مما دلت عليه من الصفات أو الأحكام ، ووجه كونه إلحادا أنه مال بها عما يجب لها ، إذ الواجب إثباتها وإثبات ما تتضمنه من الصفات والأحكام .
الثاني : أن يثبت لله أسماء لم يُسَمِّ الله بها نفسه ، كقول الفلاسفة في الله : إنه علة فاعلة في هذا الكون تفعل وهذا الكون معلول لها ، وليس هناك إله وبعضهم يسميه العقل الفعال ، فالذي يدير هذا الكون هو العقل الفعال ، وكذلك النصارى يسمون الله أبا وهذا إلحاد .
الثالث : أن يجعلها دالة على التشبيه فيقول : الله سميع بصير قدير ، والإنسان سميع بصير قدير ، اتفقت هذه الأسماء ، فيلزم أن تتفق المسميات ، ويكون الله - سبحانه وتعالى - مماثلا للخلق ، فيتدرج بتوافق الأسماء إلى

(10/903)

.
ـــــــــــــــــــــــــــــ
التوافق بالصفات .
ووجه الإلحاد : أن أسماءه دالة على معانٍ لائقة بالله لا يمكن أن تكون مشابهة لما تدل عليه من المعاني في المخلوق .
الرابع : أن يشتق من هذه الأسماء للأصنام ، كتسمية اللات من الإله أو من الله ، والعزى من العزيز ، ومناة من المنان حتى يلقوا عليها شيئا من الألوهية ليبرروا ما هم عليه .
واعلم أن التعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه ، لوجوه ثلاثة :
1 - أنه هو الذي نفاه الله في القرآن ، فقال : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى : 11 ] .
2 - أنه ما من شيئين موجودين إلا وبينهما تشابه من بعض الوجوه واشتراك في المعنى من بعض الوجوه .
فمثلا : الخالق والمخلوق اشتركا في معنى الوجود ، لكن وجود هذا يخصه ووجود هذا يخصه ، وكذلك العلم والسمع والبصر ونحوها اشترك فيها الخالق والمخلوق وفي أصل المعنى ويتميز كل واحد منهما بما يختص به .
3 - أن الناس اختلفوا في معنى التشبيه حتى جعل بعضهم إثبات الصفات تشبيها ، فيكون معنى بلا تشبيه ، أي : بلا إثبات صفات على اصطلاحهم .
قوله تعالى : { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } لم يقل يجزون العقاب إشارة إلى أن الجزاء من جنس العمل ، وهذا وعيد ، وهو كقوله تعالى : { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ } [ الرحمن : 31 ] ، وليس المعنى أن الله - عز وجل - مشغول الآن وسيخلفه الفراغ فيما بعد .
قوله : ( يعملون ) العمل يطلق على القول والفعل ، قال تعالى :

(10/904)

ذكر ابن أبي حاتم عن ابن عباس : { يُلْحِدُونَ فِي أَسْمَائِهِ } : " يشركون " 0 وعنه " سموا اللات من الإله ، والعزى من العزيز " .
ـــــــــــــــــــــــــــــ
{ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [ الزلزلة : 7 - 8 ] ، وهذا يكون في الأفعال والأقوال 0 .
قول ابن عباس : " يشركون " تفسير للإلحاد ، ويتضمن الإشراك بها في جهتين :
1 - أن يجعلوها دالة على المماثلة .
2 - أو يشتقوا منها أسماء للأصنام ، كما في الرواية الثانية عن ابن عباس التي ذكرها المؤلف ، فمن جعلها دالة على المماثلة ، فقد أشرك لأنه جعل لله مثيلا ، ومن أخذ منها أسماء لأصنامه ، فقد أشرك لأنه جعل مسميات هذه الأسماء مشاركة لله عز وجل .
وقوله : " وعنه " أي : ابن عباس .
قوله : " سموا اللات من الإله ... " وهذا أحد نوعي الإشراك بها أن يشتق منها أسماء للأصنام .
تنبيه :
فيه كلمة تقولها النساء عندنا وهي : " وعزَّالي " ، فما هو المقصود بها ؟
الجواب : المقصود أنها من التعزية ، أي : أنها تطلب الصبر والتقوية وليست تندب العزى التي هي الصنم ، لأنها قد لا تعرف أن هناك صنما اسمه العزى ولا يخطر ببالها هذا ، وبعض الناس قال : يجب إنكارها ؛ لأن ظاهر اللفظ أنها تندب العزى وهذا شرك ، ولكن نقول : لو كان هذا هو المقصود

(10/905)

وعن الأعمش : " يدخلون فيها ما ليس منها "
ـــــــــــــــــــــــــــــ
لوجب الإنكار ، لكننا نعلم علم اليقين أن هذا غير مقصود ، بل يقصد بهذا اللفظ التقَوِّي والصبر والثبات على هذه المصيبة .
قوله : " عن الأعمش : يدخلون فيها ما ليس منها " هذا أحد أنواع الإلحاد ، وهو أن يسمى الله بما لم يسم به نفسه ، ومن زاد فيها فقد ألحد ؛ لأن الواجب فيها الوقوف على ما جاء به السمع .
تتمة :
جاءت النصوص بالوعيد على الإلحاد في آيات الله تعالى كما في قوله تعالى : { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا } [ فصلت : 40 ] ، فقوله : { لَا يَخْفَوْنَ عَلَيْنَا } فيها تهديد ؛ لأن المعنى سنعاقبهم ، والجملة مؤكدة بأن .
وآيات الله تنقسم إلى قسمين :
1 - آيات كونية ، وهي كل المخلوقات من السماوات والأرض والنجوم والجبال والشجر والدواب وغير ذلك ، قال الشاعر :
فوا عجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
والإلحاد في الآيات الكونية ثلاثة أنواع :
1 - اعتقاد أن أحدا سوى الله منفرد بها أو ببعضها .
2 - اعتقاد أن أحدا مشارك لله فيها .

(10/906)

.
ـــــــــــــــــــــــــــــ
3 - اعتقاد أن لله فيها معينا في إيجادها وخلقها وتدبيرها .
والدليل قوله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } [ سبأ : 22 ] ظهير ، أي معين .
وكل ما يخل بتوحيد الربوبية ، فإنه داخل في الإلحاد في الآيات الكونية .
2 - آيات شرعية ، وهو ما جاء به الرسل من الوحي كالقرآن ، قال تعالى : { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } [ العنكبوت : 49 ] .
والإلحاد في الآيات الشرعية ثلاثة أنواع :
1 - تكذيبها فيما يتعلق بالأخبار .
2 - مخالفتها فيما يتعلق بالأحكام .
3 - التحريف في الأخبار والأحكام .
والإلحاد في الآيات الكونية والشرعية حرام .
ومنه ما يكون كفرا ، كتكذيبها ، فمن كذب شيئا مع اعتقاده أن الله ورسوله أخبرا به ، فهو كافر .
ومنه ما يكون معصية من الكبائر ، كقتل النفس والزنا .
ومنه ما يكون معصية من الصغائر ، كالنظر لأجنبية لشهوة .
قال الله تعالى في الحرم : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [ الحج : 25 ] ، فسمى الله المعاصي والظلم إلحادا ، لأنها ميل عما يجب أن يكون عليه الإنسان ، إذ الواجب عليه السير على صراط الله تعالى ومن خالف ، فقد ألحد .

(10/907)

فيه مسائل :
الأولى : إثبات الأسماء . الثانية : كونها حسنى . الثالثة : الأمر بدعائه بها . الرابعة : ترك من عارض من الجاهلين الملحدين . الخامسة : تفسير الإلحاد فيها . السادسة : وعيد من ألحد .
ـــــــــــــــــــــــــــــ
الأولى : إثبات الأسماء يعني لله تعالى وتؤخذ من قوله : { وَلِلَّهِ الْأَسْمَاءُ } ، وهذا خبر متضمن لمدلوله من ثبوت الأسماء لله ، وفي الجملة حصر لتقديم الخبر ، والحصر باعتبار كونها حسنى لا باعتبار الأسماء .
وأنكر الجهمية وغلاة المعتزلة ثبوت الأسماء لله تعالى .
الثانية : كونها حسنى أي : بلغت في الحسن أكمله ؛ لأن " حسنى " مؤنث أحسن ، وهي اسم تفضيل .
الثالثة : الأمر بدعائه بها والدعاء نوعان : دعاء مسألة ، ودعاء عبادة ، وكلاهما مأمور فيه أن يُدعى الله بهذه الأسماء الحسنى وسبق تفصيل ذلك .
الرابعة : ترك من عارض من الجاهلين الملحدين أي ترك سبيلهم ، وليس المعنى أن لا ندعوهم ولا نبين لهم ، والآية تتضمن أيضا التهديد .
الخامسة : تفسير الإلحاد فيها وقد سبق بيان أنواعه .
السادسة : وعيد من ألحد وتؤخذ من قوله تعالى : { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } .

(10/908)

باب لا يقال : السلام على الله
ـــــــــــــــــــــــــــــ
هذه الترجمة أتى بها المؤلف بصيغة النفي ، وهو محتمل للكراهة والتحريم ، لكن استدلاله بالحديث يقتضي أنه للتحريم وهو كذلك .
والسلام له عدة معان :
1 - التحية ؛ كما قال : سلم على فلان ، أي : حياه بالسلام .
2 - السلامة من النقص والآفات ، كقولنا : " السلام عليك أيها النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ورحمة الله وبركاته " .
3 - السلام : اسم من أسماء الله تعالى ، قال تعالى : { الْمَلِكُ الْقُدُّوسُ السَّلَامُ } [ الحشر : 23 ] .
قوله : « لا يقال السلام على الله » أي : لا تقل : السلام عليكم يا رب ؛ لما يلي :
أ - أن مثل هذا الدعاء يوهم النقص في حقه ، فتدعو الله أن يسلم نفسه من ذلك ، إذ لا يدعى لشيء بالسلام من شيء إلا إذا كان قابلا أن يتصف به ، والله - سبحانه - منزه عن صفات النقص .
ب - إذا دعوت الله أن يسلم نفسه ، فقد خالفت الحقيقة ؛ لأن الله يدعى ولا يدعى له ، فهو غني عنا ، لكن يثنى عليه بصفات الكمال مثل غفور ، سميع ، عليم ....
ومناسبة الباب لتوحيد الصفات ظاهرة ؛ لأن صفاته عليا كاملة كما أن أسمائه حسنى والدليل على أن صفاته عليا قوله تعالى

(10/909)

.
ـــــــــــــــــــــــــــــ
{ لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى } [ النحل : 60 ] .
وقوله تعالى : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } [ الروم : 27 ] .
والمثل الأعلى الوصف الأكمل ، فإذا قلنا : السلام على الله أوهم ذلك أن الله - سبحانه - قد يلحقه النقص ، وهذا ينافي كمال صفاته .
ومناسبة هذا الباب لما قبله ظاهرة ؛ لأن موضوع الباب الذي قبله إثبات الأسماء الحسنى لله المتضمنة لصفاته ، وموضوع هذا الباب سلامة صفاته من كل نقص ، وهذا يتضمن كمالها ، إذ لا يتم الكمال إلا بإثبات صفات الكمال ونفي ما يضادها ، فإنك لو قلت : زيد فاضل أثبت له الفضل ، وجاز أن يلحقه نقص ، وإذا قلت : زيد فاضل ولم يسلك شيئا من طرق السفول ، فالآن أثبت له الفضل المطلق في هذه الصفة والرب - سبحانه وتعالى - يتصف بصفات الكمال ، ولكنه إذا ذكر ما يضاد تلك الصفة صار ذلك أكمل ، ولهذا أعقب المؤلف - رحمه الله - الباب السابق بهذا الباب إشارة إلى أن الأسماء الحسنى والصفات العلى لا يلحقها نقص والسلام اسم ثبوتي سلبي ، فسلبي : أي أنه يراد به نفي كل نقص أو عيب يتصوره الذهن أو يتخيله العقل ، فلا يلحقه نقص في ذاته أو صفاته أو أفعاله أو أحكامه .
وثبوتي : أي يراد به ثبوت هذا الاسم له ، والصفة التي تضمنها وهي السلامة .

(10/910)

في الصحيح « عن ابن مسعود - رضي الله عنه - قال : كنا إذا كنا مع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في الصلاة ، قلنا : السلام على الله من عباده ، السلام على فلان وفلان فقال النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " لا تقولوا : السلام على الله ، فإن الله هو السلام »
ـــــــــــــــــــــــــــــ
قوله : " في الصحيح " هذا أعم من أن يكون ثابتا في " الصحيحين " ، أو أحدهما ، أو غيرهما ، وانظر : ( ص 146 ) باب تفسير التوحيد وشهادة أن لا إله إلا الله ، وهذا الحديث المذكور في " الصحيحين " .
قوله : « كنا إذا كنا مع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في الصلاة » الغالب أن المعية مع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في الصلاة لا تكون إلا في الفرائض ، لأنها هي التي يشرع لها صلاة الجماعة ، ومشروعية صلاة الجماعة في غير الفرائض قليلة ، كالاستسقاء .
قوله : « قلنا السلام على الله من عباده » أي : يطلبون السلامة لله من الآفات ، يسألون الله أن يسلم نفسه من الآفات ، أو أن اسم السلام على الله من عباده ؛ لأن قول الإنسان السلام عليكم خبر بمعنى الدعاء ، وله معنيان :
1 - اسم السلام عليك ، أي : عليك بركاته باسمه .
2 - السلامة من الله عليك ، فهو سلام بمعنى تسليم ، ككلام بمعنى تكليم .
قوله : « السلام على فلان وفلان » أي : جبريل وميكائيل ، وكلمة فلان

(10/911)

.
ـــــــــــــــــــــــــــــ
يكنى بها عن الشخص ، وهي مصروفة ، لأنها ليست علما ولا صفة ، كصفوان في قوله تعالى : { كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ } [ البقرة : 264 ] .
وقد جاء في لفظ آخر : « السلام على جبريل وميكال » كانوا يقولون هكذا في السلام فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - « لا تقولوا : السلام على الله ، فإن الله هو السلام » .
وهذا نهي تحريم ، والسلام لا يحتاج إلى سلام ، هو نفسه - عز وجل - سلام سالم من كل نقص ومن كل عيب .
وفيه دليل على جواز السلام على الملائكة ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم ينه عنه ، ولأنه عليه الصلاة والسلام لما أخبر عائشة أن جبريل يسلم عليها قالت : " عليه السلام " .

(10/912)

فيه مسائل :
الأولى : تفسير السلام . الثانية : أنه تحية . الثالثة : أنها لا تصلح لله . الرابعة : العلة في ذلك . الخامسة : تعليمهم التحية التي تصلح لله .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأول تفسير السلام فبالنسبة لكونه اسما من أسماء الله معناه السالم من كل نقص وعيب ، وبالنسبة لكونه تحية له معنيان :
الأول : تقدير مضاف ، أي ، اسم السلام عليكم ، أي : اسم الله الذي هو السلام عليكم .
الثاني : أن السلام بمعنى التسليم اسم مصدر كالكلام بمعنى التكليم ، أي : تخبر خبرا يراد به الدعاء ، أي : أسأل الله أن يسلمك تسليما .
الثانية : أنه تحية وسبق ذلك .
الثالثة : أنها لا تصلح لله وإذا كانت لا تصلح له كانت حراما .
الرابعة : العلة في ذلك وهي أن الله هو السلام ، وقد سبق بيانها .
الخامسة : تعليمهم التحية التي تصلح لله وتؤخذ من تكملة الحديث : « فإذا صلى أحدكم ، فليقل : التحيات لله » ... . " ، وفيه حسن تعليم الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من وجهين :
الأول : أنه حينما نهاهم علل النهي .
وفي ذلك فوائد :
1 - طمأنينة الإنسان إلى الحكم إذا قرن بالعلة .
2 - بيان سمو الشريعة الإسلامية وأن أوامرها ونواهيها مقرونة

(10/913)

.
ـــــــــــــــــــــــــــــ
بالحكمة ؛ لأن العلة حكمة .
3 - القياس على ما شارك الحكم المعلل بتلك العلة .
الثاني : أنه حين نهاهم عن ذلك بين لهم ما يباح لهم ، فيؤخذ منه أن المتكلم إذا ذكر ما ينهى عنه فليذكر ما يقوم مقامه مما هو مباح ، ولهذا شواهد كثيرة من القرآن والسنة سبق شيء منها .
ويستفاد من الحديث : أنه لا يجوز الإقرار على المحرم ، لقوله : « لا تقولوا : السلام على الله » ، وهذا واجب على كل مسلم ، ويجب على العلماء بيان الأمور الشرعية لئلا يستمر الناس فيما لا يجوز ويرون أنه جائز ، قال تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } [ آل عمران : 187 ] .

(10/914)

باب قول : اللهم اغفر لي إن شئت
ـــــــــــــــــــــــــــــ
قوله : " باب قول : اللهم اغفر لي إن شئت " .
عقد المؤلف هذا الباب لما تضمنه هذا الحديث من كمال سلطان الله وكمال جوده وفضله ، وذلك من صفات الكمال .
قوله : " اللهم " معناه : يا الله ، لكن لكثرة الاستعمال حذفت يا النداء وعوض عنها الميم ، وجعل العوض في الآخر تيمنا بالابتداء بذكر الله .
قوله : " اغفر لي " المغفرة : ستر الذنب مع التجاوز عنه ، لأنها مشتقة من المغفرة ، وهو ما يستر به الرأس للوقاية من السهام ، وهذا لا يكون إلا بشيء ساتر واق ، ويدل له قول الله - عز وجل - للعبد المؤمن حينما يخلو به ويقرره بذنوبه يوم القيامة : " قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم " .
قوله : " إن شئت " 0 أي : إن شئت أن تغفر لي فاغفر ، وإن شئت فلا تغفر .

(10/915)

في الصحيح عن أبي هريرة ، أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « لا يقل أحدكم : اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة ، فإن الله لا مكره له » .
ـــــــــــــــــــــــــــــ
قوله : " في الصحيح " سبق الكلام على مثل هذه العبارة في كلام المؤلف ، والمراد هنا الحديث الصحيح ؛ لأن الحديث في " الصحيحين " كليهما قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " لا يقل أحدكم " لا " : ناهية بدليل جزم الفعل بعدها .
قوله : " اللهم اغفر لي ، اللهم ارحمني " ففي الجملة الأولى " اغفر لي " النجاة من المكروه ، وفي الثانية : " ارحمني " الوصول إلى المطلوب ، فيكون هذا الدعاء شاملا لكل ما فيه حصول المطلوب وزوال المكروه .
قوله : « ليعزم المسألة » اللازم لام الأمر ، ومعنى عزم المسألة : أن لا يكون في تردد بل يعزم بدون تردد ولا تعليق و" المسألة " : السؤال ، أي : ليعزم في سؤاله فلا يكون مترددا بقوله : إن شئت .
قوله : « فإن الله لا مكره له » تعليل للنهي عن قول : « اللهم اغفر لي إن شئت ، اللهم ارحمني إن شئت » ، أي : لا أحد يكرهه على ما يريد فيمنعه منه ، أو ما لا يريد فيلزمه بفعله ؛ لأن الأمر كله لله وحده .
والتحذير في التعليق من وجوه ثلاثة :

(10/916)

ولمسلم : « وليعظم الرغبة ، فإن الله لا يتعاظمه شيء أعطاه »
ـــــــــــــــــــــــــــــ
الأول : أنه يشعر بأن الله له مكره على الشيء ، وأن وراءه من يستطيع أن يمنعه ، فكأن الداعي بهذه الكيفية يقول : أنا لا أكرهك ، إن شئت فاغفر وإن شئت فلا تغفر .
الثاني : أن أقول القائل : " إن شئت " كأنه يرى أن هذا أمر عظيم على الله فقد لا يشاؤه لكونه عظيما عنده ، ونظير ذلك أن تقول لشخص من الناس - والمثال للصورة بالصورة لا للحقيقة بالحقيقة - أعطني مليون ريال إن شئت ، فإنك إذا قلت له ذلك ، ربما يكون الشيء عظيما يتثاقله ، فقولك : إن شئت ، لأجل أن تهون عليه المسألة ، فالله - عز وجل - لا يحتاج أن تقول له : إن شئت ؛ لأنه - سبحانه وتعالى - لا يتعاظمه شيء أعطاه ، ولهذا قال عليه الصلاة والسلام : « وليعظم الرغبة ، فإن الله لا يتعاظمه شيء أعطاه » .
قوله : « وليعظم الرغبة » ، أي : ليسأل ما شاء من قليل وكثير ولا يقل : هذا كثير لا أسأل الله إياه ، ولهذا قال : « فإن الله لا يتعاظمه شيء أعطاه » ، أي : لا يكون الشيء عظيما عنده حتى يمنعه ويبخل به - سبحانه وتعالى - كل شيء يعطيه ، فإنه ليس عظيما عنده ، فالله - عز وجل - يبعث الخلق بكلمة واحدة ، وهذا أمر عظيم ، لكنه يسير عليه ، قال تعالى : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [ التغابن : 7 ] وليس بعظيم ، فكل ما يعطيه الله - عز وجل - لأحد من خلقه فليس بعظيم يتعاظمه ، أي : لا يكون الشيء عظيما

(10/917)

عنده حتى لا يعطيه ، بل كل شيء عنده هين .
الثالث : أنه يشعر بأن الطالب مستغن عن الله ، كأنه يقول : إن شئت فأفعل ، وإن شئت فلا تفعل فأنا لا يهمني ، ولهذا قال : « وليعظم الرغبة » أي يسأل برغبة عظيمة ، والتعليق ينافي ذلك ؛ لأن المعلق للشيء المطلوب يشعر تعليقه بأنه مستغن عنه ، والإنسان ينبغي أن يدعو الله تعالى وهو يشعر أنه مفتقر إليه غاية الافتقار ، وأن الله قادر على أن يعطيه ما سأل ، وأن الله ليس يعظم عليه شيء ، بل هو هين عليه ، إذًا من آداب الدعاء أن لا يدعو بهذه الصيغة ، بل يجزم فيقول : اللهم اغفر لي ، اللهم ارحمني ، اللهم وفقني ، وما أشبه ذلك ، وهل يجزم بالإجابة ؟
الجواب : إذا كان الأمر عائدا إلى قدرة الله فهذا يجب أن تجزم بأن الله قادر على ذلك ، قال الله تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ } [ غافر : من الآية60 ] .
أما من حيث دعائك أنت باعتبار ما عندك من الموانع ، أو عدم توافر الأسباب فإنك قد تتردد في الإجابة ، ومع ذلك ينبغي أن تحسن الظن بالله ؛ لأن الله - عز وجل - قال : { ادْعُونِي أَسْتَجِبْ لَكُمْ } فالذي وفقك لدعائه أولا سيمُنُّ عليك بالإجابة آخرا ، لا سيما إذا أتى الإنسان بأسباب الإجابة وتجنب الموانع ، ومن الموانع الاعتداء في الدعاء ، كأن يدعو بإثم أو قطيعة رحم .
ومنها أن يدعو بما لا يمكن شرعا وقدرا .
فشرعا كأن يقول : اللهم اجعلني نبيا .
وقدرًا بأن يدعو الله تعالى بأن يجمع بين النقيضين ، وهذا أمر لا يمكن ، فالاعتداء بالدعاء مانع من إجابته ، وهو محرم لقوله تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } [ الأعراف : 55 ] وهو أشبه ما يكون

(10/918)

بالاستهزاء بالله سبحانه .
مناسبة الباب للتوحيد : من وجهين :
1 . من جهة الربوبية ، فإن من أتى بما يشعر بأن الله مكره لم يقم بتمام ربوبيته تعالى لأن تمام الربوبية أنه لا مكره له ، بل أن لا يسأل عما يفعل ، كما قال تعالى : { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [ الأنبياء : 23 ] .
وكذلك فيه من ناحية الربوبية من جهة أخرى وهو أن الله يتعاظم الأشياء التي يعطيها ، فكان فيه قدح في جودة وكرمه .
2 - من ناحية العبد ، فإنه يشعر باستغنائه عن ربه ، وهذا نقص في توحيد الإنسان ، سواء من جهة الألوهية أو الربوبية أو الأسماء والصفات ، ولهذا ذكره المصنف في الباب الذي يتعلق بالأسماء والصفات .
فإن قلت : ما الجواب عما ورد في دعاء الاستخارة : « اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم! إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري ، فاقدره لي ويسره لي ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري ، فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم أرضني به » ، وكذا ما ورد في الحديث المشهور : « اللهم أحيني ما كانت الحياة خيرا لي ، وتوفني إذا كانت الوفاة خير لي » .
فالجواب : أنني لم أعلق هذا بالمشيئة ، ما قلت : فاقدره لي إن شئت ،

(10/919)

لكن لا أعلم أن هذا الخير لي أو شر والله يعلم ، فأقول إن كنت تعلم أن هذا الأمر خير فاقدره لي ، فالتعليق عندي مجهول لا أعلم هل هو خير لي أو لا ؟ وكذا بالنسبة للحديث الآخر ؛ لأن الإنسان لا يعلم هل طول حياته خير أو شر ؟ ولهذا كره أهل العلم أن تقول للشخص : أطال الله بقاءك ؛ لأن طول البقاء لا يعلم ، فقد يكون خيرا ، وقد يكون شرا ، ولكن يقال : أطال الله بقاءك على طاعته وما أشبه ذلك حتى يكون الدعاء خيرا بكل حال ، وعلى هذا ، فلا يكون في حديث الباب معارضة لحديث الاستخارة ولا حديث : « اللهم أحيني ما كانت الحياة خيرا لي » ؛ لأن الدعاء مجزوم به وليس معلقا بالمشيئة ، والنهي إنما هو عما كان معلقا بالمشيئة .
لكن لو قال : اللهم اغفر إن أردت وليس إن شئت ، فالحكم واحد لأن الإرادة هنا كونية ، فهي بمعنى المشيئة ، فالخلاف باللفظ لا يعتبر مؤثرا بالحكم .

(10/920)

فيه مسائل :
الأولى : النهي عن الاستثناء في الدعاء . الثانية : بيان العلة في ذلك . الثالثة : قوله : « ليعزم المسألة » . الرابعة : إعظام الرغبة .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : النهي عن الاستثناء في الدعاء . والمراد بالاستثناء هنا الشرط ، فإن الشرط يسمى استثناء بدليل قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لضباعة بنت الزبير « حجي واشترطي ، فإن لك على ربك ما استثنيت » (1) ، ووجهه أنك إذا قلت : أكرم زيدا إن أكرمك ، فهو كقولك : أكرم زيدا إلا ألا يكرمك ، فهو بمعنى الاستنثناء في الحقيقة .
الثانية : بيان العلة في ذلك . وقد سبق أنها ثلاث علل :
1- أنها تشعر بأن الله له مكره ، والأمر ليس كذلك .
2- أنها تشعر بأن هذا أمر عظيم على الله قد يثقل عليه ويعجز عنه ، والأمر ليس كذلك .
3- أنها تشعر باستغناء الإنسان عن الله ، وهذا غير لائق وليس من الأدب .
الثالثة : قوله : « ليعزم المسألة » . تفيد أنك إذا سألت فاعزم ولا تردد .
الرابعة : إعظام الرغبة . لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « وليعظم الرغبة » ، أي : ليسأل . ما
__________
(1) البخاري : كتاب النكاح / باب الأكفاء في اليدين ، ومسلم : كتاب الحج / باب جواز اشتراط المحرم .

وقوله صلى الله عليه وسلم :" ( فإن لك على ربك ما استثنيت) اخرجه النسلئي : كتاب المناسك / باب كيف يقول إذا اشترط .

(10/921)

الخامسة : التعليل لهذا الأمر .
ـــــــــــــــــــــــــــــ
بدا له فلا شيء عزيز أو ممتنع على الله .
الخامسة : التعليل لهذا الأمر . يستفاد من قوله : « فإن الله لا يتعاظمه شيء ، أو لا مكره له » وقوله : « وليعظم الرغبة » ، وفي هذا حسن تعليم الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذا ذكر شيئا قرنه بعلته .
وفي ذكر علة الحكم فوائد :
الأولى : بيان سمو هذه الشريعة ، وأنه ما من شيء تحكم به إلا وله علة وحكمه .
الثانية : زيادة طمأنينة الإنسان ؛ لأنه إذا فهم العلة مع الحكم اطمأن ، ولهذا لما « سئل - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن بيع الرطب بالتمر لم يقل حلال أو حرام ، بل قال : " أينقص إذا جف ؟ " قالوا : نعم . فنهى عنه » . (1)
« " والرجل الذي قال : إن امرأتي ولدت غلاما أسود - لم يقل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الولد لك - بل قال : هل لك من إبل ؟ قال : نعم . قال : ما ألوانها ؟ قال : حمر . قال : هل فيها من أورق ؟ الأورق : الأشهب الذي بين البياض والسواد ؟ قال : نعم .
»
__________
(1) الإمام أحمد في(المسند) (1/175-176)، وابو داود : كتاب البيوع / باب في التمر بالتمر، والترمذي : كتاب البيوع / باب اشتراء التمر بالرطب، وابن ماجة : كتاب التجارات / باب بيع الرطب بالتمر، والحاكم في (المستدرك) (2/38) وصححه ووافق الذهبي ، وصححه أحمد شاكر في (المسند) (1515) .

(10/922)

.
ـــــــــــــــــــــــــــــ
« قال : من أين ؟ قال : لعله نزعة عرق » ، قال لعل ابنك نزعة عرق ، فاطمأن ، وعرف الحكم ، وأن هذا هو الواقع ، فقرنُ الحكم بالعلة يُوجب الطمأنينة ومحبة الشريعة والرغبة فيها .
الثالثة : القياس إذا كانت المسألة في حكم من الأحكام ، فليحق بها ما شاركها في العلة .

(10/923)

باب لا يقول : عبدي وأمتي
في الصحيح عن أبي هريرة ، أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « لا يقل أحدكم : أطعم ربك ، وضئ ربك ، وليقل : سيدي ومولاي . ولا يقل أحدكم : عبدي أمتي . وليقل : فتاي وفتاتي وغلامي »
ـــــــــــــــــــــــــــــ
هذه الترجمة تحتمل كراهة هذا القول وتحريمه ، وقد اختلف العلماء في ذلك وسيأتي التفصيل فيه .
قوله : " في الصحيح " . سبق التنبيه على مثل هذه العبارة في كلام المؤلف ، وهذا الحديث في " الصحيحين " ، أي : في الحديث الصحيح ، ولعله أراد " صحيح البخاري " ؛ لأن هذا لفظه ، أما لفظ مسلم ، فيختلف .
قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " لا يقل " . الجملة نهي .
" عبدي " ، أي : للغلام .
و" أمتي " ، أي : للجارية .
والحكم في ذلك ينقسم إلى قسمين :
الأول : أن يضيفه إلى غيره ، مثل أن يقول : عبد فلان أو أمة فلان ، فهذا

(10/924)

جائز ، قال تعالى : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ } [ النور : 32 ] وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ليس على المسلم في عبده ولا فرسه صدقة » .
الثاني : أن يضيفه إلى نفسه ، وله صورتان :
الأولى : أن يكون بصيغة الخبر ، مثل : أطعمت عبدي ، كسوت عبدي ، أعتقت عبدي ، فإن قاله في غيبة العبد أو الأمة ، فلا بأس به ، وإن قاله في حضرة العبد أو الأمة ، فإن ترتب عليه مفسدة تتعلق بالعبد أو السيد منع ، وإلا ، فلا لأن قائل ذلك لا يقصد العبودية التي هي الذل ، وإنما يقصد أنه مملوك .
الثانية : أن يكون بصيغة النداء فيقول السيد : يا عبدي! هات كذا ، فهذا منهي عنه ، وقد اختلف العلماء في النهي : هل هو للكراهة أو التحريم ؟ والراجح التفصيل في ذلك ، وأقل أحواله الكراهة .
قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا يقل أحدكم : أطعم ربك » .... إلخ " . أي : لا يقل أحدكم لعبد غيره ، ويحتمل أن يشمل قول السيد لعبده حيث يضع الظاهر موضع المضمر تعاظما .
واعلم أن إضافة الرب إلى غير الله تعالى تنقسم إلى أقسام :
القسم الأول : أن تكون الإضافة إلى ضمير المخاطب ، مثل : أطعم ربك ، وضئ ربك ، فيكره ذلك للنهي عنه ؛ لأن فيه محذورين :
من جهة الصيغة ؛ لأنه يوهم معنى فاسدا بالنسبة لكلمة رب ؛ لأن الرب من أسمائه سبحانه ، وهو يطعم ولا يُطعم ، وإن كان بلا شك أن

(10/925)

الرب هنا غير رب العالمين الذي يطعم ولا يطعم ، ولكن من باب الأدب في اللفظ .
من جهة المعنى أنه يشعر العبد أو الأمة بالذل ؛ لأنه إذا كان السيد ربا كان العبد أو الأمة مربوبا .
القسم الثاني : أن تكون الإضافة إلى ضمير الغائب ، لا بأس به ، كقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في حديث أشراط الساعة : « أن تلد الأمة ربها » ، وأما لفظ " ربتها " ، فلا إشكال فيه لوجود تاء التأنيث فلا اشتراك مع الله في اللفظ ؛ لأن الله لا يقال له إلا رب ، وفي حديث الضالة - وهو متفق عليه - « حتى يجدها ربها » وقال بعض أهل العلم - وهو متفق عليه : إن حديث الضالة في بهيمة لا تتعبد ولا تتذلل ، فليست كالإنسان ، والصحيح عدم الفارق ؛ لأن البهيمة تعبد الله عبادة خاصة ، قال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ } ، وقال في الناس : { وَكَثِيرٌ مِنَ النَّاسِ } ليس جميعهم : { وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } [ الحج : 18 ] ، وعلى هذا ، فيجوز أن تقول : أطعم الرقيق ربه ، ونحوه ....
القسم الثالث : أن تكون الإضافة إلى ضمير المتكلم ، بأن يقول العبد : هذا ربي ، فهل يجوز هذا ؟
قد يقول قائل : إن هذا جائز ؛ لأن هذا من العبد لسيده ، وقد قال تعالى

(10/926)

عن صاحب يوسف : { إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ } [ يوسف : 32 ] ، أي : سيدي ، ولأن المحذور من قول " رَبِّي هو إذلال العبد ، وهذا منتف ؛ لأنه هو بنفسه يقول : هذا ربي .
القسم الرابع : أن يضاف الاسم إلى الظاهر ، فيقال : هذا رب الغلام ، فظاهر الحديث الجواز ، وهو كذلك ما لم يوجد محذور فيمنع ، كما لو ظن السامع أن السيد رب حقيقي خالق ونحو ذلك .
قوله : " وليقل : سيدي ومولاي " . المتوقع أن يقول : وليقل سيدك ومولاك ؛ لأن مقتضى الحال أن يرشد إلى ما يكون بدلا عن اللفظ المنهي عنه بما يطابقه ، وهنا ورد النهي بلفظ الخطاب ، والإرشاد بلفظ التكلم ، وليقل : " سيدي ومولاي " ، ففهم المؤلف رحمه الله - كما سيأتي في المسائل - أن فيه لإشارة إلى أنه إذا كان الغير قد نُهي أن يقول للعبد : أطعم ربك ، فالعبد من باب أولى أن ينهى عن قول : أطعمت ربي ، وضأت ربي ، بل يقول : سيدي ومولاي .
وأما إذا قلنا بأن أطعم ربك خاص بمن يخاطب العبد لما فيه من إذلال العبد بخلاف ما إذا قال هو بنفسه : أطعمت ربي ، فإنه ينتفي الإذلال ، فإنه يقال : إن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لما وجه الخطاب إلى العبد نفسه ، فقال : " وليقل : سيدي ومولاي " ، أي بدلا عن قوله : أطعمت ربي ، وضأت ربي .
وقوله : " سيدي " السيادة في الأصل علو المنزلة ، لأنها من السؤدد والشرف والجاه وما أشبه ذلك .
والسيد يطلق على معاني ، منها : المالك ، والزوج ، والشريف المطاع .
وسيدي هنا مضافة إلى ياء المتكلم وليست على وجه الإطلاق .

(10/927)

فالسيد على وجه الإطلاق لا يقال إلا لله - عز وجل - قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « السيد الله » . (1)
وأما السيد مضافة ، فإنها تكون لغير الله ، قال تعالى : { وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ } [ سورة يوسف : 25 ] وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أنا سيد ولد آدم يوم القيامة » ، والفقهاء يقولون : إذا قال السيد لعبده ، أي : سيد العبد لعبده .
· تنبيه :
اشتهر بعض الناس إطلاق السيدة على المرأة ، فيقولون مثلا : هذا خاص بالرجال ، وهذا خاص بالسيدات ، وهذا قلب للحقائق ؛ لأن السادة هم الرجال ، قال تعالى : { وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ } وقال : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } [ النساء : 62 ] ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن النساء عوان عندكم » (2) . أي : بمنزلة الأسير ، وقال في الرجل : « راع في أهله ومسؤول عن رعيته » ، فالصواب أن يقال للواحدة امرأة وللجماعة منهن نساء .
قوله : " ومولاي " . أي : وليقل مولاي ، والولاية تنقسم إلى قسمين :
القسم الأول : ولاية مطلقة ، وهذه لله - عز وجل - لا تصلح لغيره ،
__________
(1) الإمام أحمد في (المسند)(4/24، 35) ، والبخاري في (الأدب المفرد) (211) وابو داود : كتاب الأدب / باب في كراهة التمادح .قال ابن حجر في الفتح (5/ 179) : رجاله ثقات ، وقد صححه غير واحد .
(2) الإمام أحمد (5/ 72)، والترمذي : كتاب الرضاع / باب في حق المرأة على زوجها ، وابن ماجة : كتاب النكاح / باب حق المراة على زوجها ، 1 / 594

(10/928)

كالسيادة المطلقة .
وولاية الله نوعان :
النوع الأول : عامة ، وهي الشاملة لكل أحد ، قال تعالى : { وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } [ الأنعام : 62 ] ، فجعل له ولاية على هؤلاء المفترين ، وهذه ولاية عامة .
النوع الثاني : خاصة بالمؤمنين ، قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ } [ محمد : 11 ] ، وهذه ولاية خاصة ، ومقتض السياق أن يقال : وليس مولى الكافرين ، لكن قال : { لَا مَوْلَى لَهُمْ } ، أي : لا هو مولى للكافرين ولا أولياؤهم الذين يتخذونهم آلهة من دون الله موالي لهم لأنهم يوم القيامة يتبرؤون منهم .
القسم الثاني : ولاية مقيدة مضافة ، فهذه تكون لغير الله ، ولها في اللغة معان كثيرة ، منها : الناصر ، والمتولي للأمور ، والسيد ، والعتيق .
قال تعالى : { وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ } [ التحريم : 4 ] ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيما يرو عنه : « من كنت مولاه ، فعلي مولاه » (1) ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إنما الولاء لمن اعتق » . ويقال للسلطان ولي الأمر ، والعتيق مولى فلان لمن أعتقه ، وعليه يعرف أنه لا وجه لاستنكار بعض الناس لمن خاطب ملكا بقوله : مولاي ؛ لأن المراد
__________
(1) الإمام أحمد في (المسند) (1/84)

(10/929)

بمولاي أي متولي أمري ، ولا شك أن رئيس الدولة يتولى أمورها ، كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [ النساء : 59 ] .
قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " « ولا يقل أحدكم عبدي وأمتي » ، هذا خطاب للسيد أن لا يقول : عبدي وأمتي لمملوكه ومملوكته ؛ لأننا جميعا عباد الله ، ونساؤنا إماء لله ، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا تمنعوا إماء الله مساجد الله » .
فالسيد منهي أن يقول ذلك ؛ لأنه إذا قال : عبدي وأمتي ، فقد تشبه بالله - عز وجل - ولو من حيث ظاهر اللفظ ؛ لأن الله - عز وجل - يخاطب عباده بقوله : عبدي ، كما في الحديث : « عبدي استطعمتك فلم تطعمني » . " وما أشبه ذلك .
وإن كان السيد يريد بقوله : " عبدي " ، أي : مملوكي ، فالنهي من باب التنزه عن اللفظ الذي يوهم الإشراك ، وقد سبق بيان حكم ذلك .
وقوله : " وأمتي " . الأمة : الأنثى من المملوكات ، وتسمى الجارية .
والعلة من النهي : أن فيه إشعارا بالعبودية ، وكل هذا من باب حماية التوحيد والبعد عن التشريك حتى في اللفظ ، ولهذا ذهب بعض أهل العلم ومنهم شيخنا عبد الرحمن السعدي - رحمه الله - إلى أن النهي في الحديث ليس على سبيل التحريم ، وأنه على سبيل الأدب والأفضل والأكمل ، وقد سبق بيان

(10/930)

.
ـــــــــــــــــــــــــــــ
حكم ذلك مفصلا .
قوله : " « وليقل فتاي وفتاتي » . مثله جاريتي وغلامي ، فلا بأس به .
وفي هذا الحديث من الفوائد :
1 - حسن تعليم الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حيث إنه إذا نهى عن شيء فتح للناس ما يباح لهم فقال : « لا يقل : عبدي وأمتي ، وليقل : فتاي وفتاتي » ، وهذه كما هي طريقة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فهي طريقة القرآن - أيضا - قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } [ البقرة : 104 ] ، وهكذا ينبغي لأهل العلم وأهل الدعوة إذا سدوا على الناس بابا محرما أن يفتحوا لهم الباب المباح ؛ حتى لا يضيقوا على الناس ويسدوا الطرق أمامهم ؛ لأن في ذلك فائدتين عظيمتين :
الأولى : تسهيل ترك المحرم على هؤلاء ، لأنهم إذا عرفوا أن هناك بدلا عنه هان عليهم تركه .
الثانية : بيان أن الدين الإسلامي فيه سعة ، وأن كل ما يحتاج إليه الناس ، فإن الدين الإسلامي يسعه ، فلا يحكم على الناس أن لا يتكلموا بشيء أو لا يفعلوا شيئا إلا وفتح لهم ما يغني عنه ، وهذا من كمال الشريعة الإسلامية .
2 - أن الأمر يأتي للإباحة ، لقوله : « وليقل : سيدي ومولاي » ، وقد قال العلماء : إن الأمر إذا أتى في مقابلة شيء ممنوع صار للإباحة ، وهنا جاء الأمر في مقابلة شيء ممنوع ، ومثله قوله تعالى : { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } [ المائدة : 2 ] .

(10/931)

فيه مسائل :
الأولى : النهي عن قول : عبدي وأمتي . الثانية : لا يقول العبد : ربي ، ولا يقال له : أطعم ربك . الثالثة : تعليم الأول قول : فتاي وفتاتي وغلامي .
الرابعة : تعليم الثاني قول : سيدي ومولاي .
الخامسة : التنبيه للمراد ، وهو تحقيق التوحيد حتى في الألفاظ .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : النهي عن قول : عبدي وأمتي . تؤخذ من قوله : « ولا يقل أحدكم عبدي وأمتي » ، وقد سبق بيان ذلك .
الثانية : لا يقول العبد : ربي ، ولا يقال له : أطعم ربك . تؤخذ من الحديث ، وقد سبق بيان ذلك .
الثالثة : تعليم الأول ( وهو السيد ) قول : فتاي وفتاتي وغلامي .
الرابعة : تعليم الثاني ( وهو العبد ) قول : سيدي ومولاي .
الخامسة : التنبيه للمراد ، وهو تحقيق التوحيد حتى في الألفاظ . وقد سبق ذلك .
وفي الباب مسائل أخرى لكن هذه المسائل هي المقصود .

(10/932)

باب لا يرد من سأل بالله
ـــــــــــــــــــــــــــــ
قوله : " باب لا يرد " . " لا " نافية بدليل رفع المضارع بعدها ، والنفي يحتمل أن يكون للكراهة ، وأن يكون للتحريم .
وقوله : " من سأل بالله " . أي : من سأل غيره بالله ، والسؤال بالله ينقسم إلى قسمين :
أحدهما : السؤال بالله بالصيغة ، مثل أن يقول : أسألك بالله كما تقدم في حديث الثلاثة حيث قال الملك : « أسألك بالذي أعطاك الجلد الحسن واللون الحسن بعيرا » .
الثاني : السؤال بشرع الله - عز وجل - أي : يسأل سؤالا يبيحه الشرع ، كسؤال الفقير من الصدقة ، والسؤال عن مسألة من العلم ، وما شابه ذلك .
وحكم من رد من سأل بالله الكراهة أو التحريم حسب حال المسؤول والسائل ، وهنا عدة مسائل :
المسألة الأولى هل يجوز للإنسان أن يسأل بالله أم لا ؟
وهذه المسألة لو يتطرق إليه المؤلف - رحمه الله - فنقول أولا : السؤال من حيث هو مكروه ولا ينبغي للإنسان أن يسأل أحدا شيئا إلا إذا دعت الحاجة إلى ذلك ، ولهذا كان مما بايع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أصحابه أن لا يسألوا الناس شيئا ، حتى إن عصا أحدهم ليسقط منه وهو على راحلته ، فلا يقول لأحد : ناولنيه بل

(10/933)

.
ـــــــــــــــــــــــــــــ
ينزل ويأخذه .
والمعنى يقتضيه ؛ لأنك إذا أعززت نفسك ولم تذلها لسؤال الناس بقيت محترما عند الناس ، وصار لك منعة من أن تذل وجهك لأحد ؛ لأن من أذل وجهه لأحد ، فإنه ربما يحتاجه ذلك الأحد لأمر يكره أن يعطيه إياه ، ولكنه سأله اضطر إلى أن يجيبه ، ولهذا روي عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه قال : « ازهد فيما عند الناس يحبك الناس » (1) ، فالسؤال أصلا مكروه أو محرم إلا لحاجة أو ضرورة .
فسؤال المال محرم ، فلا يجوز أن يسأل من أحد مالا إلا إذا دعت الضرورة إلى ذلك ، وقال الفقهاء -رحمهم الله - في باب الزكاة : " إن من أبيح له أخذ شيء أبيح له سؤاله " ، ولكن فيما قالوه نظر ، فإن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حذر من السؤال ، وقال : « إن الإنسان لا يزال يسأل الناس حتى يأتي يوم القيامة وما في وجهه مزعة لحم » ، وهذا يدل على التحريم إلا للضرورة .
وأما سؤال المعونة بالجاه أو المعونة بالبدن ، فهذه مكروهة ، إلا إذا دعت الحاجة إلى ذلك .
وأما إجابة السائل ، فهو موضوع بابنا هذا ، ولا يخلو السائل من أحد الأمرين :
الأول : أن يسأل سؤالا مجردا ، كأن يقول مثلا : يا فلان! أعطني كذا وكذا ، فإن كان مما أباحه الشارع له فإنك تعطيه ، كالفقير يسأل شيئا من الزكاة .
الثاني : أن يسأل بالله ، فهذا تجيبه وإن لم يكن مستحقا ؛ لأنه سأل
__________
(1) ابن ماجة : كتاب الزهد / باب الزهد في الدنيا

(10/934)

عن ابن عمر - رضي الله عنهما - قال : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من سأل بالله فأعطوه ؛ ومن استعاذ بالله ؛ فأعيذوه ، ومن دعاكم ؛ فأجيبوه ، ومن صنع إليكم معروفا ؛ فكافئوه ، فإن لم تجدوا ما تكافئوه ، فادعوا له حتى تروا أنكم قد كافأتموه » . رواه أبو داود والنسائي بسند صحيح
ـــــــــــــــــــــــــــــ
بعظيم ، فإجابته من تعظيم هذا العظيم ، لكن لو سأل إثما أو كان في إجابته ضرر على المسؤول ، فإنه لا يجاب .
مثال الأول : أن يسألك بالله نقودا ليشتري بها محرما كالخمر .
ومثال الثاني : أن يسألك بالله أن تخبره عما في سرك وما تفعله مع أهلك ؛ فهذا لا يجاب لأن في الأول إعانة على الإثم ، وإجابته في الثاني ضرر على المسؤول .
قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " من سأل بالله " " مَن " : شرطية للعموم .
قوله : " فأعطوه " الأمر هنا للوجوب ما لم يتضمن السؤال إثما أو ضررا على المسؤول ؛ لأن في إعطائه إجابة لحاجته وتعظيما لله - عز وجل - الذي سأل به .
ولا يشترط أن يكون سؤاله بلفظ الجلالة بل بكل اسم يختص بالله ، كما قال الملك الذي جاء إلى الأبرص والقرع والأعمى : « أسألك بالذي أعطاك كذا وكذا » .

(10/935)

قوله : « ومن استعاذ بالله فأعيذوه » . أي قال : أعوذ بالله منك ، فإنه يجب عليك أن تعيذه ؛ لأنه استعاذ بعظيم ، ولهذا « لما قالت ابنة الجَون للرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : أعوذ بالله منك ، قال لها : " لقد عذت بعظيم - أو معاذ ، الحقي بأهلك » .
لكن يستثنى من ذلك لو استعاذ من أمر واجب عليه ، فلا تعذه ، مثل أن تلزمه بصلاة الجماعة ، فقال أعوذ بالله منك .
وكذلك لو ألزمته بالإقلاع عن أمر محرم ، فاستعاذ بالله منك ، فلا تعذه لما فيه من التعاون على الإثم والعدوان ، ولأن الله لا يعيذ عاصيا ، بل العاصي يستحق العقوبة لا الانتصار له وإعادته .
وكذلك من استعاذ بملجأ صحيح يقتضي الشرع أن يعيذه - وإن لم يقل أستعيذ بالله ، فإنه يجب عليك أن تعيذه كما قال أهل العلم : لو جنى أحد جناية ثم لجأ إلى الحرم ، فإنه لا يقام عليه الحد ولا القصاص في الحرم ، ولكنه يضيق عليه ، فلا يبايع ، ولا يشترى منه ، ولا يؤجر حتى يخرج .
قوله : « ومن دعاكم فأجيبوه » . " من " : شرطية للعموم ، والظاهر أن المراد بالدعوة هنا للإكرام ، وليس المقصود بالدعوة هنا النداء .
وظاهر الحديث وجوب إجابة الدعوة في كل دعوة ، وهو مذهب الظاهرية .
وجمهور أهل العلم : أنها مستحبة إلا دعوة العرس ، فإنها واجبة لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيها : « شر الطعام طعام الوليمة ، يدعى إليها من يأباها ويمنعها من يأتيها ، ومن »

(10/936)

« لم يجب ، فقد عصى الله ورسوله » . وسواء قيل بالوجوب أو الاستحباب ، فإنه يشترط لذلك شروط :
1 . أن يكون الداعي ممن لا يجب هجره أو يسن .
2 . ألا يكون هناك منكر في مكان الدعوة ، فإن كان هناك منكر ، فإن أمكنة إزالته ، وجب عليه الحضور لسببين :
- إجابة الدعوة .
- وتغيير المنكر .
وإن كان لا يمكن إزالته حرم عليه الحضور ؛ لأن حضوره يستلزم إثمه ، وما استلزم الإثم ، فهو إثم .
3 . أن يكون الداعي مسلما ، وإلا لم تجب الإجابة ، لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « حق المسلم على المسلم خمس » . " وذكر منها : « إذا دعاك فأجبه » . قالوا : وهذا مقيد للعموم الوارد .
4 . أن لا يكون كسبه حرام ؛ لأن إجابته تستلزم أن تأكل طعاما حراما ، وهذا لا يجوز ، وبه قال بعض أهل العلم .
وقال آخرون : ما كان محرما لكسبه ، فإنما إثمه على الكاسب لا على من أخذه بطريق مباح من الكاسب ، بخلاف ما كان محرما لعينه ، كالخمر

(10/937)

والمغصوب ونحوهما ، وهذا القول وجيه قوي ، بدليل أن الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اشترى من يهودي طعاما لأهله ، وأكل من الشاة التي أهدتها له اليهودية بخيبر ، وأجاب دعوة اليهودي (1) ، ومن المعلوم أن اليهود معظمهم يأخذون الربا ويأكلون السحت ، وربما يقوي هذا القول قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في اللحم الذي تصدق به على بريرة : " هو لها صدقة ولنا منها هدية " .
وعلى القول الأول ، فإن الكراهة تقوى وتضعف حسب كثرة المال الحرام وقلته ، فكلما كان الحرام أكثر كانت الكراهة أشد ، وكلما قل كانت الكراهة أقل .
5 . أن لا تتضمن الإجابة إسقاط واجب أو ما هو أوجب منها ، فإن تضمنت ذلك حرمت الإجابة .
6 . أن لا تتضمن ضررا على المجيب ، مثل أن تحتاج إجابة الدعوة إلى سفر أو مفارقة أهله المحتاجين إلى وجوده بينهم .
مسألة : هل إجابة الدعوة حق على لله أو للآدمي ؟
الجواب : حق للآدمي ، ولهذا طلبت من الداعي أن يقيلك فقبل ، فلا إثم عليك ، لكنها واجبة بأمر الله عز وجل ، ولهذا ينبغي أن تلاحظ أن إجابتك طاعة لله وقيام بحق أخيك ، لكن لصاحبها أن يسقطها كما أن له أن لا
__________
(1) الإمام احمد في المسند (3/ 210، 211) .

(10/938)

يدعوك أيضا ، ولكن إذا أقالك حياء منه وخجلا من غير اقتناع ، فإنه لا ينبغي أن تدع الإجابة .
مسألة : هل بطاقات الدعوة التي توزع كالدعوة بالمشافهة ؟
الجواب : البطاقات ترسل إلى الناس ولا يُدرى لمن ذهبت إليه ، فيمكن أن نقول : إنها تشبه دعوة الجاهلية فلا تجب الإجابة ، أما إذا علم أو غلب على الظن أن الذي أرسلت إليه مقصود بعينه ، فإنه لها حكم الدعوة بالمشافهة .
قوله : « " من صنع إليكم معروفا ، فكافئوه » . المعروف : الإحسان ، فمن أحسن إليك بهدية أو غيرها ، فكافئه ، فإذا أحسن إليك بإنجاز معاملة وكان عملا زائدا عن الواجب عليه ، فكافئه ، وهذا ، كالملك أو الرئيس . مثلا إذا أعطاك هدية ، فمثل هذا يُدعى له ، لأنك لو كافأته لرأى أن في ذلك غضا من حقه فتكون مسيئا له ، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن تكافئه إحسانه .
وللمكافأة فائدتان :
1 . تشجيع ذوي المعروف على فعل المعروف .
2 . أن الإنسان يكسر بها الذل الذي حصل له يصنع المعروف إليه ؛ لأن من صنع إليك معروفا فلا بد أن يكون في نفسك رقة له ، فإذا رددت إليه معروفه زال عنك ذلك ؛ ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « اليد العليا خير من اليد السفلى » ، واليد العليا هي يد المعطي ، وهذه فائدة عظيمة لمن صنع له

(10/939)

.
ـــــــــــــــــــــــــــــ
معروفا ، لئلا يرى لأحد عليه منة إلا الله عز وجل ، لكن بعض الناس يكون كريما جدا ، فإذا كافأته بدل هديته أكثر مما أعطيته ، فهذا لا يريد مكافأة ، ولكن يُدعى له ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فإن لم تجدوا ما تكافئونه ، فادعوا له » وكذلك الفقير إذا لم يجد مكافأة الغني فإنه يدعو له .
ويكون الدعاء بعد الإهداء مباشرة ؛ لأنه من باب المسارعة إلى أمر الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ولأنه به سرور صانع المعروف .
قوله : « حتى تروا أنكم قد كافأتموه » . " تروا " ، بفتح التاء بمعنى تعلموا ، وتجوز بالضم بمعنى تظنوا ، أي : حتى تعلموا أو يغلب على ظنكم أنكم قد كافأتموه ، ثم أمسكوا .

(10/940)

فيه مسائل :
الأولى : إعاذة من استعاذ بالله . الثانية : إعطاء من سأل بالله .
الثالثة : إجابة الدعوة . الرابعة : المكافأة على الصنيعة . الخامسة : أن الدعاء مكافأة لمن لا يقدر إلا عليه . السادسة : قوله : « حتى تروا أنكم قد كافأتموه » .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى إعاذة من استعاذ بالله . وسبق أن من استعاذ بالله وجبت إعاذته ، إلا أن يستعيذ عن شيء واجب فعلا أو تركا ، فإنه لا يعاذ .
الثانية : إعطاء من سأل بالله . وسبق التفصيل فيه .
الثالثة : إجابة الدعوة . وسبق كذلك التفصيل فيها .
الرابعة : المكافأة على الصنيعة . أي : على صنيعةِ من صنع إليك معروفا ، وسبق تفصيل ذلك .
الخامسة : أن الدعاء مكافأة لمن لا يقدر إلا عليه . وسبق أنه مكافأة في ذلك ، وفيما إذا كان الصانع لا يُكافأ مثله عادة .
السادسة : قوله : « حتى تروا أنكم قد كافأتموه » . أي : أنه لا يقصر في الدعاء ، بل يدعو له حتى يعلم أو يغلب على ظنه أنه قد كافأه .
وفيه مسائل أخرى لكن ما ذكره المؤلف هو المقصود .

(10/941)

باب لا يسأل بوجه الله إلا الجنة
عن جابر ؛ قال : قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا يسأل بوجه الله إلا الجنة » (1) . رواه أبو داود
ـــــــــــــــــــــــــــــ
مناسبة هذا الباب للتوحيد : أن فيه تعظيم وجه الله عز وجل ، بحيث لا يسأل به إلا الجنة .
قوله : « لا يسأل بوجه الله إلا الجنة » . اختلف في المراد بذلك على قولين :
القول الأول : أن المراد : لا تسألوا أحدا من المخلوقين بوجه الله ، فإذا أردت أن تسأل أحدا من المخلوقين ، فلا تسأله بوجه الله ؛ لأنه لا يسأل بوجه الله إلا الجنة ، والخلق لا يقدرون على إعطاء الجنة ، فإذا لا يسألون بوجه الله مطلقا ، ويظهر أن المؤلف يرى هذا الرأي في شرح الحديث ، ولذلك ذكره بعد " باب لا يرد من سأل بالله " .
القول الثاني : أنك إذا سألت الله ، فإن سألت الجنة وما يستلزم دخولها ، فلا حرج أن تسأل بوجه الله ، وإن سألت شيئا من أمور الدنيا ، فلا تسأله بوجه الله ؛ لأن وجه الله أعظم من أن يسأل به لشيء من أمور الدنيا .
فأمور الآخرة تسأل بوجه الله ، كقولك مثلا : أسألك بوجهك أن تنجيني
__________
(1) أبو داوود : كتاب الزكاة / باب كراهية المسالة بوجه الله

(10/942)

من النار ، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - استعاذ بوجه الله لما نزل قوله تعالى : " { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } ، قال : أعوذ بوجهك ، { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } ، قال : أعوذ بوجهك ، { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } [ الأنعام : 65 ] قال : هذه أهون أو أيسر " .
ولو قيل : إنه يشمل المعنيين جميعا ، لكان له وجه .
وقوله : " بوجه الله " . فيه إثبات الوجه لله عز وجل ، وهو ثابت بالقرآن والسنة وإجماع السلف ، فالقرآن في قوله تعالى : { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } [ القصص : 88 ] ، وقوله تعالى : { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ } [ الرعد : 22 ] والآيات كثيرة .
والسنة كما في الحديث السابق : " أعوذ بوجهك " .
واختلف في هذا الوجه الذي أضافه الله إلى نفسه : هل هو وجه حقيقي ، أو أنه وجه يعبر به عن الشيء الذي يراد به وجهه وليس هو الوجه الحقيقي ، أو أنه يعبر به عن الجهة ، أو أنه يعبر به عن الثواب ؟
فيه خلاف ، لكن هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه ، فقالوا : إنه وجه حقيقي ؛ لأن الله تعالى قال : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } [ الرحمن : 27 ] ، ولما أراد الله غير ذاته ، قال : { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ } [ الرحمن : 78 ] ف" ذي " صفة لرب وليست صفة لاسم ، و" ذو "

(10/943)

صفة لوجه وليست صفة لرب ، فإذا كان الوجه موصوفا بالجلال والإكرام ، فلا يمكن أن يراد به الثواب أو الجهة أو الذات وحدها ؛ لأن الوجه غير الذات .
وقال أهل التعطيل : أن الوجه عبارة عن الذات أو الجهة أو الثواب ، قالوا : ولو أثبتنا لله وجها للزم أن يكون جسما ، والأجسام متماثلة ، ويلزم من ذلك لإثبات المثل لله - عز وجل ، والله تعالى يقول : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [ الشورى : 11 ] ، وإثبات المثل تكذيب للقرآن ، وأنتم يا أهل السنة تقولون : إن من اعتقد أن لله مثيلا فيما يختص به فهو كافر ، فنقول لهم :
أولا : ما تعنون بالجسم الذي فررتم منه ، أتعنون به المُركَّب من عظام وأعصاب ولحم ودم بحيث يفتقر كل جزء منه إلى الآخر ؟ إن أردتم ذلك ، فنحن نوافقكم أن الله ليس على هذا الوجه ولا يمكن أن يكون كذلك ، وإن أردتم بالجسم الذات الحقيقية المتصفة بصفات الكمال ، فلا محذور في ذلك ، والله تعالى وصف نفسه بأنه أحد صمد ، قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ } [ الإخلاص : 1 - 2 ] ، قال ابن عباس رضي الله عنهما : الصمد : الذي لا جوف له . (1)
ثانيا : قولكم : إن الأجسام متماثلة قضية من أكذب القضايا ، فهل جسم الدب مثل جسم النملة ؟ فبينهما تباين عظيم في الحجم والرقة واللين وغير ذلك .
فإذا بطلت هذه الحجة بطلت النتيجة وهي استلزام مماثلة الله لخلقه .
ونحن نشاهد البشر لا يتفقون في الوجوه ، فلا تجد اثنين متماثلين من كل وجه ولو كانا توءمين ، بل قالوا : إن عروق الرجل واليد غير متماثلة من شخص إلى آخر .
__________
(1) ابن جرير (30/ 742) .

(10/944)

ويلاحظ أن التعبير بنفي المماثلة أولى من التعبير بنفي المشابهة ؛ لأنه اللفظ الذي جاء به القرآن ، ولأنه ما من شيئين موجودين إلا ويتشابهان من وجه ويفترقان من وجه آخر ، فنفي مطلق المشابهة لا يصح ، وقد تقدم .
وأما حديث أبي هريرة - رضي الله عنه - أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « إن لله خلق آدم على صورته » ، ووجه الله لا يماثل أوجه المخلوقين ، فيجاب عنه :
بأنه لا يراد به صورة تماثل صورة الرب - عز وجل - بإجماع المسلمين والعقلاء ؛ لأن الله - عز وجل - وسع كرسيه السماوات والأرض ، والسماوات والأرضون كلها بالنسبة للكرسي - موضع القدمين - كحلقة ألقيت في فلاة من الأرض ، وفضل العرش على الكرسي كفضل الفلاة على هذه الحلقة ، فما ظنك برب العالمين ؟ فلا أحد يحيط به وصفا ولا تخيلا ، من هذا وصفه لا يمكن أن يكون على صورة آدم ستون ذراعا ، وإنما يراد به أحد معنيين :
الأول : أن الله خلق آدم على صورة اختارها وجعلها أحسن صورة في الوجه ، وعلى هذا ، فلا ينبغي أن يقبح أو يضرب لأنه لما أضافه إلى نفسه اقتضى من الإكرام ما لا ينبغي معه أن يقبح أو أن يضرب .
الثاني : أن الله خلق آدم على صورة الله - عز وجل - ولا يلزم من ذلك المماثلة بدليل قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر ثم الذين يلونهم على أضوأ كوكب في السماء » ، ولا يلزم أن يكون على

(10/945)

.
ـــــــــــــــــــــــــــــ
صورة نفس القمر ؛ لأن القمر أكبر من أهل الجنة ، وأهل الجنة يدخلونها طول أحدهم ستون ذراعا ، وعرضه سبعة أذرع كما في بعض الأحاديث .
وقال بعض أهل العلم : على صورته ، أي : صورة آدم ، أي : أن الله خلق آدم أول مرة على هذه الصورة ، وليس كبنيه يتدرج في الإنشاء نطفة ثم علقة ثم مضغة .
لكن الإمام أحمد - رحمه الله - أنكر هذا التأويل ، وقال : هذا تأويل الجهمية ، ولأنه يفقد الحديث معناه ، وأيضا يعارضه اللفظ الآخر المفسر للضمير وهو بلفظ : « على صورة الرحمن » .

(10/946)

فيه مسائل :
• الأولى : النهي عن أن يسأل بوجه الله إلا غاية المطالب . الثانية : إثبات صفة الوجه .
ـــــــــــــــــــــــــــــ
فيه مسائل :
· الأولى : النهي عن أن يسأل بوجه الله إلا غاية المطالب .
تؤخذ من حديث الباب ، وهذا الحديث ضعفه بعض أهل العلم ، لكن على تقدير صحته ، فإن من الأدب أن لا تسأل بوجه الله إلا ما كان من أمر الآخرة : الفوز بالجنة ، أو النجاة من النار .
· الثانية : إثبات صفة الوجه . وقد سبق الكلام عليه .

(10/947)

باب ما جاء في ال ( لو )
ـــــــــــــــــــــــــــــ
قوله : في " اللو " .
دخلت " أل " على " لو " وهي لا تدخل إلا على الأسماء ، قال ابن مالك :
بالجر والتنوين والندا وأل ... ومسند للاسم تمييز حصل
لأن المقصود بها اللفظ ، أي : باب ما جاء في هذا اللفظ .
والمؤلف - رحمه الله - جعل الترجمة مفتوحة ولم يجزم بشيء ؛ لأن " لو " تستعمل على عدة أوجه :
الوجه الأول : أن تستعمل في الاعتراض على الشرع ، وهذا محرم ، قال تعالى : { لَوْ أَطَاعُونَا مَا قُتِلُوا } [ آل عمران : 18 ] في غزوة أحد حينما تخلف أثناء الطريق عبد الله بن أُبي في نحو ثلث الجيش ، فلما استشهد من المسلمين سبعون رجلا اعترض المنافقون على تشريع الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وقالوا : لو أطاعونا ورجعوا كما رجعنا ما قتلوا ، فرأينا خير من شرع محمد ، وهذا محرم يصل إلى الكفر .
الثاني : أن تستعمل في الاعتراض على القدر ، وهذا محرم أيضا ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا } [ آل عمران : 156 ] أي : لو أنهم بقوا ما قتلوا ، فهم يعترضون على قدر الله .
الثالث : أن تستعمل للندم والتحسر ، وهذا محرم أيضا ؛ لأن كل شيء يفتح الندم عليك فإنه منهي عنه ؛ لأن الندم يكسب النفس حزنا وانقباضا ، والله يريد من أن نكون في انشراح وانبساط ، قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « احرص على ما ينفعك »

(10/948)

.
ـــــــــــــــــــــــــــــ
« واستعن بالله ولا تعجز ، وإن أصابك شيء ، فلا تقل : لو أني فعلت كذا لكان كذا ؛ فإن لو تفتح عمل الشيطان » .
مثال ذلك : رجل حرص أن يشتري شيئا يظن أن فيه ربحا فخسر ، فقال : لو أني ما اشتريته ما حصل لي من خسارة ، فهذا ندم وتحسر ، ويقع كثيرا ، وقد نُهي عنه .
الرابع : أن تستعمل في الاحتجاج بالقدر على المعصية ، كقول المشركين : { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا } [ الأنعام : 148 ] وقولهم : { لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ } [ الزخرف : 20 ] وهذا باطل .
الخامس : أن تستعمل في التمني ، وحكمه حسب المتمنى : إن كان خيرا فخير ، وإن كان شرا فشر ، وفي الحديث عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في قصة النفر الأربعة قال أحدهم : « لو أن لي مالا لعملت بعمل فلان » فهذا تمنى خيرا ، وقال الثاني : « لو أن لي مالا لعملت بعمل فلان » ، فهذا تمنى شرا . فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في الأول : « فهو بنيته ، فأجرهما سواء » ، وقال في الثاني : « فهو بنيته ، فوزرهما سواء » . (1)
السادس : أن تستعمل في الخبر المحض .
وهذا جائز ، مثل : لو حضرت الدرس لاستفدت ، ومنه قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم » ، فأخبر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أنه لو علم أن هذا الأمر سيكون من الصحابة ما ساق الهدي ولأحل ،
__________
(1) الإمام أحمد (4/230،231)

(10/949)

وقول الله تعالى : { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } [ آل عمران : 154 ] .
ـــــــــــــــــــــــــــــ
وهذا ظاهر لي : وبعضهم قال : إنه من باب التمني ، كأنه قال : ليتني استقبلت من أمري ما استدبرت حتى لا أسوق الهدي .
لكن الظاهر : أنه لما رأى من أصحابه ، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لا يتمنى شيئا قدر الله خلافه .
وقد ذكر المؤلف في هذا البيت آيتين :
الآية الأولى قوله تعالى : يَقُولُونَ . الضمير للمنافقين .
قوله : مَا قُتِلْنَا . أي : ما قتل بعضنا ، لأنهم لم يقتلوا كلهم ، ولأن المقتول لا يقول .
قوله : { لَوْ كَانَ لَنَا مِنَ الْأَمْرِ } . " لو " : شرطية ، وفعل الشرط : " كان " ، وجوابه : مَا قُتِلْنَا ولم يقترن الجواب باللام ؛ لأن الأفصح إذا كان الجواب منفيا عدم الاقتران ، فقولك : لو جاء زيد ما جاء عمرو أفصح من قولك : لو جاء زيد لما جاء عمرو ، وقد ورد قليلا اقترانها مع النفي ، كقول الشاعر :
لو نعطى الخيار لما افترقنا ... ولكن لا خيار مع الليالي
قوله : هَاهُنَا . أي : في أُحد .
قوله : { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } . هذا رد عليهم ، فلا يمكن أن يتخلفوا عما أراد الله بهم .

(10/950)

وقوله : { الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا } [ آل عمران : 168 ] .
ـــــــــــــــــــــــــــــ
وقولهم : { لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ } . هذا من الاعتراض على الشرع ، لأنهم عتبوا على الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حين خرج بدون موافقتهم ، ويمكن أن يكون اعتراضا على القدر أيضا ، أي : لو كان لنا من حسن التدبير والرأي شيء ما خرجنا فنقتل .
قوله : وَقَعَدُوا . الواو إما أن تكون عاطفة والجملة معطوفة على قَالُوا ، ويكون وصف هؤلاء بأمرين :
- بالاعتراض على القدر بقولهم : { لَوْ أَطَاعُونَا مَا قُتِلُوا } .
- وبالجبن عن تنفيذ الشرع " الجهاد " بقولهم : وَقَعَدُوا ، أو تكون الواو للحال والجملة حالية على تقدير " قد " ، أي : والحال أنهم قد قعدوا ، ففيه توبيخ لهم حيث قالوا مع قعودهم ، ولو كان فيهم خير لخرجوا مع الناس ، لكن فيهم الاعتراض على المؤمنين وعلى قضاء الله وقدره .
قوله : " لإخوانهم " . قيل : في النسب لا في الدين ، وقيل في الدين ظاهرا ؛ لأن المنافقين يتظاهرون بالإسلام ، ولو قيل لهم : إنه شامل للأمرين ، لكان صحيحا .
قوله : { لَوْ أَطَاعُونَا مَا قُتِلُوا } . هذا غير صحيح ، ولهذا رد الله عليهم بقوله : { قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } ، وإن كنتم قاعدين ، فلا تستطيعون أيضا أن تدرءوا عن أنفسكم الموت .
فهذه الآية والتي قبلها تدل على أن الإنسان محكوم بقدر الله كما أنه يجب أن يكون محكوما بشرع الله .

(10/951)

وفي الصحيح عن أبي هريرة - رضي الله عنه - أن رسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « احرص على ما ينفعك ، واستعن بالله ، ولا تعجزن ، وإن أصابك شيء ، فلا تقل : لو أني فعلت كذا ، لكان كذا وكذا ، لكن قل : قدر الله وما شاء الله فعل ، فإن لو تفتح عمل الشيطان »
ـــــــــــــــــــــــــــــ
· مناسبة الباب للتوحيد :
أن من جملة أقسم ( لو ) الاعتراض على القدر ، ومن اعترض على القدر ، فإنه لم يرضَ بالله ربا ، ومن لم يرضَ بالله ربا ، ومن لم يرض بالله ربا ، فإنه لم يحقق توحيد الربوبية .
والواجب أن ترضى بالله ربًا ، ولا يمكن أن تستريح إلا إذا رضيت بالله ربًا تمام الرضا ، وكأن لك أجنحة تميل بها حيث مال القدر ، ولهذا قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « عجبت لأمر المؤمن إن أمره كله خير ، وليس ذلك لأحد إلا المؤمن : إن أصابته سراء شكر ، فكان خيرا له ، وإن أصابته ضراء صبر ، فكان خير له » ، ومهما كان ، فالأمر سيكون على ما كان ، فلو خرجت مثلا في سفر ثم أصبت في حادث ، فلا تقل : لو أني ما خرجت في السفر ما أصبت ؛ لأن هذا مقدر لا بد منه .
قوله : " وفي الصحيح " أي : " صحيح مسلم " ، وانظر ما سبق في : باب تفسير التوحيد وشهادة أن لا إله إلا الله ( 146 ) .

(10/952)

والمؤلف - رحمه الله - حذف منه جملة ، وأتى بما هو مناسب للباب ، والمحذوف قوله : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير » .
قوله : " القوي " . أي : في إيمانه وما يقتضيه إيمانه ، ففي إيمانه ، يعني : ما يحل في قلبه من اليقين الصادق الذي لا يعتريه شك ، وفيما يقتضيه ، يعني : العمل الصالح من الجهاد والأمر بالمعروف والنهي عن المنكر والحزم في العبادات وما أشبه ذلك .
وهل يدخل في ذلك قوة البدن ؟
الجواب : لا يدخل في ذلك قوة البدن إلا إذا كان في قوة بدنه ما يزيد إيمانه أو يزيد ما يقتضيه ؛ لأن " القوي " وصف عائد على موصوف وهو المؤمن ، فالمراد : القوي في إيمانه أو ما يقتضيه ، ولا شك أن قوة البدن نعمة ، إن استعملت في الخير فخير ، وإن استعملت في الشر فشر .
قوله : " خير وأحب إلى الله " . خير في تأثيره وآثاره فهو ينفع ويقتدى به وأحب إلى الله باعتبار الثواب .
قوله : " ومن المؤمن الضعيف " . وذلك في الإيمان أو فيما يقتضيه لا في قوة البدن .
قوله : " وفي كل خير " . أي : في كل من القوي والضعيف خير ، وهذا النوع من التذييل يسمى عند البلاغيين بالاحتراس حتى لا يظن أنه لا خير في الضعيف .
فإن قيل : إن الخيرية معلومة في قوله : " خير وأحب " ؛ لأن الأصل في اسم التفضيل اتفاق المفضل والمفضل عليه في أصل الوصف ؟
فالجواب : أنه قد يخرج عن الأصل ، كما في قوله تعالى : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا } [ الفرقان : 24 ] مع أن أهل النار لا خير في مستقرهم .

(10/953)

كذلك الإنسان إذا سمع هذه الجملة : " خير وأحب " صار في نفسه انتقاص للمؤمن المفضل عليه ، فإذا قيل : " وفي كل خير " رفع من شانه ، ونظيره قوله تعالى : { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } [ الحديد : 10 ] .
قوله : « احرص على ما ينفعك » . الحرص : بذلُك الجهد لنيل ما ينفع من أمر الدين أو الدنيا .
وأفعال العباد بحسب السَّبر والتقسيم لا تخلو من أربع حالات :
1 . نافعة ، وهذه مأمور بها .
2 . ضارة وهذه محذر منها .
3 . فيها نفع وضرر .
4 . لا نفع فيها ولا ضرر ، وهذه لا يتعلق بها أمر ولا نهي ، لكن الغالب أن لا تقع إلا وسيلة إلى ما فيه أمر أو نهي ، فتأخذ حكم الغاية ؛ لأن الوسائل لها أحكام المقاصد .
فالأمر لا يخلو من نفع أو ضرر ، إما لذاته أو لغيره ، فحديثنا العام قد لا يكون فيه نفع ولا ضرر ، لكن قد يتكلم الإنسان ويتحدث لأجل إدخال السرور على غيره فيكون نفعا ، ولا يمكن أن تجد شيئا من الأمور والحوادث ليس فيه نفع ولا ضرر ، إما ذاتي ، أو عارض إنما ذكرناه لأجل تمام السبر والتقسيم .
والعاقل يشح بوقته أن يصرفه فيما لا نفع فيه ولا ضرر ، قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « من كان يؤمن بالله واليوم الآخر ، فليقل خير أو ليصمت » .

(10/954)

واتصال هذه الجملة بما قبلها ظاهر جدا ؛ لأن من القوة الحرص على ما ينفع .
و" ما " : اسم موصول بفعل " ينفع " ، والاسم الموصول يحول بصلته إلى اسم فاعل ، كأنه قال : احرص على النافع ، وإنما قلت ذلك لأجل أن أقول : إن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمرنا بالحرص على النافع ، ومعناه أن نقدم الأنفع على النافع ؛ لأن الأنفع مشتمل على أصل النفع وعلى الزيادة ، وهذه الزيادة لا بد أن نحرص عليها ؛ لأن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب ما يشتمل عليه تأكد ذلك الوصف ، فإذا قلت : أنا أكره الفاسقين كان كل من كان أشد في الفسق إليك أكره ، فنقدم الأنفع على النافع لوجهين :
1 . أنه مشتمل على النفع وزيادة .
2 . أن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب تأكد ذلك الوصف وقوته .
يؤخذ من الحديث وجود الابتعاد عن الضار ؛ لأن الابتعاد عنه انتفاع وسلامة لقوله : " « احرص على ما ينفعك » .
قوله : " واستعن بالله " . الواو تقتضي الجمع فتكون الاستعانة مقرونة بالحرص ، والحرص سابق على الفعل ، فلابد أن تكون الاستعانة مقارنة للفعل من أوله .
والاستعانة : طلب العون بلسان المقال ، كقولك : " اللهم أعني ، أو : لا حول ولا قوة إلا بالله " عند شروعك بالفعل .
أو بلسان الحال ، وهي أن تشعر بقلبك أنك محتاج إلى ربك - عز وجل - أن يعينك على هذا الفعل ، وأنه إن وكلك إلى نفسك وكلك إلى ضعف وعجز وعورة .

(10/955)

أو طلب العون بهما جميعا ، والغالب أن من استعان بلسان المقال ، فقد استعان بلسان الحال .
لو احتاج الإنسان إلى الاستعانة بالمخلوق كحمل صندوق مثلا ، فهذا جائز ، ولكن لا تشعر نفسك أنها كاستعانتك بالخالق، وإنما عليك أن تشعر أنها كمعونة بعض أعضائك لبعض ، كما لو عجزت عن حمل شيء بيد واحدة ، فإنك تستعين على حمله باليد الأخرى وعلى هذا ، فالاستعانة بالمخلوق فيما يقدر عليه كالاستعانة ببعض أعضائك ، فلا تنافي قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " استعن بالله " .
قوله : " ولا تعجزن " . فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الخفيفة ، و" لا " ناهية ، والمعنى لا تفعل فعل العاجز من التكاسل وعدم الحزم والعزيمة ، وليس المعنى لا يصيبك عجز ؛ لأن العجز عن الشيء غير التعاجز ، فالعجز بغير اختيار الإنسان ، ولا طاقة له به ، فلا يتوجه عليه نهي ، ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « صَلِّ قائما ، فإن لم تستطع ، فقاعدا ، فإن لم تستطع ، فعلى جنب » .
فإذا اجتمع الحرص وعدم التكاسل ، اجتمع في هذا صدق النية بالحرص والعزيمة بعدم التكاسل .
لأن بعض الناس يحرص على ما ينفعه ويشرع فيه ، ثم يتعاجز ويتكاسل ويدعه ، وهذا خلاف ما أمر به الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فما دمت عرفت أن هذا نافع ، فلا تدعه ، لأنك إذا عجَّزت نفسك خسرت العمل الذي عملت ثم عوَّدت نفسك التكاسل والتدني من حال النشاط والقوة إلى حال العجز والكسل ، وكم من إنسان بدأ العمل - لا سيما النافع - ثم أتاه الشيطان فثبطه ؟

(10/956)

لكن إذا ظهر في أثناء العمل أنه ضار ، فيجب الرجوع عنه ؛ لأن الرجوع إلى الحق خير من التمادي في الباطل .
وذكر في ترجمة الكسائي أنه بدأ في طلب علم النحو ثم صعب عليه ، فوجد نملة تحمل طعاما تريد أن تصعد به حائطا ، كلما صعدت قليلا سقطت ، وهكذا حتى صعدت ، فأخذت درسا من ذلك ، فكابد حتى صار إماما في النحو .
قوله : « إن أصابك شيء فلا تقل : لو أني فعلت كذا لكان كذا وكذا » .
هذه هي المرتبة الرابعة مما ذكر في هذا الحديث العظيم إذا حصل خلاف المقصود .
فالمرتبة الأولى : الحرص على ما ينفع .
والمرتبة الثانية : الاستعانة بالله .
والمرتبة الثالثة : المضي في الأمر والاستمرار فيه وعدم التعاجز .
وهذه المراتب إليك .
المرتبة الرابعة : إذا حصل خلاف المقصود ، فهذه ليست إليك ، وإنما هي بقدر الله ، ولهذا قال : " وإن أصابك . " ، ففوض الأمر لله .
قوله : " وإن أصابك شيء " . أي : مما لا تحبه ولا تريده ومما يعوقك عن الوصول إلى مرامك فيما شرعت فيه من نفع .
فمن خالفه القدر ولم يأت على مطلوبه لا يخلو من حالين :
الأول : أن يقول : لو لم أفعل ما حصل كذا .
الثاني : أن يقول : لو فعلت كذا لأمر لم يفعله لكان كذا .
مثال الأول قول القائل : لو لم أسافر ما فاتني الربح .
ومثال الثاني أن يقول : لو سافرت لربحت .
وذكر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الثاني دون الأول ؛ لأن الإنسان عامل فاعل ، فهو

(10/957)

يقول : لو أني فعلت الفعل الفلاني دون هذا الفعل لحصلت مطلوبي ، بخلاف الإنسان الذي لم يفعل وكان موقفه سلبيا من الأعمال .
قوله : " كذا " . كناية عن مبهم ، وهي مفعول لفعلت .
قوله : " لكان كذا " فاعل كان ، والجملة جواب لو .
قوله : " قدر الله " . خبر لمبتدأ محذوف ، أي هذا قدر الله .
وقدر بمعنى مقدور ؛ لأن الله يطلق على التقدير الذي هو فعل الله ، ويطلق على المقدور الذي وقع بتقدير الله ، وهو المراد هنا ؛ لأن القائل يتحدث عن شيء وقع عليه ، فقدر الله أي مقدوره ، ولا مقدر إلا بتقدير ؛ لأن المفعول نتيجة الفعل .
والمعنى إن هذا الذي وقع قدر الله وليس إلى أما الذي إلى فقد بذلت ما أراه نافعا كما أمرت ، وهذا فيه التسليم التام لقضاء الله - عز وجل - وان الإنسان إذا فعل ما أمر به على الوجه الشرعي ، فإنه لا يلام على شيء ، ويفوض الأمر إلى الله .
قوله : " وما شاء الله فعل " . جملة مصدرة بـ " ما " الشرطية ، " وشاء " : فعل الشرط ، وجوابه : " فَعَل " ، أي : ما شاء الله أن يفعله فعله ؛ لأن الله لا راد لقضائه ولا معقب لحكمه ، قال تعالى : { وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ } [ الرعد : 41 ] ، وقد سبق ذكر قاعدة ، وهي أن كل فعل لله معلق بالمشيئة ، فإنه مقرون بالحكمة ، وليس شيء من فعله معلقا بالمشيئة المجردة ؛ لأن الله لا يشرع ولا يفعل إلا الحكمة ، وبهذا التقرير نفهم أن المشيئة يلزم منها وقوع المشاء ، ولهذا كان المسلمون يقولون : ما شاء الله كان وما لم يشأ لم يكن .
وأما الإرادة ووقوع المراد ففيه تفصيل :

(10/958)

فالإرادة الشرعية لا يلزم منها وقوع المراد ، وهي التي بمعنى المحبة ، قال تعالى { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } [ النساء : 27 ] بمعنى يحب ، ولو كانت بمعنى يشاء لتاب الله علي جميع الناس .
والإرادة الكونية يلزم منها وقوع المراد ، كما قال الله تعالى : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } [ البقرة : 253 ] .
قوله : « فإن لو تفتح عمل الشيطان » . " لو " : اسم إن قصد لفظها ، أي ؛ فإن هذا اللفظ يفتح عمل الشيطان .
وعمله : ما يلقيه في قلب الإنسان من الحسرة والندم والحزن ، فإن الشيطان يحب ذلك ، وقال تعالى { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ } [ المجادلة : 10 ] ، حتى في المنام يريه أحلاما مخيفة ليعكر عليه صفوه ويشوش فكره ، فحينئذ لا يتفرغ للعبادة على ما ينبغي ، ولهذا نهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن الصلاة حال تشوش الفكر ؛ فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لا صلاة بحضرة طعام ، ولا هو يدافعه الأخبثان » ، إذا رضي الإنسان بالله ربا ، وقال : هذا قضاء الله وقدره ، وأنه لا بد أن يقع ، اطمأنت نفسه وانشرح صدره .
ويستفاد من الحديث :
1 . إثبات محبة الله - عز وجل ، لقوله : " خير وأحب " .
2 . اختلاف الناس في قوة الإيمان وضعفه ، لقوله : « " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف » .
3 . زيادة الإيمان ونقصانه ؛ لأن القوة زيادة والضعف نقص ، وهذا هو

(10/959)

القول الصحيح الذي عليه عامة أهل السنة .
وقال بعض أهل السنة : يزيد ولا ينقص ؛ لأن النقص لم يرد في القرآن ، قال تعالى : { وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } [ المدثر : 31 ] ، وقال تعالى : { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ } [ الفتح : 4 ] .
والراجح القول الأول ؛ لأنه من لازم ثبوت الزيادة ثبوت النقص عن الزائد ، وعلى هذا يكون القرآن دالا على ثبوت نقص الإيمان بطريق اللزوم ، كما أن السنة جاءت به صريحة في قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » ، يعني : النساء .
والإيمان يزيد بالكمية والكيفية ، فزيادة الأعمال الظاهرة زيادة كمية ، وزيادة الأعمال الباطنة كاليقين زيادة كيفية ، ولهذا قال إبراهيم عليه السلام : { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [ البقرة : 260 ] .
والإنسان إذا أخبره ثقة بخبر ، ثم جاء آخر فأخبره نفس الخبر ، زاد يقينه ، ولهذا قال أهل العلم : إن المتواتر يفيد العلم اليقيني ، وهذا دليل على تفاوت القلوب بالتصديق ، وأما الأعمال ، فظاهر ، فمن صلى أربع ركعات أزيد ممن صلى ركعتين .
4 - أن المؤمن وإن ضعف إيمانه فيه خير ؛ لقوله : " وفي كل خير " .
5 - أن الشريعة جاءت بتكميل المصالح وتحقيقها ، لقوله : « احرص على ما ينفعك » ، فإذا امتثل المؤمن أمر الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فهو عبادة وإن كان ذلك النافع أمرا دنيويا .

(10/960)

6 - أنه لا ينبغي للعاقل أن يمضي جهده فيما لا ينفع ، لقوله : « احرص على ما ينفعك » .
7 - أنه ينبغي للإنسان الصبر والمصابرة ، لقوله : " ولا تعجزن " .
8 - أن ما لا قدرة للإنسان فيه فله أن يحتج عليه بالقدر ، لقوله : « ولكن قل : قدر الله وما شاء الله فعل » ، وأما الذي يمكنك ، فليس لك أن تحتج بالقدر .
وأما محاجة آدم وموسى حيث لام موسى آدم عليهما الصلاة والسلام ؛ وقال له : « لماذا أخرجتنا ونفسك من الجنة ؟ فقال : أتلومني على شيء قد كتبه الله عليّ » فهذا احتجاج بالقدر .
فالقدرية الذين ينكرون القدر يكذبون هذا الحديث ؛ لأن من عادة أهل البدع أن ما خالف بدعتهم إن أمكن تكذيبه كذبوه ، وإلا حرفوه ، ولكن هذا الحديث ثابت في الصحيحين وغيرهما .
وقال شيخ الإسلام ابن تيمية : إن هذا من باب الاحتجاج بالقدر على المصائب لا على المعائب ، فموسى لم يحتج على آدم بالمعصية التي هي سبب الخروج ، بل احتج بالخروج نفسه .
معناه أن فعلك صار سببا لخروجنا ، وإلا فإن موسى عليه الصلاة والسلام أبعد من أن يلوم أباه على ذنب تاب منه واجتباه ربه وهداه ، وهذا ينطبق على الحديث .
وذهب ابن القيم رحمه الله إلى وجه آخر في تخريج هذا الحديث ، وهو أن آدم احتج بالقدر بعد أن مضى وتاب من فعله ، وليس كحال الذين يحتجون

(10/961)

.
ـــــــــــــــــــــــــــــ
على أن يبقوا في المعصية ويستمروا عليها ، فالمشركون لما قالوا : { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا } [ الأنعام : 148 ] كذبهم الله ، لأنهم لا يحتجون على شيء مضى ويقولون : تبنا إلى الله ، ولكن يحتجون على شيء مضى ويقولون : تبنا إلى الله ، ولكن يحتجون على البقاء في الشرك .
9 - أن للشيطان تأثيرا على بني آدم ، لقوله : « فإن لو تفتح عمل الشيطان » ، وهذا لا شك فيه ، ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن الشيطان يجري من ابن آدم مجرى الدم » .
فقال بعض أهل العلم : إن هذا يعني الوساوس التي يلقيها في القلب فتجري في العروق .
وظاهر الحديث : أن الشيطان نفسه يجري من ابن آدم مجرى الدم ، وهذا ليس ببعيد على قدرة الله - عز وجل ، كما أن الروح تجري مجرى الدم ، وهي جسم ، إذا قبضت تكفن وتحنط وتصعد بها الملائكة إلى السماء .
ومن نعمة الله أن للشيطان ما يضاده ، وهي لمة الملك ، فإن الشيطان في قلب ابن آدم لمة وللملك لمة ، ومن وفق غلبت عنده لمة الملك لمة الشيطان ، فهما دائما يتصارعان نفس مطمئنة ونفس أمارة بالسوء ، وأما النفس اللوامة فهي وصف للنفسين جميعا .
10 - حسن تعليم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حين قرن النهي عن قول " لو " ببيان علته ، لتتبين حكمة الشريعة ، ويزداد المؤمن إيمانا وامتثالا .

(10/962)

فيه مسائل :
الأولى : تفسير الآيتين في آل عمران . الثانية : النهي الصريح عن قول " لو " إذا أصابك شيء . الثالثة : تعليل المسألة بأن ذلك يفتح عمل الشيطان .
ـــــــــــــــــــــــــــــ
فيه مسائل : الأولى تفسير الآيتين في آل عمران . وهما :
الأولى : { الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا } .
الثانية : { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } ، أي : ما أُخرجنا وما قتلنا ، ولكن الله تعالى أبطل ذلك بقوله : { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } ، والآية الأخرى: { لَوْ أَطَاعُونَا مَا قُتِلُوا } ، فأبطل الله دعواهم هذه بقوله : { قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } ، أي : إن كنتم صادقين في البقاء وأن عدم الخروج مانع من القتل ، فادرءوا عن أنفسكم الموت ، فإنهم لن يسلموا من الموت ، بل لابد أن يموتوا ، ولكن لو أطاعوهم وتركوا الجهاد ، لكانوا على ضلال مبين .
الثانية : النهي الصريح عن قول " لو " إذا أصابك شيء . لقول الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « فإن أصابك شيء ، فلا تقل : لو أني فعلت كذا لكان كذا » .
الثالثة : تعليل المسألة بأن ذلك يفتح عمل الشيطان . فالنهي عن قول " لو " علتها أنها تفتح عمل الشيطان وهو الوسوسة ، فيتحسر الإنسان بذلك ويندم ويحزن .

(10/963)

الرابعة : الإرشاد إلى الكلام الحسن . الخامسة : الأمر بالحرص على ما ينفع مع الاستعانة بالله . السادسة : النهي عن ضد ذلك ، وهو العجز .
ـــــــــــــــــــــــــــــ
الرابعة : الإرشاد إلى الكلام الحسن . ويعني قوله : « ولكن قل : قدر الله وما شاء الله فعل » .
الخامسة : الأمر بالحرص على ما ينفع مع الاستعانة بالله . لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « احرص على ما ينفعك واستعن بالله » .
السادسة : النهي عن ضد ذلك ، وهو العجز . لقوله : " ولا تعجزن " ، فإن قال قائل : العجز ليس باختيار الإنسان ، قد يصاب بمرض فيعجز ، فكيف نهى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن أمر لا قدرة للإنسان عليه ؟
أجيب : بأن المقصود بالعجز هنا التهاون والكسل عن فعل الشيء ؛ لأنه هو الذي في مقدور الإنسان .

(10/964)

باب النهي عن سب الريح
ـــــــــــــــــــــــــــــ
المؤلف - رحمه الله - أطلق النهي ولم يفصح : هل المراد به التحريم أو الكراهة ، وسيتبين - إن شاء الله - من الحديث .
قوله : " الريح " . الهواء الذي يصرفه الله - عز وجل ، وجمعه رياح .
وأصولها أربعة : الشمال ، والجنوب ، والشرق ، والغرب ، وما بينهما يسمى النكباء ، لأنها ناكبة عن الاستقامة في الشمال ، أو الجنوب ، أو الشرق ، أو الغرب .
وتصريفها من آيات الله - عز وجل - فأحيانا تكون شديدة تقلع الأشجار وتهدم البيوت وتدفن الزروع ويحصل معها فيضانات عظيمة ، وأحيانا تكون هادئة ، وأحيانا تكون باردة ، وأحيانا حارة ، وأحيانا عالية ، وأحيانا نازلة ، كل هذا بقضاء الله وقدره ، ولو أن الخلق اجتمعوا كلهم على أن يصرفوا الريح عن جهتها التي جعلها الله عليها ما استطاعوا إلى ذلك سبيلا ، ولو اجتمعت جميع المكائن العالمية النفاثة لتوجد هذه الريح الشديدة ما استطاعت إلى ذلك سبيلا ، ولكن الله - عز وجل - بقدرته يصرفها كيف يشاء وعلى ما يريد ، فهل يحق للمسلم أن يسب هذه الريح ؟
الجواب : لا ؛ لأن هذه الريح مسخرة مدبرة ، وكما أن الشمس أحيانا تضر بإحراقها بعض الأشجار ، ومع ذلك لا يجوز لأحد أن يسبها ، فكذلك الريح ، ولهذا قال : « لا تسبوا الريح » .

(10/965)

عن أُبي بن كعب رضي الله عنه ؛ أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال : « لا تسبوا الريح ؛ فإذا رأيتم ما تكرهون ؛ فقولوا : اللهم إنا نسألك من خير هذه الريح وشر ما فيها وشر ما أمرت به » . صححه الترمذي
ـــــــــــــــــــــــــــــ
قوله : « لا تسبوا الريح » . " لا " : ناهية ، والفعل مجزوم بحذف النون ، والواو فاعل ، والريح مفعول به .
والسب : الشتم ، والعيب ، والقدح ، واللعن ، وما أشبه ذلك ، وإنما نهى عن سبها ؛ لأن سب المخلوق سب لخالقه ، فلو وجدت قصرا مبنيا وفيه عيب ، فسببته ، فهذا السب ينصب على من بناه ، وكذلك سب الريح ، لأنها مدبرة مسخرة على ما تقتضيه حكمة الله عز وجل .
ولكن إذا كانت الريح مزعجة ، فقد أرشد النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى ما يقال حينئذ في قوله : « ولكن قولوا : اللهم إنا نسألك » . إلخ ) .
قوله : ( وخير منها ) . أي : ما تحمله ، لأنها قد تحمل خيرا ، كتلقيح

(10/966)

.
ـــــــــــــــــــــــــــــ
الثمار ، وقد تحمل رائحة طيبة الشم ، وقد تحمل شرا ، كإزالة لقاح الثمار ، وأمراض تضر بالإنسان والبهائم .
قوله : " وخير ما أمرت به " . مثل إثارة السحاب وسوقه إلى حيث شاء الله .
قوله : " ونعوذ بك " . أي : نعتصم ونلجأ .
قوله : " ومن شر هذه الريح " أي : شرها بنفسها كقلع الأشجار ، ودفن الزروع وهدم البيوت .
قوله : " ومن شر ما فيها " . أي : ما تحمله من الأشياء الضارة ، كالأنتان ، والقاذورات ، والأوبئة وغيرها .
قوله : ( وشر ما أُمرتْ به ) . كالهلاك والتدمير ، وقال تعالى في ريح عاد : { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا } [ الأحقاف : 25 ] وتيبس الأرض من الأمطار ، ودفن الزروع ، وطمس الآثار والطرق ، فقد تؤمر بشر لحكمة بالغة نعجز عن إدراكها .
وقوله : " ما أمرت به " . هذا الأمر حقيقي ، أي : يأمرها الله أن تهب ويأمرها أن تتوقف ، وكل شيء من المخلوقات فيه إدراك بالنسبة إلى أمر الله ، قال تعالى للأرض والسماء : { اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } [ فصلت : 11 ] ، وقال للقلم : « اكتب . قال : ربي وماذا أكتب ؟ قال اكتب ما هو كائن إلى قيام الساعة » .

(10/967)

فيه مسائل :
الأولى : النهي عن سب الريح الثانية : الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره . الثالثة : الإرشاد إلى أنها مأمورة . الرابعة : أنها قد تؤمر بخير وقد تؤمر بشر .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأول النهي عن سب الريح . وهذا النهي للتحريم ؛ لأن سبها سب لمن خلقها وأرسلها .
الثانية : الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره . أي : منها ، وهو أن يقول : « اللهم إني أسألك من خيرها » ... " الحديث ، مع فعل السباب الحسية أيضا ، كالاتقاء من شرها بالجدران أو الجبال ونحوها .
الثالثة : الإرشاد إلى أنها مأمورة . لقوله : " ما أمرت به " .
الرابعة : أنها قد تؤمر بخير وقد تؤمر بشر . لقوله : « خير ما أُمرت به ، وشر ما أُمرت به » .
والحاصل : أنه يجب على الإنسان أن لا يعترض على قضاء الله وقدره ، وأن لا يسبه ، وأن يكون مستسلما لأمره الكوني كما يجب أن يكون مستسلما لأمره الشرعي ؛ لأن هذه المخلوقات لا تملك أن تفعل شيئا إلا بأمر الله سبحانه وتعالى .

(10/968)

باب قول الله تعالى :
{ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ } [ آل عمران : من الآية154 ] .
ـــــــــــــــــــــــــــــ
ذكر المؤلف في هذا الباب آيتين :
الأول قوله تعالى { يَظُنُّونَ } . الضمير يعود على المنافقين ، والأصل في الظن : أن الاحتمال الراجح ، وقد يطلق على اليقين ، كما في قوله تعالى { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ } [ البقرة : 46 ] ، أي : يتيقنون ، وضد الراجح المرجوح ، ويسم وهما .
قوله : { ظَنَّ الْجَاهِلِيَّةِ } . عطف بيان لقوله : { غَيْرَ الْحَقِّ } ، و{ الْجَاهِلِيَّةِ } : الحال الجاهلية ، والمعنى يظنون بالله ظن الملة الجاهلية التي لا يعرف الظان فيها قدر وعظمته ، فهو ظن باطل مبني على الجهل .
والظن بالله - عز وجل - على نوعين :
الأول : أن يظن خيرا .
الثاني : أن يظن بالله شرا .
والأول له متعلقان :
1 . متعلق بالنسبة لما يفعله في هذا الكون ، فهذا يجب عليك أن تحسن الظن بالله - عز .
وجل - فيما يفعله -سبحانه وتعالى - في هذا الكون ، وأن تعتقد أن ما فعله إنما هو الحكمة بالغة قد تصل العقول إليها وقد لا تصل ،

(10/969)

وبهذا يتبين عظمة الله وحكمته في تقديره ، فلا يظن أن الله إذا فعل شيئا في الكون فعله لإرادة سيئة ، حتى الحوادث والنكبات لم يحدثها الله إرادة السوء المتعلق بفعله ، أما المتعلق بغيره بأن يحدث ما يريد به أن يسوء هذا الغير ، فهذا واقع ، كما قال تعالى { قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً } [ الأحزاب : 17 ] .
2 . متعلق بالنسبة لما يفعله بك ، فهذا يجب أن تظن بالله أحسن الظن ، لكن بشرط أن يوجد .
لديك السبب الذي يوجب الظن الحسن ، وهو أن تعبد الله على مقتضى شريعته مع الإخلاص ، فإذا فعلت ذلك ، فعليك أن تظن أن الله يقبل منك ولا تسئ الظن بالله بأن تعتقد أنه لن يقبل منك ، وكذلك إذا تاب الإنسان من الذنب ، فيحسن الظن بالله أنه يقبل منه ، ولا يسيء الظن بالله بأن يعتقد أنه لا يقبل منه .
وأما إن كان الإنسان مفرطا في الواجبات فاعلا للمحرمات ، وظن بالله ظنا حسنا ، فهذا هو ظن المتهاون المتهالك في الأماني الباطلة ، بل هو من سوء الظن بالله ، إذ أن حكمة الله تأبى مثل ذلك .
النوع الثاني : وهو أن يظن بالله سوء ، مثل أن يظن في فعله سفها أو ظلما أو نحو ذلك ، فإنه من أعظم المحرمات وأقبح الذنوب ، كما ظن هؤلاء المنافقون وغيرهم ممن يظن بالله غير الحق .
قوله : { يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ } . مرادهم بذلك أمران :
الأول : رفع اللوم عن أنفسهم .
الثاني : الاعتراض على القدر .
وقوله : " لنا " : خبر مقدم .

(10/970)

وقوله : { مِنْ شَيْءٍ } : مبتدأ مؤخر مرفوع بالضمة المقدرة على آخره منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد .
قوله : { إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ } أي : فإذا كان كذلك ، فلا وجه لاحتجاجكم على قضاء الله وقدره ، فالله - عز وجل - يفعل ما يشاء من النصر والخذلان .
وقوله : { إِنَّ الْأَمْرَ } واحد الأمور لا واحد الأوامر ، أي : الشأن كل الشأن الذي يتعلق بأفعال الله وأفعال المخلوقين كله لله - سبحانه ، فهو الذي يقدر الذل والعز والخير والشر ، لكن الشر في مفعولاته لا في فعله .
قوله : { يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ } أي : ما لا يظهرون لك ، فمن شأن المنافقين عدم الصراحة والصدق ، فيخفي في نفسه ما لا يبديه لغيره ؛ لأنه يرى من جبنه وخوفه أنه لو أخبر بالحق لكان فيه هلاكه ، فهو يخفي الكفر والفسوق والعصيان .
قوله : { مَا قُتِلْنَا هَاهُنَا } أي : في أُحد ، والمراد بمن " قتل " : من استشهد من المسلمين في أُحد ؛ لأن عبد الله بن أُبَيَّ رجع بنحو ثلث الجيش في غزوة أحد ، وقال : إن محمدا يعصيني ويطيع الصغار والشبان .
قوله : { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } . هذا رد لقولهم : لو كان لنا من الأمر شيء ما قتلنا هاهنا .
وهذا الاحتجاج لا حقيقة له ؛ لأنه إذا كتب القتل على أحد ، لم ينفعه تحصنه في بيته ، بل لابد أن يخرج إلى مكان موته ، والكتابة قسمان :
1 . كتابة شرعية ، وهذا لا يلزم منها وقوع المكتوب ، مثل قوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } [ النساء : 103 ] وقوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ } [ البقرة : 183 ] .

(10/971)

.
ـــــــــــــــــــــــــــــ
2 . كتابة كونية ، وهذه يلزم منها وقوع المكتوب كما في هذه الآية ، ومثل قوله تعالى : { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [ الأنبياء : 105 ] ، وقوله : { كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي } [ المجادلة : 21 ] .
قوله : { وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ } أي يختبر ما في صدوركم من الإيمان بقضاء الله وقدره ، والإيمان بحكمته فيختبر ما في قلب العبد بما يُقدِّره عليه من الأمور المكروهة ؛ حتى يبين من استسلم لقضاء الله وقدره وحكمته ممن لم يكن كذلك .
قوله : { وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ } . أي : إذا حصل الابتلاء فقوبل بالصبر ، صار في ذلك تمحيص لما في القلب ، أي : تطهير له وإزالة لما يكون قد علق به من بعض الأمور التي لا تنبغي .
وقد حصل الابتلاء والتمحيص في غزوة أُحد بدليل أن الصحابة لما ندبهم الرسول (1) - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حين قيل له : { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } [ آل عمران 172 ] خرجوا إلى حمراء الأسد ولم يجدوا غزوا فرجعوا ، { فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ } [ آل عمران : 174 ] .
قوله : { وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } . جملة خبرية فيها إثبات أن الله عليم بذات الصدور ، والمراد بها القلوب ، كما قال تعالى { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [ الحج : 146 ] ، فالله لا يخفى عليه شيء
__________
(1) البخاري : كتاب المغازي / باب (الذين استجابوا لله والرسول) ، ومسلم : كتاب فضائل الصحابة / باب من فضائل طلحة والزبير .

أما خروجهم إلى حمراء الأسد فقد أخرجه ابن كثير في تفسيره ( 1/ 337). وصححه ابن حجر في الفتح ( 8/ 228).

(10/972)

وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ } (الفتح: 6).
ـــــــــــــــــــــــــــــ
فيعلم ما في قلب العبد وما ليس في قلبه متى يكون .
الآية الثانية قوله تعالى: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } . المراد بهم: المنافقون والمشركون، قال تعالى: { وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } (الفتح:6) أي: ظن العيب، وهو كقوله فيما سبق: { ظَنَّ الْجَاهِلِيَّةِ } (آل عمران:154).
ومنه ما نقله المؤلف عن ابن القيم رحمهما الله: أنهم يظنون أن أمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيضمحل، وأنه لا يمكن أن يعود، وما أشبه ذلك .
قوله: { عَلَيْهِمْ دَائِرَةُ السَّوْءِ } . أي: أن السوء محيط بهم جميعا من كل جانب كما تحيط الدائرة بما في جوفها، وكذلك تدور عليهم دوائر السوء، فهم وإن ظنوا أنه تعالى تخلى عن رسوله وأن أمره سيضمحل، فإن الواقع خلاف ظنهم، ودائرة السوء راجعة عليهم.
قوله: { وَغَضِبَ اللَّهُ عَلَيْهِمْ } الغضب من صفات الله الفعلية التي تتعلق بمشيئته ويترتب عليها الانتقام، وأهل التعطيل قالوا: إن الله لا يغضب حقيقة: فمنهم من قال: المراد بغضبه الانتقام.
ومنهم من قال: المراد إرادة الانتقام. قالوا: لأن الغضب غليان دم القلب لطلب الانتقام ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنه جمرة يلقيها الشيطان في قلب ابن آدم » . (1)
__________
(1) الإمام أحمد في (المسند) (3/61) .

(10/973)

قال ابن القيم في الآية الأولى: (فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفُسِّر بأن ما أصابه لم يكن بقدر الله وحكمته.
ـــــــــــــــــــــــــــــ
فيجاب عن ذلك: بأن هذا هو غضب الإنسان، ولا يلزم من التوافق في اللفظ التوافق في المثلية والكيفية، قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } (الشورى:11) ويدل على أن الغضب ليس هو الانتقام قوله تعالى: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } (الزخرف: 55) فـ { آسَفُونَا } بمعنى أغضبونا { انْتَقَمْنَا مِنْهُمْ } ، فجعل الانتقام مرتبا على الغضب، فدل على أنه غيره.
قوله: { وَلَعَنَهُمْ } . اللعن: الطرد والإبعاد عن رحمة الله.
قوله: { وَأَعَدَّ لَهُمْ جَهَنَّمَ } أي هيأها لهم وجعلها سكنا لهم ومستقرا.
قوله: { وَسَاءَتْ مَصِيرًا } . أي: مرجعا يصار إليه.
ومصيرا : تمييز، والفاعل مستتر، أي: ساءت النار مصيرا يصيرون إليه.
قوله: (قال ابن القيم). هو محمد ابن قيم الجوزية، أحد تلاميذ شيخ الإسلام ابن تيمية الكبار الملازمين له رحمهما الله، وقد ذكره في (زاد المعاد) عقيب غزوة أحد تحت بحث الحكم والغايات المحمودة التي كانت فيها.
قوله: (في الآية الأولى). يعني قوله { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ } ، فسر بأن الله لا ينصر رسوله، وأن أمره سيضمحل، أي: يزول، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، يؤخذ هذا التفسير من قولهم:

(10/974)

فَفُسِّرَ بإنكار الحكمة وإنكار القدر وإنكار أن يُتم أمر رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن يُظهره على الدين كله، وهذا هو ظن السَّوء الذي ظنه المنافقون والمشركون في سورة الفتح.
ـــــــــــــــــــــــــــــ
{ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } ، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن يظهره الله على الدين كله.
ففسر بما يكون طعنا في الربوبية وطعنا في الأسماء والصفات، فالطعن في القدر طعن في ربوبية الله - عز وجل - ؛ لأن من تمام ربوبيته - عز وجل - أن نؤمن بأن كل ما جرى في الكون فإنه بقضاء الله وقدره، والطعن في الأسماء والصفات تضمنه الطعن في أفعاله وحكمته، حيث ظننا أن الله تعالى لا ينصر رسوله وسوف يضمحل أمره؛ لأنه إذا ظن الإنسان هذا الظن بالله، فمعنى ذلك أن إرسال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبث وسفه، فما الفائدة من أن يرسل رسول ويؤمر بالقتال وإتلاف الأموال والأنفس، ثم تكون النتيجة أن يضمحل أمره وينسى؟ فهذا بعيد.
ولا سيما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي هو خاتم النبيين، فإن الله تعالى قد أذن بأن شريعته سوف تبقى إلى يوم القيامة.
قال ابن القيم رحمه الله: ( وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح).
وخلاصة ما ذكر ابن القيم في تفسير ظن السوء ثلاثة أمور :
الأول : أن يظن أن الله يديل الباطل على الحق إدالة مستقرة يضمحل معها

(10/975)

وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قَدَرُهُ لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
ـــــــــــــــــــــــــــــ
الحق، فهذا هو ظن المشركين والمنافقين في سورة الفتح، قال تعالى: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا } (الفتح:12).
الثاني : أن ينكر أن يكون ما جرى بقضاء الله وقدره؛ لأنه يتضمن أن يكون في ملكه سبحانه ما لا يريد، مع أن كل ما يكون في ملكه فهو بإرادته.
الثالث : أن ينكر أن يكون قدره لحكمة بالغة يستحق عليه الحمد؛ لأن هذا يتضمن أن تكون تقديراته لعبا وسفها، ونحن نعلم علم اليقين أن الله لا يقدر شيئا أو يشرعه إلا لحكمة، قد تكون معلومة لنا وقد تقصر عقولنا عن إدراكها، ولهذا يختلف الناس في علل الأحكام الشرعية اختلافا كبيرا بحسب ما عندهم من معرفة حكمة الله - سبحانه وتعالى -.
ورأي الجهمية والجبرية أن الله يقدر الأشياء لمجرد المشيئة لا لحكمة، قالوا: لأنه لا يُسأل عما يفعل، وهذا من أعظم سوء الظن بالله؛ لأن المخلوق إذا تصرف لغير حكمة سمي سفيها، فما بالك بالخالق الحكيم؟ .
قال تعالى: { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا } (ص : 27)؛

(10/976)

وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
ـــــــــــــــــــــــــــــ
فالظن بأنها خلقت باطلا لا لحكمة عظيمة ظن الذين كفروا، وقال تعالى: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ } (الدخان:38- 39) الذي هو ضد الباطل، وهؤلاء قالوا: إن الله تعالى خلقهما باطلا لغير حكمة، قال الله: { ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا } ، أي: الذين يظنون أن الله خلقهما باطلا وعبثا وسفها ولعبا.
والمعتزلة على العكس من ذلك، يقولون: لا يقدر إلا لحكمة، ويفرضون على الله ما يشاؤون، وقد ذكر صاحب (مختصر التحرير) الفتوحي رحمه الله: أن في المسالة قولين في المذهب.
ولكن الصواب بلا ريب أنه لا يفعل شيئا ولا يقدره على عبده ولا يشرع شيئا إلا لحكمة بالغة يستحق عليها الحمد والشكر.
قوله: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } ( ص:27) (ويل): مبتدأ، وساغ الابتداء بالنكرة: للتعظيم، وخبر المبتدأ: (للذين كفروا)، والجار والمجرور (من النار) بيان لويل، وفي هذا دليل على أن كلمة (ويل) كلمة وعيد وليست كما قيل: واد في جهنم، ولهذا نقول: ويل لك من البرد، ويل لك من فلان، ويقول المتوجع: ويلاه، وإن كان قد يوجد واد في جهنم اسمه ويل، لكن ويل في مثل هذه الآية كلمة وعيد.

(10/977)

قوله: (وأكثر الناس). أي: من بني آدم لا من المؤمنين يظنون بالله ظن السوء، أي: العيب فيما يختص بهم، كما إذا دعوا الله على الوجه المشروع يظنون أن الله لا يجيبهم، أو إذا تعبدوا الله بمقتضى شريعته يظنون أن الله لا يقبل منهم، وهذا ظن السوء فيما يختص بهم.
قوله: (فيما يفعله بغيرهم). كما إذا رأوا أن الكفار انتصروا على المسلمين بمعركة من المعارك ظنوا أن الله يديل هؤلاء الكفار على المسلمين دائما، فالواجب على المسلم أن يحسن الظن بالله مع وجود الأسباب التي تقتضي ذلك .
قوله: ( ولا يسلم من ذلك). أي: من الظن السوء.
قوله: ( إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده). صَدَقَ رَحِمَهُ الله، لا يسلم من ظن السوء إلا من عرف الله - عز وجل - وما له من الحِكَم والأسرار فيما يقدره ويشرعه، وكذلك عرف أسماءه وصفاته معرفة حقة لا معرفة تحريف وتأويل.
ولهذا حجب المحرفون والمؤولون عن معرفة أسماء الله وصفاته، فتجد قلوبهم مظلمة غالبا، تحاول أن تورد الإشكالات والتشكيك والجدل، أما من أبقى أسماء الله وصفاته على ما دلت عليه وسلك في ذلك مذهب السلف، فإن قلبه لا يرد عليه مثل هذه الاعتراضات التي ترد على قلوب أولئك المحرفين؛ لأن المحرفين إنما أتوا من جهة ظنهم بالله ظن السوء، حيث ظنوا أن الكتاب والسنة دل ظاهرهما على التمثيل والتشبيه، فأخذوا يحرفون الكلم عن مواضعه وينكرون ما أثبت الله لنفسه، ولهذا قال شيخ الإسلام ابن تيمية : إن كل معطل ممثل، وكل ممثل معطل.
أما كون كل معطل ممثلا، فلأنه إنما عطل لكونه ظن أن دلالة الكتاب

(10/978)

فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ـــــــــــــــــــــــــــــ
والسنة تقتضي التمثيل، فلما ظن هذا الظن السيئ بنصوص الكتاب والسنة أخذ يحرفها ويصرفها عن ظاهرها، فمثل أولا، وعطل ثانيا، ثم إنه إذا عطل صفات الله تعالى خوفا من تشبيهه بالموجود، فقد شبهه بالمعدوم، وأما كون كل ممثل معطلا، فلأن الممثل عطل الله تعالى من كماله الواجب حيث مثله بالمخلوق الناقص، وعطل كل نص يدل على نفي مماثلة الخالق للمخلوق .
وعلى هذا، فالذي عرف أسماء الله وصفاته معرفة على ما جرى عليه سلف هذه الأمة وأئمتها، وعرف موجب حكمة الله، أي: مقتضى حكمة الله، لا يمكن أن يظن بالله ظن السوء.
وقوله: (مُوجَب). موجب، بالفتح: هو المسبَّب الناتج عن السبب بمعنى المقتضي، وبالكسر: السبب الذي يقتضي الشيء بمعنى المقتضى، والمراد هنا الأول.
فالذي يعرف موجب حكمة الله وما تقتضيه الحكمة، فإنه لا يمكن أن يظن بالله ظن السوء أبدا، ولاحِظْ الحكمة التي حصلت للمسلمين في هزيمتهم في حنين وفي هزيمتهم في أُحد، فإن في ذلك حِكَما عظيمة ذكرها الله في سورة آل عمران والتوبة، فهذه الحِكَم إذا عرفها الإنسان لا يمكن أن يظن بالله ظن السوء، وأنه أراد أن يخذل رسوله وحزبه، بل كل ما يجريه الله في الكون، كمنع الإنبات والفقر، فهو لحكمة بالغة قد لا نعلمها، ولا يمكن أن يظن أن الله بخل على عباده؛ لأنه - عز وجل - أكرم الأكرمين، وعلى هذا فقس.
قوله: (اللبيب). على وزن فعيل، ومعناه: ذو اللب، وهو العقل.

(10/979)

ولو فتشت من فتشت، لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك، هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
ـــــــــــــــــــــــــــــ
قوله: (بهذا). المشار إليه هو الظن بالله - عز وجل -، ليعتني بهذا حتى يظن بالله ظن الحق، لا ظن السوء والجاهلية.
قوله: (وليتب إلى الله). أي: يرجع إليه؛ لأن التوبة الرجوع من المعصية إلى الطاعة.
قوله:(وليستغفره). أي يطلب منه المغفرة، واللام في قوله: (فليتب) وقوله: (وليستغفره) للأمر.
قوله: (تعنتا على القدر وملامة له). أي: إذا قدر الله شيئا لا يلائمه تجده يقول: ينبغي أن ننتصر، ينبغي أن يأتي المطر، ينبغي أن لا نصاب بالجوائح، وأن يوسع لنا في هذا الرزق وهكذا.
قوله: (فمستقل ومستكثر). (مستقل): مبتدأ، وخبره محذوف. و(مستكثر): مبتدأ خبره محذوف، والتقدير: فمن الناس مستقل ومنهم مستكثر، ونظير ذلك قوله تعالى: { فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } (هود: 105) فـ (سعيد) مبتدأ خبره محذوف تقديره: ومنهم سعيد. ولا يقال بأن (سعيد) معطوف على شقي؛ لكونه يلزم أن يكون الوصفان لموصوف واحد.
قوله: (وفتش نفسك: هل أنت سالم). وهذا ينبغي أن يكون في جميع

(10/980)

المسائل مما أوجبه الله، فتش عن نفسك: هل أنت سالم من التقصير فيه؟ ومما حرمه الله عليك: هل أنت سالم من الوقوع فيه؟ .
قوله: ( فإن تنج منها تنج من ذي عظيمة ). ( تنج ) الأول فعل الشرط مجزوم بحذف الواو، ( تنج ) الثانية جوابه مجزوم بحذف الواو.
وقوله: (من ذي عظيمة). أي: من ذي بلية عظيمة.
قوله: ( وإلا، فإني لا إخالك ناجيا ). التقدير، أي: وإلا تنج من هذه البلية، فإني لا إخالك ناجيا.
ومعنى إخالك: أظنك، وهي تنصب مفعولين: الأول هنا الكاف، والثاني ناجيا.

(10/981)

فيه مسائل :
الأولى: تفسير آية آل عمران . الثانية: تفسير آية الفتح. الثالثة: الإخبار بأن ذلك أنواع لا تحصر . الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى: تفسير آية آل عمران . وهي قوله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ } .. وقد سبق، والضمير فيها للمنافقين.
الثانية: تفسير آية الفتح. .
وهي قوله تعالى: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } ... ، وقد سبق، والضمير فيها للمنافقين.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر .
أي: ظن السوء، والذي أخبر بذلك ابن القيم رحمه الله، وضابط هذه الأنواع أن يظن بالله ما لا يليق به.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه .
أي لا يسلم من ظن السوء بالله إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده وعرف نفسه ففتش عنها، والحقيقة أن الإنسان هو محل النقص والسوء، وأما الرب، فهو محل الكمال المطلق الذي لا يعتريه نقص بوجه من الوجوه.
ولا تظنن بربك ظن سوء ... فإن الله أولى بالجميل
.

(10/982)

.
ـــــــــــــــــــــــــــــ
مناسبة الباب للتوحيد :
إن ظن السوء ينافي كمال التوحيد، وينافي الإيمان بالأسماء والصفات؛ لأن الله قال في الأسماء: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (الأعراف: 18) فإذا ظن بالله ظن السوء، لم تكن الأسماء حسنى، وقال في الصفات: { وَلِلَّهِ الْمَثَلُ الْأَعْلَى } (النحل:60)، وإذا ظن بالله ظن السوء، لم يكن له المثل الأعلى.

(10/983)

باب ما جاء في منكري القدر
ـــــــــــــــــــــــــــــ
قوله: (منكري). أصله منكرين - جمع مذكر سالم - فحذفت النون للإضافة كما يحذف التنوين أيضا، قال الشاعر:
كأني تنوين وأنت إضافة ... فأين تراني لا تحل جواري
وقيل: (مكاني) بدل (جواري).
قوله: (القدر) هو تقدير الله - عز وجل - للكائنات، وهو سر مكتوم لا يعلمه إلا الله أو من شاء من خلقه.
قال بعض أهل العلم: القدر سر الله - عز وجل - في خلقه، ولا نعلمه إلا بعد وقوعه سواء كان خيرا أو شرا.
والقدر يطلق على معنيين.
الأول : التقدير، أي: إرادة الله الشيء - عز وجل -.
الثاني : المُقدّر، أي: ما قدره الله - عز وجل -.
والتقدير يكون مصاحبا للفعل وسابقا له، فالمصاحب للفعل هو الذي يكون به الفعل، والسابق هو الذي قدره الله - عز وجل - في الأزل، مثال ذلك:
خلق الجنين في بطن الأم فيه تقدير سابق علمي قبل خلق السماوات والأرض بخمسين ألف سنة، وفيه تقدير مقارن للخلق والتكوين، وهذا الذي يكون به الفعل، أي: تقدير الله لهذا الشيء عند خلقه.
والإيمان بالقدر يتعلق بتوحيد الربوبية خصوصا، وله تعلق بتوحيد الأسماء والصفات؛ لأنه من صفات الكمال لله عز وجل.

(10/984)

والناس في القدر ثلاث طوائف :
الأولى : الجبرية الجهمية، أثبتوا قدر الله تعالى وغلوا في إثباته حتى سلبوا العبد اختياره وقدرته، وقالوا: ليس للعبد اختيار ولا قدرة في ما يفعله أو يتركه، فأكله وشربه ونومه ويقظته وطاعته ومعصيته كلها بغير اختيار منه ولا قدرة ولا فرق بين أن ينزل من السطح عبر الدرج مختارا وبين أن يلقى من السطح مكرها.
الطائفة الثانية : القدرية المعتزلة، أثبتوا للعبد اختيارا وقدره في عمله وغلوا في ذلك حتى نفوا أن يكون لله تعالى في عمل العبد مشيئة أو خلق، ونفى غلاتهم علم الله به قبل وقوعه، فأكل العبد وشربه ونومه ويقظته وطاعته ومعصيته كلها واقعة باختياره التام وقدرته التامة وليس لله تعالى في ذلك مشيئة ولا خلق، بل ولا علم قبل وقوعه عند غلاتهم.
استدل الأولون الجبرية:
بقوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } ( الزمر:62 )، والعبد وفعله من الأشياء، وبقوله تعالى: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } (الصافات:96)، وبقوله تعالى: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } (الأنفال:17)، فنفى الله الرمي عن نبيه حين رمى وأثبته لنفسه، وبقوله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ } (الأنعام: 148).
ولهم شُبَهٌ أخرى تركناها خوف الإطالة.
والرد على شبهاتهم بما يلي:
أما قوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } ، فاستدلالهم بها معارض بالنصوص الكثيرة التي فيها إثبات إرادة العبد وإضافة عمله إليه وإثابته عليه

(10/985)

كرامة أو إهانة، وكلها من عند الله، ولو كان مجبرا عليها ما كان لإضافة عمله إليه وإثابته عليه فائدة.
وأما قوله تعالى: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } ، فهو حجة عليهم؛ لأنه أضاف العمل إليهم، وأما كون الله تعالى خالقه، فلأن عمل العبد حاصل بإرادته الجازمة وقدرته التامة، والإرادة والقدرة مخلوقان لله - عز وجل -، فكان الحاصل بها مخلوقا لله.
وأما قوله تعالى: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } ، فهو حجة عليهم؛ لأن الله تعالى أضاف الرمي إلى نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن الرمي في الآية له معنيان:
أحدهما : حذف المرمي، وهو فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي أضافه الله إليه.
الثاني : إيصال المرمي إلي أعين الكفار الذين رماهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالتراب يوم بدر فأصاب عين كل واحد منهم، وهذا من فعل الله، إذ ليس بمقدور النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يوصل التراب إلى عين كل واحد منهم.
وأما قوله تعالى { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ } ، فلعمر الله، إنه الحجة على هؤلاء الجبرية، فقد أبطل الله تعالى حجة هؤلاء المشركين الذي احتجوا بالقدر على شركهم حين قال في الآية نفسها: { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } ، وما كان الله ليذيقهم بأسه وهم على حق فيما احتجوا به.
ثم نقول: القول بالجبر باطل بالكتاب والسنة والعقل والحس وإجماع السلف، ولا يقول به من قدّر الله حق قدره وعرف مقتضى حكمته ورحمته.
فمن أدلة الكتاب:
قوله تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ } (آل عمران: 152)

(10/986)

وقال تعالى: { يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } (آل عمران: 167) وقال: { إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } (النمل: 88)، وقال تعالى: { وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } (المنافقون:11) فأثبت للعبد إرادة وقولا وفعلا وعملا.
ومن أدلة السنة قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » وقوله: « ما نهيتكم عنه فاجتنبوه، وما أمرتكم به، فأتوا منه ما استطعتم » .
ولهذا إذا أُكره المرء على قول أو فعل وقلبه مطمئن بخلاف ما أكره عليه، لم يكن لقوله أو فعله الذي أكره عليه حكم فاعله اختيارا.
وأما إجماع السلف على بطلان القول بالجبر: فلم ينقل عن أحد منهم أنه قال به، بل رد من أدرك منهم بدعته موروث معلوم.
وأما دلالة العقل على بطلانه: فلأنه لو كان العبد مجبرا على عمله، لكانت عقوبة العاصي ظلما ومثوبة الطائع عبثا، والله تعالى منزه عن هذا وهذا، ولأنه لو كان العبد مجبرا على عمله لم تقم الحجة بإرسال الرسل؛ لأن القدر باق مع إرسال الرسل، وما كان الله ليقيم على العباد حجة مع انتفاء كونها حجة.
وأما دلالة الحس على بطلانه: فإن الإنسان يدرك الفرق بين ما فعله باختياره، كأكله وشربه وقيامه وقعوده، وبين ما فعله بغير اختياره، كارتعاشه من البرد والخوف ونحو ذلك.
واستدل الطائفة الثانية (القدرية) بقوله تعالى: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا }

(10/987)

{ مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } (فصلت: 46)، ونحوها من النصوص القرآنية والنبوية الدالة على أن العبد إرادة، وأنه هو العامل الكاسب الراكع الساجد ونحو ذلك.
والرد عليهم من وجوه:
الأول : أن الآيات والأحاديث التي استدلوا بها نوعان:
نوع مقيد لإرادة العبد وعمله بأنه بمشيئة الله، كقوله تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (التكوير:28 -29) وقوله: { إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (الإنسان:29 -30)، وكقوله تعالى: في العمل: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } البقرة:253).
والنوع الثاني : مطلق، كقوله تعالى: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (البقرة: 223)، وقوله: { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (الكهف:29) وقوله: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ } إلى قوله تعالى: { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } (الإسراء 18-19)
وهذا النوع المطلق يحمل على المقيد كما هو معلوم عند أهل العلم.
الثاني : أن إثبات استقلال العبد بعمله مع كونه مملوكا لله تعالى يقتضي إثبات شي في ملك الله لا يريده الله، وهذا نوع إشراك به، ولهذا سمي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « القدرية مجوس هذه الأمة » . (1)
__________
(1) أخرجه الإمام أحمد وأبو داود ، وهو مشهور عند أهل العلم لكن فيه ضعف .

(10/988)

الثالث أن نقول لهم: هل تقرون بأن الله تعالى عالم بما سيقع من أفعال العباد؟ فسيقول غير الغلاة منهم: نعم، نقر بذلك، فنقول وهل وقع فعلهم على وفق علم الله أو على خلافه؟ فإن قالوا: على وفقه، قلنا: إذن قد أراده، وإن قالوا: على خلافه، فقد أنكروا علمه، وقد قال الأئمة رحمهم الله في القدرية: ناظروهم بالعلم، فإن أقروا به، خُصموا، وإن أنكروه، كفروا.
وهاتان الطائفتان - الجبرية والقدرية - ضالتان طريق الحق؛ لأنهما بين مفرط غال ومفرط مقصر، فالجبرية غلوا في إثبات القدر وقصروا في إرادة العبد وقدرته، والقدرية غلوا في إثبات القدر وقصروا في العبد وقدرته، وقصروا في القدر.
ولهذا كان الأسعد بالدليل والأوفق للحكمة والتعليل هم:
الطائفة الثالثة : أهل السنة والجماعة، الطائفة الوسط، الذين جمعوا بين الأدلة وسلكوا في طريقهم خير ملة، فآمنوا بقضاء الله وقدره، وبأن للعبد اختيارا وقدرة، فكل ما كان في الكون من حركة أو سكون أو وجود أو عدم، فإنه كائن بعلم الله تعالى ومشيئته، وكل ما كان في الكون فمخلوق لله تعالى، لا خالق إلا الله ولا مدبر للخلق إلا الله - عز وجل -، وآمنوا بأن للعبد مشيئة وقدرة، لكن مشيئته مربوطة بمشيئة الله تعالى، كما قال تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } ، فإذا شاء العبد شيئا وفعله، علمنا أن مشيئة الله تعالى قد سبقت تلك المشيئة. ء
وهؤلاء هم الذين جمعوا بين الدليل المنقول والمعقول، فأدلتهم على إثبات القدر هي أدلة المثبتين له من الجبرية، لكنهم استدلوا بها على وجه العدل والجمع بينهما وبين الأدلة التي استدل بها نفاة القدر.
وأدلتهم على إثبات مشيئة العبد وقدرته هي أدلة المثبتين لذلك من

(10/989)

القدرية، لكنهم استدلوا بها على وجه العدل والجمع بينها وبين الأدلة التي استدل بها نفاة مشيئة العبد وقدرته.
وبهذا نعرف أن كلا من الجبرية والقدرية نظروا إلى النصوص بعين الأعور الذي لا يبصر إلا من جانب واحد، فهدي الله أهل السنة والجماعة لما اختلف فيه من الحق بإذنه، والله يهدي من يشاء إلى صراط مستقيم.
حكاية :
مما يحكى أن القاضي عبد الجبار الهمذاني المعتزلي دخل على الصاحب ابن عباد وكان معتزليا أيضا، وكان عنده الأستاذ أبو إسحاق الإسفراييني، فقال عبد الجبار على الفور: سبحان من تنزه عن الفحشاء! فقال أبو إسحاق فورا: سبحان من لا يقع في ملكه إلا ما يشاء! فقال عبد الجبار وفهم أنه قد عرف مراده: أيريد ربنا أن يعصى؟ فقال أبو إسحاق : أيعصى ربنا قهرا؟ فقال له عبد الجبار : أرأيت إن منعني الهدى وقضى عليَّ بالردى، أحسن إليّ أم أساء؟ فقال له أبو إسحاق : إن كان منعك ما هو لك، فقد أساء، وإن كان منعك ما هو له، فيختص برحمته من يشاء. فانصرف الحاضرون وهم يقولون: والله، ليس عن هذا جواب. ا. هـ.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن أهل السنة والجماعة وسط بين فرق المبتدعة في خمسة أصول ذكرها في (العقيدة الواسطية) فلتراجع هناك.
مراتب القدر :
وهي أربع يجب الإيمان بها كلها:
المرتبة الأولى : العلم، وذلك بأن تؤمن بأن الله تعالى علم كل شي جملة وتفصيلا، فعلم ما كان وما يكون، فكل شي معلوم لله، سواء كان دقيقا أم

(10/990)

جليلا من أفعاله أو أفعال خلقه.
وأدلة ذلك من الكتاب كثير، منها: قوله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (الأنعام: 59) فالأوراق التي تتساقط ميتة أي ورقة كانت صغيرة أو كبيرة في بر أو بحر، فإن الله تعالى يعلمها، والورقة التي تخلق يعلمها من باب أولى.
ولاحظ سعة علم الله - عز وجل - وإحاطته، فلو فرض أنه في ليلة مظلمة ليس فيها قمر وفيها سحاب متراكم ممطر وحبة في قاع البحر المائج العميق، فهذه ظلمات متعددة: ظلمة الطبقة الأرضية، وظلمة البحر، وظلمة السحاب، وظلمة المطر، وظلمة الأمواج، وظلمة الليل، فكل هذا داخل في قوله تعالى: { وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ } ، ثم جاء العموم المطلق: { وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } ، ولا كتابة إلا بعد علم.
ففي هذه الآية إثبات العلم وإثبات الكتابة.
ومنها قوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (الحج:70) ففي الآية أيضا إثبات العلم وإثبات الكتابة.
المرتبة الثانية : الكتابة، وقد دلت عليها الآيتان السابقتان.
المرتبة الثالثة : المشيئة، وهي عامة، ما من شي في السماوات والأرض إلا وهو كائن بإرادة الله ومشيئته، فلا يكون في ملكه ما لا يريد أبدا، سواء كان ذلك فيما يفعله بنفسه أو يفعله المخلوق، قال تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (يس: 82) وقال تعالى: { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ }

(10/991)

(الأنعام: 112) وقال تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ } ... الآية (البقرة: 253).
المرتبة الرابعة : الخلق، فما من شي في السماوات ولا في الأرض إلا الله خالقه ومالكه ومدبره وذو سلطانه، قال تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (الزمر: 62)، وهذا العموم لا مخصص له، حتى فعل المخلوق مخلوق لله؛ لأن فعل المخلوق من صفاته، وهو وصفاته مخلوقان، ولأن فعله ناتج عن أمرين:
إرادة جازمة.
2 - قدرة تامة.
والله هو الذي خلق في الإنسان الإرادة الجازمة والقدرة التامة، ولهذا قيل لأعرابي: بم عرفت ربك؟ قال بنقص العزائم، وصرف الهمم.
والعبد يتعلق بفعله شيئان:
1 - خلق، وهذا يتعلق بالله.
مباشرة، وهذا يتعلق بالعبد وينسب إليه، قال تعالى: { جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (الواقعة:24)، وقال تعالى { ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } (النحل:32) ولولا نسبة الفعل إلى العبد ما كان للثناء على المؤمن المطيع وإثابته فائدة، وكذلك عقوبة العاصي وتوبيخه.
وأهل السنة والجماعة يؤمنون بجميع هذه المراتب الأربع، وقد جمعت في بيت:
علمٌ كتابةُ مولانا مشيئتهُ ... وخلقُه وهو إيجاد وتكوينُ
وهناك تقديرات أخرى نسبية:
منها: تقديري عمري: حين يبلغ الجنين في بطن أمه أربعة أشهر يرسل إليه

(10/992)

الملك، فينفخ فيه الروح، ويكتب رزقه وأجله وعمله وشقي أو سعيد.
ومنها: التقدير الحولي : وهو الذي يكون في ليلة القدر، يكتب فيها ما يكون في السنة، قال تعالى: { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (الدخان:4).
ومنها التقدير اليومي : كما ذكره بعض أهل العلم واستدل له بقوله تعالى: { يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } (الرحمن: 29) فهو كل يوم يغني فقيرا، ويفقر غنيا، ويوجد معدوما، ويعدم موجودا، ويبسط الرزق ويقدرُهُ، وينشي السحاب والمطر وغير ذلك.
فإن قيل: هل الإيمان بالقدر ينافي ما علم بالضرورة من أن الإنسان يفعل الشيء باختياره؟
الجواب: لا ينافيه؛ لأن ما يفعله الإنسان باختياره من قدر الله، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه لما أقبل على الشام، وقالوا له: إن في الشام طاعونا يفتك بالناس، فجمع الصحابة وشاورهم، فقال بعضهم: نرجع. فعزم على الرجوع، فجاء أمين هذه الأمة أبو عبيدة عامر بن الجراح، فقال: يا أمير المؤمنين! أفرارا من قدر الله؟ فأجاب عمر نفر من قدر الله إلى قدر الله.
يعني: أن مضينا في السفر بقدر الله ورجوعنا بقدر الله، ثم ضرب له مثلا، قال: أرأيت لو كان لك إبل فهبطت واديا له شعبتان إحداهما خصبة والأخرى جدبة، أليس إن رعيت الخصبة فبقدر الله، وإن رعيت الجدبة فبقدر الله؟

(10/993)

وقال أيضا: أرأيت لو رعى الجدبة وترك الخصبة، أكنت معجِّزة؟ قال: نعم. قال: فَسِرْ إذن. ومعنى معجزه: ناسبا إياه إلى العجز.
فالإنسان وإن كان يفعل، فإنما يفعل بقدر الله.
فإن قيل: إذا تقرر ذلك، لزم أن يكون العاصي معذورا بمعصيته؛ لأنه عصى بقدر الله؟
أُجيب: إن احتجاج العاصي بالقدر باطل بالشرع والنظر.
أما بطلانه بالشرع: فقد قال الله تعالى: { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ } فهم قالوا هذا على سبيل الاحتجاج بالقدر على معصية الله، فرد الله عليهم بقوله: { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا } ، ولو كانت حجتهم صحيحة ما أذاقهم الله بأسه، وقال تعالى: { قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ } (الأنعام: 148)، وهذا دليل واضح على بطلان احتجاجهم بالقدر على معصية الله، وقال تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (النساء:156) فأبطل الله الحجة على الناس بإرسال الرسل، ولو كان القدر حجة ما انتفت بإرسال الرسل؛ لأن القدر باق حتى مع إرسال الرسل، وهذا يدل على بطلان احتجاج العاصي على معصيته بقدر الله.
وأما بطلانه بالنظر، فنقول: لو فرض أنه نشر في جريدة ما عن وظيفة مرتبها كذا وكذا، ووظيفة أخرى أقل منها، فإنك سوف تطلب الأعلى، فإن لم يكن، طلبت الأخرى، فإذا لم يحصل له شي منها؛ فإنه يلوم نفسه على تفريطه بعدم المسارعة إليها مع أول الناس.
وعندنا وظائف دينية الصلوات الخمس كفارة لما بينها، وهي كنهر على

(10/994)

باب أحدنا يغتسل منه في كل يوم خمس مرات، وصلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة، فلماذا تترك هذه الوظائف وتحتج بالقدر وتذهب إلى الوظائف الدنيوية الرفيعة، فكيف لا تحتج بالقدر فيما يتعلق بأمور الدنيا وتحتج به فيما يتعلق بأمور الآخرة؟
مثال آخر: رجل قال: عسى ربي أن يرزقني بولد صالح عالم عابد، وهو لم يتزوج، فنقول: تزوج حتى يأتيك. فقال: لا. فلا يمكن أن يأتيه الولد، لكن إذا تزوج، فإن الله بمشيئته قد يرزقه الولد المطلوب.
وكذلك من يسأل الله الفوز بالجنة والنجاة من النار، ولا يعمل لذلك، فلا يمكن أن ينجو من النار ويفوز بالجنة لأنه لم يعمل لذلك.
فبطل الاحتجاج بالقدر على معاصي الله بالأثر والنظر، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كلمة جامعة مانعة نافعة: « (ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار). قالوا: يا رسول الله! أفلا ندع العمل ونتكل؟ قال: (اعملوا، فكل ميسر لما خلق له) » ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطانا كلمة واحدة، فقال: ( اعملوا ...)، وهذا فعل أمر، « فكل ميسر لما خلق له » .
وللإيمان بالقدر فوائد عظيمة، منها:
1 - أنه من تمام توحيد الربوبية.
2 - أنه يوجب صدق الاعتماد على الله - عز وجل -؛ لأنك إذا علمت أن كل شي بقضاء الله وقدره صدق اعتمادك على الله.

(10/995)

وقال ابن عمر : (والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أُحد ذهبا، ثم أنفقه في سبيل الله، ما قبله الله منه، حتى يؤمن
ـــــــــــــــــــــــــــــ
3 - أنه يوجب للقلب الطمأنينة، إذا علمت أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، اطمأننت بما يصيبك بعد فعل الأسباب النافعة.
4 - منع إعجاب المرء بعمله إذا عمل عملا يشكر عليه؛ لأن الله هو الذي مَنَّّ عليه وقَدَّرَهُ له، قال تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ } (الحديد: 22-23)، أي: فرح بطر وإعجاب بالنفس.
5 - عدم حزنه على ما أصابه؛ لأنه من ربه، فهو صادر عن رحمة وحكمة.
6 - أن الإنسان يفعل الأسباب؛ لأنه يؤمن بحكمة الله - عز وجل - وأنه لا يقدر الأشياء إلا مربوطة بأسبابها.
قوله: (والذي نفس ابن عمر بيده). الصيغة هنا قسم، جوابه: جملة (لو كان لأحدهم مثل أُحد ذهبا، ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر).
وابن عمر - رضي الله عنه وعن أبيه - ذكر حكمهم بالنسبة لقبول عملهم ولم يقل هم كفار، لكن حكمه بأن إنفاقهم في سبيل الله لا يقبل يستلزم الحكم بكفرهم، وإنما قال ابن عمر ذلك جوابا على ما نقل إليه من أن أُناسا من البصرة يقولون: إن الله - عز وجل - لم يقدر فعل العبد وإن الأمر أُنف، وأنه لا يعلم بأفعال العبد حتى يعلمها وتقع منه، فابن عمر حكم

(10/996)

بالقدر، ثم استدل بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان أن تؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره »
ـــــــــــــــــــــــــــــ
بكفرهم اللازم من قوله: (ما قبله الله منه حتى يؤمن بالقدر)، والذي لا تقبل منه النفقات هو الكافر، لقوله تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } (التوبة:54)، ثم استدل ابن عمر بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » فتؤمن بالجميع، فإن كفرت بواحد من هذه الستة، فأنت كافر بالجميع لأن الإيمان كل لا يتجزأ، كما قال تعالى: { وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } (النساء:150- 151).
ووجه استدلال ابن عمر : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل الإيمان مبنيا على هذه الأركان الستة، وإذا فات ركن من الأركان، سقط البنيان، فإذا أنكر الإنسان شيئا واحدا من هذه الأركان الستة، صار كافرا، وإذا كان كافرا، فإن الله لا يقبل منه.
قوله: ( أن تؤمن بالله ). والإيمان بالله - عز وجل - يتضمن أربعة أمور :
- الإيمان بوجوده.
- وبربوبيته
- وبألوهيته.

(10/997)

4 - وبأسمائه وصفاته.
فمن أنكر وجود الله، فليس بمؤمن، ومن أقر بوجوده وأنه رب كل شي، لكنه أنكر أسماءه وصفاته، أو أن يكون مختصا بها، فهو غير مؤمن بالله.
قوله: ( وملائكته ). والإيمان بالملائكة يتضمن أربعة أمور:
1 - الإيمان بوجودهم.
2 - الإيمان باسم من عَلِمنا اسمه منهم.
الإيمان بأفعالهم.
4 -الإيمان بصفاتهم.
فممن علمنا صفاته جبريل عليه السلام، علمناه على خلقته التي خلق عليها له ستمائة جناح، قد سد الأفق، كما أخبرنا بذلك الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا يدل على عظمته، وأنه كبير جدا، فهو فوق ما نتصور، ومع ذلك يأتي بصورة بشر، فأتى مرة بصورة دحية الكلبي، وأتى مرة بصورة رجل شديد سواد الشعر شديد بياض الثياب لا يرى عليه أثر سفر ولا يعرفه من الصحابة أحد، فجلس إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جلسة المتعلم المتأدب .
قوله: ( وكتبه ). أي: الكتب التي أنزلها على رسله.
والإيمان بالكتب يتضمن ما يلي:
1 - الإيمان بأنها حق من عند الله.
2 - تصديق أخبارها.

(10/998)

3 - التزام أحكامها ما لم تنسخ، وعلى هذا، فلا يلزمنا أن تلتزم بأحكام الكتب السابقة، لأنها كلها منسوخة بالقرآن، إلا ما أقره القرآن.
وكذلك لا يلزمنا العمل بما نسخ في القرآن؛ لأن القرآن فيه أشياء منسوخة.
4 - الإيمان بما علمناه مُعيَّنا منها، مثل التوراة، والإنجيل، والقرآن، والزبور، وصحف إبراهيم وموسى .
5 - الإيمان بأن كل رسول أرسله الله معه كتاب، كما قال الله تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ } (الحديد:25) وقال عيسى : { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ } (مريم: 30)??، وقال عن يحيى { يَايَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ } (مريم 12).
* تنبيه :
الكتب التي بأيدي اليهود والنصارى اليوم قد دخلها التحريف والكتمان، فلا يوثق بها، والمراد بما سبق الإيمان بأصل الكتب.
قوله: ( ورسله ). هم الذين أوحى الله إليهم وأرسلهم إلى الخلق ليبلغوا شريعة الله.
والإيمان بالرسل يتضمن ما يلي:
1 - أن نؤمن بأنهم حق صادقون مصدقون.
2 - أن نؤمن بما صح عنهم من الأخبار، وبما ثبت عنهم من الأحكام، ما لم تنسخ.
- أن نؤمن بأعيان من علمنا أعيانهم، وما لم نعلمه، فنؤمن بهم على سبيل الإجمال، ونعلم أنه ما من أمة إلا خلا فيها نذير، وأن الله - سبحانه وتعالى - أرسل لكل أمة رسولا تقوم به الحجة عليهم، كما قال تعالى:

(10/999)

{ رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (النساء: 165).
والبشر إذا لم يأتهم رسول يبين لهم فهم معذورون؛ لأنهم يقولون: يا ربنا ما أرسلت إلينا رسولا، كما قال تعالى: { وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى } (طه: 134) فلا بد من رسول يهدي به الله الخلق.
فإن قيل: قوله تعالى: { عَلَى فَتْرَةٍ مِنَ الرُّسُلِ } (المائدة:119) يدل على أنه فيه فترة ليس فيها رسول، فهل قامت عليهم الحجة؟
الجواب: إن الفترة بين عيسى ومحمد عليهما الصلاة والسلام طويلة، وقد قامت عليهم الحجة؛ لأن فيها بقايا، كما جاء في الحديث الصحيح الذي رواه مسلم في (صحيحه): « إن الله نظر إلى أهل الأرض، فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب » وكما قال تعالى: { فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ } (هود: 116)
قوله: ( واليوم الآخر ). أي: اليوم النهائي الأبدي الذي لا يوم بعده، وهو يوم القيامة الكبرى.
قال شيخ الإسلام ابن تيمية رحمه الله: يدخل في الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يكون بعد الموت، ذكر هذا في (العقيدة الواسطية)، وهو كتاب مختصر، لكنه مبارك من أفيد ما كتب في بابه.
وعلى هذا، فالإيمان بفتنة القبر وعذابه ونعيمه من الإيمان باليوم الآخر .
والإيمان بالنفخ في الصور وقيام الناس من قبورهم لرب العالمين حفاة

(10/1000)

عراة غرلا بُهما من الإيمان باليوم الآخر، والإيمان بالموازين والصحف والصراط والحوض والشفاعة والجنة وما فيها من النعيم والنار وما فيها من العذاب الأليم، كل هذا من الإيمان باليوم الآخر.
ومنه ما هو معلوم بالقرآن، ومنه ما هو معلوم بالسنة بالتواتر وبالآحاد فكل ما صحت به الأخبار عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أمر اليوم الآخر، فإنه يجب علينا أن نؤمن به.
قوله: « وتؤمن بالقدر خيره وشره » . هنا أعاد الفعل ولم يكتف بواو العطف؛ لأن الإيمان بالقدر مهم، فكأنه مستقل برأسه.
والإيمان بالقدر : هو أن تؤمن بتقدير الله - عز وجل - للأشياء كلها، سواء ما يتعلق بفعله أو ما يتعلق بفعل غيره، وأن الله - عز وجل - قدرها وكتبها عنده قبل أن يخلق السماوات والأرض بخمسين ألف سنة، ومعلوم أنه لا كتابة إلا بعد علم، فالعلم سابق على الكتابة، ثم إنه ليس كل معلوم الله - سبحانه وتعالى - مكتوبا؛ لأن الذي كتب إلى يوم القيامة، وهناك أشياء بعد يوم القيامة كثيرة أكثر مما في الدنيا هي معلومة عند الله - عز وجل -، ولكنه لم يرد في الكتاب والسنة أنها مكتوبة.
وهذا القدر، قال بعض العلماء: إنه سر من أسرار الله، وهو كذلك لم يطلع الله عليه أحدا، لا ملكا مقربا ولا نبيا مرسلا، إلا ما أوحاه الله - عز وجل - إلى رسله أو وقع فعلم به الناس، وإلا، فإنه سر مكتوم، قال تعالى: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } الآية (لقمان:34)، وإذا قلنا: إنه سر مكتوم، فإن هذا القول يقطع احتجاج العاصي بالقدر على معصيته، لأننا نقول لهذا الذي عصى الله - عز وجل - وقال هذا مقدر عليّ: ما الذي أعلمك أنه مقدر

(10/1001)

عليك حتى أقدمت، أفلا كان الأجدر بك أن تقدر أن الله تعالى قد كتب لك السعادة وتعمل بعمل أهل السعادة لأنك لا تستطيع أن تعلم أن الله كتب عليك الشقاء إلا بعد وقوعه منك؟
قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (الصف: 5) فالقول بأن القدر سر من أسرار الله مكتوم لا يطلع عليه إلا بعد وقوع المقدور تطمئن له النفس، وينشرح له الصدر، وتنقطع به حجة البطالين.
وقوله: ( خيره وشره ). الخير: ما يلائم العبد، والشر: ما لا يلائمه.
ومعلوم أن المقدورات خير وشر، فالطاعات خير، والمعاصي شر، والغنى خير، والفقر شر، والصحة خير، والمرض شر، وهكذا.
وإذا كان القدر من الله، فكيف يقال: الإيمان بالقدر خيره وشره والشر لا ينسب إلى الله؟
فالجواب: أن الشر لا ينسب إلى الله، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والشر ليس إليك » فلا ينسب إليه الشر لا فعلا ولا تقديرا ولا حكما بل الشر في مفعولات الله لا في فعله، ففعله كله خير وحكمة، فتقدير الله لهذه الشرور له حكمة عظيمة، وتأمل قوله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (الروم: 41)، تجد أن هذا الفساد الذي ظهر في البر والبحر كان لما يرجى به من العاقبة الحميدة، وهى الرجوع إلى الله - عز وجل -، ويظهر الفرق بين الفعل والمفعول في المثال التالي:
ولدك حينما يشتكي ويحتاج إلى كَيّ تكويه بالنار، فالكي شر، لكن

(10/1002)

الفعل خير، لأنك تريد مصلحته، ثم إن ما يقدره الله لا يكون شرا محضا بل في محله وزمانه فقط، فإذا أخذ الله الظالم أخذ عزيز مقتدر، صار ذلك شرا بالنسبة له، وقد يكون خيرا له من وجه آخر، أما لغيره ممن يتعظ بما صنع الله به، فيكون خيرا، قال تعالى: في القرية التي اعتدت في السبت: { فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ } (البقرة: 65).
وكذا إذا استمرت النعم على الإنسان حمله ذلك على الأشر والبطر، بل إذا استمرت الحسنات ولم تحصل منه سيئة تكسر من حدة نفسه، فقد يغفل عن التوبة وينساها ويغتر بنفسه ويعجب بعمله.
وكم من إنسان أذنب ذنبا ثم تذكر واستغفر وصار بعد التوبة خيرا منه قبلها؛ لأنه كلما تذكر معصيته هانت عليه نفسه وحد من عليائها، فهذا آدم عليه الصلاة والسلام لم يحصل له الاجتباء والتوبة والهداية إلا بعد أن أكل من الشجرة وحصل منه الندم، وقال: { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } (الأعراف:23) فقال تعالى: { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } (طه 122).
والثلاثة الذين تخلفوا عن غزوة تبوك فَخُلِّفوا ماذا كانت حالتهم بعد المعصية وبعد المصيبة التي أصابتهم، حتى ضاقت عليهم الأرض بما رحبت، وضاقت عليهم أنفسهم، وصار ينكرهم الناس حتى أقاربهم - صار قريبه يشاهده وكأنه أجنبي منه، ومن شدة ما في نفسه تنكرت نفسه عليه، فبعد هذا الضيق العظيم صار لهم بعد التوبة فرح ليس له نظير أبدا، وصارت حالهم أيضا بعد أن تاب الله عليهم أكمل من قبل، وصار ذكرهم بعد التوبة أكبر من قبل، فقد ذكروا بأعيانهم، قال تعالى:

(10/1003)

{ وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } (التوبة:118)، فهذه آيات عظيمة تتلى في محاريب المسلمين ومنابرهم إلى يوم القيامة ويتقرب العبد إلى ربه بقراءة خبرهم واستماعه، وهذا شي عظيم.
وسواء كان ذلك في الأمور الشرعية أو في الأمور الكونية، ولكن هاهنا أمر يجب معرفته، وهو أن الخيرية والشرية ليست باعتبار قضاء الله - سبحانه وتعالى-، فقضاء الله تعالى كله خير، حتى ما يقضيه الله من شر هو في الواقع خير، وإنما الشر في المقضي، أما قضاء الله نفسه، فهو خير، والدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الخير بيديك، والشر ليس إليك » ، ولم يقل الشر بيديك، فلا ينسب الشر إلى الله أبدا، فضلا على أن يكون بيديه، فلا ينسب الشر إلى الله لا إرادة ولا قضاء، فالله لا يريد بقضاء الشر شرا، لكن الشر يكون في المقضي، وقد يلائم الإنسان وقد لا يلائمه، وقد يكون طاعة وقد يكون معصية، فهذا في المقضي، ومع ذلك، فهو وإن كان شرا في محله فهو خير في محل آخر، ولا يمكن أن يكون شرا محضا، حتى المقضي وإن كان شرا ليس شرا محضا، بل هو شر من وجه خير من وجه، أو شر في محل خير في محل آخر.
ولنضرب لذلك مثلا: الجدب والفقر شر، لكنهما خير باعتبار ما ينتج عنهما، قال تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (الروم:41)، والرجوع إلى الله - عز وجل -

(10/1004)

من معصيته إلى طاعته لا شك أنه خير وينتج خيرا كثيرا، فألم الفقر وألم الجدب وألم المرض وألم فقد الأنفس كله ينقلب إلى لذة إذا كان يعقبه الصلاح، ولهذا قال: لعلهم يرحمون ، وكم من أناس طغوا بكثرة المال وزادوا ونسوا الله - عز وجل - واشتغلوا بالمال، فإذا أُصيبوا بفقر، رجعوا إلى الله، وعرفوا أنهم ضالون، فهذا الشر صار خيرا باعتبار آخر.
كذلك قطع يد السارق لا شك أنه شر عليه، لكنه خير بالنسبة له وبالنسبة لغيره، أما بالنسبة له، فلأن قطعها يسقط عنه العقوبة في الآخرة، وعذاب الدنيا أهون من عذاب الآخرة، وهو أيضا خير في غير السارق، فإن فيه ردعا لمن أراد أن يسرق، وفيه أيضا حفظ للأموال؛ لأن السارق إذا عرف أنه سرق ستقطع يده، امتنع من السرقة، فصار في ذلك حفظ لأموال الناس، ولهذا قال بعض الزنادقة:
يد بخمس مئين عسجدا وديت ... ما بالها قطعت في ربع دينار
تناقض ما لنا إلا السكوت له ... ونستجير بمولانا من النار
لكنه أجيب في الرد عليه ردا مفحما، فقيل فيه:
قل للمعري عار أيما عاري
... جهل الفتى وهو من ثوب التقى عاري
يد بخمس مئين عسجدا وديت ... لكنها قطعت في ربع دينار
حماية النفس أغلاها وأرخصها ... حماية المال فافهم حكمة الباري

(10/1005)

وعن عبادة بن الصامت، أنه قال لأبنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك،، سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « إن أول ما خلق الله القلم، فقال له: اكتب. فقال: ربّ! وماذا أكتب؟ قال: اكتب مقادير كل شي حتى تقوم الساعة » يا بني! سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « من مات على غير هذا، فليس مني » (1)
ـــــــــــــــــــــــــــــ
قوله في حديث عبادة : (أنه قال لابنه: يا بني!...) إلخ.
أفاد حديث عبادة بن الصامت رضي الله عنه أنه ينبغي للأب أن يسدي النصائح لأبنائه ولأهله، وأن يختار العبارات الرقيقة التي تلين القلب، حيث قال: (يا بني) وفي هذا التعبير من اللطافة وجذب القلب ما هو ظاهر.
قوله: (لن تجد طعم الإيمان). هذا يفيد أن للإيمان طعما كما جاءت به السنة، وطعم الإيمان ليس كطعم الأشياء المحسوسة، فطعم الأشياء المحسوسة إذا أتى بعدها طعام آخر أزالها، لكن طعم الإيمان يبقى مدة طويلة، حتى إن الإنسان أحيانا يفعل عبادة في صفاء وحضور قلب وخشوع لله - عز وجل -، فتجده يتطعم بتلك العبادة مدة طويلة، فالإيمان له حلاوة وله طعم لا يدركه إلا من أسبغ الله عليه نعمته بهذه الحلاوة وهذا الطعم .
قوله: (حتى تعلم أن ما أصابك لم يكن ليخطئك). قد تقول: ما أصابني لم
__________
(1) الإمام أحمد في (المسند) (5/317)، والترمذي (2156) .

(10/1006)

يكن ليخطئني، هذا تحصيل حاصل؛ لأن الذي أصاب الإنسان أصابه، فلا بد أن نعرف معنى هذه العبارة، فتحمل هذه العبارة على أحد معنيين أو عليهما جميعا:
الأول : أن المعنى (ما أصابك)، أي: ما قدر الله أن يصيبك، فعبر عن التقدير بالإصابة؛ لأن ما قدر الله سوف يقع، فما قدر الله أن يصيبك لم يكن ليخطئك مهما عملت من أسباب.
الثاني : ما أصابك، فلا تفكر أن يكون مخطئا لك، فلا تقل: لو أنني فعلت كذا ما حصل كذا؛ لأن الذي أصابك الآن لا يمكن أن يخطئك، فكل التقديرات التي تقدرها وتقول: لو أني فعلت كذا ما حصل كذا هي تقديرات يائسة، لا تؤثر شيئا، وأيا كان، فالمعنى صحيح على الوجهين، فما قدره الله أن يصيب العبد فلا بد أن يصيبه ولا يمكن أن يخطئه، وما وقع مصيبا للإنسان، فإنه لن يمنعه شيء، فإذا آمنت هذا الإيمان ذقت حلاوة الإيمان، لأنك تطمئن وتعلم أن الأمر لا بد أن يقع على ما وقع عليه، ولا يمكن أن يتغير أبدا.
مثال ذلك: رجل خرج بأولاده للنزهة، فدبّ بعض الأولاد إلى بركة عميقة، فسقط، فغرق، فمات، فلا يقول: لو أنني ما خرجت لما مات الولد، بل لا بد أن تجري الأمور على ما جرت عليه، ولا يمكن أن تتغير، فما أصابك لم يكن ليخطئك، فحينئذ يطمئن الإنسان ويرضى، ويعرف أنه لا مفر، وأن كل التقديرات والتخيلات التي تقع في ذهنه كلها من الشيطان، فلا تقل: لو أني فعلت كذا لكان كذا، فإن (لو) تفتح عمل الشيطان، وحينئذ يرضى ويسلم، وقد أشار الله إلى هذا المعنى في قوله: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (الحديد:22-23).

(10/1007)

فأنت إذا علمت هذا العلم وتيقنته بقلبك، ذقت حلاوة الإيمان، واطمأننت، واستقر قلبك، وعرفت أن الأمر جار على ما هو عليه لا يمكن أن يتغير، ولهذا كثيرا ما يجد الإنسان أن الأمور سارت ليصل إلى هذه المصيبة، فتجده يعمل أعمالا لم يكن من عادته أن يعملها حتى يصل إلى ما أراد الله - عز وجل - مما يدل على أن الأمور بقضاء الله وقدره .
قوله: (وما أخطأك لم يكن ليصيبك). نقول فيه مثل الأول، يعني: ما قدر أن يخطئك فلن يصيبك، فلو أن أحدا سمع بموسم تجارة في بلد ما وسافر بأمواله لهذا الموسم، فلما وصل وجد أن الموسم قد فات، نقول له: ما أخطأك من هذا الربح الذي كنت تعد له لم يكن ليصيبك، مهما كان ومهما عملت، أو تقول: لم يكن ليصيبك؛ لأن الأمر لا بد أن يجري على ما قضاه الله وقدره، وأنت جرب نفسك تجد أنك إذا حصلت على هذا اليقين ذقت حلاوة الإيمان.
ثم استدل لما يقول بقوله:(سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « أن أول ما خلق الله هو القلم » . القلم بالرفع، وروي بالنصب.
فعلى رواية الرفع يكون المعنى: أن أولَ ما خلق الله هو القلم، لكن ليس من كل المخلوقات، كما سنبينه إن شاء الله تعالى
وأما على رواية النصب، فيكون المعنى: أن الله أمر القلم أن يكتب عند أول خلقه له، يعني،: خلقه ثم أمره أن يكتب، وعلى هذا المعنى لا إشكال فيه، لكن على المعنى الأول الذي هو الرفع: هل المراد أن أول المخلوقات كلها هو القلم؟
الجواب: لا، لأننا لو قلنا: إن القلم أول المخلوقات، وإنه أُمر بالكتابة عندما خلق، لكنا نعلم ابتداء خلق الله للأشياء، وأن أول بدء خلق الله كان قبل

(10/1008)

خلق السماوات والأرض بخمسين ألف سنة، ونحن نعلم أن الله - عز وجل -، خلق أشياء قبل هذه المدة بأزمنة لا يعلمها إلا الله - عز وجل - لم يزل ولا يزال خالقا، وعلى هذا؛ فيكون: إن أول ما خلق الله القلم يحتاج إلى تأويل ليطابق ما علم بالضرورة من أن الله تعالى له مخلوقات قبل هذا الزمن.
قال أهل العلم: وتأويله: إن المعنى: أن أول ما خلق الله القلم بالنسبة لما نشاهده فقط من المخلوقات، كالسماوات والأرض... فهي أولية نسبية، وقد قال ابن القيم في نونيته:
والناس مختلفون في القلم الذي ... كُتب القضاء به من الديّان
هل كان قبل العرش أو هو بعده ... قولان عند أبي العلا الهمذاني
والحق أن العرش قبل لأنه ... قبل الكتابة كان ذا أركان
قوله: ( فقال له: اكتب ). القائل هو الله - عز وجل - يخاطب القلم، والقلم جماد، لكن كل جماد أمام الله مدرك وعاقل ومريد، والدليل على هذا قوله تعالى: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا } ، أي: لا بد أن تنقادا لأمر الله طوعا أو كرها، فكان الجواب: { قَالَتَا أَتَيْنَا طَائِعِينَ } (فصلت الآية 9-11)، فقد خاطب الله السماوات والأرض وأجابتا ودل قوله: { طَائِعِينَ } على أن لها إرادة وأنها تطيع، فكل شي أمام الله، فهو مدرك مريد ويجيب ويمتثل.
قوله: ( قال: رب وماذا أكتب؟ ). (ماذا): اسم استفهام مفعول مقدم،

(10/1009)

و( أكتب ): فعل مضارع مرفوع بالضمة الظاهرة، هذا إذا ألغيت (ذا)، أما إذا لم تلغ، فنقول: (ما) اسم استفهام مبتدأ، و(ذا) خبره، أي: ما الذي أكتب؟ والعائد على الموصول محذوف تقديره: ما الذي أكتبه؟
وفي هذا دليل على أن الأمر المجمل لا حرج على المأمور في طلب استبانته، وعلى هذا، فإننا نقول: إذا كان الأمر مجملا، فإن طلب استبانته لا يكون معصية، فالقلم لا شك أنه ممتثل لأمر الله - سبحانه وتعالى -، ومع ذلك قال: ( رب وماذا أكتب؟ ) قال: اكتب مقادير كل شي حتى تقوم الساعة، فكتب المقادير.
فإن قيل: هل القلم يعلم الغيب؟
فالجواب: لا، لكن الله أمره، ولا بد أن يمتثل لأمر الله، فكتب هذا القلم الذي يعتبر جمادا بالنسبة لمفهومنا، كتب كل شي أمره الله أن يكتبه؛ لأن الله إذا أراد شيئا قال له: كن، فيكون على حسب مراد الله.
و(كل): من صيغ العموم، فتعم كل شي مما يتعلق بفعل الله أو بفعل المخلوقين.
وقوله: ( حتى تقوم الساعة ). الساعة هي القيامة، وأطلق عليها لفظ الساعة؛ لأن كل شي عظيم من الدواهي له ساعة، يعني: الساعة المعهودة التي تذهل الناس وتحيق بهم وتغشاهم حين تقوم، وذلك عند النفخ في الصور.
قوله: (يا بني سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: " من مات على غير هذا ") أي: الإيمان بأن الله كتب مقادير كل شيء .
قوله: ( فليس مني ). تبرأ منه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأنه كافر، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بريء من كل كافر.
ويستفاد من هذا الحديث:

(10/1010)

وفي رواية لأحمد : « إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » . (1)
ـــــــــــــــــــــــــــــ
1 - ملاطفة الأبناء بالموعظة، وتؤخذ من قوله (يا بني).
2 -أنه ينبغي أن يلقن الأبناء الأحكام بأدلتها، وذلك أنه لم يقل: إن الله كتب... وسكت، ولكنه أسند إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمثلا: إذا أردت أن تقول لابنك: سم الله على الأكل، واحمد الله إذا فرغت، فإنك إذا قلت ذلك يحصل به المقصود، لكن إذا قلت سم الله على الأكل واحمد الله إذا فرغت لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بالتسمية عند الأكل، وقال: « إن الله ليرضى عن العبد يأكل الأكلة ويحمده عليها، ويشرب الشربة ويحمده عليها » إذا فعلت ذلك استفدت فائدتين: -
الأولى : أن تعود ابنك على اتباع الأدلة.
الثانية : أن تربيه على محبة الرسول عليه الصلاة والسلام، وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو الإمام المتبع الذي يجب الأخذ بتوجيهاته، وهذه في الحقيقة كثيرا ما يغفل عنها، فأكثر الناس يوجه ابنه إلى الأحكام فقط، لكنه لا يربط هذه التوجيهات بالمصدر الذي هو الكتاب والسنة.
قوله: (وفي رواية لأحمد : « إن أول ما خلق الله القلم، فقال له: اكتب » ...).
__________
(1) الإمام أحمد في (المسند) (5/317) .

(10/1011)

هذه الرواية تفيد أمرا زائدا على ما سبق، وهو قوله: ( فجرى في تلك الساعة )، فإنه صريح في أن القلم امتثل، والحديث الأول ليس فيه أنه كتب إلا عن طريق اللزوم بأنه سيكتب امتثالا لأمر الله تعالى، فيستفاد منه ما سبق من كتابة الله - سبحانه وتعالى - كل شي إلى قيام الساعة، وهذا مذكور في القرآن الكريم في قوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (الحج: 70)، وقال تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } ، أي: قبل أن نبرأ الخليقة، { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (الحديد:22)
قوله: (إلى يوم القيامة). هو يوم البعث، وسمي يوم القيامة، لقيام أمور ثلاثة فيه:
الأول : قيام الناس من قبورهم لرب العالمين، كما قال تعالى { لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } (المطففين: 5-6).
الثاني : قيام الأشهاد الذين يشهدون للرسل وعلى الأمم، لقوله تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (غافر: 51)
الثالث : قيام العدل، لقوله تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } (الأنبياء: 47).

(10/1012)

وفي رواية لابن وهب : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فمن لم يؤمن بالقدر خيره وشره، أحرقه الله بالنار » . (1)
ـــــــــــــــــــــــــــــ
قوله: (وفي رواية لابن وهب ). ظاهره أن هذا في حديث عبادة، وابن وهب أحد حفاظ الحديث.
قوله: « فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار » . في هذا دليل على أن الإيمان بالقدر واجب ولا يتم الإيمان إلا به، وأما من لم يؤمن به، فإنه يحرق بالنار.
وقوله: ( أحرقه الله بالنار ) بعد قوله ( فمن لم يؤمن ) يدل على أن من أنكر أو شك فإنه يحرق بالنار؛ لأن لدينا ثلاث مقامات:
الأول : الإيمان والجزم بمراتبه الأربع.
الثاني : إنكار ذلك.
وهذان واضحان؛ لأن الأول إيمان والثاني كفر.
الثالث : الشك والتردد.
فهذا يلحق بالكفر، ولهذا قال: ( فمن لم يؤمن )، ودخل في هذا النفي من أنكر ومن شك.
وفي قوله: ( أحرقه الله بالنار ) دليل على أن عذاب النار محرق، وأن أهلها ليس كما زعم بعض أهل البدع يتكيفون لها حتى لا يحسون لها بألم، بل هم يحسون بألم وتحرق أجسامهم، وقد ثبت في حديث الشفاعة أن الله يخرج من
__________
(1) ابن وهب في القدر(26) .

(10/1013)

وفي المسند والسنن « عن ابن الديلمي؛ قال: " أتيت أُبيّ بن كعب، فقلت: في نفسي شيء من القدر؛ فحدثني بشيء، لعل الله أن يُذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبا؛ ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » حديث صحيح رواه الحاكم في صحيحه
ـــــــــــــــــــــــــــــ
النار من كان من المؤمنين حتى صاروا حُمَما ، يعني: فحما أسود، وقد دل عليه القرآن في قوله تعالى: { وَذُوقُوا عَذَابَ الْحَرِيقِ } (الحج:22)، وفي قوله تعالى: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } (النساء: 56).
قوله: ( في نفسي شيء من القدر ). لم يفصح عن هذا الشي، لكن لعله لما حدثت بدعة القدر، وهي أول البدع حدوثا صار الناس يتشككون فيها ويتكلمون فيها. وإلا، فإن الناس قبل حدوث هذه البدعة كانوا على الحق، ولا سيما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على أصحابه ذات يوم وهم يتكلمون في القدر،؟

(10/1014)

فغضب النبي عليه الصلاة والسلام من ذلك، وأمرهم بأن لا يتنازعوا وأن لا يختلفوا، فكف الناس عن هذا، (1) حتى قامت بدعة القدرية وحصل ما حصل من الشُّبه، فلهذا يقول ابن الديلمي : ( في نفسي شيء من القدر ...).
قوله: « فحدثني بشيء لعل الله أن يذهبه من قلبي » . أي: يذهب هذا الشيء، وهكذا يجب على الإنسان إذا أصيب بمرض أن يذهب إلى أطباء ذلك المرض، وأطباء مرض القلوب هم العلماء، ولا سيما مثل الصحابة رضي الله عنهم، كأُبيّ بن كعب، فلكل داء طبيب.
قوله: « لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر » . هذا يدل على أن من لم يؤمن بالقدر فهو كافر؛ لأن الذي لا تقبل منهم النفقات هم الكفار، وسبق نحوه عن ابن عمر رضي الله عنهما.
قوله: « حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك » . قد سبق الكلام على هذه الجملة.
قوله: ( ولو مِت ). (مُت) بالضم، لأنها من مات يموت، وفيه لغة أخرى بالكسر (مِت)، كما في قوله تعالى: { وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ } (آل عمران: 158) في إحدى القراءتين، وهي على هذه القراءة من مات يَميت بالياء.
قوله: ( على غير هذا، لكنت من أهل النار ). جزم أُبَيّ بن كعب رضي الله عنه بأنه إذا مات على غير هذا كان من أهل النار؛ لأن من أنكر القدر فهو كافر، والكافر يكون من أهل النار الذين هم أهلها المخلدون فيها.
وهل هذا الدواء يفيد؟
__________
(1) الإمام أحمد في (المسند) (2/ 178)، وصححه أحمد شاكر (6668) .

(10/1015)

الجواب: نعم يفيد، وكل مؤمن بالله إذا علم أن منتهى من لم يؤمن بالقدر هو هذا، فلا بد أن يرتدع، ولا بد أن يؤمن بالقدر على ما جاء في كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقوله: « فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك » . المشار إليه الإيمان بالقدر، وأن يعلم الإنسان أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وهؤلاء هم العلماء الأجلاء كلهم من أهل القرآن.
فأُبَيّ بن كعب من أهل القرآن ومن كتبة القرآن، حتى « أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعاه ذات يوم وقرأ عليه سورة: ( لم يكن ...) البينة، وقال: (إن الله أمرني أن أقرأها عليك)، فقال: يا رسول الله! سماني الله لك. قال: (نعم). فبكى رضي الله عنه بكاء فرح أن الله - عز وجل - سماه باسمه لنبيه، وأمر نبيه أن يقرأ عليه هذه السورة » .
وأما عبد الله بن مسعود، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من سره أن يقرأ القرآن غضا كما أنزل، فليقرأه على قراءة ابن أم عبد » . (1)
وأما زيد بن ثابت، فهو أحد كتاب القرآن في عهد أبي بكر رضي الله عنه .
__________
(1) الإمام أحمد في (المسند) (1/26)، والحاكم صححه ، ووافقه الذهبي (3/ 295) .

(10/1016)

وحذيفة بن اليمان صاحب السر الذي أسر إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأسماء المنافقين.
والحاصل أن هذا الباب يدل على وجوب الإيمان بالقدر والقدر بمراتبه الأربع.
مسألة: الإيمان بالقدر هل هو متعلق بتوحيد الربوبية، أو بالألوهية، أو بالأسماء والصفات؟
الجواب: تعلقه بالربوبية أكثر من تعلقه بالألوهية والأسماء والصفات، ثم تعلقه بالأسماء والصفات أكثر من تعلقه بالألوهية، وتعلقه بالألوهية أيضا ظاهر؛ لأن الألوهية بالنسبة لله يسمى توحيد الألوهية، وبالنسبة للعبد يسمى توحيد العبادة، والعبادة فعل العبد، فلها تعلق بالقدر، فالإيمان بالقدر له مساس بأقسام التوحيد الثلاثة.
مسالة: هل اختلف الناس في القدر؟
الجواب: نعم، اختلفوا فيه على ثلاث فرق، وقد سبق.

(10/1017)

فيه مسائل : الأولى: بيان فرض الإيمان بالقدر . الثانية: بيان كيفية الإيمان . الثالثة: إحباط عمل من لم يؤمن به . الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى: بيان فرض الإيمان بالقدر . دليله قوله: « الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » .
الثانية: بيان كيفية الإيمان . أي: بالقدر، وهو أن تؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ولم يتكلم المؤلف عن مراتب القدر؛ لأنه لم يذكرها، ونحن ذكرناها وأنها أربع مراتب جمعت اختصارا في بيت واحد، وهو قوله:
علم كتابة مولانا مشيئته ... وخلقه وهو إيجاد وتكوين
والإيمان بهذه المراتب داخل في كيفية الإيمان بالقدر .
الثالثة: إحباط عمل من لم يؤمن به . تؤخذ من قول ابن عمر : « لو كان لأحدهم مثل أُحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر » ، ويتفرع منه ما ذكرناه سابقا بأنه يدل على أن من لم يؤمن بالقدر فهو كافر؛ لأن الكافر هو الذي لا يقبل منه العمل.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به . أي: بالقدر، وهو كذلك؛ لقول عبادة بن الصامت لابنه: يا بني! إنك لن تجد طعم

(10/1018)

الخامسة: ذكر أول ما خلق الله . السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام الساعة .
ـــــــــــــــــــــــــــــ
الإيمان... الخ
وقد سبق أن الإيمان بالقدر يوجب طمأنينة الإنسان بما قضاه الله - عز وجل - ويستريح؛ لأنه علم أن هذا أمر لا بد أن يقع على حسب المقدور، لا يتخلف أبدا، « ولا تقل: لو أني فعلت كذا لكان كذا؛ لأن لو تفتح عمل الشيطان » ، ولا ترفع شيئا وقع مهما قلت.
الخامسة: ذكر أول ما خلق الله . ظاهر كلام المؤلف: الميل إلى أن القلم أول مخلوقات الله، ولكن الصحيح خلافه، وأن القلم ليس أول مخلوقات الله؛ لأنه ثبت في (صحيح البخاري ): « كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض وكتب في الذكر مقادير كل شي » ، وهذا واضح في الترتيب، ولهذا كان الصواب بلا شك أن خلق القلم بعد خلق العرش، وسبق لنا تخريج الروايتين، وأنه على الرواية التي ظاهرها أن القلم أول ما خلق بالنسبة لما يتعلق بهذا العالم المشاهد، فهو قبل السماوات والأرض، فتكون أوليته نسبية.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام الساعة . لقوله في الحديث: « فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » .

(10/1019)

السابعة: براءته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ممن لم يؤمن به . الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء . التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقط .
ـــــــــــــــــــــــــــــ
وفيه أيضا من الفوائد: توجيه خطاب الله إلى الجماد، وأنه يعقل أمر الله؛ لأن الله وجه الخطاب إلى القلم ففهم واستجاب، لكنه سأل في الأول وقال: (ماذا أكتب؟).
السابعة: براءته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ممن لم يؤمن به . لقوله: « من مات على غير هذا، فليس مني » ، وهذه البراءة مطلقة؛ لأن مَنْ لم يؤمن بالقدر فهو كافر كفرا مخرجا عن الملة.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء . لأن ابن الديلمي : يقول: (فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، بعد أن أتى أُبيّ بن كعب، فدل هذا على أن من عادة السلف السؤال عما يشتبه عليهم.
وفيه أيضا مسالة ثانية، وهي جواز سؤال أكثر من عالم للتثبت؛ لأن ابن الديلمي سأل عدة علماء، أما سؤال أكثر من عالم لتتبع الرخص؛ فهذا لا يجوز كما نص على ذلك أهل العلم، وهذا من شأن اليهود، فاليهود لما كان في التوراة أن الزاني يُرجم إذا كان محصنا وكثر الزنى في أشرافهم، غيروا هذا الحد، ولما قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، وزنى منهم رجل بامرأة قالوا: اذهبوا إلى هذا الرجل لعلكم تجدون عنده شيئا آخر، لأجل أن يتتبعوا الرخص.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقط . لقول ابن الديلمي : (كلهم حدثني بمثل ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)،

(10/1020)

وهذا مزيل للشبهة، فإذا نسب الأمر إلى الله ورسوله، زالت الشبهة تماما، لكن تزول عن المؤمن، أما غير المؤمن، فلا تنفعه، فالله - عز وجل - يقول: { وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ } (يونس: 101) وقال: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ } (يونس:96-97) لكن المؤمن هو الذي تزول شبهته بما جاء عن الله ورسوله، كما قال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (الأحزاب: 36)، ولهذا لما قالت عائشة للمرأة: « كان يصيبنا ذلك - تعني الحيض -، فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة » لم تذهب تعلل، ولكن لا حرج على الإنسان أن يذكر الحكم بعلته لمن لم يؤمن لعله يؤمن، ولهذا يذكر الله - عز وجل - إحياء الموتى ويذكر الأدلة العقلية والحسية على ذلك؛ فقال في أدلة العقل: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } (الروم: 27) فهذه دلالة عقلية، فالعقل يؤمن إيمانا كاملا بأن من قدر على الابتداء فهو قادر على الإعادة من باب أولى .
وذكر أدلة حسية منها قوله تعالى { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى } (فصلت:39).
فإذا لا مانع أن تأتي بالأدلة العقلية أو الحسية من أجل أن تقنع الخصم وتُطَمْئِن الموافق.
وفيه دليل رابع، وهو دليل الفطرة، فلا مانع أيضا أن تأتي به للاستدلال

(10/1021)

على ما تقول من الحق لتُلزم الخصم به وتطمئن الموافق، وما زال العلماء يسلكون هذا المسلك، وقد مر علينا قصة أبي المعالي الجويني مع الهمداني، حيث إن أبا المعالي الجويني - غفر الله لنا وله - كان يقرر نفي استواء الله على عرشه، فقال الهمداني : _ دعنا من ذكر العرش، فما تقول في هذه الضرورة التي نجدها في قلوبنا: ما قال عارف قط: يا الله! إلا وجد من قلبه ضرورة بطلب العلو). فصرخ أبو المعالي ولطم على رأسه، وقال: حيرني الهمداني .
فإذا الأدلة سمعية وعقلية وفطرية وحسية.
وأشدها إقناعا للمؤمن هو الدليل السمعي؛ لأنه يقف عنده ويعلم أن كل ما خالف دلالة السمع فهو باطل، وإن ظنه صاحبه حقا.

(10/1022)

باب ما جاء في المصورين
وعن أبي هريرة رضي الله عنه، قال: « قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة » أخرجاه.
ـــــــــــــــــــــــــــــ
قوله: (باب ما جاء في المصورين). يعني: من الوعيد الشديد.
ومناسبة هذا الباب للتوحيد: أن في التصوير خلقا وإبداعا يكون به المصور مشاركا لله في ذلك الخلق والإبداع.
قوله في الحديث: « ومن أظلم ممن ذهب يخلق كخلقي » . ينتهي سند هذا الحديث إلى الله - عز وجل - ويسمى حديثا قدسيا، وسبق الكلام عليه في باب فضل التوحيد وما يكفر من الذنوب (ص 69).
قوله (ومن أظلم). (من): اسم استفهام والمراد به النفي، أي لا أحد أظلم، وإذا جاء النفي بصيغة الاستفهام كان أبلغ من النفي المحض؛ لأنه يكون مشربا معنى التحدي والتعجيز.
فإن قيل: كيف يجمع بين هذا الحديث وبين قوله تعالى: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ } (البقرة: 114)، وقوله: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا }

(10/1023)

(الأنعام:21) وغير ذلك من النصوص؟
فالجواب من وجهين:
الأول: أن المعنى أنها مشتركة في الأظلمية، أي أنها في مستوى واحد في كونها في قمة الظلم.
الثاني: أن الأظلمية نسبية، أي لا أحد أظلم من هذا في نوع هذا العمل لا في كل شي، فيقال مثلا: من أظلم في مشابهة أحد في صنعه ممن ذهب يخلق كخلق الله، ومن أظلم في منع حق ممن منع مساجد الله، ومن أظلم في افتراء الكذب ممن افترى على الله كذبا.
قوله: (يخلق). حال من فاعل ذهب، أي: ممن ذهب خالقا.
والخلق في اللغة: التقدير، قال الشاعر:
ولأنت تفري ما خلقت ... وبعض الناس يخلق ثم لا يفري
تفري، أي: تفعل، ما خلقت، أي: ما قدرت.
ويطلق الخلق على الفعل بعد التقدير، وهذا هو الغالب، والخلق بالنسبة للإنسان يكون بعد تأمل ونظر وتقدير، أما بالنسبة للخالق، فإنه لا يحتاج إلى تأمل ونظر لكمال علمه، فالخلق بالنسبة للمصور يكون بمعنى الصنع بعد النظر والتأمل.
قوله: (يخلق كخلقي). فيه جواز إطلاق الخلق على غير الله، وقد سبق الكلام على هذا والجواب عنه في أول الكتاب.
قوله: (فليخلقوا ذرة). اللام للأمر، والمراد به التحدي والتعجيز، وهذا من باب التحدي في الأمور الكونية، وقوله تعالى: { فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ } (الطور:34) من باب التحدي في الأمور الشرعية.

(10/1024)

والذرة: واحدة الذر، وهي النمل الصغار، وأما من قال: بأن الذرة هي ما تتكون منها القنبلة الذرية فقد أخطأ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخاطب الصحابة بلغة العرب وهم لا يعرفون القنبلة الذرية، وذكر الله الذرة لأن فيها روحا، وهي من أصغر الحيوانات.
قوله: (أو ليخلقوا حبة). (أو) للتنويع، أي: انتقل من التحدي بخلق الحيوان ذي الروح إلى خلق الحبة التي هي أصل الزرع من الشعير وغيره وليس لها روح.
قوله: (أو ليخلقوا شعيرة). يحتمل أن المراد شجرة الشعير، فيكون في الأول ذكر التحدي بأصل الزرع وهي الحبة، ويحتمل أن المراد الحبة من الشعير ويكون هذا من باب ذكر الخاص بعد العام؛ لأن حبة الشعير أخص من الحب.
أو تكون (أو) شكا من الراوي.
فالله تحدى الخلق إلى يوم القيامة أن يخلقوا ذرة أو يخلقوا حبة شعير .
فإن قيل: يوجد رز أمريكي مصنوع.
أجيب: إن هذا المصنوع لا ينبت كالطبيعي، ولعل هذا السر في قوله: (أو ليخلقوا حبة) ، ثم قال: (أو ليخلقوا شعيرة) ؛ لأن الحبة إذا غرست في الأرض فلقها الله، قال تعالى: { إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى } (الأنعام: 95)، وقال تعالى: { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } . أي: اجتمعوا لخلقه متعاونين عليه وقد هيؤوا كل ما عندهم، { وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ } (الحج: 73)
قال العلماء: لو أن الذباب وقع على هذه الأصنام فامتص شيئا من طيبها ما استطاعوا أن يستنقذوه منه، فيكون الذباب غالبا لها، { ضَعُفَ الطَّالِبُ }

(10/1025)

??أي: العابد والمعبود، { وَالْمَطْلُوبُ } ، أي: الذباب.
ويستفاد من هذا الحديث، وهو ما ساقه المؤلف من أجله: تحريم التصوير؛ لأن المصور ذهب يخلق كخلق الله ليكون مضاهيا لله في صنعه، والتصوير له أحوال:
الحال الأولى: أن يصور الإنسان ما له ظل كما يقولون، أي: ما له جسم على هيكل إنسان أو بعير أو أسد أو ما أشبهها، فهذا أجمع العلماء فيما أعلم على تحريمه، فإن قلت: إذا صور الإنسان لا مضاهاة لخلق الله، ولكن صور عبثا، يعني: صنع من الطين أو من الخشب أو من الأحجار شيئا على صورة حيوان وليس قصده أن يضاهي خلق الله، بل قصده العبث أو وضعه لصبي ليهدئه به، فهل يدخل في هذا الحديث؟
فالجواب: نعم، يدخل في هذا الحديث؛ لأنه خلق كخلق الله، ولأن المضاهاة لا يشترط فيه القصد، وهذا هو سر المسألة، فمتى حصلت المضاهاة ثبت حكمها، ولهذا لو أن إنسانا لبس لبسا يختص بالكفار ثم قال: أنا لا أقصد التشبه بهم، نقول: التشبه منك حاصل أردته أم لم ترده، وكذلك لو أن أحدا تشبه بامرأة في لباسها أو في شعرها أو ما أشبه ذلك وقال: ما أردت التشبه، قلنا له: قد حصل التشبه، سواء أردته أم لم ترده.
الحال الثاني: أن يصور صورة ليس لها جسم بل بالتلوين والتخطيط، فهذا محرم لعموم الحديث، ويدل عليه حديث النٌّمرقُة حين أقبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى بيته، فلما أراد أن يدخل رأى نمرقة فيها تصاوير، فوقف وتأثر، وعرفت الكراهة في وجهه، فقالت عائشة رضي الله عنها: « ما أذنبت يا رسول الله؟ فقال: إن أصحاب هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما »

(10/1026)

« خلقتم » فالصور بالتلوين كالصور بالتجسيم، وقوله في (صحيح البخاري): « (إلا رقما في ثوب » ، إن صحت الرواية هذه، فالمراد بالاستثناء ما يحل تصويره من الأشجار ونحوها.
الحال الثالثة: أن تلتقط الصور التقاطا بأشعة معينة بدون تعديل أو تحسين من الملتقط، فهذا محل خلاف بين العلماء المعاصرين:
فالقول الأول: أنه تصوير، وإذا كان كذلك، فإن حركة هذا الفاعل للآلة يعد تصويرا؛ إذ لولا تحريكه إياها ما انطبعت هذه الصورة على هذه الورقة، ونحن متفقون على أن هذه صورة، فحركته تعتبر تصوير، فيكون داخلا في العموم.
القول الثاني: أنها ليست بتصوير؛ لأن التصوير فعل المصور، وهذا الرجل ما صورها في الحقيقة وإنما التقطها بالآلة، والتصوير من صنع الله.
ويوضح ذلك لو أدخلت كتابا في آلة التصوير، ثم خرج من هذه الآلة، فإن رسم الحروف من الكاتب الأول لا من المحرك، بدليل انه قد يشغلها شخص أمي لا يعرف الكتابة إطلاقا أو أعمى في ظلمة، وهذا القول أقرب؛ لأن المصور بهذه الطريقة لا يعتبر مبدعا ولا مخططا، ولكن يبقي النظر: هل يحل هذا الفعل أو لا؟
والجواب: إذا كان لغرض محرم صار حراما، وإذا كان لغرض مباح صار

(10/1027)

مباحا لأن الوسائل له أحكام المقاصد، وعلى هذا، فلو أن شخصا صور إنسانا لما يسمونه بالذكرى، سواء كانت هذه الذكرى للتمتع بالنظر إليه أو التلذذ به أو من أجل الحنان والشوق إليه؛ فإن ذلك محرم ولا يجوز لما فيه من اقتناء الصور؛ لأنه لا شك أن هذه صورة ولا أحد ينكر ذلك.
وإذا كان لغرض مباح كما يوجد في التابعية والرخصة والجواز وما أشبهه، فهذا يكون مباحا، فإذا ذهب الإنسان الذي يحتاج إلى رخصة إلي هذا المصور الذي تخرج منه الصورة فورية بدون عمل لا تحميض ولا غيره، وقال: صورني فصوره، فإن هذا المصور لا نقول: إنه داخل في الحديث، أي حديث الوعيد على التصوير، أما إذا قال: صورني لغرض آخر غير مباح، صار من باب الإعانة على الإثم والعدوان.
الحال الرابعة: أن يكون التصوير لما لا روح فيه، وهذا على نوعين:
النوع الأول: أن يكون مما يصنعه الآدمي، فهذا لا بأس به بالاتفاق؛ لأنه إذا جاز الأصل جازت الصورة، مثل أن يصور الإنسان سيارته، فهذا يجوز؛ لأن صنع الأصل جائز، فالصورة التي هي فرع من باب أولى.
النوع الثاني: ما لا يصنعه الآدمي، وإنما يخلقه الله؛ فهذا نوعان: نوع نام، ونوع غير نام، فغير النامي، كالجبال، والأودية، والبحار، والأنهار، فهذه لا بأس بتصويرها بالاتفاق، أما النوع الذي ينمو، فاختلف في ذلك أهل العلم، فجمهور أهل العلم على جواز تصويره لما سيأتي في الأحاديث.
وذهب بعض أهل العلم من السلف والخلف إلى منع تصويره، واستدل بأن هذا من خلق الله - عز وجل -، والحديث عام: « ومن أظلم ممن ذهب يخلق كخلقي » ؛ ولأن الله - عز وجل - تحدى هؤلاء بأن يخلقوا حبة أو

(10/1028)

يخلقوا شعيرة، والحبة أو الشعيرة ليس فيه روح، لكن لا شك أنها نامية، وعلى هذا، فيكون تصويرها حراما، وقد ذهب إلى هذا مجاهد رحمة الله - أعلم التابعين بالتفسير -، وقال: (إنه يحرم على الإنسان أن يصور الأشجار، لكن جمهور أهل العلم على الجواز، وهذا الحديث هل يؤيد رأي الجمهور أو يؤيد رأي مجاهد ومن قال بقوله؟
الجواب: يؤيد رأي مجاهد ومن قال بقوله أمران:
أولا: العموم في قوله: « ومن أظلم ممن ذهب يخلق كخلقي » .
ثانيا: قوله: « أو ليخلقوا حبة أو ليخلقوا شعيرة » ، وهذه ليست ذات روح، فظاهر الحديث هذا مع مجاهد ومن يرى رأيه، ولكن الجمهور أجابوا عنه بالأحاديث التالية، وهي أن قوله: « أحيوا ما خلقتم » ، وقوله: « كلف أن ينفخ بها الروح » يدل على أن المراد تصوير ما فيه روح، وأما قوله: « أو ليخلقوا حبة أو ليخلقوا شعيرة » ، فذكر على سبيل التحدي، أي: أن أولئك المصورين عاجزون حتى عن خلق ما لا روح فيه.

(10/1029)

ولهما عن عائشة رضي الله عنها، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « أشدُّ الناس عذابا يوم القيامة الذين يضاهئون بخلق الله » .
ـــــــــــــــــــــــــــــ
قوله (أشد). كلمة أشد اسم تفضيل بمعنى أعظم وأقوى.
قوله: (الناس) للعموم، والمراد الذين يعذبون.
وقوله: (عذابا). تمييز مبين للمراد بالأشد؛ لأن التمييز كما قال ابن مالك :
اسم بمعنى من مبين نكرة ... يُنْصَب تمييزا بما قد فسره
والعذاب يطلق على العقاب ويطلق على ما يؤلم ويؤذي وإن لم يكن عقابا، فمن الأول قوله تعالى: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (غافر:46) أي: العقوبة والنكال؛ لأنه يدخل النار والعياذ بالله، كما قال تعالى: { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ } (هود: 98) ومن الثاني قول النبي عليه الصلاة والسلام: ( « السفر قطعة من العذاب » ، وقوله « (الميت يعذب بالنياحة عليه) » .
قوله: (يوم القيامة). هو اليوم الذي يبعث فيه الناس، وسبق وجه تسميته بذلك.

(10/1030)

وقوله: (أشد) مبتدأ، و(الذين يضاهئون) خبره، ومعنى يضاهئون، أي: يشابهون.
(بخلق الله) ، أي: بمخلوقات الله - سبحانه وتعالى -.
والذين يضاهئون بخلق الله هم المصورون، فهم يضاهئون بخلق الله سواء كانت هذه المضاهاة جسمية أو وصفية، فالجسمية أن يصنع صورة بجسمها، والوصفية أن يصنع صورة ملونة؛ لأن التلوين والتخطيط باليد وصف للخلق، وإن كان الإنسان ما خلق الورقة ولا صنعها لكن وضع فيها هذا التلوين الذي يكون وصفا لخلق الله - عز وجل -.
هذا الحديث يدل على أن المصورين يعذبون، وأنهم أشد الناس عذابا، وأن الحكمة من ذلك مضاهاتهم خلق الله - عز وجل - وليست الحكمة كما يدعيه كثير من الناس أنهم يصنعونها لتعبد من دون الله، فذلك شي آخر، فمن صنع شيئا ليعبد من دون الله، فإنه حتى ولو لم يصور كما لو أتى بخشبة وقال اعبدوها، فقد دخل في التحريم، لقوله تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (المائدة:2)؛ لأنه أعان على الإثم والعدوان.
قوله: (يضاهئون). هل الفعل يشعر بالنية بمعنى أنه لا بد أن يقصد المضاهاة، أو نقول: المضاهاة حاصلة سواء كانت بنية أو بغير نية؟
الجواب الثاني: لأن المضاهاة حصلت سواء نوى أم لم ينو لأن العلة هي المشابهة، وليست العلة قصد المشابهة، فلو جاء رجل وقال: أنا لا أريد أن أضاهي خلق الله، أنا أصور هذا للذكرى مثلا وما أشبه ذلك، نقول: هذا حرام؛ لأنه متى حصلت المشابهة ثبت الحكم؛ لأن الحكم يدور مع علته كما قلنا فيمن لبس لباسا خاصا بالكفار: إنه يحرم عليه هذا اللباس، ولو قال: إنه

(10/1031)

لم يقصد المشابهة، نقول: لكن حصل التشبه، فالحكم المقرون بعلة لا يشترط فيه القصد، فمتى وجدت العلة ثبت الحكم.
فيستفاد من الحديث:
1 - تحريم التصوير، وأنه من الكبائر، لثبوت الوعيد عليه، وأن الحكمة من تحريمه المضاهاة بخلق الله - عز وجل -.
2 - وجوب احترام جانب الربوبية، وأن لا يطمع أحد في أن يخلق كخلق الله- عز وجل-؛ لقوله: (يضاهئون بخلق الله) ، ومن أجل هذا حرم الكبر؛ لأن فيه منازعة للرب - سبحانه وتعالى - وحرم التعاظم على الخلق؛ لأن فيه منازعة للرب سبحانه وتعالى -، وكذلك هذا الذي يصنع ما يصنع فيضاهي خلق الله، فيه منازعة لله عز وجل - في ربوبيته في أفعاله ومخلوقاته ومصنوعاته، فيستفاد من هذا الحديث وجوب احترام جانب الربوبية.
قوله :(أشد الناس عذابا) ، فيه إشكال؛ لأن فيهم من هو أشد من المصورين ذنبا، كالمشركين والكفار، فيلزم أن يكونوا أشد عذابا، وقد أجيب عن ذلك بوجوه:
الأول: أن الحديث على تقدير (مِنْ) أي: من أشد الناس عذابا بدليل أن جاء ما يؤيده بلفظ: (إن من أشد الناس عذابا).
الثاني: أن الأشدية لا تعني أن غيرهم لا يشاركهم بل يشاركهم غيرهم، قال تعالى: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (غافر: 46)، ولكن يشكل على هذا أن المصور فاعل كبيرة فقط، فكيف يُسَوَّى مع مَنْ هو خارج عن الإسلام ومستكبر؟!
الثالث: أن الأشدية نسبية، يعني أن الذين يصنعون الأشياء ويبدعونها

(10/1032)

ولهما عن ابن عباس : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم »
ـــــــــــــــــــــــــــــ
أشدهم عذابا الذين يضاهئون بخلق الله، وهذا أقرب.
الرابع: أن هذا من باب الوعيد الذي يطلق لتنفير النفوس عنه، ولم أرَ من قال بهذا، ولو قيل بهذا، لسلمنا من هذه الإيرادات، وعلى كل حال ليس لنا أن نقول إلا كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله » .
قوله: (ولهما). أي: للبخاري ومسلم.
قوله « كل مصور في النار » . (كل): من أعظم ألفاظ العموم، وأصلها من الإكليل، وهو ما يحيط بالشي، ومنه الكلالة في الميراث للحواشي التي تحيط بالإنسان.
فيشمل من صور الإنسان أو الحيوان أو الأشجار أو البحار، لكن قوله: (يجعل له بكل صورة صورها نفسا) يدل على أن المراد صورة ذوات النفوس؛ أي: ما فيه روح.
قوله: (يُجعل له بكل صورة صورها نفس). الحديث في ( مسلم ) وليس في (الصحيحين)، لكنه بلفظ ( يجعل ) بالبناء للفاعل، وعلى هذا تكون ( نفسا ) بالنصب، وتمامه: (فتعذبه في جهنم).

(10/1033)

. .
ولهما عنه مرفوعا : « من صور صورة في الدنيا، كلف أن ينفخ فيها الروح، وليس بنافخ » .
ـــــــــــــــــــــــــــــ
قوله: (يعذب بها). كيفية التعذيب ستأتي في الحديث الذي بعده أنه يكلف أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
وقوله: « كل مصور في النار » . أي: كائن في النار.
وهذه الكينونة عند المعتزلة والخوارج كينونة خلود؛ لأن فاعل الكبيرة عندهم مخلد في النار، وعند المرجئة، أن المراد بالمصور الكافر؛ لأن المؤمن عندهم لا يدخل النار أبدا، وعند أهل السنة والجماعة أنه مستحق لدخول النار وقد يدخلها وقد لا يدخلها، وإن دخلها لم يخلد فيها.
وقوله: (بكل صورة صورها). يقتضي أنه لو صور في اليوم عشر صور ولو من نسخة واحدة؛ فإنه يجعل له في النار عشر صور يقال له: انفخ فيها الروح، وظاهر الحديث أنه يبقى في النار معذبا حتى تنتهي هذه الصور.
قوله (كلف). أي: أُلزم، والمكلف له هو الله - عز وجل -.
قوله: (وليس بنافخ). أي: كلف بأمر لا يتمكن منه زيادة في تعذيبه، وعذب بهذا العذاب ليذوق جزاء ما عمل، وبهذا تزداد حسرته وأسفه، حيث إنه عذب بما كان في الدنيا يراه راحة له، إما باكتساب، أو إرضاء صاحب،أو إبداع صنعة.

(10/1034)

ولمسلم « عن أبي الهياج، قال: قال لي علي . (ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أن لا تدع صورة، إلا طمستها، ولا قبرا مشرفا، إلا سويته) »
ـــــــــــــــــــــــــــــ
قوله: (عن أبي الهياج ). هو من التابعين.
قوله: (قال لي علي ). هو علي بن أبي طالب رضي الله عنه.
قوله: (ألا أبعثك). البعث: الإرسال بأمر مهم، كالدعوة إلى الله، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا } (النحل:36).
قوله: (على ما بعثني). يحتمل أن تكون (على) على ظاهرها للاستعلاء؛ لأن المبعوث يمشي على ما بعث عليه، كأنه طريق له، وهذا هو الأولى؛ لأن ما وافق ظاهر اللفظ من المعاني فهو أولى بالاعتبار، ويحتمل أن (على) بمعنى الباء، أي: بما بعثني عليه.
وقد بعث النبي صلى الله عيه وسلم عليا إلى اليمن بعد قسمة غنائم حنين، وقدم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو في مكة في حجة الوداع .
قوله: (أن لا تدع). ( أن ): مصدرية، ( لا ) نافية، ( تدع ): منصوب بأن المصدرية وهي بدل بعض من كل من ( ما ) في قوله (على ما بعثني) لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث علي بن أبي طالب بأكثر من ذلك، لكن هذا مما بعثه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(10/1035)

قوله: (صورة). نكرة في سياق النفي فتعم.
وجمهور أهل العلم: أن المحرم هو صور الحيوان فقط، لما ورد في السنن من حديث جبريل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال « فمر برأس التمثال يقطع، فيصير كهيئة الشجرة » (1) وسبق بيان ذلك قريبا.
قوله: (إلا طمستها). إن كانت ملونة فطمسها بوضع لون آخر يزيل معالمها، وإن كانت تمثالا فإنه يقطع رأسه، كما في حديث جبريل السابق، وإن كانت محفورة فيحفر على وجهه حتى لا تتبين معالمه، فالطمس يختلف، وظاهر الحديث سواء كانت تُعبد من دون الله أم لا.
قوله: (ولا قبرا مشرفا): عاليا.
قوله: (إلا سويته). له معنيان:
الأول: أي سويته بما حوله من القبور.
الثاني: جعلته حسنا على ما تقتضيه الشريعة، قال تعالى: { الَّذِي خَلَقَ فَسَوَّى } (الأعلى:2) أي: سوى خلقه أحسن ما يكون، وهذا أحسن، والمعنيان متقاربان.
والإشراف له وجوه :
الأول: أن يكون مشرفا بكبر الأعلام التي توضع عليه، وتسمى عند الناس (نصائل) أو (نصائب)، ونصائب أصح لغة من نصائل.
الثاني: أن يبنى عليه، هذا من كبائر الذنوب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (لعن المتخذين عليه المساجد والسرج)
__________
(1) الإمام أحمد في (المسند) (2/ 305) .

(10/1036)

الثالث: أن تشرف بالتلوين، وذلك بأن يوضع على أعلامها ألوان مزخرفة.
الرابع: أن يرفع تراب القبر عما حوله ليكون ظاهرا.
فكل شي مشرف، ظاهر على غيره متميز عن غيره يجب أن يسوى بغيره، لئلا يؤدي ذلك إلى الغلو في القبور والشرك.
ومناسبة ذكر القبر المشرف مع الصور :
أن كلا منهما قد يتخذ وسيلة إلى الشرك، فإن أصل الشرك في قوم نوح أنهم صوروا رجال صالحين، فلما طال عليهم الأمد عبدوها، وكذلك القبور المشرفة قد يزداد فيها الغلو حتى تجعل أوثانا تعبد دون الله، وهذا ما وقع في بعض البلاد الإسلامية، وقد أطال الشارح رحمه الله في هذا الباب في البناء على القبور، وذلك لأن فتنتها في البلاد الإسلامية قديمة وباقية، ما عدا بلادنا ولله الحمد، فإنها سالمة من ذلك، نسأل الله أن يديم عليها، وأن يحمي بلاد المسلمين من شرها.
عقوبة المصور ما يلي:
أنه أشد الناس عذابا أو من أشدهم عذابا يوم القيامة.
أن الله يجعل له في كل صورة نفسا يعذب بها في نار جهنم.
أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
أنه في النار.
أنه ملعون، كما في حديث أبي جحيفة في ( البخاري ) وغيره.
فائدتان:
الأولى: (كلف أن ينفخ فيها الروح وليس بنافخ) يقتضي أن المراد التصوير تصوير الجسم كاملا، وعلى هذا، فلو صور الرأس وحده بلا جسم أو الجسم

(10/1037)

وحده بلا رأس، فالظاهر الجواز، ويؤيده ما سبق في الحديث: « مُرْ برأس التمثال فليقطع » ، ولم يقل: فليكسر، لكن تصوير الرأس وحده عندي فيه تردد، أما بقية الجسم بلا رأس، فهو كالشجرة لا تردد فيه عندي.
الثانية: تؤخذ من حديث على رضي الله عنه، وهو قوله: « أن لا تدع صورة إلا طمستها » أنه لا يجوز اقتناء الصور، وهذا محل تفصيل، فإن اقتناء الصور على أقسام:
القسم الأول: أن يقتنيها لتعظيم المصور، لكونه ذا سلطان أو جاه أو علم أو عبادة أو أٌبوّة أو نحو ذلك، فهذا حرام بلا شك، ولا تدخل الملائكة بيتا فيه هذه الصورة؛ لأن تعظيم ذوي السلطة باقتناء صورهم ثَلم في جانب الربوبية، وتعظيم ذوي العبادة باقتناء صورهم ثَلم في جانب الألوهية.
القسم الثاني: اقتناء الصور للتمتع بالنظر إليها أو التلذذ بها، فهذا حرام أيضا، لما فيه من الفتنة المؤدية إلى سفاسف الأخلاق.
القسم الثالث: أن يقتنيها للذكرى حنانا وتلطفا كالذين يصورون صغار أولادهم لتذكرهم حال الكبر، فهذا أيضا حرام للحوق الوعيد به في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « إن الملائكة لا تدخل بيتا في صورة » .
القسم الرابع: أن يقتني الصور لا لرغبة فيها إطلاقا، ولكنها تأتي تبعا لغيرها، كالتي تكون في المجلات والصحف ولا يقصدها المقتني، وإنما يقصد ما في هذه المجلات والصحف من الأخبار والبحوث العلمية ونحو ذلك،

(10/1038)

والظاهر أن هذا لا بأس به؛ لأن الصور فيها غير مقصودة، لكن إن أمكن طمسها بلا حرج ولا مشقة، فهي أولى.
القسم الخامس: أن يقتني الصور على وجه تكون فيه مُهانة ملقاة في الزبل، أو مفترشة، أو موطوءة، فهذا لا بأس به عند جمهور العلماء، وهل يلحق بذلك لباس ما فيه صورة لأن في ذلك امتهانا للصورة ولا سيما إن كانت الملابس داخلية؟
الجواب: نقول: لا يلحق بذلك، بل لباس ما فيه الصور محرم على الصغار والكبار، ولا يلحق بالمفروش ونحوه، لظهور الفرق بينهما، وقد صرح الفقهاء رحمهم الله بتحريم لباس ما فيه صورة، سواء كان قميصا أو سروالا أم عمامة أم غيرها.
وقد ظهر أخيرا ما يسمى بالحفائظ، وهي خرقة تلف على الفرجين للأطفال والحائض لئلا يتسرب النجس إلى الجسم أو الملابس، فهل تلحق بما يلبس أو بما يمتهن؟
هي إلى الثاني أقرب، لكن لما كان امتهانا خفيا وليس كالمفترش والموطوء صار استحباب التحرز منها أولى.
القسم السادس: أن يلجأ إلى اقتنائها إلجاء، كالصور التي تكون في بطاقة إثبات الشخصية والشهادات والدراهم فلا إثم فيه لعدم إمكان التحرز منه، وقد قال الله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (الحج:78).

(10/1039)

فيه مسائل:
الأولى: التغليظ الشديد على المصورين . الثانية: التنبيه على العلة، وهي ترك الأدب مع الله؛ لقوله: « ومن أظلم ممن ذهب يخلق كخلقي » . الثالثة: التنبيه على قدرته وعجزهم، لقوله: « فليخلقوا ذرة أو شعيرة » . الرابعة: التصريح بأنهم أشد الناس عذابا. الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم . لقوله: « يجعل له بكل صورة يصورها نفس يعذب بها في جهنم » .
ـــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: التغليظ الشديد على المصورين . تؤخذ من قوله: « أشد الناس عذابا » ...). الحديث.
الثانية: التنبيه على العلة، وهي ترك الأدب مع الله؛ لقوله: « ومن أظلم ممن ذهب يخلق كخلقي » . فمن ذهب يخلق كخلق الله، فهو مسيء للأدب مع الله - عز وجل - لمحاولته أن يخلق مثل خلق الله تعالى، كما أن من ضاده في شرعه فقد أساء الأدب معه.
الثالثة: التنبيه على قدرته وعجزهم، لقوله: « فليخلقوا ذرة أو شعيرة » . لأن الله خلق أكبر من ذلك وهم عجزوا عن خلق الذرة أو الشعيرة.
الرابعة: التصريح بأنهم أشد الناس عذابا. لقوله: « أشد الناس عذابا » ... الحديث.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم .

(10/1040)

السادسة: أنه يكلف أن ينفخ فيها الروح. السابعة: الأمر بطمسها إذا وجدت .
ـــــــــــــــــــــــــــــ
لقوله: « يجعل له بكل صورة يصورها نفس يعذب بها في جهنم » .
السادسة: أنه يكلف أن ينفخ فيها الروح. لقوله: « كلف أن ينفخ فيها الروح وليس بنافخ » ، وهذا نوع من التعذيب من أشق العقوبات.
السابعة: الأمر بطمسها إذا وجدت . لقوله: « أن لا تدع صورة إلا طمستها » .
وتؤخذ من حديث الباب أيضا: الجمع بين فتنة التماثيل وفتنة القبور ؛ لقوله: « أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » ؛ لأن في كل منهما وسيلة إلى الشرك.
ويؤخذ منه أيضا: إثبات العذاب يوم القيامة، وأن الجزاء من جنس العمل؛ لأنه يُجعل له بكل صورة صورها نفس فَتُعَذِّبُه في جهنم.
ويؤخذ منه: وقوع تكليف في الآخرة بما لا يطاق على وجه العقوبة .

(10/1041)

باب ما جاء في كثرة الحلف
وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } [ المائدة: 89 ].
ـــــــــــــــــــــــــــــ
الحلف: هو اليمين والقسم، وهو تأكيد الشيء بذكر معظم بصيغة مخصوصة بأحد حروف القسم، وهي الباء، والواو، والتاء.
ومناسبة الباب لكتاب التوحيد:
أن كثرة الحلف بالله يدل على أنه ليس في قلب الحالف من تعظيم الله ما يقتضي هيبة الحلف بالله، وتعظيم الله تعالى من تمام التوحيد.
قوله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } . هذه الآية ذكرها الله في سياق كفارة اليمين، وكل يمين لها ابتداء وانتهاء ووسط، فالابتداء الحلف، والانتهاء الكفارة، والوسط الحنث، وهو أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله، وعلى هذا كل يمين على شيء ماض فلا حنث فيه، وما لا حنث فيه فلا كفارة فيه، لكن إن كان صادقا فقد بر، وإلا، فهو آثم؛ لأن الكفارة لا تكون إلا على شيء مستقبل.
وهل يجوز أن يحلف على ما في ظنه؟
الجواب: نعم، ولذلك أدلة كثيرة، منها قول المجامع في نهار رمضان لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والله، ما بين لابتيها أهل بيت أفقر مني » .
لكن إن حلفت على مستقبل بناء على غلبة الظن ولم يحصل، فقيل: تلزمك كفارة، وقيل: لا تلزمك كفارة، وهو الصحيح، كما لو حلفت على ماض.

(10/1042)

مثاله: فلو قلت: والله،، ليقدمن زيد غدا. بناء على ظنك، فلم يقدم، فالصحيح أنه لا كفارة عليك، لأنك حلفت على ما في قلبك وهو حاصل، كأنك تقول: والله، إن هذا هو ظني، لكن هل يجوز لك أن تحلف على ما في ظنك؟ سبق ذلك قريبا.
إذن قوله: { وَاحْفَظُوا أَيْمَانَكُمْ } بعد أن ذكر اليمين والكفارة والحنث، فما المراد بحفظ اليمين: هل هو الابتداء أو الانتهاء أو الوسط؟ أي: هل المراد لا تكثروا الحلف بالله؟ أو المراد: إذا حلفتم فلا تحنثوا؟ أو المراد: إذا حلفتم فحنثتم فلا تتركوا الكفارة؟
الجواب: المراد كله، فتشمل أحوال اليمين الثلاثة، ولهذا جاء المؤلف بها في هذا الباب؛ لأن من معنى حفظ اليمين عدم كثرة الحلف، وإليك قاعدة مهمة في هذا، وهي أن النص من قرآن أو سنة إذا كان يحتمل عدة معاني لا ينافي بعضها بعضا ولا مرجح لأحدها، وجب حمله على المعاني كلها.
والمراد بعدم كثرة الحلف: ما كان معقودا ومقصودا، أما ما يجرى على اللسان بلا قصد، مثل: لا والله، وبلى والله، في عرض الحديث، فلا مؤاخذة فيه لقوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (المائدة:89).
وكذلك من حفظ اليمين عدم الحنث فيها، وهذا فيه تفصيل؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « قال لعبد الرحمن بن سمرة : (إذا حلفت على يمين، فرأيت غيرها خيرا منه، فكفر عن يمينك، وائت الذي هو خير ) » ، فحفظ اليمين في الحنث أن لا يحنث

(10/1043)

إلا إذا كان خيرا، وإلا، فالأحسن حفظ اليمين وعدم الحنث.
مثال ذلك: رجل قال: لا أكلم فلانا. وهو من المؤمنين الذين يحرم هجرهم، فهذا يجب أن يحنث في يمينه ويكلمه وعليه الكفارة.
مثال آخر: رجل قال: والله لأعينن فلانا على شيء محرم. فهذا يجب الحنث فيه والكفارة، ولا يعينه؛ لقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } .(المائدة:2).
وإذا كان الأمر متساويا والحنث وعدمه سواء في الإثم، فالأفضل حفظ اليمين.
كذلك من حفظ اليمين إخراج الكفارة بعد الحنث، والكفارة واجبة فورا؛ لأن الأصل في الواجبات هو الفورية، وهو قيام بما تقتضيه اليمين.
والكفارة: إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم، أو تحرير رقبة، وهذا على سبيل التخيير، فمن لم يجد، فصيام ثلاثة أيام، وفي قراءة ابن مسعود متتابعة.
.
فحفظ اليمين له ثلاث معاني :
حفظها ابتداء، وذلك بعدم كثرة الحلف، وليعلم أن كثرة الحلف تضعف الثقة بالشخص وتوجب الشك في أخباره.
حفظها وسطا، وذلك بعدم الحنث فيها، إلا ما استثنى كما سبق.
حفظها انتهاء، في إخراج الكفارة بعد الحنث.
ويمكن أن يضاف معنى رابع، وهو أن لا يحلف بغير الله؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمى القسم بغير الله حلفا.

(10/1044)

وعن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلي الله عليه وسلم يقول: « الحلف منفقة للسلعة، ممحقة للكسب » . أخرجاه
ـــــــــــــــــــــــــــــ
قوله: ( الحلف ). المراد به الحلف الكاذب، كما بينته رواية أحمد: (اليمين الكاذبة) (1) أما الصادقة، فليس فيها عقوبة، لكن لا يكثر منها كما سبق.
قوله: (منفقة للسلعة). أي: ترويج للسلعة، مأخوذ من النَّّفاق وهو مضي الشي ونفاذه، والحلف على السلعة قد يكون حلفا على ذاتها أو نوعها أو وصفها أو قيمتها.
الذات: كأن يحلف أنها من المصنع الفلاني المشهور بالجودة وليست منه.
النوع: كأن يحلف أنها من الحديد، وهي من الخشب.
الصفة: كأن يحلف أنها طيبة، وهي رديئة.
القيمة: كأن يحلف أن قيمتها بعشرة، وهي بثمانية.
قوله: (ممحقة للكسب). أي: متلفة له، والإتلاف يشمل الإتلاف الحسي بأن يسلط الله على ماله شيئا يتلفه من حريق أو نهب أو مرض يلحق صاحب المال فيتلفه في العلاج، والإتلاف المعنوي بأن ينزع الله البركة من ماله فلا ينتفع به دينا ولا دنيا، وكم من إنسان عنده مال قليل، لكن نفعه الله به ونفع غيره ومن وراءه، وكم من إنسان عنده أموال لكن لم ينتفع بها صار - والعياذ بالله-
__________
(1) الإمام احمد في (المسند) (2/235،243،413) .

(10/1045)

وعن سلمان؛ أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ( ثلاث لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم : أشيمط زان، وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه) » (1) . رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــ
بخيلا يعيش عيشة الفقراء وهو غني؛ لأن البركة قد محقت.
قوله: (ثلاثة). مبتدأ، وسوغ الابتداء بها أنها أفادت التقسيم.
قوله: (لا يكلمهم الله). التكليم: هو إسماع القول، وأما ما يقدره الإنسان في نفسه، فلا يسمى كلاما على سبيل الإطلاق، وإن كان يسمى قولا بالتقييد بالنفس، كقوله تعالى: { وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ } (المجادلة: 8) وقال عمر رضي الله عنه - في قصة السقيفة -: « زوَّرت في نفسي كلاما » ، أي قدرته.
فالكلام عند الإطلاق لا يكون إلا بحرف وصوت مسموع.
واختلف الناس في كلام الله إلى ثمانية أقوال كما ذكره ابن القيم في (الصواعق المرسلة).
لكن إذا رجعنا إلى كتاب الله وسنة رسوله، وأخذنا منها عقيدتنا
__________
(1) الطبراني في الكبير (6111) والصغير (821) .

(10/1046)

صافية، وقطعنا النظر عن هذه المجادلات لأنه ما أوتى الجدل قوم إلا ضلوا، علمنا أن كلام الله حقيقي يسمع، ولكن الصوت ليس كأصوات المخلوقين، أما ما يسمع من كلام الله، فلا شك أنه بحرف يفهمها المُخاطَب؛ إذ لو كان يتكلم بحروف لا تشبه الحروف التي يتكلم بها المخاطب لم يفهم كلامه أبدا، فالحروف التي تسمع هي حروف اللغة التي يخاطب الله بها من يخاطبه، والله - عز وجل - يخاطب كل أحد بلغته.
ونفي الكلام هنا دليل على إثبات أصله؛ لأنه لما نفاه عن قوم دل على ثبوته لغيرهم.
وبهذه الطريقة استدل بعض أهل العلم على إثبات رؤية الله يوم القيامة للمؤمنين بقوله تعالى: { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (المطففين: 15). فما حجب الفجار عن رؤيته إلا ورآه الأبرار، إذ لو امتنعت الرؤية مطلقا لكان الفجار والأبرار سواء فيها، كذلك هنا لو انتفى كلام الله - عز وجل - عن كل أحد، فلا وجه للتخصيص بنفي الكلام عن هؤلاء.
ولا يلزم من كلامه - سبحانه - أن يكون له آلة كالآدمي، كاللسان، والأسنان، والحلق، وما أشبه ذلك، كما لا يلزم من سماع الله أن يكون له أذن، فالأرض مثلا تسمع وتحدث وليس لها لسان ولا آذان، قال تعالى: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا } (الزلزلة: 4،5) وكذا الجلد ينطق يوم القيامة، قال تعالى: { حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (فصلت:20) وكذا الأيدي والأرجل، قال تعالى: { يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (النور:24) فالأيدي والأرجل والأيدي والألسن والجلود والسمع والأبصار ليس لها لسان ولا

(10/1047)

شفتان، وهذا هو المعلوم لنا.
فإن قيل: إن الله يكلم من هو أعظم منهم جرما وهم أهل النار؟
فالجواب: أن المراد بنفي الكلام هنا كلام الرضا، أما كلام الغضب والتوبيخ، فإن هذا الحديث لا يدل على نفيه.
قوله: (ولا يزكيهم). التزكية: بمعنى التوثيق والتعديل، فيوم القيامة لا يوثقهم، ولا يعدلهم، ولا يشهد عليهم بالإيمان، لما فعلوه من هذه الأفعال الخبيثة.
قوله: (ولهم عذاب أليم). (عذاب): عقوبة، و(أليم) ، أي: شديد موجع مؤلم.
وقوله: (أشيمط). هو الذي اختلط سواد شعره ببياضه لكبر سنه، وكبير السن قد بردت شهوته، وليس فيه ما يدعوه إلى الزنى، ولكنه زنى مما دل على خبث في إرادته، ولأنه عادة قد بلغ أشده واستوى وعرف الحكمة، وملكه عقله أكثر من هواه، فالزنى منه غريب، إذ ليس عن شهوة ملحة، ولكن عن سوء نية وقصد وضعف إيمان بالله، فصار السبب المقتضي لزناه ضعيفا، والحكمة التي نالها ببلوغ الأشد كبيرة، وَكَأَنَّ تقادم سنه يستلزم أن يغلب جانب العقل، ولكنه خالف مقتضى ذلك، ولهذا صغره تحقيرا لشأنه، فقال: (أُشيمط) تصغير أشمط.
قوله (زان) صفة لأشيمط، وهو مرفوع بضمة مقدرة على الياء المحذوفة، والحركة التي على النون ليست حركة إعراب.
والزنى فعل الفاحشة في قبل أو دبر، وقد نهى الله عنه وبين أنه فاحشة، فقال: { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } (الإسراء: 32)
??? قوله: ( عائل مستكبر ). أي: فقير، قال تعالى: { وَوَجَدَكَ عَائِلًا فَأَغْنَى } (الضحى:8)، فالمقابلة هنا في قوله: { فَأَغْنَى } بينت أن معنى عائلا: فقيرا.

(10/1048)

والاستكبار: الترفع والتعاظم، وهو نوعان:
- استكبار عن الحق بأن يرده أو يترفع عن القيام به.
- واستكبار على الخلق باحتقارهم واستذلالهم، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « الكبر بطر الحق وغمط الناس » .
فالفقير داعي الاستكبار عنده ضعيف، فيكون استكباره دليلا على ضعف إيمانه وخبث طويته، ولذلك كانت عقوبته أشد.
قوله: « ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه » . أي: جعل الحلف بالله بضاعة له، وإنما ساغ التأويل هنا؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو الذي فسره بذلك، حيث قال: « لا يشتري إلا بيمينه » ...) ، وإذا كان المتكلم هو الذي أخرج كلامه عن ظاهره، فهو أعلم بمراده، وهذا كما في الحديث القدسي: « عبدي استطعمتك فلم تطعمني، استسقيتك فلم تسقني » فبينه الله - عز وجل - بقوله: « عبدي فلان جاع فلم تطعمه، استسقاك فلم تسقه » .
فقوله: « لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه » استئنافية تفسيرية، لقوله: « جعل الله بضاعته » ، ومعناها: أنه كلما اشترى حلف، وكلما باع حلف طلبا للكسب، واستحق هذه العقوبة؛ لأنه إن كان صادقا، فكثرة أيمانه تشعر باستخفافه واستهانته باليمين ومخالفته قوله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }
وإن كان كاذبا جمع بين أربعة أمور محذورة:
استهانته باليمين ومخالفته أمر الله بحفظ اليمين.

(10/1049)

2 - كذبه.
3 - أكله المال بالباطل.
أن يمينه غموس، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « من حلف على يمين هو فيها فاجر يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان » .
وكل ما في هذا الحديث يجب الحذر منه والبعد عنه؛ لأن هذا ما يريده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإخبار به، وإلا، فما الفائدة من سماعنا له إذا لم تظهر مقتضيات النصوص على معتقداتنا وأقوالنا وأفعالنا؟ فنحن والجاهل سواء، بل نحن أعظم، ولذلك لا ينبغي أن تمر علينا بلا فائدة فنعرف معناها فقط، بل يجب أن نعرف معناها ونعمل بمقتضاها، ثم يجب علينا أيضا بوصفنا ممن آتاهم الله العلم أن نُحذِّر الناس منها لنكون وارثين للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان عالما عاملا داعيا، أما طالب العلم، فإنه ليس وارثا للرسول عليه الصلاة والسلام حتى يقوم بما قام به من العمل والدعوة، فعلينا أن نحذر إخواننا المسلمين من هذا العمل الكثير بين الناس، وهو جعل الله بضاعة لهم، لا يبيعون إلا بأيمانهم ولا يشترون إلا بأيمانهم.
* مناسبة الحديث للباب: أن من جعل الله بضاعته، فإن الغالب أنه يكثر الحلف بالله - عز وجل -

(10/1050)

وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه سلم: « خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم، قال عمران : فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟ ثم إنَّ بعدكم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن »
ـــــــــــــــــــــــــــــ
قوله: (وفي الصحيح). أي: (الصحيحين)، وانظر كلامنا: (ص 146) في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: (خير أمتي قرني). (خير): مبتدأ، و(قرني): خبر.
وفي لفظ لهما: « خيركم قرني » ، وفي حديث ابن مسعود عند البخاري : « خير الناس قرني » وهذا هو المراد، إذ المراد بالخيرية هنا الخيرية المضافة إلى الناس عموما وليس للأمة فقط، ولهذا ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: « بعثت من خير قرون بني آدم » .
وعليه فالخيرية في القرن الأول خيرية عامة على جميع الناس وليس على هذه الأمة فقط.

(10/1051)

وأما قوله (خير أمتي). فإنه يقال: إن الخيرية إذا كانت مضافة إلى عموم الناس دخل فيها هذه الأمة، لكن إذا خصصناها بهذه الأمة خرج بقية الناس، والأخذ بالعموم الداخل فيه الخاص أولى، وقد يقال: إن معنى اللفظين واحد، فإن هذه الأمة خير الأمم، فإذا كان الصحابة خير قرونها لزم أن يكونوا خير الناس.
والقرن مأخوذ من الاقتران، والمراد: الطائفة المقترنون بشيء من الأشياء، كالملة، أو ما أشبه ذلك.
فمن العلماء من عَرّفه: بالطائفة كما سبق، ومنهم من عرفه بالزمن، وهؤلاء اختلفوا فيه على أقوال:
فمنهم من حده بأربعين، ومنهم من حده بثمانين، ومنهم من حده بمئة، ومنهم من حده بمئة وعشرين سنة.
فعلى الأول يكون معنى: (خير أمتي قرني): خير أمتي الصحابة، سواء بلغوا مئة سنة أم لا، والمعروف أن آخر من مات من الصحابة مات سنة مئة وعشرة أو مئة وعشرين، فهذه المدة زائدة على المئة، وإذا اعتبرناها من البعثة تكون مئة وثلاثا وثلاثين سنة؛ لأن التقويم مبتدأ من الهجرة، والهجرة كانت بعد البعثة بثلاث عشر سنة، وهذا القرن الأول، أما التابعون، فإن آخرهم مات سنة مئة وثمانين، فيكون بينهم وبين الصحابة ستون سنة، وأما تابعو التابعين، فإن آخرهم مات سنة مئتين وعشرين، وهذا منتهى القرن الثالث.
فقرن الصحابة إن ابتدأته من البعثة صار ثلاثا وثلاثين ومئة سنة، وإن ابتدأته من الهجرة صار عشرين ومئة سنة.

(10/1052)

وقرن التابعين ستون سنة.
وقرن تابعي التابعين أربعون سنة.
وقال شيخ الإسلام ابن تيمية : إن القرن معتبر بمعظم الناس، فإذا كان معظم الناس الصحابة، فالقرن قرنهم، وإذا كان معظم الناس التابعين، فالقرن قرنهم، وهكذا.
قوله: (أمتي) المراد أمة الإجابة؛ لأن أمة الدعوة إذا لم يؤمنوا فليس فيهم خير.
قوله: (فلا أدري أذكر بعد قرنه مرتين أو ثلاثا). وإذا كان عمران لا يدري، فالأصل أنه ذكر مرتين، فتكون القرون المفضلة ثلاثة، وهذا هو المشهور.
قوله: (ثم إن بعدكم قوم). وفي رواية البخاري : ثم إن بعدكم قوما) بنصب (قوما) ، وهذا لا إشكال فيه، لكن في هذه الرواية برفع ( قوم ) فيه إشكال؛ لأن ( قومٌ ) اسم إن، وقد اختلف العلماء في هذا:
فقيل على لغة ربيعة: الذين لا يقفون على المنصوب بالألف، فلم يثبت الكاتب الألف فصارت ( قوم ).
وهذا جواب ليس بسديد؛ لأن الرواية ليست مكتوبة فقط، بل تكتب وتقرأ باللفظ عند أخذ التلاميذ الرواية من المشايخ، ولأن هذا ليس محل وقف.
وقيل: إن ( إنَّ ) اسمها ضمير الشأن محذوف، إلحاقا لها بإن المخففة؛ لأن (إن) المخففة تعمل بضمير الشأن، قال الشاعر:
وإن مالك كانت كرام المعادن
فإن المشددة هنا حملت على إن المخففة، فاسمها ضمير الشأن محذوف، وعليه يكون ( بعدكم ): خبر مقدم، و( قوم ): مبتدأ مؤخر، والجملة خبر ( إنّ ).

(10/1053)

وقيل ( إن ) هنا بمعنى نعم، فيكون المعنى: ثم نعم بعدكم قوم، وهذا فيه تكلف.
والظاهر: القول الثاني إن صحت الرواية.
قوله: (يشهدون). أي: يخبرون عما علموه مما شاهدوه أو سمعوه أو لمسوه أو شموه؛ لأن الشهادة إخبار الإنسان بما يعلم، قال تعالى: { إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } (الزخرف:86) ولا يشترط أن تكون بلفظ أشهد على الصحيح، وقد قيل للإمام أحمد : إن فلانا يقول: (إن العشرة في الجنة ولا أشهد) فقال: إن قاله؛ فقد شهد.
قوله: (ولا يستشهدون). اختلف العلماء في معنى ذلك:
فقيل: (لا يستشهدون) ، أي: لا يطلب منهم تحمل الشهادة فيكون المراد الذين يشهدون بغير علم فهم شهداء زور.
وقيل: لا يطلب منهم أداء الشهادة، فيكون المراد أداء الشهادة قبل أن يدعى لأدائها، فيكون ذلك دليلا لتسرعهم في أداء الشهادة وعدم اهتمامهم بها.
ولكن هذا القول يشكل عليه حديث زيد بن خالد الذي رواه مسلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « ألا أخبركم بخير الشهداء: الذي يأتي بالشهادة قبل أن يسألها » ، فهذا ترغيب في أداء الشهادة قبل أن يسألها بدليل قوله: (ألا أخبركم بخير الشهداء)، وظاهره: أنه معارض لحديث عمران، فجمع بعض العلماء بينهما بأن المراد بحديث زيد من يشهد بحق لا يعلمه المشهود له.

(10/1054)

وجمع بعض العلماء بأن المراد بحديث زيد : من يشهد بشي من حقوق الله تعالى؛ لأن حقوق الله تعالى ليس لها مُطالب، فيؤدي الشهادة من غير أن يسألها، فيكون المراد بهم رجال الأمر بالمعروف والنهي عن المنكر ونحوهم.
وجمع بعضهم بأن المراد بحديث زيد بن خالد أنه كناية عن السرعة بأداء الشهادة، فكأنه لشدة إسراعه يؤديها قبل أن يسألها.
وبعض العلماء رجح حديث عمران؛ لأنه في (الصحيحين) على حديث زيد بن خالد؛ لأنه في ( مسلم ).
ولكن إذا أمكن الجمع، فلا يجوز الترجيح؛ لأن مقتضاه إلغاء أحد النصين، والجمع هنا ممكن كما تقدم.
قوله: (يخونون ولا يؤتمنون). هذا هو الوصف الثاني لهم، أي: أنهم أهل خيانة وليسوا أهل أمانة، فلا يأتمنهم الناس، وليس المعنى أن تقع منهم الخيانة بعد الائتمان حتى يقال: لماذا لم يقل: يؤتمنون ويخونون؟ فكأن الخيانة طبيعة لهم، فلخيانتهم لا يؤتمنون.
الخيانة: الغدر والخداع في موضع الائتمان، وهي من الصفات المذمومة بكل حال.
وأما المكر والخديعة، فهي مذمومة في حال دون حال، فقد تكون محمودة إذا كانت في مقاتلة عدو ماكر خادع لدلالتها على القوة والإيقاع بالعدو من حيث لا يشعر، ولهذا يوصف الله - سبحانه وتعالى - بالمكر والخداع في الحال التي يكون فيها مدحا، قال تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (الأنفال:30) وقال تعالى: { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } (النساء:142).

(10/1055)

وأما الخيانة فلا يوصف الله بها أبدا؛ لأنها ذم بكل حال، ولهذا كان قول العامة: خان الله من خان حراما؛ لأنهم وصفوا الله بما لا يصح أن يوصف به، قال الله تعالى: { وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ } (الأنفال 71) ولم يقل: فخانهم.
قوله: (ولا يؤتمنون). أي: ليسوا أهلا للأمانة، فلا يؤتمنون على الدماء ولا على الأموال، ولا على الأعراض، ولا أي شيء، والظاهر أن هذا في القرن الرابع، فما بالك بالقرن الخامس عشر؟! وفي حديث آخر « ويفشو بينهم الكذب » .
قوله (وينذرون ولا يوفون). هذا الوصف الثالث لهم. النذر: إلزام الإنسان نفسه بالشيء، وقد يكون للآدمي، وهذا بمعنى العهد الذي يوقعه الإنسان بينه وبين غيره، وقد يكون لله، كنذر العبادة يجب الوفاء به، فهم ينذرون لله ولا يوفون له، ويعاهدون المخلوق ولا يوفون له، وهذا من صفات النفاق .
قوله: (ويظهر فيهم السمن). هذا هو الوصف الرابع لهم، كثرة الشحم واللحم، وهذا الحديث مشكل؛ لأن ظهور السمن ليس باختيار الإنسان فكيف يكون صفة ذم؟
قال أهل العلم: المراد أن هؤلاء يعتنون بأسباب السمن من المطاعم والمشارب والترف، فيكون همهم إصلاح أبدانهم وتسمينها .
أما السمن الذي لا اختيار للإنسان فيه، فلا يذم عليه، كما لا يذم الإنسان على كونه طويلا أو قصيرا أو أسود أو أبيض، لكن يذم على شيء يكون هو السبب فيه.

(10/1056)

وفيه عن ابن مسعود؛ أن النبي صلي الله عليه وسلم قال: « خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته » .
ـــــــــــــــــــــــــــــ
قوله: (وفيه). أي: (في الصحيح) وقد سبق الكلام على مثل هذه العبارة من المؤلف رحمه الله. انظر: (ص146) في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: (خير الناس) دليل على أن قرنه خير الناس، فصحابته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أفضل من الحواريين الذين هم أنصار عيسى، وأفضل من النقباء السبعين الذين اختارهم موسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله: (ثم يجيء قوم). أي: بعد القرون الثلاثة.
قوله: (تسبق شهادة أحدهم يمينه، ويمينه شهادته). يحتمل ذلك وجهين:
الأول: أنه لقلة الثقة بهم لا يشهدون إلا بيمين، فتارة تسبق الشهادة وتارة تسبق اليمين.
الثاني: أنه كناية عن كون هؤلاء لا يبالون بالشهادة ولا باليمين، حتى تكون الشهادة واليمين في حقهم كأنهم متسابقتان.
والمعنيان لا يتنافيان، فيحمل عليهما الحديث جميعا.
وقوله: (ثم يجيء قوم) يدل على أنه ليس كل أصحاب القرن على هذا الوصف؛ لأنه لم يقل: ثم يكون الناس، الفرق واضح.
وهذه الأفضلية أفضلية من حيث العموم والجنس، لا من حيث الأفراد، فلا يعني أنه لا
يوجد في تابعي التابعين من هو أفضل التابعين، أو لا يوجد

(10/1057)

قال ابراهيم : كانوا يضربوننا على الشهادة والعهد ونحن صغار
ـــــــــــــــــــــــــــــ
في التابعين من هو أعلم من بعض الصحابة، أما فضل الصحبة، فلا يناله أحد غير الصحابة ولا أحد يسبقهم فيه، وأما العلم والعبادة، فقد يكون فيمن بعد الصحابة من هو أكثر من بعضهم علما وعبادة.
* تنبيه:
ساق المؤلف رحمه الله الحديث في بعض النسخ بتكرار قوله: (ثم الذين يلونهم) ثلاث مرات، وهو في (الصحيحين) بتكرارها مرتين.
قوله: (وقال إبراهيم ). هو إبراهيم النخعي، من التابعين ومن فقهائهم.
قوله: (كانوا يضربوننا على الشهادة ونحن صغار) في نسخة: (على الشهادة والعهد) ، والظاهر أن الذي يضربهم ولي أمرهم.
وقوله: (على الشهادة) أي: يضربوننا عليها إن شهدنا زورا، أو إذا شهدنا ولم نقم بأدائها، ويحتمل أن المراد بذلك ضربهم على المبادرة بالشهادة والعهد، وبه فسر ابن عبد البر.
قوله: (والعهد). أي: إذا تعاهدوا يضربونهم على الوفاء بالعهد .
قوله: (ونحن صغار) الجملة حالية، وإنما يضربونهم وهم صغار للتأديب.
ويستفاد من كلام إبراهيم أن الصبي تقبل منه الشهادة؛ لأن قوله: (ونحن

(10/1058)

صغار) ،أي: لم يبلغوا، وهذا محل خلاف بين أهل العلم.
فقال بعضهم: يشترط لأداء الشهادة أن يكون بالغا، فإذا تحمل وهو صغير؛ لم تقبل منه حتى يبلغ.
وقال بعضهم: شهادة الصغار بعضهم على بعض مقبولة تحملا وأداء؛ لأن البالغ يندر أن يوجد بين الصغار.
وقال بعضهم: تقبل شهادة الصغار بعضهم على بعض إن شهدوا في الحال؛ لأنه بعد التفرق يحتمل النسيان أو التلقين، ولا يسع العمل إلا بهذا، وإلا لضاعت حقوق كثيرة بين الصبيان.
ويستفاد من هذا الأثر جواز ضرب الصبي على الأخلاق إذا لم يتأدب إلا بالضرب

(10/1059)

فيه مسائل: الأولى: الوصية بحفظ الأيمان . الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة . الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه . الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي . الخامسة: ذم الذين يحلفون ولا يستحلفون .
ـــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: الوصية بحفظ الأيمان . تؤخذ من قوله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } والأمر وصية.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة . تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الحلف منفقة للسلعة » ... إلخ.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه . تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ورجل جعل الله بضاعته، لا يشتري إلا بيمينه... » إلخ في ضمن الثلاثة الذين لا يكلمهم الله ولا يزكيهم.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي . تؤخذ من حديث سلمان، حيث ذكر الأشيمط الزاني والعائل المستكبر، وغلظ في عقوبتهم؛ لأن الداعي إلى فعل المعصية المذكورة ضعيف عندهما.
الخامسة: ذم الذين يحلفون ولا يستحلفون . لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ورجل جعل الله بضاعته، ولا يشتري إلا بيمينه... »
ولكن هذا ليس على إطلاقه، بل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حلف ولم يستحلف في

(10/1060)

السادسة: ثناؤه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
ـــــــــــــــــــــــــــــ
مواضع عديدة، بل أمره الله -سبحانه- أن يحلف في ثلاثة مواضع من القرآن بدون أن يستحلف.
في قوله: { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي } (يونس:53).
وفي قوله: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (التغابن: 7).
وفي قوله: { وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } (سبأ:3)
وعليه، فإن الحلف إذا دعت الحاجة إليه أو اقتضته المصلحة، فإنه جائز، بل قد يكون مندوبا إليه، كحلف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قصة المخزومية، حيث قال: « وأيم الله، لو أن فاطمة بنت محمد سرقت لقطعت يدها » فقد وقع موقعا عظيما من هؤلاء القوم الذين أهمهم شأن المخزومية وممن يأتي بعدهم.
السادسة: ثناؤه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم. تؤخذ من قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « خير الناس قرني... » ، وقوله: (أو الأربعة) بناء على ثبوت ذكر الرابع، وأكثر الروايات وأثبتها على حذفه.
وقوله: (وذكر ما يحدث). لو جعلت هذه مسألة مستقلة، لكان أبين وأوضح؛ لأن الإخبار عن شيء مستقبل ووقوعه كما أخبر دليل على رسالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(10/1061)

السابعة: ذم الذين يشهدون ولا يستشهدون. الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــ
السابعة: ذم الذين يشهدون ولا يستشهدون. تؤخذ من حديث عمران، وكذا ذم الذين يخونون ولا يؤتمنون، وينذرون ولا يوفون، والذين يتعاطون أسباب السمن ويغفلون عن سمن القلب بالإيمان والعلم.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
تؤخذ من قول إبراهيم النخعي : (كانوا يضربوننا على الشهادة والعهد) ، فيؤخذ منه تعظيم شأن العهد والشهادة وضرب الصغار على ذلك، ويؤخذ منه أيضا عناية السلف بتربية أولادهم، وأن من منهجهم الضرب على تحقيق ذلك استنادا إلى إرشاد نبيهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث أمر بضرب من بلغ عشر سنين على الصلاة، لكن يشترط لجواز الضرب:
الأول: أن يكون الصغير قابلا للتأديب، فلا يضرب من لا يعرف المراد بالضرب.
الثاني: أن يكون التأديب ممن له ولاية عليه.
الثالث: أن لا يسرف في ذلك كمية أو كيفية أو نوعا أو موضوعا أو غير ذلك.
الرابع: أن يقع من الصغير ما يستحق التأديب عليه.
الخامس: أن يقصد تأديبه لا الانتقام لنفسه، فإن قصد الانتقام، لم يكن مؤدبا بل منتصر.

(10/1062)

باب ما جاء في ذمة الله وذمة نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وقوله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا } (النحل:من الآية91)
ـــــــــــــــــــــــــــــ
قوله: (ذمة الله وذمة نبيه).
الذمة: العهد، وسمي بذلك؛ لأنه يلتزم به كما يلتزم صاحب الدين بدينه في ذمته.
والله ل عهد على عباده: أن يعبدوه ولا يشركوا به شيئا.
وللعباد عههد على الله وهو: أن لا يعذب من لا يشرك به شيئا، وقال الله تعالى: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا } ، فهذا عهد الله عليهم، ثم قال: { لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (المائدة: 12)، وهذا عهدهم على الله.
وقال تعالى: { وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ } (البقرة: 40) وللنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عهد على الأمة، وهو أن يتبعوه في شريعته ولا يبتدعوا فيها، وللأمة عليه عهد وهو أن يبلغهم ولا يكتمهم شيئا .
وقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه ما من نبي إلا كان حقا عليه أن يدل أمته على ما هو خير.

(10/1063)

والمراد بالعهد هنا: ما يكون بين المتعاقدين في العهود كما كان بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأهل مكة في صلح الحديبية.
قوله تعالى: { وَأَوْفُوا } . أمر من الرباعي من أوفى يوفي، والإيفاء إعطاء الشي تاما، ومنه إيفاء المكيال والميزان.
قوله: { بِعَهْدِ اللَّهِ } . يصلح أن يكون من باب إضافة المصدر إلى فاعله أو إلى مفعوله، أي: بعهدكم الله، أو بعهد الله إياكم؛ لأن الفعل إذا كان على وزن فاعل اقتضى المشاركة من الجانبين غالبا، مثل: قاتل ودافع. قوله: { إِذَا عَاهَدْتُمْ } . فائدتها التوكيد والتنبيه على وجوب الوفاء، أي: إذا صدر منكم العهد، فإنه لا يليق منكم أن تدعوا الوفاء، ثم أكد ذلك بقوله: { وَلَا تَنْقُضُوا الْأَيْمَانَ } . نقض الشي هو حل إحكامه، وشبه العهد بالعقدة؛ لأنه عقد بين المتعاهدين.
قوله: { بَعْدَ تَوْكِيدِهَا } . توكيد الشيء بمعنى تثبيته، والتوكيد مصدر وكّد، يقال: وكّد الأمر وأكده تأكيدا وتوكيدا، والواو أفصح من الهمزة.
قوله: { وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا } . الجملة حالية فائدتها قوة التوبيخ على نقض العهد واليمين.
ووجه جعل الله له كفيلا: أن الإنسان إذا عاهد غيره قال: أعاهدك بالله، أي جعل الله كفيلا.
قوله: { إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ } ختم الله الآية بالعلم تهديدا عن نقض العهد؛ لأن الإنسان إذا علم بأن الله يعلم كل ما يفعل؛ فإنه لا ينقض العهد.
ومناسبة الآية للترجمة واضحة جدا؛ لأن الله قال: { وَأَوْفُوا بِعَهْدِ اللَّهِ } ، وقال: { وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا } . والعهد: الذمة.

(10/1064)

وعن بريدة؛ قال: « كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله؛ وبمن معه من المسلمين خيرا فقال: »
ـــــــــــــــــــــــــــــ
ومناسبة الباب للتوحيد:
أن عدم الوفاء بعهد الله تنقص له، وهذا مخل بالتوحيد .
قوله: (إذا أمَّر) أي: جعله أميرا، والأمير في صدر الإسلام يتولى التنفيذ والحكم والفتوى والإمامة.
قوله: (أو سرية). هذه ليست للشك، بل للتنويع، فإن الجيش ما زاد على أربع مئة رجل والسرية ما دون ذلك.
والسرايا ثلاثة أقسام:
أ - قسم ينفذ من البلد، وهذا ظاهر، ويقسم ما غنمه كقسمة ما غنم الجيش.
ب - قسم ينفذ في ابتداء سفر الجهاد، وذلك بأن يخرج الجيش بكامله ثم يبعث سرية تكون أمامهم.
ج - قسم ينفذ في الرجعة، وذلك بعد رجوع الجيش.
وقد فرق العلماء بينهما من حيث الغنيمة، فلسرية الابتداء الربع بعد الخمس؛ لأن الجيش وراءها، فهو ردء لها وسيلحق بها، ولسرية الرجعة الثلث بعد الخمس؛ لأن الجيش قد ذهب عنها، فالخطر عليها أشد.
وهذا الذي تعطاه السريتان راجع إلى اجتهاد الإمام: إن شاء أعطى وإن شاء منع حسبما تقتضيه المصلحة.
قوله: (أوصاه). الوصية: العهد بالشيء إلى غيره على وجه الاهتمام به.

(10/1065)

قوله: (بتقوى الله). التقوى: هي امتثال أوامر الله، واجتناب نواهيه على علم وبصيرة، وهي مأخوذة من الوقاية، وهي اتخاذ وقاية من عذاب الله، وذلك لا يكون إلا بفعل الأوامر واجتناب النواهي.
وقال بعضهم: التقوى أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك ما نهى عنه الله على نور من الله تخشى عقاب الله.
وقال بعضهم:
خل الذنوب صغيرها ... وكبيرها ذاك التقى
واعمل كماش فوق أر ... رض الشوك يحذر ما يرى
لا تحقرن صغيرة ... إن الجبال من الحصى
وهذه التعريفات كلها تؤدي معنى واحدا.
وكانت الوصية بالتقوى لأمير الجيش؛ لأن الغالب أن الأمير يكون معه ترفُّع يخشى منه أن يجانب الصواب من أجله؛ ولأن تقواه سبب لتقوى من تحت ولايته.
قوله: (وبمن معه من المسلمين خيرا). أي: أوصاه أن يعمل بمن معه من المسلمين خيرا في أمور الدنيا والآخرة، فيسلك بهم الأسهل، ويطلب لهم الأخصب إذا كانوا على إبل أو خيل، ويمنع عنهم الظلم ويأمرهم بالمعروف، وينهاهم عن المنكر، وغير ذلك مما فيه خيرهم في الدنيا والآخرة.
ويستفاد من هذا الحديث: أنه يجب على من تولى أمرا من أمور المسلمين أن يسلك بهم الأخير، بخلاف عمل الإنسان بنفسه؛ فإنه لا يلزم إلا بالواجب.
قوله: (اغزوا باسم الله). يحتمل أنه أراد أن يعلمهم أن يكونوا دائما مستعينين بالله، ويحتمل أنه أراد أن يفتح الغزو باسم الله.

(10/1066)

« اغزوا باسم الله في سبيل الله قاتلوا من كفر بالله.
اغزوا ولا تَغُلُّوا، ولا تَغْدِروا، ولا تمثلوا، ولا تقتلوا وليدا. »
ـــــــــــــــــــــــــــــ
والأول أظهر، والثاني أيضا محتمل؛ لأنه بعث الجيوش من الأمور ذات البال، وكل أمر لا يبدأ فيه باسم الله، فهو أبتر.
قوله: (في سبيل الله). متعلق بـ (اغزوا) وهو تنبيه من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حسن النية والقصد؛ لأن الغزاة لهم أغراض، ولكن الغزو النافع الذي تحصل به إحدى الحسنيين ما كان خالصا لله. وذلك بأن يقاتل لتكون كلمة الله هي العليا لا لحمية أو شجاعة أو ليرى مكانه أو لطلب دنيا.
فإذا قاتل لأجل الوطن: فمن قاتل لأنه وطن إسلامي تجب حمايته وحماية المسلمين فيه، فهذه نية إسلامية صحيحة، وإن كان للقومية أو الوطنية فقط فهو حمية وليس في سبيل الله.
قوله: (في سبيل الله). تشمل النية والعمل، فالنية سبقت، والعمل: أن يكون الغزو في إطار دينه وشريعته، فيكون حسبما رسمه الشارع.
قوله: (قاتلوا من كفر بالله). (قاتلوا): فعل أمر وهو للوجوب، أي: يجب علينا أن نقاتل من كفر بالله، قال تعالى: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } (التحريم: 9). وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ } (التوبة:123) فإذا قاتلنا الذين يلوننا، فأسلموا، نقاتل من وراءهم، وهكذا إلى أن نخلص إلى مشارق الأرض ومغاربها.
( وَمَنْ ): اسم موصول، وصلته ( كفر )، واسم الموصول وصلته يفيد

(10/1067)

العلية، أي: لكفره، فنحن لا نقاتل الناس عصبية أو قومية أو وطنية، نقاتلهم لكفرهم لمصلحتهم وهي إنقاذهم من النار.
والكفر مداره على أمرين : الجحود، والاستكبار .
أي: الاستكبار عن طاعته، أو الجحود لما يجب قبوله وتصديقه.
قوله: ( اغزو ). تأكيد، وأتى بها ثانية كأنه يقول: لا تحقروا الغزو واغزوا بجد.
قوله: (لا تغلوا). الغلول: أن يكتم شيئا من الغنيمة فيختص به، وهو من كبائر الذنوب، قال تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ } (آل عمران: 161)، أي معذَّبا به، فهو يعذَّب بما غل يوم القيامة ويعزَّر في الدنيا، قال أهل العلم: يعزر الغالُّ بإحراق رحله كله، إلا المصحف لحرمته، والسلاح لفائدته، وما فيه من روح؛ لأنه لا يجوز تعذيبه بالنار.
قوله (ولا تغدروا). الغدر: الخيانة، وهذا هو الشاهد من الحديث، وهذا إذا عاهدنا؛ فإنه يحرم الغدر، أما الغدر بلا عهد، فلنا ذلك لأن الحرب خدعة، وقد ذُكر أن على بن أبي طالب رضي الله عنه خرج إليه رجل من المشركين ليبارزه، فلما أقبل الرجل على عليٍّ صاح به عليٌّ : ما خرجت لأبارز رجلين. فالتفت المشرك يظن أنه جاء أحد من أصحابه ليساعده، فقتله علي رضي الله عنه.
وليعلم أن لنا مع المشركين ثلاث حالات .
الحال الأولى: أن لا يكون بيننا وبينهم عهد، فيجب قتالهم بعد دعوتهم إلى الإسلام وَإبائهم عنه وعن بذل الجزية، بشرط قدرتنا على ذلك.
الحال الثانية: أن يكون بيننا وبينهم عهد محفوظ يستقيمون فيه، فهنا

(10/1068)

يجب الوفاء لهم بعدهم ، لقوله تعالى : { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } [التوبة : 7]، وقوله: { فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ } [الأنفال :58] .
الحال الثالثة: أن يكون بيننا وبينهم عهد نخاف خيانتهم فيه؛ فهنا يجب أن ننبذ إليهم العهد ونخبرهم أنه لا عهد بيننا وبينهم ؛ لقوله تعالى: { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } [الأنفال :58] .
قوله : (و لا تمثلوا) . التمثيل : التشويه بقطع بعض الأعضاء، كالأنف واللسان وغيرهما ، وذلك عند أسرهم؛ لأنه لا حاجة إليه؛ لأنه انتقام في غير محله، واختلف العلماء فيما لو كانوا يفعلون بنا ذلك :
فقيل : لا يمثل بهم للعموم ، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم يستثن شيئا؛ ولأننا إذا مثلنا بواحد منهم فقد يكون لا يرضى بما فعله قومه، فكيف نمثل به ؟! .
وقيل : نمثل بهم كما مثلوا بنا؛ لأن هذا العموم مقابل بعموم آخر، وهو قوله تعالى : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } [البقرة :194] .
وإذا لم نمثل بهم مع أنهم يمثلون بنا، فقد يفسر هذا بأنه ضعف ، وإذا مثلنا بهم في مثل هذه الحال ؛ عرفوا أن عندنا قوة ولم يعودوا للتمثيل بنا ثانية .
والظاهر القول الثاني .
فإن قيل : قد نمثل بواحد لم يمثل بنا ولا يرضى بالتمثيل؟.
فيقال : إن الأمة الواحدة فعل الواحد منها كفعل الجميع، ولهذا كان الله - عز وجل - يخاطب اليهود في عهد الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بأمور جرت في عهد موسى ، قال تعالى : { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا } [البقرة : 72] ، وقال تعالى : { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ } [البقرة :93] ، وما أشبه ذلك .

(10/1069)

« وإذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خصال ( أو : خلال ) فأيتهن ما أجابوك ، فاقبل منهم ، وكف عنهم : »
ـــــــــــــــــــــــــــــ
قوله : ( ولا تقتلوا وليدا ) . أي : لا تقتلوا صغيرا؛ لأنه لا يقاتل، ولأنه ربما يسلم .
وورد في أحاديث أخرى : أنه « لا يقتل راهب ولا شيخ فان ولا امرأة » (1) ، إلا أن يقاتلوا ، أو يحرضوا على القتال ، أو يكون لهم رأي في الحرب، كما قتل دريد بن الصّمة في غزوة ثقيف مع كبره وعماه .
واستدل بهذا الحديث أن القتال ليس لأجل أن يسلموا، ولكنه لحماية الإسلام ؛ بدليل أننا لا نقتل هؤلاء، ولو كان من أجل ذلك لقتلناهم إذا لم يسلموا، ورجح شيخ الإسلام هذا القول ، وله رسالة في ذلك اسمها (قتال الكفار) .
قوله : (وإذا لقيت عدوك) . أي قابلته أو وجدته، وبدأ بذكر العداوة تهييجا لقتالهم؛ لأنك إذا علمت أنهم أعداء لك، فإن ذلك يدعوك إلى قتالهم؛ ولهذا قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } [الممتحنة: 1] ، وهذا أبلغ وأعم من قوله في آية أخرى : { لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ } [المائدة :51] ، لكن خص في هذه الآية باليهود والنصارى، لأن المقام يقتضيه .
والعدو ضد الولي ، والولي من يتولى أمورك ويعتني بك بالنصر والدفاع
__________
(1) أبو داود : كتاب الجهاد / باب دعاء المشركين

(10/1070)

« ثم ادعهم إلى الإسلام ، فإن أجابوك فاقبل منهم ، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين ، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين ، فإن أبوا أن يتحولوا منها ؛ فأخبرهم أنهم يكونون كأعراب المسلمين ، يجري عليهم حكم الله تعالى ، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين . »
ـــــــــــــــــــــــــــــ
وغير ذلك، والعدو يخذلك ويبتعد عنك، ويعتدي عليك ما أمكنه .
قوله : (من المشركين) . يدخل فيه كل الكفار، حتى اليهود والنصارى .
قوله : (خصال أو خلال) بمعنى واحد ، وعليه فـ ( أو ) للشك في اللفظ، والمعنى لا يتغير .
قوله : (فأيتهن ما أجابوك) . ( أيتهن ) : اسم شرط مبتدأ، ( ما ) : زائدة، وهي تزاد بالشرط تأكيدا للعموم؛ كقوله تعالى : { أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى } [الإسراء :110] ، والكاف مفعول به، والعائد إلى اسم الشرط محذوف ، والتقدير : فأيتهن ما أجابوك إليه، فاقبل منهم وكف عنهم ، فلا تقاتلهم .
قوله : (ثم ادعهم) . ( ثم ) : زائدة ، كما في رواية أبي داود؛ ولأنه ليس لها معنى، ويمكن أن يقال : إنها ليست من كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل من كلام الراوي على تقدير : ثم قال ادعهم .
وقوله : (إلى الإسلام) . أي : المتضمن للإيمان ؛ لأنه إذا أفرد شمل الإيمان، وإذا اجتمعا افترقا، كما فرق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بينهما في حديث جبريل .

(10/1071)

والإيمان عند أهل السنة تدخل فيه الأعمال، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « الإيمان بضع وسبعون شعبة، أعلاها قول : لا إله إلا الله، وأدناها : إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » ، فإن أجابوا للإسلام ، فهذا ما يريده المسلمون، فلا يحل لنا أن نقاتلهم، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (فاقبل منهم) .
قوله : (ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين) . هذه الجملة تشير إلى أن الذين قوتلوا أهل بادية ، فإذا أسلموا طلب منهم أن يتحولوا إلى ديار المهاجرين ليتعلموا دين الله؛ لأن الإنسان في باديته بعيد عن العلم، كما قال تعالى : { الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ } [التوبة : 97] ، وهذا أصل في توطين البوادي .
وقوله : (إلى دار المهاجرين) ، يحتمل أن المراد بها العين، أي: المدينة النبوية، ويحتمل أن المراد بها الجنس؛ أي : الدار التي تصلح أن يهاجر إليها لكونها بلد إسلام، سواء كانت المدينة أو غيرها .
ويقوي الاحتمال الثاني - وهو أن المراد بها الجنس - : أنه لو كان المراد المدينة؛ لكان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعبر عنها باسمها ولا يأتي بالوصف العام، ويقوي الاحتمال الأول : أن دار المهاجرين هي المدينة، والظاهر الاحتمال الثاني .
قوله : (فإن لهم ما للمهاجرين وعليهم ما على المهاجرين) . وهذا تمام العدل، ولا يقال : إن الحق لصاحب البلد الأصلي ، فلهم ما للمهاجرين من

(10/1072)

الغنيمة والفيء، وعليهم ما عليهم من الجهاد والنصرة .
قوله : (ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين) . يعني : إذا لم يتحولوا إلى دار المهاجرين، فليس لهم في الغنيمة والفيء شيء .
والغنيمة : ما أخذ من أموال الكفار بقتال أو ما ألحق به .
والفيء: ما يصرف لبيت المال ؛ كخمس خمس الغنيمة، والجزية، والخراج ، وغيرها .
وقوله : (إلا أن يجاهدوا مع المسلمين) . يفيد أنهم إن جاهدوا مع المسلمين استحقوا من الغنيمة ما يستحقه غيرهم .
وأما الفيء ؛ فاختلف أهل العلم في ذلك:
فعند الإمام أحمد : لهم حق في الفيء مطلقا، ولهم حق في الغنيمة إن جاهدوا .
وقيل : لا حق لهم في الفيء، إنما الفيء يكون لأهل البلدان بدليل الاستثناء، فهو عائد على الغنيمة، إذ ليس من في البلد مستعدا للجهاد ويتعلم الدين وينشره كأعرابي عند إبله .
فإذا أسلموا ، فلهم ثلاث مراتب :
1 - التحول إلى دار المهاجرين، وحينئذ يكون لهم ما للمهاجرين وعليهم ما على المهاجرين .
2 - البقاء في أماكنهم مع الجهاد، فلهم ما للمجاهدين من الغنيمة، وفي الفيء الخلاف .
3 - البقاء في أماكنهم مع ترك الجهاد؛ فليس لهم من الغنيمة والفيء شيء .

(10/1073)

« فإن هم أبوا فاسألهم الجزية ، فإن هم أجابوك؛ فاقبل منهم وكف عنهم . »
ـــــــــــــــــــــــــــــ
قوله : (فإن هم أبوا). (هم) عند البصريين : توكيد للفاعل المحذوف مع فعل الشرط، والتقدير : فإن أبوا هم ، وعند الكوفيين : مبتدأ خبره الجملة بعده .
والقاعدة عندنا إذا اختلف النحويون في مسألة : أن نتبع الأسهل ، والأسهل هنا إعراب الكوفيين .
قوله : (فاسألهم الجزية) . سؤال عطاء لا سؤال استفهام ، والفرق بين سؤال الاستفهام وسؤال العطاء : أن سؤال الاستفهام يتعدى إلى المفعول الثاني بـ (عن)، قال الله تعالى : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } [النازعات : 42] . وقد يكون المفعول الثاني جملة استفهامية، كقوله تعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ } [المائدة :4] .
وأما سؤال الإعطاء؛ فيتعدى إليه بنفسه، كقولك : سألت زيدا كتابا .
والجزية : فعلة من جزى يجزي ، وظاهر فيها أنها مكافأة على شيء، وهي عبارة عن مال مدفوع من غير المسلم عوضا عن حمايته وإقامته بدارنا .
والذمي معصوم ماله ودمه وذريته مقابل الجزية، قال تعالى : { حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } [التوبة : 29] ، أي : يسلموها بأيديهم ، لا يقبل أن يرسل بها خادمه أو ابنه، بل لا بد أن يأتي بها هو.
وقيل : { عَنْ يَدٍ } : عن قوة منكم، والصحيح أنها شاملة للمعنيين .
وقيل : { عَنْ يَدٍ } : أن يعطيك إياه فتأخذها بقوة بأن تجر يده حتى يتبين له قوتك، وهذا لا حاجة إليه .
وقوله : { وَهُمْ صَاغِرُونَ } أي : يجب أن يتصفوا بالذل والهوان عند

(10/1074)

« فإن هم أبوا فاستعن بالله وقاتلهم ، وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه ، ولكن اجعل لهم ذمتك وذمة أصحابك ؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه » .
ـــــــــــــــــــــــــــــ
إعطائها ، فلا يعطوها بأبهة وترفع مع خدم وموكب ونحو ذلك، وجعل بعض العلماء من صغارهم أن يطال وقوفهم عند تسلمها منهم .
قوله : (فاستعن بالله وقاتلهم) . بدأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بطلب العون من الله؛ لأنه إذا لم يعنك في جهاد أعدائه فإنك مخذول، والجملة جواب الشرط .
قوله : (وإذا حاصرت أهل حصن). الحصر : التضييق، أي : طوقتهم وضيقت عليهم بحيث لا يخرجون من حصنهم ولا يدخل عليهم أحد .
والحصن : كل ما يتحصن به من قصور أو أحواش وغيرها .
قوله : (فأرادوك) . أي : طلبوك، وضمن الإرادة معنى الطلب، وإلا فإن الأصل أن تتعدى بـ (من)، فيقال أرادوا منك .
قوله : (فلا تجعل لهم ذمة الله وذمة نبيه) . الذمة : العهد، فإذا قال أهل الحصن المحاصرون: نريد أن ننزل على عهد الله ورسوله، فإنه لا يجوز أن ينزلهم على عهد الله ورسوله، فإنه لا يجوز أن ينزلهم على عهد الله ورسوله ، وعلل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك بقوله : « فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون » . . . ) .
قوله : (أن تخفروا) بضم التاء وكسر الفاء : من أخفر الرباعي ، أي : غدر، وأما خفر يخفر الثلاثي فهي بمعنى أجار، والمتعين الأول .

(10/1075)

« وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله ؛ فلا تنزلهم على حكم الله ، ولكن أنزلهم على حكمك ، فإنك لا تدري أتصيب فيهم حكم الله أم لا . » رواه مسلم
ـــــــــــــــــــــــــــــ
وقوله : (أن تخفروا) . (أن) بفتح الهمزة مصدرية بدليل رفع (أهون) على أنها خبر، وأن وما دخلت عليه محلها من الإعراب النصب على أنها بدل اشتمال من اسم (إن) ، والتقدير : فإن إخفارهم ذممكم ، والبدل يصح أن يحل محل المبدل منه، ولهذا قدرتها بما سبق .
قوله : « أهون من أن تخفروا ذمة الله وذمة نبيه » . لأن الغدر بذمة الله وذمة نبيه أعظم ، وقوله : (أهون) من باب اسم التفضيل الذي ليس في المفضل ولا في المفضل عليه شيء من هذا المعنى؛ لأن قوله : (أهون) يقتضي اشتراك المفضل والمفضل عليه بالهون، والأمر ليس كذلك، لأن إخفار الذمم سواء كان لذمة الله وذمة رسوله أو ذمة المجاهدين، كله ليس بهين ، بل هو صعب، لكن الهون هنا نسبي وليس على حقيقته .
فهنا أرادوا أن ينزلوا على العهد بدون أن يحكم عليهم بشيء، بل يعاهدون على حماية أموالهم وأنفسهم ونسائهم وذريتهم فنعطيهم ذلك .
قوله : (وإذا حاصرت) . أي : ضربت حصارا يمنعهم من الخروج من مكانهم .
(أهل حصن) : أهل بلد أو مكان يتحصنون به .

(10/1076)

(فأرادوك) : طلبوا منك .
(حكم الله) ، أي : شرع الله .
قوله : (ولكن أنزلهم على حكمك) . فإذا أرادوا أن ينزلوا على حكم الله فإنهم لا يجابون، فإننا لا ندري أنصيب فيهم حكم الله أم لا ؟ .
ولهذا قال : (أنزلهم على حكمك) ، ولم يقل : وحكم أصحابك كما قال في الذمة؛ لأن الحكم في الجيش أو السرية للأمير، وأما الذمة والعهد فهي من الجميع، فلا يحل لواحد من الجيش أن ينقض العهد .
وقوله : (لا تدري) . أي : لا تعلم (أتصيب فيهم حكم الله أم لا) ، وذلك لأن الإنسان قد يخطئ حكم الله تعالى .
وهذه المسألة اختلف فيها العلماء :
فقيل : إن أهل الحصن لا ينزلون على حكم الله، لأن قائد الجيش وإن اجتهد فإنه لا يدري أيصيب فيهم حكم الله أم لا؟ فليس كل مجتهد مصيبا .
وقيل : بل ينزلون على حكم الله ، والنهي عن ذلك خاص في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقط ؛ لأنه العهد الذي يمكن أن يتغير فيه الحكم؛ إذ من الجائز بعد مضي هذا الجيش أن يغير الله هذا الحكم، وإذا كان كذلك؛ فلا تنزلهم على حكم الله، لأنك لا تدري أتصيب الحكم الجديد أو لا تصيبه؟ .
أما بعد انقطاع الوحي ؛ فينزلون على حكم الله، واجتهادنا في إصابة حكم الله يعتبر صوابا إذا لم يتبين خطؤه، لأن الله لا يكلف نفسا إلا وسعها، وقد قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن :16] ، وهذا أصح ؛ لأنه يحكم للمجتهد بإصابته الحكم ظاهرا شرعا وإن كان قد يخطئ ، وإن حصل الاحتراز بأن يقول : ننزلك على ما نفهم من حكم الله ورسوله، فهو أولى،

(10/1077)

لأنك إذا قلت على ما نفهم صار الأمر واضحا أن هذا حكم الله بحسب فهمنا، لا بحسب الواقع فيما اتضح خلافه .
واخترنا هذه العبارة؛ لأنه قد يتغير الاجتهاد ، ويأتي أمير آخر فيحارب هؤلاء أو غيرهم ثم يتغير الحكم، فيقول الكفار : إن أحكام المسلمين متناقضة .
ويستفاد من هذا الحديث ما يلي :
1 - تحريم التمثيل، والغلول، والغدر، وقتل الوليد، وقد سبق الكلام عليه .
2 - يشرع للإمام بعث الجيوش والسرايا .
3 - لا يجوز القتال قبل الدعوة؛ لأنه جعل القتال آخر مرحلة .
وأما ما ورد في (الصحيح) أن « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أغار على بني المصطلق وهم غارون » ؛ فقد أجيب : أن هؤلاء قد بلغتهم الدعوة، ودعوة من بلغتهم الدعوة سنة لا واجبة، ويرجع فيها للمصلحة .
4 - جواز أخذ الدية من غير اليهود والنصارى والمجوس؛ لأن أهل الكتاب نص القرآن على أخذها منهم، والمجوس وردت به السنة، وأما ما عدا هؤلاء فاختلف أهل العلم :
فقيل : لا تأخذ من غير هؤلاء، وقيل : لا تؤخذ من مشركي العرب، لأن فيها إذلالا .
والصحيح أنها تؤخذ من جميع الكفار ؛ لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( من كفر بالله) ولم يقل : اليهود والنصارى .

(10/1078)

5 - الإشارة إلى أن القتال ليس لإكراه الناس على أن يدخلوا في الإسلام، ولو كان كذلك ما شرعت الجزية؛ لأنه على هذا التقدير يجب أن يدخلوا في الدين أو يقاتلوا، وهذا هو الراجح الذي يؤيده القرآن والسنة، وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أمرت أن أقاتل الناس » . . . ) الحديث. فهو عام مخصوص بأدلة الجزية .
6 - عظم العهود، ولا سيما إذا كانت عهدا لله ورسوله .
7 - جواز نزول أهل الحصن على حكم أمير الجيش .
8 - أنه لا يجوز أن ينزلهم على حكم الله ، إما في عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو مطلقا حسب الخلاف السابق .
9 - أن المجتهد قد يصيب وقد يخطئ؛ لقوله : « (فإنك لا تدري أتصيب فيهم حكم الله أم لا ؟) » ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « (إذا حكم الحاكم فاجتهد فأصاب، فله أجران، وإن أخطأ ، فله أجر واحد) » ، وعليه، فهل نقول : إن المجتهد مصيب ولو أخطأ ؟ .
الجواب : قيل : كل مجتهد مصيب .
وقيل : ليس كل مجتهد مصيبا .
وقيل : كل مجتهد مصيب في الفروع دون الأصول؛ حذرا من أن نصوب أهل البدع في باب الأصول .

(10/1079)

والصحيح أن كل مجتهد مصيب من حيث اجتهاده ، أما من حيث موافقته للحق ؛ فإنه يخطئ ويصيب ، ويدل له قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (فاجتهد فأصاب ، واجتهد فأخطأ) ؛ فهذا واضح في تقسيم المجتهدين إلى مخطئ ومصيب ، وظاهر الحديث والنصوص أنه شامل للفروع والأصول ، حيث دلت تلك النصوص على أن الله لا يكلف نفسا إلا وسعها ، لكن الخطأ المخالف لإجماع السلف خطأ ولو كان من المجتهدين ؛ لأنه لا يمكن أن يكون مصيبا والسلف غير مصيبين ، سواء في علم الأصول والفروع .
على أن شيخ الإسلام ابن تيمية وابن القيم أنكرا تقسيم الدين إلى أصول وفروع، وقالا : إن هذا التقسيم محدث بعد عصر الصحابة، ولهذا نجد القائلين بهذا التقسيم يلحقون شيئا من أكبر أصول الدين بالفروع، مثل الصلاة، وهي ركن من أركان الإسلام ، ويخرجون أشياء في العقيدة اختلف فيها السلف، يقولون : إنها من الفروع ، لأنها ليست من العقيدة ، ولكن فروع من فروعها، ونحن نقول : إن أردتم بالأصول ما كان عقيدة ؛ فكل الدين أصول، لأن العبادات المالية أو البدنية لا يمكن أن تتعبد لله بها إلا أن تعتقد أنها مشروعة، فهذه عقيدة سابقة على العمل، ولو لم تعتقد ذلك لم يصح تعبدك لله بها .
والصحيح أن باب الاجتهاد مفتوح فيما سمي بالأصول أو الفروع ، لكن ما خرج عن منهج السلف، فليس بمقبول مطلقا .
10 - أن باب الاجتهاد باق؛ لقوله : « لا تدري أتصيب فيهم حكم الله أم لا؟ » ، وبهذا يتبين ضعف قول من قال : إن باب الاجتهاد قد انسد، والواجب التقليد للأئمة، وهذا يترتب عليه الإعراض عن الكتاب والسنة إلى آراء الرجال، وهذا خطأ، بل الواجب على من تمكن من أخذ الحكم من الكتاب

(10/1080)

.
ـــــــــــــــــــــــــــــ
والسنة أن يأخذه منهما، لكن لكثرة السنن وتفرقها لا ينبغي للإنسان أن يحكم بشيء بمجرد أن يسمع حديثا في هذا الحكم حتى يتثبت؛ لأن هذا الحكم قد يكون منسوخا أو مقيدا أو عاما وأنت تظنه بخلاف ذلك.
وأما أن نقول : لا تنظر في القرآن والسنة لأنك لست أهلا للاجتهاد ؛ فهذا غير صحيح ، ثم إنه على قولنا : إن باب الاجتهاد مفتوح؛ لا يجوز أبدا أن تحتقر آراء العلماء السابقين، أو أن تنزل من قدرهم ؛ لأن أولئك تعبوا واجتهدوا وليسوا بمعصومين، فكونك تقدح فيهم أو تأخذ المسائل التي يلقونها على أنها نكت تعرضها أمام الناس ليسخروا بهم؛ فهذا أيضا لا يجوز، وإذا كانت غيبة الإنسان العادي محرمة، فكيف بغيبة أهل العلم الذين أفنوا أعمارهم في استخراج المسائل من أدلتها ، ثم يأتي في آخر الزمان من يقول : إن هؤلاء لا يعرفون، وهؤلاء يفرضون المحال ويقولون : كذا وكذا، مع أن أهل العلم فيما يفرضونه من المسائل النادرة قد لا يقصدون الوقوع ، ولكن يقصدون تمرين الطالب على تطبيق المسائل على قواعدها وأصولها ؟! .
11 - فيه إثبات الحكم لله - عز وجل - ، وحكم الله ينقسم إلى قسمين :
أ - حكم كوني، وهو ما يتعلق بالكون، ولا يمكن لأحد أن يخالفه، ومنه قوله تعالى: { فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي } [يوسف :80] .
ب - حكم شرعي ، وهو ما يتعلق بالشرع والعبادة، وهذا من الناس من يأخذ به ومنهم من لا يأخذ به، ومنه قوله تعالى : { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ } [الممتحنة :10] .

(10/1081)

فيه مسائل :
الأولى : الفرق بين ذمة الله وذمة نبيه وذمة المسلمين . الثانية : الإرشاد إلى أقل الأمرين خطرا.
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : الفرق بين ذمة الله وذمة نبيه وذمة المسلمين . لو قال : الفرق بين ذمة الله وذمة نبيه وبين ذمة المسلمين، لكان أوضح؛ لأنك عندما تقرأ كلامه تظن أن الفروق بين الثلاثة كلها ، وليس كذلك؛ فإن ذمة الله وذمة نبيه واحدة، وإنما الفرق بينهما وبين ذمة المسلمين .
والفرق أن جعل ذمة الله وذمة نبيه للمحاصرين محرمة، وجعل ذمة المحاصرين - بكسر الصاد - ذمة جائزة .
الثانية : الإرشاد إلى أقل الأمرين خطرا . لقوله : « ولكن اجعل لهم ذمتك وذمة أصحابك » . . . ) إلخ، وهذه قاعدة مهمة، وتقال على وجه آخر وهو : ارتكاب أدنى المفسدتين لدفع أعلاهما إذا كان لابد من ارتكاب إحداهما، وقد دل عليها الشرع، قال تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } [الأنعام : 108] ؛ فسب آلهة المشركين مطلوب ، لكن إذا تضمن سب الله - عز وجل - صار منهيا عنه؛ لأن مفسدة سب الله أعظم من مفسدة السكوت عن سب آلهتهم، وإن كان في هذا السكوت شيء من المفسدة، ولكن نسكت لئلا نقع في مفسدة أعظم، وأيضا العقل دل عليها .
وفيها قاعدة مقابلة، وهي : ترك أدنى المصلحتين لنيل أعلاهما، إذا كان لا بد من ترك إحداهما ، فإذا اجتمعت مصلحتان لا يمكن الأخذ بهما جميعا؛

(10/1082)

الثالثة : قوله : « اغزوا بسم الله في سبيل الله » . الرابعة : قوله : « قاتلوا من كفر بالله » . الخامسة : قوله : « (استعن بالله وقاتلهم) . » السادسة : الفرق بين حكم الله وحكم العلماء .
ـــــــــــــــــــــــــــــ
فخذ بأعلاهما، وإذا اجتمعت مفسدتان لا يمكن تركهما ، فخذ بأدناهما .
الثالثة : قوله : (اغزوا بسم الله في سبيل الله) . يستفاد منها وجوب الغزو مع الاستعانة بالله والإخلاص والتمشي على شرعه .
الرابعة : قوله : (قاتلوا من كفر بالله) . يستفاد منها وجوب قتال الكفار، وأن علة قتالهم الكفر، وليس المعنى أنه لا يقاتل إلا من كفر، بل الكفر سبب للقتال؛ فمن منع الزكاة يقاتل، وإذا ترك أهل بلد صلاة العيد قوتلوا، وكذا الأذان والإقامة، مع أنهم لا يكفرون بذلك .
وإذا اقتتلت طائفتان وأبت إحداهما أن تفيء إلى أمر الله، قوتلت، فالقتال له أسباب متعددة غير الكفر .
الخامسة : قوله : (استعن بالله وقاتلهم) . يفيد وجوب الاستعانة بالله، وأن لا يعتمد الإنسان على حوله وقوته .
السادسة : الفرق بين حكم الله وحكم العلماء. وفيه فرقان :
1 - أن حكم الله مصيب بلا شك، وحكم العلماء قد يصيب وقد لا يصيب .
2 - تنزيل أهل الحصن على حكم الله ممنوع، إما في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقط أو مطلقا ، وأما على حكم العلماء ونحوه؛ فهو جائز .

(10/1083)

السابعة : في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟ .
ـــــــــــــــــــــــــــــ
فائدة :
لا ينبغي أن يقال لمفت : ما حكم الإسلام في كذا، أو ما رأي الإسلام في كذا، فإنه قد يخطئ فلا يصيب حكم الإسلام ، ولا يقول مفت : حكم الإسلام كذا؛ لأنه قد يخطئ، ولكن يقيد ، فيقول : حكم الإسلام فيما أرى كذا وكذا إلا فيما هو نص واضح وصريح ؛ فلا بأس، مثل أن يقال : ما حكم الإسلام في أكل الميتة؟ فيقول : حكم الإسلام في أكل الميتة أنه حرام .
السابعة : في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟ وهذا ليس خاصا بالصحابة ، بل حتى من بعدهم، فإن له أن يحكم بما يرى أنه حكم الله عند الحاجة.

(10/1084)

باب ما جاء في الإقسام على الله
ـــــــــــــــــــــــــــــ
الإقسام : مصدر أقسم يُقسم إذا حلف .
والحلف له عدة أسماء، هي : يمين، وألية، وحلف، وقسم، وكلها بمعنى واحد، قال تعالى : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } [الواقعة :75] ، وقال : { لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ } [البقرة : 226]، أي: يحلفون، وقال : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } [البقرة : 225] ، وقال تعالى : { يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ } [التوبة:62] وقال تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ } [النور:53] .
واختلف أهل العلم في لا في قوله: { لَا أُقْسِمُ } .
فقيل : إنها نافية على الأصل، وإن معنى الكلام : لا أقسم بهذا الشيء على المُقسم به؛ لأن الأمر أوضح من أن يحتاج إلى قسم، وهذا فيه تكلف، لأن من قرأ الآية عرف أن مدلولها الإثبات لا النفي .
وقيل : إن لا زائدة، والتقدير أقسم .
وقيل : إن لا للتنبيه، وهذا بمعنى الثاني؛ لأنها من حيث الإعراب زائدة .
وقيل : إنها نافية لشيء مقدر، أي: لا صحة لما تزعمون من انتفاء البعث، وهذا في قوله تعالى : { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } فيه شيء من التكلف، والصواب أنها زائدة للتنبيه .
والإقسام على الله : أن تحلف على الله أن يفعل، أو تحلف عليه أن لا يفعل، مثل : والله، ليفعلن الله كذا، أو والله، لا يفعل الله كذا .
والقسم على الله ينقسم إلى أقسام :

(10/1085)

الأول : أن يقسم على ما أخبر الله به ورسوله من نفي أو إثبات، فهذا لا بأس به، وهذا دليل على يقينه بما أخبر الله به رسوله، مثل : والله، ليشفعن الله نبيه في الخلق يوم القيامة، ومثل : والله، لا يغفر الله لمن أشرك به .
الثاني : أن يقسم على ربه لقوة رجائه وحسن الظن بربه؛ فهذا جائز لإقرار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك في قصة الربيع بنت النضر عمة أنس بن مالك رضي الله عنهما، « (حينما كسرت ثنية جارية من الأنصار، فاحتكموا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقصاص، فعرضوا عليهم الصلح، فأبوا، فقام أنس بن النضر، فقال : أتكسر ثنية الربيع ؟ والله يا رسول الله لا تكسر ثنية الربيع . وهو لا يريد به رد الحكم الشرعي ، فقال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (يا أنس ! كتاب الله القصاص)؛ يعني: السن بالسن. قال: والله، لا تكسر ثنية الربيع )، » وغرضه بذلك أنه لقوة ما عنده من التصميم على أن لا تكسر ولو بذل كل غال ورخيص أقسم على ذلك .
فلما عرفوا أنه مصمم ألقى الله في قلوب الأنصار العفو فعفوا، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « (إن من عباد الله من لو أقسم على الله لأبره) » ، فهو لقوة رجائه بالله وحسن ظنه أقسم على الله أن لا تكسر ثنية الربيع؛ فألقى الله العفو في قلوب هؤلاء الذين صمموا أمام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على القصاص، فعفوا وأخذوا الأرش.
فثناء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شهادة بأن الرجل من عباد الله، وأن الله أبر قسمه ولين له هذه القلوب، وكيف لا وهو الذي قال : بأنه يجد ريح الجنة دون أحد،

(10/1086)

عن جندب بن عبد الله رضي الله عنه ؛ قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « قال رجل : والله لا يغفر الله لفلان ؛ فقال الله عز وجل : من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك » . رواه مسلم .
ـــــــــــــــــــــــــــــ
ولما استشهد وجد به بضع وثمانون ما بين ضربة بسيف أو طعنة برمح، ولم يعرفه إلا أخته ببنانه ، وهي الربيع هذه، رضي الله عن الجميع وعنا معهم .
ويدل أيضا لهذا القسم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « (رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره) » .
القسم الثالث : أن يكون الحامل له هو الإعجاب بالنفس، وتحجر فضل الله - عز وجل - وسوء الظن به تعالى، فهذا محرم، وهو وشيك بأن يحبط الله عمل هذا المُقسم، وهذا القسم هو الذي ساق المؤلف الحديث من أجله .
مناسبة الترجمة لكتاب التوحيد : أن من تألى على الله - عز وجل - فقد أساء الأدب معه وتحجر فضله وأساء الظن به، وكل هذا ينافي كمال التوحيد، وربما ينافي أصل التوحيد، ، فالتألي على من هو عظيم يعتبر تنقصا في حقه .
قوله: ( قال رجل ) . يحتمل أن يكون الرجل الذي ذكر في حديث أبي

(10/1087)

هريرة الآتي أو غيره .
قوله : ( والله لا يغفر الله لفلان ) . هذا يدل على اليأس من روح الله، واحتقار عباد الله عند هذا القائل، وإعجابه بنفسه .
والمغفرة : ستر الذنب والتجاوز عنه، مأخوذة من المغفر الذي يغطى به الرأس عند الحرب، وفيه وقاية وستر .
قوله : ( من ذا الذي يتألى علي أن لا أغفر لفلان ) . (من) : اسم استفهام مبتدأ، ( ذا ) ملغاة، ( الذي ): اسم موصول خبر مبتدأ، ( يتألى ) : يحلف؛ أي : من ذا الذي يتحجر فضلي ونعمتي أن لا أغفر لمن أساء من عبادي، والاستفهام للإنكار.
والحديث ورد مبسوطا في حديث أبي هريرة أن هذا الرجل كان عابدا وله صاحب مسرف على نفسه، وكان يراه على المعصية، فيقول : أقصر. فوجده يوما على ذنب، فقال: أقصر. فقال: خلني وربي، أبُعثت علي رقيبا؟ فقال : والله، لا يغفر الله لك .
وهذا يدل على أن المسرف عنده حسن ظن بالله ورجاء له، ولعله كان يفعل الذنب ويتوب فيما بينه وبين ربه؛ لأنه قال : خلني وربي ، والإنسان إذا فعل الذنب ثم تاب توبة نصوحا ثم غلبته عليه نفسه مرة أخرى، فإن توبته الأولى صحيحة، فإذا تاب ثانية فتوبته صحيحة؛ لأن من شروط التوبة أن يعزم أن لا يعود، وليس من شروط التوبة أن لا يعود .
وهذا الرجل الذي قد غفر الله له إما أن يكون قد وجدت منه أسباب المغفرة بالتوبة، أو أن ذنبه هذا كان دون الشرك فتفضل الله عليه فغفر له، أما لو

(10/1088)

كان شركا ومات بدون توبة، فإنه لا يغفر له؛ لأن الله يقول : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [النساء:116] .
قوله : (وأحبطت عملك) . ظاهر الإضافة في الحديث : أن الله أحبط عمله كله ؛ لأن المفرد المضاف الأصل فيه أن يكون عاما .
ووجه إحباط الله عمله على سبيل العموم - حسب فهمنا والعلم عند الله - : أن هذا الرجل كان يتعبد لله وفي نفسه إعجاب بعمله، وإدلال بما عمل على الله ، كأنه يمن على الله بعمله، وحينئذ يفتقد ركنا عظيما من أركان العبادة؛ لأن العبادة مبنية على الذل والخضوع، فلا بد أن تكون عبدا لله - عز وجل - بما تَعَبَّدَكَ به وبما بلغك من كلامه، وكثير من الذين يتعبدون لله بما تعبدهم به قد لا يتعبدون بوحيه، قد يصعب عليهم أن يرجعوا على رأيهم إذا تبين لهم الخطأ من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويحرفون النصوص من أجله، والواجب أن تكون لله عبدا فيما بلغك من وحيه، بحيث تخضع له خضوعا كاملا حتى تحقق العبودية .
ويحتمل معنى : ( أحبطت عملك ) ؛ أي : عملك الذي كنت تفتخر به على هذا الرجل، وهذا أهون؛ لأن العمل إذا حصلت فيه إساءة بطل وحده دون غيره، لكن ظاهر حديث أبي هريرة يمنع هذا الاحتمال، حيث جاء فيه أن الله تعالى قال : اذهبوا به إلى النار .
ونظير هذا مما يحتمل العموم والخصوص قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث بهز بن حكيم عن أبيه عن جده فيمن منع الزكاة: « فإنا آخذوها وشطر ماله عزمة من عزمات ربنا » . (1)
__________
(1) الإمام أحمد في (المسند) (5/ 2 ،4) ، وأبو داود : كتاب الزكاة / باب زكاة السائمة، والنسائي : كتاب الزكاة / باب عقوبة مانع الزكاة / باب عقوبة مانع الزكاة، والحاكم (1/555) - صححه على شرطهما ووافقه الذهبي .

(10/1089)

وفي حديث أبي هريرة أن القائل رجل عابد . قال أبو هريرة : « تكلم بكلمة أوبقت دنياه وآخرته » (1)
ـــــــــــــــــــــــــــــ
فقوله : ( وشطر ماله )؛ هل المراد جميع ماله، أو ماله الذي منع زكاته؟ .
يحتمل الأمرين، فمثلا: إذا كان عنده عشرون من الإبل، فزكاتهما أربع شياه، فمنع الزكاة، فهل نأخذ عشرا من الإبل فقط من الزكاة ، أو إذا كان عنده أموال أخرى من بقر وغنم ونقود نأخذ نصف جميع ذلك مع الزكاة؟ .
اختلف في ذلك :
فقيل : نأخذ نصف ماله الذي وقعت فيه المخالفة .
وقيل : نأخذ نصف جميع المال .
والراجح أنه راجع إلى رأي الإمام حسب المصلحة ، فإن كان أخذُ نصف المال كله أبلغ في الردع ، أخذ نصف المال كله ، وإلا أخذ نصف المال الذي حصلت فيه المخالفة .
قوله : ( تكلم بكلمة ) . يعني قوله : والله؛ لا يغفر الله لك .
قوله : ( أوبقت ) . أي : أهلكت، ومنه حديث : « اجتنبوا السبع الموبقات » ، أي: المهلكات .
__________
(1) الإمام أحمد في المسند (2/323) ، وأبو داوود كتاب الأدب / باب في النهي عن البغي

(10/1090)

.
ـــــــــــــــــــــــــــــ
قوله : ( دنياه وآخرته ) . لأن من حبط عمله؛ فقد خسر الدنيا والآخرة .
أما كونها أوبقت آخرته، فالأمر ظاهر ؛ لأنه من أهل النار والعياذ بالله، وأما كونها أوبقت دنياه؛، فلأن دنيا الإنسان حقيقة هي ما اكتسب فيها عملا صالحا، وإلا ، فهي خسارة، قال تعالى : { وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر: 1-3] ، وقال : { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } [الزمر :15] ، فمن لم يوفق للإيمان والعمل الصالح فقد خسر دنياه حقيقة، لأن مآلها للفناء، وكل شيء فان فكأنه لم يوجد، واعتبر هذا بما حصل لك مما سبق من عمرك تجده مر عليك وكأنه لم يكن، وهذا من حكمة الله - عز وجل - لئلا يركن إلى الدنيا .
وقوله : (قال أبو هريرة ) . يعني في الحديث الذي أشار إليه المؤلف رحمه الله .

(10/1091)

فيه مسائل :
الأولى : التحذير من التألي على الله . الثانية : كون النار أقرب إلى أحدنا من شراك نعله .
الثالثة : أن الجنة مثل ذلك. الرابعة : فيه شاهد لقوله : « إن الرجل ليتكلم بالكلمة . . . » إلى آخره.
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : التحذير من التألي على الله . لقوله : « من ذا الذي يتألى علي أن لا أغفر لفلان » ، وكونه أحبط عمله بذلك.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله .
الثالثة : أن الجنة مثل ذلك .
هاتان المسألتان اللتان ذكرهما المؤلف تؤخذان من حبوط عمل المتألي والمغفرة للمسرف على نفسه، ثم أشار إلى حديث رواه البخاري عن ابن مسعود رضي الله عنه : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك » ، ويقصد بهما تقريب الجنة أو النار، والشراك : سير النعل الذي يكون بين الإبهام والأصابع .
الرابعة : فيه شاهد لقوله : « إن الرجل ليتكلم بالكلمة » . . . ) إلى آخره . يشير المؤلف إلى حديث : « إن الرجل ليتكلم بالكلمة ما يرى أن تبلغ حيث بلغت يهوي بها في النار سبعين خريفا » ، أو « أبعد مما بين المشرق »

(10/1092)

الخامسة : أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه .
ـــــــــــــــــــــــــــــ
« والمغرب » ، وهذا فيه الحذر من مزلة اللسان؛ فقد يسبب الهلاك، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة » ، وقال لمعاذ : « كف عليك هذا - يعني لسانه - ، قلت : يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال : (ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم - أو قال : على مناخرهم - إلا حصائد ألسنتهم ؟!) » . (1)
ولا سيما إذا كانت هذه الزلة ممن يقتدى به، كما يحدث من دعاة الضلال والعياذ بالله، فإن عليه وزره ووزر من تبعه إلى يوم القيامة.
الخامسة : أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه . فإنه قد غفر له بسبب هذا التأنيب، وهذه لم تظهر لي من الحديث ولعلها تؤخذ من قوله : ( قد غفرت له ).
ولا شك أن الإنسان قد يغفر له بشيء هو من أكره الأمور إليه، مثل الجهاد في سبيل الله، قال تعالى : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ } [البقرة : 216] .
__________
(1) الإمام أحمد في (المسند)(5/231) ، والترمذي : كتاب الإيمان / باب ما جاء في حرم الصلاة .

(10/1093)

باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال : « جاء أعرابي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : يا رسول الله ! نهكت الأنفس ، وجاع العيال ، وهلكت »
ـــــــــــــــــــــــــــــ
استشفع بالشيء؛ أي : جعله شافعا له، والشفاعة في الأصل : جعل الفرد شفعا، وهي التوسط للغير بجلب منفعة له أو دفع مضرة عنه.
مناسبة الباب لكتاب التوحيد :
أن الاستشفاع بالله على خلقه تنقص لله - عز وجل - ؛ لأنه جعل مرتبة الله أدنى من مرتبة المشفوع إليه؛ إذ لو كان أعلى مرتبة ما احتاج أن يشفع عنده، بل يأمره أمرا والله - عز وجل - لا يشفع لأحد من خلقه إلى أحد؛ لأنه أجل وأعظم من أن يكون شافعا، ولهذا أنكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك على الأعرابي، وهذا وجه وضع هذا الباب في كتاب التوحيد.
قوله : ( أعرابي ) . واحد الأعراب، وهم سكان البادية، والغالب على الأعراب الجفاء؛ لأنهم أحرى أن لا يعلموا حدود ما أنزل الله .
قوله : ( نهكت الأنفس ) . ( نهكت )، أي : ضعفت .
قوله : ( جاع العيال ، وهلكت الأموال )؛ أي : من قلة المطر والخصب، فضعف الأنفس بسبب ضعف القوة النفسية والمعنوية التي تحصل فيما إذا لم يكن هناك خصب، وجاع العيال لقلة العيش، وهلكت الأموال ، لأنها لم تجد ما ترعاه .

(10/1094)

« الأموال ، فاستسق لنا ربك ، فإنا نستشفع بالله عليك ، وبك على الله ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (سبحان الله ! سبحان الله ! ) فما زال يسبح حتى عرف ذلك في وجوه أصحابه ، ثم قال: ( ويحك ! أتدري ما الله ؟! ، إن شان الله أعظم من ذلك ، إنه لا يستشفع بالله على أحد من خلقه . . . » وذكر الحديث . رواه أبو داود (1)
ـــــــــــــــــــــــــــــ
قوله : ( فاستسق لنا ربك ) . أي : اطلب من الله أن يسقينا، وهذا لا بأس به؛ لأن طلب الدعاء ممن ترجى إجابته من وسائل إجابة الدعاء .
قوله : ( نستشفع بالله عليك ) . أي : نجعله واسطة بيننا وبينك لتدعو الله لنا، وهذا يقتضي أنه جعل مرتبة الله في مرتبة أدنى من مرتبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : ( ونستشفع بك على الله ) أي : نطلب منك أن تكون شافعا لنا عند الله، فتدعو الله لنا، وهذا صحيح .
قوله : ( سبحان الله، سبحان الله ) . قاله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استعظاما لهذا القول، وإنكارا له، وتنزيها لله - عز وجل - عما لا يليق به من جعله شافعا بين الخلق وبين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
و( سبحان ) : اسم مصدر منصوب على أنه مفعول مطلق من سبح يسبح تسبيحا، وإذا جاءت الكلمة بمعنى المصدر وليس فيها حروفه؛ فهي اسم
__________
(1) أبو داوود : كتاب السنة / باب في الجهمية وابن خزيمة في التوحيد ، (147) وابن ابي عاصم في السنة (575) وصححه العلامة ابن القيم في تهذيب السنن (7/96) .

(10/1095)

مصدر، مثل : كلام اسم مصدر كلم والمصدر تكليم، ومثل: سلام اسم المصدر سلم والمصدر تسليم .
و( سبحان ) : مفعول مطلق، وهو لازم النصب وحذف العامل أيضا، فلا يأتي مع الفعل، فلا تقول : سبحت الله سبحانا إلا نادرا في الشعر ونحوه.
والتسبيح: تنزيه الله عما لا يليق به من نقص، أو عيب، أو مماثلة للمخلوق، أو ما أشبه ذلك .
وإن شئت أدخل مماثلة المخلوق مع النقص والعيب، لأن مماثلة الناقص نقص، بل مقارنة الكامل بالناقص تجعله ناقصا ، كما قال الشاعر :
ألم تر أن السيف ينقص قدره ... إذا قيل إن السيف أمضى من العصا
قوله : ( فما زال ). إذا دخلت ( ما ) على زال الذي مضارعها يزال، صار النفي إثباتا مفيدا للاستمرار ؛ كقوله تعالى : { فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ } الآية [الأنبياء : 15] ، وكقوله تعالى في المضارع : { وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ } [هود :118-119] .
وجملة ( يسبح ) : خبر زال .
قوله : ( حتى عرف ذلك في وجوه أصحابه ) . أي : عرف أثره في وجوه أصحابه، وأنهم تأثروا بذلك؛ لأنهم عرفوا أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يسبح في مثل هذا الموضع ولا يكرره إلا لأمر عظيم، ووجه التسبيح هنا أن الرجل ذكر جملة فيها شيء من التنقص لله تعالى؛ فسبح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه تنزيها له عما توهمه هذه الكلمة، ولهذا كان الرسول عليه الصلاة والسلام وأصحابه في السفر إذا هبطوا واديا سبحوا، تنزيها لله تعالى عن السفول الذي كان من صفاتهم، وإذا علوا

(10/1096)

نشزا كبروا، تعظيما لله - عز وجل - وأن الله تعالى هو الذي له الكبرياء في السماوات والأرض .
قوله : ( ويحك ) . ويح : منصوب بعامل محذوف تقديره: ألزمك الله ويحك.
وتارة تضاف، فيقال : ويحك، وتارة تقطع عن الإضافة، فيقال : ويحا لك، وتارة ترفع على أنه مبتدأ، فيقال : ويحه أو ويح له .
وهي وويل وويس كلها متقاربة في المعنى .
ولكن بعض علماء اللغة قال : إن ويح كلمة ترحم، وويل كلمة وعيد.
فمعنى ويحك : إني أترحم لك وأحن عليك .
ومنهم من قال : كل هذه الكلمات تدل على التحذير .
فعلى معنى أن ويح بمعنى الترحم يكون قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لهذا الرجل ترحما لهذا الرجل الذي تكلم بهذا الكلام ، كأنه لم يعرف قدر الله.
قوله : ( أتدري ما الله ) . المراد بالاستفهام التعظيم، أي : شأن الله عظيم، ويحتمل أن المعنى : لا تدري ما الله، بل أنت جاهل به، فيكون المراد بالاستفهام النفي .
وقوله : ( ما الله ) . جملة استفهامية معلقة لـ( تدري ) عن العمل؛ لأن درى تنصب مفعولين، لكنها تعلق بالاستفهام عن العمل وتكون الجملة في محل نصب سدت مسد مفعولي تدري .
قوله : ( إن شأن الله أعظم من ذلك ) . أي : إن أمر الله وعظمته أعظم مما تصورت حيث جئت بهذا اللفظ .

(10/1097)

قوله: ( إنه لا يستشفع بالله على أحد ) أي : لا يطلب منه أن يكون شفيعا إلى أحد، وذلك لكمال عظمته وكبريائه، وهذا الحديث فيه ضعف، ولكن معناه صحيح، وأنه لا يجوز لأحد أن يقول : نستشفع بالله عليك .
فإن قيل : أليس قد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( من سأل بالله فأعطوه ) ، وهذا دليل على جواز السؤال بالله ، إذ لو لم يكن السؤال بالله جائزا لم يكن إعطاء السائل واجبا؟.
والجواب أن يقال : إن السؤال بالله لا يقتضي أن تكون مرتبة المسئول به أدنى من مرتبة المسئول بخلاف الاستشفاع ، بل يدل على أن مرتبة المسئول به عظيمة، بحيث إذا سئل به أعطي .
على أن بعض العلماء قال : ( من سألكم بالله )، أي : من سألكم سؤالا بمقتضى شريعة الله فأعطوه، وليس المعنى من قال : أسألك بالله .
والمعنى الأول أصح، وقد ورد مثله في قول الملك: ( أسألك بالذي أعطاك اللون الحسن ).

(10/1098)

فيه مسائل :
الأولى : إنكاره على من قال: (نستشفع بالله عليك). الثانية : تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة. الثالثة : أنه لم ينكر عليه قوله : ( نستشفع بك على الله ) .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : إنكاره على من قال: ( نستشفع بالله عليك ). تؤخذ من قوله : « سبحان الله ! أتدري ما الله » ، وقوله : « إنه لا يستشفع بالله على أحد من خلقه » .
الثانية : تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة . تؤخذ من قوله : « فما زال يسبح حتى عرف ذلك في وجوه أصحابه » ، وكونه يكرر سبحان الله ، هذا يدل على أنه تغير حتى عرف في وجوه أصحابه من هذه الكلمة، وهذا دليل على أن هذه الكلمة كلمة عظيمة منكرة.
الثالثة : أنه لم ينكر عليه قوله : (نستشفع بك على الله) . لأنه قال : لا يستشفع بالله على أحد؛ فأنكر عليه ذلك، وسكت عن قوله: ( نستشفع بك على الله ) ، وهذا يدل على جواز ذلك ، وهنا قاعدة وهي : إذا جاء في النصوص ذكر أشياء، فأنكر بعضها وسكت عن بعض؛ دل على أن ما لم ينكر فهو حق، مثال ذلك قوله تعالى : { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } [الأعراف: 28] ، فأنكر قولهم : { وَاللَّهُ أَمَرَنَا بِهَا } ، وسكت عن قولهم : { وَجَدْنَا عَلَيْهَا آبَاءَنَا } ؛ فدل على أنها حق، ومثلها عدد أصحاب الكهف، حيث قال عن قول :

(10/1099)

الرابعة : التنبيه على تفسير (سبحان الله!) . الخامسة : أن المسلمين يسألونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الاستسقاء .
ـــــــــــــــــــــــــــــ
{ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ } ، وسكت عن قول : { سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ } [الكهف :22] .
الرابعة : التنبيه على تفسير (سبحان الله!) . لأن قوله : (إن شأن الله أعظم) دليل على أنه منزه عما ينافي تلك العظمة.
الخامسة : أن المسلمين يسألونه الاستسقاء . وهذا في حال حياته، أما بعد وفاته فلم يكونوا يفعلونه ؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انقطع عمله بنفسه وعبادته، ولهذا لما حصل الجدب في عهد عمر بن الخطاب رضي الله عنه استسقى بالعباس، فقال : (اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا). وتوسلهم بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان بطلبهم الدعاء منه، ولهذا جاء في بعض الروايات : أن عمر كان يأمر العباس فيقوم فيدعو .
وبهذا نعرف أن القصة المروية عن الرجل العتبي الذي كان جالسا عند قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فجاء أعرابي ، فقال : السلام عليكم يا رسول الله ! سمعت الله يقول : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } [النساء :64] ، وإني قد جئت مستغفرا لذنبي مستشفعا بك إلى ربي ، ثم أنشأ يقول :
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكمُ
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
ثم انصرف، قال العتبي : فغلبتني عيني، فرأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النوم،

(10/1100)

فقال : يا عتبي ! بشر الأعرابي أن الله قد غفر له .
فهذه الرواية باطلة لا صحة لها، لأن صاحبها مجهول، وكذلك من رواها عنه مجهولون، ولا يمكن أن تصح، لأن الآية : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا } ولم يقل : إذا ظلموا، و(إذ) لما مضى بخلاف (إذا) والصحابة رضي الله عنهم لما لحقهم الجدب في زمن عمر لم يستسقوا بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما استسقوا بالعباس بن عبد المطلب بدعائه وهو حاضر فيهم .
ومن فوائد الحديث :
1 - أنه ينبغي أن يقدم الإنسان عند الطلب الأوصاف التي تستلزم العطف عليه ؛ لقوله : ( نهكت الأنفس ) .
2 - الترحم على المذنب إذا قلنا : إن ( ويح ) للترحم .

(10/1101)

باب ما جاء في حماية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمى التوحيد
وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال : « انطلقت في وفد بني عامر إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقلنا : أنت سيدنا ، فقال : ( السيد الله تبارك وتعالى ) قلنا : وأفضلنا فضلا ؛ وأعظمنا طولا . فقال : (قولوا بقولكم أو بعض قولكم ، ولا يستجرينكم الشيطان » . رواه أبو داود بسند جيد .
ـــــــــــــــــــــــــــــ
مناسبة الباب للتوحيد :
لما تكلم المؤلف رحمه الله فيما مضى من كتابه على إثبات التوحيد ، وعلى ذكر ما ينافيه أو ينافي كماله، ذكر ما يحمي هذا التوحيد، وأن الواجب سد طرق الشرك .
قوله : ( انطلقت في وفد بني عامر ) . الظاهر أن هذا الوفد قدم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العام التاسع ، لأن الوفود كثرت في ذلك العام، ولذلك يسمى عام الوفود.
قوله : ( أنت سيدنا ) . السيد : ذو السؤدد والشرف، والسؤدد معناه : العظمة وما أشبهه .

(10/1102)

وسيد : صفة مشبهة على وزن فيعل ، لأن الياء الأولى زائدة .
قوله : ( السيد الله ) . لم يقل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : سيدكم كما هو المتوقع، حيث إنه رد على قولهم سيدنا لوجهين :
الوجه الأول : إرادة العموم المستفاد من (أل)؛ لأن (أل) للعموم ، والمعنى : أن الذي له السيادة المطلقة هو الله - عز وجل - ، ولكن السيد المضاف يكون سيدا باعتبار المضاف إليه، مثل : سيد بني فلان، سيد البشر، وما أشبه ذلك .
الوجه الثاني : لئلا يتوهم أنه من جنس المضاف إليه ؛ لأن سيد كل شيء من جنسه .
والسيد من أسماء الله تعالى ، وهي من معاني الصمد؛ كما فسر ابن عباس الصمد بأنه الكامل في علمه وحلمه وسؤدده (1) وما أشبه ذلك .
ولم ينههم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن قولهم : ( أنت سيدنا ) ، بل أذن لهم بذلك ؛ فقال : قولوا بقولكم أو بعض قولكم، لكن نهاهم أن يستجريهم الشيطان فيترقوا من السيادة الخاصة إلى السيادة العامة المطلقة ؛ لأن سيدنا سيادة خاصة مضافة، و(السيد) سيادة عامة مطلقة غير مضافة .
قوله : ( تبارك ) . قال العلماء : معنى تبارك ؛ أي : كثرت بركاته وخيراته، ولهذا يقولون : إن هذا الفعل لا يوصف به إلا الله؛ فلا يقال : تبارك فلان؛ لأن هذا الوصف خاص بالله .
وقول العامة: (أنت تباركت علينا) لا يريدون بهذا ما يريدونه بالنسبة إلى الله - عز وجل -، وإنما يريدون أصابنا بركة من مجيئك ، والبركة يصح
__________
(1) ابن كثير في (التفسير) (4/540) .

(10/1103)

إضافتها إلى الإنسان إذا كان أهلا لذلك، قال أسيد بن حضير حين نزلت آية التيمم بسبب عقد عائشة الذي ضاع منها : « ما هذه بأول بركتكم يا آل أبي بكر » .
قوله : ( وأفضلنا ) . أي : فضلك أفضل من فضلنا .
قوله : ( وأعظمنا طولا ) . أي : أعظمنا شرفا وغنى ، والطول : الغنى ، قال تعالى : { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ } [النساء :25] ويكون بمعنى العظمة، قال تعالى : { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ } [غافر : 3] ؛ أي : ذي العظمة والغنى .
قوله : ( قولوا بقولكم أو بعض قولكم ) . الأمر للإباحة والإذن كما سبق .
وقوله : ( قولوا بقولكم ) : يعني : قولهم : أنت سيدنا ، أو أنت أفضلنا، وما أشبه ذلك .
وقوله : ( أو بعض قولكم ) . يحتمل أن يكون شكا من الراوي ، وأن يكون من لفظ الحديث؛ أي: اقتصروا على بعضه .
قوله : ( ولا يستجرينكم الشيطان ) . استجراه بمعنى : جذبه وجعله يجري معه؛ أي : لا يستميلنكم الشيطان ويجذبنكم إلى أن تقولوا قولا منكرا؛ فأرشدهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى ما ينبغي أن يفعل ، ونهاهم عن الأمر الذي لا ينبغي أن يفعل حماية للتوحيد من النقص أو النقض .
وقال في النهاية: ( لا يستجرينكم الشيطان ) ؛ أي : لا يستغلبنكم فيتخذكم جريا ؛ أي : رسولا ووكيلا .

(10/1104)

وعلى التفسيرين ؛ فمراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حماية التوحيد وسد كل طريق يوصل إلى الشرك، والحماية من المنكر تعظم كلما كان المنكر أعظم وأكبر أو كان الداعي إليه في النفوس أشد .
ولهذا تجد أن باب الشرك حماه النبي عليه الصلاة والسلام حماية بالغة حتى سد كل طريق يمكن أن يكون ذريعة إليه؛ لأنه أعظم الذنوب، وأيضا باب الزنا حمي حماية عظيمة، حتى منعت المرأة من التبرج وكشف الوجه وخلوتها بالرجل بلا محرم وما أشبه ذلك ؛ لئلا يكون ذلك ذريعة إلى الزنا، لأن النفوس تطلبه، وفي باب الربا أيضا حمي الربا بحماية عظيمة، حتى إن الرجل ليعطي الرجل صاعا طيبا من البر بصاعين قيمتهما واحدة، ويكون ذلك ربا محرما، مع أنه ليس فيه ظلم .
فالشرك قد يكون من الأمور التي لا تدعو إليه النفوس كثيرا لكنه أعظم الظلم؛ فالشيطان يحرص على أن يوصل ابن آدم إلى الشرك بكل وسيلة؛ فحماه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حماية تامة محكمة حتى لا يدخل الإنسان فيه من حيث لا يشعر، وهذا هو معنى الباب الذي ذكره المؤلف .
تنبيه :
جرى شراح هذا الحديث على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهاهم عن قول سيدنا : فحاولوا الجمع بين هذا الحديث وبين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أنا سيد ولد آدم » ، وقوله : « قوموا إلى سيدكم » ، وقوله في الرقيق : و« ليقل سيدي »

(10/1105)

« ومولاي » بواحد من ثلاثة أوجه :
الأول : أن النهي على سبيل الكراهة والأدب، والإباحة على سبيل الجواز .
الثاني: أن النهي حيث يخشى منه المفسدة، وهي التدرج إلى الغلو والإباحة إذا لم يكن هناك محذور .
الثالث : أن النهي بالخطاب؛ أي : أن تخاطب الغير بقولك : أنت سيدي أو سيدنا، بخلاف الغائب، لأن المخاطب ربما يكون في نفسه عجب وغلو وترفع، ثم إن فيه شيئا آخر، وهو خضوع هذا المتسيد له وإذلال نفسه له بخلاف ما إذا جاء من الغير، مثل : (قوموا إلى سيدكم) ، أو على سبيل الغيبة، كقول العبد: قال سيدي ونحو ذلك، لكن هذا يرد عليه إباحته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرقيق أن يقول لمالكه : سيدي .
والذي يظهر لي أن لا تعارض أصلا؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أذن لهم أن يقولوا بقولهم ، لكن نهاهم أن يستجريهم الشطان بالغلو مثل (السيد) ؛ لأن السيد المطلق هو الله تعالى ، وعلى هذا فيجوز أن يقال : سيدنا وسيد بني فلان ونحوه، ولكن بشرط أن يكون الموجه إليه السيادة أهلا لذلك، أما إذا لم يكن أهلا كما لو كان فاسقا أو زنديقا، فلا يقال له ذلك حتى ولو فرض أنه أعلى منه مرتبة أو جاها، وقد جاء في الحديث : « ولا تقولوا للمنافق سيد، فإنه إن يكن سيدا فقد أسخطتم ربكم عز وجل » ، فإذا كان أهلا لذلك وليس هناك

(10/1106)

وعن أنس رضي الله عنه: « أن ناسا قالوا : يا رسول الله ، يا خيرنا وابن خيرنا ! وسيدنا وابن سيدنا ! فقال : ( يا أيها الناس قولوا بقولكم ، ولا يستهوينكم الشيطان ، أنا محمد عبد الله ورسوله ، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل » . رواه النسائي بسند جيد .
ـــــــــــــــــــــــــــــ
محذور فلا بأس به، وأما إن خشي المحذور أو كان غير أهل، فلا يجوز .
والمحذور : هو الخشية من الغلو فيه .
قوله : ( قالوا : يا رسول الله ) هذا النداء موافق لقوله تعالى : { لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا } [النور : 63] أي: لا تنادوه كما ينادي بعضكم بعضا ، فتقولوا : يا محمد ! ولكن قولوا : يا رسول الله ! أو يا نبي الله ! .
وفي الآية معنى آخر: أي إذا دعاكم الرسول ، فلا تجعلوا دعاءه إياكم كدعاء بعضكم بعضا إن شئتم أجبتم وإن شئتم أبيتم؛ فهو كقوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } [الأنفال : 24] ، وعلى المعنى الأول تكون (دعاء) مضافة إلى المفعول، وعلى الثاني تكون مضافة إلى الفاعل.
قوله : ( يا خيرنا ) . هذا صحيح ، فهو خيرهم نسبا ، ومقاما، وحالا.
قوله : ( وابن خيرنا ) . أي : في النسب لا في المقام والحال .

(10/1107)

وكذلك يقال في قوله : ( وابن سيدنا ) .
قوله : ( قولوا بقولكم ) . سبق القول فيه .
قوله : « ولا يستهوينكم الشيطان » . أي : لا يستميلنكم الشيطان فتهووه وتتبعوا طرقه حتى تبلغوا الغلو ، ونظيره قوله تعالى : { كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ } [الأنعام :71] .
قوله : « أنا محمد عبد الله ورسوله » . محمد اسمه العلم، وعبد الله ورسوله وصفان له .
وهذان الوصفان أحسن وأبلغ وصف يتصف به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولذلك وصفه الله تعالى بالعبودية في أعظم المقامات ؛ فوصفه بها في مقام إنزال القرآن عليه ، قال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [الفرقان :1] ، ووصفه بها في مقام الإسراء، قال تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا } [الإسراء :1] ، ووصفه بها في مقام المعراج ، قال تعالى : { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } [النجم :10]، ووصفه في مقام الدفاع عنه والتحدي ، قال تعالى : { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة :23] .
وكذلك بالنسبة للأنبياء ، كقوله تعالى : { ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا } [الإسراء :3]، وهذه العبودية خاصة، وهي أعلى أنواع الخاصة .
والعبودية لله من أجل أوصاف الإنسان؛ لأن الإنسان إما أن يعبد الله أو الشيطان، قال تعالى : { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } [يس : 60 -61] قال ابن القيم :
هربوا من الرق الذي خلقوا له ... فبلوا برق النفس والشيطان
وقال الشاعر :

(10/1108)

لا تدعني إلا بيا عبدها ... فإنه أشرف أسمائي
قوله : (ورسوله). أي: المرسل من عنده إلى جميع الناس؛ كما قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف :158] .
ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قمة الطبقات الصالحة، قال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [النساء : 69]، والنبيون فيهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل هو أفضلهم ، ومن عبارة المؤلف رحمه الله في الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (عبد لا يعبد ، ورسول لا يكذب) .
وقد تطرف في الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طائفتان :
- طائفة غلت فيه حتى عبدته، وأعدته للسراء والضراء، وصارت تعبده وتدعوه من دون الله .
- وطائفة كذبته، وزعمت أنه كذاب، ساحر ، شاعر، مجنون ، كاهن، ونحو ذلك.
وفي قوله : (عبد الله ورسوله) رد على الطائفتين .
قوله: « ما أحب أن ترفعوني فوق منزلتي » . (ما) نافية و(إن) وما دخلت عليه في تأويل مصدر مفعول أحب ، أي : ما أحب رفعتكم إياي فوق منزلتي، لا في الألفاظ، ولا في الألقاب، ولا في الأحوال .
قوله: (التي أنزلني الله) . يستفاد منه أن الله تعالى هو الذي يجعل الفضل في عباده ، وينزلهم منازلهم .
مناسبة الباب لكتاب التوحيد : أن التوحيد يجب أن يحمى من كل وجه حتى في الألفاظ، ليكون خالصا من كل شائبة .

(10/1109)

فيه مسائل :
الأولى : تحذير الناس من الغلو . الثانية: ما ينبغي أن يقول من قيل له : « أنت سيدنا » . الثالثة : قوله : ( « لا يستجرينكم الشيطان » مع أنهم لم يقولوا إلا الحق. الرابعة : « (ما أحب أن ترفعوني فوق منزلتي) » .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تحذير الناس من الغلو . تؤخذ من قوله : « ولا يستجرينكم الشيطان » ووجهه : أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل هذا من استجراء الشيطان، والإنسان يجب عليه أن يحذر كل ما كان من طرق الشيطان .
الثانية: ما ينبغي أن يقول من قيل له : « أنت سيدنا » . وتؤخذ من قوله : « السيد الله » ؛ فينبغي أن يقول من قيل له ذلك : « السيد الله » .
الثالثة : قوله : (لا يستجرينكم الشيطان) مع أنهم لم يقولوا إلا الحق. ظاهر كلام المؤلف أن هذا من استجراء الشيطان؛ فهذه الكلمة يحتمل أن معناها أن ما قلتم من استجراء الشيطان .
ويحتمل أن المعنى : قولوا بهذا القول، ولكن إياكم أن تغلوا، فإن هذا من استجراء الشيطان، وهذا ظاهر الحديث كما سبق .
الرابعة : قوله: « ما أحب أن ترفعوني فوق منزلتي » . أي : إني أكره أن ترفعوني فوق منزلتي ، وهي العبودية والرسالة؛ ففيها تواضعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(10/1110)

باب ما جاء في قول الله تعالى:
{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } الآية [الزمر: 67].
ـــــــــــــــــــــــــــــ
قوله : { وَمَا قَدَرُوا } . الضمير يعود على المشركين، وقدروا : عظموا، أي : ما عظموا الله حق تعظيمه حيث أشركوا به ما كان من مخلوقاته .
قوله : { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } . يحتمل أن تكون الواو للحال، أي : ما قدروا الله حق قدره في هذه الحال .
ويحتمل أن تكون للاستئناف ، لبيان عظمة الله - عز وجل - ، وهذا أقوى؛ لأنه يعم هذه الحال وغيرها .
والقبضة : هي ما يقبض باليد، وليس المراد بها الملك كما قيل، نعم، لو قال : والأرض في قبضته، لكان تفسيرها بالملك محتملا .
قوله جميعا . حال من الأرض ، فيشمل بحارها وأنهارها وأشجارها وكل ما فيها، الأرض كلها جميعا قبضته يوم القيامة، والسماوات على عظمها وسعتها مطويات بيمينه، قال الله - عز وجل - : { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } [الأنبياء : 104] .
قوله: { سُبْحَانَهُ وَتَعَالَى } . هذا تنزيه له عن كل نقص وعيب، ومما ينزه عنه هذه الأنداد، ولهذا قال : وتعالى ، أي : ترفع .
قوله: { عَمَّا يُشْرِكُونَ } . أي: عن كل شرك يشركونه به، سواء جعلوا الخالق كالمخلوق أو العكس .

(10/1111)

عن ابن مسعود رضي الله عنه؛ قال : « (جاء حبر من الأحبار إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا محمد ! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع ، والشجر على إصبع ، والثرى على إصبع، »
ـــــــــــــــــــــــــــــ
قوله (حبر) . الحبر هو العالم الكثير العلم، والحبر يشابه البحر في اشتقاق الحروف، ولهذا كان العالم أحيانا يسمى بالحبر وأحيانا بالبحر .
قوله : (إنا نجد) أي : في التوراة.
قوله : (فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) . ولولا ما بعدها لاحتملت أن تكون إنكارا؛ لأن من حدثك بحديث لا تطمئن إليه ضحكت منه، لكنه قال : « تصديقا لقول الحبر » ؛ فكانت إقرارا لا غير، ويدل لذلك قوله : ثم قرأ : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية؛ فهذا يدل على أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقره واستشهد لقوله بآية من كتاب الله، فضحكه واستشهاده تقرير لقول الحبر، وسبب الضحك هو سروره، حيث جاء في القرآن ما يصدق ما وجده هذا الحبر في كتبه؛ لأنه لا شك أنه إذا جاء ما يصدق القرآن؛ فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سوف يسر به، وإن كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم علم اليقين أن القرآن من عند الله، لكن تضافر البينات مما يقوي الشيء، أرأيت أسامة بن زيد وأبوه زيد بن حارثة؟ هل كان عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شك في أن أسامة ابن لزيد ؟ .
الجواب : ليس عنده شك في ذلك، ولما مر بهما مجزز المدلجي - وهو من أهل القيافة - وقد تغطيا بقطيفة لم يبد منهما إلا أقدامهما ، فنظر إلى أقدامهما ، فقال : إن هذه الأقدام بعضها من بعض، فسر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سرورا

(10/1112)

« وسائر الخلق على إصبع ، فيقول : أنا الملك ، فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى بدت نواجذه ؛ تصديقا لقول الحبر ، ثم قرأ : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } الآية) » متفق عليه
ـــــــــــــــــــــــــــــ
عظيما حتى « دخل على عائشة مسرورا تبرق أسارير وجهه ، وقال : (ألم تري أن مجززا المدلجي دخل فرأى أسامة وزيدا وعليهما قطيفة، قد غطيا رءوسهما وبدت أقدامهما، فقال : إن هذه الأقدام بعضها من بعض) » ، فالمهم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل تبرق أسارير وجهه؛ لأن في ذلك تأييدا للحق، وكان المشركون يقدحون في أسامة بن زيد وأبيه لاختلاف ألوانهما ، فكان أسامة أسود شديد السواد وأبوه زيد شديد البياض، لكن الأمر ليس كما قالوا، بل هم كاذبون في ذلك، واختلاف اللون لا يوجب شبهة إلا لذي هوى ، فلعل المخالف في اللون نزعة عرق .
قوله : (أصبع) . واحدة الأصابع، وهي مثلثة الأول والثالث، ففيها تسع لغات ، والعاشر أصبوع، وفي هذا يقول الناظم :
وهمز أنملة ثلث وثالثة ... التسع في أصبع واختم بأصبوع
قوله : (أنا الملك) . هذه الجملة تفيد الحصر؛ لأنها اسمية معرفة الجزأين،

(10/1113)

ففي ذلك اليوم لا ملك لأحد ، قال تعالى : { يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر :16] ، وكل الناس الملوك منهم والمملوكون على حد سواء يحشرون حفاة عراة غرلا ، وبهذا يظهر ملكوت الله - عز وجل - في ذلك اليوم ظهورا بينا ؛ لأنه سبحانه ينادي: لمن الملك اليوم، فلا يجيبه أحد ، فيجيب نفسه : { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } .
وقوله : الملك . أي : ذو السلطان، وليس مجرد المتصرف، بل هو المتصرف فيما يملك على وجه السلطة والعلو، وأما (المالك) فدون ذلك، ولهذا يمتدح نفسه تعالى بأنه الملك، وقوله تعالى : { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة :4] فيها قراءتان : (ملك، ومالك)؛ ليتبين بذلك أنه ملك مالك .
فملك الله تعالى متضمن لكمال السلطان والتدبير والملك، بخلاف غيره، فإن من ملوك الدنيا من يكون ملكا لا يملك التصرف، ومنهم المالك وليس بملك .
وقوله : « حتى بدت نواجذه » . أي : ظهرت ، ونواجذ : جمع ناجذ، وهو أقصى الأضراس .
وهذا الضحك من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تقرير لقول الحبر، ولهذا قال ابن مسعود : « تصديقا لقول الحبر » ولو كان منكرا ما ضحك الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا استشهد بالآية، ولقال له : كذبت كما كذب الذين ادعوا أن الذي يزني لا يرجم، ولكنه ضحك تصديقا لقول الحبر سرورا بأن ما ذكره موافق لما جاء به القرآن الذي أوحي إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
قوله : ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ } الآية . هذا معنى الآية التي لا تحتمل غيره، وأن السماوات مطويات كطي السجل للكتب

(10/1114)

بيمينه، أي : يده تبارك وتعالى ، لأن ذلك تفسيره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وتفسيره في الدرجة الثانية من حيث الترتيب، لكنه كالقرآن في الدرجة الأولى من حيث القبول والحجة .
وأما تفسير أهل التحريف ، فيقول بعضهم : (قبضته) ؛ أي : في قبضته وملكه وتصرفه، وهو خطأ؛ لأن الملك والتصرف كائن يوم القيامة وقبله .
وقول بعضهم : السماوات مطويات ، أي : تالفة وهالكة، كما تقول : انطوى ذكر فلان، أي : زال ذكره .
و(بيمينه) ، أي : بقسمه ؛ لأنه قال تعالى : { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ } [ الرحمن : 26-27]، فجعلوا المراد باليمين القسم . . . إلى غير ذلك من التحريفات التي يلجأ إليها أهل التحريف، وهذا لظنهم الفاسد بالله، حيث زعموا أن إثبات مثل هذه الصفات يستلزم التمثيل، فصاروا ينكرون ما أثبته الله لنفسه، وما أثبته رسوله وسلف الأمة بشبهات يدعونها حججا .
فيقال لهم : هل أنتم أعلم بالله من الله؟ .
إن قالوا : نعم؛ كفروا، وإن قالوا : لا، قلنا : هل أنتم أفصح في التعبير عن المعاني من الله ؟ .
إن قالوا : نعم؛ كفروا، وإن قالوا : لا؛ خُصموا، وقلنا لهم : إن الله بين ذلك أبلغ بيان بأن الأرض جميعا قبضته يوم القيامة، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقر الحبر على ما ذكر فيما يطابق الآية، وهل أنتم أنصح من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعباد الله؟ فسيقولون : لا .
فإذا كان كلامه تعالى أفصح الكلام ، وأصدقه، وأبينه، وأعلم بما يقول ؛ لزم علينا أن نقول مثل ما قال عن نفسه، ولسنا بمذنبين، بل الذنب على من

(10/1115)

صرف كلامه عن حقيقته التي أراده الله بها .
ومن فوائد الحديث :
إثبات الأصابع لله - عز وجل - لإقراره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الحبر على ما قال .
والإصبع إصبع حقيقي يليق بالله - عز وجل - ؛ كاليد، وليس المراد بقوله : (على إصبع) سهولة التصرف في السماوات والأرض، كما يقوله أهل التحريف، بل هذا خطأ مخالف لظاهر اللفظ والتقسيم، ولأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أثبت ذلك بإقراره؛ ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « (إن قلوب بني آدم بين أصبعين من أصابع الرحمن ) » .
وقوله : (بين أصبعين) لا يلزم من البينية المماسة، ألا ترى قوله تعالى : { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } [البقرة:164] ، والسحاب لا يمس الأرض ولا السماء وهو بينهما، ونقول: عنيزة بين الزلفي والرس ، ولا يلزم أن تكون متصلة بهما ، وتقول : شعبان بين ذي القعدة وجمادى، ولا يلزم أن يكون مواليا له؛ فتبين أن البينية لا تستلزم الاتصال في الزمن أو المكان، وكما ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن الله - سبحانه وتعالى - يكون قبل وجه المصلي ولا يلزم من المقابلة أن يكون بينه وبين الجدار أو السترة التي يصلي عليها، فهو قبل وجهه وإن كان على عرشه، ومثال ذلك: الشمس حين تكون في الأفق عند الشروق أو الغروب؛ فإن من الممكن أن تكون قبل وجهك وهي في العلو .
فتبين بهذا أن هؤلاء المحرفين على ضلال، وأن من قال : إن طريقتهم أعلم وأحكم ؛ فقد ضل .

(10/1116)

ومن المشهور عندهم قولهم : طريقة السلف أسلم وطريقة الخلف أعلم وأحكم، وهذا القول على ما فيه من التناقض قد يوصل إلى الكفر؛ فهو :
أولا : فيه تناقض؛ لأنهم قالوا : طريق السلف أسلم ، ولا يعقل أن تكون الطريقة أسلم وغيرها أعلم وأحكم ؛ لأن الأسلم يستلزم أن يكون أعلم وأحكم ، فلا سلامة إلا بعلم بأسباب السلامة وحكمة في سلوك هذه الأسباب .
ثانيا : أين العلم والحكمة من التحريف والتعطيل ؟ .
ثالثا : يلزم منه أن يكون هؤلاء الخالفون أعلم بالله من رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه؛ لأن طريقة السلف هي طريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه.
رابعا : أنها قد تصل الكفر؛ لأنها تستلزم تجهيل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتسفيهه، فتجهيله ضد العلم، وتسفيهه ضد الحكمة، وهذا خطر عظيم .
فهذه العبارة باطلة حتى وإن أرادوا بها معنى صحيحا ، لأن هؤلاء بحثوا وتعمقوا وخاضوا في أشياء كان السلف لم يتكلموا فيها، فإن خوضهم في هذه الأشياء هو الذي ضرهم وأوصلهم إلى الحيرة والشك، وصدق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال : « (هلك المتنطعون) » ، فلو أنهم بقوا على ما كان عليه السلف الصالح ولم يتنطعوا؛ لما وصلوا إلى هذا الشك والحيرة والتحريف، حتى إن بعض أئمة أهل الكلام كان يتمنى أن يموت على عقيدة أمه العجوز التي لا تعرف هذا الضلال، ويقول بعضهم : ها أنا أموت على عقيدة عجائز نيسابور .
وهذا من شدة ما وجدوا من الشك والقلق والحيرة، ولا تظن أن العقيدة الفاسدة يمكن أن يعيش الإنسان عليها أبدا، لا يمكن أن يعيش الإنسان إلا على

(10/1117)

عقيدة سليمة، وإلا ابتلي بالشك والقلق والحيرة، وقد قال بعضهم : أكثر الناس شكا عند الموت أهل الكلام، وما بالك - والعياذ بالله - بالشك عند الموت، يختم للإنسان بضد الإيمان .
لكن لو أخذنا العقيدة من كتاب الله وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بسهولة وبما جرى عليه السلف، ونقول كما قال الرازي وهو من علمائهم ورؤسائهم : رأيت أقرب الطرق طريقة القرآن: أقرأ في الإثبات : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه :5] ؛ يعني: فأثبت، وأقرأ في النفي : { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى: 11] { وَلَا يُحِيطُونَ بِهِ عِلْمًا } [طه 110] ، ومن جرب مثل تجربتي عرف مثل معرفتي؛ لأنه أقر قبل هذا الكلام، فقال: لقد تأملت الطرق الكلامية والمناهج الفلسفية؛ فما رأيتها تروي غليلا ولا تشفي عليلا، ووجدت أقرب الطرق طريقة القرآن .
والحاصل أن هؤلاء المنكرين لما جاء في الكتاب والسنة من صفات الله - عز وجل - اعتمادا على هذا الظن الفاسد أنها تقتضي التمثيل قد ضلوا ضلالا مبينا؛ فالصحابة رضي الله عنهم هل ناقشوا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا؟ والذي نكاد نشهد به إن لم نشهد به أنه حين يمر عليهم مثل هذا الحديث يقبلونه على حقيقته، لكن يعلمون أن الله لا مثل له ؛ فيجمعون بين الإثبات وبين النفي .
إذًا موقفنا من هذا الحديث الذي فيه إثبات الأصابع لله - عز وجل - أن نقر به ونقبله، وأن لا نقتصر على مجرد إمراره بدون معنى فنكون بمنزلة الأميين الذين لا يعلمون الكتاب إلا أماني، بل نقرؤه ونقول : المراد به أصبع حقيقي يجعل الله عليه هذه الأشياء الكبيرة، ولكن لا يجوز أبدا أن نتخيل بأفهامنا أو أن نقول بألسنتنا : إنه مثل أصابعنا ، بل نقول : الله أعلم بكيفية هذه الأصابع ؛

(10/1118)

وفي رواية لمسلم : « ( والجبال والشجر على إصبع ، ثم يهزهن فيقول : أنا الملك ، أنا الله ) » .
ـــــــــــــــــــــــــــــ
فكما أننا لا نعلم ذاته المقدسة، فكذلك لا نعلم كيفية صلاته، بل نكل علمها إلى الله - سبحانه وتعالى - .
قوله (ثم يهزهن) . أي : هزا حقيقيا، ليبين للعباد في ذلك الموقف العظيم عظمته وقدرته، « وكان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ هذه الآية ويقبض أصابعه ويبسطها ، فصار المنبر يتحرك ويهتز » لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يتكلم بهذا الكلام وقلبه مملوء بتعظيم الله تعالى .
فإن قلت : هل نفعل أيدينا كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ .
فالجواب : إن هذا يختلف بحسب ما يترتب عليه؛ فليس كل من شاهد أو سمع يتقبل ذهنه ذلك بغير أن يشعر بالتمثيل ، فينبغي أن نكف لأن هذا ليس بواجب حتى نقول : يجب علينا أن نبلغ كما بلغ الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقول والفعل، أما إذا كنا نتكلم مع طلبة علم أو مع إنسان مكابر ينفي هذا ويريد أن يحول المعنى إلى غير الحقيقة ، فحينئذ نفعل كما فعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فلو قال قائل: إن الله سميع بصير، لكن قال: سميع بلا سمع وبصير بلا بصر، مع أن الرسول عليه الصلاة والسلام حين قرأ قوله تعالى:

(10/1119)

وفي رواية للبخاري : « يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع » أخرجاه .
ـــــــــــــــــــــــــــــ
{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [النساء : 58] وضع إبهامه على أذنه والتي تليها على عينه وأبو هريرة حين حدث به كذلك (1) ؛ فهذا الإنسان الذي يقول : إن الله سميع بلا سمع بصير بلا بصر نقول له هكذا .
وكذلك الذي ينكر حقيقة اليد ويقول : إن الله لا يقبض السماوات بيمينه، وأن معنى قبضته؛ أي : في تصرفه؛ فهذا نقول له كما فعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فالمقام ليس بالأمر السهل، بل هو أمر صعب ودقيق للغاية؛ فإنه يخشى من أن يقع أحد في محذور كان بإمكانك أن تمسك عنه، وهذا هو فعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جميع تصرفاته إذا تأملتها، حتى الأمور العملية قد يؤجلها إذا خاف من فتنة أو من شيء أشد ضررا؛ كما أخر بناء الكعبة على قواعد إبراهيم خوفا من أن يكون فتنة لقريش الذين أسلموا حديثا
قوله: « ( والماء والثرى على إصبع) » . هذا لا ينافي قوله : (الأرضين على إصبع) ؛ لأنه يقال : (الماء والثرى على إصبع) ؛ أي : الأرض كلها على إصبع، ويراد بالإصبع الجنس، وإلا لتناقض مع معنى الحديث الذي قبله: « (الشجر على »
__________
(1) أبو داود : كتاب السنة/ باب في الجهمية، والحاكم (1/35) - وقال (صحيح - ولم يخرجاه ) .

(10/1120)

ولمسلم عن ابن عمر مرفوعا : « ( يطوي الله السماوات يوم القيامة ، ثم يأخذهن بيده اليمنى ، ثم يقول : أنا الملك ، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ، ثم يأخذهن بشماله ، ثم يقول : أنا الملك ، أين الجبارون ؟ أين المتكبرون؟ ) »
ـــــــــــــــــــــــــــــ
« إصبع، والماء على إصبع، والثرى على إصبع) » ؛ إذ النكرة إذا كررت بلفظ النكرة؛ فالثاني غير الأول غالبا، وإذا كررت بلفظ المعرفة، فالثاني هو الأول غالبا، فيقال : الماء والثرى كناية عن الأرض كلها، أو إن الماء والثرى على إصبع وسكت عن الباقي ، إما اختصارا أو اقتصارا .
قوله : ( ولمسلم عن ابن عمر مرفوعا : (يطوي الله السماوات . . . ) سبق معنى هذا الحديث، وأن المراد بالطي الطي الحقيقي .
قوله : (ثم يقول : أنا الملك). يقول ذلك ثناء على نفسه - سبحانه - ، وتنبيها على عظمته الكاملة وعلى ملكه الكامل، وهو السلطان، فهو مالك ذو سلطان، وهذه الجملة كلا جزأيها معرفة، وإذا كان المبتدأ والخبر كلاهما معرفة، فإن ذلك من طرق الحصر؛ أي : أنا الذي لي الملكية المطلقة والسلطان التام لا ينازعني فيهما أحد.

(10/1121)

.
ـــــــــــــــــــــــــــــ
قوله : (أين الجبارون؟ ). الاستفهام للتحدي، فيقول : أين الملوك الذين كانوا في الدنيا لهم السلطة والتجبر والتكبر على عباد الله؟ وفي ذلك الوقت يحشرون أمثال الذر يطؤهم الناس بأقدامهم .
قوله : « يطوي الأرضين السبع » . أشار الله في القرآن إلى أن الأرضين سبع، ولم يرد العدد صريحا في القرآن، قال تعالى : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق : 12] ، والمماثلة هنا لا تصح إلا في العدد؛ لأن الكيفية تتعذر المماثلة فيها، وأما السنة، فقد صرحت بعدة أحاديث بأنه سبع .
قوله : (ثم يأخذهن بشماله) . كلمة ( شمال) اختلف فيها الرواة، فمنهم من أثبتها ، ومنهم من أسقطها، وقد حكموا على من أثبتها بالشذوذ ؛ لأنه خالف ثقتين في روايتها عن ابن عمر .
ومنهم من قال : إن ناقلها ثقة، ولكنه قالها من تصرفه.
وأصل هذه التخطئة هو ما ثبت في (صحيح مسلم ) : أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ( المقسطون على منابر من نور على يمين الرحمن ، وكلتا يديه يمين) » ، وهذا يقتضي أنه ليس هناك يد يمين ويد شمال .
ولكن إذا كانت لفظة (شمال) محفوظة؛ فهي عندي لا تنافي ( كلتا يديه يمين ) ؛ لأن المعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصة عن اليد اليمنى، فقال : (كلتا يديه يمين) أي : ليس فيه نقص، ويؤيد هذا قوله في حديث آدم : « (اخترت يمين ربي وكلتا يديه يمين مباركة) » (1) ، فلما كان
__________
(1) الترمذي : كتاب التفسير باب الأمر بالكتابة والشهود .

(10/1122)

وروي عن ابن عباس ؛ قال : « ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم » . (1)
ـــــــــــــــــــــــــــــ
الوهم يذهب إلى أن إثبات الشمال؛ يعني : النقص في هذه اليد دون الأخرى؛ قال : (كلتا يديه يمين) ، ويؤيده أيضا قوله : « المقسطون على منابر من نور على يمين الرحمن » ، فإن المقصود بيان فضلهم ومرتبتهم ، وأنهم على يمين الرحمن - سبحانه - .
وعلى كل ؛ فإن يديه - سبحانه - اثنتان بلا شك ، وكل واحدة غير الأخرى، وإذا وصفنا اليد الأخرى بالشمال؛ فليس المراد أنها أقل قوة من اليد اليمنى، بل كلتا يديه يمين .
والواجب علينا أن نقول : إن ثبتت عن رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ فنحن نؤمن بها، ولا منافاة بينها وبين قوله : (كلتا يديه يمين) كما سبق، وإن لم تثبت، فلن نقول بها .
قوله : (في كف الرحمن) هكذا ساقه المؤلف، والذي في ابن جرير (في يد الله)، ففيما ساقه المؤلف لإثبات الكف لله تعالى، إن كان السياق محفوظا وإلا ففيه إثبات اليد. أما الكف فقد ثبت في أحاديث أخرى صحيحة .
قوله : (إلا كخردلة) . هي حبة نبات صغيرة جدا، يضرب بها المثل في
__________
(1) ابن جرير (24/25)

(10/1123)

وقال ابن جرير : حدثني يونس ، أخبرنا ابن وهب : قال : قال ابن زيد : حدثني أبي ؛ قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس » .
قال : وقال أبو ذر رضي الله عنه : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « ( ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض ) » (1)
ـــــــــــــــــــــــــــــ
الصغر والقلة، وهذا يدل على عظمته - سبحانه - ، وأنه - سبحانه - لا يحيط به شيء، والأمر أعظم من هذا التمثيل التقريبي؛ لأنه تعالى لا تدركه الأبصار ، ولا تحيط به الأفهام .
قوله : (قال ابن جرير ) . هو المفسر المشهور رحمه الله، وله تفسير أثري يعتمد فيه على الآثار، لكن آفته أنه لم يمحص هذه الآثار، وأتى بالصحيح والضعيف وما دون الضعيف أيضا ، وكأنه رحمه الله أراد أن يقيد هذا وجعل الحكم بالصحة والضعف موكولا إلى القارئ، وربما كان يريد أن يرجع إليه مرة ثانية ويمحصه، ولكن لم يتيسر ذلك .
قوله : « (ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في »
__________
(1) ابن جرير الطبري في التفسير (5794) والبيهقي في الأسماء والصفات (510) وقال ابن حجر : ( صححه ابن حبان وله شاهد عن مجاهد أخرجه سعيد بن منصور بسند صحيح ) الفتح (13/ 410).

(10/1124)

وعن ابن مسعود قال : « ( بين السماء الدنيا والتي تليها خمسمائة عام ، وبين كل سماء وسماء خمسمائة عام ، وبين السماء السابعة والكرسي خمسمائة عام ، وبين الكرسي والماء خمسمائة عام ، والعرش فوق الماء ، والله فوق العرش ، لا يخفى عليه شيء من أعمالكم ) » . أخرجه ابن مهدي
ـــــــــــــــــــــــــــــ
« ترس) » . الكرسي : موضع قدمي الله تعالى، هكذا قال ابن عباس رضي الله عنهما، والدراهم : جمع درهم ، وهو النقد من الفضة، والترس : شيء من جلد أو خشب يحمل عند القتال يتقى به السيف والرمح ونحوهما .
قوله : (ما الكرسي في العرش) . أي : بالنسبة إليه، والعرش هو المخلوق العظيم الذي استوى عليه الرحمن، ولا يقدر قدره إلا الله - عز وجل - ، والمراد بالحلقة حلقة الدرع، وهي صغيرة وليست بشيء بالنسبة إلى فلاة الأرض .
وهذا الحديث يدل على عظمته عز وجل ؛ فيكون مناسبا لتفسير الآية التي جعلها المؤلف ترجمة للباب .
قوله : ( وعن ابن مسعود ) . هذا الحديث موقوف على ابن مسعود، لكنه من الأشياء التي لا مجال للرأي فيها ، فيكون له حكم الرفع، لأن ابن مسعود رضي الله عنه لم يعرف بالأخذ عن الإسرائيليات .
قوله « بين السماء الدنيا والتي تليها خمسمائة عام » . وعلى هذا تكون المسافة بين السماء الدنيا والماء أربعة آلاف سنة، وفي حديث آخر: « إن كثف كل »

(10/1125)

عن حماد بن سلمة عن عاصم عن زر عن عبد الله . ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله . قاله الحافظ الذهبي رحمه الله تعالى ؛ قال : (وله طرق) .
ـــــــــــــــــــــــــــــ
« سماء خمسمائة عام » ، وعلى هذا يكون بين السماء الدنيا والماء سبعة آلاف وخمسمائة ، وإن صح الحديث، فمعناه أن علو الله - عز وجل - بعيد جدا.
فإن قيل : يرد على هذا ما ذكره المعاصرون اليوم من أن بيننا وبين بعض النجوم والمجرات مسافات عظيمة؟ .
يقال في الجواب : إنه إذا صحت الأحاديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فإنا نضرب بما عارضها عرض الحائط، لكن إذا قدر أننا رأينا الشيء بأعيننا، وأدركنا بأبصارنا وحواسنا، ففي هذه الحال يجب أن نسلك أحد الأمرين :
الأول : محاولة الجمع بين النص والواقع إن أمكن الجمع بينهما بأي طريق من طرق الجمع .
الثاني : إن لم يمكن الجمع تبين ضعف الحديث؛ لأنه لا يمكن للأحاديث الصحيحة أن تخالف شيئا حسيا واقعا أبدا؛ كما قال شيخ الإسلام في كتابه (العقل والنقل) : (لا يمكن للدليلين القطعيين أن يتعارضا أبدا؛ لأن تعارضهما

(10/1126)

يقتضي إما رفع النقيضين أو جمع النقيضين، وهذا مستحيل، فإن ظن التعارض بينهما، فإما أن لا يكون تعارض ويكون الخطأ من الفهم، وأما أن يكون أحدهما ظنيا والآخر قطعيا) .
فإذا جاء الأمر الواقع الذي لا إشكال فيه مخالفا لظاهر شيء من الكتاب أو السنة؛ فإن ظاهر الكتاب يؤول حتى يكون مطابقا للواقع ، مثال ذلك قوله تعالى : { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } [الفرقان :61] ، وقال تعالى : { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا } [نوح : 16] ، أي : في السماوات .
والآية الثانية أشد إشكالا من الآية الأولى ؛ لأن الآية الأولى يمكن أن نقول : المراد بالسماء العلو، ولكن الآية الثانية هي المشكلة جدا ، والمعلوم بالحس المشاهد أن القمر ليس في السماء نفسها، بل هو في فلك بين السماء والأرض .
والجواب أن يقال : إن كان القرآن يدل على أن القمر مرصع في السماء كما يرصع المسمار في الخشبة دلالة قطعية ؛ فإن قولهم : إننا وصلنا القمر ليس صحيحا ، بل وصلوا جرما في الجو ظنوه القمر .
لكن القرآن ليس صريحا في ذلك، وليست دلالته قطعية في أن القمر مرصع في السماء؛ فآية الفرقان قال الله فيها : { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } ؛ فيمكن أن يكون المراد بالسماء العلو؛ كقوله تعالى : { أَنْزَلَ مِنَ السَّمَاءِ مَاءً } [الرعد : 17] ، والماء ينزل من السحاب المسخر بين السماء والأرض ؛ كما قال الله تعالى : { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } [البقرة : 164]، وهذا التأويل للآية قريب .
وأما قوله : { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا } ؛ فيمكن فيها التأويل أيضا بأن يقال : المراد لقوله : فيهن : في جهتهن، وجهة السماوات العلو، وحينئذ

(10/1127)

يمكن الجمع بين الآيات والواقع .
قوله : « والله فوق العرش » . هذا نص صريح بإثبات علو الله تعالى علوا ذاتيا ، وعلو الله ينقسم إلى قسمين :
أ - علو الصفة ، وهذا لا ينكره أحد ينتسب للإسلام، والمراد به كمال صفات الله؛ كما قال تعالى: { لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } [النحل:60] .
ب - علو الذات ، وهذا أنكره بعض المنتسبين للإسلام فيقولون : كل العلو الوارد المضاف إلى الله المراد به علو الصفة، فيقولون في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (والله فوق العرش)؛ أي : في القوة والسيطرة والسلطان وليس فوقه بذاته .
ولا شك أن هذا تحريف في النصوص وتعطيل في الصفات.
والذين أنكروا علو الله بذاته انقسموا إلى قسمين :
أ - من قال : إن الله بذاته في كل مكان، وهذا لا شك ضلال مقتض للكفر.
ب - من قال : إنه لا فوق ولا تحت ولا يمين ولا شمال ولا متصل بالخلق ولا منفصل عن الخلق، وهذا إنكار محض لوجود الله والعياذ بالله ، ولهذا قال بعض العلماء : لو قيل لنا : صفوا العدم؛ ما وجدنا أبلغ من هذا الوصف .
ففروا من شيء دلت عليه النصوص والعقول والفطر إلى شيء تنكره النصوص والعقول والفطر.
قوله : « لا يخفى عليه شيء من أعمالكم » . يشمل أعمال القلوب وأعمال الجوارح المرئي منه والمسموع؛ وذلك لعموم علمه وسعته، وإنما أتى بذلك بعد

(10/1128)

وعن العباس بن عبد المطلب رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « (هل تدرون كم بين السماء والأرض ؟ . قلنا : الله ورسوله أعلم . قال : بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة »
ـــــــــــــــــــــــــــــ
ذكر علوه ليبين أن علوه لا يمنع علمه بأعمالنا، وهو إشارة واضحة إلى علو ذاته تبارك وتعالى .
قوله : ( العباس ) . يقال العباس، وعباس، و(أل) هنا لا تفيد التعريف، لأن عباس معرفة لكونه علما، لكنها للمح الأصل، كما يقال : الفضل لفضله، والعباس لعبوسه على الأعداء ، قال ابن مالك :
وبعض الأعلام عليه دخلا ... للمح ما قد كان عنده نُقلا
قوله : (هل تدرون) . (هل) : استفهامية يراد بها أمران :
أ - التشويق لما سيذكر .
ب - التنبيه إلى ما سيلقيه عليهم ، وهذا كقوله تعالى : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } [الغاشية : 1] ، هذا تنبيه وتشويق إلى شيء من آيات الله الكونية .
وقوله تعالى : { هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } [الصف : 10]، هذا تنبيه وتشويق على شيء من آيات الله الشرعية وهو الإيمان والعمل الصالح.
وقوله : { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } [الكهف : 103] تنبيه وتحذير .
وقوله : { هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ } [المائدة :6] تنبيه وتحذير .
واختلاف هذه المعاني بحسب القرائن والسياق، وإلا فالأصل في الاستفهام أنه طلب العلم بالشيء.

(10/1129)

« خمسمائة سنة ، وكثف كل سماء مسيرة خمسمائة سنة ، وبين السماء السابعة »
ـــــــــــــــــــــــــــــ
قوله : (كم) . استفهامية .
قوله : « قلنا : الله ورسوله أعلم » . جاء العطف بالواو؛ لأن علم الرسول من علم الله، فهو الذي يعلمه بما لا يدركه البشر .
وكذلك في المسائل الشرعية يقال : الله ورسوله أعلم؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعلم الخلق بشرع الله، وعلمه به من علم الله ، وما قاله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الشرع فهو كقول الله وليس هذا كقوله : « ما شاء الله وشئت » ؛ لأن هذا في باب القدر والمشيئة، ولا يمكن أن يجعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مشاركا لله في ذلك، بل يقال : ما شاء الله، ثم يعطف بـ(ثم) ، والضابط في ذلك أن الأمور الشرعية يصح فيها العطف بالواو، وأما الكونية فلا .
ومن هنا نعرف خطأ وجهل من يكتب على بعض الأعمال : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } [التوبة : 105] بعد موت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتعذر رؤيته، فالله يرى، ولكن رسوله لا يرى؛ فلا تجوز كتابته لأنه كذب عليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قوله : (خمسمائة سنة) . الميم الثانية في خمسمائة مكسورة والألف لا ينطق بها .
قوله : « وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض » ، وذلك خمسمائة سنة .
قوله : (والله تعالى فوق ذلك) . هذا دليل على العلو العظيم لله - عز

(10/1130)

« والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض ، والله تعالى فوق ذلك ، وليس يخفى عليه شيء من أعمال بني آدم ) » . أخرجه أبو داود وغيره .
ـــــــــــــــــــــــــــــ
وجل - وأنه - سبحانه - فوق كل شيء ولا يحيط به شيء من مخلوقاته ، لا السماوات ولا غيرها، وعليه فإنه - سبحانه - لا يوصف بأنه في جهة تحيط به؛ لأن ما فوق السماوات والعرش عدم، ليس هناك شيء حتى يقال : إن الله أحاط به شيء من مخلوقاته .
ولهذا جاء في بعض كتب أهل الكلام يقولون : لا يجوز أن يوصف الله بأنه في جهة مطلقا، وينكرون العلو ظنا منهم أن إثبات الجهة يستلزم الحصر.
وليس كذلك ، لأننا نعلم أن ما فوق العرش عدم لا مخلوقات فيه، ما ثم إلا الله، ولا يحيط به شيء من مخلوقاته أبدا .
فالجهة إثباتها لله فيه تفصيل، أما إطلاق لفظها نفيا وإثباتا فلا نقول به ؛ لأنه لم يرد أن الله في جهة، ولا أنه ليس في جهة، ولكن نفصل ، فنقول : إن الله في جهة العلو؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « قال للجارية: (أين الله؟) » وأين يستفهم بها عن المكان؛ فقالت: في السماء.

(10/1131)

فأثبتت ذلك، فأقرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال : « اعتقها، فإنها مؤمنة » .
وأهل التحريف يقولون : (أين) بمعنى (من) ، أي : من الله؟ قالت : في السماء، أي : هو من في السماء، وينكرون العلو .
وقد رد عليهم ابن القيم رحمه الله في كتبه ومنها (النونية) ، وقال لهم : اللغة العربية لا تأتي فيها (أين) بمعنى (من)، وفرق بين (أين) و(من) .
فالجهة لله ليست جهة سفل، وذلك لوجوب العلو له فطرة وعقلا وسمعا، وليست جهة علو تحيط به؛ لأنه تعالى وسع كرسيه السماوات والأرض، وهو موضع قدميه؛ فكيف يحيط به تعالى شيء من مخلوقاته؟! .
فهو في جهة علو لا تحيط به، ولا يمكن أن يقال : إن شيئا يحيط به، لأننا نقول : إن ما فوق العرش عدم ليس ثم إلا الله - سبحانه - ، ولهذا قال : « والله تعالى فوق ذلك » .
قوله : « وليس يخفى عليه شيء من أعمال بني آدم » . وقوله : (أعمال) إن قرنت بالأقوال صار المراد بها : أعمال الجوارح، والأقوال للسان، وإن أفردت شملت أعمال الجوارح وأقوال اللسان وأعمال القلوب، وهي هنا مفردة؛ فتشمل كل ما يتعلق باللسان أو القلب أو الجوارح ، بل أبلغ من ذلك أنه لا يخفى عليه شيء من أعمال بني آدم في المستقبل، فهو يعلم ما يكون فضلا عما كان، قال تعالى: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } [طه :110] ، أي : ما يستقبلونه وما مضى عليهم، ولما قال فرعون لموسى : { فَمَا بَالُ الْقُرُونِ الْأُولَى } ، أي : ما شأنها؟ قال : { عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ } ، أي : محفوظة،

(10/1132)

{ لَا يَضِلُّ رَبِّي } : لا يجهل، { وَلَا يَنْسَى } [طه : 51،52] : لا يذهل عما مضى - سبحانه وتعالى - .
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدر هذا الأمر بـ هل الدالة على التشويق والتنبيه من أجل أن يثبت عقيدة عظيمة، وهو أنه تعالى فوق كل شيء بذاته، وأنه محيط بكل شيء علما؛ لقوله : « وليس يخفى عليه شيء من أعمال بني آدم » ، فإذا علمنا ذلك؛ أوجب لنا تعظيمه والحذر من مخالفته ؛ لأنه فوقنا ، فهو عال علينا، وأمره محيط بنا.
وفي الحديث صفتان لله : ثبوتية، وهي العلو المستفاد من قوله: (والله فوق ذلك) .
وسلبية المستفادة من قوله : « ليس يخفى عليه شيء من أعمال بني آدم » ، ولا يوجد في صفات الله - عز وجل - صفة سلبية محضة، بل صفاته السلبية التي هي النفي متضمنة لثبوت ضدها على وجه الكمال، فينفى عنه الخفاء لكمال علمه، وينفى عنه اللغوب لكمال قوته، وينفى عنه العجز لكمال قدرته، وما أشبه ذلك .
فإذا نفى الله عن نفسه شيئا من الصفات؛ فالمراد انتفاء تلك الصفة عنه لكمال ضدها، كما قال تعالى : { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } [البقرة :255] ، السنة : النعاس. والنوم: الإغفاء العميق، وذلك لكمال حياته وقيوميته؛ إذ لو كان ناقص الحياة لاحتاج إلى النوم ، ولو نام ما كان قيوما على خلقه؛ لأنه حين ينام لا يكون هناك من يقوم عليهم ، ولهذا كان أهل الجنة لا ينامون لكمال حياتهم، ولأن النوم في الجنة يذهب عليهم وقتا بلا فرح ولا سرور ولا لذة؛ لأن السرور فيها دائم ، ولأن النوم هو الوفاة الصغرى، والجنة لا موت فيها .

(10/1133)

وليس في صفات الله نفي محض؛ لأن النفي المحض عدم لا ثناء فيه ولا كمال، بل هو لا شيء، ولأن النفي أحيانا يرد لكون المحل غير قابل له، مثل قولك : الجدار لا يظلم .
وقد يكون نفي الذم ذما، كما في قول :
قبيلة لا يغدرون بذمة ... ولا يظلمون الناس حبة خردل
فنفي الغدر عنهم والظلم ليس مدحا، بل ذم ينبئ عن عجزهم وضعفهم .
وقال آخر :
لكن قومي وإن كانوا ذوي عدد ... ليسوا من الشر في شيء وإن هانا
يجزون من ظلم أهل الظلم مغفرة ... ومن إساءة أهل السوء إحسانا
كأن ربك لم يخلق لخشيته ... سواهم من جميع الناس إنسانا
فليت لي بهمو قوما إذا ركبوا ... شنوا الإغارة ركبانا وفرسانا
فنفى أن يكون يد في الشر ، وبين أن ذلك لعجزهم عن الانتصار لأنفسهم، وتمنى أن يكون له قوم خير منهم وأقوى .

(10/1134)

فيه مسائل :
الأولى : تفسير قوله تعالى : { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } . الثانية : أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم ينكروها ولم يتأولوها . الثالثة : أن الحبر لما ذكر للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدقه ونزل القرآن بتقرير ذلك. الرابعة : وقوع الضحك من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ذكر الحبر هذا العلم العظيم .
ـــــــــــــــــــــــــــــ
فيه مسائل :
الأولى : تفسير قوله تعالى : { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } . وقد تقدم من حديث ابن مسعود، حيث أقر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحبر على أن الله يجعل السماوات على إصبع . . . إلخ .
الثانية : أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم ينكروها ولم يتأولوها . كأنه يقول : إن اليهود خير من أولئك المحرفين لها؛ لأنهم لم يكذبوها ولم يتأولوها، وجاء قوم من هذه الأمة فقالوا : ليس لله أصابع، وإن المراد بها القدرة؛ فكأنه يقول : اليهود خير منهم في هذا وأعرف بالله .
الثالثة : أن الحبر لما ذكر للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدقه، ونزل القرآن بتقرير ذلك. ظاهر كلام المؤلف بقوله : (ونزل القرآن) أنه بعد كلام الحبر، وليس كذلك؛ لأنه في حديث ابن مسعود قال : ثم قرأ قوله : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } ، وهذا يدل على أن الآية نزلت من قبل، لكن مراد المؤلف أن القرآن قد نزل بتقرير ذلك .
الرابعة : وقوع الضحك من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ذكر الحبر هذا العلم العظيم . ففيه

(10/1135)

الخامسة : التصريح بذكر اليدين ، وأن السماوات في اليد اليمنى والأرضين في الأخرى . السادسة : التصريح بتسميتها الشمال . السابعة : ذكر الجبارين والمتكبرين عند ذلك. الثامنة : قوله : (كخردلة في كف أحدكم) . التاسعة : عظم الكرسي بالنسبة إلى السماء .
ـــــــــــــــــــــــــــــ
دليل على جواز الضحك في تقرير الأشياء؛ لأن الضحك يدل على الرضا وعدم الكراهة .
الخامسة : التصريح بذكر اليدين ، وأن السماوات في اليد اليمنى والأرضين في الأخرى . وقد ثبتت اليدان لله تعالى بالكتاب والسنة وإجماع السلف .
وقوله : (في الأخرى) لا يعني أنه ينفي ذكر الشمال لما ذكره في المسألة التالية ، وهي :
السادسة : التصريح بتسميتها الشمال . وقد سبق الكلام على ذلك .
السابعة : ذكر الجبارين والمتكبرين عند ذلك. ووجه ذكرهم أنه إذا كان لهم تجبر وتكبر الآن؛ فليقوموا بذلك .
الثامنة : قوله : (كخردلة في كف أحدكم) . يعني بذلك قوله في الحديث : « ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم » ، هكذا قال المؤلف رحمه الله (في كف أحدكم)، وقد ساق الأثر بقوله : (كخردلة في يد أحدكم) ، وانظر (ص 376) وكلامنا على الأثر هناك
التاسعة : عظم الكرسي بالنسبة إلى السماء . حيث ذكر أنها بالنسبة للكرسي كدراهم سبعة ألقيت في ترس .

(10/1136)

العاشرة : عظم العرش بالنسبة إلى الكرسي . الحادية عشرة : أن العرش غير الكرسي والماء . الثانية عشرة : كم بين كل سماء إلى سماء . الثالثة عشرة : كم بين السماء السابعة والكرسي. الرابعة عشرة : كم بين الكرسي والماء.
ـــــــــــــــــــــــــــــ
العاشرة : عظم العرش بالنسبة إلى الكرسي . لأنه جعل الكرسي كحلقة ألقيت في فلاة من الأرض بالنسبة للعرش .
الحادية عشرة : أن العرش غير الكرسي والماء . ولم أر من قال : ( إن العرش هو الماء ، لكن هناك من قال : إن العرش هو الكرسي؛ لحديث : (إن الله يضع كرسيه يوم القيامة) (1) ، وظنوا أن هذا الكرسي هو العرش .
وكذلك زعم بعض الناس أن الكرسي هو العلم، فقالوا في قوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } ، أي : علمه .
والصواب : أن الكرسي موضع القدمين، والعرش هو الذي استوى عليه الرحمن - سبحانه - ، والعلم صفة في العالم يدرك بها المعلوم .
الثانية عشرة : كم بين كل سماء إلى سماء . وهو خمسمائة عام .
الثالثة عشرة : كم بين السماء السابعة والكرسي. وهو خمسمائة عام .
الرابعة عشرة : كم بين الكرسي والماء. وهو خمسمائة عام .
__________
(1) الحاكم في (المستدرك) (2/396) .

(10/1137)

الخامسة عشرة : أن العرش فوق الماء . السادسة عشرة : أن الله فوق العرش . السابعة عشرة : كم بين السماء والأرض . الثامنة عشرة : كثف كل سماء خمسمائة سنة . التاسعة عشرة : أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة . والله أعلم .
ـــــــــــــــــــــــــــــ
الخامسة عشرة : أن العرش فوق الماء . وهي ظاهرة .
السادسة عشرة : أن الله فوق العرش . وهي ظاهرة .
السابعة عشرة : كم بين السماء والأرض . وهو خمسمائة عام .
الثامنة عشرة : كثف كل سماء خمسمائة سنة .
التاسعة عشرة : أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة . وقد سبق الكلام على جميع هذه المسائل بأدلتها .
ويستفاد من أحاديث الباب :
1 - أن الله لا يخفى عليه شيء من أعمال بني آدم .
2 - التحذير من مخالفة الله - عز وجل - .
والله أعلم ، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد ، وأسأل الله أن يختم لنا ولكم بالتوحيد ، آمين .

(10/1138)


رسالة الأصول من علم الأصول - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

رسالة الأصول من علم الأصول

بسم الله الرحمن الرحيم
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خيراً :
الحمد لله نحمده ونستعينه ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليمًا.
أما بعد : فهذه رسالة مختصرة في أصول الفقه كتبناها على وفق المنهج المقرر للسَّنَة الثالثة الثانوية في المعاهد وسميناها :
( الأصول من علم الأصول )
أسأل الله أن يجعل عملنا خالصاً لله نافعاً لعباد الله إنه قريب مجيب .

(11/7)

أصول الفقه
تعريفه :
أصول الفقه يعرف باعتبارين :
الأول : باعتبار مفرديه أي باعتبار كلمة " أصول " وكلمة " فقه " .
فالأصول : جمع أصل وهو ما يبني عليه غيره ومن ذلك أصل الجدار وهو أساسه وأصل الشجرة الذي يتفرغ منه أغصانها قال تعالى :
" ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء " (1) .
الفقه لغة : الفهم ومنه قوله تعالى : " واحلل عقدة من لساني يفقهوا قولي "(2).
واصطلاحاً: معرفة الأحكام الشرعية العملية بأدلتها التفصيلية .
فالمراد بقولنا " معرفة " العلم والظن لأن إدراك الأحكام الفقيه قد يكون يقينَّيا وقد يكون ظنيًّا كما في كثير من مسائل الفقه .
والمراد بقولنا:" الأحكام الشرعية " الأحكام المتلقاة من الشرع كالوجوب والتحريم ، فخرج به الأحكام العقلية كمعرفة أن الكل أكبر من الجزء والأحكام العادية كمعرفة نزول الظل في الليلية الشاتية إذا كان الجو صحواً .
__________
(1) سورة إبراهيم ، الآية : 24 .
(2) سورة طه ، الآية : 27

(11/8)

والمراد بقولنا : " العملية " ما لا يتعلق بالاعتقاد كالصلاة والزكاة فخرج به ما يتعلق بالاعتقاد كتوحيد الله ومعرفة أسمائه وصفاته فلا يسمى ذلك فقهًا في الاصطلاح .
والمراد بقولنا : بأدلتها التفصيلية " أدلة الفقه المقرونة بمسائل الفقه التفصيلية فخرج به أصول الفقه لأ ... ن البحث فيه إنما يكون في أدلة الفقه الإجمالية .
الثاني : باعتبار كونه لقباً لهذا الفن المعين ، فيعرف بأنه : " علم يبحث عن أدلة الفقه الإجمالية وكيفية الاستفادة منها وحال المستفيد ".
... فالمراد بقولنا : " الإجمالية " القواعد العامة مثل قولهم : الأمر للوجوب والنهي للتحريم والصحة تقتضي النفوذ ، فخرج به الأدلة التفصيلية فلا تذكر في أصول الفقه إلا على سبيل التمثيل للقاعدة .
... والمراد بقولنا : " وكيفية الاستفادة منها " معرفة كيف يستفيد الأحكام من أدلتها بدراسة أحكام الألفاظ ودلالاتها من عموم وخصوص وإطلاق وتقييد وناسخ ومنسوخ وغير ذلك فإنه بإدراكه يستفيد من أدلة الفقه أحكامها .
... والمراد بقولنا : " وحال المستفيد " معرفة حال المستفيد وهو المجتهد سمى مستفيداً لأنه يستفيد بنفسه الأحكام من أدلتها لبلوغه مرتبة الاجتهاد فمعرفة المجتهد وشروط الاجتهاد وحكمه ونحو ذلك يبحث في أصول الفقه .

(11/9)

فائدة أصول الفقه :
إن أصول الفقه علم جليل القدر بالغ الأهمية غزير الفائدة فائدته : التمكن من حصول قدرة يستطيع بها استخراج الأحكام الشرعية من أدلتها على أسس سليمة .
... وأول من جمعه كفن مستقل الإمام الشافعي محمد بن إدريس رحمه الله ثم تابعه العلماء في ذلك فألفوا في التأليف المتنوعة ما بين منثور ومنظوم ومختصر ومبسوط حتى صار فنّاً مستقلاً له كيانه ومميزاته .

(11/10)

الأحكام
الأحكام : جمع حكم وهو لغة القضاء .
واصطلاحاً : ما اقتضاه خطاب الشرع المتعلق بأفعال المكلفين من طلب أو تخيير أو وضع .
... فالمراد بقولنا : " خطاب الشرع " الكتاب والسنة .
... والمراد بقولنا : " المتعلق بأفعال المكلفين " ما تعلق بأعمالهم سواء كانت قولاً أم فعلاً إيجاداً أم تركاً .
... فخرج به ما تعلق بالاعتقاد فلا يسمى حكماً بهذا الاصطلاح .
... والمراد بقولنا " المكلفين" ما من شأنهم التكليف فيشمل الصغير والمجنون .
... والمراد بقولنا : " من طلب " الأمر والنهي سواء على سبيل الإلزام أو الأفضلية .
... والمراد بقولنا : " أو تخيير " المباح .
... والمراد بقولنا : " أو وضع " الصحيح والفاسد ونحوهما مما وضعه الشارع من علامات وأوصاف للنفوذ والإلغاء .
أقسام الأحكام الشرعية :
... تنقسم الأحكام الشرعية إلى قسمين : تكليفية ووضعية .
فالتكليفية خمسة : الواجب ، والمندوب ، والمحرم ، والمكروه ، والمباح .
1- فالواجب لغة : الساقط واللازم .

(11/11)

واصطلاحاً : ما أمر به الشارع على وجه الإلزام كالصلوات الخمس .
... فخرج بقولنا " ما أمر به الشارع " المحرم والمكروه والمباح .
وخرج بقولنا : " على وجه الإلزام " المندوب .
والواجب يثاب فاعله امتثالاً ويستحق العقاب تاركه .
ويسمى . فرضاً ، وفريضة ، وحتماً ، ولازماً .
2- والمندوب لغة : المدعو .
... واصطلاحاً : ما أمر به الشارع لا على وجه الإلزام كالرواتب .
فخرج بقولنا : " ما أمر به الشارع " المحرم والمكروه والمباح .
وخرج بقولنا : " لا على وجه الإلزام " الواجب .
والمندوب : يثاب فاعله امتثالاً ولا يعاقب تاركه .
ويسمى : سنة ، ومسنوناً ، ومستحبّاً ، ونفلاً .
3- والمحرم لغة : الممنوع .
... واصطلاحاً : ما نهى عنه الشارع على وجه الإلزام بالترك كعقوق الوالدين .
فخرج بقولنا : " ما نهى عنه الشارع " الواجب والمندوب والمباح .
وخرج بقولنا : " على وجه الإلزام بالترك " المكروه .
والمحرم : يثاب تاركه امتثالاً ويستحق العقاب فاعله .
ويسمى : محظوراً أو ممنوعاً .
4- والمكروه لغة : المبغض
واصطلاحاً : ما نهى عنه الشارع لا على وجه الإلزام بالترك كالأخذ بالشمال والإعطاء بها .

(11/12)

فخرج بقولنا : ما نهى عنه الشارع " الواجب ، والمندوب ، والمباح .
وخرج بقولنا : " لا على وجه الإلزام بالترك " المحرم .
والمكروه : يثاب تاركه امتثالاً ولا يعاقب فاعله .
5- والمباح لغة : المعلن والمأذون به .
واصطلاحاً : ما لا يتعلق به أمر ولا نهي لذاته كالأكل في رمضان ليلاً .
فخرج بقولنا " ما لا يتعلق به أمر " الواجب والمندوب .
وخرج بقولنا " ولا نهي " المحرم والمكروه .
وخرج بقولنا : لذاته " مالو تعلق به أمر لكونه وسيلة لمأمور به ، أو نهي لكونه وسيلة منهي عنه فإن له حكم ما كان وسيلة له من مأمور ، أو منهي ولا يخرجه ذلك عن كونه مباحاً في الأصل .
المباح مادام على وصف الإباحة فإنه لا يترتب عليه ثواب ولا عقاب .
ويسمى : حلالاً ، وجائزاً .

الأحكام الوضعية :
... الأحكام الوضعية : ما وضعه الشارع من أمارات لثبوت أو انتفاء أو نفوذ أو إلغاء .
ومنها الصحة والفساد .
1- فالصحيح لغة : السليم من المرض .
واصطلاحاً : ما ترتبت آثار فعله عليه عبادة كان أم عقداً .
فالصحيح من العبادات : ما برئت به الذمة وسقط به الطلب .

(11/13)

والصحيح من العقود : ما ترتب آثاره على وجود كترتب الملك على عقد البيع مثلاً .
... ولا يكون الشيء صحيحاً إلا بتمام شروطه وانتفاء موانعه .
... مثال ذلك في العبادات : أن يأتي بالصلاة في وقتها تامة شروطها وأركانها وواجباتها .
... ومثال ذلك في العقود : أن يعقد بيعاً تامأً شروطه المعروفة مع انتفاء موانعه . فإن فقد شرط من الشروط أو وجد مانع من الموانع امتنعت الصحة .
... مثال فقد الشرط في العبادة : أن يصلي بلا طهارة .
ومثال فقد الشرط في العقد : أن يبيع مالا يملك .
ومثال وجود المانع في العبادة : أن يتطوع بنفل مطلق في وقت النهي .
ومثال وجود المانع في العقد : أن يبيع من تلزمه الجمعة شيئاً بعد ندائها الثاني على وجه لا يباح .
والفاسد لغة : الذاهب ضياعاً وخسراً .
واصطلاحاً : مالا تترتب آثار فعله عليه عبادة كان أم عقداً .
فالفاسد من العبادات : ما لاتبرأ به الذمة ولا يسقط به الطلب كالصلاة قبل وقتها .
والفاسد من العقود : ما لا تترتب آثاره عليه كبيع المجهول .
وكل فاسد من العبادات والعقود والشروط فإنه محرم لأن ذلك من تعدي حدود الله واتخاذ آياته هزؤاً ولأن النبي ، صلي الله عليه وسلم ، أنكر على من اشترطوا شروطاً ليست في كتاب الله .

(11/14)

... والفاسد والباطل بمعنى واحد إلا في موضعين :
الأول : في الإحرام فرقوا بينهما بأن الفاسد ما وطئ فيه المحرم قبل التحلل الأول ، والباطل ما ارتد فيه عن الإسلام .
الثاني : في النكاح فرقوا بينهما بأن الفاسد ما اختلف العلماء في فساده كالنكاح بلا ولي ، والباطل ما أجمعوا على بطلانه كنكاح المعتدة .

(11/15)

العلم
تعريفه :
... العلم : إدراك الشيء على ما هو عليه إدراكاً جازماً كإدراك أن الكل أكبر من الجزء وأن النية شرط في العبادة .
... فخرج بقولنا : " إدراك الشيء " عدم الإدراك بالكلية ويسمى " الجهل البسيط " مثل أن يُسأل متى كانت غزوة بدر ؟ فيقول : لا أدري .
... وخرج بقولنا : " على ما هو عليه " إدراكه على وجه يخالف ما هو عليه ويسمى ( الجهل المركب ) مثل أن يُسأل متى كانت غزوة بدر ؟ فيقول : في السنة الثالثة من الهجرة .
... وخرج بقولنا : " إدراكاً جازماً " إدراك الشيء إدراكاً غير جازم بحيث يحتمل عنده أن يكون على غير الوجه الذي أدركه فلا يسمى ذلك علماً ثم أن ترجح عنده أحد الاحتمالين فالراجح ظن والمرجوح وهم ، وإن تساوى الأمران فهو شك .
... وبهذا تبين أن تعلق الإدراك بالأشياء كالآتي :
1- علم وهو : إدراك الشيء على ما هو عليه إدراكاً جازماً .
2- جهل بسيط : وهو عدم الإدراك بالكلية .
3- جهل مركب وهو : إدراك الشيء على وجه يخالف ما هو عليه .
4- ظن وهو : إدراك الشيء مع احتمال ضد مرجوح .
5- وهم وهو : إدراك الشيء مع احتمال ضد راجح .
6- شك وهو : إدراك الشيء مع احتمال ضد مساو.

(11/16)

أقسام العلم :
ينقسم العلم إلى قسمين ضروري ونظري :
1- فالضروري : ما يكون إدراك المعلوم فيه ضروريّاً بحيث يضطر إليه من غير نظر ولا استدلال ، كالعلم بأن الكل أكبر من الجزء وأن النار حارة ، وأن محمداً رسول الله ، صلي الله عليه وسلم .
2- والنظري : ما يحتاج إلى نظر واستدلال كالعلم بوجوب النية في الصلاة .

(11/17)

الكلام
تعريفه :
الكلام لغة : اللفظ الموضوع لمعنى .
واصطلاحاً : اللفظ المفيد مثل : الله ربنا ، ومحمد نبينا .
وأقل ما يتألف منه الكلام اسمان أو فعل واسم مثال الأول : محمد رسول الله . ومثال الثاني : استقام محمد .
... واحد الكلام كلمة وهي : اللفظ الموضوع لمعنى مفرد وهي : إما اسم أو فعل أو حرف .
(أ ) فالاسم:ما دل على معني في نفسه من غير إشعار بزمن وهو ثلاثة أنواع :
الأول : ما يفيد العموم كالأسماء الموصولة .
الثاني : ما يفيد الإطلاق كالنكرة في سياق الإثبات .
الثالث : ما يفيد الخصوص كالأعلام .
(ب ) والفعل : ما دل على معنى في نفسه وأشعر بهيئته بأحد الأزمنة الثلاثة :
وهو إما ماض : كفَهِمَ ، أو مضارع : كَيَفَهَم ، أو أمر : كإفهم .
والفعل بأقسامه يفيد الإطلاق فلا عموم له .
(ج) والحرف : ما دل على معنى في غيره ، ومنه :
1 - الواو : وتأتي عاطفة فتفيد اشتراك المتعاطفين في الحكم ، ولا تقتضي الترتيب ولا تقتضي الترتيب ولا تنافيه إلا بدليل .

(11/18)

2- الفاء : وتأتي عاطفة فتفيد اشتراك المتعاطفين في الحكم مع الترتيب والتعقيب ، وتأتي سببية فتفيد التعليل .
3- اللام الجارَّة : ولها معان منها التعليل ، والتمليك والإباحة .
4- على الجارة ، ولها معان منها الوجوب .

أقسام الكلام :
ينقسم الكلام باعتبار إمكان وصفه بالصدق وعدمه إلى قسمين :
خبر ، وإنشاء .
1- فالخبر : ما يمكن أن يوصف بالصدق أو الكذب لذاته .
فخرج بقولنا : " ما يمكن أن يوصف بالصدق والكذب " الإنشاء لأنه لا يمكن فيه ذلك فإن مدلوله ليس مخبراً عنه حتى يمكن أن يقال إنه صدق أو كذب .
... وخرج بقولنا : " لذاته " الخبر الذي لا يحتمل الصدق أو لا يحتمل الكذب باعتبار المخبر به وذلك أن الخبر من حيث المخبر به ثلاثة أقسام :
الأول : ما لا يمكن وصفه بالكذب كخبر الله ورسوله الثابت عنه .
الثاني : ما لا يمكن وصفه بالصدق كالخبر عن المستحيل شرعاً أو عقلاً فالأول كخبر مدعي الرسالة بعد النبي ، صلي الله عليه وسلم ، والثاني كالخبر عن اجتماع النقيضين كالحركة والسكون في عين واحدة في زمن واحد .
الثالث : ما يمكن أن يوصف بالصدق والكذب إما على السواء أو مع رجحان أحدهما كإخبار شخص عن قدوم غائب ونحوه .
2- والإنشاء : ما لا يمكن أن يوصف بالصدق والكذب ومنه

(11/19)

الأمر والنهي كقوله تعالى : " واعبدوا الله ولا تشركوا به شيئاً " (1). وقد يكون الكلام خبر وإنشاء باعتبارين كصيغ العقود اللفظية مثل : بعث وقبلت فإنها باعتبار دلالها على ما في نفس العاقد خبر وباعتبار ترتب العقد عليها إنشاء .
وقد يأتي الكلام بصورة الخبر والمراد به الإنشاء وبالعكس لفائدة.
مثال الأول:قول تعالى:" والمطلقات يتربصن بأنفسهن ثلاثة قروء" (2) . فقوله : " يتربصن " بصورة الخبر والمراد به الأمر وفائدة ذلك تأكيد فعل المأمور به حتى كأنه أمر واقع يتحدث عنه كصفة من صفات المأمور .
ومثال العكس : قوله تعالى:" وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم " (3) .فقوله : " ولنحمل " بصورة الأمر والمراد بها الخبر أي ونحن نحمل وفائدة ذلك تنزيل الشيء المخبر عنه منزل المفروض الملزم به .

الحقيقة والمجاز :
وينقسم الكلام من حيث الاستعمال إلى حقيقة ومجاز .
1- فالحقيقة هي : اللفظ المستعمل فيما وضع له مثل أسد للحيوان المفترس .
فخرج بقولنا : " المستعمل " المهمل فلا يسمى حقيقة ولا مجازاً .
وخرج بقولنا : " فيما وضع له " المجاز .
__________
(1) سورة النساء ، الآية : 36.
(2) سورة البقرة ، الآية : 228.
(3) سورة العنكبوت ، الآية : 12 .

(11/20)

وتنقسم الحقيقة إلى ثلاثة أقسام : لغوية ، وشرعية ، وعرفية .
فاللغوية هي : اللفظ المستعمل فيما وضع له في اللغة .
فخرج بقولنا : " في اللغة " الحقيقة الشرعية ، والعرفية .
مثال ذلك الصلاة في حقيقتها اللغوية الدعاء فتحمل عليه في كلام أهل اللغة .
والحقيقة الشرعية هي : اللفظ المستعمل فيما وضع له في الشرع .
فخرج بقولنا : " في الشرع " الحقيقة اللغوية ، والعرفية .
مثال ذلك : الصلاة فإن حقيقتها الشرعية الأقوال والأفعال المعلومة المفتتحة بالتكبير المختتمة بالتسليم فتحمل في كلام أهل الشرع على ذلك .
والحقيقة العرفية هي : اللفظ المستعمل فيما وضع له في العرف .
فخرج بقولنا : " في العرف " الحقيقة اللغوية ، والشرعية .
مثال ذلك : الدابة فإن حقيقتها العرفية ذات الأربع من الحيوان فتحمل عليه في كلام أهل العرف .
وفائدة معرفة تقسيم الحقيقة إلى ثلاثة أقسام أن نحمل كل لفظ على معناه الحقيقي في موضع استعماله فيحمل في استعمال أهل اللغة على الحقيقة اللغوية ، وفي استعمال الشرع على الحقيقة الشرعية ، وفي استعمال أهل العرف على الحقيقة العرفية .
2- والمجاز هو : اللفظ المستعمل في غير ما وضع له مثل أسد للرجل الشجاع .
فخرج بقولنا : " المستعمل " المهمل فلا يسمى حقيقة ولا مجازاً .
وخرج بقولنا : " في غير ما وضع له " الحقيقة .

(11/21)

ولا يجوز حمل اللفظ على مجازه إلا بدليل صحيح يمنع من إرادة الحقيقة وهو ما يسمى في علم البيان بالقرينة .
ويشترط لصحة استعمال اللفظ في مجازه وجود ارتباط بين المعنى الحقيقي والمجازي ليصح التعبير عنه وهو ما يسمى في علم البيان بالعلاقة، والعلاقة إما أن تكون المشابهة أو غيرها .

فإن كانت المشابهة سمي التجوز ( استعارة ) كالتجوز بلفظ أسد عن الرجل الشجاع .
وإن كانت غير المشابهة سمي التجوز ( مجازاً مرسلاً ) إن كان التجوز في الكلمات و(مجازاً عقلّياً ) إن كان التجوز في الإسناد .
مثال ذلك في المجاز المرسل : أن تقول رعينا المطر فكلمة المطر مجاز عن العشب فالتجوز بالكلمة .
ومثال ذلك في المجاز العقلي : أن تقول أنبت المطر العشب فالكلمات كلها يراد بها حقيقة معناها لكن إسناد الإنبات إلى المطر مجاز لأن المنبت حقيقة هو الله تعالى فالتجوز في الإسناد .
ومن المجاز المرسل : التجوز بالزيادة والتجوز بالحذف .
مثلوا للمجاز بالزيادة بقولة تعالى : " ليس كمثله شيء" (1) .
ومثال المجاز بالحذف : قوله تعالى : " واسأل القرية " أي واسأل أهل القرية فحذفت أهل مجازاً وللمجاز أنواع كثيرة مذكورة في علم البيان .
__________
(1) سورة الشورى ، الآية : 11

(11/22)

وإنما ذكر طرف من الحقيقة والمجاز في أصول الفقه لأن دلالة الألفاظ إما حقيقة وإما مجاز فاحتيج إلى معرفة كل منهما وحكمه والله أعلم .
تنبيه :
تقسم الكلام إلى حقيقة ومجاز هو المشهور عند أكثر المتأخرين في القرآن وغيره ، وقال بعض أهل العلم لا مجاز في القرآن ، وقال آخرون لا مجاز في القرآن ولا في غيره وبه قال أبو إسحاق الاسفرائني ومن المتأخرين محمد الأمين الشنقيطي ، وقد بين شيخ الإسلام ابن تيميه وتلميذه ابن القيم أنه اصطلاح حادث بعد انقضاء القرون الثلاثة المفضلة ، ونصره بأدلة قوية كثيرة تبين لمن اطلع عليها أن هذا القول هو الصواب (1) .
__________
(1) راجع كتاب الإيمان ومختصر الصواعق.

(11/23)

الأمر
تعريفه :
الأمر : قول يتضمن طلب الفعل على وجه الاستعلاء مثل " أقيموا الصلاة وآتوا الزكاة " .
فخرج بقولنا : " قول " الإشارة فلا تسمى أمراً وإن أفادت معناه .
وخرج بقولنا : " طلب الفعل " النهي لأنه طلب ترك والمراد بالفعل الإيجاد فيشمل القول المأمور به .
وخرج بقولنا : " على وجه الاستعلاء " الالتماس والدعاء وغيرهما مما يستفاد من صيغة الأمر بالقرائن .
صيغ الأمر :
صيغ الأمر أربع :
1- فعل الأمر مثل : " اتل ما أوحي من الكتاب " .
2- اسم فعل مثل : حي على الصلاة .
3- المصدر النائب عن فعل الأمر مثل : " فإذا لقيتم الذين كفروا فضرب الرقاب " .
4- المضارع المقرون بلام الأمر مثل : " لتؤمنوا بالله ورسوله ".
وقد يستفاد طلب الفعل من غير صيغة الأمر مثل أن يوصف بأنه فرض ، أو واجب ، أو مندوب ، أو طاعة ، أو يمدح فاعله ، أو يذم تاركه أو يترتب على فعله ثواب ، أو عرى تركه عقاب .

(11/24)

ما تقتضيه صيغة الأمر :
صيغة الأمر عند الإطلاق تقتضي وجوب المأمور به والمبادرة بفعله فوراً .
فمن الأدلة على أنها تقتضي الوجوب قوله تعالى : " فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم " (1).
وجه الدلالة أن الله حذر المخالفين عن أمر الرسول صلي الله عليه وسلم أن تصيبهم فتنة وهي الزيغ أو يصيبهم عذاب أليم والتحذير بمثل ذلك لا يكون إلا على ترك الواجب فدل على أن أمر الرسول صلي الله عليه وسلم المطلق يقتضي وجوب فعل المأمور .
ومن الأدلة على أنه للفور قوله تعالى:" فاستبقوا الخيرات "(2).
والمأمورات الشرعية خير والأمر بالاستباق إليها دليل على وجب المبادرة .
ولأن النبي صلى الله عليه وسلم كره تأخير الناس ما أمرهم به من النحر والحلق يوم الحديبية حتى دخل على أم سلمة - رضي الله عنها - فذكر لها ما لقي من الناس (3).
ولأن المبادرة بالفعل أحوط وأبرأ ، والتأخير له آفات ويقتضي تراكم الواجبات حتى يعجز عنها.
__________
(1) سورة النور ، الآية : 63.
(2) سورة البقرة ، الآية : 148 .
(3) رواه أحمد والبخاري .

(11/25)

وقد يخرج الأمر عن الوجوب والفورية لدليل يقتضي ذلك فيخرج عن الوجوب إلى معان منها:
1- الندب كقوله تعالى : " وأشهدوا إذا تبايعتم " (1) فالأمر بالإشهاد على التبايع للندب ، بدليل أن النبي صلي الله عليه وسلم اشترى فرساً من أعرابي ولم يشهد (2).
2- الإباحة وأكثر ما يقع ذلك إذا ورد بعد الحظر ، أو جواباً لما يتوهم أنه محظور . مثاله بعد الحظر قوله تعالى : " وإذا حللتم فاصطادوا " (3) . فالأمر بالاصطياد للإباحة لوقوعه بعد الحظر المستفاد من قوله تعالى : " غير محلي الصيد وأنتم حرم " (4).
ومثاله جواباً لما يتوهم أنه محظور قوله صلى الله عليه وسلم : " أفعل ولا حرج " (5). في جواب من سألوه في حجة الوداع عن تقديم أفعال الحج التي تفعل يوم العيد بعضها على بعض .
3- التهديد كقوله تعالى:" اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " (6) " َمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً "(7). فذكر الوعيد بعد الأمر المذكور دليل على أنه للتهديد .
ويخرج الأمر عن الفورية إلى التراخي .
__________
(1) سورة البقرة ، الآية 282.
(2) رواه أحمد والنسائي وأبو داود وفيه قصة .
(3) سورة المائدة ، الآية : 2.
(4) سورة المائدة ، الآية : 1 .
(5) متفق عليه .
(6) سورة فصلت ، الآية : 40
(7) سورة الكهف ، الآية : 29 .

(11/26)

مثاله : قضاء رمضان فإنه مأمور به لكن دل الدليل على أنه للتراخي فعن عائشة -رضي الله عنها - قالت : " كان يكون علىّ الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان وذلك لمكان رسول الله ، صلي الله عليه وسلم (1).
ولو كان التأخير محرماً ما أُقِرّت عليه عائشة رضي الله عنها .

مالا يتم المأمور إلا به :
إذا توقف فعل المأمور به على شئ كان ذلك الشيء مأموراً به فإن كان المأمور به واجباً كان ذلك الشيء واجباً ، وإن كان المأمور به مندوباً كان ذلك الشيء مندوباً .
مثال الواجب : ستر العورة فإذا توقف على شراء ثوب كان ذلك الشراء مندوباً .
وهذه القاعدة في ضمن قاعدة أعم منها وهي : " الوسائل لها أحكام المقاصد " فوسائل المأمورات مأمور بها ، ووسائل المنهيات منهي عنها .
__________
(1) رواه الجماعة .

(11/27)

النهي
تعريفه :
النهي : قول يتضمن طلب الكف على وجه الاستعلاء بصيغة مخصوصة هي المضارع المقرون بلا الناهية مثل قوله تعالى : " ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة " (1).
فخرج بقولنا : " قول " الإشارة فلا تسمى نهياً وإن أفادت معناه .
وخرج بقولنا : " طلب الكف " الأمر لأنه طلب فعل .
وخرج بقولنا : " على وجه الاستعلاء " الالتماس والدعاء وغيرهما مما يستفاد من النهي بالقرائن .
وخرج بقولنا : " بصيغة مخصوصة هي المضارع " إلخ .. ما دل على طلب الكف بصيغة الأمر مثل دع ، اترك ، كف ونحوها فإن هذه وإن تضمنت طلب الكف لكنها بصيغة الأمر فتكون أمراً لا نهياً .
وقد يستفاد طلب الكف بغير صيغة النهي مثل أن يوصف الفعل بالتحريم ، أو الحظر ، أو القبح ، أو يذم فاعله ، أو يرتب على فعله عقاب أو نحو ذلك .
ما تقتضيه صيغة النهي :
صيغة النهي عند الإطلاق تقتضي تحريم المنهي عنه وفساده.
فمن الأدلة على أنها تقتضي التحريم قوله تعالى : " وما آتاكم
__________
(1) سورة الأنعام ، الآية : 150

(11/28)

الرسول فخذوه ما نهاكم عنه فانتهوا " (1) . فالأمر بالانتهاء عما نهى عنه يقتضي وجوب الانتهاء ومن لازم ذلك تحريم الفعل .
ومن الأدلة على أنه يقتضي الفساد في قوله صلي الله عليه وسلم : " من عمل عملاً ليس عليه أمرنا فهو رد " (2) . أي مردود وما نهي عنه فليس عليه أمر النبي صلي الله عليه وسلم فيكون مردوداً .
هذا وقاعدة المذهب في المنهي عنه هل يكون باطلاً أو صحيحاً مع التحريم كما يلي :
1- أن يكون النهي عائداً إلى ذات المنهي عنه أو شرطه فيكون باطلاً.
2- أن يكون النهي عائداً إلى أمر خارج لا يتعلق بذات المنهي عنه ولا شرطه فلا يكون باطلاً .
مثال العائد إلى ذات المنهي عنه في العبادة : النهي عن صوم يوم العيدين .
... ومثال العائد إلى ذاته في المعاملة : النهي عن البيع بعد نداء الجمعة الثاني ممن تلزمه الجمعة .
ومثال العائد إلى شرطه في العبادة : النهي عن لبس الرجل ثوب الحرير فستر العورة شرط لصحة الصلاة فإذا سترها بثوب منهي عنه لم تصح الصلاة لعود النهي إلى شرطها .
... ومثال العائد إلى شرطه في المعاملة : النهي عن بيع الحمل فالعلم بالمبيع شرط لصحة البيع فإذا باع الحمل لم يصح البيع لعود النهي إلى شرطه .
ومثال النهي العائد إلى أمر خارج في العبادة : النهي عن لبس الرجل عمامة الحرير فلو صلى وعليه عمامة حرير لم تبطل صلاته لأن النهي لا يعود إلى ذات الصلاة ولا شرطها .
ومثال العائد إلى أمر خارج في المعاملة : النهي عن الغش فلو باع شيئاً مع الغش لم يبطل البيع لأن النهي لا يعود إلى ذات البيع ولا شرطه .
__________
(1) سورة الحشر ، الآية : 7
(2) رواه مسلم

(11/29)

... وقد يخرج النهي عن التحريم إلى معان أخرى لدليل يقتضي ذلك فمنها :
1- الكراهة ومثلوا لذلك بقوله صلى الله عليه وسلم : " لا يمسن أحدكم ذكره بيمينه وهو يبول " (1) . فقد قال الجمهور إن النهي هنا للكراهة لأن الذكر بضعة من الإنسان والحكمة من النهي تنزيه اليمين .
2- الإرشاد مثل قوله صلى الله عليه وسلم لمعاذ : " لا تدعن أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك " (2) .
من يدخل في الخطاب بالأمر والنهي ؟
الذي يدخل في الخطاب بالأمر والنهي المكلف وهو:البالغ العاقل.
فخرج بقولنا : " البالغ " الصغير فلا يكلف بالأمر والنهي تكليفاً مساوياً لتكليف البالغ ، ولكنه يؤمر بالعبادات بعد التمييز تمريناً له على الطاعة ويمنع من المعاصي ليعتاد الكف عنها .
__________
(1) متفق عليه .
(2) رواه أحمد والنسائي وأبو داود

(11/30)

وخرج بقولنا : " العاقل " المجنون فلا يكلف بالأمر والنهي ، ولكنه يمنع مما يكون فيه تعد على غيره أو إفساد ولو فعل المأمور به لم يصح منه الفعل لعدم قصد الامتثال منه .
... ولا يرد على هذا إيجاب الزكاة والحقوق المالية في مال الصغير والمجنون لأن إيجاب هذه مربوط بأسباب معينة متى وجدت ثبت الحكم فهي منظور فيها إلى السبب لا إلا الفاعل .
... والتكليف بالأمر والنهي شامل للمسلمين والكفار لكن الكافر لا يصح منه فعل المأمور به حال كفره لقوله تعالى : " وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله ورسوله " (1) . ولا يؤمر بقضائه إذا أسلم لقوله تعالى : " قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف " (2) . وقوله صلي الله عليه وسلم لعمرو بن العاص : " أما علمت يا عمرو أن الإسلام يهدم ما كان قبله " (3). وإنما يعاقب على تركه إذا مات على الكفر لقوله تعالى عن جواب المجرمين إذا سئلوا : " مَا سَلَكَكُمْ فِي سَقَر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين " (4) .
موانع التكليف :
للتكليف موانع منها : الجهل والنسيان والإكراه لقول النبي صلى الله عليه وسلم : " إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " (5).
__________
(1) سورة التوبة ، الآية : 54.
(2) سورة الأنفال ، الآية : 38 .
(3) رواه مسلم .
(4) سورة المدثر ، الآية : 42.
(5) قال النووي حديث حسن .

(11/31)

رواه ابن ماجه والبيهقي وله شواهد من الكتاب والسنة تدل على صحته.
فالجهل : عدم العلم فمتى فعل المكلف محرماً جاهلاً بتحريمه فلا شيء عليه كمن تكلم في الصلاة جاهلاً بتحريم الكلام ومتى ترك واجباً جاهلاً بوجوبه لم يلزمه قضاؤه إذا كان قد فات وقته بدليل أن النبي صلي الله عليه وسلم لم يأمر المسيء في صلاته وكان لا يطمئن فيها لم يأمره بقضاء ما فات من الصلوات وإنما أمره بفعل الصلاة الحاضرة على الوجه المشروع .
والنسيان : ذهول القلب عن شئ معلوم فمن فعل محرماً ناسياً فلا شيء عليه كمن أكل في الصيام ناسياً ، ومن ترك واجباً ناسياً فلا شيء عليه حال نسيانه ولكن عليه فعله إذا ذكره لقول النبي ، صلي الله عليه وسلم : " من نسي صلاة فليصلها إذا ذكرها " (1) .
والإكراه : إلزام الشخص بما لا يريد فمن أكره على شيء محرم فلا شيء عليه كمن أكره على الكفر وقلبه مطمئن بالإيمان ، ومن أكره على ترك واجب فلا شيء عليه حال الإكراه وعليه قضاؤه إذا زال كمن أكره على ترك الصلاة حتى خرج وقتها فإنه يلزمه قضاؤها إذا زال الإكراه .
وتلك الموانع إنما هي في حق الله لأنه مبني على العفو والرحمة أما في حقوق المخلوقين فلا تمنع من ضمان ما يجب ضمانه إذا لم يرض صاحب الحق بسقوطه والله أعلم .
__________
(1) متفق عليه .

(11/32)

العام
تعريفه :
العام لغة : الشامل
واصطلاحاً : اللفظ المستغرق لجميع أفراده بلا حصر مثل " إن الأبرار لفي نعيم " .
فخرج بقولنا : " المستغرق لجميع أفراده " مالا يتناول إلا واحداً كالعلم ، والنكرة في سياق الإثبات كقوله تعالى : " فتحرير رقبة " لأنها تتناول جميع الأفراد على وجه الشمول وإنما تتناول واحداً غير معين .
وخرج بقولنا : " بلا حصر " ما يتناول جميع أفراده مع الحصر كأسماء العدد مئة وألف ونحوهما .
صيغ العموم :
صيغ العموم سبع :
1- مادل على العموم بمادته مثل : كل ، وجميع ، وكافة ، وقاطبة ، وعامة كقوله تعالى : " إنا كلَّ شيء خلقناه بقدر " (1) .
2- أسماء الشرط كقوله تعالى : " من عمل صالحاً فلنفسه " (2)
" فأينما تولوا فثم وجه الله " (3) .
__________
(1) سورة القمر ، الآية : 49.
(2) سورة فصلت ، الآية : 46 .
(3) سورة البقرة ، الآية : 115 .

(11/33)

3- أسماء الاستفهام كقوله تعالى:" فمن يأتيكم بماء معين " (1).
" ماذا أجبتم المرسلين " (2) . " فأين تذهبون " (3) .
4- الأسماء الموصولة كقوله تعالى : " والذي جاء بالصدق وصدق به أولئك هم المتقون " (4) . " والذين جاهدوا فينا لندهينهم سبلنا" (5) . " إن في ذلك لعبرة لمن يخشى " (6) ." ولله ما في السموات وما في الأرض " (7) .
5- النكرة في سياق النفي ، أو النهي ، أو الشرط ، أو الاستفهام الإنكاري كقوله تعالى : " وما من إله إلا الله " (8) . " واعبدوا الله ولا تشركوا به شيئاً " (9)." إن تبدوا شيئاً أو تخفوه فإن الله كان بكل شيء عليماً " (10)."منْ إله غير الله يأتيكم بضياء"(11)
6- المعرف بالإضافة مفرداً كان أم مجموعاً كقوله تعالى : " واذكروا
__________
(1) سورة الملك ، الآية : 30.
(2) سورة القصص ، الآية : 65.
(3) سورة التكوير ، الآية : 26 .
(4) سورة الزمر ، الآية : 33 .
(5) سورة العنكبوت ، الآية : 69.
(6) سورة النازعات ، الآية 26 .
(7) سورة النجم ، الآية : 31 .
(8) سورة آل عمران ، الآية : 62 .
(9) سورة النساء ، الآية : 36.
(10) سورة القصص ، الآية :54 .
(11) سورة القصص ، الآية : 77 .

(11/34)

نعمة الله عليكم " (1) . " فاذكروا الآ الله " (2) .
7- المعرف بأل الاستغراقية مفرداً كان أم مجموعاً كقوله تعالى: "وخلق الإنسان ضعيفاً " (3) . " وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم " (4) .
وأما المعرف بأل العهدية فإنه بحسب المعهود فإن كان عامّاً فالمعرف عام وإن كان خاصّاً فالمعرف خاص ، مثال العام قوله تعالى : " إذ قال ربك للملائكة إني خالق بشراً من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون " (5) .
ومثال الخاص قوله تعالى : " كما أرسلنا إلى فرعون رسولاً فعصى فرعون الرسول " (6) .
وأما المعرف بأل التي لبيان الجنس فلا يعم الأفراد فإذا قلت الرجل خير من المرأة أو الرجال خير من النساء ، فليس المراد أن كل فرد من الرجال خير من كل فرد من النساء وإنما المراد أن هذا الجنس خير من هذا الجنس وإن كان قد يوجد من أفراد النساء من هو خير من بعض الرجال .
__________
(1) سورة الأحزاب ، الآية 9 .
(2) سورة الأعراف ، الآية : 74
(3) سورة النساء ، الآية : 28 .
(4) سورة النور ، الآية : 59 .
(5) سورة ص ، الآية 71 .
(6) سورة المزمل ، الآية : 15 .

(11/35)

العمل بالعام :
يجب العمل بعموم اللفظ العام حتى يثبت تخصيصه لأن العمل بنصوص الكتاب والسنة واجب على ما تقتضيه دلالتها حتى يقوم دليل على خلاف ذلك .

وإذا ورد العام على سبب خاص وجب العمل بعمومه لأن العبرة بعموم اللفظ لا بخصوص السبب إلا أن يدل دليل على تخصيص العام بما يشبه حال السبب الذي ورد من أجله فيختص بما يشبهها .
مثال ما لا دليل على تخصيصه : آيات الظهار فإن سبب نزولها ظهار أوس بن الصامت والحكم فيه عام فيه وفي غيره .
ومثال ماد دل الدليل على تخصيصه قوله صلي الله عليه وسلم : " ليس من البر الصيام في السفر " (1) فإن سببه أن النبي صلى الله عليه وسلم كان في سفر فرأى زحاماً ورجلاً قد ظلل عليه فقال : " ما هذا ؟ قالوا صائم . فقال : " ليس من البر الصيام في السفر " فهذا العموم خاص بمن يشبه حال هذا الرجل وهو من يشق عليه الصيام في السفر والدليل على تخصيصه بذلك أن النبي صلى الله عليه وسلم كان يصوم في السفر حيث كان لا يشق عليه ولا يفعل صلى الله عليه وسلم ما ليس ببر .
__________
(1) متفق عليه .

(11/36)

الخاص
تعريفه :
الخاص لغة : ضد العام
واصطلاحاً : اللفظ الدال على محصور بشخص أو عدد كأسماء الأعلام والإشارة والعدد .
فخرج بقولنا : " على محصور " العام .
والتخصيص لغة : ضد التعميم .
واصطلاحاً : إخراج بعض أفراد العام .
والمخصِّص - بكسر الصاد - فاعل التخصيص وهو الشارع ويطلق على الدليل الذي حصل به التخصيص .
ودليل التخصيص نوعان : متصل ومنفصل .
فالمتصل : ما لا يستقل بنفسه .
والمنفصل : ما يستقل بنفسه .
فمن المخصص المتصل :
أولاً : الاستثناء وهو لغة : من الثني وهو رد بعض الشيء إلى بعضه كثني الحبل .
واصطلاحاً : إخراج بعض أفراد العام بإلا أو إحدى أخواتها كقوله تعالى : ( إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر )(1) .
__________
(1) سورة العصر ، الآية : 2 .

(11/37)

فخرج بقولنا : " بإلا أو إحدى أخواتها " التخصيص بالشرط وغيره .

شروط الاستثناء :
يشترط لصحة الاستثناء شروط منها :
1- اتصاله بالمستثنى منه حقيقة أو حكماً .
فالمتصل حقيقة : المباشر للمستثنى منه بحيث لا يفصل بينهما فاصل .
والمتصل حكماً :ما فصل بينه وبين المستثنى منه فاصل لا يمكن دفعه كالسعال والعطاس .
فإن فصل بينهما فاصل أو سكوت لم يصح الاستثناء مثل أن يقول : عبيدي أحرار ثم يسكت أو يتكلم بكلام آخر ثم يقول إلا سعيداً فلا يصح الاستثناء ويعتق الجميع .
وقيل يصح الاستثناء مع السكوت أو الفاصل إذا كان الكلام واحداً ، لحديث ابن عباس - رضي الله عنهما - أن النبي صلى الله عليه وسلم قال يوم فتح مكة : " إن هذا البلد حرمه الله يوم خلق السموات والأرض لا يعضد شوكه ولا يختلى خلاه " .فقال ابن عباس يا رسول الله إلا الإذخر فإنه لقينهم وبيوهم فقال : " إلا الإذخر " (1) . وهذا القول الراجح لدلالة هذا الحديث عليه .
2- ألا يكون المستثنى أكثر من نصف المستثنى منه فلو قال : له عليَّ عشرة دراهم إلا ستة لم يصح الاستثناء ولزمته العشرة كلها .
__________
(1) متفق عليه .

(11/38)

وقيل لا يشترط ذلك فيصح الاستثناء وإن كان المستثنى أكثر من النصف فلا يلزمه في المثال المذكور إلا أربعة .
أما إن استثنى الكل فلا يصح على القولين فلو قال : له عليّ عشرة إلا عشرة لزمته العشرة كلها .
وهذا الشرط فيما إذا كان الاستثناء من عدد ، أما إن كان من صفة فيصح وإن خرج الكل أو الأكثر ، مثاله قوله تعالى لإبليس: ( إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين )(1) .
واتباع إبليس من بني آدم أكثر من النصف ولو قلت : أعط من البيت إلا الأغنياء ، فتبين أن جميع من في البيت أغنياء صح الاستثناء ولم يعطوا شيئاً .
ثانياً : من المخصص المتصل : الشرط وهو لغة : العلامة .
والمراد به هنا : تعليق شيء بشيء وجوداً أو عدماً بإن الشرطية أو إحدى أخواتها .
والشرط مخصص سواء تقدم أم تأخر .
مثال المتقدم قوله تعالى في المشركين : ( فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم )(2).
ومثال المتأخر قوله تعالى : ( والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيراً )(3) .
__________
(1) سورة الحجر ، الآية : 42 .
(2) سورة التوبة ، الآية : 5 .
(3) سورة النور ، الآية : 33 .

(11/39)

ثالثاً : الصفة وهي : ما أشعر بمعنى يختص به بعض أفراد العام من نعت أو بدل أو حال .
مثال النعت : قوله تعلى : ( فمما ملكت أيمانكم من فتياتكم المؤمنات)(1) .
ومثال البدل : قوله تعالى : ( فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِين )(2) .
ومثال الحال : قوله تعالى : ( وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيما )(3). الآية
المخصص المنفصل :
المخصص المنفصل : ما يستقل بنفسه وهو ثلاثة أشياء :
الحس ، والعقل ، والشرع .
مثال التخصيص بالحس : قوله تعالى عن ريح عاد : ( تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ )(4) . فإن الحس دل على أنها لم تدمر السماء والأرض .
ومثال التخصيص بالعقل : قوله تعالى : ( اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ )(5). فإن العقل دل على أن ذاته تعالى غير مخلوقة .
ومن العلماء من يرى أن ما خص بالحس والعقل ليس من العام المخصوص وإنما هو من العام الذي أريد به الخصوص إذ المخصوص لم
__________
(1) سورة النساء ، الآية : 25
(2) سورة آل عمران ، الآية : 97
(3) سورة النساء ، الآية : 93 .
(4) سورة الأحقاف ، الآية : 25 .
(5) سورة الزمر ، الآية : 62 .

(11/40)

يكن مراداً عند المتكلم ولا المخاطب من أول الأمر وهذه حقيقة العام الذي أريد به الخصوص .
وأما التخصيص بالشرع فإن الكتاب والسنة يخصص كل منهما بمثلهما وبالإجماع والقياس .
مثال تخصيص الكتاب بالكتاب : قوله تعالى : ( والمطلقات يتربصن بأنفسهن ثلاثة قروء )(1) . خص بقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً )(2) .

ومثال تخصيص الكتاب بالسنة : آيات المواريث كقوله تعالى : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً )(3). ونحوها خص بقوله صلى الله عليه وسلم : " لا يرث المسلم الكافر ولا الكافر المسلم"(4).
ومثال تخصيص الكتاب بالإجماع:قوله تعالى: ( والذين وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً)(5).
خص بالإجماع على أن الرقيق القاذف يجلد هكذا مثل كثير من الأصوليين وفيه نظر لثبوت الخلاف في ذلك ولم أجد له مثالاً سليماً.
ومثال تخصيص الكتاب بالقياس : قوله تعالى : ( الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ )(6).
__________
(1) سورة البقرة ، الآية : 228 .
(2) سورة الأحزاب ، الآية : 49 .
(3) سورة النساء ، الآية : 11 .
(4) متفق عليه .
(5) سورة النور ، الآية : 4 .
(6) سورة النور ، الآية : 2 .

(11/41)

خص بقياس العبد الزاني على الأمة في تنصيف العذاب والاقتصار على خمسين جلدة على المشهور .
ومثال تخصيص السنة بالكتاب:قوله صلى الله عليه وسلم:"أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله"(1) . خص بقوله تعالى : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون )(2).
ومثال تخصيص السنة بالسنة : قوله صلى الله عليه وسلم : " فيما سقت السماء العشر " (3). خص بقوله صلى الله عليه وسلم : " ليس فيما دون خمسة أوسق صدقة " (4).
ولم أجد مثالاً لتخصيص السنة بالإجماع .
ومثال تخصيص السنة بالقياس : قوله صلى الله عليه وسلم " البكر بالبكر جلد مئة وتغريب عام " (5). خص بقياس العبد على الأمة في تنصيف العذاب والاقتصار على خمسين جلدة على المشهور .
__________
(1) متفق عليه .
(2) سورة التوبة ، الآية : 29 .
(3) رواة البخاري وغيره .
(4) متفق عليه .
(5) رواه احمد ومسلم

(11/42)

المطلق والمقيد
تعريف المطلق :
المطلق لغة : ضد المقيد .
واصطلاحاً : ما دل على الحقيقة بلا قيد كقوله تعالى: ( فتحرير رقبة من قبل أن يتماسا )(1).

فخرج بقولنا : " ما دل على الحقيقة " العام لأنه يدل على العموم لا على مطلق الحقيقة فقط .
وخرج بقولنا : " بلا قيد " المقيد.
تعريف المقيد :
المقيد لغة : ما جعل فيه قيد من بعير ونحوه .
واصطلاحاً : ما دل على الحقيقة بقيد كقوله تعالى : ( فتحرير رقبة مؤمنة ) (2).
فخرج بقولنا : " قيد " المطلق .

العمل بالمطلق :
يجب العمل بالمطلق على إطلاقه إلا بدليل يدل على تقييده لأن العمل بنصوص الكتاب والسنة واجب على ما تقتضيه دلالتها حتى يقوم دليل على خلاف ذلك .
__________
(1) سورة المجادلة ، الآية : 3
(2) سورة النساء ، الآية : 92 .

(11/43)

وإذا ورد نص مطلق ونص مقيد وجب تقييد المطلق به إن كان الحكم واحداً وإلا عمل بكل واحد على ما ورد عليه من إطلاق أو تقييد .
مثال ما كان الحكم فيهما واحداً : قوله تعالى في كفارة الظهار :
( فتحرير رقبة من قبل أن يتماسا )(1). وقوله في كفارة القتل : ( فتحرير رقبة مؤمنة )(2). فالحكم واحد هو تحرير الرقبة فيجب تقييد المطلق في كفارة الظهار بالمقيد في كفارة القتل ويشترط الإيمان في الرقبة في كل منهما .
ومثال ما ليس الحكم فيهما واحداً : قوله تعالى : ( والسارق والسارقة فاقطعوا أيديهما ? (3). وقوله في آية الوضوء : ( فاغسلوا وجوهكم وأيديكم إلى المرافق )(4). فالحكم مختلف ففي الأولى قطع في الثانية غسل فلا تقيد الأولى بالثانية بل تبقى على إطلاقها ويكون القطع من الكوع مفصل الكف ، والغسل إلى المرافق .
__________
(1) سورة المجادلة ، الآية : 3 .
(2) سورة النساء ، الآية : 92 .
(3) سورة المائدة ، الآية : 38 .
(4) سورة المائدة ، الآية : 6 .

(11/44)

المجمل والمبين

تعريف المجمل :
المجمل لغة : المبهم والمجموع
واصطلاحاً : ما يتوقف فهم المراد منه على غيره إما في تعيينه أو بيان صفته أو مقداره .
مثال ما يحتاج إلى غيره في تعيينه : قوله تعالى: ( والمطلقات يتربصن )(1) فإن القرء لفظ مشترك بين الحيض والطهر فيحتاج في تعيين أحدهما إلى دليل .
ومثال ما يحتاج إلى غيره في بيان صفته : قوله تعالى : ( وأقيموا الصلاة)(2). فإن كيفية إقامة الصلاة مجهولة تحتاج إلى بيان .
ومثال ما يحتاج إلى غيره في بيان مقداره : قوله تعالى: (وآتو الزكاة?(3). فإن مقدار الزكاة الواجبة مجهول يحتاج إلى بيان .

تعريف المبين :
المبين لغة : المظهر والموضح .
واصطلاحاً : ما يفهم المراد منه إما بأصل الوضع أو بعد التبيين .
مثال ما يفهم المراد منه بأصل الوضع : لفظ ، سماء ، أرض ،
__________
(1) سورة البقرة ، الآية : 228 .
(2) سورة التوبة ، الآية : 5 .
(3) سورة التوبة ، الآية : 5.

(11/45)

جبل ، عدل ، ظلم ، صدق ، فهذه الكلمات ونحوها مفهومة بأصل الوضع ولا تحتاج إلى غيرها في بيان معناها .
ومثال ما يفهم المراد منه بعد التبيين قوله تعالى : ( وأقيموا الصلاة وآتوا الزكاة )(1). فإن الإقامة والإيتاء كل منهما مجمل ولكن الشارع بينهما فصار لفظهما بينا بعد التبيين .

العمل بالمجمل :
يجب على المكلف عقد العزم على العمل بالمجمل متى حصل بيانه .
والنبي صلى الله عليه وسلم قد بين لأمته جميع شريعته أصولها وفروعها حتى ترك الأمة على شريعة بيضاء نقية ليلها كنهارها ولم يترك البيان عند الحاجة إليه أبداً .
وبيانه صلى الله عليه وسلم إما بالقول،أو بالفعل، أو بالقول والفعل جميعاً .
مثال بيانه بالقول : إخباره عن أنصبة الزكاة ومقاديرها كما في قوله صلى الله عليه وسلم : " فيما سقت السماء العشر" (2). بياناً لمجمل قوله تعالى : ( وآتوا الزكاة ) (3).
ومثال بيانه بالفعل : قيامه بأفعال المناسك أمام الأمة بياناً لمجمل قوله تعالى : ( ولله على الناس حج البيت )(4).
__________
(1) سورة التوبة ، الآية : 5
(2) رواه البخاري وغيره .
(3) سورة التوبة ، الآية : 5 .
(4) سورة آل عمران ، الآية 97 .

(11/46)

وكذلك صلاة الكسوف على صفتها هي في الواقع بيان لمجمل قوله صلى الله عليه وسلم : " فإذا رأيتم منها شيئاً فصلوا " .(1)
ومثال بيانه بالقول والفعل : بيانه كيفية الصلاة فإنه كان بالقول كما في حديث المسيء في صلاته حيث قال صلى الله عليه وسلم : " إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر " الحديث (2).

وكان بالفعل أيضاً كما في حديث سهل بن سعد الساعدي - رضي الله عنه - أن النبي صلى الله عليه وسلم قام على المنبر فكبر وكبر الناس وراءه وهو على المنبر . الحديث ، وفيه ثم أقبل على الناس وقال : " إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي " (3).
__________
(1) متفق عليه .
(2) متفق عليه .
(3) متفق عليه .

(11/47)

الظاهر والمؤول

تعريف الظاهر :
الظاهر لغة : الواضح والبين .
واصطلاحاً : ما دل بنفسه على معنى راجح مع احتمال غيره مثاله قوله صلى الله عليه وسلم : " توضئوا من لحوم الإبل " (1). فإن الظاهر من المراد بالوضوء غسل الأعضاء الأربعة على الصفة الشرعية دون الوضوء الذي هو النظافة .

فخرج بقولنا : " ما دل بنفسه على معنى " المجمل لأنه لا يدل على المعنى بنفسه .
وخرج بقولنا: " راجح " المؤول لأنه يدل على معنى مرجوح لولا القرينه .
وخرج بقولنا : " مع احتمال غيره " النص الصريح لأنه لا يحتمل إلا معنى واحداً .

العمل بالظاهر
العمل بالظاهر واجب إلا بدليل يصرفه عن ظاهره لأن هذه طريقة السلف ولأنه أحوط وأبرأ للذمة وأقوى في التعبد والانقياد .

تعريف المؤول :
المؤول لغة : من الأول وهو الرجوع .
__________
(1) رواه أحمد وأبو داود ولمسلم معناه .

(11/48)

واصطلاحاً : ما حمل لفظه على المعنى المرجوح .
فخرج بقولنا : " على المعنى المرجوح " النص والظاهر .
أما النص فلأنه لا يحتمل إلا معنى واحداً ، وأما الظاهر فلأنه محمول على المعنى الراجح .
والتأويل قسمان: صحيح مقبول ، وفاسد مردود .
1- 1- فالصحيح:ما دل عليه دليل صحيح كتأويل قوله تعالى: (واسأل القرية?(1). إلى معنى واسأل أهل القرية لأن القرية نفسها لا يمكن توجيه السؤال إليها.
2- 2- والفاسد : ما ليس عليه دليل صحيح كتأويل المعطلة قوله تعالى :
? الرحمن على العرش استوى )(2) إلى معنى استولى . والصواب أن معناه العلو والاستقرار من غير تكييف ولا تمثيل .
__________
(1) سورة يوسف ، الآية : 82
(2) سورة طه ، الآية : 5

(11/49)

النسخ

تعريفه :
النسخ لغة : الإزالة والنقل
واصطلاحاً : رفع حكم دليل شرعي أو لفظه بدليل من الكتاب والسنة .

فالمراد بقولنا : " رفع حكم " أي تغييره من إيجاب إلى إباحة ، أو من إباحة إلى تحريم مثلاً .
فخرج بذلك تخلف الحكم لفوات شرط أو وجود مانع مثل أن يرتفع وجوب الزكاة لنقص النصاب أو وجوب الصلاة لوجود الحيض فلا يسمى ذلك نسخاً .
والمراد بقولنا : " أو لفظة " لفظ الدليل الشرعي لأن النسخ إما أن يكون للحكم دون اللفظ ، أو بالعكس ، أو لهما جميعاً كما سيأتي .
وخرج بقولنا : " بدليل من الكتاب والسنة " ما عداهما من الأدلة كالإجماع والقياس فلا ينسخ بهما .
والنسخ جائز عقلاً وواقع شرعاً .
أما جوازه عقلاً : فلأن الله بيده الأمر وله الحكم لأنه الرب المالك فله أن شرع لعباده ما تقتضيه حكمته ورحمته وهل يمنع العقل أن يأمر المالك مملوكه بما أراد ؟ ! ثم إن مقتضى حكمة الله ورحمته بعبادة أن يشرع لهم ما يعلم تعالى أن فيه قيام مصالح دينهم ودنياهم والمصالح تختلف بحسب الأحوال والأزمان فقد يكون الحكم في وقت أو حال

(11/50)

أصلح للعباد ويكون غيره في وقت أو حال أخرى أصلح والله عليم حكيم .
وأما وقوعه شرعاً فلأدلة منها :
1- قوله تعالى : ( ماننسخ من آية أو ننسها نأت بخير منها أو مثلها )(1) .
2- قوله تعالى : ( الآن خفف الله عنكم )(2) . ( فالآن باشروهن )(3)
فإن هذا النص في تغيير الحكم السابق .
3- قوله صلى الله عليه وسلم : " كنت نهيتكم عن زيارة القبور فزورها" (4)
فهذا نص في نسخ النهي عن زيارة القبور .

ما يمتنع نسخة :
1- الأخبار لأن النسخ محله الحكم ولان نسخ أحد الخبرين يستلزم أن يكون أحدهما كذباً والكذب مستحيل في أخبار الله ورسوله اللهم إلا أن يكون الحكم أتى بصورة الخبر فلا يمتنع نسخة كقوله تعالى : ( إن يكن منكم عشرون صابرون يغلبوا مائتين )(5) . الآية ، فإن هذا خبر معناه الأمر ولذا جاء نسخه في الآية التي بعدها وهي قوله تعالى : ( الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مئة صابرة يغلبوا مائتين )(6). الآية .
__________
(1) سورة البقرة ، الآية : 106 .
(2) سورة الأنفال ، الآية : 66 .
(3) سورة البقرة ، الآية : 187 .
(4) رواه مسلم .
(5) سورة الأنفال ، الآية : 65 .
(6) سورة الأنفال ، الآية : 66 .

(11/51)

2- الأحكام التي تكون مصلحة في كل زمان ومكان كالتوحيد وأصول الإيمان وأصول العبادات ومكارم الأخلاق من الصدق والعفاف والكرم والشجاعة ونحو ذلك فلا يمكن نسخ الأمر بها وكذلك لا يمكن نسخ النهي عما هو قبيح في كل زمان ومكان كالشرك والكفر ومساوئ الأخلاق من الكذب والفجور والبخل والجبن ونحو ذلك ، إذ الشرائع كلها لمصالح العباد ودفع المفاسد عنهم .

شروط النسخ :
يشترط للنسخ فيما يمكن نسخه شروط منها:
تعذر الجمع بين الدليلين ، فإن أمكن الجمع فلا نسخ لإمكان العمل بكل منهما .
العلم بتأخر الناسخ ويعلم ذلك إما بالنص أو بخبر الصحابي ، أو بالتاريخ .
مثال ما علم تأخره بالنص : قوله صلى الله عليه وسلم : " كنت أذنت لكم في الاستمتاع من النساء وأن الله قد حرم ذلك إلى يوم القيامة " (1).
ومثال ماعلم بخبر الصحابي : قول عائشة رضي الله عنها - " كان فيما أنزل القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات"(2).
ومثال ما علم بالتاريخ قوله تعالى : ( الآن خفف الله عنكم )(3). الآية ، فقوله ( الآن ) يدل على تأخر هذا الحكم وكذا لو
__________
(1) رواه أحمد ومسلم .
(2) رواة مسلم .
(3) سورة الأنفال ، الآية : 66 .

(11/52)

ذكر أن النبي ، صلى الله عليه وسلم ، حكم بشيء قبل الهجرة ثم حكم بعدها بما يخالفه فالثاني ناسخ .
1- ثبوت الناسخ واشتراط الجمهور أن يكون أقوى من المنسوخ فلا ينسخ المتواتر عندهما بالآحاد وإن كان ثابتاً ، والأرجح أنه لا يشترط أن يكون الناسخ أقوى لأن محل النسخ الحكم ولايشترط في ثبوته التواتر .

أقسام النسخ :
ينقسم النسخ باعتبار النص المنسوخ إلى ثلاثة أقسام :
الأول : ما نسخ حكمه وبقي لفظه وهذا هو الكثير من القرآن .
مثاله : آيتا المصابرة وهما قوله تعالى : ( إن يكن منكم عشرون صابرون يغلبوا مائتين)(1).الآية ، نسخ حكمها بقوله تعالى: (الآن خفف الله عنكم )(2).
وحكمه نسخ الحكم دون اللفظ بقاء ثواب التلاوة وتذكير الأمة بحكمة النسخ .

الثاني : ما نسخ لفظه وبقي حكمه كأية الرجم فقد ثبت في الصحيحين من حديث ابن عباس - رضي الله عنهما - أن عمر بن الخطاب - رضي الله عنه - قال : " كان فيما أنزل الله آية الرجم فقرأناها
__________
(1) سورة الأنفال ، الآية : 65.
(2) سورة الأنفال ، الآية : 66 .

(11/53)

وعقلناها ووعيناها ورجم رسول الله صلى الله عليه وسلم ، ورجمنا بعده فأخشى إن طال بالناس زمان أن يقول قائل : والله ما نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء وقامت البينة أو كان الحبل أو الاعتراف " .
وحكمه نسخ اللفظ دون الحكم اختبار الأمة في العمل بمالا يجدون لفظه في القرآن وتحقيق إيمانهم بما أنزل الله تعالى عكس حال اليهود الذين حاولوا كتم نص الرجم في التوراة .
الثالث : ما نسخ حكمه ولفظه : كنسخ عشر الرضعات السابق في حديث عائشة - رضي الله عنها .
وينقسم النسخ باعتبار الناسخ أربعة أقسام :
الأول : نسخ القرآن بالقرآن : ومثاله آيتا المصابرة .
الثاني : نسخ القرآن بالسنة : ولم أجد له مثالاً سليماً .
الثالث : نسخ السنة بالقرآن : ومثاله نسخ استقبال بيت المقدس الثابت بالسنة باستقبال الكعبة الثابت بقوله تعالى: (فول وجهك شطر المسجد الحرام)(1).
الرابع : نسخ السنة بالسنة ، ومثاله قوله صلى الله عليه وسلم : " كنت نهيتكم عن النبيذ في الأوعية فاشربوا فيما شئتم ولا تشربوا مسكراً " (2).

حكمة النسخ :
للنسخ حكم متعددة منها :
1- مراعاة مصالح العباد بتشريع ما هو أنفع لهم في دينهم وديناهم .
__________
(1) سورة البقرة ، الآية : 144 .
(2) رواه أحمد .

(11/54)

2- التطور في التشريع حتى يبلغ الكمال .
3- اختبار المكلفين باستعدادهم لقبول التحول من حكم إلى آخر ورضاهم بذلك.
4- اختبار المكلفين بقيامهم بوظيفة الشكر إذا كان النسخ إلى أخف ووظيفة الصبر إذا كان النسخ إلى أثقل .

(11/55)

الاخبار

تعريف الخبر :
الخبر لغة : النبأ .
والمراد به هنا : ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو ووصف .
وقد سبق الكلام على أحكام كثيرة من القول .
وأما الفعل فإن فعله صلى الله عليه وسلم أنواع :
الأول : ما فعله بمقتضى الجبلة كالأكل والشرب والنوم فلا حكم له في ذاته ، ولكن قد يكون مأموراً به أو منهياً عنه لسبب ، وقد يكون له صفة مطلوبة كالأكل باليمين أو منهي عنها كالأكل بالشمال .
الثاني : ما فعله بحسب العادة كصفة اللباس فمباح في حد ذاته وقد يكون مأموراً به أو منهّياً عنه لسبب .
الثالث : ما فعله على وجه الخصوصية فيكون مختصاً به كالوصال في الصوم والنكاح بالهبة .
ولا يحكم بالخصوصية إلا بدليل لأن الأصل التأسي به .
الرابع : ما فعله تعبداً فواجب عليه حتى يحصل البلاغ لوجوب التبليغ عليه ثم يكون مندوباً في حقه وحقنا على أصح الأقوال وذلك لأن فعله تعبداً يدل على مشروعيته والأصل عدم العقاب على الترك فيكون مشروعاً لا عقاب في تركه وهذا حقيقة المندوب .

(11/56)

مثال ذلك : حديث عائشة أنها سئلت بأي شئ كان النبي صلى الله عليه وسلم يبدأ إذا دخل بيته ؟ قالت : بالسواك (1) ، فليس في السواك عند دخول البيت إلا مجرد الفعل فيكون مندوباً .
ومثال آخر : كان النبي صلى الله عليه وسلم يخلل لحيته في الوضوء(2).
فتخليل اللحية ليس داخلاً في غسل الوجه حتى يكون بياناً لمجمل وإنما هو فعل مجرد فيكون مندوباً .
الخامس : ما فعله بياناً لمجمل من نصوص الكتاب أو السنة فواجب عليه حتى يحصل البيان لوجوب التبليغ عليه ثم يكون له حكم ذلك النص المبين في حقه وحقنا فإن كان واجباً كان ذلك الفعل واجباً وإن كان مندوباً كان ذلك الفعل مندوباً .
مثال الواجب : أفعال الصلاة الواجبة التي فعلها النبي صلى الله عليه وسلم بياناً لمجمل قوله تعالى : (وأقيموا الصلاة )(3) .
ومثال المندوب :صلاته صلى الله عليه وسلم ، ركعتين خلف المقام بعد أن فرغ من الطواف بياناً لقوله تعالى:( واتخذوا من مقام إبراهيم مصلى).(4) حيث تقدم صلى الله عليه وسلم إلى مقام إبراهيم وهو يتلو هذه الآية ، والركعتان خلف المقام سنة .
وأما تقريره صلى الله عليه وسلم على الشيء فهو دليل على جوازه على الوجه الذي أقره قولاً كان أم فعلاً .
__________
(1) رواه الجماعة إلا البخاري والترمذي .
(2) رواه ابن ماجه والترمذي وصححه .
(3) سورة البقرة ، الآية : 43 .
(4) سورة البقرة ، الآية : 125 .

(11/57)

مثال إقراره على القول : إقراره الجارية التي سألها أين الله ؟ .
قالت : في السماء (1).
ومثال إقراره على الفعل : إقراره صاحب السرية الذي كان يقرأ لأصحابه فيختم بقل هو الله أحد ، فقال النبي صلى الله عليه وسلم : " سلوه لأي شيء كان يصنع ذلك" . فسألوه فقال لأنها صفة الرحمن وأنا أحب أن أقرأها فقال النبي صلى الله عليه وسلم : " أخبروه أن الله يحبه " (2).

ومثال آخر : إقراره الحبشة يلعبون في المسجد (3)من أجل التأليف على الإسلام .
فأما ما وقع ولم يعلم به فإنه لا ينسب إليه ولكنه حجة لإقرار الله له ولذلك استدل الصحابة - رضي الله عنهم - على جواز العزل بإقرار الله لهم عليه . قال جابر - رضي الله عنه - " كنا نعزل والقرآن ينزل " متفق عليه . زاد مسلم قال سفيان : " ولو كان شيئاً ينهى عنه لنهانا عنه القرآن " .
ويدل على أن إقرار الله حجة أن الأفعال المنكرة التي كان المنافقون يخفونها يبينها الله تعالى وينكرها عليهم فدل على أن ما سكت الله عنه فهو جائز .
أقسام الخبر باعتبار من يضاف إليه :
ينقسم الخبر باعتبار من يضاف إليه إلى ثلاثة أقسام : مرفوع ، وموقوف ، ومقطوع .
__________
(1) أخرجه مالك ومسلم والنسائي .
(2) متفق عليه .
(3) متفق عليه .

(11/58)

1- فالمرفوع : ما أضيف إلى النبي صلى الله عليه وسلم حقيقة أو حكماً .
فالمرفوع حقيقة : قول النبي صلى الله عليه وسلم وفعله وإقراره .
والمرفوع حكماً : ما أضيف إلى سنته أو عهده أو نحو ذلك مما لا يدل على مباشرته إياه .
ومنه قول الصحابي أمرنا أو نهينا أو نحوهما كقول ابن عباس - رضي الله عنهما - " أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض(1). وقول أم عطية " نهينا عن اتباع الجنائز ولم يعزم علينا (2).

2- والموقوف : ما أضيف إلى الصحابي ولم يثبت له حكم الرفع .
وهو حجة على القول الراجح إلا أن يخالف نصاً أو قول صحابي آخر فإن خالف نصَّاً أخذ بالنص وإن خالف قول صحابي آخر أخذ بالراجح منهما .
والصحابي : من اجتمع بالنبي صلى الله عليه وسلم مؤمناً به ومات على ذلك .

3- والمقطوع : ما أضيف إلى التابعي فمن بعده .
والتابعي :من اجتمع بالصحابي مؤمناً بالرسول صلى الله عليه وسلم ومات على ذلك .

أقسام الخبر باعتبار طرقه :
ينقسم الخبر باعتبار طرقه متواترة وآحاد :
1- فالمتواتر : ما رواه جماعة كثيرون يستحيل في العادة أن يتواطئوا على الكذب وأسندوه إلى شئ محسوس .
__________
(1) متفق عليه
(2) متفق عليه .

(11/59)

مثاله : قوله ، صلى الله عليه وسلم : " من كذب على ّ متعمداً فليتبوأ مقعده من النار "(1).

3- والآحاد : ما سوى المتواتر وهو من حيث الرتبة ثلاثة أقسام : صحيح ، وحسن ، وضعيف .
فالصحيح : ما نقله عدل تام الضبط بسند متصل وخلا من الشذوذ والعلة القادحة .
والحسن : ما نقله عدل خفيف الضبط بسند متصل وخلا من الشذوذ والعلة القادحة .
ويصل إلى درجة الصحيح إذا تعددت طرقه ويسمى ( صحيحاً لغيره ) .
والضعيف ما خلا من شرط الصحيح والحسن .
ويصل إلى درجة الحسن إذا تعددت طرقه على وجه يجبر بعضها بعضاً ويسمى (حسناً لغيره ) .
وكل هذه الأقسام حجة سوى الضعيف فليس بحجة لكن لا بأس بذكره في الشواهد ونحوها .
صيغ الأداء .
للحديث تحمل وأداء
فالتحمل : أخذ الحديث عن الغير .
والأداء : إبلاغ الحديث إلى الغير .
__________
(1) رواة البخاري ومسلم وغيرهما .

(11/60)

وللأداء صيغ منها :
1- حدثني : لمن قرأ عليه الشيخ .
2- أخبرني : لمن قرأ عليه الشيخ أو قرأ هو على الشيخ .
3- أخبرني : إجازة أو أجاز لي : لمن روى بالإجازة دون القراءة .
والإجازة : إذنه للتلميذ أن يروي عنه ما رواه وإن لم يكن بطريق القراءة .
4- العنعنة وهي : رواية الحديث بلفظ عن .
وحكمها الاتصال إلا من معروف بالتدليس فلا يحكم فيها بالاتصال إلا أن يصرح بالتحديث .
هذا وللبحث في الحديث ورواته أنواع كثيرة في علم المصطلح وفيماأشرنا إليه كفاية أن شاء الله تعالى .

(11/61)

الإجماع
تعريفه :
الإجماع لغة : العزم والاتفاق .
واصطلاحاً : اتفاق مجتهدي هذه الأمة بعد النبي صلى الله عليه وسلم على حكم شرعي .
فخرج بقولنا: " اتفاق " وجود خلاف ولو من واحد فلا ينعقد معه الإجماع .
وخرج بقولنا " مجتهدي " العوام والمقلدون فلا يعتبر وفاقهم ولا خلافهم .
وخرج بقولنا : " هذه الأمة " إجماع غيرها فلا يعتبر .
وخرج بقولنا : " بعد النبي صلى الله عليه وسلم " ، إتفاقهم في عهد النبي صلى الله عليه وسلم ، فلا يعتبر إجماعاً من حيث كونه دليلاً لأن الدليل حصل بسنة النبي صلى الله عليه وسلم ، من قول أو فعل أو تقرير ولذلك إذا قال الصحابي كنا نفعل أو كانوا يفعلون كذا على عهد النبي صلى الله عليه وسلم ، كان مرفوعاً حكماً لا نقلاً للإجماع .
وخرج بقولنا : " على حكم شرعي " إتفاقهم على حكم عقلي أو عادي فلا مدخل له هنا إذ البحث في الإجماع كدليل من أدلة الشرع .
1 - قوله تعالى:( وكذلك جعالناكم أمة وسطاً لتكونوا شهداء على

(11/62)

الناس)(1).
فقوله : (شهداء على الناس ) يشمل الشهادة على أعمالهم وعلى أحكام أعمالهم والشهيد قوله مقبول .
قوله تعالى : (فإن تنازعتم في شيء ) (1).
دل على أن ما اتفقوا عليه حق .
3- قوله صلى الله عليه وسلم : " لا تجتمع أمتي على ضلالة " (2).
5- أن نقول : إجماع الأمة على شيء إما أن يكون حقّاً وإما أن يكون باطلاً ، فإن كان حقّاً فهو حجة ، وإن كان باطلاً فكيف يجوز أن تجمع هذه الأمة التي هي أكرم الأمم على الله منذ عهد نبيها إلى قيام الساعة على أمر باطل لا يرضى به الله ؟ ! هذا من أكبر المحال .

أنواع الإجماع :
الإجماع نوعان : قطعي ، وظني .
1- فالقطعي : ما يعلم وقوعه من الأمة بالضرورة كالإجماع على وجوب الصلوات الخمس ، وتحريم الزنى ، وهذا النوع لا أحد ينكر ثبوته ولا كونه حجة ويكفر مخالفة إذا كان ممن لا يجهله .
2- والظني : ما لايعلم إلا بالتتبع والاستقراء وقد اختلف العلماء في إمكان ثبوته وأرجح الأقوال في ذلك رأي شيخ الإسلام ابن تيمية حيث قال في العقيدة الواسطية : " والإجماع الذي ينضبط ما كان عليه السلف الصالح إذ بعدهم كثر الاختلاف وانتشرت الأمة " . أهـ .
__________
(1) سورة البقرة ، الآية : 143 .
(1) سورة النساء ، الآية : 59 .
(2) رواة الترمذي وله طرق لا تخلو من مقال ولكن بعضها بقوي بعضاً .

(11/63)

واعلم أن الأمة أن تجمع على خلاف دليل صحيح صريح غير منسوخ فإنها لا تجمع إلا على حق وإذا رأيت إجماعاً تظنه مخالفاً لذلك فانظر فإما أن يكون الدليل غير صريح ، أو غير صحيح ، أو منسوخاً ، أو في المسألة خلاف لم تعلمه .
شروط الإجماع :
للإجماع شروط منها :
1- أن يثبت بطريق صحيح بأن يكون إما مشهوراً بين العلماء أو ناقلة ثقة واسع الإطلاع .
2- ألا يسبقه خلاف مستقر فإن سبقه ذلك فلا إجماع لأن الأقوال لا تبطل بموت قائليها .
فالإجماع لا يرفع الخلاف السابق وإنما يمنع من حدوث خلاف .
هذا هو القول الراجح لقوة مأخذه وقيل لا يشترط ذلك فيصح أن ينعقد في العصر الثاني على أحد الأقوال السابقة ويكون حجة على من بعده .
ولا يشترط على رأي الجمهور انقراض عصر المجمعين فينعقد الإجماع من أهله بمجرد اتفاقهم ولايجوز لهم ولا لغيرهم مخالفته بعد لأن الأدلة على أن الإجماع حجة ليس فيها اشتراط انقراض العصر ، ولأن الإجماع حصل ساعة اتفاقهم فما الذي يرفعه ؟
وإذا قال بعض المجتهدين قولاً أو فعل فعلاً واشتهر ذلك بين أهل الاجتهاد ولم ينكروه مع قدرتهم على الإنكار فقيل : يكون إجماعاً .
وقيل : يكون حجة لا إجماعاً . وقيل : ليس بإجماع ولا حجة . وقيل : إن انقرضوا قبل الإنكار فهو إجماع لأن استمرار سكوتهم إلى الانقراض مع قدرتهم على الإنكار دليل على موافقتهم وهذا أقرب الأقوال .

(11/64)

القياس
تعريفه :
القياس لغة : التقدير والمساواة .
واصطلاحاً : تسوية فرع بأصل في حكم لعله جامعه بينهما .
فالفرع : المقيس .
والأصل : المقيس عليه .
والحكم : ما اقتضاه الدليل الشرعي من وجوب أو تحريم أو صحة أو فساد أو غيرها .
والعلة : المعنى الذي ثبت بسببه حكم الأصل ، وهذه الأربعة أركان القياس ، والقياس أحد الأدلة التي ثبت بها الأحكام الشرعية .
وقد دل على اعتباره دليلاً شرعيّاً الكتاب والسنة وأقوال الصحابة .
فمن أدلة الكتاب :
1- قوله تعالى : (الله الذي انزل الكتاب بالحق والميزان )(1).
والميزان ما توزن به الأمور ويقايس به بينها .
2- قوله تعالى : (كما بدأنا أول خلق نعيده ) (2)( والله الذي أرسل الرياح فتثير سحاباً فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور ) (3). فشبه الله تعالى إعادة الخلق بابتدائه .
__________
(1) سورة الشورى ، الآية : 17.
(2) سورة الأنبياء ، الآية : 104 .
(3) سورة فاطر ، الآية : 9 .

(11/65)

وشبه إحياء الأموات بإحياء الأرض وهذا هو القياس .

ومن أدلة السنة :
1- قوله صلى الله عليه وسلم لمن سألته عن الصيام عن أمها بعد موتها: "ارأيت لو كان على أمك دين فقضيته أكان يؤدي ذلك عنها " قالت : نعم . قال : " فصومي عن أمك " (1) .
2- أن رجلاً أتى النبي صلى الله عليه وسلم فقال : " يا رسول الله ، ولد لي غلام أسود ، فقال هل لك من إبل ؟ قال نعم . قال : ما ألوانها ؟ قال حمر . قال : هل فيها من أورق ؟ قال : نعم . قال : فأنى ذلك ؟ قال : لعله نزعه عرق . قال : فلعل ابنك هذا نزعه عرق " (2) .
وهكذا جميع الأمثال الواردة في الكتاب والسنة دليل على القياس لما فيها من اعتبار الشيء بنظيره .
ومن أقوال الصحابي : ما جاء عن أمير المؤمنين عمر بن الخطاب في كتابة إلى أبي موسى الأشعري في القضاء قال : ثم الفهم الفهم فيما أدلى عليك مما ورد عليك مما ليس في قرآن ولا سنة ثم قايس الأمور عندك واعرف الأمثال ثم أعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق.
قال ابن القيم : وهذا كتاب جليل تلقاه العلماء بالقبول .
وحكى المزني أن الفقهاء في عصر الصحابة إلى يومه أجمعوا على أن نظير الحق حق ونظير الباطل باطل ، واستعملوا المقاييس في الفقه في جميع الأحكام .
__________
(1) متفق عليه .
(2) متفق عليه .

(11/66)

شروط القياس :
للقياس شروط منها :
1- أن لا يصادم دليلاً أقوى منه فلا اعتبار بقياس يصادم النص أو الإجماع أو أقوال الصحابة إذا قلنا قول الصحابي حجة ويسمى القياس المصادم لما ذكر ( فاسد الاعتبار ) .
مثاله : أن يقال يصح أن تزوج المرأة الرشيدة لنفسها بغير ولي قياساً على صحة بيعها ما لها بغير ولي .
فهذا قياس فاسد الاعتبار لمصادمته وهو قوله صلى الله عليه وسلم: " لا نكاح إلى بولي "(1).
2- أن يكون حكم الأصل ثابتاً بنص أو إجماع فإن كان ثابتاً بقياس لم يصح القياس عليه ، وإنما يقاس على الأصل الأول لأن الرجوع إليه أولى ولأن القياس على الفرع ثم الفرع على الأصل تطويل بلا فائدة .
مثال ذلك : أن يقال يجري الربا في الذرة قياساً على الرز ويجري في الرز قياساً على البر ، فالقياس هكذا غير صحيح ولكن يقال يجري الربا في الذرة قياساً على البر ليقاس على أصل ثابت بنص .
3- أن يكون الحكم الأصل عله معلومة ليمكن الجمع بين الأصل والفرع فيها فإن كان حكم الأصل تعبديّاً محضاً لم يصح القياس عليه .
__________
(1) أخرجه الخمسة إلا النسائي وصححه ابن حبان والحاكم .

(11/67)

مثال ذلك : أن يقال لحم النعامة ينقض الوضوء قياساً على لحم البعير لمشابهتها له ، فيقال هذا القياس غير صحيح لأن حكم الأصل ليس له عله معلومة وإنما هو تعبدي محض على المشهور .
4- أن تكون العلة مشتملة على معنى مناسب للحكم يعلم من قواعد الشرع باعتباره كالإسكار في الخمر .
فإن كان المعنى وصفاً طردياً لا مناسبة فيه لم يصح التعليل به كالسواد والبياض مثلاً .
مثال ذلك : حديث ابن عباس - رضي الله عنهما - أن بريرة خيرت على زوجها حين عتقت قال : وكان زوجها عبداً أسود(1). فقوله"أسود " وصف طردي لا مناسبة فيه للحكم ولذلك يثبت الخيار للأمة إذا عتقت تحت عبد وإن كان أبيض ولايثبت لها إذا عتقت تحت حر وإن كان أسود .
5- أن تكون العلة موجودة في الفرع كوجودها في الأصل كالإيذاء في ضرب الوالدين المقيس على التأفيف فإن لم تكن العلة موجودة في الفرع لم يصح القياس .
مثال ذلك : أن يقال العلة في تحريم الربا في كونه مكيلاً ثم يقال يجري الربا في التفاح قياساً على البر فهذا القياس غير صحيح لأن العلة غير موجودة في الفرع إذ التفاح غير مكيل .
__________
(1) رواه البخاري .

(11/68)

أقسام القياس :
ينقسم القياس إلى جلي ّ وخفي ّ .
1- فالجلي : ما ثبتت عليه بنص أو إجماع أو كان مقطوعاً فيه بنفي الفارق بين الأصل والفرع .
مثال ما ثبتت علته بالنص : قياس المنع من الاستجمار بالدم النجس الجاف على المنع من الاستجمار بالروثة فإن عله حكم الأصل ثابتة بالنص حيث أتى ابن مسعود - رضي الله عنه - إلى النبي صلى الله عليه وسلم بحجرين وروثة ليستنجي بهن فأخذ الحجرين وألقى الروثة وقال " هذا ركس " (1)، والركس النجس .
ومثال ما ثبتت علته بالإجماع : نهي النبي صلى الله عليه وسلم أن يقضي القاضي هو غضبان (2)، فقياس منع الحاقن من القضاء على منع الغضبان منه من القياس الجلي لثبوت عله الأصل بالإجماع وهي تشويش الفكر وانشغال القلب .
ومثال ما كان مقطوعاً فيه بنفي الفارق بين الأصل والفرع: قياس تحريم إتلاف مال اليتيم باللبس على تحريم إتلافه بالأكل للقطع بنفي الفارق بينهما .
2- والخفي : ما ثبتت علته باستنباط ولم يقطع فيه بنفي الفارق بين الأصل والفرع .
__________
(1) رواة البخاري .
(2) متفق عليه .

(11/69)

مثاله : قياس الأشنان على البر في تحريم الربا بجامع الكيل فإن التعليل بالكيل لم يثبت بنص ولا إجماع ولم يقطع فيه بنفي الفارق بين الأصل والفرع إذ من الجائز أن يفرق بينهما بأن البر مطعوم بخلاف الأشنان .
قياس الشبه :
ومن القياس ما يسمى:بـ ( قياس الشبه ) وهو أن يتردد فرع بين أصلين مختلفي الحكم وفيه شبه بكل منهما فيلحق بأكثرهما شبهاً به.
مثال ذلك : العبد هل يملك بالتمليك قياساً على الحر أو لا يملك قياساً على البهيمة ؟ .
إذا نظرنا إلى هذين الأصلين الحر والبهيمة وجدنا أن العبد متردد بينهما فمن حيث أنه إنسان عاقل يثاب ويعاقب وينكح ويطلق يشبه الحر ، ومن حيث أن يباع ويرهن ويوقف ويوهب ويورث ولا يودع ويضمن بالقيمة ويتصرف فيه يشبه البهيمة وقد وجدنا أنه من حيث التصرف المالي أكثر شبهاً بالبهيمة فيلحق بها .
وهذا القسم من القياس ضعيف إذ ليس بينه وبين الأصل عله مناسبة سوى أنه يشبهه في أكثر الأحكام مع انه ينازعه أصل آخر .
قياس العكس :
ومن القياس ما يسمى بـ ( قياس العكس ) وهو : إثبات نقيض حكم الأصل للفرع لوجود نقيض علة حكم الأصل فيه .
ومثلوا لذلك بقوله صلى الله عليه وسلم : " وفي بضع أحدكم صدقة قالوا :( يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر ؟ ! قال أرايتم لو

(11/70)

وضعها في حرام أكان له وزر فكذلك إذا وضعها في الحلال كان له أجر (1).
فأثبت النبي صلى الله عليه وسلم للفرع وهو الوطء الحلال نقيض حكم الأصل وهو الوطء الحرام لوجود نقيض علة حكم الأصل فيه أثبت للفرع أجراً لأنه وطء حلال كما أن في الأصل وزراً لأنه وطء حرام .
__________
(1) رواه مسلم .

(11/71)

التعارض
تعريفه :
التعارض لغة : التقابل والتمانع .
واصطلاحاً : تقابل الدليلين بحيث يخالف أحدهما الآخر .
وأقسام التعارض أربعة :
القسم الأول : أن يكون بين دليلين عامين وله أربع حالات :
1- أن يمكن الجمع بينهما بحيث يحمل كل منهما على حال لا يناقض الآخر فيها فيجب الجمع .
مثال ذلك : قول تعالى لنبيه صلى الله عليه وسلم ? وإنك لتهدي إلى صراط مستقيم )(1) ، وقوله : ( إنك لا تهدي من أحببت )(2) ، والجمع بينهما أن الآية الأولى يراد بها هداية الدلالة إلى الحق وهذه ثابتة للرسول صلى الله عليه وسلم .
والآية الثانية يراد بها هداية التوفيق للعمل وهذه بيد الله تعالى لا يملكها الرسول صلى الله عليه وسلم ولا غيره .
2- فإن لم يمكن الجمع فالمتأخر ناسخ إن علم التاريخ فيعمل به دون الأول .
__________
(1) سورة الشورى ، الآية : 52 .
(2) سورة القصص ، الآية : 56 .

(11/72)

مثال ذلك : قوله تعالى في الصيام : (فمن تطوع خيراً فهو خير له وإن تصوموا خير لكم ) (1) . فهذه الآية تفيد التخيير بين الإطعام والصيام مع ترجيح الصيام وقوله تعالى : (فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام آخر ) (2) تفيد تعيين الصيام أداء في حق غير المريض والمسافر وقضاء في حقهما لكنها متأخرة عن الأولى فتكون ناسخة لها كما يدل على ذلك حديث سلمة بن الأكوع الثابت في الصحيحين وغيرهما .
3- فإن لم يعلم التاريخ عمل بالراجح إن كان هناك مرجح .
مثال ذلك : قوله صلى الله عليه وسلم : " من مس ذكره فليتوضأ " (3) وسئل صلى الله عليه وسلم عن الرجل يمس ذكره أعليه الوضوء ؟ قال : " لا إنما هو بضعة منك " (4) فيرجح الأول لأنه أحوط ولأنه أكثر طرقاً ومصححوه أكثر ولأنه ناقل عن الأصل ففيه زيادة علم .
4- فإن لم يوجد مرجح وجب التوقف ولا يوجد له مثال صحيح
القسم الثاني : أن يكون التعارض بين خاصين فله أربع حالات أيضاً .
1- أن يمكن الجمع بينهما فيجب الجمع .
مثاله : حديث جابر - رضي الله عنه - في صفة حج النبي صلى الله عليه وسلم
__________
(1) سورة البقرة ، الآية : 184 .
(2) سورة البقرة ، الآية : 185 .
(3) رواه الخمسة وصححه الترمذي وابن حبان .
(4) رواه الخمسة وصححه ابن حبان .

(11/73)

أن النبي صلى الله عليه وسلم صلى الظهر يوم النحر بمكة (1) ، وحديث ابن عمر - رضي الله عنهما - أن النبي صلى الله عليه وسلم صلاها بمنى ، فيجمع بينهما بأنه صلاها بمكة ولما خرج إلى منى أعادها بمن فيها من أصحابه (2) .
2- فإن لم يمكن الجمع فالثاني ناسخ إن علم التاريخ .
مثاله : قوله تعالى : (يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك ) (3) الآية . وقوله تعالى : (لا يحل لك النساء من بعد ) (4) . فالثانية ناسخة للأولى على أحد الأقوال .
3- فإن لم يمكن عمل بالراجح إن كان هناك مرجح .
مثاله : حديث ميمونة أن النبي صلى الله عليه وسلم تزوجها هو حلال (5) وحديث ابن عباس أن النبي صلى الله عليه وسلم تزوجها وهو محرم (6) .
فالراجح الأول لأن ميمونة صاحبة القصة فهي أدرى بها ، ولأن حديثها مؤيد بحديث أبي رافع - رضي الله عنه - أن النبي صلى الله عليه وسلم تزوجها وهو حلال قال : وكنت الرسول بينهما (7)
__________
(1) رواه مسلم
(2) متفق عليه
(3) سورة الأحزاب ، الآية : 50 .
(4) سورة الأحزاب ، الآية : 52 .
(5) رواه مسلم .
(6) رواة الجماعة .
(7) رواة أحمد والترمذي

(11/74)

.4- فإن لم يوجد مرجح وجب التوقف ولا يوجد له مثال صحيح .
القسم الثالث:أن يكون التعارض بين عام وخاص فيخصص العام بالخاص.
مثال قوله صلى الله عليه وسلم : " فيما سقت السماء العشر (1) " وقوله : " ليس فيما دون خمسة أوسق صدقة " . فيخصص الأول بالثاني ولا تجب الزكاة إلا فيما بلغ خمسة أوسق.
القسم الرابع : أن يكون التعارض بين نصين أحدهما أعم من الآخر من وجه وأخص من وجه فله ثلاث حالات :
1- أن يقوم دليل على تخصيص عموم أحدهما بالآخر فيخصص به .
مثاله : قوله تعالى : (والذين يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن ) (2) 0 وقوله : ( وأولات الأحمال )(3) . فالأولى خاصة في المتوفي عنها عامة في الحامل وغيرها ، والثانية خاصة في الحامل عامة في المتوفي عنها وغيرها لكن دل الدليل على تخصيص عموم الأولى بالثانية وذلك أن سبيعة الأسلمية وضعت بعد وفاة زوجها بليال فأذن لها النبي صلى الله عليه وسلم أن تتزوج (4).
__________
(1) سبق تخرجهما .
(2) سورة البقرة ، الآية : 234
(3) سورة الطلاق ، الآية : 4 .
(4) متفق عليه

(11/75)

وعلى هذا فتكون عدة الحامل إلى وضع الحمل سواء كانت متوفى عنها أم غيرها.
2- وإن لم يقم دليل على تخصيص عموم أحدهما بالآخر عمل بالراجح .
مثال ذلك : قوله صلى الله عليه وسلم :" إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " (1) وقوله صلى الله عليه وسلم : " لا صلاة بعد الصبح حتى تطلع الشمس ، ولا صلاة بعد العصر حتى تغرب الشمس " (2) .
فالأول خاص في تحية المسجد عام في الوقت ، والثاني خاص في الوقت عام في الصلاة يشمل تحية المسجد وغيرها لكن الراجح تخصيص عموم الثاني بالأول فتجوز تحية المسجد في الأوقات المنهي عن عموم الصلاة فيها ، وإنما رجحنا ذلك لأن تخصيص عموم الثاني قد ثبت بغير تحية المسجد كقضاء المفروضة وإعادة الجماعة فضعف عمومه .
3- وإن لم يقم دليل ولا مرجح لتخصيص عموم أحدهما بالثاني وجب العمل بكل منهما فيما لا يتعارضان فيه والتوقف في الصورة التي يتعارضان فيها .
لكن لا يمكن التعارض بين النصوص في نفس الأمر على وجه لا يمكن فيه الجمع ولا النسخ ولا الترجيح لأن النصوص لا تتناقض والرسول صلى الله عليه وسلم قد بين وبلغ لكن قد يقع ذلك بحسب نظر المجتهد لقصوره والله أعلم .
__________
(1) متفق عليه .
(2) متفق عليه .

(11/76)

الترتيب بين الأدلة

إذا اتفقت الأدلة السابقة ( الكتاب والسنة والإجماع والقياس ) على حكم أو انفرد أحدها من غير معارض وجب إثباته ، وإن تعارضت وأمكن الجمع وجب الجمع وإن لم يكن الجمع عمل بالنسخ إن تمت شروطه .

وإن لم يمكن النسخ وجب الترجيح .
فيرجح من الكتاب والسنة :
النص على الظاهر .
والظاهر على المؤول .
والمنطوق على المفهوم .
والمثبت على النافي .
والناقل عن الأصل على المبقي عليه لأنه مع الناقل زيادة علم والعام المحفوظ (وهو الذي لم يخصص ) على غير المحفوظ .
وما كانت صفات القبول فيه أكثر على ما دونه .
وصاحب القصة على غيره .
ويقدم من الإجماع : القطعي على الظني.
ويقدم من القياس : الجلي على الخفي .

(11/77)

المفتي والمستفتي
المفتي : هو المخبر عن حكم شرعي
والمستفتي : هو السائل عن حكم شرعي
شروط الفتوى :
يشترط لجواز الفتوى شروط منها :
1- أن يكون المفتي عارفاً بالحكم يقيناً أو ظنّاً أو راجحاً إلا وجب عليه التوقف .
2- أن يتصور السؤال تصوّرا ًتاماً ليتمكن من الحكم عليه فإن الحكم على الشيء فرع عن تصوره .
فإذا أشكل عليه معنى كلام المستفتي سأله عنه وإن كان يحتاج إلى تفصيل استفصله أو ذكر التفصيل في الجواب ، فإذا سئل عن امرئ هلك عن بنت وأخ وعم وشقيق فليسأل عن الأخ هل هو لأم أو لا ؟ أو يفصل في الجواب ، فإن كان لأم فلا شيء له ، والباقي بعد فرض البنت للعم وإن كان لغير أم فالباقي بعد فرض البنت له ولا شيء للعم .
3- أن يكون هادئ البال ليتمكن من تصور المسألة وتطبيقها على الأدلة الشرعية فلا يفتي حال انشغال فكرة بغضب أو هم أو ملل أو غيرها .
ويشترط لوجوب الفتوى شروط منها :
1- وقوع الحادثة المسؤول عنها فإن لم تكن واقعة لم تجب الفتوى لعدم الضرورة إلا أن يكون قصد السائل التعلم فإنه لا يجوز كتم العلم

(11/78)

بل يجيب عنه متى سئل بكل حال .
2- ألا يعلم من حال السائل أن قصده التعنت أو تتبع الرخص أو ضرب آراء العلماء بعضها ببعض أو غير ذلك من المقاصد السيئة فإن علم ذلك من حال السائل لم تجب الفتوى .
3- ألا يترتب على الفتوى ما هو أكثر منها ضرراً فإن ترتب عليها ذلك وجب الإمساك عنها دفعاً لأشد المفسدتين بأخفهما .

ما يلزم المستفتي :
يلزم المستفتي أمران :
الأول : أن يريد باستفتائه الحق والعمل به لا تتبع الرخص وإفحام المفتي وغير ذلك من المقاصد السيئة .
الثاني : ألا يستفتي إلا من يعلم أو يغلب على ظنه أنه أهل للفتوى وينبغي أن يختار أوثق المفتين علماً وورعاً وقيل يجب ذلك .

(11/79)

الاجتهاد
تعريفه :
الاجتهاد لغة : بذل الجهد لإدراك أمر شاق
واصطلاحاً : بذل الجهد لإدراك حكم شرعي .
والمجتهد : من بذل جهده لذلك .

شروط الاجتهاد
للاجتهاد شروط منها :
1- أن يعلم من الأدلة الشرعية ما يحتاج إليه في اجتهاده كآيات الأحكام وأحاديثها.
2- أن يعرف ما يتعلق بصحة الحديث وضعفه كمعرفة الإسناد ورجاله وغير ذلك.
3- أن يعرف الناسخ والمنسوخ ومواقع الإجماع حتى لا يحكم بمنسوخ أو مخالف للإجماع .
4- أن يعرف من الأدلة ما يختلف به الحكم من تخصيص أو تقييد أو نحوه حتى لا يحكم بما يخالف ذلك .
5- أن يعرف من اللغة وأصول الفقه ما يتعلق بدلالات الألفاظ كالعام والخاص والمطلق والمقيد والمجمل والمبين ونحو ذلك ليحكم بما تقتضيه تلك الدلالات .
6- أن يكون عنده قدرة يتمكن بها من استنباط الأحكام من أدلتها .
والاجتهاد قد يتجزأ فيكون في باب واحد من أبواب العلم أو في مسألة من مسائله .

(11/80)

ما يلزم المجتهد
يلزم المجتهد أن يبذل جهده في معرفة الحق ثم يحكم بما ظهر له فإن أصاب فله أجران :
أجر على اجتهاده وأجر على إصابة الحق لأن في إصابة الحق إظهاراً له وعملاً به ، وإن أخطأ فله أجر واحد والخطأ مغفور له لقوله صلى الله عليه وسلم: " إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطأ فله أجر"(1) .
وإن لم يظهر له الحكم وجب عليه التوقف وجاز التقليد حينئذ لضرورة .
__________
(1) متفق عليه .

(11/81)

التقليد

تعريفه :
التقليد لغة : وضع الشيء في العنق محيطاً به كالقلادة .
واصطلاحاً : اتباع من ليس قوله حجة .
فخرج بقولنا : " من ليس قوله حجة " اتباع النبي صلى الله عليه وسلم ، واتباع أهل الإجماع ، واتباع الصحابي إذا قلنا أن قوله حجة ، فلا يسمى اتباع شيء من ذلك تقليداً لأنه اتباع للحجة لكن قد يسمى تقليداً على وجه المجاز والتوسع .

مواضع التقليد :
يكون التقليد في موضعين :
الأول : أن يكون المقلد عاميّاً لا يستطيع معرفة الحكم بنفسه ففرضه التقليد لقوله تعالى : ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُون )(1) ، ويقلد أفضل من يجده علماً وورعاً فإن تساوى عنده اثنان خير بينهما .
الثاني : أن يقع للمجتهد حادثة تقتضي الفورية ولا يتمكن من النظر فيها فيجوز له التقليد حينئذ ، واشترط بعضهم لجواز التقليد ألا تكون المسألة من أصول الدين التي يجب اعتقادها لأن العقائد يجب الجزم فيها والتقليد إنما يفيد الظن فقط .
__________
(1) سورة النحل ، الآية : 43 .

(11/82)

والراجح أن ذلك ليس بشرط لعموم قوله تعالى : ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُون )(1) . والآية في سياق إثبات الرسالة وهو من أصول الدين ولأن العامي لا يتمكن من معرفة الحق بأدلته فإذا تعذر عليه معرفة الحق بنفسه لم يبق إلا التقليد لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ )(2) .
أنواع التقليد :
التقليد نوعان عام ، وخاص :
1- فالعام : أن يلتزم مذهباً معيناً يأخذ برخصة وعزائمه في جميع الأمور دينه .
وقد اختلف العلماء فيه فمنهم من حكى وجوبه لتعذر الاجتهاد في المتأخرين ومنهم من حكى تحريمه لما فيه من الالتزام المطلق لاتباع غير النبي صلى الله عليه وسلم .
وقال شيخ الإسلام ابن تيميه إن في القول بالوجوب طاعة غير النبي صلى الله عليه وسلم في كل أمره ونهيه وهو خلاف الإجماع وجوازه فيه ما فيه .
وقال : من التزم مذهباً معيناً ثم فعل خلافه من غير تقليد لعالم آخر أفتاه ولا استدلال بدليل يقتضي خلاف ذلك ولا عذر شرعي يقتضي حل ما فعله فهو متبع لهواه فاعل للمحرم بغير عذر شرعي وهذا منكر وأما إذا تبين له ما يوجب رجحان قول على قول إما بالأدلة المفصلة إن كان يعرفها ويفهمها وإما بأن يرى أحد الرجلين أعلم بتلك المسألة من الآخر وهو أتقى لله فيما يقوله فيرجع عن قول إلى قول لمثل هذا فهذا يجوز بل يجب وقد نص الإمام أحمد على ذلك .
__________
(1) سورة النحل ، الآية : 43 .
(2) سورة التغابن ، الآية : 16 .

(11/83)

2- والخاص : أن يأخذ بقول معين في قضية معينة فهذا جائز إذا عجز عن معرفة الحق بالاجتهاد سواء عجز عجزاً حقيقياً أو استطاع ذلك مع المشقة العظيمة .

فتوى المقلد :
قال الله تعالى : ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُون )(1) ، وأهل الذكر هم أهل العلم والمقلد ليس من أهل العلم المتبوعين وإنما هو تابع لغيره .
قال أبو عمر بن عبد البر وغيره " أجمع الناس على أن المقلد ليس معدوداً من أهل العلم وأن العلم معرفة الحق بدليله " . قال ابن القيم : وهذا كما قال أبو عمر فإن الناس لا يختلفون في أن العلم هو المعرفة الحاصل على دليل وأما بدون الدليل فإنما هو تقليد ثم حكى ابن القيم بعد ذلك في جواز الفتوى ثلاثة أقوال :
أحدهما : لا تجوز الفتوى بالتقليد لأن ليس بعلم والفتوى بغير علم حرام وهذا قول أكثر الأصحاب وجمهور الشافعية .
الثاني: أن ذلك جائز فيما يتعلق بنفسه ولا يجوز أن يقلد فيما يفتي به غيره .
الثالث : أن ذلك جائز عند الحاجة وعدم العالم المجتهد وهو أصح الأقوال وعليه العمل. انتهى كلامه .
وبه يتم ما أردنا كتابته في هذه المذكرة الوجيزة ، نسأل الله أن يلهمنا الرشد في القول والعمل وأن يكلل أعمالنا بالنجاح إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله .
__________
(1) سورة النحل ، الآية : 43.

(11/84)


باب المياه - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

فتاوى الفقه
كتاب الطهارة

(11/85)

كتاب الطهارة
باب المياه

1) سُئل فضيلة الشيخ : عن أقسام المياه ؟
فأجاب حفظه الله تعالى قائلاً : الراجح أن الماء قسمان : طهور ونجس ، فما تغير بالنجاسة ، فهو نجس ، وما لم يتغير بنجاسة ، فهو طَهُورٌ .
أما إثبات قسم ثالث ، وهو الطاهر ، فلا أصل لذلك في الشريعة ، والدليل على هذا هو عدم الدليل ، إذ لو كان القسم الطاهر ثابتاً بالشرع ، لكان أمراً معلوماً مفهوماً،تأتي به الأحاديث البينة الواضحة ، لأن الحاجة تدعو إلى بيانه ، وليس بالأمر الهين ، إذ يترتب عليه : إما أن يتطهر بماء أو يتيمم .
2) وسُئل فضيلته : ما الأصل في الطهارة من الحدث والخبث ؟
فأجاب بقوله : الأصل في الطهارة من الحدث الماء ، ولا طهارة إلا بالماء، سواء كان الماء نقيّاً ، أم متغيِّراً بشيء طاهر ، لأن القول الراجح : أن الماء إذا تغيّر بشيء طاهر ، وهو باقٍ على اسم الماء ، أنه لا تزول طهور يته ، بل طهور طاهر في نفسه ، مطهر لغيره ، فإن لم يوجد الماء أو خيف الضرر باستعماله ، فإنه يُعدَل عنه إلى التيمم ، بضرب الأرض بالكفين ، ثم مسح الوجه بهما ، ومسح بعضهما ببعض . هذا بالنسبة

(11/86)

للطهارة من الحدث .
أما الطهارة من الخبث ، فإن أي مزيل يُزيل ذلك الخبث ، من ماء أو غيره تحصل به الطهارة ، وذلك لأن الطهارة من الخبث يُقصَد بها إزالة تلك العين الخبيثة بأي مزيل ، فإذا زالت هذه العين الخبيثة بماء أو بنزين أو غيره من السائلات أو الجامدات على وجه تام ، فإن هذا يكون تطهيراً لها ، لكن لابد من سبع غسلات إحداهن بالتراب في نجاسة الكلب ، وبهذا نعرف الفرق بين ما يحصل به التطهير في باب الخبث ، وبين ما يحصل به التطهير في باب الحدث .

3) وسئل رعاه الله بمنه وكرمه : هل تطهر النجاسة بغير الماء ؟ وهل البخار الذي تغسل به الأكوات مطهر لها ؟
فأجاب قائلاً : إزالة النجاسة ليست مما يُتعبد به قصداً ، أي أنها ليست عبادة مقصودة ، وإنما إزالة النجاسة هو التخلي من عين خبيثة نجسة ، فبأي شيء أزال النجاسة ، وزالت وزال أثرها ، فإنه يكون ذلك الشيء مطهِّراً لها ، سواء كان بالماء أو بالبنزين، أو أي مزيل يكون ، فمتى زالت عين النجاسة بأي شيء يكون، فإنه يُعتبر ذلك تطهيراً لها ، حتى إنه على القول الراجح الذي اختاره شيخ الإسلام ابن تيمية ، لو زالت بالشمس والريح فإنه يطهر المحل ، لأنها كما قلت : هي عين نجسة خبيثة ، متى وجدت صار المحل متنجِّساً بها ، ومتى زالت عاد المكان إلى أصلة ، أي إلى طهارته ، فكل ما تزول به عين النجاسة وأثرها ، إلا إنه يُعفى عن اللون المعجوز عنه ، فإنه يكون مطهِّراً لها ، وبناءً على ذلك نقول : إن البخار الذي تُغسل به الأكوات إذا زالت به النجاسة فإنه يكون مطهِّراً .

(11/87)

4) وسئل : هل يصح الوضوء بالماء المالح بطبيعته أو المستخرج من الأرض بواسطة المكائن ؟
فأجاب فضيلته : نعم يصح الوضوء بالماء المالح بطبيعته أو بوضع ملح فيه لأن النبي صلى الله عليه وسلم سُئل عن الوضوء بماء البحر فقال : " هو الطهور ماؤه الحل ميتته " .
ومن المعلوم أن مياه البحر مالحة فيجوز للإنسان أن يتوضأ بالماء المالح سواء كان الملح طارئاً أو كان مالحاً من أصله .
وكذلك يجوز الوضوء بالماء الذي أخرج بالمكائن وغيرها من الآلات الحديثة لأن هذا داخل في قوله تعالى : ? يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ ? . إلى قوله : ? وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ? (1) .

5 ) وسُئل الشيخ - أعلى الله مكانه ومكانته - عن حكم الماء المتغير ّ بطول مُكثه ؟
فأجاب بقوله : هذا الماء طهور وإن تغير ، لأنه لم يتغير بمازج خارج وإنما تغير بطول مُكثه في هذا المكان ، وهذا لا بأس به يُتوضأ منه والوضوء صحيح .
6 ) وسئل : عن حكم الوضوء من بركة يبقى الماء فيها مدة طويلة فيتغير لونه وطعمه ؟
فأجاب بقوله : لا بأس بالوضوء من تلك البركة ما داموا

(11/88)

يتوضأون خارجها ، ولا يغتسلون في داخلها ، لأنه لا يضرّ تغير الماء بمكثه ، إنما يضرّ لو تغير بنجاسة ، وكذلك لو كانوا يغتسلون من الجنابة بداخلها ، لِنَهي النبي صلى الله عليه وسلم عن الاغتسال في الماء الدائم الذي لا يجري ، أما ما داموا يغتسلون ويتوضأون خارجها فلا حرج في ذلك والباقي طهور يتوضأون منه إلى أن ينفذ .
7) وسئل : إذا مشى الإنسان في ماء متخلف من ماء الوضوء فهل يعتبر نجساً ؟
فأجاب فضيلته بقوله : إذا كان الماء لم يَتغيَّر بالنَّجاسة فهو طاهر ، فإن تغيَّر بالنجاسة فهو نجس ٌ وعلى من تلوَّثت رجله به أن يغسلها ، وكذلك من تلوثت نعاله به أن يغسل ما تلوث إلا ما يباشر الأرض فإن الأرض تُطَهّره .
8) سئل فضيلة الشيخ : عن تكرير الماء المتلوث بالنجاسات حتى يعود الماء نقيّاً سليماً من الروائح الخبيثة ومن تأثيرها في طعمه ولونه ؟ وعن حكم استعمال هذا الماء في سقي المزارع والحدائق وطهارة الإنسان وشربه ؟
فأجاب بقوله : في حال تكرير الماء التكرير المتقدم ، الذي يُزيل تلوثه بالنجاسة حتى يعود نقيّاً سليماً من الروائح الخبيثة ومن تأثيرها في طعمه ولونه ، مأمون العاقبة من الناحية الصحية ، في هذه الحال لا شّك في طهارة الماء ، وأنه يجوز استعماله في طهارة الإنسان وشربه وأكله وغير ذلك ، لأنه صار طهوراً لزوال أثر النجاسة طعماً ورائحة ً ولوناً ، وفي الحديث عن أبي أمامة الباهلي - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : " إن الماء لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه " .
وفي

(11/89)

رواية : " أن الماء طهور إلا إن تغير ريحه أو طعمه أو لونه بنجاسة تحدث فيه " . وهذا الحديث وإن كان ضعيفاً من حيث السند وأكثر أهل العلم لا يثبتونه مرفوعاً إلى النبي صلى الله عليه وسلم بل قال النووي : اتفق المحدِّثون على تضعيفه ، لكنه في الحقيقة صحيح من حيث المعنى ، لتأيده بالأحاديث الدالة على إزالة النجاسة بالغسل ، فإنها تدل على أنه إذا زال أثر النجاسة بالغسل ، فإنها تدل على أنه إذا زال أثر النجاسة طهر ما أصابته ، ولأن أهل العلم مجمعون على أن الماء إذا أصابته النجاسة فغّيرت ريحه أو طعمه أو لونه صار نجساً ، وإن لم تغيره فهو باق على طهوريته ، إلا إذا كان دون القلتين ، فإن بعضهم يرى أن ينجس وإن لم يتغير والصحيح أنه لا ينجس إلا بالتغير ، لأن النظر والقياس يقتضي ذلك ، فإنه إذا تغير بالنجاسة فقد أثرت فيه خبثاً ، فإذا لم يتغير بها فكيف يجعل له حكمها ؟
إذا تبين ذلك وأن مدار نجاسة الماء على تغيره ، فإنه إذا زال تغيره بأي وسيلة عاد حكم الطهورية إليه ، لأن الحكم يدور مع علته وجوداً وعدماً ، وقد نصّ الفقهاء - رحمهم الله - على أن الماء الكثير وهو الذي يبلغ القُلّتين عندهم إذا زال تغيره ولو بنفسه بدون محاولة فإنه يطهر .
وفي حال تكرير الماء التكرير الأولي والثانوي ، الذي لا يزيل أثر النجاسة لا يجوز استعماله في طهارة الإنسان وشربه ، لأن أثر النجاسة فيه باقٍ ، إلا إذا قدر أن هذا الأثر الباقي لا يتغير به ريح الماء ولا طعمه ولا لونه ، لا تغيراً قليلاً ولا كثيراً ، فحينئذٍ يعود إلى طهوريته ، ويستعمل في طهارة الإنسان وشربه ، كالمكرر تكريراً متقدماً .
وأما استعماله أعني الذي بقي فيه أثر النجاسة في ريحه أو طعمه أو لونه ، إذا استعمل في سقي الحدائق والمزارع والمنتزهات الشعبية ، فالمشهور عند الحنابلة أنه يحرم ثمر وزرع سقي بنجس أو سمّد به

(11/90)

لنجاسته بذلك ، حتى يسقى بطاهر ، وتزول عين النجاسة ، وعلى هذا يحرم السقي والسماد وقت الثمار ، لأنه يفضي إلى تنجيسه وتحريمه .
وذهب أكثر أهل العلم إلا أنه لا يحرم ولا ينجس بذلك إلا أن يظهر أثر النجاسة في الحب والثمر ، وهذا هو الصحيح ، والغالب أن النجاسة تستحيل فلا يظهر لها أثر في الحبّ والثمر لكن ينبغي أن يلاحظ أن المنتزهات والجالسين فيها، أو تحرمهم الجلوس والتنزه وهذا لا يجوز لأن النبي صلى الله عليه وسلم نهى عن البراز في الموارد وقارعة الطريق ، وظل الناس ، لأن ذلك يقذرهم ، فعليه يجب أن لا تسقى المنتزهات والحدائق العامة بالمياه النجسة ، أو تسمّد بالأسمدة النجسة ، والله الموفق.
__________
(1) سورة المائدة ، الآية 6 .

(11/91)


باب الآنية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب الآنية

9) سُئل فضيلة الشيخ - حفظه الله تعالى : - عن حكم استعمال آنية الذهب والفضة ؟
فأجاب بقوله : الصحيح أن الاتخاذ والاستعمال في غير الأكل والشرب ليس بحرام وذلك لأن النبي صلى الله عليه وسلم ، إنما نهى عن شيء مخصوص ، وهو الأكل والشرب ، والنبي صلى الله عليه وسلم أبلغُ الناس وأفصحهم وأبينهم في الكلام لا يخصّ شيئاً دون شيء إلا لسبب ، ولو أراد النهي العام لقال : " لا تستعملوها " ، فتخصيصه الأكل والشرب بالنهي دليل على أن ما عداهما جائز ، لأن الناس ينتفعون بهما في غير ذلك ولو كانت الآنية من الذهب والفضة محرّمة مطلقاً لأمر النبي صلى الله عليه وسلم بتكسيرها ، كما كان صلى الله عليه وسلم لا يدع شيئاً فيه تصاوير إلا كسّره ، فلو كانت محرّمة مطلقاً لكسرها ، لأنه إذا كانت محرمة في كل الحالات ما كان لبقائها فائدة ، ويدلّ لذلك أن أم سلمة وهي راوية حديث : " والذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم " كان عندها جلجل من فضة جعلت فيه شعرات من شعر النبي صلى الله عليه وسلم فكان الناس يستشفُون بها،فيُشفَوْنَ - بإذن الله - وهذا الحديث ثابت في صحيح البخاري ، وفيه استعمال لآنية الفضة لكن في غير الأكل والشرب ، فالصحيح أنه لا يحرم إلا ما حرّمه الرسول صلى الله عليه وسلم في الأوني وهو الأكل والشرب.
فإن قال قائل : حرمها الرسول صلى الله عليه وسلم في الأكل والشرب لأنه هو الأغلب استعمالاً ، وما علق به الحكم لكونه أغلب ، فإنه لا يقتضي

(11/92)

تخصيصه به كما في قوله تعالى:( وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ ) (1). فقيد تحريم الربيبة بكونها الحجر ، وهي تَّحرُم ولو لم تكن في حجره على قول اكثر أهل العلم .
قلنا : هذا صحيح لكن كون الرسول صلى الله عليه وسلم يُعلِّق الحكم بالأكل والشرب ، لأن مظهر الأمة بالترّف في الأكل والشرب أبلغ منه في مظهرها في غير ذلك ، وهذه علّة تقتضي تخصيص الحكم بالأكل والشرب ، لأنه لا شك أن الإنسان الذي أوانيه في الأكل والشرب ذهب وفضة ليس كمثل إنسان يستعملها في حاجات أخرى تخفي على كثير من الناس ، ولا يكون مظهر الأمة التفاخر في الأكل والشرب .
10) وسئل فضيلة الشيخ : قلتم في الفتوى السابقة : " إن النهي خاص بالأكل والشرب ولو أراد النبي صلى الله عليه وسلم النهي العام لقال : " لا تستعملوها " وهذا غير مسلم لأنه صلى الله عليه وسلم ذكر العلة وهي قوله : فإنها لهم في الدنيا ولكم في الآخرة " .
ويلزم من قولكم ألا يكون لتعليل النبي صلى الله عليه وسلم فائدة ، وإذا كانت العلة منصوصة وهي عدم الاستمتاع بذلك في الدنيا كفعل الكفار صار ذكر الأكل والشرب لا يمنع قياس غيرهما عليهما ، وأيضا قولكم : " هلا قال لا تستعملوها " يستلزم إبطال القياس وهو مجمع عليه إذا ظهرت العلة ولم يصادم نصَّا ، وحديث أم سلمة الوارد في الفتوى لا يعارض الحديث لأنه موقوف عليها . وقال الشنقيطي رحمة الله تعالى في أضواء
__________
(1) سورة النساء ، الآية 23 .

(11/93)

البيان ج3 ص 224: " فإن قيل الحديث وارد في الشرب في إناء الفضة .. فالجواب : أن العبرة بعموم الألفاظ لا بخصوص الأسباب " ا.هـ. وكلام الشوكاني في هذا غير مقنع ، فنرجو من فضيلتكم التكرم بتوضيح ذلك والله يحفظكم ويرعاكم والسلام عليكم ورحمة الله وبركاته .
فأجاب فضيلة الشيخ حفظه الله تعالى بقوله : وعليكم السلام ورحمة الله وبركاته ، وبعد فقد فهمت ما كتبت بارك الله فيك ، والعلة التي علل بها النبي صلى الله عليه وسلم النهي عن الأكل في آنية الذهب والفضة لا يقصد بها إحلال ذلك للكفار ولكن يقصد بها والله أعلم أنكم أيها المؤمنون إن منعتم عنها في الدنيا لم تمنعوا عنها في الآخرة فيكون كالتسلية للمؤمنين .
وأما قولكم عن قولنا " لقال لا تستعملوها " غير مسلم ، فلا يلزم من كونه غير مسلم لديكم أن يكون غير مقبول عند غيركم لأن الحق غير محجور على عقل أحد من الناس أو تسليمه إلا من وجب اتباعه وهو الرسول صلى الله عليه وسلم .
وأما قولكم " إنه يلزم من قولنا إلا يكون لتعليل النبي صلى الله عليه وسلم فائدة " فإن الفائدة منه ما أشرنا إليه من قبل وهي حاصلة حتى على قولنا بما دل عليه الحديث من تخصيص النهي بالأكل والشرب .
وأما قولكم " إذا كانت العلة منصوصة " إلخ . فإن من المعلوم أننا لو أخذنا بما فهمتم من عموم العلة لكنا نحرم كل ما يستمتع به الكفار وهذا لا يقوله أحد ، وإنما المقياس في ذلك ما دلت عليه النصوص فإذا كان الشيء الذي يستمعون به لا يحرم علينا كان حلالاً قال الله

(11/94)

تعالى : ( وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ ) (1) فإذا كانوا يطبخون اللحم المباح لنا على الصفة التي يتمتعون بها كان اللحم حلالاً لنا ، أما إذا كان ما يتمتعون به حراماً علينا كالخنزير كان حراما علينا فليس كل ما كان للكفار يكون حراما علينا .
وقولكم " إن قولنا يستلزم إبطال القياس وهو مجمع عليه إذا ظهرت العلة ولم يصادم نصا " .
فأرجو منكم أن تراجعوا كتب أصول الفقه وتحققوا هل القياس مجمع عليه كما ذكرتم أو أن فيه خلافا ليتبين لكم مدى دعوى الإجماع . ثم إن القياس عندنا دليل قائم لكن بشرط تساوي الأصل والفرع في علة الحكم ، وهنا لا يتساوى الفرع والأصل في علة الحكم إذ في الأصل من ظهور الفخر والخيلاء وكثرة الملابسة والاستعمال ما ليس في الفرع .
واما احتجاجنا بفعل أم سلمة - رضي الله عنها - فإنا لا نقصد به معارضة الحديث ، لأن الحديث وارد في شيء غير ما فعلته أم سلمة ، فالحديث في الأكل والشرب وفعل أم سلمة في غيرهما لكن فعلها كالتفسير للحديث ، لأنها قد روت الوعيد على من شرب في إناء الفضة واتخذت الجلجل منها كما في صحيح البخاري ، والصحابي أقرب منا إلى فهم مراد النبي صلى الله عليه وسلم ، وفعلها يدل على أنها فهمت أن التحريم بل الوعيد خاص في الشرب وما فهمته - رضي الله عنها - هو الصواب عندنا ويدل لذلك أنه لو كان استعمال إناء الذهب والفضة محرماً على كل حال لأمر النبي صلى الله عليه وسلم بكسره لأنه لا يجوز إقراره المنكر ، وقد كان النبي صلى الله عليه وسلم ينقض ما فيه الصليب أو يقضبه .
__________
(1) .سورة المائدة ، الآية : 5 .

(11/95)

وأما إحالتكم على ص 224جـ 3 من أضواء البيان فإننا لم نجده في هذه الصفحة وإنما وجدناه في ص 238 منه ، وأطال الكلام فيه إلى ص 250 وليس فيما قال حرف واحد يدل على تحريم استعمال آنية الذهب والفضة في غير الأكل والشرب ، والذي ذكره تحريم الشراب في آنية الذهب والفضة مطلقاً ، وجواز لبس الذهب والحرير للنساء ومنعه عن النبي صلى الله عليه وسلم ، ثم ذكر الأدلة في ذلك وقال في ص 241 : فتحصل أنه لا شك في تحريم لبس الذهب والحرير على الرجال وإباحته للنساء ، ثم ذكر إباحة لبس الرجال لخواتم الفضة ، وقال : أما لبس الرجال لغير الخاتم من الفضة ففيه خلاف بين العلماء ، ثم ذكر نقولاً عن كتب المذاهب من جملتها ما نقله عن مذهب مالك في مختصر خليل : وحرم استعمال ذكر محلى ولو منطقة وآله حرب إلا لسيف والأنف وربط سن مطلقاً وخاتم فضة لا ما بعضه ذهب ولو قل وإناء نقد واقتناؤه وإن لا مرأة .إلخ . فذكر صاحب المختصر إناء النقد واقتناؤه ولكن الشيخ الشنقيطي لم يسقه لبيان هذا بل لبيان ليس الرجل لغير الخاتم من الفضة ولهذا قال في ص 242 : " فقد ظهر من هذه النقول أن الأئمة الأربعة في الجملة متفقون على منع استعمال المحلى بالذهب أو الفضة من ثوب أو آلة أو غير ذلك في أشياء استثنوها على اختلاف بينهم في بعضها " . لا يقال إن قوله أو غير ذلك يشمل الأواني لأن سياق كلامه في غيرها ولأنه عقد لحم الأواني كلاماً في أول هذه المسألة فكلامه الأخير في اللباس وما يتصل به ، وأما قوله رحمه الله ص 245 : قال مقيده عفا الله عنه إلى ص 250 ففيه ما يحتاج إلى تحرير كما يظهر للمتأمل .
وغرضنا من سياق ما ذكرناه من كلام الشيخ الشنقيطي تحقيق ما

(11/96)

طلبتم من مراجعته وقد تبين لنا أنه ليس فيه تصريح بمنع استمعال الأواني في غير الأكل والشرب ، على أنه لو صرح به فليس قوله حجة على غيره ، كما أن قول الشوكاني الذي ذكرتم أنه لم يخف عليكم وانكم لم تقتنعوا به ليس حجة عليكم كما أنه ليس حجة لنا والله المستعان .
ولقد أعجبني قولكم إنكم لم تقتنعوا به لأن هذا هو الواجب عليكم إذا اطلعتم على قول مخالف للأدلة في نظركم لأن لا تقتنعوا به ,أن تلتمسوا العذر لقائله إذا كانت حالة تُحتمل العذر ، والمرء مكلف بما يستطيع علماً وعملاً ولا يجوز له العدول عما أداه إليه اجتهاده إذا كان قد بذل جهده ، وعليه أن يعذر غيره فيما اجتهد فيه إذا لم يعلم منه سوء القصد كما أن على غيره أن يعذره إذا علم منه حسن القصد ولم يعلم منه سوء المراد .
وأسأل الله تعالى أن يتولى الجميع بعنايته ويلهمنا الرشد والسداد .
11 ) وسُئل الشيخ : عن حكم لبس الرجل السلاسل ؟
فأجاب فضيلته بقوله : اتخاذ السلاسل للتجمل بها محرم ، لأن ذلك من شيم النساء ، وهو تشبه بالمرأة وقد لعن الرسول صلى الله عليه وسلم المتشبهين من الرجال بالنساء ، ويزداد تحريماً وإثماً إذا كان من الذهب فإنه حرام على الرجل من الوجهين جميعاً ، من جهة أنه ذهب ، ومن جهة أنه تشبه بالمرأة ، ويزداد قبحاً إذا كان فيه صورة حيوان أو ملك ، وأعظم من ذلك وأخبث إذا كان فيه صليب ، فإن هذا حرام حتى على المرأة أن تلبس حُليّاً فيه صورة سواءً كانت الصورة صورة إنسان أو حيوان طائر أو غير طائر أو كان فيه صورة صليب وهذا - أعني لبس ما فيه صور - حرام على الرجال والنساء فلا يجوز لأي منهما أن يلبس ما فيه صورة حيوان أو صورة صليب .
والله أعلم .

(11/97)

12) وسُئل فضيلة الشيخ : عن الحكمة في تحريم لبس الذهب على الرجال ؟
فأجاب بقوله : أعلم أيها السائل ، وليعلم كل من يطلع على هذا الجواب أن العلة في الأحكام الشرعية لكل مؤمن ، هي قول الله ورسوله صلى الله عليه وسلم . لقوله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ ) (1) . فأي واحد يسألنا عن أيجاب شيء أو تحريم شيء دل على حُكمه الكتابُ والسنة ُ فإننا نقول : العلة في ذلك قول الله تعالى أو قول رسوله صلى الله عليه وسلم ، وهذه العلة كافية لكل مؤمن ، ولهذا لما سُئلت عائشة - رضي الله عنها - ما بال الحائض تقضي الصوم ولا تقضي الصلاة ؟ قالت : " كان يصيبنا ذلك فنُؤمر بقضاء الصوم ولا نُؤمر بقضاء الصلاة " لأن النص من كتاب الله أو سنة رسوله صلى الله عليه وسلم موجبة لكل مؤمن ، ولكن لا بأس أن يتطلب الإنسان العلة وأن يلتمس الحكمة في أحكام الله تعالى ، لأن ذلك يزيده طمأنينة ، ولأنه يتبين به سمو الشريعة الإسلامية حيث تقرن الأحكام بعللها ، ولأنه يتمكن به من القياس إذا كانت علة هذا الحكم المنصوص عليه ثابتة في أمر آخر لم ينص عليه ، فالعلم بالحكمة الشرعية له هذه الفوائد الثلاث .
ونقول - بعد ذلك - في الجواب على السؤال : إنه ثبت عن النبي صلى الله عليه وسلم تحريم لباس الذهب على الذكور دون الإناث ، ووجهُ ذلك أن الذهب من أغلى ما يتجمل به الإنسان ويتزين به فهو زينة وحلية ، والرجل ليس مقصوداً لهذا الأمر ، أي ليس إنساناً يتكمّل بغيره أو يكمل بغيره ، بل الرجل كامل بنفسه لما فيه من الرجولة ،ولأنه ليس بحاجة إلى
__________
(1) سورة الأحزاب ، الآية : 36 .

(11/98)

أن يتزين لشخص آخر تتعلق به رغبته ، بخلاف المرأة ، فإن المرأة الناقصة تحتاج إلى تكميل بجمالها ، ولأنها محتاجة إلى التجمل بأغلى أنواع الحلي ، حتى يكون ذلك مدعاة للعشرة ببينها وبين زوجها ، فلهذا أبيح للمرأة أن تتحلى بالذهب دون الرجل ، قال الله تعالى في وصف المرأة : ( أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِين ) (1) . وبهذا يتبين حكمة الشرع في تحريم لباس الذهب على الرجال .
وبهذه المناسبة أوجه نصيحة إلى هؤلاء الذين أبُتلوا من الرجال بالتحلي بالذهب ، فإنهم بذلك عصوا الله ورسوله وألحقوا أنفسهم بمصاف الإناث ، وصاروا يضعون في أيديهم جمرة من النار يتحلون بها ، كما ثبت ذلك عن النبي صلى الله عليه وسلم ، فعليهم أن يتوبوا إلى الله سبحانه وتعالى ، وإذا شاءوا أن يتحلوا بالفضة في الحدود الشرعية فلا حرج في ذلك ، وكذلك بغير الذهب من المعادن لا حرج عليهم أن يلبسوا خواتم منه إذا لم يصل ذلك إلى حد السرَّف.
13) وسُئل الشيخ : عن حكم لبس الرجل الذهب ؟
فأجاب بقوله : لبس الذهب حرام على الرجال سواء كان خاتماً أو أزراراً أو سلسلة يضعها في عنقة أو غير ذلك ، لأن مقتضى الرجولة أن يكون الرجل كاملاً برجولته لا بما يُنَشَّأ به من الحلي ولباس الحرير ونحو ذلك مما لا يليق إلا بالنساء ، قال الله تعالى : ( وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِين ) (2) . فالمرأة هي التي تحتاج إلى لبس الذهب والحرير نحوهما لأنها في حاجة إلى التجمل لزوجها ، أما الرجل فهو في
__________
(1) سورة الزخرف ، الآية : 17.
(2) سورة الزخرف ، الآية : 18 .

(11/99)

غنى عن ذلك برجولته وبما ينبغي أن يكون عليه من البذاذة والاشتغال بشئون دينه ودنياه . والدليل على تحريم الذهب على الرجال :
أولاً : ما ثبت عن في صحيح مسلم عن ابن عباس - رضي الله عنهما - أن النبي صلى الله عليه وسلم رأي خاتماً من ذهب في يد رجل فنزعه وطرحه وقال : " يعمد أحدكم إلى جمرة من نار فيجعلها في يده " . فقيل للرجل بعدما ذهب رسول الله صلى الله عليه وسلم خذ خاتمك انتفع به فقال :لا والله لا آخذه وقد طرحه رسول الله صلى الله عليه وسلم .
ثانياً: عن أبي أمامة الباهلي - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : " ما كان يؤمن بالله واليوم الآخر فلا يلبس حريراً ولا ذهباً " رواه الإمام أحمد ورواته ثقات .
ثالثاً : عن عبد الله بن عمرو - رضي الله عنهما - أن النبي صلى الله عليه وسلم قال: " من مات من أمتي وهو يتحلى بالذهب حرم الله عليه لباسه في الجنة " . رواه الطبراني ورواه الإمام أحمد ورواته ثقات .
رابعاً : عن أبي سعيد - رضي الله عنه - أن رجلاً قدم من نجران إلى رسول الله صلى الله عليه وسلم وعليه خاتم من ذهب فاعرض عنه رسول الله صلى الله عليه وسلم وقال : " إنك جئتني وفي يدك جمرة من نار " . رواه النسائي .
خامساً : وعن البراء بن عازب - رضي الله عنه - قال : نهانا رسول الله صلى الله عليه وسلم عن سبع " نهى عن خاتم الذهب " . الحديث رواه البخاري .
سادساً وعن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه وسلم ، نهى عن خاتم الذهب .رواه البخاري أيضاً .

(11/100)

سابعاً : عن عبد الله بن عمر - رضي الله عنهما - قال : كان النبي صلى الله عليه وسلم يلبس خاتماً من ذهب فنبذه ، فقال : " لا ألبسه أبداً " فنبذ الناس خواتيمهم .رواه البخاري .
ثامناً : ما نقله في فتح الباري شرح صحيح البخاري ، قال : وقد أخرج أحمد وأصحاب السنن وصححه ابن حبان والحاكم ، عن علي بن بن أبي طالب - رضي الله عنه - أن النبي صلى الله عليه وسلم أخذ حريراً وذهباً فقال : " هذان حرامان على ذكور أمتي ، حِلٌّ لإناثهم " .
فهذه الأحاديث صريحة وظاهرة في تحريم خاتم الذهب على الذكور لمجرد اللبس ، فإن اقترن بذلك اعتقاد فاسد كان أشد وأقبح مثل الذين يلبسون ما يُسمى بـ (الدبلة ) ويكتبون عليه اسم الزوجة ، وتلبس الزوجة مثله مكتوباً عليه اسم الزوج ، يزعمون أنه سبب للارتباط بين الزوجين ، وهذه بلا شك عقيدة فاسدة وخيال لا حقيقة له ، فأي ارتباط وأي صلة بين هذه الدبلة وبين بقاء الزوجية وحصول المودة بين الزوجين ؟ وكم من شخص تبادل الدبلة بينه وبين زوجته ، فانفصمت عرى الصلات بينهما ‍ وكم من شخص لا يعرف الدبلة وكان بينه وبين زوجته أقوى الصلات والروابط .
فعلى المرء أن يُحكِّم عقله وألا يكون منجرفاً تحت وطأة التقليد الأعمى الضار في دينه وعقله وتصرفه ، فإن أظن أن أصل هذه الدبلة مأخوذ من الكفار فيكون فيه قبح ثالث ، وهو قبح التشبه بالكافرين ، وقد قال النبي صلى الله عليه وسلم :" من تشبه بقوم فهو منهم " اسأل الله أن يعصمنا وإياكم من الفتن ، ما ظهر
منها وما بطن ، وأن يتولانا في الدنيا والآخرة ، إنه جواد كريم .

(11/101)

14) وسُئل : عن حكم لبس الساعة المطلية بالذهب الأبيض ؟
فأجاب جزاه الله عن الإسلام والمسلمين خيراً بقوله :الساعة المطلية بالذهب للنساء لا بأس بها ، وأما للرجال فحرام ، لأن النبي صلى الله عليه وسلم حرم الذهب على ذكور أمته .
وأما قول السائل الذهب الأبيض فلا نعلم أن هناك ذهباً أبيض ، الذهب كله أحمر ، لكن إن كان قصده بالذهب الأبيض الفضة فإن الفضة ليست من الذهب ويجوز منها ما لا يجوز من الذهب كالخاتم ونحوه .
15) سُئل الشيخ : عن حكم تركيب الأسنان الذهبية ؟
فأجاب بقوله : الأسنان الذهبية لا يجوز تركيبها للرجال إلا لضرورة لأن الرجل يحرم عليه لبس الذهب والتحلي به ، وأما للمرأة فإذا جرت عادة النساء أن تتحلى بأسنان الذهب فلا حرج عليها في ذلك فلها أن تكسوا أسنانها ذهباً إذا كان هذا مما جرت العادة بالتجمل به ، ولم يكن إسرافاً ، لقول النبي صلى الله عليه وسلم : " أحل الذهب والحرير لإناث أمتي " .
وإذا ماتت المرأة في هذه الحال أو مات الرجل وعليه سن ذهب قد لبسه للضرورة فإنه يخلع إلا إذا خُشي المثلة ، يعني خشي أن تتمزق اللثة فإنه يبقى ، وذلك أن الذهب يعتبر من المال ، والمال يرثه الورثة من بعد الميت فإبقاؤه على الميت ودفنه إضاعة للمال .

(11/102)

16) وسُئل رعاه الله بمنه وكرمه عن حكم طلاء الأسنان بالذهب لإزالة التسوس ؟ وعن حكم ملء الفراغ بأسنان الذهب ؟
فأجاب بقوله :إذا لم يمكن إزالة الوس إلا بكسائها بالذهب فلا بأس بذلك وإن كان يمكن بدون الذهب فلا يجوز .
وأما ملء الفراغ بأسنان الذهب فلا يجوز إلا بشرطين :
الأول : أن لا يمكن ملؤها بشيء غير الذهب .
الثاني : أن يكون في الفراغ تشويه للفم .
17) وسُئل الشيخ : هل التختم للرجال سنة ؟
فأجاب فضيلته بقوله : التختم ليس بسنة مطلوبة بحيث يطلب من كل أن إنسان أن يتختم ، لوكان إذا احتاج إليه ، فإن الرسول صلى الله عليه وسلم لما قيل له إن الملوك الذين يريد أن يكتب إليهم لا يقبلون كتاباً إلى مختوماً اتخذ الخاتم من أجل أن تختم به الكتب التي يرسلها إليهم ، فمن كان محتاجاً إلى ذلك كالأمير والقاضي ونحوهما كان اتخاذه اتباعاً لرسوله الله صلى الله عليه وسلم ، ومن لم يكن محتاجاً إلى ذلك لم يكن لبسه في حقه سنة بل هو من الشيء المباح ، فإن لم يكن في لبسه محذور فلا بأس به ، وإن كان في لبسه محذور كان له حكم ذلك المحذور ، وليعلم أنه لا يحل للذكور التختم بالذهب لأنه ثبت النهي عنه عن رسول الله صلى الله عليه وسلم .
18) وسُئل فضيلة الشيخ : هل يطهر جلد الميتة بالدباغ ؟
فأجاب قائلاً : هذا فيه خلاف بين أهل العلم .
فقال بعض العلماء : إن جلد الميتة لا يطهر بالدباغ ، وعللوا ذلك بأن الميتة نجسة العين ، ونجس العين لا يمكن تطهيره كروث الحمار ،

(11/103)

ولحديث عبد الله بن عكيم قال : إن النبي صلى الله عليه وسلم كتب إلينا قبل أن يموت بشهر أو شهرين " أن لا تنتفعوا من الميتة بإهاب ولا عصب " . وقالوا : هذا الحديث ناسخ لحديث ميمونة - رضي الله عنها - الذي جاء فيه أن النبي صلى الله عليه وسلم مرَّ بشاة يجرونها ، فقال : " هلا أخذتم إهابها ؟ " قالوا : إنها ميتة ، قال : " يطهرها الماء والقرض " . رواه مسلم .
وذهب بعض أهل العلم إلى أن جلد الميتة يطهر بالدباغ ، واستدلوا بحديث ميمونة المتقدم ، وهو حديث صحيح صريح في أن الجلد يطهر بالدبغ ، وأجابوا عن دعوى النسخ بأجوبة منها :
أولاً : أن حديث عبد الله بن عكيم ضعيف ، فلا يمكن أن يقابل الحديث الصحيح الذي رواه مسلم .
ثانياً : أن من شروط القول بالنسخ ، العلم بالتاريخ ، ونحن لا ندري هل قضية الشاة في حديث ميمونة - رضي الله عنها - قبل أن يموت بشهر أو بأقل ، أو أكثر ، فلا يتحقق النسخ .
ثالثاً : أنه لو ثبت أن حديث عبد الله متأخر ، فهو لا يعارض حديث ميمونة ، لأن قوله : " لا تنتفعوا من الميتة بإهاب ولا عصب " . يحمل على الإهاب قبل الدبغ ، وبهذا يجمع بينه وبين حديث ميمونة ويتبين أن ادعاء النسخ لا يصح ، فيبقى حديث ميمونة محكماً لا نسخ فيه .
فإن قال قائل : كيف يقال إن كبد الميتة لو دبغت ما طهرت ، والجلد لو دبغ لطهر ، ولكنها أجزاء ميتة ، ونحن نعرف أن الشريعة الحكيمة لا يمكن أن تفرق بين متماثلين ؟
قلنا : الجواب على هذا من وجهين :
الأول : أنه متى ثبت الفرق في الكتاب والسنة بين شيئين مشابهين ، فاعلم أن هناك فرقاً في المعنى ، ولكنك لم تتوصل إليه ، لأن إحاطتك

(11/104)

بحكمة الله عزّ وجلّ غير ممكنة ، فموقفك التسليم .
الثاني : أن نقول : هناك فرق بين اللحم والجلد ، فإن حلول الحياة فيما كان داخل الجلد ، أشد من حلولها في الجلد نفسه ، لأن الجلد فيه نوع صلابة بخلاف اللحم ، وما كان داخله فإنه ليس مثله ، فلا يكون فيه الخبث الذي من أجله صارت الميتة نجسة حراماً .
ولهذا نقول : إنه يعطي حكماً بين حكمين :
الحكم الأول : أن ما كان داخل الجلد لا يطهر بالدباغ .
الحكم الثاني : أن ما كان خارج الجلد من الشعر والوبر فهو طاهر، والجلد بينهما ، ولهذا أعطى حكماً بينهما ، وبهذا نعرف سمو الشريعة ، وأنها لا يمكن أن تفرق بين متماثلين ، ولا أن تجمع بين مختلفين .
وعليه فكل حيوان مات وهو مما يؤكل ، فإن جلده يطهر بالدباغ .
19) وسُئل الشيخ - حفظه الله تعالى : - عن حكم الانتفاع بجلد الميتة ؟
فأجاب فضيلته بقوله : إذا كانت الميتة من حيوان يُباح بالذكاة ، كبهيمة الأنعام ، فإنه يجوز الانتفاع بجلدها ، لكن بعد الدبغ ، لأنه بالدبغ الذي يزول به النَّتن والرائحة الكريهة يكون طاهراً يُباح استعماله في كل شيء حتى في غير اليابسات على القول الراجح ، لأنه يطهر بذلك كما قال النبي صلى الله عليه وسلم : " يطهرها الماء والقرض " رواه مسلم .
وأما إذا كان الجلد من حيوان لا يحل بالذَّكاة ، فهذا موضع خلاف بين أهل العلم والله أعلم بالصواب .
20) وسُئل الشيخ : هل جلد الميتة نجس ؟
فأجاب قائلاً :هذا فيه تفصيل :إن كانت الميتة طاهرة ، فإن

(11/105)

جلدها طاهر ، وإن كانت نجسة ، فجلدها نجس ، ومن أمثلة الميتة الطاهرة : السمك ، لقوله تعالى : ( أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ ) (1) . قال ابن عباس - رضي الله عنهما -صيده : ما أُخذ حيّاً . وطعامه ما أُخذَ ميتاً .
أما الذي ينجس بالموت ، فإن جلده ينجس به - يعني ينجس بالموت - لأنه داخل في عموم الميتة فيكون داخلاً في قوله تعالى : ( إلا أن يكونَ ميتة ً أو دماً مسفوحاً أو لحمَ خنزيرٍ فإنه رجس ) (2) . يعني نجساً .
فإن قال قائل : إن الميتة حرام ، ولا يلزم من التحريم النجاسة ، فهذا السم حرام وليس بنجس .
قلنا هذه قاعدة صحيحة، إلا إننا نجيب عن ذلك بأن الله علَّل لما قال: ( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ ) (3) . فهذا واضح أنه نجس ، إذن الميتة نجسة وجلدها نجس .
__________
(1) سورة المائدة ، الآية : 96 .
(2) سورة الأنعام ، الآية : 145 .
(3) سورة الأنعام ، الآية : 145.

(11/106)


باب الاستنجاء - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب الاستنجاء

21) سُئل الشيخ : عن قول بعض العلماء إن مناسبة قول الإنسان " غفرانك " إذا خرج من الخلاء أنه لما انحبس عن ذكر الله ذلك الوقت ناسب أن يستغفر الله هل هذا صحيح ؟
فأجاب حفظه الله تعالى بقوله : هذا فيه نظر ، لأن الإنسان إنما انحبس عن ذكر الله بأمر الله ، وإذا كان بأمر الله فلم يعرض نفسه للعقوبة ، بل عرض نفسه للمثوبة ، ولهذا كانت المرأة الحائض لا تصلي ولا تصوم ، فهل يُسنُّ لها إذا طهرت أن تستغفر لله ، لأنها تركت الصلاة والصيام في أيام الحيض ؟ ! أبداً لم يقله أحد البتة . وبهذا يتبين أن المناسبة ، أن الإنسان لما تخفف من أذية الجسم تذكر أذية الإثم فدعا الله أن يخفف أذية الإثم كما منَّ عليه بتخفيف أذية الجسم ، وهذا معنى مناسب من باب تذكر الشيء بالشيء .
22 وسُئل الشيخ - حفظه الله تعالى : - عمن يقضي حاجته في أماكن الوضوء مما يؤدي إلى كشف عورته ؟
فأجاب قائلاً : لا يجوز للإنسان أن يكشف عورته في الحمامات المعدة للوضوء ، والتي يشاهدها الناس ، فإنه يكون بذلك آثماً ، وقد ذكر الفقهاء رحمهم الله - أنه في هذه الحال يجب على المرء أن يستجمر بدل الاستنجاء . بمعنى أن يقضي حاجته بعيداً عن الناس ، وأن يستجمر

(11/107)

بالأحجار ، أو بالمناديل ، ونحوها مما يباح الاستجمار به ، حتى ينقى محل الخارج بثلاث مسحات فأكثر .
قالوا : إنما يجب ذلك لأنه لو كشف عورته للاستنجاء ، لظهرت للناس ، وهذا أمر محرم . ما لايمكن تلافي المحرم إلا به ، فإنه يكون واجباً .
وعلى هذا فنقول في الجواب : لا يجوز للمرء أن يتكشف أمام الناظرين للاستنجاء ، بل يحاول أن يكون في مكان لا يراه أحد .
23) سُئل الشيخ - حفظه الله تعالى : - عمن يتوضأ في مكان قضاء الحاجة ويحتمل تنجس ثيابة هل يجب عليه غسل ثيابة ؟
فأجاب بقوله : قبل أن أُجيب على هذا السؤال ، أقول :
إن هذه الشريعة - ولله الحمد - كاملة من جميع الوجوه وملائمة لفطرة الإنسان التي فطر الله الخلق عليها ، حيث إنها جاءت باليسر والسهولة بل جاءت بإبعاد الإنسان عن المتاهات في الوساوس والتخييلات التي لا أصل لها ، وبناء على هذا فإن الإنسان بملابسه ، الأصل أن يكون طاهراً فلا يتيقن ورود النجاسة على بدنه أو ثيابة ، وهذا الأصل يشهد له قول النبي صلى الله عليه وسلم حين شكى إليه رجل يخيل إليه أنه يجد الشيء في صلاته - يعني الحدث - فقال صلى الله عليه وسلم : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً " . فالأصل بقاء ما كان على ماكان .
فثيابهم التي دخلوا بها الحمامات التي يقضون بها الحاجة كما ذكره السائل إذا تلوثت بماء فمن الذي يقول إن هذه الرطوبة هي رطوبة النجاسة من بول أو ماء متغير بغائط أو نحو ذلك ؟ وإذا كنا لا نجزم بهذا الأمر فإن الأصل الطهارة ، صحيح أنه قد يغلب على الظن أنها

(11/108)

تلوثت بشيء نجس ، ولكن ما دمنا لم نتيقن فإن الأصل بقاء الطهارة .
فنقول في الجواب على هذا السؤال : إنهم إذا لم يتيقنوا أن ثيابهم أصيبت بشيء نجس فإن الأصل بقاء الطهارة ولا يجب عليهم غسل ثيابهم ولهم أن يصلوا بها ولا حرج والله اعلم .

24 وسُئل فضيلة الشيخ : ما حكم البول قائماً ؟
فأجاب جزاه الله عن الإسلام والمسلمين خيراً بقوله : البول قائماً بجوز بشرطين :
أحدهما : أن يأمن من التلوث بالبول .
والثاني : أن يأمن من أن ينظر أحد إلى عورته .
25) وسُئل : عن حكم الدخول بالمصحف إلى الحمام ؟
فأجاب قائلاً : المصحف ، أهل العلم يقولون : لا يجوز للإنسان أن يدخل به إلى الحمام ، لأن المصحف كما هو معلوم له من الكرامة والتعظيم ما لايليق أن يدخل به إلى هذا المكان والله الموفق .
26) وسُئل الشيخ : ما حكم الدخول إلى الحمام بأوراق فيها اسم الله ؟
فأجاب بقوله : يجوز دخول الحمام بأوراق فيها اسم الله ما دامت في الجيب ليست ظاهرة ، بل هي خفية ومستورة . ولا تخلو الأسماء غالباً من ذكر اسم الله - عزّ وجلّ - كعبد الله وعبد العزيز وما أشبهها .
27) وسُئل فضيلة الشيخ : هل يجوز ذكر الله تعالى فى الحمام ؟
فأجاب بقوله : لا ينبغي للإنسان أن يذكر ربَّه - عزّ وجلّ - في داخل الحمام ، لأن المكان غير لائق لذلك ، وإن ذَكَره بقلبه فلا حرج

(11/109)

عليه بدون أن يلفظ بلسانه ، وإلا فالأولى أن لا ينطق به بلسانه في هذا الموضع وينتظر حتى يخرج منه .
أما إذا كان مكان الوضوء خارج محل قضاء الحاجة فلا حرج أن يذكر الله فيه .
28 28 وسئل الشيخ : إذا كان الإنسان في الحمام فكيف يسمي ؟
فأجاب بقوله : إذا كان الإنسان في الحمام فيسمي بقلبه لا بلسانه لأن وجوب التسمية في الوضوء والغسل ليس بالقول؛ حيث قال الإمام أحمد ـ رحمه الله ـ (لا يصح عن النبي صلى الله عليه وسلم في التسمية في الوضوء شيء). ولذلك ذهب الموفق صاحب المغني وغيره إلى أن التسمية في الوضوء سنة لا واجبة.

29 سُئل فضيلة الشيخ: عن حكم دخول الحمام مكشوف الرأس؟
فأجاب بقوله : دخول الحمام مكشوف الرأس لا بأس به، لكن استحب الفقهاء تغطية الرأس عند دخول الخلاء.

30 وسُئل : عن حكم الأكل أو الشرب في الحمام ؟
فأجاب ـ حفظه الله تعالى ـ قائلاً : الحمام موضع لقضاء الحاجة فقط ، ولا ينبغي أن يبقى فيه إلا بقدر الحاجة ، والتشاغل بالأكل وغيره فيه يستلزم طول المكث فيه فلا ينبغي ذلك.

31 وسُئل فضيلة الشيخ : ما حكم استقبال القبلة ، أو استدبارها حال قضاء الحاجة ؟
فأجاب بقوله : اختلف أهل العلم في هذه المسألة على أقوال :

(11/110)

فذهب بعض أهل العلم إلى أنه يحرم استقبال القبلة واستدبارها في غير البنيان ، واستدلوا لذلك بحديث أبي أيوب - رضي الله عنه - أن النبي صلى الله عليه وسلم قال :" لا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها ، ولكن شرِّقوا أو غرِّبوا " . قال أبو أيوب : فقدمنا الشام فوجدنا مراحيض قد بنيب قبل الكعبة ، فننحرف عنها ونستغفر الله ، وحملوا ذلك على غير البنيان ، أم في البنيان : فيجوز الاستقبال والاستدبار ، لحديث ابن عمر - رضي الله عنهما - قال : " رقيتُ يوماً علىبيت حفصة ، فرأيت النبي صلىالله عليه وسلم يقضي حاجته مُستقبل الشام مُستدبر الكعبة " .
وقال بعض العلماء : إنه لا يجوز استقبال الكعبة ولا استدبارها بكل حال ، سواء في البنيان أو غيره ، واستدلوا بحديث أبي أيوب المتقدم ، وأجابوا عن حديث ابن عمر - رضي الله عنهما - بأجوبة منها :
أولاً : أن حديث ابن عمر يُحمل على ما قبل النهي .
ثانياً : أن النهي يرجح ، لأن النهي ناقل عن الأصل ، وهو الجواز ، والناقل عن الاصل ولي .
ثالثاً : أن حديث أبي أيوب قول ، وحديث ابن عمر فعل ، والفعل لا يمكن أن يعارض القول ، لأن الفعل يحتمل الخصوصية ويحتمل النسيان ، ويحتمل عذراً آخر .
والقول الراجح عندي في هذه المسألة :
أنه يحرم الاستقبال والاستدبار في الفضاء ، ويجوز الاستدبار في البنيان دون الاستقبال ، لأن النهي عن الاستقبال محفوظ ليس فيه تخصيص ، والنهي عن الاستدبار مخصوص بالفعل ، وأيضاً الاستدبار أهون من الاستقبال ولهذا - والله أعلم - جاء التخفيف فيه فيما إذا كان الإنسان في البنيان ، والأفضل أن لا يستدبرها إن أمكن .

(11/111)

32) وسُئل الشيخ - جزاءه الله عن الإسلام والمسلمين خيراً : - هل يجزيء في الاستجمار استعمال المناديل ؟
فأجاب بقوله : نعم يجزيء في الاستجمار استعمال المناديل ولا بأس به ، لأن المقصود من الاستجمار هو إزالة النجاسة سواء كان ذلك بالمناديل ، أو بالخرق ، أو بالتراب ، أو بالأحجار ، إلا إنه لا يجوز أن يستجمر الإنسان بما نهى الشارع عنه ، مثل العظام والرَّوث ، لأن العظام طعام الجن إذا كانت من مذكاة ، وإن كانت غير مذكاة فإنها نجسة ، والنجس لا يطهّر ، وأما الأرواث فإن كانت نجسة ، فهي نجسة لا تُطهّر ، وإن كانت طاهرة ، فهي طعام بهائم الجن ، لأن الجن الذين قدموا على النبي صلىالله عليه وسلم وأمنوا به ، أعطاهم ضيافة لا تنقطع إلى يوم القيامة ، قال : " لكم كل عظم ذكر اسم الله عليه ، تجدونه أوفر ما يكون لحماً " . وهذا من أمور الغيب التي لا تُشاهد ، ولكن يجب علينا أن نؤمن بذلك . كذلك هذه الأرواث تكون علفاً لبهائمهم .
ويُوخذ من الحديث فضل الإنسان على الجن ، ولأن الإنس من أدم الذي أُمر أبو الجن أن يسجد له ، كما قال الله تعالى : ( َسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّه ) (1) .
33) وسُئل الشيخ : إذا خرج من الإنسان ريح ، فهل يجب عليه الاستنجاء ؟
فأجاب فضيلته بقوله : خروج الريح من الدبر ناقض للوضوء لقول النبي صلى الله عليه وسلم : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً " . لكنه لا
__________
(1) سورة الكهف ، الآية 50.

(11/112)

يوجب الاستنجاء ، أي لا يوجب غسل الفرج لأنه لم يخرج شيء يستلزم الغسل ، وعلى هذا فإذا خرجت الريح انتقض الوضوء ، وكفى الإنسان أن يتوضأ ، أي أن يغسل وجهه مع المضمضة والاستنشاق ، ويديه إلى المرفقين ، ويمسح رأسه ، ويمسح أذنية ، ويغسل قدميه إلى الكعبين .
وهنا أنبه على مسألة تخفى على كثير من الناس وهي : أن بعض الناس يبول أو يتغوَّط قبل حضور وقت الصلاة ، ثم يستنجي ، فإذا جاء وقت الصلاة ، وأراد الوضوء ، فإن بعض الناس يظن أنه لا بد من إعادة الاستنجاء وغسل الفرج مرة ثانية ، وهذا ليس بصواب ، فإن الإنسان إذا غسل فرجه بعد خروج ما يخرج منه ، فقط طهر المحل ، وإذا طهر فلا جاحة إلى إعادة غسلة ، لأن المقصود من الاستنجاء أو الاستجمار الشرعي بشروطه المعروفة ، المقصود به تطهير المحل ، فإذا طهر فلن يعود إلى النجاسة إلا إذا تجدد الخارج مرة ثانية .
34 ) وسُئل الشيخ - حفظه الله : - عمن غسل عورته وانتصف الوضوء ثم أحدث ، فهل يعيد غسل عورته ؟
فأجاب فائلاً : إن الإنسان إذا غسل عورته وأنقى المحل ، لا يجب عليه إعادة غسل العورة مرة ثانية إلا إذا خرج منه شيء ، وعلى هذا إذا كان السائل أحدث في أثناء وضوئه ، فإنه لا يعيد غسل فرجه إذا لم يخرج منه شيء ، أي خارج محسوس إلا الريح، فالريح لا يجب غسل الفرج منها إذا لم يخرج معها بلل. فعليه إذا أحدث بريح في أثناء وضوئه فإنه لا يعيد غسل فرجه ، وإنما يعيد الوضوء من جديد ، بمعنى أنه يعود فيغسل كفيه ويتمضمض ويستنشق ويغسل وجهه إلخ الوضوء ، وبعض الناس يظن أن غسل الفرج من البول والغائط يكون مقارناً للوضوء ،

(11/113)

بحيث يُعاد عند الوضوء وإن لم يخرج شيء وليس كذلك لأن الله قال: ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) (1) . الآية . ولم يذكر غسل الفرج ، فظهر بذلك أن غسل الفرج ليس من الوضوء ، وإنما هو تطهير لما أصابه من البول والغائط، فمتى حصل، حصلت به الكفاية، ولا يعاد الغسل، أعني غسل الفرج إلا بعد خروج ما يجب التطهر منه .
__________
(1) سورة المائدة ، الآية 6 .

(11/114)


باب السواك وسنن الفطرة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب السواك وسنن الفطرة

35) سُئل فضيلة الشيخ أعلى الله درجته : متى يتأكد استعمال السواك ؟ وما حكم السواك لمنتظر السواك حال الخطبة ؟
فأجاب قائلاً : يتأكد السواك عند القيام من النوم ، وأول ما يدخل البيت ، وعند الوضوء في المضمضة ، وإذا قام للصلاة .
ولا بأس به لمنتظر الصلاة ، لكن في حالة الخطبة لا يتسوك ، لأنه يشغله إلا أن يكون معه نعاس فيتسوك لطرد النعاس .
36) وسئل الشيخ : هل يستاك الإنسان باليد اليمنى أو باليد اليسرى ؟
فأجاب بقوله : هذا محل خلاف ، فذهب بعض العلماء إلى أن الإنسان يستاك باليد اليمنى ، لأن السواك سنة والسنة طاعة لله وقربة فلا تتناسب أن تكون باليد اليسرى لأن اليسرى تقدم للأذى .
وقال آخرون : بل باليد اليسرى أفضل ، وذلك لأن السواك لإزالة الأذى ، وإزالة الأذى تكون باليسرى كالاستنجاء والاستجمار فإنه يكون باليسرى لا باليمنى.
وفضَّل آخرون فقالوا : إن تسوَّك لتطهير الفم كما لو استيقظ من نوم أو لإزالة أذى ، فيكون باليد اليسرى لأنه لإزالة الأذى ، وأن تسوَّك لتحصيل السنة ، فيكون باليمنى لأنه مجرد قربة كما لو كان قد توضأ قريباً

(11/115)

واستاك ، فإنه يستاك باليمنى ، والأمر ولله الحمد في هذا واسع ، فيستاك كما يريد لأنه ليس في المسالة نص واضح .
37) وسُئل فضيلة الشيخ - رفع الله درجته وأعلى مكانته : - عن حكم استعمال الكحل ؟
فأجاب بقوله : : الاكتحال نوعان :
أحدهما : اكتحال لتقوية البصر وجلاء الغشاوة من العين وتنظيفها وتطهيرها بدون أن يكون له جمال ، فهذا لا بأس به ، بل إنه مما ينبغي فعله ، لأن النبي صلى الله عليه وسلم كان يكتحل في عينيه ، ولا سيما إذا كان بالأثمد الأصلي .
النوع الثاني : ما يُقصد به الجمال والزينة ، فهذا للنساء مطلوب ، لأن المرأة مطلوب منها أن تتجمل لزوجها .
وأما الرجال فمحل نظر، وأنا أتوقف فيه، وقد يفرق فيه بين الشباب الذي يخشى من اكتحاله فتنة فيُمنع، وبين الكبير الذي لا يخشى ذلك من اكتحاله فلا يُمنع.
38) وسُئل - أعلى الله درجته في المهديين : - هل التسمية في الوضوء واجبة ؟
فأجاب قائلاً : التسمية في الوضوء ليست بواجبة ولكنها سنة ، وذلك لأن في ثبوت حديثها نظراً . فقد قال الإمام أحمد رحمه الله : " إنه لا يثبت في هذا الباب شيء " والإمام أحمد - كما هو معلوم لدى الجميع - من أئمة هذا الشأن ومن حفّاظ هذا الشأن ، فإذا قال إنه لم يثبت في هذا الباب شيء ، فإن حديثها يبقى في النفس منه شيء ، وإذا كان في ثبوته نظر ، فإن الإنسان لا يسوغ لنفسه أن يلزم عباد الله بما لم يثبت عن رسوله

(11/116)

الله صلى الله عليه وسلم، ولذلك أرى أن التسمية في الوضوء سنة ، لكن من ثبت عنده الحديث وجب عليه القول بموجبه ، وهو أن التسمية واجبة ، لأن قوله " لا وضوء " الصحيح أنه نفيٌ للصحة وليس نفياً للكمال.
39) وسُئل الشيخ : عن حكم الختان في حق الرجال والنساء ؟
فأجاب بقوله :حكم الختان محل خلاف ، وأقرب الأقوال أن الختان واجب في حق الرجال ، سنة في حق النساء ، ووجه التفريق بينهما أن الختان في حق الرجال فيه مصلحة تعود إلى شرط من شروط الصلاة وهي الطهارة ، لأنه إذا بقيت القلفة ، فإن البول إذا خرج ثقب الحشفة بقي وتجمع في القلفة وصار سبباً إما لاحتراق أو التهاب ، أو لكونه كلما تحرك خرج منه شيء فينتجس بذلك .
وأما المرأة فإن غاية ما فيه من الفائدة أنه يقلل من غُلمتها - أي شهوتها - وهذا طلبُ كمال ، وليس من باب إزالة الأذى .
واشترط العلماء لوجوب الختان ، ألا يخاف على نفسه فإن خاف على نفسه من الهلاك أو المرض ، فإنه لا يجب ، لأن الواجبات لا تجب مع العجز ، أو مع خوف التلف ، أو الضرر .
ودليل وجوب الختان في حق الرجال :
أولاً : أنه وردت أحاديث متعددة بأن النبي صلى الله عليه وسلم أمر من أسلم أن يختتن ، والأصل في الأمر الوجوب .
ثانياً : أن الختان ميزة بين المسلمين والنصارى ، حتى كان المسلمون يعرفون قتلاهم في المعارك بالختان ، فقالوا : الختان ميزة ، وإذا كان ميزة فهو واجب لوجوب التمييز بين الكافر والمسلم ، ولهذا حرم التشبه بالكفار لقول النبي صلى الله عليه وسلم : " من تشبه بقوم فهو منهم " .

(11/117)

ثالثاً : أن الختان قطع شيء من البدن وقطع شيء من البدن حرام ، والحرام لا يُستباح إلا لشيء واجب ، فعلى هذا يكون الختان واجباً .
رابعاً : أن الختان يقوم به ولي اليتيم وهو اعتداء عليه واعتداء على ماله ، لأنه سيعطي الخاتن أجره ، فلولا أنه واجب لم يجز الاعتداء على ماله وبدنه . وهذه الأدلة الأثرية والنظرية تدلّ على وجوب الختان في حق الرجال ، أما المرأة ففي وجوبه عليها نظر ، فأظهر الأقوال أنه واجب على الرجال دون النساء ، وهناك حديث ضعيف هو : " الختان سنة في حق الرجال مكرمة في حق النساء " . فلو صح هذا الحديث لكان فاصلاً .
40) سُئل الشيخ حفظه الله تعالى - عن حكم القزع ؟
فأجاب قائلاً : القزع هو حلق بعض الرأس وترك بعضه ، وهو أنواع :
النوع الأول : أن يحلق بعضه غير مرتب ، فيحلق مثلاً من الجانب الأيمن ومن الناصية ومن الجانب الأيسر .
النوع الثاني : أن يحلق وسطه ويدع جانبيه .
النوع الثالث : أن يحلق جوانبه ويدع وسطه ، قال ابن القيم - رحمه الله - كما يفعله السفل .
النوع الرابع : أن يحلق الناصية فقط ويدع الباقي .
والقزع كله مكروه ، لأن النبي صلى الله عليه وسلم رأي صبيّاً حلق بعض رأسه فأمر النبي صلى الله عليه وسلم ، أن يحلق كله أو يترك كله ، لكن إذا كان قزعاً مشبهاً للكفار فإنه يكون محرماً ، لأن التشبه بالكفار محرم ، قال النبي صلى الله عليه وسلم : " من تشبه بقوم فهو منهم ".

(11/118)

41) وسُئل الشيخ : عن قوم يطيلون شعورهم ؟
فأجاب قائلاً : التقليد في الأمور النافعة التي لم يرد الشرع بالنهي عنها أمر جائز ، وأما التقليد في الأمور الضارة أو التي منع الشرع منها من العادات فهذا أمر لا يجوز ، فهؤلاء الذين يطولون شعورهم نقول لهم هذا خلاف العادة المتبعة في زمننا هذا ، واتخاذ شعر الرأس مختلف فيه هل هو من السنن المطلوب فعلها ؟ أو هو من العادات التي يتمشى فيها الإنسان على ما اعتاده الناس في وقته ؟
والراجح عندي : أن هذا من العادات التي يتمشى فيها الإنسان على ما جرى عليه الناس في وقته ، فإذا كان من عادة الناس اتخاذ الشعر وتطويله - فإنه يفعل ، وإذا كان من عادة الناس حلق الشعر أو تقصيره فإنه يفعل .
ولكن البلية كل البلية أن هؤلاء الذين يعفون شعور رؤوسهم لا يعفون شعور لحاهم ثم هم يزعمون أنهم يقتدون بالرسول صلى الله عليه وسلم ، وهم في ذلك غير صادقين فهم يتبعون أهواءهم ويدل على عدم صدقهم في اتباع الرسول صلى الله عليه وسلم ، إنك تجدهم قد أضاعوا شيئاً من دينهم هو من الواجبات كإعفاء اللحية مثلاً ، فهم لا يعفون لحاهم وقد أمروا بإعفائها وكتهاونهم في الصلاة وغيرها من الواجبات الأخرى ممايدلك على أن صنيعهم في إعفاء شعورهم ليس المقصود به التقرب إلى الله ولا اتباع رسول الله صلى الله عليه وسلم ، وإنما هي عادة استحسنوها فأرادوها ففعلوها .
42) وسُئل الشيخ : هل يجوز صبغ الشعر باللون الأسود وخلطه مع حناء ؟
فأجاب بقوله : صبغ الشعر باللون الأسود الخالص حرام ، لأن

(11/119)

النبي صلى الله عليه وسلم قال : " غيروا هذا الشيب وجنبوه السواد " .
أما إذا خلط معه لون آخر حتى صار أدهم فإنه لا بأس به .
43 ) وسُئل : عن حكم صبغ المرأة لشعر رأسها بغير الأسود مثل البني والأشعر ؟
فأجاب بقوله : الأصل في هذا الجواز إلا أن يصل إلى درجة تشبه رؤوس الكافرات والعاهرات والفاجرات فإن ذلك حرام .

44 ) وسُئل فضيلته : هل يجوز صبغ أجزاء من الشعر كأطرافه مثلاُ أو أعلاه فقط ؟
فأجاب قائلاً : صبغ الشعر إذا كان بالسواد فإن النبي صلى الله عليه وسلم ، نهى عنه حيث أمر بتغيير الشيب وتجنيبه السواد قال : غيروا هذا الشيب وجنبوه السواد " . وورد في ذلك أيضا ً وعيد على من فعل هذا ، وهو يدل على تحريم تغيير الشعر بالسواد ، أما بغيره من الألوان فالأصل الجواز إلا أن يكون على شكل نساء الكافرات أو الفاجرات فيحرم من هذه الناحية لقول النبي صلى الله عليه وسلم: " من تشبه بقوم فهو منهم " .
45) وسُئل الشيخ : ما حكم تغيير الشيب ؟ وبم يُغيَّر ؟
فاجاب فضيلته قائلاً : تغيير شعر الشيب سنة أمر به النبي صلى الله عليه وسلم ، ويُغيَّره بكل لون ما عدا السواد ، فإن النبي صلىالله عليه وسلم نهى أن يغير بالسواد فقال : " جنبوه السواد " . وورد في الحديث الوعيد على من صبغه بالسواد ، فالواجب على المؤمن أن يتجنب صبغة بالسواد ، لما فيه من النهي عنه والوعيد على فعله ، ولأن الذي يصبغه بالسواد كأنما يعارض سنة الله عزّ وجل ّ في خلقه ، فإن الشعر في حال الشباب يكون أسود ، فإذا أبيضَّ للكبر أو لسبب آخر فإنه يحاول أن يرد هذه السنة إلى ماكانت

(11/120)

عليه من قبل ، وهذا فيه شيء من تغيير خلق الله عز وجل ، ومع ذلك فإن الذي يصبغ بالسواد لا بد أن يتبين أنه صابغ به لأن أصول الشعر ستكون بيضاء .
وقد قال الشاعر :
نسودُ أعلاها وتأبي أصولها ولا خير في فرع إذا خانه الأصل
46) وسُئل الشيخ : ورد في بعض الأحاديث النهي عن تغيير الشعر بالسواد ، فهل الحديث في ذلك صحيح ؟ وما الحكمة من النهي ؟ وما حكم إزالة العيوب من الجسم ؟
فأجاب قائلاً : الحديث صحيح ، فإن الرسول صلى الله عليه وسلم أمر بتغيير الشيب، وأمر بتجنيبه السواد، وتوعد من يخضبون لحاهم بالسواد بأنهم لا يريحون رائحة الجنة، وهذا يدل على أن الصبغ بالسواد من كبائر الذنوب، فعلى المرء أن يتقي الله عز وجل، وأن يتجنب ما نهى عنه الرسول صلى الله عليه وسلم، ليكون ممن أطاع الله ورسوله، وقد قال تعالى:( ومن يُطع الله ورسوله فقد فاز فوزاً عظيماً )(1) . وقال: ( ومن بعص الله ورسوله فقد ضلّ ضلالاً مبيناً ) (2) . ولا فرق بين الرجال والنساء في هذا الحكم فهو عام.
ثم إن الحكمة في ذلك هو أن في صبغ الشعر بالسواد مضادة لحكمة الله تعالى التي خلق الخلق عليها ، فإنه إذا حوَّل شعره الأبيض إلى السواد ، فكأنه يريد أن يرجع بشخوخته إلى الشباب فيكون بذلك مضاداً للحكمة التي جعل الخلق عليها بكونهم إذا كبروا أبيضَّ
__________
(1) سورة الأحزاب ، الآية : 71.
(2) سورة الأحزاب ، الآية : 36 .

(11/121)

شعرهم بعد السواد ، ومن المعلوم أنَّ مضادة المخلوق للخالق أمر لا ينبغي ، ولا يجوز للمرء أن يضاد الله تعالى في خلقة ، كما لا يجوز له أن يضاد الله في شرعه ، ونقول أيضاً : إنه بدلاً من كونه يصبغ بالأسود يصبغ بصبغ يجعل الشعر بين السواد والحُمرة ، وبهذا يزول المحظور ويحصل المطلوب .
أما إزالة العيوب فهذه لا بأس بها ، مثل أن يكون في الإنسان إصبع زائدة، فيجري لها عملية لقطعها إذا لم يكن هناك ضرر ، وما أشبه ذلك فإنه لا بأس به ، لأن هذا من باب إزالة العيوب الطارئه . والله الموفق .
47) وسُئل الشيخ: نرى كثيراً من المسلمين يصبغون لحاهم بالسواد ويقولون: إن النهي عنه لم يصح عن النبي صلى الله عليه وسلم ، وإنما هو مدرج من كلام بعض الرواة وإن صح فإنما المراد به ما قصد به التدليس أما ما قصد به الجمال فلا ، فما مدى صحة ذلك ؟
فاجاب قائلاً : النهي عن صبغ الشيب بالسواد ثابت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله - رضي الله عنهما - رواه مسلم وأبو داود ودعوى الإدراج غير مقبولة إلا بدليل ، لأن الأصل عدمه ، وقد روى أبو داود والنسائي من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة " . قال ابن مفلح أحد تلاميذ شيخ الإسلام ابن تيمه : إسناده جيد . وهذا الحديث يقتضي تحريم صبغ الشيب بالسواد ، وأنه من كبائر الذنوب والحكمة في ذلك - والله أعلم - مافيه من مضادة

(11/122)

الحكمة في خلق الله تعالى بتجميله على خلاف الطبيعة ، فيكون كالوشم والوشر والنمص والوصل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لعن الواصلة والمستوصلة والواشمة والمستوشمة ولعن المتنمصات والمتفلجات للحسن المغيرات لخلق الله تعالى .
وأما دعوى أن النهي عن الصبغ بالسواد من أجل التدليس ، فغير مقبولة أيضاً ، لأن النهي عام ، والظاهر أن الحكمة ما أشرنا إليه .
وإذا كان هذا حكم الصبغ الأسود من أجل التدليس ، فغير مقبولة أيضاً ، لأن النهي عام ، والظاهر أن الحكمة ما أشرنا إليه .
وإذا كان هذا حكم الصبغ الأسود ، فإن في الحلال غني عنه ، وذلك بأن يصبغ بالحناء والكتم أو بصبغ يكون بين الأسود والأحمر فيحصل المقصود بتغيير الشيب إلى صبغ حلال ، وما أغلق باب يضر الناس إلا فتح لهم من الخير أبواب ولله الحمد .
وما روي عن بعض الصحابة من أنهم كانوا يخضّبون بالسواد ، فإنه لا يدفع به ما صح عن النبي صلى الله عليه وسلم ، لأن الحجة فيما صح عن النبي صلى الله عليه وسلم ، ومن خالفه من الصحابة ، فمن بعدهم فإنه يلتمس له العذر حيث يستحق ذلك ، والله تعالى إنما يسأل الناس يوم القيامة عن إجابتهم الرسل ، قال الله تعالى : ( ويوم يناديهم فيقول ماذا أجبتم المرسلين ) (1) .
48) سُئل الشيخ : ماحكم نتف الشيب من الرأس واللحية ؟
فأجاب بقوله: أما من اللحية أو شعر الوجه فإنه حرام لأن هذا من النمص، فإن النمص نتف شعر الوجه واللحية منه ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لعن النامصة والمتنمصة . ونقول لهذا الرجل إذا كنت
__________
(1) سورة القصص ، الآية : 65 .

(11/123)

ستتسلط على كل شعرة أبيضت فتنتفها فلن تبقى لك لحية، فدع ما خلقه الله على ما خلقه الله ولا تنتف شيئاً.
أما إذا كان النتف من شعر الرأس فلا يصل إلى درجة التحريم لأنه ليس من النمص .
49) سُئل الشيخ : عن المراد باللحية ؟
فأجاب بقوله : حد اللحية من العظمين الناتئين بحذاء صماخي الأذنين إلى آخر الوجه ، ومنها الشعر النابت على الخدين .
قال في القاموس المحيط ص 387 جـ 4 : " اللحية بالكسر : شعر الخدين والذقن " . وعلى هذا فمن قال : إن الشعر الذي على الخدين ليس من اللحية فعليه أن يثبت ذلك .
50) وسئل فضيلته : هل العارضان من اللحية ؟
فأجاب بقوله : نعم العارضان من اللحية لأن هذا هو مقتضى اللغة التي جاء بها الشرع ، قال الله تعالى : ( إنا أنزلناه قرآناً عربيّاً لعلكم تعقلون ) (1) . وقال تعالى : ( هو الذي بعث في الأميين رسولاً منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة ) (2) . وبهذا عُلم أن ما جاء في القرآن والسنة فالمراد به ما يدل عليه بمقتضى اللغة العربية، إلا أن يكون له مدلول شرعي فيحمل عليه ، مثل : الصلاة هي في اللغة العربية الدعاء ، لكنها في الشرع تلك العبادة المعلومة ، فإذا ذكرت في الكتاب والسنة حُملتْ على مدلولها الشرعي إلا أن يمنع من ذلك مانع .
__________
(1) سورة يوسف ، الآية : 2
(2) سورة الجمعة ، الآية 2 .

(11/124)

وعلى هذا فإن اللحية لم يجعل لها الشرع مدلولاً شرعيّاً خاصّاً فتحمل على مدلولها اللغوي ، وهي في اللغة اسم للشعر النابت على اللحيين والخدين من العظم الناتىء حذاء صماخ الأذن إلى العظم المحاذي له من الجانب الآخر .
قال في القاموس : " االِّلحية بالكسر : شعر الخدين والذقن " . وهكذا قال في فتح الباريء ص 35 جـ 10 طـ السلفية : " هي اسم لما نبت على الخدين والذقن " .
وبهذا تبين أن العارضين من اللحية ، فعلى المؤمن أن يصبر ويصابر على طاعة الله ورسولة ، وإن كان غريباً في بني جنسه فطوبى للغرباء .
وليعلم أن الحق إنما يوزن بكتاب الله تعالى وسنه رسولة صلى الله عليه وسلم ، لا يوزن بما كان عليه الناس مما خالف الكتاب والسنة ، فنسأل الله تعالى أن يثبتنا وإخواننا المسلمين على الحق.
51) سُئل الشيخ - رعاه الله بمنه وكرمه : - عن حكم حلق اللحي ؟
فأجاب بقوله : حلق اللحية محرم ، لأنه معصية لرسول الله صلى الله عليه وسلم ، فإن النبي صلى الله عليه وسلم قال : " أعفوا اللحى وحُفوا الشوارب " . ولأنه خروج عن هدي المرسلين إلى هدي المجوس والمشركين .
وحدّ اللحية - كما ذكره أهل اللغة - هي شعر الوجه واللحيين والخدين ، بمعنى أن كل ما على الخدين وعلى اللحيين والذقن فهو من اللحية ، وأخذ شيء منها داخل في المعصية أيضاً ، لأن النبي صلى الله عليه وسلم قال : " أعفوا اللحى .. " وأرخوا اللحى .." " ووفروا اللحى ..." . وأوفوا اللحى .. " وهذا يدل على أنه لا يجوز أخذ شيء منها ، لكن المعاصي تتفاوت فالحلق أعظم من أخذ شيء منها، لأنه

(11/125)

أعظم وأبين مخالفة من أخذ شيء منها ، وهذا هو الحق ، والحق أحق أن يُتَّبع، وتساءل مع نفسك ما المانع من قبول الحق والعمل به إرضاءً لله وطلباً لثوابه ؟ فلا تقدم رضا نفسك وهواك والرفاق على رضا الله ، قال تعالى : (وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى) (1) .

52) وسُئل فضيلة الشيخ: عن حكم تقصير اللحية ؟
فأجاب حفظه الله تعالى بقوله : القص من اللحية خلاف ما أمر به النبي صلى الله عليه وسلم في قوله: (وفروا اللحى)، (أعفوا اللحى) ، (أرخوا اللحى) فمن أراد اتباع أمر الرسول صلى الله عليه وسلم ، واتباع هديه صلى الله عليه وسلم ، فلا يأخذن منها شيئاً ، فإن هدي الرسول ، عليه الصلاة والسلام، أن لا يأخذ من لحيته شيئاً، وكذلك كان هدي الأنبياء قبله، ولقد قرأنا جميعاً قول الله تعالى عن هارون لموسى : (يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي) (2) . وهذا دليل على أن لهارون لحية يمكن الإمساك بها ، وهو كذلك هدي خاتم النبيين محمد صلى الله عليه وسلم ، فإن لحيته كانت عظيمة وكانت كثَّة ، فمن أراد أن يتبعه تمام الاتباع ويمتثل أمره تمام الامتثال ، فلا يأخذن من شعر لحيته شيئاً ، لا من طولها ولا من عرضها .
وبعض الناس عند ابتداء نبات لحيته تكون شعراتها متفرقة فيقول : أنا أحلقها لتنبت جميعاً ، وهذا ليس بصواب ، لأنه قد يحلقها فيعصي بذلك أمر النبي صلى الله عليه وسلم ، ثم يموت قبل أن تنبت ، ولكن عليه أن يبقيها كما كانت ، وهي إذا تم نموها وخروجها كانت مجتمعة في شكل حسن . والله الموفق .
__________
(1) سورة النازعات ، الآيتان : 39 ، 40 .
(2) سورة طه ، الآية : 94 .

(11/126)

53) سُئل الشيخ : هل يجوز تقصير اللحية خصوصاً ما زاد على القبضة فقد سمعنا أنه يجوز؟
فأجاب فضيلته بقوله : جاء في الصحيحين وغيرهما من حديث ابن عمر - رضي الله عنهما - أن النبي صلى الله عليه وسلم قال " خالفوا المشركين ووفروا اللحى وأحفوا الشوارب " . هذا لفظ البخاري ، ولفظ مسلم : " خالفوا المشركين أحفوا الشوارب وأوفوا اللحى " وفي لفظ : " أعفوا " وله من حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : " جزوا الشوارب وأرخو ا اللحى خالفوا المجوس " . وله من حديث عائشة - رضي الله عنها - أن النبي صلى الله عليه وسلم قال : " عشرٌ من الفطرة : قص الشارب وإعفاء اللحية " وذكر بقية الحديث .
وهذه الأحاديث تدل على وجوب ترك اللحية على ما هي عليه وافية موفرة عافية مستوفية ، وأن في ذلك فائدتين عظيمتين .:
إحداهما : مخالفة المشركين حيث كانوا يقصونها أو يحلقونها ، ومخالفة المشركين فيما هو من خصائصهم أمر واجب ، ليظهر التباين بين المؤمنين والكافرين في الظاهر كما هو حاصل في الباطن ، فإن الموافقة في الظاهر ربما تجر إلى محبتهم وتعظيمهم والشعور بأنه لا فرق بينهم وبين المؤمنين ، ولهذا قال النبي صلى الله عليه وسلم : " من تشبه بقوم فهو منهم " قال شيخ الإسلام ابن تيمية : " أقل أحوال هذا الحديث التحريم وإن كان ظاهره يقتضي كفر المتشبه بهم " .
ثم إن في موافقة الكفار تعزيزاً لما هم عليه ، ووسيلة لافتخارهم وعلوهم على المسلمين حيث يرون المسلمين أتباعاً لهم ، مقلدين لهم ، ولهذا كان من المتقرر عند أهل الخبرة في التاريخ أن الأضعف دائماً يقلد الأقوى .

(11/127)

الفائدة الثانية : أن في إعفاء اللحية موافقة للفطرة التي فطر الله الخلق على حسنها وقبح مخالفتها ، إلا من اجتالته الشياطين عن فطرته . وبهذا علم أنه ليست العلة من إعفاء اللحية مخالفة المشركين فقط بل هناك علة أخرى وهي موافقة الفطرة .
ومن فوائد إعفاء اللحية : موافقة عباد الله الصالحين من المرسلين وأتباعهم كما ذكر الله تعالى عن هارون أنه قال لموسى صلى الله عليهما وسلم : ( يا ابن أمّ لا تأخذ بلحيتي وولا برأسي ) (1) . وفي صحيح مسلم عن جابر بن سمرة رضي الله عنه في وصف النبي صلى الله عليه وسلم ، قال : وكان كثير شعر اللحية .
أما ما سمعتم من بعض الناس أنه يجوز تقصير اللحية خصوصاً ما زاد على القبضة ، فقد ذهب إليه بعض أهل العلم فيما زاد على القبضة ، وقالوا : إنه يجوز أخذ ما زاد على القبضة استناداً إلى ما رواه البخاري عن عبد الله بن عمر رضي الله عنهما ، أنه كان إذا حج أو اعتمر قبض على لحيته فما زاد أخذه . ولكن الأولى الأخذ بما دل عليه العموم في الأحاديث السابقة فإن النبي صلى الله عليه وسلم لم يستثن حالاً من حال .
54) وسُئل فضيلته : هل الأفضل حلق الشارب أو قصة ؟
فأجاب قائلاً : الأفضل قص الشارب كما جاءت به السنة ، إما حفّاً بأن يُقص أطرافه مما يلي الشفة حتى تبدو ، وإما إخفاءً بحيث يقص جميعه حتى يفيه.
وأما حلقه فليس من السنة ، وقياس بعضهم مشروعية حلقه على
__________
(1) سورة طه ، الآية : 94 .

(11/128)

حلق الرأس في النسك قياس في مقابلة النص، فلا عبرة به ، ولهذا قال مالك عن الحلق : (إنه بدعه ظهرت في الناس فلا ينبغي العدول عما جاءت به السنة ، فإن اتباعها الهدي والصلاح والسعادة والفلاح ).
55) وسُئل الشيخ : عن حكم نتف الشارب وما ينبت على الوجنة والخد من الشعر ؟
فأجاب بقوله : أما الشارب فإن الأفضل أن لا ينتفه الإنسان نتفاً بل الأفضل أن يقصه كما أمر النبي صلى الله عليه وسلم بذلك .
وأما نتف ما على الوجنة أو على الخد من الشعر فإنه لا يجوز لأن هذا من اللحية كما نص على هذا أهل العلم باللغة ، والنبي صلى الله عليه وسلم أمر بإعفاء اللحى ونتف هذا أو قصه مخالف لما أمر النبي صلى الله عليه وسلم بذلك .
56) وسُئل الشيخ : عما يقوله بعض الناس من أن علة إعفاء اللحى مخالفة المجوس والنصارى كما في الحديث وهي علة ليست بقائمة الآن لأنهم يعفون لحاهم ؟
فأجاب - حفظه الله تعالى - بقوله : جوابنا على هذا من وجوه :
الوجه الأول : أن إعفاء اللحية ليس من أجل المخالفة فحسب ، بل هو من الفطرة كما ثبت ذلك في صحيح مسلم ، فإن إعفاء اللحي من الفطرة التي فطر الله الناس عليها وعلى استحسانها ، واستقباح ما سواها .
الوجه الثاني : أن اليهود والنصارى والمجوس الآن ليسوا يعفون لحاهم كلهم ولا ربعهم بل أكثرهم يحلقون لحاهم كما هو مشاهد وواقع .
الوجه الثالث : أن الحكم إذا ثبت شرعاً من أجل معنى زال وكان هذا الحكم موافقاً للفطرة او لشعيرة من شعائر الإسلام فإنه يبقى ولو زال السبب ، ألا ترى إلى الرَّمل في الطواف كان سببه أن يُظهر النبي صلى الله عليه وسلم

(11/129)

وأصحابه الجلد والقوة أمام المشركين الذين قالوا إنه يقدم عليكم قوم وهنتهم حمى يثرب ومع ذلك فقد زالت هذه العلة وبقى الحكم حيث رمل النبي صلى الله عليه وسلم في حجة الوداع .
فالحاصل : أن الواجب أن المؤمن إذا قضى الله ورسوله أمراً أن يقول سمعنا وأطعنا كما قال الله تعالى : ( إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ، ومن يطع الله ورسوله ويخشى الله ويتقه فأولئك هم الفائزون )(1) . ولا يكونوا كالذين قالوا سمعنا وعصينا أو يلتمسوا العلل الواهية والأعذار التي لا اصل لها فإن هذا شأن من لم يكن مستسلماً العلل الواهية والأعذار التي لا أصل لها فإن هذا شأن من لم يكن مستسلما ًغاية الاستسلام لأمر الله ورسوله يقول الله عز وجلّ : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ، ومن يعص الله ورسوله فقد ضلّ ضلالاً مبيناً ) (2) . ويقول تعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً )(3) . ولا أدري عن الذي يقول مثل هذا الكلام هل يستطيع أن يواجه به ربه يوم القيامة ، فعلينا أن نسمع ونطيع وأن نمتثل أمر الله ورسوله على كل حال .
57) وسُئل - أعلى الله حجته : - عن حكم إزالة شعر الإبط وقص الأظافر ، وقص الشارب ، وحلق العانة ؟
فأجاب فضيلته بقوله : إزالة شعر الإبط من الفطرة التي فطر الله الخلق عليها ، وجاءت بها الشرائع المنزلة من عند الله عز وجل، وكذلك
__________
(1) سورة النور ، الآيتان : 51 ، 52.
(2) سورة الأحزاب ، الآية : 36 .
(3) سورة النساء ، الآية : 65 .

(11/130)

قص الأظافر والشارب ، وحلق العانة، فهذه الأشياء كلها من الفطرة التي يرتضيها كلُّ عاقل لم تتغير فطرته، وأقرَّتها الشرائع المنزلة من عند الله عز وجل .
وقد وقَّت النبي صلى الله عليه وسلم في الشارب والعانة والإبط والأظافر ، وقَّت لها أربعين يوماً ، فلا تترك فوق أربعين يوماً ، وعلى هذا فنقول :
إذا كان الرسول عليه الصلاة والسلام ، قد وقت لأمته هذه المدة ، فهي المدة القصوى ، وإن حصل سبب يقتضي أن تزال قبل ذلك ، فإنها تزال ، كما لو طالت الأظافر أو كثرت الشعور في الإبط ، أو الشارب طال قبل الأربعين فإنه يُزال ، لكن الأربعين هي أقصى المدة وغايتها ، ومن العجب أن بعض الجهال يُبقي أظافره مدة طويلة حتى تطول وتتراكم فيها الأوساخ ، وهؤلاء قد تنكَّروا لفطرتهم وخالفوا السنة التي دعا إليها رسول الله صلى الله عليه وسلم ووقتها لأمته ، ولا أدري كيف يرضون لأنفسهم أن يفعلوا ذلك ، مع ما فيه من الضرر الصحي مع المخالفة الشرعية . وبعض الناس يُبقي ظفراً واحداً من أظافره ، إما الخنصر وإما السبابة وهذا أيضاً جهل وخطأ .
فالذي ينبغي للمسلمين أن يترسموا وأن يتمشوا على ما خطه النبي صلى الله عليه وسلم لهم ورسمه ، من فعل هذه السنن التي تقتضيها الفطرة ، قص الأظافر والشارب وحلق العانة ونتف الأباط .
58) وسئل فضيلة الشيخ : عن حكم تطويل الأظافر ؟
فأجاب - حفظه الله تعالى - بقوله : تطويل الأظافر مكروه إن لم يكن محرماً ، لأن النبي صلى الله عليه وسلم وقت في تقليم الأظافر ألا تترك فوق أربعين يوماً .
ومن الغرائب أن هؤلاء الذين يدعون المدنية والحضارة يبقون هذه

(11/131)

الأظافر مع أنها تحمل الأوساخ والأقذار وتوجب أن يكون الإنسان متشبهاً بالحيوان ولهذا قال الرسول صلى الله عليه وسلم : " ما أنهر الدم وذكر اسم الله عليه فكل إلا السن والظفر ، أما السن فعظم ، وأما الظفر فمُدَى الحبشة " . يعني أنهم يتخذون الأظافر سكاكين يذبحون بها ويقطعون بها اللحم أو غير ذلك فهذا من هدي هؤلاء الذين أشبه ما يكونون بالبهائم .

59) وسُئل : عن حكم إبقاء الأظافر أكثر من أربعين يوماً ؟
فأجاب بقوله جزاه الله عن الإسلام والمسلمين خيراً : هذا فيه تفصيل :
إذا كان الحامل له على ذلك الاقتداء بالكفار الذين انحرفت فطرهم عن السلامة ، فإن ذلك حرام ، لأن النبي صلى الله عليه وسلم قال : " من تشبه بقوم فهو منهم " . قال شيخ الإسلام ابن تيميه رحمة الله : " أقل أحوال هذا الحديث التحريم ، وإن كان ظاهرة يقتضي كُفر المتشبه بهم " . اهـ .
60) وسُئل فضيلته : عن حكم دفن الشعر والأظافر بعد قصها ؟
فأجاب قائلاً : ذكر أهل العلم أن دفن الشعر والأظافر أحسن وأولى ، وقد أثر ذلك عن بعض الصحابة رضي الله عنهم ، وأما كون بقائه في العراء أو إلقائه في مكان يوجب إثماً فليس كذلك .

(11/132)

61) وسُئل : عن قص الأظافر في الحمام وإرسالها مع القاذورات ؟
فأجاب - حفظه الله تعالى - بقوله : الأولى ألا يفعل ذلك تكريماً لها ، ولكن لو فعل فلا إثم عليه .
62) سُئل الشيخ - حفظه الله تبارك وتعالى - عن حكم تخفيف شعر الحاجب ؟
فأجاب فائلاً : تخفيف شعر الحاجب إذا كان بطريق النتف فهو حرام بل كبيرة من الكبائر ، لأنه من النمص الذي لعن رسوله الله صلى الله عليه ووسلم مَنْ فَعله .
وإذا كان بطريق القص أو الحلق ، فهذا كرهه بعض أهل العلم ، ومنعه بعضهم ، وجعله من النمص ، وقال : إن النمص ليس خاصّاً بالنتف ، بل هو عام لكل تغيير لشعر لم يأذن الله به إذا كان في الوجه .
ولكن الذي نرى أنه ينبغي للمرأة - حتى وإن قلنا بجواز أو كراهة تخفيفه بطريق القص أو الحلق - أن لا تفعل ذلك إلا إذا كان الشعر كثيراً على الحواجب ، بحيث ينزل إلى العين ، فيؤثر على النظر فلا بأس بإزالة ما يؤذي منه .
63) وسُئل الشيخ : عن حكم جعل الشعر ضفيرة واحدة ؟
فأجاب قائلاً : جعل الشعر ضفيرة واحدة لا أعلم فيه بأساً. والأصل الحِلّ ، ومن رأي شيئاً من السنة يمنع ذلك وجب اتباعه فيه والله ولي التوفيق .

(11/133)

64) وسُئل : عن حكم إزالة شعر اليدين والرجلين ؟
فأجاب فضيلته بقوله : إن كان كثيراً فلا بأس من إزالته ، لأنه مشوه ، وإن كان عاديّاً فإن من أهل العلم من قال إنه لا يُزال لأن إزالته من تغيير خلق الله عز وجل . ومنهم من قال : إنه تجوز إزالته لأنه مما سكت الله عنه ، وقال قال النبي صلى الله عليه وسلم : " ما سكت الله عنه فهو عفو " . أي ليس بلازم لكم ولا حرام عليكم ، وقال هؤلاء : إن الشعور تنقسم إلى ثلاثة أقسام :
القسم الأول : ما نصَّ الشرع على تحريم أخذه .
القسم الثاني : ما نص الشرع على طلب أخذه .
القسم الثالث : ما سكت عنه .
فما نص الشرع على تحريم أخذه فلا يُؤخذ كلحية الرجل ، ونمص الحاجب للمرأة والرجل .
وما نص الشرع على طلب أخذه فليؤخذ ، مثل : الإبط والعانة والشارب للرجل .
وما سكت عنه فإنه عفو لأنه لو كان مما لا يريد الله تعالى وجوده ، لأمر بإزالته ، ولو كان مما يريد الله بقاءه ، لأمر بإبقائه ، فلما سكت عنه كان هذا راجعاً إلى اختيار الإنسان ، إن شاء أزاله وإن شاء أبقاه . والله الموفق .

65) وسُئل فضيلة الشيخ : عن حكم قص المرأة شعر رأسها ؟
فأجاب - حفظه الله تعالى - بقوله : المشروع أن تُبقي المرأة رأسها على ما كان عليه ، ولا تخرج عن عادة أهل بلدها ، وقد ذكر فقهاء الحنابلة

(11/134)

- رحمهم الله - أنه يُكره قص رأسها إلا في حج أو عمرة ، وحرم بعض فقهاء الحنابلة قص المرأة شعر رأسها .
ولكن ليس في النصوص ما يدل على الكراهة أو على التحريم ، والأصل عدم ذلك ، فيجوز للمرأة أن تأخذ من شعررأسها من قدام أو من الخلف ، على وجه لا تصل به إلى حد التشبه براس الرجل ، لأن الأصل الإباحة ، لكن مع ذلك أنا أكره للمرأة أن تفعل هذا الشيء ، لأن نظر المرأة وتطلُّبها لما يجدُّ من العادات المتلقاة عن غير بلادها مما يفتح لها باب النظر إلى العادات المستوردة ، وربما تقع في عادات محرمة وهي لا تشعر ، فكل العادات الواردة إلى بلادنا في المظهر والملبس والمسكن - إذا لم تكن من الأمور المحمودة التي دلَّ الشرع علىطلبها - فإن الأولى البعد عنها وتنجبها، نظراً إلى أن النفوس تتطلب المزيد من تقليد الغير ، لا سيما إذا شعر الإنسان بالنقص في نفسه وبكمال غيره ، فإنه حينئذ يقلد غيره وربما يقع في شَرَك التقليد الآثم الذي لا تبيحه شريعته .
وهناك أشياء نتمسك بها يسميها بعضنا عادات وتقاليد ، ونحن ننكر هذه التسمية ونقول :
لقد ضللتم وما أنتم بالمهتدين ، فإن من عاداتنا ما هو من الأمور المشروعة التي لا تتحكم فيها العادات والتقاليد ، كمثل الحجاب مثلاً ، فلا يصح أن نسمي احتجاب المرأة عادة أو تقليداً وإذا سمينا ذلك عادة أو تقليداً ، فهو جناية على الشريعة ، وفتح باب لتركه والتحول عنه إلى عادات جديدة تخضع لتغير الزمن ، وهو كذلك تحويل للشريعة إلى عادات وتقاليد تتحكم فيها الأعراف ، ومن المعلوم أن الشريعة ثابتة لا تتحكم فيها الأعراف ولا العادات ولا التقاليد ، بل يلزم المسلم أيَّا كان وفي أي مكان ، يلزمه أن يلتزم بها وجوباً فيما يجب ، واستحباباً فيما يُستحب . والله الموفق .

(11/135)

66) سُئل فضيلة الشيخ : عن حكم فرق المرأة شعرها على الجنب ؟
فأجاب بقوله : السنة في فرق الشعر أن يكون في الوسط ، من الناصية وهي مقدم الرأس إلى أعلى الرأس ، لأن الشعر له اتجاهات إلى الأمام وإلى الخلف وإلى اليمين وإلى الشمال ، فالفرق المشروع يكون في وسط الرأس ، أما الفرق على الجنب فليس بمشروع ، وربما يكون فيه تشبه بغير المسلمين ، وربما يكون أيضاً داخلاً في قول النبي صلى الله عليه وسلم"صنفان من أهل النار لم أرهما بعد ، قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها " . فإن من العلماء من فسر المائلات المميلات بأنهن اللاتي يمشطن المشطة المائلة ويمشطن غيرهن تلك المشطة ، ولكن الصواب إن المراد بالمائلات من كنّ مائلات عما يجب عليهن من الحياء والدين ، مميلات لغيرهن عن ذلك . والله أعلم .
67) سُئل الشيخ : عن حكم تصفيف المرأة شعرها بالطريقة العصرية دون التشبه بالكافرات ؟
فأجاب حفظه الله بقوله : الذي بلغني عن تصفيف الشعر أنه يكون بأجرة باهظة قد نصفها بأنها إضاعة مال، والذي أنصح به نساءنا أن يتجنبن هذا الترف ، والمرأة تتجمل لزوجها لا على وجه يضيع به المال هذا الضياع ، فإن النبي صلى الله عليه وسلم نهي عن إضاعة المال ، أما لو ذهبت إلى ماشطة تمشطها بأجرة سهلة يسيرة للتجمل لزوجها فإن هذا لا بأس به .

(11/136)

68) سُئل الشيخ : هل يجوز للمرأة أن تستعمل الباروكة " الشعر المستعار " ؟
فأجاب فضيلته بقوله : الباروكة محرمة وهي داخله في الوصل ، وإن لم تكن وصلاً فهي تظهر رأس المرأة على وجه أطول من حقيقته فتشبه الوصل وقد لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة ، لكن إن لم يكن على رأس المرأة شعر اصلاً أو كانت قرعاء فلا حرج من استعمال الباروكة ليستر هذا العيب لإن إزالة العيوب جائزة ، ولهذا أذن النبي صلى الله عليه وسلم لمن قطعت أنفه في إحدى الغزوات أن يتخذ أنفاً من ذهب فالمسألة أوسع من ذلك ، فتدخل فيها مسائل التجميل وعملياته ، فما كان لإزالة عيب فلا بأس به مثل أن يكون في أنفه اعوجاج فيعدله أو إزالة بقعة سوداء مثلاً فهذا لا بأس به ، أما إن كان لغير إزالة عيب كالوشم والنمص مثلاً فهذا هو الممنوع .
69) وسُئل فضيلة الشيخ : عن حكم ثقب اذن البنت أو أنفها من أجل الزينة ؟
فأجاب - حفظه الله تعالى - بقوله : الصحيح أن ثقب الأذن لا بأس به ، لأن هذا من المقاصد التي يتوصل بها إلى التحلي المباح ، وقد ثبت أن نساء الصحابة كان لهن أخراص يلبسنها في آذانهن ، وهذا التعذيب تعذيب بسيط ، وإذا ثقب في حال الصغر صار برؤه سريعاً .
وأما ثقب الأنف : فإنني لا أذكر فيه لأهل العلم كلاماً ، ولكنه فيه مُثلة وتشويه للخلقة فيما نرى ، ولعل غيرنا لا يرى ذلك ، فإذا كانت المرأة في بلد يعد تحلية الأنف فيها زينة وتجملاً فلا بأس بثقب الأنف لتعليق الحلية عليه .

(11/137)


باب فروض الوضوء وصفته - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب فروض الوضوء وصفته

70) سُئل فضيلة الشيخ : عن معنى قول النبي صلى الله عليه وسلم : تبلغ الحلية من المؤمن حيث يبلغ الوضوء " ؟
فأجاب - حفظه الله تعالى - بقولة : معنى هذا الحديث أن أهل الجنة إذا دخلوا الجنة، فإنهم يحلَّون فيها كما قال الله عزّ وجلّ في سورة الكهف : ( يحلَّوْن فيها من أساورَ من ذهب ) (1) . وكما قال في سورة الحج وفاطر : ( يُحلَّون فيها من أساور من ذهب ولؤلؤاً ) (2) . وكما قال ( وحُلُّوا أساورَ من فضَّةٍ ) (3) . فالمؤمن يُحلى في الجنة - رجلاً كان أو أمرأة - بهذة الحلية ، وتكون إلى حيث يبلغ الوضوء ، فعلى هذا تبلغ الحلية في اليدين إلى المرفقين لأن الوضوء يبلغ إلى المرفقين ، هذا معنى الحديث الذي أشار إليه السائل .
71) وسُئل : عن الفضل الذي يناله المسلم إذا استمر على الوضوء بعد كل حدث ؟
فأجاب قائلاً : الفضل الذي يناله المسلم إذا استمر على الوضوء بعد كل حدث ، أنه يبقى طاهراً ، والبقاء على الطهر من الأعمال الصالحة ، ولأنه ربما يذكر الله سبحانه وتعالى في أحواله كلها ، فيكون ذكر
__________
(1) سورة الكهف ، الآية 31 .
(2) سورة الحج ، الآية : 23 .
(3) سورة فاطر ، الآية : 33 .

(11/139)

الله على طهر ، ولانه قد تعرض له صلاة في مكان ليس فيه ماء ، فيكون مستعداً لهذه الصلاة ، والمهم أن بقاء الإنسان على وضوء فيه فوائد كثيرة .
72) وسُئل الشيخ : إذا كان للإنسان أسنان صناعية فهل يجب عليه نزعها عند المضمضة ؟
فأجاب فضيلته بقولة : إذا كان على الإنسان أسنان مركبة ، فالظاهر أنه لا يجب عليه أن يزيلها، وتشبه هذه الخاتم، والخاتم لا يجب نزعه عند الوضوء ، بل الأفضل أن يحركه ، لكن ليس على سبيل المثال الوجوب ، لأن النبي صلىالله عليه وسلم كان يلبسه ، ولم ينقل أنه كان ينزعه عند الوضوء ، وهو أظهر من كونه مانعاً من وصول الماء من هذه الأسنان ، لا سيما أن بعض الناس تكون هذه التركيبة شاقّاً عليه نزعها ثم ردُّها .
73) وسُئل فضيلة الشيخ : هل يجب على الإنسان أن يزيل بقايا الطعام من بين أسنانة قبل الوضوء أم لا ؟
فأجاب - جزاه الله خيراً - بقوله : الذي يظهر لي أنه لا يجب إزالته قبل الوضوء ، لكن تنقية الأسنان منها لا شك أنه أكمل وأطهر وأبعد عن مرض الأسنان ، لأن هذه الفضلات إذا بقيت ، فقد يتولد منها عُفونة ويحصل منها مرض للأسنان واللثة ، فالذي ينبغي للإنسان إذا فرغ من طعامه ، أن يخلل أسنانة حتى يزول ما علق من أثر الطعام ، وأن يتسوَّك أيضاً لأن الطعام يغير الفم ، وقد قال النبي صلى الله عليه وسلم في السواك : " إنه مطهرة للفم مرضاة للرب " . وهذا يدل على أنه كلما احتاج الفم إلى تطهير فإنه يطهر بالسواك ، ولهذا قال العلماء يتأكد السواك عند تغير رائحة الفم بأكل أو غيره .

(11/140)

74) وسُئل حفظه الله تعالى : هل يلزم المتوضيء أن يأخذ ماءً جديداً لأذنيه ؟
فأجاب الشيخ بقوله : لا يلزم أخذ ماء جديد للأذنين ، بل ولا يستحب على القول الصحيح ، لأن جميع الواصفين لوضوء النبي صلى الله عليه وسلم ، لم يذكروا أنه كان يأخذ ماءً جديداً لأذنيه ، فالأفضل أن يمسح أذنيه ببقية البلل الذي بقي بعد مسح رأسه .
75) وسُئل الشيخ : عن معنى الترتيب في الوضوء ؟ وما المراد بالموالاة في الوضوء ؟ وما حكمها ؟ وهل يعذر الإنسان فيهما بالجهل والنسيان ؟
فأجاب قائلاً : الترتيب في الوضوء معناه أن تبدأ بما بدأ الله به ، وقد بدأ الله بذكر غسل الوجه ، ثم غسل اليدين ، ثم مسح الرأس ، ثم غسل الرجلين ، ولم يذكر الله تعالى غسل الكفين قبل غسل الوجه ، لأن غسل الكفين قبل غسل الوجه ليس واجباً بل هو سنة ، هذا هو الترتيب أن تبدأ بأعضاء الوضوء مرتبة كما رتبها الله عزّ وجلّ ، لأن النبي صلى الله عليه وسلم لما حج وخرج إلى المسعى بدأ بالصفا ، فلما أقبل عليه قرأ: ( إن الصفا والمروة من شعائر الله )(1). أبدأ بما بدأ الله به ، فبين أنه إنما اتى إلى الصفا قبل المروة ابتداء بما بدأ الله به .
وأما الموالاة ، فمعناها : أن لا يفرق بين أعضاء الوضوء بزمن يفصل بعضها عن بعض ، مثال ذلك لو غسل وجهه ، ثم أراد أن يغسل يديه ولكن تأخر، فإن الموالاة قد فاتت وحينئذ يجب عليه أن يعيد الوضوء من أوله ، لأن النبي صلى الله عليه وسلم رأي رجلاً قد توضأ ، وفي قدمه مثل الظفر
__________
(1) سورة البقرة ، الآية : 158.

(11/141)

لم يصبه الماء ، فقال ، " أرجع فأحسن وضوءك " . وفي رواية أبي داود " أمره أن يعيد الوضوء". وهذا يدل على اشتراط الموالاة ، ولأن الوضوء عبادة واحدة والعبادة الواحدة لا ينبني بعضها على بعض مع تفرق أجزائها .
فالصحيح : أن الترتيب والمولاة فرضان من فروض الوضوء .
وأما عذر الإنسان فيهما بالنسيان أو بالجهل فمحل نظر ، فالمشهور عند فقهاء الحنابلة - رحمهم الله - أن الإنسان لا يُعذر فيهما بالجهل ولا بالنسيان ، وأن الإنسان لو بدأ بغسل يديه قبل غسل وجهه ناسياً ، لم يصح غسل يديه ولزمه إعادة الوضوء مع طول الزمن ، أو إعادة غسل اليدين وما بعدهما إن قصر الزمن، ولا شك أن هذا القول أحوط وأبرأ للذمة ، وأن الإنسان إذا فاته الترتيب ولو نسياناً ، فإنه يعيد الوضوء ، وكذلك إذا فاتته الموالاة ولو نسياناً ، فإنه يعيد الوضوء .
76) سُئل الشيخ : عن حكم الترتيب بين أعضاء الوضوء ؟
فأجاب بقوله : الترتيب من فروض الوضوء . قال الله تعالى : ( يا أيها الذين آمنوا إذا قُمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤسكم وأرجلكم إلى الكعبين ) (1) . ووجه الدلالة من الآية :
أولاً: إدخال الممسوح بين المغسولات ، وهذا خروج عن مقتضى البلاغة ، والقرآن أبلغ ما يكون من الكلام ، ولا نعلم لهذا الخروج عن قاعدة البلاغة فائدة إلا الترتيب .
ثانياً : أن هذه الجملة وقعت جواباً للشرط ، وما كان جواباً للشرط فإنه يكون مرتباً حسب وقوع الجواب .
__________
(1) سورة المائدة ، الآية : 6 .

(11/142)

ثالثاً : أن الله ذكرها مرتبة وقال النبي صلى الله عليه وسلم : " أبدأ بما بدأ الله به " أما من السنة فإن جميع الواصفين لوضوء النبي صلى الله عليه وسلم لم يذكروا إلا أنه كان يرتبها على حسب ما ذكر .
77) وسُئل : هي يسقط الترتيب بالنسيان ؟
فأجاب قائلاً : هذا محل خلاف بين العلماء - رحمهم الله تعالى - على أقوال :
القول الأول : أنه يسقط بالنسيان والجهل ، لأن ذلك عذر وإذا كان الترتيب بين الصلوات يقسط بالنسيان ، فهذا مثله .
القول الثاني : أنه لا يسقط بالنسيان لأنه فرض ، والفرض لا يسقط بالنسيان ، وقياسه على قضاء الصلوات فيه نظر ، لأن الصلوات كل صلاة عبادة مستقلة ، ولكن الوضوء عبادة واحدة ، ونظير اختلاف الترتيب في الوضوء اختلاف الترتيب في ركوع الصلاة وسجودها ، فلو سجد الإنسان قبل الركوع ناسياً ، فإننا نقول إن الصلاة لا تُجزئه ، ولهذا فالقول بأن الترتيب يقسط بالنسيان ، في النفس منه شيء ، نعم لو فرض أن رجلاً جاهلاً في بادية وكان منذ نشأ وهو يتوضأ فيغسل الوجه واليدين والرجلين ثم يمسح الرأس ، لو فُرض أن أحداً وقع له مثل هذه الحال ، فقد يتوجه القول بأنه يُعذر بجهله ، كما عذر النبي صلىالله عليه وسلم أناساً كثيراً بجهلهم في مثل هذه الأحوال ، إذن فالترتيب فرض لا يسقط سهواً ولا جهلاً إلا في مثل هذه الصورة .
78) وسُئل فضيلة الشيخ : إذا توضأ الإنسان ونسي عضواً من الأعضاء فما الحكم ؟
فأجاب قائلاً : إذا توضأ الإنسان ونسي عضواً من الأعضاء ، فإن ذكر ذلك قريباً ، فإنه يغسله وما بعده ، مثال ذلك : شخص توضأ ونسي

(11/143)

أن يغسل يده اليسرى فغسل يده اليمنى ، ثم مسح راسه وأذنيه ، ثم غسل رجليه، ولما انتهى من غسل الرجلين ، ذكر أنه لم يغسل اليد اليسرى ، فنقول له : اغسل اليد اليسرى وامسح الرأس والأذنين وأغسل الرجلين ، وإنما أوجبنا عليه إعادة مسح الرأس والأذنين وغسل الرجلين ، لأجل الترتيب ، فإن الوضوء يجب أن يكون مرتباً كما رتبه الله عزّ وجلّ فقال : ( فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين ) (1) . وأما إن كان لم يذكر إلا بعدة مدة طويلة ، فإنه يعيد الوضوء من أصلة ، مثل أن يتوضأ شخص وينسى غسل يده اليسرى ثم ينتهي من وضوئه ويذهب حتي يمضي مدة طويلة ، ثم ذكر أنه لم يغسل اليد اليسرى ، فإنه يجب عليه أن يعيد الوضوء من أوله لفوات المولاة بين أعضاء الوضوء ، شرط لصحته ، ولكن ليعلم أنه لو كان ذلك شكّاً ، يعني بعد أن انتهى من الوضوء شك هل غسل يده اليسرى أو اليمنى أو هل تمضمض أو استنشق فإنه لا يلتفت إلى هذا الشك بل يستمر ويصلي ولا حرج عليه ، وذلك لأن الشك في العبادات بعد الفراغ منها لا يعتبر ، لأننا لو قلنا باعتباره لانفتح على الناس باب الوساوس وصار كل انسان يشك في عبادته ، فمن رحمة الله عز وجل أن ما كان من الشك بعد الفراغ من البعادة فإنه لا يلتفت إليه ولا يهتم به الإنسان إلا إذا تيقن الخلل فإنه يجب عليه تداركه . الله أعلم .
__________
(1) سورة المائدة ، الآية : 6 .

(11/144)

79) وسُئل فضيلة الشيخ : إذا انقطع الماء أثناء الوضوء ، ثم عاد وقد جفت الأعضاء فهل يبني الإنسان على ما تقدم أم يعيد الوضوء ؟
فأجاب بقوله : هذا ينبني على معنى الموالاة وعلى كونها شرطاً لصحة الوضوء ، وللعلماء في أصل المسألة قولان :
أحدهما : أن الموالاة شرط وأنه لا يصح الوضوء إلا متوالياً فلو فصل بعضه عن بعض لم يصح ، وهذا هو القول الراجح ، لأن الوضوء عبادة واحدة يجب أن يكون بعضها متصلاً ببعض ، وإذا قلنا بوجوب المولاة وأنها شرط لصحة الوضوء فبماذا تكون الموالاة ؟ قال بعض العلماء : الموالاة أن لا يؤخر غسل عضو حتى يجف الذي قبله بزمن معتدل إلا إذا أخرها لأمر يتعلق بالطهارة كما لو كان في أحد أعضائه بوية وحاول أن يزيلها وتأخر في إزالة هذه البوية حتى جفت أعضاؤه فإنه يبني على ما مضى ويستمر ولو تأخر طويلاً لأنه تأخر بعمل يتعلق بطهارته ، أما إذا تأخر لتحصيل ماء كما في هذا السؤال فإن بعض أهل العلم يقول : إن الموالاة تفوت وعلى هذا فيجب عليه إعادة الوضوء من جديد ، وبعضهم يقول : لا تفوت الموالاة لأنه أمر بغير اختياره وهو لا زال منتظرا لتكميل الوضوء ، وعلى هذا إذا عاد الماء فإنه يبني على ما مضى ولو جفت أعضاؤه ، على أن بعض العلماء الذين يقولون بوجوب الموالاة واشتراطها يقولون : إن الموالاة لا تتقيد بجفاف العضو وإنما تتقيد بالعرف ، فما جرى العرف بأنه فصل بينه فهو فاصل يقطع الموالاة ، وما جرى العرف بأنه ليس بفاصل فليس بفاصل مثل الذين ينتظرون وجود الماء إذا انقطع ، هم الآن يشتغلون بجلب الماء ، عند الناس لا يعد هذا تقاطعاً بين أول الوضوء وآخره ، فيبني على ما مضى ، وهذا هو الأفضل ، فإنه إذا جاء الماء

(11/145)

يبنون على ما مضى اللهم إلا إذا طال الوقت مدة طويلة يخرجها عن العرف يبدأون من جديد والأمر في هذا سهل .
80) وسُئل الشيخ : إذا اشتغل الإنسان بإزالة بوية من يدية عند الوضوء فهل تنقطع الموالاة ويلزمه إعادة الوضوء أو لا ؟
فأجاب - حفظه الله تعالى - بقوله : لا تنقطع الموالاة بذلك ولا يضره ، لأن هذا الأمر يتعلق بطهارته ، ومثل ذلك ما لو نفد الماء وجعل يستخرجه من البئر ونشفت أعضاؤه ، أو انتقل من صنبور إلى صنبور لتحصيل الماء ، فإن هذا لا يضر لأنه أمر يتعلق بطهارته .
أما إذا فاتت الموالاة بأمر لا يتعلق بطهارته ، مثل أن يجد على ثوبه دماً في أثناء وضوئه فاشتغل بإزالة ذلك الدم حتى نشفت الأعضاء وفاتت الموالاة ، فحينئذ يجب عليه أن يعيد الوضوء لأن هذا لا يتعلق بطهارته .

81) وسُئل فضيلة الشيخ : إذا كان في اليد بوية أو صمغ فكيف يصنع الإنسان عند الوضوء ؟
فأجاب بقولة : إذا كان في أعضاء الطهارة شيء يمنع وصول الماء إلى الأعضاء التي يجب تطهيرها ، فإن الواجب عليك أن تحسب الحساب ، وأن تتقدم في إزالة هذا المانع حتى يأتي الوقت ، وقد زال وتوضأت وضوءاً صحيحاً.

(11/146)

82) وسُئل - حفظه الله : إذا كان على يد الإنسان دهن فهل يصح وضوءه ؟
فأجاب فضيلته قائلاً : نعم يصح وضوءه بشرط أن لا يكون هذا الدهن متجمداً يمنع وصول الماء ، فإذا كان متجمداً يمنع وصول الماء فلا بد من إزالته قبل الوضوء .

83) وسُئل فضيلة الشيخ : عن المرأة إذا دهنت رأسها ومسحت عليه هل يصح وضوءها أم لا ؟
فأجاب قائلاً : قبل الإجابة على هذا السؤال ، أود أن أبين بأن الله عزّ وجلّ قال في كتابة المبين : ( أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) (1) . والأمر بغسل هذه الأعضاء ومسح ما يمسح منها يستلزم إزالة ما يمنع وصول الماء إليها ، لأنه إذا وُجد ما يمنع وصول الماء إليها لم يكن غسلها ولا مسحها ، وبناء على ذلك نقول : إن الإنسان إذا استعمل الدهن في أعضاء طهارته ، فإما أن يبقى الدهن جامداً له جرم ، فحينئذ لا بد أن يزيل ذلك قبل أن يُطِّهر أعضاؤه ، فإن بقي الدهن هكذا جرماً ، فإنه يمنع وصول الماء إلى البشرة وحينئذٍ لا تصح الطهارة. أما إذا كان الدهن ليس له جرم ، وإنما أثره باقٍ على أعضاء الطهارة ، فإنه لا يضر ، ولكن في هذه الحالة يتأكد أن يمر الإنسان يده على الوضوء لأن العادة أن الدهن يتمايز معه الماء ، فربما لا يصيب جميع العضو الذي يطهره .
__________
(1) سورة المائدة ، الآية : 6 .

(11/147)

84) وسُئل فضيلة الشيخ : عن حكم وضوء من كان على أظافرها ما يسمى بـ ( المناكير ) ؟
فأجاب بقوله : ما يسمى (المناكير) وهو شيء يوضع على الأظفار تستعمله المرأة وله قشرة ، لا يجوز استعماله للمرأة إذا كانت تصلي لأنه يمنع وصول الماء في الطهارة ، وكل شيء يمنع وصول الماء فإنه لا يجوز استعماله للمتوضئ ، أو المغتسل ، لأن الله يقول : ( فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ ) (1) . وهذه المرأة إذا كان على أظافرها مناكير فإنها تمنع وصول الماء فلا يصدق عليها أنها غسلت يدها فتكون قد تركت فريضة من فرائض الوضوء أو الغسل .
وأما من كانت لا تصلي كالحائض فلا حرج عليها إذا استعملته إلا أن يكون هذا الفعل من خصائص نساء الكفار فإنه لا يجوز لما فيه من التشبه بهم .
ولقد سمعت أن بعض الناس أفتى بأن هذا من جنس لبس الخفين وأنه يجوز أن تستعمله المرأة لمدة يوم وليلة إن كانت مقيمة ومدة ثلاثة أيام إن كانت مسافرة ، ولكن هذه فتوى غلط ، وليس كل ما ستر الناس به أبدانهم يلحق بالخفين ، فإن الخفين جاءت الشريعة بالمسح عليهما للحاجة إلى ذلك غالباً ، فإن القدم محتاجة إلى التدفئة ومحتاجة إلى الستر ، لأنها تباشر الأرض ، والحصى ، والبرودة ، وغير ذلك ، فخصص الشارع المسح بهما ، وقد يقيسون أيضاً على العمامة ، وليس بصحيح لأن العمامة محلها الرأس ، والرأس فرضه مخفف من أصله ، فإن فريضة الرأس هي المسح بخلاف اليد ، فإن فرضيتها الغسل ، ولهذا لم يبح النبي
__________
(1) سورة المائدة ، الآية : 6 .

(11/148)

صلى الله عليه وسلم للمرأة أن تمسح القفازين مع أنهما يستران اليد ، فدل هذا على أنه لا يجوز للإنسان أن يقيس أي حائل يمنع وصول الماء على العمامة وعلى الخفين ، والواجب على المسلم أن يبذل غاية جهده في معرفة الحق ، وأن لا يقدم على فتوى إلا هو يشعر أن الله تعالى سائله عنها ، لأنه يعبر عن شريعة الله عز وجل . الله الموفق الهادي إلى الصراط المستقيم .

85) سُئل الشيخ :هل يصح الوضوء إذا كان على يد الإنسان دهان يغطي البهاق " البرص " علماً بأنه يمنع وصول الماء إلى البشرة ؟
فأجاب بقوله : لا يجوز استعمال هذا الدواء الذي يمنع وصول الماء إلى البشرة ، لأن هذا الدواء ليس علاجاً يزيل البرص ، أما إذا كان علاجاً يزيله فلا حرج في استعماله ، لأنه مدته مؤقتة ، أما إذا كان شيئاً يخفيه ويمنع وصول الماء ، فإنه لا يجوز أن يتوضأ وهو عليه ، والحمد لله هذا أمر يكون في كثير من الناس ، والإنسان إذا اعتاد هذا الأمر هان عليه ، فهو يكون شاقاً عليه أول ما يخرج به ، ولكنه إذا اعتاده وصار الناس ينظرون إليه ، فإنه لا شك أنه يزول عنه هذا الإحساس الذي يحسُّه .
86) وسُئل : إذا توضأ الإنسان لرفع الحدث ولم ينو صلاة فهل يجوز أن يصلي بذلك الوضوء ؟
فأجاب - حفظه الله تعالى - قائلاً : إذا توضأ الإنسان بغير نية الصلاة ، وإنما توضأ لرفع الحدث فقط ، فله أن يصلي ما شاء من فروض ونوافل حتى تنتفض طهارته .

(11/149)

87) وسُئل : هل يجوز للإنسان أن يصلي فريضتين بوضوء واحد ؟
فأجاب بقوله : نعم يجوز ذلك ، فإذا توضأ لصلاة الظهر مثلاً ثم حضرت صلاة العصر وهو على طهارة فله أن يصلي صلاة العصر بطهارة الظهر ، وإن لم يكن قد نوى حين تطهره أن يصلي بها الفريضتين ، لأن طهارته التي تطهرها لصلاة الظهر رفعت الحدث عنه ، وإذا ارتفع حدثه فإنه لا يعود إلا بوجود سببه ، وهو أحد نواقض الوضوء المعروفة .
88) وسُئل فضيلة الشيخ : عن صفة الوضوء ؟
فأجاب - حفظه الله تعالى - بقوله:صفة الوضوء الشرعي على وجهين :
صفة واجبة لا يصح الوضوء إلا بها ، وهي المذكورة في قوله تعالى :
( أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) (1)
وهي غسل الوجه مرة واحدة ومنه المضمضة والاستنشاق ، وغسل اليدين إلى المرافق من أطراف الأصابع إلى المرافق مرة واحدة ، ويجب أن يلاحظ المتوضىء كفيه عند غسل ذراعيه فيغسلهما مع الذراعين فإن بعض الناس يغفل عن ذلك ولا يغسل إلا ذراعيه وهو خطأ ، ثم يمسح الرأس مرة واحدة ومنه أي من الرأس الأذنان ، وغسل الرجلين إلى الكعبين مرة واحدة هذه هي الصفة الواجبة التي لا بد منها .
أما الوجة الثاني من صفة الوضوء ، فهي الصفة المستحبة ونسوقها الآن بمعونة الله تعالى وهي : أن يُسمي الإنسان عند وضوئه ، ويغسل كفيه ثلاث
__________
(1) سورة المائدة ، الآية : 6 .

(11/150)

مرات ، ثم يتمضمض ويستنشق ثلاث مرات بثلاث غرفات ، ثم يغسل وجهه ثلاثاً، ثم يغسل يديه إلى المرفقين ثلاثاً ثلاثاً ، يبدأ باليمنى ثم اليسرى ، ثم يمسح رأسه مرة واحدة ، يبل يدية ثم يمرهما من مقدم رأسه إلى مؤخرة ثم يعود إلى مقدمه ثم يمسح أذنيه فيدخل سباحتيه في صماخيهما ويمسح بإبهاميه ظاهرهما ، ثم يغسل رجليه إلى الكعبين ثلاثاً ثلاثاً يبدأ باليمنى ثم باليسرى ، ثم يقول بعد ذلك : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين ، فإنه إذا فعل ذلك ، فُتحت له أبواب الجنة الثمانية يدخل من أيها شاء ، هكذا صح الحديث عن الني صلى الله عليه وسلم قاله عمر رضي الله عنه .

89) وسُئل فضيلة الشيخ:عن حكم غسل الأيدي والوجه بالصابون عند الوضوء ؟
فأجاب بقوله : غسل الأيدي والوجه بالصابون عند الوضوء ليس بمشروع ، بل هو من التعنت والتنطع ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " هلك المتنطعون هلك المتنطعون " . قالها ثلاثاً . نعم لو فرض أن في اليدين وسخاً لا يزول إلا بهذا أي باستعمال الصابون أو غيره من المطهرات المنظفات فإنه لا حرج في استعماله حينئذ ، وأما إذا كان الأمر عاديّاً فإن استعمال الصابون يعتبر من التنطع والبدعة فلا يفعل .

90) وسُئل فضيلة الشيخ : هل يسن للمرأة عند مسح رأسها في الوضوء أن تبدأ من مقدم الرأس إلى مؤخره ثم ترجع إلى مقدم الرأس كالرجل في ذلك ؟
فأجاب بقوله : نعم . لأن الأصل في الأحكام الشرعية أن ما ثبت

(11/151)

في حق الرجال ثبت في حق النساء والعكس بالعكس ، ما ثبت في حق النساء ثبت في حق الرجال إلى بدليل ، ولا أعلم دليلاً يخصص المرأة في هذا ، وعلى هذا فتمسح من مقدم الرأس إلى مؤخره ، وإن كان الشعر طويلاً فلن يتأثر بذلك ، لأنه ليس المعنى أن تضغط بقوة على الشعر حتى يتبلل أو يصعد إلى قمة الرأس ، إنما هو مسح بهدوء .
91) سُئل الشيخ : عن حكم مسح المرأة على لفة الرأس ؟
فأجاب بقوله : يجوز أن تمسح المرأة على رأسها سواءً كان ملفوفاً أو نازلاً، ولكن لا تلف شعر رأسها فوق وتبقيه على الهامة لأني أخشى أن يكون داخلاً في قول النبي صلى الله عليه وسلم : " ونساء كاسيات عاريات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا " .
92) وسئل فضيلة الشيخ : عن فاقد العضو كيف يتوضأ ؟ وإذا ركب له عضو صناعي فهل يغسله ؟
فأجاب بقوله - حفظه الله تعالى - : إذا فقد الإنسان عضواً من أعضاء الوضوء ، فإنه يسقط عنه فرضه إلى غير تيمم ، لأنه فقد محل الفرض فلم يجب عليه ، حتى لو ركب له عضو صناعي ، فإنه لا يلزمه غسله ،ولا يقال إن هذا مثل الخفين يجب عليه مسحهما ، لأن الخفين قد لبسهما على عضو موجود يجب غسله، أما هذا فإنه صنع له على غير عضو موجود ، لكن أهل العلم يقولون : إنه إذا قُطع من المفصل ، فإنه يجب عليه غسل رأس العضو ، مثلاً لو قطع من المرفق ، وجب عليه غسل رأس العَضُد ، ولو قُطعت رجلُه من الكعب ، وجب عليه غسل طرف الساق . والله أعلم .

(11/152)

93) سُئل فضيلة الشيخ : عن الملاحظات التي تلاحظ على الناس في أيام الشتاء في الوضوء ؟
فأجاب بقوله : الملاحظات التي تلاحظ على الناس في أيام الشتاء في الوضوء ، أنهم لا يفسرون أكمامهم عند غسل اليدين فسراً كاملاً ، وهذا يؤدي إلى أن يتركوا شيئاً من الذراع بلا غسل ، وهو محرم ، والوضوء معه غير صحيح ، فالواجب أن يفسر كمه إلى ما وراء المرفق ويغسل المرفق مع اليد لأنه من فروض الوضوء .
94) وسُئل : عن حكم تنشيف أعضاء الوضوء ؟
فأجاب فضيلته قائلاً:تنشيف الأعضاء لا باس به ، لأن الأصل عدم المنع ، والأصل في ما عدا العبادات من العقود والأفعال والأعيان الحل والإباحة حتى يقود دليل على المنع .
فإن قال قائل : كيف تجيب عن حديث ميمونة ، رضي الله عنها ، حينما ذكرت أن النبي صلى الله عليه وسلم اغتسل ، قالت : فأتيته بالمنديل فرده وجعل ينفض الماء بيده ؟
فالجواب : أن هذا الفعل من النبي صلى الله عليه وسلم قضية عَيْن تحتمل عدة أمور : إما لأنه لسبب في المنديل ، أو لعدم نظافته ، أو يخشى أن يبله بالماء ، وبلله بالماء غير مناسب ، فهناك احتمالات ولكن إتيانها بالمنديل قد يكون دليلاً على أن من عادته أن ينشف أعضاءه ، وإلا لما أتت به .

(11/153)

رسالة في كيفية طهارة المريض

قال فضيلة الشيخ حفظه الله تعالى :
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن شيئات أعمالنا، من يهده الله فلا مضله له، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله ، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بأحسان وسلم تسليماً كثيراً .
أما بعد :
فهذه رسالة مختصرة فيما يجب على المرضى في طهارتهم وصلاتهم(1) . فإن للمريض أحكاماً تخصه في ذلك لما هو عليه من الحال التي التقضت الشريعة الإسلامية مراعاتها فإن الله تعالى بعث نبيه محمداً ، صلى الله عليه وسلم ، بالحنيفية السمحة المبنية على اليسر والسهولة ، قال الله تعالى : { وما جعل عليكم في الدين من حرج }(2) . وقال تعالى : ( يريد الله بكم اليسر ولا يريد بكم العسر ) (3) وقال تعالى : ( فاتقوا الله ما استطعتم واسمعوا وأطيعوا ) (4) . وقال النبي صلى الله عليه وسلم : " أن الدين يسر " . وقال صلى الله عليه وسلم : " إذا أمرتكم بأمر فأتوا منه ما استطعتم " . وبناء على هذه القاعدة الأساسية
__________
(1) جرى نقل ما يتعلق بصلاة المريض إلى كتاب الصلاة .
(2) سورة الحج ، الآية : 78 .
(3) سورة التغابن ، الآية : 16 .
(4) سورة البقرة ، الآية : 185 .

(11/154)

خفف الله تعالى عن أهل الأعذار عباداتهم بحسب أعذارهم ليتمكنوا من عبادة الله تعالى بدون حرج ولا مشقة والحمد لله رب العالمين .
" كيف يتطهر المريض" ؟

1- يجب على المريض أن يتطهر بالماء فيتوضأ من الحدث الأصغر ، ويغتسل من الحدث الأكبر .
2- فإن كان لا يستطيع الطهارة بالماء لعجزه أو خوف زيادة المرض أو تأخر برئه فإنه يتيمم.
3- كيفية التيمم : أن يضرب الأرض الطاهرة بيدية ضربة واحده يمسح بهما جميع وجهه ، ثم يمسح كفيه بعضهما ببعض .
4- فإن لم يستطع أن يتطهر بنفسه فإنه يوضئه أو ييممه شخص آخر فيضرب الشخص الأرض الطاهرة بيدية ويمسح بها وجه المريض وكفيه كما لو كان لا يستطيع أن يتوضأ بنفسه فيوضئه شخص آخر .
5- إذا كان في بعض أعضاء الطهارة جرح فإنه يغسله بالماء ، فإن كان الغسل بالماء يؤثر عليه مسحه مسحاً فيبل يده بالماء ويمرها عليه ، فإن كان المسح يؤثر عليه أيضاً فإنه يتيمم عنه .
6- إذا كان في بعض أعضائه كسر مشدود عليه خرقة أو جبس فإنه يمسح عليه بالماء بدلاً من غسله ولا يحتاج للتيمم لأن المسح بدل عن الغسل .
7- يجوز أن يتيمم على الجدار ، أو على شيء آخر طاهر له غبار ، فإن كان الجدار ممسوحاً بشيء من غير جنس الأرض كالبوية فلا يتيمم عليه إلا أن يكون له غبار .
8- إذا لم يمكن التيمم على الأرض أو الجدار أو شيء آخر له

(11/155)

غبار فلا بأس أن يوضع تراب في إناء أو منديل يتيمم منه .
9- إذا تيمم لصلاة وبقي على طهارته إلى وقت الصلاة الأخرى فإنه يصليها بالتيمم الأول ، ولا يعيد التيمم للصلاة الثانية ، لأنه لم يزل على طهارته ، ولم يجد ما يبطلها .
10 يجب على المريض أن يُطهِّر بدنه من النجاسات فإن كان لا يستطيع صلى على حاله وصلاته صحيحة ولا إعادة عليه .
يجب على المريض أن يصلي بثياب طاهرة فإن تنجست ثيابه وجب غسلها أو إبدالها بثياب طاهرة ، فإن لم يمكن صلى على حاله وصلاته صحيحة ، ولا إعادة عليه .
12- يجب على المريض أن يصلي على شيء طاهر ، فإن تنجس مكانه وجب غسله أو إبداله بشيء طاهر ، أو يفرش عليه شيئاً طاهراً ، فإن لم يمكن صلى على حاله وصلاته صحيحة ولا إعادة عليه .
13- لا يجوز للمريض أن يؤخر الصلاة عن وقتها من أجل العجز عن الطهارة ، بل يتطهر بقدر ما يمكنه من ثم يُصلي الصلاة في وقتها ، ولو كان على بدنه وثوبه أو مكانه نجاسة يعجز عنها .

(11/156)


باب المسح على الخفين - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب المسح على الخفين

95) سُئل فضيلة الشيخ : ما المقصود بالخفاف والجوارب ؟ ما حكم المسح عليهما ؟
فأجاب - حفظه الله تعالى - بقوله : المقصود بالخفاف : " ما يلبس على الرجل من جلد ونحوه " . والمقصود بالجوارب : " ما يلبس على الرجل من قطن ونحوه ، وهو ما يعرف بالشراب " .
والمسح عليهما هو السنة التي جاءت عن رسول الله صلى الله عليه وسلم ، فمن كان لابساً لهما فالمسح عليهما أفضل من خلعهما لغسل الرجل . ودليل ذلك : حديث المغيرة بن شعبة رضي الله عنه ، أن النبي صلى الله عليه وسلم ، توضأ ، قال المغيرة : فأهويت لأنزع خفيه فقال : " دعهما فإني أدخلتهما طاهرتين " . فمسح عليهما .
ومشروعية المسح على الخفين ثابتة في كتاب الله وسنة رسول الله صلى الله عليه وسلم أما كتاب الله ، ففي قوله تعالى : ( يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤسكم وأرجلكم إلى الكعبين ) (1) . فإن قوله تعالى ( وأرجلكم ) ، فيها قراءتان سبعيتان صحيحتان عن رسوله الله صلى الله عليه وسلم .
إحداهما ( وأرجلَكم ) بالنصب عطفاً على قوله ( وجوهكم ) فتكون الرجلان مغسولتين .
__________
(1) سورة المائدة ، الآية 6.

(11/157)

الثانية : ( وأرجلِكم بالجر عطفاً على ( رؤوسكم ) فتكون الرجلان ممسوحتين . والذي بين أن الرجل تكون ممسوحة أو مغسولة هي السنة فكان الرسول صلى الله عليه وسلم ، إذا كانت رجلاه مكشوفتين يغسلهما ، وإذا كانتا مستورتين بالخفاف يمسح عليهما .
وأما دلالة السنة على ذلك : فالسنة متواترة في هذا عن رسول الله صلى الله عليه وسلم ، قال الإمام رحمه الله : ليس في قلبي من المسح بشيء فيه أربعون حديثاً عن رسول الله صلى الله عليه وسلم ، وأصحابه . ومما يذكر من النظم قول الناظم :
مما تواتر حديثُ من كذب ومن بنى الله بيتاً واحتسب
ورؤية شفاعة والحوض ومسح خفين وهذي بعض
فهذا دليل على مسحهما من كتاب الله وسنة رسوله صلى الله عليه وسلم .
96) وسُئل فضيلته : عن قول ابن عباس رضي الله عنهما " ما مسح رسول الله ، صلى الله عليه وسلم ، بعد المائدة " وقول علي ابن أبي طالب رضي الله عنه " سبق الكتاب الخفين " ؟
فأجاب - حفظه الله تعالى - بقوله : لا أدري هل يصح ذلك عنهما أو لا ، وعلي رضي الله عنه ممن روى أحاديث المسح عن رسول الله صلى الله عليه وسلم ، وهذا يدل على أن الحكم ثابت عنده إلى ما بعد رسول الله صلى الله عليه وسلم ، وبعد موت الرسول صلى الله عليه وسلم لا يمكن النسخ .
97) وسُئل : عن حكم خلع الجوربين عند كل وضوء احتياطاً للطهارة ؟
فأجاب فضيلته بقوله : هذا خلاف السنة وفيه تشبه بالروافض

(11/158)

الذين لا يجيزون المسح على الخفين ، والنبي صلى الله عليه وسلم ، قال للمغيرة حينما أراد نزع خفيه قال : " دعهما فإني أدخلتهما طاهرتين " . ومسح عليهما .
98) وسُئل فضيلة الشيخ : عن تقدير الوقت في المسح على الخفين ؟
فأجاب - جزاه الله خيراً - قائلاً : هذه المسألة من أهم المسائل التي يحتاج الناس إلى بيانها ، ولهذا سوف نجعل الجواب أوسع من السؤال ، إن شاء الله تعالى.
فنقول : إن المسح على الخفين ثابت بدلالة الكتاب والسنة ، أما الكتاب فهو من قوله تعالى : ( يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين ) (1) . بكسر اللام - أرجلِكم - فتكون أرجلكم معطوفة على قوله ( برؤوسكم ) فتدخل في ضمن الممسوح والقراءة التي يقرؤها الناس في المصاحف ( وأرجلَكم ) بفتح اللام ، فهي معطوفة على قوله : ( وجوهكم ) . فتكون من ضمن المغسول ، وحينئذ فالأرجل بناء على القرائتين إما أن تغسل وإما أن تمسح ، وقد بيَّنت السنة متى يكون الغسل ومتى يكون المسح ، فيكون الغسل حين تكون القدم مكشوفة ، ويكون المسح حين تكون مستورة بالخفِّ ونحوه .
أما السنة ، فقد تواترت عن النبي صلى الله عليه وسلم ، المسح على الخفين وعدَّه أهل العلم من المتواتر ، كما قال من نظم ذلك .
مما تواتر حديثُ من كذب ومن بنى لله بيتاً واحتسب
ورؤية شفاعة والحوض ومسح خفين وهذي بعض
__________
(1) سورة المائدة ، الآية 6.

(11/159)

فمسح الخفين مما تواترت به الأحاديث عن النبي صلى الله عليه وسلم ، والمسح على الخفين إذا كان الإنسان قد لبسهما على طهارة أفضل من خلعهما وغسل الرجل ، ولهذا لما أراد المغيرة بن شعبة - رضي الله عنه - أن ينزع خُفَيْ رسول الله صلى الله عليه وسلم ، عند وضوئه قال له : " دعهما فإني أدخلتهما طاهرتين " ثم مسح عليهما . متفق عليه .
وللمسح على الخفين شروط :
الشرط الأول : أن يلبسهما على طهارة كاملة من الحدث الأصغر والحدث الأكبر ، فإن لبسهما على غير طهارة ، فإنه لا يصح المسح عليهما .
الشرط الثاني : أن يكون المسح في مدة المسح ، كما سيأتي بيان المدة إن شاء الله تعالى .
الشرط الثالث : أن يكون المسح في الطهارة الصغرى ، أي في الوضوء ، اما إذا صار على الإنسان غسل ، فإنه يجب عليه أن يخلع الخفين ليغسل جميع بدنه ، ولهذا لا مسح على الخفين في الجنابة ، كما في حديث صفوان بن عسال - رضي الله عنه - قال : " كان رسول الله صلى الله عليه وسلم ، يأمرنا إذا كنّا سفراً أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة " . أخرجه النسائي والترمذي وابن خزيمة . هذه الشروط الثلاثة من شروط جواز المسح على الخفين .
أما المدة : فإنها يوم وليلة وثلاثة أيام بلياليها للمسافر ، ولا عبرة بعدد الصلوات بل العبرة بالزمن ، فالرسول عليه الصلاة والسلام وقَّتها يوماً وليلة للمقيم، وثلاثة أيام بلياليها للمسافر ، واليوم والليلة أربع وعشرون ساعة وثلاثة الأيام بلياليها أثنتان وسبعون ساعة .
لكن متى تبتدئ هذه المدة ؟ تبتدئ هذه المدة من أول مرة مسح ، وليس من لُبس الخف ولا من الحدث بعد اللبس ، لأن الشرع

(11/160)

جاء بلفظ المسح ، والمسح لا يتحقق إلا بوجوده فعلاً،"يمسح المقيم يوماً وليلة ويمسح المسافر ثلاثة أيام " فلا بد من تحقق المسح ، وهذا لا يكون إلا بابتداء المسح في أول مرة ، فإذا تمت أربع وعشرون ساعة من ابتداء المسح في أول مرة ، فإذا تمت أربع وعشرون ساعة من ابتداء المسح ، انتهى وقت المسح بالنسبة للمقيم ، وإذا تمت اثنتان وسبعون ساعة انتهى المسح بالنسبة للمسافر ، ونضرب لذلك مثلاً يتبين به الأمر :
رجل تطهر لصلاة الفجر ، ثم لبي الخفين ثم بقي على طهارته حتى صلى الظهر وهو على طهارته ، وصلى العصر وهو على طهارته ، وبعد صلاة العصر في الساعة الخامسة تطهر لصلاة المغرب ثم مسح ، فهذا الرجل له أن يمسح إلى الساعة الخامسة من اليوم الثاني ، فإذا قدّر أنه مسح في اليوم الثاني في الساعة الخامسة إلا ربعاً ، وبقي على طهارته حتى صلّى المغرب وصلى العشاء ، فإنه حينئذٍ يكون صلى في هذه المدة صلاة الظهر أول يوم العصر والمغرب والعشاء ، والفجر في اليوم الثاني والظهر والعصر والمغرب والعشاء ، فهذه تسع صلوات صلاّها ، وبهذا علمنا أنه لا عبرة بعدد الصلوات كما مفهوم عند كثير من العامة ، حيث يقولون : إن المسح خمسة فروض هذا لا أصل له ، وإنما الشرع وقَّته بيوم وليلة تبتديء هذه من أول مرة مسح . وفي هذا المثال الذي ذكرنا عرفت كم صلى من صلاة ، وبهذا المثال الذي ذكرناه تبين أنه إذا تمت مدة المسح ، فإنه لا يمسح بعد هذه المدة ولو مسح بعد تمام المدة ، فمسحه باطل ، لا يرتفع به الحدث . لكن لو مسح قبل أن تتم المدة ثم استمر على طهارته بعد تمام المدة ، فإن وضوءه لا ينتقض ، بل يبقى على طهارته حتى يوجد ناقض من نواقض الوضوء ، وذلك لأن القول بأن الوضوء ينتقض بتمام المدة ، قول لا دليل له ، فإن َّ تمام المدة معناه أنه لا مسح بعد تمامها

(11/161)

وليس معناه أن لا طهارة بعد تمامها، فإذا كان المؤقت هو المسح دون الطهارة ، فإنه لا دليل على انتقاضها بتمام المدة ، وحينئذ نقول في تقرير دليل ما ذهبنا إليه : هذا الرجل توضأ وضوءاً صحيحاً بمقتضى دليل شرعي صحيح ، وإذا كان كذلك فإنه لا يمكن أن نقول بانتقاض هذا الوضوء إلا بدليل شرعي صحيح ، ولا دليل على أنه ينتقض بتمام المدة ، وحينئذ تبقى طهارتُه حتى يوجد ناقض من نواقض الوضوء التي ثبتت بالكتاب أو السنة أو الإجماع .
أما المسافر فله ثلاثة أيام بلياليها ، أي اثنتان وسبعون ساعة ، تبتدئ من أول مرة مسح ، ولهذا ذكر فقهاء الحنابلة - رحمهم الله - أن الرجل لو لبي خُفيه وهو مقيم في بلده ، ثم احدث في نفس البلد ثم سافر ولم يمسح إلا بعد أن سافر ، قالوا فإنه يُتم مسح مسافر في هذه الحالة ، وهذا مما يدل على ضعف القول بأن ابتداء المدة من أول حدث بعد اللبس .
والذي يبطل المسح على الخف : انتهاء المدة ، وكذلك أيضاً خلع الخف ، إذا خلع الخف بطل المسح لكن الطهارة باقية . ودليل كون خلع الخف يبطل المسح، حديث ُ صفوان بن عسال قال : " أمرنا رسول الله صلى الله عليه وسلم أن لا ننزع خفافنا " . فدلَّ هذا على أن النزع يبطل المسح فإذا نزع الإنسان خفه بعد مسحه بطل المسح عليه ، بمعنى أنه لا يعيد لبسه فيمسح عليه إلا بعد أن يتوضأ وضوءاً كاملاً يغسل فيه الرجلين .
وأما طهارته إذا خلعه ، فإنها باقية، فالطهارة لا تنتقض بخلع الممسوح ، وذلك لأن الماسح إذا مسح تمت طهارته بمقتضى الدليل الشرعي ، فلا تنتقض هذه الطهارة إلا بمقتضى دليل شرعي ، وليس هناك دليل شرعي على أنه إذا خلع الممسوح بطل الوضوء ، وإنما الدليل

(11/162)

على أنه إذا خلع الممسوح بطل المسح ، أي لا يُعاد المسح مرة أخرى إلا بعد غسل الرجل في وضوء كامل، وعليه فنقول: إن الأصل بقاء هذه الطهارة الثابتة بمقتضى الدليل الشرعي حتى يوجد الدليل ، وإذا لم يكن دليل فإن الوضوء يبقي غير منتقض ، وهذا هو القول الراجح عندنا . والله الموفق .
99) وسُئل فضيلته :يشتهر عند العامة أنهم يمسحون على الخفين خمس صلوات فقط فهل عملهم هذا صحيح ؟
فأجاب بقوله : نعم هذا مشهور عند العامة يظنون أن معنى كون المسح يوماً وليلة يعني أنه لا يمسح إلا خمس صلوات وهذا ليس بصحيح بل التوقيت بيوم وليلة يعني أن له أن يمسح يوماً وليلة سواء صلى خمس صلوات أو أكثر ، وابتداء المدة كما سبق من المسح ، فقد يصلي عشر صلوات أو أكثر ونضرب لذلك مثلاً : رجل لبس الخف لصلاة الفجر يوم الاثنين وبقي على طهارته حتى نام ليلة الثلاثاء ، فلما استيقظ الساعة الخامسة ( مثلاً ) مسح عليهما لصلاة الفجر ، فهنا له أن يمسح إلى ما قبل الساعة الخامسة بقليل من فجر الأربعاء ، فيكون هنا صلى بالخف يوم الاثنين الفجر والظهر والعصر والمغرب والعشاء وكل هذه المدة لا تحسب له لأنها قبل المسح ، وصلى يوم الثلاثاء الفجر ومسح ، والظهر ومسح ، والعصر ومسح ، والمغرب ومسح ، والعشاء ومسح ، وكذلك يمكن أن يمسح لصلاة يوم الأربعاء ، إذا مسح قبل أن تنتهي المدة مثل أن يكون قد مسح يوم الثلاثاء لصلاة الفجر في الساعة الخامسة وفي يوم الأربعاء مسح في الساعة الخامسة إلا ربعاً وبقي على طهارته إلى أن صلى العشاء ليلة الخميس ، فحينئذٍ يكون صلى بهذا الوضوء صلاة الفجر يوم الأربعاء

(11/163)

والظهر والعصر والمغرب والعشاء ، فيكون صلى خمس عشرة صلاة من حين لبس ، لأنه لبسها لصلاة الفجر يوم الأثنين وبقي على طهارته ولم يمسح إلا لصلاة الفجر يوم الثلاثاء الساعة الخامسة ومسح لصلاة الفجر يوم الأربعاء الساعة الخامسة إلا ربعاً وبقي على طهارته حتى صلى العشاء فيكون صلى خمس عشرة صلاة من حين لبس .
100) وسُئل - حفظه الله تعالى - عن شروط المسح على الخفين ؟
فأجاب قائلاً : يُشترط للمسح على الخفين أربعة شروط :
الشرط الأول : أن يكون لابساً لهما على طهارة. ودليل ذلك قول النبي صلى الله عليه وسلم للمغيرة بن شعبة : " دعهما فإني أدخلتهما طاهرتين " .
الشرط الثاني : أن تكون الخفان أو الجوارب طاهرة ،فإن كانت نجسة فإنه لا يجوز المسح عليها ، ودليل ذلك أن رسول الله صلى الله عليه وسلم ، صلى ذات يوم بأصحابه وعليه نعلان فخلعهما في أثناء صلاته ، وأخبر أن جبريل أخبره بأن فيهما أذى أو قذرا ً ، وهذا يدل على أنه لا تجوز الصلاة فيما فيه نجاسة ، ولأن النجس إذا مُسح عليه بالماء تلوث الماسح بالنجاسة .
الشرط الثالث : أن يكون مسحهما في الحدث الأصغر لا في الجنابة أو ما يوجب الغسل ، ودليل ذلك حديث صفوان بن عسال - رضي الله عنه _ قال : " أمرنا رسول الله صلى الله عليه وسلم إذا كنا سفراً أن لا ننزع خفافنا ثلاثة أيام ولياليهن ، إلا من جنابة ولكن من غائط وبول ونوم " . فيشترط أن يكون المسح في الحدث الأصغر، ولا يجوز المسح في الحدث الأكبر لهذا الحديث الذي ذكرناه .
الشرط الرابع : أن يكون المسح في الوقت المحدد شرعاً، وهو يوم وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر، لحديث علي بن أبي طالب - رضي

(11/164)

الله عنه - قال : "جعل النبي صلى الله عليه وسلم للمقيم يوماً وليلة وللمسافر ثلاثة أيام ولياليهن". يعني في المسح على الخفين ، أخرجه مسلم . فهذه هي الشروط التي تُشترط للمسح على الخفين ، وهناك شروط أخرى ذكرها بعض أهل العلم ، وفي بعضها نظر .
101) وسُئل : هل يُشترط لجواز المسح على الخفين أن ينوي المسح عليهما وكذلك نية المدة ؟
فأجاب قائلاً : النية هنا غير واجبة لأن هذا عمل عُلّق الحكم على مجرد وجوده ، فلا يحتاج إلى نية ، كما لو لبس الثوب فإنه لا يشترط أن ينوي به ستر عورته في صلاته مثلاً، فلا يُشترط في لبس الخفين أن ينوي أنه سيمسح عليهما، ولا كذلك نية المدة ، بل إن كان مسافراً فله ثلاثة أيام نواها أم لم ينوها ، وإن كان مقيماً فله يوم وليلة نواها أم لم ينوها .

102) وسُئل فضيلة الشيخ : ما حكم المسح على الشراب الذي فيه صورة حيوان ؟
فأجاب بقوله : لا يجوز المسح عليه ، لأن المسح على الخفين رخصة فلا تُباح بالمعصية ، لأن القول بجواز المسح على ما كان محرماً مقتضاه إقرار هذا الإنسان على لبس المحرم ، والمحرم يجب إنكاره ، ولا يقال هذا من باب ما يُمتهن فيجوز ، لأن هذا من باب اللباس ولبس ما فيه صورة حرام بكل حال ، فلو كان على الشراب مثلاً صورة أسد فإنه لا يجوز المسح عليهما .
103) وسُئل : عما اشترطه بعض العلماء من كون الجورب والخف ساترين لمحل الفرض ؟
فأجاب بقوله : هذا الشرط ليس بصحيح ، لأنه لا دليل عليه ،

(11/165)

فإن اسم الخف أو الجورب ما دام باقياً فإنه يجوز المسح عليه ، لأن السنة جاءت بالمسح على الخف على وجه مطلق ، وما أطلقه الشارع فإنه ليس لأحد أن يقيده إلا إذا كان لديه نص من الشارع أو إجماع أو قياس صحيح ، وبناء على ذلك فإنه يجوز المسح على الخف المخرق ويجوز المسح على الخف الخفيف ، لأن كثيراً من الصحابة كانوا فقراء ، وغالب الفقراء لا تخلوا خِفافهم من خروق ، فإذا كان هذا غالباً أو كثيراً في قوم في عهد الرسول صلى الله عليه وسلم ، ولم يُنبّه عليه الرسول صلى الله عليه وسلم ، دلّ ذلك على أنه ليس بشرط ، ولأنه ليس المقصود من الخف ستر البشرة ، وإنما المقصود من الخف أن يكون مدفئاً للرجل، ونافعاً لها ، وإنما أجيز المسح على الخف ، لأن نزعه يشق ، وهذا لا فرق فيه بين الجورب الخفيف والجورب الثقيل ، ولا بين الجورب المخرق والجورب السليم ، والمهم أنه ما دام اسم الخف باقياً ، فإن المسح عليه جائز لما سبق من الدليل .
104) سُئل الشيخ - حفظه الله تعالى - عما ذهب إليه بعض العلماء من جواز المسح على كل ما لبس على الرجل ؟
فأجاب بقوله : هذا القول الذي أشار إليه السائل ، وهو جواز المسح على كل ما لُبس على الرِّجل هو القول الصحيح ، وذلك أن النصوص الواردة في المسح على الخفين كانت مطلقة غير مقيدة بشروط ، وما ورد عن الشارع مطلقاً فإنه لا يجوز إلحاق شروط به ، لأن إلحاق الشروط به تضييق لما وسعه عز وجلّ ورسوله . والأصل بقاء المطلق على إطلاقه ، والعام على عمومه ، حتى يرد دليل على التقييد أو التخصيص . وقد حكى بعضُ أصحاب الشافعي عن عمر وعلي بن أبي طالب - رضي الله عنهما - جواز المسح على الجورب الرقيق ، وهذا يعضُد القول بجواز المسح على الجوارب الخفيفة الرقيقة وعلى الجوارب المخرقة ،

(11/166)

وكذلك على القول الراجح المسح على اللفافة ، بل إن جواز المسح على اللفافة أولى لمشقة حلها ولفها ، وهذا هو الي يتمشى مع قوله عز وجل حين ذكر آية الطهارة في الوضوء والغسل والتيمم ، قال : ? مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ? (1) .
105) وسُئل فضيلة الشيخ : عن حكم المسح على الجورب المخرق والخفيف ؟
فأجاب - حفظه الله تعالى - بقوله : القول الراجح أنه يجوز المسح على الجورب المخرق والجورب الخفيف الذي تُرى من ورائه البشرة ، لأنه ليس المقصود من جواز المسح على الجورب ونحوه ان يكون ساتراً ، فإن الرِّجل ليست عورة يجب سترها، وإنما المقصود الرخصة على المُكلَّف والتسهيل عليه ، بحيث لا نُلزمه بخلع هذا الجورب أو الخف عند الوضوء ، بل نقول : يكفيك أن تمسح عليه ، هذه هي العلة التي من أجلها شُرع المسح على الخفين ، وهذه العلة - كما ترى - يستوي فيها الخف أو الجورب المخرق والسليم والخفيف والثقيل .
106) وسُئل فضيلة الشيخ : هل يشترط لجواز المسح على الخف أن يثبت بنفسه أو لا ؟
فأجاب بقوله : الصحيح أنه لا يُشترط ذلك ، وذلك أن النصوص الواردة في المسح على الخفين مطلقة ، فما دام يمكن أن ينتفع بهذا ، ويمشي به ، فما المانع ؟ فقد يكون الإنسان ليس عنده إلا هذا الخف ، أو
__________
(1) سورة المائدة ، الآية 6.

(11/167)

كان مريضاً مقعداً يلبس مثل هذا الخف للتدفئة ، فلا دليل على اشتراط هذا الشرط .
107) وسُئل الشيخ : ما حكم المسح على النعل والخف ؟
فأجاب فضيلته بقوله : المسح على النعل لا يجوز بل لا بد من خلع النعل وغسل الرِّجل ، اما الخف هو ما يستر الرجل ، فإنه يجوز المسح عليه سواء كان من جلد أو من قطن أومن صوف أو من غيرها ، بشرط أن يكون مما يحل لبسه ، أما إذا كان مما يحرم لبسه كالحرير بالنسبة للرجل ، يعني لو لبس الرجل شراباً من حرير ، فإنه لا يجوز له أن يمسح عليه لأنه محرم عليه لبسهُ ، فإذا كان مباحاً جاز المسح عليه إذا لبسه على طهارة ، وكان في المدة المقدرة شرعاً ، وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، تبتديء هذه المدة من أول مرة مسح بعد الحدث، وتنتهي بتمام أربعٍ وعشرين ساعة للمقيم ، واثنتين وسبعين ساعة بالنسبة للمسافر .
108) سُئل فضيلة الشيخ : هل يدخل في معنى الخف اللفائف ؟
فأجاب - حفظه الله - بقوله : نعم يدخل في معنى الخف اللفائف ، لأن اللفائف يُعذر فيها صاحبُها أكثر من الخف ، لأن الذي يخلع الخف ثم يغسل الرِّجل ثم يلبس الخف ، أسهل من الذي يحل هذه اللفائف ثم يعيدها مرة أُخرى ، فإذا كان الخف قد أباح الشرعُ المسح عليه ، فاللفافة من باب أولى ، ثم إن السِّرية التي بعثها النبي صلى الله عليه وسلم ، وأمرهم أن يمسحوا على العصائب والتساخين ، فيمكن أن نأخذ من

(11/168)

كلمه التساخين جواز المسح على اللفافة ، لأنه يحصل بها التسخين والغرض الذي من أجله لبس الخفاف .
109) وسُئل - جزاه الله عن الإسلام والمسلمين خيراً - عن المسح على العمامة؟
فأجاب فضيلته بقولة : العمامة قد ثبت عن النبي صلى الله عليه وسلم جوز المسح عليها ، وهي من حيث النظر أولى من المسح على الخفين ، لأنها ملبوسة على ممسوح ، وطهارة هذا العضو ، وهو الرأس أخف من طهارة الرجلين ، لأن طهارة الرأس تكون بالمسح ، فالفرع عنه وهي العمامة يكون أولى بالمسح من الملبوس على المغسول . ولكن هل يُشترط فيها ما يُشترط في الخف بأن يلبسها على طهارة ، وتتقيد مدتها بيوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، أو ان المسح عليها مطلق متى كانت على الرأس مسحها سواء لبسها على طهارة أم لا وبدون توقيت ، إلا إنه في الحدث الأكبر لا يمسح عليها لأنه لا بد من الغسل لجميع البدن ؟ هذا فيه خلاف بين أهل العلم ، والذي قالوا لا يشترط لبسها على طهارة ولا مدة لها ، قالوا لأنه ليس في ذلك دليل عن النبي صلى الله عليه وسلم ، وقياسها على الخفين على ما يقولون قياسٌ مع الفارق ، لأن الخفين لُبسا على عضو مغسول، وأما هذه فقد لُبستْ على عضو ممسوح طهارته أخف ، فلهذا لا يشترط للبسها طهارة ولا توقيت لها . ولكن لا شكّ أن الاحتياط أوْلى ، والأمر في هذا سهل فإنه ينبغي أن لا يلبسها إلا على طهارة ، وأن يخلعها إذا تمت مدة المسح ، ويمسح رأسه ثم يعيدها .

(11/169)

110) وسُئل فضيلة الشيخ : عن حكم المسح على العمامة ، وهل لها توقيت ؟
فأجاب بقولة : المسح على العمامة مما جاءت به السنة عن رسول الله صلى الله عليه وسلم كما في حديث المغيره بن شعبة رضي الله عنه ، فيجوز المسح عليها ، فُيمسح على العمامة كلها أو أكثرها ، ويُسنّ أيضاً أن يمسح ما ظهر من الرأس كالناصية وجانب الرأس والأذنين . ولا يُشترط لها توقيت ، لأنه لم يثبت عن الرسول عليه الصلاة والسلام أنه وقتها ، ولأن طهارة العضو التي هي عليه أخف من طهارة عضو الخف ، فلا يمكن الحاق هذا بهذا ، فمتى كانت عليك فامسح وإذا لم تكن عليك فامسح الرأس ولا توقيت فيها .
لكن لو سلكت سبيل الاحتياط فلم تمسحها إلا إذا لبستها على طهارة وفي المدة المحددة للخفين لكان حسناً .
111) وسُئل : هل يدخل في حكم العمامة الشماغ والطاقية والقبع الشامل للراس والأذنين ؟
فأجاب قائلاً : أما شماغ الرَّجل والطاقية ، فلا تدخل في العمامة قطعاً .
وأما ما يلبس في أيام الشتاء من القبع الشامل للرأس والأذنين ، والذي قد تكون في أسفله لفّة على الرقبة ، فإن هذا مثل العمامة لمشقة نزعه فيُمسح عليه .
112) وسُئل فضيلته : هل يجوز المسح على الطربوش ؟
فأجاب - حفظه الله تعالى - بقوله : الظاهر أن الطربوش إذا كان لا يَشُقُّ نزعه ، فلا يجوز المسح عليه لأنه يشبه الطاقية من بعض الوجوه ،

(11/170)

والأصل وجوب مسح الراس حتى يتبين للإنسان أن هذا مما يجوز المسح عليه .
113) وسُئل - حفظه الله تعالى : - هل يجوز للمرأة أن تمسح على خمارها ؟
فأجاب بقوله : المشهور من مذهب الإمام أحمد ، أنها تمسح على الخمار إذا كان مداراً تحت حلقها ، لأن ذلك قد ورد عن بعض نساء الصحابة - رضي الله عنهن .
وعلى كل حال فإذا كانت هناك مشقة ، إمّا لبرودة الجو أو لمشقة النَّزع واللّف مرة أخرى ، فالتسامح في مثل هذا لا بأس به وإلا فالأْولى ألا تمسح .

114) وسُئل فضيلة الشيخ : إذا لبَّت المرأة رأسها بالحناء ونحوه ، فهل تمسح عليه ؟
فأجاب بقوله : إذا لّبت المرأة رأسها بالحناء فإنها تمسح عليه ، ولا حاجة إلى أنها تنقض الرأس وتحت هذا الحناء ، لأنه ثبت أن النبي صلى الله عليه وسلم ، كان في إحرامه ملبّداً رأسه . فما وُضِعَ على الرأس من التلبيد فهو تابع له ، وهذا يدلّ على أن تطهير الرأس فيه شيء من التسهيل .
115) وسُئل فضيلة الشيخ : عن حكم المسح على الجبيرة ؟
فأجاب - حفظه الله تعالى - بقوله : لابد أولا ًأن نعرِّف ما هي الجبيرة ؟
الجبيرة في الأصل ما يُجَبر به الكسر ، والمراد بها في عرف الفقهاء " ما يوضع على موضع الطهارة لحاجة " ، مثل الجبس الذي يكون على

(11/171)

الكسر ، أو اللزقة التي تكون على الجرح ، أو على ألم في الظَّهر أو مأ أشبه ذلك ، فالمسح عليها بجزيء عن الغسل . فإذا قدرنا أن ذراع المتوضئ لزقة على جرح يحتاج إليها ، فإنه يمسح عليها بدلاً عن الغسل وتكون هذه الطهارة كاملة ، بمعنى أنه لو فُرض أن هذا الرَّجل نزع هذه الجبيرة أو اللزقة ، فإن طهارته تبقى ولا تنتقض لأنها تمت على وجه شرعي . ونزع اللزقة ليس هناك دليل على أنه ينقض الوضوء أو ينقض الطهارة وليس في المسح على الجبيرة دليل خالٍ من معارضة ، فيها أحاديث ضعيفة ذهب إليها بعض أهل العلم ، وقال : إن مجموعها يرفعها إلى أن تكون حجة .
ومن أهل العلم من قال : إنه لضعفها لا يعتمد عليها ، وهؤلاء اختلفوا ، فمنهم من قال : يسقط تطهير محل الجبيرة ، لأنه عاجز عنه . ومنهم من قال : بل يتيمم له ولا يمسح عليها .
لكن أقرب الأقوال إلى القواعد بقطع النظر عن الأحاديث الواردة فيها ، أقرب الأقوال أنه يمسح ، وهذا المسح يغنيه عن التيمم فلا حاجة إليه ، وحينئذٍ نقول : إنه إذا وجد جرح في أعضاء الطهارة فله مراتب :
المرتبة الأولى : أن يكون مكشوفاً ولا يضره الغسل ، ففي هذه المرتبة يجب عليه غسله إذا كان في محلٍ يُغسل .
المرتبة الثانية : أن يكون مكشوفاً ويضره الغسل دون المسح ، ففي هذه المرتبة يجب عليه المسح دون الغسل .
المرتبة الثالثة : : أن يكون مكشوفاً ويضره الغسل والمسح ، فهنا يتيمم له .
المرتبة الرابعة : أن يكون مستوراً بلزقة أو شبهها محتاج إليها ، وفي هذه المرتبة يمسح على هذا الساتر ، ويغنيه عن غسل العضو ولا يتيمم .

(11/172)

116) وسُئل : هل يشترط للجبيرة أن لا تكون زائدة عن الحاجة ؟
فأجاب قائلاً : الجبيرة لا يُمسح عليها إلا عند الحاجة فيجب أن تقدر بقدرها ، وليست الحاجة هي موضع الألم أو الجرح فقط ، بل كل ما يحتاج إليه في تثبت هذه الجبيرة أو هذه اللزقة مثلاً فهو حاجة ، فلو كان الكسر في الإصبع ولكن احتجنا أن نربط كل الرَّاحة لتستريح اليد ، فهذه حاجة .

117) وسُئل فضيلة الشيخ : هل يجب الجمع بين التيمم والمسح على الجبيرة أو لا؟
فأجاب بقوله : لا يجب الجمع بين المسح والتيمم ، لأن إيجاب طهارتين لعضو واحد مخالف لقواعد الشريعة ، لأننا نقول : يجب تطهير هذا العضو إما بكذا وإما بكذا ، أما أن نوجب تطهيره بطهارتين ، فهذا لا نظير له في الشريعة ، ولا يكلِّف الله عبداً بعبادتين سببهما واحد .

118) وسُئل : هل يجب أن يعم الإنسان الجبيرة عند المسح عليها ؟
فأجاب بقوله : نعم يعمها كلها ، لأن الأصل أن البدن له حكم المبدل ما لم ترد السنة بخلافه ، فهنا المسح بدل عن الغسل فكما أن الغسل يجب أن يعم العضو كله ، فكذلك المسح يجب أن يعم جميع الجبيرة ، واما المسح على الخفين فهو رخصة وقد وردت السنة بجواز الاكتفاء بمسح بعضه .

(11/173)

119) سُئل فضيلة الشيخ : هل هناك فرق بين المسح على الخفين والمسح على الجبيرة ؟
فأجاب قائلاً : نعم هناك فروق منها :
أولاً : أن المسح على الخفين مقدر بمدة معنية ، أما المسح على الجبيرة فله أن يمسح عليها ما دامت الحاجة داعيه إلى بقائها .
ثانياً : أن الجبيرة لا تختص بعضو معين والخف يختص بالرِّجل .
ثالثاً : المسح على الخفين يُشترط فيه أن يلبسهما على طهارة بخلاف الجبيرة فلا تشترط لها الطهارة .
رابعاً : أن الجبيرة يمسح عليها في الحدث الأصغر والحدث الأكبر بخلاف الخف كما سبق ، فإذا وجب عليه الغسل يمسح عليها كما يمسح في الوضوء .
120) وسُئل : إذا تطهَّر الإنسان بالتيمم ولبس الخفين ، فهل يجوز له أن يمسح عليهما إذا وجد الماء ؟
فأجاب بقوله : لا يجوز له أن يمسح على الخفين إذا كانت الطهارة طهارة تيمم ، لقوله صلى الله عليه وسلم : " فإني أدخلتهما طاهرتين " . وطهارة التيمم لا تتعلق بالرِّجل ، إنما هي في الوجه والكفين فقط ، وعلى هذا أيضاً لو أن إنساناً ليس عنده ماء ، أو كان مريضاً لا يستطيع استعمال الماء في الوضوء ، فإنه يلبس الخفين ولو كان على غير طهارة وتبقيان عليه بلا مدة محدودة حتى يجد الماء إن كان عادِماً له ، أو يشفى من مرضه إن كان مريضاً ، لأن الرِّجل لا علاقة لها بطهارة التيمم .

(11/174)

121) وسُئل فضيلة الشيخ : عن حكم من توضأ فغسل رجله اليمنى ، ثم لبس الخف أو الجورب ، ثم غسل اليسرى ولبس الجورب عليها أو الخف ؟
فأجاب قائلاً : هذه المسألة محل خلاف بين أهل العلم فمنهم من قال : لا بد أن يُكمل الطهارة قبل أن يلبس الخف أو الجورب ، ومنهم قال : إنه يجوز إذا غسل اليمنى أن يلبس الخف أو الجورب ثم يغسل اليسرى ويلبس الخف أو الجورب ، فهو لم يدخل اليمنى إلا بعد أن طهرَّها واليسرى كذلك ، فيصدق عليه أنه أدخلهما طاهرتين . لكن هناك حديث أخرجه الدار قطني والحاكم وصححه ، أن النبي صلى الله عليه وسلم قال : " إذا توضأ أحدكم ولبس خفيه " . الحديث . فقوله : " إذا توضأ " قد يرجح القول الأول ، لأن من لم يغسل اليسرى لا يصدق عليه أن توضأ فعليه فالقول به أولى .
122) وسُئل حفظه الله:إذا مسح الإنسان وهو مقيم ثم سافر فهل يتم مسح مسافر ؟
فأجاب قائلاً : إذا مسح وهو مقيم ثم سافر فإنه يتم مسح مسافر على القول الراجح ، وقد ذكر بعض أهل العلم أنه إذا مسح في الحضر ثم سافر ، أتمّ مسح مقيم ، ولكن الراجح ما قلناه ، لأن هذا الرجل قد بقي في مدة مسحه شيء قبل أن يسافر وسافر، فيصدق عليه أنه من المسافرين الذين يمسحون ثلاثة أيام ، وقد ذكر عن الإمام أحمد - رحمه الله أنه رجع إلى هذا القول بعد أن كان يقول بأنه يتم مسح مقيم .

(11/175)

123) وسُئل : إذا مسح الإنسان وهو مسافر ثم أقام فهل يتم مسح مقيم ؟
فأجاب - حفظه الله ورعاه - بقوله : إذا مسح مسافراً ثم أقام فإنه يتم مسح مقيم على القول الراجح إن كان بقي من مدته شيء وإلا خلع عند الوضوء وغسل رجليه .
124) وسُئل فضيلة الشيخ:إذا شكَّ الإنسان في ابتداء المسح ووقته فماذا يفعل ؟
فأجاب قائلاً : في هذه الحال يبني على اليقين ، فإذا شكَّ هل مسح لصلاة الظهر أو لصلاة العصر فإنه يجعل ابتداء المدة من صلاة العصر ، لأن الأصل عدم المسح . ودليل هذه القاعدة هو أن الأصل بقاء ما كان على ما كان ، وأن الأصل العدم ، وأن الرسول عليه الصلاة والسلام ، شكى إليه الرَّجل يخيَّل إليه أن يجد الشيء في صلاته فقال : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً " .
125) وسُئل : إذا مسح الإنسان على الكنادر ثم خلعها ومسح على الشراب فهل يصح مسحه ؟
فأجاب قائلاً : المعروف عند أهل العلم أنه إذا مسح أحد الخفين الأعلى أو الأسفل تعلق الحكم به ولا ينتقل إلى ثانٍ ، ومنهم من يرى أنه يجوز الانتقال إلى الثاني إذا كان الممسوح هو الأسفل ما دمادامت المدة باقية .
وهذا هو القول الراجح. وعلى هذا فلو توضأ ومسح على الجوارب ثم لبس عليها جوارب أخرى ، أو كنادر ومسح العليا ، فلا بأس به على

(11/176)

القول الراجح ما دامت المدة باقية ، لكن تُحسب المدة من المسح على الأول لا من المسح على الثاني .
126) وسُئل فضلية الشيخ : عن كيفية المسح على الخفين ؟
فأجاب بقوله : كيفية المسح أن يمرَّ يده من أطراف أصابع الرِّجل إلى ساقه فقط ، يعني أن الذي يُمسح هو أعلى الخف فيمر يده من عند أصابع الرِّجل إلى الساق فقط ، ويكون المسح باليدين جميعاً على الرجلين جميعاً ، يعني اليد اليمنى تَمسح الرِّجل اليمنى ، واليد اليسرى تمسح الرِّجل اليسرى في نفس اللحظة ، كما تُمسح الأذنان ، لأن هذا هو ظاهر السنة لقول المغيرة بن شعبة - رضي الله عنه - " فمسح عليهما " ولم يقل بدأ باليمنى بل قال: " مسح عليهما " فظاهر السنة هو هذا . نعم لو فرض أن إحدى يديه لا يعمل بها فيبدأ باليمنى قبل اليسرى، وكثير من الناس يمسح بكلتا يديه على اليمنى وكلتا يديه على اليسرى ، وهذا لا أصل له فيما أعلم ، وإنما العلماء يقولون : يمسح باليد اليمنى على اليمنى ، واليد اليسرى على اليسرى . وعلى أي صفة مسح أعلى الخف فإنه يُجزيء لكن كلامنا هذا في الأفضل .
127) وسُئل فضيلة : عن حكم مسح أسفل الخف ؟
فأجاب فضيلته قائلاً : مسح أسفل الخف ليس من السنة ، ففي السنن من حديث علي بن ابي طالب - رضي الله عنه - قال : " لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه ، وقد رأيت النبي صلى الله عليه وسلم يمسح ظاهر خفيه " . وهذا يدل على أن المشروع مسح الأعلى فقط .

(11/177)

128) وسُئل فضيلة الشيخ : إذا أدخل الإنسان يده من تحت الشراب فهل يبطل مسحه ؟ وكذلك إذا خلعها ؟
فأجاب - حفظه الله تعالى - قائلاً : إذا أدخل يديه من تحت الشراب " الجوارب " فلا بأس في ذلك ولا حرج ، ولا يبطل المسح بذلك لأنه لم يخلعهما . أما إن خلعهما فُينظر إن خلع جزءاً يسيراً فلا يضر ، وإن خلع شيئاً كثيراً بحيث يظهر أكثر القدم، فإنه يبطل المسح عليهما في المستقبل.

129) وسُئل فضيلة الشيخ : إذا نزع الإنسان الشراب وهو على وضوء ثم أعاداها قبل أن ينتقض وضوءه فهل يجوز له المسح عليها ؟
فأجاب بقوله: إذا نزع الشراب ثم أعادها وهو على وضوئه فلا يخلو من حالين :
الأولى : أن يكون هذا الوضوء هو الأول ، أي إنه لم ينتقض وضوءه بعد لبسه فلا حرج عليه أن يعيدها ويمسح عليها إذا توضأ .
الثانية : إذا كان هذا الوضوء وضوءاً مسح فيه على شرابه ، فإنه لا يجوز له إذا خلعها أن يلبسها ويمسح عليها ، لأنه لا بد أن يكون لبسهما على طهارة بالماء ، وهذه طهارة بالمسح ، هذا ما يعلم من كلام أهل العلم ولكن إن كان أحد قال بأنه إذا أعادها على طهارة ولو طهارة المسح ، له أن يمسح ما دامت المدة باقية ، فإن هذا قول قوي ، ولكنني لم أعلم أن أحداً قال به ، فالذي يمنعني من القول به هو أنني لم أطَّلع على أحد قال به ، فإن كان قال به أحد من أهل العلم فهو الصواب عندي ، لأن طهارة المسح طهارة كاملة ، فينبغي أن يُقال إنه إذا كان

(11/178)

يمسح على ما لبسه على طهارة غسل ، فليمسح على ما لبسه على طهارة مسح، لكنني ما رأيت أحداً قال بهذا . والعلم عند الله .
130) سُئل فضيلة الشيخ : إذا خلع الإنسان خفيه بعد أن مسح عليهما فهل تبطل طهارته ؟
فأجاب بقوله : إذا خلع الخف أو الجورب بعد أن مسح عليه فلا تبطل طهارته على القول الصحيح ، لكن يبطل مسحه دون طهارته ، فإذا أرجعها مرة أخرى وانتقض وضوءه ، فلا بد أن يخلع الخف ويغسل رجليه ، والمهم أن نعلم أنه لا بد أن يلبس الخف على طهارة غسل فيها الرِّجل على ما علمنا من كلام أهل العلم . ولأن هذا الرّجل لمّا مسح على الخف تمت طهارته بمقتضى دليل شرعي ، وما ثبت بمقتضى دليل شرعي فإنه لا ينتقض إلا بدليل شرعي ، وعلى هذا فلا ينتقض وضوءه إذا خلع خفيه بل يبقى على طهارته إلى وجود ناقض من نواقض الوضوء المعروفة . ولكن لو أعاد الخف بعد ذلك وأراد أن يمسح عليه في المستقبل فلا ، على ما أعلمه من كلام أهل العلم .

131) وسُئل حفظه الله : هل إذا تمت المدة فهل ينتقض الوضوء ؟
فأجاب فضيلته بقوله : لا ينتقض الوضوء بانتهاء المدة لأن النبي صلى الله عليه وسلم ، إنما وقَّت مدة المسح لا انتهاء الطهارة ، فليس الموَّقت الطهارة حتى نقول إذا تمت مدة المسح انتقضت ، بل الموقت المسح ، فنحن نقول : إذا تمت المدة لا تمسح ، لكن قبل تمام المدة إذا مسحت وأنت على طهارة فإن طهارتك هذه قد تمت بمتقضى دليل شرعي ، وما تم بمقتضى دليل شرعي فلا ينتقض إلى بمقتضى دليل شرعي ، ولا دليل على ذلك

(11/179)

والأصل بقاء الطهارة وعدم النقض ، وفي مسألة النقض أصل أصَّله رسول الله صلى الله عليه وسلم ، في الرَّجُل يخيل إليه أنه يجد الشيء في الصلاة ، فقال : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً " فلم يوجب النبي صلى الله عليه وسلم الوضوء إلا على من تيقَّن سبب وجوبه ، ولا فرق بين كون سبب الوجوب مشكوكاً فيه من حيث الواقع كما في الحديث ، أو من حيث الحكم الشرعي ، فإن في كل جهالة ، هذا جاهل بالواقع هل حصل أو لم يحصل ؟ وهذا جاهل بالشرع هل يوجب أو لا ؟ فإذا قال النبي صلى الله عليه وسلم : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً " عُلم أنه لا ينتقض الوضوء إلا باليقين وهنا لا يقين فتبقى الطهارة .
132) وسُئل الشيخ - حفظه الله تعالى : مَن مسح على خفيه بعد انتهاء المدة وصلى بهما فما الحكم ؟
فأجاب فضيلته بقوله : إذا انتهت مدة مسح الخفين ثم صلى الإنسان بعد انتهاء المدة ، فإن كان أحدث بعد انتهاء المدة ومسح ، وجب عليه إعادة الوضوء كاملاً بغسل رجليه ، ووجب عليه إعادة الصلاة ، وذلك لأنه لم يغسل رجليه فقد صلّى بوضوء غير تام . وأما إذا انتهت مدة المسح وبقي الإنسان على طهارته ، وصلى بعد انتهاء المدة فصلاتُه صحيحة لأن انتهاء مدة المسح لا ينقض الوضوء ، وإن كان بعض العلماء يقولون : إن انتهاء مدة المسح ينقض الوضوء ، لكنه قولٌ لا دليل عليه ، وعلى هذا فإذا تمت مدة المسح وبقي الإنسان على طهارته بعد انتهاء المدة ، ولو يوماً كاملاً ، فله أن يصلي ولو بعد انتهاء المدة ، لأن وضوءَه قد ثبت بدليل شرعي فلا يرتفع إلا بدليل شرعي ، ولا دليل على النبي صلى الله عليه وسلم يدلُّ على أن انتهاء مدة المسح موجب للوضوء . الله أعلم .

(11/180)

133) وسُئل فضيلته : هل هناك فرق بين الرجال والنساء في أحكام المسح على الخفين ؟
فأجاب بقوله : ليس هناك فرق بين الرجال والنساء في هذا وينبغي أن نعلم قاعدة وهي " أن الأصل أن ما ثبت في حق الرجال ثبت في حق النساء ، وأن ما ثبت في حق النساء ثبت في حق الرجال إلا بدليل يدل على افتراقهما " .

(11/181)

رسالة
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خيراً :
بسم الله الرحمن الرحيم
هذه بحوث في المسح على الخفين :
البحث الأول : في المسح على المخرَّق ، وما تُرى منه البشرة لصفائه أو رقَّته وفي هذا خلاف بين العلماء :
فالمشهور من مذهب الإمام أحمد أن المسح عليه لا يصح . قال في المنتهى في معرض ذكر شروط المسح : وأن لا يصف البشرة لصفائه أو خفته . وذكر قبله أنه يُشترط ستر محل الفرض .
وفي المجموع فقه الشافعية للنووي 1//480 ذكر قولين في الخُف المخرَّق، أصحهما لا يمسح ، وفي ص 481 منه أن ابن المنذر حكى عن الثوري وإسحاق ويزيد بن هارون ، وأبى ثور ، جواز المسح على جميع الخفاف . قال ابن المنذر : وبه أقول لظاهر إباحة رسول الله صلى الله عليه وسلم ، المسح على الخفين قولاً عامّاً يدخل فيه جميع الخفاف .أهـ .
وفي الاختبار لشيخ الإسلام ابن تيميه ص 13 أن الخف الممزَّق يجوز المسح عليه ما دام اسم الخف باقياً ، والمشي فيه ممكناً ، وهو قديم قولي الشافعي واختيار أبي البركات وغيره من العلماء .
وفي المحلىَّ 2/100 جواز المسح على المخرَّق ولو ظهر أكثر القدمين ما دام يتعلق بالرِّجلين منهما شيء ونقل عن سفيان الثوري أنه قال : امسح مادام يُسمى خفًّا.

(11/183)

وفي المجموع 2/482 إذا تخرَّقت الظهارة فإن كانت البطانة صفيقة ، جاز المسح وإلا فلا ، لأنه كالمكشوف ، قال : وحكى الروياني والرافعي وجهاً غريباً ضعيفاً أنه يجوز وإن كانت البطانة رقيقة . وفي ص 484 حكى ابن المنذر إباحة المسح على الجورب عن تسعة من الصحابة - رضي الله عنهم - إلى أن قال : وحكى أصحابنا عن عمر وعلي - رضي الله عنهما - جواز المسح على الجورب وإن كان رقيقاً . وحكوْه عن أبي يوسف ومحمد وإسحاق وداود اهـ . وفي ص 486 إذا لبس خفَّ زجاج يمكن متابعة المشي عليه جاز المسح عليه ، وإن كان ترى تحته البشرة .
وفي ص 24 جـ 1 من جواهر الإكليل شرح مختصر خليل ، أن الجورب ملبوس رجل على هيئة الخف منسوج من قطن أو كتَّان أو صوف يسمى في عُرف أهل مصر شراباً .
البحث الثاني : إذا لبس خفّاً على خف فلا يخلو من حالين :
الأولى : أن يكون بعد الحدث فالحكم للأسفل ولا يمسح الأعلى.
الثانية : أن يكون قبل الحدث فهو بالخيار ، فإن مسح الاسفل تعلق الحكم به ولا يضره نزع الأعلى ، وإن مسح الأعلى تعلق الحكم به فإن نزعه لزم نزع الأسفل ، ومتى مسح أحدهما لم ينتقل إلى الثاني. ولا يصحّ المسح عليهما إنا كانا مُخرَّقين، ولا على الاسفل إن كان هو المخرَّق . وفي الفروع 1/160 : ولا يمسح خفين لُبسا على ممسوحين .. ويتوجه الجواز (و) لمالك وفي 172: وإن نزع خفّاً فوْقانيّاً مسحه فإنه يلزم نزع التحتاني .. فيتوضأ أو يغسل قدميه على الخلاف ، وعنه لايلزمه ( و هـ م ) فيتوضأ أو يمسح التحتاني مفرداً على الخلاف اهـ .
قلت : وعلى القول بأن النزع لا ينقض الطهارة لاشيء عليه .

(11/184)

وفي المجموع للنووي 1/490 ، إذا جوَّزنا المسح على الجرموق (ملبوس رِجل يُلبس فوق الخف لا سيما في البلاد الباردة ) فقد ذكر أبو العباس بن سريج فيه ثلاثه معانٍ أصحّها : أن بدل عن الخف ، والخف بدل عن الرجل . الثاني : أن الأسفل كُلفافة والأعلى هو الخف . والثالث : أنهما كخف واحد ، فالأعلى طهارة والأسفل بطانة . وفرَّع الأصحاب على هذه المعاني مسائل كثيرة ، وذَكر منها لو نزعه بعد مسحه وبقي الأسفل بحالة ، فإن قلنا بالأول لم يجب نزع الأسفل فيمسحه ، لكن هل يكفيه مسحه أوْ لابد من إعادة الوضوء ؟ فيه القولان في نازع الخفين ، وإن قلنا بالثالث فلا شيء عليه ، وإن قلنا بالثاني ، وجب نزع الأسفل وغسل القدمين ، وفي وجوب استئناف الوضوء القولان ، فحصل من الخلاف في المسالة خمسة أقوال :
أحدها : لا يجب شيء وأصحها مسح الأسفل فقط . الثالث : يجب مسحه مع استئناف الوضوء . الرابع : يجب نزع الخفين وغسل الرجلين . الخامس : يجب النزع واستئناف الوضوء . وفي ص 490 أيضاً : إذا لبس الخف على طهارة ثم أحدث ومسح عليه ثم لبس الجرموق على طهارة المسح ، ففي جواز المسح عليه وجهان مشهوران . ثم قال عن الجواز إنه الأظهر المختار لأنه لبس على طهارة وقولهم : إنها طهارة ناقصة غير مقبول . قال الرافعي : قال الشيخ أبو علي : إذا جوَّزنا المسح عنا فابتداء المدة من حين أحدث بعد لبس الخف لا من لبس الجرموق . اهـ وقوله من حيث أحدث بناء على أن ابتداء المدة من الحدث ، وسيأتي الخلاف في ذلك .
البحث الثالث : في توقيت مدة المسح :
وفي هذه المسألة خلاف بين أهل العلم . فجمهور أهل العلم من

(11/185)

الصحابة والتابعين ومن بعدهم على أن المسح مؤقت بيوم وليلة للمقيم . وثلاثة أيام بلياليها للمسافر . وقال بعض العلماء لا توقيت فيه . وفي المجموع 1/ 467 : حكاه أصحابنا عن أبي سلمة بن عبد الرحمن والشعبي وربيعة والليث وأكثر أصحاب مالك ، وهو المشهور عنه ، وعنه أنه مؤقت وعنه مؤقت للحاضر دون المسافر . قال ابن المنذر : وقال سعيد بن جبير : يمسح غدوة إلى الليل اهـ . وقال شيخ الإسلام في الاختيارات ص 15: ولا تتوقت مدة المسح في المسافر الذي يشق اشتغاله بالخلع واللبس ، كالبريد المجهز في مصلحة المسلمين .
وإذا قلنا بالتوقيت فمن أين يبتدئ ؟
الجمهور من أهل العلم على أن َّ ابتداء المدة : من أول حدث بعد اللبس .
وفي المجموع 1/ 470 : وقال الأوزاعي وأبو ثور : ابتداء المدة من حين يمسح بعد الحدث . وهو رواية عن أحمد وداود - وهو المختار الراجح دليلاً - واختاره ابن المنذر وحكى نحوه عن عمر بن الخطاب - رضي الله عنه - وحكى الماوردي والشاشي عن الحسن البصري ان أبتداءها من اللبس . أهـ .
البحث الرابع :
إذا تغيرت حال اللابس من إقامة إلى سفر أو بالعكس فبأيهما يعتبر ؟
وهذا له ثلاث حالات :
الحال الأولى :أن يكون التغير قبل الحدث ، مثل أن يلبس الخفين مقيماً ثم يسافر قبل أن يُحدث . أو يلبسهما مسافراً ثم يقدم بلده قبل أن يُحدث ، ففي المسألة الأولى يمسح مسح مسافر ، قال في المجموع

(11/186)

2/ 472. في المسألة الثانية يمسح مسح مقيم ولا إشكال في ذلك .
الحال الثانية : أن يكون التغير بعد الحدث وقبل المسح ، مثل أن يلبس الخفين مقيماً ثم يُحدث ثم يسافر قبل أن يمسح . أو يلبسهما مسافراً ثم يُحدث ثم يقدم بلده قبل أن يمسح.ففي المسالة الأولى يمسح مسح مسافر. قال في الإنصاف 1/179 هذا المذهب - وعليه الأصحاب - ورمز لذلك في الفروع 1/168 بالواو إشارة لموافقة الأئمة الثلاثة. قال وعنه مسح مقيم إلخ اهـ. وفي المغني 1/290 لا نعلم بين أهل العلم خلافاً في أن من لم يمسح حتى سافر أنه يتم مسح المسافر اهـ . وفي المسالة الثانية يمسح مسح مقيم ، ولم أرّ في ذلك خلافاً .
الحالة الثالثة : أن يكون التغير بعد الحدث والمسح ، مثل أن يلبس الخفين ويمسح عليهما مقيماً ثم يسافر ، أو يلبس الخفين ويمسح عليهما مسافراً ثم يقدم بلده بعد ذلك . ففي هذه الحال خلاف بين أهل العلم :
أما المسألة الأولى : فلا يخلوا إما أن تكون مدة مسح المقيم قد انتهت أوْلاً . فإن كانت قد انتهت فلا مسح ، ولم أرَ في ذلك خلافاً إلا ما ذكره في المحلىَّ 2/109 أنه يتم مسح مسافر .
وإن كانت مدة مسح المقيم باقية ، ففي ذلك خلاف : فمذهب مالك والشافعي وأحمد في رواية عنه وإسحاق وداود في رواية عنه يتم مسح مقيم . ومذهب أبي حنيفة والثوري يتم مسح مسافر وهو رواية عن أحمد وداود ( انظر المجموع 1/472 ) قال في المغني : 1/292 قال الخلال : رجع أحمد عن قوله الأول إلى هذا . وفي الإنصاف 1/178 عن صاحب الفائق : هو النص المتأخر وهو المختار اهـ
وأما المسالة الثانية : فلا يخلو إما أن تكون مدة مسح المسافر قد

(11/187)

انتهت أوْ لا : فإن كانت قد انتهت ، فلا مسح ، وإن كانت باقية ، أتم مسح مقيم إن بقي من مدته شيء ، قال في المغني 1/293 : وهذا قول الشافعي وأصحاب الرأي ، ولا أعلم فيه مخالفاً اهـ . ورمز لذلك في الفروع 1/168 بالواو إشارة لموافقة الآئمة الثلاثة : قال : وفي المبهج : مسح مسافر إن كان مسح مسافراً فوق يوم وليلة اهـ . وفي المحلي 2/109 يبتديء مسح مقيم إن كان قد مسح في السفر يومين وليلتين فأقل ، وإلا أتم مسح مسافر إن بقي من مدته شيء .
البحث الخامس : إذا انتهت مدة المسح أو نزع الممسوح ، فهل تبقي الطهارة أو تنتقض ؟
في هذا خلاف بين العلماء ، ذكره في المجموع 1/511.
القول الأول : تبقى طهارته ولا يلزمه شيء ، فيُصلي بطهارته ما لم يُحدث ، وقد حكاه ابن المنذر عن الحسن البصري وقتاده وسليمان بن حرب ، واختاره . قال النووي : وهو المختار الأقوى . قلت : واختاره ابن حزم 2/94 ونقله في المسألة الأولى ( انتهاء المدة ) عن إبراهيم النخعي والحسن البصري وابن أبي ليلى وداود ، وقال : هذا هو القول الذي لا يجوز غيره . قال ص 95 : ولو مسح قبل إنقضاء أحد الأمدين بدقيقة كان له أن يصلي به ما لم يحدث . وقال عن المسالة الثانية 2/105 إنه قول طائفه من السلف . وهو أيضاً اختيار شيخ الإسلام ابن تيمية في المسألتين .
القول الثاني : يلزمه غسل القدمين فقط ، وبه قال عطاء وعلقمة والأسود وحكى عن النخغي وهو مذهب أبي حنيفة وأصحابه والثوري وأبي ثور والمزني ورواية عن أحمد .

(11/188)

القول الثالث : يلزمه الوضوء ، وبه قال مكحول والنخغي والزهري وابن أبي ليلى والأوزاعي والحسن بن صالح وإسحاق ، وهو أصح الروايتين عن أحمد .
القول الرابع : يلزمه الوضوء إن طال الفصل بين النزع وغسل الرجلين ، وإلا كفاه غسل الرجلين وبه قال مالك والليث .
وإلى هنا تم ما أردنا كتابته. فنسأل الله تعالى أن ينفع بها إنه جواد كريم. تم ذلك في يوم الأربعاء الموافق 16 / ربيع الثاني عام 1407هـ .

(11/189)

رسالة
قال فضيلة الشيخ جزاه عن الإسلام والمسلمين خير الجزاء :
بسم الله الرحمن الرحيم ، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين ، أما بعد .
فهذه مسائل في المسح على الخفين اقتصرت فيها على ما رأيته صواباً بمقتضى الأدلة الشرعية، أسأل الله تعالى أن تكون خالصة لله صواباً على شريعة الله :
1- اختلف العلماء رحمهم الله تعالى في جواز المسح على الخف المخرَّق . والصحيح جوازه ما دام اسم الخف باقياً ، وهو قول ابن المنذر وحكاه عن الثوري وإسحاق ويزيد بن هارون وأبي ثور ، وبه قال شيخ الإسلام ابن تيميه ما دام اسم الخف باقياً والمشي به ممكناً .
2- يجوز المسح على الخف الرقيق على القول الصحيح ، قال النووي : حكى أصحابنا عن عمر وعلي - رضي الله عنهما - جواز المسح على الجورب وإن كان رقيقاً وحكوه عن أبي يوسف ومحمد وإسحاق وداود . وقال في الصحيح بل الصواب ما ذكره القاضي أبو الطيب والقفال وجماعات من المحققين ، أنه إن أمكن متابعة المشي عليه جاز كيف كان وإلا فلا .
3- مدة المسح يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، وابتداء

(11/191)

المدة من أول مرة مسح بعد الحدث على القول الصحيح ، وهو إحدى الروايتين عن أحمد ، وبه قال الأوزاعي وأبو ثور واختاره ابن المنذر ، وحكى نحوه عن عمر بن الخطاب - رضي الله عنه - قال النووي : وهو المختار الراجح دليلاً .
4- إذا لبس في الحضر ثم سافر قبل أن يُحدث فمسحه مسح مسافر .
5- إذا لبس في السفر ثم أقام قبل أن يحدث فمسحه مسح مقيم .
6-إذا لبس في الحضر فأحدث ثم سافر قبل أن يمسح فمسحه مسح مسافر .
7- إذا لبس في السفر فأحدث ثم أقام قبل أن يمسح فمسحه مسح مقيم .
8- إذا لبس في الحضر فأحدث ومسح ثم سافر قبل أن تنتهي مدة المسح أتم مسح مسافر على القول الصحيح ، وهو مذهب أبي حنيفة . والرواية التي رجع إليها أحمد عن قوله يتم مسح مقيم قال في الفائق : وهو النص المتأخر - يعني عن أحمد - وهو المختار اهـ .
وإن انتهت مدة المسح قبل أن يسافر وجب عليه عند الوضوء خلعهما وغسل الرجلين .
9-إذا لبس في السفر فأحدث ومسح ثم أقام أتمَّ مسح مقيم إن بقي من المدة شيء ، وإلا خلع . قال في المغني : لا أعلم فيه مخالفاً .
10- إذا لبس جورباً أو خفّاً ثم لبس عليه آخر قبل أن يحدث فله مسح أيهما شاء
11- إذا لبس جورباً أو خفًّاً ثم أحدث ثم لبس عليه آخر قبل أن يتوضأ فالحكم للأول .
12- إذا لبس جورباً أو خفّاً ثم أحدث ومسحه ثم لبس عليه آخر فله

(11/192)

مسح الثاني على القول الصحيح . قال في الفروع : ويتوجه الجواز وفاقاً لمالك . اهـ وقال النووي : إن هذا هو الأظهر لأنه لبس على طهارة ، وقولهم إنها طهارة ناقصة غير مقبول . أهـ . وإذا قلنا بذلك كان ابتداء المدة من مسح الأول .
13- إذا لبس خفّاً على خف أو جورب ومسح الأعلى ثم خلعه ، فهل يمسح بقية المدة على الأسفل ؟ لم أرَ من صرح به ، لكن ذكر النووي عن أبي العباس بن سريج فيهما إذا لبس الجرموق على الخف ثلاثة معان . منها : أنهما يكونان كخف واحد الأعلى ظهاره والأسفل بطانه . قلت : وبناء عليه يجوز أن يمسح على الأسفل حتى تنتهي المدة من مسحه على الأعلى ، كما لو كشطت ظهارة الخف فإنه يمسح على بطانته .
14- إذا خلع الخف أو الجورب بعد مسحه لم تنتقض طهارته بذلك فيصلي ما شاء حتى يُحدث على القول الصحيح . حكاه ابن المنذر عن جماعة من التابعين واختاره وحكاه ابن حزم عن طائقة من السلف . قال النووي : وهو المختار الأقوى . واختاره أيضاً شيخ الإسلام ابن تيمية .
15- إذا تَّمت مدة المسح لم تنتقض طهارته بذلك ، فيصلي ما شاء حتى يُحدث على القول الصحيح ، واختاره من اختار عدم النقص في المسألة التي قبلها . قال ابن حزم : وهو القول الذي لا يجوز غيره ، وقال أيضاً : لو مسح قبل انقضاء احد الأمدين - يعني أمدي المسافر والمقيم - بدقيقة ، فإن له أن يصلي به ما لم يُحدث اهـ .
والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعة إلى يوم الدين .

(11/193)

حرر في السابع من ربيع الثاني عام أحد عشر وأربعمائة وألف والحمد لله رب العالمين .

(11/194)


باب نواقض الوضوء - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب نواقض الوضوء

134) سُئل فضيلة الشيخ _ أعلى الله درجته في المهديين : - عن نواقض الوضوء ؟
فأجاب بقوله : نواقض الوضوء ممّا حصل فيه خلاف بين أهل العلم ، لكن نذكر ما يكون ناقضاً بمقتضى الدليل :
الأول : الخارج من السبيلين ، أي الخارج من القُبُل أو من الدُّبُر ، فكل ما خرج من القُبل أو الدبر فإنه ناقض الوضوء، سواءً كان بولاً أم غائطاً ، أم مذياً ، أم منياً ، أم ريحاً ، فكل شيء يخرج من القبل أو الدبر فإنه ناقض للوضوء ولا تسأل عنه ، لكن إذا كان منيّاً وخرج بشهوة ، فمن المعلوم أن يوجب الغسل ، وإذا كان مذياً فإنه يوجب غسل الذكر والأنثيين مع الوضوء أيضاً .
الثاني : النوم إذا كان كثيراً بحيث لا يشعر النائم لو أحدث ، فأما إذا كان النوم يسيراً يشعر النائم بنفسه لو أحدث فإنه لا ينقض الوضوء ، ولا فرق في ذلك أن يكون نائماً مضطجعاً أو قاعداً معتمداً أو قاعداً غير معتمد ، فالمهم حالة حضور القلب ، فإذا كان بحيث لو أحْدث لأحسَّ بنفسه فإن وضوءه لا ينتقض ، وإن كان في حال لو أحْدث لم يحسّ بنفسه ، فإنه يجب عليه الوضوء ، وذلك لأن النوم نفسه ليس بناقض وإنما مظنة الحدث ، فإذا كان الحدثُ مُنتقياً لكون الإنسان يشعر به لو حصل منه ، فإن لا ينتقض الوضوء . والدليل على أن ألنوم نفسه ليس بناقض أن يسيره لا ينقض الوضوء ، ولو كان ناقضاً لنقض يسيرهُ وكثيرهُ كما ينقض البولُ يسيرهُ وكثيره .

(11/195)

الثالث : أكل لحكم الجزور ، فإذا أكل الإنسان من لحم الجزور ، الناقة أو الجمل ، فإنه ينتقض وضوؤه سواءً كان نيِّا أو مطبوخاً ، لأنه ثبت عن رسول الله صلى الله عليه وسلم في حديث جابر بن سمرة ، أنه سُئل النبي صلى الله عليه وسلم أنتوضأ من لحوم الغنم؟ قال: " إنْ شئت " . فقال : أنتوضأ من لحوم الإبل ؟ قال : " نعم " . فكونه صلى الله عليه وسلم يجعل الوضوء من لحم الغنم راجعاً إلى مشيئة الإنسان ، وأنه لابدَّ منه ، وعلى هذا فيجب الوضوء من لحم الإبل إذا أكله الإنسان نيئاً أو مطبوخاً ، ولا فرق بين اللحم الأحمر واللحم غير الأحمر ، فينقض الوضوء أكلُ الكرش والأمعاء والكبد والقلب والشحم وغير ذلك ، وجميع أجزاء البعير ناقضٌ للوضوء ، لأن الرسول صلى الله عليه وسلم لم يُفصِّل وهو يعلم أن الناس يأكلون من هذا ومن هذا ، ولو كان الحكم يختلف لكان النبي صلى الله عليه وسلم يبيِّنه للناس حتى يكونوا على بصيرة من أمرهم ، ثم إننا لا نعلم في الشريعة الإسلامية حيواناً يختلف حُكمه بالنسبة لأجزائه ، فالحيوان إمّا حلال أو حرام ، وإما موجب للوضوء أو غير موجب ، وأما أن يكون بعضه له حكم وبعضه له حكم فهذا لا يُعرف في الشريعة الإسلامية ، وإن كان معروفاً في شريعة اليهود كما قال الله تعالى : { وعلى الذين هادوا حرَّمنا كلَّ ذي ظفر من البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ) (1) . ولهذا أجمع العلماء على أن شحم الخنزير مُحَّرم مع أن الله تعالى لم يذكر في القرآن إلا اللحم ، فقال تعالى : ( حُرِّمت عليكم الميتة واتلدم ولحم الخنزير وما أهلَّ لغير الله به ) (2) . ولا أعلم خلافاً بين أهل
__________
(1) سورة الأنعام ، الآية : 146.
(2) سورة المائدة ، الآية : 3 .

(11/196)

العلم في أن شحم الخنزير محرَّم . وعلى هذا فنقول : اللحم المذكور في الحديث بالنسبة للإبل يدخل فيه الشحم والأمعاء والكرش وغيرها .
135) وسُئل - حفظه الله تعالى : - عن الواجب على من به سلس بول في الضوء ؟
فأجاب بقوله : الواجب على من به سلس بول أن لا يتوضأ للصلاة إلا بعد دخول وقتها . فإذا غسل فرجَه تلجَّم بشيء حتى لا تتعدى النجاسة إلى ملابسه وبدنه ، ثم يتوضأ ويصلي ، وله أن يصلي الفروض والنوافل . وإذا أراد نافلة في غير وقت صلاة فإنه يفعل ما ذكرنا من التحفّظ والوضوء ويصلي .
136 ) وسُئل : عن رجل به غازات كيف يتصرف ؟
فأجاب قائلاً : إن كان لا يتمكن من حبس تلك الغازات ، بمعنى أنها تخرج بغير اختياره ، فإذا كانت مستمرة معه فإن حُكمها حكم من به سلس البول ، يتوضأ للصلاة عند دخول وقتها ويصلي ، وإذا خرج منه شيء أثناء الصلاة فإن صلاته لا تبطل بذلك ، لقوله تعالى : ( فاتقوا الله ما استطعتم ) (1) . وقوله : ( لا يكلف الله نفساً إلا وسعها ) (2) .

137) وسُئل : هل خروج الهواء من فرج المرأة ينقض الوضوء ؟
فأجاب بقوله : هذا لا ينقض الوضوء لأنه لا يخرج من محل نجس كالريح التي تخرج من الدبر .
__________
(1) سورة التعابن ، الآية : 16
(2) سورة البقرة ، الآية : 286 .

(11/197)

138) وسُئل فضيلة الشيخ : هل ما يخرج من غير السبيلين ينقض الوضوء ؟
فأجاب بقوله : الخارج من غير السبيلين لا ينقض الوضوء قلَّ أو كَثُر إلا البول والغائط ، وذلك أن الأصل عدم النقض ، فمن ادَّعى خلاف الأصل فعليه الدليل ، وقد ثبتت طهارة الإنسان بمقتضى دليل شرعي ، وما ثبت بمقتضى دليل شرعي فإنه لا يمكن رفعه إلا بدليل شرعي ، ونحن لا نخرج عما دلَّ عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ، لأننا متعبدون بشرع الله لا بأهوائنا ، فلا يسوغ لنا أن نلزم عباد الله بطهارة لم تجب لا أن نرفع عنهم طهارة واجبة .
فإنْ قال قائل : قد ورد أن النبي صلى الله عليه وسلم قاء فتوضأ .
قلنا : هذا الحديث قد ضعَّفه أكثر أهل العلم ، ثم نقول : إن هذا مجرد فعل ، ومجرد الفعل لا يدل على الوجوب ، لأنه خالٍ من الأمر ، ثم أنه معارضٌ بحديث - وإن كان ضعيفاً : - أن النبي صلى الله عليه وسلم احتجم وصلى ولم يتوضأ . وهذا يدل على أن وضوءه من القيء ليس للوجوب .
وهذا هو القول الراجح ، أن الخارج من بقية البدن لا ينقض الوضوء وأن كَثُر ، سواءًَ كان قيئاً أو لعاباً أو دماً أو ماء جروح أو أي شيء آخر ، إلا أن يكون بولاً أو غائطا مثل أن يفتح لخروجهما مكان من البدن فإن الوضوء ينقتض بخروجهما منه .
139) وسُئل فضيلة الشيخ - حفظه الله : هل الدم نجس أم طاهر ؟
فأجاب بقوله : هذه المسألة فيها تفصيل :
أولاً : الدم الخارج من حيوان نجسٍ ، نجسٌ قليله وكثيره ُ ، ومثالُه : الدم

(11/198)

الخارج من الخنزير أو الكلب فهذا نجس قليله وكثيره بدون تفصيل سواء خرج منه حياً أم ميتاً .
ثانياً: الدم الخارج من حيوان طاهر في الحياة ، نجس بعد الموت فهذا إذا كان في حال الحياه فهو نجس ، لكن يُعفى عن يسيره . مثال ذلك : الغنم والإبل فهي طاهرة في الحياة نجسة بعد الموت ، والدليل على نجاستها بعد الموت ، قوله تعالى : ( قل لا أجد فيما أوحي إلى محرما ً على طاعم يطعمه إلا أن يكون ميتةً أو دماً مسفوحاً أو لحم خنزير فإنه رجس ) (1) .
ثالثاً : الدم الخارج من حيوان طاهر في الحياة وبعد الموت وهذا طاهر ، إلا أنه يستثنى منه عند عامة العلماء دم الآدمي ، فإن دم الآدمي دمُ خارج من طاهر في الحياة وبعد الموت ، ومع ذلك فإنه عند جمهور العلماء نجس لكنه يُعفى عن يسيره .
رابعاً : الدم الخارج من السبيلين: القُبُل أو الدبر، فهذا نجس ولا يُفي عن يسيره ، لأن النبي صلى الله عليه وسلم ، لمّا سألته النساء عن دم الحيض يصيب الثوب أمر بغسله بدون تفصيل .
وليعلم أنَّ الدم الخارج من الإنسان من غير السبيلين لا ينقض الوضوء ، لاقليله ُ ولا كثيرهُ كدم الرُّعاف ، ودم الجرح ، بل نقول : كل خارج من غير السبيلين من بدن الإنسان ، فإنه لا ينقض الوضوء مثل الدم وماء الجروح وغيرها .
__________
(1) سورة الأنعام ، الآية : 145,.

(11/199)

140) وسئل الشيخ : عن الدم الخارج من الإنسان هل هو نجس ؟ وهل هو ناقض للوضوء ؟
فأجاب فضيلته بقوله : الدم الخارج من الإنسان إن كان من السبيلين القبل أوالدبر، فهو نجس وناقض للوضوء قلَّ أم كَثُر ، لأن النبي صلى الله عليه وسلم ، أمر النساء بغسل دم الحيض مطلقاً ، وهذا دليل على نجاسته ، وأنه لا يُعفي عن يسيره ، وهو كذلك فهو نجس لا يُعفي عن يسيره وناقض للوضوء قليله وكثيره .
واما الدم الخارج من بقية البدن : من الأنف أو من السِّن أو من جرح أو مأ أشبه ذلك ، فإنه لا ينقض الوضوء قل أو كثر ، هذا هو القول الراجح أنه لا ينقض الوضوء شيء خارج من غير السبيلين من البدن سواء من الأنف أو من السن أو من غيره وسواء كان قليلاً أو كثيراً ، لأنه لا دليل على انتقاض الوضوء به ، والأصل بقاء الطهارة حتى يقوم دليل على انتقاضها .
وأما نجاسته فالمشهور عند أهل العلم أنه نجس وأنه يجب غسله إلا أنه يُعفي عن يسيره لمشقة التحرُّز منه والله أعلم .
141) وسُئل فضيلة الشيخ : هل ينتقض الوضوء بالإغماء ؟
فأجاب بقوله : نعم ينتقض الوضوء بالإغماء ، لأن الإغماء أشدُّ من النوم ، والنوم يَنقض الوضوء إذا كان مستغرقاً، بحيث لا يدري النائم لو خرج منه شيء، أمّا النوم اليسير الذي لو أحدث النائم لأحسُّ بنفسه ، فإن هذا النوم لا ينقض الوضوء ، سواء من مُضطجع أو قاعد متكئ أو قاعد غير متكئ ، أو أي حال من الأحوال ، ما دام لو أحدث أحسَّ

(11/200)

بنفسه ، فإنه نومه لا ينقض الوضوء ، فالإغماء أشد من النوم فإذا أُغمي على الإنسان ، فإنه يجب عليه الوضوء.

142) وسُئل : هل استعمال المرأة كريم الشعر وأحمر الشفاه ينقض الوضوء؟
فأجاب بقوله : تدهن المرأة بالكريم أو بغيره من الدهون لا يبطل الوضوء بل ولا يبطل الصيام أيضا، وكذلك دهنه بالشفه لا يبطل الوضوء ولا يبطل الصيام، ولكن في الصيام إذا كان لهذه التحريمات طعم فإنها لا تستعمل على الوجه ينزل طعمها إلى جوفها .
143) وسُئل ـ حفظه الله ـ : هل مس المرأة ينقض الوضوء؟
فأجاب فضيلته بقوله : الصحيح أن مس المرأة لا ينقض الوضوء مطلقا ، إلا إذا خرج منه شيء، ودليل هذا ما صح عن النبي، صلى الله عليه وسلم ، أنه قبل بعض نسائه وخرج إلى الصلاة ولم يتوضأ . ولأن الأصل عدم النقض حتى يقوم دليل صريح صحيح على النقض، ولأن الرجل أتم طهارته بمقتضى دليل شرعي، وما ثبت بمقتضى دليل شرعي فإنه لا يمكن رفعه إلا بدليل شرعي .
فإن قيل : قد قال الله عز وجل في كتابه : ( أو لامستم النساء ).
فالجواب : أن المراد بالملاسة في الآية الجماع، كما صح ذلك عن ابن عباس ـ رضي الله عنهما ـ ثم إن هناك دليلا من تقسيم الآية الكريمة إلى أصلية، وبدلية ، وتقسيم للطهارة إلى كبرى ، وصغرى. وتقسيم لأسباب الطهارة الكبرى ، والصغرى. قال الله تعالى: (أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُم

(11/201)

وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ )(1) . فهذه طهارة بالماء أصلية صغرى. ثم قال : (وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا). فقوله: (فتيمموا) هذا البدل . وقوله ( أو جاء أحد منكم من الغائط ) . هذا بيان سبب الصغرى . وقوله : ( أو لامستم النساء ) . هذا بيان سبب الكبرى . ولو حملناه على المس الذي هو الجس باليد ، لكانت الآية الكريمة ذكر الله فيها سببين للطهارة الصغرى، وسكت عن سبب الطهارة الكبرى، مع أنه قال : ( وإن كنتم جنبا فاطهروا) . وهذا خلاف البلاغة القرآنية، وعليه فتكون الآية دالة على أن المراد بقوله : ( أو لامستم النساء) أي جامعتم النساء ، لتكون الآية مشتملة على السببين الموجبين للطهارة، السبب الأكبر والسبب الأصغر، والطهارتين الصغرى في الأعضاء الأربعة ، والكبرى في جميع البدن، والبدل الذي هو طهارة التيمم في عضوين فقط لأنه يتساوى فيها الصغرى والكبرى .
وعلى هذا فالقول الراجح أن مس المرأة لا ينقض الوضوء مطلقا ، سواء بشهوة أو بغير شهوة إلا أن يخرج منه شيء ، فإن خرج منه شيء وجب عليه الغسل إن كان الخارج منيا ، ووجب عليه غسل الذكر والأنثيين مع الوضوء إن كان مذيا .
__________
(1) سورة المائدة ، الآية : 6.

(11/202)

144 ) وسُئل فضيلة الشيخ : عما إذا مس الإنسان ذكره أثناء الغسل هل ينتقض وضوئه ؟
فأجاب قائلا : المشهور من المذهب أن مس الذكر ناقض للوضوء، وعلى هذا فإذا مس ذكره أثناء غسله لزمه الوضوء بعد ذلك، سواء تعمد مس ذكره أم لا .
والقول الثاني : أن مس الذكر ليس بناقض للوضوء، وإنما يستحب الوضوء منه استحبابا وهو اختيار شيخ الإسلام ابن تيمية وهو أقرب إلى الصواب ، لاسيما إذا كان عن غير عمد لكن الوضوء أحوط .
145) وسُئل : هل لمس ذكر المريض وخصيتيه ناقض للوضوء؟
فأجاب بقوله : لمس ذكر المريض وخصيتيه لا ينقض الوضوء سواء من وراء حائل أو مباشرة على القول الراجح.
146 ) وسُئل : عن المرأة إذا وضأت طفلها وهي طاهرة هل يجب عليها أن تتوضأ ؟
فأجاب فضيلته قائلا : إذا وضأت المرأة طفلها أو طفلتها ومست الفرج فإنه لا يجب عليها الوضوء وإنما تغسل يديها فقط، لأن مس الفرج لغير شهوة لا يجب الوضوء، ومعلوم أن المرأة التي تغسل أولادها لا يخطر ببالها الشهوة فهي إذا وضأت الطفل أو الطفلة فإنما تغسل يديها فقط من النجاسة التي أصابتها ولا يجب عليها أن تتوضأ.
147 ) وسُئل فضيلة الشيخ : هل تغسيل الميت ينقض الوضوء ؟
فأجاب ـ حفظه الله تعالى ـ بقوله : تغسل الميت لا ينقض

(11/203)

الوضوء ، وذلك أن النقض يحتاج إلى دليل شرعي يرتفع به الوضوء الثابت بدليل شرعي، ولا دليل على أن تغسيل الميت ينقض الوضوء. ولهذا يجب علينا أن نتحرى في مسألة نقض الوضوء، فلا نتجرأ على القول بأن هذا ناقض إلا إذا وجدنا دليلا بينا يكون لنا حجة عند الله سبحانه وتعالى .
148 ) وسُئل : عن شخص أكل لحم إبل عند شخص آخر ، وذهب للصلاة ، ولم يتوضأ، فهل يلزمه إعلامه أم لا ؟
فأجاب فضيلته قائلا : نعم يلزم إعلامه، لأن هذا من باب التعاون على البر والتقوى وقد قال النبي صلى الله عليه وسلم لأصحابه حين ذكروه بما نسي من صلاته قال لهم : ( إذا نسيت فذكروني). وهذا يدل على أن الإنسان إذا رأى شخصا تاركا لواجب أو واقعا في محرم عليه أن ينبهه فلا يقل : هذا الرجل معذور سأدعه وعذره ، بل نقول هو معذور لكن أنت بعلمك لست بمعذور، والمؤمن للمؤمن كالبنيان يشد بعضه بعضا .
ويتفرع عن هذه القاعدة وهي وجوب إعلام الغافل بما نسي من واجب أو فعل من محرم يتفرع منها ما لو رأيت صائما في رمضان يشرب ناسيا فالواجب تذكيره .
ومن ثم فإنه يلزمك إعلامه وعلى الرجل أن يعيد صلاته .
149 ) وسُئل فضيلة الشيخ : هل موجبات الغسل ناقضة للوضوء ؟
فأجاب ـ أجزل الله له المثوبة ـ بقوله : المشهور عند فقهائنا ـ رحمهم الله ـ أن كل ما أوجب غسلا أوجب وضوء إلا الموت ؛ وبناء على

(11/204)

ذلك فإنه لابد لمن اغتسل من موجبات الغسل أن ينوي الوضوء ، فأما أن يتوضأ مع الغسل ، وإما أن ينوي بغسله الطهارة من الحدثين .
وذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أن نية الاغتسال عن الحدث الأكبر تغني عن نية الوضوء، لأن الله عز وجل قال: ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا)(1) إلخ . فلم يذكر الله في حال الجنابة إلا الاطهار ، يعني التطهير، ولم يذكر الوضوء، ولأن النبي صلى الله عليه وسلم قال للرجل حين أعطاه الماء ليغتسل، قال : ( خذ هذا فأفرغه على نفسك ). ولم يذكر له الوضوء ، أخرجه البخاري من حديث عمران بن حصين في حديث طويل. وما ذهب إليه شيخ الإسلام ابن تيمية أقرب إلى الصواب ، وهو أن من عليه حدث أكبر إذا نوى الحدث الأكبر فإنه يجزئ عن الأصغر. وبناء على هذا فإن موجبات الغسل منفردة عن نواقص الوضوء .
150) وسُئل فضيلته:هل أخذ شيء من الشعر أو الجلد أو الأظافر ينقض الوضوء؟
فأجاب قائلا : أخذ الإنسان من شعره أو ظفره أو جلده لا ينقض الوضوء.
وبهذا المناسبة أحب أن أبين أن الشعور ينقسم أخذها إلى أقسام :
القسم الأول : الشعور التي أمر الشارع بإزالتها مثل : شعر العانة والإبطين والشارب أمر بقصه.
القسم الثاني : الشعور التي نهى الشارع عن إزالتها : شعر اللحية قال
__________
(1) سورة المائدة ، الآية :6 .

(11/205)

النبي صلى الله عليه وسلم : (وفروا اللحى .. ) . وكذلك النمص وهو نتف الحواجب .
القسم الثالث : الشعور التي سكت عنها الشارع، كالرأس والساق والذراع وبقية شعور الجسم . فيما سكت عنه الشارع، فقد قال بعض العلماء : إنه منهي عن أخذه تغيرا لخلق الله من أوامر الشيطان، لقوله تعالى : (وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ)(1).وقال بعض العلماء : إن أخذه مباح؛ لأنه مسكوت عنه، لأن الشرع أمر، ونهى، وسكت علم أن هذا ليس مما أمر به ولا مما نهى عنه؛ لأنه لو كان منهيا عنه لنهى عنه، ولو كان مأمورا به لأمر به وهذا الأقرب من حيث الاستدلال : أن إزالة الشعور غير التي نهى عنها جائزة.
والشعور التي أمر الشارع بإزالتها، مدتها أربعون يوما، قال أنس بن مالك رضي الله عنه : (وقت لنا رسول الله صلى الله عليه وسلم ، في الشارب والظفر والعانة والإبط ألا تترك فوق أربعين يوما ) .
لكن بعض الناس يأبى إلا أن تكون أظفاره طويلة، وبعض الناس يأبى إلا أن يكون ظفر الخنصر طويلا مع أن فيه مخالفة للشريعة، ويلحقه كذلك بالسباع، ولهذا قال النبي صلى الله عليه وسلم : ( ما أنهر الدم ، وذكر اسم الله عليه فكل إلا السن والظفر، فإن السن عظم، والظفر مدي الحبشة) . ومعنى الظفر مدي الحبشة : أي أن الحبشة يبقون أظفارهم حتى تكون كالحراب، فإذا مسك الأرنب مثلا بطها بهذا الظفر، وصارت مدية له . ولذلك فأنا أعجب من قوم يدعون الحضارة، ويدعون
__________
(1) سورة النساء ، الآية : 119.

(11/206)

أنهم أهل النظافة، ثم يذهبون يبقون أظفارهم حتى تبقى طويلة، أو يبقون شعورهم في الإبط،أو في العانة حتى تبقى طويلة ، مع أنهم يدعون أنهم أهل الحضارة والتقدم والنظافة وما أشبه ذلك .
151 ) وسُئل فضيلة الشيخ ـ حفظه الله تعالى ـ عمن تيقن الطهارة وشك في الحدث، وشك في الطهارة، فماذا يعمل ؟
فأجاب قائلا : من تيقن الطهارة وشك في الحدث فهو باق على طهارته، ومن تيقن الحدث وشك في الطهارة فهو باق على حدثه، لأن القاعدة أن اليقين لا يزول بالشك، وأن الأصل بقاء ما كان على ما كان، وهذه قاعدة مهمة ، ولها فروع كثيرة جدا ، وهي مبنية على حديث أبي هريرة، وعبد الله بن زيد ـ رضي الله عنهما ـ في الرجل يجد الشيء في بطنه، ويشكل عليه هل خرج منه شيء أم لا ؟ قال النبي ، صلى الله عليه وسلم: ( لا ينصرف حتى يسمع صوتا أو يجد ريحا ) . وفي حديث أبي هريرة ـ رضي الله عنه ـ ( لا يخرج ( يعنى من المسجد) حتى يسمع صوتا أو يجد ريحا) . وهذا الحديث تنحل به إشكالات كثيرة، وهذا من يسر الإسلام ، ومن كونه يريد من أمة الإسلام أن تكون في قلق وحيرة، وأن تكون أمورهم واضحة جلية، لأن الإنسان لو استسلم لمثل هذه الشكوك، لتنغصت عليه حياته، فالشارع ـ ولله الحمد ـ قطع هذه الوساوس ، فما دمت لم تتيقن فهذه الوساوس لا محل لها . ويجب أن تدفنها، ولا تجعل لها أثرا في نفسك، فحينئذ تستريح وتنحل عنك إشكالات كثيرة .

(11/207)

152 ) وسُئل فضيلة الشيخ : متى يكون الشك مؤثرا في الطهارة ؟
فأجاب ـ حفظه الله تعالى ـ بقوله : الشك في الطهارة نوعان :
أحدهما: شك في وجودها بعد تحقق الحدث .
والثاني : شك في زوالها بعد تحقق الطهارة .
أما الأول وهو الشك في وجودها بعد تحقق الحدث كأن يشك الإنسان هل توضأ بعد حدثه أم لم يتوضأ ؟ ففي هذه الحال يبني على الأصل ، وهو أنه لم يتوضأ ، ويجب عليه الوضوء، مثال ذلك : رجل شك عند أذان الظهر هل توضأ ، بعد نقضه وضوئه في الضحى أم لم يتوضأ ؟
فنقول له : ابن على الأصل ، وهو أنك لم تتوضأ، ويجب عليك أن تتوضأ.
أما النوع الثاني ، وهو الشك في زوال الطهارة بعد وجودها، فإننا نقول : أيضا ابن على الأصل ولا تعتبر نفسك محدثا. مثاله : رجل توضأ في الساعة العاشرة، فلما حان وقت الظهر شك هل انتفض وضوؤه أم لا ؟ فنقول له : إنك على وضوئك، ولا يلزمك الوضوء حينئذ؛ وذلك لأن الأصل بقاء ما كان على ما كان عليه . ويشهد لهذا الأصل قول النبي صلى الله عليه وسلم : فيمن وجد في بطنه شيئا فأشكل عليه ، أخرج منه شيء أم لا ؟ قال : ( لا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا ) .
وأما الشك في فعل أجزاء الطهارة، مثل أن يشك الإنسان هل غسل وجهه في وضوئه أم لا؟ وهل غسل يديه أم لا ؟ وما أشبه ذلك فهذا لا يخلو من أحوال :
الحال الأولى : أن يكون مجرد وهم طارئ على قلبه، هل غسل يديه أم

(11/208)

لم يغسلهما وهما ليس له مرجح، ولا تساوى عنده الأمران بل هو مجرد شيء خطر في قلبه ، فهذا لا يهتم به ولا يلتفت إليه .
الحال الثانية : أن يكون كثير الشكوك كلما توضأ مثلا فإذا غسل قدميه شك هل مسح رأسه أم لا ؟هل مسح أذنيه أم لا ؟ هل غسل يديه أم لا ؟ فهو كثير الشكوك، فهذا لا يلتفت إلى الشك ولا يهتم به .
الحال الثالثة : أن يقع الشك بعد فراغه من الوضوء، فإذا فرغ من الوضوء شك هل غسل يديه أم لا ؟ أو هل مسح رأسه، أو هل مسح أذنيه؟ فهذا أيضا لا يلتفت إليه، إلا إذا تيقن أنه لم يغسل ذلك العضو المشكوك فيه فيبني على يقينه .
الحال الرابعة : أن يكون شكا حقيقيا وليس كثير الشكوك ، وحصل قبل أن يفرغ من العبادة، ففي هذه الحال إن ترجح عنده أنه غسله اكتفى بذلك. وإن لم يترجح عنده أنه غسله وجب عليه أن يبني على اليقين، وهو العدم، أي أنه لم يغسل ذلك العضو الذي شك فيه فيرجع إليه ويغسله ، وما بعده ، وإنما أوجبنا عليه أن يغسل ما بعده مع أنه قد غسل، من أجل الترتيب ، لأن الترتيب بين أعضاء الوضوء واجب كما ذكر الله تعالى، وقال النبي صلى الله عليه وسلم حين أقبل على الصفا: ( أبدأ بما بدأ الله به ) . هذه هو حال الشك في الطهارة .
153) سُئل فضيلة الشيخ : عن شخص كثير الشكوك في الطهارة والصلاة والمطعومات ؟
فأجاب قائلا : الشكوك التي ترد على العقول في العبادات والمعتقدات وغيرها وحتى في ذات الله تعالى كلها من الشيطان، ولذا لما شكا الصحابة رضي الله عنهم إلى النبي صلى الله عليه وسلم ما يجدون في نفوسهم مما يتعاظمون به أخبرهم صلى الله عليه وسلم : ( أن ذلك من صريح الإيمان) .

(11/209)

أي خالصة، وذلك لأن الشيطان إنما يورد مثل هذه الشبهات على قلب ليس عنده شبهه حتى يطيعه في الشبهة وأما من كان قلبه مملوءا بالشبهات أو منسلخا من الديانات فإن الشيطان لا يعرض عليه مثل هذه الأمور لأنه قد فرغ منه .
ونقول لهذا المسئول عنه: إن الواجب عليه أن يستعيذ بالله من الشيطان، ولا يلتفت إلى الوساوس التي ترد على ذهنه لا في الوضوء ولا في الصلاة ولا في غيرها ، وهذا الشك دليل على خلوص الإيمان ولكنه في نفس الوقت إذا استرسل معه كان دليلا على ضعف العزيمة .
ونقول له: لا وجه لهذا الشك فأنت مثلا حين تذهب إلى السوق لبيع أو شراء هل تشك فيما أتيت به من السوق، والجواب : لا ، ذلك لأن الشيطان لا يوسوس للإنسان في مثل هذه الأمور، لكنه يوسوس له في العبادات ليفسدها عليه ، فإذا كثرت الشكوك فلا يلتفت إليها .
وكذلك إذا كان الشك بعد الفراغ من العبادة فلا تلتفت إليه إلا أن تتيقن الخلل، والشك بعد الفعل لا يؤثر .
أما شكك في المطعومات التي أصلها الحل فلا عبرة به، فقد أهدت امرأة يهودية في خيبر شاة إلى الرسول صلى الله عليه وسلم وأكل منها ، ودعاه يهودي وقدم له خبز شعير فأكل من ذلك .
وفي صحيح البخاري: أن قوما كانوا حديثي عهد بالإسلام أهدوا لجماعة من المسلمين لحما . فقالوا يا رسول الله، إن قوما يأتوننا باللحم لا ندري أذكر اسم الله عليه أم لا ؟ فقال لهم ، صلى الله عليه وسلم : ( سموا أنتم وكلوا ). فالأصل في ذبيحة من تحل ذبيحته الحل حتى يقوم دليل على التحريم. ومنع الله تضييق لا وجه له .

(11/210)

154) وسُئل فضيلة الشيخ : عن إمام يصلي بالناس صلاة الجمعة وفي التشهد شك هل توضأ أم لا ، فما الحكم ؟
فأجاب ـ حفظه الله تعالى ـ بقوله : قبل الإجابة على هذا السؤال، أحب أن أبين قاعدة نافعة في باب الحدث وغيره ، وهي أن الأصل بقاء ما كان على ما كان ، وهذا الأصل مبني على ما ثبت عن النبي ، صلى الله عليه وسلم ، في الرجل يخيل إليه أنه أحدث، فقال : ( لا ينصرف حتى يسمع صوتا أو يجد ريحا). ومن أمثلة هذا الأصل إذا كان الإنسان قد توضأ ، فشك هل أحدث أم لا ؟ فإنه يبقى على وضوئه وطهارته ، لأن الأصل بقاء الطهارة وعدم الحدث ومنه ـ أي من هذا الأصل ـ إذا أحدث الإنسان ثم شك هل رفع حدثه أم لم يرفعه؟ فإن الأصل بقاء الحدث وعدم رفعه، فعليه أن يتوضأ إن كان الحدث أصغر ، وأن يغتسل إن كان الحدث أكبر، وبناء على ذلك فإننا نقول في مثل هذه الحال التي ذكرها السائل : لو شك الإمام في أثناء الصلاة في التشهد الأخير، أو فيما قبله، هل تطهر من حدثه أم لا ؟ فإن الأصل عدم الطهارة ، وحينئذ يجب عليه أن ينصرف من صلاته ، وأن يعهد إلى أحد المأمومين بإتمام صلاة الجماعة، فيقول مثلا : تقدم يا فلان أكمل الصلاة بهم، ويبنون على ما مضى من صلاتهم، هذا هو القول الراجح في هذه المسألة، وبه يتبين أن صلاة المأمومين ليس فيها خلل، سواء ذكر الإمام في أثناء الصلاة أو بعد تمام صلاته أنه ليس على طهارة، فإن ذكر بعد تمام صلاته فقد انتهت صلاة المأمومين على أنها صحيحة وليس فيها إشكال ، وإن ذكر في أثناء صلاته فإن المأمومين لم يفعلوا شيئا يوجب بطلان صلاتهم لأنهم فعلوا ما أمروا به من متابعة هذا الإمام، والأمر الخفي الذي لا يعلمون به ليسوا

(11/211)

مؤاخذين به ، لقوله تعالى : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا)(1) . وكوننا نلومهم بأمر خفي يتعلق بالإمام ، هذا من الأمور التي لا تدخل تحت الوسع ، وعلى هذا فنقول : إذا تبين للإمام في أثناء صلاته أنه ليس على وضوء أو أحدث في أثناء الصلاة فإنه يعهد إلى واحد من المأمومين أن يتقدم فيكمل بهم الصلاة ولا حرج في ذلك ، وعلى هذا فنقول لهذا السائل : إذا حصل منك مثل هذا في صلاة الجمعة فإنك تعهد إلى أحد المأمومين يتقدم يكمل بهم صلاة الجمعة، وأما أنت فتذهب تتطهر ثم ترجع فإن أدركت ركعة من الصلاة مع الجماعة في الجمعة، فأت بعدها بركعة واحدة تكون جمعة، وإن أدركت أقل من ركعة بأن جئت بعد أن رفع الإمام رأسه من الركوع في الركعة الثانية، فقد فاتتك الجمعة فتصليها ظهرا .

155) وسُئل فضيلة الشيخ : عن حكم قراءة القرآن لمن كان حدث أصغر ؟
فأجاب ـ حفظه الله ـ بقوله : قراءة القرآن لمن عليه حدث أصغر لا بأس بها إذا لم يمس المصحف، لأنه ليس من شرط جواز القراءة أن يكون الإنسان على طهارة، وأما إذا كان عليه جنابة ، فإنه لا يقرأ القرآن مطلقا حتى يغتسل ، ولكن لا بأس أن يقرأ من القرآن ، مثل أن يقول : بسم الله الرحمن الرحيم ، أو يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون ، او نحو ذلك من الأذكار المأخوذة من القرآن.
__________
(1) سورة البقرة ، الآية :286.

(11/212)

156 ) وسُئل فضيلته : عن مدرس يدرس للتلاميذ القرآن الكريم ، ولا يوجد ماء في المدرسة أو بالقرب منها والقرآن لا يلمسه إلا المطهرون ، فماذا يفعل؟
فأجاب بقوله : إذا لم يكن في المدرسة ماء ولا بقربها فإنه ينبه على الطلبة ألا يأتوا إلا وهم متطهرون وذلك لأن المصحف لا يلمسه إلا طاهر ففي حديث عمرو بن حزم الذي كتبه النبي صلى الله عليه وسلم له: ( ألا يمس القرآن إلا طاهر ) . فالطاهر هنا من ارتفع حدثه بدليل قوله تعالى في آية الوضوء والغسل والتيمم : (مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ)(1) ففي قوله ( ليطهركم) دليل على أن الإنسان قبل أن يتطهر لم تحصل له الطهارة وعلى هذا فلا يجوز لأحد أن يلمس القرآن إلا وهو طاهر متوضئ ، إلا أن بعض أهل العلم رخص للصغار أن يمسوا القرآن لحاجتهم لذلك وعدم إدراكهم للوضوء ولكن الأولى أن يؤمر الطلاب بذلك أي بالوضوء حتى يمسوا المصحف وهم على طهارة.
وأما قول السائل لأن القرآن لا يلمسه إلا المطهرون، فكأني به يريد أن يستدل بهذه الآية على وجب التطهر لمس المصحف ، والآية ليس فيها دليل لهذا لأن المراد بقوله : (لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ)(2) الكتاب المكنون ، وهو اللوح المحفوظ والمراد بالمطهرون الملائكة، ولو كان يراد بها المتطهرون لقال لا يمسه إلا المتطهرون ولم يقل إنه لا يجوز مس المصحف إلا بطهارة لكن الحديث الذي أشرنا إليه آنفا هو الذي يدل على ذلك .
__________
(1) سورة المائدة ، الآية : 6.
(2) سورة الواقعة ، الآية : 79.

(11/213)

157 ) وسُئل الشيخ : هل يحرم على من دون البلوغ مس المصحف بدون طهارة؟
فأجاب بقوله : هذا محل خلاف ، فقال بعض أهل العلم : لا يحرم على من دون البلوغ مس المصحف، لأنه غير مكلف والقلم مرفوع عنه.
ومن العلماء من قال : لا يجوز حتى للصغير أن يمس المصحف بدون وضوء، وعلى وليه أن يلزمه بالوضوء كما يلزمه بالوضوء للصلاة، لأن هذا فعل يشترط لحله الطهارة.
158 ) وسُئل : عن حكم تمكين الصغار من مس المصحف والقراءة منه.
فأجاب قائلا : لا بأس من تمكين الصغار من مس المصحف والقراءة منه إذا كانوا على طهارة ولم يحصل منهم إهانة للمصحف .
159 ) وسُئل فضيلته : هل تجوز كتابة بعض الآيات على السبورة بدون وضوء ؟ وما حكم مس السبورة التي كتبت فيها تلك الآيات ؟
فأجاب ـ حفظه الله تعالى ـ قائلا : تجوز كتابة القرآن بغير وضوء ما لم يمسها .
أما مس السبورة التي كتبت فيها تلك الآيات فإن فقهاء الحنابلة قالوا : يجوز للصبي مس اللوح الذي كتبت فيه آيات في الموضع الخالي من الكتاب ، أي بشرط أن لا تقع يده على الحروف فهل تلحق السبورة بهذا أو لا تلحق ؟ هي عندي محل توقف. والله أعلم .
160 ) وسُئل : هل يجوز مس كتب التفسير بغير وضوء ؟
فأجاب بقوله كتب التفسير يجوز مسها بغير وضوء لأنها تعتبر

(11/214)

تفسيرا ، والآيات التي فيها أقل من التفسير ، ويستدل لذلك بكتابة النبي صلى الله عليه وسلم ، الكتب للكفار وفيها آيات من القرآن الكريم ، فدل هذا على أن الحكم للأغلب والأكثر . أما إذا تساوى التفسير والآيات ، فعلى القاعدة المعروفة عند أهل العلم ، أنه إذا اجتمع مبيح وحاظر ولم يتميز أحدهما برجحان ، فإنه يغلب جانب الحظر وعلى هذا فإذا كان القرآن والتفسير متساويين أعطي حكم القرآن ، وإذا كان التفسير أكثر ولو بقليل أعطي حكم التفسير.
161 ) وسُئل فضيلة الشيخ : هل يجوز للمحدث أن يسجد للتلاوة أو الشكر ؟
فأجاب ـ حفظه الله تعالى ـ قائلا حكم هذه المسألة ينبني على الخلاف في سجدتي التلاوة والشكر، هل هما صلاة أم لا ؟
فإن قلنا هما صلاة وجبت لهما الطهارة، وإن قلنا إنهما غير صلاة لم تجب لهما الطهارة، والمتأمل للسنة يدرك أنهما ليستا صلاة ، لأن الرسول صلى الله عليه وسلم كان يسجد للتلاوة ، ولم ينقل عنه أنه كان يكبر إذا سجد ولا إذا رفع ولا يسلم ، إلا في حديث رواه أبو داود في التكبير للسجود دون الرفع منه ودون التسليم، فمن تأمل سجود الرسول صلى الله عليه وسلم للتلاوة أو الشكر تبين له أنه لا ينطبق عليه تعريف الصلاة ، وعليه فلا تكون سجدة التلاوة وسجدة الشكر من الصلاة ، وحينئذ لا يحرم على من كان محدثا أن يسجد للتلاوة أو الشكر ، وقد صح عن عبد الله بن عمر ـ رضي الله عنهما ـ أنه كان يسجد للتلاوة بدون وضوء .
ولكن لا ريب أنه الأفضل أن يتوضأ الإنسان ، لاسيما وأن القارئ سوف يتلو القرآن ، وتلاوة القرآن يشرع لها الوضوء لأنها من ذكر الله، وكل ذكر لله يشرع له الوضوء .

(11/215)

أما سجود الشكر ، فاشتراط الطهارة له ضعيف ، لأن سجود الشكر سببه تجدد النعم أو تجدد اندفاع النقم ، وهذا قد يأتي الإنسان وهو محدث ، فإن قلنا : لا تسجد حتى تتوضأ فربما يطول الفصل ، والحكم المعلق بسبب إذا تأخر عن سببه سقط، وحينئذ إما أن نقول : اسجد على غير وضوء ، أو لا تسجد، وسجوده على غير وضوء أولى من تركه .

(11/216)


باب الغسل - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب الغسل

162 ) وسُئل فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خيرا : عن موجبات الغسل ؟
فأجاب بقوله : موجبات الغسل منها :
الأول : إنزال المني بشهوة يقظة أو مناما ، لكنه في المنام يجب عليه الغسل ، وإن لم يحس بالشهوة، لأن النائم قد يحتلم ولا يحس بنفسه، فإذا خرج منه المني بشهوة وجب عليه الغسل بكل حال .
الثاني : الجماع ، فإذا جامع الرجل زوجته ، وجب عليه الغسل بأن يولج الحشفة في فرجها ، فإذا أولج في فرجها الحشفة أو ما زاد ، فعليه الغسل، لقول النبي صلى الله عليه وسلم عن الأول : ( الماء من الماء ) يعني أن الغسل يجب من الإنزال ، وقوله عن الثاني : ( إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل ) وإن لم ينزل، وهذه المسألة ـ اعني الجماع بدون إنزال ـ يخفى حكمها على كثير من الناس ، حتى إن بعض الناس تمضي عليه الأسابيع والشهور وهو يجامع زوجته بدون إنزال ولا يغتسل جهلا منه، وهذا أمر له خطورته، فالواجب أن يعلم الإنسان حدود ما أنزل الله على رسوله ، فإن الإنسان إذا جامع زوجته وإن لم ينزل وجب عليه الغسل وعليها، للحديث الذي ذكرناه آنفا .
الثالث : من موجبات الغسل خروج دم الحيض والنفاس، فإن المرأة إذا حاضت ثم طهرت ، وجب عليها الغسل لقوله تعالى : (فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ

(11/217)

أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ)(1) . ولأمر النبي صلى الله عليه وسلم المستحاضة إذا جلست قدر حيضها أن تغتسل ، والنفساء مثلها، فيجب عليها أن تغتسل.
وصفة الغسل من الحيض والنفاس كصفة الغسل من الجنابة ، إلا أن بعض أهل العلم استحب في غسل الحائض أن تغتسل بالسدر، لأن ذلك أبلغ في النظافة لها وتطهيرها .
وذكر بعض العلماء أيضا من موجبات الغسل الموت ، مستدلين بقوله صلى الله عليه وسلم للنساء اللاتي يغسلن ابنته : اغسلنها ثلاثا أو خمسا أو سبعا أو أكثر من ذلك إن رأيتن ذلك ) . وبقوله ، صلى الله عليه وسلم في الرجل الذي وقصته راحلته بعرفة وهو محرم : ( اغسلوه بماء وسدر وكفنوه في ثوبيه ) . فقالوا : إن الموت موجب للغسل ، لكن الوجوب هنا يتعلق بالحي لأن الميت انقطع تكليفه بموته ، ولكن على الأحياء أن يغسلوا موتاهم لأمر النبي صلى الله عليه وسلم ، بذلك .
163 ) وسُئل فضيلته : هل يجب الغسل بالمداعبة أو التقبيل ؟
فأجاب قائلا : لا يجب على الرجل ولا على المرأة غسل بمجرد الاستمتاع بالمداعبة أو التقبيل إلا إذا حصل إنزال المني فإنه يجب الغسل على الجميع إذا كان المني قد خرج من الجميع ، فإن خرج من أحدهما فقط وجب عليه الغسل وحده، وهذا إذا كان الأمر مجرد مداعبة أو تقبيل أو ضم ، أما إذا كان جماعا فإن الجماع فيه الغسل على كل حال، على الرجل وعلى المرأة حتى وإن لم يحصل إنزال ، لقول النبي صلى الله عليه وسلم فيما
__________
(1) سورة البقرة ، الآية : 222.

(11/218)

رواه أبو هريرة:(إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل ). وفي لفظ لمسلم : ( وإن لم ينزل ) . وهذه المسألة قد تخفى على كثير من النساء، تظن المرأة بل وربما يظن الرجل أن الجماع إذا لم يكن إنزال فلا غسل فيه ، وهذا جهل عظيم، فالجماع يجب فيه الغسل على كل حال ، وما عدا الجماع من الاستمتاع لا يجب فيه الغسل إلا إذا حصل الإنزال .
164) وسُئل : عن الرجل إذا داعب زوجته وأحس بنزول شيء منه ، فوجد في ملابسه سائلا لزجا بدون لون فهل يجب عليه الغسل ؟
فأجاب بقوله : إذا كان هذا منيا فيجب عليه الغسل، والمني المعروف يخرج دفقا بلذة، وإن كان غير مني بأن كان مذيا وهو الذي يخرج من غير إحساس ويخرج عند فتور الشهوة غالبا ، إذا اشتهى الإنسان ثم فترت شهوته وجد هذا السائل فإن المذي لا يوجب الغسل وإنما يوجب غسل الذكر والأنثيين فقط مع الوضوء ، وأما المني فإنه يوجب الغسل، وإذا شككت هل هو مني أو مذي فإن الأصل عدم وجوب الغسل، فأصل هذا على أنه مذي تغسل الذكر والأنثيين وما أصاب من ثوب وتتوضأ للصلاة .
165) سُئل الشيخ حفظه الله تعالى : عمن وجد منيا في ثيابه بعد أن صلى الفجر ولم يعلم به فما الحكم في ذلك ؟
فأجاب قائلا : إذا لم ينم الإنسان بعد صلاة الفجر فإن صلاة الفجر غير صحيحة لوقوعها وهو جنب حيث تيقن أنه قبل الصلاة.
أما إذا كان الإنسان قد نام بعد صلاة الفجر ولا يدري هل هذه

(11/219)

البقعة من النوم الذي بعد الصلاة أو من النوم الذي قبل الصلاة فالأصل أنها مما بعد الصلاة، وأن الصلاة صحيحة، وهكذا الحكم أيضا فيما لو وجد الإنسان أثر مني وشك هل هو من الليلة الماضية أو من الليلة التي قبلها، فليجعله من الليلة القريبة وأن يجعله من آخر نومه نامها ، لأن ذلك هو المتيقن وما قبلها مشكوك فيه، والشك في الإحداث لا يوجب الطهارة منها لقول النبي صلى الله عليه وسلم : ( إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد ). رواه مسلم من حديث أبي هريرة ـ رضي الله عنه ـ . والله الموفق .

166) وسُئل فضيلة الشيخ : شخص صلى المغرب والعشاء ، ثم عاد إلى بيته، وعند خلعه لثوبه وجد في ملابسه الداخلية أثر مني ، فماذا يلزمه ؟
فأجاب ـ أعلى الله درجته في المهتدين ـ بقوله : إذا كان هذا الرجل الذي وجد المني على لباسه لم يغتسل ، فإنه يجب عليه أن يغتسل ويعيد الصلوات التي صلاها وهو على جنابة ، لكن أحيانا يرى الإنسان أثر الجنابة على لباسه ولا يدري أكان في الليلة التي قبلها ، فهل يعتبره من الليلة الماضية القريبة أم من الليلة السابقة؟
الجواب : يعتبره من الليلة الماضية القريبة لأن ما قبل الليلة الماضية مشكوك فيه، والأصل الطهارة، وكذلك لو نام بعد صلاة الصبح واستيقظ ووجد في لباسه أثر الجنابة ولا يدري أهو من النوم الذي بعد صلاة الفجر أو من النوم في الليل ، فهل يلزمه إعادة صلاة الفجر؟
الجواب : لا يلزمه إعادة صلاة الفجر ، لأن نوم الليل مشكوك في حصول الاحتلام فيه، وهكذا اجعلها قاعدة عندك: كلما شككت هل هذه الجنابة من نومة سابقة أو لاحقة فاجعله من اللاحقة .

(11/220)

167) وسُئل الشيخ : إذا استيقظ الإنسان فوجد في ملابسه بللا فهل يجب عليه الغسل ؟
فأجاب بقوله : إذا استيقظ الإنسان فوجد بللا ، فلا يخلو من ثلاث حالات :
الحال الأولى : أن يتيقن أنه مني، فيجب عليه حينئذ الاغتسال سواء ذكر احتلاما أم لم يذكر .
الحال الثانية : أن يتيقن أنه ليس بمني ، فلا يجب عليه الغسل في هذه الحال، ولكن يجب عليه أن يغسل ما أصابه ، لأن حكمه حكم البول.
الحال الثالثة : أن يجهل هل هو مني أم لا ؟ ففيه تفصيل :
أولا : إن ذكر أنه احتلم في منامه، فإنه يجعله منيا ويغتسل، لحديث أم سلمة ـ رضي الله عنها ـ حين سألت النبي صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل، هل عليها غسل ؟ قال: ( نعم إذا هي رأت الماء ). فدل هذا على وجوب الغسل على من احتلم ووجد الماء.
ثانيا : إذا لم ير شيئا في منامه، فإن كان قد سبق نومه تفكير في الجماع جعله مذيا .
وإن لم يسبق نومه تفكير فهذا محل خلاف :
قيل : يجب عليه الغسل احتياطا .
وقيل : لا يجب وهو الصحيح لأن الأصل براءة الذمة .
168) وسُئل : عن حكم السائل الذي يخرج بعد الغسل من الجنابة ؟
فأجاب بقوله : هذا السائل الذي يخرج بعد الغسل إذا لم يكن هناك شهوة جديدة أوجبت خروجه فإنه بقية ما كان من الجنابة الأولى ،

(11/221)

فلا يجب الغسل منه، وإنما عليه أن يغسله ويغسل ما أصابه ويعيد الوضوء فقط.
169 ) وسُئل الشيخ : عن الفرق بين المني والمذي والودي ؟
فأجاب بقوله : الفرق بين المني والمذي ، أن المني غليظ له رائحة، ويخرج دفقا عند اشتداد الشهوة وأما المذي فهو ماء رقيق وليس له رائحة المني، ويخرج بدون دفق ولا يخرج أيضا عند اشتداد الشهوة بل عند فتورها إذا فترت تبين للإنسان .
أما الودي فإنه عصارة تخرج بعد البول نقط بيضاء في آخر البول.
هذا بالنسبة لماهية هذه الأشياء الثلاثة .
أما بالنسبة لأحكامها : فإن الودي له أحكام البول من كل وجه.
والمذي يختلف عن البول بعض الشيء في التطهر منه ، لأن نجاسته أخف فيكفي فيه النضح ، وهو أن يعم المحل الذي أصابه بالماء بدون عصر وبدون فرك، وكذلك يجب فيه غسل الذكر كله والأنثيين وإن لم يصبهما .
أما المني فإنه طاهر لا يلزم غسل ما أصابه إلا على سبيل إزالة الأثر فقط، وهو موجب للغسل وأما المذي والودي والبول فكلها توجب الوضوء
170 ) وسُئل فضيلته : هل المذي يوجب الغسل ؟
فأجاب بقوله : المذي لا يوجب الغسل، وإنما يوجب غسل الذكر والأنثيين والوضوء ، لكن لو خرج منه مني ولو بالنظر أو بالتفكر وجب عليه الغسل، والفرق بينهما : أن المني يخرج دفقا مع اللذة، والمذي يخرج بغير دفق ، ويكون بعد برود الشهوة .

(11/222)

171 ) وسُئل فضيلة الشيخ : إذا خرج من الإنسان ماء أبيض رقيق ، قبل البول أو بعده بدون لذة، وليس بسبب نظر أو تذكر ، فما الحكم ؟
فأجاب قائلا : الذي يبدو أن هذا ليس ناتجا عن الشهوة أو تذكر ، كما جاء في آخر السؤال ، وعلى هذا فلا يعتبر مذيا ولا منيا ، وإنما هي رواسب ـ فيما يبدو ـ في قنوات البول ، وتتعقد على هذا الوجه، وتخرج قبل البول وربما بعده أحيانا ، فعليه يكون حكمها حكم البول تماما ، بمعنى أنه يجب تطهيرها وتطهير ما أصابت ويتوضأ ولا يجب أكثر من ذلك . والله الموفق .
172 ) سُئل الشيخ : عن الرجل يجلس بين شعبها الأربع ويمس الختان الختان من غير مجاوزة، ثم ينزل خارج الفرج فهل عليها غسل ؟
فأجاب بقوله : الرجل عليه الغسل ، لأنه أنزل ، وأما المرأة فليس عليها غسل لأنه من شرط وجوب الغسل الإيلاج ، ومن المعلوم أن موضع الختان فوق الحشفة مما يلي قصبة الذكر ، فإذا كان كذلك فلا يمس موضع ختان المرأة إلا بعد أن تلج الحشفة ، ولذلك اشترطنا في وجوب الغسل من الجماع أن يغيب الحشفة، وقد ورد في بعض ألفاظ حديث عبد الله بن عمرو بن العاص : ( إذا التقى الختانان وتوارت الحشفة فقد وجب الغسل ) .

173 ) سُئل : هل يجب على الزوجين الغسل بعد الجماع وإن لم يحصل إنزال؟
فأجاب قائلا : نعم يجب عليهما الغسل ، سواء أنزل أم لم ينزل ،

(11/223)

لحديث أبي هريرة ـ رضي الله عنه ـ أن النبي صلى الله عليه وسلم قال : ( إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل). متفق عليه. وفي لفظ لمسلم: (وإن لم ينزل ) . وهذا صريح في وجوب الغسل، حتى مع عدم الإنزال وهذا يخفى على كثير من الناس، فالواجب التنبيه لذلك .
174 ) وسُئل فضيلة الشيخ : عن الأحكام المتعلقة بالجنابة؟
فأجاب ـ حفظه الله تعالى ـ بقوله : الأحكام المتعلقة بالجنابة هي :
أولا : أن الجنب تحرم عليه الصلاة ، فرضها ونفلها، حتى صلاة الجنازة . لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ) ـ إلى قوله ـ (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا)(1).
ثانيا : أن الجنب يحرم عليه الطواف بالبيت ، لأن الطواف بالبيت مكث في المسجد ، وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا)(2) .
ثالثا : أنه يحرم عليه مس المصحف، لقول النبي، صلى الله عليه وسلم : ( لا يمس القرآن إلا طاهر ) .
رابعا : أنه يحرم عليه المكث في المسجد إلا بوضوء لقوله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا)(2)
خامسا: يحرم عليه قراءة القرآن حتى يغتسل ، لأن النبي صلى الله عليه وسلم كان
__________
(1) سورة المائدة ، الآية : 6.
(2)سورة النساء ، الآية :43.

(11/224)

يقرئ الصحابة القرآن ما لم يكونوا جنبا .
هذه الأحكام الخمسة التي تتعلق بمن عليه جنابة .

175 ) وسُئل فضيلة الشيخ : هل يحرم على الجنب والحائض لمس الكتب والمجلات التي تشتمل على آيات قرآنية ؟
فأجاب بقوله : لا يحرم على الجنب ولا الحائض ولا على غير المتوضئ لمس شيء من الكتب أو المجلات التي فيها شيء من الآيات ، لأن ذلك ليس بمصحف .
176) وسُئل فضيلة الشيخ : عن صفة الغسل ؟
فأجاب ـ أجزل الله له المثوبة ـ بقوله : صفة الغسل على وجهين :
الوجه الأول : صفة واجبة، وهي أن يعم بدنه كله بالماء، ومن ذلك المضمضة والاستنشاق، فإذا عمم بدنه على أي وجه كان فقد ارتفع عنه الحدث الأكبر وتمت طهارته ، لقول الله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا )(1).
الوجه الثاني : صفة كاملة وهي أن يغتسل كما اغتسل النبي صلى الله عليه وسلم ، فإذا أراد أن يغتسل من الجنابة فإنه يغسل كفيه ، ثم يغسل فرجه وما تلوث من الجنابة، ثم يتوضأ وضوءا كاملا ـ على صفة ما ذكرناه في الوضوء ـ ثم يغسل بالماء ثلاثا تروية ثم يغسل بقية بدنه . هذه صفة الغسل الكامل .

(11/225)

177 ) سُئل الشيخ : عن المرأة إذا كانت عليها جنابة واغتسلت ، هل تغسل شعرها حتى يدخل الماء إلى البشرة ؟
فأجاب قائلا : الغسل من الجنابة أو غيرها من موجبات الغسل فيه إيصال الماء إلى منبت الشعر ، سواء كان ذلك من الرجال أو من النساء، لقوله تعالى: (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا )(1) ولا يجوز لها أن تغسل ظاهر الشعر فقط، بل لابد أن يصل الماء إلى أصول الشعر إلى جلدة الرأس، ولكن إذا كان مجديا فإنه لا يجب عليها نقضه بل يجب عليها أن يصل الماء إلى كل الشعرات بأن تضع الجديلة تحت مصب الماء ثم تعصره حتى يدخل الماء إلى جميع الشعر .
178 ) وسُئل الشيخ ـ أعلى الله تعالى منزلته ـ : هل يلزم الإنسان إذا دخل مغتسله أن يستقبل القبلة ويتلفظ بالنية ؟
فأجاب بقوله : ما ذكره السائل من أن الرجل إذا دخل مغتسله فإنه يستقبل القبلة عند الغسل ليس بصحيح ؛ فإن جميع الذين نقلوا صفة غسل النبي صلى الله عليه وسلم لم يذكروا أنه كان يستقبل القبلة حين اغتساله، ولو كان هذا من الأمور المشروعة لبينه رسول الله، صلى الله عليه وسلم ، لأمته ، إما بقوله ، وإما بفعله، فلما لم يرد ذلك عن رسول الله صلى الله عليه وسلم مع وجود سببه لو كان مشروعا ، علم أنه ليس بمشروع، وهذه قاعدة تنفع الإنسان في هذا المقام وغيره، وهي : ( أن كل شيء وجد سببه في عهد النبي صلى الله عليه وسلم ، ولم يشرع له قول أو فعل ، فإنه لا يشرع له قول أو فعل ، فإنه لا يشرع له قول ولا فعل ). ومن ذلك النية ـ نية العبادة أي التلفظ بها ـ فإن العبادات كان الرسول عليه الصلاة والسلام ، يفعلها ولا يتلفظ بالنية لها ، ولو كان هذا مشروعا
__________
(1) سورة المائدة ،الآية : 6.

(11/226)

لفعله ولو فعله لنقل إلينا ، وكذلك استقبال القبلة حين الغسل؛ نقول هذا وجد سببه في عهد النبي صلى الله عليه وسلم وهو الغسل ، ولم ينقل عنه أنه كان يتجه إلى القبلة حين اغتساله، ولو كان مشروعا لفعله ولو فعله لنقل إلينا .
179 ) وسُئل الشيخ ـ حفظه الله تعالى ـ : إذا توضأ الإنسان بعد الغسل من الجنابة وهو عار فهل وضوؤه صحيح ؟
فأجاب فضيلته بقوله : الأفضل أن الإنسان إذا انتهى من الاغتسال أن يلبس ثيابه، لئلا يبقى مكشوف العورة بلا حاجة، ولكن لو توضأ بعد الاغتسال من الجنابة، فلا حاجة عليه في ذلك ووضوؤه صحيح، ولكن هذا الوضوء ينبغي أن يكون قبل أن يغتسل؛ فإن النبي صلى الله عليه وسلم ، كان يتوضأ عند الاغتسال قبل الاغتسال ، أما بعد الغسل فلا وضوء عليه ، ولو أن الإنسان نوى الاغتسال واغتسل بدون وضوء سابق ولا لاحق أجزأه ذلك ، لأن الله تعالى لم يوجب على الجنب إلا الطهارة بجميع البدن،حيث قال عز وجل: (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا )(1) . ولم يوجب الله تعالى وضوءا،وعلى هذا فلو أن أحدا نوى رفع الحدث من الجنابة ، وانغمس في بركة أو بئر أو في البحر وهو قد نوى رفع الحدث الأكبر، أجزأه ذلك إذا تمضمض واستنشق ولم يحتج إلى وضوء . والله أعلم .
__________
(1) سورة المائدة ،الآية : 6.

(11/227)

180 ) وسُئل الشيخ : هل يجزئ الغسل من الجنابة عن الوضوء ؟
فأجاب بقوله : إذا كان على الإنسان جنابة واغتسل فإن ذلك يجزئه عن الوضوء، لقوله تعالى : (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا )(1) .ولا يجب عليه إعادة الوضوء بعد الغسل، إلا إذا حصل ناقض من نواقض الوضوء، فأحدث بعد الغسل ، فيجب عليه أن يتوضأ ، وأما إذا لم يحدث فإن غسله من الجنابة يجزئ عن الوضوء سواء توضأ قبل الغسل أم لم يتوضأ ، لكن لابد من ملاحظة المضمضة والاستنشاق، فإنه لابد منهما في الوضوء والغسل .
181) وسُئل : هل يجزئ الغسل غير المشروع عن الوضوء ؟
فأجاب قائلا : الغسل غير المشروع لا يجزئ عن الوضوء، لأنه ليس بعبادة.
182) وسُئل : هل الاستحمام يكفي عن الوضوء ؟
فأجاب قائلا : الاستحمام ـ إن كان عن جنابة ـ فإنه يكفي عن الوضوء لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) . فإذا كان على الإنسان جنابة وانغمس في بركة أو في نهر أو ما أشبه ذلك، ونوى بذلك رفع الجنابة وتمضمض واستنشق ، فإنه يرتفع الحدث عنه الأصغر والأكبر، لأن الله تعالى لم يوجب عند الجنابة سوى أن نطهر، أي أن نعم جميع البدن بالماء غسلا ، وإن كان الأفضل أن المغتسل من الجنابة يتوضأ ، أولا، حيث كان النبي صلى الله عليه وسلم يغسل فرجه بعد أن يغسل كفيه ثم يتوضأ
__________
(1) سورة المائدة ،الآية : 6.

(11/228)

وضوءه للصلاة ، ثم يفيض الماء على رأسه،
فإذا ظن أنه أروى بشرته، أفاض عليه ثلاث مرات ، ثم يغسل باقي جسده .
أما إذا كان الاستحمام لتنظيف أو لتبرد ، فإنه لا يكفى عن الوضوء، لأن ذلك ليس من العبادة، وإنما هو من الأمور العادية، وإن كان الشرع يأمر بالنظافة لكن لا على هذا الوجه ، بل النظافة مطلقا في أي شيء يحصل فيه التنظيف. وعلى كل حال إذا كان الاستحمام للتبرد أو النظافة فإنه لا يجزئ عن الوضوء . والله أعلم.
183 ) وسُئل ـ حفظه الله تعالى ـ إذا اغتسل الإنسان ولم يتمضمض ولم يستنشق فهل يصح غسله ؟
فأجاب بقوله : لا يصح الغسل بدون المضمضة والاستنشاق ، لأن قوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا). يشمل البدن كله، وداخل الفم وداخل الأنف من البدن الذي يجب تطهيره، ولهذا أمر النبي صلى الله عليه وسلم بالمضمضة والاستنشاق في الوضوء، لدخولهما في قوله تعالى: (اغْسِلُوا وُجُوهَكُمْ)(1) فإذا كانا داخلين في غسل الوجه ـ والوجه مما يجب تطهيره وغسله في الطهارة الكبرى ـ كان واجبا على من اغتسل من الجنابة أن يتمضمض ويستنشق .

184 ) وسُئل ـ رعاه الله ـ : إذا جامع الرجل زوجته وأراد العود مرة ثانية فماذا يلزمه ؟
فأجاب بقوله : هاهنا ثلاث مراتب :
الأولى : أن يغتسل قبل أن يعود، وهذه أكمل المراتب .
__________
(1) سورة المائدة ،الآية : 6.

(11/229)

الثانية : أن يقتصر على الوضوء فقط قبل أن يعود، وهذه دون الأولى.
الثالثة : أن يعود بدون غسل ولا وضوء ، وهذه أدنى المراتب وهي جائزة.
لكن الأمر الذي ينبغي التفطن له أن لا يناما إلا على أحد الطهارتين إما الوضوء أو الغسل .
185 ) وسُئل : هل تحتلم المرأة ؟ وإذا احتلمت فماذا يجب عليها ؟ ومن احتلمت ولم تغتسل فماذا يلزمها؟
فأجاب بقوله : المرأة قد تحتلم، لأن النساء شقائق الرجال، فكما أن الرجال يحتلمون فالنساء كذلك .
وإذا احتلمت المرأة أو الرجل كذلك ولم يجد شيئا بعد الاستيقاظ ، أي ما وجد أثرا من الماء فإنه ليس عليها غسل، وإن وجدت الماء فإنه يجب إن تغتسل لأن أم سلمة قالت : يا رسول الله هل على المرأة من غسل إذا هي احتلمت؟ قال : ( نعم إذا هي رأت الماء) فإذا رأت الماء وجب عليها الغسل.
وأما من احتلمت فيما مضى فإن كانت لم تر الماء فليس عليها شيء ، وأما إن كانت رأته فإنها تتحرى كم صلاة تركتها وتصليها .

(11/230)


باب التيمم - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب التيمم

186) وسُئل فضيلة الشيخ : هل التيمم رافع للحدث أو مبيح؟
فأجاب بقوله : الصواب أن التيمم مطهر ورافع للحدث، لقول الله تعالى حين ذكر التيمم : (مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ )(1) . ولقول النبي صلى الله عليه وسلم : ( وجعلت لي الأرض مسجدا وطهورا ) . والطهور ـ بالفتح ـ ما يتطهر به .
وكذلك من النظر فالتيمم بدل ، والقاعدة الشرعية أن للبدل حكم المبدل وفائدته قولن بدل ، أنه لا يمكن العمل به مع وجود الأصل وهو الماء، فإذا وجد الماء بطل التيمم، ووجب عليه أن يغتسل إن كان تيمم عما يوجب الغسل، وأن يتوضأ إذا كان التيمم عن حدث أصغر لحديث الرجل الذي أصابته جنابة ولا ماء فاعتزل ولم يصل، فسأله النبي صلى الله عليه وسلم : ( لم لم تصل مع الناس؟ ) . فقال : أصابتني جنابة ولا ماء . فقال النبي صلى الله عليه وسلم : ( عليك بالصعيد فإنه يكفيك ) . فهذا الرجل تيمم عن الجنابة، ولما جاء الماء قال النبي صلى الله عليه وسلم : ( خذ هذا وأفرغه على نفسك ) . ولو كان التيمم رافعا للحدث رفعا مستمرا، ما بطل بوجود الماء . ولقول النبي صلى الله عليه وسلم: (لصعيد الطيب طهور المسلم ، وإن لم يجد الماء عشر سنين، فإذا وجده فليتق الله وليمسه بشرته ) .
__________
(1) سورة المائدة ، الآية : 6.

(11/231)

187 ) وسُئل فضيلة الشيخ : إذا تعذر استعمال الماء، فبماذا تحصل الطهارة؟
فأجاب بقوله : إذا تعذر استعمال الماء ، لعدمه أو التضرر باستعماله، فإنه يعدل عن ذلك إلى التيمم ،بأن يضرب الإنسان بيديه على الأرض ثم يمسح بهما وجهه ويمسح بعضها ببعض، لكن هذا خاص بالطهارة من الحدث .
أما طهارة الخبث فليس فيها تيمم، سواء كانت على البدن أو على الثوب أو على البقعة، لأن المقصود من التطهر من الخبث إزالة هذه العين الخبيثة، وليس التعبد فيها شرطا، ولهذا لو زالت هذه العين الخبيثة بغير قصد من الإنسان طهر المحل ، فلو نزل المطر على مكان نجس أو على ثوب نجس وزالت النجاسة بما نزل من المطر، فإن المحل يطهر بذلك، وإن كان الإنسان ليس عنده علم بهذا، بخلاف طهارة الحدث فإنها عبادة يتقرب بها الإنسان إلى الله عز وجل، فلابد فيها من النية والقصد .
188 ) وسُئل الشيخ ـ حفظه الله تعالى ـ : من أصبح جنبا في وقت بارد فهل يتيمم ؟
فأجاب قائلا : إذا كان الإنسان جنبا فإن عليه أن يغتسل، لقول الله تعالى : (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا)(1).فإن كانت الليلة باردة ولا يستطيع أن يغتسل بالماء البارد، فإنه يجب عليه أن يسخنه إذا كان يمكنه ذلك ، فإن كان لا يمكنه أن يسخنه لعدم وجود ما يسخن به الماء، فإنه في هذه الحال يتيمم عن الجنابة ويصلي، لقول الله تعالى:(وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْجَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ
__________
(1) سورة المائدة ، الآية : 6.

(11/232)

تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ)(1) .
وإذا تيمم عن الجنابة ، فإنه يكون طاهرا بذلك ويبقى على طهارته حتى يجد الماء، فإذا وجد الماء وجب عليه أن يغتسل، لما ثبت في صحيح البخاري من حديث عمران بن حصين الطويل، وفيه أن النبي صلى الله عليه وسلم رأى رجلا معتزلا لم يصل في القوم، قال : ( ما منعك؟) قال : أصابتني جنابة ولا ماء ، فقال النبي صلى الله عليه وسلم : ( عليك بالصعيد فإنه يكفيك ) . ثم حضر الماء بعد ذلك فأعطاه النبي صلى الله عليه وسلم ماء وقال : ( أفرغه على نفسك ) . فدل هذا على أن المتيمم إذا وجد الماء، وجب عليه أن يتطهر به ، سواء كان ذلك عن الجنابة أو عن حدث أصغر، والمتيمم إذا تيمم عن جنابة ، فإنه يكون طاهرا منها حتى يحصل له جنابة أخرى ، أو يجد الماء ، وعلى هذا فلا يعيد تيممه عن الجنابة لكل وقت، وإنما يتيمم بعد تيممه من الجنابة يتيمم عن الحدث الأصغر إلا إن يجنب.
189) وسُئل : إذا خشي الإنسان من استعماله الماء البارد فهل يجوز له أن يتيمم أو لا ؟
فأجاب بقوله : لا يجوز أن يتيمم ، بل يجب عليه أن يصبر ويستعمل هذا الماء البارد في الوضوء، إلا إذا كان يخشى من ضرر يلحقه، فإنه لا بأس أن يتيمم حينئذ إذا لم يجد ما يسخن به الماء، وإذا تيمم وصلى فليس عليه إعادة الصلاة، لأنه صلى كما أمر، وكل من أتى بالعبادة على وجه أمر به فإنه ليس عليه إعادة تلك العبادة. أما مجرد أنه يتأذى ببرودته ليس بعذر، فإنه غالبا ـ ولا سيما ممن لا يكون في البلد،
__________
(1) سورة المائدة ، الآية : 6.

(11/233)

الغالب أنه في أيام الشتاء ـ لابد أن يكون الماء باردا ويتأذى الإنسان من برودته ولكنه لا يخشى منه الضرر، أما من يخشى من الضرر فإنه لا بأس أن يتيمم، ويصلى ولا إعادة عليه إذا لم يجد ما يسخن به الماء، ولا يجوز أن ينتظر حتى تخرج الشمس ويسخن الماء، بل الواجب عليه أداء الصلاة في وقتها على الوجه الذي أمر به، إن قدر على استعمال الماء بدون ضرر استعمله، وإذا كان يخشى من الضرر تميم، أما تأخير الصلاة حتى خروج الوقت فلا .

190 ) وسُئل فضيلة الشيخ : إذا لم يجد الراعي ماء فهل يتيمم ؟
فأجاب بقوله : نعم إذا حضرت الصلاة ولم يكن عنده ماء فيباح له التيمم، قال النبي صلى الله عليه وسلم فيما ذكره من خصائصه التي خصه الله بها وأمته قال صلى الله عليه وسلم : ( وجعلت لي الأرض مسجدا وطهورا فأيما رجل أدركته الصلاة فليصل ) . فإذا أدركتك الصلاة فصل إن كان عندك ماء تطهرت به، وإن لم يكن عندك ماء فتطهر بالتراب ويجزئك ذلك .
وصفة التيمم المشروعة أن ينوي الإنسان أنه يتيمم لقول النبي ، صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى) . ثم يضرب الأرض بيديه ضربه واحدة يمسح بها وجهه وكفيه وبهذا يتم تيممه ويكون طاهرا يحل له بهذا التيمم ما يحل له بالتطهر بالماء لأن الله عز وجل قال : ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُون)(1) فبين
__________
(1) سورة المائدة ، الآية : 6.

(11/234)

الله تعالى أن الإنسان بالتيمم يكون طاهرا، قال الرسول، عليه الصلاة والسلام:( جعلت لي الأرض مسجدا وطهورا ) . والطهور ـ بالفتح ـ ما يتطهر به، ولهذا كان الراجح من قول العلماء أن التيمم رافع للحدث ما دام الإنسان لم يجد الماء فيجوز له إذا تيمم ان يصلى .

191 ) وسُئل الشيخ : إذا كان عند الإنسان ماء لا يكفي إلا لبعض الأعضاء فما العمل؟
فأجاب بقوله : عليه أن يستعمل الماء أولا ثم يتيمم للباقي، لأنه لو تيمم مع وجود الماء لم يصدق عليه أنه عادم للماء ، ودليل ذلك قول الله تعالى : ( فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا) . وقوله : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ )(1).وقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) . فإذا غسل ما استطاع وانتهى الماء، فإنه بهذا الفعل اتقى الله، وما بقي فالماء متعذر، فيرجع إلى بدله وهو التيمم، ولا تضاد بين الحكمين، لأن استعمال الماء من تقوى الله تعالى، واستعمال التيمم عند عدم الماء من تقوى الله أيضا، فربما يستدل لما قلنا بجمع النبي صلى الله عليه وسلم بين طهارة المسح وطهارة الغسل، بما يروى في حديث صاحب الشجة: ( إنما كان يكفيك أن تتيمم وتعصب على جرحك خرقة ثم تمسح عليها ) .
__________
(1) سورة التغابن ، الآية :16.

(11/235)

فإن قيل : إنه هذا جمع بين البدل والمبدل منه فكيف يصح؟
فنقول : إن التيمم هنا ليس عن الأعضاء المغسولة، ولكنه عن الأعضاء التي لم تغسل فهو شبيه بالمسح على الخفين من بعض الوجوه، لأن فيه غسل لبعض الأعضاء التي تغسل ومسح على الخف بدلا عن غسل الرجل التي تحته ، فهنا جمع بين بدل ومبدل منه .
192 ) وسُئل : عن شخص استيقظ من النوم وعليه جنابة فإذا اشتغل بالغسل خرج وقت الفجر فهل يتيمم ؟
فأجاب قائلا : عليه أن يغتسل ويصلي الصلاة، ولو بعد الوقت، وذلك لأن النائم يكون وقت الصلاة في حقه وقت استيقاظه،لقول النبي صلى الله عليه وسلم: ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ) . فأنت حين استيقاظك كأن الوقت دخل الآن ، فاغتسل وافعل الواجبات التي تسبق الصلاة ثم صل .
193 ) وسُئل ـ حفظه الله ـ : إذا كان على بدن المريض نجاسة فهل يتيمم لها؟
فأجاب قائلا : لا يتيمم لها، إن أمكن هذا المريض أن يغسل هذه النجاسة غسلها، وإلا صلى بحسب حاله بلا تيمم، لأن التيمم لا يؤثر في إزالة النجاسة، وذلك أن المطلوب تخلي البدن عن النجاسة، وإذا تيمم لها فإن النجاسة لا تزول عن البدن، ولأنه لم يرد التيمم عن النجاسة، والعبادات مبناها على الاتباع .
194 ) سُئل الشيخ : إذا كان على الإنسان نجاسة لا يستطيع إزالتها فهل يتيمم لها؟
فأجاب بقوله : إذا كان على الإنسان نجاسة وهو لا يستطع إزالتها

(11/236)

فإنه يصلي بحسب حاله ولا يتيمم لها ، ولكن يخفف النجاسة ما أمكن بالحك أو ما أشبه ذلك ، وإذا كانت مثلا في ثوب يمكنه خلعه ، ويستتر بغيره، وجب عليه أن يخلعه ويستتر بغيره.
195 ) وسُئل فضيلة الشيخ : عن رجل عليه ملابس بها نجاسة وليس عنده ماء، ويخشى خروج الوقت فكيف يعمل؟
فأجاب ـ حفظه الله تعالى ـ قائلا : نقول له خفف عنك ما أمكن من هذه النجاسة ، فإذا كانت في ثوب وعليك ثوبان ، فاخلع هذا الثوب النجس وصل بالطاهر، وإذا كان عليك ثوبان كلاهما نجس أو ثلاثة وكل منها نجس ، فخفف ما أمكن من النجاسة، وما لم يمكن إزالته أو تخفيفه من النجاسة ، فإنه لا حرج عليك لقول الله تعالى : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ )(1) . فتصلي بالثوب ولو كان نجسا، ولا إعادة عليك على القول الراجح ، فإن هذا من تقوى الله تعالى ما استطعت ، والإنسان إذا اتقى الله ما استطاع، فقد أتى ما أوجبه الله عليه، ومن أتى بما أوجبه الله عليه فقد ابرأ ذمته . والله الموفق .
196 ) وسُئل الشيخ : هل يشترط في التراب المتيمم به أن يكون له غبار ؟ وهل قوله تعالى : ( فامسحوا بوجوهكم وأيديكم منه ) . قوله : ( منه ) دليل على اشتراط الغبار ؟
فأجاب بقوله : القول الراجح أنه لا يشترط للتيمم أن يكون بتراب فيه غبار، بل إذا تيمم على الأرض أجزأه سواء كان فيها غبار أم
__________
(1) سورة التغابن ، الآية :16.

(11/237)

لا ، وعلى هذا فإذا نزل المطر على الأرض، فيضرب الإنسان بيديه على الأرض ويمسح وجهه وكفيه، وإن لم يكن للأرض غبار في هذه الحال، لقول الله تعالى : ( فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ)(1) . ولأن النبي صلى الله عليه وسلم وأصحابه كانوا يسافرون إلى جهات ليس فيها إلا رمال، وكانت الأمطار تصيبهم وكانوا يتيممون كما أمر الله عز وجل؛ فالقول الراجح أن الإنسان إذا تيمم على الأرض فإن تيممه صحيح، سواء كان على الأرض غبار أم لم يكن .
وأما قوله تعالى : ( فامسحوا بوجوهكم وأيديكم منه ) . فإن ( من) لابتداء الغاية وليست للتبعيض، وقد ثبت عن النبي صلى الله عليه وسلم ، أنه نفخ في يديه حين ضرب بهما الأرض .

197 ) وسُئل فضيلته : عن شخص تيمم على صخرة لعدم استطاعته استعمال الماء، فهل يجب عليه إعادة الصلاة؟
فأجاب بقوله : لا يجب عليه إعادة الصلاة إذا كان حين التيمم لا يستطيع استعمال الماء، لأن الله عز وجل قال: ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ)(2) وقال النبي ، صلى الله عليه وسلم : ( جعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل ).فإذا كنت غير مستطيع لاستعمال الماء تيممت ولو بقيت مدة طويلة تصلي بالتيمم فإنه لاشيء عليك ما دام الشرط موجودا وهو تعذر استعمال الماء .
__________
(1) سورة المائدة ، الآية : 6.
(2) سورة المائدة ، الآية : 6.

(11/238)

198 ) وسُئل فضيلته : إذا أصابت المريض جنابة ولم يتمكن من استعمال الماء فهل يتيمم ؟
فأجاب بقوله : إذا أصابت الرجل جنابة أو المرأة وكان مريضا لا يتمكن من استعمال الماء، فإنه في هذه الحال يتيمم لقول الله تبارك وتعالى : ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ )(1).وإذا تيمم من هذه الجنابة فإنه لا يعيد التيمم عنها مرة أخرى إلا بجنابة تحدث له أخرى ولكنه يتيمم عن الوضوء كلما انتقض وضوؤه .
والتيمم رافع للحدث مطهر للمتيمم لقول الله تعالى حين ذكر التيمم، وقبله الوضوء والغسل قال سبحانه وتعالى : (مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ)(2).
وثبت عن النبي ، صلى الله عليه وسلم ، أنه قال : ( جعلت لي الأرض مسجدا وطهورا ). والطهور ما يتطهر به الإنسان ، لكن التيمم مطهر طهارة مقيدة بزوال المانع من استعمال الماء فإذا زال المانع من استعمال الماء، فبرأ المريض ووجد الماء من عدمه، فإنه يجب عليه أن يغتسل إذا كان تيمم عن جنابة وأن يتوضأ إذا كان تيمم عن حدث أصغر ويدل على ذلك ما رواه البخاري من حديث عمران بن حصين الطويل وفيه: أن النبي صلى الله عليه وسلم ، رأى رجلا معتزلا لم يصل في القوم فسأله ما الذي منعه فقال يا رسول الله أصابتني جنابة ، ولا ماء . فقال : ( عليك بالصعيد فإنه يكفيك ). ثم
__________
(1) سورة المائدة ، الآية : 6.
(2) سورة المائدة ، الآية : 6.

(11/239)

حضر الماء إلى رسول الله صلى الله عليه وسلم، واستقى الناس منه وبقي منه بقية، فقال للرجل : ( خذ هذا فأفرغه على نفسك ). وهذا دليل على أن التيمم مطهر وكاف عن الماء لكن إذا وجد الماء فإنه يجب استعماله، ولهذا أمره النبي صلى الله عليه وسلم أن يفرغه على نفسه بدون أن يحدث له جنابة جديدة، وهذا القول هو الراجح من أقوال أهل العلم .
199 ) وسُئل فضيلة الشيخ : عن المريض لا يجد التراب فهل يتيمم على الجدار، وكذلك الفرش أم لا؟
فأجاب ـ أعلى الله درجته في المهديين ـ بقوله : الجدار من الصعيد الطيب ، فإذا كان الجدار مبنيا من الصعيد سواء كان حجرا أو كان مدرا ـ لبنا من الطين ـ ، فإنه يجوز التيمم عليه، أما إذا كان الجدار مكسوا بالأخشاب أو (بالبوية) فهذا إن كان عليه تراب ـ غبار ـ فإنه يتيمم به ولا حرج ، ويكون كالذي يتيمم على الأرض، لأن التراب من مادة الأرض، أما إذا لم يكن عليه تراب، فإنه ليس من الصعيد في شيء ، فلا يتيمم عليه.
وبالنسبة للفرش نقول : إن كان فيها غبار فليتيمم عليها ، وإلا فلا يتيمم عليها لأنها ليست من الصعيد .
200 ) وسُئل : إذا تيمم الإنسان لنافلة، فهل يصلي بذلك التيمم الفريضة؟
فأجاب بقوله : جواب هذا السؤال يتضح مما سبق وهو أن التيمم رافع للحدث، فحينئذ له أن يصلي الفريضة ـ وإن كان يتيمم لنافلة ـ كما لو توضأ لنافلة جاز له أن يصلي بذلك الوضوء الفريضة ، ولا يجب إعادة التيمم إذا خرج الوقت، ما لم يوجد ناقض.

(11/240)

201 ) وسُئل فضيلة الشيخ : ما الحكم إذا وجد المتيمم الماء في أثناء الصلاة أو بعدها ؟
فأجاب بقوله : إذا وجد المتيمم الماء في الصلاة، فهذه المسالة محل خلاف بين أهل العلم .
فمنهم من قال : إن التيمم لا يبطل بوجود الماء حينئذ لأنه شرع في الصلاة على وجه مأذون فيه شرعا، فلا يخرج منها إلا بدليل شرعي .
ومنهم من قال : إنه يبطل التيمم بوجود الماء في الصلاة، واستدلوا بعموم قوله تعالى : ( فإن لم تجدوا ماء ) . وهذا قد وجد الماء فيبطل تيممه، وإذا بطل التيمم بطلت الصلاة، وعموم قوله صلى الله عليه وسلم : ( فإذا وجد الماء فليتق الله وليمسه بشرته ) . ولأن التيمم بدل عن طهارة الماء عند فقده، فإذا وجد الماء زالت البدلية فيزول حكمها، فحينئذ يخرج من الصلاة ويتوضأ ويستأنف الصلاة من جديد. والذي يظهر لي ـ والعلم عند الله تعالى ـ أن القول الثاني أقرب للصواب.

أما إذا وجد الماء بعد الصلاة ، فإنه لا يلزمه أن يعيد الصلاة، لما رواه أبو داود وغيره في قصة الرجلين اللذين تيمما ثم صليا وبعد صلاتهما وجدا الماء في الوقت ، فأما أحدهما فلم يعد الصلاة وأما الآخر فتوضأ وأعاد الصلاة ، فلما قدما أخبرا النبي صلى الله عليه وسلم ، فقال عليه الصلاة والسلام للذي لم يعد : (أصبت السنة) . وقال للذي أعاد : ( لك الأجر مرتين ) .
فإن قال قائل : أنا أريد الأجر مرتين .
قلنا : إنك إذا علمت بالسنة فخالفتها فليس لك الأجر مرتين ،

(11/241)

بل تكون متبتدعا ، والذي في الحديث لم يعلم بالسنة، فهو مجتهد فصار له أجر العملين العمل الأول والثاني .
فإن قيل : المجتهد إذا أخطأ فليس له إلا أجر واحد كما جاء في الحديث : ( إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإن أخطأ فله أجر ) . فكيف كان لهذا المخطئ في إعادة الصلاة الأجر مرتين؟
فالجواب : أن هذا عمل عملين بخلاف الحاكم المخطئ ، فإنه لم يعمل إلا عملا واحدا فلم يحكم مرتين .
بهذا يتبين لنا أن موافقة السنة أفضل من كثرة العمل، فإذا قال قائلا مثلا : أنا أريد أن أطيل ركعتي الفجر لفضل الوقت، وكثرة العمل،
قلنا له : لم تصب ، لأن النبي صلى الله عليه وسلم كان يخفف ركعتي الفجر كما جاء ذلك في حديث عائشة ـ رضي الله عنها ـ ومثال ذلك أيضا لو قال: أريد أن أطيل ركعتي الطواف، قلنا : لم تصب السنة، لأن النبي صلى الله عليه وسلم كان يخففهما وهذه فائدة مهمة على طالب العلم أن يعيها. والله الموفق .
202 ) وسُئل فضيلة الشيخ : هل الأفضل للإنسان إذا لم يجد الماء أن يؤخر الصلاة إلى آخر الوقت ، رجاء وجود الماء؟ أو يتيمم ويصلي في الوقت ؟
فأجاب بقوله :
أولا : يترجح تأخير الصلاة إلى آخر الوقت في حالين :
الأول: إذا علم وجود الماء ، فالأفضل أن يؤخر الصلاة ولا يقال بالوجوب، لأن علمه بذلك ليس أمرا مؤكدا، لأنه قد يتخلف المعلوم .
الثاني : إذا ترجح عنده وجود الماء، فيؤخر الصلاة ، لأن في ذلك محافظة على شرط من شروط الصلاة، وهو الطهارة بالماء، لأن في ذلك محافظة على شروط الصلاة، وهو الطهارة بالماء ، وفي الصلاة

(11/242)

أول الوقت محافظة على فضيلة فقط ، وعلى هذا يكون التأخير والطهارة والطهارة بالماء أفضل .
ثانيا : يترجح تقديم الصلاة في أول وقتها في ثلاث حالات :
الأولى : إذا علم أنه لن يجد الماء .
الثانية : إذا ترجح أنه لن يجد الماء .
الثالثة : إذا تردد فلم يترجح عنده شيء .

(11/243)


باب إزالة النجاسة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب إزالة النجاسة

203 ) سُئل فضيلة الشيخ ـ أعلى الله درجته ومنزلته ـ : عن النجاسات الحكمية وكيفية تطهير ما أصابت ؟
فاجاب بقوله : النجاسات الحكمية هي النجاسة الواردة على مكان طاهر، فهذه يجب علينا أن نغسلها ، وأن ننظف المحل الطاهر منها، فيما إذا كان يقتضي الطهارة.
وكيفية تطهير ما أصابت النجاسة تختلف بحسب المواضع وبحسب جنس النجاسة .
أولا : إذا كانت النجاسة على الأرض، فإنه يكتفى بصب الماء عليها بعد إزالة عينها إن كانت ذات جرم، لأن النبي صلى الله عليه وسلم قال للصحابة حين بال الرجل في طائفة المسجد : ( أريقوا على بوله سجلا من ماء ) . فإذا كانت النجاسة على الأرض ، فإن كانت ذات جرم أزلنا جرمها أولا ، ثم صببنا الماء عليها مرة واحدة ويكفي .
ثانيا : إذا كانت النجاسة على غير الأرض وهي نجاسة كلب ، فإنه لابد من تطهيرها من سبع غسلات إحدها بالتراب ، لقول النبي صلى الله عليه وسلم : ( إذا ولغ الكلب في إناء أحدكم فليغسله سبعا إحداهن بالتراب ) .
ثالثا : إذا كانت النجاسة على غير الأرض وليست نجاسة كلب، فإن القول الراجح أنها تطهر بزوالها على أي حال كان، سواء زالت بأول غسلة أو بالغسلة الثانية أو الثالثة أو الرابعة أو الخامسة ، المهم متى زالت عين النجاسة فإنها تطهر ، لكن إذا كانت النجاسة بول غلام صغير لم

(11/245)

يأكل الطعام ، فإنه يكفي أن تغمر بالماء المحل النجس وهو ما يعرف عند العلماء بالنضح ، ولا يحتاج إلى غسل ودلك ، لأن نجاسة بول الغلام الصغير الذي لم يأكل الطعام نجاسة مخففة .
204 ) وسُئل فضيلة الشيخ : عن حكم اقتناء الكلاب ؟ وهل مسه ينجس اليد؟ وعن كيفية تطهير الأواني التي بعده ؟
فأجاب قائلا : اقتناء الكلاب لا يجوز إلا في ما رخص فيه الشارع، والنبي عليه الصلاة والسلام ، رخص من ذلك في ثلاث كلاب : كلب الماشية يحرسها من السباع والذئاب ، وكلب الزرع من المواشي والأغنام وغيرها ، وكلب الصيد ينتفع به الصائد، هذه الثلاثة التي رخص النبي صلى الله عليه وسلم فيها باقتناء الكلب فما عداها فإنه لا يجوز، وعلى هذا فالمنزل الذي يكون في وسط البلد لا حاجة أن يتخذ الكلب لحراسته، فيكون اقتناء الكلب لهذا الغرض في مثل هذه الحال محرما لا يجوز وينتقص من أجور أصحابه كل يوم قيراط أو قيراطان، فعليهم أن يطردوا هذا الكلب وألا يقتنوه، أما لو كان هذا البيت في البر خاليا ليس حوله أحد فإنه يجوز أن يقتنى الكلب لحراسه البيت ومن فيه ، وحراسة أهل البيت أبلغ في الحفاظ من حراسة المواشي والحرث .
وأما مس هذا الكلب فإن كان مسه بدون رطوبة فإنه لا ينجس اليد، وإن كان مسه برطوبة فإن هذا يوجب تنجيس اليد على رأي كثير من أهل العلم، ويجب غسل اليد بعده سبع مرات ، إحداها بالتراب .
وأما الأواني التي بعده إذا ولغ في الأناء أي شرب منه يجب غسل الإناء سبع مرات إحداها بالتراب كما ثبت ذلك في الصحيحين وغيرهما من حديث أبي هريرة ـ رضي الله عنه ـ عن النبي صلى الله عليه وسلم : ( إذا

(11/246)

ولغ الكلب في إناء أحدكم فليغسله سبعا إحداها بالتراب ) . والأحسن أن يكون التراب في الغسلة الأولى . والله أعلم .
205 ) وسُئل فضيلة الشيخ : عن حديث ابن عمر، ـ رضي الله عنهما ـ قال: ( كانت الكلاب تبول وتقبل وتدبر في المسجد في زمان رسول الله ، صلى الله عليه وسلم ، فلم يكونوا يرشون شيئا من ذلك ؟
فأجاب بقوله : الحديث المشار إليه وجدته في صحيح البخاري عن ابن عمر قال ( كانت الكلاب تبول وتقبل وتدبر في المسجد في زمان رسول الله ، فلم يكونوا يرشون شيئا من ذلك ) . وقد أشكل هذا الحديث على العلماء ـ رحمهم الله ـ واختلفوا في تخريجه :
فقال أبو داود : إن الأرض إذا يبست طهرت، واستدل بهذا الحديث، وإلى هذا ذهب شيخ الإسلام فإنه ذكر أن الأرض تطهر بالشمس والريح، واستدل بهذا الحديث .
وذهب بعض العلماء إلى أن قوله : (وتبول ) يعني في غير المسجد وأن الذي في المسجد إنما هو الإقبال والإدبار لكن هذا التخريج ضعيف ، لأنها لو كانت لا تبول في المسجد لم يكن فائدة في قوله : ( ولم يكونوا يرشون شيئا من ذلك ) . وقال ابن حجر في فتح الباري: والأقرب أن يقال أن ذلك في أول الأمر قبل ان يؤمر بتكريم المساجد وتطهيرها وجعل الأبواب عليها .
والذي يظهر لي أن كلام شيخ الإسلام هو الصحيح وأن الأرض إذا أصابتها النجاسة فيبست حتى زال أثرها فإنها تطهر لأن الحكم يدور مع علته، فإذا لم يبق للنجاسة أثر صارت معدومة فتطهر الأرض بذلك.

(11/247)

206 ) وسُئل فضيلة الشيخ : إذا زالت عين النجاسة بالشمس فهل يطهر المكان؟
فأجاب قائلا : إذا زالت عين النجاسة بأي مزيل كان، فإن المكان يطهر، لأن النجاسة عين خبيثة فإذا زالت زال ذلك الوصف وعاد الشيء إلى طهارته ، لأن الحكم يدور مع علته وجودا وعدما، وإزالة النجاسة ليست من باب المأمور به حتى يقال : لابد من فعله، بل هو من باب اجتناب المحظور، ولا يرد على هذا حديث بول الأعرابي في المسجد ، وأمر الرسول صلى الله عليه وسلم بدنوب من ماء فأريق على بوله ، لأن أمر النبي صلى الله عليه وسلم بصب الماء عليه لأجل المبادرة بتطهيره، لأن الشمس لا يحصل بها التطهير الفوري، بل يحتاج إلى أيام ، لكن الماء يطهره في الحال، والمسجد يحتاج إلى المبادرة بتطهيره، ولذلك ينبغي للإنسان أن يبادر بإزالة النجاسة، لأن هذا هو هدي النبي ، صلى الله عليه وسلم ، ولأن فيه تخلصا من النجاسة ، وحتى لا ينسى الإنسان هذه النجاسة أو ينسى مكانها.
207 ) وسُئل حفظه الله تعالى : هل الدخان نجس ؟
فأجاب قائلا : الدخان ليس بنجس نجاسة حسية بلا ريب ، لأنه نبات وإنما كان حراما لما يترتب عليه من الأضرار البدنية والمالية والاجتماعية، ولا يلزم من تحريم الشيء أن يكون نجسا، فهذا الخمر حرام بالكتاب والسنة وإجماع المسلمين وليس بنجس نجاسة حسية على القول الراجح ، ففي صحيح مسلم عن ابن عباس ـ رضي الله عنهما ـ أن رجلا أهدى لرسول الله صلى الله عليه وسلم راوية خمر ، فقال له رسول الله صلى الله عليه وسلم: ( هل علمت أن الله قد حرمها ؟ ) قال لا ، فسار إنسانا ، فقال النبي صلى الله عليه وسلم ( بم ساررته ؟ ) . قال أمرته ببيعها ، فقال النبي ، صلى الله عليه وسلم : ( إن الذي حرم شربها حرم بيعها ) . قال ففتح المزادة حتى ذهب ما فيها . ا هـ

(11/248)

ص 1206ط الحلبي تحقيق محمد فؤاد عبد الباقي، وفي صحيح البخاري ص 112 جـ 5 من الفتح ط السلفية عن أنس أنه كان ساقي القوم في منزل أبي طلحة، فأمر النبي صلى الله عليه وسلم ، مناديا ينادي ألا إن الخمر قد حرمت . قال : فقال لي أبو طلحة : اخرج فأهرقها ، فخرجت فهرقتها، فجرت في سكك المدينة. ولو كانت الخمر نجسة نجاسة حسية لأمر النبي ، صلى الله عليه وسلم ، صاحب الراوية أن يغسلها كما فعل النبي ، صلى الله عليه وسلم ، حين حرمت الحمير عام خبير ، فقال النبي صلى الله عليه وسلم : ( أهريقوها واكسروها )، فقال او نهريقها ونغسلها؛ قال:(أو ذاك).ثم لو كانت الخمر نجسة نجاسة حسية فإن الدخان ( التتن) ليس بنجس نجاسة حسية من باب أولى، أما تحريم التدخين فإن من قرأ ما كتبه العلماء وقرره الأطباء عنه لم يشك في أنه حرام، وهو الذي نراه ونفتي به .

208) وسُئل فضيلته : عن حكم بول الطفل الصغير إذا وقع على الثوب؟
فأجاب قائلا : الصحيح في هذه المسألة أن بول الذكر الذي يتغذى باللبن خفيف النجاسة، وأنه يكفي في تطهيره النضح ، وهو أن يغمره بالماء يصب عليه الماء حتى يشمله بدون فرك . وبدون عصر، وذلك أنه ثبت عن النبي صلى الله عليه وسلم أنه جيء بابن صغير فوضعه في حجره فبال عليه، فدعا بماء فأتبعه إياه ولم يغسله، أما بالنسبة للأنثى فلابد من غسل بولها، لأن الأصل أن البول نجس ويجب غسله لكن يستثنى الغلام الصغير لدلالة السنة عليه .

(11/249)

209 ) وسُئل فضيلة الشيخ : هل الخمر نجسة وكذلك الكولونيا؟
فأجاب ـ حفظه الله تعالى ـ بقوله : هذه المسألة وهي نجاسة الخمر، إن أريد بالنجاسة النجاسة المعنوية ، فإن العلماء مجمعون على ذلك ، فإن الخمر نجس وخبيث، ومن أعمال الشيطان؛ وإن أريد بها النجاسة الحسية فإن المذاهب الأربعة وعامة الأمة على إنها نجسة ، يحب التنزة منها وغسل ما أصابته من ثوب أو بدن ، وذهب بعض أهل العلم إلى أنها ليست نجسة نجاسة حسية بل أن نجاستها معنوية عملية .
فالذين قالوا : إنها نجسة نجاسة حسية ومعنوية استدلوا بقوله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ. إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ)(1). والرجس هو النجس ، لقوله تعالى : (قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ)(2). ولحديث أنس أن النبي صلى الله عليه وسلم ، أمر أبا طلحة أن ينادي إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس ، فالرجس في الآية والحديث بمعنى النجس نجاسة حسية، فكذلك هي في آية الخمر رجس نجس نجاسة حسية .
وأما الذين قالوا بطهارة الخمر طهارة حسية، أي أن الخمر نجس نجاسة معنوية لا حسية، فقالوا : إن الله سبحانه وتعالى قيد في سورة
__________
(1) سورة المائدة ، الآية :91.
(2) سورة الأنعام ، الآية : 145.

(11/250)

المائدة ذلك الرجس بقوله : (رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ)(1).فهو رجس عملي وليس رجسا عينيا ذاتيا، بدليل أنه قال: (إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ)(2). ومن المعلوم أن الميسر والأنصاب والأزلام ليست نجسة نجاسة حسية، فقرن هذه الأربعة: الخمر والميسر والأنصاب والأزلام في وصف واحد الأصل أن تتفق فيه ، فإذا كانت الثلاثة نجاستها نجاسة معنوية، فكذلك الخمر نجاسته معنوية لأنه من عمل الشيطان.
وقالوا أيضا : إنه ثبت أنه لما نزل تحريم الخمر أراقها المسلمون في الأسواق، ولو كانت نجسة ما جازت إراقتها في الأسواق لأن تلويث الأسواق بالنجاسات محرم ولا يجوز .
وقالوا أيضا : إن الرسول صلى الله عليه وسلم ، لما حرمت الخمر ، لم يأمر بغسل الأواني منها ولو كانت نجسة لأمر بغسل الأواني منها كما أمر بغسلها من لحوم الحمر الأهلية حين حرمت .
وقالوا أيضا : قد ثبت في صحيح مسلم أن رجلا أتى براوية من خمرإلى النبي صلى الله عليه وسلم فأهداها إليه، فقال الرسول عليه الصلاة و السلام:(أما علمت أنها قد حرمت) ثم سارة رجل أي كلم صاحب الراوية رجل بكلام سر فقال : ( ماذا قلت ؟ ) قال : قلت: يبيعها ، فقال النبي صلى الله عليه وسلم : (إن الله إذا حرم شيئا حرم ثمنه ) . فأخذ الرجل بفم الراوية فأراق الخمر ، ولم يأمره النبي صلى الله عليه وسلم بغسلها منه ، ولا منعه من إراقتها هناك،
قالوا : فهذا دليل على أن الخمر ليس نجسا نجاسة حسية ، ولو كانت حسية لأمره النبي صلى الله عليه وسلم بغسل الراوية ونهاه عن إراقتها هناك .
__________
(1) سورة المائدة ،الآية :90.
(2) سورة المائدة ، الآية : 91.

(11/251)

وقالوا أيضا ، الأصل في الأشياء الطهارة حتى يوجد دليل بين يدل على النجاسة، وحيث لم يوجد دليل بين يدل على النجاسة ، فإن الأصل أنه طاهر ، لكنه خبيث من الناحية العملية المعنوية ولا يلزم من تحريم الشيء أن يكون نجسا، ألا ترى أن السم حراما وليس بنجس، فكل نجس حرام وليس كل حرام نجسا .
وبناء على ذلك نقول في الكولونيا وشبهها : إنها ليست بنجسة لأن الخمر ذاته ليس بنجس على هذا القول الذي ذكرناه أدلته، فتكون الكولونيا وشبهها ليست بنجسة أيضا ، وإذا لم تكن نجسة فإنه لا يجب تطهير الثياب منها .
ولكن يبقى النظر : هل يحرم استعمال الكولونيا كطيب يتطيب به الإنسان أو لا يحرم؟
لننظر ، يقول الله تعالى في الخمر : ( فاجتنبوه) وهذا الاجتناب مطلق لم يقل اجتنبوه شربا أو استعمالا أو ما أشبه ذلك ، فالله أمر أمرا مطلقا بالاجتناب ، فهل يشمل ذلك مالو استعمله الإنسان كطيب أو نقول : إن الاجتناب المأمور به هو ما علل به الحكم وهو اجتناب شربه، لقوله تعالى : (إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ)(1).وهذه العلة لا تثبت فيما إذا استعمله الإنسان في غير الشرب.
ولكننا نقول إن الأحوط للإنسان أن يتجنبه حتى للتطيب، وأن يبتعد عنه لأن هذا أحوط وأبرأ للذمة، إلا أننا نرجع مرة ثانية إلى هذه
__________
(1) سورة المائدة ، الآية : 91.

(11/252)

الأطياب ، هل النسبة التي تؤدي إلى الإسكار أو أنها نسبة قليلة لا تؤدي إلى الإسكار؟ لأنه إذا اختلط الخمر بشيء ثم لم يظهر له أثر ولو أكثر الإنسان منه، فإنه لا يوجب تحريم ذلك المخلوط به، لأنه لما لم يظهر له أثر لم يكن له حكم ، إذ أن علة الحكم هي الموجبة له، فإذا فقدت العلة فقد الحكم ، فإذا كان هذا الخلط لا يؤثر في المخلوط فإنه لا أثر لهذا الخلط ، ويكون الشيء مباحا، فالنسبة القليلة في الكولونيا وغيرها إذا كانت لا تؤدي إلى الإسكار ولو أكثر الإنسان مثلا من شربه ، فإنه ليس بخمر ولا يثبت له حكم الخمر، كما أنه لو سقطت قطرة من بول في ماء، ولم يتغير بها، فإنه يكون طاهرا ، فكذلك إذا سقطت قطرة من خمر في شيء لم يتأثر بها ، فإنه لا يكون خمرا، وقد نص على ذلك أهل العلم في باب حد المسكر .
ثم إنني أنبه هنا على مسألة تشتبه على بعض الطلبة، وهي أنهم يظنون أن معنى قوله صلى الله عليه وسلم : ( ما أسكر كثيره فقليله حرام ) . يظنون أن معنى الحديث أنه إذا اختلط القليل من الخمر بالكثير من غير الخمر فإنه يكون حراما ، وليس هذا معنى الحديث ، بل معنى الحديث أن الشيء إذا كان لا يسكر إلا الكثر منه فإن القليل الذي لا يسكر منه يكون حراما، مثل لو فرضنا أن هذا الشراب إن شرب منه الإنسان عشر زجاجات سكر، وإن شرب زجاجة لم يسكر، فإن هذه الزجاجة وإن لم تسكره تكون حراما، هذا معنى : ( ما أسكر كثيره فقليله حرام ). وليس المعنى ما أختلط به شيء من المسكر فهو حرام، لأنه إذا اختلط المسكر بالشيء ولم يظهر له أثر فإنه يكون حلالا ، لعدم وجود العلة التي هي مناط الحكم، فينبغي أن يتنبه لذلك .
ولكني مع هذا لا أستعمل هذه الأ طياب (الكولونيا) ولا أنهى

(11/253)

عنها، إلا إذا أنه أصابني شيء من الجروح أو شبهها واحتجت إلى ذلك فإني أستعمله لأن الاشتباه يزول حكمه مع الحاجة إلى هذا الشيء المشتبه، فإن الحاجة أمر يدعو إلى الفعل ، والاشتباه إنما يدعو إلى الترك على سبيل التورع والاحتياط، ولا ينبغي للإنسان أن يحرم نفسه شيئا احتاج إليه وهو لم يجزم بمنعه وتحريمه، وقد ذكر أهل العلم هذه القاعدة بأن المشتبه إذا احتاج إليه فإنه يزول حكم الاشتباه. والله أعلم .
210 ) وسُئل فضيلته : عن حكم استعمال السوائل الكحولية لأغراض الطباعة والرسوم والخرائط والمختبرات العلمية إلخ ؟
فأجاب بقوله : من المعلوم أن مادة الكحول تستخرج غالبا من الخشب وجذور القصب وأليافه، ويكثر جدا في قشور الحمضيات كالبرتقال والليمون ، كما هو مشاهد، وهي عبارة عن سائل قابل للاحتراق سريع التبخر، وهو لو استعمل مفردا لكان قاتلا أو ضار أو مسببا للعاهات ، لكنه إذا خلط بغيره بنسبة معينة جعل ذلك المخلوط مسكرا، فالكحول نفسها ليست تستعمل للشرب والسكر بها، ولكنها تمزج بغيرها فيحصل السكر بذلك المخلوط. وما كان مسكرا فهو خمر محرم بالكتاب والسنة وإجماع المسلمين، لكن هل هو نجس العين كالبول والعذرة؟ أو ليس بنجس العين ونجاسته معنوية ؟ هذا موضع خلاف بين العلماء، واتفق جمهورهم على أنه نجس العين، والصواب عندي أنه ليس بنجس العين بل نجاسته معنوية وذلك للآتي:
أولا : لأنه لا دليل على نجاسته، وإذا لم يكن دليل على نجاسته فهو طاهر، لأن الأصل في الأشياء الطهارة، وليس كل محرم يكون

(11/254)

نجسا ، والسم محرم ليس بنجس، وأما قوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ.إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ)(1)
قلنا : إن استعمالها في غير الشرب جائز لعدم انطباق هذه ( رجس من عمل الشيطان) فكما أن الميسر والأنصاب والأزلام ليست نجسة العين والذات فكذلك الخمر .
ثانيا: أن الخمر لما نزل تحريمها أريقت في أسواق المدينة، ولو كانت نجسة العين لحرمت إراقتها في طرق الناس كما يحرم إراقة البول في تلك الأسواق.
ثالثا : أن الخمر لما حرمت، لم يأمرهم النبي ، صلى الله عليه وسلم ، بغسل الأواني منها،كما أمرهم بغسل الأواني من لحوم الحمر الأهلية حين حرمت، ولو كانت نجسة العين لأمرهم النبي صلى الله عليه وسلم بغسل أوانيهم منها.
وإذا تبين أن الخمر ليست نجسة العين، فإنه لا يجب غسل ما أصابته من الثياب والأواني وغيرها، ولا يحرم استعمالها في غير ما حرم استعمالها فيه، وهو الشرب ونحوه مما يؤدي إلى المفاسد التي جعلها الله مناط الحكم في التحريم .
فإن قيل أليس الله تعالى يقول : (فاجتنبوه) وهذا يقتضي اجتنابه على أي حال؟
فالجواب: أن الله تعالى علل الأمر بالاجتناب بقوله : ( إنما يريد الشيطان أن يوقع بينكم العداوة) إلى آخر الآية، وهذه العلة لا تحصل
__________
(1) سورة المائدة ، الآية :91.

(11/255)

فيما إذا استعمل في غير الشرب ونحوه، فإذا كان لهذه الكحول منافع خالية من هذه المفاسد التي ذكرها الله تعالى علة للأمر باجتنابه ، فإنه ليس من حقنا أن نمنع الناس منها. وغاية ما نقول: إنها من الأمور المشتبهة، وجانب التحريم فيها ضعيف، فإذا دعت الحاجة إليها زال ذلك التحريم.وعلى هذا فاستعمال الكحول فيما ذكرتم من الأغراض لا بأس به إن شاء الله تعالى، لأن الله تعالى خلق لنا ما في الأرض جميعا، وسخر لنا ما في السموات وما في الأرض جميعا، منه. وليس لنا أن نتحجز شيئا ونمنع عباد الله منه إلا بدليل من كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم .
فإن قيل : أليست الخمر حرمت أريقت؟
قلنا : بلى، وذلك مبالغة في سرعة الامتثال وقطع تعلق النفوس بها، ثم إنه لا يظهر لنا أن لها منفعة في ذلك الوقت تستبقي لها. والله أعلم .
211 ) وسُئل : عن حكم استعمال الكحول في تعقيم الجروح وخلط بعض الأدوية بشيء من الكحول؟
فأجاب فضيلته بقوله : استعمال الكحول في تعقيم الجروح لا بأس به للحاجة لذلك، وقد قيل إن الكحول تذهب العقل بدون إسكار، فإن صح ذلك فليست خمرا ، وإن لم يصح وكانت تسكر فهي خمر، وشربها حرام بالنص والإجماع.
وأما استعمالها في غير الشرب ، فمحل نظر، فإن نظرنا إلى قوله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ)(1). قلنا إن استعمالها في

(11/256)

غير الشرب حرام، لعموم قوله : ( فاجتنبوه) . وإن نظرنا إلى قوله تعالى في الآية التي تليها : (إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ). قلنا : إن استعمالها في غير الشرب جائز لعدم انطباق هذه العلة عليه، وعلى هذا فإننا نرى أن الاحتياط عدم استعمالها في الروائح، وأما في التعقيم فلا باس به لدعاء الحاجة إليه، وعدم الدليل البين على منعه، قال شيخ الإسلام ابن تيمية في الفتاوى ص 270 جـ 24 من مجموع الفتاوى : التداوي بأكل شحم الخنزير لا يجوز ، وأما التداوي بالتلطخ به ثم يغسله بعد ذلك فهذا مبني على جواز مباشرة النجاسة في غير الصلاة وفيه نزاع مشهور، والصحيح أنه يجوز للحاجة، وما أبيح للحاجة جاز التداوي به ا هـ . فقد فرق شيخ الإسلام ـ رحمه الله تعالى ـ بين الأكل وغيره في ممارسة الشيء النجس، فكيف بالكحول التي ليست بنجسة؟ لأنها إن لم تكن خمرا فطهارتها ظاهرة، وإن كانت خمرا فالصواب عدم نجاسة الخمر وذلك من وجهين :
الأول : أنه لا دليل على نجاستها ، وإذا لم يكن دليل على ذلك فالأصل الطهارة ولا يلزم من تحريم الشيء أن تكون عينه نجسة ، فهذا السم حرام وليس بنجس، وأما قوله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ )(2). فالمراد الرجس المعنوي لا الحسي، لأنه جعل وصفا لما لا يمكن أن يكون رجسه حسيا كالميسر والأنصاب والأزلام ، ولأنه وصف هذا الرجس بكونه من عمل الشيطان ، وأن الشيطان يريد به إيقاع العداوة والبغضاء فهو رجس عملي معنوي.
__________
(1) سورة المائدة ، الآية : 91.
(2) سورة المائدة ، الآية :91.

(11/257)

الثاني : أن السنة تدل على طهارة الخمر طهارة حسية، ففي صحيح مسلم ص 1206ط الحلبي تحقيق محمد فؤاد عبد الباقي: عن ابن عباس ـ رضي الله عنهما ـ أن رجلا أهدى لرسول الله صلى الله عليه وسلم راوية خمر فقال له رسول الله : ( هل علمت أن الله قد حرمها؟ ) . قال : لا، فسار إنسانا ، فقال النبي صلى الله عليه وسلم : ( بم ساررته ؟ ) قال : أمرته ببيعها . فقال النبي صلى الله عليه وسلم : ( إن الذي حرم شربها حرم بيعها ). قال ففتح المزادة حتى ذهب ما فيها ، وفي صحيح البخاري ص 112 جـ 5 من الفتح ط السلفية : عن انس بن مالك ـ رضي الله عنه ـ أنه كان ساقي القوم في منزل أبي طلحة ( وهو زوج أمه) فأمر النبي صلى الله عليه وسلم مناديا ينادي ألا إن الخمر قد حرمت ، قال: فقال لي أبو طلحة: أخرج فأهرقها، فخرجت فهرقتها، فجرت في سكك المدينة. ولو كانت الخمر نجسة نجاسة حسية لأمر النبي صلى الله عليه وسلم صاحب الراوية أن يغسل راويته، كما كانت الحال حين حرمت الحمر عام خبير، فقال النبي صلى الله عليه وسلم : ( اهريقوها واكسروها) . ( يعني القدور) فقالوا: أونهريقها ونغسلها؟ فقال : ( أو ذاك). ثم لو كانت الخمر نجسة نجاسة حسية ما أراقها المسلمون في أسواق المدينة، لأنه لا يجوز إلقاء النجاسة في طرق المسلمين .
قال الشيخ محمد رشيد رضا في فتاواه ص1631 من مجموعة فتاوى المنار: وخلاصة القول، أن الكحول مادة طاهرة مطهرة وركن من أركان الصيدلة، والعلاج الطبي، والصناعات الكثيرة، وتدخل فيما لا يحصى من الأدوية، وأن تحريم استعمالها على المسلمين يحول دون إتقانهم لعلوم وفنون وأعمال كثيرة، هي من أعظم أسباب تفوق الإفرنج عليهم، كالكيمياء والصيدلة والطب والعلاج والصناعة، وإن تحريم استعمالها في ذلك ، قد يكون سببا لموت كثير من المرضى والمجروحين أو لطول

(11/258)

مرضهم وزيادة آلامهم ا هـ . وهذا كلام جيد متين . رحمه الله تعالى .
وأما خلط بعض الأدوية بشيء من الكحول، فإنه لا يقتضي تحريمها، إذا كان الخلط يسيرا لا يظهر له أثر مع المخلوط ، كما أن على ذلك أهل العلم . قال في المغني ص 306 جـ 8ط النار : وإن عجن به ( أي بالخمر) دقيقا ثم خبزه وأكله لم يحد، لأن النار أكلت أجزاء الخمر فلم يبق إلا أثره ا هـ . وفي الإقناع وشرحه ص 71 جـ 4ط مقبل : ولو خلطه ـ أي المسكر ـ بماء فاستهلك المسكر فيه أي الماء، ثم شربه لم يحد، لأنه باستهلاكه في الماء لم يسلب اسم الماء عنه، أو داوى به ـ أي المسكر ـ جرحه لم يحد، لأنه لم يتناوله شربا ولا في معناه ا هـ . وهذا هو مقتضى الأثر والنظر . أما الأثر فقد روي عن النبي صلى الله عليه وسلم أنه قال : ( الماء طهور لا ينجسه شيء إلا إن تغير ريحه أو طعمه أو لونه بناجسة تحدث فيه) . وهذا وإن كان الاستثناء فيه ضعيفا إلا أن العلماء أجمعوا على القول بمقتضاه، ووجه الدلالة منه أنه إذا سقط فيه نجاسة لم تغيره فهو باق طهوريته، فكذلك الخمر إذا خلط بغيره من الحلال ولم يؤثر فيه فهو باق على حله، وفي صحيح البخاري تعليقا ص 64جـ 9ط السلفية من الفتح قال: أبو الدرداء في المري ذبح الخمر النينان والشمس جمع نون وهو الحوت، المري أكله تتخذ من السك المملوح يوضع في الخمر ثم يلقى في الشمس فيتغير عن طعم الخمر، فمعنى الأثر أن الحوت بما فيه من الملح، ووضعه في الشمس أذهب الخمر فكان حلالا .
وأما كون هذا مقتضى النظر : فلأن الخمر إنما حرمت من أجل الوصف الذي اشتملت عليه وهو الإسكار ، فإذا انتفى هذا الوصف انتفى التحريم، لأن الحكم يدور مع علته وجودا وعدما إذا كانت العلة

(11/259)

مقطوعا بها بنص أو إجماع كما هنا . وقد توهم بعض الناس أن المخلوط بالخمر حرام مطلقا ولو قلت نسبة الخمر فيه ، بحيث لا يظهر له أثر في المخلوط ، وظنوا أن هذا هو معنى حديث : ( ما أسكر كثيره فقليله حرام ) . فقالوا : هذا فيه قليل من الخمر الذي يسكر كثيره فيكون حراما، فيقال هذا القليل من الخمر استهلك في غيره فلم يكن له أثر وصفي ولا حكمي، فبقي الحكم لما غلبه في الوصف، وأما حديث : ( ما أسكر كثيره فقليله حرام) فمعناه أنه إذا كان الشراب إن أكثر منه الشارب سكر، وإن قلل لم يسكر فإن القليل منه يكون حراما؛ لأن تناول القليل وإن لم يسكر ذريعة إلى تناول الكثير ، ويوضح ذلك حديث عائشة ـ رضي الله عنها ـ قالت : قال رسول الله صلى الله عليه وسلم : ( كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام ) .
الفرق : مكيال يسع ستة عشر رطلا ، ومعنى الحيث أنه إذا وجد شراب لا يسكر منه إلا الفرق، فإن ملء الكف منه حرام فهو معنى قوله صلى الله عليه وسلم : (ما أسكر كثيره فقليله حرام) .
212 ) وسُئل فضيلته: ما رأيكم في هذه الأقوال :
1- أن الدم المسفوح ، هو الذي وقع فيه الخلاف، أما غير المسفوح كدم الجروح وسواها فلم يقل أحد بنجاسته.
2- أن المحدثين لم يشيروا أبدا إلى التحريم إلا للدم المسفوح وكذلك أشار المفسرون .
3- أنه لا يوجد دليل واحد صحيح يفيد بنجاسة الدم، إلا ما كان من إشارة بعض الفقهاء، وهؤلاء لا دليل

(11/260)

عندهم ، وما دام الدليل لم يوجد، فالأصل طهارة الدم فلا تبطل صلاة من صلى وعلى ثوبه بقع دم ؟
فأجاب بقوله : ما ذكرتم في رقم 1 فلو رجع القائل إلى كلام أهل العلم لوجد أن الأمر على خلاف ما ذكر ، فإن الدم المسفوح لم نعلم قائلا بطهارته كيف وقد دل القرآن على نجاسته كما سيأتي تقريره إن شاء الله تعالى، وقد نقل الاتفاق على نجاسته ابن رشد في بداية المجتهد، فقال ص 76ط الحلبي: وأما أنواع النجاسات فإن العلماء اتفقوا من أعيانها على أربعة، وذكر منها : الدم من الحيوان الذي ليس بمائي انفصل من الحي أو الميت إذا كان مسفوحا أي كثيرا ، وقال في ص79 منه : اتفق العلماء على أن دم الحيوان البري نجس. ا هـ لكن تفسيره للمسفوح بالكثير مخالف لظاهر اللفظ ولما ذكره البغوي في تفسيره ، عن ابن عباس ـ رضي الله عنهما ـ أنه ما خرج من الحيوان وهو حي وما يخرج من الأوداج عند الذبح، وذلك لأن المسفوح هو المراق السائل لا يقيد كونه كثيرا. اللهم إلا أن يريد ابن رشد بهذا القيد محل الاتفاق حيث عفا كثير من أهل العلم عن يسير الدم المسفوح، لكن العافون عنه لم يجعلوه طاهرا وإنما أرادوا دفع المشقة بوجوب تطهير اليسير منه.
وقد نقل القرطبي في تفسيره ص 221جـ 2ط دار الكاتب اتفاق العلماء على أن الدم حرام نجس، وقال النووي في شرح المهذب ص 511جـ 2ط المطيعي: والدلائل على نجاسة الدم متظاهرة ولا أعلم فيه خلافا عن أحد من المسلمين إلا ما حكاه صاحب الحاوي عن بعض المتكلمين أنه قال طاهر ا هـ . والظاهر أن الإطلاق في كلامي القرطبي والنووي مقيد بالمسفوح والله اعلم .
وأما غير المسفوح الذي مثل له بدماء الجروح وسواها وذكر أنه لم

(11/261)

يقل أحد بنجاسته مع أن قوله ( وسواها) يشمل دم الحيض الذي دلت السنة على نجاسته كما سيأتي إن شاء الله . فلو رجع القائل إلى كلام أهل العلم لوجد أن كلام أهل العلم صريح في القول بنجاسته أو ظاهر.
قال الشافعي ـ رحمه الله ـ في الأم ص67 جـ 1ط دار المعرفة بعد ذكر حديث أسماء في دم الحيض : وفي هذا دليل على أن دم الحيض نجس وكذا كل دم غيره. وفي ص56 منه مثل للنجس بأمثلة منها : العذرة والدم.
وفي المدونة ص38 جـ 1ط دار الفكر عن مالك ـ رحمه الله ـ ما يدل على نجاسة الدم من غير تفصيل .
ومذهب الإمام احمد في ذلك معروف نقله عنه أصحابه .
وقال ابن حزم في المحلى ص102 جـ 1ط المنيرية ك وتطهير دم الحيض أو أي دم كان سواء دم سمك كان أو غيره أو كان في الثوب أو الجسد فلا يكون إلا بالماء حاشا دم البراغيث ودم الجسد فلا يلزم تطهيرهما إلا ما حرج في غسله على الإنسان فيطهر المرء ذلك حسب ما لا مشقة عليه فيه . ا هـ .
وقال الفروع ( من كتب الحنابلة ) ص253 جـ 1ط دار مصر للطباعة: ويعفى على الأصح عن يسير دم وما تولد منه(و) وقيل من بدن ا هـ . والرمز بالواو في اصطلاحه إشارة إلى وفاق الأئمة الثلاثة ومقتضىهذا ان الدم نجس عند الأئمة الأربعة لأن التعبير بالعفو عن يسيره يدل على نجاسته .
وقال في الكافي (من كتب الحنابلة أيضا) ص 110/ جـ 1 ط المكتب الإسلامي : والدم نجس لقول النبي صلى الله عليه وسلم لأسماء في الدم (اغسليه بالماء). متفق عليه، ولأنه نجس لعينه بنص القرآن أشبه الميتة

(11/262)

ثم ذكر ما يستثنى منه ونجاسة القيح والصديد، وقال إلا أن أحمد قال: هما أخف حكما من الدم لوقوع الخلاف في نجاستهما وعدم التصريح فيهما . اهـ وقوله لوقوع الخلاف في نجاستهما ما يفيد بأن الدم لا خلاف في نجاسته .
وقال في المهذب ( من كتب الشافعية) ص511 جـ 2ط المطيعي : وأما الدم فنجس ثم ذكر في دم السمك وجهين أحدهما نجس كغيره والثاني طاهر .
وقال في جواهر الإكليل ( من كتب المالكية) ص9 جـ 1 ط الحلبي في عد النجاسات : ودم مسفوح أي جار بذكاة أو فصد وفي ص11 منه فيما يعفى عنه من النجاسات : ودون درهم من دم مطلقا عن تقييده بكونه من بدن المصلي أو غير حيض وخنزير أو في بدن أو ثوب أو مكان ا هـ .
وقال في شرح مجمع الأنهر ( من كتب الحنفية) ص51-52 جـ 1 ط عثمانية: وعفى قدر الدرهم من نجس مغلظ كالدم والبول ثم ذكر ص 53 منه أن دم السمك والبق والقمل والبرغوث والذباب طاهر .
فهذه أقوال أهل العلم من أهل المذاهب المتبوعة وغيرهم صريحة في القول بنجاسة الدم واستثناؤهم ما استثنوه دليل على العموم فيما سواه، ولا يمكن إنكار أن يكون أحد قال بنجاسة بعد هذه القول عن أهل العلم .
وأما ما ذكر في رقم 2فالكلام في نجاسة الدم لا في تحريمه، والتحريم لا يلزم منه التنجيس فهذا السم حرام وليس بنجس فكل نجس محرم وليس كل محرم نجسا، فنقل الكلام من البحث في نجاسته إلى تحريمه غير جيد .

(11/263)

ثم إن التعبير بأن ثبوت تحريمه كان بإشارة المحدثين والمفسرين مع أنه كان بنص القرآن القطعي غير سديد، فتحريم الدم المسفوح كان بنص القرآن القطعي المجمع عليه لا بإشارة المحدثين والمفسرين كما يعلم.
وأما ما ذكر في رقم 3 فإن سياق كلامكم يدل على أنكم تقصدون بالدم المسفوح فقط أو هو وغيره لأنكم ذكرتم أن غير المسفوح لم يقل أحد بنجاسته، وأن موضع الخلاف هو الدم المسفوح، ولو رجعتم إلى الكتاب والسنة لوجدتم فيهما ما يدل على نجاسة الدم المسفوح ودم الحيض ودم الجرح .
فأما نجاسة الدم المسفوح ففي القرآن قال الله تعالى : (قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ )(1) . فإن قوله ( محرما) صفة لموصوف محذوف والتقدير : شيئا محرما، والضمير المستتر في ( يكون ) يعود على ذلك الشيء المحرم أي إلا أن يكون ذلك الشيء المحرم ميتة إلخ ، والضمير البارز في قوله ( فإنه) يعود أيضا على ذلك الشيء المحرم أي فإن ذلك الشيء المحرم رجس، وعلى هذا فيكون في الآية الكريمة بيان الحكم وعلته في هذه الأشياء الثلاثة : الميتة والدم المسفوح ولحم الخنزير، ومن قصر الضمير في قوله (فإنه) على لحم الخنزير معللا ذلك بأنه أقرب مذكور فقصره قاصر وذلك لأنه يؤدي إلى تشتيت الضمائر وإلى القصور في البيان القرآني حيث يكون ذاكرا للجميع( الميتة والدم المسفوح ولحم الخنزير) حكما واحدا م يعلل لواحد منها فقط .
__________
(1) سورة الأنعام ، الآية : 145.

(11/264)

وكذلك من قصره على لحم الخنزير معللا بأنه لو كان الضمير للثلاثة لقال: فإنها أو فإنهن ، فجوابه :
أنا لا نقول إن الضمير للثلاثة بل هو عائد إلى الضمير المستتر في ـ يكون ـ المخبر عنه بأحد الأمور الثلاثة .
ويدل على أن وصف الرجس للثلاثة ما دلت عليه السنة من نجاسة الميتة، ففي السنن عن ميمونة ـرضي الله عنها ـ أن النبي صلى الله عليه وسلم مر بشاة يجرونها ، فقال: ( لو أخذتم إهابها). فقالوا: إنها ميتة، فقال: ( يطهرها الماء والقرض) أخرجه النسائي وأبو داود ، وأخرجا من حديث سلمة بن المحبق أن النبي صلى الله عليه وسلم قال في جلود الميتة: ( دباغها طهورها). وعند النسائي : ( دباغها ذكاتها ) . وفي صحيح مسلم من حديث ابن عباس ـ رضي الله عنهما ـ قال : وقد سُئل عن اسقية المجوس، سمعت النبي صلى الله عليه وسلم يقول : ( دباغه طهوره) .
وبهذا تقرر دلالة القرآن على نجاسة الدم المسفوح .
وأما نجاسة دم الحيض، ففي الصحيحين من حديث عائشة ـ رضي الله عنها ـ أن النبي ، صلى الله عليه وسلم ، قال لفاطمة بنت أبي حبيش : ( إذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي) . هذا لفظ البخاري، وقد ترجم عليه باب غسل الدم، وفيهما أيضا من حديث أسماء بنت أبي بكر ـرضي الله عنها ـ أن النبي صلى الله عليه وسلم قال : ( إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرضه ثم لتنضحه بماء ثم تصلي فيه). هذا لفظ البخاري في رواية ، وفي أخرى:(تحته ثم تقرضه بالماء وتنضحه وتصلي فيه) . وهو لمسلم بهذا اللفظ، لكن بثم في الجمل الثلاث كلها، وكون النبي صلى الله عليه وسلم يرتب الصلاة على غسله بثم ، دليل على أن غسله لنجاسته، لا لأجل النظافة فقط .

(11/265)

وأما نجاسة دم الجرح : ففي الصحيحين من حديث سهل بن سعد ـ رضي الله عنه ـ في قصة جرح وجه النبي صلى الله عليه وسلم يوم أحد قال : فكانت فاطمة بنت رسول الله صلى الله عليه وسلم تغسل الدم، وكان علي بن أبي طالب يسكب عليها بالمجن، هذا لفظ مسلم. وهذا وإن كان قد يدعى مدع أن غسله للتنظيف لا للتطهير الشرعي، أو أنه مجرد فعل والفعل المجرد لا يدل على الوجوب ، فإن جوابه أن أمر النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش بغسل الدم قرينة على ان غسل الدم من وجه النبي صلى الله عليه وسلم كان تطهيرا شرعيا متقررا عندهم .
وأما ما ورد عن بعض الصحابة مما يدل ظاهره على أنه لا يجب غسل الدم والتطهير منه، فإنه على وجهين :
أحدهما : أن يكون يسيرا يعفى عنه مثل ما يروى عن أبي هريرة ـ رضي الله عنه ـ أنه لا يرى بالقطرتين من الدم في الصلاة بأسا، وأنه يدخل أصابعه في أنفه فيخرج عليها الدم فيحته ثم يقوم فيصلي، ذكر ذلك عنه ابن أبي شيبة في مصنفه.
الثاني : أن يكون كثيرا لا يمكن التحرر منه، مثل ما رواه مالك في الموطأ عن المسور بن مخرمة، أن عمر بن الخطاب حين طعن، صلى وجرحه يثغب دما، فإن هذا لا يمكن التحرز منه إذا لو غسل لا ستمر يخرج، فلم يستفد شيئا ، وكذلك ثوبه لو غيره بثوب آخر ـ إن كان له ثوب أخر ـ لتلوث الثوب الآخر فلم يستفد من تغييره شيئا، فإذا كان الوارد عن الصحابة لا يخرج عن هذين الوجهين، فإنه لا يمكن إثبات طهارة الدم بمثل ذلك ، والذي يتبين من النصوص فيما نراه في طهارة الدم ونجاسته ما يلي :
أ-الدم السائل من حيوان مييته نجسة، فهذا نجس كما تدل عليه الآية

(11/266)

الكريمة.
ب ـ دم الحيض، وهو نجس كما يدل عليه حديثا عائشة وأسماء ـ رضي الله عنهما ـ
جـ ـ الدم السائل من بني آدم، وظاهر النصوص وجوب تطهيره إلا ما يشق التحرز منه كدم الجرح المستمر ، وإن كان يمكن أن يعارض هذا الظاهر بما أشرنا إليه عند الكلام على غسل جرح النبي ، صلى الله عليه وسلم ، وبأن أجزاء الآدمي إذا قطعت كانت طاهرة عند أكثر أهل العلم ، فالدم من باب أولى، لكن الاحتياط التطهر منه لظاهر النصوص ، واتقاء الشبهات التي من اتقاها استبرأ لدينه وعرضه.
دـ دم السمك وهو طاهر لأنه إذا كانت ميتته طاهرة كان ذلك دليلا على طهارته فإن تحريم الميتة من أجل بقاء الدم فيها بدليل قول النبي صلى الله عليه وسلم : ( ما أنهر الدم وذكر اسم الله عليه فكل ). فجعل النبي صلى الله عليه وسلم سبب الحل أمرين :
أحدهما : إنهار الدم
الثاني : ذكر اسم الله تعالى .
الأول حسي، والثاني معنوي .
هـ ـدم الذباب والبعوض وشبهه لأن ميتته طاهرة كمل دل عليه حديث أبي هريرة في الأمر بغمسه إذا وقع في الشراب ، ومن الشراب ما هو حار يموت به، وهذا دليل على طهارة دمه لما سبق من علة تحريم الميتة .
وـ الدم الباقي بعد خروج النفس من حيوان مذكى لأنه كسائر أجزاء البهيمة وأجزاؤها حلال طاهرة بالتذكية الشرعية، فكذلك الدم كدم القلب والكبد والطحال .

(11/267)

هذا ما ظهر لنا، ونسأل الله تعالى أن يهدينا جميعا صراطه المستقيم .

(11/268)


باب الحيض - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب الحيض

213 ) سُئل فضيلة الشيخ ـ رفع الله درجته في المهديين ـ عن تحديد بعض الفقهاء أول الحيض بتسع سنين وتحديد آخره بخمسين سنة، هل عليه دليل ؟
فأجاب فضيلته بقوله : تحديد أول الحيض بتسع سنين وآخره بخمسين سنة ليس عليه دليل ؟
فأجاب فضيلته بقوله : تحديد أول الحيض بتسع سنين وآخره بخمسين سنة ليس عليه دليل، والصحيح أن المرأة متى رأت الدم المعروف عند النساء بأنه حيض فهو حيض،لعموم قوله الله تعالى:(وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً )(1). فقد علق الله الحكم على وجود الحيض، ولم يحدد لذلك سناَ معيناً، فيجب الرجوع إلى ما علق عليه الحكم وهو الوجود، فمتى وجد الحيض ثبت حكمه، ومتى لم يوجد لم يثبت له حكم، فمتى رأت المرأة الحيض فهي حائض، وإن كانت دون التسع أو فوق الخمسين؛ لأن التحديد يحتاج إلى دليل ولا دليل على ذلك.

214) وسُئل فضيلة الشيخ: عن امرأة تجاوزت الخمسين يأتيها الدم على الصفة المعروفة، وأخرى تجاوزت الخمسين يأتيها الدم غير الصفة المعروفة، وإنما صفرة أو كدرة ؟
فأجاب ـ حفظه الله تعالى ـ بقوله: التي يأتيها دم على صفته
__________
(1) سورة البقرة ، الآية : 222.

(11/269)

المعروفة يكون دمها دم حيض صحيح على القول الراجح ، إذ لا حد لأكثر سن الحيض وعلى هذا فيثبت لدمها أحكام دم الحيض المعروفة من اجتناب الصلاة والصيام ولزوم الغسل وقضاء الصوم ونحو ذلك.
وأما التي يأتيها صفرة وكدرة فالصفرة والكدرة إن كانت في زمن العادة فحيض، وإن كانت في غير زمن العادة فليست بحيض، وأما إن كان دمها دم الحيض المعروف لكن تقدم أو تأخر فهذا لا تأثير له، بل تجلس إذا أتاها الحيض وتغتسل إذا انقطع عنها. وهذا كله على القول الصحيح من أن سن الحيض لا حد له، أما على المذهب فلا حيض بعد خمسين سنة وإن كان دماً أسود عادياً، وعليه فتصوم وتصلي ولا تغتسل عند انقطاعه لكن هذا القول غير صحيح.

215) وسُئل الشيخ: عن الدم الذي يخرج من الحامل ؟
فأجاب فضيلته بقوله: الحامل لا تحيض، كما قال الإمام أحمد ـ رحمه الله ـ إنما تعرف النساء الحمل بانقطاع الحيض. والحيض ـ كما قال أهل العلم ـ خلقه الله تبارك وتعالى لحكمة غذاء الجنين في بطن أمه، فإذا نشأ الحمل انقطع الحيض، لكن بعض النساء قد يستمر بها الحيض على عادته كما كان قبل الحمل، فيكون هذا الحيض مانعاً لكل ما يمنعه حيض غير الحامل، فيكون هذا الحيض مانعاً لكل ما يمنعه حيض غير الحامل، فيكون هذا الحيض مانعاً لكل ما يمنعه حيض غير الحامل، وموجباً لما يوجبه، ومسقطاً لما يسقطه، والحاصل أن الدم الذي يخرج من الحامل على نوعين:
النوع الأول: نوع يحكم بأنه حيض، وهو الذي استمر بها كما كان قبل الحمل، لأن ذلك دليل على أن الحمل لم يؤثر عليه فيكون حيضاً.

(11/270)

والنوع الثاني: دم طرأ على الحامل طروءاً ، إما بسبب حادث، أو حمل شيء، أو سقوط من شيء ونحوه، فهذا ليس بحيض وإنما هو دم عرق، وعلى هذا فلا يمنعها من الصلاة ولا من الصيام فهي في حكم الطاهرات.

216 ) وسُئل : هل لأقل الحيض وأكثره حد معلوم بالأيام ؟
فأجاب قائلاً: ليس لأقل الحيض ولا لأكثره حد بالأيام على الصحيح، لقول الله عز وجل : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ) (1) . فلم يجعل الله غاية المنع أياماً معلومة، بل جعل غاية المنع هي الطهر، فدل هذا على أن علة الحكم هي الحيض وجوداً وعدماً، فمتى وجد الحيض ثبت الحكم، ومتى طهرت منه، زالت أحكامه، ثم إن التحديد لا دليل عليه، مع أن الضرورة داعية إلى بيانه، فلو كان التحديد بسن أو زمن ثابتاً شرعاً لكان مبيناً في كتاب الله وسنة رسوله صلى الله عليه وسلم ، فبناء عليه، فكل ما رأته المرأة من الدم المعروف عند النساء بأنه حيض فهو دم حيض من غير تقدير ذلك بزمن معين، إلا أن يكون الدم مستمراً مع المرأة لا ينقطع أبداً، أو ينقطع مدة يسيرة كاليوم واليومين في الشهر، فإنه حينئذ يكون دم استحاضة.

217 ) وسُئل الشيخ : هل تجوز صلاة الحائض وإن صلت حياء ؟
فأجاب ـ حفظه الله تعالى ـ قائلاً : صلاة الحائض لا تجوز، لقول
__________
(1) سورة البقرة ، الآية: 222 .

(11/271)

النبي صلى الله عليه وسلم في حديث أبي سعيد ـ رضي الله عنه ـ (أليس إذا حاضت لم تصل ولم تصم ؟) . والحديث ثابت في الصحيحين فهي لا تصلي، وتحرم عليها الصلاة ولا تصح منها، ولا يجب عليها قضاؤها، لقول عائشة ـ رضي الله عنها ـ كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة. وصلاتها ـ حياء ـ حرام عليها، ولا يجوز لها أن تصلي وهي حائض، ولا أن تصلي وهي قد طهرت ولم تغتسل، فإن لم يكن لديها ماء فإنها تتيمم وتصلي حتى تجد الماء ثم تغتسل . والله الموفق.

218 ) وسُئل : عن امرأة صلت حياء وهي حائض فما حكم عملها هذا ؟
فأجاب بقوله: لا يحل للمرأة إذا كانت حائضاً أو نفساءً أن تصلي، لقول النبي صلى الله عليه وسلم في المرأة: (أليس إذا حاضت لم تصل ولم تصم؟). وقد أجمع المسلمون على أنه لا يحل للحائض أن تصوم ولا يحل لها أن تصلي، وعلى هذه المرأة التي فعلت ذلك أن تتوب إلى الله وأن تستغفر مما وقع منها.

219) وسُئل الشيخ : عن امرأة تسببت في نزول دم الحيض منها بالعلاج، وتركت الصلاة فهل تقضيها أم لا ؟
فأجاب فضيلته بقوله: لا تقضي المرأة الصلاة إذا تسببت لنزول الحيض فنزل، لأن الحيض دم متى وجد وجد حكمه، كما أنها لو تناولت ما يمنع الحيض ولم ينزل الحيض، فإنها تصلي وتصوم ولا تقضي الصوم، لأنها ليست بحائض، فالحكم يدور مع علته، قال الله تعالى: (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً)(1) . فمتى وجد هذا الأذى ثبت حكمه، ومتى لم يوجد لم يثبت حكمه.
__________
(1) سورة البقرة ، الآية: 222 .

(11/272)

220) وسُئل فضيلة الشيخ : هل يجوز للحائض أن تقرأ القرآن ؟
فأجاب قائلاً: يجوز للحائض أن تقرأ القرآن للحاجة، مثل أن تكون معلمة، فتقرأ القرآن للتعليم، أو تكون طالبة فتقرأ القرآن للتعلم، أو تكون تعلم أولادها الصغار أو الكبار، فترد عليهم وتقرأ الآية قبلهم. المهم إذا دعت الحاجة إلى قراءة القرآن للمرأة الحائض، فإنه يجوز ولا حرج عليها، وكذلك لو كانت تخشى أن تنساه فصارت تقرؤه تذكراً، فإنه لا حرج عليها ولو كانت حائضاً، على أن بعض أهل العلم قال: إنه يجوز للمرأة الحائض أن تقرأ القرآن مطلقاً بلا حاجة.
وقال آخرون: إنه يحرم عليها أن تقرأ القرآن ولو كان لحاجة.
فالأقوال ثلاثة والذي ينبغي أن يقال هو: أنه إذا احتاجت إلى قراءة القرآن لتعليمه أو تعلمه أو خوف نسيانه، فإنه لا حرج عليها.

221) سُئل ـ حفظه الله تعالى ـ : هل يجوز للحائض حضور حلق الذكر في المساجد ؟
فأجاب فضيلته قائلاً: المرأة الحائض لا يجوز لها أن تمكث في المسجد.
وأما مرورها بالمسجد فلا بأس به، بشرط أن تأمن تلويث المسجد مما يخرج منها من الدم، وإذا كان لا يجوز لها أن تبقى في المسجد، فإنه لا يحل لها أن تذهب لتستمع إلى حلق الذكر وقراءة القرآن، اللهم إلا أن يكون هناك موضع خارج المسجد يصل إليه الصوت بواسطة مكبر الصوت، فلا بأس أن تجلس فيه لاستماع الذكر، لأنه لا بأس أن تستمع المرأة إلى الذكر وقراءة القرآن كما ثبت عن النبي صلى الله عليه وسلم أنه كان يتكئ

(11/273)

في حجر عائشة، فيقرأ القرآن وهي حائض، وأما أن تذهب إلى المسجد لتمكث فيه للاستماع للذكر، أو القراءة، فإن ذلك لا يجوز، ولهذا لما أبلغ النبي عليه الصلاة والسلام في حجة الوداع، أن صفية كانت حائضاً قال: (أحابستنا هي ؟) ظن ، صلى الله عليه وسلم ، ـ أنها لم تطف طواف الإفاضة ـ فقالوا إنها قد أفاضت، وهذا يدل على أنه لا يجوز المكث في المسجد ولو للعبادة. عنه أنه أمر النساء أن يخرجن إلى مصلى العيد للصلاة والذكر، وأمر الحيض أن يعتزلن المصلى.

222 ) وسُئل فضيلة الشيخ : إذا طلب الزوج زوجته في آخر العادة الشهرية فهل توافق على ذلك ؟
فأجاب بقوله : هذا السؤال يدل على أن المرأة عارفة أن المرأة إذا كانت عليها العادة الشهرية أنه لا يجوز لزوجها أن يجامعها وهذا أمر معلوم لقوله تعالى : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ) (1) . وقد أجمع العلماء على أنه يحرم على الزوج أن يجامع زوجته في حال الحيض ويجب على الزوجة أن تمنع زوجها من ذلك وأن تخالفه ولا توافقه في طلبه لأن ذلك محرم ولا طاعة لمخلوق في معصية الخالق.
وأما الاستمتاع بالزوجة إذا كان عليها العذر في غير جماع فإنه لا بأس به، كما لو استمتع بها خارج الفرج، ولكن إن حصل إنزال وجب الغسل، وإن لم يحصل إنزال فلا غسل، وإذا أنزل الرجل دون المرأة وجب على الرجل ولم يجب على المرأة، وإذا أنزلت دون الرجل وجب عليها
__________
(1) سورة البقرة ، الآية: 222 .

(11/274)

الغسل دون الرجل، وإذا أنزل كل من المرأة والرجل وجب عليهما جميعاً لأن الغسل يجب إما بالإنزال بأي سبب يكون وإما بالجماع أي بالإيلاج في الفرج وإن لم يحصل إنزال،و هذه المسألة ـ أعني وجوب الغسل بالجماع إذا لم ينزل ـ هذه مسألة كثير من الناس يجهلها.
وبهذه المناسبة أقول: إن المرأة إذا كان عليها غسل من جنابة فإنه يجب عليها أن تغسل جميع بدنها وشعرها وما تحت الشعر ولا تترك شيئاً من ذلك لأن الله تعالى يقول : (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا) (1) . ولم يخص شيئاً من البدن دون شيء، فيجب على المرأة أن تغسل جميع بدنها، وإذا كان على الإنسان لزقة على جرح أو على فتق في الأضلاع أو غيرها فإنه يمسحه بالماء ويكفي ذلك عن غسله ولا يحتاج إلى التيمم لأن مسحه يقوم مقام غسله في هذه الحال.

223 ) وسُئل فضيلته عن امرأة أصابها الدم لمدة تسعة أيام فتركت الصلاة معتقدة أنها العادة، وبعد أيام قليلة جاءتها العادة الحقيقية فماذا تصنع هل تصلي الأيام التي تركتها أم ماذا؟
فأجاب بقوله : الأفضل أن تصلي ما تركته في الأيام الأولى ، وإن
__________
(1) سورة المائدة، الآية : 6 .

(11/275)

لم تفعل فلا حرج وذلك لأن النبي صلى الله عليه وسلم لم يأمر المرأة المستحاضة التي قالت إنها تستحاض حيضة شديدة وتدع فيها الصلاة فأمرها النبي صلى الله عليه وسلم ، أن تتحيض ستة أيام أو سبعة وأن تصلي بقية الشهر ولم يأمرها بإعادة ما تركته من الصلاة ، وإن أعادت ما تركته من الصلاة فهو حسن لأنه قد يكون منها تفريط في عدم السؤال وإن لم تعد فليس عليها شيء.

225 ) وسُئل فضيلة الشيخ: إذا حاضت المرأة بعد دخول وقت الصلاة فما الحكم؟ وهل تقضي الصلاة عن وقت الحيض ؟
فأجاب بقوله: إذا حدث الحيض بعد دخول وقت الصلاة كأن حاضت بعد الزوال بنصف ساعة مثلاً فإنها بعد أن تتطهر من الحيض تقضي هذه الصلاة التي دخل وقتها وهي طاهرة لقوله تعالى: (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (1) .
ولا تقضي الصلاة عن وقت الحيض لقوله صلى الله عليه وسلم في الحديث الطويل: (أليست إذا حاضت لم تصل ولم تصم؟). وأجمع أهل العلم على أنها لا تقضي الصلاة التي فاتتها أثناء مدة الحيض.
أما إذا طهرت وكان باقياً من الوقت مقدار ركعة فأكثر فإنها تصلي ذلك الوقت الذي طهرت فيه لقوله صلى الله عليه وسلم : (من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر). فإذا طهرت وقت العصر أو قبل طلوع الشمس وكان باقياً على غروب الشمس أو طلوعها مقدار ركعة فإنها تصلي العصر في المسألة الأولى والفجر في المسألة الثانية.
__________
(1) سورة النساء ، الآية : 103 .

(11/276)

226) وسُئل فضيلته : عن امرأة أجرت عملية وبعد العملية وقبل العادة بأربعة أو خمسة أيام رأت دماً أسوداً غير دم العادة وبعدها مباشرة جاءتها العادة مدة سبعة أيام فهل هذه الأيام التي قبل العادة تحسب منها؟
فأجاب بقوله : المرجع في هذا إلى الأطباء لأن الظاهر أن الدم الذي حصل لهذه المرأة كان نتيجة العملية، والدم الذي يكون نتيجة العملية ليس حكمه حكم الحيض لقول النبي صلى الله عليه وسلم في المرأة المستحاضة : (إن ذلك دم عرق). وفي هذا إشارة إلى أن الدم الذي يخرج إذا كان دم عرق ومنه دم العملية فإن ذلك لا يعتبر حيضاً فلا يحرم به ما يحرم بالحيض وتجب فيه الصلاة والصيام إذا كان في نهار رمضان.

227) وسُئل: عن امرأة كانت عادة حيضها ستة أيام، ثم زادت أيام عادتها؟
فأجاب قائلاً: إذا كانت عادة هذه المرأة ستة أيام ثم طالت هذه المدة وصارت تسعة أو عشرة أو أحد عشر يوماً، فإنها تبقى لا تصلي حتى تطهر، وذلك لأن النبي صلى الله عليه وسلم لم يحد حداً معيناً في الحيض، وقد قال الله تعالى : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً ) (1) . فمتى كان هذا الدم باقياً ، فإن المرأة على حالها حتى تطهر وتغتسل ثم تصلي ، فإذا كان جاءها في الشهر الثاني ناقصاً عن ذلك فإنها تغتسل إذا طهرت وإن لم يكن على المدة السابقة، والمهم أن المرأة متى كان الحيض معها موجوداً فإنها لا تصلي، سواء كان الحيض موافقاً للعادة السابقة أو زائداً عنها أو ناقصاً ، وإذا طهرت تصلي.
__________
(1) سورة البقرة ، الآية : 222

(11/277)

228) وسُئل : عن امرأة كانت تحيض في أول الشهر ثم رأت الحيض في آخر الشهر، فما الحكم؟
فأجاب بقوله: إذا تأخرت عادة المرأة عن وقتها، مثل أن تكون عادتها في أول الشهر فترى الحيض في آخره، فالصواب أنها متى رأت الدم فهي حائض، ومتى طهرت منه فهي طاهر، لما تقدم آنفاً ؟

229) وسُئل : عن امرأة كانت تحيض في آخر الشهر ثم رأت الحيض في أول الشهر، فما الحكم ؟
فأجاب قائلاً: إذا تقدمت عادة المرأة عن وقتها، مثل أن تكون عادتها في آخر الشهر فترى الحيض في أوله، فهي حائض كما تقدم.

230) وسُئل الشيخ : عن المرأة إذا أتتها العادة الشهرية ثم طهرت واغتسلت وبعد أن صلت تسعة أيام أتاها دم وجلست ثلاثة أيام لم تصل ثم طهرت وصلت أحد عشر يوماً وعادت إليها العادة الشهرية المعتادة فهل تعيد ما صلته في تلك الأيام الثلاثة أم تعتبرها من الحيض؟
فأجاب بقوله: الحيض متى جاء فهو حيض سواء طالت المدة بينه وبين الحيضة السابقة أم قصرت فإذا حاضت وطهرت وبعد خمسة أيام أو ستة أو عشرة جاءتها العادة مرة ثانية فإنها تجلس لا تصلي لأنه حيض وهكذا أبداً، كلما طهرت ثم جاء الحيض وجب عليها أن تجلس، أما إذا استمر عليها الدم دائماً أو كان لا ينقطع إلا يسيراً فإنها تكون مستحاضة وحينئذ لا تجلس إلا مدة عادتها فقط.

(11/278)

231) وسُئل الشيخ : عن امرأة كانت تحيض ستة أيام في أول كل شهر ثم استمر الدم معها، فما الحكم ؟
فأجاب ـ حفظه الله تعالى ـ بقوله: هذه المرأة التي كان يأتيها الحيض ستة أيام من أول كل شهر ، ثم طرأ عليها الدم فصار يأتيها باستمرار، عليها أن تجلس مدة حيضها المعلوم السابق، فتجلس ستة أيام من أول كل شهر ويثبت لها أحكام الحيض، وما عداها استحاضة، فتغتسل وتصلي ولا تبالي بالدم حينئذ، لحديث عائشة ـ رضي الله عنها ـ أن فاطمة بنت أبي حبيش قالت : يا رسول الله إني أستحاض فلا أطهر، أفأدع الصلاة؟ قال: (لا إن ذلك عرق، ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها ، ثم اغتسلي وصلي) . رواه البخاري، وعند مسلم أن النبي صلى الله عليه وسلم ، قال لأم حبيبة بنت جحش: (امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي وصلي).

232) سُئل الشيخ : عن امرأة عادتها عشرة أيام، وفي شهر رمضان جلست العادة أربعة عشر يوماً وهي لم تطهر وبدأ يخرج منها دم لونه أسود أو أصفر ومكثت على هذه الحالة ثمانية أيام وهي تصوم وتصلي في هذه الأيام الثمانية فهل صلاتها وصيامها في هذه الأيام الثمانية صحيح ؟ وماذا يجب عليها ؟
فأجاب بقوله : الحيض أمره معلوم عند النساء وهن أعلم به من الرجال ، فإذا كانت هذه المرأة التي زاد حيضها عن عادتها إذا كانت تعرف أن هذا هو دم الحيض المعروف المعهود فإنه يجب عليها أن تجلس وتبقى فلا تصلي ولا تصوم، إلا إذا زاد على أكثر الشهر فيكون استحاضة

(11/279)

ولا تجلس بعد ذلك إلا مقدار عادتها.
وبناءً على هذه القاعدة نقول لهذه المرأة إن الأيام التي صامتها بعد أن طهرت ثم رأت هذا الدم المتنكر الذي تعرف أنه ليس دم حيض وإنما هو صفرة أو كدرة أو سواد أحياناً فإن هذا لا يعتبر من الحيض وصيامها فيه صحيح مجزئ وكذلك صلاتها غير محرمة عليها.

233 ) سُئل: عن حكم السائل الأصفر الذي ينزل من المرأة قل الحيض بيومين ؟
فأجاب فضيلته بقوله: إذا كان هذا السائل أصفر قبل أن يأتي الحيض فإنه ليس بشيء لقول أم عطية: (كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً) . فإذا كانت هذه الصفرة قبل الحيض ثم تنفصل بالحيض فإنها ليست بشيء ، أما إذا علمت المرأة أن هذه الصفرة هي مقدمة الحيض فإنها تجلس حتى تطهر.

234) وسُئل الشيخ ـ حفظه الله تعالى ـ : عن امرأة رأت الكدرة قبل حيضها المعتاد، فتركت الصلاة، ثم نزل الدم على عادته، فما الحكم ؟
فأجاب بقوله : تقول أم عطية ـ رضي الله عنها ـ : (كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً) . وعلى هذا فهذه الكدرة التي سبقت الحيض لا يظهر لي أنها حيض، لا سيما إذا كانت أتت قبل العادة، ولم يكن علامات للحيض من المغص ووجع الظهر ونحو ذلك، فالأولى لها أن تعيد الصلاة التي تركتها في هذه المدة.

(11/280)

235 ) سُئل الشيخ : عن حكم الصفرة والكدرة التي تكون بعد الطهر ؟
فأجاب بقوله : مشاكل النساء في الحيض بحر لا ساحل له ، ومن أسبابه استعمال هذه الحبوب المانعة للحمل والمانعة للحيض، وما كان الناس يعرفون مثل هذه الإشكالات الكثيرة من قبل، صحيح أن الإشكال ما زال موجوداً منذ وجد النساء، لكن كثرته على هذا الوجه الذي يقف الإنسان حيران في حل مشاكله أمر يؤسف له ، ولكن القاعدة العامة : أن المرأة إذا طهرت ورأت الطهر المتيقن في الحيض، وأعني الطهر في الحيض خروج القصة البيضاء، وهو ماء أبيض تعرفه النساء، فما بعد الطهر من كدرة أو صفرة أو نقطة أو رطوبة فهذا كله ليس بحيض، فلا يمنع من الصلاة، ولا يمنع من الصيام، ولا يمنع من جماع الرجل لزوجته، لأنه ليس بحيض. قالت أم عطية : (كنا لا نعد الصفرة والكدرة شيئاً) . أخرجه البخاري وزاد أو داود (بعد الطهر)، وسنده صحيح.
وعلى هذا نقول: كل ما حدث بعد الطهر المتيقن من هذه الأشياء فإنها لا تضر المرأة، ولا تمنعها من صلاتها وصيامها وجماع زوجها إياها ، ولكن يجب أن لا تتعجل حتى ترى الطهر ، لأن بعض النساء إذا خف الدم عنها بادرت واغتسلت قبل أن ترى الطهر ، ولهذا كان نساء الصحابة يبعثن إلى أم المؤمنين عائشة ـ رضي الله عنها ـ بالكرسف ـ يعني القطن ـ فيه الدم فتقول لهن لا تعجلن حتى ترين القصة البيضاء.

(11/281)

236)وسُئل فضيلة الشيخ: ما حكم الصفرة التي تأتي المرأة بعد الطهر ؟
فأجاب قائلاً : القاعدة العامة في هذا وأمثاله ، أن الصفرة والكدرة بعد الطهر ليست بشيء ، لقول أم عطية ـ رضي الله عنها ـ (كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً) ، كما أن القاعدة العامة أيضاً أن لا تتعجل المرأة إذا رأت توقف الدم حتى ترى القصة البيضاء، كما قالت عائشة ـ رضي الله عنها ـ للنساء وهن يأتين إليها بالكرسف ـ يعني القطن ـ (لا تعجلن حتى ترين القصة البيضاء).
وبهذه المناسبة: أحذر النساء تحذيراً بالغاً من استعمال الحبوب المانعة من الحيض ، لأن هذه الحبوب ـ كما تقرر عندي من أطباء سألتهم ـ في المنطقة الشرقية والغربية وهم من السعوديين والحمد لله، وكذلك أطباء من الإخوة المنتدبين إلى هذه المملكة في المنطقة الوسطى ـ وكلهم مجمعون على أن هذه الحبوب ضارة ، ومن أعظم ما يكون فيها من المضرة أنها سبب لتقرح الرحم ، وأنها سبب لتغير الدم واضطرابه، وهذا مشاهد وما أكثر الإشكالات التي ترد على النساء من أجلها، وأنها سبب لتشوه الأجنة في المستقبل ، وإذا كانت الأنثى لم تتزوج فإنه يكون سبباً في وجود العقم أي أنها لا تلد، وهذه مضرات عظيمة، ثم إن الإنسان بعقله ـ وإن لم يكن طبيباً ـ وإن لم يعرف الطب ، يعرف أن منع هذا الأمر الطبيعي الذي جعل الله له أوقاتاً معينة، يعرف أن منعه ضرر كما لو حاول الإنسان أن يمنع البول أو الغائط، فإنه هذا ضرر بلا شك، كذلك هذا الدم الطبيعي الذي كتبه الله على بنات آدم، لا شك أن محاولة منعه من الخروج في وقته ضرر على الأنثى، وأنا أحذر نساءنا

(11/282)

من تداول هذه الحبوب، وكذلك أحب من الرجال أن ينتبهوا لهذا ويمنعوهن. والله الموفق.

237) وسُئل فضيلته : عن حكم استعمال حبوب منع الحيض ؟
فأجاب بقوله: استعمال المرأة حبوب منع الحيض إذا لم يكن عليها ضرر من الناحية الصحية، فإنه لا بأس به، بشرط أن يأذن الزوج بذلك، ولكن حسب ما علمته أن هذه الحبوب تضر المرأة، ومن المعلوم أن خروج دم الحيض خروج طبيعي ، والشيء الطبيعي إذا مُنع في وقته، فإنه لا بد أن يحصل من منعه ضرر على الجسم، وكذلك أيضاً من المحذور في هذه الحبوب أنها تخلط على المرأة عادتها، فتختلف عليها، وحينئذ تبقى في قلق وشك من صلاتها ومن مباشرة زوجها وغير ذلك، لهذا أن لا أقول إنها حرام ولكني لا أحب للمرأة أن تستعملها خوفاً من الضرر عليها.
وأقول : ينبغي للمرأة أن ترضى بما قدر الله لها، فالنبي صلى الله عليه وسلم ، دخل عام حجة الوداع على أم المؤمنين عائشة ـ رضي الله عنها ـ وهي تبكي وكانت قد أحرمت بالعمرة فقال : (مالك لعلك نفست ؟) . قالت : نعم . قال: (هذا شيء كتبه الله على بنات آدم) . فالذي ينبقي للمرأة أن تصبر وتحتسب، وإذا تعذر عليها الصوم والصلاة من أجل الحيض، فإن باب الذكر مفتوح ولله الحمد، تذكر الله وتسبح الله سبحانه وتعالى، وتتصدق وتحسن إلى الناس بالقول والفعل، وهذا أفضل الأعمال.

(11/283)

238) وسُئل فضيلة الشيخ : ما حكم السوائل التي تنزل من بعض النساء ، وهل هي نجسة ؟ وهل تنقض الوضوء ؟
فأجاب ـ جزاه الله عن الإسلام والمسلمين خيراً ـ بقوله : هذه الأشياء التي تخرج من فرج المرأة لغير شهوة لا توجب الغسل ، ولكن ما خرج من مخرج الولد فإن العلماء اختلفوا في نجاسته:
فقال بعض العلماء: إن رطوبة فرج المرأة نجسة ويجب أن تتطهر منها طهارتها من النجاسة.
وقال بعض العلماء : إن رطوبة فرج المرأة طاهرة، ولكنها تنقض الوضوء إذا خرجت، وهذا القول هو الراجح ، ولهذا لا يغسل الذكر بعد الجماع غسل نجاسة.
أما ما يخرج من مخرج البول فإنه يكون نجساً لأن له حكم البول والله عز وجل قد جعل في المرأة مسلكين: مسلكاً يخرج منه البول، ومسكاً يخرج منه الولد، فالإفرازات التي تخرج من المسلك الذي يخرج منه الولد ، إنما هي إفرازات طبيعية وسوائل يخلقها الله عز وجل في هذا المكان لحكمه، وأما الذي يخرج من ما يخرج منه البول، فهذا يخرج من المثانة في الغالب، ويكون نجساً والكل منها ينقض الوضوء، لأنه لا يلزم من الناقض أن يكون نجساً؛ فها هي الريح تخرج من الإنسان وهي طاهرة لأن الشارع لم يوجب منها استنجاء، ومع ذلك تنقض الوضوء.

239) وسُئل الشيخ: هل السائل الذي ينزل من المرأة طاهر أو نجس ؟ وهل ينقض الوضوء؟ فبعض النساء يعتقدن أنه لا ينقض الوضوء.
فأجاب قائلاً: الظاهر لي بعد البحث أن السائل الخارج من المرأة

(11/284)

إذا كان لا يخرج من المثانة وإنما يخرج من الرحم فهو طاهر، ولكنه ينقض الوضوء وغن كان طاهراً، لأنه لا يشترط للناقض للوضوء أن يكون نجساً، فها هي الريح تخرج من الدبر وليس لها جرم، ومع ذلك تنقض الوضوء، وعلى هذا إذا خرج من المرأة وهي على وضوء، فإنه ينقض الوضوء وعليها تجديده، فإن كان مستمراً، فإنه لا ينقض الوضوء، ولكن لا تتوضأ للصلاة إلا إذا دخل وقتها وتصلي في هذا الوقت الذي تتوضأ فيه فروضاً ونوافل وتقرأ القرآن وتفعل ما شاءت مما يباح لها، كما قال أهل العلم نحو هذا فيمن به سلس البول.
هذا هو حكم السائل من جهة الطهارة فهو طاهر، لا ينجس الثياب ولا البدن.
وأما حكمه من جهة الوضوء، فهو ناقض للوضوء، إلا أن يكون مستمراً عليها، فإن كان مستمراً فإنه ينقض الوضوء، لكن على المرأة أن لا تتوضأ للصلاة إلا بعد دخول الوقت وأن تتحفظ.
أما إن كان متقطعاً وكان من عادته أن ينقطع في أوقات الصلاة، فإنها تؤخر الصلاة إلى الوقت الذي ينقطع فيه ما لم تخش الوقت، فإن خشيت خروج الوقت، فإنها تتوضأ وتتلجم (تتحفظ) وتصلي. ولا فرق بين القليل والكثير، لأنه كله خارج من السبيل فيكون ناقضاً قليله وكثيره.
وأما اعتقاد بعض النساء أنه لا ينقض الوضوء، فهذا لا أعلم له أصلاً إلا قولاً لابن حزم ـ رحمه الله ـ فإنه يقول: إن هذا لا ينقض الوضوء، ولكنه لم يذكر لهذا دليلاً ، ولو كان له دليل من الكتاب والسنة أو أقوال الصحابة لكان حجة، وعلى المرأة أن تتقي الله وتحرص على طهارتها، فإن الصلاة لا تقبل بغير طهارة ولو صلت مئة مرة، بل إن

(11/285)

بعض العلماء يقول: إن الذي يصلي بلا طهارة يكفر لأن هذا من باب الاستهزاء بآيات الله سبحانه وتعالى.

240) وسُئل : إذا توضأت المرأة التي ينزل منها السائل مستمراً لصلاة فرض ، هل يجوز لها أن تصلي النوافل وقراءة القرآن بذلك الوضوء ؟
فأجاب بقوله : إذا توضأت لصلاة الفريضة من أول الوقت، فلها أن تصلي ما شاءت من فروض ونوافل وقراءة قرآن إلى أن يدخل وقت الصلاة الأخرى.

241) سُئل فضيلة الشيخ : هل يجوز لتلك المرأة أن تصلي صلاة الضحى بوضوء الفجر ؟
فأجاب بقوله : لا يصح ذلك، لأن صلاة الضحى مؤقتة، فلابد من الوضوء لها بعد دخول وقتها، لأن هذه المرأة كالمستحاضة، وقد أمر النبي صلى الله عليه وسلم ، المستحاضة أن تتوضأ لكل صلاة ، ووقت الظهر من زوال الشمس إلى وقت العصر، ووقت العصر من خروج وقت الظهر إلى اصفرار الشمس ، والضرورة إلى غروب الشمس، ووقت المغرب من غروب الشمس إلى مغيب الشفق الأحمر، ووقت العشاء من مغيب الشفق الأحمر إلى نصف الليل، ووقت الفجر من طلوع الفجر الثاني إلى طلوع الشمس.

242) وسُئل : هلي يجوز لتلك المرأة أن تصلي قيام الليل إذا انقضى نصف الليل بوضوء العشاء ؟
فأجاب قائلاً : هذه المسألة محل خلاف ، فذهب بعض أهل العلم

(11/286)

إلى أنه إذا انقضى نصف الليل، وجب عليها أن تجدد الوضوء.
وقيل : لا يلزمها أن تجدد الوضوء وهو الراجح.

243) وسُئل : إذا توضأت من ينزل منها ذلك السائل متقطعاً، وبعد الوضوء وقبل الصلاة نزل مرة أخرى فما العمل ؟
فأجاب بقوله : إذا كان متقطعاً فلتنتظر حتى يأت الوقت الذي ينقطع فيه، أما إذا كان ليس له حال بينه، حيناً ينزل وحيناً لا ، فهي تتوضأ بعد دخول الوقت وتصلي ولا شيء عليها ولو خرج حين الصلاة.

244) وسُئل : إذا أصاب بدنها أو لباسها شيء من ذلك السائل، فما الحكم ؟
فأجاب بقوله : إذا كان طاهراً فإنه لا يلزمها شيء، وإذا كان نجساً ، وهو الذي يخرج من المثانة، فإنه يجب عليها أن تغسله.

245) وسُئل حفظه الله : إذا كانت المرأة لا تتوضأ من ذلك السائل لجهلها بالحكم فماذا عليها ؟
فأجب بقوله : عليها أن تتوب إلى الله عز جل ثم إن كانت في مكان ليس عندها من تسأله كامرأة ناشئة في البادية ولم يطرأ على بالها أن ذلك ناقض للوضوء فلا شيء عليها، وإن كانت في مكان فيه علماء فتهاونت وفرطت في السؤال فعليها قضاء الصلوات التي تركتها.

246) سُئل الشيخ : عمن ينسب إليه القول بعدم نقض الوضوء من ذلك السائل ؟
فأجاب ـ جزاه الله خيراً ـ الذي ينسب عني هذا القول غير صادق، والظاهر أنه فهم من قوله أنه طاهر أنه لا ينقض الوضوء.

(11/287)

247) وسُئل : ما حكم غسل الحائض رأسها أثناء الحيض ؟ فبعض الناس يقولون إنه لا يجوز ؟
فأجاب قائلاً : غسل الحائض رأسها أثناء الحيض لا بأس به.
وأما قولهم لا يجوز فلا صحة له، بل لها أن تغسل رأسها وجسدها.

248) سُئل فضيلة الشيخ: عن حكم التزين بالحناء ؟ وفعل ذلك والمرأة حائض؟
فأجاب فضيلته بقوله: التزين بالحناء لا بأس به لا سيما للمرأة المتزوجة التي تتزين به لزوجها، وأما غير المتزوجة فالصحيح أنه مباح إلا أنها لا تبديه للناس لأنه من الزينة.
وفعل ذلك في وقت الحيض لا بأس به، وقد كثر السؤال عنه من النساء هل يجوز للمرأة أن تحني رأسها أو يديها أو رجليها وهي حائض ؟
والجواب على ذلك: أن هذا لا بأس به والحناء كما نعلم يعقبه أثر تلوين بالنسبة لموضعه واللون هنا لا يمنع من وصول الماء إلى البشرة كما يتوهم، فإذا غسلته المرأة أول مرة زال جرمه وبقيت آثاره الملونة وهذا لا بأس به.

249) سُئل الشيخ : هل يجوز وضع الحناء في يديها ورأسها وهي حائض ؟ وهل صحيح أنها إذا ماتت لا تدفن ويدها بيضاء؟
فأجاب بقوله: أما المرأة الحائض فيجوز لها أن تتحنى في يديها ورأسها ورجليها ولا حرج عليها في ذلك.
وأما ما ذكر أن المرأة إذا ماتت ولي سفي يديها حناء ويداها بيضاوان

(11/288)

لا تدفن فهذا ليس بصواب ولا أصل له، فالمرأة إذا ماتت فهي كغيرها إذا كانت من المسلمين تدفن مع المسمنين وإذا كانت من غير المسلمين تدفن مع غير المسلمين، سواء كانت متحنية أم لا .

250) سُئل فضيلة الشيخ : عن النفساء إذا اتصل الدم معها بعد الأربعين فهل تصلي وتصوم؟
فأجاب ـ حفظه الله تعالى ـ قائلاً : المرأة النفساء إذا بقي الدم معها فوق الأربعين، وهو لم يتغير، فإن صادف ما زاد على الأربعين عادة حيضها السابقة جلسته، وإن لم يصادف عادة حيضها السابقة فقد اختلف العلماء في ذلك :
فمنهم من قال: تغتسل وتصلي وتصوم ولو كان الدم يجري عليها ، لأنها تكون حينئذ كالمستحاضة.
ومنهم من قال: إنها تبقى حتى تتم ستين يوماً ، لأنه وجد من النساء من تبقى في النفاس ستين يوماً ، وهذا أمر واقع ، فإن بعض النساء كانت عادتها في النفاس ستين يوماً ، وبناء على ذلك فإنها تنتظر حتى تتم ستين يوماً، ثم بعد ذلك ترجع إلى الحيض المعتاد فتجلس وقت عادتها ثم تغتسل وتصلي، لأنها حينئذ مستحاضة.

251) وسُئل فضيلة الشيخ : عن امرأة انقطع عنها دم النفاس قبل تمام الأربعين بخمسة أيام، فصلت وصامت، ثم بعد الأربعين عاد الدم فما الحكم ؟
فأجاب فضيلته قائلاً : إذا طهرت النفساء قبل تمام الأربعين ، فإنه يجب عليها أن تصلي، ويجب عليها أن تصوم إذا كان ذلك في رمضان، ويجوز لزوجها أن يجامعها وإن لم تتم الأربعين ، وهذه المرأة التي طهرت

(11/289)

لخمسة وثلاثين يوماً يجب عليها أن تصوم وأن تصلي ، وما صامته أو صلته فإنه واقع موقعه، فإذا عاد عليها الدم بعد الأربعين، فهو حيض ، إلا أن يستمر عليها أكثر الوقت فإنها تجلس عادتها فقط ، ثم تغتسل وتصلي .

252 252 ) وسُئل فضيلة الشيخ : إذا طهرت النفساء قبل تمام الأربعين فهل يجامعها زوجها ؟ وإذا عاودها الدم بعد الأربعين . فما الحكم ؟
فأجاب ـ حفظه الله تعالى ـ بقوله: النفساء لا يجوز لزوجها أن يجامعها، فإذا طهرت في أثناء الأربعين، فإنه يجب عليها أن تصلي، وصلاتها صحيحة، ويجوز لزوجها أن يجامعها في هذه الحال، لأن الله تعالى يقول في المحيض : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ ) (1) . فما دام الأذى موجوداً وهو الدم، فإنه لا يجوز الجماع، فإذا طهرت منه جاز الجماع، وكما أنه يجب عليها أن تصلي، ولها أن تفعل كل ما يمتنع عليها في النفاس إذا طهرت في أثناء الأربعين، فكذلك الجماع يجوز لزوجها، إلا أنه ينبغي أن يصبر لئلا يعود عليها الدم بسبب الجماع، حتى تتم الأربعين ، ولكن لو جامعها قبل ذلك فلا حرج عليها.وإذا رأت الدم بعد الأربعين وبعد أن طهرت، فإنه يعتبر دم حيض، وليس دم نفاس، ودم الحيض معلوم للنساء فمتى أحست به فهو دم حيض، فإن استمر معها وصار لا ينقطع عنها إلا يسيراً من الدهر، فإنها تكون مستحاضة، وحينئذ ترجع إلى عادتها في الحيض، فتجلس وما زاد عن العادة فإنها تغتسل وتصلي. والله أعلم .
__________
(1) سورة البقرة ، الآية : 222

(11/290)

253) وسُئل ـ حفظه الله تعالى ـ : عن المرأة ترى دم النفاس لمدة أسبوعين ثم يتحول تدريجياً إلى مادة مخاطية مائلة إلى الصفرة ويستمر كذلك حتى نهاية الأربعين، فهل ينطبق على هذه المادة التي تلت الدم حكم النفاس أم لا؟
فأجاب بقوله: هذه الصفرة أو السائل المخاطي ما دام لم تظهر فيه الطهارة الواضحة البينة فإنه تابع لحكم الدم فلا تكون طاهراً حتى تتخلص من هذا، وإذا طهرت وأرت النقاء البين وجب عليها أن تغتسل وتصلي حتى ولو كان ذلك قبل الأربعين، وأما ما يظنه بعض النساء من أن المرأة تبقى إلى الأربعين ولو طهرت قبل ذلك فهذا ظن خطأ وليس بصواب، بل متى طهرت ولو لعشرة أيام وجب عليها الصلاة وجاز لها ما يجوز للنساء الطاهرات حتى الجماع.

254 ) وسُئل : عن المرأة إذا أسقطت في الشهر الثالث فهل تصلي أو تترك الصلاة؟
فأجاب فضيلته بقوله: المعروف عند أهل العلم أن المرأة إذا أسقطت لثلاثة أشهر فإنها لا تصلي لأن المرأة إذا أسقطت جنيناً قد تبين فيه خلق إنسان فإن الدم الذي يخرج منها يكن دم نفاس لا تصلي فيه.
قال العلماء: ويمكن أن يتبين خلق الجنين إذا تم له واحد وثمانون يوماً وهذه أقل من ثلاثة أشهر، فإذا تيقنت أنه سقط الدنين لثلاثة أشهر فإن الذي أصابها يكون دم حيض، أما إذا كان قبل الثمانين يوماً فإن هذا الدم الذي أصابها يكون دم فساد لا تترك الصلاة من أجله وهذه السائلة عليها أن تتذكر في نفسها فإذا كان الجنين سقط قبل الثمانين يوماً فإنها

(11/291)

تقضي الصلاة وإذا كانت لا تدري كم تركت فإنها تقدر وتتحرى وتقضي على ما يغلب عليها ظنها أنها لم تصله.

255 ) وسُئل : عن حكم الدم الذي يخرج بعد سقوط الجنين ؟
فأجاب قائلاً: إذا نزل الجنين فنزل الدم بعده، فإن كان هذا الجنين قد تبين فيه خلق الإنسان، فتبين يداه ورجلاه وبقية أعضائه، فالدم دم نفاس لا تصلي المرأة ولا تصوم حتى تطهر منه، وإن لم يتبين فيه خلق إنسان فليس الدم دم نفاس فتصلي وتصوم إلا في الأيام التي توافق عادتها الشهرية، فإنها تجلس لا تصلي ولا تصوم حتى تنتهي أيام العادة.

256 ) وسُئل فضيلة الشيخ : عن حكم الدم الذي يخرج من المرأة بعد سقوط جنينها؟
فأجاب قائلاً : قال أهل العلم : إن خرج وقد تبين فيه خلق إنسان، فإن دمها بعد خروجه يعد نفاساً، تترك فيه الصلاة والصوم ويتجنبها زوجها تطهر.
وإن خرج الجنين وهو غير مخلق ، فإنه لا يعتبر دم نفاس بل هو دم فساد لا يمنعها من الصلاة ولا من الصيام ولا من غيرهما.
قال أهل العلم : وأقل زمن يتبين فيه التخطيط واحد وثمانون يوماً ، لأن الجنين في بطن أمه ـ كما قال عبدالله بن مسعود رضي الله عنه ـ حدثنا رسول الله صلى الله عليه وسلم ، ـ وهو الصادق المصدوق ـ فقال : (إن أحدكم يجمع في بطن أمه أربعين يوماً، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ، ثم يبعث إليه الملك ويؤمر بأربع كلمات ، فيكتب رزقه وأجله

(11/292)

وعمله وشقي أم سعيد) وعلى هذا فإذا وضعت الجنين لأقل من ثمانين يوماً ، فإن الدم الذي أصابها لا يكون نفاساً ، لأن هذه المدة لا يخلق فيها الجنين، فتصوم وتصلي وتفعل ما تفعله الطاهرات . والله الموفق.

257 ) سُئل فضيلة الشيخ : عمن أصابها نزيف دم كيف تصلي ومتى تصوم ؟
فأجاب ـ حفظه الله تعالى ـ قائلاً : مثل هذه المرأة التي أصابها نزيف الدم، حكمها أن تجلس عن الصلاة والصوم مدة عادتها السابقة قبل الحدث الذي أصابها ، فإذا كان من عادتها أن الحيض يأتيها من أول كل شهر لمدة ستة أيام مثلاً، فإنها تجلس من أول كل شهر مدة ستة أيام لا تصلي ولا تصوم ، فإذا انقضت اغتسلت وصلت وصامت.
وكيفية الصلاة لهذه المرأة وأمثالها أنها تغسل فرجها غسلاً تاماً وتعصبه وتتوضأ وتفعل ذلك عند دخول وقت صلاة الفريضة لا تفعله قبل دخول الوقت، تفعله بعد دخول الوقت، ثم تصلي، وكذلك تفعله إذا أرادت أن تتنفل في غير أوقات الفرائض ، وفي هذه الحال ومن أجل المشقة عليها، يجوز لها أن تجمع صلاة الظهر مع العصر (أو العكس) وصلاة المغرب مع العشاء (أو العكس) حتى يكون عملها هذا واحداً للصلاتين صلاة الظهر والعصر، وواحداً للصلاتين المغرب والعشاء، وواحداً لصلاة الفجر بدلاً من أن تعمل ذلك خمس مرات تعمله ثلاث مرات . والله الموفق.

(11/293)


رسالة في الدماء الطبيعية للنساء - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

رسالة في الدماء الطبيعية للنساء

قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خيراً :
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً.
أما بعد : فإن الدماء التي تصيب المرأة وهي الحيض ، والاستحاضة، والنفاس، من الأمور المهمة التي تدعو الحاجة إلى بيانها ومعرفة أحكامها، وتمييز الخطأ من الصواب من أقوال أهل العلم فيها، وأن يكون الاعتماد فيها يرجح من ذلك أو يضعف على ضوء ما جاء في الكتاب والسنة :
1ـ لأنهما المصدران الأساسيان اللذان تبنى عليهما أحكام الله تعالى التي تعبد بها عبادة وكلفهم بها.
2ـ في الاعتماد على الكتاب والسنة طمأنينة القلب وانشراح الصدر وطيب النفس وبراءة الذمة.
3ـ ما عداهما فإنما يحتج له ولا يحتج به.
إذ لا حجة في كلام الله تعالى وكلام رسوله صلى الله عليه وسلم وكذلك كلام أهل العلم من الصحابة على القول الراجح ، بشرط ألا يكون في الكتاب

(11/295)

والسنة ما يخالفه، وأن لا يعارضه قول صحابي آخر ، فإن كان في الكتاب والسنة ما يخالفه وجب الأخذ بما في الكتاب والسنة ، وإن عارضه قول صحابي آخر طلب الترجيح بين القولين ، وأخذ بالراجح منهما، لقوله تعالى : (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (1) .
وهذه رسالة موجزة فيما تدعو الحاجة إليه من بيان هذه الدماء وأحكامها، وتشتمل على الفصول الآتية :
الفصل الأول : في معنى الحيض وحكمته.
الفصل الثاني : في زمن الحيض ومدته.
الفصل الثالث : في الطوارئ على الحيض.
الفصل الرابع : في أحكام الحيض.
الفصل الخامس: في الاستحاضة وأحكامها.
الفصل السادس: في النفاس وأحكامه.
الفصل السابع : في استعمال ما يمنع الحيض أو يجلبه، وما يمنع الحمل أو يسقطه.
__________
(1) سورة النساء ، الآية 59

(11/296)

الفصل الأول
في معنى الحيض وحكمته

الحيض لغة : سيلان الشيء وجريانه.
وفي الشرع دم يحدث للأنثى بمقتضى الطبيعة ، بدون سبب ، في أوقات معلومة.
فهو دم طبيعي ليس له سبب من مرض أو جرح أو سقوط أو ولادة . وبما أنه دم طبيعي فإنه يختلف بحسب حال الأنثى وبيئتها وجوها ، ولذلك تختلف فيها النساء اختلافاً متبايناً ظاهراً .
والحكمة فيه أنه لما كان الجنين في بطن أمه لا يمكن أن يتغذى بما يتغذى به من كان خارج البطن، ولا يمكن لأرحم الخلق به أن يوصل إليه شيئاً من الغذاء، حينئذ جعل الله تعالى في الأنثى إفرازات دموية يتغذى بها الجنين في بطن أمه بدون حاجة إلى أكل وهضم تنفذ إلى جسمه عن طريق السرة حيث يتخلل الدم عروقه فيتغذى به، فتبارك الله أحسن الخالقين . فهذه هي الحكمة في هذا الحيض، ولذلك إذا حملت المرأة انقطع الحيض عنها ، فلا تحيض إلا نادراً ، وكذلك المراضع يقل من تحيض منهن لا سيما في أول زمن الإرضاع.

(11/297)

الفصل الثاني
في زمن الحيض ومدته
الكلام في هذا الفصل في مقامين :
المقام الأول : في السن الذي يأتي فيه الحيض.
المقام الثاني : في مدة الحيض.
المقام الأول : فالسن الذي يغلب فيه الحيض هو ما بين اثني عشرة سنة إلى خمسين سنة، وربما حاضت الأنثى قبل ذلك أو بعده بحسب حالها وبيئتها وجوها.
وقد اختلف العلماء رحمهم الله : هل للسن الذي يأتي فيه الحيض حد معين بحيث لا تحيض الأنثى قبله ولا بعده، وأن ما يأتيها قبله أو بعده فهو دم فساد لا حيض ؟ اختلف العلماء في ذلك. قال الدرامي بعد أن ذكر الاختلافات: كل هذا عندي خطأ لأن المرجع في جميع ذلك إلى الوجود، فأي قدر وجد في أي حال وسن وجب جعله حيضاً. والله أعلم (1) .
وهذا الذي قاله الدرامي هو الصواب، وهو اختيار شيخ الإسلام ابن تيمية، فمتى رأت الأنثى الحيض فهي حائض وإن كانت دون تسع سنين أو فوق خمسين، وذلك لأن أحكام الحيض علقها الله ورسوله على وجوده، ولم يحدد الله ورسوله لذلك سناً معيناً، فوجب الرجوع فيه إلى الوجود الذي علقت الأحكام عليه، وتحديده بسن معين يحتاج إلى دليل من الكتاب أو السنة ولا دليل في ذلك.
__________
(1) المجموع شرح المهذب 1 : 386

(11/299)

المقام الثاني : وهو مدة الحيض أي مقدار زمنه.
فقد اختلف فيه العلماء اختلافاً كثيراً على نحو ستة أقوال أو سبعة. قال ابن المنذر : وقالت طائفة : (وليس لأقل الحيض ولا لأكثره حد بالأيام) . قلت : وهذا القول كقول الدارمي السابق وهو اختيار شيخ الإسلام ابن تيمية، وهو الصواب لأنه يدل عليه الكتاب والسنة والاعتبار.
فالدليل الأول : قوله تعالى : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) (1) . فجعل الله غاية المنع هي الطهر ، ولم يجعل الغاية مضي يوم وليلة ولا ثلاثة أيام ولا خمسة عشر يوماً ، فدل هذا على أن على الحكم هي الحيض وجوداً وعدماً، فمتى وجد الحيض ثبت الحكم ومتى طهرت منه زالت أحكامه.
الدليل الثاني : ما ثبت في صحيح مسلم (2) أن النبي صلى الله عليه وسلم قال لعائشة وقد حاضة وهي محرمة بالعمرة : (افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري) قالت : فلما كان يوم النحر طهرت. (الحديث) . وفي صحيح البخاري (3) أن النبي صلى الله عليه وسلم قال لها : (انتظري فإذا طهرت فاخرجي إلى التنعيم). فجعل النبي صلى الله عليه وسلم غاية المنع الطهر ولم يجعل الغاية زمناً معيناً ، فدل هذا على أن الحكم يتعلق بالحيض وجوداً وعدماً.
الدليل الثالث : أن هذه التقديرات والتفصيلات التي ذكرها من ذكرها من الفقهاء في هذه المسألة ليست موجودة في كتاب الله تعالى ولا
__________
(1) سورة البقرة ، الآية : 222 0
(2) صحيح مسلم ج 4 ص 30 .
(3) صحيح البخاري 3 : 610 باب أجرة العمرة على قدر النصب.

(11/300)

في سنة رسول الله صلى الله عليه وسلم مع أن الحاجة بل الضرورة داعية إلى بيانها، فلو كانت مما يجب على العباد فهمه والتعبد لله به لبينها الله ورسوله، صلى الله عليه وسلم، بياناً ظاهراً لكل أحد، لأهمية الأحكام المترتبة على ذلك من الصلاة والصيام والنكاح والطلاق والإرث وغيرها من الأحكام، كما بين الله ورسوله عدد الصلوات وأوقاتها وركوعها وسجودها، والزكاة : أموالها وأنصباؤها ومقدارها ومصرفها، والصيام : مدته وزمنه، والحج وما دون ذلك، حتى آداب الأكل والشرب والنوع والجماع والجلوس ودخول البيت والخروج منه وآداب قضاء الحاجة، حتى عدد مسحات الاستجمار إلى غير ذلك من دقيق الأمور وجليلها، مما أكمل الله به الدين، وأتم به النعمة على المؤمنين، كما قال تعالى : (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً ِكُلِّ شَيْءٍ) (1) . وقال تعالى : (مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ) (2) .
فلما لم توجد هذه التقديرات والتفصيلات في كتاب الله تعالى ولا في سنة رسوله صلى الله عليه وسلم تبين أن لا تعويل عليها ، وإنما التعويل على مسمى الحيض الذي علقت عليها الأحكام الشرعية وجوداً وعدماً، وهذا الدليل ـ أعنى أن عدم ذكر الحكم في الكتاب والسنة، دليل على عدم اعتباره ـ ينفعك في هذه المسألة وغيرها من مسائل العلم لأن الأحكام الشرعية لا تثبت إلا بدليل من الشرع من كتاب الله ، أو سنة رسوله صلى الله عليه وسلم ، أو إجماع معلوم ، أو قياس صحيح . قال شيخ الإسلام ابن تيمية في قاعدة له : (ومن ذلك اسم الحيض علق الله به أحكاماً متعددة في الكتاب والسنة ، ولم يقدر لا أقله ولا أكثره، ولا الطهر بين الحيضتين مع
__________
(1) سورة النحل ، الآية : 89 .
(2) سورة يوسف ، الآية : 111 0

(11/301)

عموم بلوى الأمة بذلك واحتياجهم إليه، واللغة لا تفرق بين قدر وقدر ، فمن قدر في ذلك حداً فقد خالف الكتاب والسنة) . انتهى كلامه (1) .
الدليل الرابع : الاعتبار أي القياس الصحيح المطرد ، وذلك أن الله تعالى علل الحيض بكونه أذى ، فمتى وجد الحيض فالأذى موجود ، لا فرق بين اليوم الثاني واليوم الأول ، ولا بين الرابع والثالث ، ولا فرق بين اليوم السادس عشر والخامس عشر ، ولا بين الثامن عشر والسابع عشر ، فالحيض هو الحيض ، والأذى هو الأذى .
فالعلة موجودة في اليومين على حد سواء ، فكيف يصح التفريق في الحكم بين اليومين مع تساويهما في العلة ؟ ! أليس هذا خلاف القياس الصحيح ؟ ! أوليس القياس الصحيح تساوي اليومين في الحكم لتساويهما في العلة ؟ !
الدليل الخامس : اختلاف أقوال المحددين واضطرابها ، فإن ذلك يدل على أن ليس في المسألة دليل يجب المصير إليه ، وإنما هي أحكام اجتهادية معرضة للخطأ والصواب ، ليس أحدهما أولى بالاتباع من الآخر ، والمرجع عند النزاع إلى الكتاب والسنة .
فإذا تبين قوة القول إنه لا حد لأقل الحيض ولا لأكثره وإنه القول الراجح، فاعلم أن كل ما رأته المرأة من دم طبيعي ليس له سبب من جرح ونحوه فهو دم الحيض من غير تقدير بزمن أو سن إلا أن يكون مستمراً على المرأة لا ينقطع أبداً أو ينقطع مدة يسيرة كاليوم واليومين في الشهر، فيكون استحاضة ، وسيأتي إن شاء الله تعالى بيان الاستحاضة وأحكامها.
__________
(1) ص 35 من رسالة في الأسماء التي علق الشارع الأحكام بها.

(11/302)

قال شيخ الإسلام ابن تيمية : (والأصل في كل ما يخرج من الرحم أنه حيض، حتى يقوم دليل على أنه استحاضة) (1) . وقال أيضاً: (فما وقع من دم فهو حيض، إذا لم يعلم أنه دم عرق أو جرح) . ا هـ (2) .
وهذا القول كما أنه هو الراجح من حيث الدليل ، فهو أيضاً أقرب فهماً وإدراكاً وأيسر عملاً وتطبيقاً، مما ذكره المحددون ، وما كان كذلك فهو أولى بالقبول لموافقته لروح الدين الإسلامي وقاعدته، وهي اليسر والسهولة . قال الله تعالى : (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (3) . وقال صلى الله عليه وسلم : (إن الدين يسر ، ولن يشاد الدين أحد إلا غلبه ، فسددوا وقاربوا وأبشروا) . رواه البخاري. وكان من أخلاقه صلى الله عليه وسلم ، أنه ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثماً .

حيض الحامل
الغالب الكثير أن الانثى إذا حملت انقطع الدم عنها ، قال الإمام أحمد رحمه الله : (إنما تعرف النساء الحمل بانقطاع الدم) . إذا رأت الحامل الدم فإن كان قبل الوضع بزمن يسير كاليومين أو الثلاثة ومعه طلق فهو نفاس، وإن كان قبل الوضع بزمن كثير أو قبل الوضع بزمن يسير لكن ليس معه طلق فليس بنفاس، لكن هل يكون حيضاً تثبت له أحكام الحيض أو يكون دم فساد لا يحكم له بأحكام الحيض ؟
في هذا خلاف بين أهل العلم.
__________
(1) المصدر السابق ص 36 .
(2) المصدر السابق ص 38 .
(3) سورة الحج ، الآية : 78 .

(11/303)

والصواب أنه حيض إذا كان على الوجه المعتاد في حيضها لأن الأصل فيما يصيب المرأة من الدم أنه حيض، إذا لم يكن له سبب يمنه من كونه حيضاً ، وليس في الكتاب والسنة ما يمنع حيض الحامل .
وهذا هو مذهب مالك والشافعي واختيار شيخ الإسلام ابن تيمية ، قال في الاختيارات ص 30 وحكاه البيهقي رواية عن أحمد،بل حكى أنه رجع إليه أ هـ . وعلى هذا فيثبت لحيض الحامل ما يثبت لحيض غير الحامل إلا في مسألتين :
المسألة الأولى : الطلاق ، فيحرم طلاق من تلزمها عدة حال الحيض في غير الحامل، ولا يحرم في الحامل ، لأن الطلاق في الحيض في غير الحامل مخالف لقوله تعالى : (فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ ) (1) . أما طلاق الحامل حال الحيض فلا يخالفه ، لأن من طلق الحامل فقد طلقها لعدتها ، سواء كانت حائضاً أم طاهراً ، لأن عدتها بالحمل ، ولذلك لا يحرم عليه طلاقها بعد الجماع بخلاف غيرها.
المسألة الثانية : عدة الحامل لا تنقضي إلا بوضع الحمل ، سواء كانت تحيض أم لا لقوله تعالى : (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ) (2) 0
__________
(1) سورة الطلاق ، الآية : 1 .
(2) سورة الطلاق ، الآية : 4 .

(11/304)

الفصل الثالث
في الطوارئ على الحيض
الطوارئ على الحيض أنواع :
النوع الأول : زيادة أو نقص ، مثل أن تكون عادة المرأة ستة أيام ، فيستمر بها الدم إلى سبعة، أو تكون عادتها في أول الشهر فتراه في آخره. وقد اختلف أهل العلم في حكم هذين النوعين، والصواب أنها متى رأت الدم فهي حائض ومتى طهرت منه فهي طاهر سواء زادت عن عادتها أم نقصت، وسواء تقدمت أم تأخرت، وسبق ذكر الدليل على ذلك في الفصل قبله ، حيث علق الشارع أحكام الحيض بوجوده.
وهذا مذهب الشافعي ، واختيار شيخ الإسلام ابن تيمية، وقواه صاحب المغني فيه ونصره، وقال : (1) (ولو كانت العادة معتبرة على الوجه المذكور في المذهب لبينه النبي صلى الله عليه وسلم لأمته، ولما وسعه تأخير بيانه، إذ لا يجوز تأخير البيان عن وقته ، وأزواجه وغيرهن من النساء يحتجن إلى بيان ذلك في كل وقت، لم يكن ليغفل بيانه، وما جاء عنه صلى الله عليه وسلم ذكر العادة ولا بيانها إلا في حق المستحاضة لا غير) . أ هـ .
النوع الثالث: صفرة أو كدرة، بحيث ترى الدم أصفر ، كماء الجروح، أو متكدراً بين الصفرة والسواد، فهذا إن كان في أثناء الحيض
__________
(1) المغني 1 : 353 0

(11/305)

أو متصلاً به قبل الطهر فهو حيض تثبت له أحكام الحيض، وإن كان بعد الطهر فليس بحيض، لقول أم عطية رضي الله عنها: (كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً) . رواه أبو داود بسند صحيح، ورواه أيضاً البخاري بدون قولها بعد الطهر، لكنه ترجم له بقوله باب الصفرة والكدرة في غير أيام الحيض. قال في شرحه فتح الباري: (يشير بذلك إلى الجمع بين حديث عائشة المتقدم في قولها حتى ترين القصة البيضاء وبين حديث أم عطية المذكور في الباب ، بأن ذلك أي حديث عائشة محمول على ما إذا رأت الصفرة والكدرة في أيام الحيض، وأما في غيرها فعلى ما قالت أم عطية). أ هـ . وحديث عائشة الذي أشار إليه هو ما علقه البخاري جازماً به قبل هذا الباب ، أن النساء كن يبعثن إليها بالدرجة(شيء تحتشي به المرأة لتعرف هل بقي من أثر الحيض شيء) فيها الكرسف (القطن) فيه الصفرة فتقول : (لا تعجلن حتى ترين القصة البيضاء) . والقصة البيضاء ماء أبيض يدفعه الرحم عند انقطاع الحيض.
النوع الرابع : تقطع في الحيض، بحيث ترى يوماً دماً ، ويوماً نقاءً ونحو ذلك فهذان حالان:
الحال الأول: أن يكون هذا مع الأنثى دائماً كل وقتها، فهذا دم استحاضة يثبت لمن تراه حكم المستحاضة.
الحال الثاني: ألا يكون مستمراً مع الأنثى بل يأتيها بعض الوقت، ويكون لها وقت طهر صحيح . فقد اختلف العلماء رحمهم الله في هذا النقاء. هل يكون طهراً أو ينسحب عليه أحكام الحيض؟
فمذهب الشافعي في أصح قوليه أنه ينسحب عليه أحكام الحيض

(11/306)

فيكون حيضاً، وهو اختيار شيخ الإسلام ابن تيمية وصاحب الفائق (1) ومذهب أبي حنيفة، وذلك لأن القصة البيضاء لا ترى فيه، ولأنه لو جعل طهراً لكان ما قبله حيضة، وما بعده حيضة، ولا قائل به، وإلا لانقضت العدة بالقرء بخمسة أيام، ولأنه لو جعل طهراً لحصل به حرج ومشقة بالاغتسال وغيره كل يومين، والحرج منتف في هذه الشريعة ولله الحمد. والمشهور من مذهب الحنابلة أن الدم حيض والنقاء طهر إلا أن يتجاوز مجموعهما أكثر الحيض فيكون الدم المتجاوز استحاضة. وقال في المغني (2) يتوجه أن انقطاع الدم متى نقص عن اليوم فليس بطهر، بناء على الرواية التي حكيناها في النفاس، أنها لا تلتفت إلى ما دون اليوم وهو الصحيح ـ إن شاء الله ـ لأن الدم يجري مرة وينقطع أخرى، وفي إيجاب الغسل على من تطهر ساعة بعد ساعة حرج ينتفي، لقوله تعالى : (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (3) . قال : (فعلى هذا لا يكون انقطاع الدم أقل من يوم طهراً، إلا أن ترى ما يدل عليه، مثل أن يكون انقطاعه في آخر عادتها، أو ترى القصة البيضاء) . أ هـ .
فيكون قول صاحب المغني هذا وسطاً بين القولين. والله أعلم بالصواب.
النوع الخامس : جفاف في الدم بحيث ترى المرأة مجرد رطوبة، فهذا إن كان في أثناء الحيض أو متصلاً به قبل الطهر فهذا حيض، وإن كان بعد الطهر فليس بحيض، لأن غاية حاله أن يلحق بالصفرة والكدرة وهذا حكمها.
__________
(1) نقل عنهما في الإنصاف.
(2) المغني ص 355 .
(3) سورة الحج ، الآية : 78 .

(11/307)

الفصل الرابع
في أحكام الحيض
للحيض أحكام كثيرة تزيد على العشرين، نذكر منها ما نراه كثير الحاجة، فمن ذلك :
الأول : الصلاة :
فيحرم على الحائض الصلاة فرضها ونفلها ولا تصح منها، وكذلك لا تجب عليها الصلاة إلا أن تدرك من وقتها مقدار ركعة كاملة،فتجب عليها الصلاة حينئذ، سواء أدركت ذلك من أول الوقت أم من آخره.
مثال ذلك من أوله : امرأة حاضت بعد غروب الشمس بمقدار ركعة فيجب عليها إذا طهرت قضاء صلاة المغرب لأنها أدركت من وقتها قدر ركعة قبل أن تحيض.
ومثال ذلك من آخره: امرأة طهرت من الحيض قبل طلوع الشمس بمقدار ركعة فيجب عليها إذا تطهرت قضاء صلاة الفجر، لأنها أدركت من وقتها جزءاً يتسع لركعة.
أما إذا أدركت الحائض من الوقت جزءاً لا يتسع لركعة كاملة، مثل أن تحيض في المثال الأول بعد الغروب بلحظة أو تطهر في المثال الثاني قبل طلوع الشمس بلحظة، فإن الصلاة لا تجب عليها، لقول النبي صلى الله عليه وسلم : (من أدرك ركعة من الصلاة فقد أدرك الصلاة) . متفق عليه ، فإن مفهومه أن من أدرك ركعة لم يكن مدركاً للصلاة.
* وإذا أدركت ركعة من وقت صلاة العصر فهل تجب عليها

(11/309)

صلاة الظهر مع العصر، أو أدركت ركعة من وقت صلاة العشاء الآخرة، فهل تجب عليها صلاة المغرب مع العشاء ؟
في هذا خلاف بين العلماء ، والصواب أنه لا يجب عليها إلا ما أدركت وقته، وهي صلاة العصر والعشاء الآخرة فقط . لقوله صلى الله عليه وسلم : (من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر). متفق عليه، لم يقل النبي صلى الله عليه وسلم : فقد أدرك الظهر والعصر ولم يذكر وجوب الظهر عليه، والأصل براءة الذمة وهذا مذهب أبي حنيفة ومالك حكاه عنهما في شرح المهذب (1) .
* وأما الذكر والتكبير والتسبيح والتحميد، والتسمية على الأكل وغيره ، وقراءة الحديث والفقه والدعاء والتأمين عليه واستماع القرآن فلا يحرم عليها شيء من ذلك، فقد ثبت في الصحيحين وغيرهما ، أن النبي صلى الله عليه وسلم كان يتكيء في حجر عائشة (رضي الله عنها) وهي حائض فيقرأ القرآن.
وفي الصحيحين أيضاً عن أم عطية (رضي الله عنها) أنها سمعت النبي صلى الله عليه وسلم يقول : (يخرج العواتق وذوات الخدور والحيض ـ يعني إلى صلاة العيدين ـ وليشهدن الخير ودعوة المؤمنين ويعتزل الحيض المصلى).
• • فأما قراءة الحائض القرآن الكريم بنفسها، فإن كان نظراً بالعين أو تأملاً بالقلب بدون نطق باللسان فلا بأس بذلك، مثل أن يوضع المصحف أو اللوح فتنظر إلى الآيات وتقرأها بقلبها، قال النووي في شرح المهذب : (2) جايز بلا خلاف. وأما إن كانت قراءتها نطقاً باللسان فجمهور العلماء على أنه ممنوع وغير جائز.
__________
(1) شرح المهذب 3 : 70 .
(2) شرح المهذب 2 : 372 .

(11/310)

وقال البخاري وابن جرير الطبري، وابن المنذر: هو جائز، وحكي عن مالك وعن الشافعي في القول القديم حكاه عنهما في فتح الباري (1) وذكر البخاري تعليقاً عن إبراهيم النخعي لا بأس أن تقرأ الآية.
وقال شيخ الإسلام ابن تيمية في الفتاوى مجموعة ابن قاسم : (2) (ليس في منعها من القرآن سنة أصلاً، فإن قوله (لا تقرأ الحائض ولا الجنب شيئاً من القرآن) حديث ضعيف باتفاق أهل المعرفة بالحديث. وقد كان النساء يحضن في عهد النبي صلى الله عليه وسلم ، فلو كانت القراءة محرمة عليهن كالصلاة ، لكان هذا مما بينه النبي صلى الله عليه وسلم لأمته وتعلمه أمهات المؤمنين وكان ذلك مما ينقلونه في الناس، فلما لم ينقل أحد عن النبي صلى الله عليه وسلم في ذلك نهياً لم يجز أن تجعل حراماً، مع العلم أنه لم ينه عن ذلك ، وإذا لم ينه عنه مع كثرة الحيض في زمنه علم أنه ليس بمحرم) . ا هـ .
* والذي ينبغي بعد أن عرفنا نزاع أهل العلم أن يقال : الأولى للحائض ألا تقرأ القرآن الكريم نطقاً باللسان إلا عند الحاجة لذلك، مثل أن تكون معلمة فتحتاج إلى تلقين المتعلمات، أو في حال الاختبار فتحتاج المتعلمة إلى القراءة لاختبارها أو نحو ذلك.
الحكم الثاني : الصيام :
فيحرم على الحائض الصيام فرضه ونفله ، ولا يصح منها لكن يجب عليها قضاء الفرض منه لحديث عائشة ـ رضي الله عنها ـ (كان يصيبنا ذلك ـ تعني الحيض ـ فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة) . متفق عليه،
وإذا حاضت وهي صائمة بطل صيامها ولو كان
__________
(1) فتح الباري 1 : 408 .
(2) ج 26 : 191 .

(11/311)

ذلك قبيل الغروب بلحظة ، ووجب عليها قضاء ذلك اليوم إن كان فرضاً .
أما إذا أحست بانتقال الحيض قبل الغروب لكن لم يخرج إلا بعد الغروب فإن صومها تام ولا يبطل على القول الصحيح ، لأن الدم في باطن الجوف لا حكم له ، ولأن النبي صلى الله عليه وسلم لما سُئل عن المرأة ترى في منامها ما يرى الرجل هل عليها من غسل ؟ قال: (نعم إذا هي رأت الماء) . فعلق الحكم برؤية المني لا بانتقاله، فكذلك الحيض لا تثبت أحكامه إلا برؤيته خارجاً لا بانتقاله.
وإذا طلع الفجر وهي حائض لم يصح منها صيام ذلك اليوم ولو طهرت بعد الفجر بلحظة.
وإذا طهرت قبيل الفجر فصامت صح صومها،وإن لم تغتسل إلا بعد الفجر ، كالجنب إذا نوى الصيام وهو جنب ولم يغتسل إلا بعد طلوع الفجر فإن صومه صحيح، لحديث عائشة ـ رضي الله عنها ـ قالت : (كان النبي ، صلى الله عليه وسلم ، يصبح جنباً من جماع غير احتلام ثم يصوم في رمضان) . متفق عليه.

الحكم الثالث : الطواف بالبيت :
فيحرم عليها الطواف بالبيت ، فرضه ونفله ، ولا يصح منها لقول النبي صلى الله عليه وسلم لعائشة لما حاضت: (افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري).
وأما بقية الأفعال كالسعي بين الصفا والمروة، والوقوف بعرفة ، والمبيت بمزدلفة ومنى، ورمي الجمار وغيرها من مناسك الحج والعمرة فليست حراماً عليها، وعلى هذا فلو طافت الأنثى وهي طاهر ثم خرج الحيض بعد الطواف مباشرة، أو في أثناء السعي فلا حرج في ذلك.

(11/312)

الحكم الرابع : سقوط طواف الوداع عنها :
فإذا أكملت الأنثى مناسك الحج والعمرة ، ثم حاضت قبل الخروج إلى بلدها واستمر بها الحيض إلى خروجها، فإنها تخرج بلا وداع، لحديث ابن عباس ـ رضي الله عنهما ـ قال : (أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن المرأة الحائض) . متفق عليه.
* ولا يستحب للحائض عند الوداع أن تأتي إلى باب المسجد الحرام وتدعو ، لأن ذلك لم يرد عن النبي صلى الله عليه وسلم والعبادات مبنية على الوارد بل الوارد عن النبي صلى الله عليه وسلم يقتضي خلاف ذلك، ففي قصة صفية ـ رضي الله عنها ـ حين حاضت بعد طواف الإفاضة أن النبي صلى الله عليه وسلم قال لها : (فلتنفر إذن) متفق عليه. ولم يأمرها بالحضور إلى باب المسجد ولو كان ذلك مشروعاً لبينه.
وأما طواف الحج والعمرة فلا يسقط عنها بل تطوف إذا طهرت.
الحكم الخامس : المكث في المسجد :
فيحرم على الحائض أن تمكث في المسجد حتى مصلى العيد يحرم عليها أن تمكث فيه ، لحديث أم عطية ـ رضي الله عنها ـ : أنها سمعت النبي صلى الله عليه وسلم يقول : (يخرج العواتق وذوات الخدور والحيض) . وفيه : (يعتزل الحيض المصلى) . متفق عليه.
الحكم السادس : الجماع :
فيحرم على زوجها أن يجامعها ، ويحرم عليها تمكينه من ذلك.
لقوله تعالى : (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) (1) .
__________
(1) سورة البقرة الآية 222 .

(11/313)

والمراد بالمحيض زمان الحيض ومكانه وهو الفرج.
ولقول النبي صلى الله عليه وسلم : (اصنعوا كل شيء إلا النكاح) ، يعني الجماع . رواه مسلم.
ولأن المسلمين أجمعوا على تحريم وطء الحائض في فرجها .
فلا يحل لامريء يؤمن بالله واليوم الآخر أن يقدم على هذا الأمر المنكر الذي دل على المنع منه كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين. فيكون ممن شاق الله ورسوله واتبع غير سبيل المؤمنين، قال في المجموع شرح المهذب ص 374 ج 2 قال الشافعي : (من فعل ذلك فقد أتى كبيرة). قال أصحابنا وغيرهم: (من استحل وطأ الحائض حكم بكفره). ا هـ كلام النووي.
وقد أبيح له ولله الحمد ما يكسر به شهوته دون الجماع، كالتقبيل والضم والمباشرة فيما دون الفرج، لكن الأولى ألا يباشر فيما بين السرة والركبة إلا من وراء حائل، لقول عائشة ـ رضي الله عنها ـ:كان النبي صلى الله عليه وسلم ، يأمرني فأتزر فيباشرني وأنا حائض . متفق عليه .
الحكم السابع : الطلاق :
فيحرم على الزوج طلاق الحائض حال حيضها، لقوله تعالى : (يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ) (1) ، أي في حال يستقبلن به عدة معلومة حين الطلاق، ولا يكون ذلك إلا إذا طلقها حاملاً أو طاهراً من غير جماع ، لأنها إذا طلقت حال الحيض لم تستقبل العدة حيث إن الحيضة التي طلقت فيها لا تحسب من العدة ، وإذا طلقت طاهراً بعد الجماع لم تكن العدة التي تستقبلها معلومة حيث إنه لا يعلم هل حملت
__________
(1) سورة الطلاق ، الآية 1 .

(11/314)

من هذا الجماع،فتعتد بالحمل،أو لم تحمل فتعتد بالحيض، فلما لم يحصل اليقين من نوع العدة حرم عليه الطلاق حتى يتبين الأمر.
فطلاق الحائض حال حيضها حرام للآية السابقة، ولما ثبت في الصحيحين وغيرهما من حديث ابن عمر أنه طلق امرأته وهي حائض فأخبر عمر بذلك النبي صلى الله عليه وسلم فتغيظ فيه رسول الله صلى الله عليه وسلم : وقال : (مره فليراجعها ثم ليمسكها حتى تطهر ، ثم تحيض ، ثم تطهر ، ثم إن شاء أمسك بعد، وإن شاء طلق قبل أن يمس فتلك العدة التي أمر الله أن تطلق لها النساء).
فلو طلق الرجل امرأته وهي حائض فهو آثم، وعليه أن يتوب إلى الله تعالى، وأن يرد المرأة إلى عصمته ليطلقها طلاقاً شرعياً موافقاً لأمر الله ورسوله، فيتركها بعد ردها حتى تطهر من الحيضة التي طلقها فيها ، ثم تحيض مرة أخرى ، ثم إذا طهرت فإن شاء أبقاها وإن شاء طلقها قبل أن يجامعها.
ويستثنى من تحريم الطلاق في الحيض ثلاث مسائل .
الأولى : إذا كان الطلاق قبل أن يخلو بها ، أو يمسها فلا بأس أن يطلقها وهي حائض ، لأنه لا عدة عليها حينئذ ، فلا يكون طلاقها مخالفاً لقوله تعالى : ( فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ ) (1) .
الثانية : إذا كان الحيض في حال الحمل ، وسبق بيان سبب ذلك.
الثالثة : إذا كان الطلاق على عوض، فإنه لا بأس أن يطلقها وهي حائض.
__________
(1) سورة الطلاق ، الآية : 1 0

(11/315)

مثل أن يكون بين الزوجين نزاع وسوء عشرة فيأخذ الزوج عوضاً ليطلقها ، فيجوز ولو كانت حائضاً. لحديث ابن عباس ـ رضي الله عنهما ـ أن امرأة ثابت بن قيس بن شماس جاءت النبي صلى الله عليه وسلم فقالت : (يا رسول الله إني ما اعتب عليه في خلق ولا دين، ولكن أكره الكفر في الإسلام) فقال النبي صلى الله عليه وسلم : (أتردين عليه حديقته ؟ ) قالت: نعم. فقال رسول الله صلى الله عليه وسلم : (اقبل الحديقة وطلقها تطليقة) . رواه البخاري . ولم يسأل النبي صلى الله عليه وسلم هل كانت حائضاً أو طاهراً ، ولأن هذا الطلاق افتداء من المرأة عن نفسها فجاز عند الحاجة إليه على أي حال كان.
قال في المغني معللاً جواز الخلع حال الحيض ص 52 ج 7 ط م (لأن المنع من الطلاق في الحيض من أجل الشرر الذي يلحقها بطول العدة، والخلع لإزالة الضرر الذي يلحقها بسوء العشرة والمقام مع من تكرهه وتبغضه، وذلك أعظم من ضرر طول العدة، فجاز دفع أعلاهما بأدناهما، ولذلك لم يسأل النبي صلى الله عليه وسلم المختلعة عن حالها) . أ هـ كلامه.
وأما عقد النكاح على المرأة وهي حائض فلا بأس به لأن الأصل الحل، ولا دليل على المنع منه، لكن إدخال الزوج عليها وهي حائض ينظر فيه فإن كان يؤمن من أن يطأها فلا بأس، وإلا فلا يدخل عليها حتى تطهر خوفاً من الوقوع في الممنوع.
الحكم الثامن: اعتبار عدة الطلاق به ـ أي الحيض ـ
فإذا طلق الرجل زوجته بعد أن مسها أو خلا بها وجب عليها أن تعتد بثلاث حيض كاملة ، إن كانت من ذوات الحيض، ولم تكن حاملاً لقوله تعالى : (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ) . (1) . أي
__________
(1) سورة البقرة ، الآية 228 .

(11/316)

ثلاث حيض. فإن كانت حاملاً فعدتها إلى وضع الحمل كله، سواء طالت المدة أو قصرت لقوله تعالى : (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ) . (1) . وإن كانت من غير ذوات الحيض لكبر أو عملية استأصلت رحمها أو غير ذلك مما لا ترجو معه رجوع الحيض، فعدتها ثلاثة أشهر لقوله تعالى : (وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ ) (2) . وإن كانت من ذوات الحيض لكن ارتفع حيضها لسبب معلوم كالمرض والرضاع فإنها تبقى في العدة وإن طالت المدة حتى يعود الحيض فتعتد به ، فإن زال السبب ولم يعد الحيض بأن برئت من المرض أو انتهت من الرضاع وبقي الحيض مرتفعاً فإنها تعتد بسنة كاملة من زوال السبب ، هذا هو القول الصحيح ، الذي ينطبق على القواعد الشرعية، فإنه إذا زال السبب ولم يعد الحيض صارت كمن ارتفع حيضها لغير سبب معلوم وإذا ارتفع حيضها لغير سبب معلوم ، فإنها تعتد بسنة كاملة تسعة أشهر للحمل احتياطاً غالب الحمل ، وثلاثة أشهر للعدة.
* أما إذا كان الطلاق بعد العقد وقبل المسيس والخلوة ، فليس فيه عدة إطلاقاً ، لا بحيض ولا غيره لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا) (3)
__________
(1) سورة الطلاق ، الآية 4 .
(2) سورة الطلاق ، الآية 4 .
(3) سورة الأحزاب ، الآية : 49 .

(11/317)

الحكم التاسع : الحكم ببراءة الرحم :
أي بخلوه من الحمل ، وهذا يحتاج إليه كلما احتيج إلى الحكم ببراءة الرحم وله مسائل :
منها : إذا مات شخص عن امرأة يرثه حملها ، وهي ذات زوج، فإن زوجها لا يطأها حتى تحيض، أو يتبين حملها، فإن تبين حملها، حكمنا بإرثه، لحكمنا بوجوده حين موت مورثه، وإن حاضت حكمنا بعدم إرثه لحكمنا ببراءة الرحم بالحيض.
الحكم العاشر : وجوب الغسل :
فيجب على الحائض إذا طهرت أن تغتسل بتطهير جميع البدن، لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش : (فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغتسلي وصلي) . رواه البخاري.
* وأقل واجب في الغسل أن تعم به جميع بدنها حتى ما تحت الشعر ، والأفضل أن يكون على صفة ما جاء في الحديث عن النبي صلى الله عليه وسلم، حيث سألته أسماء بنت شكل عن غسل المحيض فقال صلى الله عليه وسلم: (تأخذ إحداكن ماءها وسدرتها فتطهر فتحسن الطهور ، ثم تصب على رأسها فتدلكه دلكاً شديداً ، حتى تبلغ شئون رأسها ، ثم تصب عليها الماء، ثم تأخذ فرصة ممسكة ـ أي قطعة قماش فيها مسك فتطهر بها ـ فقالت أسماء كيف تطهر بها ؟ فقال سبحان الله فقالت عائشة لها تتبعين أثر الدم) . رواه مسلم (1) .
* ولا يجب نقض شعر الرأس ، إلا أن يكون مشدوداً بقوة بحيث يخشى ألا يصل الماء إلى أصوله، لما في صحيح مسلم (2) من حديث أم
__________
(1) صحيح مسلم 1 : 179 .
(2) المصدر نفسه 1 : 178 .

(11/318)

سلمة ـ رضي الله عنها ـ أنها سألت النبي صلى الله عليه وسلم فقالت : إني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة ؟ وفي رواية للحيضة والجنابة ؟ فقال : ( لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين).
وإذا طهرت الحائض في أثناء وقت الصلاة وجب عليها أن تبادر بالاغتسال لتدرك أداء الصلاة في وقتها ، فإن كانت في سفر وليس عندها ماء أو كان عندها ماء ولكن تخاف الضرر باستعماله، أو كانت مريضة يضرها الماء فإنها تتيمم بدلاً عن الاغتسال حتى يزول المانع ثم تغتسل .
وإن بعض النساء تطهر في أثناء وقت الصلاة، وتؤخر الاغتسال إلى وقت آخر تقول : إنه لا يمكنها كمال التطهر في هذا الوقت، ولكن هذا ليس بحجة ولا عذر لأنها يمكنها أن تقتصر على أقل الواجب في الغسل ، وتؤدي الصلاة في وقتها ، ثم إذا حصل لها وقت سعة تطهرت التطهر الكامل.

(11/319)

الفصل الخامس
في الاستحاضة وأحكامها
الاستحاضة : استمرار الدم على المرأة بحيث لا ينقطع عنها أبداً أو ينقطع عنها مدة يسيرة كاليوم واليومين في الشهر.
فدليل الحالة الأولى التي لا ينقطع الدم فيها أبداً ما ثبت في صحيح البخاري عن عائشة ـ رضي الله عنها ـ قالت : (قالت فاطمة بنت حبيش لرسول الله صلى الله عليه وسلم ، يا رسول الله إني لا أطهر . وفي رواية أستحاض فلا أطهر).
ودليل الحالة الثانية التي لا ينقطع الدم فيها إلا يسيراً حديث حمنة بنت جحش حيث جاءت إلى النبي صلى الله عليه وسلم فقالت : (يا رسول الله إني أستحاض حيضة كبيرة شديدة) . الحديث رواه أحمد وأبو داود والترمذي وصححه ونقل عن الإمام أحمد تصحيحه وعن البخاري تحسينه.

أحوال المستحاضة
للمستحاضة ثلاثة حالات :
الحالة الأولى : أن يكون لها حيض معلوم قبل الاستحاضة فهذه ترجع إلى مدة حيضها المعلوم السابق فتجلس فيها ويثبت لها أحكام الحيض، وما عداها استحاضة، يثبت لها أحكام المستحاضة.
مثال ذلك امرأة كان يأتيها الحيض ستة أيام من أول كل شهر، ثم طرأت عليها الاستحاضة فصار الدم يأتيها باستمرار ، فيكون حيضها ستة أيام من أول كل شهر، وما عداها استحاضة لحديث عائشة ـ رضي الله عنها ـ (أن فاطمة بنت أبي حبيش قالت : (يا رسول الله

(11/321)

إني أستحاض فلا أطهر أفأدع الصلاة ؟ قال : (لا . إن ذلك عرق ، ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها ثم اغتسلي وصلي ) . رواه البخاري ، وفي صحيح مسلم : أن النبي صلى الله عليه وسلم قال لأم حبيبة بنت جحش : (امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي وصلي) . فعلى هذا تجلس المستحاضة التي لها حيض معلوم قدر حيضها ثم تغتسل وتصلي ولا تبالي بالدم حينئذ .
الحالة الثانية : أن لا يكون لها حيض معلوم قبل الاستحاضة بأن تكون الاستحاضة مستمرة بها من أول ما رأت الدم من أول أمرها ، فهذه تعمل بالتمييز فيكون حيضها ما تميز بسواد أو غلظة أو رائحة يثبت له أحكام الحيض، وما عداه استحاضة يثبت له أحكام الاستحاضة.
مثال ذلك : امرأة رأت الدم في أول ما رأته ، واستمر عليها لكن تراه عشرة أيام أسود وباقي الشهر أحمر . أو تراه عشرة أيام غليظاً وباقي الشهر رقيقاً. أو تراه عشرة أيام له رائحة الحيض وباقي الشهر لا رائحة له فحيضها هو الأسود في المثال الأول ، والغليظ في المثال الثاني ، وذو الرائحة في المثال الثالث ، وما عدا ذلك فهو استحاضة لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش : (إذا كان دم الحيضة فإنه أسود يعرف ، فإذا كان ذلك فأمسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي فإنما هو عرق) . رواه أبو داود والنسائي ، وصححه ابن حبان والحاكم . وهذا الحديث وإن كان في سنده ومتنه نظر فقد عمل به أهل العلم رحمهم الله ، وهو أولى من ردها إلى عادة غالب النساء.
الحالة الثالثة : ألا يكون لها حيض معلوم ولا تمييز صالح بأن تكون الاستحاضة مستمرة من أول ما رأت الدم ودمها على صفة واحدة أو على صفات مضطربة لا يمكن أن تكون حيضاً ، فهذه تعمل بعادة غالب

(11/322)

النساء فيكو حيضها ستة أيام أو سبعة من كل شهر يبتديء من أو المدة التي رأت فيها الدم ، وما عداه استحاضة.
مثال ذلك : أن ترى الدم أو ما تراه في الخامس من الشهر ويستمر عليها من غير أن يكون فيه تمييز صالح للحيض لا بلون ولا غيره فيكون حيضها من كل شهر ستة أيام أو سبعة تبتديء من اليوم الخامس من كل شهر . لحديث حمنة بنت جحش ـ رضي الله عنها ـ أنها قالت : (يا رسول الله : إني أستحاض حيضة كبيرة شديدة فما ترى فيها قد منعتني الصلاة والصيام ، فقال : أنعت لك (أصف لك استعمال) الكرسف (وهو القطن) تضعينه على الفرج، فإنه يذهب الدم ، قالت: هو أكثر من ذلك. وفيه قال : (إنما هذا ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة في علم الله تعالى ، ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقيت فصلي أربعاً وعشرين أو ثلاثاً وعشرين ليلة وأيامها وصومي) . الحديث رواه أحمد وأبو داود والترمذي وصححه، ونقل عن أحمد أنه صححه ، وعن البخاري أنه حسنه.
وقوله صلى الله عليه وسلم : (ستة أيام أو سبعة) ليس للتخيير وإنما هو للاجتهاد فتنظر فيما هو أقرب إلى حالها ممن يشابهها خلقة ويقاربها سناً ورحماً وفيما هو أقرب إلى الحيض من دمها ، ونحو ذلك من الاعتبارات فإن كان الأقرب أن يكون ستة جعلته ستة وإن كان الأقرب أن يكون سبعة جعلته سبعة.
حال من تشبه المستحاضة
قد يحدث للمرأة سبب يوجب نزيف الدم من فرجها كعملية في الرحم أو فيما دونه وهذه على نوعين :
النوع الأول : أن يعلم أنها لا يمكن أن تحيض بعد العملية مثل

(11/323)

أن تكون العملية استئصال الرحم بالكلية أو سده بحيث لا ينزل منه دم ، فهذه المرأة لا يثبت لها أحكام المستحاضة ، وإنما حكمها حكم من ترى صفرة أو كدرة أو رطوبة بعد الطهر، فلا تترك الصلاة ولا الصيام ولا يمتنع جماعها ولا يجب غسل من هذا الدم، ولكن يلزمها عند الصلاة غسل الدم وأن تعصب على الفرج خرقة، ونحوها، لتمنع خروج الدم، ثم تتوضأ للصلاة ولا تتوضأ لها إلا بعد دخول وقتها، إن كان لها وقت كالصلوات الخمس، وإلا فعند إرادة فعل الصلاة كالنوافل المطلقة.
النوع الثاني : ألا يعلم امتناع حيضها بعد العملية بل يمكن أن تحيض، فهذه حكمها حكم المستحاضة . ويدل لما ذكر قوله صلى الله عليه وسلم ، لفاطمة بنت أبي حبيش:(إنما ذلك عرق وليس بالحيضة فإذا أقبلت الحيضة فاتركي الصلاة) . فإن قوله (فإذا أقبلت الحيضة) يفيد أن حكم المستحاضة فيمن لها حيض ممكن ذو إقبال وإدبار، أما من ليس لها حيض ممكن فدمها دم عرق بكل حال.

أحكام الاستحاضة
عرفنا مما سبق متى يكون الدم حيضاً ومتى يكون استحاضة فمتى كان حيضاً ثبتت له أحكام الحيض، ومتى كان استحاضة ثبتت له أحكام الاستحاضة .
وقد سبق ذكر المهم من أحكام الحيض.
وأما أحكام الاستحاضة ، فكأحكام الطهر، فلا فرق بين المستحاضة وبين الطاهرات إلا فيما يأتي :
الأول : وجوب الوضوء عليها لكل صلاة ، لقول النبي صلى الله عليه وسلم

(11/324)

لفاطمة بنت أبي حبيش (ثم توضئي لكل صلاة) . رواه البخاري في باب غسل الدم . معنى ذلك أنها لا تتوضأ للصلاة المؤقتة إلا بعد دخول وقتها. أما إذا كانت الصلاة غير مؤقتة فإنها تتوضأ لها عند إرادة فعلها.
الثاني : إنها إذا أرادت الوضوء فإنها تغسل أثر الدم، وتعصب على الفرج خرقة على قطن ليستمسك الدم لقول النبي صلى الله عليه وسلم لحمنة : (أنعت لك الكرسف فإنه يذهب الدم ، قالت : فإنه أكثر من ذلك، قال : فاتخذي ثوباً قالت هو أكثر من ذلك قال : فتلجمي) . الحديث ، ولا يضرها ما خرج بعد ذلك، لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش : (اجتنبي الصلاة أيام حيضك ثم اغتسلي وتوضئي لكل صلاة ، ثم صلي ، وإن قطر الدم على الحصير ) . رواه أحمد وابن ماجة.
الثالث : الجماع فقد اختلف العلماء في جوازه إذا لم يخف العنت بتركه، والصواب جوازه مطلقاً لأن نساء كثيرات يبلغن العشر أو أكثر استحضن في عهد النبي صلى الله عليه وسلم ولم يمنع الله ولا رسوله من جماعهن . بل في قوله تعالى : (فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيض) (1) . دليل على أنه لا يجب اعتزالهن فيما سواه ، ولأن الصلاة تجوز منها ، فالجماع أهون . وقياس جماعها على جماع الحائض غير صحيح ، لأنهما لا يستويان حتى عند القائلين بالتحريم والقياس لا يصح مع الفارق.
__________
(1) سورة البقرة ، الآية 222 0

(11/325)

الفصل السادس
في النفاس وحكمه
النفاس : دم يرخيه الرحم بسبب الولادة ، إما معها أو بعدها أو قبلها بيومين أو ثلاثة مع الطلق.
وقال شيخ الإسلام ابن تيمية : (ما تراه حين تشرع في الطلق فهو نفاس ولم يقيده بيومين أو ثلاثة ، ومراده طلق يعقبه ولادة وإلا فليس بنفاس) . واختلف العلماء هل له حد في أقله وأكثره ؟ قال الشيخ تقي الدين في رسالته في الأسماء التي علق الشارع الأحكام بها ص 37: (والنفاس لا حد لأقله ولا لأكثره فلو قدر أن امرأة رأت الدم أكثر من أربعين أو ستين أو سبعين وانقطع فهو نفاس لكن إن اتصل فهو دم فساد وحينئذ فالحد أربعون فإنه منتهى الغالب جاءت به الآثار) . ا هـ .
قلت : وعلى هذا فإذا زاد دمها على الأربعين ، وكان لها عادة بانقطاعه بعد أو ظهرت فيه امارات قرب الانقطاع انتظرت حتى ينقطع وإلا اغتسلت عند تمام الأربعين، لأنه الغالب إلا أن يصادق زمن حيضها فتجلس حتى ينتهي زمن الحيض، فإذا انقطع بعد ذلك فينبغي أن يكون كالعادة لها فتعمل بحسبة في المستقبل، وإن استمر فهي مستحاضة ، ترجع إلى أحكام المستحاضة السابقة، ولو طهرت بانقطاع الدم عنها فهي طاهر ولو قبل الأربعين، فتغتسل وتصلي وتصوم ويجامعها زوجها، إلا أن يكون الانقطاع أقل من يوم فلا حكم له، قاله في المغني .
ولا يثبت النفاس إلا إذا وضعت ما تبين فيه خلق إنسان، فلو وضعت سقطاً صغيراً لم يتبين فيه خلق إنسان فليس دمها دم نفاس، بل

(11/327)

هو دم عرق فيكون حكمها حكم المستحاضة ، وأقل مدة تبين فيها خلق إنسان ثمانون يوماً من ابتداء الحمل وغالباً تسعون يوماً. قال المجد ابن تيمية: فمتى رأت دماً على طلق قبلها لم تلتفت إليه وبعدها تمسك عن الصلاة والصيام، ثم إن انكشف الأمر بعد الوضع على خلاف الظاهر رجعت فاستدركت، وإن لم ينكشف الأمر استمر حكم الظاهر فلا إعادة. نقله عنه في شرح الإقناع.

أحكام النفاس
أحكام النفاس كأحكام الحيض سواء بسواء ، إلا فيما يأتي :
الأول : العدة فتعتبر بالطلاق دون النفاس لأنه إن كان الطلاق قبل وضع الحمل انقضت العدة بوضعه لا بالنفاس، وإن كان الطلاق بعد الوضع انتظرت رجوع الحيض كما سبق.
الثاني : مدة الإيلاء يحسب منها مدة الحيض ولا يحسب منها مدة النفاس.
والإيلاء: أن يحلف الرجل على ترك جماع امرأته أبداً أو مدة تزيد على أربعة أشهر، فإذا حلف وطالبته بالجماع جعل له مدة أربعة أشهر من حلفه، فإذا تمت أجبر على الجماع أو الفراق بطلب الزوجة، فهذه المدة إذا مر بالمرأة نفاس لم يحسب على الزوج ، وزيد على الشهور الأربعة بقدر مدته ، بخلاف الحيض فإن مدته تحسب على الزوج.
الثالث : البلوغ يحصل بالحيض ولا يحصل بالنفاس ، لأن المرأة لا يمكن أن تحمل حتى تنزل فيكون حصول البلوغ بالإنزال السابق للحمل .
الرابع : أن دم الحيض إذا انقطع ثم عاد في العادة فهو حيض

(11/328)

يقيناً ، مثل أن تكون عادتها ثمانية أيام، فترى الحيض أربعة أيام ثم ينقطع يومين ثم يعود في السابع والثامن، فهذا العائد حيض يقيناً يثبت له أحكام الحيض ، وأما دم النفاس، إذا انقطع قبل الأربعين ثم عاد في الأربعين فهو مشكوك فيه فيجب عليها أن تصلي وتصوم الفرض المؤقت في وقته ويحرم عليها ما يحرم على الحائض غير الواجبات وتقضي بعد طهرها ما فعلته في هذا الدم مما يجب على الحائض قضاؤه . هذا هو المشهور عند الفقهاء من الحنابلة والصواب أن الدم إذا عاودها في زمن يمكن أن يكون نفاساً فهو نفاس، وإلا فهو حيض إلا أن يستمر عليها فيكون إستحاضة وهذا قريب مما نقله في المغني (1) عن الإمام مالك حيث قال: وقال مالك : (إن رأت الدم بعد يومين أو ثلاثة يعني من انقطاعه فهو نفاس وإلا فهو حيض) . ا هـ وهو مقتضى اختيار شيخ الإسلام ابن تيمية وليس في الدماء شيء مشكوك فيه بحسب الواقع، ولكن الشك أمر نسبي يختلف فيه النساء بحسب علومهم وأفهامهم. والكتاب والسنة فيهما تبيان كل شيء ، ولم يوجب الله سبحانه على أحد أن يصوم مرتين، أو يطوف مرتين، إلا أن يكون في الأول خلل لا يمكن تداركه إلا بالقضاء، أما حيث فعل العبد ما يقدر عليه من التكليف بحسب استطاعته فقد برئت ذمته، كما قال تعالى : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا) (2) . وقال : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (3) .
__________
(1) المغني 1 : 349 .
(2) سورة البقرة، الآية 286.
(3) سورة التغابن، الآية 16 .

(11/329)

الخامس : أنه في الحيض إذا طهرت قبل العادة جاز لزوجها جماعها بدون كراهة . وأما في النفاس إذا طهرت قبل الأربعين فيكره لزوجها جماعها على المشهور في المذهب ، والصواب أنه لا يكره له جماعها . وهو قول جمهور العلماء، لان الكراهة حكم الإمام أحمد عن عثمان بن أبي العاص أنها أتته قبل الأربعين، فقال لا تقربيني. وهذا لا يستلزم الكراهة لأنه قد يكون منه على سبيل الاحتياط خوفاً من أنها لم تتيقن الطهر ، أو من أن يتحرك الدم بسبب الجماع، أو لغير ذلك من الأسباب . والله أعلم .

(11/330)

الفصل السابع
في استعمال ما يمنع الحيض أو يجلبه
وما يمنع الحمل أو يسقطه
* استعمال المرأة ما يمنع حيضها جائز بشرطين :
الأول : ألا يخشى الضرر عليها ، فإن خشي الضرر عليها من ذلك فلا يجوز لقوله تعالى : (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ) (1) . (وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً) (2) .
الثاني : أن يكون ذلك بإذن الزوج إن كان له تعلق به مثل أن تكون معتدة منه على وجه تجب عليه نفقتها، فتستعمل ما يمنع الحيض لتطول المدة وتزداد عليه نفقتها، فلا يجوز لها أن تستعمل ما يمنع الحيض حينئذ إلا بإذنه ، وكذلك إن ثبت أن منع الحيض يمنع الحمل فلا بد من إذن الزوج ، وحيث ثبت الجواز فالأولى عدم استعماله، إلا لحاجة لأن ترك الطبيعة على ما هي عليه أقرب إلى اعتدال الصحة فالسلامة .
* وأما استعمال ما يجلب الحيض فجائز بشرطين أيضاً:
الأول : ألا تتحيل به على إسقاط واجب ، مثل أن تستعمله قرب رمضان، من أجل أن تفطر أو لتسقط به الصلاة، ونحو ذلك.
الثاني : أن يكون ذلك بإذن الزوج ، لأن حصول الحيض يمنعه من كمال الاستمتاع، فلا يجوز استعمال ما يمنع حقه إلا برضاه، وإن
__________
(1) سورة البقرة ، الآية 195 .
(2) سورة النساء ، الآية 29 .

(11/331)

كانت مطلقة ، فإن فيه تعجيل إسقاط حق الزوج من الرجعة إن كان له رجعة.
* وأما استعمال ما يمنع الحمل فعلى نوعين :
الأول: أن يمنعه منعاً مستمراً فهذا لا يجوز، لأنه يقطع الحمل فيقل النسل ، وهو خلاف مقصود الشارع، من تكثير الأمة الإسلامية، ولأنه لا يؤمن أن يموت أولادها الموجودون فتبقى أرملة لا أولاد لها.
الثاني : أن يمنعه منعاً مؤقتاً، مثل أن تكون المرأة كثيرة الحمل ، والحمل يرهقها ، فتحب أن تنظم حملها كل سنتين مرة أو نحو ذلك فهذا جائز ، بشرط أن يأذن به زوجها وألا يكون به ضرر عليها ، ودليله أن الصحابة كانوا يعزلون عن نسائهم في عهد النبي صلى الله عليه وسلم من أجل ألا تحمل نساؤهم، فلم ينهوا عن ذلك . والعزل أن يجامع زوجته وينزع عند الإنزال فينزل خارج الفرج.
* وأما استعمال ما يسقط الحمل فهو على نوعين :
الأول : أن يقصد من إسقاطه إتلافه، فهذا إن كان بعد نفخ الروح فيه فهو حرام ، بلا ريب ، لأنه قتل نفس محرمة بغير حق وقتل النفس المحرمة حرام بالكتاب والسنة وإجماع المسلمين. وإن كان قبل نفخ الروح فيه فقد اختلف العلماء في جوازه، فمنهم من أجازه ، ومنهم من منعه، ومنهم من قال يجوز ما لم يكن علقه ، أي ما لم يمض عليه أربعون يوماً ، ومنهم من قال يجوز ما لم يتبين فيه خلق إنسان.
والأحوط المنع من إسقاطه إلا لحاجة كأن تكون الأم مريضة لا تتحمل الحمل أو نحو ذلك ، فيجوز إسقاطه حينئذ إلا إن مضى عليه زمن يمكن أن يتبين فيه خلق إنسان فيمنع . والله أعلم.
الثاني:ألا يقصد من إسقاطه إتلافه بأن تكون محاولة إسقاطه عند

(11/332)

انتهاء مدة الحمل وقرب الوضع فهذا جائز ، بشرط ألا يكون في ذلك ضرر على الأم ، ولا على الولد.وألا يحتاج الأمر إلى عملية ، فإن احتاج إلى عملية فله حالات أربع :
الأولى : أن تكون الأم حية والحمل حياَ ، فلا تجوز العملة إلا للضرورة ، بأن تتعسر ولادتها فتحتاج إلى عملية ، وذلك لأن الجسم أمانة عند العبد، فلا يتصرف فيه بما يخشى منه إلا لمصلحة كبرى ؛ ولأنه ربما يظن ألا ضرر في العملية فيحصل الضرر.
الثاني : أن تكون الأم ميتة والحمل ميتاً ، فلا يجوز إجراء العملية لإخراجه لعدم الفائدة.
الثالثة : أن تكون الأم حية والحمل ميتاً، فيجوز إجراء العملية لإخراجه، إلا أن يخشى الضرر على الأم لأن الظاهر ـ والله أعلم ـ أن الحمل إذا مات لا يكاد يخرج بدون العملية، فاستمراره في بطنها يمنعها من الحمل المستقبل، ويشق عليها، وربما تبقى أيماً إذا كانت معتدة من زوج سابق.
الرابع : أن تكون الأم ميتة والحمل حياً، فإن كان لا ترجى حياته لم يجز إجراء العملية.وإن كان ترجى حياته، فإن كان قد خرج بعضه شق بطن الأم لإخراج باقيه، وإن لم يخرج منه شيء، فقد قال أصحابنا رحمهم الله لا يشق بطن الأم لإخراج الحمل ، لأن ذلك مثله، والصواب أنه يشق البطن إن لم يكن إخراجه بدونه، وهذا اختيار ابن خبيرة قال في الإنصاف (1) وهو أولى .
__________
(1) الإنصاف 2 : 556 .

(11/333)

قلت : ولا سيما في وقتنا هذا فإن إجراء العملية ليس بمثله، لأنه يشق البطن ثم يخاط، ولأن حرمة الحي أعظم من حرمة الميت، ولأن إنقاذ المعصوم من الهلكة واجب. والحمل إنسان معصوم فوجب إنقاذه . والله أعلم .
تنبيه : في الحالات التي يجوز فيها إسقاط الحمل فيما لابد من إذن من له الحمل في ذلك كالزوج.
وإلى هنا انتهى ما أردنا كتابته في هذا الموضوع المهم ، وقد اقتصرنا فيه على أصول المسائل وضوابطها وإلا ففروعها وجزئياتها وما يحدث للنساء من ذلك بحر لا ساحل له، ولكن البصير يستطيع أن يرد الفروع إلى أصولها والجزئيات إلى كلياتها وضوابطها، ويقيس الأشياء بنظائرها.
وليعلم المفتي بأنه واسطة بين الله وبين خلقه في تبليغ ما جاءت به رسله ، وبيانه للخلق، وأنه مسئول عما في الكتاب والسنة، فإنهما المصدران اللذان كلف العبد فهمهما ، والعمل بهما، وكل ما خالف الكتاب والسنة فهو خطأ ، يجب رده على قائله ، ولا يجوز العمل به، وإن كان قائله قد يكون معذوراً مجتهداً فيؤجر على اجتهاده لكن غيره العالم بخطئه لا يجوز له قبوله.
ويجب على المفتي أن يخلص النية لله تعالى ، ويستعين به في كل حادثة تقع به، ويسأله تعالى الثبات والتوفيق للصواب.
ويجب عليه أن يكون موضع اعتباره ما جاء في الكتاب والسنة ، فينظر ويبحث في ذلك أو فيما يستعان به من كلام أهل العلم على فهمهما.
وإنه كثيراً ما تحدث مسألة من المسائل ، فيبحث عنها الإنسان فيما يقدر عليه من كلام أهل العلم ، ثم لا يجد ما يطمئن إليه في حكمها ،

(11/334)

وربما لا يجد لها ذكراً بالكلية ، فإذا رجع إلى الكتاب والسنة، تبين له حكمهما قريباً ظاهراً وذلك بحسب الإخلاص والعلم والفهم.
* ويجب على المفتي أن يتريث في الحكم عند الإشكال ، وألا يتعجل ، فكم من حكم تعجل فيه، ثم تبين له بعد النظر القريب ، أنه مخطئ فيه ، فيندم على ذلك، وربما لا يستطيع أن يستدرك ما أفتى به.
والمفتي إذا عرف الناس منه التأني والتثبت وثقوا بقوله واعتبروه ، وإذا رأوه متسرعاً ، والمتسرع كثير الخطأ ، لم يكن عندهم ثقة فيما يفتي به فيكون بتسرعه وخطئه قد حرم نفسه وحرم غيره ما عنده من علم وصواب .
نسأل الله تعالى أن يهدينا وإخواننا المسلمين صراطه المستقيم . وأن يتولانا بعنايته. ويحفظنا من الزلل برعايته، إنه جواد كريم ، وصلى الله وسلم ، على نبينا محمد ، وعلى آله وصحبه أجمعين . والحمد لله الذي بنعمته تتم الصالحات.

تم بحمد الله تعالى المجلد الحادي عشر
ويليه بمشيئة الله عز وجل
المجلد الثاني عشر
* * *

(11/335)


الصلاة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

[ كتاب الصلاة ]
الصلاة

(12/9)

1 ) سئل فضيلة الشيخ أعلى الله درجته : عن حكم الصلاة وعلى من تجب ؟
فأجاب بقوله : الصلاة من آكد أركان الإسلام ، بل هي الركن الثاني بعد الشهادتين ، وهي آكد أعمال الجوارح ، وهي عمود الإسلام كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال ( عموده الصلاة ) (1) يعني الإسلام ، وقد فرضها الله على نبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أعلى مكان وصل إليه البشر، وفي أشرف ليلة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبدون واسطة لأحد ن وفرضها الله - عز وجل - على رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خمسين مرة في اليوم والليلة ، ولكن الله - سبحانه وتعالى - خفف على عبادة حتى صارت خمساً بالفعل وخمسين في الميزان ، وهذا يدل على أهميتها ومحبة الله لها ، وأنها جديرة بأن يصرف الإنسان شيئاً كثيراً من وقته فيها ، وقد دل على فرضيتها الكتاب ، والسنة ، وإجماع المسلمين :
ففي الكتاب يقول الله - عز وجل - : ( فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً 103) (2) . معنى ( كتاباً ) أي مكتوباً أي مفروضاً .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل - رضى الله عنه - حين بعثه إلى اليمن (( أعلمهم أن الله أفترض عليهم خمس صلوات في كل يوم
__________
(1) أخرجه الإمام أحمد 5/231 والترمذي : كتاب الإيمان / باب ما جاء في حرمة الصلاة ( 2616) ، والنسائي في ( الكبرى ) : كتاب التفسير / باب قوله تعالى ( تتجافى جنوبهم عن المضاجع ( ( 11394) . وابن ماجة : كتاب الفتن / باب كف اللسان في الفتنة ( 3973 ) . وقال الترمذي حديث حسن صحيح .
(2) سورة النساء ، الآية 103 .

(12/11)

وليلة )) (1)
وأجمع المسلمون على فرضيتها ، ولهذا قال العلماء رحمهم الله : إن الإنسان إذا جحد فرض الصلوات الخمس ، أو فرض واحدة منها فهو كافر مرتد عن الإسلام يباح دمه وماله إلا أن يتوب إلى الله – عز وجل – ما لم يكن حديث عهد بالإسلام لا يعرف من شعائر الإسلام شيئاً فإنه يعذر بجهله في هذه الحال ، ثم يعرف فإن أصر بعد علمه بوجوبها على إنكار فرضيتها فهو كافر .
وتجب الصلاة على كل مسلم ، بالغ ، عاقل ، من ذكر أو أنثى .
فالمسلم ضده : الكافر ، فالكافر لا تجب عليه الصلاة ، بمعنى أنه لا يلزم بأدائها حال كفره ولا بقضائها إذا أسلم ، لكنه يعاقب عليها يوم القيامة كما قال الله تعالى ( إِلا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّين * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِين * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِين * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّين 46) (2) .
فقولهم ( قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ) يدل على أنهم عوقبوا على ترك الصلاة مع كفرهم وتكذيبهم بيوم الدين .
وأما البالغ فهو الذي حصل له واحدة من علامات البلوغ وهي ثلاث بالنسبة للرجل ، وأربع بالنسبة للمرأة :
أحدها : تمام الخمس عشر سنة
والثانية : إنزال المني بلذة ويقظة كان أم مناماً .
__________
(1) أخرجه البخاري : كتاب الزكاة / باب وجوب الزكاة . ومسلم : كتاب الإيمان / باب الدعاء إلى الشهادتين وشرائع الإسلام .
(2) سورة المدثر ، الآيات : 39-46 .

(12/12)

والثالثة : إنبات العانة ، وهي الشعر الخشن حول القبل ، هذه الثلاث العلامات تكون للرجال والنساء ، وتزيد المرأة علامة رابعة وهي : الحيض فإن الحيض من علامات البلوغ .
وأما العاقل فضده : المجنون الذي لا عقل له ، ومنه الرجل الكبير أو المرأة الكبيرة إذا بلغ به الكبر إلى حد فقد التمييز ، وهو ما يعرف عندنا بالمهذري فإنه لا تجب عليه الصلاة حينئذ لعدم وجود العقل في حقه .
وأما الحيض أو النفاس فهو مانع من وجوب الصلاة فإذا وجد الحيض أو النفاس فإن الصلاة لا تجب لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المرأة : (( أليس إذا حاضت لم تصل ، ولم تصم )) (1)

* * *

2 ) سئل فضيلة الشيخ - حفظه الله - : ورد في الحديث (( أنه لا خير في دين ليس فيه صلاة )) (2) ، فهل كانت الصلاة في الأديان السابقة مثل الصلاة في الإسلام أم تختلف عنها ؟
فأجاب بقوله : هذا الحديث لا أعلم عنه ، ولا أظنه يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لكن الأديان السابقة قد ثبت فيها الصلاة وثبت فيها الركوع والسجود لقوله تعالى عن إسماعيل ( وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ
__________
(1) أخرجه البخاري : كتاب الحيض / باب ترك الحائض الصوم ، وكتاب الصوم / باب الحائض تترك الصوم والصلاة .
(2) أخرجه الإمام أحمد 4/218 من حديث عثمان بن أبي العاص مطولاً وفيه : ( لا خير في دين لا ركوع فيه ) . وأبو داود : في كتاب الخراج / باب خبر الطائف ، وضعفه الألباني - ضعيف أبي داود 300 .

(12/13)

وَالزَّكَاةِ ) (1) وقوله ( يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ43) (2) . وقوله بعد ذكر طائفة من الأنبياء ( إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً 58) (3) . والآيات في هذا كثيرة ولابد من الصلاة في كل شريعة لأنها على رأس العبادات العملية فهي أفضل العبادات بعد الشهادتين .
ولهذا كان القول الراجح من أقوال أهل العلم أن من تركها تهاوناً وكسلاً فإنه كافر مرتد عن الإسلام يحكم له بأحكام الكافرين .

* * *

3 ) وسئل فضيلة الشيخ : متى فرضت الصلاة بأركانها وواجباتها ؟
فأجاب قائلاً : فرضت الصلاة في ليلة المعراج حين عرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وذلك قبل الهجرة بنحو ثلاث سنوات (4) ، وفرضت الصلاة أول ما فرضت ركعتين ، فلما هاجر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى المدينة أقرت صلاة السفر ، وزيد في صلاة الفجر ، فصارت الظهر أربعاً ، والعصر أربعاً ، والعشاء أربعاً ، وبقيت الفجر على ركعتين لأنه يطول فيها القراءة ، وبقيت المغرب على ثلاث لأنها وتر النهار .
والظاهر أنها شرعت على هذا الوجه من قيام وركوع وسجود وقعود ، لأن حديث عائشة لم تذكر فيه إلا التغيير في عدد الركعات
__________
(1) _ سورة مريم ، الآية : 55.
(2) سورة أل عمران ، الآية : 43 .
(3) سورة مريم ، الآية : 58.
(4) البخاري : كتاب بدء الخلق / باب ذكر الملائكة ، ومسلم : كتاب الإيمان / باب الإسراء وفرض الصلوات .

(12/14)

فقط ، فعلم بذلك أن ما سواه لم يتغير .
* * *

4) وسئل فضيلة الشيخ - حفظه الله - عن فاقد الذاكرة والمغمى عليه هل تلزمهما التكاليف الشرعية ؟
فأجاب بقوله : إن الله - سبحانه وتعالى - أوجب على الإنسان العبادات إذا كان أهلاً للوجوب ، بأن يكون ذا عقل يدرك به الأشياء ، وأما من لا عقل له فإنه لا تلزمه الشرائع ، ولهذا لا تلزم المجنون ولا تلزم الصغير الذي لم يميز، بل ولا الذي لم يبلغ أيضاً ، وهذا من رحمة الله تعالى ، ومثله أيضاً المعتوه الذي أصيب بعقله على وجه لم يلغ حد الجنون ، ومثله الكبير الذي بلغ فقدان الذاكرة فإنه لا يجب عليه صلاة ولا صوم ، لأنه فاقد الذاكرة وهو بمنزلة الصبي الذي لا يميز فتسقط عنه التكاليف فلا يلزم بها .
وأما الواجبات المالية فإنها تجب في ماله ولو كان فاقد الذاكرة .
فالزكاة مثلاً تجب في ماله ويجب على من تولى أمره أن يخرج الزكاة عنه ، لأن وجوب الزكاة يتعلق بالمال كما قال الله تعالى: (خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ ) (1) . فقال (خُذْ مِنْ أَمْوَالِهِمْ ) ولم يقل خذ منهم ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ عندما بعثه إلى اليمن : ( أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم ) (2) . وعلى هذا فالواجبات المالية لا تسقط عن فاقد الذاكرة ، أما العبادات البدنية كالصلاة ، والطهارة والصيام فإنها تسقط عن مثل
__________
(1) سورة التوبة ، الآية 103 .
(2) تقدم تخريجه ص 12 .

(12/15)

هذا الرجل لأنه لا يعقل .
وأما من زال عقله بإغماء من مرض ونحوه فإنه لا تجب عليه الصلاة على قول أكثر أهل العلم ، فإذا أغمى على المريض لمدة يوم أو يومين فلا قضاء عليه ، لأنه ليس له عقل ، وليس كالنائم الذي قال فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ) (1) . لأن النائم معه إدراك بمعنى أنه يستطيع أن يستيقظ إذا أوقظ ، وأما المغمى عليه فلا يستطيع أن يستيقظ إذا أوقظ ، هذا إذا كان الإغماء بغير سبب ، أما إذا كان الإغماء بسبب منه كالذي أغمى عليه من البنج ونحوه فإنه يقضي الصلاة التي مرت عليه وهو حال الغيبوبة ، والله أعلم .

* * *

5) وسئل فضيلته : عن رجل كبير أصبح لا يشعر بنفسه لكبر سنه ، فهو يتوضأ في أي وقت من الأوقات ويحسن الوضوء ، ولكنه يصلى في غير الوقت، ويقول في صلاته بعض الألفاظ التي لا تمت إلى الصلاة بصلة ، ويصلى الفريضة أكثر من مرة في اليوم. فهل صلاته مقبولة ؟ وماذا على أهله في ذلك ؟
فأجاب بقوله : مادام هذا الرجل قد سقط تمييزه ، ولا يدري هل هو في عبادة أم في غير عبادة ، فإنه لا صلاة عليه ، لأنه قد بلغ سناً سقط به التمييز ، فأصبح بمنزلة الطفل الذي ليس عليه صلاة ، وهو بهذه الحال مرفوع عنه القلم ولو كان لديه تمييز وعنده من يذكره فإنه في هذه الحال يؤمر
__________
(1) أخرجه البخاري : كتاب المواقيت / باب من نسى صلاة فليصلها إذا ذكرها ، ومسلم : كتاب المساجد / باب قضاء الصلاة الفائتة .

(12/16)

بالصلاة ، ويكون عنده أحدكم ، يقول له : كبر ، اقرأ الفاتحة ، اركع ، ارفع من الركوع ، اسجد ، اجلس بين السجدتين ، إلى أخر أركان الصلاة ، ويكون لكم بذلك أجر عند الله سبحانه وتعالى ، لأن التعاون على البر والتقوى من طاعة الله سبحانه وتعالى .
* * *

6)وسئل فضيلة الشيخ : عن الفرق بين المجنون والمغمى عليه ؟ وهل يلزم
المغمى عليه قضاء الصلاة ؟
فأجاب بقوله : الفرق بين المجنون والمغمى عليه أن الأول فاقد العقل ، والثاني فاقد الإحساس ، فالأول تجده يتألم من الأمور المؤذية ويحس بها وينفر بطبيعته منها ، ويصيح إذا آلمته لكن لا تمييز له ، وأما الثاني فهو لا يتألم من ذلك ولا يصيح بل هو كالميت.
وأما لزوم قضاء الصلاة في حق المغمى عليه فهذا محل خلاف بين أهل العلم : فمنهم من أسقط عنه القضاء كمالك والشافعي ، ومنهم من أوجب القضاء عليه كالمشهور من مذهب أحمد ، ومنهم من فصل في ذلك بأنه إن أغمي عليه يوماً وليلة قضى ، وإن زاد على ذلك لم يقض كمذهب أبي حنيفة ، وفي الموطأ عن نافع أن عبد الله بن عمر أغمي عليه فذهب عقله فلم يقض الصلاة (1) ،
وهذا المروي عن ابن عمر هو الصحيح وأنه لا قضاء علي المجنون ولا المغمى عليه، والله الموفق .
* * *
7) وسئل فضيلة الشيخ : عن رجل له مدة شهرين لم يشعر بشيء ولم يصل ولم يصم رمضان فماذا يجب عليه ؟
__________
(1) أخرجه مالك / باب ما جاء في جامع الوقت (23) .

(12/17)

فأجاب بقوله : لا يجب عليه شيء لفقد شعوره ، ولكن إن قدر الله أن يفيق لزمه قضاء رمضان ، وإن قضى الله عليه بالموت فلا شيء عليه إلا أن يكون من زوي الأعذار المستمرة كالكبير ونحوه ففرضه أن يطعم وليه عنه عن كل يوم مسكيناً .
أما الصلاة فللعلماء في قضاءها قولان :
أحدهما : وهو قول الجمهور لا قضاء عليه لأن أبن عمر رضي الله عنهما أغمي عليه يوماً وليلة فلم يقض ما فاته (1)
والقول الثاني : عليه القضاء وهو المذهب عند المتأخرين من الحنابلة قال في الإنصاف وهو من مفردات المذهب وهو مروي عن عمار بن ياسر أنه أغمي عليه ثلاثاً وقضى ما فاته (2) . حرر في 24/2/1394 هـ .

* * *

8 وسئل حفظه الله تعالى : هل يحاسب المولود المتخلف عقلياً؟ وهل تعتبر ولادة طفل متخلف عقلياً عقوبة لوالديه؟
فأجاب بقوله : المولود المتخلف عقلياً حكمه حكم المجنون ليس عليه تكليف ، ولا يحاسب يوم القيامة ، لكنه إذا كان من أبوين مسلمين أو أحدهما مسلماً فإن له حكم الوالد المسلم ، أي أن هذا الطفل يكون مسلماً فيدخل الجنة ، أما إذا كان من أبوين كافرين فإن أرجح الأقوال أنه يمتحن يوم القيامة بما أراد الله عز وجل فإن أجاب وامتثل أدخل الجنة ، وإن عصى أدخل النار .
هذا هو القول الراجح في حق هؤلاء ، وهو ما ينطبق على من لم تبلغهم دعوة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كأناس في أماكن بعيدة عن بلاد الإسلام ولم يسمعوا عنه شيئاً ، فهؤلاء إذا كان يوم القيامة امتحنهم الله سبحانه بما شاء فمن أطاع منهم دخل الجنة ، ومن عصى دخل النار .
__________
(1) تقدم ص17 .
(2) أخرجه البيهقي في " السنن الكبرى " 1/387 .

(12/18)

وقد يقول قائل : كيف يمتحنون وهم في دار الجزاء وليسوا في دار التكليف ؟
وجوابنا على هذا :
أولاً : أن الله سبحانه وتعالى يفعل ما يشاء ، وله أن يكلف عباده في الآخرة كما كلفهم في الدنيا .
ثانياً : أن التكليف في الآخرة ثابت بنص القرآن (يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ *خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ) (1) . فمثل هذا قد يقع في الآخرة .
إذن هذا المولود المتخلف عقلياً حكمه حكم المجانين وليس عليه تكليف ، وحكمه حكم أبويه : إن كانا كافرين ، وإن كانا مسلمين ، أو أحدهما مسلماً .
أما بالنسبة للشق الثاني من السؤال : فإن المصائب تكون تارة عقوبة وتارة امتحاناً ، فهي عقوبة إذا فعل الإنسان محرماً أو ترك واجباً فقد يعجل الله له العقوبة في الدنيا ويصيبه بما يشاء من مصيبة ، وقد يصاب الإنسان بالمصيبة لا عقوبة على ترك واجب ، أو فعل محرم ولكن من باب الامتحان إذ يمتحن الله بها الإنسان ليعلم أيصبر أم لا
__________
(1) سورة القلم ، الآيتان : 42، 43 .

(12/19)

يصبر ؟ فإن صبر كانت المصيبة منحة لا محنة يرتقي بها الإنسان إلى المراتب العليا .
* * *
9) وسئل فضيلته : هل يجوز للإنسان تأخير الصلاة لتحصيل شرط من شروطها كما لو اشتغل باستخراج الماء ؟
فأجاب بقوله : الصواب أنه لا يجوز تأخير الصلاة عن وقتها مطلقاً ، وإذا خاف الإنسان خروج الوقت صلى على حسب حاله ، وإن كان يمكن أن يحصل الشرط
قريباً لقوله تعالى( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (1) . وكذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقت أوقات الصلاة ، وهذا يقتضي وجوبها في وقتها ، ولأنه لو جاز انتظار الشروط ما صح أن يشرع التيمم ، لأن بإمكانه أن يحصل الماء بعد الوقت، ولا فرق بين أن يؤخرها إلى وقت طويل أو إلى وقت قصير ، لأن كليهما إخراج للصلاة عن وقتها وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى .

* * *
10) وسئل فضيلته : إذا كان الإنسان لا يتمكن من الصلاة لا بقلبه ولا بجوارحه لشدة الخوف فهل يجوز له تأخير الصلاة ؟
فأجاب قائلاً : إذا كان الإنسان لا يتمكن من الصلاة بوجه من الوجوه لا بقلبه ولا بجوارحه لشدة الخوف فالصحيح أنه يجوز له تأخير الصلاة في هذه الحال ، لأنه لو صلى فإنه لا يدري ما يقول وما يفعل ، ولأنه يدافع الموت ، وقد ورد ذلك عن بعض الصحابة رضي الله عنهم
__________
(1) سورة النساء ، الآية : 103.

(12/20)

كما في حديث أنس رضي الله عنه في فتح تستر فإنهم أخروا الصلاة عن وقتها إلى الضحى حتى فتح الله عليهم (1) ، وعليه يحمل تأخير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصلاة عن وقتها يوم الخندق حينما شغل عن صلاة العصر إلى أن غربت الشمس كما في حديث جابر (2) ، وغزوة الخندق كانت في السنة الخامسة ، وغزوة ذات الرقاع كانت في السنة الرابعة على المشهور ، وقد صلى فيها صلاة الخوف فتبين أنه أخرها في الخندق لشدة الخوف .

* * *

11) وسئل أعلى الله درجته : عمن يسهر ولا يستطيع أن يصلي الفجر إلا بعد خروج الوقت فهل تقبل منه ؟ وحكم بقية الصلوات التي يصليها في الوقت ؟
فأجاب قائلاً: أما صلاة الفجر التي يؤخرها عن وقتها وهو قادر على أن يصليها في الوقت لأن بإمكانه أن ينام مبكراً فإن صلاته هذه لا تقبل منه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) والذي يؤخر الصلاة عن وقتها عمداً بلا عذر قد عمل عملاً ليس عليه أمر الله ورسوله فيكون مردوداً عليه .
لكن قد يقول إنني أنام ، وقد قال النبي صلي الله عليه وسلم : (( من نام عن صلاة أو
__________
(1) أخرجه البخاري : في كتاب الخوف / باب الصلاة عند مناهضة الحصون ولقاء العدو . معلقاً بصيغة الجزم وقال الحافظ في " الفتح " 2/ 504 : وصله ابن سعد وابن أبي شيبة من طريق قتادة عنه .
(2) أخرجه البخاري : كتاب المواقيت / باب قضاء الصلوات الأولى فالأولى ، ومسلم : كتاب المساجد / باب الدليل لمن قال الصلاة الوسطى صلاة العصر .
(3) أخرجه مسلم : كتاب الأقضية / باب نقض الأحكام الباطلة ورد محدثات الأمور .

(12/21)

نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك )) (1) .
فنقول : إذا كان بإمكانه أن ينام مبكراً ليستيقظ مبكراً ، أو يجعل عنده ساعة تنبهه ، أو يوصي من ينبهه فإن تأخيره الصلاة وعدم قيامه يعتبر تعمداً لتأخير الصلاة عن وقتها فلا تقبل منه .
أما بقية الصلوات التي كان يصليها في وقتها فإنها مقبولة .
وإنني بهذه المناسبة أوجه كلمة وهي : أنه يجب على المسلم أن يقوم بعبادة الله على الوجه الذي يرضي الله عز وجل ، لأنه في هذه الحياة الدنيا إنما خلق لعبادة الله ولا يدري متى يفجؤه الموت فينتقل إلى عالم الآخرة إلى دار الجزاء التي ليس فيها عمل كما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا مات الإنسان انقطع عمله إلا من ثلاث : صدقةً جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له " (2) .

* * *

12 ) وسئل فضيلته عن حكم من يضع توقيت الساعة لموعد الدوام الرسمي ويصلي الفجر في هذا الوقت سواء السابعة أو السادسة والنصف ؟ هل هو آثم في ذلك ؟ وما حكم صلاته ؟
فأجاب بقوله : هو آثم في ذلك بلا شك وهو ممن آثر الدنيا على الآخرة وقد أنكر الله ذلك في قوله تعالى : (بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالْآخِرَةُ خَيْرٌ وَأَبْقَى) (3) . وصلاته هذه ليست مقبولة منه ، ولا تبرأ بها ذمته وسوف يحاسب عنها يوم القيامة ، وعليه أن يتوب إلى الله، وأن
__________
(1) تقدم تخريجه ص 16 .
(2) أخرجه مسلم : كتاب الوصية / باب ما يلحق الإنسان من الثواب بعد وفاته .
(3) سورة الأعلى ، الآيتان 16، 17.

(12/22)

يصليها مع المسلمين ثم ينام بعد ذلك إلى وقت الدوام إن شاء .

* * *

13) وسئل فضيلته عمن ينام عن صلاة الفجر ولا يصليها إلا بعد طلوع الشمس قبيل ذهابه إلى الدوام وإذا قيل له : هذا أمر لا يجوز قال : " رفع القلم عن ثلاثة : عن النائم حتى يستيقظ " وهذا ديدنه ؟
فأجاب بقوله : هذا الشخص اسأله وقل : ما رأيك لو كان الدوام يبدأ بعد طلوع الفجر بنصف ساعة هل تقوم أو تقول : رفع القلم عن ثلاثة . فسيجيبك بأنه سيقوم .
فقل له إذا كنت تقوم لعملك في الدنيا فلماذا لا تقوم لعملك في الآخرة ؟!
ثم إن النائم الذي رفع عنه القلم هو الذي ليس عنده من يوقظه أو يتمكن من إيجاد شيء يستيقظ به ، أما شخص عنده من يوقظه أو يتمكن من إيجاد شيء يستيقظ به أما شخص عنده من يوقظه أو يتمكن من إيجاد شيء يستيقظ به كالساعة وغيرها ولم يفعل فإنه ليس بمعذور .
وعلى هذا أن يتوب إلى الله - عز وجل - ويجتهد في القيام لصلاة الفجر ليصليها مع المسلمين .

* * *

14 ) وسئل فضيلة الشيخ : عن الذين يذهبون إلى رحلات برية ويقيمون المخيمات لعدة أيام وغالباً ما تكون في أيام الشتاء والملاحظ أن هؤلاء يقضون الليل بالسهر حتى قبيل الفجر بنحو ساعة ثم يخلدون إلى النوم ولا يستيقظون إلا بعد الظهر حوالي الساعة الواحدة والنصف ثم يصلون الفجر مع الظهر جمعاً فما الحكم ؟ علماً أن بعضهم يحتج بشدة البرد والبعض الآخر يحتج

(12/23)

بالتعب بسبب السهر ، أفتونا مأجورين وجزاكم الله خيراً ؟
فأجاب فضيلته بقوله : مما لا شك فيه أن الصلاة ثانية أركان الإسلام التي بني عليها كما صح ذلك في حديث عبد الله بن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : "بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمد رسول الله ، وأقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام " (1) . وأن الصلاة مفروضة بأوقات معينة لقوله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (2) فلا تصح الصلاة قبل الوقت ولا بعده إلا بعذر.
أما قبل الوقت فلا تصح مطلقاً حتى لو صلى إنسان ظاناً أن الوقت قد دخل ثم تبين له أنه لم يدخل فإن عليه أن يعيد صلاته بعد دخول الوقت ، وتكون الصلاة الأولى نفلاً . أما إذا صلاها بعد الوقت . فإن كان بعذر شرعي كالنسيان والنوم فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك " (3) . ولما نام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصحبه في السفر ولم يوقظهم إلا حر الشمس قضوا صلاة الفجر (4) .
وإن أخرها عن وقتها بلا عذر شرعي فإنها لا تقبل منه ، لأنه إذا أخرجها عن وقتها بلا عذر شرعي عمل عملاً ليس عليه أمر الله ورسوله
__________
(1) أخرجه البخاري : كتاب الإيمان / باب الإيمان وقول النبي (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) :" بني الإسلام " . ومسلم : كتاب الإيمان / باب بيان أركان الإسلام ...
(2) سورة النساء ، الآية : 103 .
(3) تقدم ص16 .
(4) أخرجه البخاري : كتاب التيمم / باب الصعيد الطيب ، ومسلم : كتاب المساجد / باب قضاء الصلاة الفائتة .

(12/24)

فيكون مردوداً ، لما ثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال "من عمل عملاً ليس عليه أمرنا فهو رد " (1) . أي مردود على العامل .
إذا علم هذا فإن الواجب على الاخوة الذين يخرجون إلى الرحلات أن يشكروا الله تعالى على هذه النعمة حيث جعلهم في رخاء ويسر من العيش ، وفي أمن وأمان من الخوف ، ويقوموا بما أوجب الله عليهم من الصلاة في أوقاتها ، سواء صلاة الفجر أم غيرها ، ولا يحل لهم أن يؤخروا صلاة الفجر عن وقتها بحجة أنهم نائمون ، لأن هذا النوم لا يعذرون فيه غالباً لكونهم يستطيعون أن يكون لهم منبهات تنبههم للصلاة في وقتها ، ويستطيعون أن يناموا مبكرين حتى يقوموا نشيطين ، وأما البرد فليس عذراً في تأخير الصلاة عن وقتها وذلك لأنه يوجد ولله الحمد ما يسخن به الماء في هذه الرحلات فعليهم أن يسخنوا الماء ليتوضئوا به ، وإذا قدر أنه كان على الإنسان جنابة ولم يتمكن من تسخين الماء بمعني ليس عنده شيء يسخن به الماء وخاف على نفسه من البرد ففي هذه الحالة يتيمم ، فإذا أرتفع النهار وجاء الدفء اغتسل ، ولا يجوز أن يؤخر الصلاة عن وقتها لمثل هذه الأعذار الواهية .
فنصيحتي للأخوة الذين يخرجون للرحلات أن يتقوا الله سبحانه وتعالى ، وأن يخافوا يوم الحساب ، وأن يعلموا أنهم سيلاقون ربهم فيحاسبهم على ما عملوا كما قال الله تعالى : (يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ) (2) . ونسأل الله لنا ولهم
__________
(1) تقدم تخريجه ص 21 .
(2) سورة الأنشقاق ، الآية :6 .

(12/25)

الهداية والتوفيق لما يحب ويرضى .

* * *

15 ) وسئل فضيلة الشيخ : عمن يؤخر صلاة الفجر حتى يخرج وقتها ؟
فأجاب بقوله : هؤلاء الذين يؤخرون صلاة الفجر حتى يخرج وقت الفجر إن كانوا يعتقدون حل ذلك فإن هذا كفر بالله عز وجل ، لأن من اعتقد حل تأخير الصلاة عن وقتها بلا عذر فإنه كافر لمخالفته الكتاب ، والسنة ، وإجماع المسلمين .
أما إذا كان لا يرى حل ذلك ، ويرى أنه عاص بالتأخير لكن غلبته نفسه وغلبه النوم فعليه أن يتوب إلي الله عز وجل ، وأن يقلع عما كان يفعله وباب التوبة مفتوح حتى لأكفر الكافرين ، فإن الله يقول :( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ) (1) ، وعلى من علم بهم أن ينصحهم ويوجههم إلي الخير ، فإن تابوا وإلا فعليه أن يبلغ الجهات المسؤولة بتأديب هذا وأمثاله . والله الموفق .

* * *

16 ) وسئل عن حكم من صلى الفجر بعد طلوع الشمس لعدم التمكن من القيام مبكراً ؟
فأجاب بقوله : يظهر من سؤال السائل أنه ما صلى الفجر إلا مع طلوع الشمس أو بعد طلوعها ، ولا ريب أن هذا عمل محرم ، وأنه لا
__________
(1) سورة الزمر ، الآية : 53 .

(12/26)

يجوز للإنسان أن يؤخر الصلاة عن وقتها بدون عذر ، والنوم عذر إذا لم يكن فيه تفريط ، فإذا كان فيه تفريط بأن تأخر في النوم ولم يجعل عنده شيئاً يوقظه كالمنبه ، أو شخصاً يوقظه عند الأذان ، فإنه مفرط ، ويكون آثماً بهذا الفعل .
أما إذا كان غير مفرط كأن يكون عادته أن يقوم لكنه عجز حتى طلعت الشمس فإنه يصلي الفجر كما يصليها ، فيتطهر ثم يصلي سنة الفجر ، ثم يصلي الفريضة ، كما ثبت ذلك من حديث أبي قتادة رضي الله عنه في قصة نومهم مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث تقدم عن المكان الذي هم فيه وأمر بلالاً فإذن وصلوا ركعتي الفجر ، ثم أقيمت الصلاة بعد ذلك وصلي الفجر1 ، والمهم في ذلك أن الإنسان يتخذ الحيطة لصلاة الفجر من منبه أو شخص موثوق به حتى يؤدي الصلاة على الوجه الذي أمر به .

* * *

17 ) وسئل فضيلة الشيخ- حفظه الله تعالى - عن فتاة أخرت صلاة المغرب بسبب النوم ولم تصلها إلا في الصباح ؟
فأجاب قائلاً : الحكم أن لا يجوز لأحد أن يتهاون في الصلاة حتى يخرج وقتها، وإذا كان الإنسان نائماً فإن بإمكانه أن يوكل من يوقظه حتى يصلي ، ولابد من ذلك ، ولا يمكن أن تؤخر صلاة المغرب ولا العشاء إلي الفجر ، بل الواجب أن تصلي الصلاة في وقتها ، فعلى هذه الفتاة أن تحرض أهلها على أن يوقظوها ، ولو فرض أن طرأت

(12/27)

حاجة أو عارض من العوارض وكان فيها نوم عظيم وصلت المغرب وخافت إن لم تصلى العشاء فسيغلبها النوم حتى لا تقوم إلا مع الفجر ، فإنه لا حرج عليها في هذه الحال أن تجمع العشاء مع المغرب لئلا تفوت صلاة العشاء عن وقتها ، وهذا لا يكون إلا عند العوارض كما لو كانت سهرت ليالي متعددة ، أو كانت عاقبة مرض أو نحوه .

* * *

18) وسئل فضيلة الشيخ : عن امرأة تؤخر صلاة المغرب عن أول وقتها من أجل استماع برنامج نور علي الدرب فهل عليها إثم بهذا التأخير علماً بأنها تصلي الصلاة قبل خروج وقتها ؟
فأجاب بقوله : ليس عليها أثم في هذا التأخير ما دامت تصلي الصلاة قبل خروج وقتها ، ومن المعلوم أن وقت المغرب يمتد إلي دخول وقت العشاء ، أي إلي ما بعد ساعة وربع أو نحوها من غروب الشمس ، قد يصل أحياناً إلي ساعة وثلاثين دقيقة، وقد يقصر حتى يكون ساعة وربعاً ، والمهم أن تأخير صلاة المغرب عن أول وقتها من أجل الاستماع إلي هذا البرنامج لا بأس به ، لأن الاستماع إلي هذا البرنامج وغيره من البرامج الدينية استماع إلي حلقة علم ، ولا يخفى على أحد فضل طلب العلم والتماسه ، حتى قال النبي عليه الصلاة والسلام : " من سلك طريقاً يلتمس فيه علماً ، سهل الله له به طريقاً إلي الجنة " (1) .
وطلب العلم من أفضل القربات والعبادات حتى قال الإمام أحمد : " العلم لا يعدله شئ لمن صحت نيته " . قالوا : كيف تصلح النية
__________
(1) أخرجه مسلم : كتاب الدعوات / باب فضل الاجتماع علي تلاوة القرآن .

(12/28)

يا أبا عبد الله ؟ قال : " ينوي رفع الجهل عن نفسه وعن غيره " .
وإذا علم الله من نية هذه المرأة المستمعة أنه لولا طلبها الاستماع إلي هذا البرنامج لصلت في أول الوقت ، لأنها إنما أخرت الصلاة عن أول الوقت لمصلحة شرعية قد تكون أفضل من تقديم الصلاة في أول وقتها .

* * *

19) سئل فضيلة الشيخ : قلتم حفظكم الله في الفتوى السابقة إن تأخير الصلاة عن أول وقتها من أجل استماع برنامج( نور علي الدرب ) جائز فنأمل من فضيلتكم بيان الدليل ؟
فأجاب بقوله : مسألة تأخير الصلاة عن أول وقتها من أجل استماع ( نور علي الدرب ) فلا أظنه يخفى أن الصلاة جائزة في أول الوقت وآخره بدلالة الكتاب والسنة .
أما الكتاب ففي قوله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (1) . وقد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مواقيتها من كذا إلي كذا فمن أداها فيما بين أول الوقت وآخره فقد صلاها في الزمن الموقوت لها.
وأما السنة ففي صحيح مسلم 1/427 من حديث ابن عمرو رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن وقت الصلاة فقال : " وقت صلاة الفجر ما لم يطلع قرن الشمس الأول ، ووقت صلاة الظهر إذا زالت الشمس عن بطن السماء ما لم يحضر العصر ، ووقت صلاة العصر ما لم تصفر الشمس ويسقط قرنها الأول ، ووقت صلاة المغرب إذا غابت الشمس ما لم يسقط الشفق ، ووقت صلاة العشاء إلي نصف
__________
(1) سورة النساء ، الآية : 103 .

(12/29)

الليل " (1) وفيه أيضاً 1/429 حديث بريدة أن النبي صلي الله عليه وسلم أتاه سائل يسأله عن المواقيت فذكر الحديث وفيه أن النبي صلي الله عليه وسلم صلى في اليوم الأول الصلوات في أول الوقت وصلاها في اليوم الثاني في آخره وقال " الوقت بين هذين " (2) .وفي شرح المهذب للنووي 3/58 يجوز تأخير الصلاة إلي آخر وقتها بلا خلاف .فقد دل الكتاب ، والسنة، وأقوال أهل العلم على جواز تأخير الصلاة إلي آخر وقتها ، ولا أعلم أحداً قال بتحريم ذلك إلا إذا خشي مانعاً يمنعه من فعل الصلاة على الوجه الواجب في آخر الوقت فلا يجوز له التأخير حينئذ ، فإذا كان تأخير الصلاة إلي آخر الوقت جائزاً بمقتضى الكتاب ، والسنة ، وكلام أهل العلم بدون سبب ، فأي مانع من استماع الإنسان إلي برنامج علم يستفيد منه ويصلي بعده ما دام الوقت باقياً ؟! نعم إذا كان يفوت واجباً كالصلاة مع الجماعة فإنه لا يجوز إسقاط هذا الواجب لاستماع هذا البرنامج لأن الواجب لا يسقط بما دونه .

* * *

20 ) سئل فضيلة الشيخ : ما الواجب تجاه من يصلى الصلوات بعد فوات أوقاتها كمن يصلى الفجر بعد طلوع الشمس ؟ وما حكم عمله هذا ؟
فأجاب بقوله : أما الواجب تجاه هذا الرجل النصيحة ، أن تنصحوه ، وتخوفوه بالله ، وتبينوا له ما في المحافظة علي الصلاة من
__________
(1) أخرجه مسلم : كتاب المساجد /باب أوقات الصلوات الخمسة .
(2) أخرجه مسلم : كتاب المساجد /باب أوقات الصلوات الخمسة .

(12/30)

الأجر والثواب ، فأن اهتدى فلنفسه ، وأن لم يهتد فلا يضر إلا نفسه .
أما بالنسبة لفعله ، فهو إذا كان يستيقظ ولكنه يتكاسل ويضع رأسه على الوسادة فإن صلاته بعد طلوع الشمس لا تقبل منه ولا تنفعه عند الله ، ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (1) .
ومن المعلوم أن من لم يصلى صلاة الفجر إلا بعد طلوع الشمس عامداً ذاكراً قد عمل عملاً ليس عليه أمر الله ورسوله ، فيكون عمله هذا مردوداً ، ولا تقبل منه صلاته ، فإذا كان يوقظ ولكنه يتكاسل ويبقى نائماً ، فإن صلاته بعد طلوع الشمس لا تقبل منه ، وسوف يحاسب عنها يوم القيامة .

* * *

21) وسئل فضيلة الشيخ : عمن يؤخر صلاة الفجر حتى تطلع الشمس هل يعتبر كافراً ؟
فأجاب قائلاً : هذا لا يكفر لأنه لم يترك الصلاة لكن تهاون بها ولا يحل له أن يفعل ذلك ، فإن فعل وهو يستطيع أن يقوم فيصلي في الوقت فإنه لا تقبل منه صلاته ، لأن القاعدة " أن كل عبادة مؤقتة إذا تركها الإنسان حتى خرج وقتها بدون عذر فإنها لا تقبل منه " ، مثال ذلك ترك الصلاة حتى يخرج وقتها ثم يقوم الإنسان كي يصلي لا تقبل منه ، كذلك ترك صيام يوم من رمضان عمداً بدون عذر ، ثم أراد أن يقضيه بعد ذلك نقول : لا يقبل منه ، والدليل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :((
__________
(1) تقدم تخريجه ص21 .

(12/31)

من عمل عملاً ليس عليه أمرنا فهو رد )) (1)
...
* * *

22 ) وسئل فضيلة الشيخ : عن حكم تأخير الصلاة من أجل العمل ؟
فأجاب بقوله : إذا كان التأخير من أول الوقت إلى آخره فقط ولكن الصلاة وقعت في وقتها فلا شيء عليه ، لأن تقديم الصلاة في أول وقتها على سبيل الأفضلية لا على سبيل الوجوب ، هذا إذا لم يكن هناك جماعة في المسجد ، وإلا وجب عليه حضور الجماعة ، إلا أن يكون له عذراً في تركها . وأما إذا كان هذا التأخير إلى ما بعد خروج الوقت فإن ذلك ليس بجائز ، اللهم إلا إذا نسي الإنسان واستغرق في الشغل حتى ذهل عن الصلاة فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها " (2) فهذا إذا ذكر يصليها ولا حرج عليه ، وأما أن يذكر الصلاة ولكن نظراً لهذا الشغل الذي هو مرتبط به أخرها من أجله فهذا حرام ولا يجوز، ولو صلاها بعد الوقت في هذه الحال لم تقبل منه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن من تعمد تأخير الصلاة عن وقتها بدون عذر شرعي فإنه لا صلاة له ، لأنه أخرجها عن الوقت الذي أمر أن يؤديها فيه بلا عذر فيكون قد عمل عملاً ليس عليه أمر الله ورسوله ، والله الموفق .
* * *
__________
(1) تقدم تخريجه ص21 .
(2) تقدم تخريجه ص 16 .

(12/32)

23 ) وسئل فضيلة الشيخ : عن قول العوام : إن تأخير المرأة الصلاة حتى تنتهي الجماعة في المسجد أفضل فهل لهذا أصل في الشرع ؟
فأجاب بقوله : هذا لا أصل له في الشرع ، بل المرأة كغيرها الأفضل لها أن تقدم الصلاة في أول وقتها ، إلا صلاة العشاء فالأفضل أن تؤخرها إلى ما بعد ثلث الليل ، فإذا كانت المرأة في بيتها فإننا نقول لها : ما دام ليس عليك مشقة فأخري صلاة العشاء إلى ما بعد ثلث الليل ، لكن لا تؤخريها إلى ما بعد نصف الليل ، والمعتبر نصف الليل من الغروب إلى طلوع الفجر ، فنصف ما بين الغروب إلى طلوع الفجر هذا هو وقت العشاء ، فالمرأة الأفضل لها أن تقدم الصلاة في أول وقتها كالرجل ، إلا صلاة العشاء فإن الأفضل لها وللرجال أيضاً إذا لم يشق عليهم الأفضل أن يؤخروا صلاة العشاء لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه تأخر ذات ليلة في صلاة العشاء فخرج إلى أصحابه فصلى ثم قال : " إن هذا لوقتها لولا أن أشق على أمتي " (1) .

* * *

24) سئل فضيلة الشيخ أعلى الله درجته : عن حكم تأخير الصلاة عن وقتها بسبب عمل ما مثل الطبيب المناوب ؟
فأجاب بقوله : تأخير الصلاة عن وقتها بسبب العمل حرام ولا يجوز لأن الله تعالى يقول : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (2) . والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقت الصلاة بأوقات محددة ، فمن أخرها
__________
(1) أخرجه مسلم : كتاب المساجد / باب وقت العشاء .
(2) سورة النساء ، الآية : 103 .

(12/33)

عن هذه الأوقات أو قدمها عليها فقد تعدى حدود الله ، ومن يتعدى حدود الله فأولئك هم الظالمون.ولهذا قال الله تعالى : ( فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً ) (1) أي إذا كنتم لا تتمكنون من أداء الصلاة على ما هى عليه وخفتم من العدو فرجالاً أو ركباناً ، أي حتى لو كنتم ماشين أو راكبين فصلوا ولا تؤخروها ، فلا يجوز للإنسان أن يؤخر الصلاة عن وقتها لأي عمل كان ، ولكن إذا كانت الصلاة مما يجمع إلى ما قبلها أو إلى ما بعدها وشق عليه أن يصلي كل صلاة في وقتها فإن له أن يجمع . كما لو كانت نوبة العمل في صلاة الظهر ويشق عليه أن يصلي صلاة الظهر فإنه يجمعها مع صلاة العصر ، وهكذا في صلاة العشاء مع المغرب لأنه ثبت في " صحيح مسلم " من حديث بن عباس رضي الله عنهما أنه قال : " جمع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين صلاة الظهر والعصر ، والمغرب والعشاء بالمدينة في غير خوف ولا مطر " فسألوا ابن عباس ما أراد بذلك ؟ قال : " أراد ألا يحرج أمته " (2) أي لا يلحقهم الحرج في ترك الجمع .
أما تأخير الصلاة عن وقتها كما لو أراد أن يؤخر الفجر حتى تطلع الشمس أو يؤخر العصر حتى تغرب الشمس أو غيره فإن هذا لا يجوز .

* * *
25 ) وسئل فضيلة الشيخ : أعمل جزاراً وأغلب أوقات الصلاة تحضرني وأنا في مكان العمل ، والملابس التي أرتديها لا تخلو من قطرات دم ، أو زبالة غنم ، مع العلم أن البيت بعيد عن مكان العمل وبعد انتهاء العمل أقضيها . فما حكم قضائي لتلك الأوقات ؟
__________
(1) سورة البقرة ، الآية : 239 .
(2) أخرجه مسلم : كتاب صلاة المسافرين / باب الجمع بين الصلاتين في الحضر .

(12/34)

فأجاب بقوله : تأخيرك الصلاة عن وقتها عمل محرم ولا يجوز ، فإذا أخللت بها أخللت بدينك ، والواجب عليك أن تصلي كل صلاة في وقتها مع الجماعة ، ويمكنك أن تجعل عندك ثوباً نظيفاً ، فإذا أذن للصلاة خلعت الثوب الذي أصيب بالأوساخ ولبست الثوب النظيف للصلاة ، فإذا رجعت لبست الثوب الآخر وهكذا ، وبذلك تؤدي الصلاة على الوجه المطلوب وتخرج من الإثم .
أما تأخيرك الصلاة حتى تنتهي من العمل فإنه محرم ، ومع ذلك لا يجزئك من الصلوات إلا ما أدركت وقتها ، وما لم تدرك وقته فإنه لا يجزئك ، لأن القول الراجح أن من أخرج الصلاة عن وقتها بدون عذر فإنها لا تقبل منه ، ولو صلاها ألف مرة فانتبه يا أخي لنفسك ، واتق الله فيها ، وقم بما أوجب الله عليك .
وأعلم أن الطاعة مجلبة للرزق وأن المعصية هي محق الرزق ، فالله عز وجل يقول : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً *وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) (1) . والرزق الذي بغير طاعة ما هو إلا استدراج من الله ، كما قال تعالى : ( وَالَّذِينَ كَذَّبُوا بِآياتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ) (2) . فاتق الله فاتق الله .

* * *

26) وسئل فضيلة الشيخ – حفظه الله - : عن حكم تارك الصلاة ؟ وحكم من يتهاون بالصلاة مع جماعة المسلمين ويصلي في بيته ؟ وحكم من يؤخرها عن وقتها ؟
__________
(1) سورة الطلاق ، الآيتان : 2، 3 .
(2) سورة الأعراف ، الآيتان : 182 ، 183 .

(12/35)

فأجاب بقوله : هذه ثلاث مسائل :
* أما المسألة الأولى : فإن ترك الصلاة كفر مخرج عن الملة ، وإذا كان له زوجة انفسخ نكاحه منها ، ولا تحل ذبيحته ، ولا يقبل منه صوم ولا صدقة ، ولا يجوز أن يذهب إلى مكة فيدخل الحرم،وإذا مات فإنه لا يجوز أن يغسل ، ولا يكفن ، ولا يصلى عليه ، ولا يدفن مع المسلمين ، وإنما يخرج به إلى البر ويحفر له حفرة يرمس فيها ، ومن مات له قريب وهو يعلم أنه لا يصلي فإنه لا يحل له أن يخدع الناس ويأتي به إليهم ليصلوا عليه ، لأن الصلاة على الكافر محرمة لقوله تعالى : (وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ) (1) . ولأن الله يقول : (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ) (2) .
* وأما من لا يصلي مع الجماعة ويصلي في بيته فهو فاسق وليس بكافر ، لكنه إذا أصر على ذلك التحق بأهل الفسق وانتفت عنه صفة العدالة .
* وأما الذي يؤخرها عن وقتها فإنه أشد إثماً من الذي لا يصلي مع الجماعة ، وتأخير الصلاة حتى خروج الوقت بدون عذر شرعي حرام ولا يجوز ، ولو صلاها بعد الوقت في هذه الحال لم تقبل منه لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . وعلى كل حال مسألة الصلاة من الأمور الهامة التي يجب على المؤمن أن يعتني بها وهي
__________
(1) سورة التوبة ، الآية : 84 .
(2) سورة التوبة ، الآية : 113 .
(3) تقدم تخريجه ص21 .

(12/36)

عمود الإسلام كما قال النبي ، عليه الصلاة والسلام ، ومن لا عمود لبنائه فإن بنائه لا يمكن أن يستقيم أبداً ، فعلى المسلمين التناصح فيما بينهم والتآمر بها والحرص عليها .

* * *

27 ) وسئل فضيلته : عن حكم من ترك صلاة الفجر وهو يسمع المؤذن يقول : الصلاة خير من النوم ؟
فأجاب بقوله : ينبغي أن يقال ما حكم من ترك صلاة الجماعة وهو يسمع المؤذن يقول : حي على الصلاة ، لأجل أن يكون ذلك شاملاً لصلاة الفجر وغيرها ، ولأن قول المؤذن حي على الصلاة أبلغ من قوله : الصلاة خير من النوم ، ولأن قول الصلاة خير من النوم ليست ركناً من الأذان ، وحي على الصلاة ركن فيه .
والمهم أنه لا يجوز لأحد من الرجال سمع المؤذن يقول حي على الصلاة أن يتأخر إلا بعذر شرعي، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه جاءه رجل أعمى، فقال : يا رسول الله ، إنه ليس لي قائد يقودني إلى المسجد ، وأنا رجل أعمى ، فرخص له النبي عليه الصلاة والسلام ، فلما ولى دعاه فقال له :" هل تسمع النداء " قال : نعم ، قال : " فأجب " (1) . وهذا دليل واضح على أن كل من سمع النداء فعليه أن يجيب المنادي .

* * *

28 وسئل حفظه الله تعالى : عن حكم من ترك صلاة الفجر ؟
__________
(1) أخرجه مسلم : كتاب المساجد ومواضع الصلاة / باب يجب إتيان المسجد على من سمع النداء .

(12/37)

فأجاب فضيلته بقوله : ترك صلاة الفجر إن كان المقصود تركها مع الجماعة فإن ذلك محرم وإثم ، لأنه يجب على المرء أن يصلي مع الجماعة ، وإن كان المقصود أنه لا يصليها أبداً ، أو لا يصليها إلا بعد طلوع الشمس فإنه على خطر عظيم ، حتى ذهب بعض أهل العلم إلى أنه إذا أخر الصلاة حتى خرج وقتها بدون عذر فإنه يكون بذلك كافراً ، والواجب على كل من كانت هذه حاله أن يتوب إلى الله ، وأن يقبل على ربه وعبادته .

* * *

29) وسئل فضيلته عن رجل لديه عمال لا يصلون فما نصيحتكم لهؤلاء العمال ؟ وما الواجب على صاحب العمل ؟
فأجاب بقوله : لا شك أن المسلم ملتزم بجميع أحكام الإسلام : من الصلاة ، والزكاة ، والصيام ، والحج وغيرها ، والواجب عليه أن يقوم بذلك على حسب ما أوجبه الله عليه ، وترك الصلاة كفر مخرج عن الملة ، فمن تركها وهو مسلم فهو ملتحق – والعياذ بالله – بالكفار المرتدين ، ونصيحتي لهؤلاء العمال أن يتقوا الله عز وجل وأن يرجعوا إلى دينهم ، وأن يؤدوا الصلاة حسب ما أمر الله بها ، هذا بالنسبة لهم . أما بالنسبة لمن كانوا عنده فإن الواجب عليه إلزامهم بالصلاة . فإذا لم يفعلوا فليرفع بهم إلى ولاة الأمور ، ليقوموا بما يجب نحوهم . فإن لم يتمكن من ذلك فإن الأولى استبدالهم ، لأنه لا ينبغي أن يبقى عندك رجل مرتد عن الإسلام يعمل في ورشة أو غيرها . والله الموفق .

* * *

30) وسئل : عن امرأة توفي زوجها منذ خمس سنوات ، ولديها

(12/38)

ولدان لا يصليان، فالكبير يبلغ من العمر تسعة عشر عاماً والثاني سبعة عشر عاماً ، ولقد أمرتهما بالصلاة ونصحتهما وأخبرتهما عن الصلاة وإثم تاركها ، ولكن دون فائدة ، مع العلم بأنها مريضة ، وكلما رأتهما على ذلك تأثرت ، فإذا رأياها كذلك توددا إليها فيصليان ويتركان ، فماذا تفعل لهما ؟ وهل عليها إثم إذا تركتهما ؟
فأجاب فضيلته بقوله : لا شك أن الإثم على الأولاد لأنهم بالغون ، وترك الصلاة كفر مخرج عن الملة إذا تركها الإنسان ولم يصل ، لأدلة كثيرة من الكتاب والسنة ، وقد حكى بعض أهل العلم إجماع الصحابة على ذلك ، ولا شك أن الذي لا يصلي ليس في قلبه إيمان ، لأن الإيمان مقتضٍ لفعل الطاعة ، وأعظم الطاعات البدنية الصلاة ، فإذا تركها فهو دليل أنه ليس في قلبه إيمان ، وإن ادعى أنه مؤمن ، فإن من كان مؤمناً فإنه بمقتضى هذا الإيمان يكون قائماً بهذه الصلاة العظيمة .
وأما أنت فعليك أن تتقي الله سبحانه وتعالى في نصحهم ، وإرشادهم ، وأمرهم بالصلاة ، ونهيهم عن إضاعتها ، وإيقاظهم من النوم ، وزجرهم لأدائها ، فإذا لم يفعلوا فإنما حسابهم على الله عز وجل ، وأكثري أيتها الأخت لهم من الدعاء بالهداية والتوفيق، فلعل الله أن يستجيب لك فيكون بذلك سعادتك وسعادتهم إلى يوم القيامة .

* * *

31) وسئل فضيلة الشيخ : عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي ، وأجاب المسئول عنه بقوله : يهديه الله ، فهل يزوج هذا ؟

(12/39)

فأجاب جزاه الله عن الإسلام والمسلمين خيراً بقوله : أما إذا كان الخاطب لا يصلي مع الجماعة فهذا فاسق عاص الله ورسوله مخالف لما أجمع المسلمون عليه من كون الصلاة جماعة من أفضل العبادات ، قال شيخ الإسلام ابن تيمية – رحمه الله تعالى – ص222 ج 23 من مجموع الفتاوى : " اتفق العلماء على أنها – أي صلاة الجماعة – من أوكد العبادات ، وأجل الطاعات ، وأعظم شعائر الإسلام " اهـ كلامه رحمه الله تعالى ، ولكن هذا الفسق لا يخرجه من الإسلام فيجوز أن يتزوج بمسلمة لكن غيره من ذوي الاستقامة على الدين والأخلاق أولى منه ، وإن كانوا أقل مالاً وحسباً كما جاء في الحديث : " إذا أتاكم من ترضون دينه وخلقه فأنكحوه " قالوا يا رسول الله ‍‍‍‍‍‍‍وإن كان فيه ؟ قال : " إذا أتاكم من ترضون دينه وخلقه فأنكحوه " ثلاث مرات ، أخرجه الترمذي (1) ، وقد ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه ، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: " تنكح المرأة لأربع : لمالها ، ولحسبها ، ولجمالها ، ولدينها ، فاظفر بذات الدين تربت يداك " (2) . ففي هذين الحديثين دليل على أنه ينبغي أن يكون أولى الأغراض بالعناية والاهتمام الدين والخلق من الرجل والمرأة، واللائق بالولي الذي يخاف الله تعالى ويرعى مسؤوليته أن يهتم ويعتني بما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لأنه مسؤول عن ذلك يوم القيامة قال الله تعالى : (وَيَوْمَ يُنَادِيهِمْ
__________
(1) (1) أخرجه الترمذي : كتاب النكاح / باب ما جاء إذا جاءكم من ترضون دينه وخلقه فزوجوه 1085) وقال الترمذي:هذ حديث حسن غريب . وابن ماجة ( 1967 ) والحاكم 2/175 .
(2) أخرجه البخاري : كتاب النكاح / باب الأكفاء في الدين ، ومسلم : كتاب الرضاع / باب استحباب نكاح ذات الدين .

(12/40)

فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ) (1) .
وقال : ( فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ* فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ) (2) .أما إذا كان الخاطب لا يصلي أبداً لا مع الجماعة ولا وحده فهذا كافر خارج عن الإسلام ، يجب أن يستتاب ، فإن تاب وصلى تاب الله عليه إذا كانت توبته نصوحاً خالصةً لله ، وإلا قتل كافراً مرتداً ، ودفن في غير مقابر المسلمين من غير تغسيل ، ولا تكفين ، ولا صلاة عليه ، والدليل على كفره نصوص من كتاب الله تعالى ، ومن سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :فمن الكتاب قوله تعالى : (فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً * إِلَّا مَنْ تَابَ وَآمَنَ ). فقوله (فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً * إِلَّا مَنْ تَابَ وَآمَنَ ) (3) . فقوله : (إِلَّا مَنْ تَابَ وَآمَنَ ) دليل على أنه حين إضاعة الصلاة واتباع الشهوات ليس بمؤمن . وقال تعالى : (فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ) (4) . فدل على أن الأخوة في الدين لا تكون إلا بإقام الصلاة وإيتاء الزكاة ، لكن السنة دلت على أن تارك الزكاة لا يكفر إذا كان مقراً بوجوبها لكن بخل بها ، فبقيت إقامة الصلاة شرطاً في ثبوت الأخوة الإيمانية وليس فسقاً أو كفراً دون كفر ، لأن الفسق والكفر دون الكفر لا يخرج الفاعل من دائرة الأخوة الإيمانية كما
__________
(1) سورة القصص ، الآية : 65 .
(2) سورة الأعراف ، الآيتان : 6، 7 .
(3) سورة مريم ،الآيتان : 59 ، 60 .
(4) سورة التوبة ، الآية : 11 .

(12/41)

قال الله تعالى في الإصلاح بين الطائفتين المقتتلتين من المؤمنين : (إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ ) (1) .
فلم تخرج الطائفتان المقتتلتان من دائرة الأخوة الإيمانية مع أن قتال المؤمن من الكفر كما ثبت في الحديث الصحيح الذي رواه البخاري وغيره عن ابن مسعود – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " سباب المسلم فسوق وقتاله كفر " (2) .
وأما الأدلة من السنة على كفر تارك الصلاة فمثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن بين الرجل والشرك والكفر ترك الصلاة " (3) . رواه مسلم عن جابر بن عبد الله عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعن بريدة بن الحصيب قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (4) . رواه الخمسة : الإمام أحمد وأصحاب السنن . وعن عبادة بن الصامت – رضي الله عنه – أنهم بايعوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أن لا ينازعوا الأمر أهله ، إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان (5) ، والمعنى أن لا ينازعوا
__________
(1) سورة الحجرات ، الآية : 10 .
(2) أخرجه البخاري : كتاب الإيمان/ باب خوف المؤمن أن يحبط عمله وهو لا يشعر ، ومسلم : كتاب الإيمان/ باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " سباب المسلم فسوق ......." .
(3) أخرجه مسلم : كتاب الإيمان/ باب بيان إطلاق الكفر على من ترك الصلاة .
(4) أخرجه الإمام أحمد 5/346 ، والترمذي : كتاب الإيمان/ باب ما جاء في ترك الصلاة (2621) ، والنسائي : كتاب الصلاة/ باب الحكم في تارك الصلاة . وابن ماجة : كتاب إقامة الصلاة/ باب ما جاء فيمن ترك الصلاة (1079) . وقال الترمذي : هذا حديث حسن صحيح غريب .
(5) أخرجه البخاري : كتاب الفتن/ باب ما جاء في قول الله تعالى :(وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً ) ، ومسلم : كتاب الإمارة/ باب وحوب طاعة الأمراء في غير معصية وتحريمها في المعصية .

(12/42)

ولاة الأمور فيما ولاهم الله عليه إلا أن يروا كفراً صريحاً عندهم فيه دليل من الله تعالى ، فإذا فهمت ذلك فانظر إلى ما رواه مسلم أيضاً من حديث أم سلمة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " ستكون أمراء فتعرفون وتنكرون فمن عرف بريء ( وفي لفظ : فمن كره فقد بريء ) ومن أنكر سلم ولكن من رضي وتابع " ، قالوا : أفلا نقاتلهم ؟ قال : " لا ، ما صلوا " (1) .
فعلم من هذا الحديث أنهم إذا لم يصلوا قوتلوا ، وحديث عبادة قبله يدل على أنهم لا ينازعون ، ومن باب أولى أن لا يقاتلوا إلا بكفر صريح فيه من الله برهان فمن هذين الحديثين يؤخذ أن ترك الصلاة كفر صريح فيه من الله برهان .
فهذه أدلة من كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أن تارك الصلاة كافر كفراً مخرجاً عن الملة كما جاء ذلك صريحاً فيما رواه ابن أبي حاتم في سننه عن عبادة بن الصامت – رضي الله عنه – قال : أوصانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تشركوا بالله شيئاً ، ولا تتركوا الصلاة عمداً فمن تركها عامداً متعمداً مخرج من الملة " (2) .
وأما الآثار عن الصحابة – رضي الله عنهم – فقد قال عمر بن الخطاب – رضي الله عنه – " لا إسلام لمن ترك الصلاة " (3) .
وقال عبد الله بن شقيق : " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من
__________
(1) أخرجه مسلم : كتاب الإمارة/ باب وجوب الإنكار على الأمراء فيما يخالف الشرع وترك قتالهم ما صلوا ، ونحو ذلك .
(2) أخرجه الهيثمي في " المجمع " 4/216 ، ونحوه عند الحاكم في " المستدرك " 4/44 .
(3) أخرجه بن أبي شيبة في " الإيمان " 34 .

(12/43)

الأعمال تركه كفر غير الصلاة (1) . رواه الترمذي والحاكم وصححه على شرطهما .
وإذا كان الدليل السمعي الأثري يدل على كفر تارك الصلاة فكذلك الدليل النظري ، قال الإمام أحمد – رحمه الله تعالى - : " كل مستخف بالصلاة مستهين بها فهو مستخف بالإسلام مستهين به ، وإنما حظهم في الإسلام على قدر حظهم من الصلاة ، ورغبتهم في الإسلام على قدر رغبتهم في الصلاة " ، وقال ابن القيم – رحمه الله تعالى – في كتاب " الصلاة " له ص400 من مجموعة الحديث : " لا يصر على ترك الصلاة إصراراً مستمراً من يصدق بأن الله أمر بها أصلاً ، فإنه يستحيل في العادة والطبيعة أن يكون الرجل مصدقاً تصديقاً جازماً أن الله فرض عليه كل يوم وليلة خمس صلوات ، وأنه يعاقبه على تركها أشد العقاب وهو مع ذلك مصر على تركها ، هذا من المستحيل قطعاً ، فلا يحافظ على تركها مصدق بفرضها أبداً ، فإن الإيمان يأمر صاحبه بها فحيث لم يكن في قلبه ما يأمر بها فليس في قلبه شيء من الإيمان ، ولا تصغ إلى قول من ليس له خبرة ولا علم بأحكام القلوب وأعمالها " اهـ كلامه رحمه الله . ولقد صدق فيما قال ، فإن من المستحيل أن يترك الصلاة مع يسرها وسهولتها وعظم ثوابها ، وعقاب تركها وفي قلبه شيء من الإيمان .
وحيث تبين من نصوص الكتاب والسنة أن تارك الصلاة كافر كفراً مخرجاً عن ملة الإسلام فإنه لا يحل أن يزوج بمسلمة بالنص والإجماع قال الله تعالى : (َلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ
__________
(1) أخرجه الترمذي : كتاب الإيمان/باب ما جاء في ترك الصلاة .

(12/44)

مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ ) (1) . وقال تعالى في المهاجرات : (فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُن ّ) (2) . وأجمع المسلمون على ما دلت عليه هاتان الآيتان من تحريم المسلمة على الكافر ، وعلى هذا فإذا زوج الرجل من له ولاية عليها بنته أو غيرها رجلاً لا يصلي لم يصح تزويجه ، ولم تحل له المرأة بهذا العقد ، لأنه عقد ليس عليه أمر الله تعالى ورسوله ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث عائشة – رضي الله عنها – أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . أي مردود عليه .
وإذا كان النكاح ينفسخ إذا ترك الزوج الصلاة إلا أن يتوب ويعود إلى الإسلام بفعل الصلاة فما بالك بمن يقدم على تزويجه من جديد ؟!
وخلاصة الجواب : أن هذا الخاطب الذي لا يصلي إن كان لا يصلي مع الجماعة فهو فاسق لا يكفر بذلك ويجوز تزويجه في هذه الحال لكن غير أن ذوي الدين والخلق أولى منه .
وإن كان لا يصلي أبداً لا مع الجماعة ولا وحده فهو كافر مرتد خارج عن الإسلام لا يجوز أن يزوج مسلمة بأي حال من الأحوال إلا أن يتوب توبة صادقة ويصلي ويستقيم على دين الإسلام .
وأما ما ذكره السائل من أن والد المخطوبة سأل عنه فقال المسؤول عنه : يهديه الله . فإن المستقبل علمه عند الله تعالى وتدبيره بيده ، ولسنا مخاطبين إلا بما نعلمه في الحال الحاضرة ، وحال
__________
(1) سورة البقرة ، الآية : 221 .
(2) سورة الممتحنة ، الآية : 10 .
(3) تقدم تخريجه ص21 .

(12/45)

الخاطب الحاضرة حال كفر لا يجوز أن يزوج بمسلمة ، فنرجو الله تعالى له الهداية والرجوع إلى الإسلام حتى يتمكن من الزواج بنساء المسلمين وما ذلك على الله بعزيز .
أجاب بهذا وحرره بيده الفقير إلى الله محمد الصالح العثيمين في 18 ذي الحجة سنة 1400 هـ أربعمائة وألف .

* * *

32) سئل فضيلة الشيخ - أعلى الله درجته -: عن رجل عمله متواصل وهو لا يصلي لذلك ، وعنده ماله لا يزكيه لكثرة ديونه وحاجته إليه فما الحكم ؟
فأجاب قائلاً : تضمن هذا الفعل أمرين أحدهما : ترك الصلاة ، والثاني ترك الزكاة ، وهما أعظم أركان الإسلام بعد الشهادتين ، فأما الصلاة فإنه لا يعذر أحد بتركها بإي حال من الأحوال بل يجب على المسلم أن يصلي الصلاة لوقتها مهما كان الأمر ، حتى لو قدر أن الإنسان يفصل من عمله إلى عمل آخر ، أو إلى أن يخرج إلى البر ويحتطب ويبيع الحطب ويأكل ثمنه ، فإنه يجب عليه أن يؤدي الصلاة في وقتها ، ولا يحل له أن يؤجلها كما يفعله بعض الجهلة إذا جاءوا للنوم صلوا الصلوات الخمس ، صلاة ذلك اليوم الذي كانوا يعملون فيه ، فهذا محرم ولا يجوز وهو من كبائر الذنوب، بل من أكبر الكبائر ، لأنه قد يؤدي إلى الكفر .
وأما الزكاة فإن الإنسان إذا كان عنده مال وبقي عنده إلى أن تم الحول عليه فإن الزكاة تجب فيه ، وكون الإنسان في حاجة إليه لا يمنع وجوب الزكاة فيه إذا تم حوله ، والزكاة ليست شيئاً صعباً وليست جزءاً

(12/46)

كبيراً من المال ما هي إلا واحد في الأربعين فقط ، يعني اثنين ونصف في المئة فهو شيء قليل وأمر يسير ، وقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الصدقة لا تنقص المال فالصدقة تزيده بركة ونمواً ، ويفتح الله للإنسان من أبواب الخير ما لا يخطر على باله إذا أدى ما أوجب الله عليه في ماله ، فعلى المسلم أن يزكي كل مال حال عليه الحول عنده ولو كان عليه دين على القول الراجح .
أما ما أنفق أو قضى الإنسان به دينه قبل أن يتم الحول عليه فإنه لا زكاة فيه .

* * *

33 ) وسئل فضيلة الشيخ - حفظه الله - : ماذا يفعل الرجل إذا أمر أهله بالصلاة ولكنهم لم يستمعوا إليه ، هل يسكن معهم ويخالطهم أو يخرج من البيت ؟
فأجاب فضيلته – حفظه الله – بقوله : إذا كان هؤلاء الأهل لا يصلون أبداً فإنهم كفار ، مرتدون خارجون عن الإسلام ، ولا يجوز أن يسكن معهم ولكن يجب عليه أن يدعوهم ويلح ويكرر لعل الله أن يهديهم ، لأن تارك الصلاة كافر – والعياذ بالله – بدليل الكتاب ، والسنة ، وأقوال الصحابة ، والنظر الصحيح .
أما من القرآن فقوله تعالى عن المشركين : (فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ) (1) . مفهوم الآية أنهم إذا لم يفعلوا ذلك فليسوا إخواناً لنا ، ولا تنتفي الأخوة الدينية بالمعاصي وإن عظمت ولكن تنتفي بالخروج عن الإسلام .
__________
(1) سورة التوبة ، الآية : 11 .

(12/47)

أما من السنة فقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل وبين الكفر والشرك ترك الصلاة " (1) .أخرجه مسلم . وقوله في حديث بريدة – رضي الله عنه – في السنن : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2) .
أما أقوال الصحابة : فقال أمير المؤمنين عمر – رضي الله عنه - : " لا حظ في الإسلام لمن ترك الصلاة " (3) . ، والحظ : النصيب وهو هنا نكرة في سياق النفي فيكون عاماً ، لا نصيب لا قليل ولا كثير ، وقال عبد الله بن شقيق : " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر غير الصلاة " (4) .
أما من جهة النظر الصحيح فيقال : هل يعقل أن رجلاً في قلبه حبة خردل من إيمان يعرف عظمة الصلاة وعناية الله بها ثم يحافظ على تركها ؟؟! هذا شيء لا يمكن .وقد تأملت الأدلة التي استدل بها من يقول إنه لا يكفر فوجدتها لا تخرج عن أحوال أربع :
1- 1- إما أنها لا دليل فيها أصلاً .
2- 2- أو أنها قيدت بوصف يمتنع معه ترك الصلاة .
3- 3- أو أنها قيدت بحال يعذر فيها بترك هذه الصلاة .
4- 4- أو أنها عامة فتخص بأحاديث كفر تارك الصلاة .
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .
(3) تقدم تخريجه ص43 .
(4) تقدم تخريجه ص44 .

(12/48)

وليس في النصوص أن تارك الصلاة مؤمن ، أو أنه يدخل الجنة ، أو ينجو من النار ونحو ذلك مما يحوجنا إلى تأويل الكفر الذي حكم به على تارك الصلاة بأنه كفر نعمة ، أو كفر دون كفر .وإذا تبين أن تارك الصلاة كافر كفر ردة فإنه يترتب على كفره أحكام المرتدين ومنها :
أولاً : أنه لا يصح أن يزوج فإن عقد له وهو لا يصلي فالنكاح باطل ولا تحل له الزوجة به لقوله تعالى عن المهاجرات : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (1) .
ثانياً :أنه إذا ترك الصلاة بعد أن عقد له فإن نكاحه ينفسخ ولا تحل له الزوجة. للآية التي ذكرناها سابقاً على حسب التفصيل المعروف عند أهل العلم بين أن يكون ذلك قبل الدخول أو بعده .
ثالثاً : أن هذا الرجل الذي لا يصلي إذا ذبح لا تؤكل ذبيحته ، لماذا ؟ لأنها حرام ، ولو ذبح يهودي أو نصراني فذبيحته يحل لنا أن نأكلها ، فيكون – والعياذ بالله – ذبحه أخبث من من ذبح اليهود والنصارى .
رابعاً : أنه لا يحل له أن يدخل مكة أو حدود حرمها لقوله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ) (2) .
خامساً : أنه لو مات أحد من أقاربه فلا حق له في الميراث منه ، فلو مات رجل عن ابن له لا يصلي ( الرجل مسلم يصلي والابن لا يصلي ) وعن ابن عم له بعيد ( عاصب ) فالذي يرثه ابن عمه البعيد دون
__________
(1) سورة الممتحنة ، الآية : 10 .
(2) سورة التوبة ، الآية : 28 .

(12/49)

ابنه لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث أسامة : " لا يرث المسلم الكافر ولا الكافر المسلم " (1) . متفق عليه . ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر " (2) . متفق عليه ، وهذا مثال ينطبق على جميع الورثة .
سادساً : أنه إذا مات لا يغسل ، ولا يكفن ، ولا يصلى عليه ولا يدفن مع المسلمين ، إذاً ماذا نصنع به ؟ نخرج به إلى الصحراء ونحفر له وندفنه بثيابه ، لأنه لا حرمة له .
وعلى هذا فلا يحل لأحد مات عنده ميت وهو يعلم أنه لا يصلي أن يقدمه للمسلمين يصلون عليه .
سابعاً : أنه يحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (3) ، أئمة الكفر - والعياذ بالله - ولا يدخل الجنة ، ولا يحل لأحد من أهله أن يدعو له بالرحمة والمغفرة ، لأنه كافر لا يستحقها لقوله تعالى : (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ) (4)
فالمسألة خطيرة جداً ، ومع الأسف فإن بعض الناس يتهاونون في هذا الأمر ، ويقرون في البيت من لا يصلي وهذا لا يجوز . والله أعلم . حرر في 6/2/1410 هـ

* * *
__________
(1) أخرجه البخاري : كتاب الفرائض/ باب لا يرث المسلم الكافر ولا الكافر المسلم، ومسلم : كتاب الفرائض .
(2) أخرجه البخاري : كتاب الفرلئض/ باب ميراث الولد من أبيه وأمه ( 6732 ) ، ومسلم : كتاب الفرائض/ باب ألحقوا الفرائض بأهلها .
(3) أخرجه الإمام أحمد في" المسند " 2/169 .
(4) سورة التوبة ، الآية : 113 .

(12/50)

34 ) وسئل فضيلة الشيخ : عن رجل يصلي بعض الأوقات ويترك أخرى هل تجوز معاشرته ومصادقته ؟
فأجاب بقوله : هذا الرجل المصلي وقتاً والتارك آخر إن كان المقصود بالسؤال الصلاة مع الجماعة فإنه محرم ويفسق به ، لأن الجماعة واجبة ، فالواجب أداؤها في المساجد ولا يتأخر إلا لعذر شرعي .
وإن كان لا يصلي أبداً ، فإن كان ذلك عن إعتقاد فإنه كفر مخرج عن الملة ، فإن منكر فريضة الصلاة كافر إلا أن يكون حديث عهد بالإسلام ولا يدري عن فرائض الإسلام وشرائعه ، فإنه يوضح له الحق فإن أصر على إنكاره لها كان كافراً مرتداً .
أما إذا كان مقراً بالفريضة ولكن نفسه تغلبه كسلاً وتهاوناً فإن أهل العلم مختلفون في كفره ، فمنهم من يرى أن من ترك صلاة مفروضة ، حتى يخرج وقتها فإنه يكفر ، ومن العلماء من يراه لا يكفر إلا إذا تركها نهائياً ، وهذا هو الصحيح إذا تركها تركاً مطلقاً ، بحيث أنه لا يهتم بالصلاة ، ولذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل والشرك ترك الصلاة " (1) . فظاهر الحديث هو الترك المطلق ، وكذلك حديث بريدة : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2) . ولم يقل من ترك صلاة ، وعلى كل حال فالراجح عندي أنه لا يكفر إلا إذا تركها بالكلية .
أما حال المذكور في السؤال فإنه لا يكفر ولكنه يعتبر فاسقاً خارجاً من العدالة، فلا ولاية له على أقاربه ، ولا تقبل شهادته ، ولا
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .

(12/51)

يكون إماماً للمسلمين .
وأما معاشرته ومصادقته فإن كان يرجى منه خيراً فلا حرج ، وإن كان الأمر بالعكس فلا يعاشر ، ولذا أخبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن جليس السوء " أنه كنافخ الكير إما أن يحرق ثيابك ، وإما أن تنال منه ريحاً خبيثة " (1) . والله الهادي إلى سواء السبيل .

* * *

35) وسئل فضيلته : امرأة تقول هناك قريب لنا يزورنا ومعه زوجته أحياناً ، ونحن نشهد بأن زوجته لا تصلي ، وإذا أمرناها بالصلاة أبدت لنا أعذاراً ونحن بصفتنا نساء نعلم أن ما اعتذرت به ليس صحيحاً ، لأنه لا أثر لذلك عليها . فما حكم دخولها بيتنا ومجالستها ومحادثتها والأكل معها من إناء واحد ؟
فأجاب بقوله : هذه المرأة إذا صح ما ذكر عنها وأنها لا تصلي فإن من لا يصلي كافر ، وإذا تقرر أنها كافرة فإنها لا تحل لزوجها ، لأن الله تعالى يقول : ( وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ ) (2) . بل النكاح منفسخ من حين ثبتت ردة هذه المرأة .
وأما إذا كانت لا تترك الصلاة ، وتعتذر بأن عليها مانعاً يمنعها من الصلاة فهذا راجع إليها ، وهذا بينها وبين الله عز وجل ، والقرائن التي تقولون عنها قد تكون مخطئة ، وقد تكون مصيبة ، ولا ينبغي اتهام المسلم الذي ظاهره الصلاح في مثل هذه الأمور .
__________
(1) أخرجه البخاري : كتاب الذبائح والصيد/ باب المسك ، ومسلم : كتاب البر والصلة /باب إستحباب مجالسة الصالحين .
(2) سورة الممتحنة ، الآية : 10 .

(12/52)

أما إذا علمت علم اليقين أنها لا تصلي فإن الواجب على زوجها مفارقتها ولا يجتمع معها ، وكذلك أنتم لا يجوز لكم إيواؤها ، لأن المرتد من المسلمين أخبث حالاً من الكافر الأصلي ، وأخبث من اليهودي والنصراني الذي لم يزل على يهوديته ونصرانيته .

* * *

36 ) وسئل فضيلته : عن امرأة تقول : إن لي مشكلة وهي أن زوجي مدمن للخمر وتارك للصلاة ، إلا في شهر رمضان ، فإنه يترك شرب الخمر ويصلي ، ولي منه عدد من الأبناء والبنات . وقد تزوجت منهن بنتاً هو الذي تولى عقد النكاح لها ، وحاولت معه ونصحته ولكنه لا يبالي ، وخرجت من البيت ولكن حصل الصلح بيننا على شرط إرجاع الخادمة إلى بلدها ، ولكنه لم ينفذ الشرط وبقي على عادته السيئة ، وله تصرفات خاطئة ، منها محادثة الخادمة والجلوس معها ، ونحو ذلك كالجلوس مع غير المسلمين ، وكنت في بادئ الأمر لا أعلم من الأمر شيئاً ، وبعد أن علمت أنه مدمن خمر ، حرت في أمري وبقائي معه ، فما هو الحل لمثل ذلك بارك الله فيكم ؟ أفيدونا جزاكم الله خيراً .
فأجاب بقوله : هذه المسألة محزنة ومشكلة جداً ، لأنها تضمنت عدة شرور ، منها : وهو أهمها وأعظمها ترك الصلاة ، فإن ترك الصلاة على القول الراجح كفر مخرج عن الإسلام ، وينفسخ به النكاح من الزوج إلا أن يتوب إلى الله عز وجل ، ويعود إلى الإسلام وإلى إقامة الصلاة ، والواجب عليك في زوج هذا شأنه أن تبتعدي عنه حتى يتم الأمر ، وينظر في شأنه .

(12/53)

وإني أوجه إليه النصيحة من قلب مخلص أن يتوب إلى الله سبحانه وتعالى ، وأن يقيم الصلاة وكافة أركان الإسلام حتى يموت مسلماً ، يلقى الله بحال يرضى بها عنه ، وأحذره من التنادي في ترك الصلاة لأنه لا يدري متى يفجأه الموت ، فقد يأتيه فجأة في مثل هذه الحال فيكون من أصحاب النار والعياذ بالله .

* * *

37 ) وسئل فضيلة الشيخ : عن من يصلي أحياناً هل يكون كافراً ؟ وكذلك الصيام ؟
فأجاب بقوله : إن كان يفعل ذلك إنكاراً للوجوب والفرضية ، أو شكاً في الوجوب فهو كافر ، كافر من أجل شكه في الوجوب أو إنكاره لوجوب هذا الشيء ، لأن فرض الصلاة والصيام معلوم بالكتاب والسنة ، وبالإجماع القطعي من المسلمين ، ولا ينكر فرضيته أحد من المسلمين إلا رجلاً أسلم حديثاً ولم يعرف من أحكام الإسلام شيئاً فقد يخفى عليه هذا الأمر .
إما إذا كان يترك بعض الصلوات أو بعض أيام رمضان وهو مقر بوجوب الجميع فهذا فيه خلاف بالنسبة لترك الصلاة ، أما الصيام فليس بكافر ، فلا يكفر بترك بعض الأيام بل يكون فاسقاً .
ولكن الصلاة هي التي نتكلم عنها ، فنقول :
اختلف العلماء القائلون بتكفير تارك الصلاة هل يكفر بترك فريضة واحدة ، أو فريضتين ، أو لا يكفر إلا بترك الجميع ؟
والذي يظهر لي أنه لا يكفر إلا إذا ترك الصلاة تركاً مطلقاً بمعنى أنه كان لا يصلي ، ولم يعرف عنه أنه صلى وهو مستمر على ترك

(12/54)

الصلاة ، فأما إذا كان أحياناً يصلي وأحياناً لا يصلي مع إقراره بالفرضية فلا أستطيع القول بكفره ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " بين الرجل وبين الشرك والكفر ترك الصلاة " (1) ، فمن كان يصلي أحياناً لم يصدق عليه أنه ترك الصلاة ، والحديث الثاني : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2) . ولم يقل " من ترك صلاة فقد كفر " ، ولم يقل " بين الرجل وبين الشرك والكفر ترك صلاة " ، بل قال : " ترك الصلاة " ، فظاهره أنه لا يكفر إلا إذا كان تركها تركاً عاماً مطلقاً ، وأما إذا كان يترك أحياناً ويصلي أحياناً فهو فاسق ومرتكب أمراً عظيماً ، وجاني على نفسه جناية كبيرة ، وليس بكافر ما دام يقر بفرضيتها وأنه عاص بتركه ما تركه من الصلوات ، أما تاركها بالكلية فهو كافر مرتد عن الإسلام ولو كان تركه إياها تهاوناً وكسلاً كما يدل على ذلك الكتاب ، والسنة ، وأقوال الصحابة بل حكاه عبد الله بن شقيق إجماع الصحابة ، وحكى الإجماع عليه إسحاق بن راهويه .

-

38 ) وسئل فضيلة الشيخ - حفظه الله - عن الإنسان الذي يصلي أحياناً ويترك الصلاة أحياناً ويترك الصلاة أحياناً أخرى فهل يكفر ؟
فأجاب بقوله : الذي يظهر لي أنه لا يكفر إلا بالترك المطلق بحيث لا يصلي أبداً ، وأما من يصلي أحياناً فإنه لا يكفر لقول الرسول ، عليه الصلاة والسلام : " بين الرجل وبين الشرك والكفر ترك الصلاة .
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .

(12/55)

ولم يقل ترك صلاة ، بل قال : " ترك الصلاة " . وهذا يقتضي أن يكون الترك المطلق، وكذلك قال:" العهد الذي بيننا وبينهم الصلاة فمن تركها – أي الصلاة – فقد كفر " (1) . وبناء على هذا نقول : إن الذي يصلي أحياناً ليس بكافر .
-
39 ) وسئل فضيلة الشيخ عن حكم بقاء المرأة المتزوجة من زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟
فأجاب بقوله : إذا تزوجت امرأة بزوج لا يصلي مع الجماعة ولا في بيته فإن النكاح ليس بصحيح لأن تارك الصلاة كافر ، كما دل على ذلك الكتاب العزيز ، والسنة المطهرة ، وأقوال الصحابة ، كما قال عبد الله بن شقيق ، " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة " (2) ، والكافر لا تحل له المرأة المسلمة لقوله تعالى : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (3) .
وإذا حدث له ترك الصلاة بعد عقد النكاح فإن النكاح ينفسخ إلا أن يتوب ويرجع إلى الإسلام ، وبعض العلماء يقيد ذلك بانقضاء العدة فإذا انقضت العدة لم يحل له الرجوع إذا أسلم إلا بعقد جديد ، وعلى المرأة أن تفارقه ولا تمكنه من نفسها حتى يتوب ويصلي ، ولو كان معها أولاد منه لأن الأولاد في هذه الحال لا حضانة لأبيهم فيهم .
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص 42 .
(3) سورة الممتحنة ، الآية : 10 .

(12/56)

وعلى هذا أحذر إخواني المسلمين من أن يزوجوا بناتهم ومن لهم ولاية عليهن بمن لا يصلي لعظم الخطر في ذلك ، ولا يحابوا في هذا الأمر قريباً ولا صديقاً . وأسأل الله الهداية للجميع ، والله أعلم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم . حرر في 9/10/1414 هـ .

40 ) وسئل فضيلته عن امرأة تقول : لي زوج لا يصلي في البيت ولا مع الجماعة ، وقد نصحته ولم يجد به نصحي شيئاً ، وقد أخبرت أبي وإخواني بذلك الأمر ، ولكنهم لم يبالوا بذلك ، وأخبركم أني أمنع نفسي منه ، فما حكم ذلك ؟ وكيف أتصرف ؟ مع العلم أنه ليس بيننا أولاد . أفيدوني جزاكم الله خيراً .
فأجاب بقوله : إذا كان حال الزوج لا يصلي في البيت ولا مع الجماعة فإنه كافر ونكاحه منك منفسخ إلا أن يهديه الله فيصلي .
ويجب على أهلك وأبيك وأخوتك أن يعتنوا بهذا الأمر ، وأن يطالبوا زوجك إما بالعودة إلى الإسلام أو يفسخ النكاح ، وامتناعك هذا في محله لا بالجماع ولا فيما دونه وذلك لأنك حرام عليه حتى يعود إلى الإسلام ، والذي أرى لك أن تذهبي إلى أهلك ولا ترجعي ، وأن تفتدي منه نفسك بكل ما تملكين حتى تتخلصي منه ، ففري منه فرارك من الأسد .
وأما نصيحتي له أن يعود إلى الإسلام ، ويتقي ربه ، ويقيم الصلاة ، فإن لم يصلي فإنه كافر مخلد في نار جهنم ، يحشر مع فرعون

(12/57)

وهامان وقارون وأبي بن خلف (1) ، وإنه إذا مات على هذه الحال فإنه لا حق له على المسلمين ، لا بتغسيل ، ولا بتكفين ، ولا بصلاة ، ولا بدعاء ، وإنما يرمى في حفرة لئلا يتأذى الناس برائحته ، فعليه أن يخاف الله عز وجل ويرجع إلى دينه ، ويقيم الصلاة وبقية أركان الإسلام من زكاة وصيام وحج بيت الله الحرام ، وأن يقوم بكل ما أوجب الله عليه ، وأن يسأل الله الثبات إلى الممات .

-
__________
(1) تقدم تخريجه ص50 .

(12/58)

رسالة

من محمد الصالح العثيمين إلى الأخ المكرم . حفظه الله تعالى .
السلام عليكم ورحمة الله وبركاته .. كتابكم الكريم المؤرخ / وصل وفيه سؤالكم عن كفر تارك الصلاة ، فهذه المسألة كبيرة وهامة ، وظواهر الأدلة فيها تكاد تكون متكافئة، لكن أدلة تكفيره الكفر الأكبر أقوى أثراً ونظراً :
أما الأثر فقد ساق ابن القيم – رحمه الله تعالى – في كتاب " الصلاة " له من أدلة الكتاب والسنة ما فيه كفاية ، وقد فهمت من كتابك أنك قرأتها ، لكن ذكرت في كتابك أنه جرت مناظرة بين الإمام الشافعي والإمام أحمد في ذلك (1) وأن سابق ذكرها في فقه السنة مع أن ابن القيم نقل عن الطحاوي أنه حكى عن الشافعي نفسه تكفيره ، فلينظر في صحة المناظرة المذكورة .
ومن أوضح الأدلة على أن كفر تارك الصلاة هو الكفر الأكبر المخرج عن الملة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل وبين الشرك والكفر ترك الصلاة " (2) . رواه مسلم ، بل في المنتقى رواه الجماعة إلا البخاري والنسائي ، قال شيخ الإسلام ابن تيمية في كتاب ( اقتضاء الصراط المستقيم ) ص70 فقوله " هما بهما كفر " أي هاتان الخصلتان هما كفر قائم بالناس فنفس الخصلتين كفر حيث كانتا من أعمال الكفر ، وهما
__________
(1) انظر نص المناظرة في الفتوى التالية .
(2) تقدم تخريجه ص42 .

(12/59)

قائمتان بالناس ، إلى أن قال : " وفرق بين الكفر المعرف باللام كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة " (1) . وبين كفر منكر في الإثبات " اهـ .
وفي صحيح مسلم عن أم سلمة – رضي الله عنها – أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال " ستكون أمراء فتعرفون وتنكرون فمن عرف برىء " . وفي لفظ " فمن كره فقد برىء ، ومن أنكر سلم ، ولكن من رضي وتابع " . قالوا : أفلا نقاتلهم ؟ قال : " لا ما صلوا " (2) . فجعل الصلاة مانعة من قتالهم فمفهوم ذلك أنهم إذا لم يصلوا جاز قتالهم لزوال المانع . وفي صحيح مسلم عن عبادة بن الصامت أنهم بايعوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أن لا ينازعوا الأمر أهله قال : "إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان " (3) فإذا جمعنا هذا الحديث إلى الحديث الذي قبله حيث كان يجوز بمقتضاه قتالهم لتركهم الصلاة نتج عن ذلك أن الصلاة من الكفر البواح وهذا واضح لمن تأمله .
فالأدلة النقلية الأثرية تقتضي كفره كفراً أكبر مخرجاً عن الملة .
وأما الأدلة النظرية العقلية فيقال : كيف يكون شيء من الإيمان في قلب رجل يعلم أهمية الصلاة في الإسلام ، ويعلم النصوص الواردة في فضلها ، والنصوص الواردة في الوعيد على تاركها ، ويعلم أن الذي فرضها وأكد فرضيتها من وجوه شتى هو الله تعالى ، الذي يدعي هذا التارك لها أنه يؤمن به فأين الإيمان بالله تعالى ؟ وأين ثمرته ؟ بل أين بينته
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص43 .
(3) تقدم تخريجه ص42 .

(12/60)

التي تشهد به ، وقد ترك أصل الأعمال في الإسلام وعموده ، وليس الإيمان بالله تعالى عند أهل السنة ، ولا في حقيقة الشرع مجرد الإيمان بوجود الله تعالى ، أو صحة رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو فرضية الصلاة والزكاة ، فإن الإقرار بذلك موجود حتى من المشركين فها هو أبو طالب عم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقر بالله ورسوله ، وصحة رسالته ، وصدقه ، ومع ذلك فهو مخلد في النار عليه نعلان من نار يغلي منهما دماغه .
وأما احتجاج من حمل كفر تارك الصلاة على مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " سباب المسلم فسوق وقتاله كفر " (1) . فقد علمت ضعف حجته مما ذكره شيخ الإسلام في الإقتضاء من الفرق بين ( كفر ) المنكر و( الكفر ) المعرف ، ثم إن قتال المسلم فعل معصية ، وترك الصلاة تفويت واجب ، وتفويت الواجب من حيث هو أعظم من فعل المعصية كما قرر ذلك ابن القيم في كتاب ( الفوائد ) بأكثر من خمسة وعشرين وجهاً .
وأما دخول من شهد أن لا إله إلا الله خالصاً من قلبه الجنة فالحديث مقيد بكونه خالصاً من قلبه ، ولا يمكن لمن قالها خالصاً من قلبه أن يدع الصلاة أبداً ، كما لا يمكن أن ينكر القرآن ، أو اليوم الآخر ، أو نحوه ، ولو أخذنا بظاهر الحديث من غير أن نتفطن لقوله " خالصاً من قلبه " وما تتضمنه هذه الجملة من الإذعان والإنقياد والقبول ، لقلنا إن من قالها وأنكر القرآن واليوم الآخر ونحوهما يدخل الجنة ولا أحد من المسلمين يقول ذلك .
ومثله حديث : " يخرج من النار من كان في قلبه مثقال حبة خردل
__________
(1) تقدم تخريجه ص42 .

(12/61)

من إيمان (1) . فإننا نقول : ليس الإيمان مجرد التصديق ، ولو كان كذلك لكان أبليس مؤمناً لأنه يصدق بالله، ولكان أبو طالب مؤمناً ، ولكان كل من أقر بالله مؤمناً ، ولكن الإيمان ما استلزم القبول والانقياد .
وأما ما نقلت عن ابن القيم – رحمه الله – من أنه كفر عملي لا يخرجه من الإسلام فيعتبر كالزاني ، والسارق ، وشارب الخمر حين نفى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الإيمان عنهم ، فإن ابن القيم – رحمه الله تعالى – ذكر في الحكم بين الفريقين أصولاً في فصول ، فذكر في الفصل الأول : أن من شعب الإيمان القولية ما يزول بزوالها الإيمان قال : فكذلك من شعبه الفعلية ما يوجب زوالها زوال الإيمان . وذكر نحوه في شعب الكفر .
ثم ذكر أصلاً آخراً وهو : أن حقيقة الإيمان مركبة من قول ، وعمل ، والقول قسمان : قول القلب وقول اللسان، والعمل قسمان عمل القلب ، وعمل الجوارح ، قال : وإذا زال عمل القلب مع اعتقاد الصدق فأهل السنة مجمعون على زوال الإيمان به ، وأنه لا ينفع التصديق مع انتفاء عمل القلب وهو محبته وانقياده ، قال : وإذا كان الإيمان يزول بزوال عمل القلب فغير مستنكر أن يزول بزوال أعظم أعمال الجوارح ، قال : فإن الإيمان ليس مجرد التصديق وإنما هو التصديق المستلزم للطاعة والانقياد .
ثم ذكر أصلاً آخراً وهو أن الكفر نوعان : كفر عمل ، وكفر جحود وعناد ، وأن كفر الجحود يضاد الإيمان من كل وجه ، قال : وأما كفر العمل فينقسم إلى ما يضاد الإيمان ، وما لا يضاده ، وذكر أن ترك الصلاة
__________
(1) أخرجه الترمذي : كتاب صفة جهنم/باب ما جاء أن للنار نفسين ، وما ذكر من يخرج من النار من أهل التوحيد (2598 ) وقال : هذا حديث حسن صحيح .

(12/62)

من الكفر العملي ، ثم قال في آخر الفصل : وهذا الكفر لا يخرجه من الدائرة الإسلامية والملة بالكلية .
ثم ذكر أصلاً آخر وهو : أن الرجل قد يجتمع فيه كفر وإيمان إلى أن قال : وإذا حكم بغير ما أنزل الله ، أو فعل ما سماه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كفراً وهو ملتزم للإسلام وشرائعه فقد قام به كفر وإسلام .
ثم ذكر أصلاً آخر وهو : أنه لا يلزم من قيام شعبة من شعب الإيمان بالعبد أن يسمى مؤمناً، ولا من قيام شعبة من شعب الكفر أن يسمى كافراً ، ثم قال يبقى أن يقال: فهل ينفعه ما معه من الإيمان في عدم الخلود في النار ؟ فيقال : ينفعه إن لم يكن المتروك شرطاً في صحة الباقي واعتباره ، وإن كان شرطاً لم ينفعه فيبقى النظر في الصلاة هل هي شرط لصحة الإيمان هذا سر المسألة ، والأدلة التي ذكرناها وغيرها تدل على أنه لا يقبل من العبد شيء من أعماله إلا بفعل الصلاة فهي مفتاح ديوانه ، ورأس مال ربحه ، ومحال بقاء الربح بلا رأس مال ، فإذا خسرها خسر أعماله كلها ، ثم قال : ومن العجب أن يقع الشك في كفر من أصر على تركها ودعي إلى فعلها على رؤوس الملأ وهو يرى بارقة السيف على رأسه ، ويشد للقتل ، وعصبت عيناه ، وقيل له تصلي وإلا قتلناك فيقول : اقتلوني ولا أصلي أبداً ، ومن لا يكفر تارك الصلاة يقول هذا مؤمن مسلم . وبعضهم يقول مؤمن كامل الإيمان أفلا يستحي من هذا قوله من إنكاره تكفير من شهد بكفره الكتاب والسنة واتفاق الصحابة أهـ .
وهذا الكلام من ابن القيم –رحمه الله – يقتضي كفر تارك الصلاة ، والمسألة التي فرضها لا تزيد الحكم عما لو تركها ولم يدع إليها على هذا الوجه ، ألا ترى أنه لو دعي على هذا الوجه ليصوم رمضان فأبى حتى

(12/63)

قتل فإنه لا يحكم بكفره فالقاضي بكفر تارك الصلاة تركه إياها لا دعوته لها على هذا الوجه .
ثم ذكر بن القيم في المسألة الرابعة : أن ترك الصلاة بالكلية لا يقبل معه عمل، كما لا يقبل مع الشرك عمل، وهذا الحكم لا يثبت إلا إذا كان ترك الصلاة كفراً وردة ، فإن الأعمال لا تحبط إلا بالردة لقوله تعالى:(وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ) (1) . وقد صرح ابن القيم في هذا المبحث بأنه إذا ترك الصلاة تركاً كلياً لا يصليها أبداً فإن هذا الترك يحبط العمل جميعه ، إلا أنه استدرك وقال : فإن قيل : كيف تحبط الأعمال بغير الردة ؟ قيل : نعم ، ثم حمل معنى الإحباط على المقابلة والمقاصة . وإنما نقلت ملخص كلامه ليتبين أنه رحمه الله لم يعط كلاماً فصلاً في هذا الموضوع بل كلامه يشبه كلام المتردد .
ومهما يكن فالمرجع في هذه المسألة الكبيرة إلى ما تقتضيه الأدلة ، ثم كلام السلف الصالح والأئمة ، ومن تأمل الأدلة الواردة في تارك الصلاة وجد أنها تدل على أن كفره كفراً أكبر ، إما بمقتضى اللفظ ، أو بمقتضى الأحكام المرتبة على الترك ، والتي لا تكون إلا لكافر ، وأن بين إطلاق الكفر فيها وفي نحو " قتاله كفر " فرقاً بينا كما ذكره شيخ الإسلام في كتاب الاقتضاء ، وكما هو معلوم من دلالات الألفاظ ، وتأمل الدليل الثاني الذي ذكره ابن القيم – رحمه الله تعالى – في أدلة المكفرين حيث يقول فيه : " العهد الذي بيننا وبينهم الصلاة فمن تركها
__________
(1) سورة البقرة ، الآية : 217 .

(12/64)

ًفقد كفر (1) . ونحن نرى – حسب ما بلغنا من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن تارك الصلاة كافر كفراً أكبر مخرجاً عن الملة يترتب على كفره أحكام المرتدين الدنيوية والأخروية، وهذا قول جمهور السلف من الصحابة والتابعين حتى نقل بعضهم الإجماع عليه ، فقد نقل المنذري عن ابن حزم قوله : " وقد جاء عن عمر ، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة – رضي الله عنهم – أن من ترك صلاة فرض واحدة متعمداً حتى يخرج وقتها فهو كافر مرتد ، ولا نعلم لهؤلاء مخالفاً من الصحابة " اهـ ترغيب وترهيب ص393 ج1ط مصطفى الحلبي ، وقال بن رجب في شرح الأربعين النووية : " حكى إسحاق إجماع أهل العلم عليه "
وعلى هذا فإننا نأمل أن تتأمل النصوص وتقارن بينها ، وهل يعقل أن يترك مؤمن بالله ورسوله إيماناً حقيقياً الصلاة مع تأكدها وسهولة فعلها ؟! لا أظن أن ذلك يقع . والله المستعان ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .
-
41 ) سئل فضيلة الشيخ – حفظه الله – عن القول بتكفير تارك الصلاة المقر بوجوبها مع أن حديث عبادة بن الصامت لم يصرح فيه بكفر تارك الصلاة ، ونص الحديث : " خمس صلوات فرضهن الله تعالى ، من أحسن وضؤهن ، وصلاتهن لوقتهن ، وأتم ركوعهن وخشوعهن ، كان له على الله عهد أن يغفر له ، ومن لم يفعل
__________
(1) تقدم تخريجه ص 42 .

(12/65)

فليس له على الله عهد إن شاء غفر له ، وإن شاء عذبه " . رواه أحمد ، وأبو داود.
وكذلك تقسيم الكفر إلى: أكبر وأصغر ، وكون ترك الصلاة من الكفر الأصغر ، كما أن مذهب أهل السنة عدم التكفير بالكبيرة .
وما ذكره السبكي في ترجمة الإمام الشافعي قال : " حكى أن أحمد ناظر الشافعي في تارك الصلاة ، فقال له الشافعي : يا أحمد أتقول : إنه يكفر ؟ قال نعم ، قال : إن كان كافراً فبم يسلم ؟ قال : يقول : لا إله إلا الله محمد رسول الله ، قال : فالرجل مستديم لهذا القول لم يتركه ، قال يسلم بأن يصلي ، قال : صلاة الكافر لا تصح ولا يحكم بالإسلام بها فانقطع أحمد وسكت " ، وكل هذه تدل على عدم كفر تارك الصلاة ، فما جوابكم رعاكم الله عن هذه الإشكالات ؟
فأجاب بقوله : الحديث لا إشكال فيه مع القول بتكفير تارك الصلاة لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " من أحسن وضؤهن ، وأتم ركوعهن وخشوعهن " (1) . ثم قال : " ومن لم يفعل " الخ أي ومن لم يحسن الوضوء ، ولم يتم الركوع ، والخشوع وهذا أخص من مجرد الترك ، فيكون المراد به من لم يفعلهن مطلقاً (2) .
وأما كون الكفر يكون أكبر ويكون أصغر دون ذلك : فهذا صحيح ، لكن احتمال أن يكون المراد بكفر تارك الصلاة الكفر الأدون
__________
(1) انظر تخريج فضيلة الشيخ له ص72 .
(2) انظر ذلك في ص72 .

(12/66)

تأباه ظواهر النصوص من الكتاب ، والسنة ، وآثار الصحابة ، بل صريحها في البعض .
وأما كون مذهب أهل السنة أن لا يكفر العاصي بالكبيرة فهو حق ، وهو عقيدتنا أن العاصي لا يكفر ، ولا يخرج من الإيمان بكبيرته ، حتى وإن سميت كفراً كقتال المؤمن ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سماه كفراً ومع ذلك فإنه لا يخرج من الإيمان لقوله تعالى : (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا ) إلى قوله : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ ) (1) . لكن تارك الصلاة ليس من عصاة المؤمنين بل هو خارج عن الإسلام بدلالة النصوص والآثار ، فلا يدخل تحت قاعدة مذهب أهل السنة في فاعل الكبيرة .
وأما ما ذكره من محاجة الشافعي لأحمد بن حنبل – رحمهم الله تعالى – فلا أظن هذه المحاجة تصح عند من تأملها ، ثم على تقدير صحتها فالمرجع في الحكم إلى الله ورسوله كما قال الله تعالى:(وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ) (2) . وقال : ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (3) .
وأما دخول المرء في الإسلام بالشهادتين فهذا صحيح لكن للشهادتين لوازم بعضها يؤدي عدم الالتزام به إلى الكفر ، أرأيت لو شهد أن لا إله إلا الله وأن محمداً رسول الله وكذب بعض ما أخبر الله به
__________
(1) سورة الحجرات ، الآيتان : 9 ، 10 .
(2) سورة الشورى ، الآية : 10 .
(3) سورة النساء ، الآية : 59 .

(12/67)

ورسوله أفلا يكون كافراً كفراً مخرجاً عن الملة ؟!
والحاصل أن الحكم بالتكفير وعدمه راجع إلى الله ورسوله فإذا دل كتاب الله تعالى ، أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو هما جميعاً على كفر شخص بفعل ، أو بترك وجب علينا قبوله ، وليس لنا الحق في رد ذلك ، أو التوقف فيه مع صحة الدليل ووضوح الدلالة ، كما أنه ليس لنا أن نرد أو نتوقف فيما دل على حل شيء أو حرمته لأن الكل حكم الله الذي له الحكم وإليه يرجع الأمر كله .
-
42 ) سئل فضيلة الشيخ : ما قولكم رعاكم الله فيمن يستدل على أن تارك الصلاة ليس بكافر بحديث: " يدرس الإسلام كما يدرس وشي الثوب ، حتى لا يدرى ما صيام، ولا صلاة ، ولا نسك ، ولا صدقة ، وليسرى على كتاب الله عز وجل في ليلة فلا يبقى في الأرض منه آية ، وتبقى طوائف من الناس الشيخ الكبير والعجوز ، يقولون : أدركنا آباءنا على هذه الكلمة " لا إله إلا الله " فنحن نقولها " (1) ، وحديث : " خمس صلوات كتبهن الله عز وجل على العباد فمن جاء بهن لم يضيع منهم شيئاً استخفافاً بحقهن كان له عند الله عهداً أن يدخله الجنة ، ومن لم يأت بهن فليس له عند الله عهد ، إن شاء عذبه ، وإن شاء أدخله الجنة " (2) . وحديث أبي ذر : " أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام بآية من القرآن يرددها حتى صلاة الغداة وقال : دعوت لأمتي ،
__________
(1) أخرجه ابن ماحه : كتاب الفتن/ باب ذهاب القرآن ، والحاكم 4/520 وصححه ، قال ابن حجر في الفتح 13/16 : إسناده قوي .
(2) انظر ص72 .

(12/68)

وأجبت بالذي لو اطلع عليه كثير منهم تركوا الصلاة ، فقال أبو ذر : أفلا أبشر الناس ؟ قال : "بلى" فانطلق ، فقال عمر : إنك إن تبعث إلى الناس بهذا يتكلوا عن العبادة ، فناداه أن ارجع فرجع (1) ، والآية قوله تعالى : (إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ) (2) . أخرجه الإمام أحمد في مسنده .
فأجاب بقوله : جوابنا على ذلك :
الحديث الأول : إن صح فهذا غاية ما يقدرون عليه ، لأن معالم الإسلام قد اندسرت فلا يدرون عنها فيشبهون من آمنوا ثم ماتوا في أول الإسلام قبل أن تفرض الفرائض .
الحديث الثاني : قال ابن عبد البر فيه راو مجهول وعلى تقدير صحته فلفظه في أبي داود : " من أحسن وضؤهن ، وصلاتهن في وقتهن ، وأتم ركوعهن ، وخشوعهن كان له على الله عهد أن يغفر له ، وإن شاء عذبه " (3) .
فقوله : "ومن لم يفعل " أي يحسن الوضوء ويتم الركوع إلخ وهذا غير مجرد الفعل ، وعلى فرض أن يراد به مجرد الفعل فالنصوص الدالة على كفر تارك الصلاة فيها زيادة والأخذ بها واجب .
الحديث الثالث : لعله من عجائب جسرة التي أشار إليها البخاري حيث قال : عند جسرة عجائب . وإذا لم يكن من عجائبها
__________
(1) أخرجه الإمام أحمد في " المسند " 5/170 ، والنسائي (1009) ، وابن ماجة (1350) مختصراً .
(2) سورة المائدة ، الآية : 118 .
(3) أنظر ص 72 .

(12/69)

فقدامة ابن عبد الله الراوي عنها قيل : إنه أفلت أو فليت العامري الذي لم يفلت من كلام الناس بعضهم فيه ، فإن لم يكن إياه فليس الحديث بصريح في عدم كفر تارك الصلاة ، وإذا لم يكن صريحاً صار من المتشابهة الذي يجب رده إلى المحكم الدال على كفر تارك الصلاة .
هذا ما نراه من الجواب على هذه الأدلة ونرجو الله تعالى أن يوفقنا جميعاً لما يحب ويرضى ويهدينا الحق والصراط المستقيم .

-

43 ) وسئل فضيلة الشيخ عن الجمع بين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أقوام يدخلون الجنة ولم يسجدوا لله سجدة ، والأحاديث التي جاءت بكفر تارك الصلاة ؟
فأجاب قائلاً : يحمل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إنهم يدخلون الجنة ولم يسجدوا لله سجدة على أناس يجهلون وجوب الصلاة ، كما لو كانوا في بلاد بعيدة عن الإسلام أو في بادية لا تسمع عن الصلاة شيئاً ، ويحمل أيضاً على من ماتوا فور إسلامهم دون أن يسجدوا لله سجدة .
وإنما قلنا بذلك لأن هذا الحديث الذي ذكرت من الأحاديث المتشابهة ، وأحاديث كفر تارك الصلاة من الأحاديث المحكمة البينة ، والواجب على المؤمن في الاستدلال بالقرآن أو السنة أن يحمل المتشابه على المحكم ، واتباع المتشابه واطراح المحكم طريقة من في قلوبهم زيغ والعياذ بالله ، كما قال الله تعالى : (هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ ) (1) .
__________
(1) سورة آل عمران ، الآية : 7 .

(12/70)

ولعله بلغك قصة أصيرم بني عبد الأشهل ، الذي خرج إلى أحد وقتل فوجده قومه في آخر رمق وقالوا : يا فلان ما الذي جاء بك أحدب على قومك أم رغبة في الإسلام ؟ قال : بل رغبة في الإسلام ، آمنت بالله ورسوله ، فأخبروا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إنه لمن أهل الجنة " (1) . مع أن هذا الرجل ما سجد لله سجدة ، لكنه من الله عليه بحسن الخاتمة ، نسأل الله أن يحسن لنا ولكم الخاتمة .
-

44 ) سئل فضيلة الشيخ : استدل بعض العلماء على عدم كفر تارك الصلاة بحديث الشفاعة الطويل الذي أخرجه البخاري ومسلم ، وبحديث عبادة ابن الصامت : خمس صلوات كتبهن الله عز وجل على العباد ...." فما قولكم حفظكم الله تعالى ؟
فأجاب بقوله : حديث الشفاعة الذي استدل به من لا يرى كفر تارك الصلاة عام مخصوص بمن قال لا إله إلا الله وأتى مكفراً مثل أن يقول لا إله إلا الله وهو ينكر تحريم الربا ، أو فرضية الصلاة ونحو ذلك ، لم يخرج من النار بشفاعة ولا غيرها ، فكذلك من قال لا إله إلا الله وترك الصلاة، فإنه لا يخرج من النار بشفاعة ولا غيرها ، لأنه كافر فأي فرق بين من كفر بجحد فرضية الصلاة مع نطقه بالشهادة ومن كفر بترك الصلاة مع نطقه بالشهادة ؟!! فكما أن الأول لا يدخل في الحديث
__________
(1) أخرجه الإمام أحمد في" المسند " 5/ 428 ، والهيثمي في " المجمع " 9/362 وقال : "رجاله ثقات " .

(12/71)

فكذلك الثاني .
وأيضاً فإن قوله : " لم يعمل خيراً قط " عام يدخل فيه من لم يصل ، لأن الصلاة من الخير ، ولكن هذا العموم خص بالأدلة الدالة على كفر تارك الصلاة فيخرج تارك الصلاة من عمومه كما هو الشأن في العمومات المخصوصة .
وأما حديث عبادة بن الصامت – رضي الله عنه – فقد رواه مالك في الموطأ 1/254-255 عن عبادة قال : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " خمس صلوات كتبهن الله عز وجل على العباد ، فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة ، ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة " . رواه مالك عن يحي بن سعيد ، عن محمد بن يحي بن حبان ، عن ابن محيريز أن رجلاً من كنانة يدعى المخدجي ، والمخدجي قال ابن عبد البر عنه : هو مجهول لا يعرف بغير هذا الحديث . وقد رواه أبو داود 2/62 من طريق مالك بلفظه . وقد رواه النسائي 1/186 من طريق مالك بلفظه أيضاً . ورواه الإمام أحمد في المسند 5/315 موافقاً لمالك في يحي بن سعيد فمن فوقه بلفظ مالك إلا أنه قال : " إن شاء عذبه وإن شاء غفر له " .ورواه أيضاً 5/319 موافقاً لمالك في يحي بن سعيد فمن فوقه بنحو لفظ مالك .ورواه أيضاً 5/322 موافقاً لمالك في محمد بن يحي بن حبان فمن فوقه بلفظ : " فمن لقيه بهن لم يضيع منهن شيئاً لقيه وله عنده عهد

(12/72)

يدخله به الجنة ، ومن لقيه وقد انتقص منهن شيئاً استخفافاً بحقهن لقيه ولا عهد له إن شاء عذبه، وإن شاء غفر له " . ورواه أيضاً 5/317 قال : حدثنا حسين بن محمد ، حدثنا محمد بن مطرف ، عن زيد بن أسلم ، عن عطاء بن يسار ، عن عبد الله الصنابحي أن عبادة بن الصامت قال : أشهد سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " خمس صلوات افترضهن الله على عباده من أحسن وضؤهن ، وصلاهن لوقتهن ، فأتم ركوعهن ، وسجودهن ، وخشوعهن ، كان له عند الله عهد أن يغفر له ، ومن لم يفعل فليس له عند الله عهد ، إن شاء غفر ، له وإن شاء عذبه " ورواه أبو داود 1/115 موافقاً لأحمد في محمد بن مطرف فمن فوقه بلفظ أحمد إلا أنه لم يذكر سجودهن .
ورواه ابن ماجه 1/448 موافقاً لمالك في محمد بن يحي بن حبان فمن فوقه بلفظ : " خمس صلوات افترضهن الله على عباده فمن جاء بهن لم ينتقص منهن شيئاً استخفافاً بحقهن فإن الله جاعل له يوم القيامة عهداً أن يدخله الجنة ، ومن جاء بهن قد انتقص منهن شيئاً استخفافاً بحقهن لم يكن له عند الله عهد ، إن شاء عذبه ، وإن شاء غفر له " .
فأنت ترى هذا الحديث واضطراب الرواة في لفظه ، وأن أحد رواته في الموطأ مجهول لا يعرف إلا بهذا الحديث كما قال بن عبد البر ، وترى رواية المسند 5/317 وأبي داود 1/115 أسلم من حيث الإسناد وفيها أن تعليق المغفرة بالمشيئة فيمن لم يأت بهن على وجه الكمال ، فلا يكون فيه دليل على أن تارك الصلاة تركاً مطلقاً داخل

(12/73)

تحت المشيئة فلا يعارض النصوص الدالة على كفره .
وأما لفظ رواية مالك : " ومن لم يأت بهن " فيحمل على أن المراد لم يأت بهن غير مضيع منهن شيئاً ويؤيد ذلك لفظ رواية ابن ماجه ، وعلى هذا فتكون رواية مالك موافقة لرواية أحمد 5/317 .
والحاصل أن هذا الحديث لا يعارض النصوص الدالة على كفر تارك الصلاة لصحتها وصراحتها ، وعلى هذا تبقى أدلة الكفر قائمة سالمة من المعارض المقاوم، وحينئذ يجب العمل بمقتضاها ، ويحكم بكفر من ترك الصلاة تركاً مطلقاً ، سواء جحد وجوبها ، أو أقر به ولكن تركها تهاوناً وكسلاً ، ولا يصح أن تحمل هذه الأدلة على أن المراد بها كفر دون كفر ، أو أن المراد من تركها جاحداً .
أما الأول : فلأننا لا يحل لنا أن نحمل أدلة الكفر على ذلك إلا حيث يقوم دليل صحيح على منع حملها على الكفر المطلق المخرج عن الملة ، ولا دليل هنا . ولأنه قد قام الدليل على أن المراد به الكفر المطلق المخرج من الملة فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " بين الرجل وبين الشرك والكفر ترك الصلاة " (1) . فذكر الكفر معرفاً بال فدل ذلك أنه الكفر المطلق ، ولأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل ذلك حداً فاصلاً بين الإيمان والكفر ، والمتحادان لا يجتمعان لانفصال بعضهما عن بعض .
وأيضاً فإن الله تعالى قال : ( فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ) (2) . فجعل ثبوت الاخوة في الدين مشروطاً
__________
(1) تقدم تخريجه ص42 .
(2) سورة التوبة ، الآية : 11 .

(12/74)

بالتوبة من الشرك ، وإقام الصلاة ، وإيتاء الزكاة ، فإذا انتفى الشرط انتفى المشروط ، ولا تنتفي الأخوة في الدين إلا بالكفر المخرج من الدين أما المعاصي مهما عظمت فلا تنتفي بها الأخوة الدينية ، ولهذا جعل الله تعالى القاتل عمداً أخاً للمقتول مع أن القتل عمداً من كبائر الذنوب .
وأما الثاني : فلأننا لو حملنا نصوص الترك على من تركها جاحداً لوجوبها لكان في ذلك محذوران :
المحذور الأول : إلغاء الوصف الذي علق الشارع الحكم به وهو الترك ، وذلك لأن الجحود موجب للكفر سواء صلى الإنسان أم ترك الصلاة فيكون ذكر الشارع للترك لغواً من القول لا فائدة فيه سوى إيجاد الغموض والإشكال .
المحذور الثاني : إدخال قيد في النصوص لم يقم الدليل عليه ، وهذا يقتضي تخصيص لفظ الشارع أو تقييده بما لا دليل عليه فيكون قولاً على الله بلا علم والله المستعان . حرر في 8/10/1406 هـ .

-
45) وسئل فضيلة الشيخ : عما ينسب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : " من تهاون بالصلاة عاقبه الله بخمسة عشر عقوبة ست منها في الدنيا وثلاث عند الموت ، وثلاث في القبر ، وثلاث يوم القيامة " .
أما التي تصيبه في الدنيا فهي :
1 - ينزع الله البركة من عمره .
2 - يمسح الله سيم الصالحين من وجهه .
3 - كل عمل لا يؤجر عليه من الله .
4 - لا يرفع الله له دعاءً إلى السماء .

(12/75)

5 - تمقته الخلائق في دار الدنيا .
6 - ليس له حظ في دعاء الصالحين .
وأما التي تصيبه عند الموت فهي :
1 - أنه يموت ذليلاً .
2 - أنه يموت جائعاً .
3 - أنه يموت عطشاناً لو سقي مياه بحار الدنيا ما روي من عطشه .
وأما التي تصيبه في قبره فهي :
1 - يضيق الله عليه قبره ويعصره حتى تختلف ضلوعه .
2 - يدق الله عليه في قبره ناراً في جمرها .
3 - يسلط الله عليه ثعبان يسمى الشجاع الأقرع يضربه على ترك صلاة الصبح من الصبح إلى الظهر . وعلى تضييع صلاة الظهر من الظهر إلى العصر . وهكذا كلما ضربه يغوص في الأرض سبعون ذراعاً .
وأما التي تصيبه يوم القيامة فهي :
1 - يسلط الله عليه من يسحبه على وجهه إلى نار جهنم .
2 - ينظر الله تعالى إليه بعين الغضب وقت الحساب فيقع لحم وجهه .
3 - يحاسبه الله عز وجل حساباً شديداً ما عليه من مزيد ويأمر الله به إلى النار وبئس القرار .
فهل هذا الحديث صحيح ؟ وهل يجوز نشره بين الناس ؟
فأجاب فضيلته بقوله : هذا الحديث موضوع مكذوب على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا يحل لأحد نشره إلا مقروناً ببيان أنه موضوع حتى يكون الناس على بصيرة منه .
-

(12/76)

46) سئل فضيلة الشيخ - حفظه الله تعالى - : عن الحكم فيمن يصلي في رمضان فقط ؟
فأجاب بقوله : لا ريب أن الذي يفعل هذا الفعل على خطر عظيم ، لأنه لا يفيده صيام رمضان شيئاً ، وذلك لأن من لا يصلي فهو كافر - والعياذ بالله - والدليل على كفره من كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإجماع الصحابة - رضي الله عنهم - :
أما في القرآن فإن الله تعالى يقول : (فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ )(1) . فجعل الأخوة في الدين لا تكون إلا بهذه الأمور الثلاثة : التوبة من الشرك ، وإقام الصلاة ، وإيتاء الزكاة ، ومقتضى هذا أنه إذا فقد واحد من هذه الثلاثة فقدت الأخوة في الدين ، والأخوة في الدين لا تفقد إلا حيث يفقد الدين ، فإن المعاصي وإن عظمت لا تفقد بها الأخوة في الدين ، قال الله تعالى في آية القصاص فيمن قتل أخاه المؤمن عمداً قال : (فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ )(2) . وقتل المؤمن من أعظم الذنوب وأكبرها ، كما في الحديث الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (سباب المسلم فسوق ، وقتاله كفر " (3. (وقال تعالى:( َإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ

(12/77)

فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ )(1). فدل هذا على أن الأخوة الإيمانية باقية مع المعاصي ، وأنها مع الكفر لا تبقى ، وعلى هذا ففي آية التوبة التي صدرنا بها الجواب دليل على كفر تارك الصلاة .
وقد يقول قائل : كفروه بترك الزكاة .
فنقول : لولا حديث أبي هريرة الذي في صحيح مسلم في عقوبة تارك الزكاة وأنه قال عليه الصلاة والسلام : " ثم يرى سبيله إما إلى الجنة وإما إلى النار " (2) لقلنا بكفر تارك الزكاة كما قال به بعض أهل العلم وهو رواية عن الإمام أحمد رحمه الله .
وأما السنة فقد دلت أيضاً عل كفر تارك الصلاة مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه مسلم - رحمه الله - من حديث جابر - رضي الله عنه - قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :" بين الرجل وبين الشرك والكفر ترك الصلاة "(3) . وفي حديث بريدة الذي في السنن : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر "(4) .
وقد نقل بعض أهل العلم إجماع الصحابة - رضي الله عنهم - على كفر تارك الصلاة .
وعلى هذا فنقول : هذا الذي لا يصلي وهو يصوم لا ينفعه صومه ، لأن من شرط صحة الصيام : الإسلام ، وتارك الصلاة ليس بمسلم فلا ينفعه صوم ولا زكاة ، ولا حج ، بل ولا يجوز له دخول المسجد الحرام وحرم مكة ما دام على تركه الصلاة ، لأنه - والعياذ بالله –

(12/78)

مرتد خارج عن الإسلام ويترتب على ترك الصلاة إضافة لما ذكرنا من عدم قبول أعماله الصالحة يترتب عليه إنه إن كان ذا زوجة فإن زوجته ينفسخ نكاحها منه ، وكذلك لا يجوز لأحد أن يزوجه ما دام لا يصلي ، وإذا مات فإنه لا يجوز أن يغسل ، أو يكفن ، أو يصلى عليه ، أو يدفن في مقابر المسلمين ، بل الواجب على أهله الذين يعلمون منه أنه لا يصلي إذا مات أن يخرجوا به بعيداً ويحفروا له حفرة فيدفنوه فيها ، لأنه ليس من المسلمين - نسأل الله العافية - كما أنه أيضاً إذا مات على هذه الحال فإن أقاربه لا يرثون منه ولا يحل لهم أن يرثوا شيئاً من ماله ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول في الحديث الصحيح حديث أسامة بن زيد : " لا يرث المسلم الكافر ، ولا الكافر المسلم "(1) . وهذا عام في الكافر الأصلي والكافر المرتد ، ثم إن تارك الصلاة إذا مات على ذلك فإنه يدخل النار - والعياذ بالله - ويخلد فيها كما يروى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أن من لم يحافظ عليهن - أي الصلوات الخمس - لم تكن له نوراً ولا برهاناً ، ولا نجاةً يوم القيامة وحشر مع فرعون ، وهامان ، وقارون ، وأبي بن خلف " (2).
فالمسألة خطيرة في ترك الصلاة ولكنه للأسف الشديد أن كثيراً من المسلمين اليوم يتهاونون بالصلاة فيتركونها عمداً بدون عذر شرعي ثم يتصدقون وينفقون ويحجون وهذه كلها وكل الأعمال لا تقبل مع الكفر ، قال الله تعالى : ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ) (3)

(12/79)

فنصيحتي لأخواني أن يستعيذوا بالله من الشيطان الرجيم ، وأن يعودوا إلى دينهم فيقيموا الصلاة ويؤتوا الزكاة ( وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ) (1) . وهكذا أيضاً من يفرط في الوضوء فلا يتوضأ ويصلي بغير وضوء ، أو يفرط في الاستنجاء فلا يستنجي ، فإن بعض الناس يبول أو يتغوط ثم يقوم بدون استنجاء ولا استجمار شرعي فقد ثبت في الصحيحين من حديث ابن عباس - رضي الله عنهما - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر بقبرين فقال : " إنهما ليعذبان وما يعذبان في كبير ، أما أحدهما : فكان لا يستتر من البول ، وأما الآخر فكان يمشي بالنميمة فأخذ جريدة رطبة فشقها نصفين فغرز في كل قبر واحدة " فقالوا : يا رسول الله لم فعلت هذا ؟ قال : " لعله يخفف عنهما ما لم ييبسا " (2). والله المستعان .

-
47 سئل فضيلة الشيخ – حفظه الله – عن امرأة مات زوجها وهو شاب في حادث سيارة وأنه كان في صغره مستقيماً وحتى بعد زواجه لكن قبل وفاته بأربع سنوات كان لا يصلي ، ولا يصوم ، ولم يحج ، وكان جوابه إذا نصحته : اللى ما يهديه الله ما يهديه الناس وتسأل : هل مات كافراً ضالاً ؟ وهل تدعوا له بالرحمة والمغفرة ؟ وهل تقضي عنه الصلاة ، والصيام ، والحج ؟ وهل تذبح الذبيحة التي حلف أن يذبحها ؟ وهل هو شهيد لأنه مات بحادث ؟ وحكم تمني

(12/80)

الموت لتلحق به ، وهل تحد عليه ؟
فأجاب بقوله : إذا كان زوجك أيتها السائلة قد مات وهو لا يصلي ، ولا يصوم فقد مات كافراً – نعوذ بالله من حاله – لأن ترك الصلاة كفر مخرج عن الملة كما دلت على ذلك نصوص الكتاب ، والسنة ، وما روي عن أمير المؤمنين عمر بن الخطاب ، وعلي بن أبي طالب – رضي الله عنهما – قال عمر – رضي الله عنه - : " لا حظ في الإسلام لمن ترك الصلاة " ، وقال علي بن أبي طالب – رضي الله عنه - : " من لم يصل فهو كافر " ، وروى مثله عن جابر ، وقال بن مسعود : " من ترك الصلاة فلا دين له " . وقال بن عباس : " من ترك الصلاة فقد كفر " . ونقل القول بتكفير تارك الصلاة عن معاذ بن جبل ، وعبد الرحمن بن عوف ، وأبي هريرة ، وأبي الدرداء ، وغيرهم من الصحابة . وقال به الإمام أحمد بن حنبل – رحمه الله تعالى - ، وعلى هذا فلا يجوز لك أن تدعي له بالرحمة والمغفرة ، لأن الله تعالى يقول : ( مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ) (1) . ويقول لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنافقين : ( وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ ) (2) . ولا يجوز لوالديه ولا لغيرهم أن يدعوا له بالمغفرة والرحمة ، لأن من مات كافراً فهو من أصحاب الجحيم ، بقول الله الذي لا يخلف ، فسؤال الله أن يغفر له اعتداء في الدعاء ، لأنه سؤال ما لا يمكن إجابته .
ولا يجوز العطف والحنو على من مات وهو لا يصلي ، ولا أن
__________
(1) سورة التوبة ، الآية : 113 .
(2) سورة التوبة ، الآية 84 .

(12/81)

يغسل، أو يكفن ، أو يصلى عليه ، أو يدفن في مقابر المسلمين ، لأنه ليس منهم ولا يحشر معهم ، وإنما يحشر مع أئمة الكفر فرعون ، وهامان ، وقارون ، وأبي بن خلف كما جاء في ذلك الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي رواه الإمام أحمد بإسناد جيد (1) .
والمسلم المؤمن بالله واليوم الآخر لا تحمله العاطفة على أن يفعل ما لا يرضي الله ، أو أن يحب ما لا يحبه الله . قال الله تعالى ( لاتجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمان وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ ) (2) .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ألا إن آل أبي فلان ليسوا لي بأولياء إنما وليي الله وصالح المؤمنين " (3) .رواه مسلم . وسألت عائشة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن رجل كان في الجاهلية يصل الرحم ويطعم المسكين فهل ذلك نافعه؟ قال : " لا ينفعه " (4) . وسأل عمرو بن العاص رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هل يقضي عن أبيه العاص نذراً كان عليه ؟ فقال : " أما أبوك فلو كان أقر بالتوحيد فصمت ، وتصدقت عنه ، نفعه ذلك " (5) .
وبناء على هذين الحديثين فلا تصلين عنه ، ولا تصومين ، ولا تحجين ، لأن الصلاة لا تقضى عن الميت ، والصيام ، والحج لا يقضيان
__________
(1) تقدم تخريجه ص50 .
(2) سورة المجادلة ، الآية : 22 .
(3) أخرجه مسلم : كتاب الإيمان / باب موالاة المؤمنين ومقاطعة غيرهم والبراءة منهم .
(4) أخرجه مسلم : كتاب الإيمان / باب الدليل على أن من مات على الكفر لا ينفعه عمل .
(5) أخرجه الإمام أحمد 2/182 .

(12/82)

عمن مات كافراً ، لأن العمل الصالح لا ينفع من مات على الكفر ، ولو كان من عمله هو ، فكيف إذا كان من عمل غيره ؟‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍
وخلاصة الجواب عن سؤالك الذي ذكرت فيه أن زوجك مات بحادث وهو لا يصلي ولا يصوم من حوالي أربع سنوات إلى آخر ما ذكرت ما يلي :
1- أنه مات كافراً .
2- أنه لا يجوز لك ولا لغيرك أن تدعي له بالمغفرة والرحمة .
3- أنه لا يجوز أن تصلي عنه ، أوتصومي ، أو تحجي ، أو تقضي عنه الذبيحة التي حلف أن يذبحها
4- أن من مات بحادث وهو لا يصلي فليس بشهيد ، لأنه ليس بمسلم فضلاً عن أن يكون شهيداً .
5- أنه لا يجوز لمؤمن يخاف الله تعالى ان يعطف على من مات وهو لا يصلي ولو كان أقرب الناس له .
ولا يجوز لك أن تتمنى الموت لنفسك وأطفالك عن قريب لتلحقي به ، بل الواجب عليك الإعراض عن التفكير فيه ، وأن تسألي الله لك ولأولادك الصلاح ، لأن هذا هو المهم ، أما من مات على الحال التي ذكرت فلا ينبغي أن يهتم به المؤمن .
6- أما الإحداد فلا أرى أنه يجب عليك ، وذلك لأن أهل العلم يقولون إن الزوج إذا ارتد عن الإسلام ولم يعد إليه قبل مضي زمن العدة بعد ردته فإنه ينفسخ نكاحه من حين ارتد ، وقد ذكرت أن لزوجك حوالي أربع سنوات وهو لا يصلي ولا يصوم ، وعلى هذا فلست زوجة له شرعاً من حين ترك الصلاة فلا يلزمك الإحداد حينئذ . هذا ما أراه

(12/83)

والعلم عند الله تعالى . في 24/2/1403هـ .
-
48) وسئل فضيلة الشيخ : عن شخص ترك الصلاة ، والزكاة ، والصيام ، والحج وحلف أيماناً كثيرة لا يعلم عددها وكلها يحنث فيها وتكرر منه الطلاق ثم تاب من ذلك، فما الحكم في ذلك كله ؟
فأجاب قائلاً : أما بالنسبة للعبادات التي تركها في ذلك الوقت فإنه إذا تاب توبة نصوحاً إلى الله – عز وجل – غفر الله له ما سلف لقوله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ) (1) .
وأما بالنسبة للأيمان فإن عليه أن يكفر كفارة يمين واحدة وتجزيء عن جميع الإيمان على المشهور من مذهب الإمام أحمد – رحمه الله – وذلك لأن الإيمان مهما تعددت فإن الواجب فيها شيء واحد وهو إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة ، فمن لم يجد فصيام ثلاثة أيام متتابعة .
وذهب كثير من أهل العلم إلى أن الإيمان إذا كانت على أشياء متعددة فإن عليه لكل يمين كفارة ، وعلى هذا القول يجب على ذلك الشخص أن يتحرى الإيمان التي حلف بها وهي متباينة ويخرج عن كل يمين منها كفارة .
وأما بالنسبة للطلاق الذي وقع منه فإن كان الطلاق أكثر من اثنتين فإن زوجته لا تحل له ، لأن الإنسان إذا طلق زوجته ثلاثاً فإنها لا تحل له
__________
(1) سورة الزمر ، الآية : 53 .

(12/84)

حتى تنكح زوجاً غيره ، لقوله تعالى : ( الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ) (1) . إلى أن قال سبحانه وتعالى : ( فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ ) (2) . فعليه إذا تيقن أنه طلقها ثلاثاً فأكثر أن يفارقها ولا تحل له حينئذ ومن ترك شيئاً لله عوضه خيراً منه .
-
__________
(1) سورة البقرة ، الآية : 229 .
(2) سورة البقرة ، الآية : 230 .

(12/85)

رسالة
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى .
السلام عليكم ورحمة الله وبركاته وبعد ، فقد اطلعت على الصورة التي أرسلتم مع الأخ .. من فتاوى مجلة .. فيمن تزوج بامرأة مسلمة وهو لا يصلي ، وأن المفتي ذكر أن الصحيح أن تارك الصلاة يفسق ولا يكفر ، وأن هذا ما تؤيده الأدلة الشرعية الواضحة ، وأنه لو فرض أن تارك الصلاة كافر فإنه إذا صلى فقد أسلم ، والكافر إذا أسلم لا يطلب منه إعادة عقد النكاح بل أنكحة غير المسلمين صحيحة . الخ .
والصواب أن تارك الصلاة يكفر لأدلة أصرحها ما ثبت في صحيح مسلم عن جابر – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " بين الرجل وبين الشرك والكفر ترك الصلاة " (1) . وما رواه أهل السنن عن بريدة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر " (2) . وهذا قول عمر بن الخطاب ، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم ذكره عنهم بن حزم وقال : ولا نعلم لهؤلاء مخالفاً من الصحابة . وهذا مذهب الإمام أحمد بن حنبل وأحد قولي الشافعي .
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .

(12/86)

ولم يرد في الكتاب والسنة أن تارك الصلاة يدخل الجنة ، أو أنه ينجو من النار ، أو أنه مؤمن ، أو أنه ليس بكافر ، فأين الأدلة الشرعية الواضحة التي تؤيد أنه يفسق ولا يكفر ؟! وغاية ما في ذلك عمومات مخصوصة بأدلة التكفير ، أو مقيدة بوصف لا يتأتى معه ترك الصلاة ، أو بحال يعذر فيها بترك الصلاة . فإذا قلنا أن تارك الصلاة كافر فإن تزوجه بمسلمة حرام بنص القرآن ، قال الله تعالى : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (1) .

وهذا أعني نكاح الكافر المسلمة محرم بإجماع المسلمين ، وقال في المغني 130/8 في باب المرتد : " وإن تزوج لا يصح تزوجه ، لأنه لا يقر على النكاح ، وما منع الإقرار على النكاح منع انعقاده كنكاح الكافر المسلمة " ، وقال في مجمع الأنهر للحنفية 302/1 : " ولا يصح تزوج المرتد ولا المرتدة أحداً لإجماع الصحابة - رضوان الله عليهم أجمعين - " اهـ .
وهذا ليس كالكافر إذا تزوج كافرة ثم أسلما فإن الصحيح أن أنكحة الكفار صحيحة ويقرون عليها إذا أسلموا ولم يكن مانع النكاح قائماً ، والفرق بين هذا وبين تارك الصلاة المتزوج مسلمة : أن الزوج والزوجة في هذا كلاهما كافر من أصله فهو زواج كافر بكافرة ، أما تارك الصلاة فهو زواج كافر مرتد بمسلمة فافترقت المسألتان حقيقة ، واختلفتا حكماً والله يحفظكم والسلام عليكم ورحمة الله وبركاته .

__________
(1) سورة الممتحنة ، الآية : 10 .

(12/87)

49) وسئل فضيلته : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم ؟
فأجاب بقوله : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فإن النكاح بينهما باطل لا تحل به المرأة ، لأن تارك الصلاة كافر كما دل على ذلك كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأقوال الصحابة - رضي الله عنهم - وعلى هذا فلا يحل للمسلمة أن تتزوج بشخص لا يصلي ولا يحل للمسلم أن يتزوج بامرأة لا تصلي . لقوله تعالى في المهاجرات : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (1) . فمن تزوجت برجل لا يصلي فهي حرام عليه ، ويجب عليها أن تمنعه من نفسها وتحاول التخلص منه بقدر ما تستطيع ، فإن تاب وصلى وجب إعادة العقد من جديد إن رضيت الزوجة بذلك .
أما إذا تزوجت برجل يصلي ثم ترك الصلاة فإن النكاح ينفسخ ولا يحل لها أن تبقى معه ولو كان لها أولاد منه ، لأن أولادها في هذه الحال يتبعونها ولا حق لأبيهم في حضانتهم ، لأنه كافر ، ولا حضانة لكافر على مسلم ، فإن هداه الله تعالى وصلى عادت إليه زوجته على حسب التفصيل المعروف عند أهل العلم .
وإني أحث جميع إخواني المسلمين على تقوى الله - عز وجل - فيمن ولاهم الله عليهن من النساء ، وأن لا يخاطروا فيهن كما يفعله بعض الناس الآن يزوج إبنته أو نحوها بشخص لا يصلي ويقول لعل الله يهديه في المستقبل فإن هذا حرام عليه ، والمستقبل غير معلوم ، وربما
__________
(1) سورة الممتحنة ، الآية : 10 .

(12/88)

يكون الأمر بالعكس فيجرها إلى التهاون بالصلاة وإضاعتها .
أسأل الله لي ولإخواني المسلمين التوفيق لما يحب ويرضى .
حرر في 20/3/1410 هـ .

-

50) سئل فضيلة الشيخ – أعلى الله درجته - : ماذا يجب على الزوج إذا كانت زوجته تصوم ولا تصلي ؟
فأجاب بقوله : يجب على الزوج أن يفارقها وذلك لأن تركها للصلاة موجب للكفر المخرج عن الملة فتكون كافرة بترك الصلاة والكافرة لا تحل للمؤمن لقوله تعالى : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (1) . وقال تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ ) (2) . وقال تعالى : (وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِر) (3) . فالواجب عليك أيها الزوج أن لا تمسك بعصمة هذه المرأة لأنها كافرة ، وليس لها الحق في حضانة أولادها لأنه لا ولاية لكافر على مسلم .
وأنني أقول لتلك المرأة إن صيامها لرمضان غير مقبول وليس لها منه إلا التعب والعناء وذلك لأن الكافر لا يقبل منه أي عمل صالح قال الله تعالى : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) (4) . وقال تعالى : ( وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ) (5) . وقال سبحانه
__________
(1) سورة الممتحنة ، الآية : 10 .
(2) سورة البقرة ، الآية : 221 .
(3) سورة الممتحنة ، الآية : 10 .
(4) سورة الفرقان ، الآية : 23 .
(5) سورة الأنعام ، الآية : 88 .

(12/89)

وتعالى : ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِه ِ) (1) .فإذا كانت النفقات ونفعها متعدي لا تقبل فكيف بالعبادات الخاصة التي لا تتعدى فاعلها ، والحاصل أن تلك المرأة قد انفسخ عقد نكاحها إلا أن تتوب إلى الله وترجع إلى الإسلام وتصلي فإن رجعت وصلت فهي زوجة له .

-
51) وسئل فضيلة الشيخ - حفظه الله - : إذا تاب تارك الصلاة فهل عليه الغسل والتلفظ بالشهادتين ؟
فأجاب بقوله : إذا ترك الإنسان الصلاة على وجه يكفر به ثم تاب إلى الله ورجع فإنه يغتسل لأنه تاب من الكفر ، وينبغي لمن دخل في الإسلام بعد الكفر أن يغتسل ، إما وجوباً ، أو استحباباً على الخلاف في ذلك ، وأما الشهادتان فلا حاجة لأن يذكرهما لأنه يعترف بهما ، والعلماء يقولون من كانت ردته بشيء معين فإن دخوله في الإسلام بفعل ذلك الشيء المعين إن كان كفره بتركه ، وبتركه إن كان كفره بفعله .
-
52) سئل فضيلة الشيخ - غفر الله له ورفع درجته - : عن من ترك الصلاة والصيام ثم تاب إلى الله فماذا يلزمه ؟
فأجاب قائلاً : هذه المسألة اختلف فيها أهل العلم فيمن ترك العبادات المؤقتة حتى خرج وقتها بدون عذر ، فمنهم من قال : إنه يجب عليه القضاء ومنهم من قال : إنه لا يجب عليه القضاء .
مثال ذلك : رجل ترك الصلاة عمداً حتى خرج وقتها بدون عذر
__________
(1) سورة التوبة ، الآية : 45 .

(12/90)

أو لم يصم رمضان عمداً حتى خرج وقته بدون عذر فمن أهل العلم من يقول : إنه يجب عليه القضاء ، لأن الله تعالى أوجب على المسافر والمريض القضاء فإذا أوجب الله القضاء على المعذور فغيره من باب أولى ، وثبت عن النبي عليه الصلاة والسلام أنه قال : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها " (1) . فأوجب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصلاة على من نسيها حتى خرج وقتها ، وأوجب على من نام عنها حتى خرج وقتها أن يقضيها ، قالوا : فإذا وجب القضاء على المعذور فغير المعذور من باب أولى .
والقول الثاني في المسألة : أنه لا يجب القضاء على من ترك عبادة مؤقتة حتى خرج وقتها بدون عذر ، وذلك لأن العبادة المؤقتة عبادة موصوفة أن تقع في ذلك الزمن المعين ، فإذا أخرجت عنه بتقديم أو تأخير فإنها لا تقبل ، فكما أن الرجل لو صلى قبل الوقت لم تقبل منه على أنها فريضة ، ولو صام قبل رمضان لم يقبل منه على أنه فريضة ، فكذلك إذا أخر الصلاة عن وقتها بدون عذر فإنها لا تقبل منه ، وكذلك لو أخر صيام رمضان بدون عذر فإنه لا يقبل منه ، وهذا القول هو الراجح وذلك لأن الإنسان إذا أخرج العبادة عن وقتها وعملها بعده فقد عمل عملاً ليس عليه أمر الله ورسوله وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد " (2) وإذا كان عمله مردوداً فإن تكليفه بقضائه تكليف بما لا فائدة منه ، وعلى هذا السائل أن يتوب إلى الله توبة صادقة نصوحاً ، ويكثر من الأعمال الصالحة ، والتوبة تجب ما قبلها كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ...

__________
(1) تقدم تخريجه ص16 .

(12/91)

53) سئل فضيلة الشيخ عن إنسان لا يصلي ولا يصوم وتاب فهل يقضي ما ترك ؟
فأجاب بقوله : ما مضى من الطاعات التي تركها من صيام ، وصلاة ، وزكاة وغيرها لا يلزمه قضاؤها ، لأن التوبة تجب ما قبلها ، فإذا تاب إلى الله وأناب إليه وعمل عملاً صالحاً فإن ذلك يكفيه عن إعادة هذه الأعمال ، وهذا أمر ينبغي أن نعرفه وهو أن القاعدة " أن العبادة المؤقتة بوقت إذا أخرجها الإنسان عن وقتها بلا عذر فإنها لا تنفع ولا تجزيء " مثل الصلاة ، والصيام لو تعمد الإنسان أن لا يصلي حتى خرج الوقت فجاء يسأل هل يجب علي القضاء ؟ قلنا له : لا يجب عليك ، لأنك لن تنتفع به لأنه مردود عليك ، ولو أن أحد أفطر يوما من رمضان وجاء يسألنا هل يجب علي ً قضاؤه ؟ قلنا له : لا يجب عليك القضاء ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول:"من عمل عملاً ليس عليه أمرنا فهو رد " (1) . والإنسان إذا أخر العبادة المؤقتة عن وقتها ثم أتى بها بعد الوقت فقد عمل عملاً ليس عليه أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتكون باطلة ولا تنفعه . ولكن قد يقول قائل : إذا كان الشارع أمر بالقضاء عند العذر - كالنوم - فمع عدم العذر من باب أولى .
فنقول في الجواب : الإنسان المعذور يكون وقت العبادة في حقه إذا زال عذره ، فهو لا يؤخر العبادة عن وقتها ولهذا قال النبي عليه الصلاة والسلام في الصلاة إذا نسيها : " فليصلها إذا ذكرها ".أما من تعمد ترك العبادة حتى خرج وقتها فقد أداها في غير وقتها المحدد فلا تقبل منه .

__________
(1) تقدم تخريجه ص 21 .

(12/92)

54) سئل فضيلة الشيخ - حفظه الله - عن من ترك الصلاة عمداً ثم تاب هل يقضي ما ترك ؟
فأجاب بقوله : من ترك الصلاة عمداً ثم تاب إلى الله ورجع إليه فقد اختلف أهل العلم هل يجب عليه قضاء ما ترك من الصلوات ، أو لا يجب ؟ على قولين لأهل العلم .
والذي يترجح عندي ما اختاره شيخ الإسلام ابن تيمية - رحمه الله - أن من ترك الصلاة متعمداً حتى خرج وقتها فإنه لا ينفعه قضاؤها ، وذلك لأن العبادة المؤقتة بوقت لابد أن تكون في نفس الوقت المؤقت ، فكما لا تصح قبله لا تصح كذلك بعده ، لأن حدود الله يجب أن تكون معتبرة ، فهذه الصلاة فرضها الشارع علينا من كذا إلى كذا هذا محلها ، فكما لا تصح الصلاة في المكان الذي لم يجعل مكاناً للصلاة ، كذلك لا تصح في الزمان الذي لم يجعل زماناً للصلاة ، لكن على من ترك الصلاة أن يكثر من التوبة والإستغفار والعمل الصالح وبهذا نرجو أن الله تعالى يعفو عنه ويغفر له ما ترك من صلاة ، والله الموفق .

-

55) سئل فضيلة الشيخ : إذا تاب تارك الصلاة فهل تعاد له زوجته ؟ وماذا يجب عليه لما مضى ؟ وما حكم أولاده قبل ذلك ؟
فأجاب قائلاً : هذا السؤال يشتمل على ثلاث نقاط :
الأولى : إذا أسلم تارك الصلاة وتاب وأخلص لله - عز وجل - فهل تعود زوجته إليه ؟
نقول : إذا كان تركه الصلاة قبل الدخول والخلوة الموجبة للعدة فإن النكاح ينفسخ ولا تحل له إلا بعقد جديد ، وإذا كان حدوث ذلك بعد

(12/93)

الدخول أو الخلوة الموجبة للعدة فإن الأمر يقف على انقضاء العدة ، إن حصلت له التوبة قبل انقضاء العدة فهي زوجته ، وإن حصلت بعد انقضاء العدة فأكثر أهل العلم يرون أنها لا تحل له إلا بعقد جديد ، وذهب بعض أهل العلم إلى أنها تحل له إذا رجع إليها ، وأن انقضاء العدة يسقط سلطانه عليها ولا يحرمها عليه لو عاد إلى الإسلام ، فبناء على هذين الحالين يتبين حكم هذا الرجل بالنسبة لرجوعه إلى زوجته .
النقطة الثانية : ماذا يجب عليه لما مضى ؟ نقول : إن التوبة تجب ما قبلها لقوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ) (1) . وقال النبي عليه الصلاة والسلام لعمرو بن العاص : " إن الإسلام يهدم ما قبله " (2) .
النقطة الثالثة : في أولاده فإن كان يعتقد أن النكاح باق لكونه مقلداً لمن لا يرى الكفر بترك الصلاة ، أو كان لا يعلم أن تارك الصلاة يكفر فإن أولاده يكونون له ويلحقون به ، وأما إذا كان يعلم أن ترك الصلاة كفر ، وأن الزوجة لا تحل له مع ترك الصلاة ، وأن وطأه لها وطء محرم فإن أولاده لا يلحقون به في هذا الحال .
وبعد فإن المسألة من المسائل الكبيرة التي ابتلي بها بعض الناس اليوم نسأل الله لنا ولهم السلامة والعاقبة الحميدة .

-
56) سئل فضيلة الشيخ – حفظه الله تعالى – عن رجل ترك الصلاة
__________
(1) سورة التوبة ، الآية : 54 .
(2) أخرجه مسلم : كتاب الإيمان / باب كون الإسلام يهدم ما قبله .....

(12/94)

ثلاثة أسابيع لعدم استطاعته الوضوء بسبب البرد الشديد والثلج ؟
فأجاب بقوله : هذا الفعل الذي صدر منك خطأ وجهل ، والواجب عليك أن تصلي على حسب استطاعتك ، فإذا كان هناك برد وثلج ولا يمكنك الوضوء فإن الله سبحانه وتعالى قد جعل بدل الماء التراب ، قال تعالى : ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " جعلت لي الأرض مسجداً وطهوراً،فأيما رجل من أمتي أدركته الصلاة فليصل" (2) .
فإذا حان وقت الصلاة وجب عليك أن تصلي ، إن كنت قادراً على استعمال الماء فذلك هو المطلوب ، وإلا فعليك بالتراب فإنه يكفيك ، ويجب عليك أن تتوب إلى الله عز وجل ، وأن تقضي صلوات الأيام التي تركتها مع الصدق في التوبة والاستغفار .
-

57) سئل فضيلة الشيخ حفظه الله : هل يكفر من ترك صلاة واحدة بغير عذر ؟ وإذا تاب هل يقضي ما ترك ؟
فأجاب قائلاً : من ترك صلاة عمداً بغير عذر فإنه لا يخرج من الإسلام إلا بترك الصلاة تركاً كلياً ، أما في صلاة واحدة فلا يكفر على القول الراجح إلا من تركها تركاً مطلقاً ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل وبين
__________
(1) سورة المائدة ، الآية : 6 .
(2) أخرجه البخاري : كتاب المساجد / باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " جعلت لي الأرض مسجداً وطهوراً " ومسلم : كتاب المساجد ومواضع الصلاة .

(12/95)

الكفر والشرك ترك الصلاة " (1) .ولم يقل ترك صلاة ، وكذلك قوله صلى الله عليه سلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2) . وليس عليه قضاء ما دام تركها بغير عذر ، وإنما عليه أن يتوب إلى الله عز وجل ، وإذا تاب توبة نصوحاً ، فإن الله يقول : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ) (3) .
-
58 وسئل فضيلة الشيخ : بعض المرضى يترك الصلاة بحجة عدم استطاعة الوضوء ونجاسة الملابس ، فما حكم هذا العمل ؟
فأجاب قائلاً : هذا العمل جهل وخطر ، فإن الواجب علىالمؤمن أن يقيم الصلاة في وقتها بقدر استطاعته ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمران بن حصين : " صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قائماً ، فإن لم تستطع فقاعداً ، فإن لم تستطع فعلى جنب " (4) . وقال الله تعالى في القرآن : ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ) (5) . فجعل الله للمريض الذي لا يستطيع استعمال الماء جعل الله له بدلاً بالتيمم ، وكذلك بالنسبة للصلاة فالرسول عليه الصلاة والسلام جعلها مراحل ، فقال : " صل قائماً ، فإن لم تستطع فقاعداً فإن لم تستطع فعلى جنب " . فيجب على المريض أن يتوضأ أولاً، فإن لم يستطع تيمم ،
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .
(3) سورة الشورى ، الآية : 25 .
(4) أخرجه البخاري : كتاب تقصير الصلاة / باب إذا لم يطق قاعداً صلى على جنب .
(5) سورة المائدة ، الآية : 6 .

(12/96)

ثم يجب أن يصلي قائماً، فإن لم يستطع فقاعداً يوميء بالركوع والسجود ويجعل السجود أخفض إذا لم يستطع السجود ، فإن كان يتمكن من السجود سجد ، فإن لم بستطع أن يصلي قاعداً صلى على جنب ويوميء بالركوع والسجود ، فإن لم يستطع الحركة إطلاقاً لكن قلبه يعقل فإنه ينوي الصلاة ينوي الأفعال ، ويتكلم بالأقوال ، فمثلاً يكبر ويقرأ الفاتحة ، فإذا وصل إلى الركوع نوى أنه ركع ، وقال الله أكبر ، وسبح سبحان ربي العظيم ، ثم قال سمع الله لمن حمده ، ونوى الرفع ، وهكذا بقية الأفعال ، ولا يجوز له أن يؤخر الصلاة عن وقتها ، حتى لو فرض أن عليه نجاسة في بدنه ، أو في ثوبه ، أو في الفراش الذي تحته ولم يتمكن من إزالتها فإن ذلك لا يضره فيصلي على حسب حاله لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (1) . والله الموفق .

-
59) وسئل فضيلة الشيخ : عن مريض قبل وفاته بأربعة أيام ترك الصلاة لعدم قدرته على الحركة ، ولعدم قدرته على الوضوء ولعدم قدرته على أداء الصلاة فهل تقضى عنه الصلاة ؟
فأجاب بقوله : الصلاة لا تقضى عن المريض إذا مات ، ولكن أنصح السائل وغيره فأقول : إن هذه المشكلة تواجه كثيراً من المرضى تجده يكون متعباً من مرضه ، ولا يجد ماءً يتوضأ به ، ولا يجد تراباً يتيمم به ، وربما تكون ثيابه ملوثة بالنجاسة فيفتي نفسه في هذه الحال أنه لا يصلي وأنه بعد أن يبرأ يصلي ، وهذا خطأ عظيم ، والواجب على المريض أن يصلي بحسب حاله ، بوضوء إن أمكن ، فإن لم يمكن
__________
(1) سورة التغابن ، الآية : 16 .

(12/97)

فيتيمم ، فإن لم يمكن فإنه يصلي ولو بغير تيمم ثم يصلي وثيابه طاهرة ، فإن لم يكن صلى بها ولو كانت نجسة ، وكذلك بالنسبة للفراش إذا كان طاهراً ، فإن لم يكن تطهيره ولا إزالته وإبداله بغيره ولا وضع ثوب صفيق عليه فإنه يصلي عليه وإن كان نجساً.وكذلك بالنسبة لاستقبال القبلة يصلي مستقبل القبلة ، فإن لم يكن يستطع صلى بحسب حاله .والمهم أن الصلاة لا تسقط ما دام العقل ثابتاً فيفعل ما يمكنه ، حتى ولو فرض أنه لا يستطيع الحركة لا برأسه ولا بعينه فإنه يصلي بقلبه . وأما الصلاة بالإصبع كما يفعله العامة فهذا لا أصل له فإن بعض العوام يصلي بأصبعه ، وهذا ليس له أصل لا من السنة ، ولا من كلام أهل العلم .
فالمهم أنه يجب على المريض أن يصلي بحسب حاله لأن الله يقول : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا أمرتكم بأمر فأتوا منه ما استطعتم " (2) .
-
60 ) سئل فضيلته : عن حكم بقاء المرأة المتزوجة مع زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟
فأجاب بقوله : إذا تزوجت امرأة بزوج لا يصلي مع الجماعة ولا مع غير الجماعة فإنه لا نكاح بينهما ، ولا تكون زوجة له لتركه للصلاة ،
__________
(1) سورة التغابن ، الآية : 16 .
(2) أخرجه البخاري: كتاب الاعتصام بالكتاب والسنة / باب الاقتداء بسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومسلم : كتاب الحج / باب فرض الحج مرة في العمر .

(12/98)

ولا يجوز لها أن تمكنه من نفسها ، وليس له الحق في أن يستبيح منها ما يستبيحه الرجل من زوجته ؛ لأنها امرأة أجنبية منه ، ويجب عليها في هذه الحال أن تتركه وتذهب إلى أهلها ، وأن تحاول قدر ما تستطيع التخلص من هذا الرجل ؛ لأنه كافر بتركه الصلاة .
فعليه نقول ونرجو أن يعلم كافة المسلمين أن أي امرأة زوجها لا يصلي لا يجوز لها أن تبقى معه ، حتى لو كان لها أولاد منه ؛ فإن الأولاد في هذه الحال سيتبعونها ولا حق لأبيهم بحضانتهم ؛ لأنه لا حضانة لكافر على مسلم ، وعلى المسلم الذي يخاف الله أن يعلم أن من عقد زواجاً لابنته على رجل لا يصلي فإن العقد باطل وغير صحيح ، حتى ولو كان على يد مأذون شرعي ، فإن من الناس من يخفي الواقع على المأذون فاتقوا الله في نسائكم ولا تعرضوهن للتجارب كما يفعل بعض الناس الآن ، يزوج ابنته على من لا يصلي ويقول لعل الله يهديه فقد قال الله تعالى : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ
وَلا هُمْ يَحِلُّونَ لَهُنّ) (1) . أما من تاب وأقام الصلاة فإنه يعقد له عقد جديد ، والله الهادي إلى سواء السبيل .

-
61 ) سئل فضيلة الشيخ : عن حكم الشخص الذي لا يصلي إطلاقاً ؟
الجواب : الذي لا يصلي مرتد عن الإسلام كافر بالله تعالى كفراً مخرجاً عن الملة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل وبين الكفر والشرك ترك الصلاة " (2) . رواه مسلم . وهناك أدلة أخرى لا نطيل بذكرها .
__________
(1) سورة الممتحنة ، الآية : 10.
(2) تقدم تخريجه ص42 .

(12/99)

ويترتب على تركه الصلاة أمور دنيوية وأمور أخروية :
أما الأمور الدنيوية فمنها :
1 - أنه يجب على ولاة الأمور أن يدعوه إلى الصلاة فإن تاب مخلصاً لله تعالى وصلى تاب الله عليه وإلا وجب قتله كافراً مرتداً 0
2 - لا يحل لأحد أن يزوجه ، فإن زوجه فالنكاح باطل لا تحل به الزوجة 0
3 - تحرم عليه زوجته التي معه ، وينفسخ نكاحها منه فيجب عليها مفارقته حتى يرجع إلى الإسلام 0
4 - لا تحل ذبيحته ولا تؤكل بينما ذبيحة اليهودي والنصراني تحل وتؤكل 0
5 - إذا مات أحد من أقاربه فإنه لا شيء له من ميراثه ، وإذا مات هو لم يرثه أحد من قرابته بل يصرف ماله إلى صندوق الدولة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :" لا يرث المسلم الكافر ، ولا الكافر المسلم " (1) .
6 - لا يحل له دخول حرم مكة وهو ما كان داخل الأميال 0
7 - لا يقبل له عمل صالح من صدقة ، ولا صيام ، ولا حج ولا غيره 0
8 - إذا مات لا يغسل، ولا يكفن، ولا يصلى عليه ، ولا يدفن في مقابر المسلمين ، ولا يدعى له بالرحمة والمغفرة ، ولا يحل لأحد من أهله يعلم حاله أن يقدمه إلى المسلمين ليصلوا عليه ، أو يدفنه في مقابرهم ، وإنما يخرج به إلى مكان فيحفر له ويدفنه 0
وأما الأمور الأخروية المترتبة على ترك الصلاة فمنها :
1 - العذاب الدائم في قبره كما يعذب الكافرون أو أشد
__________
(1) تقدم تخريجه ص50 .

(12/100)

2 - أنه يحشر يوم القيامة مع فرعون ، وهامان ، وقارون ، وأبي بن خلف .
3 - أنه يدخل النار فيها أبد الآبدين .

-

62 ) وسئل فضيلته : عن رجل لا يصلي الصلاة إطلاقاً مع إقراره بوجوبها ويصوم رمضان لكنه لا يصلي هل يحكم بإسلامه ؟
فأجاب بقوله : الصلاة أمرها عظيم وشأنها كبير ، وهي آكد أركان الإسلام بعد الشهادتين بإجماع أهل العلم ، وورد الوعيد الشديد في إضاعتها في الكتاب والسنة ، ولا أظن أن أحداً يؤمن بفرضيتها وتأكدها والوعيد على إضاعتها ثم يتركها مع أنها عمل يسير سهل موزع في اليوم والليلة ولا يتركها إلا أحد رجلين:
إما شاك في فرضيتها ، أو معاند أعظم عناد لله ورسوله .
ومن زعم أنه مقر بوجوبها ، أو قال إنه مقر بوجوبها ولكنه لم يصل فهو كافر وإن كان يصوم ويحج ويزكي لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين الرجل وبين الشرك والكفر ترك الصلاة " (1) . رواه مسلم . وقال : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2) . رواه الخمسة ، وقال عبد الله بن شقيق : " كان أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة " (3) . رواه الترمذي . وقال أمير المؤمنين عمر بن الخطاب – رضي الله عنه -:لا حظ في الإسلام لمن ترك
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص42 .
(3) تقدم تخريجه ص44 .

(12/101)

الصلاة (1) . – يعني لا نصيب له – وقال الإمام أحمد في حديث : آخر ما تفقدون من دينكم الصلاة . قال : كل شيء ذهب آخره لم يبق منه شيء فإذا ذهبت صلاة المرء ذهب دينه . وقال بن حزم : وقد جاء عن عمر وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة – رضي الله عنهم – أن من ترك صلاة فرضٍ واحدة متعمداً حتى يخرج وقتها فهو كافر مرتد ، ولا نعلم لهؤلاء من الصحابة مخالفاً. وزاد المنذري : عبد الله بن مسعود ، وابن عباس ، وجابر بن عبد الله ، وأبا الدرداء ، وهذا المذكور في هذا الحديث كفر مخرج عن الإسلام . وقال ابن رجب في شرح الأربعين : وأما إقام الصلاة فقد وردت أحاديث متعددة تدل على أن من تركها فقد خرج من الإسلام . قلت : ولهذا لما ذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأمراء الذين نعرف منهم وننكر قالوا يا رسول الله ألا نقاتلهم ؟ قال : " لا ما صلوا " (2) .
فجعل الصلاة مانعة من قتالهم ، فإذا لم يصلوا جاز قتالهم ، ولا يجوز قتالهم إلا إذا كفروا كما في حديث عبادة بن الصامت قال : " بايعنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ألا ننازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان " (3) . وإذا تبين كفر تارك الصلاة فإنه لا يقبل منه عمل وتنفسخ منه زوجته فلا تحل له لقول الله تعالى في المهاجرات المؤمنات : ( فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنّ) (4) . وإذا مات لا يغسل ، ولا يكفن ، ولا يصلي عليه ، ولا يدفن مع المسلمين بل يحفر له في مكان ويدفن ، ولا يدعى له بالرحمة
__________
(1) تقدم تخريجه ص 43 .
(2) تقدم تخريجه ص43 .
(3) تقدم تخريجه ص42 .
(4) سورة الممتحنة ، الآية : 10 .

(12/102)

والمغفرة ، ولا يورث ماله بل يصرف إلى بيت المال فيجب الحذر كل الحذر من ترك الصلاة والتهاون بها ، لأن الأمر عظيم والخطب جسيم نسأل الله السلامة والهداية .

-

63) وسئل فضيلته : عن رجل متزوج من امرأة وله منها أربع بنات ولكنها لا تصلي علماً أنها تصوم رمضان ، وحينما طلب منها أن تصلي أفادت بأنها لا تعرف الصلاة ، ولا تعرف القراءة ، فما الحكم ؟
فأجاب بقوله : ذكرت أن زوجتك لا تصلي ولكنها تصوم ، وأنك إذا أمرتها بالصلاة تقول إنها لا تعرف القراءة ، والواجب عليك حينئذ أن تعلمها القراءة إذا لم يقم أحد بتعليمها ، ثم تعلمها كيف تصلي ما دام عذرها الجهل ، فإن من كان عذره الجهل فإنه يزول بالتعليم فعلمها وأرشدها إلى ذلك ، ثم إن أصرت على ترك الصلاة بعد العلم فإنها تكون كافرة والعياذ بالله ، وينفسخ نكاحها ، فإن لم تحسن القراءة فإنها تذكر الله وتسبحه وتكبره ثم تستمر في صلاتها ويكون هذا الذكر بدلاً عن القراءة حتى تتعلم ما يجب عليها .

-

64) وسئل فضيلته: عمن ترك الصلاة في السنين الأولى من عمره هل يقضي ؟
فأجاب بقوله : هذه المسألة من المسائل الكبيرة الهامة ، والعلماء مختلفون فيها :
فجمهورهم قالوا : يجب عليه قضاء جميع الصلوات التي تركها بعد البلوغ ولو كانت أكثر من خمسين سنة ، وهذا مذهب مالك ، وأبي

(12/103)

حنيفة ، والشافعي ، وأحمد ، فجميع هؤلاء الأئمة الأربعة متفقون على أنه يجب عليه قضاء ما فاته بعد بلوغه ، وحجتهم : أن هذا الشخص بالغ عاقل مسلم ملتزم لأحكام الإسلام ، والصلاة من أوجب واجبات الإسلام ، بل هي أعظم أركانه بعد الشهادتين ، ولم يقم دليل على أن تأخيرها عن وقتها مسقط لوجوبها ، بل لو كان تأخيرها عن الوقت عمداً مسقطاً لوجوبها لكان فيه فتح باب للتلاعب وإضاعة الصلاة ، وهذا الشخص إذا صح أنه تائب فإن من تمام توبته أن يقضي ما وجب عليه في ذمته ، كالدين لآدمي إذا أنكره ثم ندم وتاب فإنه لا يبرأ منه إلا بدفعه إلى صاحبه ، وأيضاً فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر من نام عن الصلاة أو نسيها أن يصليها إذا ذكرها أو استيقظ (1) ، فإذا كان هذا في حق النائم أو الناسي وهما معذوران فكيف بحال المستيقظ الذاكر المتعمد لتركها أفلا يكون أولى بالأمر بالقضاء ممن كان معذوراً ؟‍‍وأيضاً فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما شغله المشركون عام الخندق عن الصلاة صلاها بعد الغروب (2) ، فدل ذلك على وجوب قضاء الصلاة إذا فاتت ، فهذه أربعة أدلة على وجوب القضاء مجملها كما يلي :
1- أنه شخص بالغ عاقل مسلم ملتزم لأحكام الإسلام فوجب عليه قضاء الصلاة إذا فوتها ، كما يجب عليه أداؤها في الوقت .
2- أنه شخص عاص لله ورسوله على بصيرة فلزمته التوبة ومن تتمتها أن يقضي ما فاته من الواجب .
3- أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوجب على المعذور بنوم أو نسيان قضاء ما فاته من
__________
(1) تقدم تخريجه ص16 .
(2) تقدم تخريجه ص21 .

(12/104)

الصلوات فغير المعذور من باب أولى .
4- أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انشغل بالجهاد عن الصلاة في غزوة الخندق فقضاها بعد فوات وقتها فغير المشغول بالجهاد من باب أولى .
وذهب شيخ الإسلام ابن تيمية – رحمه الله – إلى عدم وجوب القضاء على من تعمد ترك الصلاة حتى خرج وقتها ، وقال : إنه لو صلى آلاف المرات عن الصلاة الماضية التي فوتها باختياره عمداً لم تنفعه شيئاً ، ولكن يجب عليه أن يحقق التوبة واللجوء إلى الله ويكثر من الاستغفار والنوافل،والتوبة تجب ما قبلها وتهدمه ، والتائب من الذنب كمن لا ذنب له ، وفي هذا مصلحة للتائب وتسهيل عليه وترغيب له في التوبة ، فإنه ربما يستصعب التوبة إذا علم أنه لا تقبل توبته حتى يقضي صلاة ثلاثين سنة ونحوها والله تعالى يحب من عباده أن يتوبوا إليه ، وقد يسر لهم باب التوبة وفتحه لهم ، وأزال العوائق دونه ، ورغبهم في دخوله غاية الترغيب . واستدل لمذهب شيخ الإسلام رحمه الله تعالى بأدلة منها :
1 - أن الله فرض الصلاة على المؤمنين ، ووقتها بوقت محدود لا يصح فعلها قبله بإجماع العلماء ، فلو صلى الظهر قبل الزوال ، أو المغرب قبل الغروب ، أو الفجر قبل طلوع الفجر لم تصح صلاته بإجماع المسلمين ، فكذلك إذا صلاها بعد الوقت فقد أخرجها عن وقتها المحدد ، فما الذي يجعلها تصح بعد الوقت ولا تصح قبله مع أن الوقت محدد أوله وآخره .
2- وأن جبريل صلى بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أول الوقت وآخره وقال:يا

(12/105)

محمد الصلاة ما بين هذين الوقتين (1) يعني أول الوقت وآخره . وقال تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (2) .
3- وأنه صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : " من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (3) . فمفهوم هذا الحديث أن من أدرك أقل من ركعه فإنه لم يدرك ، فكيف بمن أخرج الصلاة كلها عن الوقت فإنه غير مدرك لها فلا تنفعه ، وإذا لم تنفعه فلا فائدة من إلزامه بفعلها .
4- وأيضاً فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (4) . أي مردود عليه ، ومصلي الصلاة بعد خروج وقتها بلا عذر قد عمل عملاً ليس عليه أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل فيه نهيه الشديد ، وإذا كان كذلك صارت صلاته بعد الوقت مردودة إذا لم يكن معذوراً بالتأخير لأنها مخالفة لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والمردود لا فائدة منه سوى العناء وإضاعة الوقت بلا فائدة ، فهذه أربعة أدلة لما ذهب إليه شيخ الإسلام ابن تيمية في عدم وجوب قضاء الصلاة لمن أخرجها عن وقتها بلا عذر ونجمل هذه الأدلة فيما يأتي :
1-
__________
(1) تقدم تخريجه ص30 .
(2) سورة النساء ، الآية : 103 .
(3) أخرجه البخاري : كتاب مواقيت الصلاة / باب من أدرك من الفجر ركعة ، ومسلم : كتاب المساجد / باب من أدرك ركعة من الصلاة فقد أدرك الصلاة .
(4) تقدم تخريجه ص21 .

(12/106)

قوله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (1) . أي فرضاً محدداً بوقت والمحدد بوقت كما لا يصح قبله لا يصح بعده بلا عذر وإلا لما كان لتحديد آخره فائدة سوى تحريم التأخير .
2- أن جبريل أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أول الوقت وآخره وقال : " يا محمد الصلاة ما بين هذين الوقتين " (2) .
3- قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (3) . وكذلك في الصبح فمفهوم الحديث أن من لم يدرك ركعة لم يدرك الصلاة .
4- قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (4) . والصلاة بعد الوقت بلا عذر ليس عليها أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بل فيها نهيه الشديد فتكون مردودة .
وقد أجاب شيخ الإسلام عن أدلة الجمهور بما يلي :
1- عن الدليل الأول : بأنه صحيح شخص بالغ مسلم ملتزم لأحكام الإسلام ولكن إلتزامه مقيد بالحدود الشرعية فإذا أتى بالعمل على غير الوجه المشروع لم يكن ملتزماً فلا يكون عمله صحيحاً وإذا لم يكن صحيحاً فأي فائدة في إلزامه به ، وليس هناك دليل على إلزام الشخص بعمل مردود لا فائدة فيه ؛ لأن إلزامه بمثل هذا عبث تأباه حكمة الشرع . نعم لو قدر أن في إلزامه بذلك مصلحة لردعه عن تكرر
__________
(1) سورة النساء ، الآية : 103 .
(2) تقدم تخريجه ص30 .
(3) تقدم تخريجه ص106 .
(4) تقدم تخريجه ص21 .

(12/107)

الترك لكان إلزامه بقضاء ما فاته لهذه المصلحة قولاً حسناً كما قال الجمهور .
2- وعن الدليل الثاني : أنا لا نسلم أن من تمام التوبة قضاء ما فاته بعد خروج وقته بل تصح توبته وإن لم يقض ، لأنه فات وقته ، وقد أخبر الله تعالى عمن تاب وآمن وعمل عملاً صالحاً بأنه تعالى يبدل سيئاته حسنات وكان الله غفوراً رحيماً .
وأيضاً فإن عدم إلزامه بالقضاء قد يكون أقرب إلى تحقيق توبته وتمامها ؛ لأنه يجد الباب أمامه مفتوحاً والطريق سهلاً فيتشوق إلى التوبة ويفرح بها ويراها نعمة من الله عليه أن يسر له التوبة وسهلها من غير تعب ولا مشقة ، وإذا قدر أن همته كبيرة وعزيمته قوية وأنه سيقدم على قضاء ما فاته فربما تصغر همته وتضعف عزيمته بعد الشروع في القضاء خصوصاً إذا كثرت الفوائت ، وكثرت الشواغل فتثقل عليه التوبة وينغلق عليه بابها .
إذن فالقول بعدم وجوب قضاء ما فاته أقرب إلى تمام التوبة وتحقيقها من القول بوجوب القضاء .
وأما قياس ذلك على من عليه دين فأنكره ثم تاب فإنها لا تصح توبته حتى يقضيه : فهذا قياس فاسد غير صحيح لأن قضاء الدين ليس لوقته آخر متى قضاه بريء منه ، بخلاف الصلاة فإن وقتها محدود ابتداء ونهاية والقياس الصحيح أن نقول : كما أن الجمعة إذا أخرها الناس حتى خروج وقتها فإنها لا تصح منهم جمعة فكذلك بقية الصلوات ؛ لأن الكل مؤقت بوقت ولا دليل للتفريق بين الجمعة وغيرها .
3- وعن الدليل الثالث : أت المعذور بنوم أو نسيان حتى خرج وقت الصلاة يصليها متى زال عذره ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل حقها في وقت المعذور هو وقت زوال عذره ، فالمعذور إذا صلى الصلاة حين زوال

(12/108)

عذره فقد صلاها في وقتها الذي حدده رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقوله : " فليصلها إذا ذكرها " (1) . وإذا كانت صلاته إياها في الوقت فقد وقعت على الوجه المأمور به فتكون صحيحة مقبولة .
4- وعن الدليل الرابع : ما فعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة الخندق حيث أخر صلاة النهار إلى ما بعد الغروب فلأنه كان مشغولاً بالجهاد ولذلك قال : " شغلونا عن الصلاة الوسطى صلاة العصر " (2) ، فيكون تأخيرها حتى خرج الوقت لعذر ، فوقتها وقت زوال العذر ، وأيضاً ففعله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك كان قبل مشروعية صلاة الخوف على رأي كثير من أهل العلم ، ولما شرعت صلاة الخوف صار المسلمون يصلونها في وقتها .
ونحن نفرق بين المعذور وغيره فنقول : المعذور يصليها إذا زال عذره ولو بعد الوقت ، وإما غير المعذور فلا تصح منه بعد الوقت ، وإلا لما كان لتحديد الوقت فائدة سوى تحريم التأخير ؛ ولأنها بعد الوقت غير موافقة لأمر الله ورسوله وقد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . من هذا تبين أن للعلماء فيها رأيين :
أحدهما: وجوب القضاء وهو رأي الجمهور وقد ذكرنا أدلتهم التي نعرفها .
الثاني : عدم وجوب القضاء وأنه يكفي تحقيق التوبة ، والإكثار من الاستغفار والعمل الصالح ، وهو رأي شيخ الإسلام ابن تيمية ، وهو الراجح لقوة دليله . والله أعلم .
-

__________
(1) تقدم تخريجه ص16 .
(2) تقدم تخريجه ص21 .
(3) تقدم تخريجه ص21 .

(12/109)

65) وسئل فضيلة الشيخ : ما حكم موالاة الذي لا يصلي إلا يوم الجمعة ، وإذا كانت المقاطعة ضرراً على العائلة ، فهل يجوز مقاطعته ؟
فأجاب بقوله : أولاً : إذا قلنا بأن الرجل لا يكفر إلا بترك الصلاة بالكلية ، فإن هذا الذي لا يصلي إلا يوم الجمعة لا يكفر ؛ لأنه لم يتركها مطلقاً ، وإن قلنا بأنه يكفر بترك الصلاة الواحدة أو الصلاتين يجمع أحدهما إلى الأخرى ، فإن هذا يكون كافراً .فمتى حكمنا بالكفر فإنه يجب هجره ومقاطعته ، بل يجب أن يستتاب فإن تاب وإلا قتل ، أما إذا لم نحكم بكفره فإنه يبقى غير كافر ويكون هجره وعدم هجره مبنياً على مصلحة ، فإن وجدنا مصلحة في هجره هجرناه ، وإن لم نجد مصلحة فإننا لا نهجره .
-
66) وسئل فضيلته عن رجل لا يصلي ، ولكنه يعمل أعمالاً صالحه فما الحكم ؟
فأجاب بقوله : الرجل الذي يفعل الخير فيتصدق ويحسن العشرة ، ويحسن الخلق ، ويصل الرحم وغير ذلك لكنه لا يصلي فلا ينفعه هذا كله عند الله ، قال تعالى : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) (1) . وقال تعالى : ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِه) (2) . ومع أن النفقات نفعها متعد إلا
__________
(1) سورة الفرقان ، الآية : 23 .
(2) سورة التوبة ، الآية : 54 .

(12/110)

أنهم لم تقبل منهم ؛ لأنهم كفروا بالله . وكل كافر مهما عمل من الخير فلا ينفعه عند الله تعالى .
ويجب أن نعرف الفرق بين المرتد وبين الكافر الأصلي ، فالكافر الأصلي يمكن أن نتركه على دينه ولا نقول له شيئاً ، أما المرتد فنطالبه بالرجوع إلى الإسلام فإن أبى فقد وجب قتله ولا يجوز أن يبقى على ظهر الأرض ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من بدل دينه فاقتلوه " (1) ، والكافر الأصلي قد تكون له أحكام كحل ذبيحته مثل أهل الكتاب ، أما تارك الصلاة فلا تحل ذبيحته ولو سمى وأنهر الدم فذبيحته ميتة خبيثة .

-
67) وسئل فضيلته : عن امرأة زوجها لا يصلي فهل تطلب الطلاق منه ، مع العلم أنها ليس لها عائل غيره ؟
فأجاب بقوله : إذا كان الزوج لا يصلي مع الجماعة فهو فاسق والزوجة تحل له ، أما إذا كان لا يصلي أبداً ونصحته زوجته بالصلاة فأصر فهو كافر مرتد عن الملة ، لا تحل له زوجته ، ولا يجوز أن تبقى معه ، ولا يحل هو لها ، ويجب عليها الامتناع منه ، ولتذهب هي وأولادها إلى أهلها ، ولا ولاية له ولا حضانة على الأولاد ، لقول الله تعالى:( وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً) (2) . فهذا في الآخرة وكذلك في الدنيا .
وقد نص العلماء على ذلك كما في زاد المستقنع : " ولا حضانة لكافر على مسلم " . وعلاج هذا الداء سهل وهو أن يسلم الرجل ويدخل
__________
(1) أخرجه البخاري : كتاب الجهاد / باب لا يعذب بعذاب الله .
(2) سورة النساء ، الآية : 141 .

(12/111)

في دينه فيصلي ، وإلا فالحل الفراق .
والدليل على كفره كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكلام السلف الصالح والنظر الصحيح ؛ فالأدلة في ذلك سمعية وعقلية .
أما الكتاب ، فقوله تعالى عن المشركين : ( فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ) (1) . أي فإن لم يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة فليسوا إخواناً لنا في الدين ، ومن المعلوم أن الأخوة في الدين لا تنتفي إلا بالكفر،ولا تنتفي بالمعاصي مهما عظمت ، حتى قتل المؤمن عمداً فقد قال الله فيه : ( فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ ) (2) . فجعل القاتل أخاً للمقتول . ومقاتلة المسلمين وهي من أعظم الذنوب قال الله فيه : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ ) (3) . ولو كان ترك الصلاة معصية وكبيرة فقط لو تنتف به الأخوة الإيمانية ، وعلى هذا فترك الصلاة مخرج من الملة بمقتضى هذه الآية الكريمة .
فإن قيل : هذه الآية فيها أيضاً عدم إيتاء الزكاة وأنه ينفي الأخوة الإيمانية ، فهل تقول بذلك ؟
فالجواب : لولا وجود ما يمنع من ذلك لقلنا به ، وهو ما رواه مسلم عن أبي هريرة أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار وأحمي عليها في نار جهنم فيكوى بها جنبه وظهره ، كلما بردت
__________
(1) سورة التوبة ، الآية : 11 .
(2) سورة البقرة ، الآية : 10 .
(3) سورة الحجرات ، الآية : 10 .

(12/112)

أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضيين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" (1) . ومن المعلوم أنه إن كان يمكن أن يرى سبيله إلى الجنة فليس بكافر .
ومن السنة : ما رواه مسلم في صحيحه من حديث جابر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " بين الرجل وبين الشرك والكفر ترك الصلاة " (2) . فجعل ترك الصلاة فاصلاً بين الإيمان والكفر ، ومن المعلوم أن الفاصل يخرج المفصول بعضه عن بعض ويقطع الاتصال نهائياً . فإما صلاة وإما كفر .
وكذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (3) .ومن كلام الصحابة قول أمير المؤمنين عمر بن الخطاب : " لا حظ في الإسلام لمن ترك الصلاة " (4) . والحظ هو النصيب ، والحظ منفي هنا بلا النافية التي تمنع أي شيء من منفيها ، فلاحظ قليل ولا كثير من الإسلام لتارك الصلاة .وكذلك قول عبد الله بن شقيق التابعي الثقة : " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة " (5) .وهذا حكاية إجماع .وقد حكى إجماع الصحابة على كفر تارك الصلاة إسحاق بن راهويه .
__________
(1) تقدم تخريجه ص78 .
(2) تقدم تخريجه ص42 .
(3) تقدم تخريجه ص42 .
(4) تقدم تخريجه ص43 .
(5) تقدم تخريجه ص44 .

(12/113)

أما النظر : فلأن كل إنسان لا يصلي مع علمه بأهمية الصلاة في الإسلام ، وأنها ثاني أركانه ، وأن لها من العناية حين فرضها ، وحين أدائها ما لا يوجد في عبادة أخرى ، لا يمكن أن يدعها مع ذلك وفي قلبه شيء من الإيمان .
وليس الإيمان مجرد التصديق بوجود الله وصحة رسالة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالتصديق بهذا كان موجوداً حتى في الكفار وقد شهد بذلك أبو طالب ، لكن لابد أن يستلزم الإيمان القبول للخبر والإذعان ، فإذا لم يكن إذعان ولا قبول فلا إيمان . وعلى هذا فتارك الصلاة كافرخارج عن الملة إذا مات فلا يغسل ولا يكفن ، ولا يصلى عليه ، ولا يدفن في مقابر المسلمين ، ولا يدعى له بالرحمة ؛ لأنه خالد في نار جهنم ، فهو كافر كفراً أكبر ، نسأل الله لنا ولكم السلامة .أما الذي يصلي ويترك ، فهذا موضع خلاف بين العلماء القائلين بكفر تارك الصلاة :
فمنهم من كفره بفرضين . ومنهم من كفره بترك فرض واحد . ومنهم من قال : إذا كان أكثر وقته لا يصلي فهو كافر .والذي يظهر أنه لا يكفر إلا إذا كان لا يصلي أبداً ، فإن كان يصلي الجمعة أو رمضان ننظر: فإن كان يفعل ذلك لعدم اعتقاد وجوب غيرهما فهو كافر ، لا لترك الصلاة وإنما لإنكار الوجوب ، وإنكار الوجوب لا يشترط فيه الترك، فلو أنكر رجل وجوب الصلاة فهو كافر وإن صلى.

(12/114)

وبهذا يتبين خطأ من حمل الأحاديث الواردة في كفر تارك الصلاة على تاركها جحوداً لوجوبها ، لأن ذلك لا يصح طرداً ولا عكساً ، فمن جحد وجوبها كفر وإن صلى ، ومن جهة العكس لا يصح ؛ لأن الحديث دل على كفر تاركها فإذا ألغينا هذا الوصف واعتبرنا وصفاً لم يعتبره الشرع بل ألغاه فلا يصح .
وقد أورد البعض على هذا حديث عبادة بن الصامت : " خمس صلوات فرضهن الله على عباده من أتى بهن فأتم ركوعهن وسجودهن ووضوءهن أدخله الله الجنة ، ومن لم يأت بهن لم يكن له عند الله عهد إن شاء عذبه وإن شاء غفر له " (1) وهذا الحديث لا يقابل الأحاديث الدالة على كفره في الصحة ومعلوم أنه عند التعارض يقدم الأقوى . وكذلك فلا يدل هذا الحديث على المراد ؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " فأتم ركوعهن وسجودهن ووضوءهن " . ومن لم يأت بهن على هذا الوصف أي وصف التمام فليس له عهد . فنفى الإتيان منصب على الإتيان على وجه التمام ؛ لأنه المذكور في أول الحديث ، أما من لم يأت بهن أبداً فالأدلة واضحة في كفره .
أما قول المرأة إنها ليس لها من يعولها فهذا من ضعف توكلها على الله ، فإن الله تعالى يعول خلقه ، وقد قال سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب ) (2) . وقال : ( وَمَنْ يَتَّقِ اللَّهَ
__________
(1) تقدم تخريجه ص72 .
(2) سورة الطلاق ، الآيتان : 2، 3 .

(12/115)

يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً 4) (1) . فلتستعن بالله ولتفارق هذا الزوج الذي لا يصلي وسيجعل الله لها فرجاً ومخرجاً .

-

68) سئل فضيلة الشيخ عن رجل كان لا يصلي مطلقاً لثلاث سنوات مضن وتاب فهل يقضي ؟
فأجاب بقوله : لا قضاء عليه فيما مضى لوجهين :
الأول : أن ترك الصلاة ردة عن الإسلام يكون به الإنسان كافراً على القول الراجح الذي تدل عليه نصوص الكتاب والسنة . وعلى هذا فإن رجوعه إلى الإسلام يمحو ما قبله لقوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) (2) .
الوجه الثاني : أن من ترك عبادة مؤقتة حتى خرج وقتها دون عذر شرعي كالصلاة والصيام ثم تاب فإنه لا يقضي ما ترك لأن العبادة المؤقتة محدودة من قبل الشارع بحد أول وآخر .
وقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . ولا يرد على هذا مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها " (4) . وقوله تعالى في الصيام : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ) (5) . لأن التأخير هنا للعذر وقضاء
__________
(1) سورة الطلاق ، الآية : 4 .
(2) سورة الأنفال ، الآية : 38 .
(3) تقدم تخريجه ص21 .
(4) تقدم تخريجه ص16 .
(5) سورة البقرة ، الآية : 185 .

(12/116)

المعذور بعد الوقت كالأداء في أجره وثوابه .
وعلى هذا فلا يلزمك أيها الأخ قضاء ما تركته من واجبات مدة السنوات الثلاث التي ذكرتها

-
69 ) وسئل فضيلته : هناك اهتمام خاص عند كثير من الناس بالصلاة خاصة في رمضان دون غيره ، فبماذا تنصحهم ؟
فأجاب بقوله : أنصحهم بأن يتقوا الله سبحانه وتعالى في جميع أوقاتهم في رمضان وغيره ؛ لأن الإنسان مأمور بعبادة الله إلى الموت . قال تعالى : ( وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ 99) (1) .

-

70) وسئل فضيلته : كثير من الآباء لا يهتمون بتربية أولادهم وخاصة من الناحية الدينية ، فيقصرون بحجة التعب بعد عناء العمل ، وما رأيكم فيمن يدعون الإسلام وهم قلما صاموا رمضان أو تذكروا الصلاة ؟
فأجاب قائلاً : الواجب على المؤمن أن يهتم بتربية أولاده اهتماماً بالغاً ليكون ممتثلاً لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يؤْمَرُونَ) (2) . وليقم بالمسئولية التي حملها إياه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : " الرجل راع في أهله ، ومسئول عن رعيته " (3) .
__________
(1) سورة الحجر ، الآية : 99 .
(2) سورة التحريم ، الآية : 6 .
(3) أخرجه البخاري : كتاب النكاح / باب المرأة راعية في بيت زوجها ، ومسلم : كتاب =

(12/117)

ولا يحل له أن يهملهم بل عليه أن يؤدبهم بحسب أحوالهم وبحسب جرائمهم ، ولهذا قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مروا أبناءكم بالصلاة لسبع ، واضربوهم عليها لعشر " (1) . وليعلم أن هذه الأمانة التي حملها سوف يسأل عنها يوم القيامة ، فليعد الجواب الصواب حتى يتخلص من هذه المسئولية ، وسيجني ثمار ما عمل : إن خيراً فخير وإن شراً فشر ، وربما يعاقب به في الدنيا فيبتلى بأولاد يسيئون إليه ويعقونه ولا يقومون بحقه .
وأما رأينا فيمن يدعون الإسلام وهم قلما صاموا رمضان أو تذكروا الصلاة: فإن كان هؤلاء الذين لا يصومون رمضان يعتقدون أن الصيام ليس بواجب وأنه إنما هو رياضة بدنية إن شاء الإنسان صامه وإن شاء أفطره فهؤلاء كفار ؛ لأنهم جحدوا فريضة من فرائض الإسلام وهم غير معذورين بجهلها لكونهم يعيشون في بيئة إسلامية .
وإما إن كانوا لا يصومون رمضان مع اعتقادهم أنه فريضة وواجب وأنهم بذلك عصاة ، فإنهم لا يكفرون على القول الراجح من أقوال أهل العلم .
وأما الصلاة فإن كانوا لا يصلون أبداً فهم كفار ، سواء أقروا بوجوبها أو أنكروا وجوبها ، والدليل على كفرهم أدلة من كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأقوال الصحابة رضي الله عنهم وقد سبق شيء من ذلك .
__________
(1) أخرجه الإمام أحمد 2/187 ، وأبو داود : كتاب الصلاة / باب متى يؤمر الغلام بالصلاة( (495 و496 ) ، وهو في صحيح الجامع رقم ( 5868 )

(12/118)

ولم يرد في الكتاب ولا في السنة أن تارك الصلاة ليس بكافر ، أو أنه مؤمن ، أو أنه يدخل الجنة ، أو أنه لا يدخل النار ونحو ذلك ، وغاية ما ورد في ذلك نصوص تدل على فضل التوحيد شهادة أن لا إله إلا الله وأن محمداً رسول الله، وثواب ذلك ، وهي إما مقيدة بوصف لا يمكن معه ترك الصلاة ، وإما واردة في أحوال معينة يعذر فيها الإنسان بترك الصلاة ، وإما عامة فتحمل على أدلة كفر تارك الصلاة ؛ لأن أدلة كفر تارك الصلاة خاصة ، والخاص مقدم على العام كما هو معروف في أصول الفقه ومصطلح الحديث .
فإن قال قائل : ألا يجوز أن تحمل النصوص الدالة على كفر تارك الصلاة على من تركها جاحداً لوجوبها ؟
قلنا : لا يجوز ذلك ؛ لأن فيه محذورين :
المحذور الأول : إلغاء وصف اعتبره الشارع وعلق الحكم به ، فإن الشارع علق الحكم بالكفر على الترك دون الجحود ، ورتب الأخوة في الدين على إقامة الصلاة دون الإقرار بوجوبها . ولم يقل الله تعالى ( فإن تابوا وأقروا بوجوب الصلاة ) ، ولم يقل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( بين الرجل وبين الشرك والكفر جحد وجوب الصلاة ، فمن جحد وجوبها فقد كفر ) ، ولو كان هذا مراد الله تعالى ورسوله لكان العدول عنه خلاف البيان الذي جاء به القرآن . قال تعالى : ( وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ) (1) . وقال تعالى مخاطباً نبيه : ( وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ) (2) .
__________
(1) سورة النحل ، الآية : 89 .
(2) سورة النحل ، الآية : 44 .

(12/119)

المحذور الثاني : اعتبار وصف لم يجعله الشارع مناطاً للحكم ، فإن جحود وجوب الصلوات الخمس موجب لكفر من لا يعذر بجهله فيه سواء صلى أم ترك ، فلو صلى شخص الصلوات الخمس وأتى بكل شروطها وأركانها وواجباتها ومستحباتها لكنه جاحد لوجوبها بدون عذر له فيه كان كافراً مع أنه لم يتركها .
فتبين بذلك أن حمل النصوص على من تركها جاحداً لوجوبها غير صحيح ، وأن الحق أن تارك الصلاة كافر كفراً مخرجاً من الملة ، كما جاء ذلك صريحاً فيما رواه بن أبي حاتم في سننه عن عبادة بن الصامت – رضي الله عنه – قال : أوصانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تشركوا بالله شيئاً ، ولا تتركوا الصلاة عمداً ، فمن تركها عمداً متعمداً فقد خرج من الملة " (1) . وأيضاً فإننا لو حملناه على ترك الجحود لم يكن لتخصيص الصلاة في النصوص فائدة ، لأن هذا الحكم عام في الصلاة والزكاة والحج مما علم وجوبه بالضرورة من الدين ، فمن ترك منها واحداً جحداً لوجوبه كفر إن كان غير معذور بجهل .
وكما أن كفر تارك الصلاة مقتضى الدليل السمعي الأثري ، فهو مقتضى الدليل العقلي النظري ، فكيف يكون عند الشخص إيمان مع تركه للصلاة التي هي عمود الدين ، وجاء من الترغيب في فعلها ما يقتضي لكل عاقل مؤمن أن يقوم بها ويبادر إلى فعلها ؟! وجاء من الوعيد على تركها ما يقتضي لكل عاقل مؤمن أن يحذر من تركها وإضاعتها ، فتركها مع قيام هذا المقتضى لا يبقي إيماناً مع التارك .
__________
(1) تقدم تخريجه ص43 .

(12/120)

وجمهور الصحابة – رضي الله عنهم – حكى غير واحد إجماعهم على كفر تارك الصلاة ، قال عبد الله بن شقيق : " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر غير الصلاة " (1) . رواه الترمذي والحاكم وصححه على شرطهما، وقال الإمام اسحاق بن راهويه الإمام المعروف : " صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تارك الصلاة كافر "
وذكر بن حزم أنه قد جاء عن عمر ، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة – رضي الله عنهم أجمعين - ،قال:"ولا نعلم لهؤلاء مخالفاً من الصحابة " . نقله عنه المنذري في الترغيب والترهيب ، وزاد من الصحابة عبد الله بن مسعود ، وعبد الله بن عباس ، وجابر بن عبد الله ، وأبا الدرداء – رضي الله عنهم – قال : ومن غير الصحابة : أحمد بن حنبل ، وإسحاق بن راهويه ، وعبد الله بن المبارك ، والنخعي ، والحكم بن عتيبة ، وأيوب السختياني ، وأبو داود الطيالسي ، وأبو بكر بن أبي شيبة ، وزهير بن حرب وغيرهم ، قلت : وهو المشهور من مذهب الإمام أحمد بن حنبل ، وهو أحد قولي الشافعي كما ذكره بن كثير في تفسيره لقوله تعالى : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ) (2) . وذكر بن القيم في كتابه الصلاة أنه أحد الوجهين في المذهب الشافعي وأن الطحاوي نقله عن الشافعي نفسه .
فإن قيل : ما الجواب عما استدل به من لا يرى كفر تارك الصلاة ؟
قلنا : الجواب عن ذلك أن ما استدل به هؤلاء فإما أن لا يكون فيه
__________
(1) تقدم تخريجه ص44 .
(2) سورة مريم ، الآية : 59 .

(12/121)

دلالة أصلاً ، وإما أن يكون مقيداً بوصف لا يتأتى معه ترك الصلاة ، وإما أن يكون مقيداً بحال يعذر فيها بترك الصلاة ، وإما أن يكون عاماً مخصوصاً بأدلة تكفير تارك الصلاة - فلا تخرج الأدلة التي استدل بها من لا يرى كفر تارك الصلاة عن هذه الأحوال الأربع .
وهذه المسألة من أهم المسائل وأعظمها ، والواجب على الإنسان أن يتقي الله تعالى في نفسه ، وأن يحافظ على الصلاة حتى يكون ممن قال الله فيهم : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ *وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ *وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ) (1) .

-

71) وسئل فضيلة الشيخ : عن شاب مستقيم ولكنه يتعب كثيراً في عمله حتى إنه لا يستطيع أن يصلي الفجر في وقتها من شدة التعب والإرهاق ؟
فأجاب بقوله : الواجب عليه أن يدع العمل الذي يكون سبباً في تأخير صلاة الفجر ؛ لأن الوسائل لها أحكام المقاصد إذا كان يعرف أنه لو ترك الإجهاد تمكن من صلاة الفجر فالواجب عليه أن لا يجهد نفسه حتى يصلي الفجر في وقتها مع المسلمين .
-

72) وسئل فضيلة الشيخ : عن رجل عنده الاستعداد التام للقيام
__________
(1) سورة المؤمنون ، الآيات : 1-6 .

(12/122)

لصلاة الفجر فيضع جميع الأسباب لكن لا يقوم للصلاة ، فما نصيحتكم له ؟ وهل هو آثم في ذلك ؟
فأجاب قائلاً : يجب عليه أن يعمل كل الأسباب التي تجعله يصلي الفجر جماعة ، ومن ذلك أن ينام مبكراً ، لأن بعض الناس يتأخر في النوم ولا ينام إلا قبيل الفجر ثم لا يتمكن من القيام ، ولو وضع المنبه ، ولو أمر من ينبهه ، لذلك نحن ننصح هذا وأمثاله بأن يناموا مبكرين حتى يقوموا نشيطين ويصلوا جماعة .
أما هل هو آثم ؟ نعم هو آثم إذا كان هذا بسببه سواء كان بتأخره في المنام أو كان ذلك بترك الاحتياط بالاستيقاظ فإنه آثم .

-

73) وسئل فضيلة الشيخ : عن حكم من فاتته صلاة الفجر جماعة مع المسلمين بسبب إيقاظ أبنائه ؟ وبماذا تنصحه ؟
فأجاب بقوله : أنصحه بأن يوقظ أبنائه قبل الآذان حتى يتمكن من صلاة الجماعة ، ولا يحل له أن يدع صلاة الجماعة من اجل إيقاظ أبنائه ، وعلاج ذلك أن يتقدم بإيقاظهم في وقت يتمكن من إيقاظهم ، وإدراك الجماعة ، أما أن يدعهم حتى يؤذن ثم يقوم فيوقظهم ، وهم قد يكونون كثيرين ، وقد يكونون ثقيلي النوم فهذا تفريط منه .

-

74) سئل فضيلة الشيخ:ما حكم من يؤدي الصلوات في جماعة دون صلاة الفجر ؟
فأجاب قائلاً : هو آثم بتركه أداء صلاة الفجر مع الجماعة ، ويجب عليه أن يتوب إلى الله ، وأن يؤدي صلاة الفجر مع الجماعة

(12/123)

ويخشى على من هذه حاله من النفاق ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " أثقل الصلوات على المنافقين صلاة العشاء وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حبواً " (1) . متفق عليه .

-

75) وسئل فضيلته : ما هي النصيحة العامة التي توجهها للرجال والنساء جميعاً في شأن صلاة الفجر خاصة ؟
فأجاب بقوله: أنصح كل إنسان مسلم أن يحافظ على صلاة الفجر وغيرها؛ لأن الصلاة هي عمود الدين وهي أوكد العبادات بعد الشهادتين ومن تركها فقد كفر، ومن أضاعها فهو على خطر ، قال تعالى : (فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً *إِلَّا مَنْ تَابَ وَآمَنَ ) (2) . فإن تاب هؤلاء وآمنوا وعملوا صالحاً فإنه يرجى لهم أن يكونوا ممن وعدهم الله بقوله : ( فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً) (3) .

-

76) وسئل فضيلة الشيخ : إذا كان معي في العمل شخص لا يصلي ، وقد حاولت معه كل المحاولات ، ولم أستطع ، فماذا يجب علي تجاهه ؟
فأجاب بقوله : إذا قمت بما يجب عليك من النصيحة فإنما إثمه
__________
(1) أخرجه البخاري : كتاب الآذان / باب فضل العشاء في جماعة ، ومسلم : كتاب المساجد / باب فضل صلاة الجماعة ....
(2) سورة مريم ، الآيتان ، 59 ، 60 .
(3) سورة مريم ، الآية : 60 .

(12/124)

على نفسه ، وأنت لم تجتمع به في بيتك حتى تقول : إن هذا إكرام له ، ولم تجتمع في بيته أيضاً حتى تقول : إن هذه إجابة دعوة له ، وإنما اجتمعت به في مكان عام له ولغيره ، ولكنني أحثك على أن تواصل نصيحته فلعل الله أن يهديه فتكون سبباً في هدايته ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعلي بن أبي طالب : " لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم " (1) .

-

77) وسئل فضيلة الشيخ : عن واجب الأسرة نحو الأبناء تاركي الصلاة ؟
فأجاب بقوله : إذا كان عندهم أولاد لا يصلون ، فالواجب عليهم أن يلزموهم بالصلاة؛ إما بالقول والأمر، وإما بالضرب لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "واضربوهم عليها لعشر " (2) . فإن لم يفد معهم الضرب فإنه يرفع بهم إلى الجهات المسئولة في الدولة - وفقها الله - من أجل إلزامهم بأدائها ، ولا يحل السكوت عنهم ، فإن ذلك من باب الإقرار على المنكر ؛ لأن ترك الصلاة كفر مخرج عن الملة ، فتارك الصلاة كافر مخلد في النار، فلا يجوز إذا مات على ذلك أن يغسل ، أو يصلى عليه ، أو يدفن في مقابر المسلمين . نسأل الله السلامة .

-
__________
(1) أخرجه البخاري : كتاب الجهاد / باب فضل من أسلم على يديه رجل ، ومسلم : كتاب فضائل الصحابة / باب من فضائل علي بن أبي طالب .
(2) تقدم تخريجه ص118 .

(12/125)

رسالة في حكم تارك الصلاة
بسم الله الرحمن الرحيم
الحمد لله ، نحمده ونستعينه ، ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له،ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
أما بعد ، فإن كثيراً من المسلمين اليوم تهاونوا بالصلاة وأضاعوها حتى تركها بعضهم تركاً مطلقاً تهاوناً ، ولنا كانت هذه المسألة من المسائل العظيمة الكبرى التي أبتلي بها الناس اليوم واختلف فيها علماء الأمة وأئمتها قديماً وحديثاً أحببت أن أكتب فيها ما تيسر .
ويتلخص في تحرير ثلاث مقامات :
المقام الأول : في حكم تارك الصلاة .
المقام الثاني : في حكم تزويجه بمسلمة .
المقام الثالث : في حكم أولاده منها .
فأما المقام الأول : فإن هذه المسألة من مسائل العلم الكبرى وقد تنازع فيها أهل العلم سلفاً وخلفاً فقال الإمام أحمد بن حنبل : تارك الصلاة كافر كفراً مخرجاً عن الملة يقتل إذا لم يتب ويصلِ . وقال أبو حنيفة ومالك والشافعي : فاسق ولا يكفر ، ثم اختلفوا فقال مالك والشافعي يقتل حداً. وقال أبو حنيفة : يعزر ولا يقتل .

(12/126)

وإذا كانت هذه المسألة من مسائل النزاع فالواجب ردها إلى كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقوله تعالى : ( وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ) (1) . وقوله ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (2) . ولأن كل واحد من المختلفين لا يكون قوله حجة على الآخر ؛ لأن كل واحد يرى أن الصواب معه ، وليس أحدهما أولى بالقبول من الآخر ، فوجب الرجوع في ذلك إلى حكم بينهما وهو كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وإذا رددنا هذا النزاع إلى الكتاب والسنة وجدنا أن الكتاب والسنة كلاهما يدل على كفر تارك الصلاة الكفر الأكبر المخرج عن الملة .
أما الكتاب : فقوله تعالى في سورة التوبة : ( فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ) (3) . وقوله في سورة مريم : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً * إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً) (4) .
فوجه الدلالة من الآية الثانية آية سورة مريم أن الله قال في المضيعين للصلاة المتبعين للشهوات ( إِلَّا مَنْ تَابَ وَآمَن )َ . فدل على أنهم حين إضاعتهم للصلاة واتباع الشهوات غير مؤمنين .
ووجه الدلالة من الآية الأولى أية سورة التوبة أن الله تعالى اشترط
__________
(1) سورة الشورى ، الآية : 10 .
(2) سورة النساء ، الآية : 59 .
(3) سورة التوبة ، الآية : 11 .
(4) سورة مريم ، الآيتان : 59 ، 60 .

(12/127)

لثبوت الأخوة بيننا وبين المشركين ثلاثة شروط : أن يتوبوا من الشرك وأن يقيموا الصلاة ، وأن يؤتوا الزكاة ، فإن تابوا من الشرك ولم يقيموا الصلاة ولم يؤتوا الزكاة فليسوا بإخوة لنا ، وإن أقاموا الصلاة ولم يؤتوا الزكاة فليسوا بإخوة لنا ، والأخوة في الدين لا تنتفي إلا حيث يخرج المرء من الدين بالكلية فلا تنتفي بالفسوق والكفر دون الكفر .
ألا ترى إلى قوله تعالى في آية القصاص من القتل : ( فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ) (1) . فجعل الله القاتل عمداً أخاً للمقتول ، مع أن القتل عمداً من أكبر الكبائر لقوله تعالى : ( وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً) (2) .
ثم ألا ترى إلى قوله تعالى في الطائفتين من المؤمنين إذا اقتتلوا : ( وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا) إلى قوله : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُم ْ) (3) . فأثبت الله تعالى الأخوة بين الطائفة المصلحة والطائفتين المقتتلتين مع أن قتال المؤمن من الكفر كما ثبت في الحديث الصحيح الذي رواه البخاري وغيره عن بن مسعود – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " سباب المسلم فسوق وقتاله كفر " (4) . لكنه كفر لا يخرج من الملة إذ لو كان مخرجاً من الملة ما بقيت الأخوة الإيمانية معه ، والآية الكريمة قد دلت على بقاء الأخوة
__________
(1) سورة البقرة ، الآية : 178 .
(2) سورة النساء ، الآية : 93 .
(3) سورة الحجرات ، الآيتان : 9 ،10 .
(4) تقدم تخريجه ص42 .

(12/128)

الإيمانية مع الاقتتال .
وبهذا علم أن ترك الصلاة كفر مخرج عن الملة إذ لو كان فسقاً أو كفراً دون كفر ما انتفت الأخوة الدينية به كما لم تنتف بقتل المؤمن وقتاله .
فإن قال قائل : هل ترون كفر تارك إيتاء الزكاة كما دل عليه مفهوم آية التوبة ؟
قلنا : كفر تارك إيتاء الزكاة قال به بعض أهل العلم وهو إحدى الروايتين عن الإمام أحمد – رحمه الله تعالى – ولكن الراجح عندنا أنه لا يكفر ، لكنه يعاقب بعقوبة عظيمة ذكرها الله تعالى في كتابه ، وذكرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سنته ، ومنها ما في حديث أبي هريرة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر عقوبة مانع الزكاة وفي آخره : " ثم يرى سبيله إما إلى الجنة وإما إلى النار " (1) ، وقد رواه مسلم بطوله في باب إثم مانع الزكاة وهو دليل على أنه لا يكفر إذ لو كان كافراً ما كان له سبيل إلى الجنة ، فيكون منطوق هذا الحديث مقدماً على مفهوم آية التوبة لأن المنطوق مقدم على المفهوم كما هو معلوم في أصول الفقه .
وأما دلالة السنة على كفر تارك الصلاة فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " (2) . رواه مسلم في كتاب الإيمان عن جابر بن عبد الله عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وعن بريدة بن الحصيب – رضي الله عنه – قال : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
(1) تقدم تخريجه ص 78 .
(2) تقدم تخريجه ص42 .

(12/129)

يقول : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (1) . رواه أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه .
والمراد بالكفر هنا الكفر المخرج عن الملة ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل الصلاة فصلاً بين المؤمنين والكافرين ، ومن المعلوم أن ملة الكفر غير ملة الإسلام فمن لم يأت بهذا العهد فهو من الكافرين .
وفي صحيح مسلم عن أم سلمة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " ستكون أمراء فتعرفون وتنكرون ، فمن عرف بريء ، ومن أنكر سلم ، ولكن من رضي وتابع " . قالوا : أفلا نقاتلهم ؟ قال : " لا ما أقاموا فيكم الصلاة " (2) .
وفيه من حديث عوف بن مالك رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " خيار أئمتكم الذين تحبونهم ويحبونكم ، ويصلون عليكم وتصلون عليهم ، وشرار ائمتكم الذين تبغضونهم ويبغضونكم ، وتلعنونهم ويلعنونكم " . قيل يا رسول الله أفلا ننابذهم بالسيف ؟ قال : " لا ما أقاموا فيكم الصلاة " (3) .
ففي هذين الحديثين دليل على منابذة الولاة وقتالهم بالسيف إذا لم يقيموا الصلاة ، ولا تجوز منازعة الولاة وقتالهم إلا إذا أتوا كفراً صريحاً عندنا فيه برهان من الله تعالى لقول عبادة بن الصامت – رضي الله عنه - : دعانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فبايعناه فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا ، وعسرنا ويسرنا ، وأثرة علينا ،
__________
(1) تقدم تخريجه ص42 .
(2) تقدم تخريجه ص43 .
(3) أخرجه مسلم : كتاب الإمارة / باب خيار الأئمة وشرارهم .

(12/130)

وأن لا ننازع الأمر أهله .
قال : " إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان " (1) . وعلى هذا فيكون تركهم للصلاة الذي علق عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منابذتهم وقتالهم بالسيف كفراً بواحاً عندنا فيه من الله برهان .
ولم يرد في الكتاب والسنة أن تارك الصلاة ليس بكافر ، أو أنه مؤمن ، وغاية ما ورد في ذلك نصوص تدل على فضل التوحيد شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وثواب ذلك ، وهي إما مقيدة بقيود في نفس النص يمتنع معها أن يترك الصلاة ، وإما واردة في أحوال معينة يعذر الإنسان فيها بترك الصلاة ، وإما عامة فتحمل على أدلة كفر تارك الصلاة ؛ لأن أدلة كفر تارك الصلاة خاصة والخاص مقدم على العام .
فإن قال قائل : ألا يجوز أن تحمل النصوص الدالة على كفر تارك الصلاة على من تركها جاحداً لوجوبها ؟
قلنا : لا يجوز ذلك لأن فيه محذورين :
الأول : إلغاء الوصف الذي اعتبره الشارع وعلق الحكم به ، فإن الشارع علق الحكم بالكفر على الترك دون الجحود ، ورتب الأخوة في الدين على إقام الصلاة دون الإقرار بوجوبها لم يقل الله تعالى : ( فإن تابوا وأقروا بوجوب الصلاة ) ولم يقل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( بين الرجل وبين الشرك والكفر جحد وجوب الصلاة ) . ( أو العهد الذي بيننا وبينهم الإقرار بوجوب الصلاة فمن جحد وجوبها فقد كفر ) . ولو كان هذا مراد الله تعالى ورسوله لكان العدول عنه خلاف البيان الذي جاء به القرآن قال الله تعالى : ( ِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْء ) (2) . وقال تعالى
__________
(1) تقدم تخريجه ص42 .
(2) سورة النحل ، الآية : 89 .

(12/131)

مخاطباً نبيه : ( وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ ) (1) .
المحذور الثاني : اعتبار وصف لم يجعله الشارع مناطاً للحكم فإن جحود وجوب الصلوات الخمس موجب لكفر من لا يعذر بجهله فيه سواء صلى أم ترك ، فلو صلى شخص الصلوات الخمس وأتى بكل ما يعتبر لها من شروط وأركان وواجبات ومستحبات لكنه جاحد لوجوبها بدون عذر له فيه لكان كافراً مع أنه لم يتركها . فتبين بذلك أن حمل النصوص على من ترك الصلاة جاحداً لوجوبها غير صحيح ، وأن الحق أن تارك الصلاة كافر كفراً مخرجاً عن الملة كما جاء ذلك صريحاً فيما رواه بن أبي حاتم في سننه عن عبادة بن الصامت – رضي الله عنه – قال أوصانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تشركوا بالله شيئاً ولا تتركوا الصلاة عمداً فمن تركها عمداً متعمداً فقد خرج من الملة " (2) .
وكما أن هذا مقتضى الدليل السمعي الأثري فهو مقتضى الدليل العقلي النظري فكيف يكون عند الشخص إيمان مع تركه للصلاة التي هي عمود الدين وجاء من الترغيب في فعلها ما يقتضي لكل عاقل مؤمن أن يحذر من تركها وإضاعتها ؟! فتركها مع قيام هذا المقتضى لا يبقى إيماناً مع التارك .
فإن قال قائل : ألا يحتمل أن يراد بالكفر في تارك الصلاة كفر النعمة لا كفر الملة ؟ أو أن المراد به كفر دون الكفر الأكبر ؟ فيكون كقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :" اثنتان في الناس هما بهما كفر : الطعن في النسب ، والنياحة على
__________
(1) سورة النحل ، الآية : 44 .
(2) تقدم تخريجه ص43 .

(12/132)

الميت " (1) . وقوله : " سباب المسلم فسوق وقتاله كفر " (2) . ونحو ذلك .
قلنا : هذا الاحتمال والتنظير له لا يصح لوجوه :
الأول : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل الصلاة حداً فاصلاً بين الكفر والإيمان ، وبين المؤمنين والكفار ، والحد يميز المحدود ويخرجه عن غيره ، فالمحدودان متغايران لا يدخل أحدهما في الآخر .
الثاني : أن الصلاة ركن من أركان الإسلام فوصف تاركها بالكفر يقتضي أنه الكفر المخرج من الإسلام ؛ لأنه هدم ركناً من أركان الإسلام بخلاف إطلاق الكفر على من فعل فعلاً من أفعال الكفر .
الثالث : أن هناك نصوصاً أخرى دلت على كفر تارك الصلاة كفراً مخرجاً عن الملة فيجب حمل الكفر على ما دلت عليه لتتلاءم النصوص وتتفق .
الرابع : أن التعبير بالكفر مختلف ففي ترك الصلاة قال : " بين الرجل وبين الشرك والكفر " فعبر ب ( ال ) الدالة على أن المراد بالكفر حقيقة الكفر بخلاف كلمة – كفر – منكراً ، أو كلمة – كفر – بلفظ الفعل فإنه دال على أن هذا من الكفر أو أنه كفر في هذه الفعلة، وليس هو الكفر المطلق المخرج عن الإسلام .
قال شيخ الإسلام بن تيمية في كتاب( اقتضاء الصراط المستقيم ) ص70 ط السنة المحمدية على قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:" اثنتان في الناس هما بهم
__________
(1) أخرجه مسلم : كتاب الإيمان / باب إطلاق اسم الكفر على الطعن في النسب والنياحة .
(2) تقدم تخريجه ص42 .

(12/133)

كفر " (1) . قال : فقوله : " هما بهم كفر " أي هاتان الخصلتان هما كفر قائم بالناس ، فنفس الخصلتين كفر حيث كانتا من أعمال الكفر ، وهما قائمتان بالناس ، لكن ليس كل من قام به شعبة من شعب الكفر يصير بها كافراً الكفر المطلق حتى تقوم به حقيقة الكفر ، كما أنه ليس كل من قام به شعبة من شعب الإيمان يصير بها مؤمناً حتى يقوم به أصل الإيمان وحقيقته ، وفرق بين الكفر المعرف باللام كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة " (2) . وبين كفر منكر في الإثبات اهـ كلامه .
فإذا تبين أن تارك الصلاة بلا عذر كافر كفراً مخرجاً عن الملة بمقتضى هذه الأدلة كان الصواب فيما ذهب إليه الإمام أحمد بن حنبل وهو أحد قولي الشافعي ذكره ابن كثير في تفسير قوله تعالى : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ) (3) . وذكر بن القيم في كتاب الصلاة أنه أحد الوجهين في مذهب الشافعي وأن الطحاوي نقله عن الشافعي نفسه .
وعلى هذا القول جمهور الصحابة بل حكى غير واحد إجماعهم عليه ، قال عبد الله بن شقيق : " كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر غير الصلاة " (4) ، رواه الترمذي والخمسة وصححه على شرطهما . وقال إسحاق بن راهويه الإمام المعروف " صح عن
__________
(1) تقدم تخريجه ص133 .
(2) تقدم تخريجه ص42 .
(3) سورة مريم ، الآية : 59 .
(4) تقدم تخريجه ص44 .

(12/134)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تارك الصلاة كافر " ، وكذلك كان رأي أهل العلم من لدن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى يومنا هذا أن تارك الصلاة عمداً من غير عذر حتى يخرج وقتها كافر ، وذكر بن حزم أنه قد جاء عن عمر، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة قال : " ولا نعلم لهؤلاء مخالفاً من الصحابة " نقله عنه المنذري في الترغيب والترهيب وزاد من الصحابة : عبد الله بن مسعود ، وعبد الله بن عباس ، وجابر بن عبد الله ، وأبا الدرداء – رضي الله عنهم – قال : ومن غير الصحابة أحمد بن حنبل ، وإسحاق بن راهويه ، وعبد الله بن المبارك ، والنخعي ، والحكم بن عتيبة ، وأيوب السختياني ، وابو داود الطيالسي ، وأبو بكر بن أبي شيبة ، وزهير بن حرب وغيرهم اهـ .
فإن قال قائل : ما الجواب عن الأدلة التي استدل بها من لا يرى كفر تارك الصلاة ؟
قلنا : الجواب أن هذه الأدلة لم يأت فيها أن تارك الصلاة لا يكفر ، أو أنه مؤمن ، أو أنه لا يدخل النار ، أو أنه في الجنة ونحو ذلك ، ومن تأملها وجدها لا تخرج عن أربعة أقسام كلها لا تعارض أدلة القائلين بأنه كافر .
القسم الأول : ما لا دليل فيه أصلاً للمسألة مثل استدلال بعضهم بقوله تعالى : ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) (1) . فإن معنى قوله ( مَا دُونَ ذَلِكَ ) ما هو أقل من ذلك ، وليس معناه ما سوى ذلك بدليل أن من كذب بما أخبر الله به ورسوله فهو كافر كفراً لا يغفر وليس ذنبه من الشرك ولو سلمنا أن معنى ( مَا دُونَ ذَلِكَ )
__________
(1) سورة النساء ، الآية : 48 .

(12/135)

ما سوى ذلك لكان هذا من باب العام المخصوص بالنصوص الدالة على الكفر بما سوى الشرك ، والكفر المخرج عن الملة من الذنب الذي لا يغفر وإن لم يكن شركاً .
القسم الثاني : عام مخصوص بالأحاديث الدالة على كفر تارك الصلاة مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث معاذ بن جبل : " ما من عبد يشهد أن لا إله إلا الله وأن محمداً عبده ورسوله إلا حرمه الله على النار " (1) .
وهذا أحد ألفاظه وورد نحوه من حديث أبي هريرة ، وعبادة بن الصامت ، وعتبان بن مالك – رضي الله عنهم - .
القسم الثالث : عام مقيد بما لا يمكن معه ترك الصلاة مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث عتبان بن مالك : " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " (2) . كما رواه البخاري . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث معاذ : " ما من أحد يشهد أن لا إله إلا الله وأن محمداً رسول الله صدقاً من قلبه إلا حرمه الله على النار " (3) . كما رواه البخاري ، فتقييد الإتيان بالشهادتين بإخلاص القصد وصدق القلب يمنع من ترك الصلاة ، إذ ما من شخص يصدق في ذلك ويخلص إلا حمله صدقه وإخلاصه على فعل الصلاة ولابد ، فإن الصلاة عمود الإسلام ، وهي الصلة بين العبد وربه ، فإذا كان صادقاً في ابتغاء وجه الله فلابد أن يفعل ما يوصله إلى ذلك ، ويتجنب ما يحول بينه وبينه ، وكذلك من شهد أن لا إله إلا الله ،
__________
(1) أخرجه الإمام أحمد 5/229 .
(2) أخرجه البخاري : كتاب المساجد / باب المساجد في البيوت ، ومسلم : كتاب الإيمان / باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً .
(3) أخرجه البخاري : كتاب الأطعمة ، ومسلم : كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً .

(12/136)

وأن محمداً رسول الله صدقاً من قلبه فلابد أن يحمله ذلك الصدق على أداء الصلاة مخلصاً بها لله تعالى ، متبعاً فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأن ذلك من مستلزمات تلك الشهادة الصادقة .
القسم الرابع : ما ورد مقيداً بحال يعذر فيها بترك الصلاة كالحديث الذي رواه ابن ماجه عن حذيفة بن اليمان قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يدرس الإسلام كما يدرس وشي الثوب " . الحديث ، وفيه : " وتبقى طوائف من الناس الشيخ الكبير والعجوز يقولون أدركنا آباءنا على هذه الكلمة : لا إله إلا الله فنحن نقولها " فقال له صلة : ما تغني عنهم لا إله إلا الله وهم لا يدرون ما صلاة ، ولا صيام ، ولا نسك ، ولا صدقة ؟ فأعرض عنه حذيفة ، ثم ردها عليه ثلاثاً كل ذلك يعرض عنه حذيفة ، ثم أقبل عليه في الثالثة فقال : " يا صلة تنجيهم من النار " ثلاثاً (1) . فإن هؤلاء الذين أنجتهم الكلمة من النار كانوا معذورين بترك شرائع الإسلام ، لأنهم لا يدرون عنها فما قاموا به هو غاية ما يقدرون عليه ، وحالهم تشبه حال من ماتوا قبل فرض الشرائع ، أو قبل أن يتمكنوا من فعلها كمن مات عقب شهادته قبل أن يتمكن من فعل الشرائع ، أو أسلم في دار الكفر قبل أن يتمكن من العلم بالشرائع .
والحاصل أن ما استدل به من لا يرى كفر تارك الصلاة لا يقاوم كفر ما استدل به من يرى كفره ؛ لأن ما استدل به أولئك إما أن لا يكون فيه دلالة أصلاً ، وإما أن يكون مقيداً بوصف لا يتأتى معه ترك الصلاة ، أو مقيداً بحال يعذر فيها بترك الصلاة ، أو عاماً مخصوصاً بأدلة تكفيره .
...
__________
(1) تقدم تخريجه ص68 .

(12/137)

فإذا تبين كفره بالدليل السالم عن المعارض المقاوم وجب أن تترتب أحكام الكفر عليه ، ضرورة أن الحكم يدور مع علته وجوداً وعدماً وبهذا يتبين :
المقام الثاني:وهو أن تارك الصلاة لا يحل أن يعقد له على امرأة مسلمة ؛ لأنه كافر والكافر لا تحل له المرأة المسلمة بالنص والإجماع قال الله تعالى:( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارلا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) (1) . وقال في المغني 592/6 : " وسائر الكفار غير أهل الكتاب لا خلاف بين أهل العلم في تحريم نسائهم وذبائحهم " قال : " والمرتدة يحرم نكاحها على أي دين كانت ؛ لأنه لم يثبت لها حكم أهل الدين الذي إنتقلت إليه في إقرارها عليه ففي حلها أولى"، وقال في باب المرتد : " وإن تزوج لم يصح تزوجه لأنه لا يقر على النكاح ، وما منع الإقرار على النكاح منع انعقاده كنكاح الكافر المسلمة " . وفي مجمع الأنهر للحنفية آخر باب نكاح الكافر ص302/ج1: " ولايصح تزوج المرتد ولا المرتدة أحداً لإجماع الصحابة رضوان الله عليهم أجمعين " .
فأنت ترى أنه صرح بتحريم نكاح المرتدة، وأن نكاح المرتد غير صحيح فماذا يكون لو حصلت الردة بعد العقد؟ قال في المغني 298/6 : " إذا ارتد أحد الزوجين قبل الدخول انفسخ النكاح في الحال ، ولم يرث أحدهما الآخر ، وإن كانت ردته بعد الدخول ففيه روايتان : إحداهما تتعجل الفرقة ، والثاني : تقف على انقضاء العدة " ، وفي ص639 منه أن انفساخ النكاح بالردة قبل الدخول قول عامة أهل العلم واستدل له ،
__________
(1) سورة الممتحنة ، الآية : 10 .

(12/138)

وأن انفساخه في الحال إذا كان بعد الدخول قول مالك وأبي حنيفة ، وتوقفه على انقضاء العدة قول الشافعي ، وهذا يقتضي أن الأئمة الأربعة متفقون على انفساخ النكاح بردة أحد الزوجين ، لكن إن كانت الردة قبل الدخول انفسخ النكاح في الحال ، وإن كانت بعد الدخول فمذهب مالك وأبي حنيفة الانفساخ في الحال ، ومذهب الشافعي الانتظار إلى انقضاء العدة ، وعن أحمد روايتان كالمذهبين وفي ص640 منه : " وإن ارتد الزوجان معاً فحكمهما حكم ما لو ارتد أحدهما إن كان قبل الدخول تعجلت الفرقة ، وإن كان بعده فهل تتعجل أو تقف على انقضاء العدة ؟ على روايتين ، وهذا مذهب الشافعي ، ثم نقل عن أبي حنيفة أن النكاح لا ينفسخ استحساناً لأنه لم يختلف بهما الدين فأشبه ما لو أسلما ، ثم نقض قياساً طرداً وعكساً .
وإذا تبين أن نكاح المرتد لا يصح من مسلم سواء كان أنثى أم رجلاً وأن هذا مقتضى دلالة الكتاب والسنة ، وتبين أن تارك الصلاة كافر بمقتضى دلالة الكتاب ، والسنة ، وقول عامة الصحابة تبين أن الرجل إذا كان لا يصلي وتزوج امرأة مسلمة فإن زواجه غير صحيح ، ولا تحل له المرأة بهذا العقد ، وأنه إذا تاب إلى الله تعالى ورجع إلى الإسلام وجب عليه تجديد العقد .
وهذا بخلاف أنكحة الكفار حال كفرهم مثل أن يتزوج كافر بكافرة ثم تسلم الزوجة فهذا إن كان إسلامها قبل الدخول إنفسخ النكاح ، وإن كان إسلامها بعده لم ينفسخ النكاح ولكن ينتظر فإن أسلم الزوج قبل انقضاء العدة فهي زوجته ، وإن انقضت العدة قبل إسلامه فلا حق له فيها لأنه تبين أن النكاح قد انفسخ منذ أن أسلمت .

(12/139)

وقد كان الكفار في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسلمون مع زوجاتهم ويقرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أنكحتهم إلا أن يكون سبب التحريم قائماً مثل أن يكون الزوجان مجوسيين وبينهما رحم محرم فإذا أسلما حينئذ فرق بينهما لقيام سبب التحريم .وهذه المسألة ليست كمسألة المسلم الذي كفر بترك الصلاة ثم تزوج مسلمة، فإن المسلمة لا تحل للكافر بالنص والإجماع كما سبق ولو كان الكافر أصلياً غير مرتد ، ولهذا لو تزوج كافر مسلمة فالنكاح باطل ويجب التفريق بينهما فلو أسلم وأراد أن يتزوجها لم يكن له ذلك إلا بعقد جديد .
المقام الثالث : في حكم أولاد تارك الصلاة من مسلمة تزوج بها فأما بالنسبة للأم فهم أولاد لها بكل حال ، وأما بالنسبة للمتزوج فعلى قول من لا يرى كفر تارك الصلاة فهم أولاد يلحقون به بكل حال ؛ لأن نكاحه صحيح ، وأما على قول من يرى كفر تارك الصلاة وهو الصواب على ما سبق تحقيقه في – المقام الأول – فإننا ننظر :
فإن كان الزوج لا يعلم أن نكاحه باطل ، أو لا يعتقد ذلك فالأولاد أولاده يلحقون به ؛ لأن وطئه في هذه الحال مباح في اعتقاده فيكون وطء شبهة ، ووطء الشبهة يلحق به النسب .
وإن كان الزوج يعلم أن نكاحه باطل ويعتقده فإن أولاده لا يلحقون به ؛ لأنهم خلقوا من ماء من يرى أن جماعه محرم لوقوعه في امرأة لا تحل له .
هذا هو تحرير القول في هذه المسألة العظيمة التي ابتلي بها كثير من الناس اليوم .

(12/140)

والله نسأل أن يهيىء لنا من أمرنا رشدا ، وأن يهدينا وإخواننا المسلمين صراطه المستقيم ، صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
تم تحريره في الثالث عشر من شهر رجب سنة 1405 هـ بقلم محمد الصالح العثيمين .

-

(12/141)

فصل(1)
قال فضيلة الشيخ – أعلى الله درجته في المهديين - :
الركن الثاني من أركان الإسلام إقام الصلاة وينبغي أيها المسلمون أن تعلموا أن الصلاة هي أعظم أركان الإسلام بعد الشهادتين ، وأن الله تعالى اعتنى بها اعتناءً عظيماً لم يعتن بأي ركن من أركان الإسلام العملية اعتناءه بها ، حتى إنه تبارك وتعالى فرضها على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دون واسطة ، كلمه بها وبفرضيتها بدون واسطة ، لم يرسل بها جبريل إلى محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولكنه فرضها عليه منه تعالى إليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفرضها في أعظم ليلة كانت لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي ليلة المعراج التي هي أعظم ليلة كانت للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وفرضها أيضاًَ في أعلى مكان وصل إليه بشر ، فرضها على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو في السماء السابعة ، يكلمه سبحانه وتعالى من فوق العرش يفرض عليه الصلاة .
إذاً هذه الصلاة متأكدة من حيث مكان فرضيتها ، وزمان فرضيتها ، وكيفية وحي الله بها إلى رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثم إنها مؤكدة بأن الله فرضها على رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خمسين صلاة في اليوم والليلة ، وهذا دليل على محبة الله لها ، وأنها جديرة بأن يفني الإنسان معظم وقته فيها ؛ لأن خمسين صلاة في اليوم والليلة تستوعب منا وقتاً كبيراً ، وهذا دليل على أنها من أهم العبادات بل هي أهم العبادات بعد الشهادتين .

(12/142)

أيها الاخوة المسلمون : هذه الصلاة العظيمة التي فيها هذا الفضل والقدر وفيها هذه العناية من ربنا جل ذكره أضاعها كثير من المسلمين اليوم فصدق عليهم قول الله عز وجل : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً) (1) .
أضاعوها فلم يقوموا بواجبها ، ولم يربوا أولادهم وأهلهم عليها ، مع أن الله يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ) (2) . ومع أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر " (3) .
ترى الواحد يخرج من بيته للمسجد وأولاده يلعبون في السوق لا يأمرهم بالصلاة وهم لسبع ، ولا يضربهم عليها إذا بلغوا عشراً مع أهميتها وعظمها ، حتى إن الصلاة لا تسقط عن الإنسان أبداً ما دام عاقلاً تجب عليه إذا كان قادراً أن يقيمها بأركانها وشروطها وواجباتها ، وبما قدر عليه منها إن عجز حتى إنها لا تسقط عن المريض ما دام عقله ثابتاً .
أيها الاخوة المسلمون : يقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " وتقيم الصلاة " (4) ، ولم يقل ( وتصلي ) وفرق بين قوله " تقيم الصلاة " وبين قوله : ( وتصلي ) لأنه لابد من إقامة الصلاة بأن يكون الإنسان مقيماً لها إقامة كاملة يأتي بها بشروطها وأركانها وواجباتها غير ناقص منها شيئاً ، ونحن نتكلم هنا عن أوقات الصلاة فنقول : إن أوقات الصلاة مذكورة في كتاب الله
__________
(1) سورة مريم ، الآية : 59 .
(2) سورة التحريم ، الآية : 6 .
(3) تقدم تخريجه ص78 .
(4) أخرجه البخاري : كتاب الزكاة / باب وجوب الزكاة ، ومسلم : كتاب الإيمان / باب بيان الإيمان ..

(12/143)

مجملة ، وفي سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مفصلة ، أما إجمالها في القرآن ففي آيتين من كتاب الله يقول الله سبحانه وتعالى : ( فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ *وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ) (1) .ويقول سبحانه وتعالى:( أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (2)
يقول الله سبحانه وتعالى : ( لِدُلُوكِ الشَّمْسِ ) ، دلوك الشمس هو زوال الشمس (إِلَى غَسَقِ اللَّيْلِ ) ، غسق الليل منتهى ظلمته وغاية ظلمته وذلك منتصف الليل ، وعلى هذا فالصلاة من انتصاف النهار إلى انتصاف الليل كلها أوقات ممتدة يلي بعضها بعضاً لا يفصل بينها بشيء ، ولذلك كان وقت صلاة الظهر كما جاء مبيناً مفصلاً في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من زوال الشمس إلى أن يصير ظل كل شيء مثله ، بإسقاط فيء الزوال ، وصلاة العصر من أن يصيرظل كل شيء مثله إلى أن تصفر الشمس ، والضرورة إلى غروبها ، وصلاة المغرب من غروب الشمس إلى مغيب الشفق الأحمر ، وصلاة العشاء من مغيب الشفق الأحمر إلى منتصف الليل ، ثم ينقطع وقت صلاة الفريضة ، وما بين نصف الليل إلى طلوع الفجر ليس وقتاً لصلاة مفروضة ، وما ذهب إليه كثير من الفقهاء من أن وقت العشاء يمتد إلى الفجر لا دليل عليه من القرآن ولا من السنة ، فالقول الصواب أن وقت العشاء ينتهي بمنتصف الليل ، وأن ما بعد منتصف الليل إلى طلوع الفجر ليس وقتاً لصلاة مفروضة ، وإنما هو وقت لصلاة الليل ، ثم بعد ذلك يدخل وقت صلاة الفجر ويبدأ من طلوع الفجر إلى شروق
__________
(1) سورة الروم ، الآيتان : 17 ، 18 .
(2) سورة الإسراء ، الآية : 78 ..

(12/144)

الشمس ولهذا فصل الله بينه وبين ما قبله فقال : (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (1) . ففصل قراءت الفجر عن ما قبله ، وذلك لأن بينه وبين العشاء وقت – من منتصف الليل إلى طلوع الفجر – وبينه وبين الظهر وقت – من طلوع الشمس إلى زوالها – هذه الأوقات الخمسة ، لا يجوز لأحد أن يصلي الصلاة قبل وقتها ، ومن صلى الصلاة قبل وقتها فلا صلاة له ، فإذا علم أنه صلاها قبل الوقت فإن الواجب أن يعيدها عند حضور وقتها .
ومثال ذلك : صليت الفجر قبل وقته وظننت أنه دخل وقته ثم تبين لك أن وقت الفجر لم يطلع فالواجب أن تعيد الصلاة في وقتها ؛ لأن من صلى الصلاة قبل وقتها صارت نافلة لا تسقط بها الفريضة ، إذا كان جاهلاً ، أما إذا كان متعمداً فإنه آثم ولا تسقط بها الفريضة ولا يثبت بها أجر النافلة ، كذلك أيضاً من أخر الصلاة عن وقتها حتى خرج وقتها فإنه لا صلاة له ولا تقبل منه إلا إذا كان معذوراً ، ولهذا قال النبي عليه الصلاة والسلام : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة له إلا ذلك " (2) . هذا في حق المعذور ، أما الإنسان المتهاون الذي تهاون حتى خرج وقت الصلاة فإنه وإن صلاها لا تقبل منه الصلاة أبداً ؛ لأنه أخرجها عن وقتها المحدد فيكون قد عملها على غير الوجه الذي أمر الله به ورسوله . وقد ثبت عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . إلا أنه يجوز للإنسان المعذور أن يجمع بين الصلاتين فيجمع بين صلاة الظهر وصلاة العصر جمع تقديم أو تأخير حسب ما هو أيسر له إذا
__________
(1) سورة الإسراء ، الآية : 78 .
(2) تقدم تخريجه ص16 .
(3) تقدم تخريجه ص21 .

(12/145)

كان معذوراً ، وكذلك يجمع بين المغرب والعشاء جمع تقديم أو تأخير إذا كان معذوراً ، والأفضل له أن يفعل ما هو أيسر .
فإذا كان الأيسر عليه جمع التقديم فإنه يجمع جمع تقديم ، وإذا كان أيسر جمع جمع تأخير ، ونضرب لذلك مثلاً : رجل مريض يشق عليه أن يتوضأ لكل صلاة فنقول له : لا بأس أن تجمع بين الظهر والعصر جمع تقديم أو تأخير ، ولا بأس أن تجمع بين المغرب والعشاء جمع تقديم أو تأخير ، وكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا زالت الشمس وهو في مكان صلى الظهر والعصر ثم ارتحل ، وإذا كان مرتحلاً قبل زوال الشمس فإنه يؤخر الظهر ويصليها مع العصر (1) .
وها هنا مسألة أحب أن أنبه عليها وهي : أن بعض الناس يظنون أنه إذا جاز الجمع للمريض أو المسافر فإنه لابد أن يجمع بين الصلاتين في وسطهما أي في آخر وقت الظهر وأول وقت العصر وهذا ليس بشيء وليس بصحيح ، بل أن الإنسان إذا جاز له أن يجمع بين الصلاتين فإنه إن شاء جمع في وقت الأولى ، أو في أول وقت الثانية ، أو في أخر وقت الثانية ، أو في ما بينهما ، والمهم أنه إذا جاز الجمع صار الوقتان وقتاً واحداً ، ومن المعلوم أن الجمع إنما يجوز بين الظهر والعصر ، أو بين المغرب والعشاء ، وأنه لا يمكن أن يجمع الإنسان بين الصلوات الأربع الظهر ، والعصر ، والمغرب ، والعشاء جميعاً .
ومما يتعلق بالوقت وأحكامه : أن المرأة إذا طهرت في آخر
__________
(1) أخرجه البخاري : كتاب تقصير الصلاة / باب إذا ارتحل بعدما زاغت الشمس ، ومسلم : كتاب صلاة المسافرين / باب جواز الجمع بين الصلاتين في السفر .

(12/146)

الوقت فإنه يجب عليها أن تصلي هذا الوقت الذي طهرت فيه مثال ذلك : امرأة طهرت من الحيض قبل غروب الشمس فإنه يجب عليها أن تصلي صلاة العصر ، وقد ذهب كثير من أهل العلم إلى أنه إذا طهرت قبل غروب الشمس وجب عليها صلاة العصر وصلاة الظهر أيضاً فإذا فعلت ذلك وصلت الظهر قبل العصر فإن ذلك خير، وإن لم تفعل واقتصرت على صلاة العصر فلا حرج عليها في ذلك لأنها لم تدرك إلا وقت العصر .
ولو أن امرأة أتاها الحيض بعد دخول الوقت فإنه يجب عليها أيضاً أن تقضي ذلك الفرض الذي دخل وقته عليها وهي طاهرة .
مثال آخر : امرأة حاضت بعد غروب الشمس بدقيقة واحدة قيل يجب عليها إذا طهرت أن تصلي صلاة المغرب ؛ لأنها أدركت وقتها ولكن الصواب أنه لا تجب عليها الصلاة إلا إذا أدركت من وقتها مقدار ركعة ، وأنها إذا أدركت أقل من ركعة لم تجب عليها ، لأن النبي عليه الصلاة والسلام قال : " من أدرك ركعة من الصلاة فقد أدرك الصلاة " (1) . فعلى هذا إذا حاضت المرأة بعد غروب الشمس بنحو دقيقة فإنه لا يجب عليها صلاة المغرب لأنها لم تدرك من وقتها مقدار ركعة.
ومن شروط الصلاة : استقبال القبلة لأن الله تعالى قال للرسول عليه الصلاة والسلام : ( قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَه) (2) . فالواجب في استقبال القبلة إذا كان الإنسان هنا في
__________
(1) أخرجه البخاري : كتاب مواقيت الصلاة / باب من أدرك من الصلاة ركعة ، ومسلم : كتاب المساجد / باب من أدرك ركعة من الصلاة فقد أدرك الصلاة .
(2) سورة البقرة ، الآية : 144 .

(12/147)

المسجد الحرام ، أو في مكان يشرف على الكعبة الواجب عليه أن يستقبل نفس بناية الكعبة بجميع بدنه ، وهنا نشاهد من المصلين اناساً كثيرين لا يستقبلون القبلة تجدهم يكون الصف ممتداً ويكون اتجاهه إلى غير الكعبة وهذا خطأ عظيم ، الإنسان الذي في المسجد الحرام يجب أن يتجه بجميع بدنه إلى بناية الكعبة لا يخرج بشيء من بدنه عن بناية الكعبة ؛ لأنه أمكنه مشاهدتها ، ومن أمكنه مشاهدتها وجب عليه استقبال عينها ، أما إذا كان لا يمكنه مشاهدتها فإنه يكفي أن يستقبل جهتها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما ثبت عنه في الصحيحين من حديث أبي أيوب رضي الله عنه : " إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط أو بول ولا تستدبروها ، ولكن شرقوا أو غربوا " (1) .
فأمر النبي عليه الصلاة والسلام أهل المدينة أن يشرقوا أو يغربوا عند قضاء الحاجة لأجل ألا يستقبلوا القبلة أو يستدبروها ، فدل هذا على أن قبلة أهل المدينة الجنوب كل الجنوب من طرفه إلى طرفه فيكون فرضهم استقبال الجهة ، وهكذا أيضاً من لم تمكنه مشاهدة الكعبة فإنه يجب عليه استقبال جهتها ، ولهذا قال بعض أهل العلم من كان في المسجد استقبل عين الكعبة ، ومن كان خارج المسجد استقبل المسجد ، ومن كان بعيداً استقبل مكة ، ومن كان أبعد استقبل الجهة ، ولكن هذا التفصيل ليس عليه دليل ، ولكن المهم أن من أمكنه أن يشاهد الكعبة وجب عليه استقبالها ومن لم يمكنه وجب عليه استقبال جهتها .
وأنا أحذر كثيراً من المصلين الذين يصلون في المسجد الحرام
__________
(1) أخرجه البخاري : كتاب الوضوء / باب لا تستقبل القبلة بغائط أو بول إلا عند البناء : الجدار أو نحوه ، ومسلم : كتاب الطهارة / باب الاستطابة .

(12/148)

من أنهم لا يستقبلون الكعبة عن يمينهم أو عن يسارهم ولا يستقبلون عينها وهذا
خطأ عظيم لا تصح معه الصلاة .
والله الموفق .

-

(12/149)

رسالة
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خيراً :
الصلاة : هي الركن الثاني من أركان الإسلام وهي آكد أركان الإسلام بعد الشهادتين.
الصلاة:صلة بين العبد وبين ربه ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن أحدكم إذا صلى يناجي ربه " (1) . وقال الله تعالى في الحديث القدسي : " قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل ، فإذا قال العبد : الحمد لله رب العالمين . قال الله تعالى : قسمت الصلاة بيني وبين عبدي نصفين ، ولعبدي ما سأل فإذا قال العبد : الحمد لله رب العالمين ، قال الله تعالى حمدني عبدي . وإذا قال : الرحمن الرحيم ، قال الله تعالى أثني علي عبدي . وإذا قال مالك يوم الدين ، قال : مجدني عبدي . فإذا قال : إياك نعبد وإياك نستعين قال : هذا بيني وبين عبدي ولعبدي ما سأل . فإذا قال : اهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين . قال : هذا لعبدي ولعبدي ما سأل (2) .
الصلاة : روضة عبادات فيها من كل زوج بهيج ، تكبير يفتتح به الصلاة ، وقيام يتلو فيه المصلي كلام الله ، وركوع يعظم فيه الرب ، وقيام من الركوع يملؤه بالثناء على الله ، وسجود يسبح الله تعالى فيه بعلوه ويبتهل إليه بالدعاء ، وقعود للدعاء والتشهد ، وختام بالتسليم .
...
__________
(1) أخرجه البخاري : كتاب مواقيت الصلاة / باب المصلي يناجي ربه عز وجل .
(2) تقدم تخريجه ص 150 .

(12/150)

الصلاة:عون في المهمات ونهي عن الفحشاء والمنكرات ، قال الله تعالى : ( وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ ) (1) . وقال تعالى : ( اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ) (2) .
الصلاة : نور المؤمنين في قلوبهم ومحشرهم ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " الصلاة نور " (3) . وقال : " من حافظ عليها كانت له نوراً وبرهاناً ونجاةً يوم القيامة " (4) .
الصلاة : سرور نفوس المؤمنين وقرة أعينهم ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " جعلت قرة عيني في الصلاة " (5) . ...
الصلاة:تمحى بها الخطايا وتكفر السيئات، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أرأيتم لو أن نهراً بباب أحدكم يغتسل فيه كل يوم خمس مرات هل يبقى من درنه ( وسخه ) شيء " ؟ قالوا : لا يبقى من درنه شيء ، قال : " فكذلك مثل الصلوات الخمس يمحو الله بهن الخطايا " (6) . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الصلوات الخمس والجمعة إلى الجمعة كفارة لما بينهن ما لم تغش الكبائر " (7) .

"
__________
(1) سورة البقرة ، الآية : 45 .
(2) سورة العنكبوت ، الآية : 45.
(3) أخرجه مسلم : كتاب الطهارة / باب فضل الوضوء .
(4) تقدم تخريجه ص50 .
(5) أخرجه الإمام أحمد في " المسند " 3/199 .
(6) خرجه البخاري : كتاب مواقيت الصلاة / باب الصلوات الخمسة كفارة ، ومسلم : كتاب المساجد / باب المشي إلى الصلاة ..
(7) أخرجه مسلم : كتاب الطهارة / باب الصلوات الخمس ....

(12/151)

صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة " . رواه ابن عمر عن النبي (1) . وقال ابن مسعود رضي الله عنه : من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله تعالى شرع لنبيكم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ، ويرفعه بها درجة ، ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف " (2) .
الخشوع في الصلاة ( وهو حضور القلب ) والمحافظة عليها من أسباب دخول الجنات ، قال الله تعالى : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ *الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ *وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ *فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ *وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ) (3) .
الإخلاص لله تعالى في الصلاة وأدائها كما جاءت به السنة هما الشرطان الأساسيان لقبولها ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنما الأعمال بالنيات ،
__________
(1) أخرجه البخاري : كتاب الجماعة / باب فضل صلاة الجماعة ، ومسلم : كتاب المساجد / باب فضل صلاة الجماعة .
(2) أخرجه مسلم : كتاب المساجد / باب صلاة الجماعة من سنن الهدى .
(3) سورة المؤمنون ، الآيات : 1-11 .

(12/152)

وإنما لكل امرىء ما نوى " (1) . وقال : " صلوا كما رأيتموني أصلي " (2) .
فتطهر من الحدث والنجاسة ، ثم استقبل القبلة فكبر ، ثم استفتح ، ثم اقرأ الفاتحة وما تيسر من القرآن ثم كبر حين تهوي للركوع واركع حتى تطمئن راكعاً ، وقل سبحان ربي العظيم ، ثم ارفع من الركوع قائلاً : سمع الله لمن حمده ، وبعد القيام ربنا ولك الحمد ، واطمئن قائماً ، ثم كبر حين تهوي للسجود واسجد حتى تطمئن ساجداً على الأعضاء السبعة : الجبهة مع الأنف ، والكفين والركبتين ، وأطراف القدمين ، وقل سبحان ربي الأعلى ، ثم انهض مكبراً واجلس حتى تطمئن جالساً ، وقل : رب اغفر لي ، وارحمني ، واجبرني ، واهدني ، وارزقني ، ثم اسجد مكبراً حتى تطمئن ساجداً على الأعضاء السبعة وقل : سبحان ربي الأعلى ، ثم ارفع مكبراً للركعة الثانية وافعل فيها كالأولى بدون استفتاح ، ثم اجلس بعد انتهائها للتشهد ثم سلم .
وإن كنت في ثلاثية أو رباعية فقم بعد التشهد الأول وأتمها مقتصراً على الفاتحة ، وإذا انتهيت من الصلاة فاستغفر الله ثلاثاً واذكر الله كما جاءت به السنة .
والله الموفق .
كتبه محمد الصالح العثيمين في 13/4/1406 هـ
__________
(1) أخرجه البخاري : كتاب بدء الوحي / باب كيف كان بدء الوحي ...، مسلم : كتاب الإمارة / باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إنما الأعمال ) .
(2) أخرجه البخاري : كتاب الآذان / باب الآذان للمسافر إذا كانوا جماعة ...

(12/153)

رسالة
الحمد لله ، وبعد فقد اطلعت على ما نشر في جريدة ( . ) الأثنين 22 من ذي القعدة عام 1417 هـ حول الفتوى الصادرة مني في امرأة تسأل عن زوجها الذي لا يصلي صلاة الجمعة ولا مع الجماعة مع أنه يصلي الأوقات التي تحضره وهو في البيت فإنه يأتي ويقول إني صليت ، والله أعلم ، فما الحكم هل تبقى معه الزوجة أم تطلب الطلاق ؟ اهـ .
وكانت الإجابة:هذا الزوج لا يخرج من الإسلام لأنه لم يترك الصلاة كلياً ، لكنه - والعياذ بالله - من أفسق الناس ، وفعله هذا أعظم من فعل الفواحش ، فإن تمكنت من مفارقته فهو أولى إلا أن يهديه الله تعالى ويتوب ، أما إن كان لا يصلي أبداً فإنه لا يجوز لها أن تبقى معه ؛ لأنها حرام عليه حينئذ ؛ لأن الذي لا يصلي يعتبر كافراً ، والمؤمنة لا تحل لكافر . عليك أن تنصحيه وأن تهدديه بطلب الطلاق لعل الله يهديه . اهـ .
وكان الخطأ الذي اقتضى ما نشر هو أن السؤال كتب هكذا : لا يصلي صلاة الجماعة ولا مع الجماعة . والصواب لا يصلي صلاة الجمعة . وحقيقة حال الزوج حسب السؤال :
1 - أنه لا يصلي الجمعة .
2 - أنه لا يصلي مع الجماعة .
3 - أنه يصلي الصلاة التي تحضره في البيت وأما خارجه فهو يقول إنه

(12/154)

صلى ، والمرأة شاكة فيه وليس ذنبه أنه لا يصلي مع الجماعة فقط .
ومن المعلوم أن من علماء السلف من قال بأن من ترك صلاة واحدة متعمداً حتى خرج وقتها فهو كافر مرتد نقله المنذري في الترغيب والترهيب عن أبي محمد ابن حزم قال -أي ابن حزم - وقد جاء عن عمر ، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة رضي الله عنهم أن من ترك صلاة فرض واحدة متعمداً حتى يخرج وقتها فهو كافر مرتد ، ولا نعلم لهؤلاء من الصحابة مخالفاً (1) . اهـ . وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه (2) . ومما لا شك فيه أن العمل الذي يكون به مرتداً أعظم من الفواحش الموجبة للفسق .
وللبيان حرر بقلم محمد الصالح العثيمين في 24/11/1417 هـ .
__________
(1) الترغيب والترهيب 1/266 .
(2) أخرجه الإمام أحمد في " المسند " 3/425 .

(12/155)

صلى ، والمرأة شاكة فيه وليس ذنبه أنه لا يصلي مع الجماعة فقط .
ومن المعلوم أن من علماء السلف من قال بأن من ترك صلاة واحدة متعمداً حتى خرج وقتها فهو كافر مرتد نقله المنذري في الترغيب والترهيب عن أبي محمد ابن حزم قال -أي ابن حزم - وقد جاء عن عمر ، وعبد الرحمن بن عوف ، ومعاذ بن جبل ، وأبي هريرة وغيرهم من الصحابة رضي الله عنهم أن من ترك صلاة فرض واحدة متعمداً حتى يخرج وقتها فهو كافر مرتد ، ولا نعلم لهؤلاء من الصحابة مخالفاً (1) . اهـ . وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه (2) . ومما لا شك فيه أن العمل الذي يكون به مرتداً أعظم من الفواحش الموجبة للفسق .
وللبيان حرر بقلم محمد الصالح العثيمين في 24/11/1417 هـ .
__________
(1) الترغيب والترهيب 1/266 .
(2) أخرجه الإمام أحمد في " المسند " 3/425 .

(12/156)


الأذان والإقامة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

الأذان والإقامة

(12/157)

78) سئل فضيلة الشيخ : أيهما أفضل الأذان أم الإمامة ؟
فأجاب فضيلته بقوله : هذه المسألة محل خلاف بين أهل العلم ، والصحيح أن الأذان أفضل من الإمامة ، لورود الأحاديث الدالة على فضله ، مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لو يعلم الناس ما في النداء والصف الأول ، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا " (1) . وكقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " المؤذنون أطول الناس أعناقاً يوم القيامة " (2) .
فإن قال قائل : الإمامة ربطت بأوصاف شرعية مثل " يؤم القوم اقرؤهم لكتاب الله " ومعلوم أن الأقرأ أفضل ، فقرنها بأقرأ يدل على أفضليتها ؟
فالجواب : أننا لا نقول لا أفضلية في الإمامة بل الإمامة ولاية شرعية ذات فضل ، ولكننا نقول : إن الأذان أفضل من الإمامة لما فيه من إعلان ذكر الله تعالى وتنبيه الناس على سبيل العموم ، ولأن الأذان أشق من الإمامة ، وإنما لم يؤذن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاؤه الراشدون ؛ لأنهم اشتغلوا بأهم من المهم ، لأن الإمام يتعلق به جميع الناس فلو تفرغ لمراقبة الوقت لانشغل عن مهمات المسلمين .
* * *

79) وسئل فضيلة الشيخ : عن حكم الإقامة للصلاة في حق المرأة ؟
...
__________
(1) أخرجه البخاري : كتاب الأذان / باب الاستهام في الأذان ، ومسلم : كتاب الصلاة / باب تسوية الصفوف ....
(2) أخرجه مسلم : كتاب الصلاة / باب فضل الأذان .

(12/159)

فأجاب قائلاً : لا حرج على المرأة أن تقيم الصلاة إذا كانت تصلي في بيتها ، وإن لم تقم الصلاة فلا حرج عليها أيضاً ، لأن إقامة الصلاة إنما تجب على جماعة الرجال ، حتى الرجل المنفرد إذا صلى منفرداً فإن الإقامة لا تجب عليه ، وإن أقام فهو أفضل ، وإن لم يقم فلا حرج عليه .

* * *

80) وسئل فضيلته : عن حكم الأذان في حق المسافرين ؟
فأجاب بقوله : هذه المسألة محل خلاف ، والصواب وجوب الأذان على المسافرين ، وذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لمالك بن الحويرث وصحبه : " إذا حضرت الصلاة فليؤذن لكم أحدكم " (1) . وهم وافدون على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مسافرون إلى أهليهم ، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدع الأذان ولا الإقامة حضراً ولا سفراً ، فكان يؤذن في أسفاره ويأمر بلالاً رضي الله عنه أن يؤذن .

* * *

81) وسئل حفظه الله : هل يلزم المسافر الأذان والإقامة ؟
فأجاب فضيلته بقوله : الأذان للصلاة والإقامة لها لا يلزمك إن لم يوجد غيرك بل هما سنة لك ، أما إذا كان معك أحد فالأذان والإقامة واجبان عليكما ففي صحيح البخاري عن مالك بن الحويرث رضي الله عنه قال : أتى رجلان إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يريدان السفر فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا أنتما خرجتما فأذنا ثم أقيما " (2) . الحديث .
__________
(1) أخرجه البخاري : كتاب الأذان / باب الأذان للمسافرين إذا كانوا جماعة والإقامة ، ومسلم : كتاب المساجد / باب من أحق بالإمامة .
(2) أخرجه البخاري : كتاب الأذان / باب الأذان للمسافر ....، ومسلم : كتاب المساجد / باب من أحق بالإمامة .

(12/160)

82) وسئل فضيلة الشيخ : ما حكم الأذان والإقامة للمنفرد ؟
فأجاب بقوله : الأذان والإقامة للمنفرد سنة ، وليسا بواجب ؛ لأنه ليس لديه من يناديه بالأذان ، ولكن نظراً لأن الأذان ذكراً لله عز وجل ، وتعظيماً ، ودعوة لنفسه إلى الصلاة وإلى الفلاح ، وكذلك الإقامة كان سنة ، ويدل على استحباب الأذان ما جاء في حديث عقبة بن عامر رضي الله عنه قال : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " يعجب ربك من راعي غنم على رأس الشظية للجبل يؤذن للصلاة ، فيقول الله : انظروا إلى عبدي هذا يؤذن ويقيم للصلاة يخاف مني قد غفرت لعبدي ، وأدخلته الجنة " (1) .

* * *

83) وسئل : إذا جمع الإنسان الظهر والعصر فهل لكل واحدة منهما إقامة ؟ وهل للنوافل إقامة ؟
فأجاب قائلاً : لكل واحدة إقامة ، كما في حديث جابر رضي الله عنه في صفة حج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حيث ذكر جمعه في مزدلفة قال : " أقام فصلى المغرب ، ثم أقام فصلى العشاء ولم يسبح بينهما " (2) .
وأما النوافل فليس لها إقامة .
* * *

84) وسئل قضيلة الشيخ : هل الأذان واجب على المنفرد ؟ وما
__________
(1) أخرجه الإمام أحمد 4/145 و157 ، وأبو داود : كتاب الصلاة / باب الأذان في السفر .
(2) أخرجه البخاري : كتاب الحج / باب الجمع بين الصلاتين بالمزدلفة ، ، ومسلم : كتاب الحج / باب الإفاضة من عرفات ...

(12/161)

صحة الاستدلال بحديث : " إذا قمت إلى الصلاة فتوضأ كما أمرك الله ثم تشهد فأقم " على وجوب الأذان والإقامة على المنفرد ؟
فأجاب قائلاً : الأذان للمنفرد إذا كان في مكان ليس فيه مؤذنون مشروع ، إما وجوباً ، وإما استحباباً على قولين في ذلك هما روايتان عن الإمام أحمد .
وأما الاستدلال بحديث : " فتوضأ كما أمرك الله ثم تشهد فأقم " فيحتمل أن المراد بالتشهد ما يقال بعد الوضوء ، والله أعلم .
* * *
85) وسئل فضيلة الشيخ : عن مسجد في مزرعة قريبة من البلد ويسمعون أذان البلد فهل يؤذنون ؟
فأجاب بقوله : إذا كان للمسجد مؤذن معين من قبل الأوقاف فلا بأس به وإن كانوا يسمعون أذان البلد .
* * *
86) سئل فضيلة الشيخ : عن إمام دخل المسجد وقد أذن المؤذنون في البلد ولم يؤذن في مسجده فهل يؤذن أن يقيم مباشرة ؟
فأجاب قائلاً : إذا دخل الإمام مسجداً لم يؤذن فيه فلا حرج أن يقيم الصلاة بدون أذان ، لأن الأذان فرض كفاية ، وقد حصل بأذان الآخرين في المساجد المجاورة .
أما إذا دخل الإمام مسجداً ليس حوله مؤذنون فإنه يؤذن ، مثل رجل مسافر وكان حال الأذان في البر ولا يسمع النداء فدخل هو وأصحابه المسجد ليصلوا ، ورأو الناس قد صلوا فإنه يحسن أن يؤذنوا ثم يقيموا ، ولكن يكون الأذان بقدر ما يسمعون هم أنفسهم دون أن

(12/162)

يكون فيه مكبر صوت أو بصوت عال ، لئلا يشوش على الناس .
* * *

87) وسئل فضيلة الشيخ : هل يجب الأذان للصلاة المقضية ؟
فأجاب بقوله : إذا كان الإنسان في بلد قد أذن فيه للصلاة كما لو نام جماعة في البلد ولم يستيقظوا إلا بعد طلوع الشمس فلا يجب عليهم الأذان اكتفاءً بالأذان العام في البلد ؛ لأن الأذان العام في البلد حصل به الكفاية وسقطت به الفريضة .
أما إذا كان في مكان لم يؤذن فيه فالأذان واجب ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما نام عن صلاة الفجر في سفره ولم يستيقظ إلا بعد طلوع الشمس أمر بلالاً أن يؤذن (1) وأن يقيم وهذا يدل على وجوبه ، ولعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا حضرت الصلاة فليؤذن لكم أحدكم " (2) . فإنه يشمل حضورها بعد الوقت وفي الوقت .
* * *
88) وسئل فضيلته عن حكم أخذ الأجرة على الأذان ؟
فأجاب قائلاً : لا يجوز أخذ الأجرة على الأذان لأنه قربة من القرب وعبادة من العبادات ، والعبادات لا يجوز أخذ الأجرة عليها لقوله تعالى : ( مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ *أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) (3) . ولأنه إذا أراد بالأذان
__________
(1) تقدم تخريجه ص27 .
(2) تقدم تخريجه ص160 .
(3) سورة هود ، الآيتان : 15 ، 16

(12/163)

الدنيا بطل عمله ، فلم يكن أذانه صحيحاً ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (1) إلا الرزق فلا يحرم أن يعطى المؤذن والمقيم عطاء من بيت المال وهو ما يعرف في وقتنا الحاضر بالراتب ؛ لأن بيت المال إنما وضع لمصالح المسلمين ، والأذان والإقامة من مصالح المسلمين .

* * *

89) وسئل فضيلة الشيخ – أعلى الله درجته - : عن حكم أخذ المال على فعل الطاعات ؟
فأجاب بقوله : العوض الذي يعطاه من قام بطاعة من الطاعات ينقسم إلى ثلاثة أقسام :
القسم الأول : أن يكون ذلك بعقد أجرة مثل أن يتفق هذا العامل القائم بهذه الطاعة مع غيره على عقد إجازة ملزمة يكون فيها كل من العوضين مقصوداً ، فالصحيح أن ذلك لا يصح كما لو قام أحد بالإمامة والأذان بأجرة ، وذلك لأن عمل الآخرة لا يصح أن يكون وسيلة للدنيا ؛ لأن عمل الآخرة أشرف وأعلى من أن يكون وسيلة لعمل الدنيا الذي هو أدنى ، قال تعالى : (بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا *وَالْآخِرَةُ خَيْرٌ وَأَبْقَى *إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى *صُحُفِ إِبْرَاهِيمَ وَمُوسَى) (2) .
القسم الثاني : أن يأخذ عوضاً على هذا العمل على سبيل الجعالة مثل أن يقول قائل : من قام بالأذان في هذا المسجد فله كذا وكذا ، أو من قام بالإمامة في هذا المسجد فله كذا وكذا فالصحيح من أقوال أهل
__________
(1) تقدم تخريجه ص21 .
(2) سورة الأعلى ، الآيات : 16-19 .

(12/164)

العلم في هذه المسألة أن ذلك جائزاً ؛ لأن هذا العمل ليس أجرة وليس ملزماً .
القسم الثالث : أن يكون العوض من بيت المال تبذله الدولة لمن قام بهذا العمل فهذا جائز ولا شك فيه ؛ لأنه من المصارف الشرعية لبيت المال ، وأنت مستحق له بمقتضى هذا العمل فإذا أخذته فلا حرج عليك ، ولكن ينبغي أن يعلم أن هذه الأموال التي تباح لمن قام بهذه الوظائف لا ينبغي أن تكون هي مقصود العبد ، فإنه إذا كانت مقصودة حرم الأجر ، وأما إذا أخذها ليستعين بها على طاعة الله ، وعلى القيام بهذا العمل فإنها لا تضره .
* * *

90) وسئل فضيلة الشيخ : عن حكم أخذ الأجرة على قراءة القرآن ؟
فأجاب بقوله : قراءة القرآن بالأجرة حرام،لأن قراءة القرآن عمل صالح ، والعمل الصالح لا يجوز أن يتخذ وسيلة للدنيا ، فإن اتخذ وسيلة لها بطل ثوابه لقوله تعالى : ( مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ *أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه " (2) . فقاريء القرآن لأخذ الأجرة ليس له ثواب عند الله
__________
(1) سورة هود ، الآيتان : 15 ، 16 .
(2) أخرجه البخاري : كتاب الإيمان / باب ما جاء إن الأعمال بالنية والحسبة ، ومسلم : كتاب الإمارة / باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنما الأعمال بالنيات " .

(12/165)

وعلى هذا فلا ينتفع الميت بقراءته .

* * *
91)وسئل فضيلة الشيخ : هل يجوز أذان حالق اللحية إذا كان حسن الصوت ؟
فأجاب قائلاً : نقول في هذا : إن أذان حالق اللحية صحيح ؛ لأنه أداه على الوجه الذي جاء به الشرع ، فإذا كان يؤدي الأذان أداءً صحيحاً سليماً فلا بأس .
وإنني بهذه المناسبة أحب أن أنبه على بعض الأخطاء في الأذان :
1 - فمن ذلك : لو قال المؤذن : " آلله أكبر " بمد الهمزة ، فأذانه غير صحيح ؛ لأنه إذا مد الهمزة فهو يستفهم قال الله : ( قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ) (1) . فهذا الأذان لا يصح من أي إنسان .
2 - ولو قال مؤذن: " الله أكبار " لم يصح أذانه ؛ لأن أكبار جمع كبر والكبرالطبل
3 - ولو قال : " أشهد أنِ لا إله إلا الله " قلنا الصواب أن تقول " أنْ لا إله إلا الله " بسكون النون مدغمة ، ف ( أنْ ) هنا مخففة من الثقيلة ، وإذا خففت وهي ساكنة ووليتها اللام فإنها تدغم في اللام فيقال أشهد ألاإله إلا الله .
4 - وإذا استمعنا إلى أذان كثير من الناس نجدهم يقولون " أشهد أن محمداً رسولَ الله " بفتح اللام .
فإذا قيل : هل هناك مخرج يمكن أن نتخرج به ، حتى لا نبطل أذان كثير من المؤذنين ؟
__________
(1) سورة يونس ، الآية : 59 .

(12/166)

قلنا : نعم اللغة العربية - والحمد لله - واسعة ففيه لغة عربية صحيحة تنصب الجزئين مع " أن " و" إن " تنصب المبتدأ والخبر فتقول إن زيداً قائماً ، ومنه قول الشاعر عمر بن أبي ربيعة :
إذا اسود جنح الليل فلتأت ولتكن خطاك خفافاً إن حراسنا أسدا
ولو جاء على اللغة المشهورة لقال : " أن حراسنا أسدٌ " بضم أُسد ، فما دمنا وجدنا مخرجاً في اللغة العربية لتصحيح أذان المؤذنين فنصححه .
على أن المؤذن لو سألته : ماذا تعني بقول أشهد أن محمداً رسولَ الله ؟ لقال أعني أن محمداً رسول الله .
5 - وإذا قال المؤذن " الله وكبر " أي يجعل الهمزة واواً فنقول هذا جائز في اللغة العربية ، فإذا وقعت الهمزة بعد ضم جائز قلبها واواً وعلى هذا فالذين يقولون " الله وكبر " أذانهم صحيح ، على أن الأولى أن يقولوا " الله أكبر " بتحقيق الهمزة . والمهم أن أذان حالق اللحية ، وشارب الدخان وما أشبههم ممن يصرون على المعاصي أذانهم صحيح ما داموا يأتون به على الوجه السليم الذي لا يتغير به المعنى .
* * *
92) وسئل فضيلته : إذا حضرت الصلاة في حال الحرب فهل يرفع المؤذن صوته علماً بأن العدو إذا سمع الأذان اكتشف الموقع ؟
فأجاب فضيلته بقوله : الأذان يكفي أن يسمعه من أُذن له ، فإذا رفع صوته بقدر ما يسمعه الحاضرون فقد أجزأ .
ولا يجوز أن يرفع صوته بالأذان ليدل العدو على مكانه ؛ لأن هذا

(12/167)

من الإلقاء بالنفس إلى التهلكة .

* * *
93) وسئل فضيلة الشيخ:عن حكم وضع مكبر الصوت في المنارة للتأذين به؟
فأجاب جزاه الله عن الإسلام والمسلمين خيراً بقوله : لا نرى بأساً بوضع مكبر الصوت الذي يسمى ( الميكرفون ) في المنارة للتأذين به ، وذلك لما يشتمل عليه من المصالح الكثيرة ، وسلامته من المحذور ، ويدل على ذلك أمور :
الأول : أنه مما خلق الله تعالى لنا في هذه الأرض ، وقد قال الله تعالى ممتناً على عباده بإباحته لهم جميع ما في الأرض ، وتسخيره لهم ما في السماوات والأرض ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً) (1) . وقال : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ) (2) . ولا ينبغي للعبد أن يرد نعمة الله عليه فيحرم نفسه منها بغير موجب شرعي فإن الله تعالى يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ) (3) ويقول راداً على من يحللون ويحرمون بأهوائهم : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ) (4) . ويقول ناهياً عن ذلك : ( وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ
__________
(1) سورة البقرة ، الآية : 29 .
(2) سورة الجاثية ، الآية : 13 .
(3) سورة المائدة ، الآية : 87 .
(4) سورة الأعراف ، الآية : 32 .

(12/168)

عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ) (1) . وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال كما ثبت عنه في صحيح مسلم في شأن البصل والكراث " إنه ليس لي تحريم ما أحل الله " (2) ، فكيف يجوز لغيره أن يحرم ما أحل الله ؟!
فإن قال قائل : إن الميكرفون حرام .
قلنا له : ليس لك أن تحرم شيئاً إلا بدليل ، ولا دليل لك على تحريمه ، بل الدليل كما أثبتنا يدل على حله لأنه مما خلق الله لنا في الأرض وقد أحله لنا كما تفيده الآية السابقة ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً) (3) .
الثاني : أن من القواعد المقررة عند أهل العلم أن " الأصل في الأعيان والمنافع الحل والإباحة إلا ما قام الدليل على تحريمه " ، وهذه القاعدة مستمدة من نصوص الكتاب ، والسنة .
أما الكتاب:فمن قوله تعالى:( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعا) (4) .
وأما السنة فمن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن الله تعالى فرض فرائض فلا تضيعوها ، وحد حدوداً فلا تعتدوها ، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها " (5) وأخبر أن " ما سكت عنه فهو عفو " (6) .
__________
(1) سورة النحل ، الآية : 116 .
(2) أخرجه مسلم : كتاب المساجد / باب نهي من أكل ثوماً أو بصلاً " .
(3) سورة البقرة ، الآية : 29 .
(4) سورة البقرة ، الآية : 29 .
(5) أخرجه البيهقي في " السنن " 10/30 ، وقال النووي في " الأربعين " : " حديث حسن " .
(6) أخرجه الحاكم في " المستدرك " 2/407 ، وصححه ووافقه الذهبي ، والهيثمي في " المجمع " 7/55 وقال : رجاله ثقات .

(12/169)

والميكرفون مما خلق الله تعالى في الأرض ، وسكت عنه فيكون عفواً مباحاً .
الثالث : أن قاعدة الشرع الأساسية جلب المصالح ودفع المفاسد والميكرفون يشتمل على مصالح كالمبالغة برفع الصوت بتكبير الله تعالى وتوحيده ، والشهادة لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالرسالة ، والدعوة إلى الله خصوصاً ، وإلى الفلاح عموماً ، ومن مصالحه تنبيه الغافلين ، وإيقاظ النائمين ، ومع هذه المصالح ليس فيه مفسدة تقابل أو تقارب هذه المصالح بل ليس فيه مفسدة مطلقاً فيما نعلم .
الرابع : أن من القواعد المقررة في الشريعة الإسلامية أن الوسائل لها أحكام المقاصد ، والميكرفون وسيلة ظاهرة إلى إسماع الناس الأذان والدعوة إلى الصلاة ، وإبلاغهم ما يلقى فيه من خطب ومواعظ ، وإسماع الناس الأذان ، والدعوة إلى الصلاة ، وإبلاغهم المواعظ والخطب من الأمور المأمور بها بإجماع أهل العلم ، فما كان وسيلة إلى تعميمها وإيصالها إلى الناس كان مأموراً بها أيضاً .
الخامس : أن أهل العلم قالوا : ينبغي أن يكون المؤذن صيتاً أي : رفيع الصوت ليكون أشمل لإبلاغ الأذان ، وقد روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعبد الله بن زيد بن عبد ربه الذي رأي في المنام من يعلمه الأذان : " أذهب فألقه على بلال فإنه أندى منك صوتاً " (1) . فدل هذا على طلب علو الصوت في الأذان ، والميكرفون من وسائله بلا شك فيكون مطلوباً .
__________
(1) أخرجه الإمام أحمد 4/43 ، وأبو داود : كتاب الصلاة / باب كيف الأذان ( 499) ، والترمذي : أبواب الصلاة / باب ما جاء في بدء الأذان (189 ) ، وابن ماجه : كتاب الأذان / / باب بدء الأذان (706 ) ، وقال الترمذي : حديث صحيح

(12/170)

السادس : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يتحرى من كان عالي الصوت في إبلاغ الناس كما أمر أبي طلحة أن ينادي عام خيبر : " إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس " (1) ، وكما أمر العباس أن ينادي في الناس بأعلى صوته حين انصرفوا في حنين يقول مستحثاً لهم على الرجوع : " يا أصحاب السمرة ، يا أصحاب صورة البقرة ، أو يا أهل " (2) . وهذا يدل على التماس ما هو أبلغ في إيصال الأحكام الشرعية والدعوة إلى الله تعالى . ولقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب الناس على راحلته ليكون أبلغ في إيصال صوته.
السابع : أن الميكرفون آلة لتكبير الصوت وتقويته فكيف نقول إنه محرم ولا نقول إن نظارة العين التي تقوي النظر وتكبر الحرف إنها محرمة ؟! هذه تكبر الحرف وتقوي نظر العين ، وذاك يقوي الصوت ويضخم الكلمات ولا فرق بين الأمرين .
وأما توهم بعض الناس أن الميكرفون لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فنقول : ما أكثر الأشياء التي وجدت بعد عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأجمع المسلمون على جوازها ، فإن تدوين السنة وتصنيفها في الكتب لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يعارض في جواز ذلك إلا نفر قليل من الصدر الأول خوفاً من اختلاطها بالقرآن ، ثم انعقد الإجماع على الجواز بعد ذلك ، وبناء المدارس لم يكن معروفاً على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد أجمع المسلمون على جوازه ، وتصنيف الكتب في علم التوحيد
__________
(1) أخرجه البخاري : كتاب الذبائح والصيد / باب لحوم الحمر الإنسية ، ومسلم : كتاب الصيد والذبائح / باب تحريم أكل لحوم الحمر الإنسية.
(2) أخرجه مسلم : كتاب الجهاد / باب في غزوة حنين .

(12/171)

والفقه وغيرها لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد أجمع المسلمون على جوازه ، والمطابع التى تطبع الكتب لم تكن معروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد أجمع المسلمون من بعد حدوثها على جواز طباعة كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكلام أهل العلم في التفسير وشرح السنة ، وعلم التوحيد ، والفقه وغيرها بهذه المطابع ، ولم يقل أحد إنا لا نطبع بها لأنها لم تكن موجودة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
الثامن : أن الميكروفون يستعمل في أفضل المساجد المسجد الحرام ومسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما علمنا أن أحداً ممن يقتدي به من أهل العلم عارض ذلك أو أنكر على ولاة الأمور ، وهذا أمر واضح ولله الحمد ، ولا حرج عليكم في استعمال الميكروفون في المنارة للتأذين به ، وإذا كان أحد من الإخوان يكرهه فلا ينبغي أن يحرمه على غيره كما قال البراء بن عازب رضي الله عنه لمن قال إنه يكره أن يكون في أذن الأضحية أو قرنها نقص فقال له البراء : ما كرهت فدعه ولا تحرمه على غيرك . والله الموفق . في 13/6/1399 هـ .

* * *

(12/172)

فائدة (1)
صفات الأذان والإقامة عند العلماء :
قال الإمام أحمد : الأذان خمس عشرة جملة ، أربع تكبيرات في أوله ، وشهادة الوحدانية لله تعالى ، والرسالة لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مثنى مثنى ، بدون ترجيع وحيعلة الصلاة مرتين ، وحيعلة الفلاح مرتين ، وتكبيرتان ولا إله إلا الله .
ومذهب الشافعي كمذهب أحمد ، لكن يرجع الشهادتين في الأذان خاصة بأن يأتي بهما خافضاً صوته جميعاً ثم يعيدهما رافعاً صوته ، وليس كما نقل عنه يخفض شهادة التوحيد أولاً ثم يأتي بها رافعاً صوته ثم يأتي بشهادة الرسالة كذلك .
وعلى هذا يكون الأذان تسع عشرة جملة .
ومذهب مالك كمذهب الشافعي في الأذان إلا أن التكبير في أوله مرتان فقط، فيكون الأذان سبع عشرة جملة .
أما الإقامة فهي وتر في جميع جملها ما عدا التكبير فمثنى فتكون عشر جمل ، الله أكبر مرتين ، الشهادتان والحيعلتان وقد قامت الصلاة مرة مرة الله أكبر مرتين لا إله إلا الله .
ومذهب أبي حنيفة كمذهب أحمد في الأذان فيكون خمس عشرة جملة غير مرجع .
وأما الإقامة فهي كالأذان عنده بزيادة قد قامت الصلاة مرتين فتكون سبع عشرة جملة . وذكر في شرح المهذب ص100 ج 3 أقوالاً للشافعية في الإقامة :
__________
(1) انظر المنتقى من فرائد الفوائد لفضيلة الشيخ ص221 .

(12/173)

منها : أن يكون تسع جمل بإفراد كل جملها ما عدا التكبير في أولها فمرتين .
ومنها : أن تكون ثماني جمل بإفراد جميع جملها .
قلت : وحديث أنس " أمر بلال أن يشفع الأذان ويوتر الإقامة " (1) . يدل على أن الأذان مثنى مثنى في تكبيره ، وتشهده وحيعلته ما عدا التوحيد في آخره فهو مرة ليقطع على وتر ، وأن الإقامة مرة مرة ما عدا قد قامت الصلاة .
ويؤيده ما ذكره في شرح المهذب ص102 ج3 عن ابن عمر - رضي الله عنهما - قال : " إنما كان الأذان على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مرتين مرتين ، والإقامة مرة مرة ، غير أنه يقول قد قامت الصلاة قد قامت الصلاة " (2) . رواه أبو داود والنسائي بإسناد صحيح فإن كان أحد من أهل العلم قال بذلك فهو أقرب الأقوال إلى الصواب وإلا فلا يمكن الخروج عما أجمعت عليه الأمة . والله أعلم .
* * *
94 ) وسئل فضيلته : عن حكم من قدم ( حي على الفلاح ) على ( حي على الصلاة ) في الأذان مع الدليل ؟
فأجاب قائلاً : يجب عليه إذا قدم ( حي على الفلاح ) على ( حي على الصلاة ) أن يعيد ( حي على الفلاح ) بعد ( حي على الصلاة ) لأنه
__________
(1) أخرجه البخاري : كتاب الأذان / باب الأذان مثنى مثنى ن ومسلم : كتاب الصلاة / باب الأمر بشفع الأذان وإيتار الإقامة .
(2) أخرجه الإمام أحمد 2/85 و87 ، وأبو داود : كتاب الصلاة / باب في الإقامة ( 510 ) ، والنسائي : كتاب الأذان / باب تثنية الأذان (627 ) .

(12/174)

يشترط في الأذان الترتيب ، فإن الأذان ورد على هذه الصفة مرتباً فإذا نكسه الإنسان فقد عمل عملاً ليس عليه أمر الله ورسوله ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من عمل عملاً ليس عليه أمرنا فهو رد " (1) .
* * *
95) وسئل فضيلته : هل يلتفت المؤذن يميناً ل ( حي على الصلاة ) في المرة الأولى ، وشمالاً للمرة الثانية ، ويميناً ل ( حي على الفلاح ) في المرة الأولى وشمالاً للمرة الثانية ، أو يلتفت يميناً لحي على الصلاة ، وشمالاً ل ( حي على الفلاح ) ؟
فأجاب بقوله : قيل : إنه يلتفت يميناً ل ( حي على الصلاة ) في المرتين جميعاً ، وشمالاً ل (حي على الفلاح ) للمرتين جميعاً .
وقال بعضهم : يلتفت يميناً ل ( حي على الصلاة ) في المرة الأولى ، وشمالاً للمرة الثانية ، و( حي على الفلاح ) يميناً للمرة الأولى وشمالاً للمرة الثانية ليعطي كل جهة حظها من ( حي على الصلاة ) و(حي على الفلاح ) ، ولكن المشهور وهو ظاهر السنة أنه يلتفت يميناً ل ( حي على الصلاة ) في المرتين جميعاً وشمالاً ل ( حي على الفلاح ) في المرتين جميعاً ، ولكن يلتفت في كل الجملة وما يفعل بعض المؤذنين أنه يقول : حي على ثم يلتفت لا أصل له .

* * *

96 ) سئل فضيلته : إذا كان المؤذن يؤذن عبر مكبر صوت فهل يلتفت عند حي على الصلاة ، حي على الفلاح ؟
__________
(1) تقدم تخريجه ص21 .

(12/175)

فأجاب بقوله : إذا كان المؤذن يؤذن عبر مكبر الصوت فإنه لا يلتفت لحي على الصلاة ، وحي على الفلاح ، لأنه يضعف الصوت .
* * *
97) وسئل فضيلة الشيخ : إذا نسي المؤذن قول " الصلاة خير من النوم " فما الحكم ؟
فأجاب قائلاً : إذا نسي المؤذن قول " الصلاة خير من النوم " فإن المعروف عند أهل العلم أن أذانه صحيح لأن قول " الصلاة خير من النوم " في أذان الفجر سنة وليس بواجب بدليل أن عبد الله بن زيد رضي الله عنه لما رأى الأذان في المنام لم تكن فيه هذه الجملة " الصلاة خير من النوم " فيكون قولها ليس بشرط إن قالها الإنسان في أذان الفجر الذي يكون بعد طلوع الفجر فهو أفضل ، وإن لم يقلها فلا حرج .
* * *
98) وسئل فضيلته : كلمة ( الصلاة خير من النوم ) هل هي في الأذان الأول أو في الأذان الثاني ؟
فأجاب بقوله : كلمة ( الصلاة خير من النوم ) في الأذان الأول كما جاء في الحديث : " فإذا أذنت أذان الصبح الأول فقل : ( الصلاة خير من النوم ) " (1) . فهي في الأذان الأول ، لا الثاني .
ولكن يجب أن يُعلم ما هو الأذان الأول في هذا الحديث ؟
هو الأذان الذي يكون بعد دخول الوقت ، والأذان الثاني هو الإقامة ؛ لأن الإقامة تسمى ( أذاناً ) قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين كل أذانين صلاة " (2) .
__________
(1) أخرجه الإمام أحمد 3/408 .
(2) أخرجه البخاري : كتاب الأذان / باب بين كل أذانين صلاة لمن شاء ، ومسلم : كتاب صلاة المسافرين / باب بين كل أذانين صلاة .

(12/176)

والمراد : الأذان والإقامة .
وفي صحيح البخاري أن أمير المؤمنين عثمان بن عفان زاد الأذان الثالث في الجمعة .
إذن الأذان الأول الذي أمر فيه بلال أن يقول : ( الصلاة خير من النوم ) هو الأذان لصلاة الفجر .
أما الأذان الذي قبل طلوع الفجر ، فليس أذاناً للفجر ، فالناس يسمون أذان آخر الليل الأذان الأول لصلاة الفجر ، والحقيقة أنه ليس لصلاة الفجر ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إن بلالاً يؤذن بليل ليوقظ نائمكم ويرجع قائمكم " (1) . أي لأجل النائم يقوم ويتسحر ، والقائم يرجع ويتسحر .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أيضاً لمالك بن الحويرث : " إذا حضرت الصلاة فليؤذن لكم أحدكم " (2) . ومعلوم أن الصلاة لا تحضر إلا بعد طلوع الفجر. إذن الأذان الذي قبل طلوع الفجر ليس أذاناً للفجر .
وعليه فعمل الناس اليوم وقولهم ( الصلاة خير من النوم ) في الأذان الذي للفجر هذا هو الصواب .
وأما من توهم بأن المراد بالأذان الأول في الحديث هو الأذان الذي قبل طلوع الفجر ، فليس له حظ من النظر .
قال بعض الناس : الدليل أن المراد به الأذان الذي يكون في آخر الليل لأجل صلاة النافلة أنه يقال : ( الصلاة خير من النوم ) وكلمة (خير )
__________
(1) أخرجه البخاري : كتاب الأذان / باب الأذان قبل الفجر ، ومسلم : كتاب الصيام / باب بيان أن الدخول في الصوم يحصل ....
(2) تقدم تخريجه ص160 .

(12/177)

تدل على الأفضل .
فنقول : إن كلمة ( خير ) تكون في الشيء الواجب الذي هو من أوجب الواجبات ، مثل قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ *تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) (1) . مع أنه إيمان . وقال تعالى في صلاة الجمعة :
( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ) (2) .
فالخيرية تكون في الواجب وتكون في المستحب .

* * *

99) سئل فضيلته : هل يكتفى بالأذان الأول لصلاة الفجر ؟
فأجاب بقوله : لا يكتفى بالأذان الأول لصلاة الفجر ؛ لأن أذان الصلاة لا يكون إلا بعد دخول وقتها ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إذا حضرت الصلاة فليؤذن لكم أحدكم " (3) . والصلاة لا تحضر قبل دخول وقتها .

* * *

100) وسئل فضيلة الشيخ : عن قول المؤذن في أذان الفجر : " الصلاة خير من النوم " هل هو مشروع ؟
فأجاب قائلاً : قول المؤذن " الصلاة خير من النوم " في أذان الفجر يقال له ( التثويب ) وقد اختلف أهل العلم في مشروعيته :
فمنهم من قال : إنه مشروع . ومنهم من قال إنه بدعة .
__________
(1) سورة الصف ، الآيتان : 10 ،11 .
(2) سورة الجمعة ، الآية : 9 .
(3) تقدم تخريجه ص160 .

(12/178)

والصواب : أنه مشروع في الأذان لصلاة الفجر لكثرة الأحاديث الواردة فيه وهي وإن كانت لا تخلو من مقال فمجموعها يلحق الحديث بالحجة والاستدلال ، وقد ورد التثويب في أذان بلال ، وأذان أبي محذورة :فأما حديث بلال فرواه الإمام أحمد من حديث سعيد بن المسيب عن عبد الله بن زيد بن عبد ربه وفيه أن بلالاً دعا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات غداة إلى الفجر فقيل : إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نائم قال:فصرخ بلال بأعلى صوته :" الصلاة خير من النوم " قال سعيد بن المسيب : فأدخلت هذه الكلمة في التأذين إلى صلاة الفجر " (1) ، وأما حديث أبي محذورة فرواه أبو داود عنه أنه قال : يا رسول الله ! علمني الأذان فذكر الحديث ، وفيه بعد ذكر حي على الفلاح " فإن كان صلاة الصبح قلت : الصلاة خير من النوم ، الصلاة خير من النوم " (2) ، وفي رواية في هذا الحديث : "الصلاة خير من النوم ، الصلاة خير من النوم في الأولى من الصبح " وفي أخرى: "فإذا أذنت بالأول من الصبح فقل:الصلاة خير من النوم، الصلاة خير من النوم " (3) ، وعن أنس بن مالك – رضي الله عنه – قال : " من السنة إذا قال المؤذن في الفجر حي على الفلاح قال الصلاة خير من النوم " .
فهذه الأحاديث تبين أن التثويب مشروع في الأذان لصلاة الفجر والأذان لصلاة لا يكون إلا بعد دخول وقتها وحضورها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمالك بن الحويرث : " إذا حضرت الصلاة فليؤذن لكم
__________
(1) أخرجه الإمام أحمد 4/24 .
(2) أخرجه الإمام أحمد 3/408 ، وأبو داود : كتاب الصلاة /باب كيف الأذان ( 501 ) ، والنسائي : كتاب الأذان / باب الأذان في السفر ( 632 ) .
(3) تقدم تخريجه ص176 .

(12/179)

أحدكم " (1) . وعلى هذا فالأذان لصلاة الصبح لا يكون إلا بعد دخول وقتها ، أما الأذان قبل الفجر الذي حصل من بلال – رضي الله عنه – أيام الصيام فليس أذاناً لصلاة الفجر بل هو كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا يمنعن أحدكم أو أحد منكم أذان بلال من سحوره فإنه يؤذن ، أو ينادي بليل ليرجع قائمكم ، ولينبه نائمكم " . رواه البخاري من حديث عبد الله بن مسعود (2) – رضي الله عنه – فبين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بنصه الصريح أن الأذان قبل الفجر ليس لصلاة الفجر وإنما هو لإرجاع القائم وتنبيه النائم ، فلا ينبغي أن ينسب لصلاة الفجر ، وعلى هذا فالتثويب في أذان صلاة الفجر إنما يكون في الأذان الذي بعد دخول الوقت ؛ لأنه هو أذان صلاة الفجر ، أما ما كان قبل وقتها فليس أذاناً لها وإن سماه بعض الناس الأذان الأول للفجر ، وأما تقييد الأذان بالأول أو بالأولي في بعض روايات حديث أبي محذورة – رضي الله عنه – فلا يتعين أن المراد به ما قبل الفجر ؛ لأنه يحتمل أنه وصف بكونه أولاً بالنسبة إلى الإقامة فإن الإقامة يطلق عليها اسم الأذان إطلاقاً تغليبياً كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين كل أذانين صلاة " (3) . أي بين كل أذان وإقامة . أو إطلاقاً مجازياً أو حقيقياً باعتبار معنى الأذان العام لغة كما في صحيح البخاري عن السائب بن يزيد – رضي الله عنه – قال : " إن الذي زاد التأذين الثالث يوم الجمعة عثمان بن عفان – رضي الله عنه – حين كثر أهل المدينة " . الحديث .
وليس في الجمعة سوى أذانين وإقامة ، فسمى الإقامة أذاناً إما تسمية مجازية أو حقيقية باعتبار معنى الأذان العام لغة ، فإن الأذان في اللغة الإعلام ، والإقامة إعلام
__________
(1) تقدم تخريجه ص160.
(2) تقدم تخريجه ص177 .
(3) تقدم تخريجه ص176 .

(12/180)

بالقيام إلى الصلاة .
ويؤيد هذا الاحتمال أنه لم ينقل أن أبا محذورة كان يؤذن للفجر مرتين مرة قبله ومرة بعده . ثم رأيت في صحيح البخاري في ( باب من انتظر الإقامة ) حديث عائشة – رضي الله عنها – رقم 626 / 109 فتح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين قبل صلاة الفجر بعد أن يستبين الفجر . ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة (1) وهذا يؤيد ما ذكرته من الاحتمال . وفي صحيح مسلم في ( باب صلاة الفجر ) عنها – رضي الله عنها – قالت : كان ينام أول الليل ويحيي آخره . وفيه : فإذا كان عند النداء الأول قالت : وثب فأفاض عليه الماء ، وإن لم يكن جنباً توضأ وضوء الرجل للصلاة ثم صلى الركعتين (2) ، صحيح مسلم 1/ 510 ، والمراد بالنداء الأول أذان الفجر كما دلت عليه روايات أخرى لمسلم 1/508 –509 .
وبسلوك هذا الاحتمال تجتمع الأدلة ويحصل الائتلاف بينها حيث يكون حديث أبي محذورة موافقاً لحديث مالك بن الحويرث الدال على أنه لا يؤذن للصلاة إلا عند حضورها بدخول وقتها ، ولحديث ابن مسعود الدال على الأذان قبل الفجر ليس أذاناً لصلاة الفجر ، ولظاهر حديث عبد الله بن زيد بن عبدربه في أذان بلال ودعائه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لصلاة الغداة حيث لا يكون دعاؤه لها إلا بعد دخول وقتها ، وعلى هذا فتكون السنة دالة على أن التثويب في أذان الفجر ، وأذان
__________
(1) أخرجه البخاري : كتاب الأذان / باب من انتظر الإقامة .
(2) أخرجه مسلم : كتاب صلاة المسافرين / باب صلاة الليل ...

(12/181)

الفجر لا يكون إلا بعد دخول وقت صلاة الفجر ، فالأذان قبل الفجر لا تثويب فيه وهو عمل الناس عندنا من قديم ، وأما كلام فقهائنا رحمهم الله فظاهره أن التثويب في أذان الفجر سواء أذن بعذ الفجر أم قبله ولكن ما دلت عليه السنة أولى .
وأما استنباط بعض الناس كون التثويب في الأذان الذي قبل الفجر بقول المثوب " الصلاة خير من النوم " والخيرية ترغيب في الشيء ولا تقتضي الإلزام به ، وهذا إنما يكون في النداء الذي قبل الفجر ؛ لأن النداء بعد الفجر ملزم بصلاة الفجر . فليس هذا الاستنباط بشيء ، وذلك لأن الخير في الواجب الملزم به أبلغ منه في المندوب إليه من غير إلزام ؛ لأن الله تعالى يقول في الحديث القدسي : " ما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه " (1) . وخيرية الشيء وردت في القرآن في الأمور الواجبة والمندوب إليها من غير إيجاب فقال تعالى في سورة الصف : ( يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) (2) . فقد وردت الخيرية في أوجب الأمور وهي العقيدة وحمايتها ، وقال تعالى في سورة الجمعة : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) (3) . والسعي إلى الجمعة وترك البيع بعد ندائها واجب ، وقال تعالى : ( إِنْ تُبْدُوا
__________
(1) اخرجه البخاري : كتاب الرقاق / باب التواضع .
(2) سورة الصف ، الآيتان : 10 ، 11 .
(3) سورة الجمعة ، الآية : 9 .

(12/182)

الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ ) (1) .
والخيرية هنا واردة فيما هو مندوب وليس بواجب .
وبهذا تبين أن الاستنباط المذكور ليس بشيء والله أعلم .

* * *

101) وسئل فضيلته : عن الأحاديث الواردة في التثويب في أذان الفجر ؟
فأجاب بقوله : الأحاديث الواردة في التثويب في أذان الفجر ليس فيها حديث صحيح لذاته ، لكن فيها أحاديث كثيرة لا تخلو من مقال ، إلا أنها بمجموعها ترتقي إلى درجة الصحة لكثرتها وشهرتها وعمل المسلمين بها ، وقد وردت في أذان بلال ، وأذان أبي محذورة ، فأما حديث بلال فظاهره أنه يقال في الأذان الثاني فإن فيه أن بلالاً دعا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات غداة لصلاة الفجر فقيل إنه نائم فنادى بأعلى صوته : الصلاة خير من النوم ، قال سعيد بن المسيب فأدخلت هذه في التأذين إلى صلاة الفجر (2) ، وأما حديث أبي محذورة فظاهره أنه يقال في الأذان الأول فإن فيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له : " فإذا أذنت بالأول من الصبح فقل الصلاة خير من النوم ، الصلاة خير من النوم " (3) ، وفي رواية : " في الأولى من الصبح " ، وفي رواية : " فإن كانت صلاة الصبح قلت الصلاة خير من النوم ، الصلاة خير من النوم " (4) ، ولم تقيد بالأذان الأول . وعن
__________
(1) سورة البقرة ، الآية : 271 ..
(2) تقدم تخريجه ص179 .
(3) تقدم تخريجه ص176 .
(4) تقدم تخريجه ص176 .

(12/183)

أنس بن مالك رضي الله عنه قال : " من السنة إذا قال المؤذن في الفجر : حي على الفلاح قال : الصلاة خير من النوم " . ولم يقيده بالأذان الأول .
وتقييد الأذان بالأول في حديث أبي محذورة لا يتعين أن يكون المراد به الأذان الذي يكون في آخر الليل قبل الفجر ، بل يحتمل أن يكون المراد بالأذان الذي بعد الفجر وسمي أولاً بالنسبة للإقامة حيث يصح إطلاق اسم الأذان عليها كما في الحديث الصحيح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بين كل أذانين صلاة " (1) . والمراد بالأذانين الأذان والإقامة ، وسميت الإقامة أذاناً لأن الأذان في اللغة الإعلام وهي إعلام بالقيام إلى الصلاة فصح إطلاق الأذان عليها لغة . وفي صحيح البخاري عن السائب بن يزيد رضي الله عنه قال : " إن الذي زاد التأذين الثالث يوم الجمعة عثمان بن عفان رضي الله عنه حين كثر أهل المدينة " . الحديث . وليس في يوم الجمعة سوى أذانين وإقامة فسماها أذاناً ، ويؤيد هذا الاحتمال أنه لم ينقل أن أبا محذورة كان يؤذن للفجر مرة قبل طلوعه ومرة بعده ، ويؤيده أيضاً أن الأذان قبل الفجر ليس لصلاة الفجر بل قد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الغرض منه حيث قال فيما ثبت عنه في صحيح البخاري من حديث عبد الله بن مسعود رضي الله عنه : " لا يمنعن أحدكم أو أحداً منكم أذان بلال من سحوره فإنه يؤذن أو ينادي بليل ليرجع قائمكم ، ولينبه نائمكم " (2) فبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سبب هذا الأذان وأنه ليس لصلاة الصبح . والأذان للصلاة لا يكون إلا بعد دخول وقتها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمالك بن الحويرث والوفد الذين معه : " إذا حضرت الصلاة فليؤذن
__________
(1) تقدم تخريجه ص176 .
(2) تقدم تخريجه ص 177 .

(12/184)

لكم أحدكم " (1) ، وحضور الصلاة إنما يكون بعد دخول وقتها ، فإذا أضيف الأذان إلى الصبح أو صلاة الصبح تعين أن يحمل على الأذان الذي يكون لها عند دخول وقتها .
ويدل على تعيينه أيضاً ما رواه مسلم في صحيحه في ( باب صلاة الليل ) عن عائشة رضي الله عنها قالت:" كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينام أول الليل ، ويحي آخره ، ثم إن كانت له حاجة إلى أهله قضى حاجته ثم ينام ، فإذا كان عند النداء الأول وثب فأفاض عليه الماء ، وإن لم يكن جنباً توضأ وضوء الرجل للصلاة ثم صلى الركعتين " (2) . يعني سنة الفجر .
فإن قيل : إن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم" (3) يدل على أنه لا تثويب في الأذان بعد الفجر إذ لو كان كذلك لم يحصل اشتباه بين الأذانين حتى يحتاج الناس للتنبيه عليه.
فالجواب : أن التثويب لا يكون من أول الأذان حتى يزول الاشتباه به ، والإمساك معلق بسماع أول الأذان فكان لابد من التنبيه لئلا يمسكوا من حين أن يسمعوا أول الأذان .
هذا ما تبين لي من السنة أن التثويب إنما يكون في أذان صلاة الفجر وهو ما كان بعد دخول الوقت ، أما كلام فقهائنا فظاهره أن التثويب يكون في أذان صلاة الفجر سواء كان قبل الوقت أم بعده ولكن اتباع السنة أولى ، والله الموفق.
__________
(1) تقدم تخريجه ص160 .
(2) تقدم تخريجه ص181 .
(3) أخرجه البخاري : كتاب الأذان / باب الأذان قبل الفجر ، ومسلم : كتاب الصيام / باب بيان أن الدخول في الصوم يحصل بطلوع الفجر

(12/185)

102) وسئل فضيلته : متى يقول المؤذن " الصلاة خير من النوم " في الأذان الأول أو الثاني ؟
فأجاب قائلاً : قول المؤذن " الصلاة خير من النوم " يكون في الأذان لصلاة الصبح ، وهو الأذان الذي يكون بعد طلوع الفجر الذي تحل به صلاة الفجر ويحرم به الأكل على الصائم ، ولا يكون في الأذان الذي قبل الفجر ، لأن الأذان الذي قبل الفجر ليس أذاناً لصلاة الفجر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن بلالاً يؤذن بليل ليوقظ نائمكم ، ويرجع قائمكم " (1) وأذان الفجر لا يكون إلا بعد طلوع الفجر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمالك بن الحويرث : " إذا حضرت الصلاة فليؤذن لكم أحدكم " (2) ، وحضور الصلاة لا يكون إلا بعد دخول وقتها .
وقد توهم بعض الناس فظن أنها تقال في الأذان الذي قبل الفجر لقوله في الحديث :إذا أذنت الأول لصلاة الصبح " (3) فظن أن الأول الذي يكون قبل الفجر ، ولكن ليس الأمر كما ظن ، لأن ما قبل الفجر ليس أذاناً لصلاة الصبح كما علمت مما سبق وإنما المراد به ما بعد الفجر لكن سماه أذاناً أول باعتبارالإقامة فإن الإقامة تسمى أذاناً لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بين كل أذانين صلاة " (4) أي بين كل أذان وإقامة صلاة ، ولأنها إعلام بالقيام إلى الصلاة ، والإٌعلام بالشيء يسمى أذاناً لقوله تعالى:( وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ
__________
(1) تقدم تخريجه ص177 .
(2) تقدم تخريجه ص160 .
(3) تقدم تخريجه ص176 .
(4) تقدم تخريجه ص176 .

(12/186)

وَرَسُولُهُ ) (1) ، أي إعلام من الله ورسوله . وقوله : ( وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ ) (2) ، وعلى هذا يكون الأذان لصلاة الصبح بعد طلوع الفجر أذاناً أول باعتبار الإقامة التي هي الأذان الثاني . وفي صحيح مسلم ص510 ج1 تحقيق محمد فؤاد عبد الباقي عن عائشة رضي الله عنها في صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الليل قالت : " كان ينام أول الليل ويحيي آخره ثم إن كانت له حاجة إلى أهله قضى حاجته ثم ينام ، فإذا كان عند النداء الأول قالت وثب ( ولا والله ما قالت قام ) فأفاض عليه الماء ، وإن لم يكن جنباً توضأ وضوء الرجل للصلاة ثم صلى الركعتين " (3) . فأنت ترى أنها أطلقت النداء الأول على أذان الصبح الذي بعد طلوع الفجر لقولها " ثم صلى الركعتين " وهما سنة الفجر ولا تكون صلاتهما إلا بعد طلوعه .
هذا وقد تعلل بعض القائلين بأن قول الصلاة خير من النوم في الأذان الذي في آخر الليل بأن قوله خير من النوم يدل على أن الصلاة نافلة وهذا قبل الفجر ، لكن هذه علة عليلة ، فإن الخيرية تكون في النوافل والواجبات كما في قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِه) إلى قوله : (ْ ذَلِكُمْ خَيْرٌ لَكُم) (4) وفق الله الجميع لما فيه الخير والصلاح .

* * *

__________
(1) سورة التوبة ، الآية : 3 .
(2) سورة الحج ، الآية : 27 .
(3) تقدم تخريجه ص181 .
(4) سورة الصف ، الآيتان : 10 ، 11

(12/187)

103) وسئل فضيلة الشيخ : بعض الناس عندما يريد الإقامة للصلاة يقول قد أقامت الصلاة فهل يصح ذلك ؟
فأجاب بقوله : لا يصح أن يقول : أقامت بدل قامت ؛ لأن المعنى يتغير فإن أقام فعل رباعي مُعَدَ للغير ، وأما قام فهو فعل ثلاثي لازم ، فكما أنه لا يصح أن يقول القائل : أقام زيد بمعنى قام زيد فلا يصح أن يقول أقامت الصلاة بمعنى قامت الصلاة .
* * *

104 ) وسئل فضيلته:إذا نسي المؤذن قول(الصلاة خير من النوم) فماذا يلزمه؟
فأجاب قائلاً : إذا نسي المؤذن قوله ( الصلاة خير من النوم ) فإن المعروف عند أهل العلم أن أذانه صحيح ؛ لأن قول ( الصلاة خير من النوم ) في أذان الفجر سنة وليست واجباً ، فإن قالها الإنسان في صلاة الفجر الذي يكون بعد طلوع الفجر فهو أفضل ، وإن لم يقلها فلا حرج .
* * *
105 ) وسئل فضيلة الشيخ : هل يصح الأذان بالمسجل ؟
فأجاب فضيلته بقوله : الأذان بالمسجل غير صحيح ؛ لأن الأذان عبادة ، والعبادة لابد لها من نية .
* * *
106) وسئل فضيلة الشيخ : عن الأذان إذا كان مُلَحناً أو مَلْحُوناً ؟
فأجاب بقوله : الأذان الملحن أي المطرب به يجزيء لكنه مكروه .

(12/188)

وأما الملحون فإن كان اللحن يتغير به المعنى فإن الأذان لا يصح كما لو قال المؤذن " الله أكبار " فهذا لا يصح ، لأنه يحيل المعنى فإن أكبار جمع كبر وهو الطبل .
وأما إذا كان اللحن لا يتغير به المعنى فإن الأذان يصح مع الكراهة .
* * *
107 ) وسئل فضيلة الشيخ : هل يجزيء الأذان قبل الوقت ؟
فأجاب بقوله: الأذان قبل الوقت لا يجزيء لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:"إذا حضرت الصلاة فليؤذن لكم أحدكم " (1) والصلاة لا تحضر إلا بدخول الوقت والحديث عام لا يستثنى منه شيء ولا يعارض حديث " إن بلالاً يؤذن بليل " (2) لأننا نقول إن أذان بلال ليس لصلاة الفجر لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ليرجع قائمكم ، ويوقظ نائمكم " .
* * *

108) سئل فضيلة الشيخ : ما رأي فضيلتكم في كلمة " رفع الأذان " أو " يرفع الأذان فلان " ؟
فأجاب قائلاً : الأولى أن يعبر بالأذان دون رفع الأذان ؛ لأن التعبير بالأذان هو التعبير الشرعي ، ولأنه أوضح للناس .
* * *

109) وسئل فضيلته : عن حكم تأخير الأذان عن أول الوقت ؟
__________
(1) تقدم تخريجه ص160
(2) تقدم تخريجه ص177 .

(12/189)

فأجاب بقوله: إذا كان الإنسان في بلد فلا ينبغي أن يتأخر عن أول الوقت ؛ لأن ذلك يؤدي إلى الفوضى واختلاف المؤذنين والاشتباه على الناس أيهما أصوب هذا المتقدم أو المتأخر .
أما إذا كان في غير البلد فالأمر إليهم ، لكن الأفضل أن يؤذنوا في أول الوقت ويصلوا ؛ لأن تقديم الصلاة في أول وقتها أفضل ، إلا ما شرع تأخيره ، فما شرع تأخيره فإنه يؤخر فيه الأذان ولهذا ثبت في صحيح البخاري أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في سفر فقام المؤذن ليؤذن فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أبرد " ثم أراد أن يقوم فقال : " أبرد " ثم أراد أن يقوم فقال : " أبرد " (1) حتى ساوى التل ظله ثم أذن ، وهذا يدل على أن الأذان مشروع حيث تشرع الصلاة ، فإذا كانت الصلاة مما ينبغي تأخيره كصلاة الظهر في شدة الحر ، وصلاة العشاء فإنه يؤخر هذا في غير المدن والقرى التي فيها مؤذنون وإلا فلا ينبغي للإنسان أن يتخلف عن الوقت الذي يؤذن فيه الناس .
* * *
110) سئل فضيلة الشيخ : هل كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحدد وقتاً بين الأذان والإقامة ؟
فأجاب قائلاً : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي الصلاة في أول الوقت إلا العشاء الآخرة فإنه كان ينظر إلى اجتماع الناس إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطؤوا أخر (2) ، وكان يبقى في البيت حتى يأتيه المؤذن فيعلمه
__________
(1) أخرجه البخاري : كتاب المواقيت / باب الإبراد بالظهر في السفر ، ومسلم : كتاب المساجد / باب استحباب الإبراد بالظهر في شدة الحر
(2) أخرجه البخاري : كتاب المواقيت / باب وقت المغرب ، ومسلم : كتاب المساجد / باب استحباب التبكير بالصبح .

(12/190)

بحضور الصلاة وربما خرج إليها بدون إعلام .
فالسنة تعجيل جميع الصلوات إلا العشاء وإلا الظهر عند اشتداد الحر ، ولكن الصلوات التي لها نوافل راتبة كالفجر والظهر ينبغي للإنسان أن يراعي حال الناس بحيث يتمكنون من الوضوء بعد الأذان ومن صلاة هذه الراتبة .

* * *

111) وسئل فضيلته : عن إمام مسجد يتأخر عن الجماعة في صلاتي الفجر والظهر ، ويؤخر أحياناً الصلاة حوالي ساعة ، بم تنصحونه ؟
فأجاب بقوله : يجب على الإمام ألا يتأخر عن الصلاة لا في صلاة الظهر ولا الفجر ، ولا في غيرهما من الأوقات ؛ لأنه ملزم بذلك ، وأما تأخره في الإقامة فإنه لا ينبغي إلا في صلاة العشاء ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطؤوا تأخر (1) ، وأما في بقية الصلوات فالتقديم أفضل لكن يراعي في الصلوات التي يكون لها راتبة قبلها ، فيمهل الناس حتى يتمكنوا من أداء الراتبة والوضوء والله الموفق .

* * *

112 ) وسئل فضيلته : مؤذن يقول : عند صلاة الصبح كلما أريد أن أقيم الصلاة لضيق الوقت يطلب مني المصلون أن أجلس حتى يأذن لي الإمام ويقولون أنه لا يجوز أن أقيم الصلاة حتى
__________
(1) تقدم تخريجه ص190 .

(12/191)

يأذن لي الإمام فهل هذا صحيح ؟
فأجاب قائلاً : المؤذن أملك بالأذان فإليه يرجع الأذان ، وأما الإقامة فإن الإمام أملك بها فلا يقيم المؤذن إلا بحضور الإمام وإذنه .
وأما قوله : لضيق الوقت فنعم إذا تأخر الإمام حتى كادت الشمس تطلع وضاق الوقت فحينئذ يصلون ولا ينتظرونه ، أما ما دام الوقت باقياً فإنهم لا يصلون حتى يحضر الإمام ، لكن ينبغي للإمام أن يحدد وقتاً معيناً للناس فيقول مثلاً : إذا تأخرت عن هذا الوقت فصلوا ليكون في هذا الحال أيسر لهم وأصلح له هو أيضاً ولا يقع الناس في حرج أو ضيق .

* * *

113 ) وسئل فضيلة الشيخ : إذا جمع الإنسان الصلاة فهل يؤذن ويقيم لكل صلاة ؟
فأجاب بقوله : إذا جمع الإنسان أذن للأولى وأقام لكل فريضة إلا إذا كان في البلد فإن أذان البلد يكفي وحينئذ يقيم لكل فريضة ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم عرفة أذن ثم أقام فصلى الظهر ، ثم أقام فصلى العصر ، وكذلك في مزدلفة حيث أذن وأقام فصلى المغرب ثم أقام فصلى العشاء (1) .

* * *

114 ) وسئل فضيلته : إذا دخل الإنسان المسجد والمؤذن يؤذن فما الأفضل له ؟
__________
(1) تقدم تخريجه ص161 .

(12/192)

فأجاب قائلاً : الأفضل أن يجيب المؤذن ثم يدعو بعد ذلك بما ورد ، ثم يدخل في تحية المسجد ، إلا أن بعض العلماء استثنوا من ذلك من دخل المسجد والمؤذن يؤذن يوم الجمعة الأذان الثاني فإنه يصلي تحية المسجد لأجل أن يستمع الخطبة ، وعللوا ذلك بأن استماع الخطبة واجب وإجابة المؤذن ليست واجبة ، والمحافظة على الواجب أولى من المحافظة على غير الواجب .

* * *

115) وسئل فضيلته : عن حكم أداء تحية المسجد والمؤذن يؤذن مع العلم أنه لا يوجد فترة بين الأذان والإقامة تكفي لأداء التحية ؟
فأجاب بقوله : الأولى الإنتظار للإجابة ، ثم يقول : " اللهم رب هذه الدعوة التامة ." إلا في صلاة الجمعة فالأولى السنة .

* * *

116) وسئل فضيلته : إذا سمع الإنسان مؤذناً ثم سمع آخر فهل يجيب ؟
فأجاب فضيلته بقوله : يجيب الأول ويجيب الثاني لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن " (1) .
ولكن لو صلى ثم سمع مؤذناً بعد الصلاة فظاهر الحديث أنه يجيب لعمومه .
وقال بعض العلماء : إنه لا يجيب لأنه غير مدعو بهذا الأذان فلا
__________
(1) أخرجه البخاري : كتاب الأذان / باب ما يقول إذا سمع المنادي ، ومسلم : كتاب الصلاة / باب استحباب القول مثل ما يقول المؤذن .

(12/193)

يتابعه ، ولا يمكن أن يؤذن آخر بعد أن تؤدى الصلاة فيحمل الحديث على المعهود في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنه لا تكرار في الأذان ، ولكن لو أخذ أحد بعموم الحديث وقال إنه ذكر وما دام الحديث عاماً فلا مانع من أن أذكر الله عز وجل فهو على خير .

* * *

117) وسئل فضيلته : هل المقام المحمود الذي وعده الله عز وجل لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاص بالشفاعة ؟
فأجاب قائلاً : الصحيح أن المقام المحمود عام ؛ كل مقام يحمده الناس فيه ، ومن ذلك الشفاعة العظمى ، حين يتدافع الأنبياء عليهم الصلاة والسلام الشفاعة ، حتى تصل إليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيشفع فيشفعه الله عز وجل ، فالصحيح أنه عام .

* * *
118) وسئل فضيلته : ورد في الحديث أن الإنسان يقول عند متابعته للمؤذن " رضيت بالله رباً ، وبالإسلام ديناً ، وبمحمد رسولاً " فمتى يقول هذا ؟
فأجاب بقوله : ظاهر الحديث أن المؤذن إذا قال أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله واجبته تقول بعد ذلك رضيت بالله رباً، وبالإسلام ديناً ، وبمحمد رسولاً ، لأن الحديث جاء فيه : " من قال حين يسمع النداء أشهد أن لا إله إلا الله ، وأشهد أن محمداً رسول الله ، رضيت بالله رباً ، وبالإسلام ديناً ، وبمحمد رسولاً " (1) ، وفي رواية : " من قال وأنا أشهد " وفي قوله : " وأنا أشهد " دليل على أنه يقولها عقب قول
__________
(1) أخرجه مسلم : كتاب الصلاة / باب استحباب القول مثل قول المؤذن .

(12/194)

المؤذن أشهد أن لا إله إلا الله لأن الواو حرف عطف فيعطف قوله على قول المؤذن .

* * *

119) سئل فضيلة الشيخ حفظه الله تعالى: بماذا يجاب المؤذن عندما يقول : "الصلاة خير من النوم " ؟
فأجاب فضيلته قائلاً : يجيبه بمثل ما قال فيقول : " الصلاة خير من النوم " لأن المؤذن إذا قال " الله أكبر " قال المجيب " الله أكبر " ، وإذا قال : " أشهد أن لا إله إلا الله " قال : " أشهد أن لا إله إلا الله " ، وإذا قال : " أشهد أن محمداً رسول الله " قال : " أشهد أن محمداً رسول الله " ، ثم يقول المجيب بعد الشهادتين : " رضيت بالله رباً ، وبالإسلام ديناً ، وبمحمد رسولاً " ، فإذا قال : " حي على الصلاة " قال المجيب " لا حول ولا قوة إلا بالله " وهكذا حي على الفلاح فإذا قال : " الله أكبر " قال " الله أكبر " ، وإذا قال : " لا إله إلا الله " ، قال: " لا إله إلا الله " ، وإذا قال : " الصلاة خير من النوم " قال المجيب : " الصلاة خير من النوم " .
وقيل : يقول : " صدقت وبررت " . وقيل : يقول : " لا حول ولا قوة إلا بالله " . والصحيح الأول ، والدليل على ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن " (1) . وهذا لم يستثن منه في السنة إلا حي على الصلاة ، وحي على الفلاح ، فيقال : لا حول ولا قوة إلا بالله ، فيكون العموم باقياً فيما عدا هاتين الجملتين .
فإذا قال قائل : أليس قول " الصلاة خير من النوم " صدقاً ؟
...
__________
(1) تقدم تخريجه ص193 .

(12/195)

قلنا : بلى ، وقول " الله أكبر " صدق وقول " لا إله إلا الله " صدق فهل تقول إذا قال الله أكبر صدقت وبررت ؟ ما تقول هذا ، إذاً إذا قال " الصلاة خير من النوم " فقل كما يقول هكذا عموم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

* * *

120) سئل فضيلة الشيخ : عن الأذان في المذياع أو التلفاز هل يُجاب ؟
فأجاب قائلاً : الأذان لا يخلو من حالين :
الحال الأولى : أن يكون على الهواء أي أن الأذان كان لوقت الصلاة من المؤذن فهذا يجاب لعموم امر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن " . إلا أن الفقهاء رحمهم الله قالوا : إذا كان قد أدى الصلاة التي يؤذن لها فلا يجيب .
الحال الثانية : إذا كان الأذان مسجلاً وليس أذاناً على الوقت فإنه لا يجيبه لأن هذا ليس أذاناً حقيقياً أي أن الرجل لم يرفعها حين أمر برفعه وإنما هو شيء مسموع لأذان سابق . وإن كان لنا تحفظ على كلمة يرفع الأذان ولذا نرى أن يقال أذن فلان لا رفع الأذان (1) .

* * *

121) سئل فضيلة الشيخ - رعاه الله - هل يلزم متابعة كل مؤذن في البلد أو يكتفي بالأول ؟
فأجاب بقوله : إجابة المؤذن ليست بلازمة لا في أول مؤذن ولا في آخر مؤذن .
لكن هل يشرع ويستحب فأنا أقول : الفقهاء - رحمهم الله -
__________
(1) انظر الفتوى رقم 108 ص189 .

(12/196)

يقولون : إنه يجيب المؤذن كلما سمعوا واستدلوا بعموم قول الرسول عليه الصلاة والسلام : " إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن " (1) . وهذا عام إلا أنهم استثنوا إذا صلى فإنه لا يجيب المؤذن ، يعني لو فرضنا أن أحد من المؤذنين تأخر ولم يؤذن إلا بعد أن صليت قالوا : فهنا لا يجيب المؤذن وعللوا ذلك بأنه غير مدعو بهذا الأذان ، لأن المؤذن هذا يقول حي على الصلاة وأنت قد صليت . فلا تجيبه في هذه الحال ، ولكن لو أجبته فأنت على خير أخذاً بالعموم " إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن " .

* * *

122) سئل فضيلة الشيخ : عن حكم الزيادة في الأذان ؟
فأجاب قائلاً : الأذان عبادة مشروعة بأذكار مخصوصة بينها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته بإقراره لها ، فلا يجوز للإنسان أن يتعدى حدود الله تعالى فيها ، أو يزيد فيها شيئاً من عنده لم يثبت به النص ، فإن فعل كان ذلك مردوداً عليه لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " من أحدث في أمرنا هذا ما ليس منه فهو رد " (2) . وفي لفظ : " من عمل عملاً ليس عليه أمرنا فهو رد " (3) . وإذا زاد الإنسان في الأذان شيئاً لم يثبت به النص كان خارجاً عن ما عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والمسلمون فيما زاده ، والشرع كما يعلم جميع المسلمين توقيفي يتلقى من الشارع، فما جاء به الشرع وجب علينا التعبد به
__________
(1) تقدم تخريجه ص193 .
(2) أخرجه البخاري : كتاب الصلح / باب إذا اصطلحوا على صلح جور فالصلح مردود ، ومسلم : كتاب الأقضية / باب نقض الأحكام الباطلة ورد محدثات الأمور .
(3) تقدم تخريجه ص21 .

(12/197)

استحباباً في المستحبات، وإلزاماً في الواجبات ، وما لم يرد به الشرع فليس لنا أن نتقدم بين يدي الله ورسوله بزيادة فيه أو نقص .
* * *
123) وسئل فضيلة الشيخ : إذا أذن المؤذن بدون مكبر الصوت لانقطاع التيار الكهربائي ، ثم بعد أذانه مباشرة جاء التيار ، فهل يعيد الأذان في مكبر الصوت أو يكتفي بأذانه الأول ؟
فأجاب بقوله : يكفي اذانه الأول ولا حاجة للإعادة ؛ لأن هناك مساجد أخرى حوله قد سمع الناس التأذين منها ، أما لو كان مسجداً منفرداً ليس هناك غيره فهنا يعيد ؛ حتى يعلم الناس بدخول وقت الصلاة .

* * *

124) وسئل فضيلته : إذا أتى المؤذن بالدعاء الوارد بعد الأذان بصوت مرتفع في مكبر الصوت هل في ذلك شيء أم لا ؟
فأجاب بقوله : نعم في هذا شيء ؛ لأن المؤذن إذا أتى بهذا الدعاء المشروع بعد الأذان في مكبر الصوت صار كأنه من الأذان ، ثم إن هذا الأمر لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والخلفاء الراشدين فهو من البدع التي نهي عنها ، حتى لو قلت مثلاً إنني أقصد التعليم بهذا ليعرف الناس مشروعية هذا الذكر نقول : إن التعليم يمكن بعد أن تفرغ من الصلاة ويحضر الناس تنبههم إلى هذا ولو عن طريق مكبر الصوت وتقول إنه ينبغي للإنسان إذا فرغ من الأذان أن يقول كذا وكذا ، ولا تظهره في الأذان بحيث يظن الظان أنه منه فهذا من البدع.
* * *

(12/198)

125) وسئل فضيلته : عن زيادة " إنك لا تخلف الميعاد " في الذكر الذي بعد الأذان ؟
فأجاب قائلاً : هذه الزيادة محل خلاف بين علماء الحديث :
فمنهم من قال : إنها غير ثابته لشذوذها ، لأن أكثر الذين رووا الحديث لم يرووا هذه الكلمة ، والمقام يقتضي ألا تحذف ، لأنه مقام دعاء وثناء وما كان على هذا السبيل فإنه لا يجوز حذفه لأنه متعبد به .
ومن العلماء من قال : إن سندها صحيح وأنها تقال ولا تنافي غيرها ، وممن ذهب إلى تصحيحها الشيخ عبد العزيز بن باز وقال : إن سندها صحيح حيث أخرجها البيهقي بسند صحيح (1) .

* * *

126) سئل فضيلة الشيخ : يزيد بعض المؤذنين بعد الأذان بصوت مرتفع مثل قولهم : " صلى الله وسلم على نبينا وسيدنا محمد " أو " الصلاة الصلاة يرحمكم الله " أو يقول أثناء الأذان : " الله أكبرَ " بفتحها ، أو " الله آكبر " أو " الله أكبار " أو " الله إكبر " فما جوابكم على ذلك ؟
فأجاب قائلاً : كل ذكر أو دعوة يلحق بالأذان فإنه بدعة ، والأذان كاف عن كل شيء ، ومن ذلك قوله " الصلاة الصلاة يرحمكم الله " إذا انتهى من الأذان فهذا من البدع ، وحقيقته أن هذا الذي يقول ذلك كأنه غير مقتنع بالأذان الذي جعله الشارع علامة على دخول الوقت .
وأما اللحن الذي ذكره السائل فهو مختلف فإن قول " الله أكبرَ " لا
__________
(1) أخرجه البيهقي في " السنن " 1/410 ، وانظر : فتاوى اللجنة 6/88 .

(12/199)

يحيل المعنى فلا يكون محرماً ولا مبطلاً للأذان ، وأما " الله آكبر " فهو لحن مغير للمعنى فلا يجوز ، وأما " أكبار " فهو لفظ محيل للمعنى فلا يجوز ، وأما " إكبر " فهو لحن لكن لا أعلم أنه يحيل المعنى ولكن كلما كان أصح فهو أفضل .

* * *

127) سئل فضيلة الشيخ جزاه الله خيراً : عن حكم الخروج من المسجد بعد الأذان ؟
فأجاب بقوله : رأى أبو هريرة رجلاً خرج بعد الأذان من المسجد فقال : " أما هذا فقد عصى أبا القاسم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " (1) ، والمعصية في الأصل للتحريم ، قال تعالى : ( وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً) (2) .
فلهذا قال أهل العلم : إنه لا يجوز للإنسان أن يخرج من المسجد بعد الأذان إلا لعذر مثل أن يخرج ليتوضأ ويرجع ، إلا أنه إذا كان يخشى أن تفوته الجماعة فإنه لا يخرج ما لم يكن مدافعاً للبول أو الغائط ، فإن كان مدافعاً للبول أو الغائط فليخرج ولو فاتت الصلاة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان " (3) . فإذا فرضنا أن أحداً ينتظر الصلاة ثم حصر ببول أو غائط أو بريح أيضاً ؛ لأن بعض الناس قد يكون عنده غازات تشغله فلا حرج عليه أن يخرج ويقضي حاجته ، ثم يرجع إن أدرك الجماعة فبها ونعمت ، وإن لم يدركها فلا حرج عليه .
* * *
__________
(1) اخرجه مسلم : كتاب المساجد / باب النهي عن الخروج من المسجد .
(2) سورة الأحزاب ، الآية : 36 .
(3) أخرجه مسلم : كتاب المساجد / باب كراهة الصلاة بحضرة الطعام .

(12/200)

128) وسئل فضيلته : عن الخروج من المسجد بعد الأذان لأمر واجب كإيقاظ نائم ؟ وما حكم اتخاذ المسجد ممراً ؟
فأجاب بقوله : الخروج بعد الأذان لعذر لا بأس به كإيقاظ نائم ونحوه بشرط أن يرجع قبل الإقامة ، ومثل ذلك إذا أمره والده بالخروج لحاجة وهو يمكن أن يرجع قبل فوات الجماعة .
واتخاذ المسجد ممراً لا ينبغي إلا لحاجة ؛ لأن المساجد إنما بنيت للصلاة والقرآن والذكر ، لكن مع الحاجة يجوز المرور لقوله تعالى : ( وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ) (1) .

* * *
129 ) وسئل فضيلته : عن المتابعة في الإقامة ؟
فأجاب قائلاً : المتابعة في الإقامة فيها حديث أخرجه أبو داود (2) ، لكنه ضعيف لا تقوم به الحجة ، والراجح أنه لا يتابع .
* * *
130) وسئل فضيلة الشيخ : نسمع من بعض الناس بعد إقامة الصلاة قولهم : أقامها الله وأدامها ، فما حكم ذلك ؟
فأجاب بقوله : ورد في هذا الحديث عن الرسول عليه الصلاة والسلام أنه كان إذا قال المؤذن : " قد قامت الصلاة " قال " أقامها الله وأدامها " (3) ، لكن الحديث ضعيف لا تقوم به حجة .
__________
(1) سورة النساء ، الآية : 43 .
(2) أخرجه أبو داود : كتاب الصلاة / باب ما يقول إذا سمع الإقامة ، قال الحافظ في : التلخيص 1/212 : ضعيف .
(3) أخرجه أبو داود : كتاب الصلاة / باب ما يقول إذا سمع الإقامة ، والبيهقي 1/411، والبغوي في " شرح السنة " 2/288 ، قال الحافظ في " التلخيص " 1/211 : " ضعيف " ، وضعفه الألباني في " الإرواء " 1/258 .

(12/201)

131) سئل فضيلة الشيخ : عن الرجل إذا جاء المسجد يوم الجمعة والمؤذن يؤذن الأذان الثاني فهل يتابعه أو يصلي تحية المسجد ؟
فأجاب قائلاً : ذكر أهل العلم أن الرجل إذا دخل المسجد وهو يسمع الأذان الثاني فإنه يصلي تحية المسجد ولا يشتغل بمتابعة المؤذن وإجابته ، وذلك ليتفرغ لاستماع الخطبة لأن استماعها واجب ، وإجابة المؤذن سنة ، والسنة لا تزاحم الواجب .
* * *
132) وسئل فضيلة الشيخ : إذا أذن المؤذن للصلاة والمرأة شعرها مكشوف وهي في بيتها أو بيت أهلها أو عند الجيران ولا يراها غير المحارم أو النساء ، فهل هذا حرام ؟ وأن الملائكة تلعنها طوال مدة الأذان ؟
فأجاب بقوله : هذا ليس بصحيح ، فللمرأة أن تكشف شعرها ولو كان المؤذن يؤذن ، إذا لم يرها أحد من الأجانب ، ولكنها إذا أرادت أن تصلي فعليها أن تستر جميع بدنها إلا وجهها ، مع أن كثير من أهل العلم رخص لها في كشف كفيها وقدميها أيضاً ، ولكن الاحتياط سترهما إلا الوجه فلا حرج عليها من كشفه ، هذا إذا لم يكن حولها رجال أجانب ، فإن كانوا فلابد من ستره ؛ لأنها لا يجوز لها كشفه إلا لزوجها ومحارمها .
* * *

(12/202)


المواقيت - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

المواقيت

(12/203)

133) سئل فضيلة الشيخ : هل يسن الإبراد بالظهر لمن يصلي وحده وللنساء ؟
فأجاب بقوله : الإبراد بالظهر عام للجميع ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : " إذا اشتد الحر فأبردوا بالصلاة " (1) . والخطاب للجميع ولم يعلل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك بمشقة الذهاب إلى الصلاة بل قال:" فإن شدة الحر من فيح جهنم " . وهذا يحصل لمن يصلي جماعة ، ولمن يصلي وحده ، ويدخل في ذلك النساء فيسن لهن الإبراد بالظهر في شدة الحر .
* * *
134) وسئل فضيلته : إذا تأخر الحاج في الخروج من عرفة لشدة الزحام وخاف أن يخرج وقت العشاء قبل أن يصل إلى مزدلفة فماذا يصنع ؟
فأجاب قائلاً : إذا خاف خروج الوقت وجب عليه أن ينزل فيصلي ، وبعض الحجاج لا يصلي المغرب والعشاء حتى يصل إلى مزدلفة ولو خرج وقت صلاة العشاء ، وهذا لا يجوز وهو حرام من كبائر الذنوب ؛ لأن تأخير الصلاة عن وقتها محرم بمقتضى دلالة الكتاب ، والسنة ، قال الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (2) وبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الوقت وحدده قال الله تعالى :( وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ) (3) وقال : ( وَمَنْ
__________
(1) أخرجه البخاري : كتاب مواقيت الصلاة / باب الإبراد بالظهر في شدة الحر ، ومسلم : كتاب المساجد / باب استحباب الإبراد بالظهر ..
(2) سورة النساء ، الآية : 103 .
(3) سورة الطلاق ، الآية : 1 .

(12/205)

يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ) (1) .
* * *
135) وسئل فضيلة الشيخ : قلتم في الفتوى السابقة بأن الحاج إذا خاف خروج الوقت وجب عليه أن ينزل فإن كان لا يتمكن من النزول للزحام وحركة السيارات؟
فأجاب قائلاً : إذا لم يتمكن من النزول صلى ولو على راحلته لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (2) ، وإن كان عدم تمكنه من النزول في هذه الحال أمراً بعيداً ، لأنه بإمكان كل إنسان أن ينزل ويقف على جانب الخط ويصلي ، وعلى كل حال فإنه لا يجوز لأحد أن يؤخر صلاة المغرب والعشاء حتى يخرج وقت العشاء بحجة أنه يريد أن يطبق السنة فلا يصلي إلا في مزدلفة فإن تأخيره هذا مخالف للسنة ، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخر لكنه صلى الصلاة في وقتها .

* * *

136) وسئل فضيلة الشيخ : عن بلاد يتأخر فيها مغيب الشفق الأحمر الذي به يدخل وقت العشاء ويشق عليهم انتظاره ؟
فأجاب بقوله : إن كان الشفق لا يغيب حتى يطلع الفجر ، أو يغيب في زمن لا يتسع لصلاة العشاء قبل طلوع الفجر فهؤلاء في حكم من لا وقت للعشاء عندهم فيقدرون وقته بأقرب البلاد إليهم ممن لهم وقت عشاء معتبر ، وقيل يعتبر بوقته في مكة لأنها أم القرى .
وإن كان الشفق يغيب قبل الفجر بوقت طويل يتسع لصلاة العشاء
__________
(1) سورة البقرة ، الآية : 229 .
(2) سورة التغابن ، الآية : 16 .

(12/206)

فإنه يلزمهم الانتظار حتى يغيب إلا أن يشق عليهم الانتظار فحينئذ يجوز لهم جمع العشاء إلى المغرب جمع تقديم دفعاً للحرج والمشقة لقوله تعالى : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) (1) ،ولقوله:( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج) (2) . وفي صحيح مسلم عن عبد الله بن عباس رضي الله عنهما،" أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جمع بين الظهر والعصر،وبين المغرب والعشاء في المدينة من غير خوف ولا مطر"،قالوا: ما أراد إلى ذلك ؟ قال : " أراد أن لا يحرج أمته " (3) ، أي لا يلحقها الحرج بترك الجمع . وفق الله الجميع لما فيه الخير والصلاح . حرر في 25/11/1411 هـ .

* * *

137) وسئل فضيلته : عن الفرق بين الفجر الأول والفجر الثاني ؟
فأجاب قائلاً : ذكر العلماء أن بينهما ثلاثة فروق :
الأول : أن الفجر الأول ممتد لا معترض ، أي ممتد طولاً من الشرق إلى الغرب ، والثاني معترض من الشمال إلى الجنوب .
الثاني : أن الفجر الأول يظلم أي يكون هذا النور لمدة قصيرة ثم يظلم ، والفجر الثاني لا يظلم بل يزداد نوراً وإضاءة .
الثالث : أن الفجر الثاني متصل بالأفق ليس بينه وبين الأفق ظلمة ، والفجر الأول منقطع عن الأفق بينه وبين الأفق ظلمة .
* * *

__________
(1) سورة البقرة ، الآية : 185 .
(2) سورة الحج ، الآية : 78 .
(3) تقدم تخريجه ص34 .

(12/207)

138) وسئل فضيلة الشيخ : عن نهاية وقت صلاة العشاء ، وهل يمتد وقتها إلى طلوع الفجر ؟
فأجاب بقوله : وقت العشاء إلى نصف الليل ولا يمتد وقتها إلى طلوع الفجر ؛ لأنه خلاف ظاهر القرآن وصريح السنة حيث قال الله تعالى : ( أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْل) (1) ولم يقل ( إلى طلوع الفجر ) ، وصرحت السنة بأن وقت صلاة العشاء ينتهي بنصف الليل كما في حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر ، ووقت العصر ما لم تصفر الشمس ، ووقت صلاة المغرب ما لم يغب الشفق ، ووقت العشاء إلى نصف الليل الأوسط " وفي رواية : " ووقت العشاء إلى نصف الليل " (2) . ولم يقيده بالأوسط فوقت العشاء ينتهي عند نصف الليل .
* * *
139) وسئل : هل الأفضل تأخير العشاء إلى ثلث الليل ؟
فأجاب فضيلته بقوله : إذا سهل فالأفضل تأخيرها إلى ثلث الليل لحديث أبي برزة رضي الله عنه قال : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستحب أن يؤخر من العشاء (3) ، ولحديث عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تأخر ذات ليلة حتى ذهب عامة الليل فقام إليه عمر فقال : يا رسول الله رقد النساء
__________
(1) سورة الإسراء ، الآية : 78 .
(2) أخرجه مسلم : كتاب المساجد / باب أوقات الصلوات الخمس .
(3) أخرجه البخاري : كتاب المواقيت / باب ما يكره من السمر بعد العشاء .

(12/208)

والصبيان ، فخرج ورأسه يقطر وقال : " إنه لوقتها لولا أن أشق على أمتي " (1) . لكن ذلك إن سهل ، وإن صلى بالناس نقول الأفضل مراعاة الناس إذا اجتمعوا صلى ، وإن تأخروا أخر لحديث جابر رضي الله عنه : " إذا رآهم اجتمعوا عجل وإذا اجتمعوا صلى ، وإن تأخروا أخر لحديث جابر رضي الله عنه : " إذا رآهم اجتمعوا عجل وإذا رآهم أبطؤوا أخر " (2) .
* * *
140) وسئل فضيلته:هل يجوز تأخير صلاة العشاء أم الأفضل أداؤها في وقتها ؟
فأجاب قائلاً : إذا تأخرت صلاة العشاء عن وقتها فإن ذلك حرام ، ولا يحل لأحد أن يؤخر صلاة العشاء أو غيرها عن وقتها ، فإن أخرها عن وقتها بدون عذر فهي صلاة باطلة غير مقبولة ولو صلاها ألف مرة .
وأما تأخير صلاة العشاء إلى آخر وقتها فإن ذلك أفضل ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج ذات ليلة وقد ذهب عامة الليل فقال : " إنه لوقتها لولا أن أشق على أمتي " (3) . فإذا كانت المرأة في المنزل مشغولة وأخرت صلاة العشاء إلى آخر وقتها فإن ذلك أفضل ، وكذلك لو كانوا جماعة في مكان وليس حولهم مسجد ، أو هم أهل المسجد أنفسهم ، فإن الأفضل لهم التأخير إذا لم يشق عليهم إلى أن يمضي ثلث الليل ، فما بين الثلث إلى النصف فهذا أفضل وقت للعشاء ، وأما تأخيرها إلى ما بعد النصف فإنه
__________
(1) أخرجه مسلم : كتاب المساجد / باب وقت العشاء وتأخيرها .
(2) تقدم تخريجه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ 190 .
(3) تقدم تخريجه ص209 .

(12/209)

محرم ؛ لأن آخر صلاة العشاء هو نصف الليل .
والتأخير لا يمتد إلى طلوع الفجر ؛ لأن الأحاديث الواردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تدل على أن وقت صلاة العشاء إلى نصف الليل فقط ، وما بين نصف الليل إلى طلوع الفجر فليس وقتاً للصلاة المفروضة ، كما أن ما بين طلوع الشمس إلى زوالها ليس وقتاً لصلاة مفروضة ، ولهذا قال تعالى:(أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (1) . فقال : ( لِدُلُوكِ الشَّمْسِ ) أي : زوالها ، وغسق الليل نصفه ، وهو الذي يتم به الغسق وهو الظلمة . فمن الزوال إلى نصف الليل كله أوقات صلوات متوالية : فيدخل وقت الظهر بالزوال ، ثم ينتهي إذا صار ظل كل شيء مثله ، ثم يدخل وقت العصر مباشرة ، ثم ينتهي بغروب الشمس ، ثم يدخل وقت المغرب مباشرة ثم ينتهي بمغيب الشفق الأحمر ، ثم يدخل وقت العشاء وينتهي بنصف الليل ، ولهذا فصل الله صلاة الفجر وحدها فقال : ( وَقُرْآنَ الْفَجْرِ ) لأنها لا يتصل بها وقت قبلها ، ولا يتصل بها وقت بعدها .
وقولنا إن صلاة العصر إلى غروب الشمس ذلك أن وقتها يمتد إلى الغروب لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (2) . وليس المعنى أنه يجوز تأخيرها إلى الغروب ، فإنه لا يجوز تأخيرها إلى ما بعد اصفرار الشمس ، والله الموفق .
* * *

__________
(1) سورة الإسراء ، الآية : 78 .
(2) تقدم تخريجه ص106 .

(12/210)

141 ) سئل فضيلة الشيخ : ما حكم تأخير صلاة العشاء إلى وقت متأخر ؟
فأجاب بقوله : الأفضل في صلاة العشاء أن تؤخر إلى آخر وقتها وكلما أخرت كان أفضل ، إلا أن يكون رجلاً فإن الرجل إذا أخرها فاتته صلاة الجماعة فلا يجوز له أن يؤخرها وتفوته الجماعة ، أما النساء في البيت فإنهن كلما أخرن صلاة العشاء كان ذلك أفضل لهن ، لكن لا يؤخرنها عن منتصف الليل .
* * *
142) وسئل فضيلته : أيهما أفضل تعجيل الفجر أم تأخيرها ؟
فأجاب بقوله : تعجيلها أفضل لقوله تعالى : ( فَاسْتَبِقُوا الْخَيْرَات) (1) وهذا يحصل بالمبادرة بفعل الطاعة ، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعجل بصلاة الفجر ويصليها بغلس وينصرف منها حين يعرف الرجل جليسه وكان يقرأ بالستين إلى المئة (2) ، وقراءة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مرتلة يقف عند كل آية مع الركوع والسجود وبقية أفعال الصلاة فدل ذلك على أنه كان يبادر بها جدا .
فإن قيل : جاء في الحديث : " أسفروا بالفجر فإنه أعظم لأجوركم " (3) .
__________
(1) سورة المائدة ، الآية : 48 .
(2) أخرجه البخاري : كتاب المواقيت / باب وقت الظهر عند الزوال ، ومسلم : كتاب الصلاة / باب القراءة في الصبح والمغرب .
(3) أخرجه الإمام أحمد 3/465 ، 4/140 ، وأبو داود : كتاب الصلاة / باب في وقت الصبح ( 424 ) والترمذي : أبواب الصلاة / باب ما جاء في الإسفار بالفجر ( 154 ) ، والنسائي : كتاب المواقيت / باب الإسفار ( 548 ) ، وابن ماجه : كتاب الصلاة / باب وقت صلاة الفجر ( 672 ) ، وقال الترمذي : حديث حسن صحيح .

(12/211)

فالجواب : أن المراد لا تتعجلوا بها حتى يتبين لكم الإسفار وتتحققوا منه ، وبهذا نجمع بين هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الراتب الذي كان لا يدعه وهو التغليس بالفجر وبين هذا الحديث والله أعلم .

* * *

143) وسئل فضيلته : بما تدرك الصلاة ؟
فأجاب بقوله : الصحيح أن الصلاة لا تدرك إلا بإدراك ركعة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من أدرك ركعة فقد أدرك الصلاة " (1) . ومفهومه أن من أدرك دون ركعة فإنه لم يدرك ، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله .
* * *
144) وسئل فضيلته : عن أفضل وقت تؤدى فيه الصلاة ؟ وهل أول الوقت هو الأفضل ؟
فأجاب قائلاً : الأكمل أن تكون على وقتها المطلوب شرعاً ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جواب من سأله أي العمل أحب إلى الله عز وجل ؟ قال : " الصلاة على وقتها " (2) ولم يقل ( الصلاة في أول وقتها ) وذلك لأن الصلوات منها ما يسن تقديمه ، ومنها ما يسن تأخيره ، فصلاة
__________
(1) تقدم تخريجه ص147 .
(2) أخرجه البخاري : كتاب المواقيت / باب فضل الصلاة لوقتها ، ومسلم : كتاب الإيمان / باب كون الإيمان بالله تعالى أفضل الأعمال .

(12/212)

العشاء مثلاً يسن تأخيرها إلى ثلث الليل ، ولهذا لو كانت امرأة في البيت وقالت أيهما أفضل لي أن أصلي صلاة العشاء من حين أذان العشاء أو أؤخرها إلى ثلث الليل ؟
قلنا : الأفضل أن تؤخرها إلى ثلث الليل ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تأخر ذات ليلة حتى قالوا : يا رسول الله رقد النساء والصبيان . فخرج وصلى بهم وقال : " إن هذا لوقتها لولا أن أشق على أمتي " (1) . فالأفضل للمرأة إذا كانت في بيتها أن تؤخرها .وكذلك لو فرض أن رجالاً محصورين ، يعني رجالاً معينين في سفر فقالوا : نؤخر الصلاة أو نقدم ؟ فنقول : الأفضل أن تؤخروا . وكذلك لو أن جماعة خرجوا في نزهة وحان وقت العشاء فهل الأفضل أن يقدموا العشاء أو يؤخروها ؟ نقول:الأفضل أن يؤخروها إلا إذا كان في ذلك مشقة .
وبقية الصلوات الأفضل فيها التقديم إلا لسبب، فالفجر تقدم ، والظهر تقدم ، والعصر تقدم ، والمغرب تقدم ، إلا إذا كان هناك سبب . فمن الأسباب : إذا اشتد الحر فإن الأفضل تأخير صلاة الظهر إلى أن يبرد الوقت ، يعني إلى قرب صلاة العصر ؛ لأنه يبرد الوقت إذا قرب وقت العصر ، فإذا اشتد الحر فإن الأفضل الإبراد لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم " (2) . وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفر فقام بلال ليؤذن فقال : " أبرد " ثم قام ليؤذن فقال : " أبرد " (3) ثم قام ليؤذن ، فأذن له .
...
__________
(1) تقدم تخريجه ص209 .
(2) تقدم تخريجه ص205 .
(3) تقدم تخريجه ص190 .

(12/213)

ومن الأسباب أيضاً أن يكون في آخر الوقت جماعة لا تحصل في أول الوقت ، فهنا التأخير أفضل ، كرجل أدركه الوقت وهو في البر وهو يعلم أنه سيصل إلى البلد ويدرك الجماعة في آخر الوقت ، فهل الأفضل أن يصلي من حين أن يدركه الوقت ، أو أن يؤخر حتى يدرك الجماعة ؟
نقول : إن الأفضل أن تؤخر حتى تدرك الجماعة ، بل قد نقول بوجوب التأخير هنا تحصيلاً للجماعة .
* * *

145) وسئل فضيلته : هل تأدية الصلوات الخمس في أول الوقت أفضل أم في آخره ؟
فأجاب بقوله : أما تأدية الصلوات في أول الوقت فهو أفضل إلا في العشاء الآخرة ، فإن تأخيرها إلى ثلث الليل أفضل ما لم يشق على المأمومين ، وإن كان يشق عليهم أو على بعضهم فتقديمها أفضل ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخر صلاة العشاء حتى ذهب عامة الليل، فقال:"إنه لوقتها لولا أن أشق على أمتي " (1) . قال جابر رضي الله عنه : " كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة العشاء أحياناً وأحياناً ؛ إذا رآهم اجتمعوا عجل وإذا رآهم أبطؤوا أخر " (2) .
وكذلك يستثنى صلاة الظهر في شدة الحر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم " (3) . والله الموفق .
__________
(1) تقدم تخريجه ص209 .
(2) تقدم تخريجه ص109 .
(3) تقدم تخريجه ص205 .

(12/214)

146) وسئل فضيلة الشيخ : عن جماعة لا يعرفون وقت الفجر ويصلون بخبر من يثقون به ولكن بعضهم لديه شك ؟
فأجاب قائلاً : ما داموا واثقين منه ، ويعرفون أن هذا الرجل عنده علم بدخول الوقت فلا شيء عليهم ؛ لأنهم لم يتبينوا أنهم صلوا قبل الوقت ، فإذا لم يتبينوا وأخذوا بقول هذا الرجل الذي يثقون به ، فلا حرج ، لكن ينبغي للإنسان أن يحتاط ما دام شاكاً ، فلا يصلي حتى يغلب على ظنه أو يتيقن ، وعليه أن ينبه الجماعة على ذلك ، يشير عليهم ويقول : انتظروا خمس دقائق أو عشر دقائق ولا يضرهم ذلك ؛ لأن انتظار الإنسان عشر دقائق أو ربع ساعة خير من كونه يتقدم بدقيقة واحدة .
* * *
147 ) وسئل فضيلة الشيخ : إذا صلى الإنسان قبل الوقت جهلاً فما الحكم ؟
فأجاب بقوله : صلاة الإنسان قبل الوقت لا تجزئه عن الفريضة لأن الله تعالى يقول : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (1) ، وبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الأوقات في قوله : " وقت الظهر إذا زالت الشمس " (2) الخ الحديث . وعلى هذا فمن صلى الصلاة قبل وقتها فإن صلاته لا تجزئه عن الفريضة لكنها تقع نفلاً بمعنى أنه يثاب عليها ثواب نفل ، وعليه أن يعيد الصلاة بعد دخول الوقت . والله أعلم .
* * *

__________
(1) سورة النساء ، الآية : 103 .
(2) تقدم تخريجه ص208 .

(12/215)

148 ) وسئل فضيلة الشيخ : عن حكم الصلاة قبل وقتها ؟
فأجاب فضيلته بقوله : الصلاة قبل وقتها لا تجزيء حتى ولو كانت قبل الوقت بدقيقة واحدة ، فلو كبر الإنسان للإحرام قبل الوقت فإنها لا تصح الصلاة ، لأن الله تعالى يقول: ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) (1) أي مؤقتة محددة فلا تصح الصلاة قبل وقتها ويجب إعادة تلك الصلاة التي صليت قبل وقتها والله الموفق .
* * *
149) وسئل فضيلة الشيخ : عن امرأة صلت بعد سماع أول مؤذن في البلد وعندما شرعت في الركعة الأخيرة سمعت أذاناً من مؤذنين أُخر فما حكم صلاتها؟
فأجاب قائلاً : على المرء المسلم أن يحتاط لدينه فلا يصلي قبل الوقت ؛ لأن بعض المؤذنين قد يؤذن قبل الوقت ، فلا ينبغي أن يغتر بهم المصلي ، وأنتِ إذا كان المؤذن الذي أذن ليس بينه وبين المؤذنين إلا دقيقة أو دقيقتان فليس عليك إعادة الصلاة ، ولكن عليك مستقبلاً أن تصبري حتى يكثر أذان المؤذنين ، لأن الاحتياط أولى وافضل ، والله الموفق .
* * *
150) سئل فضيلة الشيخ : إذا دخلت الطالبة الحصة الدراسية مع دخول وقت الظهر وتستمر الحصة لمدة ساعتين فكيف تصنع ؟
__________
(1) سورة النساء ، الآية : 103 .

(12/216)

فأجاب بقوله : إن الساعتين لا يخرج بهما وقت الظهر فإن وقت الظهر يمتد من زوال الشمس إلى دخول وقت العصر ، وهذا زمن يزيد على الساعتين فبالإمكان أن تصلي صلاة الظهر إذا انتهت الحصة لأنه سيبقى معها زمن ، هذا إذا لم يتيسر أن تصلي أثناء وقت الحصة فإن تيسر فهو أحوط ، وإذا قدر أن الحصة لا تخرج إلا بدخول وقت العصر ، وكان يلحقها ضرر أو مشقة في الخروج عن الدرس ففي هذه الحال يجوز لها أن تجمع بين الظهر والعصر فتؤخر الظهر إلى العصر لحديث بن عباس رضي الله عنهما قال : " جمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المدينة بين الظهر والعصر، وبين المغرب والعشاء من غير خوف ولا مطر " ، فقيل له في ذلك . فقال رضي الله عنه : " أراد - يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن لا يحرج أمته " (1) . فدل هذا الكلام من بن عباس رضي الله عنهما على أن ما فيه حرج ومشقة على الإنسان يحل له أن يجمع الصلاتين اللتين يجمع بعضهما إلى بعض في وقت أحدهما ، وهذا داخل في تيسير الله عز وجل لهذه الأمة دينه وأساس هذا قوله تعالى : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) (2) ، وقوله تعالى : ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ) (3) وقوله : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (4) . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن الدين يسر " (5)
إلى غير ذلك من النصوص الكثيرة الدالة على يسر هذه الشريعة ، ولكن هذه القاعدة العظيمة ليست تبعاً لهوى الإنسان
__________
(1) تقدم تخريجه ص34 .
(2) سورة البقرة ، الآية : 185 .
(3) سورة المائدة ، الآية : 6 .
(4) سورة الحج ، الآية : 78 .
(5) أخرجه البخاري : كتاب الإيمان / باب الدين يسر ..

(12/217)

ومزاجه ، ولكنها تبع لما جاء به الشرع فليس كل ما يعتقده الإنسان سهلاً ويسراً يكون من الشريعة ؛ لأن المتهاونين الذين لا يهتمون بدينهم كثيراً ربما يستصعبون ما هو سهل فيدعونه إلى ما تهواه نفوسهم بناء على هذه القاعدة ، ولكن هذا فهم خاطىء ، فالدين يسر في جميع تشريعاته وليس يسراً باعتبار أهواء الناس ، ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن .

* * *

151) وسئل فضيلته : عن المرأة إذا حاضت أو طهرت وقد أدركت من وقت الصلاة مقدار ركعة فهل تجب عليها تلك الصلاة ؟
فأجاب بقوله:المرأة إذا حاضت بعد دخول وقت الصلاة فإنه يجب عليها إذا طهرت أن تقضي تلك الصلاة التي حاضت في وقتها إذا لم تصلها قبل أن يأتيها الحيض وذلك لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :" من أدرك ركعة من الصلاة فقد أدرك الصلاة " (1) . فإذا أدركت المرأة من وقت الصلاة مقدار ركعة ثم حاضت قبل أن تصلي فإنها إذا طهرت لزمها القضاء .
وكذلك إذا طهرت من الحيض قبل خروج وقت الصلاة فإنه يجب عليها قضاء تلك الصلاة فلو طهرت قبل أن تطلع الشمس بمقدار ركعة وجب عليها قضاء صلاة الفجر ، ولو طهرت قبل غروب الشمس بمقدار ركعة وجب عليها قضاء صلاة العصر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (2) .
__________
(1) تقدم تخريجه ص147 .
(2) تقدم تخريجه ص106 .

(12/218)

* * *
152) سئل فضيلة الشيخ : استيقظت امرأة لصلاة الفجر بعد الإشراق ورأت الدم عليها فماذا عليها ؟
فأجاب بقوله : عليها قضاء صلاة الفجر ؛ لأن الأصل أن الدم لم يخرج ، وإذا كان الأصل عدم خروجه فمقتضى ذلك أنه صادفها الوقت قبل أن تحيض ، ولكن يؤسفني أن تكون لم تستيقظ لصلاة الفجر إلا بعد طلوع الشمس ؛ لأن الواجب على الإنسان أن يحتاط لنفسه وأن يتخذ الوسائل اللازمة لكي يستيقظ ويصلي في الوقت . والله الموفق .

* * *

153) وسئل فضيلته : عن إمام لم يصلي العصر ناسياً ، ودخل في صلاة المغرب ، وفي أثناء الصلاة تذكر أنه لم يصل العصر فماذا يفعل في هذه الحالة ؟
فأجاب قائلاً : هذا الإمام الذي نسي صلاة العصر ودخل في صلاة المغرب وتذكر في أثناء الصلاة أنه لم يصل العصر يستمر في صلاة المغرب فإذا أتمها أتى بصلاة العصر وتصح منه صلاة العصر حينئذ ولا يلزمه أن يقطع صلاته ولا يجوز له أيضاً ؛ وذلك لأنه شرع في فريضة والفريضة إذا شرع فيها الإنسان لزمه إتمامها إلا بعذر شرعي .
* * *
154 ) وسئل فضيلته:إذا فاتت الإنسان صلاة الفجر بسبب النوم فمتى يقضيها ؟
فأجاب بقوله : يقضيها فور قيامه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من نام عن

(12/219)

صلاة أو نسيها فليصلها إذا ذكرها " (1) . فقوله : " إذا ذكرها " يدل على أنها تقضى فور الذكر وفور الاستيقاظ ؛ لأن الأصل في الأمر الوجوب والفورية .
فإن قيل : أليس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما استيقظ أمرهم أن يرتحلوا من مكانهم إلى مكان آخر ؟
فالجواب : بلى ولكنه عليه الصلاة والسلام علل ذلك بأنه " مكان حضر فيه الشيطان " (2) ، فلا ينبغي أن يصلي في أماكن حضور الشياطين .
* * *
155) وسئل فضيلة الشيخ : عن إنسان صلى بعد انتهاء مدة المسح ولم يذكر إلا بعد حضور الصلاة التي بعدها بحيث لو قام لقضاء الصلاة الأولى لفاتته الثانية مع الجماعة فهل يقضي الصلاة الأولى ولو فاتته الجماعة في الثانية ، أو يصلي الثانية مع الجماعة ويقضي الأولى بعدها ؟
فأجاب بقوله : المشهور من المذهب أنه يلزمه قضاء الفائتة وإن فاتته الجماعة ، والصحيح أنه يصلي الحاضرة مع الجماعة ويقضي الفائتة بعد ذلك ، وإن شاء صلى مع الجماعة ونواها الفائتة ثم يصلي الحاضرة بعد ذلك .

__________
(1) تقدم تخريجه ص16 .
(2) تقدم تحريجه ص27 .

(12/220)

156) وسئل فضيلته : هل يسقط الترتيب بين الصلوات المقضية بسبب النسيان والجهل ؟
فأجاب حفظه الله بقوله : هذه المسألة محل خلاف ، والصواب أنه يسقط والدليل عموم قوله تعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (1) ، وقال عليه الصلاة والسلام : " إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " (2) .

* * *

157) وسئل : عن حكم من نام عن صلاة العشاء ثم قام لصلاة الفجر وصلاها ولكن تذكر صلاة العشاء وهو يصلي الفجر ؟ هل يكمل صلاة الفجر أم ماذا يفعل ؟
فأجاب فضيلة الشيخ بقوله : نعم ، يكمل صلاة الفجر ثم يصلي صلاة العشاء.

* * *

158) سئل فضيلة الشيخ : عن شخص دخل المسجد لصلاة العشاء ثم تذكر أنه لم يصل المغرب فماذا يعمل ؟
فأجاب بقوله : إذا دخلت المسجد وصلاة العشاء مقامة ثم تذكرت أنك لم تصل المغرب فتدخل مع الجماعة بنية صلاة المغرب ، وإذا قام الإمام إلى الركعة الرابعة ، فتجلس أنت في الثالثة وتنتظر الإمام ثم تسلم معه ، ولك أن تسلم ثم تدخل مع الإمام فيما بقي من صلاة
__________
(1) سورة البقرة ، الآية : 286 .
(2) أخرجه بن ماجه : كتاب الطلاق / باب طلاق المكره والناسي .

(12/221)

العشاء ، ولا يضر اختلاف النية بين الإمام والمأموم على الصحيح من أقوال أهل العلم ، وإن صليت المغرب وحدك ثم صليت مع الجماعة فيما أدركت من صلاة العشاء فلا بأس .

* * *

159) سئل فضيلة الشيخ : كيف تقضي الفوائت ؟
فأجاب قائلاً : الفوائت من الفرائض تقضى بكل حال في الوقت الذي يزول فيه العذر ولابد من الترتيب،وكذلك صلاة النوافل المؤقتة بوقت كالوتر والرواتب .
وأما النوافل المطلقة فلا تقضى لأنه لا وقت لها ، وإنما يصلي نفلاً متى شاء في غير وقت النهي ، وأما النوافل ذوات الأسباب فإنه إذا فاتت أسبابها لا تقضى لأنها مربوطة بسببها فإذا تأخرت عنه لم تكن فعلت من أجله فلا تقضى .

* * *

160) وسئل فضيلته عن مريض أجرى عملية جراحية ففاتته عدة فروض من الصلوات ، فهل يصليها مجتمعة بعد شفائه ؟ أم يصليها كل وقت مع وقته كالظهر مع الظهر وهكذا ؟
فأجاب بقوله : عليه أن يصليها جميعاً في آن واحد ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما فاتته صلاة العصر في غزوة الخندق صلاها قبل المغرب (1) وعلى الإنسان إذا فاتته بعض فروض الصلاة أن يصليها جميعاً ولا يؤخرها .

* * *

__________
(1) تقدم تخريجه ص21 .

(12/222)

161 ) وسئل : عن جماعة فاتتهم صلاة العصر نسياناً ولم يتذكروا إلا عند سماع أذان المغرب فصلوا المغرب ثم العصر ؟
فأجاب فضيلته بقوله : إذا نسي الإنسان صلاة أو نام عنها وليس عنده من يوقظه أو يذكره حتى خرج وقتها ، فإنه كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( يصليها إذا ذكرها لا كفارة لها إلا ذلك )) (1) .
وفي هذه الحالة التي وقعت للسائل فإنه ينبغي عليه أن يبدأ أولاً بصلاة العصر ثم المغرب حتى يكون الترتيب على حسب ما فرض الله عز وجل ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما فاتته الصلوات في أحد الأيام في غزوة الخندق قضاها مرتبة . وقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (( صلوا كما رأيتموني أصلي )) (2) . وبناء على هذا فلو أنكم حينما جئتم إلى المسجد وهم يصلون المغرب دخلتم معهم بنية العصر ، ثم إذا سلم الإمام من صلاة المغرب تأتون ببقية صلاة العصر فتكون الصلاة مغرباً للجماعة ، وتكون لكم عصراً ، وهذا لا يضر - أعني اختلاف نية الإمام والمأموم - لأن الأفعال واحدة ، والذي نهى النبي عليه الصلاة والسلام عن الاختلاف في على الإمام وهي الأفعال دون النية . وما وقع منكم على سبيل الجهل،حيث قدمتم المغرب على العصرفإنه لا حرج عليكم في ذلك

* * *

162 ) وسئل فضيلته : إذا فاتت الإنسان الصلاة لعذر فهل يجوز تأخيرها بعد زوال العذر ؟
__________
(1) تقدم تخريجه ص 16 .
(2) تقدم تخريجه ص 153 .

(12/223)

فأجاب قائلاً : لا يجوز لك أن تؤخر الصلاة عن وقتها إذا زال العذر ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( فليصلها إذا ذكرها )) (1) . فجعل وقت قضائها وقت الذكر ، فإن أخرت فأنت آثم .
* * *

163 ) سئل فضيلة الشيخ : إذا فاتني فرض أو أكثر لنوم أو نسيان ، فكيف أقضي الصلاة الفائتة ؟ وهل أصليها أولاً ثم الصلاة الحاضرة أم العكس .
فأجاب بقوله : تصلها أولاً ، ثم تصل الصلاة الحاضرة ، ولا يجوز لك التأخير ، وقد شاع عند الناس أن الإنسان إذا فاته فرض فإنه يقضيه مع الفرض الموافق له من اليوم الثاني ، فمثلاً لو أنه لم يصل الفجر يوماً فإنه لا يصليه إلا مع الفجر في اليوم الثاني ، وهذا غلط ، وهو مخالف لهدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القولي والفعلي، أما القولي : فقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: (( من نام عن صلاة أو نسيها فليصلها إذا ذكرها )) (2) . ولم يقل : فليصلها من اليوم الثاني إذا جاء وقتها ، بل قال : (( فليصلها إذا ذكرها )) .
وأما الفعلي : فحين فاتته الصلوات في يوم من أيام الخندق صلها قبل الصلاة الحاضرة ، فدل هذا على أن الإنسان يصلي الفائتة ثم يصلي الحاضرة ، لكن لو نسي فقدم الحاضرة على الفائتة،أو كان جاهلاً لا يعلم فإن صلاته صحيحة ، لأن هذا عذر له .وبهذه المناسبة أود أن أقول : إن الصلوات بالنسبة للقضاء على
__________
(1) تقدم تخريجه ص 16 .
(2) تقدم تخريجه ص 16 .

(12/224)

ثلاثة أقسام :
القسم الأول : يقضي متى زال العذر ، أي عذر التأخير وهي الصلوات الخمس ، فإنه متى زال العذر بالتأخير وجب قضاؤها .
القسم الثاني : إذا فات لا يقضى وإنما يقضى بدله ، وهو صلاة الجمعة ، إذا جاء بعد رفع الإمام من الركعة الثانية فإنه في هذه الحال يصلي ظهراً ، فيدخل مع الإمام بنية الظهر ، وكذلك من جاء بعد تسليم الإمام فإنه يصلي ظهراً ، وأما من أدرك الركوع من الركعة الثانية فإنه يصلي جمعة ، أي يصلي ركعة بعدها إذا سلم الإمام ، وهذه يجهلها كثير من الناس ، فإن بعض الناس يأتي يوم الجمعة والإمام قد رفع من الركعة الثانية ، ثم يصلي ركعتين على أنها جمعة وهذا خطأ ، بل إذا جاء بعد رفعه من الركعة الثانية فإنه لم يدرك من الجمعة شيئاً فعليه أن يصلي ظهراً ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من أدرك ركعة من الصلاة فقد أدرك الصلاة )) (1) . ومفهومه أن من أدرك أقل فإنه لم يدرك الصلاة ، والجمعة تقضى ظهراً ، ولهذا يجب على النساء في البيوت وعلى المرضى الذين لا يأتون الجمعة ، يجب عليهم أن يصلوا ظهراً ولا يصلوا جمعة ، فإن صلوا جمعة في هذه الحال فإن صلاتهم باطلة ومردودة.
القسم الثالث :صلاة إذا فاتت لا تقضى إلا في نظير وقتها وهي صلاة العيد إذا لم يعلم بها إلا بعد زوال الشمس،فإن أهل العلم يقولون : يصلونها من اليوم التالي من نظير وقتها .
إذن فالقضاء على ثلاثة أقسام :
الأول : ما يقضى من حين زوال العذر ، وهي الصلوات الخمس .
__________
(1) تقدم تخريجه ص 147 .

(12/225)

كذلك الوتر ، وشبهه من السنن المؤقتة .
الثاني : ما يقضى بدله وهي صلاة الجمعة فإذا فاتت تقضى ظهراً .
الثالث : ما يقضى هو نفسه ولكن في نظير وقته من اليوم التالي ، وهو صلاة العيد إذا فاتت بالزوال فإنها تصلى في نظير وقتها من اليوم التالي . والله الموفق .

* * *

164 ) وسئل فضيلته : عن رجل فاتته صلاة الفجر لعذر شرعي ونسى أن يصليها وصلى الظهر والعصر والمغرب والعشاء ثم تذكر ، فماذا يفعل ؟ وهل صلاته للظهر والعصر والمغرب والعشاء صحيحة ؟
فأجاب بقوله : إذا فاتت الإنسان صلاة الصبح لعذر شرعي ونسى أن يصليها ، وصلى الظهر والعصر والمغرب والعشاء ، ثم ذكر أنه لم يصل صلاة الفجر ، فإنه يؤدي صلاة الصبح ولا حرج عليه ، وصلاته للظهر والعصر والمغرب والعشاء صحيحة ، لأنه ترك الترتيب ناسياً ، والإنسان إذا ترك الترتيب ناسياً فصلاته صحيحة .
* * *
165 ) سئل فضيلة الشيخ:أعلى الله درجته - عمن نسي صلاة أو نام عنها ولم يذكر أو يستيقظ إلا بعد صلاة الفجر أو بعد العصر فهل يقضيها في هذين الوقتين؟
الجواب : من نام عن صلاة أو نسيها فليصلها إذا ذكرها ، فإذا نام الإنسان عن الفريضة أو صلى محدثاً ناسياً أو جاهلاً ثم ذكر ذلك بعد صلاة الفجر أو بعد صلاة العصر فإنه يقضيها لعموم الحديث الآنف الذكر .

(12/226)

أما إذا تركها متعمداً حتى خرج وقتها فإن القول الراجح أنها لا تقضي لأن ذلك لا يفيد .
وليعلم أن العلماء اختلفوا فيما إذا وجد سبب صلاة النافلة في وقت النهي هل يجوز فعلها أم لا ؟ والصحيح أنه يجوز فعل ذوات الأسباب في الأسباب في أوقات النهي ، فإذا دخلت المسجد بعد صلاة الفجر فصل ركعتين ، وإذا دخلت المسجد بعد صلاة العصر فصل ركعتين ، وهكذا كل نفل وجد سببه في أوقات النهي فإنه يفعل ولا نهي عنه ، هذا هو القول الراجح من ؟ أقوال أهل العلم ، ويكون النهي عن الصلاة في أوقات النهي مخصوصاً بالنوافل المطلقة التي ليس لها سبب،ووجه ترجيح هذا القول أن صلاة ذوات الأسباب جاءت عامة مقيدة بأسبابها فمتي وجد السبب مخصصة لعموم النهي،كما أن في بعض أحاديث النهي ما يدل على أن ذوات الأسباب لا تدخل فيه حيث جاء في بعض ألفاظه : " لا تتحروا الصلاة " (1) . وهذا يدل على أن ما فعل لسبب فلا بأس به لأن ذلك ليس تحرياً للصلاة في هذه الأوقات .
* * *
166) سئل الشيخ حفظه الله تعالى : هناك جماعة من الناس عندهم عادة في رمضان وهي صلاتهم الفروض الخمسة بعد صلاة آخر جمعة ويقولون إنهاء قضاء عن أي فرض من هذه الفروض لم يصله الإنسان أو نسيه في رمضان فما حكم هذه الصلاة ؟
__________
(1) أخرجه البخاري : كتاب مواقيت الصلاة / باب لا يتحرى الصلاة قبل غروب الشمس .

(12/227)

أفتونا مأجورين .
فأجاب فضيلته بقوله : الحكم في هذه الصلاة أنها من البدع ، وليس لها أصل في الشريعة الإسلامية ، وهي لا تزيد الإنسان من ربه إلا بعداً ، لأن رسول الله صلي الله عليه وسلم يقول : " كل بدعة ضلالة ، وكل ضلالة في النار " (1) . فالبدع وإن استحسنها مبتدعوها ورأوها حسنة في نفوسهم فإنها سيئة عند الله عز وجل لأن نبيه صلي الله عليه وسلم يقول : " كل بدعة ضلالة ، وكل ضلالة في النار " . وهذه الصلوات الخمس التي يقضيها الإنسان في آخر جمعة من رمضان لا أصل لها في الشرع ، ثم إننا نقول هل لم يخل هذا الإنسان إلا في خمس صلوات فقط ربما أنه أخل في عدة أيام لا في عدة صلوات ، والنهم أن الإنسان ما علم أنه مخل فيه فعليه قضاءه متي علم ذلك لقوله صلي الله عليه وسلم " من نام عن صلاة أو نسيها فليصلها إذا ذكرها " (2) . وأما أن الإنسان يفعل هذه الصلوات الخمس احتياطاً - كما يزعمون - فإن هذا منكر ولا يجوز .
* * *
فصل
قال فضيلة لشيخ - جزاه الله عن الإسلام والمسلمين خير جزاء - :
الحمد لله رب العالمين ، والصلاة والسلام علي نبينا محمد صلي الله عليه وسلم وعلى آله وصحبه أجمعين .
أما بعد : فأن الوقت من أهم شروط الصلاة ، لقول الله سبحانه :
(
__________
(1) أخرجه مسلم : كتاب الجمعة / باب تخفيف الصلاة والخطبة
(2) تقدم تخرجه ص 16

(12/228)

إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (103) (1) . وإذا كانت الصلوات خمساً فأوقاتها خمسة أو ثلاثة ، خمسة لغير أهل الأعذار ، وثلاثة لأهل الأعذار ، الذين يجوز لهم الجمع ، فالظهر والعصر يكون وقتهما وقتاً واحداً إذا جاز الجمع ، والمغرب والعشاء يكون وقتهما وقتاً واحداً إذا جاز الجمع .
والفجر وقت واحد ولهذا فصلها الله عز وجل : )أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ ) (2) ولم يقل لدلوك الشمس إلي طلوع الشمس ، بل قال إلي (إِلَى غَسَقِ اللَّيْلِ) وغسق الليل يكون عند منتصفه ، لأن أشد ما يكون ظلمة في الليل منتصف الليل ، لأن منتصف الليل هو أبعد ما تكون الشمس عن النقطة التي فيها هذا المنتصف .
ولهذا كان القول الراجح أن الأوقات خمسة كما يلي :
أولاً : الفجر من طلوع الفجر الثاني وهو البياض المعترض في الأفق إلي أن تطلع الشمس .
وهنا أنبه فأقول إن التقويم – تقويم أم القرى- فيه تقديم خمس دقائق في آذان الفجر على مدار السنة ، فالذي يصلي أول ما يؤذن يعتبر صلى قبل الوقت ، وهذا شئ اختبرناه في الحساب الفلكي ، واختبرناه أيضاً في الرؤية .
فلذلك لا يعتمد هذا بالنسبة لأذان الفجر لأنه مقدم وهذه مسألة خطرة جداً ، لو تكبر للإحرام فقط قبل أن يدخل الوقت ما صحت صلاتك فريضة ، لكن التقاويم الأخرى الفلكية التي بالحساب بينها
__________
(1) سورة النساء ، الآية : 103
(2) سورة الإسراء ، الآية : 78

(12/229)

وبين هذا التقويم خمس دقائق .
وعلى كل حال وقت صلاة الفجر من طلوع الفجر الثاني إلي طلوع الشمس .
ثانياً : الظهر من زوال الشمس إلي أن يصير ظل كل شئ مثله لكن بعد أن تخصم ظل الزوال ، لأن الشمس خصوصاً في أيام الشتاء يكون لها ظل نحو الشمال ، هذا ليس بعبرة بل العبرة أنك تنظر الظل ما دام ينقص فالشمس لم تزل ، فإذا بدأ يزيد أدني زيادة فإن الشمس قد زالت ،
واجعل علامة على ابتداء زيادة الظل فإذا صار ظل الشيء كطوله خرج وقت الظهر ودخل وقت العصر
ثالثاً : وقت العصر إلي أن تصفر الشمس والضرورة إلي غروبها .
رابعاً : وقت المغرب من غروب الشمس إلي مغيب الشفق الأحمر وهو يختلف أحياناً يكون بين الغروب وبين مغيب الشفق ساعة وربع وأحياناً يكون ساعة واثنان وثلاثون دقيقة .
خامساً : وقت العشاء من خروج وقت المغرب إلي منتصف الليل ، والمعني : أنك تقدر ما بين غروب الشمس وطلوع الفجر ثم تنصفه ، فالنصف هو منتهى صلاة العشاء .
ويترتب على هذا فائدة عظيمة :
لو طهرت المرأة في الثلث الأخير من الليل فليس عليها صلاة العشاء ولا المغرب لأنها طهرت بعد الوقت .
وقد ثبت في صحيح مسلم من حديث عبد الله بن عمرو بن العاص أن النبي عليه الصلاة والسلام قال : " وقت العشاء إلي نصف

(12/230)

الليل " (1) ، ولم يثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حديث يدل على أن وقت العشاء يمتد إلي طلوع الفجر أبداً .
ولهذا كان القول الراجح أن وقت العشاء إلي نصف الليل ، والآية الكريمة تدل على هذا لأنه فصل الفجر عن الأوقات الأربعة : (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ ) أي زوالها ( إِلَى غَسَقِ اللَّيْلِ) جمع الله بينها لأنه ليس هناك بينها فاصل أما الفجر فقال :( وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً (78) ) (2) فالفجر لا
تتصل بصلاة لا قبلها ولا بعدها ، لأن بينها وبين الظهر نصف النهار الأول ، وبينها وبين صلاة العشاء نصف الليل الآخر .
واعلم أن الصلاة قبل دخول الوقت لا تقبل حتى لو كبر تكبيرة الإحرام ثم دخل الوقت بعد التكبيرة مباشرة فإنها لا تقبل على أنها فريضة ، لأن الشيء المؤقت بوقت لا يصح قبل وقته ، كما لو أراد الإنسان أن يصوم قبل رمضان بيوم واحد فإنه لا يجزئه عن رمضان ، كذلك الصلاة لكن إن كان جاهلاً لا يدري صارت نافلة ووجب عليه إعادتها فريضة .
أما إذا صلاها بعد الوقت فلا يخلو من حالين :
الحال الأولى : أن يكون معذوراً بجهل أو نسيان أو نوم فهذا تقبل منه .
الجهل : مثل أن لا يعرف أن الوقت قد دخل وقد خرج ، فهذا لا شئ عليه ، متي علم فإنه يصلي الصلاة وتقبل منه لأنه معذور .
__________
(1) تقدم تخريجه ص 208
(2) سورة الإسراء ، الآية :78 .

(12/231)

والنسيان : مثل أن يكون الإنسان اشتغل بشغل عظيم أشغله وألهاه حتى خرج الوقت فإن هذا يصليها ولو بعد خروج الوقت .
النوم كذلك : فلو أن شخصاً نام على أنه سيقوم عند الآذان ولكن صار نومه ثقيلاً فلم يسمع الأذان ولا المنبه الذي وضعه عند رأسه حتى خرج الوقت فإنه يصلي إذا استيقظ لقول الرسول عليه الصلاة والسلام : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك " (1) .
الحال الثانية : أن يؤخر الصلاة عن وقتها عنداً من غير عذر فاتفق العلماء على أنه آثم وعاصي لله ورسوله .
وقال بعض العلماء : أنه يكفر بذلك كفراً مخرجاً عن الملة نسأل الله العافية .
ولكن الصحيح أنه لا يكفر وهذا قول الجمهور ، ولكن اختلفوا فيما لو صلاها في هذه الحال ، أي بعد أن أخرجها عن وقتها عمداً بلا عذر ثم صلى :
فمنهم من قال : أنها تقبل صلاته لأنه عاد إلي رشده وصوابه ، ولأنه إذا كان الناسي تقبل منه الصلاة بعد الوقت فالمتعمد كذلك .
ولكن القول الصحيح الذي تؤيده الأدلة أنها لا تقبل منه إذا أخرها عن وقتها عمداً ولو صلى ألف مرة وذلك لقول النبي عليه الصلاة والسلام : " من عمل عملاً ليس عليه أمرنا فهو رد " (2) . يعني مردود غير مقبول عند الله ، وإذا كان مردوداً فلن يقبل ، وهذا الذي أخرج الصلاة عن وقتها عمداً إذا صلاها على غير أمر الله ورسوله .
__________
(1) تقدم تخريجه ص 16.
(2) تقدم تخريجه ص 21.

(12/232)

وأما المعذور فهو معذور ، ولهذا أمره الشارع أن يصليها إذا زال عذره ، أما من ليس بمعذور فإنه لو بقي يصلي كل دهره فإنها لا تقبل منه هذه الصلاة التي أخرجها عن وقتها بلا عذر فعليه أن يتوب إلي الله ، ويستقيم ويكثر من العمل الصالح والاستغفار ومن تاب تاب الله عليه .
والحمد لله رب العالمين ، وصلي الله على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلي يوم الدين .

* * *

(12/233)

رسالة في مواقيت الصلاة
أن الحمد لله ، نحمده ونستعينه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ،وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمد عبده ورسوله . صلي الله عليه وسلم ، وعلى آله وأصحابه ومن تبعهم بإحسان، وسلم تسليماً .
أما بعد : فإن الله تعالى فرض على عباده خمس صلوات في اليوم والليلة موقتة بأوقات اقتضتها حكمة الله تعالي ليكون العبد على صلة بربه تعالي في هذه الصلوات مدة الأوقات كلها ، فهي للقلب بمنزلة الماء للشجرة تسقى به وقتاً فوقتاً لا دفعة واحدة ثم يقطع عنها .
ومن الحكمة في تفريق هذه الصلوات في تلك الأوقات أن لا يحصل الملل والثقل على العبد إذا أداها كلها في وقت واحد ، فتبارك الله تعالي أحكم الحاكمين .
وهذه رسالة موجزة نتكلم فيها على أوقات الصلوات في الفصول التالية :
الفصل الأول : في بيات المواقيت .
الفصل الثاني : في بيان وجوب فعل الصلاة في وقتها ، وحكم تقديمها في أوله أو تأخيرها عنه .
الفصل الثالث : فيما يدرك به الوقت وما يترتب على ذلك .
الفصل الرابع : في حكم الجمع بين الصلاتين في وقت إحداهما .

(12/234)

وقد مشينا فيها على ما تقضيه دلالة الكتاب والسنة ، وأسندنا المسائل إلي أدلتها ليكون المؤمن سائراً على بصيرة ويزداد ثقة وطمأنينة .
والله المسئول المرجو الإجابة أن يثبتا على ذلك وأن يجعل فيه الخير والبركة للمسلمين ، أنه جواد كريم .

(12/235)

الفصل الأول
في بيان المواقيت
قال الله تعالى : (وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ 44) (1) .
وقال تعالى: ( وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ) (89) (2) .
فما من شئ يحتاج العباد في دينهم أو دنياهم إلي معرفة حكمه إلا بينه الله تعالى في كتابه أو سنة رسوله صلي الله عليه وسلم ، فإن السنة تبين القرآن وتفسره وتخصص عمومه وتقيد مطلقه ، كما أن القرآن يبين لعضه بعضاً ويفسره ويخص عمومه ويقيد مطلقه ، والكل عند الله تعالى ، كما قال النبي صلي الله عليه وسلم " ألا إني أوتيت الكتاب ومثله معه " (3) . رواه أحمد وأبو داود وسنده صحيح .
ومن أفراد هذه القاعدة الكلية العامة بيان أوقات الصلوات الخمس أوكد الأعمال البدنية فرضية وأحبها إلي الله عز وجل ، فقد بين الله تعالى هذه الأوقات في كتابه وسنة رسوله صلي الله عليه وسلم بياناً شافياً ولله الحمد .
أما في كتاب الله فقد قال الله تعالى : )أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً (78) (4) .
__________
(1) سورة النحل ، الآية : 44
(2) سورة النحل ، الآية :89
(3) أخرجه الإمام أحمد 4/131 ، وأبو داود : كتاب السنة / باب في لزوم السنة (4604) .
(4) سورة الإسراء، الآية :78.

(12/236)

فأمر الله تعالى نبيه صلي الله عليه وسلم – والأمر له أمر لأمته معه – أن يقيم الصلاة لدلوك الشمس أي من زوالها عند منتصف النهار إلي غسق الليل وهو اشتداد ظلمته ، وذلك عند منتصفه ثم فصل فقال : (وَقُرْآنَ الْفَجْرِ ) أي صلاة الفجر وعبر عنها بالقرآن لأنه يطول فيها .
واشتمل قوله تعالى :(لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ). أوقات صلوات أربع هي : الظهر والعصر ، وهما صلاتان نهاريتان في النصف الأخير من النهار .
والمغرب والعشاء ، وهما صلاتان ليليتان في النصف الأول من الليل .
أما وقت الفجر ففصله : (وَقُرْآنَ الْفَجْرِ )وعلم تعيين الوقت من إضافته إلي الفجر وهو تبين ضوء الشمس في الأفق .
وإنما جمع الله تعالى الأوقات الأربع دون فصل لأن أوقاتها متصل بعضها ببعض فلا يخرج وقت الصلاة منها إلا بدخول التالية ،
وفصل وقت الفجر لأنه لا يتصل بوقت قبله ولا بعده فإن بينه وبين وقت صلاة العشاء نصف الليل الأخير ، وبينه وبين صلاة الظهر نصف النهار الأول كما يتبين ذلك من السنة إن شاء الله تعالى .
وأما في سنة رسول الله صلي الله عليه وسلم ففي صحيح مسلم عن عبد الله بن عمرو بن العاص – رضي الله عنهما – أن النبي صلي الله عليه وسلم قال " وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لن يحضر وقت العصر ، ووقت العصر ما لم تصفر الشمس ،ووقت صلاة المغرب ما لم يغيب الشفق،ووقت العشاء إلي نصف الليل الأوسط،ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس " (1) وفي رواية : وقت العشاء إلي نصف
__________
(1) تقدم تخريجه ص 208

(12/237)

الليل " ولم يقيده بالأوسط .
وله من حديث أبي موسى الأشعري- رضي الله عنه – عن الرسول صلي الله عليه وسلم أنه أتاه سائل يسأله عن مواقيت الصلاة فلم يرد عليه شيئاً قال : فأقام الفجر حين انشق الفجر والناس لا يكاد يعرف بعضهم بعضاً ثم أمره ( يعني أمر بلال كما في رواية النسائي) فأقام بالظهر حين زالت الشمس .
والقائل يقول : قد انتصف النهار وهو كان أعلم منهم ثم أمره فأقام بالعصر والشمس مرتفعة ثم أمره فأقام بالمغرب حين وقعت ( وفي رواية النسائي غربت ) ثم أمره فأقام العشاء حين غاب الشفق ، ثم الفجر من الغد حتى انصرف منها والقائل يقول : طلعت الشمس أو كادت . ثم أخر الظهر حتى كان قريباً من وقت العصر بالأمس ، ثم أخر العصر حتى انصرف منها والقائل يقول : قد احمرت الشمس ثم أخر المغرب حتى سقوط الشفق ، ثم أخر العشاء حتى ثلث الليل الأول،ثم أصبح فدعا السائل فقال : " الوقت بين هذين " (1)
فاتضح بهذه الآية الكريمة والسنة النبوية القولية والفعلية بيان أوقات الصلوات الخمس بياناً كافياً على النحو التالي :
وقت صلاة الظهر من زوال الشمس- وهو تجاوزها وسط السماء إلي أن يصير ظل كل شئ مثله ابتداء من الظل الذي زالت عليه الشمس .
وقت صلاة العصر من كون ظل الشيء مثله إلي أن تصفر الشمس أو تحمر .
ويمتد وقت الضرورة إلي الغروب لحديث إبي هريرة – رضي الله
__________
(1) أخرجه مسلم : كتاب المساجد /باب أوقات الصلوات الخمس .

(12/238)

عنه – أن النبي صلي الله عليه وسلم قال : " من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (1) .متفق عليه
وقت صلاة المغرب من غروب الشمس إلي مغيب الشفق وهو الحمرة .
وقت صلاة العشاء الآخرة من مغيب الشفق إلي نصف الليل .
ولا يمتد وقتها ألي طلوع الفجر لنه خلاف ظاهر القرآن وصريح السنة حيث قال الله تعالي (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ) (2) ولم يقل إلي طلوع الفجر . وصرحت السنة بأن وقت صلاة العشاء ينتهي بنصف الليل كما رأيت في حديث عبد الله بن عمرو رضي الله عنهما .
وقت صلاة الفجر من طلوع الفجر الثاني- وهو البياض المعترض في الأفق الشرقي الذي ليس بعده ظلمة – إلي طلوع الشمس .
وهذه المواقيت المحددة إنما تكون في مكان يتخلله الليل والنهار في أربع وعشرين ساعة سواء تساوى الليل والنهار أم زاد أحدهما على الآخر زيادة قليلة أو كثيرة .
أما المكان الذي لا يتخلله الليل والنهار في أربع وعشرون ساعة فلا يخلو : إما أن يكون ذلك مطرداً في سائر العام ، أو في أيام قليلة منه .
فإن كان في أيام قليلة منه مثل أن يكون المكان يتخلله الليل
__________
(1) تقدم تخريجه ص 106 .
(2) سورة الإسراء ، الآية 78.

(12/239)

والنهار في أربع عشرون ساعة طيلة فصول السنة ، لكن في بعض الفصول يكون فيه أربعاً وعشرين ساعة أو أكثر والنهار كذلك ، ففي هذه الحالة إما أن يكون في الأفق ظاهرة حية يمكن بها تحديد الوقت كابتداء زيادة النور مثلاً أو انطماسه بالكلية ، فيعلق الحكم بتلك الظاهرة ، وإما أن لا يكون فيه ذلك فتقدر أوقات الصلاة بقدرها في آخر يوم قبل استمرار الليل في الأربع والعشرين ساعة أو النهار .
فإذا قدرنا أن الليل كان قبل أن يستمر عشرين ساعة ، والنهار فيما بقي من الأربع والعشرين ، جعلنا الليل المستمر عشرين ساعة فقط .
والباقي نهاراً واتبعنا فيه ما سبق في تحدي أوقات الصلوات .
إما إذا كان المكان لا يتخلله الليل والنهار في أربع وعشرين ساعة طيلة العام في الفصول كلها فإنه يحدد لأوقات الصلاة بقدرها لما رواه مسلم من حديث النواس بن سمعان – رضي الله عنه – أن النبي صلي الله عليه وسلم ذكر الدجال الذي يكون في آخر الزمان فسألوه عن لبثه في الأرض فقال : " أربعون يوماً ،يوم كسنة ، ويوم كشهر ، ويوم كجمعة ، وسائر أيامه كأيامكم "
قالوا : يا رسول الله فذلك اليوم كسنة أتكفينا فيه صلاة يوم ؟
قال : " لا ، اقدروا له قدره " (1)
فإذا ثبت أن المكان الذي لا يتخلله الليل والنهار يقدر له قدره فماذا نقدره ؟
يري بعض العلماء ، أنه يقدر بالزمن المعتدل ، فيقدر الليل باثنتي عشرة ساعة وكذلك النهار ، لأنه لما تعذر اعتبار هذا المكان بنفسه اعتبر بالمكان المتوسط ، كالمستحاضة التي ليس لها عادة ولا تمييز .
__________
(1) أخرجه مسلم : كتاب الفتنه وأشراط الساعة /باب ذكر الدجال وصفته وما معه .

(12/240)

ويري آخرون أنه يقدر بأقرب البلاد إلي هذا المكان مما يحدث فيه ليل ونهار في أثناء العام ، لأنه لما تعذر اعتباره بنفسه اعتبر بأقرب الأماكن شبهاً به وهو أقرب البلاد إليه التي يتخللها الليل والنهار في أربع وعشرين ساعة .
وهذا القول أرجح لأنه أقوى تعليلاً وأقرب إلي الواقع . والله أعلم .

(12/241)

الفصل الثاني
وجوب فعل الصلاة في وقتها وحكم تقديمها في أوله
أو تأخيرها عنه
يجب فعل الصلاة جميعها في وقتها المحدد لها لقوله تعالى : (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (:103) (1) .أي فرضاً ذا وقت . ولقوله تعالي " ( أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (78) . (2) . والأمر للوجوب .
وعن عبد الله بن عمر- رضي الله عنهما - أن النبي صلي الله عليه وسلم ذكر يوماً فقال " من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ،وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف " (3) . قال المنذري: رواه أحمد بإسناد جيد .
فلا يجوز للمسلم أن يقدم الصلاة كلها أو بعضها قبل دخول وقتها ، لأن ذلك من تعدي حدود الله تعالى والاستهزاء بآياته .
فإن فعل ذلك معذوراً بجهل أو نسيان أو غفلة فلا إثم عليه ، وله أجر ما عمل ، وتجب عليه الصلاة إذا دخل وقتها ، لأن دخول الوقت هو وقت الأمر فإذا أتى بها قبله لم تقبل منه ولن تبرأ بها ذمته لقول النبي
__________
(1) سورة النساء ، الآية : 103
(2) سورة النساء ، الآية : 78.
(3) تقدم تحريجه ص 50 .

(12/242)

صلي الله عليه وسلم " من عمل عملاً ليس عليه أمرنا فهو رد " (1) . أي : مردود . رواه مسلم عن عائشة رضي الله عنها ، ولا يجوز للمسلم أن يؤخر الصلاة وقتها ، لأن ذلك من تعدي حدود الله تعالي والاستهزاء بآياته ، فإن فعل ذلك بدون عذر فهو آثم وصلاته مردودة غير مقبولة ولا مبرئه لذمته ، لحديث عائشة السابق ، وعليه أن يتوب إلي الله تعالى ويصلح عمله فيما استقبل من حياته .
وأن أخر الصلاة عن وقتها لعذر من نوم أو نسيان ، أوشغل ظن أن يبيح له تأخيرها عن وقتها فإنه يصليها متى زال ذلك العذر لحديث أنس بن مالك – رضي الله عنه – أن النبي صلي الله عليه وسلم قال : " من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك " (2) . وفي رواية : " من نسي صلاة أو نام عنها " .متفق عليه .
وإذا تعددت الصلوات التي فاتته بعذر فإنه يصليها مرتبة من حين زوال عذره ولا يؤخرها إلي نظيرها من الأيام التالية لحديث جابر بن عبد الله – رضي الله عنهما – أن النبي صلي الله عليه وسلم في غزوة الخندق توضأ بعدما غربت الشمس فصلى العصر ثم صلى بعدها المغرب (3) . متفق عليه .
وعن أبي سعيد الخدري – رضي الله عنه – قال : حسبنا يوم الخندق عن الصلاة حتى كان بعد المغرب بهوي من الليل قال : فدعا رسول الله صلي الله عليه وسلم بلالاً فأقام الظهر فصلاها فأحسن صلاتها كما كان يصليها في وقتها ثم أمره فأقام العصر فصلاها فأحسن صلاتها كما كان يصليها في وقتها
__________
(1) تقدم تخريجه ص 21 .
(2) تقد تخريجه ص 16 .
(3) تقدم تخريجه ص 21 .

(12/243)

ثم أمره فأقام الصلاة للمغرب فصلاها كذلك . (1) . رواه أحمد .
وفي هذا الحديث دليل على أن الفائتة تصلى كما تصلى في الوقت ويؤيده حديث أبي قتادة – رضي الله عنه – في قصة نومهم مع النبي صلي الله عليه وسلم في سفر عن صلاة الفجر حتى طلعت الشمس قال : ثم أذن بلال بالصلاة فصلى رسول الله صلي الله عليه وسلم ركعتين ، ثم صلى الغداة فصنع كما كان يصنع كل يوم (2) .الحديث رواه مسلم . وعلى هذا فإذا صلى بالنهار صلاة فائتة من صلاة الليل جهر فيها بالقراءة ، وإذا صلى في الليل فائتة من صلاة النهار أسر فيها بالقراءة كما يدل على الأول حديث أبي قتادة ، وعلى الثاني حديث أبي سعيد.
وإذا صلى الفوائت غير مرتبة لعذر فلا حرج عليه ، فإذا جهل أن عليه صلاة فائتة فصلى ما بعدها ثم علم بالفائتة صلاها ولن يعد التي بعدها ، وإذا نسي الصلاة الفائتة فصلى ما بعدها ثم ذكر الفائتة صلاها ولم يعد التي بعدها لقوله تعالى : (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (3) .
قال أهل العلم : وإذا كان عليه فائتة فذكرها أوعلم بها عند خروج وقت الحاضرة صلى الحاضرة أولاً ، ثم صلى الفائتة لئلا يخرج وقت الحاضرة قبل أن يصليها فتكون الصلاتين كلتهما فائتتين .
والأفضل تقديم الصلاة في أول وقتها ، لأن هذا هو فعل النبي صلي الله عليه وسلم وهو أسبق إلي الخير ، وأسرع في إبراء الذمة .
__________
(1) أخرجه الإمام أحمد 3/25 .
(2) أخرجه مسلم : كتاب المساجد /باب قضاء الصلاة الفائتة ...
(3) سورة البقرة ، الآية :286 .

(12/244)

ففي صحيح البخاري عن أبي برزة الأسلمي- رضي الله عنه – أنه سئل كيف كان النبي صلي الله عليه وسلم يصلى المكتوبة ؟ قال : كان يصلى الهجير التي تدعونها الأولى حين تدحض الشمس . وفي رواية : إذا زالت الشمس ، ويصلي العصر ثم يرجع أحدنا إلي رحله في أقصى المدينة والشمس حية .
ونسيت ما قال في المغرب – لكن روى مسلم من حديث سلمة بن الأكوع أن النبي صلي الله عليه وسلم كان يصلي المغرب إذا غربت الشمس وتوارت بالحجاب (1) ، ومن حديث رافع بن خديج : كنا نصلي المغرب مع رسول الله صلي الله عليه وسلم فينصرف أحدنا وأنه ليبصر مواقع نبله (2) . وكان يستحب أن يؤخر من العشاء التي تدعونها العتمة وكان يكره النوم قبلها والحديث بعدها وكان ينفتل من صلاة الغداة حين يعرف الرجل جليسه ويقرأ بالستين إلي المئة (3) .
وله من حديث أنس : كان النبي صلي الله عليه وسلم يصلي العصر والشمس مرتفعة حية فيذهب الذاهب إلي العوالي فيأتيهم والشمس مرتفعة وبعض العوالي من المدينة على أربعة أميال أو نحوه . زفي رواية : كنا نصلي العصر ثم يذهب الذاهب منا إلي قباء فيأتيهم والشمس مرتفعة (4)
__________
(1) أخرجه البخاري :كتاب مواقيت الصلاة / باب وقت العصر ، ومسلم : كتاب المساجد /باب استحباب التبكير بالعصر .
(2) أخرجه مسلم : كتاب المساجد/باب بيان أن أول وقت المغرب عند غروب الشمس .
(3) أخرجه البخاري : كتاب مواقيت الصلاة /باب وقت المغرب، ومسلم : كتاب المساجد / باب بيان أن أول وقت المغرب عند غروب الشمس .
(4) أخرجه البخاري : كتاب مواقيت الصلاة / باب وقت العصر .

(12/245)

ولهما من حديث جابر- رضي الله عنه – أن النبي صلي الله عليه وسلم يصلي صلاة العشاء أحياناً وأحياناً ، إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطؤوا أخر ، والصبح كانوا أو كان النبي صلي الله عليه وسلم يصليها بغلس (1) .
وفي صحيح البخاري عن عائشة – رضي الله عنها – قالت : كن نساء المؤمنات يشهدن مع رسول الله صلي الله عليه وسلم صلاة الفجر متلفعات بمروطهن ثم ينقلبن إلي بيوتهن حين يقضين الصلاة لا يعرفهن أحد من الغلس (2) .
وفي صحيح مسلم عن عبد الله بن عمر – رضي الله عنهما – قال : مكثنا ذات ليلة ننتظر رسول الله صلي الله عليه وسلم لصلاة العشاء الآخرة فخرج إلينا حين ذهب ثلث الليل أو بعده فذكر الحديث وفيه : " ولولا أن يثقل على أنتي لصليت بهم هذه الساعة ، ثم أمر المؤذن فأقام الصلاة وصلي " (3) .
وفي صحيح البخاري عن أبي ذر الغفاري – رضي الله عنه- قال كنا مع النبي صلي الله عليه وسلم في سفر فأراد المؤذن أن يؤذن للظهر فقال النبي صلي الله عليه وسلم " أبرد " ثم أراد أن يؤذن فقال له " أبرد " حتى رأينا فيء التلول " . وفي رواية حتى ساوى الظل التلول . فقال النبي صلي الله عليه وسلم " إن شدة الحر من فيح جهنم ، فإذا اشتد الحر فأبردوا بالصلاة " (4) .
__________
(1) تقدم تخريجه ص 190.
(2) أخرجه البخاري : كتاب مواقيت الصلاة / باب وقت الفجر .
(3) أخرجه مسلم : كتاب المساجد /باب وقت العشاء وتأخيرها .
(4) تقدم تخريجه ص 205 .

(12/246)

ففي هذه الأحاديث دليل على أن السنة المبادرة بالصلاة في أول وقتها سوى صلاتين :
الأولى : صلاة الظهر في شدة الحر فتؤخر حتى يبرد الوقت وتمتد الأفياء .
الثانية : صلاة العشاء الآخرة فتؤخر إلي ما بعد ثلث الليل إلا أن يحصل في ذلك مشقة فيراعى حال المأمومين إذا رآهم اجتمعوا عجل وإذا رآهم أبطؤوا أخر .

(12/247)

الفصل الثالث
فيما يدرك به الوقت وما يترتب على ذلك

يدرك الوقت بإدراك ركعة ،بمعني أن الإنسان إذا أدرك من وقت الصلاة مقدار ركعة فقد أدرك تلك الصلاة لحديث أبي هريرة - رضي الله عنه -أن النبي صلي الله عليه وسلم قال : " من أدرك ركعة من الصلاة فقد أدرك الصلاة " (1) . متفق عليه وفي رواية : " من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " (2) .
وفي رواية البخاري : " إذا أدرك أحدكم سجدة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته ، وإذا أدرك سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته " (3) .فدلت هذه الروايات بمنطوقها على أن من أدرك ركعة من الوقت بسجدتيها فقد أدرك الوقت ، ودلت بمفهومها على أن من أدرك أقل من ركعة لم يكن مدركاً للوقت .
ويترتب على هذا الإدراك أمران :
أحدهما : إنه إذا أدرك من الصلاة ركعة في الوقت صارت الصلاة كلها أداء ، ولكن لا يعني ذلك أنه يجوز له أن يؤخر بعض الصلاة
__________
(1) تقدم تخريجه ص 147 .
(2) تقدم تخريجه ص 106 .
(3) أخرجه البخاري : كتاب مواقيت الصلاة /باب من أدرك ركعة من العصر قبل المغرب .

(12/248)

عن الوقت ، لأنه يجب فعل الصلاة جميعها في الوقت .
وفي صحيح مسلم عن أنس بن مالك – رضي الله عنه – قال : سمعت النبي صلي الله عليه وسلم يقول:" تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني شيطان قام فنقرها أربعاً لا يذكر فيها إلا قليلاً " (1) .
الأمر الثاني : إنه إذا أدرك من وقت الصلاة مقدار ركعة وجبت عليه سواء كان ذلك من أول الوقت أم من آخره .
مثال ذلك من أوله : أن تحيض امرأة بعد غروب الشمس بمقدار ركعة فأكثر ولم تصل المغرب ، فقد وجبت عليها صلاة المغرب حينئذ فيجب عليها قضاؤها إذا طهرت .
ومثال ذلك آخره : أن تطهر امرأة من الحيض قبل طلوع الشمس بمقدار ركعة فأكثر ، فتجب عليها صلاة الفجر .
فإذا حاضت بعد غروب الشمس بأقل من مقدار ركعة أو طهرت قبيل طلوع الشمس بأقل من ركعة لم تجب عليها صلاة المغرب في المسألة الأولي ولا صلاة الفجر في المسألة الثانية ،لأن الإدراك فيها أقل من مقدار ركعة .
__________
(1) أخرجه مسلم : كتاب المساجد /باب استحباب التبكير بالعصر

(12/249)

الفصل الرابع
في حكم الجمع بين الصلاتين في وقت إحداهما

سبق في الفصل الثاني بيان وجوب فعل كل صلاة في وقتها المحدد لها وهذا هو الأصل ، لكن إذا وجدت حالات تستدعي الجمع بين الصلاتين أبيح الجمع ، بل كان مطلوباً ومحبوباً 'لي الله تعالى لموافقته لقاعدة الدين الإسلامي التي أشار الله تعالى إليها بقوله " ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) (1) .
وقوله (ِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) (2) .
وفي صحيح البخاري عن أبي هريرة - رضي الله عنه - أن النبي صلي الله عليه وسلم قال " إن الدين يسر ولن يشاد أحد إلا غلبه فسددوا وقاربوا وأبشروا " (3) .
وفي الصحيحين عن أبي موسى أن النبي صلي الله عليه وسلم قال حين بعثه ومعاذاً إلي اليمن : " يسرا ولا تعسرا ، وبشرا ولا تنفرا ، وتطاوعا ولا تختلفا " (4) .
وفي رواية لمسلم عن أبي موسى - رضي الله عنه - قال : كان النبي
__________
(1) سورة البقرة ، الآية : 185 .
(2) سورة الحج ، الآية : 78 .
(3) تقدم تخريجه ص 217 .
(4) أخرجه البخاري : كتاب المغازي /باب بعث أبي موسى ومعاذ إلي اليمن قبل حجة الوداع ، ومسلم : كتاب الجهاد والسير /باب في الأمر بالتيسير وترك التنفير .

(12/250)

صلي الله عليه وسلم إذا بعث أحداً من أصحابه في بعض أمره قال : " بشروا ولا تنفروا ويسروا ولا تعسروا " (1) .وفيهما عن أنس – رضي الله عنه – أن النبي صلي الله عليه وسلم قال : " يسروا ولا تعسروا وبشروا ( وفي رواية : سكنوا ) ولا تنفروا " (2) .
إذا تبين هذا فقد وردت السنة بالجمع بين الصلاتين : الظهر والعصر ، أو المغرب والعشاء في وقت إحداهما في عدة مواضع :
الأول : في السفر سائراً أو نازلاً :
ففي صحيح البخاري عن أنس بن مالك – رضي الله عنه – قال : كان النبي صلي الله عليه وسلم يجمع بين صلاة المغرب والعشاء في السفر (3) .
وفي صحيح مسلم عنه قال : كان النبي صلي الله عليه وسلم إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر حتى يدخل أول العصر فيجمع بينهما (4) .
وفيه أيضاً عن ابن عباس – رضي الله عنهما – أن النبي صلي الله عليه وسلم جمع بين الصلاتين في سفرة سافرها في غزوة تبوك ، فجمع بين الظهر والعصر وبين المغرب والعشاء (5) .
وفيه عن معاذ بن جبل – رضي الله عنه – قال : خرجنا مع رسول الله صلي الله عليه وسلم في غزوة تبوك فكان يصلي الظهر والعصر جميعاً ، والمغرب
__________
(1) أخرجه مسلم : كتاب الجهاد والسير/ باب الأمر بالتيسير وترك التنفير .
(2) أخرجه البخاري : كتاب الأدب /باب قول النبي صلي الله عليه وسلم " يسروا ولا تعسروا " ، ومسلم : كتاب الجهاد والسير /باب في الأمر بالتيسير وترك التنفير .
(3) أخرجه البخاري: كتاب التقصير الصلاة / باب الجمع في السفر بين المغرب والعشاء .
(4) أخرجه مسلم : كتاب صلاة المسافرين وقصرها / باب جواز الجمع بين الصلاتين في السفر .
(5) أخرجه مسلم : كتاب صلاة المسافرين / باب الجمع بين الصلاتين في الحضر .

(12/251)

والعشاء جميعاً (1) .
وفي صحيح البخاري من حديث أبي جحيفة –رضي الله عنه – حين أتي النبي صلي الله عليه وسلم وهو في الأبطح بمكة في الهاجرة (أي وقت الظهر ) قال : فخرج بلال فنادى بالصلاة ، ثم دخل فأخرج فضل وضوء رسول الله صلي الله عليه وسلم فوقع الناس عليه يأخذون منه ، ثم دخل فأخرج العنزة وخرج النبي صلي الله عليه وسلم ( أي من قبة كان فيها أدم ) كأني أنظر إلي بياض ساقيه فركز العنزة ثم صلى الظهر ركعتين والعصر ركعتين . (2) .
وظاهر هذه الأحاديث أنه كان يجمع بين الصلاتين وهو نازل ، فإما أن يكون ذلك لبيان الجواز ، أو أن ثمة حاجة إلي الجمع ، لأن النبي صلي الله عليه وسلم لم يجمع في حجته حين كان نازلاً بمنى ، وعلى هذا فنقول : الأفضل للمسافر النازل أن لا يجمع ، وأن جمع فلا بأس إلا أن يكون في حاجة إلي الجمع إما لشدة تعبه ليستريح ، أو لمشقة طلب الماء عليه لكل وقت ونحو ذلك فإن الأفضل له الجمع واتباع الرخصة .
وأما المسافر السائر فلأفضل له الجمع بين الظهر والعصر ، وبين المغرب والعشاء – حسب الأيسر له – إما جمع تقديم يقد الثانية في وقت الأولي ، وإما جمع تأخير يؤخر الأولي إلي وقت الثانية .
ففي الصحيحين عن أنس بن مالك – رضي الله عنه – قال: كان رسول الله صلي الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس – أي تزول – أخر الظهر إلي وقت العصر ثم نزل فجمع بينهما ، فإذا زاغت الشمس قبل أن يرتحل
__________
(1) أخرجه مسلم : كتاب صلاة المسافرين / باب الجمع بين الصلاتين في الحضر .
(2) أخرجه البخاري : كتاب الوضوء / باب استعمال فضل وضوء الناس .

(12/252)

صلى الظهر ثم ركب (1) .
وذكر في فتح الباري أن إسحاق بن راهويه روى هذا الحديث عن شبابة فقال : كان إذا في سفر فزالت الشمس صلى الظهر والعصر جميعاً ثم ارتحل . قال : وأعل بتفرد إسحاق به شبابة ، ثم تفرد جعفر الغريابي به عن إسحاق قال : وليس ذلك بقادح فإنهما إمامان حافظان (2) .
الثاني : عند الحاجة إلي الجمع بحيث يكون في تركه حرج ومشقة سواء كان ذلك في الحضر أم في السفر .
لما رواه مسلم عن ابن عباس – رضي الله عنهما- أن النبي صلي الله عليه وسلم جمع بين الظهر والعصر ، والمغرب والعشاء بالمدينة في غير خوف ولا مطر فقيل لم فعل ذلك ؟ قال : " كي لا يحرج أمته " (3) .
وروي عن معاذ بن جبل – رضي الله عنه – قال : جمع رسول الله صلي الله عليه وسلم في غزوة تبوك بن الظهر والعصر ، وبين المغرب والعشاء ، فقيل ما حمله على ذلك ؟ قال : " أراد أن لا يحرج أمته " (4) .
ففي هذين الحديثين دليل على أنه كلما دعت الحاجة إلي لجمع بين الصلاتين وكان في تركه حرج ومشقة فهو جائز سواء كان ذلك في
__________
(1) أخرجه البخاري : كتاب تقصير الصلاة / باب يؤخر الظهر إلي العصر ، ومسلم : كتاب صلاة المسافرين / باب جواز الجمع بين الصلاتين في السفر .
(2) فتح الباري 2/679 .
(3) تقدم تخريجه ص 34 .
(4) أخرجه الإمام أحمد في " المسند " 5/ 237، وأبو داود : كتاب الصلاة / باب الجمع بين الصلاتين .

(12/253)

حضر أو في سفر .
قال شيخ الإسلام ابن تيمية : " فالأحاديث كلها تدل على أنه جمع في الوقت الواحد لرفع الحرج عن أمته ، فيباح الجمع إذا كان في تركه حرج قد رفعه الله عن الأمة ، وذلك يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى والأحرى ، ويجمع من لا يمكنه إكمال الطهارة في الوقتين إلا بحرج كالمستحاضة وأمثال ذلك من الصور" اهـ . ونقل في الإنصاف عنه أي عن شيخ الإسلام ابن تيمية جواز الجمع لتحصيل الجماعة إذا كانت لا تحصل له لو صلى في الوقت ، قلت : ودليل ذلك ظاهر من حديث ابن عباس حيث دل على جواز الجمع للمطر وما ذلك إلا لتحصيل الجماعة لأنه يمكن لكل واحد أن يصلي في الوقت منفرداً ويسلم من مشقة المطر بدون جمع .
الموضوع الثالث : الجمع في عرفة ومزدلفة أيام الحج :
ففي صحيح مسلم من حديث جابر –رضي الله عنه – في صفة حج النبي صلي الله عليه وسلم قال : فأجاز رسول الله صلي الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتي بطن الوادي فخطب الناس ، قال : ثم أذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئاً (1) .
وفي الصحيحين من حديث أسامة بن زيد وكان رديف النبي صلي الله عليه وسلم من عرفة إلي المزدلفة قال : فنزل الشعب فبال ثم توضأ ولم يسبغ الوضوء فقلت له : الصلاة أمامك " فركب فلما جاء
__________
(1) أخرجه مسلم : كتاب الحج /باب حجة النبي صلي الله عليه وسلم

(12/254)

المزدلفة نزل فتوضأ ، فأسبغ الوضوء ، ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء فصلاها ولم يصل بينهما شيئاً (1) .
وفي حديث جابر الذي رواه مسلم أنه صلى في المزدلفة المغرب والعشاء بأذان واحد وإقامتين (2) .
ففي هذين الحديثين أن النبي صلي الله عليه وسلم جمع في عرفة بين الظهر والعصر جمع تقديم ، وجمع في مزدلفة بين المغرب والعشاء جمع تأخير . وإنما أفردنا ذكرهما لأن العلماء اختلفوا في علة الجمع فيهما : فقيل : السفر وفيه نظر ، لان النبي صلي الله عليه وسلم لم يجمع في منى قبل عرفة ولا حين رجع منها .
وقيل: النسك ، وفيه أيضاً إذ لو كان كذلك لجمع النبي صلي الله عليه وسلم من حين أحرم ، وقيل : المصلحة والحاجة وهو الأقرب فجمع عرفة لمصلحة طول زمن الوقوف والدعاء ،و لأن الناس يتفرقون في الموقف فإن اجتمعوا للصلاة شق عليهم ، وإن صلوا متفرقين فاتت مصلحة كثرة الجمع . أما في مزدلفة فهم أحوج إلي الجمع ، لأن الناس يدفعون من عرفة بعد الغروب فلو حبسوا لصلاة المغرب فيها لصلوها من غير خشوع ولو أوقفوا لصلاتها في الطريق لكان ذلك أشق فكانت الحاجة داعية إلي تأخير المغرب لتجمع مع العشاء هناك .
وهذا عين الصواب والمصلحة لجمعه بين المحافظة على
__________
(1) أخرجه البخاري : كتاب الوضوء / باب الجمع بين الصلاتين بمزدلفة ، ومسلم : كتاب الحج /باب الإفاضة من عرفات إلي المزدلفة.
(2) تقدم تخريجه ص 161 .

(12/255)

الخشوع في الصلاة ومراعاة أحوال العباد . ...
فسبحان الحكيم الرحيم ، ونسأله تعالى أن يهب لنا من لدنه رحمة وحكمة إنه هو الوهاب ،والحمد لله رب العالمين الذي بنعمته تتم الصالحات ، وصلى الله على نبينا محمد خير المخلوقات ، وعلى آله وأصحابه والتابعين لهم بإحسان مدى الأوقات .

(12/256)

فصل
قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خيراً :
من أهم شروط الصلاة الطهارة من الحدث والنجس وقد ذكرها الله تعالى في قوله : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْه) (1) .
فالوضوء تطهير الأعضاء الأربعة : غسل الوجه ومنه المضمضة والاستنشاق ، غسل اليدين إلي المرفقين ، مسح الرأس ومنه الأذنان ، وغسل الرجلين إلي الكعبين ، هذا الوضوء وهذا هو الواجب فيه ، أما الأكمل فهو أن تسمي الله ، والتسمية على الوضوء سنة إن فعلها الإنسان فهو أكمل وأفضل ، وإن تركها فوضوءه صحيح لاسيما إذا كان ناسياً ، ثم اغسل كفيك ثلاث مرات، ثم تمضمض واستنشق ثلاث مرات بثلاث غرفات ، أو بست غرفات يكون المضمضة ثلاثة غرفات والاستنشاق ثلاث غرفات ، ثم اغسل وجهك طولاً من منابت الشعر إلي أسفل اللحية ، وما استرسل من اللحية فإنه داخل غسل الوجه ،ومن الأذن إلي الأذن عرضاً ، يجب عليك أن تغسل كل ذلك لأنه داخل في الوجه ، ويجب عليك بعد هذا أن تغسل اليدين من أطراف الأصابع إلي المرفقين ، والمرفقان داخلان في الغسل فيجب عليك أن تغسل
__________
(1) سورة المائدة ، الآية :6 .

(12/257)

المرفقين حتى تشرع في العضدين ، لأن أبا هريرة رضي الله عنه توضأ حتى أشرع في العضد ، وقال رأيت النبي صلي الله عليه وسلم يتوضأ .
ثم تمسح رأسك بيديك ابتداء من المقدم إلي أن تصل إلي المؤخرة ثم ترجع إلي المقدم مرة ثانية ، ثم تمسح الأذنين تدخل السبابتين في صماخي الأذنين وتمسح بإبهاميهما ظاهر الأذنين ، والأفضل ألا تأخذ للأذنين ماءً جديداً لأن الرسول صلي الله عليه وسلم لم يثبت عنه أنه أخذ ماءً جديداً للأذنين وقد قال صلي الله عليه وسلم " الأذنان من الرأس " (1) .،
ثم بعد ذلك تغسل الرجلين إلي الكعبين والكعبان داخلان في الغسل ، والسنة أن تثلث في غسل الكفين وغسل الوجه والمضمضة والاستنشاق وفي غسل اليدين إلي المرفقين ، وفي غسل الرجلين إلي الكعبين ، أما الرأس فلا ينبغي أن تثلث فيه لأن الرسول صلي الله عليه وسلم لم يثلث في الرأس ، وإذا كان الإنسان لابساً الشراب أو الكنادر فإنه إذا لبسهما على طهارة يمسح عليهما بدلاً عن غسل الرجلين ثلاث ليال بلياليها إن كان مسافراً ، ويوماً وليلة إن كان مقيماً ، والمسح يكون من أطراف الأصابع إلي الساق ، بشرط ألا يكون عليه جنابة فإن كان عليه جنابة فلابد أن يخلعهما ويغسل رجليه كما يغسل سائر جسده ، واعلم أن ابتداء المدة من أول مسحة يمسحها الإنسان بعد الحدث ، وليس من اللبس ، ولا من الحدث بعد اللبس ، فإذا تطهر ولبس خفيه لصلاة الفجر وأحدث في الضحى ولم يمسحهما إلا لصلاة الظهر فإن ابتداء المدة يكون من مسحهما لصلاة الظهر ، لأن النبي صلي الله عليه وسلم يقول : " يمسح المقيم " ، ويكون المسح إلا بتحققه فعلاً ،
__________
(1) أخرجه أبو داود : كتاب الطهارة /باب صفة وضوء النبي صلي الله عليه وسلم (134) ، والترمذي : أبواب الطهارة/باب ما جاء أن الأذنين من الرأس (37) ، وأبن ماجة : كتاب الطهارة /باب الأذنان من الرأس (443) من حديث أبي أمامة .

(12/258)

وكذلك إذا كان في الإنسان جرح أو كسر ووضع عليه خرقة بقدر الحاجة فإنه يمسحها بدلاً عن الغسل سواء كان في الجنابة أو الحدث الأصغر ، ولا يشترط أن يلبسها على طهارة بخلاف الخف فإنه لابد أن يلبسه على طهارة وذلك لأن الحديث الوارد عن الرسول صلي الله عليه وسلم ي الجبيرة ليس فيه اشتراط أن يلبسها على طهارة ، ويمسح الجبيرة مادامت عليه ، ولا يحتاج إذا مسح عليها أن يتيمم معها ، وذلك لأن المسح قائم مقام الغسل عند الضرورة ، وفي آخر الآية الكريمة ذكر الله تعالي أن الإنسان إن كان مريضاً يعني مرضاً يضره معه استعمال الماء ، أو كان مسافراً يعني يثقله حمل الماء فإنه في هذه الحال يتيمم ، والتيمم هو ضرب الأرض باليدين ثم مسح الوجه والكفين بعضهما ببعض ، ويسمى عند العامة العفور لأن الإنسان يعفر وجهه بالتراب تعبداً لله عز وجل ، واعلم أيها الأخ
المسلم أن التيمم ينوب مناب الماء عند عدمه ، وأنه مطهر طهارة كاملة حتى يجد الإنسان الماء ،لأن النبي صلي الله عليه وسلم يقول " جعلت لي الأرض مسجداً وطهوراً " (1) .والطهور ما يتطهر به وكذلك قال الله تعالى لما ذكر التيمم قال "(مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ ) (2) فإذا تيممت لصلاة الفجر مثلاً وبقيت طهارتك إلي صلاة الظهر فإنك تصلي الظهر فإنك تصلى الظهر بتيمم الفجر ولا حرج عليك في ذلك ما دمت لم تنقض طهارتك وكذلك إذا تيممت لصلاة الظهر فلك أن تصلى العصر بذلك التيمم مادامت طهارتك باقية ، لأن الله تعالى جعل التيمم مطهراً ، فإذا كان مطهراً فإنه رافع الحدث ، ولكن رفعه
__________
(1) تقدم تخريجه ص 95 .
(2) سورة المائدة ، الآية : 6.

(12/259)

للحدث مؤقت بزوال موجبه وهو فقد الماء أو المرض ، فإذا وجد الإنسان الماء وجب عليه أن يستعمل الماء وإذا برئ من المرض وجب عليه استعمال الماء ، وإذا قدر أن رجلاً كان مسافراً وأصابته جنابة وليس معه ماء فإنه يتيمم عن الجنابة ويصلى ولا يعيد التيمم عن الجنابة مرة ثانية عند الصلاة الثانية أو الثالثة لأن تيممه الول عن الجنابة رفع الجنابة ، ولكن يتيمم إن طرأ عليه حدث أصغر ، يتيمم للحدث الأصغر ، ثم إذا وجد الماء أو وصل إليه في البلد وجب عليه أن يغتسل من الجنابة التي أصابته في السفر ويتيمم لها لقول النبي صلي الله عليه وسلم : " الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين ، فإذا وجده فليتق الله وليمسه بشرته " (1) .
هذه هي الطهارة من الأحداث وهي شرط للصلاة لا تصح إلا بها، فلو صلى المحدث بغير وضوء ناسياً أو صلى من عليه جنابة بغير غسل ناسياً وجب عليه إعادة الصلاة لأن شرط لا يسقط بالنسيان .
__________
(1) أخرجه الإمام أحمد 5/146-147و155و180، وأبو داود : كتاب الطهارة /باب الجنب يتيمم (332و33) ، الترمذي : كتاب الطهارة /باب ما جاء في التيمم للجنب إذا لم يجد الماء (124) ، والنسائي : كتاب الطهارة /باب الصلوات بتيمم واحد (321) ، وقال الترمذي : هذا حديث حسن صحيح .

(12/260)


ستر العورة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

ستر العورة

(12/261)

167) سئل فضيلة الشيخ : عن حكم الصلاة بالثياب البيضاء الشفافة وتحتها سراويل قصيرة لا تواري إلا الجزء اليسير من الفخذ والبشرة ظاهرة منها بوضوح تام؟

فأجاب بقوله : إذا لبس المرء سروالاً قصيراً لا يغطي ما بين السرة والركبة، ولبس فوقه ثوباً شفافاً فإنه في الحقيقة لم يستر عورته، لأن الستر لابد فيه التغطية، بحيث لا يتبين لون الجلد من وراء الساتر، وقد قال الله تعالى : (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (1) .وقال صلي الله عليه وسلم الله عليه وسلم الله عليه وسلم الله عليه وسلم الله عليه وسلم في الثوب" إن كان ضيقاً فأتزر به وإن كان واسعاً فالتحف به" (2) .

وأجمع العلماء على أن من صلى عرياناً وهو يقدر على ستر عورته فإن صلاته لا تصح .

وعلى هؤلاء الذين أنعم الله عليهم بهذه الملابس أن يلبسوا سروالاً يستر ما بين السرة والركبة، أو يلبسوا ثوباً صفيقاً لا يشف عن العورة لكي يقوموا بأمر الله تعالى : ((يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) .

* * *

168) سئل فضيلته : عن حكم الصلاة في الثياب الشفافة؟

فأجاب بقوله : الجواب على هذا السؤال وهو ما يفعله بعض الناس أثناء الصيف من لبس الثياب الخفيفة وتحتها سراويل قصيرة لا
__________
(1) سورة الأعراف، الآية : 31 .
(2) أخرجه البخاري : كتاب الصلاة في الثياب /باب إذا كان الثوب ضيقاً، ومسلم : كتاب الزهد والرقائق/باب حديث جابر الطويل

(12/263)

تصل إلي الركبة ، أن هذا حرام ، ولا تجوز الصلاة به ، لأن من شرط صحة الصلاة أن يستر الإنسان ما بين سرته وركبته ، فإذا كان السروال قصيراً لا يستر ما بين السرة والركبة ، والثوب خفيفاً يتبين لون البشرة من ورائه ، فإنه حينئذ لا يكون ساتراً لعورته التي يجب سترها ، فإنه لو صلى مهما صلى تكون صلاته باطلة ، وعلى هذا فعلى إخواننا إما أن يغيروا السروال إلي سروال طويل يستر ما بين السرة والركبة ، أو يلبسوا ثياباً صفيقة لا تشف عن البشرة ، والله الموفق .
* * *
169) سئل فضيلة الشيخ : كثير من الناس يصلون بثياب خفيفة تصف البشرة ويلبسون تحت هذه الثياب سراويل قصيرة لا تتجاوز منتصف الفخد فيشاهد منتصف الفخذ من وراء الثوب ، فما حكم صلاة هؤلاء ؟
فأجاب فضيلته بقوله: حكم صلاة هؤلاء حكم من صلى بغير ثوب سوى السراويل القصيرة ، لأن الثياب الشفافة التي تصف البشرة غير ساترة ووجودها كعدمها ، وبناء على ذلك فإن صلاتهم غير صحيحة على أصح قولي العلماء وهو المشهور من مذهب الإمام أحمد - رحمه الله - وذلك لأنه يجب على المصلي من الرجال أن يستر ما بين السرة والركبة وهذا أدنى ما يحصل به امتثال قول الله -عز وجل -: (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (1) . فالواجب عليهم أحد أمرين : إما أن يلبسوا سراويل تستر ما بين السرة والركبة ، وإما أن يلبسوا فوق هذه السراويل القصيرة ثوباً صفيقاً لا يصف البشرة .
__________
(1) سورة الأعراف ، الآية :31 .

(12/264)

وهذا الفعل الذي ذكر في السؤال خطأ وخطير فعليهم أن يتوبوا إلي الله تعالى منه ، وأن يحرصوا على إكمال ستر ما يجب ستره في صلاتهم . نسأل الله تعالى لنا ولإخواننا المسلمين الهداية والتوفيق لما يحبه ويرضاه إنه جواد كريم . حرر في 5 رمضان 1408 هـ .
* * *
170) وسئل فضيلة الشيخ :- حفظه الله تعالى - هل الفخذ عورة ؟
فأجاب بقوله : هذه المسألة مختلف فيها :فمن أهل العلم من يرى أن الفخذ ليس بعورة بالنسبة للرجل ، وأنه لا يجب على الرجل ستره وظاهر كلامهم الإطلاق في الصلاة وغيرها ، ومنهم من يرى أن الفخذ عورة في الصلاة وغير الصلاة ، والأحاديث في ذلك : إما صحيحة غير صريحة ، وإما صريحة غير صحيحة ، ولذلك قال البخاري رحمه الله : إن حديث أنس يعني انكشاف فخد النبي صلي الله عليه وسلم الله عليه الصلاة والسلام وسلم الله عليه الصلاة والسلام الصلاة والسلام وسلم الله عليه الصلاة والسلام الصلاة والسلام الصلاة والسلام وسلم الله عليه الصلاة والسلام الصلاة والسلام الصلاة والسلام الصلاة والسلام وسلم الله وسلم أسند وحديث جرهد أحوط (1) . فكأن البخاري رحمه الله يقول الأحاديث الصحيحة تدل على أن الفخذ ليس بعورة ، لأنه بدا من النبي صلي الله عليه وسلم الله ، والنبي صلي الله عليه وسلم أشد الناس حياءً ، ولو كان الفخذ عورة ما كشفه الرسول عليه الصلاة والسلام ، لكن في حديث علي بن أبي طالب قول النبي صلي الله عليه وسلم : " إن الفخذ عورة " (2) . وقوله :"لا تكشف فخدك ولا تنظر إلي فخذ حي ولا ميت" (3) . ولكن هذه الأحاديث ضعيفة والذي يظهر لي أن الفخذ
__________
(1) أخرجه البخاري : كتاب الصلاة في الثياب / باب ما يذكر في الفخذ .
(2) أخرجه الإمام أحمد 3/478 و479 ، وأبو داود : كتاب الحمام/ باب النهي عن التعري (4014) ، والترمذي: كتاب الأدب /باب ما جاء أن الفخذ عورة (2795)
(3) أخرجه أبو داود : كتاب الحمام /باب النهي عن التعري (4015) ، وأبن ماجه: كتاب =

(12/265)

ليس بعورة إلا إذا خيف من بروزه فتنة فإنه يجب ستره كأفخاذ الشباب .
* * *
171) وسئل فضيلة الشيخ :- حفظه الله تعالى - بعض الناس يقول : إن الصلاة في الفنيلة العلاقية لا تجوز فهل هذا صحيح ؟
فأجاب قائلاً : هذا ليس صحيح ، لأن عورة الرجل ما بين سرته وركبته في الصلاة ، فصدره وظهره وكتفه ليس من العورة ، وقد صح عن جابر بن عبد الله رضي الله عنهما أنه صلى ووضع رداءه على المشجب وصلى بإزار ، وأنكر عليه بعض الناس لم فعلت هذا ؟ قال : " فعلته ليراه أحمق مثلك " (1) وهذا دليل على أن مثل هذا جائز ، لكن الأفضل أن يستر منكبيه لقول النبي صلي الله عليه وسلم في حديث أبي هريرة : " لا يصلين أحدكم في الثوب الواحد ليس على عاتقه منه شيء " (2) . فهذا أفضل ، أما أنها لا تصح الصلاة فليس بصحيح .
وكلمة " شيء " في الحديث نكرة في سياق النفي فتعم الشيء ولو كان يسيراً .
* * *
172) وسئل فضيلته: عن عورة المرأة أمام المرأة ؟
فأجاب بقوله : لا أعلم في عورة المرأة أمام المرأة تفصيلاً ،
__________
(1) = الجنائز /باب في غسل الميت (1460) ، والحاكم 4/200 وسكت عنه ، قال أبو داود : فيه نكارة ، وأعله الحافظ في التلخيص بالانقطاع ص 438 .
(1) أخرجه الإمام أحمد 3/335 .
(2) أخرجه البخاري : كتاب الصلاة /باب إذا صلى بالثوب الواحد فليجعل على عاتقيه ، ومسلم : كتاب الصلاة /باب الصلاة في الثوب الواحد وصفة لبسه .

(12/266)

وظاهر القرآن أنها تبدي للمرأة ما تبديه لمحارمها ، وذكر فقهاؤنا رحمهم الله أنه يجوز للمرأة أن تنظر من المرأة جميع بدنها إلا ما بين السرة والركبة ودليلهم في ذلك ما رواه مسلم عن حديث أبي سعيد الخدري رضي الله عنه أن النبي صلي الله عليه وسلم قال:" لا ينظر الرجل إلي عورة الرجل ، ولا تنظر المرأة إلي عورة المرأة " (1) .
* * *
173 وسئل فضيلة الشيخ :- أعلى الله درجته - ما قولكم في حدود عورة المرأة مع المرأة ؟
فأجاب بقوله : عورة المرأة مع المرأة ، كعورة الرجل مع الرجل أي ما بين السرة والركبة ، ولكن هذا لا يعني أن النساء يلبسن أمام النساء ثياباً قصيرة لا تستر إلا ما بين السرة والركبة فإن هذا لا يقله أحد من أهل العلم ، ولكن معنى ذلك أن المرأة إذا كان عليها ثياب واسعة فضفاضة طويلة ثم حصل لها أن خرج شيء من ساقها أو من نحرها أو ما أشبه ذلك أمام الأخرى فإن هذا ليس فيه إثم ، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن لباس النساء في عهد النبي صلي الله عليه وسلم الله عليه وسلم كان ساتراً من الكف (كف اليد) إلي كعب الرجل ، ومن المعلوم أنه لو فتح للنساء الباب في تقصير الثياب للزم من ذلك محاذير متعددة ، وتدهور الوضع إلي أن تقوم النساء بلباس بعيد عن اللباس الإسلامي شبيه بلباس الكفار .
* * *
174 وسئل فضيلة الشيخ :- حفظه الله تعالى - : عن حكم لبس
__________
(1) أخرجه مسلم : كتاب الحيض /باب تحريم النظر إلي العورات .

(12/267)

المرأة الثوب القصير أمام النساء؟ وعن حدود عورة المرأة عند المرأة ؟
فأجاب قائلاً : لا يجوز للمرأة أن تلبس ثوباً قصيراً ، اللهم إلا إذا كانت في بيتها وليس في بيتها سوى زوجها ، وأما مع الناس فلا يحل لها أن تلبس الثوب القصير أ أو الضيق ، أو الشفاف الذي يصف ما وراءه ، لأن النبي صلي الله عليه وسلم قال :" صنفان من أهل النار لم أرهما " وذكر : "نساء كاسيات عاريات مائلات مميلات لا يدخلن الجنة ولا يجدن ريحها " (1) .فإذا كانت المرأة تلبس القصير ، أو الضيق ، أو الشفاف الذي ترى من ورائه البشرة فهي في الحقيقة كاسية عارية ، كاسية من حيث أن عليها كسوة ، وعارية من حيث أن الكسوة لم تفدها شيئاً .
وحدود عورة المرأة عند المرأة ما بين السرة والركبة ، فالساق والنحر والرقبة ليس بعورة بالنسبة لنظر المرأة للمرأة ، ولكن لا يعني ذلك أننا نجوز للمرأة أن تلبس ثياباً لا تستر إلا ما بين السرة والركبة، ولكن فيما لو أن امرأة خرج ساقها لسبب وأختها تنظر إليها وعليها ثوب سابغ ، أو خرج شيء من رقبتها أو من نحرها وأختها تنظر فلا بأس بذلك ، فيجب أن نعرف الفرق بين العورة وبين اللباس ، اللباس لابد أن يكون سابغاً بالنسبة للمرأة ، أما العورة للمرأة مع المرأة فهي ما بين السرة والركبة .
* * *
175 وسئل فضيلة الشيخ :- عن حكم كشف عورة المرأة للرجل عند الحاجة لذلك حال العلاج ، وكذلك عورة الرجل
__________
(1) أخرجه مسلم : كتاب اللباس والزينة /باب النساء الكاسيات العاريات .

(12/268)

للمرأة ؟ وإذا كان لا يوجد إلا طبيبة نصرانية وطبيب مسلم ؟
فأجاب بقوله : كشف عورة الرجل للمرأة والمرأة للرجل عند الحاجة لذلك حال العلاج لا بأس به بشرطين :
الشرط الأول : أن تؤمن الفتنة .
الشرط الثاني : أن لا يكون هناك خلوة .
والطبيبة النصرانية المأمونة أولي في علاج المرأة من الرجل المسلم ، لأنها من جنسها بخلاف الرجل . والله المسئول أن يصلح أحوال المسلمين .
* * *
176 وسئل فضيلة الشيخ :- رعاه الله تعالى - هل صوت المرأة عورة ؟
فأحاب قائلاً : من تأمل نصوص الكتاب والسنة وجدها تدل على أن صوت المرأة ليس بعورة ، بل بعضها على ذلك بأدنى نظر :
فمن ذلك قوله تعالى يخاطب نساء النبي صلي الله عليه وسلم :(فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً) (1) . فإن النهي عن الخضوع بالقول ، وإباحة القول المعروف يدل على أن صوتها ليس بعورة إذ لو كان عورة لكان مطلق القول منها منكراً ، ولم يكن منها قول معروف ، ولكان تخصيص النهي بالخضوع عديم الفائدة .
وأما السنة فالأدلة على ذلك كثيرة ، فالنساء اللاتي يأتين إلي النبي صلي الله عليه وسلم يخاطبنه بحضور الرجال ولا ينهاهن ، ولا يأمر الرجال بالقيام ولو كان الصوت عورة لكان سماعه منكراً ووجب أحد الأمرين ، لأن النبي
__________
(1) سورة الأحزاب ، الآية :32 .

(12/269)

صلي الله عليه وسلم لا يقر منكر .
وقد صرح فقهاؤنا الحنابلة بأن صوت المرأة ليس بعورة ، انظر شرح المنتهى 3/11 وشرح الإقناع 3/8 ط مقبل . وغاية المنتهى 3/8 والفروع 5/157 .
وأما قول النبي صلي الله عليه وسلم : " إذا نابكم شيء في الصلاة فليسبح الرجال وليصفق النساء " (1) . فهذا مقيد في الصلاة ، وظاهر الحديث أنه لا فرق بين أن تكون مع الرجال أو في بيت لا يحضرها إلا النساء أو محارم ، والعلم عند الله تعالى .
* * *
177 وسئل فضيلة الشيخ :- أعلى الله درجته - : عن عورة المرأة مع المرأة ؟
فأجاب بقوله : عورة المرأة مع المرأة ما بين السرة والركبة ، لأن هذا هو الموضع الذي نهى رسول الله صلي الله عليه وسلم عن النظر إليه ، ففي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن النبي صلي الله عليه وسلم قال : " لا ينظر الرجل إلي عورة الرجل ، ولا المرأة إلي عورة المرأة " (2) ، ولكن يجب أن نعرف أن النظر شيء وأن اللباس شيء .
فأما النظر فقد علم حكمه من هذا الحديث أنه لا يجوز النظر للعورة .
وأما اللباس فلا يجوز للمرأة أن تلبس لباساً لا يستر إلا العورة وهي ما بين السرة والركبة ، ولا أظن أحداً يبيح للمرأة أن تخرج إلي
__________
(1) أخرجه البخاري : كتاب الأحكام /باب الإمام يأتي قوماً فيصلح بينهم .
(2) تقدم تخريجه ص 267 .

(12/270)

النساء كاشفة صدرها وبطنها فوق السرة وساقها . قال شيخ الإسلام ابن تيمية 22/146 مجموع الفتاوى حين الكلام على قول النبي صلي الله عليه وسلم كاسيات عاريات : بأن تكتسي ما لا يسترها فهي كاسية وهي في الحقيقة عارية ، مثل من تكتسي الثوب الرقيق الذي يصف بشرتها ، أو الثوب الضيق الذي يبدي تقاطيع خلقها مثل عجيزتها وساعدها ونحو ذلك ، وإنما كسوة المرأة ما يسترها ولا يبدي جسمها ولا حجم أعضائها لكونه كثيفاً واسعاً . اهـ .
وعلى هذا ففائدة الحديث أنه لو كانت المرأة تعمل في بيتها ، أو ترضع ولدها ونحو ذلك فظهر ثديها ، أو شيء من ذراعها ، أو عضدها أو أعلي صدرها فلا بأس بذلك ، ولا يمكن أن يراد به أن تلبس عند النساء لباساً يستر العورة فقط ، وليست العلة في منع اللباس القصير هي التشبه ، وإنما العلة الفتنة ولهذا لو لبست ثوباً لا يلبسه إلا الكافرات كان حراماً وإن كان ساتراً .
وإذا قيل تشبه بالكفار فلا يعني ذلك أن لا نستعمل شيئاً من صنائعهم فإن ذلك لا يقوله أحد ، وقد كان الناس في عهد النبي صلي الله عليه وسلم وبعده يلبسون ما يصنعه الكفار من اللباس ، ويستعملون ما يصنعونه من الأواني .
والتشبه بالكفار هو التشبه بلباسهم ، وحلاهم ، وعاداتهم الخاصة ، وليس معناه أن لا نركب ما يركبون ، أو لا نلبس ما يلبسون ، لكن إذا كانوا يركبون على صفة معينة خاصة بهم فلا نركب على هذه الصفة ، وإذا كانوا يفصلون الثياب على صفة معينة خاصة بهم فلا نفصل على هذا التفصيل ، وإن كنا نركب مثل السيارة التي يركبونها ، ونفصل من نوع النسيج الذي يفصلون منه . حرر في 25/2/1409 هـ .
* * *

(12/271)

178 وسئل فضيلة الشيخ :- عن حكم لبس المرأة اللباس الذي فيه فتحات أمامية وجانبية وخلفية مما يكشف عن جزء من الساق ، وحجة هؤلاء أنهن بين النساء فقط ؟
فأجاب قائلاً : الذي أري أن المرأة يجب أن تستتر بلباس ساتر ، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن النساء في عهد النبي صلي الله عليه وسلم كن يلبسن القمص اللاتي تصل إلي الكعبين في القدمين ، وإلي الكفين في اليدين ، ولا شك أن الفتحات التي أشار إليها السائل تبدي الساق وربما يتطور الأمر حتى يبدو ما فوق الساق ، والواجب على المرأة تحتشم وأن تلبس كل ما يكون أقرب إلي سترها لئلا تدخل في قول النبي صلي الله عليه وسلم " صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ، ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا " (1) .
* * *
179 وسئل عن حكم لبس القصير مما يسمح بظهور جزء من الساق فهو أعلى من الكعبين ؟
فأجاب فضيلته بقوله : هذا السؤال يفهم جوابه مما سبق وأن المرأة كلما كان عليها ثوب ضاف فهو أستر لها وأقرب إلي الحشمة وأبعد من الفتنة .
* * *

__________
(1) تقدم تخريجه ص 268 .

(12/272)

180 وسئل فضيلته : عن حكم لبس المرأة الملابس الضيقة فعند النساء وعند المحارم ؟
فأجاب فضيلته قائلاً : لبس الملابس الضيقة التي تبين مفاتن المرأة وتبرز ما فيه الفتنة محرم ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( ( صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس - يعني ظلماً وعدواناً - ونساء كاسيات عاريات ) ) بأنهن يلبسن ألبسة قصيرة لا تستر ما يجب ستره من العورة ، وفسر : بأنهن يلبسن ألبسة تكون خفيفة لا تمنع من رؤية ما ورائها من بشرة المرأة ، وفسر " بأن يلبسن ملابس ضيقة فهي ساترة عن الرؤية لكنها مبدية لمفاتن المرأة ، وعلى هذا فلا يجوز للمرأة أن تلبس هذه الملابس الضيقة إلا لمن يجوز لها إبداء عورتها عنده وهو الزوج فإنه ليس بين الزوج وزوجته عورة لقول الله تعالى ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُون 29 إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ 30 ) (1) وقالت عائشة : (( كنت أغتسل أنا والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعني من الجنابة من إناء واحد تختلف إيدينا فيه ) ) (2) فالإنسان وزوجته لا عورة بينهما ، فالضيق الذي يبين مفاتن المرأة لا يجوز لا عند المحارم ولا عند النساء .
* * *

__________
(1) سورة المعارج ، الآيتان : 29 ، 30
(2) أحرجه البخاري : كتاب الغسل / باب غسل الرجل مع امرأته ، وباب هل يدخل الجنب يده في الإناء قبل أن يغسلها . .

(12/273)

181 وسئل فضيلته : بعض النساء هداهن الله يلبسن بناتهن الصغيرات ثياباً قصيرة تكشف عن الساقين وإذا نصحنا هؤلاء الأمهات قلن نحن كنا نلبس ذلك من قبل ولم يضرنا ذلك بعد أن كبرنا فمنا رأيكم بذلك ؟
فأجاب بقوله : أرى أنه لا ينبغي للإنسان أن يلبس أبنته هذا اللباس وهو صغيرة ، لأنها إذا اعتادته بقيت عليه وهان عليها أمره ، أما لو تعودت الحشمة من صغرها بقيت على تلك الحال في كبرها ، والذي أنصح به أخواتنا المسلمات أن يتركن لباس أهل الخارج من أعداء الدين وأن يعودن بناتهن على اللباس الساتر ، وعلى الحياء فالحياء من الإيمان
* * *
182 وسئل فضيلة الشيخ : يوجد ظاهرة عن بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً ، وعندما نقوم بنصحهن يقلن أنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة مع المرأة من السرة إلى الركبة فما حكم ذلك ؟ وما حكم لبس هذه الملابس عند المحارم ؟ جزاكم الله خير الجزاء عن المسلمين والمسلمات وأعظم الله مثوبتكم ؟
فأجاب بقوله : الجواب على هذا أن يقال إنه صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال (( صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات ،

(12/274)

لا يدخلن الجنة ، ولا يجدن ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا )) (1)
وفسر أهل العلم الكاسيات العاريات بأنهن اللاتي يلبس ألبسه ضيقة ، أو ألبسه خفيفة لا تستر ما تحتها ، أو ألبسة قصيرة . وقد ذكر شيخ الإسلام أن لباس النساء في بيوتهن في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما بين كعب القدم وكف اليد كل هذا مستور وهن في البيوت . أم إذا خرجن إلى السوق فقد علم أن نساء الصحابة كن يلبسن ثياباً ضافيات يسحبن على الأرض ورخص لهن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يرخينه إلى ذراع لا تزدن على ذلك ، (2) وأما ما أشتبه على بعض النساء من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( لا تنظر المرأة إلى عورة المرأة ولا الرجل إلى عورة الرجل )) (3) وأن عورة المرأة بالنسبة للمرأة ما بين السرة والركبة من أنه يدل على تقصير المرأة لباسها ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل لباس المرأة ما بين السرة والركبة حتى يكون في ذلك حجة ولكنه قال : (( لا تنظر المرأة إلى عورة المرأة )) فنهى الناظرة ، لأن اللابسة عليها لباس ضافي لكن أحياناً تكشف عورتها لقضاء الحاجة أو غيره من الأسباب فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تنظر المرأة إلى عورة المرأة ، ولما قال النبي عليه الصلاة والسلام : (( لا ينظر الرجل إلى عورة الرجل )) فهل كان الصحابة يلبسون إزراً من السرة إلى الركبة ، أو سراويل من السرة إلى الركبة ؟! وهل يعقل الآن أن امرأة تخرج إلى النساء ليس عليها من اللباس إلا ما يستر ما بين السرة والركبة ، هذا لا يقوله أحد ، ولم يكن
__________
(1) تقدم تخريجه ص 268 .
(2) أخرجه الإمام أحمد 2/5
(3) تقدم تخريجه ص 267

(12/275)

هذا إلا عند نساء الكفار ، فهذا الذي فهمه بعض النساء من هذا الحديث لا صحة له ، والحديث معناه ظاهر ، لم يقل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لباس المرأة ما بين السرة والركبة ، لعلى النساء أن يتقين الله ، وأن يتحلين بالحاء الذي هو من خلق المرأة والذي هو من الإيمان كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( الحياء شعبة من الإيمان )) (1) .
وكما تكون المرأة مضرب للمثل فيقال : ( أحيا من العذراء في خدرها ) ولم نعلم ولا عن نساء الجاهلية أنهن كن يسترن ما بين السرة والركبة فقط لا عند النساء ولا عند الرجال فهل يردن هؤلاء النساء أن تكون نساء المسلمين أبشع صورة من نساء الجاهلية ؟!!.
والخلاصة : أن اللباس شيء ، والنظر إلى العورة شيء آخر ، أما اللباس فلباس المرأة مع المرأة المشروع فيه أن يستر ما بين كف اليد إلى كعب الرجل هذا هو المشروع ، ولكن لو احتاجت المرأة إلى تشمير ثوبها لشغل أو نحوه فلها أن تشمر إلى الركبة ، وكذلك لو احتاجت أن تشمر الذراع إلى العضد فإنها تفعل ذلك بقدر الحاجة فقط ، وأما أن يكون هذا هو اللباس المعتاد الذي تلبسه فلا . والحديث لا يدل عليه بأي حال من الأحوال ، ولهذا وجه الخطاب إلى الناظرة لا إلى المنظورة ، ولم يتعرض الرسول عليه الصلاة والسلام لذكر اللباس إطلاقاً ، فلم يقل لباس المرأة ما بين السرة والركبة حتى يكون في هذا شبهه لهؤلاء النساء .
وأما محارمهن في النظر فكنظر المرأة إلى المرأة بمعنى أنه يجوز للمرأة أن تكشف عند محارمها ما تكشفه عند النساء ، تكشف الرأس
__________
(1) أخرجه البخاري : كتاب الإيمان / باب أمور الإيمان ، ومسلم : كتاب الإيمان / باب بيان عدد شعب الإيمان

(12/276)

والرقبة والقدم والكف والذراع والساق وما أشبه ذلك ، ولكن لا تجعل اللباس قصيراً .
* * *
183 ) وسئل فضيلة الشيخ : عن مجلات الأزياء وتفصيل الملابس على ما فيها ؟
فأجاب بقوله : أطلعت على كثير من المجلات التي تشير إلها السائلة فألفيتها مجلات خليعة فظيعة خبيثة ، حقيق بنا ونحن في المملكة العربية السعودية ، الدولة التي لا نعلم - ولله الحمد - دولة تماثلها في الحفاظ على شرع الله وعلى الأخلاق الفاضلة ، حقيق بنا أن لا توجد مثل هذه المجلات في أسواقنا وفي محلات الخياطة ، لأن منظرها أفظع من مخبرها ، ولا يجوز لأي امرأة أو رجل أن يشتري هذه المجلات أو ينظر إليها أو يراجعها لأنه فتنة .
قد يشتريها الإنسان وهو يظن أنه سالم منها ، ولكن لا تزال به نفسه والشيطان حتى يقع في فخها وشركها ، وحتى يختار مما فيها من أشياء لا تناسب مع البيئة الإسلامية .
وأحذر جميع النساء والقائمين عليهن من وجودها في بيوتهم لما فيها من الفتنة العظمية ، والخطر على أخلاقنا وديننا ، والله المستعان .
* * *
184 ) سئل فضيلة الشيخ : عن حكم إلباس البنات القصير والضيق من الثياب ؟
فأجاب بقوله : يجب على الإنسان مراعاة المسؤولية ، وأن يتقي الله تعالى ويمنع كافة من له ولاية عليهن من هذه الألبسة ، فقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(12/277)

أنه قال (( صنفان من أهل النار لم أرهما : نساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها )) (1) وهؤلاء النسوة اللاتي يستعملن الثياب القصيرة كاسيات ، لأن عليهن كسوة لكنهن عاريات لظهور عورتهن ، لأن المرأة بالنسبة للنظر كلها عورة ، وجهها ويداها ورجلاها ، وجميع أجزاء جسمها لغير المحارم .
وكذلك الألبسة الضيقة ، وإن كانت كسوة في الظاهر لكنها عري في الواقع ، فإن إبانة مقاطع الجسم بالألبسة الضيقة هو تعري ، فعلى المرأة أن تتقي ربها ولا تبين مفاتنها ، وعليها أن لا تخرج إلى السوق وإلا وهي لابسة ما لا يلفت النظر ، ولا تكون متطيبة لئلا تجر الناس إلى نفسها فيخشى أن تكون زانية .
وعلى المرأة المسلمة أن لا تترك بيتها إلا لحاجة لابد منها ، ولكن غير متطيبة ، ولا متبرجة بزينة ، وبدون مشية خيلاء ، وليعلم أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( ما تركت بعدي فتنة أضر على الرجال من النساء )) (2) . ففتنة النساء عظيمة لا يكاد يسلم منها أحد ، وعلينا نحن معشر المسلمين أن لا نتخذ طرق أعداء الله من يهود ونصارى وغيرهم فإن المرعظيم .
وفق الله الجميع للصواب وجنبنا أسباب الشر والفساد إنه جواد كريم .

* * *

__________
(1) تقدم تخريجه ص 268 .
(2) أخرجه البخاري : كتاب النكاح / باب ما يُتقى من شؤم المرأة ، ومسلم : كتاب الذكر والدعاء ( الرقاق ) / باب أكثر أهل الجنة الفقراء . . .

(12/278)

185 ) وسئل فضيلة الشيخ : هل يجوز للمرأة أن تكشف شيئاً من صدرها أو ذراعيها أو شيئاً من ساقها عند النساء ؟
فأجاب قائلاً : أما الذراعان فلا بأس أن تخرجهما عند النساء ، وأما الرقبة فلا بأس أيضاً أن تظهرها عند النساء وكذلك الرأس ، ولكننا ننصح نساءنا بنصيحة نرجو الله سبحانه وتعالى أن ينفع بها ، فنقول كلما كانت الألبسة أضفى وأستر فهو أنفع لها .
وننهاهن أن يتتبعن ما يكون في هذه المجلات فيصنعن ما يعرض فيها ، لأن هذا يجر المرأة إلى أن تتشبه بالنساء الكافرات سواء رضيت أم لم ترض ، وكلما كانت النساء أستر فهو أفضل .
وقد ذكر شيخ الإسلام أبن تيمية - رحمه الله - أن نساء الصحابة كن يلبسن دروعاً - يعني القمص - تكون ساترة من الكف إلى الكعب . من كفي اليد إلى كعب الرجل ، وهذا هو الأفضل .

* * *
186 ) وسئل فضيلته : هل يجوز للمرأة أن تخرج أمام النساء بثياب قصيرة ، أو ثياب يبدو منها الصدر ، أو بثياب خفيفة ، أو بثياب ضيقة ؟
فأجاب بقوله : لا أرى أن المرأة تخرج أمام النساء بثياب قصيرة أو بثياب يبدو منها صدرها ، أو بثياب خفيفة ، أو بثياب ضيقة ، لأن كل ذلك قد يكون داخلاً في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( نساء كاسيات عاريات مائلات مميلات )) (1)
__________
(1) تقدم تخريجه ص 268 .

(12/279)

فإن قال قائل : أليس قد ثبت عن النبي صلي الله عليه وسلم أنه قال : " لا تنظر المرأة إلي عورة المرأة ، ولا الرجل إلي عورة الرجل " (1) . وعورة المرأة للمرأة ما بين السرة والركبة .
قلنا : بلى هذا قد ثبت عن النبي صلي الله عليه وسلم ولكن هذا نهي للمرأة الناظرة لا المنظورة ، المنظورة عليها ثياب ضافية مأذون فيها مباحة شرعاً ، لكن الناظرة قد تنظر إلي هذه المرأة وهي قد رفعت ثوبها لحاجة ، فنهيت المرأة الناظرة عن أن تنظر إلي عورة المرأة وهي ما بين السرة والركبة ، ومن المعلوم أنه لا يمكن أن يوجد في نساء المؤمنين من تخرج إلي النساء ليس عليها ستر إلا ما بين السرة والركبة . هذا أمر يكذبه الواقع .

* * *
187 ) وسئل فضيلته : ما حكم لبس النساء أمام النساء الملابس ذات الأكمام القصيرة أي ما فوق المرفق والفتحات من جهة النحر أو الظهر أو الساقين ؟ وما حكم لبس الملابس الضيقة أو الشفافة علماً بأن ذلك كله أمام النساء دون الرجال ؟ وكذلك لبس الملابس القصيرة وهو ما يصل إلى نصف الساقين ؟
فأجاب بقوله : الذي أراه أنه لا يجوز للمرأة أن تلبس مثل هذا اللباس ولو أمام المرأة الأخرى ، لأن ها هو معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( صنفان من أهل النار لم أرهما ، نساء كاسيات عاريات ، مائلات مميلات رؤسهن كأسنمة البخث المائلة )) (2) . قال أهل العلم : معنى كونهن
__________
(1) تقدم تخريجه ص 267 .
(2) تقدم تخريجه ص 268.

(12/280)

كاسيات عاريات أنهن يلبسن ثياباً ضيقة أو ثياباً شفافة ، أو ثياباً قصيرة ، وكان من هدي نساء الصحابة رضى الله عنهن أنهن يلبسن ثياباً يصلن إلى الكعب في الرجل وإلى مفصل الكف من الذراع في اليد إلا إذا خرجت إلى السوق فإنهن يلبسن ثوباً نازلاً تحت ذلك وضافياً على الكف أو تجعل في الكف قفازين فإن من هدي نساء الصحابة لبس القفازين لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمرأة إذا أحرمت (( لا تلبس القفازين )) (1) ولولا أن لبس القفازين كان معلوماً عند النساء في ذلك الوقت لما احتيج إلى النهي عنه في حال الإحرام .
* * *
188 ) وسئل فضيلة الشيخ : عن مجلة ( البردة ) وهي مجلة أزياء نسائية تعرض جميع أنواع الملابس حتى ملابس النوم ، والهدف من هذه المجلة اقتباس الأزياء للملابس لقط ن علماً بأن هذه المجلات تكون صادرة من مصادر غربية بحتة وتظهر فيها نساء شبه عاريات ، ويعرض فيها ملابس لا تناسب الفتيات المسلمات ، وهذا في الغالب وليس دائماً ، فما حكم الاعتماد عليها باختيار الأزياء المناسبة فقط بغض النظر عن ما فيها من تبرج ؟ وما حكم اقتباس تسريحات الشعر من النساء العارضات للأزياء ؟ وهل يدخل ذلكم في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( من تشبه بقوم فهو منهم )) (2) وما حكم لبس القصير للمرأة مثل أن يكون
__________
(1) أخرجه البخاري : كتاب جزاء الصيد / باب ما ينهي من الطيب للمحرم والمحرمة .
(2) أخرجه الإمام أحمد 2/50 ، وأبو داود : كتاب اللباس / باب لبس الشهرة ، والهيثمي في " المجمع " 10/271 ، وابن عبد البر في " التمهيد " 6/80 ، قال شيخ الإسلام : " إسناده جيد " الفتاوى 5/331 ، وقال الحافظ في " الفتح " 6/97 : حديث حسن. وكذلك السيوطي في " الجامع الصغير " 1/590 وصححه أحمد شاكر - المسند - 5114 .

(12/281)

الثوب في نصف الساق أو فوق الكعب قليلاً ؟
فأجاب فضيلته بقوله: لا يجوز اقتناء هذه المجلات وأشباهها لما فيها من الصور الخليعة ، ولأنها قد تدعو إلى هذه الألبسة البعيدة عن الألبسة الدينية الإسلامية الموجبة للتشبه بالكفار في لبسهم ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال (( من تشبه بقوم فهو منهم )) . فلا يجوز اقتناء هذه المجلات ولا شرائها ، بل يجب على الإنسان إذا رآها أن يحرقها إذا استطاع إلى ذلك سبيلاً .
كذلك مسألة الشعر ، فإنه لا يجوز للمرأة أن تصفف شعرها على صفة شعر الكافرات أو الفاجرات لأن من تشبه بقوم فهو منهم .
وبهذه المناسبة فإنني أنصح نساءنا المسلمات المؤمنات وأنصح أولياء أمورهن بالبعد عن هذه المجلات وعن هذه التسريحات التي تدعو للتلقي عن الكفار ومحبة ما هم عليه من الألبسة الخليعة التي تمت إلى الحياء ولا الشريعة الإسلامية بصلة . أو الموضات التي يكون عليها تسريح الشعر ، وليكن المسلمون متميزين عن غيرهم لما تقتضيه الشريعة الإسلامية ، وبالطابع الإسلامي حتى يعود للأمة الإسلامية عزتها وكرامتها ومجدها وما ذلك على الله بعزيز .
أما بالنسبة للقصير فالذي نرى أن لبس القصير للنساء داخل في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( نساء كاسيات عاريات مائلات مميلات )) (1) . وأنه لا يجوز للمرأة أن تعاد لبس القصير .أما بالنسبة للعورة : فالعورة شي واللباس شيء آخر ، فإذا كان
__________
(1) تقدم تخريجه ص 268 .

(12/282)

على المرأة ثوب يستر إلى الكعب ثم بدا ساقها لحاجة وليس حولها إلا نساء أو محارم فإنها لا تأثم بذلك .
* * *
189 )وسئل فضيلته : عن حكم لبس العباءة الفرنسية وهي عباءة تتميز بالأكمام الواسعة جداً حيث إن المرأة عندما تلبسها وترفع يدها يظهر الذراع ، وليس هذا فقط ، بل إن هذه العباءة بها العديد من التطريز والفصوص وقطع من الجلد الأسود ، فما حكم لبس هذه العباءة ؟
فأجاب بقوله : لبس العباءة المطرزة يعتبر من التبرج بالزينة والمرأة منهية عن ذلك كما قال الله تعالى : ( وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ ) (1) . فإذا كان هذا في القواعد وهي العجائز فكيف بالشابات ، ولا فرق في هذا بين العباءة الفرنسية الظاهرة وبين اللباس الذي تحتها إذا كانت تتعمد خروجه من تحت العباءة ، لعلى من كانت تؤمن بالله واليوم الآخر أن تتجنب كل أسباب الفتنة في اللباس والأطياب وهيئة المشية ومحادثة الرجال وغير ذلك .
* * *
190 ) وسئل فضيلته : عن حكم لبس العباءة المطرزة أو الطرحة المطرزة وطريقته بأن تضع المرأة العباءة على الكتف ثم تلف الطرحة على رأسها ثم تغطي وجهها مع العلم أن هذه الطرحة ظاهرة للعيان
__________
(1) سورة النور ، الآية : 60 .

(12/283)

ولم تخف تحت العباءة ؟
فأجاب بقوله : لا شك أن اللباس المذكور من التبرج بالزينة وقد قال الله تعالى لنساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى ) (1) . وقال عز وجل ( وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ ) (2) . فإذا كان الله عز وجل نهى نساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتبرجن تبرج الجاهلية الأولى ، ونهى نساء المؤمنين أن يضربن بأرجلهن ليعلم ما يخفين من زينتهن دل ذلك على أن كل ما يكون من الزينة فإنه لا يجوز إظهاره ولا إبداؤه ، لأنه من التبرج بالزينة ، وليعلم أنه كلما كان لباس المرأة أبعد عن الفتنة فإنه أفضل وأطيب للمرأة وأدعى إلى خشيتها لله سبحانه وتعالى والتعلق به .
* * *
191 ) وسئل فضيلته : عن حكم الملابس التي كتب عليها عبارات تخل بالدين أو الشرف حيث انتشرت تلك الملابس ؟
فأجاب بقوله : اللباس الذي يكتب عليه ما يخل بالدين أو الشرف لا يجوز لبسه سواء كتب باللغة العربية أو غيرها ، وسواء كان للرجال أو النساء ، وسواء كان شاملاً لجميع البدن أو لجزء منه أو عضو من أعضائه مثل أن يكتب عليه عبارة تدل على ديانة اليهود أو النصارى أو غيرهم أو على عيد من أعيادهم أو على شرب الخمر أو فعل الفاحشة أو نحو ذلك . ولا يجوز ترويج مثل هذه الألبسة ، أو بيعها ، أو شراؤها وثمنها حرام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( إن الله إذا حرم شيئاً حرم
__________
(1) سورة الأحزاب ، الآية : 33 .
(2) سورة النور ، الآية : 31 .

(12/284)

ثمنه )) (1) ونصيحتي لإخواني المسلمين أن يتقوا ربهم ويتجنبوا ما حرم عليهم لينالوا سعادة الدنيا والآخرة .
* * *
192 ) وسئل فضيلته : عن حكم لبس ( البنطلون ) الذي انتشر في أوساط النساء مؤخراً ؟
فأجاب بقوله : قبل الإجابة على هذا السؤال أزجه نصيحة إلى الرجال المؤمنين أن يكونوا رعاة لمن تحت أيديهم من الأهل من بنين وبنات وزوجات وأخوات وغيرهن ، وأن يتقوا الله تعالى في هذه الرعية وألا يدعوا الحبل على الغارب للنساء اللاتي قال في حقهن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن )) (2) . وأرى ألا ينساق المسلمون وراء هذه الموضة من أنواع الألبسة التي ترد إلينا من هنا وهناك ، وكثير منها لا يتلاءم مع الزي الإسلامي الذي يكون فيه الستر الكامل للمرأة مثل الألبسة القصيرة أو الضيقة جداً أو الخفيفة ، ومن ذلك (( البنطلون )) فإنه يصف حجم رجل المرأة وكذلك بطنها وخصرها وثدييها وغير ذلك ، فلابسته تدخل تحت الحديث الصحيح : (( صنفان من أهل النار لم أرهما : قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا
__________
(1) أخرجه الإمام أحمد في المسند 1/322 .
(2) أخرجه البخاري : كتاب الحيض / باب ترك الحائض الصوم ، ومسلم : كتاب الإيمان / باب بيان نقص الإيمان . .

(12/285)

وكذا )) (1) . فنصيحتي لنساء المؤمنين ولرجالهن أن يتقوا الله عز وجل ، وأن يحرصوا على الزي الإسلامي الساتر ، وألا يضيعوا أموالهم في اقتناء مثل هذه الألبسة والله الموفق .
* * *
193 ) وسئل فضيلة الشيخ : حجتهم في هذا أن البنطال فضفاض وواسع بحيث يكون ساتراً ؟
فأجاب بقوله : حتى وإن كان واسعاً فضفاضاً لأن تميز رجل عن رجل يكون به شيء من عدم الستر ، ثم إنه يخشى أن يكون ذلك أيضاً من تشبه النساء بالرجال لأن (( البنطال )) من ألبسه الرجال .

* * *
194 ) وسئل فضيلة الشيخ : لقد انتشر في الآونة الأخيرة بشكل كبير بيع محلات الملابس النسائي (( البناطيل )) النسائية بشتى أنواعها وتعلمون - حفظكم الله - خطر انتشار لبس البنطلون بالنسبة للنساء حتى صارت من تلبسه تتهم من قبل الشباب المعاكس فهل يأثم من يقوم بتصنيعها أو استيرادها أو بيعها ؟ وهل يدخل في عموم قوله تعالى (إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ) (2) . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( نم سن في الإسلام سنة
__________
(1) تقدم تخريجه ص 256 .
(2) سورة البروج ، الآية 10 .

(12/286)

سيئة كان عليه وزرها ، ووزر من عمل بها من بعده ، من غير أن ينقص من أوزارهم شيء )) (1) . وهل المال المكتسب من بيعها حرام أم حلال ؟ وما نصيحتكم لأصحاب المحلات والعاملين فيها ؟
فأجاب بقوله : الذي أراه تحريم لبس المرأة للبنطلون لأنه تشبه بالرجال ، وقد لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتشبهات من النساء بالرجال ، ولأنه يزيل الحياء من المرأة ، ولأنه يفتح باب لباس أهل النار حيث قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ((صنفان من أهل النار لم أرهما )) وذكر أحدهما (( نساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها )) (2) .
ولا يحل استيرداها ولا صناعتها ، والكسب الحاصل منها ومن كل لباس محرم حرام وسحت ، لأن الله تعالى إذا حرم شيئاً حرم ثمنه ووسائله .
ونصيحتي لأهل المحلات الذين يبيعونها أن يتقوا الله تعالى في أنفسهم وفي مجتمعهم وأن لا يكونوا سبباً لإيقاعهم في الإثم ، وأبواب الرزق الحلال مفتوحة - والحمد لله - والقليل من الحلال خير من الكثير الحرام . أسأل الله تعالى الهداية للجميع. حرر في 14/3/1418 هـ .
* * *
195) وسئل فضيلة الشيخ : عن حكم لبس المرأة للبنطلون ؟
فأجاب بقوله : أرى منع لبس المرأة البنطلون مطلقاً وإن لم يكون عندها إلا زوجها ، وذلك لأنه تشبه بالرجال ، فإن الذين يلبسون
__________
(1) أخرجه مسلم : كتاب الزكاة / باب الحث على الصدقة .. .
(2) تقدم تخريجه ص 268 .

(12/287)

البنطلونات هم الرجال ، وقد لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتشبهات من النساء بالرجال ، وأما لباسها غير البنطلون عند محارمها فلها أن تلبس ما يستر جسمها كله إلا ما يظهر غالباً مثل اليدين والرجلين والرأس والوجه فإنه لا بأس بخروجه . والله أعلم .
* * *
196 ) وسئل فضيلته : عن حكم ذهاب المرأة للطبيب للضرورة عند عدم وجود طبيبة ؟ وما يجوز لها أن تكشفه ؟
فأجاب بقوله : إن ذهاب المرأة إلى الطبيب عند عدم وجود الطبيبة لا بأس به كما ذكر ذلك أهل العلم ، ويجوز أن تكشف للطبيب كل ما يحتاج إلى النظر إليه إلا أنه لابد وأن يكون معها محرم ودون خلوة من الطبيب بها ، لأن الخلوة محرمة وهذا من باب الحاجة .
وقد ذكر أهل العلم رحمهم الله أنه إنما أبيح هذا لأنه محرم تحريم الوسائل ، وما كان تحريمه تحريم الوسائل فإنه يجوز عند الحاجة إليه .
* * *
197 ) وسئل فضيلة الشيخ : يوجد بعض النساء هداهن الله تساهلن من ناحية إخراج الأيدي والأرجل عند الخروج للأسواق أو المدرسة أو أي مكان آخر وذلك بشكل يلفت نظر الرجال ، وعند نصحهن يقلن : إن إخراج الأيدي والأرجل جائز والدليل قوله تعالى ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا ) (1) وإن ستر وتغطية
__________
(1) سورة النور ، الآية : 31 .

(12/288)

الأيدي والأرجل ليس بواجب فما رأي فضيلتكم بهذا الموضوع وجزاكم الله خيراً ؟
فأجاب فضيلته بقوله : يرى الفقهاء من الحنابلة في المشهور من مذهبهم أنه يجب ستر الكفين والقدمين عن الرجال الأجانب ، ولا شك أن ما يفعله بعض النساء اليوم من إخراج أيديهن وعليهن الحلي حرام موجب للفتنة وكذلك الأرجل وقد قال الله تعالى ( وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ ) (1) وهذا يدل على أن النساء تنزل ثيابهن إلى ما أسفل الخلخال .
وأما الآية التي ذكرت في السؤال ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا ) (2) فالمراد بالزينة الثياب واللباس كما قال تعالى : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (3) وقال : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ) (4) ولم يرد في القرآن أن الزينة تعني جزءاً من البدن ، وليس هذا معروفاً في اللغة العربية . وأما قوله (زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا ) فالاستثناء هنا منقطع ، والمعنى لكن ما ظهر من الزينة كالعباءة ونحوها لا بأس به .
* * *
198 وسئل فضيلته : عن مقياس التشبه بالكفار ؟ وحكم المكياج ؟ وحكم لبس المرأة للأبيض عند الزواج ؟
__________
(1) سورة النور ، الآية : 31 .
(2) سورة النور ، الآية : 31 .
(3) سورة الأعراف ، الآية : 31 .
(4) سورة الأعراف ، الآية : 32 .

(12/289)

فأجاب بقوله :1 - مقياس التشبه أن بعل المتشبه ما يختص به المتشبه به ، فالتشبه بالكفار أن يعل المسلم شيئاً من خصائصهم ، أما ما أنتشر بين المسلمين وصار لا يتميز به الكفار فإنه لا يكون تشبهاً ، فلا يكون حراماً من أجل أنه تشبه إلا أن يكون محرماً من جهة أخرى ، وهذا الذي قلناه هو مقتضى مدلول هذه الكلمة ، وقد صرح بمثله صاحب الفتح حيث قال ص 272 ج 10 : وقد كره بعض السلف لبس البرنس ، لأنه كان من لباس الرهبان وقد سئل مالك عنه فقال : لا بأس به ، قيل : فإنه من لبوس النصارى ، قال كان يلبس ههنا ؟ أهـ . قلت : لو استدل مالك بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سئل ما يلبس المحرم فقال : لا يلبس القميص ولا السراويل ولا البرانس . الحديث لكان أولى . وفي الفتح أيضاً ص 307 ج 10 : وإن قلنا النهي عنها ( أي عن المياثر الأرجوان ) من أجل التشبه بالأعاجم فهو لمصلحة دينية ، لكن كان ذلك شعارهم حينئذ هم كفار ثم لما لم يصير الآن يختص بشعارهم زال ذلك المعنى فتزول الكراهة ، والله أعلم . اهـ .
وأما المكياج الذي تتجمل به المرأة لزوجها فلا نرى به بأساً لأن الأصل الحل إلا إذا ثبت أنه يضر بالوجه في المآل فيمنع حينئذ اتقاء لضرره .وأما لبس المرأة للأبيض عند الزواج فلا بأس به إلا أن يكون تفصيل الثوب مشابهاً لتفصيل ثوب الرجل فيحرم حينئذ لأنه من تشبه المرأة بالرجل وقد لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتشبهات بالرجال (1) ، وكذلك لو
__________
(1) أخرجه البخاري : كتاب اللباس / باب المتشبهين بالنساء والمتشبهات بالرجال .

(12/290)

كان علي وجه يختص بلباس الكافرات فهو حرام .
* * *
199) وسئل فضيلته : ما رأي فضيلتكم في أن كثير من النساء اللاتي يخرجن إلى الأسواق لقصد الشراء من أصحاب المحلات التجارية يخرجن أكفهن ، والبعض الأخر يخرجن الكف من الساعد ؟
فأجاب جزاه الله خيراً بقوله : لا شك أن إخراج المرأة كفيها وساعديها في الأسواق أمر منكر ، وسبب للفتنة ، لاسيما أن بعض هؤلاء السناء يكون على أصابعهن خواتم وعلى سواعدهن أسورة ، وقد قال الله تعالى للمؤمنات (وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ ) (1) وهذا يدل على أن المرأة المؤمنة لا تبدي شيئاً من زينتها ، وأنه لا يحل لها أن تفعل شيئاً يعلم به ما تخفيه من هذه الزينة فكيف يمن تكشف زينة يديها ليراها الناس ؟!!
أنني أنصح النساء المؤمنات بتقوى الله عز وجل ، وأن يقدمن الهدى على الهوى ويعتصمن بما أمر الله به نساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللاتي هن أمهات المؤمنين وأكمل النساء أدباً وعفه حيث قال لهن ( وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً 33) (2) ليكون لهن نصيب من هذه الحكمة العظيمة ( إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً 33 ).
__________
(1) سورة النور ، الآية 31 .
(2) سورة الأحزاب ، الآية : 33 .

(12/291)

وأنصح رجال المؤمنين الذين جعلهم الله قوامين على النساء أن يقوموا بالأمانة التي حملوها واسترعاهم الله عليها نحو هؤلاء النساء فيقوموهن بالتوجيه والإرشاد والمنع من أسباب الفتنة ، فإنهم عن ذلك مسؤولون ، ولربهم ملاقون ، فلينظروا بماذا يجيبون ( يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ 30 ) (1) .
والله أسأل أن يصلح عامة المسلمين وخاصتهم ، رجالهم ونساءهم صغارهم وكبارهم ، وأن يرد كيد أعدائهم في نحورهم ، إنه جواد كريم ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين . في 3/4/1409 هـ .
* * *
200) وسئل : عن رجل سقط إحرامه وهو في الصلاة فانكشف ظهره فهل تصح صلاته ؟
فأجاب فضيلته بقوله : الإحرام للرجل إزار ورداء ، فإذا نزل الرداء عن منكبي الرجل وهو يصلي فلا حرج ، لأنه يجوز للرجل أن يصلي بإزار فقط دون رداء ، إلا أن الأولى أن يستر بقية البدن لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء )) (2) .
__________
(1) سورة آل عمران ، الآية : 30 .
(2) تقدم تخريجه ص 266 .

(12/292)

* * *
201) وسئل فضيلته : هل يجوز على الرجل ستر أحد عاتقيه في الصلاة ؟
فأجاب بقوله : ستر أحد العاتقين سنة وليس بواجب لقوله عليه الصلاة والسلام لجابر رضى الله عنه (( إن كان ضيقاً فأتزر به ، وإن كان واسعاً فألتحف به )) (1) . وصلى جابر رضى الله عنه في إزار ، ورداؤه على المشجب ، فذكره رجل بذلك ، فقال : (( فعلت هذا ليراه أحمق مثلك )) (2) ، وفي لفظ (( ليرى الجاهلون )) هذا هو القول الراجح وهو مذهب الجمهور .وكونه لابد أن يكون على العاتقين شيء من الثوب ليس لأن العاتقين عورة ، بل من أجل تمام اللباس وشد الإزار ، لكن الأفضل في ثوبين لأنه أقرب إلى الستر وأحوط ، وقد صح عن عمر بن الخطاب رضى الله عنه أنه قال : (( إذا وسع الله عليكم فأوسعوا )) فدل هذا على أنه إذا كان الإنسان في سعة فالثوبان أفضل ، ويؤيد مذهب ما ذهب إليه عمر رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل : أيصلي أحدنا في الثوب الواحد ؟ فقال : (( أولكلكم ثوبان )) (3) . وهذا يدل على أن الواحد مجزئ ، لكن إذا وسع الله علينا فلنتوسع ، لأن قوله : (( أولكلكم ثوبان )) يدل على أنه ليس لكل واحد من الناس ثوبان ، بل أكثر الناس في عهد
__________
(1) تقدم تخريجه ص 263 .
(2) تقدم تخريجه ص 266 .
(3) أخرجه البخاري : كتاب الصلاة / باب الصلاة في الثوب الواحد ملتحفاً به ( 358 ) ، بلفظ (( أوكلكم يجد ثوبين )) ، ومسلم : كتاب الصلاة / باب الصلاة في ثوب واحد وصفة لبسه ( 515) .

(12/293)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ثوب واحد .
* * *
وسئل فضيلته : هل لبس الفترة أو العمامة واجب في الصلاة ؟
فأجاب بقوله : لبس هذه الأشياء ليس بواجب في الصلاة ، لأن ستر الرأس في الصلاة ليس بواجب ، ولكن إذا كنت في بلد يعتاد أهله أن يلبسوا هذا ويكون ذلك من تمام لباسهم فإنه ينبغي أن تلبسه لقوله تعالى (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (1) .
فإذا كان من الزينة أن يضع الإنسان على رأسه شيئاً من عمامة ن أو غترة ، أو طاقية فإنه يستحب له أن يلبسه حال الصلاة ، أما إذا كان في بلد لا يعتادون ذلك وليس من زينتهم فليبق على ما هو عليه .
* * *
وسئل فضيلة الشيخ : هل يجوز للإنسان أن يصلي ورأسه مكشوف ؟
فأجاب بقوله : يجوز للإنسان أن يصلي بدون أن يكون على رأسه شيء لا غترة ولا طاقية ، وذلك لأن ستر الرأس في الصلاة ليس بفرض ، فلو صلى الإنسان مكشوف الرأس فإن صلاته صحيحة .
لكن الأفضل أن يغطيه إذا كان في أناس يغطون رؤوسهم ، وعادتهم أن غطوا رؤوسهم في لباسهم لعموم قوله تعالى : (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِد) . فإذا كان من قوم يلبسون هذه
__________
(1) (1) سورة الأعراف ، الآية 31 .

(12/294)

الأشياء مثل الغترة أو الشماغ أو الشال ، فإن الأفضل أن يلبسها حال صلاته ، لأنها من الزينة التي أمر الله بأخذها .
* * *
وسئل عن عورة المرأة في الصلاة ؟
فأجاب فضيلته بقوله : العورة في الصلاة ليس فيها عندي نص قاطع أعتمد عليه وأنا فيها مقلد ، والمعروف عند الحنابلة أن المرأة الحرة البالغة يجب عليها أن تستر جميع بدنها ما عدا الوجه ، والصواب أيضاً أن الكفين ليسا بعورة وكذلك القدمان ، وأما إذا كانت دون البلوغ فإنه على ما ذهب هؤلاء إليه فإنه لا يجب عليها إلا أن تستر ما بين السرة والركبة ، والمسألة عندي لم تتحرر ولم أصل فيها إلى شيء قاطع ، والله أعلم .
* * *
وسئل فضيلة الشيخ : عن حكم ظهور القدمين والكفين من المرأة في الصلاة ، مع العلم أنها ليست أمام رجال ولكن في البيت ؟
فأجاب فضيلته : المشهور من مذهب الحنابلة - رحمهم الله - أن المرأة البالغة الحرة كلها عورة في الصلاة إلا وجهها ،وعلى هذا فلا يحل لها أن تكشف كفيها وقدميها .
وذهب كثير من أهل العلم إلى جواز كشف المرأة كفيها وقدميها .
والاحتياط أن تتحرز المرأة من ذلك ، لكن لو فرض أن امرأة فعلت ثم جاءت تستفتي فإن الإنسان لا يجرؤ أن يأمرها بالإعادة .
* * *

(12/295)

وسئل فضيلته : عن حكم إخراج المرأة كفيها أو قدميها في الصلاة ؟ وعن حكم كشف المرأة لوجهها ؟
فأجاب بقوله : إخراج المرأة التي تصلي كفيها وقدميها اختلف فيه أهل العلم :
فذهب بعضهم إلى أن كفيها وقدميها من العورة ، وبناء على ذلك فإنه لا يجوز للمرأة أن تكشفهما في حال الصلاة .
وذهب آخرون إلى أنهما ليسا من العورة وأن كشفهما لا يبطل الصلاة .
والأولى أن تحتاط المرأة وألا تكشف قدميها أو كفيها في حال الصلاة ، وأما بالنسبة للنظر فإن الوجه بلا شك يحرم على المرأة أن تكشفه إلا لزوجها ومحارمها ، وأما الكفان والقدمان فهما أقل فتنة نم الوجه .

* * *
وسئل فضيلة الشيخ : إذا كانت المرأة في نزهة خارج بيتها هل يجوز لها أن تصلي أمام الناس مكشوفة الوجه أو تترك الصلاة وتقضي ما فاتها عند عودتها ؟
فأجاب بقوله : على المرأة إذا خرجت للنزهة أن تصلي كما تصلي في بيتها ، ولا يحل لها تأخيرها ، وإذا خشيت أن يمر الرجال قريباً منها فيجب عليها أن تغطي وجهها في هذه الحال لئلا يروها ، وإذا سجدت فإنها تكشفه في هذه الحالة ثم تغطيه بعد ذلك ، لأن الأفضل في حال السجود أن تباشر الجبهة المحل الذي يسجد عليه ، ولهذا قال أنس بن مالك رضى الله عنه : (( كنا نصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شدة الحر ،

(12/296)

فإذا لم يستطع الواحد منا أن يمكن جبهته من الأرض بسط ثوبه فسجد عليه )) (1) . فدل هذا على أن الإنسان لا ينبغي أن يسجد على شيء متصل به إلا إذا كان هناك حاجة .
وهنا لا تغطي المرأة وجهها لأنها في حال السجود لا يراها أحد ، وفي مثل هذه الحال ينبغي لها أن تكون صلاتها خلف الرجال في المكان الذي لا تكون أمامهم ، وإن أمكن أن تكون هناك سيارة أن غيرها تحول بين المرأة والرجال فإن ذلك أفضل ، والله الموفق .
* * *
وسئل فضيلة الشيخ : هل يجوز للمرأة أن تصلي بالنقاب والقفاز ؟
فأجاب بقوله : إذا كانت المرأة تصلي في بيتها أو في مكان لا يطلع عليها إلا الرجال المحارم فالمشروع لها كشف الوجه واليدين لتباشر الجبهة والنف موضع السجود وكذلك الكفان .
أما إذا كانت تصلي وحولها رجال غير محارم فإنه لا بد من ستر وجهها ، لأن ستر الوجه من غير المحارم واجب ولا يحل لها كشفه أمامهم كما دل على ذلك كتاب الله - سبحانه وتعالى - وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والنظر الصحيح الذي لا يحيد عنه عاقل فضلاً عن المؤمن .
ولباس القفازين في اليدين أمر مشروع ، فإن هذا هو ظاهر فعل نساء الصحابة بدليل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( لا تنتقب المرحمة ، ولا تلبس
__________
(1) أخرجه البخاري : كتاب الصلاة / باب السجود على الثوب في شدة الحر ، ومسلم : كتاب المساجد / باب استحباب تقديم الظهر في أول الوقت في غير شدة الحر .

(12/297)

القفازين )) (1) . فهذا يدل على أن من عادتهن لبس القفازين ، وعلى هذا فلا بأس أن تلبس المرأة القفازين إذا كانت تصلي وعندها رجال أجانب ، أما ما يتعلق بستر الوجه فإنها تستره ما دامت قائمة أو جالسة فإذا أرادت السجود فتكشف الوجه لتباشر الجبهة محل السجود .

* * *
وسئل فضيلة الشيخ - أعلى الله درجته في المهديين - : هل يجوز للمرأة أن تصلي وهي لابسة القفاز ؟
فأجاب قائلاً : القفاز هو الذي يلبس في اليد وهو حرام على المرأة إذا كانت محرمة لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في سياق ما يلبسه المحرم : (( لا تنتقب المرحمة ولا تلبس القفازين )) . فيحرم على المرأة المحرمة أن تلبس هذه القفازات ، أما في غير الإحرام فلا بأس أن تلبسها في الصلاة وخارج الصلاة ، بل إن لبسها للقفازين خارج الصلاة أستر لها وأبعد عن الفتنة .وههنا مسألة ينبغي أن ننبه عليها وهي : أن المرأة إذا كانت تصلي وحلوها رجال غير محارم فإنها تغطي وجهها عن النظر إليه ، فإذا سجدت كشفته عند السجود ، ودليل ذلك قول أنس بن مالك رضى الله عنه : (( كنا نصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شدة الحر فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه فسجد عليه )) (2) ، فقوله : (( فإذا لم يستطع )) يدل على أن هذا لا يفعل إلا عند الضرورة .
* * *
__________
(1) تقدم تخريجه ص 281 .
(2) تقدم تخرجه ص 297 .

(12/298)

سئل فضيلة الشيخ - حفظه الله تعالى - : عن امرأة مريضة وتتيمم على الوسادة ولا تغطي شعرها فما حكم صلاتها بهذه الحالة ؟
فأجاب بقوله : إذا كانت هذه المرأة لا تستطيع أكثر مما فعلت ،فلا تستطيع أن تنزل من السرير حتى تتوضأ أو تتيمم ، ولا تستطيع أن تستر ما يجب ستره في الصلاة فإنه لا شيء عليها وصلاتها صحيحة لقول الله تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) (1) . ولقوله : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ) (2) . ولقوه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إذا أمرتكم بأمر فأتوا منه ما استطعتم )) (3) . أما إذا كانت تستطيع أن تفعل من الواجب أكثر مما فعلت فإنه لا يجوز لها ذلك .
* * *
وسئل فضيلة الشيخ : ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا يقبل الله صلاة حائض إلا بخمار )) (4) ؟
فأجاب فضيلته بقوله : المراد بالحائض التي بلغت بالحيض وهذا كقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( غسل يوم الجمعة واجب على كل محتلم )) (5) أي بلغ بالإحتلام ، كذلك الحائض لا يمكن أن تصلي ، ولكن المعنى أن المرأة إذا بلغت بالحيض فإن الله لا يقبل صلاتها حتى تختمر أي تغطي
__________
(1) سورة التغابن ، الآية : 16 .
(2) سورة البقرة ، الآية 286 .
(3) تقدم تخريجه ص 98 .
(4) أخرجه الإمام أحمد في " المسند " 6/150 .
(5) أخرجه البخاري : كتاب الجمعة / باب فضل الغسل يوم الجمعة ، ومسلم : كتاب الجمعة / باب بيان وجوب غسل الجمعة .

(12/299)

رأسها ، وهذا مما استدل به أهل العلم على قولهم : إن عورة المرأة البالغة في الصلاة جميع البدن إلا الوجه فإنه ليس بعورة في الصلاة ، ولكنه عورة في النظر فيجب على المرأة أن تغطي وجهها عن كل الرجال إلا زوجها ومحارمها .
* * *
سئل فضيلة الشيخ : عن رداء الصلاة للمرأة هل يجوز أن يكون قطعة واحدة أم رداء وشيلة ؟
فأجاب بقوله : يجوز أن يكون الثوب الذي على المرأة وهي تصلي ثوباً واحداً ، لأن الشرط هو ستر العورة ، والمرأة الحرة في الصلاة كلها عورة إلا وجهها ، واستثنى بعض العلماء الكفين والقدمين أيضاً ، وقالوا : إن الوجه والكفين لا يجب سترهما في الصلاة ، وعلى هذا فإذا صلت المرأة في ثوب قطعة واحدة وهي ساترة ما يجب ستره ، فإن صلاتها جائزة .
ولكن بعض أهل العلم يقول إن الأفضل أن تصلي في درع وخمار وملحفة .
والدرع : هو الثوب الذي يشبه القميص .
والخمار : هو ما تخمر بها رأسها .
والملحفة : ما تلف به جميع بدنها .

* * *
وسئل فضيلته : إذا انكشفت عورة المصلي فما الحكم ؟
فأجاب بقوله : هذا لا يخلو من أحوال :
الحال الأولى : إذا كان عمداً بطلت صلاته قليلاً كان أو كثيراً ،

(12/300)

طال الزمن أو قصر .
الحال الثانية : إذا كان غير عمد وكان يسيراً فالصلاة لا تبطل .
الحال الثالثة : إذا كان غير عمد وكان فاحشاً لكن الزمن قليل كما لو هبت الريح وهو راكع وانكشف الثوب ولكن في الحال أعاده فالصحيح أن الصلاة لا تبطل لأنه ستره عن قرب ، ولم يتعمد الكشف وقد قال الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) (1) .
الحال الرابعة : إذا كان غير عمد وكان فاحشاً وكال الزمن بأن لم يعلم إلا في آخر صلاته ، لأن ستر العورة شرط من شروط الصلاة والغالب عليه أنه مفرط . والله أعلم .
* * *
وسئل : عن رجل يصلي في صوب نجس ناسياً نجاسته فهل يلزمه إعادة الصلاة ؟
فأجاب فضيلته بقوله : الصحيح أنه لا إعادة عليه لقوله تعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (2) قال الله تعالى في الحديث الذي رواه مسلم :(( قد فعلت )) (3) .
* * *
سئل فضيلة الشيخ - حفظه الله تعالى - عن لبس المرأة ثياب الرجل وإذا صلت فيها فما حكم صلاتها ؟
فأجاب قائلاً : إذا كان الثوب الذي تلبسه المرأة من الثياب
__________
(1) سورة التغابن ، الآية 16 .
(2) سورة البقرة ، الآية : 286 .
(3) أخرجه مسلم : كتاب الإيمان / باب بيان أنه سبحانه لم يكلف إلا ما يطاق .

(12/301)

الخاصة بالرجال فإن لبسها إياه حرام ، سواء كان ي حال الصلاة ، أو ي غير حال الصلاة ، وذلك لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( أنه لعن المتشبهات من النساء بالرجال ، ولعن المتشبهين من الرجال بالنساء )) (1) فلا يحل لامرأة أن تلبس ثوباً خاصاً بالرجل ، ولا يحل للرجل أن يلبس ثوباً خاصاً بالمرأة ، ولكن يجب أن نعرف ما هل الخصوصية ؟ ليست الخصوصية في اللون ، ولكنها لي اللون والصفة ، ولهذا يجوز للمرأة أن تلبي الثوب الأبيض إذا كان تفصيله ليس على تفصيل ثوب الرجل ، وإذا تبين أن لبس المرأة ثوباً يختص بالرجل حرام فإن صلاتها فيه لا تصح عند بعض أهل العلم الذين يشترطون في السترة أن يكون الساتر مباحاً ، وهذه المسألة محل خلاف بين أهل العلم ، فمن العلماء من اشترط في الثوب الساتر أن يكون مباحاً ، ومنهم من لم يشترط ذلك ، وحجة القائلين باشتراطه : أن ستر العورة من شروط الصلاة ، ولابد أن يكون الشرط مما أذن الله فيه فإذن لم يأذن الله فيه لم يكن ساتراً شرعاً لوقوع المخالفة ، وحجة من قالوا بصحة الصلاة فيه مع الإثم : أن الستر قد حصل ، والإثم خارج عن نطاق الستر وليس خاصاً بالصلاة ، لتحريم لبس الثوب المحرم في الصلاة وخارجها ، وعلى كل حال فالمصلي بثوب محرم عليه على خطر في أن ترد صلاته ولا تقبل منه .
* * *
سئل فضيلة الشيخ - حفظه الله تعالى - : عن حكم من صلى في ثياب نجسة وهو لا يعلم ؟
فأجاب بقوله : إذا صلى الإنسان في ثياب نجسه ولم يعلم أنه
__________
(1) تقدم تخريجه ص 290 .

(12/302)

أصابتها نجاسة إلا بعد صلاته ، أو كان عالماً بذلك قبل أن يصلي ولم يذكر إلا بعد فراغه من صلاته فإن الصلاة صحيحة ، وليس عليه إعادة لهذه الصلاة ، وذلك لأنه ارتكب ذلك المحظور جاهلاً أو ناسياً وقد قال الله تبارك وتعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) فقال الله تعالى : (( قد فعلت )) ، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ذات يوم في تعليه وكان فيهما أذى فلما كان في أثناء الصلاة أخبره جبريل بذلك فخلعهما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يصلي (2) ولم يستأنف الصلاة فدل هذا على أن من علم بالنجاسة في أثناء الصلاة فإنه يزيلها ولو في أثناء الصلاة ويستمر في صلاته إذا كان يمكنه أن يبقى مستور العورة بعد إزالتها ، وكذلك من نسي وذكر في أثناء الصلاة فإنه يزيل هذا الثوب النجس إذا كان يبقي عليه ما يستر عورته ، وأما إذا فرغ من صلاته ثم ذكر بعد أن فرغ ، أو علم بعد أن فرغ من صلاته ، فإنه لا إعادة عليه، وصلاته صحيحة ، بخلاف الرجل الذي يصلي وهو ناسي أن يتوضأ مثل أن يكون قد أحدث ونسي أن يتوضأ ، ثم صلى وذكر بعد فراغه من الصلاة أنه لم يتوضأ ، فإنه يجب عليه الوضوء وإعادة الصلاة ، وكذلك لو كان عليه جنابة ولم يعلم بها ، مثل أن يكون قد احتلم في الليل وصلى الصبح بدون غسل جهلاً منه ، ولما كان من النهار رأي في ثوبه منياً من نومه ، فإنه يجب عليه أن يغتسل وأن يعيد ما صلى .
والفرق بين هذه المسألة والمسألة الأولى – أعني مسألة النجاسة – أن النجاسة من باب ترك المحظور ، وأما الوضوء والغسل فهو من باب
__________
(1) سورة البقرة ، الآية : 286 .
(2) أخرجه أبو داود : كتاب الصلاة / باب الصلاة في النعل .

(12/303)

فعل المأمور ، وفعل المأمور أمر إيجادي لابد أن يقوم به الإنسان ، ولا تتم العبادة إلا بوجوده ، أما إزالة النجاسة فهي أمر عدمي لا تتم الصلاة إلا بعدمه ، فإذا وجد في حال الصلاة نسياناً أو جهلاً فإنه لا يضر ، لأنه لم يفوت شيء يطلب حصوله في صلاته . والله أعلم .
* * *
وسئل فضيلة الشيخ : عن إنسان في البر وليس عنده ماء وثيابه نجسه وليس عنده ما يستر به عورته سواه هل يصلي في الثوب النجس أو يصلي عريان ؟
فأجاب بقوله : إذا لم يكن عنده إلا ثوب نجس وليس عنده ماء يطهره به فإنه يلزمه أن يصلي بهذا الثوب ، ليواري سواته لقدرته على ذلك وصلاته صحيحه ، ولا إعادة عليه لعجزه عن إزالة النجاسة التي على ثوبه ، وقد قال الله تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (1) . وهذا قد اتقى الله ما استطاع فيكون قائماً بما أمر الله به ، والقائم بما أمر الله به لا يلزمه الإعادة ، وقول الأصحاب إنه يلزمه أن يصلي به ويعيد قول ضعيف ، وأضعف منه قول بعض العلماء أن يصلي عرياناً ، لأنه قادر على السترة . والله أعلم .
* * *
سئل فضيلة الشيخ : عن الغترة والشماخ إذا جعلهما الإنسان خلفه هل يعد ذلك من كف الثوب المنهي عنه ؟
فأجاب بقوله : الذي أرى أنه لا يعد من كف الثوب المنهي عنه
__________
(1) سورة التغابن ، الآية : 16 .

(12/304)

لأن هذه من صفات لبس الغترة والشماغ فهي كالثوب القصير كمه ، والعمامة الملوية على الرأس .
* * *
سئل فضيلة الشيخ - حفظه الله تعالى - : عن حديث : (( أمرت ألا أكف ثوباً )) هل صحيح ؟ وما معناه ؟
فأجاب قائلاً : هذا الحديث صحيح (1) ، والمراد أنه لا يكف الثوب في حال الصلاة ، فإن الذي ينبغي للمصلي أن يبقي ثيابه على حالها ، ولا يكفها رفعاً عن الأرض ، ولا يكف أكمامه أيضاً ، لأن النبي صلي الله عليه وسلم قال : " أمرت أن أسجد على سبعة أعظم وأن لا أكف شعراً ولا ثوباً " (2) . والله أعلم .
* * *
سئل فضيلة الشيخ : إذا كان الثوب نازلاً عن الكعبين فهل تصح الصلاة فيه ؟
فأجاب بقوله : إذا كان الثوب نازلاً عن الكعبين فإنه محرم لقول النبي صلي الله عليه وسلم :" ما أسفل من الكعبين من الإزار ففي النار" (3) . وما قاله النبي صلي الله عليه وسلم في الإزار فإنه يكون في غيره .
وعلى هذا يحب على الإنسان أن يرفع ثوبه وغيره من لباسه عما تحت كعبيه ، وإذا صلى وهو نازل تحت الكعبين فقد اختلف أهل
__________
(1) أخرجه البخاري : كتاب صفة الصلاة/باب لا يكف ثوبه في الصلاة ، ومسلم : كتاب الصلاة / باب أعضاء السجود والنهي عن كف الشعر والثوب
(2) تقدم تخريجه أعلاه .
(3) أخرجه البخاري : كتاب اللباس ، باب ما أسفل الكعبين في النار .

(12/305)

العلم في صحته :
فمنهم من يرى أن صلاته صحيحه ، لأن الرجل قد قام بالواجب وهو ستر العورة .
ومنهم من يرى أن صلاته ليست بصحيحه ، وذلك لأنه ستر عورته بثوب محرم ، وجعل هؤلاء من شروط الستر أن يكون الثوب مباحاً ، فالإنسان على خطر إذا صلى في ثياب مسبلة فعليه أن يتقي الله عز وجل ، وأن يرفع ثيابه حتى تكون فوق كعبيه .
* * *
سئل فضيلة الشيخ : عن رجل يجعل ثيابه تحت الكعبين ولكن ليس بقصد الخيلاء والكبر فهل عليه وزر في ذلك ؟
فأجاب بقوله : عليك وزر إذا نزل ثوبك أو سراويلك إلى ما تحت الكعبين لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( ما أسفل من الكعبين من الإزار ففي النار )) (1) ولم يقيده بالخيلاء .
* * *
سئل فضيلة الشيخ : هل تبطل صلاة المسبل ؟
فأجاب بقوله : الصحيح أنها لا تبطل صلاته، ولكنه آثم معرض نفسه للعذاب ، فإن كان مسبلاً خيلاء فإن عقوبته ألا ينظر الله إليه يوم القيامة ، ولا يزكيه، وله عذاب أليم ، وإن كان قد نزل إزاره إلي ما تحت الكعب من غير خيلاء فإنه يعذب " ما أسفل من الكعبين من الإزار ففي النار" (2) ولهذا كان إنزال الثوب والسروال والمشلح إلي ما تحت
__________
(1) تقدم تخريجه ص 305 .
(2) تقدم تخريجه ص 305 .

(12/306)

الكعبين حراماً بكل حال ، لكن عقوبته فيما إذا جره خيلاء أعظم مما إذا كان غير خيلاء ، وهو من كبائر الذنوب لورود الوعيد عليه .
* * *
223 وسئل فضيلته : عن عقوبة الإسبال إذا قصد به الخيلاء ؟
وعقوبته إذا لم يقصد به الخيلاء؟ وكيف يجاب من احتج أبي بكر رضي الله عنه ؟
فأجاب بقوله : إسبال الإزار إذا قصد به الخيلاء فعقوبته أن لا ينظر الله تعالى إليه يوم القيامة ، ولا يكلمه ، ولا يزكيه ، وله عذاب أليم .
وأما إذا لم يقصد به الخيلاء فعقوبته أن يعذب ما نزل من الكعبين بالنار ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( ثلاثة لا يكلمهم الله يوم القيامة ، ولا ينظر إليهم ، ولا يزكيهم ولهم عذاب أليم : المسبل ، والمنان ، والمنفق سلعته بالحلف الكاذب )) (1) . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة )) (2) . فهذا فيمن جر ثوبه خيلاء .
وأما من لم يقصد الخيلاء ففي صحيح البخاري عن أبي هريرة رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( ما أسفل من الكعبين من الإزار ففي النار )) (3) . ولم يقيد ذلك بالخيلاء ، ولا يصح أن يقيد بها يناء على الحديث الذي قبله ، لأن أيا سعيد الخدري رضى الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أزره المؤمن إلى نصف الساق ولا حرج - أو قال - :
__________
(1) أخرجه مسلم : كتاب الإيمان / باب بيان غلط تحريم إسبال الإزار .
(2) أخرجه البخاري : كتاب اللباس / باب من جر ثوبه من الخيلاء ، ومسلم : كتاب اللباس / باب تحريم جر الثوب خيلاء .
(3) تقدم تخريجه ص 305 .

(12/307)

لا جناح عليه فما بينه وبين الكعبين ، وما كان أسف من ذلك فهو في النار ، ومن جر بطراً لم ينظر الله إليه يوم القيامة )) (1) . رواه مالك ، وأبو داود ، والنسائي ، وابن ماجة ، وابن حيان في صحيحه ذكره في كتبا الترغيب والترهيب في الترغيب في القميص ص 88 ج 3 .
ولأن العملين مختلفان ، والعقوبتين مختلفتان ، ومتى اختلف الحكم والسبب امتنع حمل المطلق على المقيد ، لما يلزم على ذلك من التناقض .
وأما من أحتج علينا بحديث أبي بكر – رضى الله عنه – فنقول له ليس لك حجة فيه من وجهين :
الوجه الأول : أن أبا بكر رضى الله عنه قال : (( إن أحد شقي ثوبي يسترخي إلا أن أتعاهد ذلك منه .. )) (2) فهو رضى الله عنه لم يرخ ثوبه اختياراً منه ، بل كان ذلك يسترخي ، ومع ذلك فهو يتعاهده ، والذين يسبلون ويزعمون أنهم لم يقصدوا الخيلاء يرخون ثيابهم عن قصد ، فنقول لهم : إن قدتم إنزال ثيابكم إلى أسفل من الكعبين بدون قصد الخيلاء عذبتم على ما نزل فقط بالنار ، وإن جررتم ثيابكم خيلاء عذبتم بما هو أعظم من ذلكم ، لا يكلمكم الله يوم القيامة ، ولا ينظر إليكم ، ولا يزكيكم ، ولكم عذاب أليم .
الوجه الثاني : أن أبا بكر رضى الله عنه زكاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشهد له أنه ليس ممن يصنع خيلاء ، فهل نال أحد من هؤلاء تلك التزكية
__________
(1) أخرجه الإمام أحمد 3/5 ، وأبو داود ك كتاب اللباس / باب في قدر موضع الإزار ( 4093 ) ، وابن ماجة : كتاب اللباس / باب موضع الإزار أين هو ( 3573) ، والنسائي : كتاب الزينة / باب موضع الإزار ( بنحوه ) ، ومالك 2/217 .
(2) أخرجه البخاري : كتاب اللباس / باب من جر إزاره من غير خيلاء .

(12/308)

والشهادة ؟ ولكن الشيطان يفتح لبعض الناس اتباع المتشابه من نصوص الكتاب والسنة ليبرر لهم ما كانوا يعملون ، والله يهدي من يشاء إلى صراط مستقيم ، نسأل الله لنا الهداية والعافية . حرر في 29/6/1399 هـ .
* * *
224 وسئل فضيلته : عن حكم الإسبال ؟
فأجاب بقوله : إسبال الثوب على نوعين :
أحدهما : أن يكون خيلاء وفخراً فهذا من كبائر الذنوب وعقوبته عظيمة ، ففي الصحيحين من حديث ابن عمر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة )) (1) . وعن أبي ذر الغفاري رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم )) قال : فقرأها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثلاث مرات . قال أبو ذر : خابوا وخسروا ، من هم يا رسول الله ؟ قال : (( المسبل ، والمنان ، والمنفق سلعته بالحلف والكذب )) (2) . فهذا النوع هو الإسبال المقرون بالخيلاء ، وفيه هذا الوعيد الشديد أن الله لا ينظر إلى فاعله ، ولا يكلمه ، ولا يزكيه يوم القيامة وله عذاب أليم . وهذا العموم في حديث أبي ذر رضى الله عنه مخصص بحديث ابن عمر رضى الله عنهما فيكون الوعيد فيه على من فعل ذلك خيلاء لاتحاد العمل والعقوبة في الحديثين .
النوع الثاني من الإسبال : أن يكون لغير الخيلاء ، فهذا حرام
__________
(1) تقدم تخريجه ص 307 .
(2) تقدم تخريجه ص 307 .

(12/309)

ويخشى أن يكون من الكبائر ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ توعد فيه بالنار ، ففي صحيح البخاري عن أبي هريرة رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( ما أسفل من الكعبين من الإزار ففي النار )) (1) . ولا يمكن أن يكون هذا الحديث مخصصاً بحديث أبن عمر رضى الله عنهما ، لأن العقوبة مختلفة ، ويدل لذلك حديث أبي سعيد الخدري رضى الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أزرة المؤمن إلى نصف الساق ولا حرج ، أو قال : لا جناح عليه فيما بينه وبين الكعبين ، وما كان أسفل من ذلك فهو في النار ، ومن جر إزاره بطراً لم ينظر الله إليه )) (2) . رواه مالك ، وأبو دواد ، والنسائي ، وابن ماجه ، وابن حبان في صحيحه . ففرق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين من جر ثوبه خيلاء ومن كان إزاره أسفل من كعبيه .
لكن إن كان السروال ينزل عن الكعبين بدون قصد وهو يتعاهده ويرفعه فلا حرج ، ففي حديث ابن عمر السابق أن أبا بكر رضى الله عنه قال : يا رسول الله : إن أحد شقي إزاري يسترخي إلا أن أتعاهد ذلك منه ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ(لست ممن يصنعه خيلاء ) (3) . رواه البخاري .
* * *
225 وسئل فضيلة الشيخ : هل يجوز للخياط أن يفصل للرجال ثياباً تنزل عن الكعبين ؟
فأجاب بقوله : لا يحل لصاحب محل الخياطة أن يفصل للرجال ثياباً تنزل عن الكعبين ، لأن إسبال الثياب عن الكعبين من كبائر الذنوب
__________
(1) تقدم تخريجه ص 307 .
(2) تقدم تخريجه ص 308 .
(3) تقدم تخريجه ص 308 .

(12/310)

فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:(أن ما أسفل من الكعبين من الإزار ففي النار )) (1) . وهذا وعيد وتحذير ، وكل ذنب فيه وعيد فإنه من الكبائر ، ومن فصل للرجال ثياباً تنزل عن الكعبين فقد شاركهم في هذه الكبيرة وله منها نصيب من ذلك ، قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ 2) .
سئل فضيلة الشيخ : عن حكم التصوير (2) ؟ وحكم اقتناء الصور ؟ وحكم الصور التي تمثل الوجه وأعلى الجسم ؟
فأجاب - حفظه الله - بقوله : التصوير نوعان :
أحدهما : تصوير باليد .
والثاني : تصوير بالآلة .
فأما التصوير باليد فحرام ، بل هو كبيرة من كبائر الذنوب ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن فاعله ، ولا فرق بين أن يكون للصورة ظل أو تكون مجرد رسم على القول الراجح لعموم الحديث ، وإذا كان التصوير هذا من الكبائر ، فتمكين الإنسان غيره أن يصور نفسه إعانة على الإثم والعدوان فلا يحل .
وأما التصوير بالآلة وهي ( الكاميرا) التي تنطبع الصورة بواسطتها
__________
(1) تقدم تخريجه ص 305 .
(2) تقدمت فتاوى التصوير ضمن فتاوى العقيدة ، وقد عرضت على فضيلة الشيخ حفظه الله تعالى إعادتها ههنا جرياً على عادة الفقهاء ، فوافق فضيلته على ذلك ، وقد أضيفت بعض الفتاوى ، والله والموفق

(12/311)

من غير أن يكون للمصور فيها أثر بتخطيط الصورة وملامحها فهذه موضع خلاف بين المتأخرين : فمنهم من منعها ، ومنهم من أجازها ، فمن نظر إلى لفظ الحديث منع ، لأن التقاط الصورة بالآلة داخل في التصوير ، ولولا عمل الإنسان بالآلة بالتحريك والترتيب وتحميض الصورة لم تلتقط الصورة ، ومن نظر إلى المعنى والعلة أجازها ، لأن العلة هي مضاهاة خلق الله ، والتقاط الصورة بالآلة ليس مضاهاة لخلق الله ، بل هو نقل للصورة التي خلقها الله تعالى نفسها فهو ناقل لخلق الله لا مضاه له ، قالوا ويوضح ذلك : أنه لو قلد شخص كتابة شخص لكانت كتابة الثاني غير كتابة الأول بل هي مشابهة لها ، ولو نقل كتابته الصورة الفوتوغرافية لكانت الصورة بالآلة الفوتوغرافية ( الكاميرا ) الصورة فيه هي تصوير الله نقل بواسطة آله التصوير .
الإحتياط الإمتناع من ذلك ، لأنه من المتشابهات ، ومن اتقى الشبهات فقد استبرأ لدينه وعرضه ، لكن لو احتاج إلى ذلك لأغراض معينة كإثبات الشخصية فلا بأس به ، لأن الحاجة ترفع الشبهة ، لأن المفسدة لم تتحقق في المشببه فكانت الحاجة رافعة لها .
أما اقتناء الصور فعلى نوعين :
النوع الأول : أن تكون الصورة مجسمة أي ذات جسم فاقتناؤها حرام ، وقد نقل ابن العربي الإجماع عليه نقله عنه في فتح الباري ص 388 ج 10ط . السلفية قال : (( وهذا الإجماع محله في غير لعب البنات كما سأذكره في باب من صور صورة )) وقد أحال في الباب المذكور على كتاب الأدب وذكره في كتاب الأدب في باب الانبساط إلى الناس ص 527 من المجلد المذكور على حديث عائشة – رضى الله عنها – قالت :
((

(12/312)

كنت ألعب بالبنات عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكان لي صواحب يلعبن معي فكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا دخل يتقمعن منه فيسربهن إلي فيلعبن معي )) (1) .
قال في شرحه : (( واستدل بهذا الحديث على جواز اتخاذ صور البنات واللعب ، من أجل لعب البنات بهن ، وخص ذلك من عموم النهي عن اتخاذ الصور ، وبه جزم عياض ونقله عن الجمهور ، قال : وذهب بعضهم إلى أنه منسوخ ، وخصه بعضهم بالصغار )) .
وإن المؤسف أن بعض قومنا الآن ، صاروا يقتنون هذه الصور ويضعونها في مجالسهم أو مداخل بيوتهم ، نزلوا بأنفسهم إلى رتبة الصبيان مع اكتساب الإثم والعصيان نسأل الله لنا ولهم الهداية .
النوع الثاني : أن تكون الصورة غير مجسمة بأن تكون رقماً على شيء فهذه أقسام .
القسم الأول : أن تكون معلقة على سبيل التعظيم والإجلال مثل ما يعلق من صور المملوك ، والرؤساء ، والوزراء ، والعلماء ، والوجهاء ، والآباء ، وكبار الإخوة ونحوها ، فهذا القسم حرام لما فيه من الغلو بالمخلوق ، والتشبه بعباد الأصنام والأوثان ، مع أنه قد يجر إلى الشرك فيما إذا كان المعلق صورة عالم أو عابد ونحوه .
القسم الثاني : أن تكون معلقة على سبيل الذكرى مثل من يعلقون صور أصحابهم وأصدقائهم في غرفهم الخاصة فهذه محرمة فيما يظهر لوجهين :
الوجه الأول : أن ذلك يوجب تعلق القلب بهؤلاء الأصدقاء
__________
(1) أخرجه البخاري : كتاب الأدب / باب الإنبساط إلى الناس ، ومسلم : كتاب فضائل الصحابة / باب فضل عائشة رضى الله عنها .

(12/313)

تعلقاً لا ينفك عنه ، وهذا يؤثر تأثيراً بالغاً على محبة الله ورسوله وشرعه ويوجب تشطير المحبة بين هؤلاء الأصدقاء وما تجب محبته شرعاً ، وكأن قارعاً يقرع قلبه كلما دخل غرفته . أنتبه . أنتبه . صديقك . صديقك وقد قيل :
أحبب حبيبك هونا ما فعسى أن يكون بغيضك يوماً ما
الوجه الثاني : أنه ثبت في صحيح البخاري من حديث أبي طلحة – رضى الله عنه – قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : (( لا تدخل الملائكة بيتاً في كلب ولا صورة )) (1) . وهذه عقوبة ، ولا عقوبة إلا على فعل محرم .
القسم الثالث : أن تكون معلقة على سبيل التجميل والزينة ، فهذه محرمة أيضاً لحديث عائشة – رضى الله عنها – قالت : قدم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هتكه وقال : (( أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله )) (2) . قالت فجعلته وسادة أو وسادتين ، رواه البخاري . والقرام / خرقة تفرش في الهودج أو يغطى بها يكون فيها رقوم ونقوش . والسهوة : بيت صغير في جانب الحجرة يجعل فيه المتاع .
وعن عائشة - رضى الله عنه - أنها اشترت نمرقة فيها تصاوير فلما رأها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قم على الباب فلم يدخل فعرفت في وجهه الكراهية
__________
(1) أخرجه البخاري : كتاب بدء الخلق / باب إذا وقع الذباب . .. ، ومسلم كتاب اللباس / باب تحريم تصوير صورة الحيوان .
(2) أخرجه البخاري : كتاب اللباس / باب ما وطئ من التصاوير ، ومسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/314)

قالت : فقلت أتوب إلى الله ماذا أذنبت ؟ قال : (( ما هذه النمرقة ؟ )) قلت : لتجلس عليها وتوسدها ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إن أصحاب هذه الصور يعذبون يوم القيامة يقال لهم : أحيوا ما خلقتم ، وإن الملائكة لا تدخل بيتاً فيه الصور )) (1) . رواه البخاري .
النمرقة : الوسادة العريضة تصلح للإتكاء والجلوس .
القسم الرابع : أن تكون ممتهنة كالصورة التي تكون في البساط والوسادة ، وعلى الأواني وسماط الطعام ونحوها ، فنقل النووي عن جمهور العلماء من الصحابة والتابعين جوازها ، وقال : هو قول الثوري ومالك وأبي حنيفة والشافعي ، وهو كذلك مذهب الحنابلة . ونقل في فتح الباري – ص 391 ج 10 ط . السلفية – حاصل ما قيل في ذلك عن ابن العربي فقال : حاصل ما في اتخاذ الصور ، أنها إن كانت ذات أجسام حرم الإجماع ، وإن كانت رقماً فأربعة أقوال :
الأول : يجوز مطلقاً على ظاهر قوله في حديث الباب (( إلا رقماً في ثوب )) (2) .
الثاني : المنع مطلقاً حتى الرقم .
الثالث : إن كانت الصورة باقية الهيئة قائمة الشكل حرم ، وإن قطعت الرأس أو تفرقت الأجزاء جاز قال : وهذا هو الأصح .
الرابع : إن كان مما يمتهن جاز وإن كان معلقاً لم يجز . أهـ .
والذي صححه هو ظاهر حديث النمرقة ، والقول الرابع هو ظاهر
__________
(1) أخرجه البخاري : كتاب اللباس / باب من كره القعود على الصور .
(2) أخرجه البخاري : كتاب اللباس / باب من كره القعود على الصور ، ومسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/315)

حديث القرام ، ويمكن الجمع بينهما بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما هتك الستر تفرقت أجزاء الصورة فلم تبق كاملة ، بخلاف النمرقة فإن الصورة كانت فيها كاملة فحرم اتخاذها ، وفي حديث أبي هريرة – رضى الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( أتاني جبريل فقال : أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل ، وكان في البيت قرام ستر فيه تماثيل ، وكان في البيت كلب ، فمر برأس التمثال الذي على باب البيت يقطع فيصير كهيئة الشجرة ، ومُر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن ، ومر بالكلب فليخرج )) (1) . ففعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواه أهل السنن . وفي رواية النسائي : (( إما أن تقطع رؤوسها ، أو تجعل بسطاً توطأ )) . ذكر هذا الحديث في فتح الباري ص 392 من المجلد العاشر السابق وزعم في ص 390 أنه مؤيد للجمع الذي ذكرناه ، وعندي أن في ذلك نظراً ، فإن هذا الحديث ولاسيما رواية النسائي تدل على أن الصورة إذا كانت في شيء يمتهن فلا بأس بها وإن بقيت كاملة وهو رأي الجمهور كما سبق .
القسم الخامس : أن تكون مما تعم به البلوى ويشق التحرز منه كالذي يوجد في المجلات والصحف وبعض الكتب ولم تكن مقصودة لمقتنيها بوجه من الوجوه بل هي مما يكرهه ويبغضه ولكن لابد له منها والتخلص منها فيه عسر ومشقة ، وكذلك ما في النقود من صور الملوك والرؤساء والأمراء ممال ابتليت به الأمة الإسلامية فالذي يظهر لي أن هذا لا حرج فيه على من وقع في يده بغير قصد منه إلى اتخاذه من أجل صوره ، بل هو يكرهه أشد الكراهة ويبغضه ويشق عليه التحرز منه فإن
__________
(1) أخرجه الإمام أحمد في " المسند " 2/305 .

(12/316)

الله تعالى - لم يجعل على عباده في دينهم من حرج ، ولا يكلفهم شيئاً لا يستطيعونه إلا بمشقة عظيمة أو فساد مال ، ولا يصدق على مثل هذا أنه متخذ للصورة ومقتن لها .
وأما سؤالكم عن الصورة التي تمثل الوجه وأعلى الجسم ، فإن حديث أبي هريرة الذي أشرنا إليه يدل على أنه لابد من قطع الرأس وفصله فصلاً تاماً عن بقية الجسم ، فأما إذا جمع الصدر فما هو إلا رجل جالس ، بخلاف ما إذا أبين الرأس إبانة كاملة عن الجسم ، ولهذا قال الإمام أحمد - رحمه الله - : الصورة الرأس . وكان إذا أراد طمس الصورة حك رأسها ، فإذا قطع الرأس فليس هو صورة )) . فتهاون بعض الناس في ذلك مما يجب الحذر منه .
نسأل الله لنا ولكم ولإخواننا المسلمين السلامة والعافية مما لا تحمد عقباه ، إنه جواد كريم .
* * *
سئل فضيلة الشيخ : عن حكم التصوير ؟
فأجاب بقوله : التصوير على أنواع :
النوع الأول : أن يصور ما له ظل وجسم على هيئة إنسان أو حيوان ، وهذا حرام ولو فعله عبئاً ولو لم يقصد المضاهاة ، لأن المضاهاة لا يشترط فيها القصد ، حتى لو وضع هذه التثمال لابنه لكي يدئه به .
فإن قيل : أليس المحرم ما صور لتذكار قوم صالحين كما هو أصل الشرك في قوم نوح ؟

(12/317)

أجيب : أن الحديث في لعن المصورين عام ، لكن إذا أنضاف إلى التصوير هذا القصد صار أشد تحريماً .
النوع الثاني : أن يصور صورة ليس لها جسم بل بالتلوين والتخطيط ، فهذا محرم أيضاً لعموم الحديث ، ويدل له حديث النمرقة حيث أقبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى بيته فلما أراد أن يدخل رأي نمرقة فيها تصاوير فوقف وتأثر ، وعرفت الكارهة في وجهه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت عائشة – رضى الله عنها - : ما أذنبت يا رسول الله . فقال : (( إن أصحاب هذه الصور يعذبون يقال لهم : أحيوا ما خلقتم )) (1) . فالصور بالتلوين كالصور بالتجسيم على الصحيح ، وقوله في صحيح البخاري : (( إلا رقماً في ثوب )) (2) . إن صحت الرواية هذه فالمراد بالاستثناء ما يحل تصويره من الأشجار ونحوها ليتفق مع الأحاديث الأخرى .
النوع الثالث : أن تلتقط الصورة التقاطاً بأشعة معينة بدون أي تعديل أو تحسين من الملتقط ، فهذا محل خلاف بين العلماء المعاصرين على قولين :
القول الأول : أنها صورة ، وإذا كان كذلك فإن حركة هذا الفاعل تعتبر تصويراً إذ لولا تحريكه إياها ما انطبعت هذه الصورة على هذه الورقة ، ونحن متفقون على أن هذه صورة فحركته تعتبر تصويراً ، فيكون داخلاً في العموم .
القول الثاني : أنها ليست بتصوير ، لأن التصوير فعل المصور ، وهذا الرجل ما صورها في الحقيقة وإنما التقطها بالآلة ، والتصوير من
__________
(1) تقدم تخريجه ص 315 .
(2) تقدم تخريجه ص 315 .

(12/318)

صنع الله ، ومثال ذلك : لو أدخلت كتاباً في آلة التصوير ثم خرج من هذه الآلة فإن رسم الحروف من الكتاب الأول ، لا من المحرك بدليل أنه قد يحركها شخص أمي لا يعرف الكتابة إطلاقاً أو أعمى .
وهذا القول أقرب ، لأن المصور لا يعتبر مبدعاً ، ومخططاً ، ومضاهياً لخلق الله تعالى وليس هذا كذلك .
* * *
سئل فضيلة الشيخ : هل يجب إتلاف الرأس في الصور لزوال التحريم ؟ أو يكفي فصله عن الجسم ؟ وما حكم الصور التي في العلب والمجلات والصحف ورخص القيادة والدراهم ؟ وهل تمنع من دخول الملائكة ؟
فأجاب بقوله : إذا فصل الرأس عن الجسم فظاهر الحديث:((مر برأس التمثال فليقطع)) (1) أنه لا يجب إتلاف الرأس ، لأنه لم يذكر في الحديث إتلافه وإن كان في ذلك شيء من التردد .
وأما الجسم بلا رأس فهو كالشجرة لا شك في جوازه .
أما بالنسبة لما يوجد في العلب والمجلات والصحف من الصور : فما يمكن التحرز منه فالورع تركه ، وأما ما لا يمكن التحرز منه ، والصورة فيه غير مقصودة ، فالظاهر أن التحريم يرتفع فيه بناء على القاعدة الشرعية ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج) . والمشقة تجلب التيسير ، والبعد عنه أولى .
وكذلك بالنسبة لما يوجد في رخص القيادة وحفائظ النفوس ،
__________
(1) تقدم تخريجه ص 316 .

(12/319)

والشهادات والدراهم ، فهو ضرورة لا إثم فيه ، ولا يمنع ذلك من دخول الملائكة .
وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( وأن لا تدع صورة إلا طمستها )) (1) ففيه احتمال قوي ، أن المراد كل صورة مقصودة اتخذت لذاتها لاسيما في أوقاتهم ، فلا تجد صورة في الغالب إلا مقصودة لذاتها . ولا ريب أن الصور المقصودة لا يجوز اقتناؤها كالصور التي تتخذ للذكرى ، أو للتمتع بالنظر إليها ، أو للتلذذ بها ونحو ذلك .
* * *
وسئل جزاه الله عنا وعن المسلمين خير الجزاء : عن حكم صنع التماثيل ؟
فأجاب قائلاً : صنع التماثيل المجسمة إن كانت من ذوات الأرواح فهي محرمة لا تجوز ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثبت عنه أنه لعن المصورين ، وثبت أيضاً عنه أنه قال : (( قال الله عز وجل : ومن أظلم ممن ذهب يخلق كخلقي )) (2) . وهذا محرم .
أما إذا كانت التماثيل ليست من ذوات الأرواح ، فإنه لا بأس بها وكسبها حلال ، لأنها من العمل المباح . والله الموفق .

* * *
__________
(1) أخرجه مسلم : كتاب الجنائز / باب الأمر بتسوية القبر .
(2) أخرجه البخاري : كتاب التوحيد / باب قول الله تعالى : ( والله خلقكم وما تعملون ) . ومسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/320)

وسئل فضيلته : عن حكم رسم ذوات الأرواح وهل هو داخل في عموم الحديث القدسي (( ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذره ، أو ليخلقوا حبة أو ليخلقوا شعيرة )) ؟
فأجاب قائلا ً: نعم هو داخل في هذا الحديث ، لكن الخلق خلقان : خلق جسمي وصفي وهذا في الصور المجسمة ، وخلق وصفي لا جسمي وهذا في الصور المرسومة .
وكلاهما يدخل في الحديث المتقدم فإن خلق الصفة كخلق الجسم ، وإن كان الجسم أعظم ، لأنه جمع بين الأمرين الخلق الخسمي والخلق الوصفي ، ويدل على ذلك - أي العموم - وأن التصوير محرم باليد سواء كان تجسيماً أم كان تلويناً عموم لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمصورين فعموم لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدل على أنه لا فرق بين الصور المجسمة والملونة التي لا يحصل التصوير فيها إلا بالتلوين فقط ، ثم إن هذا هو الأحوط . والأولى بالمؤمن أن يكون بعيداً عن الشبه .
ولكن قد يقول قائل : أليس الأحوط في اتباع ما دل عليه النص لا في اتباع الأشد ؟
فنقول : صحيح إن الأحوط اتباع ما دل عليه النص لا اتباع الأشد ، لكن إذا وجد لفظ عام يمكن أن يتناول هذا وهذا فالأحوط الأخذ بعمومه ، وهذا ينطبق تماماً على حديث التصوير ، فلا يجوز للإنسان أن يرسم صورة ما فيه روح من إنسان وغيره ، لنه داخل في لعن المصورين . والله الموفق .
* * *
وسئل فضيلة الشيخ : عن حكم التصوير الفوتوغرافي ؟

(12/321)

فأجاب - حفظه الله تعالى - بقوله : الصور الفوتوغرافية الذي نرى فيها ، أن هذه الآلة التي تخرج الصورة فوراً ، وليس للإنسان في الصورة أي عمل ، نرى أن هذا ليس من باب التصوير ، وإنما هو من باب نقل صورة صورها الله - عز وجل - بواسطة هذه الآلة ، فهي انطباع لا فعل للعبد فيه من حيث التصوير ، والأحاديث الواردة إنما هي في التصوير الذي يكون بفعل العبد ويضاهي به خلق الله ، ويتبين لك ذلك جيداً بما لو كتب لك شخص رسالة فصورتها في الآلة الفوتوغرافية ، فإن هذه الصورة التي تخرج ليست هي من فعل الذي أدار الآلة وحركها ، فإن هذا الذي حرك الآلة بما يكون لا يعرف الكتابة أصلاً ، والناس يعرفون أن هذا كتابة الأول ، والثاني ليس له أي فعل فيها ، ولكن إذا صور هذا التصوير الفوتوغرافي لغرض محرم ، فإنه يكن كراماً تحريم الوسائل .
* * *
232 وسئل أيضاً : عن حكم التصوير ؟ وكيف يفعل من طلب منه التصوير في الامتحان ؟ وما حكم مشاهدة الصور التي في المجلات والتلفزيون ؟
فأجاب بقوله : سؤالكم عن التصوير ، فالتصوير نوعان :
أحدهما : أن يكون تصوير غير ذوات الأرواح كالجبال والأنهار والشمس ، والقمر ، والأشجار فلا بأس به عند أكثر أهل العلم ، وخالف بعضهم فمنع تصوير ما يثمر كالشجر والزروع ونحوها ، والصواب قول الأكثر .
الثاني : أن يكون تصوير ذوات الأرواح وهذا على قسمين :

(12/322)

القسم الأول : أن يكون باليد فلا شك في تحريمه وأنه من كبائر الذنوب ، لما ورد فيه من الوعيد الشديد مثل حديث ابن عباس رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( كل مصور في النار يجعل له بكل صورة صورها نفساً فتعذبه في جهنم )) (1) . رواه مسلم . وحديث أبي جحيفة رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لعن آكل الربا ، وموكله ، والواشمة ، والمستوشمة ، والمصور )) (2) ، رواه البخاري . وحديث عائشة – رضى الله عنها – عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله )) (3) . رواه البخاري ومسلم ، وفي واية مسلم : (( الذين يشبهون بخلق الله )) . وحديث أبي هريرة رضى الله عنه قال سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : (( ومن أظلم ممن ذهب يخلق خلقاً كخلقي فليخلقوا ذرة ، أو ليخلقوا حبة ، أو ليخلقوا شعيرة )) (4) . رواه البخاري ومسلم . والتصوير المذكور ينطبق على التصوير باليد بأن يخطط الإنسان الصورة بيده حتى يكلمها فتكون مثل الصورة التي خلق الله تعالى ، لأنه حاول أن يبدع كإبداع الله تعالى ، ويخلق كخلقه وإن لم يقصد المشابهة لكن الحكم إذا علق على وصف تعلق به ، فمتى وجد الوصف وجد الحكم ، والمصور إذا صنع الصورة تحققت المشابهة بصنعه وإن لم ينوها ، والمصور في الغالب لا يخلو من نية المضاهاة ، ولذلك تجده يفخر بصنعه كلما كانت الصورة أجود وأتقن .
__________
(1) أخرجه مسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .
(2) أخرجه البخاري : كتاب اللباس / باب من لعن المصور .
(3) تقدم تخريجه ص 314 .
(4) تقدم تخريجه ص 320 .

(12/323)

وبهذا تعرف سقوط ما يموه به بعض من يستسيغ التصوير من أن المصور لا يريد مشابهة خلق الله ، لأننا نقول له : المشابهة حصلت بمجرد صنعك شئت أم أبيت .
ولهذا لو عمل شخص عملاً يشبه عمل شخص آخر لقنا نحن وجميع الناس : إن عمل هذا يشبه عمل ذاك وإن كان هذا العامل لم يقصد المشابهة .
القسم الثاني : أن يكون تصوير ذوات الأرواح بغير اليد ، مثل التصوير بالكاميرا التي تنقل الصور التي خلقها الله تعالى على ما هي عليه ، من غير أن يكون للمصور عمل في تخطيطها سوى تحرك الآلة التي تنطبع بها الصورة على الورقة ، فهذا محل نظر واجتهاد ، لأنه لم يكن معروفاً على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعهد الخفاء الراشدين ، والسلف الصالح ، ومن ثم اختلف فيه العلماء المتأخرون :
فمنهم من منعه ، وجعله داخلاً فيما نهي عنه نظراً لعموم اللفظ له عرفاً .
ومنهم من أحله نظراً للمعنى ، فإن التصوير بالكاميرا لم يحصل فيه من المصور أي عمل يشابه به خلق الله تعالى ، وإنما انطبع بالصورة خلق الله تعالى على الصفة التي خلقه الله تعالى عليها ، فإنك إذا صورة الصك فخرجت الصورة لم تكن الصورة كتابتك ، بل كتابة من كتب الصك انطبعت على الورقة بواسطة الآلة ، فهذا الوجه أو الجسم المصور ليست هيئته وصورته وما خلق الله فيه من العينين ، والأنف ، والشفتين ، والصدر ، والقدمين وغيرها ، ليست هذه الهيئة والصورة بتصويرك أو تخطيطك بل الآلة نقلتها على ما خلقها الله تعالى عليه وصورها ، بل زعم أصحاب هذا القول أن التصوير بالكاميرا لا يتناوله

(12/324)

لفظ الحديث كما لا يتناوله معناه ، فقد قال في القاموس : الصورة الشكل قال : وصور الشيء قطعه وفضله . قالوا وليس في التصوير بالكاميرا تشكيل ولا تفصيل ، وإنما هو نقل شكل وتفصيل شكله وفصله الله تعالى ، قالوا : والأصل في الأعمال غير التعبدية الحل إلا ما أتي الشرع بتحريمه كما قيل :
والأصل في الأشياء حل وأمنع عبادةً إلا بإذن الشارع
فإن يقع في الحكم شك فأرجع للأصل في النوعين قم أتبع
والقول بتحريم التصوير بالكاميرا أحوط ، والقول بحله أقعد لكن القول بالحل مشروط بأن لا يتضمن أمراً محرماً فإن تضمن أمراً محرماً كتصوير امرأة أجنبية ، أو شخص ليعلقه في حجرته تذكاراً له ، أو يحفظه فيما يسمونه ( ألبوم ) ، ليتمتع بالنظر إليه وذكراه ، كان ذلك محرماً لأن اتخاذ الصور واقتناءها في غير ما يمتهن حرام عند أهل العلم أو أكثرهم ، كما دلت على ذلك السنة الصحيحة .
ولا فرق في حكم التصوير بين ما له ظل وهو المجسم ، وما لا ظل له لعموم الأدلة في ذلك وعدم المخصص .
ولا فرق أيضاً في ذلك بين ما يصور لعباً ولهواً وما يصور على السبورة لترسيخ المعنى في أفهام الطلبة كما زعموا ، وعلى هذا فلا يجوز للمدرس أن يرسم على السبورة صورة إنسان أو حيوان .
وإن دعت الضرورة إلى رسم شيء من البدن فليصور منفرداً ، بأن يصور الرجل وحدها ، ثم يشرح ما يحتاج إلى شرح منها ، ثم يمسحها ويصور البد كذلك ثم يمسحها ، ويصور الرأس وهكذا كل جزء وحده ، فهذا لا بأس به إن شاء الله تعالى .
وأما من طلب منه التصوير في الامتحان : فليصور شجرة أو

(12/325)

جبلاً أو نهراً ، لأنه لا طاعة لمخلوق في معصية الخالق ، مع أني لا أظن ذلك يطلب منه إن شاء الله تعالى .
وأما مشاهدة الصور في المجلات والصحف والتليفزيون : فإن كانت صور غير آدمي فلا بأس بمشاهدتها ، لكن لا يقتنيها من أجل هذه الصور .
وإن كانت صور آدمي : فإن كان يشاهدها تلذذاً أو استمتاعاً بالنظر فهو حرام ، وإن كان غير تلذذ ولا استمتاع ولا يتحرك قلبه ولا شهوته بذلك ، فإن كان ممن يحل النظر إليه كنظر الرجل إلى الرجل ونظر المرأة إلى المرأة أو إلى الرجل أيضاً على القول الراجح فلا بأس به ، لكن لا يقتنيه من أجل هذه الصور ، وإن كان ممن لا يحل له النظر إليه كنظر الرجل إلى المرأة الأجنبية فهذا موضع شك وتردد ، والاحتياط أن لا ينظر خوفاً من الفتنة ، وفي صحيح البخاري عن عبد الله بن مسعود رضى الله عنه ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها )) (1) . والنعت بالصورة أبلغ من النعت بالوصف إلا أن هذا الحديث رواه الإمام أحمد من وجه آخر بلفظ : (( لتنعتها لزوجها )) وذكر في فتح الباري ص 338 ج 9 الطبعة السلفية أن النسائي زاد في روايته : (( في الثوب الواحد )) وهو مفهوم من قوله : (( لا تباشر )) ومجموع الروايات يقتضي أن الزوجة عمدت إلى مباشرة المرأة لتصف لزوجها ما تحت الثياب منها ، ومن أجل هذا حصل عندنا الشك والتردد في جواز نظر الرجل إلى صورة المرأة في الصحف والمجلات والتليفزيون ، والبعد عن وسائل الفتن مطلوب ، والله المستعان .

* * *

__________
(1) أخرجه البخاري : كتاب النكاح / باب لا تباشر المرأة المرأة .

(12/326)

233 سئل فضيلة الشيخ : جاء في الفتوى السابقة فيما يتعلق بمشاهدة الصور ما نصه : (( وإن كان ممن لا يحل له النظر إليه كنظر الرجل إلى المرأة الأجنبية فهذا موضع شك وتردد والاحتياط أن لا ينظر خوفاً من الفتنة )) فهذا يفهم منه أن فضيلتكم لا يرى بأساً في نظر الرجل إلى الصورة ولو كانت صورة امرأة أجنبية فنرجو التوضيح ؟
فأجاب فضيلته : النقطة التي أشار إليها السائل وهي أنه يفهم من كلامنا أننا لا نرى بأساً في نظر الرجل إلى الصورة ولو كانت صورة امرأة أجنبية فنقول هذه النقطة فيها تفصيل :
فإن كانت امرأة معينة ونظر إليها نظر تلذذ وشهوة فهذا حرام ، لأن نفسه حينئذ تتعلق بها وتتبعها وربما يحصل بذلك شر وفتنة ، فإن لم ينظر إليها نظر تلذذ وشهوة وإنما هي نظرة عابرة لم تحرك له ساكناً ، ولم توجب له تأملاً فتحريم هذه النظر فيه نظر ، فإن إلحاق نظر الصورة بنظر الحقيقة غير صحيح ، لما بينهما من الفرق العظيم في التأثير ، لكن الأولى البعد عنه لأنه قد يفضي إلى نظر التأمل ثم التلذذ والشهوة ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها )) (1) . رواه البخاري ، ورواه أحمد وأبو داود بلفظ : (( لتنعتها لزوجها )) . واللام للتعليل .
وأما إن كانت الصورة لامرأة غير معينة فلا بأس بالنظر إليها إذا لم يخش من ذلك محذور شرعي .
* * *
234 ...
__________
(1) تقدم تخريجه ص 327 .

(12/327)

وسئل فضيلة الشيخ : عن تهاون كثير من الناس في النظر إلى صور النساء الأجنبيات بحجة أنها صورة لا حقيقة لها ؟
فأجاب - حفظه الله تعالى - بقوله : هذا تهاون خطير جداً وذلك أن الإنسان إذا نظر للمرأة سواء كان ذلك بوساطة وسائل الإعلام المرئية ، أو بواسطة الصحف أو غر ذلك ، فإنه لابد أن يكون من ذلك فتنة على قلب الرجل تجره إلى أن يتعمد النظر إلى المرأة مباشرة ، وهذا شيء مشاهد .
ولقد بلغنا أن من الشباب من يقتني صور النساء الجميلات ليتلذذ بالنظر إليهن ، أو يتمتع بالنظر إليهن ، وهذا يدل على عظم الفتنة في مشاهدة هذه الصور ، فلا يجوز للإنسان أن يشاهد هذه الصور ، سواء كانت في مجلات أو صحف أو غير ذلك ، إن كان يرى من نفسه التلذذ والتمتع بالنظر إليهن ، لأن ذلك فتنة تضره في دينه ، وفي اتجاهاته ، ويتعلق قلبه بالنظر إلى النساء ، فيبقى ينظر إليهن مباشرة .
* * *
سئل فضيلة الشيخ : لقد كثر عرض الصور الكبيرة والصغيرة في المحلات التجارية وهي صور إما للمثلين عالميين ، أو أناس مشهورين ، وذلك للتعريف بنوع أو أصناف من البضائع . وعند إنكار هذا المنكر يجيب أصحاب المحلات بأن هذه الصور غير مجسمة وهذا يعني أنها ليست محرمة ، وهي ليست تقليداً لخلق الله باعتبارها بدون ظل ويقولون إنهم قد اطلعوا على فتوى لفضيلتكم بجريدة " المسلمون " مفادها أن التصوير المجسم هو المحرم وغير ذلك فلا ، فنرجوا من فضيلتكم توضيح ذلك ؟

(12/328)

فأجاب فضيلته بقوله : من نسب إلينا أن المحرم من الصور هو المجسم وأن غير ذلك غير حرام فقد كذب علينا ، ونحن نرى أنه لا يجوز لبس ما فيه صورة سواء كان من لباس الصغار أو من لباس الكبار ، وأنه لا يجوز اقتناء الصور للذكرى أو غيرها إلا ما دعت الضرورة أو الحاجة إليه مثل التابعية والرخصة . والله الموفق .

* * *

(12/329)

رسالة
بسم الله الرحمن الرحيم

الحمد لله رب العالمين وأصلي وأسلم على نبينا محمد ، وعلى آله ، وصحبه أجمعين ، ومن تبعه بإحسان إلى يوم الدين .
أما بعد : فقد كثر السؤال حول ما نشر في المقابلة التي جرت بين وبين مندوب جريدة " المسلمون " يوم الجمعة 29/11/1410 هـ بالعدد 281 حول حكم التصوير " الفوتوغرافي " الفوري - الذي تخرج فيه الصورة فوراً دون تحميض - دخل في التصوير الذي نهى عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولعن فاعله .
وذكرت عله ذلك ، ثم قلت : ولكن ينبغي أن يقال ما الغرض من هذا العمل ؟
" إذا كان الغرض شيئاً مباحاً صار هذا العمل مباحاً بإباحة الغرض المقصود منه ،وإن كان الغرض غير مباح صار هذا العمل حراماً ، لا لأنه من التصوير ، ولكن لأنه قصد به شيء حرام " .
وحيث إن الذي يخاطبني رجل صحفي ، ذكرت مثالاً من المحرم يتعلق بالصحافة ، وهو تصوير النساء على صفحات الجرائد والمجلات ، ولم استطرد بذكر الأمثلة اكتفاء بالقاعدة الآنفة الذكر ، وهي أنه متى كان الغرض مباحاً كان هذا العمل مباحاً ، ومتى كان الغرض غير مباح كان هذا العمل حراماً .
ولكن بعض السائلين عن هذه المقابلة رغبوا في ذكر المزيد من

(12/330)

الأمثلة للمباح والمحرم . وإجابة لرغبتهم أذكر الآن من الأمثلة المباحة :
إن يقصد بهذا التصوير ما تدعو الحاجة إلى إثباته كإثبات الشخصية ، والحادثة المرورية والجنائية ، والتنفيذية مثل أن يطلب منه تنفيذ شيء فيقوم بهذا التصوير لإثباته .
1 – التصوير للذكرى ، كتصوير الأصدقاء ، وحفلات الزواج ، ونحوها ، لأن ذلك يستلزم اقتناء الصور بلا حاجة وهو حرام ، لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الملائكة لا تدخل بيتاً فيه صورة ، ومن ذلك أن يحتفظ بصورة ميت حبيب إليه كأبيه ، وأمه ، وأخيه يطالعها بين الحين والآخر ، لأن ذلك يجدد الأحزان عليه ، ويوجب تعلق قلبه بالميت .
2 – التصوير للتمتع النفسي أو التلذذ الجنسي برؤية الصورة ، لأن ذلك يجر إلى الفاحشة .
والواجب على من عنده شيء من هذه الصور لهذا الأغراض ، أن يقوم بإتلافها لئلا يلحقه الإثم باقتنائها .
هذه أمثلة للقاعدة الآنفة الذكر ، ليست على سبيل الحصر ، ولكن من أعطاه الله فهماً فسوف يتمكن من تطبيق بقية الصور على هذه القاعدة .
هذا والله أسأل للجميع الهداية والتوفيق لما يحب ويرضى .

(12/331)

236 سئل فضيلة الشيخ : يحتاج بعض الطلبة إلى رسم بعض الحيوانات لغرض التعليم والدراسة فما حكم ذلك ؟
فأجاب بقوله : لا يجوز أن تصور هذه الحيوانات لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن المصورين وقال : (( أشد الناس عذاباً يوم القيامة المصورون )) (1) . وهذا يدل على أن التصوير من كبائر الذنوب ، لأن اللعن لا يكون إلا على كبيرة ، والوعيد بشدة العذاب لا يكون إلا على كبيرة ، ولكن من الممكن أن تصور أجزاء من الجسم كاليد والرجل وما أشبه ذلك ، لأن هذه الأجزاء لا تحلها الحياة ، وظاهر النصوص أن الذي يحرم ما يمكن أن تحله الحياة لقوله في بعض الأحاديث : (( كلف أن ينفخ فيها الروح وليس بنافخ )) (2) .
* * *
237 سئل فضيلة الشيخ : يطلب من الطالب في بعض المدارس أن يرسم صورة لذات روح ، أو يعطي مثلاً بعض دجاجة ويقال : أكمل الباقي ، وأحياناً يطلب منه أن يقص هذه الصورة ويلزقها على الورق ، ، أو يعطى صورة فيطلب منه تلوينها فيما رأيكم في هذا ؟
فأجاب فضيلته بقوله : الذي أرى ي هذا أنه حرام يجب منعه ، وأن المسئولين عن التعليم يلزمهم أداء الأمانة في هذه الباب ، ومنع هذه
__________
(1) أخرجه البخاري : كتاب اللباس / باب من صور صورة كلف يوم القيامة .. ، ومسلم كتاب اللباس / باب تحريم تصوير صورة الحيوان .
(2) أخرجه البخاري : كتاب اللباس / باب عذاب المصورين يوم القيامة ، ومسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/332)

الأشياء ، وإذا كانوا يريدون أن يثبتوا ذكاء الطالب ، بإمكانهم أن يقولوا أصنع صورة سيارة أو شجرة ، أو ما أشبه ذلك مما يحيط به علمه ، ويحصل بذلك معرفة مدى ذكائه وفطنته للأمور ، وهذا مما ابتلى به الناس بواسطة الشيطان ، وإلا فلا فرق - بلا شك - في إجادة الرسم والتخطيط بين أن يخطط الإنسان صورة شجرة ، أو سيارة ، أو قصر ، أو إنسان .
فالذي أرى أنه يجب على المسئولين منع هذه الأشياء ، وإذا ابتلي الطالب ولابد فليصور حيواناً ليس له رأس .
* * *
238 وسئل فضيلة الشيخ : قلتم - حفظكم الله - في الفتوى السابقة : (( إذا ابتلي الطالب ولابد فليصور حيواناً ليس له رأس )) ولكن قد يرسم الطالب إذا لم يرسب الرأس فما العمل ؟
فأجاب قائلاً : إذا كان هذا فقد يكون الطالب مضطراً لهذا الشيء ، ويكون الإثم على من أمره وكلفه بذلك ، ولكني آمل من المسئولين ألا يصل بهم الأمر إلى هذا الحد ، فيضطروا عباد الله إلى معصية الله .
* * *
239 وسئل - حفظه الله - : عن حكم لبس الثياب التي فيها صورة حيوان أو إنسان ؟
فأجاب بقوله : لا يجوز للإنسان أن يلبس ثياباً فيها صورة حيوان أو إنسان ، ولا يجوز أيضاً أن يلبس غترة أو شماغاً أو ما أشبه ذلك وفيه صورة إنسان أو حيوان وذلك لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (( إن

(12/333)

الملائكة لا تدخل بيتاً فيه صورة)) (1) .
ولهذا لا نرى لأحد أن يقتني الصور للذكرى كما يقولون ، وأن من عنده صور للذكرى فإن الواجب عليه أن يتلفها ، سواء كان قد وضعها على الجدار ، أو وضعها في ألبوم ، أو في غير ذلك ، لأن بقاءها يقتضي حرمان أهل البيت من دخول الملائكة بيتهم ، وهذا الحديث الذي أشرت إليه قد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . والله أعلم .
* * *
240 سئل فضيلة الشيخ : عن حكم إلباس الصبي الثياب التي فيها صور لذوات الأرواح ؟
فأجاب قائلاً : يقول أهل العلم : إنه يحرم إلباس الصبي ما يحرم إلباسه الكبير ، وما كان فيه صورة فإلباسه الكبير حرام ، فيكون إلباسه الصغير حراماً أيضاً ، وهو كذلك ، والذي ينبغي للمسلمين أن يقاطعوا مثل هذه الثياب وهذه الأحذية حتى لا يدخل علينا أهل الشر والفساد من هذه النواحي ، وهي إذا قوطعت فلن يجدوا سبيلاً إلى إيصالها إلى هذه البلاد وتهوين أمرها بينهم .
* * *
241 سئل فضيلة الشيخ : هل استثناء بعض العلماء لعب الأطفال من التصوير صحيح ؟ وهل قول الشيخ . .. بجواز الصورالتي ليس لها ظل وإنما هي نقوش بالألوان قول صحيح؟
__________
(1) أخرجه البخاري : كتاب اللباس / باب ما كره القعود على الصور ، ومسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/334)

فأجاب بقوله : استثناء لعب الأطفال صحيح ، لكن ما هي اللعب المستثناة أهي اللعب التي كانت معهودة من قبل وليست على هذه الدقة في التصوير ، فإن اللعب المعودة من قبل ليس فيها تلك العيون والشفاه والأنوف كما هو المشاهد الآن في لعب الأطفال ، أم أن الرخصة عامة فيما هو لعب أطفال ولو كان على الصور المشاهدة الآن ؟
هذا محل تأمل ، والاحتياط تجنب هذه الصور الشائعة الآن والاقتصار على النوع المعود من قبل .
وأما الصور التي ليس لها ظل وإنما هي نقوش بالألوان فإن دعوى الجواز فيها نظر حيث استند في ذلك إلى أنه كان ممنوعاً ثم أجيز ، لأن من شروط النسخ تعذر إمكان الجمع بين النصين ، والعلم بتأخر الناسخ ، وأما مع إمكان الجمع فلا تقبل دعوى النسخ ، لأن الجمع يكون فيه العمل بالدليلين ، والنسخ يكون فيه إبطال أحد الدليلين ، ثم إن طريق العلم بالمتأخر ليس الاستنساخ والتخمين ، بل النقل المجرد هو الطريق إلى العلم بالمتأخر ، ثم إن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إن الملائكة لا تدخل بيتاً فيه صورة )) (1) خبر ، والخبر ل يدخله النسخ إلا إذا أريد به الإنشاء وليس هذا مما أريد به الإنشاء ، نعم الخبر يدخله التخصيص فينظر هل هذا الحديث مخصص بالصور التي ذكرها ؟ هذا محل خلاف بين أهل العلم ، فمنهم من يرى أن هذا الحديث مخصص بقوله : (( إلا رقماً في ثوب )) (2) وبحديث عائشة – رضى الله عنه - في الستر الذي فيه تمثال طائر وقد ذكر الشيخ . .. أن حديث (( إلا رقماً في ثوب )) رواه
__________
(1) تقدم تخريجه ص 334 .
(2) تقدم تخريجه ص 315

(12/335)

الخمسة ، وقد رواه البخاري ومسلم أيضاً ، ومن العلماء من يرى أن هذا الترخيص في الرقم في الثوب وتمثال الطائر كان في أول الأمر ثم نهي عنه على العكس من قول الشيخ .
والذي يظهر لي أن الجمع ممكن وهو أن يحمل قوله : (( إلا رقماً في ثوب )) على ما ورد حله مما يتكأ عليه ويمتهن ، فيكون الرقم في الثوب المراد به ما كان في مخدة ونحوها ، لأنه الذي ورد حله ، وأن زيد بن خالد ألحق به الستر ونحوه وهو إلحاق غير صحيح ، لن حديث عائشة – رضى الله عنها – في السهوة صريح في المنع منه حيث هتكه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتلون من أجله وجهه .
وأما حديث مسلم في تمثال الطائر فيحمل على أنه تمثال لا رأس ، وعلى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كرهه لا من أجل أنه صورة ولكن من أجل أنه من باب الترف الزائد ، ولهذا قال : (( حوليه فإني كلما دخلت ورأيته ذكرت الدنيا )) (1) . ويؤيد هذا الحمل ما رواه مسلم من حديث عائشة – رضى الله عنها – قالت : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج في غزاته فأخذت نمطاً فسترته على الباب ، فلما قدم فرأي النمط عرفت الكراهية في وجهه فجذبته حتى هتكه أو قطعه ، وقال : (( إن الله لم يأمرنا أن نكسوا الحجارة والطين )) (2) . وعلى هذا فتكون النتيجة في هذا تحريم اقتناء الصور المجسمة ، والملونة والمنقورة ، والمزبورة إلا الملونة إذا كانت في شيء يمتهن كالفراش ونحوه فلا تحرم لكن الأولى التنزه عنها أيضاً لما في الصحيحين من حديث عائشة أنها اشترت نمرقة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيها
__________
(1) أخرجه مسلم ك كتاب اللباس / باب تحريم تصوير صورة الحيوان .
(2) أخرجه مسلم : كتاب اللباس / باب تحريم تصوير صورة الحيوان .

(12/336)

تصاوير ليقعد عليها ويتوسدها ، فلما رآها قام على الباب ولم يدخل وعرفت الكراهية في وجهه ثم أخبر أن أصحاب هذه الصور يعذبون يقال : أحيوا ما خلقتم ثم قال : (( إن البيت الذي فيه الصور لا تدخله الملائكة )) (1) . والله الموفق .

* * *
سئل فضيلة الشيخ : هناك أنواع كثيرة من العرائس منها ما هو مصنوع من القطن ، وهو عبارة عن كيس مفصل برأس ويدين ورجلين ، ومنها ما يشبه الإنسان تماماً ، ومنها ما يتكلم أو يبكي أو يمشي ، فما حكم صنع أو شراء مثل هذه الأنواع للبنات الصغار للتعليم والتسلية ؟
فأجاب بقوله : أما الذي لا يوجد فيه تخطيط كامل وإنما يوجد فيه شيء من الأعضاء والرأس ولكن لم تتبين فيه الخلقة فهذا لا شك في جوازه وأنه من جنس البنات اللاتي كانت عائشة - رضى الله عنها - تلعب بهن .
وأما إذا كان كامل الخلقة وكأنما تشاهد إنساناً ولا سيما إن كان له حركة أو صوت فإن في نفسي من جواز هذه شيئاً ، لأنه يضاهي خلق الله تماماً ، والظاهر أن اللعب التي كانت عائشة تلعب بهن ليست على هذا الوصف ، فاجتنابها أولى ، ولكني لا أقطع بالتحريم نظراً لأن الصغار يرخص لهم ما لا يرخص للكبار في مثل هذه الأمور ، فإن الصغير مجبول على اللعب والتسالي ، وليس مكلفاً بشيء من العبادات حتى نقول : إن وقته يضيع عليه لهواً وعبثاً ، وإذا أراد الإنسان الاحتياط في
__________
(1) تقدم تخريجه ص 334 .

(12/337)

مثل هذا فليقلع الرأس أو يحميه على النار حتى يلين ثم يضغطه حتى تزول معالمه .

* * *
وسئل فضيلة الشيخ : هل هناك فرق بين أن يصنع الأطفال تلك اللعب وبين أن نصنعها نحن لهم أو نشتريها لهم ؟
فأجاب فضيلته بقوله : أنا أرى أن صنعها على وجه يضاهي خلق الله حرام ، لأن هذا من التصوير الذي لا شك في تحريمه ، لكن إذا جاءتنا من النصارى أو غيرهم من غير المسلمين فإن اقتناءها كما قلت أولاً .
لكن بالنسبة للشراء بدلاً من أن نشتريها ينبغي أن نشتري أشياء ليست فيها صور ، كالدراجات أو السيارات أو الرافعات وما أشبهها .
أما مسألة القطن والذي ما تتبين له صورة على الرغم مما هناك من أنه أعضاء ورأس ورقبة ولكن ليس فيه عيون ولا أنف فما فيه بأس ، لأن هذه لا يضاهي خلق الله .
* * *
وسئل فضيلته : عن حكم صنع ما يشبه هذه العرائس بمادة الصلصال ثم عجنها في الحال ؟
فأجاب بقوله : كل ما صنع شيئاً يضاهي خلق الله فهو داخل في الحديث ، وهو لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المصورين ظ وقوله : (( أشد الناس عذاباً يوم القيامة المصورون )) (1) . لكن كما قلت : إنه إذا لم تكن الصورة
__________
(1) تقدم تخريجه ص 332 .

(12/338)

واضحة أي ليس فيها عين أو أنف ولا فهم لا أصابع فهذه ليست صورة كاملة ولا مضاهية لخلق الله - عز وجل .
* * *
245 سئل فضيلة الشيخ : كثير من الألعاب تحوي صوراً مرسومة باليد لذوات الأرواح والهدف منها غالباً التعليم مثل هذه الموجودة في الكتاب الناطق فهل هي جائزة ؟
فأجاب بقوله : إذا كانت لتسلية الصغار فإن من أجاز اللعب للصغار يجيز مثل هذه الصور ، على أن هذه الصور ليست - أيضاً - مطابقة للصورة التي خلق الله عليها هذه المخلوقات المصورة كما يتضح مما هو أمامي . والخطب في هذا سهل .
* * *
246 سئل فضيلة الشيخ : ما حكم صور الكرتون التي تخرج في التليفزيون ؟ وما قولكم في ظهور بعض المشايخ فيه ؟ وما حكم استصحاب الدراهم التي فيها صور ؟
فأجاب قائلاً : أما صور الكرتون التي ذكرتم أنها تخرج ي التليفزيون فإن كانت على شكل آدمي فحكم النظر فيها محل تردد ، هل يلحق بالصور الحقيقية أو لا ؟
والأقرب أنه لا يلحق بها .
وإن كانت على شكل غير آدمي فلا بأس بمشاهدتها إذا لم يصحبها أمر منكر من موسيقى أو نحوها ولم تله عن واجب .
وأما ظهر بعض المشايخ في التليفزيون : فهو محل اجتهاد إن أصاب الإنسان فيه فله أجران ، وإن أخطأ له أجر واحد ، ولا شك أن

(12/339)

المحب للخير منهم قصد نشر العلم وأحكام الشريعة ، لأن التليفزيون أبلغ وسائل الإعلام وضوحاً ، وأعمها شمولاً ، أشدها من الناس تعلقاً فهم يقولون إن تكلمنا في التليفزيون وإلا تكلم غيرنا ، وربما كان كلام غيرنا بعيداً من الصواب ، فننصح الناس ، ونوصد الباب ونسد الطريق أمام من يتكلم بغير علم فيضل ويضل .
وأما استصحاب الرجل ما ابتلى به المسلمون اليوم من الدراهم التي عليها صور الملوك والرؤساء فهذا أمر قديم ، وقد تكلم عليه أهل العلم ، ولقد كان الناس هنا يحملون الجنية الفرنجي وفيه صورة فرس وفارس ، ويحملون الريال الفرنسي وفيه صورة رأس ورقية وطير . والذي نرى في هذا أنه لا إثم على ما ستصحبه لدعاء الحاجة إلى حمله إذ الإنسان لابد له من حمل شيء من الدراهم في جيبه ، ومنع الناس من ذلك فيه حرج وتعسير وقد قال الله تعالى : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) (1) . وقال تعالى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (2) . وصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال (( إن الدين يسر ولن يشاد الدين أحد إلا غلبه ، فسددوا وقاربوا وأبشروا )) (3) . رواه البخاري . وقال لمعاد بن جبل وأبي موسى عند بعثهما إلى اليمن : (( يسرا ولا تعسرا ، وبشرا ولا تنفرا )) (4) . وقال للناس حين زجروا الأعرابي الذي بال في المسجد ك (( دعوه فإنما بعثتم ميسرين ، ولم تبعثوا
__________
(1) سورة البقرة ، الآية : 185 .
(2) سورة الحج ، الآية : 78 .
(3) تقدم تخريجه ص 217 .
(4) تقدم تخريجه ص 250 .

(12/340)

معسرين )) (1) . رواهما البخاري أيضاً .
فإذا حمل الرجل الدراهم التي فيها صورة ، أو التابعية ، أو الرخصة وهو محتاج إليها أو يخشى الحاجة فلا حرج في ذلك ، ولا إثم - إن شاء الله تعالى - إذا كان الله تعالى يعلم أنه كاره لهذا التصوير وإقراراه وأنه لولا الحاجة إليه ما حمله .
والله أسأل أن يعصمنا جميعاً والمسلمين من أن تحيط بنا خطايانا وأن يرزقنا الثبات والاستقامة على دينه ، إنه جواد كريم .
* * *
سئل فضيلة الشيخ : عن حكم إقامة مجسم لقلب الإنسان لجل التذكير بقدرة الله وعظمته عز وجل ؟
فأجاب بقوله : صورة القلب أو غيره من الأجزاء ليس من الصور المحرمة ، لأنه بعض صوره ، وعلى هذا فيجوز رسم القلب ، أو اليد ، أو الرجل أو الرأس كل واحد على حدة ، ولكن المشكل في السؤال صرف الأموال في مثل هذا ، لأن النفع الحاصل به لا يساوي الأموال المصروفة فيه ولا يقرب منها ، فجواز صرف الأموال في هذا محل نظر والسلامة أسلم . والله تعالى الموفق .
* * *
سئل فضيلة الشيخ : كيف نجمع بين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أن أشد الناس عذاباً يوم القيامة يضاهون بخلق الله) (2) وبين كون المشرك أشد الناس عذاباً يوم القيامة ؟
__________
(1) أخرجه البخاري : كتاب الوضوء / باب صب الماء على البول في المسجد
(2) تقدم تخريجه ص 314 .

(12/341)

فأجاب حفظه الله بقوله : ذكر في الجمع بينهما وجوه :
الوجه الأول : أن الحديث على تقدير " من : أي إن من أشد الناس عذاباً ، بدليل أنه قد جاء بلفظ (( إن من أشد الناس عذاباً ) فيحمل ما حذفت منه على ما ثبتت فيه .
الوجه الثاني : أن الأشدية لا تعني أن غيرهم لا يشاركون بل يشاركهم غيرهم ، قال تعالى : ( أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ 46 ) (1) . فيكون الجميع مشتركين في الأشد .
ولكن يرد على هذا أن المصور فاعل كبيرة فقط ، فكيف يسوى بمن هو كافر مستكبر ؟
الوجه الثالث : أن الأشدية نسبية يعني أن المصورين أشد الناس عذاباً بالنسبة للعصاة الذين لم تبلغ معصيتهم الكفر ، لا بالنسبة لجميع الناس . وهذا أقرب الوجوه ، والله أعلم (2) .
* * *
وسئل : عن حكم تعليق الصور على الجدران ؟
فأجاب بقوله : تعليق الصور على الجدران ولاسيما الكبيرة منها حرام حتى وإن لم يخرج إلا بعض الجسم والرأس ، وقصد التعظيم فيها ظاهر ، وأصل الشرك هو هذا الغلو ، كما جاء ذلك عن أبن عباس
__________
(1) سورة غافر ، الآية : 46 .
(2) أضاف فضيلة الشيخ وجهاً رابعاً في شرحه لكتاب التوحيد فقال حفظه الله تعالى : " الرابع أن هذا من باب الوعيد الذي يطلق لتنفير النفوس عنه ، ولم أر من قال بهذا ، ولو قيل بهذا لسلمنا من هذه الإيرادات ،وعلى كل حال ليس لنا أن نقول إلا كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أشد الناس عذاباً يوم القيامة الذي يضاهون بخلق الله " .

(12/342)

رضى الله عنه - أنهه قال في أصنام قوم نوح التي يعبدونها : (( إنها كانت أسماء رجال صالحين صوروا صورهم ليتذكروا العبادة ،ثم طال عليهم الأمد فعبدوها )) (1) .
* * *
وسئل أيضاً : عن حكم اقتناء الصور للذكرى ؟
فأجاب الشيخ بقوله : اقتناء الصور للذكرى محرم ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن الملائكة لا تدخل بيتاً فيه صورة ، وهذا يدل على تحريم اقتناء الصور في البيوت . والله المستعان .
* * *
سئل فضيلة الشيخ : هل يلزم طمس الصورة التي في الكتب ؟ وهل وضع خط بين الرقبة والجسم يزيل الحرمة ؟
فأجاب - حفظه الله تعالى - بقوله : لا أرى أنه يلزم طمسها ، لأن في ذلك مشقة كبيرة ، ولأنها أي هذه الكتب ما قصد بها هذه الصورة إنما قصد ما فيها من العلم .
ووضع خط بين الرقبة والجسم هذا لا يغير الصورة عما هي عليه .

* * *
سئل فضيلة الشيخ : عن حكم تصوير المحاضرات والندوات بأجهزة الفيديو ؟
فأجاب بقوله : الذي أرى أنه لا بأس بتصوير المحاضرات والندوات بأجهزة الفيديو إذا دعت الحاجة إلى ذلك أو
__________
(1) أخرجه البخاري : كتاب التفسير / باب ( ولا تذرن وداً ولا سواعاً . . )

(12/343)

اقتضته المصلحة لأمور :
أولاً : أن التصوير الفوتوغرافي الفوري لا يدخل في مضاهاة خلق الله كما يظهر للمتأمل .
ثانياً : أن الصورة لا تظهر على الشريط فلا يكون فيه اقتناء للصورة .
ثالثاً : إن الخلاف في دخول التصوير الفوتوغرافي الفوري في مضاهاة خلق الله - وإن كان يورث شبهه - فإن الحاجة أو المصلحة المحققة لا تترك لخلاف لم يتبين فيه وجه المنع . هذا ما أراه في هذه المسألة . والله الموفق .
* * *
سئل فضيلة الشيخ - حفظه الله - : عن معنى جملة (( إلا رقماً في ثوب )) التي وردت في الحديث هل تدل على حل الصور التي في الثوب ؟
فأجاب - حفظه الله - بقوله : إن رأينا في الحديث : (( إلا رقماً في ثوب )) (1) من النصوص المتشابهة والقاعدة السليمة : يرد إلى المحكم . ولقوله تعالى ( هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا ) (2) .
ويرد المتشابه إلى المحكم ولا يبقى فيه اشتباه .
فهذا الحديث : (( إلا رقماً في ثوب )) يحتمل أنه عام ، رقماً :
__________
(1) تقدم تخريجه ص 315 .
(2) سورة آل عمران ، الآية : 7.

(12/344)

يشمل صورة الحيوان وصورة الأشجار وغير ذلك ، فإنه كان محتملاً لهذا فإنه يحمل على النصوص المحكمة التي تبين أن المراد برقم الثوب ما ليس بصورة حيوان أو إنسان حتى تبقى النصوص متطابقة متفقة .
ونحن لا نرى ذلك والتفصيل فيما له ظل وما ليس له ظل ، لأن حديث علي بن أبي طالب - رضى الله عنه - في صحيح مسلم . أنه قال : (( يا أبا الهياج ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ألا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته )) (1) .
* * *
سئل فضيلة الشيخ - حفظه الله - : عن التصوير باليد ؟
فأجاب - حفظه الله - بقوله : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، التصوير باليد حرام بل هو من كبائر الذنوب ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن المصورين ، واللعن لا يكون إلا على كبيرة من كبائر الذنوب وسواء رسم الصورة يختبر إبداعه أو رسمها للتوضيح للطلاب أو لغير ذلك فإنه حرام ، لكن لو رسم أجزاء من البدن كاليد وحدها أو الرأس وحده فهذا لا بأس به .

* * *
سئل فضيلة الشيخ : عن التصوير بالآلة الفوتوغرافية الفورية وحكم تعليق الصور على الجدران ؟
فأجاب قائلاً : التقاط الصورة بالآلة الفوتوغرافية الفورية التي لا تحتاج إلى عمل بيد فإن هذا لا بأس به ، لأنه لا يدخل في التصوير ،
__________
(1) تقدم تخريجه ص 320 .

(12/345)

ولكن يبقى النظر ، ما هو الغرض من هذه الالتقاط : إذا كان الغرض من هذا الالتقاط هو أن يقتنيها الإنسان ولو للذكرى صار ذلك الالتقاط حراماً ، وذلك لأن الوسائل لها أحكام المقاصد ، واقتناء الصور للذكرى محرم ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن (( الملائكة لا تدخل بيتاً فيه صورة )) (1) وهذا يدل على تحريم اقتناء الصور في البيوت .
وأما تعليق الصور على الجدران فإنه محرم ولا يجوز والملائكة لا تدخل بيتاً فيه صورة .
* * *
سئل فضيلة الشيخ : عما ابتلى به الناس اليوم من وجود الصور بأشياء من حاجاتهم الضرورية .
فأجاب قائلاً : ما ابتلى الناس البوم من وجود الصور بأشياء من حاجاتهم الضرورية ، فأرى أنه إذا أمكن مدافعتها فذاك ، وإن لم يكن فإن فيها من الحرج والمشقة والعسر مما ارتفع عن هذه الأمة ، بمعنى أنه يوجد في بعض المجلات وفي بعض الصحف التي يقتنيها الإنسان لما فيها من المنافع والإرشاد والتوجيه فأرى أن مثل هذا ما دام لم يقصد الصورة نفسها فلا بأس أن يقتنيها لاسيما إذا كانت الصورة مغلقة لا تبرز ولا تبين .

* * *
سئل فضيلة الشيخ : عن نشر صور المشوهين الأفغان ؟
فأجاب بقوله : نشر صور المشوهين الأفغان مصلحة في الحقيقة وهي أنها اندفاع الناس بالتبرع لهم ، لكن أقول إن هذا قد
__________
(1) تقدم تخريجه ص 334 .

(12/346)

يحصل بدون نشر هذه الأشياء ، أو ربما يمكن أن نضع شيئاً على الوجه بحيث لا يتبين الرأس ، لأن الرأس إذا قطع لا تبقى صورة كما جاء في الحديث : (( ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته )) (1) وهذا ظاهرة أن المراد بالصورة حتى صورة التلوين وإن لم يكن لها ظل ، لأنه لم يقل إلا كسرتها ، والطمس إنما يكون لما كان ملوناً .
وكذلك أيضاً حديث عائشة في البخاري حينما دخل عليه الصلاة والسلام فوجد نمرقة فيها صورة فوقف على الباب وعرفت في وجهه الكراهية ، وقال عليه الصلاة والسلام : (( إن أصحاب هؤلاء الصور يعذبون )) (2) ، فهذا دليل على أنه يشمل الصورة التي لها ظل والتي ليس لها ظل وهذا هو الصحيح .

* * *
وسئل فضيلة الشيخ : يوجد بعض البضائع عليها صور اللاعبين ، فما حكم ذلك ؟ وإذا كانت هذه الصورة عبارة عن ملصق إذا قام المشتري بإزالته وجد تحتها جائزة فما الحكم ؟
فأجاب بقوله : أرى أن هذه البضاعة التي عليها صور اللاعبين تهجر وتقاطع ، لأننا نسأل : ما فائدة الإسلام والمسلمين من بروز هذا اللاعب وظهوره على غيره ؟ أعتقد أن كل إنسان سيكون جوابه بالنفي إذا لا فائدة من ذلك ، فكيف نعلن عن أسماء هؤلاء ، وننشر صورهم وما أشبه ذلك .وكان الذي ينبغي أن يعدل عن هذا إلى مناصحة اللاعبين بالتزام
__________
(1) تقدم تخريجه ص 320 .
(2) تقدم تخريجه ص 315 .

(12/347)

الآداب الإسلامية ، من ستر العورة ، والمحافظة على الصلاة في الجماعة ، وعدم التنافر فيما بينهم ، وعدم الشتائم ، وألا يستولي عليهم تعظيم الكافر إذا نجح في هذه اللعبة على غيره ، هذا الذي ينفع .
فأرى أن تهجر هذه البضاعة وأن تقاطع ، ثم إن الغالب أن هذه الشركة لم تضع هذه الجوائز إلا لأنها تعرف أنها ستربح أضعافاً مضاعفة بالنسبة لما وضعت ، فنسأل الله تعالى أن يجعلنا وإياكم من أهل البصيرة في دين الله عز وجل ، وأن يحمي بلادنا وشبابنا وديننا من كل مكروه وسوء . إنه على كل شيء قدير .

* * *
وسئل فضيلته : عن حكم التصوير بكاميرا الفيديو في الرحلات البرية والاحتفالات من غير الضرورة ؟
فأجاب قائلاً : أرى ألا يصور مع أنه حلال ، لأن هذا التصوير يؤدي إلى ضياع مال بغير فائدة ، وربما يكون الإنسان كلما أراد أن يتلهى ذهب يراجع هذا المصور ، فأرى ألا يصور وإن صور فلا بأس ما دام الشيء المصور حلالاً .

* * *
سئل فضيلة الشيخ : عن حكم اقتناء المجلات الإسلامية التي تحتوي على الصور ؟
فأجاب بقوله : المجلات عموماً إذا اقتناها الإنسان من أجل ما فيها من الصور ، فهذا حرام ولا إشكال فيه .
وإن اقتناها من أجل ما فيها من الفوائد بما فيها من صور فأرجو ألا يكون به بأس ، لأن مشقة التحرز من الصور في كل جريدة وفي كل مجلة

(12/348)

ظاهرة ، والمشقة تجلب التيسير .
لكن الاستغناء عنها أحسن ، وفي الكتب الشرعية ما هو خير وأوفى .

* * *
سئل فضيلة الشيخ : هناك بعض أنواع الرخام المظلل بالأسود والأبيض تزين به جدران المساجد من الداخل ، وهو مع الأسف يجلب من بلاد الشرك والكفر ، ولهذا فهو يحتوى على كثير من الصور الظاهرة والخفية التي تستبين بتدقيق النظر ، وهي صور لأشخاص وحيوانات ، فما حكم الصلاة في هذه المساجد ، وحكم وضع هذا الرخام بالمساجد ؟
فأجاب بقوله : حكم وضع هذا الرخام الذي تظهر فيه الصور محرم ، يعني أنه يحرم أن نضع في مساجد المسلمين رخاماً فيه الصور ، ويجب على أهل الحي الذين سترت جدران مساجدهم بهذا أن يطالبوا بإزالتها ، فإن لم يمن فلا يصلوا في هذا المسجد ، بل يطلبوا مسجداً آخر ، ولهذا امتنع عمر رضى الله عنه من دخول الكنائس ، لأن فيها الصور .

* * *
262 وسئل فضيلة الشيخ : نعمل في قسم الحوادث المرورية ، ونحتاج في بعض الأحيان إلى تصوير بعض الحوادث المرورية للحفاظ على حق إخواننا المواطنين ، ويدخل بعض الناس الموجودين أثناء الحادث داخل الصور فما حكم هذا ؟
فأجاب بقوله : هذا العمل ليس فيه بأس ، لأنه تصوير لمصلحة

(12/349)

بل لحاجة أو ضرورة ، ولا يضر إذا كان تصوير هذا المكان يدخل فيه من ليس طرفاً في الحادث ، ومن المعلوم أن التصوير بالكاميرا ليس هو الذي أراده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما نرى ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنما لعن المصورين الذين يضاهئون بخلق الله مما هو مصور يعني فاعل الصورة .
أما التقاط الصور بالآلة الفوتوغرافية فليس من الفعل فهو لم يخطط للعين ، ولا الأنف ، ولا الشفه ، ولا الجبهة ، ولا الرأس ، غاية ما هنالك أنه حبس هذه الصورة التي هي من فعل الله عز وجل في هذا البطاقة .
ويدلك لهذا أنك لو كتبت إلى شخص كتاباً بيدك ثم أدخل في آلة التصوير ثم خرج هل يقال إن هذه الكتابة من صنع الآلة ؟ لا إنما هي كتابة الأول ، ولكنها حفظت بواسطة المواد التي طورها الناس الآن في هذه البطاقة ، فلا تدخل في التصوير أصلاً .
لكن إذا كان الإنسان يصور بالآلة الفوتوغرافية الفورية التي يحبسها عنده ويقتنيها فهذا ممنوع ، لا لذاته ، ولكن للغرض المقصود منه ، وهو اقتناء الصورة لغير ضرورة ، والمقصود الذي تريدونه أنتم بتصوير الحوادث مقصود صحيح وأمر لابد منه .

* * *
263 وسئل فضيلة الشيخ : ما حكم التصوير بكاميرا الفيديو ، مثل تصوير سباق الخيل ، وما أشبه ذلك ؟
فأجاب بقوله : إذا لم يكن فيه مضرة فلا بأس به ، وأما تصوير

(12/350)

سباق الخيل فقد يكون فيه مصلحة وهي الاهتمام بالخيل وركوبها ، وهو أمر مشروع .

* * *
264 سئل فضيلة الشيخ : عن حكم التصوير وخاصة النساء لقصد الذكريات ؟
فأجاب بقوله : التصوير للنساء ولغير النساء للذكرى ولغيرها حرام ولا يجوز ، وذلك لأنه لغرض محرم ، وما كان لغرض محرم كان له حكم ذلك الغرض ، ولأن اقتناء الصور محرم لما ورد في الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن الملائكة لا تدخل بيتاً فيه صورة (1) .
إلا أن جمهور العلماء قالوا : إذا كانت الصور ممتهنة مثل أن تكون في الفرش ، أو الوسائد ، أو المخاد فإن ذلك لا بأس به ، على أن الاحتياط ألا يقتني ذلك ولو في حال الامتهان . والله الموفق .

* * *
265 وسئل فضيلته : هل الرسم حرام ؟
فأجاب بقوله : إن كنت تعني به رسم الأشجار والبحار والأنهار والنجوم ، وما أشبه ذلك مما ليس له روح ، فإن رسم ذلك جائز ولا حرج فيه ، وإن كنت تعني بالرسم رسم ذوات الأرواح كالبعير ، والحمار ، والشاة ، والبقرة ، والإنسان وما أشبه ذلك ، فإن ذلك محرم لا يجوز ، بل هو من كبائر الذنوب .
وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن المصورين (2) وأن من صور
__________
(1) تقدم تخريجه ص 334 .
(2) تقدم تخريجه ص 323 .

(12/351)

صورة فإنه يجعل له نفس تعذبه في جهنم (1) ، وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال عن ربه تبارك وتعالى : (( ومن أظلم ممن ذهب يخلق كخلقي ، فليخلقوا حبة ، أو ليخلقوا ذرة ، أو ليخلقوا شعيرة )) (2) .
وقد ابتلى بعض الناس بهذا الأمر ، وجعلوه فناً من الفنون يهوونه ويحاولون إنفاقه بكل ما يستطيعون ، وهذا من تلبيس الشيطان عليهم ، زين لهم سوء أعمالهم ، فالواجب الحذر من الرسم باليد لأي صورة فيها روح ، لأن اللعن - والعياذ بالله - هو الطرد والإبعاد عن رحمة الله ، والمؤمن لا يمكن أن يختار لنفسه هذه العقوبة الأليمة ، بل يجب عليه أن يفر منها فراره من الأسد . والله الموفق .

* * *
266 وسئل فضيلته : عن شاب يهوى الرسم فما توجيهكم حفظكم الله تعالى ؟
فأجاب قائلاً : الرسم ينقسم إلى قسمين :
أحدهما : أن يرسم أنهاراً وجبالاً وشجراً وشمساً وقمراً ونجوماً وآلات وغير ذلك مما لا روح فيه ، فهذا جائز ولا حرج فيه .
والثاني : أن يرسم حيواناً ، مثل البعير ، والفرس ، أو الإنسان ونحوها من ذوات الأرواح فإنه حرام ولا يجوز،بل هو من كبائر الذنوب ، وقد ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن المصورين ، فهل ترضى لنفسك أن تطرد من رحمة الله ؟! لا أحد يرضى بذلك .
وأظنك إذا رسمت ما لا روح فيه كالشمس والقمر والنجوم
__________
(1) تقدم تخرجه ص 323 .
(2) تقدم تخريجه ص 320 .

(12/352)

والجبال والشجر والأنهار والآلات ، فإنك سوف تجد نفسك حاذقاً ، وسوف تجد متعة عظيمة لهوايتك هذه ، ولتقتصر على هذه الهواية المباحة ، ولتتجنب ما حرم الله عليك ، فإن فيما أحل الله غنى عما حرم على عباده . والله الموفق .

* * *
267 وسئل فضيلة الشيخ : هل تعليق الصور في المنزل حرام سواء كانت صور إنسان أو حيوان ؟ وما حكم التماثيل في البيوت كزينة ؟ أفيدونا جزاكم الله خيراً .
فأجاب بقوله : نعم تعليق الصور على الجدران محرم ولا يجوز ، ومن علق شيئاً من ذلك فعليه أن يزيله ويحرقه ، ولا يجوز الاحتفاظ بها في البوم ، ولا صندوق ، ولا غير ذلك ، لأن اقتناء الصور لا يجوز ، ولم يرخص فيه إلا ما كان يمتهن ، كالفرش والوسائد والمخدات على خلاف في ذلك أيضاً .
وأما التماثيل المجسمة من صور الإنسان والحيوان فهي أعظم وأشد ، فالواجب إتلافها وإلا على الأقل تقطع رؤوسها ، وإني لأعجب من أناس يضعونها في مقدمة بيوتهم فيمنعون الملائكة من دخول بيوتهم ، ولهذا قال علي رضى الله عنه لأبي الهياج : (( ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته )) (1) . والله الموفق .

* * *
__________
(1) تقدم تخريجه ص 320 .

(12/353)

وسئل فضيلته : عن امرأة تقول : لي خمس أو ست سنوات ما رأيت أهلي ولا رأوني . فهل إذا تصورت وأرسلت لهم صورة علي شيء ؟ أفيدونا جزاكم الله خيراً .
فأجاب بقوله : التصوير لهذا الغرض محرم ولا يجوز ، وذلك لأن اقتناء الصور للذكرى حرام ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تدخل الملائكة بيتاً فيه صورة )) (1) . وما لا تدخله الملائكة فلا خير فيه .
وأنت من الممكن إذا كان لدى أهلك هاتف أن تتصلي بهم في الهاتف ، وهذا أبلغ في الاطمئنان على صحتهم ، وعلى صحتك أيضاً من أن يرسلوا إليك الصور أو ترسلي الصور إليهم . والله الموفق .

* * *
وسئل فضيلة الشيخ : عن حكم شراء الحيوانات المصنوعة من المطاط كألعاب الأطفال ؟
فأجاب بقوله : استعمال الصور الكاملة محظور شرعاً ، أما لعب الأطفال فالأولى تشويهها إذا كانت مع الطفل ، ولكن عدم شرائها أولى لكي لا تشجع صانعيها . والله الموفق .

* * *
وسئل فضيلته : عن حكم الحلي التي على هيئة التماثيل ؟
فأجاب بقوله : هذه الأنواع من الحلي التي تكون على هيئة ثعبان أو فراشة أو حيوان أو إنسان أو غير ذلك كلها حرام ، ولا يحل بيعها ولا شراؤها ، ويحرم على أهل المعارض بيعها ، ويحرم على الصناع أن
__________
(1) تقدم تخريجه ص 334 .

(12/354)

يصنعوها ، والذين يصنعونها قد وقعوا في الوعيد الذي ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أن الله تعالى يجعل له بكل صورة صورها نفساً يعذب بها في نار جهنم (1) .
فعلى صانعي هذه التماثيل أن يتقوا الله عز وجل في أنفسهم ، وفي إخوانهم المسلمين ، ويجب على ولاة الأمر والمسؤولون عن ذلك منعها ، وعدم التعامل بها ، لأنها محرمة ، ولا يجوز للنساء أن يلبسنها لا في الصلاة ولا في غير الصلاة ، وعلى من عنده شيء من ذلك أن يغيرها ، بإزالة رأسها أو حكه حتى يصبح كبدنها لا يتميز عنه . والله الموفق .

* * *
وسئل فضيلته : أنا أعمل في مجال التصوير الفوتوغرافي الذي ينشر في الصحف أو الكتيبات ، ما مدى صحة هذا العمل حفظكم الله ؟
فأجاب بقوله : إذا كان فيه مصلحة دينية فلا بأس ، وأما إذا لم يكن فيه مصلحة فالأورع والأحسن أن تتركه وتطلب عملاً آخر ، أو تمتنع عن تصوير ذوات الروح .

* * *
وسئل فضيلة الشيخ : هل يلزم طمس الصورة من المجلات حتى الإسلامية أو لا ؟ وحكم اقتناء التماثيل ؟
فأجاب بقوله : ثبت في صحيح مسلم عن أبي الهياج رضى الله عنه
__________
(1) تقدم تخريجه ص 323 .

(12/355)

أنه قال له علي بن أبي طالب رضى الله عنه : (( ألا أبعثك على ما بعثي عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته )) (1) .
وعلى هذا فإن هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تطمس جميع الصور ، لكن ما شق التحرز منه ، وشق على الإنسان طمسه فإن هذا الدين ليس فيه حرج ، لكن لا يجوز لأحد أن يقتني المجلات من أجل الصور التي فيها ، لأن اقتناءها محرم ، حتى الصور الفوتوغرافية سواء للذكرى أو للتمتع بها حيناً بعد حين أو لغير ذلك .
اللهم إلا ما دعت الضرورة إليه أو الحاجة ، مما يكون في التابعية ( حفيظة النفوس ) والرخصة والجواز وما أشبه ذلك مما لا مناص عنه ، فهذا يعذر فيه الإنسان لقوله تعالى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) (2) .
وأما التماثيل الموضوعة في المنازل ، من حيوانات أو طيور وما إلى ذلك فإنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الملائكة لا تدخل بيتاً فيه صورة (3) فإن ذلك محرم لا يجوز ، بل هو من كبائر الذنوب .
وقد ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن المصورين (4) ، وأن من صور صورة كلف يوم القيامة أن ينفخ فيها الروح وليس بنافخ (5) .
__________
(1) تقدم تخريجه ص 320 .
(2) سورة الحج ، الآية : 78 .
(3) تقدم تخريجه ص 334 .
(4) تقدم تخريجه ص 320 .
(5) تقدم تخريجه ص 323 .

(12/356)

وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( أن كل مصور في النار ، يجعل له بكل صورة صورها نفساً تعذبه في جهنم )) (1) .
وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال عن ربه تبارك وتعالى : (( ومن أظلم ممن ذهب يخلق كخلقي . ) الحديث (2) .
وكما قلنا فهي سبب لمنع دخول الملائكة إلى المنازل ، وكل بيت لا تدخله الملائكة لا خير فيه .
ومن العجيب أن مثل هذه التماثيل الموجودة كان لا يهتم بها إلا الصبيان فيما مضى ، تجد عند الإنسان صورة جمل ، أو صورة حصان ، أو صورة أسد ، أو صورة ذئب ، أو صورة أرنب ، ما كان يهتم لها في الماضي إلا الصبيان ، لكن تحولت الأمور الآن ، فصار يهتم بها صبيان العقول لا صبيان السن ، ويشترونها بالدراهم ويضعونها في بيوتهم .
وأني أنصح هؤلاء بالتوبة إلى الله من هذه الأمر ، وأن يدعوه ، ومن كان عنده شيء فليقص رأسه حتى لا يكون حيواناً كاملاً ، نسأل الله لنا ولهم الهداية .

* * *
وسئل فضيلة الشيخ : عن حكم اقتناء مجلات الأزياء ؟
فأجاب بقوله : الذي أرى أنه لا يجوز اقتناء مجلات الأزياء لأنها تشتمل على صور ليس فيها ما يفيد ، واقتناء ما يشتمل على ذلك حرام لدخوله في الوعيد الدال عليه قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تدخل الملائكة بيتاً فيه
__________
(1) تقدم تخريجه ص 323 .
(2) تقدم تخريجه ص 320 .

(12/357)

صورة )) (1) . ولأن في هذه الأزياء ما لا يتفق مع الزي الإسلامي فيخشى أن يزين الشيطان للمرأة زياً لا يتفق مع الزي الإسلامي فتهلك ، ولا يجوز للمرأة أن تتخذ من هذه الأزياء زياً لا يتفق مع الزي الإسلامي لكونه قصيراً أو كاشفاً لما لا يجوز كشفه من المرأة ، أو خاصاً بلباس الكافرات ونحو ذلك ، فإن اتخاذ ذلك حرام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من تشبه بقوم فهو منهم )) (2) . وقوله (( صنفان من أهل النار لم أرهما بعد : قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات ، مائلات مميلات ، رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وأن ريحها ليوجد من مسيرة كذا وكذا )) (3) . ولا ينبغي للمرأة أن تكون منقادة لكل ما يرد على البلاد من أزياء وموضات ، لأن ذلك يرهقها أو يرهق من ينفق عليها من زوج أو قريب ، ويوجب تشتت فكرها وأنسيابها وراء كل جديد نافعاً كان أم ضاراً .
نسأل الله لنا ولإخواننا المسلمين الحماية والكفاية . حرر في 20 /12/1410 هـ .

* * *
وسئل فضيلة الشيخ : عن حكم شراء الحيوانات والطيور المحنطة ؟ وحكم وضعها لغرض الزينة ؟ وحكم الإتجار بها ؟
فأجاب بقوله : الحيوانات المحنطة نوعان :
الأول : محرمة الأكل كالكلاب والأسود والذئاب فهذه حرام
__________
(1) تقدم تخريجه ص 334 .
(2) تقدم تخريجه ص 281 .
(3) تقدم تخريجه ص 268 .

(12/358)

بيعها وشراؤها لأنها ميتة ، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن بيع الميتة ، ولأنه لا فائدة منها فبذل المال لتحصيلها إضاعة له، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال .
الثاني : مباحة الأكل فهذه إن أميتت بغير ذكاة شرعية فبيعها وشراؤها حرام لأنها ميتة ، وإن ماتت بذكاة شرعية فبيعها وشراؤها حلال ، لكن أخشى أن يكون بذل المال فيها لهذا الغرض من إضاعة المال المنهي عنه خصوصاً إذا كان كثيراً .
والله أسأل أن يوفق المسلمين لبذل أموالهم فيما تصلح به أحوالهم ويرضى به مولاهم إنه على كل شيء قدير . حرر في 28/1/1417 هـ .

* * *
سئل فضيلة الشيخ : عن طمس الوجه في الصورة هل يكفي ؟
فأجاب بقوله : إذا طمس الوجه من الصورة فقد حصل المقصود ، لأن الصورة حقيقة لا تكون إلا بالوجه ، والوجه هو الرأس ، فإذا طمسه فلا حرج .

* * *
276 سئل فضيلة الشيخ : عن حكم الدمى والمجسمات ؟ وما هو الضابط في تحريمها ؟
فأجاب بقوله : اقتناء الصور حرام إذا كانت مجسمة ، لأن الملائكة لا تدخل بيتاً فيه صورة كما أخبرنا بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحذيراً من ذلك .
والضابط في تحريمها أن تكون على شكل إنسان ، أو حيوان في الوجه والرأس وبقية الأعضاء .

(12/359)

أما المجسمات القطنية التي ليست على هذا الشكل وإنما هي كظل الشمس فهذه لا بأس بها كما انتشرت أخيراً . حرر في 28/5/1415 هـ .

* * *
277 وسئل فضيلته عن حكم صلاة من صلى وعلى ملابسه صور ذوات أرواح منسوجة أو مطبوعة ؟
فأجاب بقوله : إذا كان جاهلاً فلا شيء عليه ، وإن كان عالماً فإن صلاته صحيحه مع الإثم على أصح قولي العلماء رحمهم الله ، ومن العلماء من يقول صلاته تبطل ، لأنه صلى في ثوب محرم عليه .

* * *
278 سئل فضيلة الشيخ : عن حكم لبس الساعة المطلية بالذهب ؟
فأجاب بقوله : من المعلوم أن لبس الذهب حرام على الرجال ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأي رجلاً وفي يده خاتم من ذهب فنزعه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من يده وطرحه وقال : (( يعمد أحدكم إلى جمرة من نار ويضعها في يده )) (1) . فلما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قيل للرجل : خذ خاتمك وانتفع به ،قال : والله لا آخذ خاتماً طرحه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال النبي عليه الصلاة والسلام في الذهب والحرير : (( هذان حرام على ذكور أمتي حل لإناثها )) (2) . فلا يجوز للرجل أن يلبس أي شيء من الذهب لا خاتماً ولا زراراً ولا غيره ،
__________
(1) أخرجه مسلم : كتاب اللباس / باب تحريم خاتم الذهب على الرجال . . .
(2) أخرجه الإمام أحمد 1/96/و 115 ، وأبو داود : كتاب اللباس / باب في الحرير للنساء ( 4057) ، والنسائي : كتاب الزينة / باب تحريم الذهب على الرجال ، وابن ماجه : كتاب اللباس / باب لبس الحرير والذهب للنساء ( 3595 ) .

(12/360)

والساعة من هذا النوع إذا كانت ذهباً ، أما إذا كانت طلاء أو كانت عقاربها من ذهب أن فيها حبات من ذهب يسيره ، فإن ذلك جائز لكن مع هذا لا نشير على الرجل أن يلبسها - أعني الساعة المطلية بالذهب - لأن الناس يجهلون أن هذا طلاء أو أن يكون خلطاً في مادة هذه الساعة ، ويسيئون الظن بهذا الإنسان ، وقد يقتدون به إذا كان من الناس الذين يقتدى بهم فيلبسون الذهب الخالص أو المخالط .
ونصيحتي ألا يلبس الرجال مثل هذه الساعات المطلية وإن كانت حلالاً ، وفي الحلال الواضح الذي لا لبس فيه غنية عن هذا فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من اتقى الشبهات فقد استبرأ لدينه وعرضه )) (1) . ولكن إذا كان الطلاء خلطاً من الذهب لا مجرد لون فالأقرب التحريم .

* * *
279 سئل فضيلة الشيخ : امرأة عندها مجوهرات فيها صور حيوانات فهل تجوز الصلاة وهي عليها ؟
فأجاب بقوله : المجوهرات التي عليها رسوم حيوان أو إنسان لا يجوز لبسها لا في حال الصلاة ولا في غيرها ، لأنها صور مجسمة ، والصور المجسمة يحرم اقتناؤها واستعمالها ، والملائكة لا تدخل بيتاً فيه صورة ، والواجب على من عندها مجوهرات على هذه الصفة أن تذهب إلى الصواغ لأجل أن يقطعوا رؤوس هذه الحيوانات ، وإذا قطع الرأس زال التحريم ، ولا يحل لها أن تبقي هذه المجوهرات عندها إلا أن تقطع رؤوسها ، أو تحيها حتى لا يتبين أنه رأس .
__________
(1) أخرجه البخاري : كتاب الإيمان / باب فضل من استبرأ لدينه ، ومسلم : كتاب المساقاة / باب أخذ الحلال وترك الشبهات .

(12/361)

280 سئل فضيلة الشيخ - حفظه الله تعالى - عن السجاد التي بها صور مساجد هل يصلى عليها ؟
فأجاب بقوله : الذي نرى أنه لا ينبغي أن يوضع للإمام سجاد فيه تصاوير مساجد ، لأنه ربما يشوش عليه ويلفت نظره وهذا يخل بالصلاة ، ولهذا لما صلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في خميصة لها أعلام ، ونظر إلى أعلامها نظرة فلما أنصرف قال : (( اذهبوا بخميصتي هذه إلى أبي جهم ، وائتوني بأنبجانية أبي جهم فإنها آلهتني آنفاً عن صلاتي )) (1) . متفق عليه من حديث عائشة رضى الله عنها .
فإذ قدر أن الإمام لا ينشغل بذلك لكونه أعمى ، أو لكون هذا الأمر مر عليه كثيراً حتى صار لا يهتم به ولا يلتفت إليه فإننا لا نرى بأساً أن يصلي عليها . والله الموفق .

* * *

281 سئل فضيلة الشيخ : عن حكم الصلاة بثياب النوم وحضور الجماعات بها ؟
فأجاب بقوله : لا بأس بالصلاة بثياب النوم إذا كانت طاهرة سواء أتي بها إلى المسجد أم لم يأت بها ، اللهم إلا إذا كانت تلك الثياب تلفت للنظر بحيث يعتب عليه ، ويكون شهرة يتكلم به في المجالس من أجلها فإنه ينبغي للإنسان أن يتجنب كل أمر يكون سبباً لاغتيابه بين الناس .
__________
(1) أخرجه البخاري : كتاب الصلاة / باب إذا صلى في ثوب له أعلام ونظر إلى علمها ، ومسلم : كتاب المساجد / باب كراهة الصلاة في ثوب له أعلام .

(12/362)

* * *

رسالة
بسم الله الرحمن الرحيم

من محمد بن الصالح العثيمين إلى أخيه المكرم الشيخ . .. . حفظه الله تعالى وجعله من عباده الصالحين ، وأوليائه المؤمنين المتقين ، وحزبه الملحين ، آمين .
وبعد فقد وصلني كتابكم الذي تضمن السلام والنصيحة فعليكم السلام ، ورحمة الله وبركاته ، وجزاكم الله عني على نصحتكم البالغة التي أسال الله تعالى أن ينفعني بها .
ولا ريب أن الطريقة التي سلكتموها في النصيحة هي الطريقة المثلى للتناصح بين الإخوان ، ولا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه .
ولقد بلغت نصيحتكم مني مبلغاً كبيراً بما تضمنته من العبارات الواعظة والدعوات الصادقة ، أسأل الله أن يتقبلها ، وأن يكتب لكم مثلها .
وما أشرتم إليه - حفظكم الله - من تكرر جوابي على إباحة الصورة المأخوذة بالآلة : فإني أفيد أخي أنني لم أبح اتخاذ الصورة - والمراد صورة ما فيه روح من إنسان أو غيره - إلا ما دعت الضرورة أو الحاجة إليه ، كالتابعية ، والرخصة ، وإثبات الحقائق ونحوها .
وأما اتخاذ الصورة للتعظيم ، أو للذكرى ، أو للتمتع بالنظر إليها ، أو التلذذ بها فإني لا أبيح ذلك ، سواء كان تمثالاً أو رقماً ، وسواء كان

(12/363)

مرقوماً باليد أو بالآلة لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تدخل الملائكة بيتاً فيه صورة )) (1) . وما زالت أفتي بذلك ، وآمر من عنده صور للذكرى بإتلافها ، وأشدد كثيراً إذا كانت الصورة صورة ميت .
وأما تصوير ذوات الأرواح من إنسان أو غيره فلا ريب في تحريمه ، وإنه من كبائر الذنوب ، لثبوت لعن فاعله على لسان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهذا ظاهر فيما إذا كان تمثالاً - أي مجسماً - أو كان باليد ، أما إذا كان بالآلة الفورية التي تلتقط الصورة ولا يكون فيها أي عمل من الملتقط من تخطيط الوجه وتفصيل الجسم ونحوه ، فإن التقطت الصورة لأجل الذكرى ونحوها من الأغراض التي لا تبيح اتخاذ الصورة فإن التقاطها بالآلة محرم تحريم الوسائل ، وإن التقطت الصورة للضرورة أو الحاجة فلا بأس بذلك .
هذا خلاصة رأيي في هذه المسألة ، فإن كان صواباً فمن الله وهو المان به ، وإن كان خطأ فمن قصوري أو تقصيري ، وأسأل الله أن يعفو عني منه ، وأن يهديني إلى الصواب ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) تقدم تخريجه ص 334 .

(12/364)


اجتناب النجاسة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

اجتناب النجاسة

(12/365)

سئل فضيلة الشيخ - حفظه الله تعالى - : عن حكم صلاة من نسى وصلى بثياب نجسة ؟
فأجاب فضيلته بقوله : إذا صلى الإنسان في ثياب نجسة وقد نسى أن يغسلها قبل أن يصلي ، ولم يذكر إلا بعد فراغه من صلاته ، فإن صلاته صحيحة ، وليس عليه إعادة لهذه الصلاة ، وذلك لأنه ارتكب هذا المحظور نسياناً ، وقد قال الله تبارك وتعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (1) ، فقال الله تعالى قد فعلت (2) ، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ذات يوم في تعليه وكان فيهما أذى ولما كان في أثناء الصلاة خلعهما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يصلي ولم يستأنف الصلاة (3) ، فدل ذلك على أن من علم بالنجاسة في أثناء الصلاة فإنه يزيلها ولو في أثناء الصلاة ويستمر في صلاته إذا كان يمكن أن يبقي مستور العورة بعد إزالتها ، وكذلك من نسى وذكر في أثناء الصلاة فإنه يزيل هذا الثوب النجس إن كان يبقي عليه ما يستر به عورته ، وأما إذا فرغ من صلاته ثم ذكر بعد أن فرغ ، أو علم بعد أن فرغ من صلاته فإنه لا إعادة عليه وصلاته صحيحه ، بخلاف الرجل الذي يصلي وهو ناس أن يتوضأ مثل أن يكون قد أحدث ونسي أن يتوضأ ثم صلى وذكر بعد فراغه من الصلاة أنه لم يتوضأ فإنه يجب عليه الوضوء وإعادة الصلاة ، وكذلك لو كان عليه جنابة ولم يعلم بها مثل أن يكون قد احتلم في الليل وصلى الصبح بدون غسل جهلاً منه ، ولما كان في النهار رأى في ثوبه منياً من نومه فإنه يجب عليه أن يغتسل وأن يعيد ما صلى .
__________
(1) سورة البقرة ، الآية : 286 .
(2) تقدم تخريجه ص 301 .
(3) تقدم تخريجه ص 303 .

(12/367)

والفرق بين هذه والمسألة الأولى - أعني مسألة النجاسة _ أن النجاسة من باب ترك المحظور ، وأما الوضوء والغسل فهو من باب فعل المأمور ، وفعل المأمور أمر إيجادي لابد أن يقوم به الإنسان ، ولا تتم العبادة إلا بوجوده ، أما إزالة النجاسة فهي أمر عدمي لا تتم الصلاة إلا بعدمه فإذا وجد في حال الصلاة نسياناً أو جهلاً فإنه لا يضر ، لأنه لم يفوت شيئاً يطلب حصوله في صلاته .
* * *
وسئل فضيلته : عمن أتي عليه وقت الصلاة وهو في سفر وثيابه نجسة ولا يمكنه أن يطهرها ويخشى من خروج وقت الصلاة ؟
فأجاب بقوله : إذا كانت النجاسة في سؤال السائل الذي يقول أنه أتي عليه وقت الصلاة وهو في سفر وثيابه نجسة ولا يمكنه أن يطهرها ويخشى من خروج وقت الصلاة فإننا نقول له : خفف عنك ما أمكن من هذه النجاسة ، فإذا كانت ي ثوبه وعليه ثوب آخر فاخلع هذا الثوب النجس وصل بالطاهر ، وإذا كان عليك ثوبان أو ثلاثة وكل منها نجس فخفف ما أمكن من النجاسة ، وما لا يمكن إزالته أو تخفيفه من النجاسة فإنه لا حرج عليه فيه . يقول الله تعالى ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (1) . فتصلي بالثوب ولو كان نجساً ولا إعادة عليك على القول الراجح ، فإن هذا من تقوى الله تعالى ما استطعت فالإنسان إذا اتقى الله ما استطاع فقد أتي بما أوجب عليه ، ومن أتي بما أوجب عليه فقد أبرأ ذمته .

* * *
__________
(1) سورة التغابن ، الآية : 16 .

(12/368)

وسئل فضيلته : عن بعض الناس عندما يريدون الوضوء يتوضؤن داخل الحمامات المخصصة لقضاء الحاجة فيخرجون وقد ابتلت ملابسهم ولا شك أن الحمامات لا تخلو من النجاسات فهل تصح الصلاة في ملابسهم تلك ؟ وهي يجوز لهم فعل ذلك ؟
فأجاب بقوله : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وعلى آله وأصحابه أجمعين ، وبعد .
فقبل أن أجيب على هذا السؤال أقول : إن هذه الشريعة ولله الحمد كاملة في جميع الوجوه ، وملائمة لفطرة الإنسان التي فطر الله الخلق عليها ،وحيث إنها جاءت باليسر والسهولة ، بل جاءت بإبعاد الإنسان عن المتاهات في الوساوس والتخيلات التي لا أصل لها ، وبناء على هذا فإن الإنسان بملابسه الأصل أن يكون طاهراً ما لم يتيقن ورود النجاسة على بدنه أو ثيابه ، وهذا الأصل يشهد له قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين شكا إليه الرجل يخيل إليه أنه يجد الشيء في صلاته يعني الحدث ،فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( لا ينصرف حتى يسمع صوتاً ، أو يجد ريحاً )) (1) . فالأصل بقاء ما كان على ما كان ، فثيابهم التي دخلوا بها الحمامات التي يقضون بها الحاجة كما ذكر السائل إذا تلوثت بماء فمن الذي يقول إن هذه الرطوبة هي رطوبة النجاسة من بول أو غائط أو نحو ذلك ، وإذا كنا لا نجزم بهذا الأمر فإن الأصل الطهارة ، صحيح إنه قد يغلب على الظن أنها تلوثت بشيء نجس ، ولكنا مادمنا لم نتيقن ، فإن الأصل بقاء الطهارة ، ولا يجب عليهم غسل ثيابهم ولهم أن يصلوا بها ولا حرج .

* * *
__________
(1) أخرجه البخاري : كتاب الوضوء / باب لا يتوضأ من الشك حتى يستيقن ، ومسلم : كتاب الحيض / باب الدليل على أن من تيقن الطهارة .

(12/369)

وسئل : عمن صلى وبعد عودته لمنزله وخلع ثيابه وجد بسرواله منياً فماذا عليه ؟
فأجاب بقوله : إذا كان الرجل الذي وجد المني على لباسه لم يغتسل فإنه يجب عليه أن يغتسل ، ويعيد الصلوات التي صلاها وهو على جنابة ، لكن أحياناً يرى الإنسان أثر الجنابة على لباسه ولا يدري أكان في الليلة الماضية أم في الليلة التي قبلها . فإنه في هذه الحال يعتبره من الليلة الماضية القريبة ، لأن ما قبل الليلة الماضية مشكوك فيه ، والأصل الطهارة ، وكذا لو نام بعد صلاة الصبح ، واستيقظ عند الظهر ، وجد في لباسه أثر الجنابة ، ولا يدرى أهو من النوم الذي بعد صلاة الفجر أو من النوم في الليل ، فإنه في هذه الحال لا يلزمه إعادة الفجر ، وهكذا . (( كلما شككت هل هذه الجنابة من نومة سابقة أو لاحقة فأجعها من اللاحقة )).

* * *
وسئل فضيلته : عن الدم إذا وقع على الثوب فهل يصلي فيه .
فأجاب بقوله : إذا كان الدم نجساً وكثيراً فإنه لا يصلي فيه ، وإذا كان طاهراً كدم الكبد واللحم بعد الذكاة فإنه لا يضر .

* * *
وسئل فضيلة الشيخ : عن التطيب بالكلونيا ؟ وإذا طيب الإنسان ملابسه بها فهل يصلي بتلك الملابس ؟
فأجاب بقوله : إن كانت نسبة الكحول فيها كبيرة فالأولى تجنب الطيب بها ، وإن كانت قليلة فلا حرج ، أما الصلاة فيها فصحيحة بكل حال .

* * *

(12/370)

وسئل فضيلته : عمن صلى وتبين بعد الصلاة أنه محدث حدثاً يوجب الغسل ؟
فأجاب قائلاً : كل إنسان يصلي ثم بعد الصلاة يتبين أن عليه حدثاً أكبر ، أو أصغر فالواجب عليه أن يتطهر من هذا الحدث وأن يعيد الصلاة ، لأن النبي عليه الصلاة والسلام قال : (( لا يقبل الله صلاة بغير طهور )) (1) . وسئل : عن الصلاة في ثوب به مني علماً بأن الرجل قد اغتسل ؟
فأجاب فضيلته بقوله : المني طاهر ، فلو صلى الإنسان في ثوب فيه مني فصلاته صحيحه ، سواء كان عمداً أو نسياناً ، ولو كان فيه بول ثم صلى وهو ناس أو جاهل ولم يعلم إلا بعد الصلاة فصلاته صحيحة وسئل فضيلته : إذا حصل للإنسان رعاف في أثناء الصلاة فما الحكم ؟ وهل ينجس الثوب ؟
فأجاب بقوله : الرعاف ليس بناقض للوضوء سواء كان كثيراً أم قليلاً وكذلك جميع ما يخرج من البدن من غير السبيلين فإنه لا ينقض الوضوء ، مثل القيء ، والمادة التي تكون في الجروح فإنه لا ينقض الوضوء سواء كان قليلاً أم كثيراً ، لأن ذلك لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والأصل بقاء الطهارة ، فإن هذه الطهارة ثبتت بمقتضى دليل شرعي ، وما
__________
(1) أخرجه مسلم : كتاب الطهارة / باب وجوب الطهارة للصلاة .

(12/371)

ثبت بمقتضى دليل شرعي فإنه لا يمكن أن يرتفع إلا بمقتضى دليل شرعي ،وليس هنالك دليل على أن الخارج من غير السبيلين من البدن ينقض الوضوء ، وعلى هذا فلا ينتقض الوضوء بالرعاف أو القيء سواء كان قليلاً أو كثيراً ، ولكن إذا كان يزعجك في صلاتك ولم تتمكن من إتمامها بخشوع فلا حرج عليك أن تخرج من الصلاة حينئذ ،وكذلك لو خشيت أن تلوث المسجد إذا كنت تصلي في المسجد فإنه يجب عليك الانصراف لئلا تلوث المسجد بهذا الدم الذي يخرج منك ، أما ما يقع على الثياب من هذا الدم وهو يسير فإنه لا ينجس الثوب .

* * *
وسئل فضيلة الشيخ : - حفظه الله تعالى - : هل تصح صلاة من حمل معه قارورة فيها براز أو بول لأجل التحليل ؟
فأجاب فضيلته بقوله : صلاته لا تصح لأنه حمل نجاسة لا يعفي عنها .
فإن قيل :إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمل أمامه بنت زينب وهو يصلي .
فالجواب : إن النجاسة في معدنها لا حكم لها ولا يحكم بالنجاسة حتى تنفصل كما ذكر ذلك شيخ الإسلام ابن تيمية رحمه الله تعالى .

* * *
وسئل فضيلة الشيخ : عن حكم الصلاة في مسجد فيه قبر ؟
فأجاب فضيلته بقوله : الصلاة في مسجد فيه قبر على نوعين :
الأول : أن يكون القبر سابقاً على المسجد ، بحيث يبنى المسجد على القبر ، فالواجب هجر هذا المسجد وعدم الصلاة ، وعلى من بناه

(12/372)

أن يهدمه ، فإن لم يفعل وجب على ولي أمر المسلمين أن يهدمه .
والنوع الثاني : أن يكون المسجد سابقاً على القبر ، بحيث يدفن الميت فيه بعد بناء المسجد ، فالواجب نبش القبر ، وإخراج الميت منه ، ودفنه مع الناس .
وأما المسجد فتجوز الصلاة فيه بشرط أن لا يكون القبر أما المصلي ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الصلاة إلى القبور .
أما قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي شمله المسجد النبوي فمن المعلوم أن مسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بني قبل موته فلم يبن على القبر ، ومن المعلوم أيضاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدفن فيه ، وإنما دفن في بيته المنفصل عن المسجد ، وفي عهد الوليد بن عبد الملك كتب إلى أميره على المدينة وهو عمر بن عبد العزيز في سنة 88 من الهجرة أن يهدم المسجد النبوي ويضيف إليه حجر زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فجمع عمر وجوه الناس والفقهاء وقرأ عليهم كتاب أمير المؤمنين الوليد فشق عليهم ذلك ، وقالوا : تركها على حالها أدعى للعبرة ، ويحكى أن سعيد بن المسيب أنكر إدخال حجرة عائشة ، كأنه خشي أن يتخذ القبر مسجداً فكتب عمر بذلك إلى الوليد فأرسل الوليد إليه يأمره بالتنفيذ فلم يكن لعمر بد من ذلك ، فأنت ترى أن قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يوضع في المسجد ولم يبن عليه المسجد فلا حجة يه لمحتج على الدفن في المساجد أو بنائها على القبور ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال:(لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) (1) ، قال ذلك وهو في سياق الموت تحذيراً لأمته مما صنع
__________
(1) أخرجه البخاري : كتاب المساجد / باب الصلاة في البيعة ، ومسلم : كتاب المساجد / باب النهي عن بناء المساجد على القبور .

(12/373)

هؤلاء . ولما ذكرت له أم سلمة رضى الله عنها كنيسة رأتها في أرض الحبشة وما فيها من الصور قال : (( أولئك إذا مات فيهم الرجل الصالح ، أو العبد الصالح بنوا على قبره مسجداً ، أولئك شرار الخلق عند الله )) (1) . وعن ابن مسعود رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( إن من شرار الناس من تدركهم الساعة وهم أحياء ، والذين يتخذون من القبور مساجد )) (2) . أخرجه الإمام أحمد بسند جيد . والمؤمن لا يرضى أن يسلك مسلك اليهود والنصارى ولا أن يكون من شرار الخلق . حرر في 7/4/1414 هـ .

* * *
سئل فضيلة الشيخ - حفظه الله تعالى - : عن حكم الصلاة في مسجد في قبلته قبر ؟
فأجاب بقوله : لا يجوز أن يوضع في المسجد قبر ، لا في قبلته ولا خلف المصلين ، ولا عن إيمانهم ، ولا عن شمائلهم ، وإذا دفن أحد في المسجد ولو كان هو المؤسس له فإنه يجب أن ينبش هذا القبر وأن يدفن مع الناس ، أما إذا كان القبر سابقاً على المسجد وني المسجد عليه فإنه يجب أن يهدم المسجد وأن يبعد عن القبر ، لأن فتنة القبور في المساجد عظيمة جداً فربما يدعو إلى عبادة هذا المقبور ولو بعد زمن بعيد ، وربما يدعو إلى الغلو فيه ، وإلى التبرك به وهذا خطر عظيم على المسلمين ، لكن إن كان القبر سابقاً وجب أن يهدم المسجد ويغير
__________
(1) أخرجه البخاري : كتاب الجنائز / باب بناء المساجد على القبر ، ومسلم : كتاب المساجد / باب النهي عن بناء المساجد على القبور .
(2) أخرجه الإمام أحمد 1/405 و435.

(12/374)

مكانه ، وإن كان المسجد هو الأول فإنه يجب أن يخرج هذا الميت من قبره ويدفن مع المسلمين ، والصلاة إلى القبر محرمة ولا تصح الصلاة إلى القبر لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تصلوا إلى القبور )) (1) . والله المستعان .

* * *
294 وسئل فضيلة الشيخ : ما حكم الصلاة في المقبرة والصلاة إلى القبر ؟
فأجاب فضيلته بقوله : ورد في ذلك حديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخرجه الترمذي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( الأرض كلها مسجد إلا المقبرة والحمام )) (2) . وروى مسلم عن أبي مرثد الغنوي رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( لا تجلسوا على القبور ولا تصلوا إليها )) (3) . وعلى هذا فإن الصلاة في المقرة لا تجوز ، والصلاة إلى البر لا تجوز ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بين أن المقبرة ليست محلاً للصلاة ، ونهى عن الصلاة إلى القبر ، والحكمة من ذلك أن الصلاة في المقبرة ، أو إلى القبر ذريعة إلى الشرك ، وما كان ذريعة إلى الشرك كان محرماً ، لأن الشارع قد سد كل طريق يوصل إلى الشرك ، والشيطان يجري من أبن أدم مجرى الدم ، فيبدأ به أولاُ في الذرائع والوسائل ، ثم يبلغ به الغايات ، فلو أن أحداً من الناس صلى صلاة فريضة أو صلاة تطوع في مقبرة أو على قبر فصلاته غير صحيحه
__________
(1) أخرجه مسلم : كتاب الجنائز / باب النهي عن الجلوس على القبر والصلاة عليه .
(2) أخرجه الإمام أحمد 3/83 و96 ، وأبو داود : كتاب الصلاة / باب في المواضع التي لا تجوز فيها الصلاة ( 492 ) ، والترمذي : كتاب الصلاة / باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام ( 317 ) ، وابن ماجة : كتاب المساجد / باب المواضع التي تكره فيها الصلاة ( 745 ) .
(3) تقدم تخريجه برقم (1)

(12/375)

أما الصلاة على الجنازة فلا بأس بها ، فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى على القبر في قصة المرأة أو الرجل الذي كان يقم المسجد فمات ليلاً فلم يخبر الصحابة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بموته ، فلما أصبح الصبح قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( دلوني على قبره أو قبرها لصلى عليه )) (1) .
صلوات الله وسلامه عليه ، فيستثنى من الصلاة في المقبرة الصلاة على القبر ، وكذلك الصلاة على الجنازة قبل دفنها ، لأن هذه صلاة خاصة تتعلق بالميت ، فكما جازت الصلاة على القبر على الميت فإنها تجوز الصلاة عليه قبل الدفن .

* * *
295 وسئل فضيلته : عن رجل قام ببناء مسجد وأوصى قبل موته بأن يدفن في المسجد ، وبعد موته دفن ملاصقاً لجدار المسجد خلف المحراب فما حكم الوفاء بهذه الوصية ؟ وما حكم الصلاة في هذا المسجد ؟ وقد سألنا فضيلة الشيخ . . . فقال : لا تصلوا في المسجد ؟
فأجاب بقوله : هذه الوصية لا يلزم الوفاء بها أعني وصية باني المسجد أن يدفن فيه ، بل ولا يجوز الوفاء بها ، لأنها لما أوقف المسجد خرج من ملكه وليس له الحق بأن يدفن فيه ، ودفنه فيه بمنزلة دفنه في أرض مغصوبة إن لم يكن أعظم ، وعلى هذا فيجب على أولياء الميت من وصي أو غيره أن ينبشوه ويدفنوه في مقابر المسلمين .
وأما بالنسبة للصلاة في هذا المسجد فإن وجدتم غيره فهو أولى منه ، وإن لم تجدوا غيره فلا تصلوا إلى القبر ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الصلاة إلى القبور ، ولكن اجعلوه عن اليمين ، أو الشمال ، ولا مانع من
__________
(1) أخرجه البخاري : كتاب الصلاة / باب كنس المسجد .

(12/376)

الصلاة في هذا المسجد ، لأنه سابق على القبر ، ووضع القبر فيه عدوان عليه ، والعدوان عليه لا يستلزم بطلان الصلاة فيه ولا يحوله إلى مقبرة ، لكن إذا خشي من فتنة في المستقبل بحيث تظن الأجيال المقبلة أن هذا المسجد بني على القبر فهجر المسجد هذا أولى ، ويكون الآثم من حرم المسلمين الصلاة فيه وهم أولياء هذا الميت من وصى أو غيره .
لذا فإني أكرر نصيحتي لهم أن ينبشوا الميت من المسجد ويدفنوه مع المسلمين . وفق الله الجميع لما يجب ويرضى .
ملاحظة : إذا كنتم سألتم الشيخ العلامة . . . . . على وجه الاستفادة والأخذ بما يفتي فالتزموا بما أفتى به ، لأنكم سألتموه معتقدين أن ما يقوله هو الحق الذي تدينون الله به ، وإن كنتم سألتموه لمجرد استطلاع رأيه ومعرفة ما عنده فلا حرج بالعدول عما أجابكم به .

* * *
وسئل فضيلته : ورد في الحديث النهي عن الصلاة بين القبور ، فما المراد بالصلاة بين القبور علماً بأن الناس يصلون على الجنازة بين القبور إذا فاتتهم في المساجد ؟
فأجاب بقوله : المراد بالصلاة بين القبور ما سوى الصلاة على الجنازة ، أما الصلاة على الجنازة فلا بأس بها فقد صلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قبر من مات وهو يقم المسجد ، وأيضاً فإن النهي عن الصلاة بين القبور إنما هو لخوف الفتنة والشرك بأهل القبور ، والصلاة على الجنازة أو القبر بعيد من ذلك كل البعد . حرر في 3/12/1402 هـ .

* * *

(12/377)

وسئل فضيلة الشيخ : يوجد قبر خارج القرية ، فنبتت على هذا القبر شجرة ، فجاءت الإبل تأكل من هذه الشجرة وتدوس على هذا القبر ، وحفاظاً على هذا القبر وضعوا عليه سوراً فهل هذا العمل جائز ؟
فأجاب بقوله : هذه الشجرة تقلع من أصلها ، وإذا قلعناها من أصلها لم تأت الإبل وسلما من شرها ، وبقي القبر على ما هو عليه ، وأما البناء حفاظاً عليه فأخشى إن طال بالناس زمان أن يضلوا بهذا فيعتقدون أنه قبر ولي أو صالح ثم تعود مسألة القبور إلى هذه البلاد بعد أن طهرها الله منها على يد الإمام محمد بن عبد الوهاب رحمه الله تعالى .
فالآن لابد أن تبلغ القاضي الموضوع ، خصوصاً إذا كان البناء كأنه حجرة فهذا لابد أن يزال ، والقبر ينقل إلى مكان آخر إن خيف عليه في مكانه .
* * *
سئل فضيلة الشيخ : عن الصلاة في البيت المغصوب ؟
فأجاب بقوله : البيت المغصوب هو الذي أخذ من مالكه قهراً بغير حق ، وقد اختلف أهل العلم في صحة الصلاة فيه .
فمنهم من قال : إن الصلاة فيه صحيحه ، لأن النهي إنما هو عن سكنى البيت وليس عن الصلاة ، فالنهي لا يختص بهذه العبادة ، وكل نهي لا يختص بالعبادة فإنه لا يبطلها ، ولهذا إذا اغتاب الصائم أحداً فإن هذا الفعل محرم ولا يبطل به الصوم ، لأنه لم يحرم من أجل الصوم ولو أنه أكل أن شرب لفسد صومه ، لأن النهي يختص بالصوم فهنا

(12/378)

الصلاة في المكان المغصوب ليس منهياً عنها لذاتها ، بل لكونه استعمل هذا البيت الذي غصبه ، ولهذا فالمكث في هذا البيت للصلاة أو غيرها يكون حراماً ، وهذا رأي كثير من أهل العلم أن الصلاة في المكان المغصوب صحيحة ، ولكنه آثم بمكثه واستيلائه على هذا بغير حق .
والقول الثاني لأهل العلم في هذه المسألة : أن صلاته تكون باطلة لأنها وقعت في مكان مغصوب ، فكانت الصلاة التي تقع في زمان محرم فعلها فيه ، فصلاة النفل المطلقة لو وقعت في وقت النهي تكون باطلة ، وذلك لأن الزمن يحرم فيه إيقاع هذه الصلاة ، فكذلك هذا المكان المغصوب لما كان يحرم المكث فيه مطلقاً فالمكث فيه للصلاة يكون مكثاً في مكان يحرم المكث فيه فتقع الصلاة محرمة باطلة وهذا هو المشهور من مذهب الإمام أحمد بن حنبل رحمه الله .
لكن من حبس في مكان مغصوب ولم يتمكن من الخلاص منه وصلى فإنه صلاته صحيحة ولا إعادة عليه . ...

* * *

(12/379)

سئل الشيخ : ما حكم الصلاة فوق سطح الحمام ؟ وحكم الصلاة فوق سطح مجامع الفضلات النجسة ؟
فأجاب فضيلته بقوله : الصلاة فوق سطوح حماماتنا المعروفة لا بأس بها ، لأن الحمامات عندنا لا تستقل ببناء خاص ويكون سطحها سطح جميع البيوت ، والصلاة فوق سطح مجامع الفضلات النجسة لا بأس بها أيضاً لدخولها في عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( جعلت لي الأرض مسجداً وطهوراً )) (1) .

* * *
وسئل فضيلته : هل تجوز الصلاة إلى الحمام إذا كان بيننا وبينه جدار ؟
فأجاب بقوله : ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (( جعلت لي الأرض مسجداً طهوراً )) . إلا أنه يستثنى من ذلك ما ثبت به النص من تحريم الصلاة فيه ، والصلاة إلى الحمام ليس مما ورد فيه النهي ، فإذا كان الحمام بينك وبينه جدار فإن ذلك لا يؤثر ، أما إذا كان الجدار هو جدار الحمام فقد كره بعض أهل العلم الصلاة إليه ، وقالوا لا ينبغي أن يصلي إلى الحمام ، وعلى هذا فليتخذ الإنسان مكاناً آخر يصلي فيه .

* * *
وسئل فضيلة الشيخ : عن حكم الصلاة على الإسفلت المرشوش بالماء ؟
فأجاب قوله : يجوز للإنسان أن يسجد على كل شيء من الأرض ، وعلى غير الأرض أيضاً ، كفراش القطن والصوف ، المهم فقط أن يمكن جبهته من الأرض ، سواء سجد على فراش ، أو عليه الصلاة والسلام حصير ، أو على الأرض ، على رمل أو على غير الرمل .

* * *
وسئل فضيلته : عن الأماكن التي لا تصح فيها الصلاة ؟
فأجاب : الأصل جواز الصلاة في جميع الأماكن لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( جعلت لي الأرض مسجداً )) (2) ويستثنى من ذلك ما يلي :
أولاً : المقبرة : لقول النبي فيما رواه الترمذي : (( الأرض كلها
__________
(1) تقدم تخريجه ص 95 .
(2) تقدم تخريجه ص 95 .

(12/380)

مسجد إلا المقبرة والحمام )) (1) . ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) (2) . ولآن الصرة في المقبرة فد تتخذ ذريعة إلى عبادة القبور ، أو إلى التشبه بمن يعبد القبور ، ويستثنى من ذلك الصلاة على الجنازة ، فقد ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث المرأة التي كانت تقم المسجد أنها ماتت بليل فكرهوا أن يخبروا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي الصباح سأل عنها فقاوا : إنها ماتت فقال : (( دلوني على قبرها )) (3) فخرج الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى البقيع ودلوه على قبرها فصلى عليها .
ثانياً:الحمام: ودليله قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:(( الأرض كلها مسجد إلا المقبرة والحمام )) . والحمام مكان المغتسل ، والعلة في ذلك أن الحمام تكشف فيه العورات ولا يخلو من بعض النجاسة .
ثالثاً : الحش : وهو مكان فضاء الحاجة لأنه أولى من الحمام ، ولا يخلو من النجاسة ، ولأنه نجس خبيث ، ولأنه مأوى الشياطين والشياطين خبيثة ، فلا ينبغي أن يكون هذا المكان الخبيث الذي هو مأوى الخبائث مكاناً لعبادة الله عز وجل .
رابعاً : أعطان الإبل : وهو عبارة عن المكان الذي تبيت فيه الإبل وتأوي إليه ، والمكان الذي تبرك فيه عند صدورها من الماء ، أن انتظار الماء وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الصلاة فيه فقال : (( لا تصلوا في أعطان الإبل )) (4) والأصل في النهي التحريم ، مع العلم أن
__________
(1) تقدم تخريجه ص 375 .
(2) تقدم تخريجه ص 373 .
(3) تقدم تخريجه ص 376 .
(4) أخرجه الإمام أحمد / 4/86 ، وابن ماجه : كتاب المساجد / باب الصلاة في أعطان الإبل ومراح الغنم ( 768 ، 769 ، 770 )

(12/381)

أبوال الإبل وروثها طاهر .
والعلة في التحريم أن السنة وردت به،والواجب في النصوص الشرعية التسليم ، قال تعالى : (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ ) (1) .
وقال بعض العلماء : لأن أرواثها وأبوالها نجسة ، وهذا مبنى على أن الأبوال والأرواث نجسة ولو من الحيوان الطاهر ، والصحيح خلافه ، ولكن هذه العلة باطلة ، إذ لو كانت هذه هي العلة ما جازت الصلاة في مرابض الغنم ، لأن القائلين بنجاسة أبوال الإبل وأرواثها يقولون بنجاسة أرواث الغنم وأبوالها .
وقيل : لأن الإبل شديدة النفورة وريما تنفر وهو يصلي فإذا نفرت ربما تصيبه بأذى ، حتى وإن لم تصبه فإنه ينشغل قلبه إذا كانت هذه الإبل تهيج ، ليكون النهي عنها لئلا ينشغل قلبه ، لكن هذه العلة أيضاً فيها نظر ، لأن مقتضاها ألا يكون النهي إلا والإبل موجودة ، ثم قد تنتقض بمرابض الغنم ، فالغنم تهيج وتشغل ، فهل نقول إنها مثلها ؟ لا .
وقال بعض أهل العلم : إنما نهى عن الصلاة في مبارك الإبل أو أعطانها لأنها خلقت من الشياطين ، كما جاء ذلك في الحديث الذي رواه الإمام أحمد بإسناد صحيح (2) ، فإذا كانت مخلوقة من الشياطين فلا يبعد أن تصحبها الشياطين ، وتكون هذه الأماكن مأوى للإبل ومعها الشياطين ، وتكون الحكمة في النهي عن الصلاة في الحش ، وهذا الذي اختاره شيخ الإسلام ابن تيمية رحمه الله ، وهو أقرب ما يقال في
__________
(1) سورة الأحزاب ، الآية : 36 .
(2) أخرجه الإمام أحمد 5/55 ، والنسائي في المساجد 2/56 ، وابن ماجه في المساجد ( 769 )

(12/382)

الحكمة ومع ذلك فالحكمة هي التعبد لله بذلك .
خامساً المغصوب : وهو الذي أخذ من صاحبه قهراً بغير حق وقد اختلقف العلماء فيه :
فذهب بعض العلماء إلى أن الصلاة غير صحيحة ، وأن الإنسان منهي عن المقام في هذا المكان ، لأنه ملك غيره ، فإذا صلى فصلاته منهي عنها ، والصلاة المنهي عنها لا تصح ، لأنها مضادة للتعبد ، فكيف تتعبد لله بمعصيته ؟وذهب بعضهم إلى أن الصلاة في المكان المغصوب صحيحة مع الإثم واستدلوا بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( جعلت لي الأرض مسجداً )) (1) . فلا يوجد دليل على إخراج المغصوب من عموم هذا الحديث ، وإنما مأمور بهذا وهذا هو الأرجح ، ولأن الصلاة لم ينه عنها في المكان المغصوب بل نهي عن الغصب ، والغصب أمر خارج .
* * *
سئل فضيلة الشيخ : عن حكم الصلاة في غرفة فيها خمر ؟
فأجاب بقوله : يجوز للإنسان أن يصلي في غرفة فيها خمر ، وذلك لأنه إذا صلى في هذه الغرفة ولم يخل بشيء من شروط الصلاة وأركانها وواجباتها ولم يوجد شيء من مبطلاتها فإن الصلاة تصح لتوفر أسباب الصحة وانتفاء مبطلها ، ولكني أقول :
هل يمكن لمؤمن أن تكون في بيته خمرة وقد علم من الدين الإسلامي بالضرورة أن الخمر محرم حيث دل كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإجماع المسلمين على أن الخمر حرام ، قال الله تعالى:(يَا أَيُّهَا
__________
(1) تقدم تخريجه ص 95 .

(12/383)

الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ* إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ* وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( كل مسكر خمر وكل مسكر حرام )) (2) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( ما أسكر كثيرة فقليله حرام )) (3) . وعلى هذا فلا يحل لمسلم بل لا يحل لرجل يؤمن بالله واليوم الآخر أن يكون في بيته خمرة ، كما أنه لا يحل له بيع الخمر ، ولا شراؤه ، ولا المعاونة فيه بأي نوع من أنواع المعاونة ، ولا شريه ، ومن شريه مستحلاً لشربه ، أن استحل شربه وإن لم يشربه فإنه يكفر كفراً مخرجاً من الملة وإذا كان ممن عاش بين المسلمين ، لأنه أنكر تحريم ما علم بالضرورة من دين الإسلام تحريمه .
ونصيحتي لأخواني المسلمين عموماً أن يتقوا الله تعالى في أنفسهم وفي أهليهم ، وفي مجتمعهم ، وأن يجتنبوا مثل هذه القاذورات التي لا تزيدهم من الله إلا بعداً ، ولا تزيد في حياتهم إلا قلقاً وتعباً ، ونقصاً في الدين والعقل والمال .
* * *
304 سئل فضيلة الشيخ : عن حكم الصلاة في مسجد بني من مال حرام ؟ وإذا كانت الأرض مغصوبة ؟
__________
(1) سورة المائدة ، الآيات : 90- 92 .
(2) أخرجه مسلم : كتاب الأشربة / بباب بيان أن كل مسكر خمر .
(3) أخرجه الإمام أحمد 2/167 .

(12/384)

فأجاب بقوله : الصلاة فيه جائزة ولا حرج فيها ، لأن الذي بناه من مال حرام ريما يكون أراد في بنائه أن يتخلص من المال الحرام الذي اكتسبه ، وحينئذ يكون بناؤه لهذا المسجد حلالاً إذا قصد به التخلص من المال الحرام ، وإن كان التخلص من المال الحرام لا يتعين ببناء المساجد ، بل إذا بذله الإنسان في مشروع خيري حصلت به البراءة.
أما إذا كانت أرض المسجد مغصوبة فهذا محل نزاع بين العلماء ، فمن العلماء من قال : إن الصلاة في الأرض المغصوبة باطلة لا تصح ومنهم من قال : إنها صحيحة والإثم على الغاصب .
* * *
305 وسئل الشيخ : هل ما قيل إنه يجب على المرأة أن تخلف السروال عند كل صلاة صحيح ؟
فأجاب فضيلته قائلاً : ليس صحيحاً أن المرأة يجب عليها أن تخلع السروال عند كل صلاة ، مادام السروال طاهر فإنها تصلي به وهو أستر من غيره ، أما إذا كان السروال نجساً فإنه يجب عليها أن تخلعه وتطهره ، وإذا طهرته فلا بأس أن تصلي فيه .
وهنا مسألة بهذه المناسبة أود أن أذكر بها : وهي أن بعض الناس ينقض الوضوء قبل وقت الصلاة ، ثم يستنجي بالماء فيغسل فرجه قبلاً كان أو دبراً ، فإذا جاء وقت الصلاة فإن بعض الناس يظن أنه يجب عليه غسل فرجه مرة أخرى وإن لم يحصل بول أو غائط ، ولكن هذا ليس بصحيح ، بل إذا تبول الإنسان أو تغوط ثم غسل المحل واستنجى استنجاء شرعياً ، ثم جاء الوقت فإنه لا يلزمه إعادة الاستنجاء ، بل يتوضأ ولو كان الاستنجاء قبل ساعتين أو ثلاث ، والوضوء هو غسل

(12/385)

الوجه ، واليدين ، ومسح الرأس ، وغسل الرجلين .
* * *
306 سئل فضيلة الشيخ : عن حكم الصلاة في الحذاء ؟
فأجاب بقوله : الصلاة في الحذاء من السنة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في نعليه ، كما ثبت ذلك في الحديث الصحيح عن أنس بن مالك رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصل في نعليه (1) ، كما أنه أمر الناس أن يصلوا في نعالهم (2) ، ولكن لا يصلي المرء فيهما إلا بعد التأكد من نظافتهما ، فينظر فيهما فإن رأي فيهما أذى حكهما بالتراب حتى يزول ثم يصلي فيهما .

* * *
307 سئل فضيلة الشيخ : ما الحكم فيمن يمشون بأحذيتهم على أرض المسجد الحرام ؟
فأجاب فضيلته بقوله : المشي على أرض المسجد الحرام بالحذاء لا ينبغي ، وذلك لأنه يفتح باباً للعامة الذين لا يقدرون المسجد فيأتون بأحذية وهي ملوثة بالمياه ، وريما تكون ملوثة بالأقذار يدخلون بها المسجد الحرام فيلوثونه بها ، والشيء المطلوب شرعاً إذا خيف أن يترتب عليه مفسدة فإنه يجب مراعاة هذه المفسدة وأن يترك ، والقاعدة المقررة عند أهل العلم : (( أنه إذا تعارضت المصالح والمفاسد مع
__________
(1) أخرجه البخاري : كتاب الصلاة / باب الصلاة في النعال ، ومسلم : كتاب المساجد / باب جواز الصلاة في النعال .
(2) أخرجه أبو داود : كتاب الصلاة / باب الصلاة في النعل ، والحاكم وصححه ووافقه الذهبي 1/280 .

(12/386)

التساوي ، أو مع ترجح المفاسد فإن درء المفسدة أولى من جلب المصلحة )) ، وهذا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أراد أن يهدم الكعبة وأن يجدد بناءها على قواعد إبراهيم ، ولكن لما كان الناس حديثي عهد بكفر ترك هذا الأمر المطلوب خوفاً من المفسدة فقال لعائشة رضى الله عنها : (( لولا أن قومك حديثوا عهد لهدمت الكعبة ، وبنيتها على قواعد إبراهيم ، وجعلت لها بابين باباً يدخل منه الناس ، وباباً يخرجون منه )) (1) .
* * *
سئل فضيلة الشيخ : عن حكم الصلاة بالنعال ؟ وهل وجود السجاد في المساجد الآن يمنع من الصلاة في النعال ؟
فأجاب بقوله : الصلاة في النعال مشروعة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في نعليه كما رواه أنس بن مالك رضى الله عنه أخرجه البخاري ومسلم ، وعن شداد بن أوس رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم )) (2) . رواه أبو داود وله شواهد .
وأما السجاد فلا تمنع من الصلاة في النعال ، لكن المهم الذي أغفله كثير من الناس هو تفقد النعال قبل دخول المسجد ، وهذا خلاف ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فق قال : (( إذا جاء أحدكم إلى المسجد فلينظر فإن رأي في نعليه قذراً، أو أذى فليمسحه، وليصل فيهما) (3) . فلو عمل
__________
(1) أخرجه البخاري : كتاب الحج / باب فضل مكة وبنيانها ، ومسلم : كتاب الحج / باب نقض الكعبة وبنائها .
(2) أخرجه أبو داود : كتاب الصلاة / باب الصلاة في النعل ( 652 ).
(3) أخرجه الإمام أحمد 3/20 ، وأبو داود : كتاب الصلاة / باب الصلاة في النعل ( 650 ).

(12/387)

الناس بهذا الحديث لم يكن على السجاد ضرراً إذا صلى الناس عليها في نعالهم .

* * *
وسئل فضيلته : يحصل عند بعض الناس إشكال في الصلاة بالنعال ويحصل منهم الإنكار على من فعل ذلك فما قولكم ؟
فأجاب قائلاً : لا ريب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى في نعليه كما في صحيح البخاري أن أنس بن مالك رضى الله عنه سئل : أكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في نعليه ؟ فقال : نعم (1) .
وقد اختلف العلماء رحمهم الله تعالى سلفاً وخلفاً هل الصلاة فيهما من باب المشروعات فيكون مستحباً ، أو من باب الرخص فيكون مباحاً ، والظاهر أن ذلك من باب المشروعات فيكون مستحباً ، ودليل ذلك من الأثر والنظر :
أما الأثر : فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم )) (2) . أخرجه أبو داود وابن حبان في صحيحه ، قال الشوكاني في شرح المنتقي : ولا مطعن في إسناده .
ومخالفة اليهود أمر مطلوب شرعاً .
وأما النظر : فإن النعال والخفاف زينة الأقدام ، وقد قال الله تعالى : (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (3) . ولا يعارض هذا المصلحة إلا أن القدمين في النعال ترتفع أطرافها عن الأرض ،
__________
(1) تقدم تخريجه ص 386 .
(2) تقدم تخريجه ص 376 .
(3) سورة الأعراف ، الآية : 31 .

(12/388)

وأطراف القدمين مما أمرنا بالسجود عليه ، لكن يجاب عن ذلك ، بأن النعلين متصلان بالقدم وهما لباسه ، فاتصالهما بالأرض اتصال لأطراف القدمين ، ألا ترى أن الركبتين مما أمرنا بالسجود عليا وهما مستوران بالثياب ، ولو لبس المصلي قفازين في يديه وسجد فيهما أجزأه السجود مع أن اليدين مستوران بالقفازين .
ولكن الصلاة بالنعلين غير واجبة لحديث عمرو بن شعيب عن أبيه عن جده قال : رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي حافياً ومنتعلاً (1) . أخرجه أبو داود وابن ماجه . ولحديث أبي هريرة رضى الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحداً ، ليجعلهما بين رجليه ، أو ليصل فيهما )) (2) . أخرجه أبو داود . قال العراقي : صحيح الإسناد . وعن أبي هريرة رضى الله عنه أيضاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره ، إلا أن لا يكون عن يساره أحد ، وليضعهما بين رجليه )) (3) . رواه أبو داود وفي إسناده من اختلف فيه ويشبه أن يكون موقوفاً . وعن عبد الله بن السائب رضى الله عنه قال : رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم الفتح ووضع نعليه عن يساره (4) .
__________
(1) أخرجه أبو داود : كتاب الصلاة / باب الصلاة في النعل ( 653 ) ، وابن ماجه : كتاب إقامة الصلاة / باب الصلاة في النعال ( 1038 ).
(2) (1) أخرجه أبو داود : كتاب الصلاة / باب المصلي إذا خلع نعليه أين يضعهما ؟ (655 ).
(3) (2) أخرجه أبو داود : كتاب الصلاة / باب المصلي إذا خلع نعليه أين يضعهما ؟ ( 654 ).
(4) أخرجه الإمام أحمد 3/410 ، وأبو داود : كتاب الصلاة / باب الصلاة في النعل ( 648 ) ، والنسائي : كتاب القبلة / باب أين يضع الإمام نعليه إذا صلى بالناس ( 775 ) ، وابن ماجه : كتاب إقامة الصلاة / باب ما جاء في أين توضع النعل إذا خلعت في الصلاة ( 1431 ).

(12/389)

وبهذا علم أن الصلاة بالنعال مشروعة كالصلاة في الخفين ، إلا أن يكون في ذلك أذية لمن بجوارك من المصلين ، مثل أن تكون النعال قاسية ففي هذه الحال يتجنب المصلي ما فيه أذية لإخوانه ، لأن كف الأذى عن المسلمين واجب ، لاسيما إذا كان ذلك الأذى يشغلهم عن كمال صلاتهم ، لأن المفسدة في هذه الحال تتضاعف حيث تحصل الأذية والإشغال عن الخشوع في الصلاة .
وأما من قال:إن الصلاة في النعال حيث لا يكون المسجد مفروشاً فليس قوله بسديد ، لأن الحكمة في الصلاة في النعل مخالفة اليهود ، وكون النعلين من لباس القدمين ، وهذه الحكمة لا تختلف باختلاف المكان ، نعم لو كانت الحكمة وقاية الرجل من الأرض لكان قوله متجهاً . وأما قول من قال : إنك إذا صليت في نعليك أمامي فقد أهنتني أشد الإهانة .
فلا أدرى كيف كان ذلك إهانة له ، ولقد كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في نعليه وأصحابه خلفه ، أفيقال إن ذلك إهانة لهم ؟
قد يقول قائل : إن ذلك كان معروفاً عندهم فكان مألوفاً بينهم لا يتأثرون به ، ولا يتأذون به .
فيقال له : وليكن ذلك معروفاً عندنا ومألوفاً بيننا حتى لا نتأثر به ولا نتأذى به .
وأما قول من قال لمن صلى بنعليه:أأنت خير من الناس جميعاً ، أو من فلان وفلان ، لو كان خيراً لسبقوك إليه .
فيقال له : إن الشرع لا يوزن بما كان الناس عليه عموماً أو خصوصاً ، وإنما الميزان كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكم من

(12/390)

عمل قولي ، أو فعلي عمله الناس وليس له أصل في الشرع ، وكم من عمل قولي أو فعلي تركه الناس وهو ثابت في السنة ، كما يعلم ذلك من استقرأ أحوال الناس ، ومن ترك الصلاة بالنعلين من أهل العلم فإنما ذلك لقيام شبهة أو مراعاة مصلحة .
ومن المصالح التي يراعيها بعض أهل العلم ما يحصل من العامة من امتهان المساجد، حيث يدخلون المساجد دون نظر في نعالهم وخفافهم اقتداء بمن دخل المسجد في نعليه ممن هو محل قدوه عندهم ، فيقتدون به في دخول المسجد بالنعلين دون النظر فيهما والصلاة فيهما فتجد العامي يدخل المسجد بنعليه الملوثتين بالأذى والقذر حتى يصل إلى الصف ثم يخلعهما ويصلي حافياً فلا هو الذي احترم المسجد ، ولا هو الذي أتى بالسنة .
فمن ثم رأي بعض أهل العلم درء هذه المفسدة بترك هذه السنة ، والأمر في هذا واسع – إن شاء الله – فإن لمثل هذه المراعاة أصلاً في كتاب الله تعالى ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
أما في كتاب الله تعالى فقد نهى الله تعالى عن سبحانه وتعالى آلهة المشركين مع كونه مصلحة ، لئلا يترتب عليه مفسده وهي سبهم لإلهنا جل وعلا فقال تعالى ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ ) (1) .
وأما في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فشواهده كثيرة :
منها : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعائشة رضى الله عنه وهو يتحدث عن شأن الكعبة : (( لولا أن قومك حديث عهدهم بالجاهلية فأخاف أن تنكر
__________
(1) سورة الأنعام ، الآية : 108 .

(12/391)

قلوبهم أن أدخل الجدر في البيت وأن ألصق بابه في الأرض )) (1) .
ومنها : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ترك قتل قوم من المنافقين مع علمه بهم ، مراعاة للمصلحة ، وتشريعاً للأمة أن يحكموا بالظواهر ، ويدعوا السرائر إلى عالمها جل وعلا . ومنها : ترك الصيام في السفر .
ومنها : إيثار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المؤلفة قلوبهم مع استحقاق جميع المقاتلين لها مراعاة للمصالح .
فعلى المرء أن يتأمل سيرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهديه ، ومراعاة للمصالح ويتبعه في ذلك ويعمل بسنته ما استطاع ، التزاماً بالواجب ، واغتناماً بالتطوع ، حتى يكون بذلك عالماً ربانياً وداعياً مصلحاً .
نسأل ا لله أن يوفقنا جميعاً لما فيه الخير ، والصلاح ، والفلاح ، والإصلاح ، وأن لا يزيغ قلوبنا بع إذ هدانا ، وأن يهب لنا منه رحمة إنه هو الوهاب ، وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين . في 10/8/1406 هـ .

* * *
وسئل فضيلة الشيخ : عن حكم التزام الإنسان مكان معين في المسجد الحرام لغير المعتكف ليصلي فيه طيلة شهر رمضان ؟
فأجاب فضيلته بقوله : المسجد الحرام كغيره من المساجد يكون لمن سبق ، ولا يحل لأحد خارج المسجد أن يتحجر مكاناً له في المسجد .
أما إذا كان في نفس المسجد ، ولكنه أحب أن يبتعد عن ضوضاء
__________
(1) تقدم تخريجه ص 387 .

(12/392)

الناس ، وجلس في مكان واسع فإذا قربت الصلاة جاء ليصلي في مكانه الذي احتجزه فهذا لا بأس به ، لأن له الحق في أن يجلس في أي مكان في المسجد ، ولكن إذا ذهب ليصلي في مكان آخر أوسع له ثم لحقته الصفوف فإنه يجب عليه أن يتقدم إلى مكانه ، أو يتأخر لمكان أوسع ، لأنه إذا وصلته الصفوف وكان في مكانه هذا فقد اتخذ لنفسه مكاناً آخر من المسجد ، والإنسان لا يملك أن يتخذ مكانين له .
وإما التزام مكان معين لا يصلي إلا فيه فإن هذا منهي عنه بل ينبغي للإنسان أن يصلي حيث ما وجد المكان .

* * *
311 سئل فضيلة الشيخ - حفظه الله تعالى - : عن حكم حجز المكان في المسجد ؟
فأجاب قائلاً : إن حجر الأماكن إذ كان الذي حجزها خرج من المسجد فهذا حرام عليه ، ولا يجوز ، لأنه ليس له حق في هذا المكان ، فالمكان إنما يكون للأول فالأول ، حتى إن بعض فقهاء الحنابلة يقول : إن الإنسان إذا حجز مكاناً وخرج من المسجد فإنه إذا رجع وصلى فيه فصلاته باطلة ، لأنه قد غصب هذا المكان لأنه ليس من حقه أن يكون فيه وقد سبقه أحد أليه ، والإنسان إنما يتقدم ببدنه لا بسجادته أو منديله أو عصاه ، ولكن إذا كان الإنسان في المسجد ووضع هذا وهو في المسجد لكن يحب أن يكون في مكان آخر يسمع درساً ، أو يتقي عن الشمس ونحو ذلك فهذا لا بأس به بشرط أن لا يتخطى الناس عند رجوعه إلى مكانه ، فإن كان يلزم من رجوعه تخطي الناس وجب عليه أن يتقدم إلى مكانه إذا حاذاه الصف الذي يليه لئلا يؤذي الناس .
* * *

(12/393)

سئل فضيلة الشيخ حفظه الله تعالى : إذا ضاق المسجد فما حكم الصلاة في السوق وما يحيط بالمسجد ؟
فأجاب فضيلته بقوله : لا بأس بذلك إذا اضطر الإنسان إلى الصلاة في السوق أو في الساحات التي حول المسجد فإن هذا لا بأس به ، حتى الذين يقولون إن الصلاة لا تصح في الطريق يستثنون من ذلك صلاة الجمعة وصلاة العيد إذا امتلأ المسجد وخرج الناس إلى الأسواق ، والصحيح أنه يستثنى من ذلك كل ما دعت الحاجة إليه فإذا امتلأ المسجد فإنه لا بأس أن يصلوا في الأسواق .

* * *
313 وسئل فضيلة الشيخ : عن الفرق بين المسجد والمصلي ؟ وما ضابط المسجد ؟
فأجاب بقوله : أما بالمعنى العام فكل الأرض مسجد لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( جعلت لي الأرض مسجداً وطهوراً )) (1) . وأما بالمعنى الخاص فالمسجد : ما أعد للصلاة فيه دائماً وجعل خاصاً بها سواء بني بالحجارة والطين والإسمنت أم لم يبن ، وأما المصلى فهو ما اتخذه الإنسان ليصلي فيه ، ولكن لم يجعله موضعاً للصلاة دائماً ، إنما يصلي فيه إذا صادف الصلاة ولا يكون هذا مسجداً ، ودليل ذلك أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في بيته النوافل ، ولم يكن بيته مسجداً ، وكذلك دعاه عتبان بن مالك إلى بيته ليصلي في مكان يتخذه عتبان مصلى ولم يكن ذلك المكان مسجداً (2) . فالمصلى ما أعد للصلاة فيه دون أن يعين مسجداً
__________
(1) تقدم تخريجه ص 95 .
(2) أخرجه البخاري : كتاب المساجد / باب المساجد في البيوت ، ومسلم : كتاب المساجد / باب الرخصة في التخلف عن الجماعة بعذر .

(12/394)

عاماً يصلي فيه الناس ويعرف أنه قد خصص لهذا الشيء .

* * *
سئل فضيلة الشيخ - حفظه الله تعالى - : هل مساجد مكة فيها من الأجر كما في المسجد الحرام ؟
فأجاب فضيلته بقوله : قول السائل : هل مساجد مكة فيها من الأجر كما في المسجد الحرام جوابه : لا ليست مساجد مكة كالمسجد الحرام في الأجر ، بل المضاعفة إنما تكون في المسجد الحرام نفسه القديم والزيادة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة )) (1) . أخرجه مسلم . فخص الحكم بمسجد الكعبة ، ومسجد الكعبة واحد ، وكما أن التفضيل خاص في مسجد الرسول عليه الصلاة والسلام فهو خاص بالمسجد الحرام أيضاً ، ويدل لهذا أيضاً قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى )) (2) . ومعلوم أننا لو شددنا الرحال إلى مسجد من مساجد مكة غير المسجد الحرام لم يكن هذا مشروعاً بل كان منهياً عنه ، فما يشد الرحل إليه هو الذي فيه المضاعفة ، لكن الصلاة في مساجد مكة بل في الحرم كله أفضل من الصلاة في الحل ، ودليل ذلك أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما نزل الحديبية ، والحديبية بعضها في الحل وبعضها في الحرم كان يصلي في الحرم مع
__________
(1) أخرجه مسلم : كتاب الحج / باب فضل الصلاة مسجدي مكة والمدينة .
(2) أخرجه البخاري : كتاب فضل الصلاة في مسجد مكة والمدينة ، ومسلم : كتاب الحج / باب لا تشد الرحال إلا إلى ثلاثة مسجد .

(12/395)

أنه نازل في الحل ، وهذا يدل على أن الصلاة في الحرم أفضل ، لكن لا يدل على حصول التضعيف الخاص في مسجد الكعبة .
فإن قيل : كيف تجيب عن قول الله تعالى ( سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى) (1) . وقد أسرى به من مكة من بيت أم هاني ؟
فالجواب : أنه ثبت في صحيح البخاري أنه أسرى به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الحجر ، قال : (( بينا أنا نائم في الحجر أتاني آت . . . )) (2) إلخ الحديث ، والحجر في المسجد الحرام ، وعلى هذا فيكون الحديث الذي فيه أنه أسرى به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بيت أم هاني - إن صحت الرواية - يراد ابتداء الإسراء ونهايته من الحجر ، كأنه نبه وهو في بيت أم هاني ، ثم قام فنام في الحجر فأسرى به من الحجر .

* * *
سئل فضيلة الشيخ : عن حكم هدم المساجد لصالح الشوارع ؟وهل يختلف الحكم فيما إذا كان يوجد مسجد آخر قريب منه يقوم مقامه ؟
فأجاب بقوله : هدم المساجد لمصلحة الشارع جائز إذا كان سيعمر بدله في مكان قريب منه بحيث لا يضر على أهل المسجد الأولين ، وقد ذكر الإمام أحمد وغيره عن عمر رضى الله عنه أنه أذن في نقل مسجد الكوفة لمصلحة بيت المال ، حيث إن بيت المال نقب وسرق ، فأمر عمر رضى الله
__________
(1) سورة الإسراء ، الآية : 1 .
(2) أخرجه البخاري : كتاب فضائل الصحابة / باب المعراج ، ومسلم : كتاب الإيمان / باب الإسراء .

(12/396)

عنه بنقل المسجد (1) ، وجعل بيت المال في قبلته ، معللاً ذلك بأنه ما زال في المسجد مصل ، فيمتنع من هم بالسرقة منها بسبب وجود المصلين في المسجد ، فصار المسجد في مكان سوق التمارين ، وسوق التمارين في مكان المسجد ، وقد ذكر شيخ الإسلام ابن تيمية - رحمه الله - حكم هذه المسألة في الفتاوى ص 215- 238 مجلد 31 مجموعة ابن قاسم .

* * *
سئل فضيلة الشيخ : عن حكم إحضار الأولاد الصغار للمسجد إذا كانوا يشوشون على المصلين ؟
فأجاب بقوله : لا يجوز إحضار الأولاد للمسجد إذا كانوا يشوشون على المصلين ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على أصحابه وهم يصلون ويجهرون فقال : (( لا يجهر بعضكم على بعض في القرآن أو قال في القراءة )) (2) . وإذا كان التشويش منهياً عنه حتى في قراءة القرآن فما بالك بلعب الصبيان ؟! .
أما إذا كانوا لا يشوشون فإحضارهم إلى المسجد خير ، لأنه يمرنهم على حضور الجماعة ويرغبهم في المساجد فيألفونها .

* * *
317 سئل فضيلة الشيخ : حفظه الله تعالى - : عن حكم منع الصبيان من الجلوس في الصف الأول ؟
فأجاب فضيلته بقوله : لا يمنع الصبيان من الصلاة في الصف
__________
(1) ذكر هذا الأثر كثير من الفقهاء ، أنظر المغني 5/632 ، المبدع 5/353 ، والكشاف 4/324 . وذكره شيه الإسلام في الموضع الذي أشار إليه الشيخ أعلاه .
(2) أرحه الإمام أجمد 2/36 .

(12/397)

الأول من المسجد إلا إذا حصل منهم أذية ، أما ما داموا لا مؤدبين فإنه لا يجوز إخراجهم من الصف الأول لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( من سبق إلى ما لم يسبق إليه مسلم فهو أحق به )) (1) . وهؤلاء سبقوا إلى ما لم يسبقهم إليه أحد ، فكانوا أحق به من غيرهم .
فإذا قيل : قد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( ليليني منكم أولوا الأحلام والنهى )) (2) .
فالجواب : إن المراد بهذا الحديث حث أولي الأحلام والنهى على أن يتقدموا ، نعم لو قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا يليني إلا أولوا الأحلام والنهى )) .لكان هذا نهياً عن تقدم الصبيان للصف الأول ، ولكنه إذا قال : (( ليليني أولوا الأحلام والنهى )) . فالمعنى حيث هؤلاء البالغين العقلاء على أن يتقدموا ليكونوا هم الذين يلون رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولأننا لو أخرنا الصبيان عن الصف الأول سيكونون وحدهم في الصف الثاني ، ويترتب على لعبهم ما لا يترتب لو كانوا في الصف الأول وفرقناهم وهذا أمر ظاهر . والله الموفق .
* * *
318 وسئل فضيلته : قال بعض الفقهاء إن من شروط الصلاة اجتناب النجاسة في البدن ، والثوب ، والبقعة ، وهو شرط عدمي ، فما الفرق بين الشرط الإيجابي والعدمي ؟
فأجاب بقوله : الفرق بين الشرط الإيجابي والعدمي أن الأول يجب فعله والثاني يجب اجتنابه ، فإذا صلى الإنسان في ثوب نجس
__________
(1) أخرجه أبو داود : 3/177 .
(2) أخرجه مسلم : كتاب الصلاة / باب تسوية الصفوف وإقامتها .

(12/398)

ناسياً ، أو جاهلاً فإن صلاته صحيحة ، وليس عليه إعادة الصلاة ، مثال ذلك : أصاب ثوبك بول ولم تغسله ثم صليت بعد ذلك ناسياً غسله ، أو أنه أصابك فإن صلاتك صحيحه ولا إعادة عليك ، لأنك معذور بالنسيان ، قال تعالى (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (1) . وقد روى أهل السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يصلي بأصحابه ذات يوم فخلع نعليه ، فخلع الصحابة نعالهم ، فلما سلم سألهم ، فقالوا : يا رسول الله رأيناك خلعت نعليك فخلعنا نعالنا ، فقال : (( إن جبريل أتاني وأخبرني أن فيهما أذى أو قذراً )) (2) . فدل هذا على أن من صلى بنجاسة جاهلاً بها فإن صلاته لا تبطل ، فإن علم بها أثناء الصلاة أزالها ومضى في صلاته ولا حرج عليه .فإذا قال قائل : ألستم تقولون : إن الإنسان إذا صلى بغير وضوء ناسياً فإن صلاته باطلة غير صحيحة ، فكيف تقولون إنه إذا صلى بالنجاسة ناسياً غسلها تكون صلاته صحيحة فما الفرق إذاً ؟
نقول : إن الوضوء شرط إيجابي أي أنه شرط وجودي والشرط الوجودي لابد من وجوده فإذا عدم عدمت الصحة ، وأما اجتناب النجاسة فهو شرط عدمي ، وقد قال أهل العلم : إنه يفرق بين ترك المأمور وفعل المحذور ، فترك المأمور لا يعذر فيه الإنسان بالجهل أو النسيان ، وفعل المحذور يعذر فيه الإنسان بالجهل أو النسيان ، وهذه قاعدة مقررة عند أهل العلم دل عليها كتاب الله ، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
__________
(1) سورة البقرة ، الآية : 286 .
(2) تقدم تخريجه ص 303 .

(12/399)

فصل
قال فضيلة الشيخ - جزاه الله خيراً -:من إقام الصلاة الطهارة ، فإنها لا تقبل صلاة بغير طهور، قال النبي عليه الصلاة والسلام:(لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ )) (1) .
فلابد أن يقوم الإنسان بالطهارة على الوجه الذي أمر به ، فإن أحدث حدثاً أصغر مثل البول ، والغائط ، والريح ، والنوم ، وأكل لحم الإبل فإنه يتوضأ .
وفروض الوضوء كما يلي : غسل الوجه ، واليدين إلى المرفقين ومسح الرأس ، وغسل الرجلين إلى الكعبين ، كما أمر الله بذلك في قوله : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) (2) . ومن الوجه : المضمضة والإستنشاق ، ومن الرأس : الأذان ، فلابد في الوضوء من غسل هذه الأعضاء الأربعة ، غسل في ثلاثة ،ومسح في واحد .
وأما الاستنجاء أو الاستجمار فهو : إزالة نجاسة ولا علاقة له بالوضوء ، لو أن الإنسان بال أو تغوط واستنجى ، ثم ذهب لشغله ثم دخل الوقت فإنه يتوضأ بتطهيره الأعضاء الأربعة ، ولا حاجة إلى أن يستنجي ، لأن الاستنجاء إزالة نجاسة ، ومتى أزيلت فإنه لا يعاد الغسل مرة ثانية إلا إذا رجعت مرة ثانية .
__________
(1) (1) أخرجه البخاري : كتاب الحيل / باب في الصلاة ، ومسلم : كتاب الطهارة / باب وجوب الطهارة للصلاة .
(2) سورة المائدة ، الآية : 6 .

(12/400)

والصحيح : أنه لو نسي أن يستجمر استتجماراً شرعياً ثم توضأ فإن وضوءه صحيح ، لأنه ليس هناك علاقة بين الاستنجاء وبين الوضوء .
أما إذا كان محدثاً حدثاً أكبر مثل الجنابة فعليه أن يغتسل ، فيعم جميع بدنه بالماء لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا) (1) . ومن ذلك المضمضة والاستنشاق لأنهما داخلان في الوجه فيجب تطهيرهما كما يجب تطهير الجبهة والخد واللحية .
والغسل الواجب الذي يكفي هو أن تعم جميع بدنك بالماء سواء بدأت بالرأس ، أو بالصدر ، أو بالظهر ، أو أسفل البدن ،أو انغمست في بركة وخرجت منها بنية الغسل .
والوضوء قبل الغسل سنة وليس واجب ، وإذا اغتسل فلا حاجة إلى الوضوء مرة ثانية لأنه لم يثبت عن النبي عليه الصلاة والسلام أنه توضأ بعد اغتساله .
فإذا لم يجد الماء ، أو كان مريضاً يخشى من استخدام الماء ، أن كان برد شديد وليس عنده ما يسخن به الماء فإنه يتيمم لقوله تعالى:(وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ) (2) .
فبين الله حال السفر والمرض أنه يتيمم فيهما ، إذا لم يجد الماء في السفر .
أما خوف البرد فدليله قصة عمرو بن العاص رضى الله عنه قال :
__________
(1) سورة المائدة ، الآية : 6 .
(2) سورة المائدة ، الآية 6 .

(12/401)

احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن أغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : (( يا عمرو أصليت بأصحابك وأنت جنب ؟ )) (1) فأخبرته بالذي منعني من الاغتسال وقلت : إني سمعت الله عز وجل يقول : ( وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً) (2) . فضحك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يقل شيئاً . فأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ذلك ولم يأمره بالإعادة ، لأن من خاف الضرر كمن فيه الضرر ، لكن بشرط أن يكون الخوف غالباً أو قاطعاً ، أما مجرد الوهم فهذا ليس بشيء .
وأعلم أن طهارة التيمم تقوم مقام طهارة الماء ، ولا تنتقض إلا بما تنتقض به طهارة الماء ، أو بزوال العذر المبيح للتيمم .
فمن تيمم لعدم وجود الماء ثم وجده فإنه لابد أن يتطهر بالماء ، لأن الله تعالى إنما جعل التراب طهارة إذا عدم الماء ، وفي الحديث الذي أخرجه أهل السنن عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (( الصعيد الطيب وضوء المسلم أو قال : طهور المسلم وإن لم يجد الماء عشر سنين ، فإن وجده فليتق الله وليمس بشرته )) (3) .
وفي صحيح البخاري من حديث عمران بن حصين الطويل في قصة الرجل الذي اعتزل فلم يصل مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسأله فقال : (( ما منعك أت تصلي معنا )) ؟ قال : أصابتني جنابة ولا ماء فقال : (( عليك بالصعيد
__________
(1) أخرجه الإمام أحمد في " المسند " 4/203 ، وأبو داود : كتاب الطهارة / باب إذا خاف الجنب البرد يتيمم ، وعلقه البخاري / كتاب التيمم وصححه الحافظ في " الفتح " 1/354 .
(2) سورة النساء ، الآية : 29 .
(3) تقدم تخريجه ص 260 .

(12/402)

فإنه يكفيك )) ، ثم حضر الماء فأعطى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الرجل ماء وقال : (( أفرغه على نفسك )) (1) أي اغتسل به ، فدل هذا على أنه إذا وجد الماء بطل التيمم ، أما إذا لم يحضر الماء ، ولم يزل العذر فإنه يقوم مقام طهارة الماء ولا يبطل بخروج الوقت ، فلو تيمم الإنسان وهو مسافر ولا ماء عنده لصلاة الظهر مثلاً وبقي لم يحدث إلى العشاء فإنه لا يلزمه إعادة التيمم ، لأن التيمم لا يبطل بخروج الوقت ، لأنه طهارة شرعية كما قال الله في القرآن الكريم : ( فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ ) (2) . فبين الله أن طهارة التيمم طهارة ، وقال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( جعلت لي الأرض مسجداً وطهوراً )) بفتح الطاء أي أنها تطهر (( فإيما رجل من أمتي أدركته الصلاة فليصل )) (3) وفي حديث آخر : (( فعنده مسجده وطهوره )) (4) يعني ليتطهر وليصل .
ومن المحافظة على الطهارة إزالة النجاسة من ثوبك ، ومصلاك وبدنك ، فلابد من الطهارة في هذه المواضع الثلاثة . ودليل هذا في الثوب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أمر الحائض إذا أصابها الحيض أن تغسله ثم تصلي فيه )) (5) .
ولما صلى ذات يوم بأصحابه وعليه نعاله خلع نعليه فخلع الناس
__________
(1) أخرجه البخاري : كتاب التيمم / باب الصعيد الطيب وضوء المسلم ، ومسلم : كتاب المساجد / باب قضاء الصلاة الفائتة .
(2) سورة المائدة / باب قضاء الصلاة الفائتة .
(3) تقدم تخريجه ص 95 .
(4) أخرجه الإمام أحمد 5/248 .
(5) أخرجه البخاري : كتاب الحيض / باب غسل دم الحيض .

(12/403)

نعالهم فلما سلم سألهم لماذا خلعوا نعالهم ؟ قالوا : رأيناك خلعت نعليك فخلعنا نعالنا ، قال : (( إن جبريل أتاني فأخبرني أن فيهما قذراً )) (1) .
فدل هذا على أنه لابد من اجتناب النجاسة في الملبوس .
أما المكان : فدليله أن أعرابياً جاء فبال في طائفة المسجد أي في طرف منه ، فصاح به الناس وزجروه ولكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بحكمته نهاهم وقال : اتركوه فلما قضي بوله دعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال له : (( إن هذه المساجد لا يصلح فيها شيء من الأذى أو القذر إنما هي للصلاة والتسبيح ، وقراءة القرآن )) (2) .
فدل هذا على أنه لابد من التنزه من البول وهكذا بقية النجاسات ولكن لو فرض أن الإنسان في البر وتنجس ثوبه وليس معه ما يغسله به فهل يتيمم من أجل صلاته في هذا الثوب .
__________
(1) تقدم تخريجه ص 303 .
(2) أخرجه البخاري : كتاب الوضوء / باب ترك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والناس الأعرابي ، ومسلم : كتاب الطهارة / باب وجوب غسل البول وغيره من النجاسات .

(12/404)

لا يتيمم ، وكذلك لو أصاب بدنه نجاسه ، رجله ، أو يده ، أو ساقه ، أو ذراعه وليس عنده ما يغسله فإنه لا يتيمم ، لأن التيمم إنما هو لطهارة الحدث فقط .
أما النجاسة فلا يتيمم لها لأن النجاسة عين قذرة ، وتطهيرها بإزالتها ، إن أمكن فذاك ، وإن لم يمكن تبقى حتى يمكن إزالتها ، والله أعلم

(12/405)


استقبال القبلة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

استقبال القبلة

(12/407)

سئل فضيلة الشيخ - أعلى الله درجته في المهديين - : يقع مشكلة بين بعض المصلين في المساجد حول الدفايات الكهربائية ووضعها أمام المصلين هل هذا حرام أو مكروه يتنزه عنه ؟ وهل الصلاة أمام النار محرمة أو مروهة ؟ أفيدونا جزاكم الله خيراً .
فأجاب بقوله : اختلف العلماء ورحمهم الله تعالى في الصلاة إلى النار : فمنهم من كرهها ، ومنهم من لم يكرهها ، والذين كرهوها عللوا ذلك بمشابهة عباد النار ، والمعروف أن عبدة النار يعبدون النار ذات اللهب، أما ما ليس لهب فإن مقتضى التعليل أن لا تكره الصلاة إليها .
ثم إن الناس في حاجة إلى هذه الدفايات في أيام الشتاء للتدفئة فإن جعلوها خلفهم فاتت الفائدة منها أو قلت ، وإن جعلوها عن إيمانهم أو شمائلهم لم ينتفع بها إلا القليل منهم وهم الذين يلونها فلم يبق إلا أن تكون أمامهم ليتم انتفاعهم بها ، والقاعدة المعروفة عند أهل العلم أن المكروه تبيحه الحاجة .
ثم إن الدفايات في الغالب لا تكون أمام الإمام وإنما تكون أمام المأمومين وهذا يخفف أمرها ، لأن الإمام هو القدوة ولهذا كانت سترته سترة للمأموم . الله أعلم . في 22/6/1409 هـ .

* * *
320 وسئل فضيلة الشيخ - أعلى الله درجته في المهديين - : ما حكم وضع مدخنه البخور أما المصلين في المسجد ؟
فأجاب بقوله : لا حرج في ذلك ولا يدخل هذا فيما ذكره بعض الفقهاء من كراهة استقبال النار ، فإن الذين قالوا بكراهة استقبال النار

(12/409)

عللوا هذا بأنه يشبه المجوس في عبادتهم للنيران ، فالمجوس لا يعبدون النار على هذا الوجه ، وعلى هذا فلا حرج من وضع حامل البخور أمام المصلي ، ولا من وضع الدفايات الكهربائية أمام المصلي أيضاً لاسيما إذا كانت أمام المأمومين وحدهم دون الإمام .
* * *
321 سئل فضلية الشيخ : عندما ذهبنا إلى المدينة دخلنا مسجد القبلتين قيل لنا ونحن في المسجد صولا هكذا أي إلى بيت المسجد ، وصلوا ركعتين إلى الكعبة ما صحة هذا العمل ؟ وما أصل تسمية مسجد القبلتين بهذا الاسم ؟ وهل هو المسجد الموجود الآن ؟
فأجاب فضيلته بقوله : هذا من تزوير المزورين ، ولهذا قال بعض العلماء : إن المزورين بعضهم يكون مشتقاً من الزور لأ من الزيارة .
يكذب على البسطاء من الناس ويقول هذا محل كذا ، وهذا محل كذا وأحياناً يقول : هذا مبرك ناقة الرسول عليه الصلاة والسلام حينما قدم المدينة وهكذا .
وهذه الأمور تحتاج إلى إثبات أولاً وقبل كل شيء ، ثم إذا ثبتت فهل نحن نتخذها مزاراً ؟
الجواب : لا ، لأن الصاحبة الذين هم أشرف الخلق بعد الأنبياء لم يتخذوها مزاراً ، فلم يبلغنا أن أحداً من الصحابة يذهب إلى ما يسمى مسجد القبلتين ليصلي فيه ، وأنا لا أعلم أن هذا المسجد ذا قبلتين أو لا ، وكلن حتى لو صح إنه كان ذا قبلتين فإنه لا يجوز أن يصلي فيه أحد إلى الشام .
* * *

(12/410)

وسئل فضيلته : هل تصح صلاة العاجز بدون استقبال القبلة ؟
فأجاب بقوله : العاجز تصح صلاته بدون استقبال القبلة ، ودليل ذلك قوله تعالى : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (1) . وقوله تعالى : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا) (2) . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم )) (3) . فالعاجز لا يلزمه استقبال القبلة لعجزه ، مثل أن يكون مريضاً لا يستطيع الحركة ، وليس عنده أحد يوجهه إلى القبلة فهنا يتجه حيث كان وجهه لأنه عاجز .

* * *
وسئل : هل يجب على المتنفل في السفر أن يتجه إلى القبلة عند افتتاح الصلاة ؟
فأجاب فضيلته بقوله : ذهب بعض العلماء إلى الوجوب ، ولكن الصحيح في هذه المسألة أن الأفضل أن يبتدئ الصلاة متجهاً إلى القبلة ثم يتجه حيث كان وجهه .

* * *
وسئل فضيلته : عن حكم صلاة من كان في الحرم ولم يستطع مشاهدة الكعبة واتجه كاتجاه المصلين ، وبعد انقضاء الصلاة اتضح له أنه لم يتجه إلى عين الكعبة ؟
__________
(1) سورة التغابن ، الآية 16 .
(2) سورة البقرة ، الآية : 286 .
(3) تقدم تخريجه ص 98 .

(12/411)

فأجاب بقوله : الذي أرى أن هؤلاء يجب عليهم إعادة الصلاة إذا لم يتحروا التحري الكامل ، والغالب أن الإنسان يمكنه أن يتحرى تحرياً كاملاً ، ولو كان في مكان لا يشاهد الكعبة إذا قام الناس فإنه ربما تتبين له الكعبة ، ولو قيل إنه في هذا الحال معذور لمشقة ذلكم عليه ، ولا سيما إذا جاء والناس قد ابتدأوا الصلاة ومكانه في الصف بعيد فإنه في هذه الحال يصعب عليه جداً ، بل قد يتعذر عليه أن يشاهد عين الكعبة فيكفي الاتجاه إلى جهة الكعبة في هذه الحال للمشقة .

* * *
وسئل فضيلة الشيخ : نشاهد بعض المصلين في الحرم لا يتجهون إلى عين الكعبة مع قدرتهم على ذلك فما حكم صلاتهم ؟
فأجاب فضيلته بقوله : صلاتهم باطلة ، لأنه إذا أمكن مشاهدة الكعبة وجب عليه استقبال عينها قد وضعت الحكومة - جزاهم الله خيراً - أخيراً علامات على الاتجاه الصحيح ، وذلك بمد خطين على الحصى فإذا اتجهت نحو هذا الاتجاه كان اتجاهك صحيحاً .

* * *
326 وسئل فضيلته : عن حكم اتخاذ المحاريب في المساجد ؟ وما الجواب عما روي من النهي عن مذابح كمذابح النصارى ؟
فأجاب بقوله : اختلف العلماء - رحمهم الله _ في اتخاذ المحراب هل هو سنة ، أو مستحب ، أو مباح ؟
والذي أرى أن اتخاذ المحاريب مباح ، وهذا ه المشهود من المذهب ولو قيل باستحبابه لغيره لما فيه من المصالح الكثيرة ، ومنها تعليم الجاهل القبلة لكان حسناً.

(12/412)

وأما ما روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( النهي عن مذابح كمذابح النصارى )) (1) أي : المحاريب ، فهذا النهي وارد على ما إذا اتخذت محاريب كمحاريب النصارى ، أما إذا اتخذت محاريب متميزة للمسلمين فإن هذا لا ينهى
عنه .
* * *
327 سئل فضيلة الشيخ : عد بعض أهل العلم المحاريب في المساجد من البدع ومن التشبه بالكافرين فهل هذا القول صحيح ؟
فأجاب بقوله : هذا القول فيما أرى غير صحيح ، وذلك لأن الذين يتخذونه إنما يتخذونه علامة على القبلة ودليلاً على جهتها .
وما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن اتخاذ مذابح كمذابح النصارى ، فإن المراد به أن نتخذ محاريب كمحاريب النصارى ، فإذا تميزت عنها زال الشبه .
* * *
وسئل فضيلة الشيخ : إذا تبين للمصلي أنه انحرف عن القبلة قليلاً فهل يعيد الصلاة ؟
فأجاب بقوله : الانحراف القليل لا يضر ، وهذا في غير ما كان في المسجد الحرام ، لأن المسجد الحرام قبلة المصل فيه هي عين الكعبة ، ولهذا قال العلماء : من أمكنه مشاهدة الكعبة فإن الواجب أن يستقبل عينها ، فإذا قدر أن المصلي في الحرم اتجه إلى جهتها لا إلى عينها فإنه يعيد الصلاة لأن صلاته لم تصح ، قال عز وجل ( فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ) (2) .
__________
(1) أخرجه ابن أبي شيبة في " المصنف " 2/55 .
(2) سورة البقرة ، الآية : 144 .

(12/413)

أما إذا كان الإنسان بعيداً عن الكعبة لا يمكنه مشاهدتها ولو في مكة فإن الواجب استقبال الجهة ، ولا يضر الانحراف اليسير ، ولهذا قال النبي عليه الصلاة والسلام لأهل المدينة ، (( ما بين المشرق والمغرب قبلة )) (1) ، لأن أهل المدينة يستقبلون الجنوب ، فكل ما بين المشرق والمغرب فهو في حقهم قبله ، كذلك مثلاً نقول للذين يصلون إلى الغرب نقول ما بين الجنوب والشمال قبله .

* * *
329 وسئل فضيلته : عن مسجد تنحرف فيه القبلة عن اتجاهها الصحيح بجوالي ثلاث درجات حسب البوصلة المعدة لتحديد جهة الكعبة ، وقد دأب الناس على الصلاة حسب اتجاه المسجد لعدم علم الكثيرين منهم بانحراف المسجد عن القبلة فهل هذا الأمر يؤثر على الصحة للصلاة ؟ وهل يجب تعديل المسجد ؟
فأجاب بقوله : إذا كان الانحراف لا يخرج الإنسان عن الجهة فإن ذلك لا يضر ، والاستقامة أولى بلا ريب ، أما إذا كان هذا الانحراف يخرج الإنسان عن جهة القبلة ، مثل أن يكون متجهاً إلى الجنوب ، والقبلة شرقاً ، أو إلى الشمال والقبلة شرقاً ، أو إلى الشرق والقبلة جنوباً فلا ريب أنه يجب تعديل المسجد ، أو يجب الاتجاه إلى جهة القبلة وإن خالف جهة المسجد .

* * *

__________
(1) أخرجه الترمذي : كتاب الصلاة / باب ما جاء أن ما بين المشرق والمغرب قبله ، وابن ماجة ( 1011 ) ، والحاكم وصححه ووافقه الذهبي " المستدرك " 14/225 .

(12/414)

330 سئل فضيلة الشيخ : إذا صلى جماعة إلى غير القبلة فما الحكم في تلك الصلاة ؟
فأجاب بقوله : هذه المسألة لا تخلو من حالين :
الحال الأولى : أن يكونوا في موضع لا يمكنهم العلم بالقبلة مثل أن يكونوا في سفر ، وتكون السماء مغيمة ، ولم يهتدوا إلى جهة القبلة فإنهم إذا صلوا بالتحري ، ثم تبين أنهم على خلاف القبلة فلا شيء عليهم،لأنهم اتقوا الله ما استطاعوا،وقد قال تعالى(فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :(( إذا أمرتكم بأمر فأتوا منه ما استطعتم )) (2) . وقال الله تعالى في خصوص هذه المسألة : (وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ) (3) .
الحال الثانية : أن يكونوا في موضع يمكنهم فيه السؤال عن القبلة ولكنهم فرطوا وأهملوا ففي هذه الحال يلزمهم قضاء الصلاة التي صلوها إلى غير القبلة سواء علموا بخطئهم قبل خروج وقت الصلاة أم بعده ، لأنهم في هذه الحال مخطئون خاطئون ، مخطئون في شأن القبلة ، لأنهم لم يتعمدوا الانحراف عنها ، لكنهم خاطئون في تهاونهم وإهمالهم السؤال عنها ، إلا أنه ينبغي أن نعلم أن الانحراف اليسير عن جهة القبلة لا يضر ، كما لو انحرف إلى جهة اليمين أو إلى جهة الشمال يسيراً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أهل المدينة : (( ما بين المشرق والمغرب
__________
(1) سورة التغابن ، الآية : 16 .
(2) تقدم تخريجه ص 98 .
(3) سورة البقرة ، الآية : 115 .

(12/415)

قبلة )) (1) . فالذين يكونون شمالاً عن الكعبة نقول لهم ما بين المشرق والمغرب قبلة ، وكذلك من يكونون جنوباً عنها ، ومن كانوا شرقاً عنها ، أو غرباً نقول لهم : ما بين الشمال والجنوب قبلة ، فالانحراف اليسير لا يؤثر ولا يضر .
وهاهنا مسألة أحب أن أنبه عليها وهي : أن من كان في المسجد الحرام يشاهد الكعبة فإنه يجب أن يتجه إلى عين الكعبة لا إلى جهتها ، لأنه إذا انحرف عن عين الكعبة لم يكن متجهاً إلى القبلة ، وأرى كثيراً من الناس في المسجد الحرام لا يتجهون إلى عبن الكعبة تجد الصف مستطيلاً طويلاً ، وتعلم علم اليقين أن كثيراً منهم لم يكن متجهاً إلى عين الكعبة ، وهذا خطأ عظيم يجب على المسلمين أن ينتبهوا له ، وأن يتلافوه لأنهم إذا صلوا على هذه الحال صلوا إلى غير القبلة .

* * *
وسئل حفظه الله : عن امرأة صلت إلى غير القبلة ، وبعد مضي مدة تبين لها أنها صلت على خلاف القبلة فهل صلاتها صحيحة أو تعيد الصلاة ؟
فأجاب بقوله : إذا صلى إنسان إلى غير القبلة وهو يظنها قبلة فإن كان في البلد فعيه إعادة الصلاة ،لأنه يستطيع أن يسأل أهل البيت ، أو يبحث عن مسجد ليعلم قبلتها ، وإن كان في السفر فإن كان مجتهد وهذا هو الذي أداه إليه الاجتهاد وليس عنده أحد يسأله فإنه لا يجب عليه الإعادة .

* * *
__________
(1) تقدم تخريجه ص 414 .

(12/416)

وسئل فضيلة الشيخ : هل هناك طريقة لمعرفة اتجاه القبلة ؟
فأجاب فضيلته بقوله : نعم هناك طريقة لمعرفة القبلة ، إن كان الإنسان في البر وذلك بمشاهدة الشمس ، والقمر ، والنجوم ، فإنها تشرق من المشرق وتغرب من المغرب ، فإذا كان الإنسان غرباً عن مكة اتجه شرقاً ، وإذا كان عنها شرقاً اتجه إلى الغرب ، وإذا كان عنها شمالاً اتجه إلى الجنوب ، وإذا كان عنها جنوباً اتجه إلى الشمال ، هذه من أكبر العلامات .
وإذا صلى الإنسان بالتحري ، ثم تبين له خطأ فعله ، فإنه لا إعادة عليه إذا كان في مكان لا يستطيع فيه سؤال الناس .
وقد يسر الله في زماننا هذا ما يعرف به جهة القبلة بواسطة دلائل القبلة ( البوصلة ) ، فإذا أراد الإنسان أن يسافر إلى جهة ما ، فليأخذ معه هذه الآلة حتى يكون على بصيرة من أمره ، والله الموفق .

* * *
وسئل فضيلته عمن كان في سفر ولم تتبين له جهة القبلة فماذا يعمل ؟
فأجاب بقوله : إذا كان الإنسان في سفر ولم يتبين جهة القبلة فإنه يتحرى أي الجهات أقرب إلى القبلة فيتجه إليها ، وإذا فعل ذلك واتقى الله ما استطاع فإنها لا تجب عليه الإعادة لو أخطأ لقول الله تعلى:(لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا) (1) . قوله تعالى: ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (2) . ولقوله تعالى : ( وَلِلَّهِ الْمَشْرِقُ
__________
(1) سورة البقرة ، الآية : 286 .
(2) سورة التغابن ، الآية : 16 .

(12/417)

وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ ) (1) .
ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) (2) . والله الموفق .
* * *
وسئل فضيلته : عن جماعة حددوا القبلة بالبوصلة وعملوا بموجبها إلا شخصاً واحد خالف في ذلك وينحرف فما الحكم ؟
فأجاب بقوله : هذا الرجل الذي يخالف إخوانه بالاتجاه إلى القبلة لا أظن أنه يفعل ذلك إلا لأنه يعتقد أن الصواب معه فيكون مأجوراً على عمله ، لكنه مخطئ في فعله ، وذلك لأنه خالف جماعته وشذ عنهم ، وإذا كانت البواصل - جمع بوصلة - تؤيد وتؤكد ما قام عليه الجماعة فقد وقع في محذورين :
الأول : أن يكون غير متجه إلى القبلة ، وهذا يخل بصلاته وبما يبطلها إذا كان الانحراف عن جهة القبلة .
الثاني : مخالفته للجماعة ، وإذا كان الرسول رأي يوماً وهو يصلي بالناس رجلاً بادياً صدره فقال:((عباد الله لتسون صفوفكم أو ليخالفن الله بين وجوهكم ) (3) . فيتفرقوا وتتفرق كلمتهم ، فإذا كان هذا تقدم يسيراً فكيف بمن خالف الجماعة واتجه إلى ناحية هو مخطئ فيها ؟!
__________
(1) سورة البقرة ، الآية : 115 .
(2) تقدم تخريجه ص 98 .
(3) أخرجه البخاري : كتاب الجماعة والإمامة / باب تسوية الصفوف . .. ، ومسلم : كتاب الصلاة / باب تسوية الصفوف وإقامتها .

(12/418)

فعلى هذا الرجل أن يتقي الله سبحانه وتعالى ، وأن لا يخالف ما أيدته هذه الدلائل – دلائل القبلة – لأن هذه الدلائل أصبحت قوية الدلالة لقوة العلم ودقته ، فإذ أصبحت تشير إلى جهة فإن الصواب غالباً فيها إن لم يكن المؤكد ، ولا أرى لهذا الرجل أن يخالف أصحابه ، وإذا قدر أن يكون إماماً فليتجه إلى جهة المسجد لا إلى ما يظنه هو ، والله أعلم

* * *

(12/419)

فصل
في شرح حديث عبد الله بن عمر رضى الله عنهما (( أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يسبح في راحلته حيث كان وجهه يومئ برأسه )) (1) ، وكان أبن عمر يفعله . وفي رواية : (( كان يوتر على بعيره )) ، وللبخاري ومسلم (( غير أنه لا يصلي عليها المكتوبة )) ، وللبخاري (( الفرائض )) .
القبلة هل الكعبة ، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول ما قدم المدينة يستقبل بين المقدس ، لأنه كان يحب موافقة أهل الكتاب فيما لم يؤمر بخلافه ، ثم بعد ذلك كان يكره موافقة أهل الكتاب ، ويأمر بمخالفتهم ، فكان يستقبل بين المقدس لمدة ستة عشر شهراً ، وأو سبعة عشر شهراً إلا أنه صلى الله عليه وعلى آله وسلم كان يتشوف إلى أن يأمره الله تعالى باستقبال الكعبة كما قال الله تعالى: ( قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ) (2) .
ولكن ما الذي يستقبل ؟ قال أهل العلم : إذا كان بإمكانك مشاهدة الكعبة فالواجب استقبال عينها ، وإذا كان لا يمكنك فالواجب استقبال جهتها .
ونحن نشاهد مع الأسف أن كثيراً من المصلين في المسجد الحرام لا يتجهون إلى عين الكعبة ، وهذا خطر عظيم ، لأنه يقتضي أن
__________
(1) أخرجه البخاري : كتاب تقصير الصلاة / باب ينزل للمكتوبة ، ومسلم : كتاب صلاة المسافرين / باب جواز صلاة النافلة على الدابة
(2) سورة البقرة ، الآية : 144 .

(12/420)

تبطل صلاتهم ، أما من كان لا يمكنه مشاهدة الكعبة فالواجب استقبال الجهة ، والجهات الأربع : شمال ، وجنوب ، وشرق ، وغرب . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأهل المدينة : (( ما بين المشرق والمغرب قبلة )) (1) . لأن المدينة تقع شمالاً عن مكة ، فإذا وقع الشمال عن مكة فإن جهة القبلة تكون ما بين المشرق والمغرب ، وعلى هذا فلو انحرفت ولكنك لم تخرج عن مسامته الجهة فإن ذلك لا يضر ، لأن الجهة واسعة ، وكلما أبعدت عن الكعبة اتسعت الجهة وكلما قربت ضاقت الجهة .
فإذا كان البلد يقع شرقاً عن مكة فنقول : ما بين الشمال والجنوب قبلة .
وإذا لم يقع غرباً نقول : ما بين الشمال والجنوب قبلة ، وهذا من تيسير الله ، لأن إصابة عين الكعبة مع البعد متعذر أو متعسر ، وإذا كان متعذراً أو متعسراً فإن الله قد يسر لعباده ، وجعل الواجب استقبال الجهة .
وقد استثنى بعض العلماء – رحمهم الله – مسجد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: إن قبلته مبنية على إصابة العين ، وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي قيه ، ولكن في هذا نظر لأننا لو قلنا كل مسجد صلى فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو كان مكان صلى فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهو استقبال عين ، لقلنا إن مسجد قباء أيضاً قبلته إلى عين الكعبة ، ولقنا إن بيت عتبان بن مالك الذي صلى فيه الرسول عليه الصلاة والسلام تكون قبلته عين الكعبة ، وكذلك نقول في بيت أنس بن مالك وغير ذلك .
ولكن الصواب أن مسجد الرسول عليه الصلاة والسلام وغيره من
__________
(1) تقدم تخريجه ص 414 .

(12/421)

مساجد المدينة سواء صلى فيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أم لم يصل ، كلها قبلتها جهة الكعبة لا عين الكعبة .
واستقبال القبلة شرط لصحة الصلاة إلا في ثلاث مواضع :
الأول : العجز :
مثاله أن يكون الإنسان مريضاً ولا يستطيع أن يتوجه إلى القبلة بنفسه ، وليس عنده من يوجهه إلى القبلة فهذا يتجه حيث كان وجهه ودليل ذلك قوله تعالى : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) (1) . وقوله : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ) (2) .وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (( إذا أمرتكم بأمر فأتوا منه ما استطعتم )) (3) .
الثاني : الخوف :
إذا كان الإنسان في شدة الخوف وهو هارب من عدوه مثلاً واتجاه سيره في حال فراره معاكس للقبلة ، كأن يكون عدوه لحقه من جهة القبلة ففي هذه الحال نقول : إن استقبال القبلة ساقط عن هذا الخائف لقول الله تعالى : ( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ 238 فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً ) (4)
ويمكن أن ندخل هذا في النصوص الدالة على إسقاط الاستقبال في حال العجز ، لأن الخائف عاجز عن استقبال القبلة إذ لو وقف لاستقبال القبلة لأدركه عدوه الذي كان فاراً منه .
__________
(1) سورة التغابن ، الآية : 16 .
(2) سورة البقرة ، الآية 286 .
(3) تقدم تخريجه ص 98 .
(4) سورة البقرة ، الآيتان : 238 ، 239 .

(12/422)

الثالث : النافلة في السفر :
فإنه لا يشترط فيها استقبال القبلة بل يصلي الإنسان إلى جهة سيره ، ودليل ذلك فعل النبي صلى الله عليه وعلى آله وسلم فإنه كان يصلي على راحلته حيثما توجهت به ، ويوتر عليها ، ولكنه لا يصلي عليها الفريضة .
والحكمة من هذا : تيسير النافلة على العباد .
فإذا قال قائل : إذا كان السفر في قطار فهل يسقط استقبال القبلة في هذا القطار ، أو نقول إن القطار كالبناء لا يشق على الإنسان أن يستقبل القبلة ؟
فالجواب : إن صعب الاستقبال يتنفل إلى جهة سيره ،وإن لم يصعب وجب عليه استقبال القبلة لأن الحكم يدور مع علته وجوداً وعدماً .
كيف يستدل الإنسان على القبلة ؟
الجواب : نقول إذا كان في البلد يستدل عليها بالمساجد ، فإن مساجد المسلمين كلها متجهة إلى القبلة ، وإن كان في السفر يستدل بالشمس والقمر ، لأن الشمس والقمر يشرقان من المشرق ويغربان في المغرب ، فإذا كانت المنطقة التي هو فيها شمالاً عن مكة فإنه إذا أراد استقبال القبلة يجعل الشمس أو مشرق الشمس على يساره ، وإذا كان جنوباً يجعل مشرق الشمس عن يمينه ، وإذا كان غرباً يجعل مشرق الشمس أمامه ، وإذا كان شرقاً يجعله خلفه ، ويستدل عليها في الليل بالنجوم ، فيستدل عليها بالقطب ، والقطب : يقول العلماء إنه نجم خفي لا يراه إلا حديد البصر في ليلة ليس فيها قمر ، ولكن هناك نجم بين

(12/423)

بجانب القطب ، وهو نجم الجدي فإنه يجم واضح ومداره قريب من مدار القطب ، ويمكن أن يستدل به على القبلة ، فمثلاً إذا كنت شرقي مكة فإن الجدي يكون خلف أذنك اليمنى فتجعله خلف أذنك اليمنى ، وإذا كنت شمالاً فإن الجدي يكون خلفك وهكذا تفعل في أي جهة .
وهنا مسألة : إذا قال سائل إنه استأجر بيتاً وصلى فيه لمدة عشر أيام وبعدها تبين له أنه صلى إلى غير القبلة ؟
فالجواب : يعيد الصلاة لأنه ترك مأموراً ، والقاعدة : (( أن تارك المأمور لا يأثم بتركه إذا كان جاهلاً ، لكن يجب عليه إعادة الصلاة )) حينئذ نقول : يلزم إعادة الصلاة لأنه مفرط بعدم السؤال .

* * *

(12/424)

فصل
في شرح حديث عبد الله بن عمر رضى الله عنه قال : بينما الناس في قباء في صلاة الصبح إذ الصبح إذ جاءهم آت فقال : إن النبي صلى الله عليه وعلى آله وسلم قد أنزل عليه الليلة قرآن،وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة (1) .
قوله : بينما الناس في قباء ( قباء ) مكان معروف عند المدينة فيه المسجد الذي قال الله فيه : ( لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ ) (2) .
كان الناس يصلون فيه صلاة الصبح فجاءهم رجل خارج من المدينة وقال لهم : (( إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنزل عليه الليلة قرآن ، وقد أمر أن يستقبل الكعبة فاستقبلوها فكانت وجوههم إلى الشام فاستداروا إلى الكعبة )) . ( وجوههم إلى الشام ) : فإذا كانت وجوههم إلى الشام صارت ظهورهم إلى الكعبة ( فاستداروا إلى الكعبة )) ، أي : صارت وجوههم إلى الكعبة ، وظهورهم إلى الشام ، وصار إمامهم في موضع المأمومين منهم يعني حتى الإمام تنحى عن مكانه ، أو المأمومين تنحوا عن أمكنتهم ، أو الجميع تنحى عن مكانه .
في هذا الحديث دليل على مسألتين :
الأولى : وهي من أهم ما دل عليه الحديث أن القرآن كلام الله عز
__________
(1) أخرجه البخاري : كتاب القبلة ، باب ما جاء في القبلة ، ومسلم : كتاب المساجد / باب تحويل القبلة من القدس إلى الكعبة .
(2) سورة التوبة ، الآية : 108 .

(12/425)

وجل تكلم به حقيقة يؤخذ ذلك من:(أنزل عليه الليلة قرآن) والنزول لا يكون إلا من أعلى والله تعالى فوق كل شيء .
الثانية : إثبات علو الله ويؤخذ من قوله : (( أنزل عليه الليلة قرآن )) فالنزول لا يكون إلا من أعلى .
الثالثة : أن القرآن يتحدد نزوله ( الليلة ) يعني لا فيما مضى فيكون دليلاً على أن القرآن يتحدد نزوله ، والقرآن نفسه دل على أن الله يتكلم بالقرآن بعد وقوع الحوادث قال تعالى : ( قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي ) (1) قال : (( قد سمع )) وسمع فعل ماض يدل على أن هذا الخبر بعد وقوع المخبر عنه ، والآيات في هذا كثيرة .
الرابعة : قبول خبر الواحد ، لأن الصحابة تحولوا بخير الصحابي وهو وجل واحد ، ولكن العلماء يقولون هذا في الأمور الدينية فالأخبار الدينية يكفي فيها رجل واحد ، فإذا قال لك إنسان قد غربت الشمس وهو ثقة فخذ بخبره وأفطر إذا كنت صائماً ن وصل المغرب ، لأن خبر الواحد في الأمور الدينية مقبول .
الخامسة: دقة تعبير الصحابة رضى الله عنهم ويؤخذ من قوله(وقد أمر أن يستقبل الكعبة) لو قال ( أمر أن يستقبل القبلة ) لقالوا نحن على قبلة فلم يحصل التحديد فلما قال (( أن يستقبل الكعبة )) صار هذا أدق مما لو قال القبلة .
ونحن الآن نقول في عبارتنا وكتبنا استقبال القبلة ، ولا نقول استقبال الكعبة ، لأن القبلة الآن تقررت وتحددت بأنها الاتجاه إلى الكعبة .
__________
(1) سورة المجادلة ، الآية : 1.

(12/426)

السادسة : جواز الحركة لمصلحة الصلاة ، وتؤخذ من كون الصحابة تحركوا وصار أقدمهم آخرهم ، ,هي حركة واجبة ، لأنه لابد من استقبال القبلة .
وتنقسم الحركات في الصلاة إلى خمسة أقسام :
1 - واجبة .
2 - مستحبة .
3 - محرمة .
4 - مكروهة .
5 - مباحة .
فتكون الحركة واجبة : إذا توقف عليها فعل واجب ، أو اجتناب محرم مثل المسألة التي معنا وهي إذا أخبر الإنسان بأن القبلة عن يمينه مثلاً فحينئذ يجب أن يتحرك ليكون مستقبل القبلة .
ومثل إذا وصف الإنسان وحده خلف الصف ثم تبين أن في الصف فرجه ، فالحركة هنا واجبة من أجل أن يدخل في الصف .
كذلك إذا توقف عليها اجتناب محرم صارت واجبة ، مثل رجل وهو يصلي رأي في غترته نجاسة ، هنا يجب أن يتحرك لإلقاء الغترة التي فيها النجاسة ، ومن ذلك الحديث الذي ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن جبريل أتاه وهو يصلي بالناس فاخبره أن في نعليه قذراً فخلع نعليه (1) ، فهذا الخلع واجب .
وتكون الحركة مستحبة إذا توقف عليها فعل مستحب ، مثال ذلك أقام الجماعة ثلاثة رجال فوقف رجلان أحدهما عن يمين الإمام ،
__________
(1) تقدم تخريجه ص 303 .

(12/427)

والثاني عن شماله فهنا يدفعهما الإمام ليكونا خلفه فهذا الدفع مستحب ، لأن تقدم الإمام مع الاثنين ، وما زاد سنة وليس بواجب ، أن يتوقف على الحركة المستحبة اجتناب مكروه مثل الإنسان أمامه شيء مشغل له كالنقوش مثلاً فهنا نقول : يستحب لك أن تزيل هذا المشغل لأنك بإزالته تتخلص من مكروه ، ومن ذلك أيضاً لو أصيب الإنسان بحكة وشغلته فيستحب أن يحكها لترد وهذا يقع كثيراً .
وتكون الحركة حراماً إذا كثرت ، متوالية ، من غير ضرورة ، فهنا ثلاث قيود : إذا كثرت ، متوالية ، من غير ضرورة .
والكثرة : قال بعض العلماء : تكون بثلاث حركات ، فإذا تحرك المصلي ثلاث حركات متوالية لغير ضرورة فهذه حركة كثيرة تبطل الصلاة ، وقال بعض العلماء ليس لنا أن نحدد ، لأن التحديد أمر توقيفي يحتاج إلى دليل ، ولكن الحركة الكثيرة ما عده الناس كثيراً ، بحيث إذا شوهد المصلي شوهد وكأنه لا يصلي لكثرة حركته .
المتوالية : يعني التي يلي بعضها بعضاً .
لغير ضرورة:احترازاً من الضرورة . مثال هذا الرجل نراه يتحرك كثيراً مرة يصلح الثوب ، ومرة يصلح الطافية ، ومرة يخرج القلم ، ومرة يكتب ما تفطن له في الصلاة فهذه حركة كثيرة متوالية لغير ضرورة .
وإذا كان الإنسان يصلي فسمع جلبة وراءه فإذا هي سبع يرد أن يأكله فهرب وهو يصلي ، فهذه حركة كثيرة لكنها لضرورة ولذلكم لا تبطل صلاته .
الحركة المكروهة : هي الحركة اليسيرة لغير حاجة ولا ضرورة ، وما أكثرها عند الناس اليوم إلى حد أنني رأيت بعض الناس ينظر في الساعة وهو يصلي لأنه حريص على ضبط وقته ويخشى أن تزيد

(12/428)

الصلاة دقيقة واحدة ، أو لأنه عابث وهذا هو الظاهر لأنه عابث ، وإلا فتجد الرجل يضيع أوقاتاً لا نهاية لها لكن الشيطان يأمر الإنسان بأن يتحرك في صلاته .
الحركة المباحة : هي الحركة اليسيرة لحاجة ، أو الكثيرة لضرورة . هذه حركة البدن .
وبقي علينا حركة أخرى هي لب الصلاة وهي :
حركة القلب : القلب إذا كان متجهاً إلى الله عز وجل ، ويشعر المصلي بأنه بين يدي الله ، ويشعر بأنه بين يدي من يعلم ما توسوس به نفسه ، وعنده رغبة صادقة في التقرب إلى الله بهذه الصلاة ، وعنده خوف من الله فسوق يكون قلبه حاضراً خاشعاً لله، وهذا أكمل ما يكون ، أما إذا كان على خلاف ذلك فسوف يجول قلبه ، وتجول القلب حركة مخلة جاء في الحديث : (( إن الرجل ينصرف من صلاته ما كتب له إلا نصفها ، أو ربعها ، أو عشرها ، أن أقل من ذلك )) (1) .
فحركة القلب مخلة بالصلاة لكن هل هي مخلة بصحتها بمعنى أن الإنسان إذا كثرت هواجيسه في صلاته بطلت ؟
الجواب : لا ، لأن من نعمة الله علينا – ولله الحمد – أن ما حدث الإنسان به نفسه لا يؤاخذ به ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم )) (2) . فحديث النفس لا يبطل الصلاة لكنه ينقص الصلاة ويخل بكمالها .
__________
(1) أخرجه الإمام أحمد 4/264 ، 319 ، 321 ، وأبو داود : كتاب الصلاة / باب فيما جاء في نقصان الصلاة ( 796 ) ، والنسائي في " الكبرى " : كتاب السهو / باب في نقصان الصلاة ( 611 ، 612 ) .
(2) أخرجه البخاري : كتاب الإيمان / باب تجاوز الله عن حديث النفس .

(12/429)

المسألة السابعة : أن للأمة الإسلامية قبلة سابقة ، وقبلة لاحقة .
نسمع تعبيراً عن المسجد الأقصى : ( إنه ثالث الحرمين وأولى القبلتين ) وهذا التعبير يحتاج إلى فهم إذا قلنا ثالث الحرمين فإنه ربما يفهم السامع أن المسجد الأقصى له حرم ، أو أنه حرم ، وليس كذلك فإن المسلمين أجمعوا على أنه لا حرم إلا في مكة والمدينة ، واختلفوا في وادي وج وهو واد في الطائف ، والصحيح أنه ليس بحرم ، أما المسجد الأقصى فليس بحرم ، لكنه مسجد معظم تشد الرحال إليه ، وأما أولى القبلتين فإنه قد يفهم السامع أن هناك قبلتين باقيتين ، وأن أولاهما المسجد الأقصى فيظن السامع أن الاتجاه إلى المسجد الأقصى ليس بمنسوخ من أنه منسوخ ، والذي ينبغي أن يتجنب الإنسان كل عبارة فيها إبهام ، ونقول في المسجد الأقصى إنه أحد المساجد الثلاثة التي تشد الرحال إليها وكفى به شرفاً أن تشد الرحال إليه .

* * *
سئل فضيلة الشيخ حفظه الله تعالى : ما توجيهكم لمن يصلي في المسجد الحرام إلى جهة الكعبة لا إلى عينها وهم كثير ؟
فأجاب بقوله : نعم نجد كثيراً من المصلين في المسجد الحرام يخطئون كثيراً في استقبال القبلة ، لأن الذي يمكنه مشاهدة الكعبة يجب عليه أن يستقبل عين الكعبة لا جهتها ، وكثير من المصلين تشاهدهم في المسجد الحرام يستقبلون جهة الكعبة ويصلون إلى غير القبلة ، وصلاتهم حينئذ لا تصح ، ولهذا يجب أن ينتبهوا لهذا الأمر وينبههم أهل العلم في هذا ، لكن يستثنى من استقبال القبلة :
أولاً : العاجز عن استقبال القبلة ، فالإنسان المريض الذي لا

(12/430)

يستطيع أن يتحرك وليس عنده من يوجهه إلى القبلة فإنه يصلي ولو كانت القبلة خلف ظهره ، أو على يمينه ، أو على يساره لقول الله تعالى : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) (1) .
ثانياً : المسافر إذا تنفل ، فإن المسافر إذا تنفل يجوز أن يستقبل جهة سيره ، وإن كانت القبلة على يمينه ، أو يساره ، أو خلف ظهره ، لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يصلي النافلة في سفره حيثما توجهت راحلته (2) ، ولكن الأفضل أن يفتتح الصلاة باستقبال القبلة فيكبر إلى القبلة ثم يتجه جهة سيره ، وإن صلى على جهة سيرة من أول صلاته فر حرج عليه ، لأن استقبال القبلة عند تكبيرة الإحرام إنما للاستحباب ، هذا في النافلة ، أما في الفريضة فلا تصح إلا إلى القبلة في السفر والحضر ، وعلى هذا فمن كان في الطائرة وأراد أن يتنفل فإنه يتنقل وهو على كرسيه إلى أي جهة كان استقبال الطائرة ، أما إذا أراد أن يصلي الفريضة وكانت الطائرة لا تصل إلى المطار قبل خروج الوقت فإنه يصلي في الطائرة ويتجه إلى القبلة ما استطاع إلى ذلك سبيلاً ، ولا يؤخر الصلاة عن وقتها ، لأن تأخير الصلاة عن وقتها محرم ولا يجوز ، مثال ذلك لنفرض أنك متجه بعد دخول وقت صلاة العصر إلى جهة المشرق من جهة المغرب وأنت تخشى إذا أخرجت الصلاة أن تغيب الشمس قبل أن تصل إلى المطار فنقول لك صلى الصلاة على وقتها واتجه إلى القبلة إن استطعت ، وإذا لم تستطع فعلى حسب ما تستطيع لقول الله تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) (3) .
__________
(1) سورة التغابن ، الآية : 16 .
(2) تقدم تخرجه ص 420 .
(3) سورة التغابن ، الآية : 16 .

(12/431)

ثالثاً : إذا اشتبهت القبلة على الإنسان كإنسان في البر والسماء مغيمة ، أو في الليل ولا يعرف منازل النجوم ، واشتبهت عليه القبلة فإنه يتحرى ويصلي ، وإذا تبين له بعد ذلك أنه إلى غير القبلة فإن صلاته صحيحة ولا إعادة عليه لقول الله تعالى : (وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ) (1) . ولقوله تعالى : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) .

* * *
__________
(1) سورة البقرة ، الآية : 115 .

(12/432)

فصل
وقال فضيلة الشيخ - أعلى الله درجته في المهديين :
من شروط صحة الصلاة استقبال القبلة ولا تصح الصلاة إلا به ، لأن الله تعالى أمر به وكرر الأمر به في القرآن الكريم ، قال تعالى : ( وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ ) (1) أي جهته .
وكان النبي عليه الصلاة والسلام أول ما قدم المدينة يصلي إلى بيت المقدس ، فيجعل الكعبة خلف ظهره والشام قبل وجهه ، ولكنه بعد ذلك ترقب أن الله سبحانه وتعالى يشرع له خلاف ذلك ، فجعل يقلب وجهه في السماء ينتظر متى ينزل عليه جبريل بالوحي في استقبال الكعبة كما قال الله : ( قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ ) (2) .
فأمره الله أن يستقبل شطر المسجد الحرام أي جهته ، إلا أنه يستثنى من ذلك ثلاث مسائل :
المسألة الأولى : إذا كان عاجزاً كمريض وجهه إلى غير القبلة ولا يستطيع أن يتوجه إلى القبلة فإن استقبال القبلة يسقط عنه في هذه الحال لقوله : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) (3) . وقوله تعالى : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ) (4) . وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( إذا أمرتكم بأمر فأتوا
__________
(1) سورة البقرة ، الآية : 150 .
(2) سورة البقرة ، الآية : 144 .
(3) سورة التغابن ، الآية : 16 .
(4) سورة البقرة ، الآية : 286 .

(12/433)

منه ما استطعتم )) (1) .
المسألة الثانية : إذا كان في شدة الخوف كإنسان هارب من عدو ، أو هارب من سبع ، أو هارب من سيل يغرقه ، فهنا يصلي حيث كان وجهه ، ودليله قوله تعالى : ( فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ 239) (2) . فإن قوله : (فَإِنْ خِفْتُمْ ) عام يشمل أي خوف وقوله : ( فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ 239) يدل على أن أي ذكر تركه الإنسان من أجل الخوف فلا حرج عليه فيه ومن ذلك استقبال القبلة .
ويدل عليه أيضاً ما سبق من الآيتين الكريمتين ، والحديث النبوي في أن الوجوب معلق بالاستطاعة .
المسألة الثالثة : في النافلة في السفر سواء كان على طائرة أو على سيارة ، أو على بغير فإنه يصلي حيث كان وجهه في صلاة النفل مثل الوتر ، وصلاة الليل ، والضحى وما أشبه ذلك .
والمسافر ينبغي له أن يتنفل بجميع النوافل كالمقيم تماماً إلا في الرواتب كراتبة الظهر ، والمغرب ، والعشاء فالسنة تركها .
فإذا أراد أن يتنفل وهو مسافر فليتنفل حيث كان وجهه ذلك هو الثابت في الصحيحين عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فهذه ثلاث مسائل لا يجب فيها استقبال القبلة .
أما الجاهل فيجب عليه أن يستقبل القبلة ، لكن إذا اجتهد وتحرى ثم تبين له الخطأ بعد الاجتهاد فإنه لا إعادة عليه ، ولا نقول : إنه يسقط
__________
(1) تدم تخريجه ص 98 .
(2) سورة البقرة ، الآية : 239 .

(12/434)

عنه الاستقبال بل يجب عليه الاستقبال ويتحرى بقدر استطاعته ، فإذا تحرى بقدر استطاعته ثم تبين له الخطأ فإنه لا يعيد صلاته ، ودليل ذلك أن الصحابة الذين لم يعلموا بتحويل القبلة إلى الكعبة كانوا يصلون ذات يوم صلاة الفجر في مسجد قباء فجاءهم رجل فقال : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنزل عليه قرآن وأمر أن يستقبل الكعبة فاستقبلوها فاستداروا (1) ، بعد أن كانت الكعبة وراءهم جعلوها أمامهم ، فاستداروا واستمروا على صلاتهم وهذا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يكون إنكار له فيكون ذلك مشروعاً ، يعني أن الإنسان إذا أخطأ في القبلة جاهلاً فإنه ليس عليه إعادة ، ولكن إذا تبين له ولو في أثناء الصلاة وجب عليه أن يستقبل القبلة ، فاستقبال القبلة شرط من شروط الصلاة لا تصح الصلاة إلا به في المواضع الثلاثة ، وإلا إذا أخطأ الإنسان بعد الاجتهاد والتحري .
وهنا مسألة : يحب على من تزل على شخص ضيفاً ، وأراد أن يتنفل أن يسأل عن القبلة فإذا أخبره اتجه إليها ، لأن بعض الناس تأخذه العزة بالإثم ومنعه الحياء وهو في غير محله عن السؤال عن القبلة ، بل أسال عن القبلة حتى يخبرك صاحب البيت .
أحياناً بعض الناس تأخذه العزة بالإثم ويتجه بناء على ظنه إلى جهة ما ، ويتبين أنها ليست القبلة ، وفي هذه الحال يجب عليه أن يعيد الصلاة، لأنه استند إلى غير مستند شرعي ، والمستند إلى غير مستند شرعي لا تقبل عبادته لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من عمل عملاً ليس عليه أمرنا فهو رد )) (2) . أخرجه مسلم .
* * *
__________
(1) تقدم تخريجه ص 425 .
(2) تقدم تخريجه ص 21 .

(12/435)

وسئل فضيلته : عن جماعة مسجد يصلون وفي قبلة المسجد دورة مياه فهل تصح الصلاة ؟
فأجاب بقوله : الصلاة صحيحة ، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( جعلت لي الأرض مسجداً وطهوراً )) (1) . ولكن قد يكون في الحمام رائحة كريهة تؤثر على المصلي وتشوش عليه ، فإذا تجنب استقباله من أجل هذا فهو أفضل ،لأن كل شيء يؤثر على المصلي فالمشروع للمصلي أن يبتعد عنه ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى ذات يوم بخميصة لها أعلام ، فنظر إلى أعلامها نظرة فلما انصرف من صلاته قال : (( اذهبوا بخميصتي هذه إلى أبي جهم ، وأتوني بإنبجانية أبي جهم )) (2) ، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نظر إليها نظرة ، وكان في هذا انشغال في الصلاة ، ومن ثم أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن تعطى هذه الخميصة لأبي جهم ، وتؤخذ أنبجانيته .
ويستفاد من هذا الحديث أن كل شيء يلهي المصلي عن صلاته ويشغله فإنه ينبغي اجتنابه .
* * *
__________
(1) تقدم تخريجه ص 95 .
(2) تقدم تخريجه ص 362 .

(12/436)

فائدة (1)
استشكل قول الأصحاب - رحمهم الله - في المجتهدين في القبلة إذا اختلفا جهة ، حيث قالوا : لا يصح اقتداء أحدهما بالآخر .
ووجهة : أن اختلافهما في الاجتهاد إلى القبلة كاختلافهما في الاجتهاد في الأحكام الشرعية ، وقد نصوا على أن هذا غير مانع من الإقتداء ، فله أن يصلي خلف آكل حلم إبل لا يرى الوضوء منه ، وإن كان هو ممن يرى نقض الوضوء به .
وهذا التفريق في الحكم بين المسألتين قد يكون خفياً في بادي الأمر ، ولذلك قال الموفق - رحمه الله - : إن قياس المذهب صحة الاقتداء .
ولكن عند التأمل تجد الصواب عدم صحة اقتداء أحدهما بالآخر ، وذلك أن الجميع متفقون على اشتراط القبلة في هذه المسألة ، لكن أحدهما يقول : هذه هي ، والثاني يخالفه ، وكل واحد منهما يعتقد أن الثاني إلى غير القبلة فصلاة الآخر عنده باطلة ، فكيف يصح اقتداء أحدهما بالآخر ؟ فإنه إن كان الصواب مع المأموم فصلاة الإمام باطلة ، فيكون مقتدياً بمن يرى أنه لم يستقبل القبلة .
وإن كان الصواب مع الإمام فصلاة المأموم باطلة ! فكيف ينوي الإمامة بمن صلاته باطلة .
ونظير ذلك إذا سمعا صوتاً من أحدهما لا بعينه ، فإن صلاة كل واحد بالنسبة إليه صحيحة ،ولا يصح أن يقتدي أحدهما بالآخر ، وقد خالف الموفق في هذا وقال : إنه لا سواء بينهما ، بل بينهما فرق ، وهو
__________
(1) أنظر المنتقى من فرائد الفوائد لفضيلة الشيخ حفظه الله تعالى ص 109 .

(12/437)

أن من باب المحدث في الأخيرة لزمه الإعادة ، ومن بان أنه هو المخطئ للقبلة فلا إعادة عليه فصلاته صحيحة بكل حال ، بخلاف مسألة الحدث .
ولكن هذا الفرق غير مؤثر هنا ، فإن ذلك إنما يؤثر بالنسبة إلى صلاة الواحد بنفسه ، أما بالنسبة إلى الجماعة بينهما فلا فرق فإن كل واحد منهما يعتقد أن الآخر مخطئ أو محدث يقيناً ولا فرق بينهما . والله أعلم .

(12/438)


النية - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

النية

(12/440)

سئل فضيلة الشيخ - حفظه الله تعالى - : عن حكم التلفظ بالنية في الصلاة وغيرها ؟
فأجاب بقوله : التلفظ بالنية لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعهد السلف الصالح ، فهو مما أحدثه الناس ، ولا داعي له ، لأن النية محلها القلب ، والله تعالى عليم بما في قلوب عباده ، ولست تريد أن تقوم بين يدي من لا يعلم حتى تقول أتكلم بما أنوي ليعلم به ، وإنما تريد أن تقف بين يدي من يعلم ما توسوس به نفسك ، ويعلم متقلبك ، وماضيك ، وحاضرك ، فالتكلم بالنية من الأمور التي لم تكن معروفة عند السلف الصالح ، ولو كانت خيراً لسبقونا إليه ، فلا ينبغي للإنسان أن يتكلم بنيته لا في الصلاة ولا في غيرها من العبادات لا سراً ولا جهراً .
* * *
وسئل فضيلته : عن التلفظ بالنية ؟
فأجاب بقوله : قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى )) (1) . والنية محلها القلب ولا يحتاج إلى نطق ، وأنت إذا قمت تتوضأ فهذه هي النية ، ولا يمكن لإنسان عاقل غير مكره على عمل أن يفعل ذلك العمل إلا وهو ناو له ، ولهذا قال بعض أهل العلم : لو كلفنا الله عملاً بلا نية لكان من التكليف ما لا يطاق .
ولم يرد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عن أصحابه - رضوان الله عليهم - أنهم كانوا يتلفظون بالنية ، والذين تسمعهم يتلفظون بالنية تجد ذلك إما جلاهً منهم ، أو تقليداً لمن قال بذلك من أهل العلم ، حيث قالوا إنه
__________
(1) تقدم تخريجه ص 153 .

(12/442)

ينبغي أن يتلفظ بالنية من أجل أن يطابق القلب اللسان ، ولكننا نقول إن قولهم هذا ليس بصحيح ، فلو كان أمراً مشروعاً لبينه الرسول صلي الله عليه وسلم للأمة، إما بقوله وإما بفعله . والله الموفق .

* * *
وسئل فضيلة الشيخ : عن رجل دخل مع الإمام بنية صلاة الوتر ثم تذكر وهو يصلي أنه لم يصل العشاء فقلب النية عشاء فهل يصح ؟
فأجاب فضيلته بقوله : لا يصح ، لأن من القواعد : (( إن الانتقال من معين إلى معين لا يصح )) مثل أن يدخل إنسان في صلاة العصر ثم ذكر أنه صلى الظهر بلا وضوء ،ففي أثناء الصلاة قلب العصر إلى ظهر فلا يصح ، لأن العبادة المعينة لابد أن ينويها من أولها قبل أن يدخل فيها ، لأنه لو نوى من أثنائها لزم أن يكون الجزء السابق على النية الجديدة خالياً من نية الصلاة التي انتقل إليها ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى )) (1) . ففي المثال السابق لا تصح لا الظهر ولا العصر ، العصر لا تصح ، لأنه أبطلها بانتقاله إلى الظهر ، ولا تصح الظهر لأنه لم ينوها من أولها .
وهناك انتقال من مطلق إلى معين ، ولا يصح أيضاً مثل : رجل قام يصل تطوعاً ، ثم ذكر أنه لم يصل الفجر فنواها عند صلاة الفجر فلا يصح تطوعاً ، لأنه انتقل من مطلق إلى معين ، والمعين لابد أن ينويه من أوله .
وهناك انتقال من معين إلى مطلق فيصح مثل : رجل دخل يصلي بنية الفجر ثم بدا له أن يجعلها سنة مطلقة - ليست السنة الراتبة لأن
__________
(1) تقدم تخريجه ص 153 .

(12/443)

الراتبة معينة - فيصح لأن نية الصلاة المعينة تتضمن في الواقع نيتين : نية مطلق الصلاة ، ونية التعيين ، فإذا ألغي نية التعيين بقي مطلق الصلاة ، فهذا الرجل الذي حول نيته الفريضة التي هي الفجر إلى نفل مطلق عمله صحصح ، لأن نية الصلاة المفروضة تشتمل على تعيين وإطلاق فإذا ألفي التعيين بقي الإطلاق ، وبناء على ذلك ننظر إلى المسألة التي سأل عنها السائل ، فالسائل دخل مع الإمام بنية الوتر ثم ذكر أنه لم يصل العشاء فحول النية إلى صلاة العشاء فلا تصح ، وعلى السائل أن يعيد صلاة العشاء وكذلك الوتر إن أحب إعادته لكن يعيده شفعاً .

* * *
وسئل فضيلته : عن حكم صلاة الفريضة خلف المتنفل كمن صلى العشاء مع الذين يصلون التراويح ؟
فأجاب بقوله : لا بأس أن يصلي العشاء خلف من يصلي التراويح ، وقد نص على ذلك الإمام أحمد رحمه الله ، فإن كان مسافراً وأدرك الإمام من أول الصلاة سلم معه ، وإلا أتم ما بقي إذا سلم الإمام .

* * *
وسئل فضيلة الشيخ : عن حكم صلاة الفرض خلف من يصلي نافلة ؟
فأجاب بقوله : يجوز أن يصلي الإنسان فرضاً خلف من يصلي نافلة ، ويدل لذلك حديث معاذ بن جبل رضى الله عنه أنه كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة (1) ، فتكون
__________
(1) أخرجه البخاري : كتاب الجماعة والإمامة / باب إذا صلى ثم أم قوماً ، ومسلم : كتاب الصلاة / باب القراءة في العشاء .

(12/444)

له نافلة فريضة ، وهذا وقع في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فإن قال قائل : لعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم به .
فالجواب على ذلك من وجهين :
الأول : أن نقول يبعد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم به ، لسيما وأنه قد شكى إليه في الإطالة حين صلى بهم ذات ليلة فأطال ، ثم دعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ووعظه والقصة معروفه ، فيبعد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم بحال معاذ رضى الله عنه .
الوجه الثاني : إنه على فرض أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم بصنيع معاذ هذا ، فإن الله سبحانه وتعالى قد علم به ولم ينزل وحي من الله تعالى بإنكار هذا العمل ، ولهذا نقول : كل ما يجرى في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه حجة بإقرار الله له ، والله سبحانه وتعالى لا يقر أحداً على باطل ، وإن خفي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بدليل قوله تعالى : (يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطاً 108) (1) . فلما كان هؤلاء القوم يبيتون ما لا يرضى الله عز وجل ، والناس لا يعلمون به ، بينه الله عز وجل ولم يقرهم عليه ، فدل هذا على أن ما وقع في عهد الرسول عليه الصلاة والسلام فهو حجة ، وإن لم نعلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم به فهو حجة بإقرار الله له ، ولهذا استدل جابر رضى الله عنه على جواز العزل بإقرار الله له حيث قال رضى الله عنه : (( كنا نعزل والقرآن ينزل )) (2) ، فالمهم أن فعل هذا حجة بكل تقدير ، وهو يصلي نافلة وأصحابه يصلون وراءه فريضة ، إذن فإذا صلى
__________
(1) سورة النساء ، الآية : 105 .
(2) أخرجه مسلم : كتاب النكاح / باب حكم العزل .

(12/445)

شخص وراء رجل يصلي نافلة وهو يصلي فريضة فلا حرج في ذلك ، ولهذا نص الإمام احمد رحمه الله على أن الرجل إذا دخل المسجد في رمضان وهم يصلون التراويح فإنه يصلي خلف الإمام بنية العشاء ، فإذا سلم الإمام من الصلاة التي هي التراويح أتي بما عليه من صلات العشاء وهذا فرض خلف نافلة .

* * *
343 وسئل فضيلته : إذا صلى شخص صلاة الظهر خلف إمام يصلي العصر فهل صلاته صحيحة ؟
فأجاب بقوله : إذا صلى شخص صلاة الظهر خلف إمام يصلي العصر فلا حرج في ذلك وصلاته صحيحه على القول الراجح لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى )) (1) . ولم يثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يدل على وجوب اتحاد نيتي الإمام والمأموم ، فيكون لكل واحد منهما نيته كما يدل عليه الحديث: (( وإنما لكل امرئ ما نوى )) .
* * *
344 سئل فضيلة الشيخ : عن الرجل يصلي وحده فيدخل معه آخر ويكون إماماً له فهل تصح صلاتهما ؟
فأجاب فضيلته بقوله : نعم تصح صلاتهما ، ودليل ذلك ما ثبت في الصحيحين من حديث ابن عباس أنه بات عند خالته ميمونة فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في الليل ثم جاء ابن عباس فدخل معه ومضى في
__________
(1) تقدم تخريجه ص 153 .

(12/446)

صلاته (1) ، وهذا في صلاة الليل ، وما جاز في النفل جاز في الفرض إلا بدليل ، ولا دليل على التفريق بين الفرض والنفل في هذه المسألة ، بل روى الإمام أحمد عن جابر رضى الله عنه قال : قام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي المغرب فجئت فقمت عن يساره فجعلني عن يمينه (2) . الحديث ، وهذا في الفرض ، وذهب بعض العلماء إلى أن ذلك لا يصح لا في الفرض ولا في النفل وهو المشهور من المذهب ، وقيل : يصح في النفل دون الفرض . حرر في 24/2/1387 هـ .
* * *
345 وسئل فضيلته : إذا رأي إنسان رجلاً يصلي لوحده فهل يأتم به ؟ وهل يسأله هل يصلي فريضة أو نافلة ؟ وكيف يجيب ؟
فأجاب بقوله : يجوز أن تدخل مع رجل يصلي وحده وتنوي أن يكون إماماً لك ، ولا حاجة أن تسأله ماذا يصلي بل تدخل على نية التي تريد ، ثم إن كانت صلاته موافقة لصلاتك فذاك ، وإلا فأكمل صلاتك على حسب ما نويت ، فإذا تبين أنه يصلي العشاء ،وأنت قد نويت المغرب ودخلت معه في أول ركعة فإذا قام للرابعة فأجلس وتشهد وسلم ، ثم أدخل معه فيما بقي من صلاة العشاء إن كان يجوز لك أن تجمع .
وأما سؤال المصلي إذا سألته عن شيء وهو يصلي فلا بأس إن يجيبك بالإشارة .
* * *
__________
(1) أخرجه البخاري : كتاب الأذان / باب إذا قام الرجل عن يسار الإمام ، ومسلم : كتاب صلاة المسافرين / باب الدعاء في صلاة الليل وقيامه .
(2) أخرجه الإمام أحمد 3/326 ، وابن ماجه : كتاب إقامة الصلاة / باب الاثنان جماعة ( 974 ).

(12/447)

وسئل فضيلة الشيخ - حفظه الله تعالى - : عما يدركه المسبوق من الصلاة هل هو أولها أو آخرها ؟
فأجاب بقوله : الصحيح أن ما أدرك من صلاته فهو أولها ، وما يقضيه فهو آخرها ، فإذا أدرك ركعتين من الظهر وأمكنه أن يقرأ مع الإمام الفاتحة وسورة قرأ وإذا سلم الإمام ، وقام يقضي يقتصر على الفاتحة فقط لأن ما يقضيه هو آخر صلاته لقول الرسول صلى الله عليه الصلاة والسلام : (( ما أدركتم فصلوا وما فاتكم فأتموه )) (1) .

* * *
سئل فضيلة الشيخ : عن تغيير النية في الصلاة ؟
فأجاب بقوله : تغيير النية إما أن يكون من معين لمعين ، أو من مطلق لمعين ، فهذا لا يصح ، وإذا كان من معين لمطلق فلا بأس ، مثال ذلك .
من معين لمعين ، أراد أن ينتقل من سنة الضحى إلى راتبة الفجر التي يريد أن يقضيها ، كبر بنية أن يصلي ركعتي الضحى ، ثم ذكر أنه لم يصل راتبة الفجر فحولها إلى راتبة الفجر فهنا لا يصح ، لأن راتبة الفجر ركعتان ينويهما من أول الصلاة .
كذلك أيضاً رجل دخل في صلاة العصر وفي أثناء الصلاة ذكر أنه لم يصلي الظهر فنواها الظهر ، هذا أيضاً لا يصح ، لأن المعين لابد أن تكون نيتهمن أول الأمر .
وأما من مطلق لمعين ، فمثل أن يكون شخص يصلي صلاة مطلقة
__________
(1) أخرجه البخاري : كتاب الأذان / باب لا يسعى إلى الصلاة . .. ، ومسلم : كتاب المساجد / باب استحباب إتيان . ..

(12/448)

نوافل - ثم ذكر أنه لم يصل الفجر ، أن لم يصل سنة الفجر فحول هذه النية إلى صلاة الفجر أو إلى سنة الفجر ، فهذا أيضاً لا يصح .
أما الانتقال من معين لمطلق ، فمثل أن يبدأ الصلاة على أنها راتبة الفجر ، وفي أثناء الصلاة تبين أنه قد صلاها فهنا يتحول من النية الأولى إلى نية الصلاة فقط .
ومثال آخر : إنسان شرع في صلاة فريضة وحده ثم حضر جماعة ، فأراد أن يحول الفريضة إلى نافلة ليقصر فيها على الركعتين، فهذا جائز لأنه حول من معين إلى مطلق . هذه القاعدة ، من معين لمعين لا يصح ، ومن مطلق لمعين لا يصح ، من معين لمطلق يصح .
* * *
وسئل فضيلة الشيخ : هل يجوز تغيير النية من معين إلى معين ؟
فأجاب بقوله : لا يجوز تغيير النية من معين إلى معين ، أو من مطلق إلى ميعن ، وإنما يجوز تغيير النية من معين إلى مطلق .
مثال الأول : من معين إلى ميعن ، تغير النية من صلاة الظهر إلى صلاة العصر ، ففي هذه الحالة تبطل صلاة الظهر ، لأنه تحول عنها ، ولا تنعقد صلاة العصر ، لأنه لم ينوها من أولها وحينئذ يلزمه قضاء الصلاتين .
ومثال الثاني : من مطلق إلى معين ، أن يشرع في صلاة نفل مطلق ثم يحول النية إلى نفل معين فيحولها إلى الراتبة ، يعنى أن رجلاً دخل في الصلاة بنية مطلقة ، ثم أراد أن يحولها إلى راتبة الظهر مثلاً فلا تجزئه عن الراتبة ، لأنه لم ينوها من أولها .

(12/449)

ومثال الثالث : من معين إلى مطلق أن ينوي راتبة المغرب ثم بدا له أن يجعلها سنة مطلقة فهذا صحيح لا تبطل به الصلاة ، وذلك لأنه نية الصلاة المعينة متضمنة لنية مطلق الصلاة ، فإذا ألغى التعيين بقي مطلق الصلاة لكن لا يجزئه ذلك عن الراتبة لأنه تحول عنها .
* * *
سئل فضيلة الشيخ : إذا قطع الإنسان النية في أثناء الصلاة فما الحكم ؟
فأجاب فضيلته بقوله : إذا قطع المصلي النية في أثناء الصلاة بطلت الصلاة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى )) (1) . وهذا قد نوى القطع فانقطعت .
* * *
وسئل الشيخ : إذا سمع المصلي طارقاً يطرق الباب فتردد ، هل يقطع الصلاة فهل تبطل الصلاة ؟
فأجاب فضيلته بقوله : ذهب بعض أهل العلم إلى بطلان الصلاة وإن لم يعزم على القطع ، وقال بعض أهل العلم لا تبطل الصلاة بالتردد ،لأن الأصل بقاء النية ، والتردد لا يبطلها ، وهذا القول هو الصحيح فما دام أنه لم يعزم على القطع فهو في الصلاة .
وسئل فضيلة الشيخ : هل يصح أن ينتفل المنفرد إلى إمامة في صلاة الفرض ؟
__________
(1) تقدم تخريجه ص 153 .

(12/450)

فأجاب بقوله : نعم يصح أن ينتفل من انفراد إلى إمامه في الفرض والنفل ، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام ذات ليلة يصلي وقام ابن عباس فوقف عن يساره ، فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برأسه من وراءه فجعله عن يمينه (1) ، وما ثبت في النفل ثبت في الفرض إلا بدليل .
وهنا مسألة : إذا كان المأموم مسافراً والإمام مقيماً فهل للمسافر أن ينفرد إذا صلى ركعتين ثم يسلم ؟
فالجواب : ليس للمأموم المسافر إذا اقتدى بمقيم أن ينفرد إذا صلى ركعتين ، لأن المأموم المسافر إذا اقتدى بإمام مقيم وجب عليه الإتمام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما جعل الإمام ليؤتم به )) (2) . وقوله : (( ما أدركتم فصلوا وما فاتكم فأتموا )) (3) .
* * *
وسئل فضيلة الشيخ : هل تبطل صلاة المأموم ببطلان صلاة الإمام ؟
فأجاب بقوله : لا تبطل صلاة المأموم ببطلان صلاة الإمام ، لأن صلاة المأموم صحيحه ، والأصل بقاء الصحة ، ولا يمكن أن تبطل إلا بدليل صحيح ، فالإمام بطلت صلاته بمقتضى الدليل الصحيح ، ولكن المأموم دخل بأمر الله فلا يمكن أن تفسد صلاته إلا بأمر الله ، القاعدة : (( أن من دخل في عبادة حسب ما أمر به فإننا لا نبطلها إلا بدليل )) ويستثنى
__________
(1) تقدم تخريجه ص 446 .
(2) أخرجه البخاري : كتاب الجماعة والإمامة / باب إقامة الصف من تمام الصلاة ، ومسلم : كتاب الصلاة / باب إئتمام المأموم بالإمام .
(3) تقدم تخريجه ص 447 .

(12/451)

من ذلك ما يقوم به مقام المأموم مثل السترة ، فالسترة للإمام ستره لمن خلفه ، فإذا مرت امرأة بين الإمام وسترته بطلت صلاة الإمام وبطلت صلاة المأموم ، لأن هذه السترة مشتركة ،ولهذا لا نأمر المأموم أن يتخذ سترة ، بل لو اتخذ سترة لعد متنطعاً مبتدعاً .
* * *
سئل فضيلته : إذا أخر الإنسان صلاة الظهر إلى صلاة العصر ودخل المسجد فهل يصلي معهم العصر بنية الظهر ؟
فأجاب فضيلته بقوله : لم يتبين في السؤال سبب تأخير صلاة الظهر إلى العصر ، فإن كان السبب عذراً شرعياً فإن له حكماً ، وإن كان السبب غير شرعي فإن صلاة الظهر لا تجزئ إذا أخرها عن وقتها بدون عذر شرعي ،وعليه أن يتوب إلى الله عز وجل مما وقع منه ، ولا تنفعه الصلاة حينئذ ، لأنه تعمد تأخيرها عن وقتها .
أما إذا كان السبب شرعياً وأتى إلى المسجد وهم يصلون العصر فهو بالخيار إن شاء صلى معهم بنية العصر ، فإذا فرغوا صلى الظهر ، ويسقط الترتيب حينئذ لئلا تفوت الجماعة ، وإن شاء صلى معهم العصر بنية الظهر ، ولا يضر اختلاف النية لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه فإذا كبر فكبروا )) (1) . فبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معنى الاختلاف عليه ولهذا جاءت (( لا تختلفوا عليه )) ولم يقل (( لا تختلفوا عنه )) بل بال (( عليه )) مما يدل على أن المراد المخالفة في الأفعال وقد فسر ذلك في نفس الحديث فقال : (( فإذا كبر فكبروا )) وإذا ركع فأركعوا . . )) إلخ ، أما النية فإنها عمل باطن لا يظهر فيها الاختلاف على
__________
(1) تقدم تخريجه ص 450

(12/452)

الإمام ولو اختلفت ، وعلى هذا فإنه يدخل معهم بنية الظهر وإن كانوا يصلون العصر ثم إذا انتهوا من الصلاة يأتي بصلاة العصر ، وهذا عندي أولى من الوجه الذي قبله .
* * *
سئل فضيلة الشيخ - حفظه الله تعالى - : إذا أدرك المسافر مع الإمام المقيم الركعتين الأخيرتين فهل يسلم معه بنية القصر ؟
فأجاب بقوله : لا يجوز للمسافر إذا إئتم بالمقيم أن يقصر الصلاة لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( ما أدركتم فصلوا وما فاتكم فأتموا )) (1) . وعلى هذا إذا أدرك المسافر مع الإمام المقيم الركعتين الأخيرتين وجب عليه أن يأتي بركعتين بعد سلام إمامه ، ولا يجوز أن يسلم مع الإمام مقتصراً على الركعتين . والله أعلم .
* * *
سئل فضيلة الشيخ : إذا أحدث الإنسان في صلاته فما العمل إذا كان إماماً أو مأموماً ؟ وإذا كانت به غازات ؟
فأجاب قائلاً : إذا احدث الإنسان في صلاته فإنه بجب عليه أن يخرج من الصلاة ، ولا يجوز أن يبقى فيها حتى وإن كان إماماً أو مأموماً ، فإن كان مأموماً انصرف وتوضأ ورجع ، وإن كان إماماً انصرف أيضاً وقال لمن خلفه : تقدم يا فلان أكمل الصلاة بالناس ، وصلاة المأموم لا تبطل حينئذ ، وكذلك لو أن الإمام دخل في الصلاة وفي أثناء الصلاة ذكر أنه على غير وضوء فإن الواجب عليه أن ينصرف ويستخلف من يتم الصلاة بهم .
__________
(1) تقدم تخريجه ص 447 .

(12/453)

وإذا كان في الإنسان غازات ولا يتمكن من حبسها بمعنى أنه منطلق وتخرج بغير اختياره ،فإذا كانت مستمرة معه فإن حكمة حكم من به سلس البول يتوضأ بعد دخول وقتها ، ويتحفظ ويصلي ، وإذا خرج منه شيء أثناء الصلاة فإن الصلاة لا تبطل .
* * *
365 سئل فضيلة الشيخ : هل يجوز للإنسان أن يصلي الفريضة خلف من يصلي نافلة ؟
فأجاب بقوله : الصحيح أنه لا يضر اختلاف نية الإمام والمأموم ، وأنه يجوز للإنسان المفترض أن يصلي خلف الإنسان المتنفل ، كما كان معاذ بن جبل يفعل ذلك في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة العشاء ، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة (1) ، وهي له نافلة ، ولهم فريضة ، فإذا دخل إنسان المسجد وأنت تصلي فريضة ، أو نافلة وقام معك لتصليا جماعة فلا حرج ، وصلاتكما صحيحة فيدخل معك ويصلي ما يدركه معك ، وبعد انتهاء صلاتك تقوم فيقضي ما بقي عليه إن كان فاته شيء سواء كنت تصلي نافلة أو فريضة .

* * *
__________
(1) تقدم تخريجه ص 443 .

(12/454)

فصل
قال فضيلة الشيخ حفظه الله تعالى : ومن شروط الصلاة : النية :
فالصلاة لا تصح إلا بها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما الأعمال بالنيات )) الحديث (1) .
وقد دلت الآيات الكريمة على اعتبار النية في العبادات مثل قوله تعالى في وصف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه(تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً ) (2) . وقال تعالى ( وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّه) (3) وقال تعالى ( وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ ً) (4) . والآيات في هذا كثيرة . فالنية شرط من شروط الصلاة لا تصح الصلاة إلا بها .
وهي في الحقيقة ليست بالأمر الصعب فكل إنسان عاقل مختار بفعل فعلاً فإنه قد نواه ، فلا تحتاج إلى تعب ولا إلى نطق فمحلها القلب (( إنما الأعمال بالنيات )) ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم ينطق بالنية ، ولا أمر أمته بالنطق بها ، ولا فعلها أحد من أصحابه فأقره على ذلك ، فالنطق بالنية بدعة، هذا هو القول الراجح .
وما أظرف قصة ذكرها لي بعض الناس عليه رحمه الله قال لي : إن شخصاً في المسجد الحرام قديماً أراد أن يصلي فأقيمت الصلاة فقال : اللهم إني نويت أن أصلي الظهر أربع ركعات لله تعالى ، خلف
__________
(1) تقدم تخريجه ص 153 .
(2) سورة الفتح ، الآية : 29 .
(3) سورة البقرة ، الآية : 272 .
(4) سورة النساء ، الآية : 100 .

(12/455)

إمام المسجد الحرام .
فلما أراد أن يكبر قال له:أصبر بقي عليك ، قال : ما الباقي ؟ قال له : قل في اليوم الفلاني ، وفي التاريخ الفلاني ،ومن الشهر والسنة حتى لا تضيع ، هذه وثيقة ، فتعجب الرجل ، والحقيقة أنها محل التعجب هل أنت تعلم الله عز وجل بما تريد؟الله يعلم ما توسوس به نفسك .
هل تعلم الله بعدد الركعات والأوقات ؟ لا داعي له، هو يعلم هذا ، فالنية محلها القلب .
والصلوات تنقسم إلى أقسام نفل مطلق ، ونفل معين ، وفريضة .
الفرائض الخمس : الفجر ، والظهر ، والعصر ، والمغرب ، والعشاء فإذا جاء الإنسان إلى المسجد في وقت الفجر فإن من المعلوم أنه يريد الفجر .
وهناك مسألة : إذا جئت وكبرت وغاب عن ذهنك أي صلاة هي ، وهذا يقع كثيراً إذا جاء بسرعة يخشى أن تفوته الركعة ، فهنا وقوع الصلاة في وقتها دليل على أنه إنما أراد هذه الصلاة ، ولهذا لو سألك أي واحد هل أردت الظهر ، أو العصر ، أو المغرب ، أو العشاء ، لقلت أبداً ما أردت إلا الفجر فيكون تعيينها بالوقت .
إذاً الفرائض يكون تعيينها على وجهين .
الوجه الأول : أن يعينها بعينها فينوي بقلبه أنها الظهر وهذا واضح .
الوجه الثاني : الوقت فما دمت تصلي الصلاة في هذا الوقت فهي هي الصلاة .
هذا الوجه الثاني إنما يكون في الصلاة المؤداة في وقتها ، أما لو فرض أن على إنسان صلوات مقضية كما لو نام يوماً كاملاً عن الظهر

(12/456)

والعصر والمغرب . فهنا إذا أراد أن يقضي لابد أن يعين بعينها لأنه لا يوقت لها .
ومن النوافل المعينة الوتر ، وركعتي الضحى ، والرواتب فهذه لابد أن تعينها بالاسم ، لكن بالقلب لا باللسان ، فإذا أردت أن تصلي مثلاً وكبرت ، ولكن ما نويت الوتر ، وفي أثناء الصلاة نويتها الوتر فهاذ لا يصح ، لأن الوتر نفل معين ، والنوافل المعينة لابد أن تعين بعينها .
وهنا مسألة : إذا أراد الإنسان أن ينتفل في الصلاة من نية إلى نية فهل هذا ممكن ؟
فالجواب أن الانتفال أنواع :
النوع الأول : من مطلق إلى معين فلا يصح ، ومثاله : إنسان قام يصلي صلاة نافلة مطلقة وفي أثناء الصلاة ذكر أنه لم يصل راتبه الفجر فنواها لراتبة الفجر .
نقول لا تصح لراتبة الفجر ، لأنه انتفل من مطلق إلى معين ، والمعين لابد أن تنويه من أوله فراتبه الفجر من التكبير إلى التسليم .
النوع الثاني : من معين إلى معين فلا يصح ، ومثاله رجل قام يصلي العصر وفي أثناء صلاته ذكر أنه لم يصل الظهر أو أنه صلاها بغير وضوء ، فقال : الآن نويتها للظهر .
هنا لا تصح للظهر لأنه من معين إلى معين ، ولا تصح أيضاً صلاة العصر التي ابتدأها لأنه قطعها بانتفاله إلى الظهر .
النوع الثالث : من معين إلى مطلق فإنه لا يصح مثل : إنسان شرع

(12/457)

في صلاة راتبة الفجر ، ثم ذكر أنه صلاها فنواها نفلاً مطلقاً فيصح .
فصارت الحالات ثلاث :
الحال الأولى : من مطلق إلى معين لا يصح المعين ويبقى المطلق .
الحال الثانية : من معين إلى معين يبطل الأول ولا ينعقد الثاني .
الحال الثالثة : من معين إلى مطلق .
* نية الإمامة والائتمام :
الجماعة تحتاج إلى إمام ومأموم ، وأقلها اثنان إمام ومأموم ، وكلما كان أكثر فهو أحب إلى الله .
ولابد من نية المأموم الائتمام وهذا شئ متفق عليه ، يعني دخلت في جماعة فلابد أن تنوي الائتمام بإمامك الذي دخلت عليه .
ولكن النية لا تحتاج إلى كبير عمل لأن من أتي إلى المسجد فإنه نوى أن يأتم ، ومن قال لشخص صلي بي فإنه قد نوى أن يأتم .
أما الإمام فقد اختلف العلماء رحمهم الله هل يجب أن تنوي أن يكون إماماً أو لا يجب ؟
فقال بعض أهل العلم : لابد أن ينوي أنه الإمام .
وقال بعضهم : لا يشترط ، وعلى هذا فلو جاء رجلان ووجدا رجلاً يصلي ونويا أن يكون الرجل إماماً لهما فصفا خلفه وهو لا يدري بهما ، فمن قال إنه لابد للإمام أن ينوي الإمامة ، قال : إن صلاة الرجلين لا تصح ، وذلك لأن الإمام يم ينو الإمامة .
ومن قال : إنه لا يشترط ، قال إن صلاة هذين الرجلين صحيحة لأنهما ائتما به .

(12/458)

فالأول هو المشهور من مذهب الإمام أحمد ، والثاني هو مذهب الإمام مالك (1) واستدل بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ذات ليلة في رمضان وحده فدخل أناس المسجد فصلواخلفه (2) ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان أول من دخل الصلاة لم ينو أن يكون إماماً ، واستدلوا كذلك بأن ابن عباس رضى الله عنها بات عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة فلما قام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي من الليل ، قام يصلي وحده ، فقام ابن عباس فتوضأ ودخل معه الصلاة (3) .
ولكن لا شك أن هذا الثاني ليس فيه دلالة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نوى الإمامة ، ولكن نواها في أثناء الصلاة ولا بأس أن ينويها في أثناء الصلاة .
وعلى كل حال الاحتياط في هذه المسألة أن نقول : إنه إذا جاء رجلان إلى شخص يصلي فلينبهاه على أنه إمام لهما ، فإن سكت فقد أقرهما، وإن رفض وأشار بيده أن لا تصليا خلفي ، فلا يصليا خلفه ، هذا هو الأحوط والأولى ,
* ثانياً : هل يشترط أن تتساوى صلاة الإمام مع صلاة المأموم في جنس المشروعة ؟
بمعنى هل يصح أن يصلي الفريضة خلف من يصلي النافلة ، أو أن يصلي النافلة خلف من يصلي الفريضة ؟
أما الإنسان الذي يصلي نافلة خلف من يصلي فريضة فلا بأس بهذا ، لأن السنة قد دلت على ذلك فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انفلت من صلاة الفجر ذات يوم في مسجد الخيف بمنى فوجد رجلين لم يصليا فقال :((
__________
(1) قال الشيخ في شرح زاد المستقنع ج 2 ص 300 وهو أصح .
(2) أخرجه البخاري : كتاب الجمعة / باب من قال في الخطبة بعد الثناء : أما بعد ومسلم : كتاب صلاة المسافرين / باب الترغيب في قيام رمضان .
(3) تقدم تخريجه ص 446 .

(12/459)

ما منعكما أن تصليا في القوم ؟ )) قالا : يا رسول الله صلينا في رحالنا – يحتمل أنهما صليا في رحالهما لظنهما أنهما لا يدركان صلاة الجماعة أو لغير ذلك من الأسباب – فقال : (( إذا صليتما في رحالكما ، ثم أتيتما مسجد جماعة فصليا فإنها لكما نافلة )) (1) . أي الثانية ، والأولى حصلت بها الفريضة وانتهت وبرئت الذمة .
أما إذا كان الإمام يصلي النافلة والمأموم يصلي الفريضة ، وأقرب مثال لذلك في أيام رمضان إذا دخل الإنسان وقد فاتته صلاة العشاء ووجد الناس يصلون التراويح فهل يدخل معهم بنية العشاء ، أو يصلي الفريضة وحده ثم يصلي التراويح ؟
هذا محل خلاف بين العلماء :
فمنهم من قال : لا يصح أن يصلي الفريضة خلف النافلة ، لأن الفريضة أعلى ، ولا يمكن أن تكون صلاة المأموم أعلى من صلاة الإمام .
ومنهم من قال : بل يصح أن يصلي الفريضة خلف النافلة ، لأن السنة وردت بذلك وهي أن معاذ بن جبل رضى الله عنه كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العشاء ثم يذهب إلى قومه فيصلي بهم تلك الصلاة (2) ، فهي له نافلة ولهم فريضة ولم ينكر عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
فإن قال قائل : لعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم ؟
فالجواب عن ذلك أن نقول : إن كان قد علم فقد تم الاستدلال .
__________
(1) أخرجه الإمام أحمد 4/160 ، وأبو داود : كتاب الصلاة / باب في الجمع في المسجد مرتين ، والنسائي : كتاب الإمامة / باب إعادة الفجر مع الجماعة لمن صلى وحده ، والترمذي : كتاب الصلاة / باب : ما جاء في الرجل يصلي ثم يدرك الجماعة .
(2) تقدم تخريجه ص 343 .

(12/460)

لأن معاذ بن جبل رضى الله عنه قد شكي إلى الرسول في كونه يطول صلاة العشاء ، فالظاهر أن الرسول اخبر بكل القضية وبكل القصة .
وإذا قدر أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم أن معاذاً يصلي معه ثم يذهب إلى قومه ويصلي بهم ، فإن رب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد علم ، والله جل وعلا لا يخفى عليه شيء في الأرض ولا في السماء ، وإذا كان الله قد علم ولم ينزل على نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنكاراً لهذا العمل دل ذلك على جوازه ، لأن الله لا يقر عباده على شئ غير مشروع لهم إطلاقاً ، فتم الاستدلال حينئذ على كل تقدير .
إذاً فالصحيح أنه يجوز أن يصلي الإنسان صلاة الفريضة خلف من يصلي النافلة ، والقياس الذي ذكر استدلالاً على المنع قياس في مقابلة نص فيكون مطروحاً فاسداً لا يعتبر .
إذا ً فإذا أتيت في أيام رمضان والناس يصلون صلاة التراويح ولم تصل العشاء فادخل معهم بنية صلاة العشاء ، ثم إن كنت قد خلت في أول ركعة فإذا سلم الإمام فصل ركعتين لتتم الأربع ركعات ، وإن كنت دخلت في الثانية فصل إذا سلم الإمام ثلاث ركعات لأنك صليت مع الأمام ركعة .
وهذا هو منصوص الإمام أحمد مع أن مذهبة خلاف ذلكم ، ولكن منصوصه الذي نص عليه شخصياً أن هذا جائز .
إذاً تخلص الآن :
1 - من صلى فريضة خلف فريضة فجائز .
2 - فريضة خلف نافلة فيها خلاف .
3 - نافلة خلف فريضة جائزة قلولاً واحداً .
المسألة الثالثة : في جنس الصلاة هل يشترط أن تتفق صلاة

(12/461)

الإمام والمأموم في نوع الصلاة أي ظهر مع ظهر ، وعصر مع عصر أو لا ؟
الجواب : هذه المسألة محل خلاف :
فمن العلماء من قال : يجب أن تتفق الصلاتان فيصلي الظهر خلف من يصلي الظهر ، ويصلي العصر خلف من يصلي العصر ، ويصلي المغرب خلف من يصلي المغرب ، وهكذا لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( إنما جعلت الإمام ليؤتم به فلا تختلفوا عليه )) (1) .
ومن العلماء من قال : لا يشترط فيجوز أن تصلي العصر خلف من يصلي الظهر ، أو الظهر خلف من يصلي العصر ، أو العصر خلف من يصلي العشاء ، لأن الإتمام في هذا الحال لا يتأثر ، وإذا جاز أن يصلي الفريضة خلف النافلة مع اختلاف الحكم ، فكذلك اختلاف الاسم لا يضر وهذا القول أصح .
فإن قال قائل : كيف يصلي الظهر خلف من يصلي العشاء ؟
فنقول : يتصور ذلك بأن يحضر لصلاة العشاء بعد أن أذن ولما أقيمت الصلاة تذكر أنه صلى الظهر بغير وضوء .
فنقول له : أدخل مع الإمام أنت نيتك الظهر ، والإمام نيته العشاء ولا يضر ، (( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى )) (2) . وأما قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما جعل الإمام ليؤتم به فلا تختلفوا عليه )) . فليس معناه فلا تختلفوا عليه في النية لأنه فصل وبين فقال (( فإذا كبر فكبروا ، ولا تكبروا حتى يكبر )) . أي تابعوه ولا تسبقوه وكلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفسر
__________
(1) تقدم تخريجه ص 450 .
(2) تقدم تخريجه ص 153 .

(12/462)

بعضه بعضاً .
هذا البحث يتفرع عليه بحث آخر إذا اتفقت الصلاتان في العدد والهيئة فلا إشكال في هذا مثل ظهر خلف عصر فالعدد واحد ، والهيئة واحدة ، هذا لا إشكال فيه .
لكن إذا اختلفت الصلاتان بأن كانت صلاة المأموم ركعتين والإمام أربع أو العكس ، أو المأموم ثلاث ، والإمام أربع ، أو بالعكس .
فنقول :
أولاً : إن كانت صلاة المأموم أكثر فلا إشكال ، مثل لو صلى العصر خلف من يصلي المغرب مثل رجل دخل المسجد يصلي المغرب ولما أقيمت الصلاة تذكر أنه صلى العصر بلا وضوء فهنا صار عليه صلاة العصر .
نقول : ادخل مع الإمام بنية صلاة العصر ، وإذا سلم الإمام فإنك تأتي بواحدة لتتم لك الأربع ، هذا لا إشكال فيه .
ثانياً : إذا كانت صلاة الإمام أكثر من صلاة المأموم ، فهنا نقول : إن دخل المأموم في الركعة الثانية فما بعدها فلا إشكال ، وإن دخل في الركعة الأولى فحينئذ يأتي الإشكال ، ولنمثل : إذا جئت والإمام يصلي العشاء وهذا يقع كثيراً في أيام الجمع ، يأتي الإنسان من البيت ، والمسجد جمع للمطر وما أشبه فإذا جاء وجدهم يصلون العشاء جمع تقديم ، لكن وجدهم يصلون في الركعتين الأخيرتين نقول : أدخل معهم بنية المغرب ، صلي الركعتين ، وإذا سلم الإمام تأتي بركعة ولا إشكال .
وإذا جئت ووجدتهم يصلون العشاء الآخر لكنهم في الركعة الثانية نقول : ادخل معهم بنية المغرب وسلم مع الإمام ولا يضر لأنك ما

(12/463)

زدت ولا نقصت هذا أيضاً لا إشكال فيه .
وعند البعض فيه إشكال ويقول : إذا دخلت معه في الركعة الثانية ثم جلست في الركعة التي هي للإمام الثانية وهي لك الأولى فتكون جلست في الأولى للتشهد .
نقول هذا لا يضر ، ألست إذا دخلت مع الإمام في صلاة الظهر في الركعة الثانية فالإمام سوف يجلس للتشهد وهي لك الأولى فهذا مثله ولا إشكال .
الإشكال إذا جئت إلى المسجد ووجدتهم يصلون العشاء وهم في الركعة الأولى ، ودخلت معهم فيها حينئذ ستصلي ثلاثاً مع الإمام والإمام سيقوم للرابعة فماذا تصنع ؟
نقول : اجلس وإذا كنت تريد أن تجمع فانو المفارقة وأقرأ التحيات وسلم ، ثم ادخل من الإمام فيما بقي من صلاة العشاء لأنك يمكن أن تدركه .
أما إذا كنت لا تنوي الجمع ، أو ممن لا يحق له الجمع فإنك في هذه الحال تخير إن شئت فأجلس للتشهد وانتظر الإمام حتى يكمل الركعة ويتشهد وتسلم معه ، وإن شئت فانو الانفراد وسلم .
وهذا الذي ذكرناه هو القول الراجح ، وهو اختيار شيخ الإسلام رحمه الله .
ونية الانفراد هنا للضرورة ، لأن الإنسان لا يمكن أن يزيد في صلاة المغرب على ثلاث فالجلوس لضرورة شرعية ولا بأس .

* * *
357 ...

(12/464)

سئل فضيلة الشيخ : عن شروط الصلاة بعامة وبيان ما يترتب عليها ؟
فأجاب فضيلته بقوله : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وعلى آله أصحابه أجمعين . أما بعد :
شروط الصلاة ما يتوقف عليه صحة الصلاة من أمور خارجة عن ماهيتها ، لأن الشرط في اللغة العلامة كما قال الله تعالى : ( فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ) (1) أي علاماتها ، والشرط في الشرع في اصطلاح أهل الأصول : ما يلزم عدمه العدم ، ولا يلزم من وجوده الوجود .
وأهم شروط الصلاة الوقت ، كما قال الله تعالى : ( فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً 103) (2) ولهذا تسقط كثير من الواجبات مراعاة للوقت ، وينبغي بل يجب على الإنسان أن يحافظ على أن تكون الصلاة في وقتها .
وأوقات الصلاة ذكرها الله تعالى مجملة في كتابه ، وذكرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مفصلة في سنته ، أما في الكتاب العزيز فقد قال الله تعالى : (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (3) . فقوله تعالى : ( لِدُلُوكِ الشَّمْسِ ) أي زوالها . وقوله : ( إِلَى غَسَقِ اللَّيْلِ ) أي انتصاف الليل ، لأن أقوى غسق في الليل نصفه ، وهذا
__________
(1) سورة محمد ، الآية : 18 .
(2) سورة النساء ، الآية : 103 .
(3) سورة الإسراء ، الآية : 78 .

(12/465)

الوقت من نصف النهار إلى نصف الليل يشتمل على أوقات أربع صلوات : الظهر ، والعصر ، والمغرب ، والعشاء وهذه الأوقات كلها متتالية ليس بينها فاصل ، فوقت الظهر : من زوال الشمس إلى أن يصير ظل الشيء كطوله ، ووقت العصر : من هذا الوقت إلى اصفرار الشمس الوقت الاختياري ، وإلى غروب الشمس الوقت الاضطراري ، ووقت المغرب : من غروب الشمس إلى مغيب الشفق ، وهو الحمرة التي تكون في الأفق بعد غروب الشمس ، ووقت العشاء : من هذا الوقت إلى منتصف الليل هذه هي الأوقات الأربعة المتصلة بعضها ببعض ، وأما من نصف الليل إلى طلوع الفجر ليس وقتاً لصلاة فريضة ، ووقت صلاة الفجر من طلوع الفجر إلى طلوع الشمس ولهذا فضله الله تعالى عما قبله فقال : (لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ ). ثم قال( وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً 78) (1) . والسنة جاءت مبينة لهذا على ما وصفته أنفاً .
هذه الأوقات التي فرضها الله تعالى على عباده ، فلا يجوز للإنسان أن يقدم الصلاة عن وقتها ، ولا يجوز أن يؤخرها عن وقتها فإن قدمها عن وقتها ولو بقدر تكبيرة الإحرام لم تصح ، لأنه يجب أن تكون الصلاة في نفس الوقت ، لأن الوقت ظرف فلابد أن يكون المظروف داخله ، ومن أخر الصلاة عن وقتها فإن كان لعذر من نوم ، أو نسيان أو نحوه فإنه يصليها إذا زال العذر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك )) (2) . ثم تلا .
__________
(1) سورة الإسراء ، الآية : 78 .
(2) تقدم تخريجه ص 16 .

(12/466)

قوله تعالى : ( وَأَقِمِ الصَّلاةَ لِذِكْرِي 14 ) وإن لم يكن له عذر فإن صلاته لا تصح ولو صلى ألف مرة ، فإذا ترك الإنسان الصلاة فلم يصلها في وقتها فإنها لا تنفعه ، ولا تبرأ به ذمته إذا كان تركه إياها لغير عذر ولو صلاها آلاف المرات ودليل ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من عمل عملاً ليس عليه أمرنا فهو رد )) (1) . ومن ترك الصلاة حتى خرج وقتها لغير عذر فقد صلاها على غير أمر الله ورسوله فتكون مردودة عليه ، لكن من رحمة الله سبحانه وتعالى بعباده أن وسع لهم فيما إّا كان لهم عذر يشق عليهم أن يصلوا الصلاة في وقتها ، رخص لهم في الجمع بين الظهر والعصر ، أن بين المغرب والعشاء ، فإذا شق على الإنسان أن يصلي كل صلاة في وقتها من الصلاتين المجموعتين فإنه يجوز أن يجمع بينهما إما جمع تقديم ، وإما جمع تأخير على حسب ما يتيسر له لقوله الله تعالى : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) (2)
وثبت في صحيح مسلم من حديث ابن عباس – رضى الله عنهما – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جمع في المدينة بين الظهر والعصر ، وبين المغرب والعشاء من غير خوف ولا مطر ، وسئل ابن عباس لماذا صنع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا قال : (( أراد أن لا يحرج أمته )) (3) . ففي هذا دليل على أن الإنسان إذا لحقه مشقة بترك الجمع بين الظهر والعصر ، أو بين المغرب والعشاء فإنه يجوز له أن يجمع بينهما .
ومن شروط الصلاة أيضاً : ستر العورة لقوله تعالى : ( يَا بَنِي
__________
(1) تقدم تخريجه ص 21 .
(2) سورة البقرة ، الآية : 185 ..
(3) تقدم تخريجه ص 34 .

(12/467)

آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا ) (1) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجابر بن عبد الله في الثوب (( إن كان ضيقاً فاتزر به وإن كان واسعاً فالتحف به )) (2) . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه أبو هريرة – رضى الله عنه - : (( لا يصلين أحدكم في الثوب الواحد ليس على عاتقه منه شئ)) (3) .وهذا يدل على أنه يجب الإنسان أن يكون متستراً في حال الصلاة ، وقد نقل ابن عبد البر – رحمه الله – إجماع العلماء على ذلك ، وأن من صلى عرياناً مع قدرته على السترة فإن صلاته لا تصح.وفي هذا المجال قسم العلماء العورة إلى ثلاثة أقسام :
القسم الأول : مغلظة .
القسم الثاني : مخففة .
القسم الثالث : متوسطة .
فالمغلظة : عورة المرأة الحرة البالغة قالوا : إن جميع بدنها عورة في الصلاة إلا وجهها واختلفوا في الكفين والقدمين .
والمخففة : عورة الذكر من سبع سنين إلى عشر سنين ، فإن عورته الفرجان ، القبل والدبر ، فلا يجب عليه أن يستر فخذه لأنه صغير .
والمتوسطة : ما عدا ذلك قالوا : فالواجب فيها ستر ما بين السرة والركبة فيدخل في ذلك الرجل البالغ عشراً فما فوق ، ويدخل في ذلك المرأة التي لم تبلغ ، ويدخل في ذلك الأمة والمملوكة ، ومع هذا فإننا نقول للمشروع في حق كل إنسان أن يأخذ زينته عند كل مسجد ، وأن
__________
(1) سورة الأعراف، الآية : 31 .
(2) تقدم تخريجه ص 263 .
(3) تقدم تخريجه ص 266 .

(12/468)

يلبس اللباس الكامل ، لكن لو فرض أنه كان هناك خرق في ثوبه على ما يكون داخلاً ضمن العورة فإنه حينئذ يناقش فيه هل تصح صلاته أو لا تصح ؟ إذ أنه يفرق بين اليسير والكثير ، ويفرق بين ما كان على حذاء العورة المغلظة كالفرجين ، وما كان متطرفاً ، كالذي يكون في طرف الفخذ وما أشبه ذلك ، أن يكون في الظهر من فوق الآليتين ، أو في البطن من دون السرة وفوق السوأة ، المهم أن كل مكان له حظه من تغليظ العورة .
ثم إن المرأة إذا كان حولها رجال غير محارم فإنه يجب عليها أن تستر وجهها ولو في الصلاة ، لأن المرأة لا يجوز لها كشف وجهها عند غير محارمها .
ومن المناسب التنبيه على مسألة يفعلها بعض الناس في أيام الصيف : يلبس سراويل بصيرة ، ثم يلبس فوقها ثوباً شفافاً يصف البشرة ويصلي ، فهذا لا تصح صلاته ، لأن السراويل القصيرة التي لا تستر ما بين السرة والركبة إذا لبس فوقها ثوباً خفيفاً يصف البشرة فإنه لم يكن ساتراً لعورته التي يجب عليه أن يسترها في الصلاة ، ومعنا قولنا : (( يصف البشرة )) أي يبين من وراءه لون الجلد هل هو أحمر ، أو أسود ، أو بين ذلك .
ومن شروط الصلاة:الطهارة وهي نوعان : طهارة من الحدث ، وطهارة من النجس . والحدث نوعان:حدث أكبر وهو ما يوجب الغسل ، وحدث أصغر: وهو ما يوجب الوضوء .
ومن المهم هنا أن نبين أن الطهارة من الحدث شرط ، وهو من باب الأوامر التي يطلب فعلها ، لا التي يطلب اجتنابها والقاعدة المعروفة عند أهل العلم (( أن ترك المأمور لا يعذر فيه بالنسيان والجهل )) . وبناء على ذلك لو أن أحداً من الناس صلى بغير وضوء ناسياً فإنه يجب عليه أن يعيد صلاته بعد أن يتوضاً ، لأنه أخل بشرط إيجابي مأمور بفعله ، وصلاته بغير وضوء ناسياً ليس فهيا إثم لقوله تعالى:(رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (1) لكنها صلاة غير صحيحة فلا تبرأ بها الذمة ، فيكون مطالباً بها ، ولا فرق في هذا بين أن يكون الإنسان منفرداً ، أو مأموماً ، أو إماماً فكل من صلى بغير وضوء ، أو بغير غسل من حدث أكبر ناسياً فإنه يجب عليه إعادة الصلاة بعد الطهارة متى ذكر ، حتى وإن كان إماماً ، إلا أنه إذا كان إماماً وذكر في أثناء الصلاة فإنه ينصرف ويأمر من خلفه أن يتموا الصلاة ، فيقول لأحدهم : تقدم أتم الصلاة بهم ، فإن لم يفعل أي لم يعين من يتم الصلاة بهم ، قدموا واحداً منهم يتم بهم ، فإن لم يفعلوا أتم كل واحد لنفسه ، ولا يلزمهم أن يستأنفوا الصلاة من جديد ، ولا أن يعيدوا الصلاة لو لم يعلموا إلا بعد ذلك ، لأنهم معذورون ، حيث إنهم لا يعلمون حال إمامهم ، وكذلك لو صلى بغير وضوء جاهلاً فلو قدم إليه طعام فيه لحم إبل ، وأكل من لحم الإبل وهو لا يدري أنه لحم إبل ، ثم قام فصلى ثم علم بعد ذلك أنه لحم إبل فإنه يجب عليه أن يتوضأ ويعيد صلاته ، ولا إثم عليه حين صلى وقد انتفض وضوءه وهو لا يدري بانتقاضه لقوله تعالى : (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (2) .
ولا يخفى أيضاً أننا إذا قلنا أنه صلى بغير وضوء ، أو بغير غسل من
__________
(1) سورة البقرة ، الآية : 286 .
(2) سورة البقرة ، الآية : 286 .

(12/469)

الجنابة أنه كان معذوراً لا يتمكن من استعمال الماء فإنه يتيمم بدلاً عنه ، فالتيمم عند تعذر استعمال الماء يقوم مقام الماء ، فإذا قدر أن هذا الرجل لم يجد الماء وتيمم وصلى فصلاته صحيحة ولو بقي أشهراً لي عنده ماء ، أن بقي أشهراً مريضاً لا يستطيع أن يستعمل الماء فإن صلاته بالتيمم صحيحة ، فالتيمم يقوم مقام الماء عند تعذر استعماله ، وإذا قلنا : إنه يقوم مقامه عند تعذر استعماله ، فإنه إذا تطهر بالتيمم بقي على طهارته حتى تنتقض الطهارة ، حتى لو خرج الوقت وهو على تيممه فإنه لا يلزمه إعادة التيمم للصلاة الثانية ، لأن التيمم مطهر كما قال الله تعالى في سورة المائدة لما ذكر التيمم قال : ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ) (1) .وقال النبي عليه الصلاة والسلام:(جعلت لي الأرض مسجداً وطهوراً )) (2) .
أما النوع الثاني من الطهارة : فهو الطهارة من النجاسة ومواضعها ثلاثة : البدن ، والثوب ، والبقعة . فلابد أن يتنزه الإنسان عن النجاسة في بدنه ، وثوبه ، وبقعته ، ودليل ذلك في البدن : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر بقبرين فقال :(( إنهما ليعذبان ، وما يعذبان في كبير ن إما أحدهما فكان لا يستتر من البول )) (3) . وأما الثوب فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحائض إذا أصاب الحيض ثوبها أن تغسله ثم تصلي فيه ، ففيه دليل على وجوب تطهير الثوب من النجاسة ، وقد ثبت عن النبي عليه الصلاة والسلام أنه أتى بصبي لم يأكل الطعام فوضعه في حجره فبال عليه فدعا بماء فأتبعه إياه (4) ،
وأما البقعة
__________
(1) سورة المائدة ، الآية : 6 .
(2) تقدم تخريجه ص 95 .
(3) تقدم تخريجه ص 80 .
(4) أخرجه البخاري : كتاب الوضوء / باب بول الصبيان ، ومسلم : كتاب الطهارة / باب حكم بول الطفل الرضيع ..

(12/470)

ففي حديث أنس – رضى الله عنه - قال : جاء أعرابي فبال في طائفة المسجد فزجره الناس فنهاهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلما قضى بوله أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذنوب من ماء فأهريق عليه (1) .
إذن لابد أن يتجنب الإنسان النجاسة في بدنه ، وثوبه ، وبقعته التي يصلى عليها ، فإن صلى وبدنه نجس أي قد أصابته نجاسة لم يغسلها أو ثوبه نجس ، أن بقعته نجسه فصلاته غير صحيحة عند جمهور العلماء لكن لو لم يعلم بهذه النجاسة ، أن علم بها ثم نسي أن يغسلها حتى تمت صلاته فإن صلاته صحيحة ولا يلزمه أن يعيد ، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه ذاب يوم فخلع نعليه ، فخلع الناس نعالهم ، فما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سألهم لماذا خلعوا نعالهم قالوا : رأيناك خلعت نعليك فخلعنا نعالنا ، فقال : (( إن جبريل أتاني فأخبرني أن فيهما خبثاً )) (2) . ولو كانت الصلاة تبطل باستصحاب النجاسة حال الجهل لا ستأنف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصلاة .
إذن اجتناب النجاسة في البدن ، والثوب ، والبقعة شرط لصحة الصلاة ، لكن إذا لم يتجنب الإنسان النجاسة جاهلاً ، أو ناسياً فإن صلاته صحيحه سواء علم بها قبل الصلاة ثم نسي أن يغلسها ، أو لم يعلم بها إلا بعد الصلاة .
فإن قلت : ما الفرق بين هذا وبين ما إذا صلى بغير وضوء ناسياً أن جاهلاً ، حيث أمرنا من صلى بغير وضوء ناسياً أو جاهلاً بالإعادة ، ولم
__________
(1) تقدم تخريجه ص 404 .
(2) تقدم تخريجه ص 303 .

(12/471)

نأمر الذي صلى بالنجاسة ناسياً أو جاهلاً بالإعادة ؟
قلنا : الفرق بينهما أن الوضوء أو الغسل من باب فعل المأمور ، واجتناب النجاسة من باب ترك المحظور ، وترك المأمور لا يعذر فيه بالجهل والنسيان بخلاف فعل المحظور .
ومن شروط الصلاة : استقبال القبلة لقوله تعالى (قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ) (1) فاستقبال القبلة شرط لصحة الصلاة ن ومن صلى إلى غير القبلة فصلاته باطلة غير صحيحة ، ولا مبرئة لذمته إلا في أحوال أربع :
الحال الأولى : إذا كان عاجزاً عن استقبال القبلة ، مثل أن يكون مريضاً ووجهه إلى غير القبلة ، ولا يتمكن من الانصراف إلى القبلة فإن صلاته تصح على أي جهة كان لقول الله تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) (2) . وهذا الرجل لا يستطيع أن يتحول إلى القبلة لا بنفسه ولا بغيره .
الحال الثانية : إذا كان خائفاً من عدو وكان هارباً واتجاهه إلى غير القبلة ففي هذه الحال يسقط عنه استقبال القبلة لقوله تعالى : ( فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً) (3) . ومعلوم أن الخائف قد يكون اتجاهه إلى القبلة ، وقد يكون اتجاهه إلى غير القبلة فإذا رخص الله له في الصلاة راجلاً أو راكباً فمقتضى ذلك أن يرخص له في الاتجاه إلى غير القبلة إذا
__________
(1) سورة البقرة ، الآية : 144 .
(2) سورة التغابن ، الآية : 16 .
(3) سورة البقرة ، الآية : 239 .

(12/472)

يخاف على نفسه إذا أتجه للقبلة .
الحال الثالثة : إذا كان في سفر أراد أن يصل النافلة فإنه يصلي حيث كانت جهة سفره ، فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يصلي في السفر على راحلته حيث كان وجهه ، إلا أنه لا يصلي عليها المكتوبة ، ففي النافلة يصلي المسافر حيث كان وجهه بخلاف الفريضة ، فإن الفريضة يجب عليه أن يستقبل القبلة فيها في السفر كما يجب عليه ذلك في الحضر .
الحال الرابعة : إذا كان قد اشتبهت عليه القبلة فلا يدري أي الجهات تكون القبلة ، ففي هذه الحال يتحرى بقدر ما يستطيع ويتجه حيث غلب على ظنه أن تلك الجهة ه القبلة ولا إعادة عليه لو تبين له فيما بعد أنه مصل إلى غير القبلة .
وقد يقول قائل : إن هذه الحال لا وجه لاستثنائها لأننا نلزمه أن يصلي إلى الجهة التي يغلب على ظنه أنها القبلة ولا يضره إذا لم يوافق القبلة ، لأن هذا منتهى قدرته واستطاعته وقد قال الله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ) (1) . وقال تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) (2) .
وعلى كل حال فإننا سواء جعلناها مما يستثنى ، أن مما لا يستثنى فإن الإنسان فيها يجب عليه أن يتقي الله ما استطاع وأن يتحرى الصواب ويعمل به .
ولكن هاهنا مسألة وهي : إنه يجب أن نعرف أن استقبال القبلة يكون إما إلى عين القبلة وهي الكعبة ، وإما إلى جهتها ، فإن كان الإنسان
__________
(1) سورة البقرة ، الآية : 286 .
(2) سورة التغابن ، الآية : 16 .

(12/473)

قريباً من الكعبة يمكنه مشاهدتها ففرضه أن يستقبل عن الكعبة لأنها هي الأصل ، وأما إذا كان بعيداً لا يمكنه مشاهدة الكعبة ، فإن الواجب عليه أن يستقبل الجهة وكلما بعد الإنسان عن مكة كانت الجهة في حقه أوسع ، لأن الدائرة كلما تباعدت اتسعت ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أهل المدينة : (( ما بين المشرق والمغرب قبلة )) (1) . وذكر أهل العلم أن الانحراف اليسير في الجهة لا يضر ، والجهات معروف أنها أربع : الشمال ، والجنوب ، والشرق ، والغرب ، فإذا كان الإنسان عن الكعبة شرقاً أو غرباً كانت القبلة في حقه ما بين الشمال والجنوب ، وإذا كان عن الكعبة شمالاً أو جنوباً صارت القبلة في حقه ما بين الشرق والغرب ، لأن الواجب استقبال الجهة ، فلو فرض أن الإنسان كان شرقاً من مكة واستقبل الشمال فإن ذلك لا يصح ، لأنه جعل القبلة عن يمينه ، وكذلك لو كان من أهل الشمال واستقبل الغرب فإن صلاته لا تصح ، لنه جعل القبلة عن يساره ، ولو استقبل الشرق فإن ذلك لا يصح ، لأنه جعل القبلة عن يمينه .
وقد يسر الله لعباده في هذا الوقت وسائل تبين القبلة بدقه ومجربة فينبغي للإنسان أن يصطحب هذه الوسائل معه في السفر لأنها تدله على القبلة إذا كان في حال لا يتمكن فيها من معرفة القبلة ، وكذلك ينبغي لمن أراد إنشاء مسجد أن يتبع ما تقتضيه هذه الوسائل المجرية والتي عرف صوابها .
ومن شروط الصلاة : النية ، والنية محلها القلب ، واشتراط النية
__________
(1) تقدم تخريجه ص 414 .

(12/474)

إنما يذكر من أجل التعيين والتخصيص ، أما من حيث الإطلاق فإنه لا يمكن لأحد عاقل مختار أن يقوم فيتوضأ ثم يذهب ويصلي لا يمكن أن يفعل ذلك إلا وقد نوى الصلاة ، لكن الكلام على التعيين ، فالتعيين لابد منه في النية ، فينوي الظهر ظهراً ، والعصر عصراً ، والمغرب مغرباً ، والعشاء عشاءً ، والفجر فجراً ، ولا تكفي نية الصلاة المطلقة ، لأن نية الصلاة المطلقة أعم من نية الصلاة المعينة ، فمن نوى الأعم لم يكن ناوياً للأخص ، ومن نوى الأخص كان ناوياً الأعم لدخوله فيه ولهذا نقول : إذا انتقل الإنسان من مطلق إلى معين ، أو من معين إلى معين بقيت نية الإطلاق ، وإن كان من معين إلى معين بطل الأول ولم ينعقد الثاني ، وإن انتقل من معين إلى مطلق بطل المعين وصح المطلق ، لأن المعين متضمن للإطلاق فإذا ألغي التعيين بقي الإطلاق ، ونوضح ذلك بالأمثلة :
رجل يصلي ناوياً نفلاً مطلقاً ، ثم أراد أن يقلب النية في أثناء الصلاة إلى نفل معين ، أراد أن يجعل هذا النفل المطلق راتبة فهنا نقول : لا تصح الراتبة ، لأن الراتبة لابد أن تكون منية من قبل تكبيرة الإحرام وإلا لم تكن راتبة ، لأن الجزء الأول الذي خلا من نية الراتبة وقع بغير نية الراتبة .
لكن لو كان يصلي راتبة ثم نواها نفلاً مطلقاً وألغى نية التعيين صح ذلك ، وذلك لأن الصلاة المعينة تتضمن نية التعيين ، ونية الإطلاق فإذا ألغى نية التعيين بقيت نية الإطلاق .
مثال آخر : رجل دخل بنية العصر ثم ذكر أثناء الصلاة

(12/475)

أنه لم يصل فيحول نيته من العصر إلى الظهر فهنا لا تصح لا صلاة الظهر ، ولا صلاة العصر ، أما صلاة العصر فلا تصح لأنه قطعها ، وأما صلاة الظهر فلا تصح لأنه لم ينوها من أولها ، لكن إذا كان جاهلاً صارت هذه الصلاة في حقه نفلاً ، لأنه لما ألغى التعيين بقي الإطلاق .
مثال ثالث : صلى بنية الراتبة ثم بدا له في أثنائها أن يجعلها نفلاً مطلقاً صح ، لأن نية الراتبة تتضمن الإطلاق والتعيين ، فإذا ألغى التعيين بقي الإطلاق .
والخلاصة : أنني أقول إن ا لنية المطلقة في العبادات لا أظن أحداً لا ينويها أبداً ، وإذ ما من شخص يقوم فيفعل إلا وقد نوى ، لكن الذي لا بد منه هو نية التعيين والتخصيص .
ومن المسائل التي تدخل في النية : نية الإمامة بعد أن كان منفرداً أو الائتمام بعد أن كان منفرداً وهذا فيه خلاف بين العلماء ، والصحيح أنه لا بأس به ، فنية الإمام بعد أن كان منفرداً مثل أن يشرع الإنسان في الصلاة وهو منفرد ثم يأتي رجل آخر يدخل معه ليصيرا جماعة فلا بأس بذلك ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام يصلي من الليل وكان ابن عباس – رضى الله عنهما – نائماً ثم قام ابن عباس فتوضأ ودخل مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) وأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . والأصل أن ما ثبت في النفل ثبت في الفرض إلا بدليل ، لو شرع الإنسان يصلي وحده ثم جاء آخر فدخل معه ليجعله إماماً له فلا بأس ، فيكون الأول إماماً والثاني مأموماً ، وكذلك بالعكس لو أن أحداً شرع في الصلاة منفرداً ثم جاء جماعة فصلوا جماعة فانضم إليهم فقد انتقل من
__________
(1) تقدم تخريجه ص 446 .

(12/476)

انفراد إلى ائتمام وهذا أيضاً لا بأس به ، لأن الانتقال هنا ليس إبطالاً للنية الأولى ولكنه انتقال من وصف إلى وصف فلا حرج فيه .
فهذه الشروط التي ذكرناها أهم الشروط التي ينبغي الكلام عليها وإلا فهناك شروط أخرى كالإسلام والتمييز والعقل لكن هذه شروط في كل عبادة .

* * *

(12/477)

فصل (1)
الحمد لله رب العالمين ، وأصلي واسلم على نبينا محمد خاتم النبيين ، وإمام المتقين ، وعلى آله وأصحابه أجمعين أما بعد :
الصلاة : تلك العبادة العظيمة ، التي استهان بها كثير من الناس اليوم حتى حق عليهم قول الله تعالى:(فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً 59) (2) .
وإنه ليحدث للإنسان العجب الذي لا ينقضي أن تجد بعض الناس يحرصون غاية الحرص على الصيام ، ولكنهم لا يحرصون على الصلاة ، حتى إنه قيل لي إن بعض الناس يصوم ولا يصلي .
وإنني أشهد الله أن هذا الذي يصوم ولا يصلي أن صومه باطل غير مقبول منه بما أعلمه من دلالة الكتاب ، والسنة ، وأقوال الصحابة ، والنظر الصحيح من أن تارك الصلاة كافراً مخرجاً من الملة ، وإذا كان كافراً كفراً مخرجاً من الملة ، لم ينفعه صومه ، ولا صدقته ، ولا حجه ، ولا أي عمل صالح ، يقول الله تبارك وتعالى (وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً 23) (3) . ويقول تعالى ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ ) (4) . النفقات التي نفعها متعد ، لا تقبل إذا صدرت من كافر مع أن نفعها متعد ،فكيف بالعبادات القاصرة كالصوم ؟ فإنه لا يقبل من باب أولى .
__________
(1) من دروس المسجد الحرام .
(2) سورة مريم ، الآية : 59.
(3) سورة الفرقان ، الآية : 23 .
(4) سورة التوبة ، الآية : 54 .

(12/478)

هذه الصلاة التي هي أعمال يسيرة ، وذات آثار حميدة لو أننا أحصينا المدة التي يكون فيها أداء الصلاة بشرائطها وفروضها فكم تكون نسبة وقتها إلى أوقاتنا ؟
تكون على أقصى تقدير 6.25% من اليوم ، فهذا جزء بسيط في عمل عظيم جليل له آثار حميدة على الإنسان في حياته ، وفي قبره ، وفي حشرة ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( الصلاة نور )) (1) . أي نور على القلب ، وإذا استنار القبل استنار الوجه وانشرح الصدر ، ولهذا قال الله تعالى : ( وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ ) (2) .
وإذا حزب الإنسان أمر وضاق عليه فإنه يفزع إلى الصلاة ،وذلك لأن القلب يستنير بالصلاة ، فيستنير الوجه وينشرح الصدر ، ويجد الإنسان الدنيا أمامه سعة ولا نهاية لها .
والصلاة نور في القبر ، والقبر ظلمة لا يرى الإنسان شمساً ولا قمراً ن فإذن كان الإنسان من المصلين كان قبره نوراً ، وكذلك هي نور في الحشر ، قال تعالى : ( يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ ) (3)
وكانت الصلاة نوراً ، لأن الإنسان يتصل بها بالله – عز وجل – فالإنسان عندما يقف ليصلي ، فإنه يناجي ربه عز وجل ، وهو على عرشه يسمعه ويجيبه ، كما قال عز وجل في الحديث القدسي " (( قسمت
__________
(1) أخرجه مسلم : كتاب الطهارة / باب فضل الوضوء .
(2) سورة البقرة ، الآية : 45 .
(3) سورة الحديد ، الآية : 12 .

(12/479)

الصلاة بيني وبين عبدي نصفين ، فإذا قال : الحمد لله رب العالمين ، قال الله حمدني عبدي . فإذا قال : الرحمن الرحيم ، قال الله عز وجل ، أثني علي عبدي . فإذا قال مالك يوم الدين ، قال الله : مجدني عبدي . فإذا قال : إياك نعبد وإياك نستعين قال الله : هذا بيني وبين عبدي نصفين . فإذا قال : اهدنا الصراط المستقيم . قال الله : هذا لعبدي ولعبدي ما سأل (1) .
والله إن أثر هذه المناجاة عظيم لا يعدله شيء ، ولكن نشكو إلى الله – عز وجل – ما نجده في قلوبنا من الغفلة واللهو ، ولا سيما إذا وقفنا بين يديه في الصلاة لا نجد الوساوس والهواجس التي تعتبر لغواً من التفكيرات ، إلا إذا دخلنا الصلاة ، لأن الشيطان في تلك الحال يحرص غاية الحرص على أن يصدنا عن الله – عز وجل - ، وعن الصلة به ، من أجل هذه الصلة كانت الصلاة نوراً يكتسب بها الإنسان نوراً في قلبه ، ويبدو ذلكم على وجهه ، ثم في قبره وحشرة .
إقام الصلاة
وهو أن يأتي بها الإنسان مستقيمة على الوجه الذي جاءت به الشريعة ويدخل في ذلك أمور :
أولاً : الصلاة على وقتها :
وأوقات الصلاة خمسة : أشار إليها الله في القرآن إجمالاً ، وجاءت بها السنة تفصيلاً فقال تعالى : ( أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ ) (2) ، لدلوك الشمس أي لزوالها ، (( إلى غسق
__________
(1) تقدم تخريجه ص 150 .
(2) سورة الإسراء ، الآية :78 .

(12/480)

الليل )) أي إلى نصف الليل ، لأن تمام الغسق – وهو الظلمة – يكون في وسط الليل ، فهذا الوقت من نصف النهار إلى نصف الليل لا تخلو لحظة من وقت الصلاة .
وتفصيل ذلك جاءت به السنة ، فوقت الظهر : من الزوال إلى أن يصير ظل كل شيء مثله ، ووقت العصر : من هذا الوقت إلى اصفرار الشمس اختيارياً ، وإلى الغروب اضطراراً ، ووقت المغرب : من غروب الشمس إلى مغيب الشفق ، وهو الحمرة التي تعقب غروب الشمس ، ووقت العشاء : من مغيب الشفق إلى نصف الليل .
وهذه الأوقات الأربعة المتصل بعضها ببعض قد دل عليها حديث عبد الله بن عمرو بن العاص الثابت في حديث مسلم ، أما الوقت الخامس فقال الله تعالى : (وَقُرْآنَ الْفَجْرِ ) لكن الله – عز وجل – عبر عن الفجر بقرآنه ، لأن القراءة تطول في صلاة الفجر .
وبهذا نعرف أن ما بين الليل إلى طلوع الفجر ليس وقتاً لصلاة مفروضة ، فلو أن امرأة طهرت من الحيض بعد منتصف الليل فلا تلزمها صلاة العشاء ، لأنها طهرت بعد الوقت ، كما أنها لو طهرت بعد طلوع الشمس لم تلزمها صلاة الفجر ، لأنها طهرت بعد الوقت . هذه الأوقات الخمسة ، لو صلى الإنسان الصلاة قبل وقتها بقدر

(12/481)

تكبيرة الإحرام ، فلا تصح صلاته ، لأنه ابتدأها قبل دخول الوقت ، ولو أن أحداً أخر الصلاة عن وقتها بلا عذر شرعي ، فلا تصح صلاته ، كما لو تعمد رجل أن لا يصلي الفجر إلا بعد طلوع الشمس وصلى الفجر ، فإن الصلاة لا تقبل منه ولا يشرع له قضاؤها ، لأنه لا فائدة له من القضاء ، وعليه التوبة إلى الله ، عز وجل – فإن ا لتوبة تجب ما قبلها وهذا الكلام مبني على قاعدة مؤسسة على دليل وهي : (( كل عبادة مؤقتة إذا فعلها الإنسان في غير وقتها سواء قبله أو بعده فإنها لا تصح ولا تقبل منه )) ، لأن الله أمر بجعلها في هذا الوقت – ما بين الوقتين أول الوقت وآخره ، فإذا أخرتها عن الوقت أو قدمتها على الوقت ، فإنك حينئذ لم تكن قد فعلت ما أمرت به ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:(من عمل عملاً ليس عليه أمرنا فهو رد )) (1) . وهذا هو اختيار شيخ الإسلام ابن تيمية – رحمه الله – أن الإنسان إذا تعمد تأخير الصلاة عن وقتها لم تقبل منه ، وإن صلاها ألف مرة .
بخلاف من أخرها عن وقتها لعذر ، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك )) (2) . ولهذا لما نام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صلاة الصبح في أحد أسفاره ، فلم يستيقظ إلا بعد ارتفاع الشمس ، أمر بلال فأذن ثم صليت النافلة ، ثم صليت الفريضة ، فصلى بهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جماعة (3) ، لأنه إنما يقضي شيئاً فائتاً فيقضيه على صفته .
__________
(1) تقدم تخريجه ص 21 .
(2) تقدم تخريجه ص 16 .
(3) تقدم تخريجه ص 27 .

(12/482)

ثانياً الطهارة لها :
ومن إقامة الصلاة أن يقوم الإنسان بما يجب لها من الطهارة ، ويدل لذلك الكتاب ، والسنة ، والإجماع .
فمن الكتاب قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ 6) (1) .
ومن السنة قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا يقبل الله صلاة بغير طهور )) (2) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ )) (3) .
وقد بين الله تعالى في الآية الكرمية أن الطهارة نوعان : أصل ، وبدل ، فالأصل طهارة الماء ، والبدل طهارة التيمم ، وبين الله – عز وجل – أن طهارة الماء تنقسم إلى قسمين : كبرى ، وصغرى ، أما طهارة التيمم فهي على صفة واحدة في الكبرى والصغرى .
الطهارة الصغرى بالماء تطهير أربعة أعضاء فقط هي :
أولاً : الوجه وحده طولاً من منحنى الجبهة،إلى أسفل اللحية ، وعرضاً من الأذن إلى الأذن .
__________
(1) سورة المائدة ، الآية : 6 .
(2) تقدم تخريجه ص 371 .
(3) تقدم تخريجه ص 400 .

(12/483)

ثانياً : اليد وقد حددها الله – عز وجل – فقال : ( وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ ) (1) و(إلى ) هنا بمعنى ( مع ) مثل قوله تعالى ( وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ) (2) أي مع أموالكم ،ولا شك أن المرفق داخل في الغسل كما بينت ذلك السنة فإن أبا هريرة – رضى الله عنه – توضأً فغسل يديه حتى أشرع في العضد ، وغسل رجليه حتى أشرع في الساق ، قال رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل هكذا (3) .
وهنا أقف لأنبه على مسألة يفعلها بعض الناس ، إذا جاء يغسل يده لا يغسل إلا الذراع ، خصوصاً إذا جعلها تحت البزبوز – أي صنبور الماء – تجده يغسل الذراع ويدع الكف وهذا خطأ عظيم ، لأنه إذا غسل الذراع فقط دون الكف ، فإنه لا يصدق عليه أنه غسل يده ، لأنه سبحانه وتعالى قال (وُجُوهَكُمْ وَأَيْدِيَكُمْ ) .
ثالثاً : ( وَامْسَحُوا بِرُؤُوسِكُمْ ) ، ومسح الرأس يعم جميع الرأس ، ولا يمسح بعضه إلا إذا كان عليه عمامة ، فإنه يمسح العمامة وما خرج من الرأس ، وحينئذ يكون مسح على بعض الرأس مع مسح العمامة .
رابعاً : ( وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) والكعبان هما العظمان النائتان أسف الساق ، ويدخل الكعبان في الغسل مع الأرجل ، وفي الآية الكريمة (وَأَرْجُلَكُمْ ) قراءتان الأولى بالكسر (وَأَرْجُلَكُمْ ) والثانية بالنصب (وَأَرْجُلَكُمْ ) وعلى هذه القراءة تكون الأرجل معطوفة على (
__________
(1) سورة المائدة ، الآية : 6 .
(2) سورة النساء ، الآية : 2 .
(3) أخرجه مسلم : كتاب الطهارة ، باب استحباب إطالة الغرة.

(12/484)

وُجُوهَكُمْ) ولا إشكال .
أما على القراءة الأولى وهي الكسر (وَأَرْجُلَكُمْ ) فإنها تكون معطوفة على الرأس (وَامْسَحُوا بِرُؤُوسِكُمْ ) .
كيف يتطهر الجنب ؟
قال الله تعالى : (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) ولم يبين شيئاً أكثر من قوله (فَاطَّهَّرُوا ) .
إذن فالجنب يغسل جميع جسمه ، ولو كان غير مرتب .
فإن قال قائل : إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في اغتساله يبدأ فيتوضأ ، ثم يحثو على رأيه الماء ثلاثاً ، ثم يغسل بقية بدنه ، أفلا يمكن أن يقال : إن الآية مجملة والسنة قد فصلت ذلك ، فيحمل المجمل على الفصل .
فيجاب على ذلك : بأنه قد ثبت في صحيح البخاري من حديث عمران بن الحصين في قصة نقص الماء عليهم ، حتى وجدوا الماء مع امرأة مشركة ، وجئ به إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعه الصحابة ، فاستقوا وسقوا الإبل ، وكان في الصحابة رجل ، رآه انبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معتزلاً لم يصل مع القوم ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( ما منعك أن تصلي معنا ؟ فقال يا رسول الله : أصابتني جنابة ولا ماء ، فقال : عليك بالصعيد ، فإنه يكفيك )) ولما جاء الماء وبقي منه بقية قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرجل : (( خذ هذا فإفرغه على نفسك )) (1) .
ولم يقل له أفعل كذا وكذا في اغتسالك ، فدل هذا على أن الجنب لا يلزمه الترتيب في الغسل .
__________
(1) تقدم تخريجه ص 403 .

(12/485)

كيف يتيمم مع عدم الماء ؟
قال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ) (1) .
فإذا لم يجد الإنسان الماء فإنه يتيمم .
وكيفيته : أن يضرب التراب بيديه ، أو الأرض ، وإن لم يكن تراباً ويمسح وجهه كاملاً ويديه الكفين فقط ، لأن اليد إذا أطلقت يراد بها الكف فقط ، قال تعالى ( وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا ) (2) .
ومعلوم أن السارق إنما يقطع من مفصل الكف .
ولا يختلف كيفية التيمم سواء بالنسبة للحدث الأصغر أو الأكبر ، ولهذا قال عز وجل : (فَتَيَمَّمُوا صَعِيداً طَيِّباً ) . بعد ذكر الطهارتين الصغرى والكبرى .
وفي قوله تعالى : (مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ ) دليل على أن التيمم مطهر وليس مبيحاً كما ذهب إليه بعض العلماء ، والفرق بين القولين أن الذين قالوا إنه مبيح يقولون : إنه مقيد بالزمن والنوع ، أي إذا تيمم الإنسان للصلاة وخرج الوقت بطل
__________
(1) سورة المائدة ، الآية : 6 .
(2) سورة المائدة ، الآية : 38 .

(12/486)

التيمم ، وإذا تيمم الإنسان للنافلة ، فلا يصلي الفريضة ، لأن نوع الفرائض أعلى من نوع النوافل ، ولكن الصحيح أن التيمم مطهر،وعلى هذا إذا تيممت للنافلة فصل به الفريضة ، وإذا تيممت للصلاة وخرج وقتها ولم يحدث ، فإن التيمم لا يبطل ، لهذا يمكن للإنسان أن يصلي بالتيمم الواحد جميع الصلوات الخمس إذا لم يحدث .
لكن هذا التطهير مخصوص بما إذا لم يجد الماء فإذا وجد الماء فإنه لابد أن يستعمله ، فإن كان تيممه عن جنابة ، ثم وجد الماء وجب عليه أن يغتسل ، والدليل على ذلك حديث عمران بن الحصين الذي ذكرناه آنفاً فإن هذا الرجل قد تيمم عن الجنابة ، ومع ذلك أمره الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يغتسل لما وجد الماء ، وكذلك أيضاً حديث أبي هريرة : (( الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين،فإذا وجب فليتق الله ولمسه بشرته )) (1) .
فعلى هذا نقول : إذا وجد الماء ،أو برئ من المرض ، وجب عليه إعادة الطهارة ، لو أن مريضاً صار عليه الجنابة ، وقال له الأطباء بأن الغسل يضرك ، فإنه يتيمم ، فإذا شفاه الله – عز وجل – من المرض ، وجب عليه أن يغتسل ، لأن هذه الطهارة مؤقتة .
فإذا قدر أن رجلاً لم يجد ماء ولا تراباً ن مثل أن يكون محبوساً ، أو مأسوراً على سرير وما أشبه ذلك ، فإننا نقول له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على حسب حالك ، لأن الوقت من أهم شروط الصلاة .
وهنا مسألة يجب التنبيه لها ، ولاسيما بالنسبة للمرضى حيث إن
__________
(1) تقدم تخريجه ص 260 .

(12/487)

كثيراً من المرضى لا يستطيعون الوضوء ، وليس عندهم تراب ، ولا يستطيعون التيمم ، وربما على ثيابهم نجاسة ، فنجد الواحد منهم يقول : أصبر حتى يعافيني الله – عز وجل – وأتوضأ وأغسل ثيابي وما أشبه ذلك .
نقول لهذا : إن تأخير الصلاة حرام عليك ، وما يدريك فلعلك تموت من هذا المرض قبل أن تصلي ؟ فالواجب أن تصلي على حسب حالك ، ولو كان عليك نجاسة لا تستطيع إزالتها ، ولو لم يكن عندك ماء تتوضأ به ، ولا يمكن أن تتيمم .
المحافظة على ستر العورة في الصلاة :
الواجب على الإنسان عند الصلاة أن يلبس ثيابه لقوله تعالى (: (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) (1) .
وذكر ابن عبد البر – رحمه الله – أن العلماء أجمعوا على فساد من صلى عرياناً وهو قادر على ستر عورته ، وعورة الرجل ما بين السرة والركبة ، وكذلك الأنثى غير البالغة ، أما المرأة الحرة البالغة فكلها عورة في الصلاة إلا وجهها ، وهو المشهور من مذهب الإمام أحمد عند أصحابه – إلا إذا كان حولها رجال أجانب ، فلا يحل لها كشف الوجه ووجب عليها أن تغطيه .
وعورة الصبي من سبع سنين إلى عشر سنين الفرجان فقط ، وتصح إمامته الصبيان مثله ، وكذلك تصح إمامته لرجال بالغين ، ففي صحيح البخاري أن عمر بن سلمة الجرمي أم قومه وهو ابن ست،أو
__________
(1) سورة الأعراف ، الآية : 31 .

(12/488)

ابن سبع سنين (1) ، لأنه كان أقرأهم . وتسمى هذه العورة بالعورة المخففة .
ويجب أن تستر العورة بثوب طاهر مباح ، لا يصف البشرة ، فإذا كان الثوب نجساً ، فلا يجوز أن تستر به العورة ، ولو صلى به الإنسان فصلاته باطلة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه ذات يوم وكان عليه الصلاة والسلام يلبس نعليه في الصلاة ، فجاءه جبريل فأخبره أن في نعليه أذى ، فخلعهما ، وخلع الصحابة نعالهم ، فلما انصرف من صلاته قال : (( ما شأنكم )) ؟ قالوا : رأيناك خلعت نعالك فخلعنا نعالنا ، فقال : (( إن جبريل أتاني فأخبرني أن فيها أذى فخلعتها )) (2) .
وهذا يدل على أنه لا يجوز للإنسان إن يلبس شيئاً نجساً ، ولكن لو أن أحداً صلى بثوب نجس وهو لا يدري أنه نجس ، فصلاته صحيحه ، مثل أن لا يعلم بالنجاسة إلا بعد أن صلى فصلاته صحيحة ، ودليل ذلك قوله تعالى (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) (3) .
وكذلك الحديث السابق ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يستأنف الصلاة .
ولو علم الإنسان بالنجاسة وهو يصلي ، فإن كان يمكن أن يخلعه مع بقاء العورة مستور فليفعل ، أما إذا كان لا يمكن أن يخلعه إلا بانكشاف العورة ، فيجب عليه أن ينصرف من صلاته ، وأن يلبس ثوباً آخر .
ومن شروط الساتر أن يكون الثوب مباحاً ، فيحرم على
__________
(1) أخرجه البخاري : كتاب المغازي / باب من شهد الفتح .
(2) تقدم تخريجه ص 303 .
(3) سورة البقرة ، الآية : 286 .

(12/489)

الرجل أن يلبس ثوب حرير ، فإن الحرير محرم على الرجال ، فإذا صلى الإنسان بثوب حرير فإن صلاته لا تصح ، لأنه غير مأذون في لبسه ، وكذلك لا تصح الصلاة في ثوب مغصوب أو مسروق ، أو ثوب فيه تصاوير .
ومن الشروط أيضاً أن لا يصف البشرة، أي لا يكون خفيفاً بحيث يرى من ورائه لون الجلد ، وهنا أنبه على مسألة خطيرة يفعلها بعض الناس في أيام الصيف ، يلبس ثوباً خفيفاً وسروالاً قصيراً إلى نصف الفخذ يرى من ورائه لون الجلد ،فإذا صلى الإنسان على هذا الوجه فصلاته باطلة ، لأنه لم يتم الستر ، ولا يتم الستر إلا بثوب صفيق .
ثالثاً استقبال القبلة :
ومن إقامة الصلاة استقبال القبلة لقول الله تعالى : ( وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ) (1) .
قال أهل العلم : فمن أمكنه مشاهدة الكعبة ، وجب عليه أن يتجه إلى نفس الكعبة ، ومن لا يمكنه وجب عليه أن يتجه إلى جهتها ، فالبعيد عن الكعبة ولو كان في مكة فرضه أن يتجه إلى جهة الكعبة ، لأنه لا يمكنه مشاهدتها .
وهنا أنبه على ما نشاهده في المسجد الحرام : نشاهد كثيراً من المصلين في المصابيح – أي في الجانب المسقوف بل ويصلون أحياناً في الصحن – أي الجانب المكشوف – فتجدهم يتجهون إلى غير
__________
(1) سورة البقرة ، الآية : 150.

(12/490)

عين الكعبة ، وهذا يقتضي أن تكون صلاتهم باطلة ، لأنه لابد أن يتجهوا إلى عين الكعبة – أي إلى البناية نفسها . .
وهنا سؤال هل يصح الاتجاه إلى الحجر .
قال العلماء : الحجر ليس كله من الكعبة بل الذي من الكعبة مقدار ستة أذرع ونصف تقريباً ، الزائد ليس من الكعبة ، فإذا اتجهت إلى طرف الحجر مما يلي البناية القائمة ، فإن اتجاهك صحيح وسليم .
هذا الحجر يسميه كثير من العوام حجر إسماعيل ، ولكن هذه التسمية خطأ ليس لها أصل ، فإن إسماعيل لم يعلم عن هذا الحجر ، لأن سبب هذا الحجر أن قريشاً لما بنت الكعبة ، وكانت في الأول على قواعد إبراهيم ممتدة نحو الشمال ، فلما جمعت نفقة الكعبة وأرادت البناء ، قصرت النفقة فصارت لا تكفي لبناء الكعبة على قواعد إبراهيم ، فقالوا نبني ما تحتمله النفقة ، والباقي نجعله خارجاً ونحجر عليه حتى لا يطوف أحد من دونه ، ومن هنا سمى حجراً ، لأن قريشاً حجرته حين قصرت بها النفقة ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعائشة – رضى الله عنها - : لولا أن قومك حديثو عهد بكفر لبنيت الكعبة على قواعد إبراهيم ، ولجعلت لها بابين ، باب يدخل منه الناس ، وباباً يخرجون منه )) (1) .
ولكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ توفي وهي على ما كانت عليه ، لها باب مرتفع من جانب واحد ، ولها هذا الحجر .
والحمد لله الذي كان الأمر على ما كان عليه، لأنه لو بنيت الكعبة على ما أراده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ – لولا المانع – لكان في هذا مشقة عظيمة على
__________
(1) تقدم تخريجه ص 387 .

(12/491)

الناس ، لاسيما في مثل زماننا هذه ، أزمان الجهل والغشم وعدم المبالاة بعاد الله ، ولو كانت الكعبة كما أراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لها بابان يدخل منه الناس وباب يخرجون منه لتقاتل الناس عند الخروج والدخول .
ولكن ما أراده النبي عليه الصلاة والسلام من كون الكعبة يكون لها بابان أحدهما للدخول والآخر للخروج ، فإنه قد تحقق في الواقع ، فالحجر الآن له بابان ، أحدهما للدخول والآخر للخروج ، مع أنه مكشوف واسع ، وهذا من نعمة الله .
واستقبال القبلة شرط لصحة الصلاة ولكن بشروط :
الأول : أن يكون الإنسان قادراً عليها ، فإن كان عاجزاً لم يجب عليه استقبال القبلة ، مثل أن يكون مريضاً وليس عنده من يوجهه إلى القبلة ، فنقول له : اتجه حيثما كان وجهك ؟
الثاني : إذا كان الإنسان خائفاً لو استقبل القبلة ، مثل أن يكون هارباً من عدون ، أو هارباً من سيل ، أو هارباً من نار ، فحان وقت الصلاة وهو هارب على وجهه ، ففي هذه الحال نقول : صلى على حسب حالك ، وأتجه حيثما كان وجهك ، والسبب في ذلك أنه يعتبر عاجزاً عن القبلة في هذه الحال .
الثالث : أن يكون في تطوع في سفر ، فإن كان متطوعاً في سفر ، فإنه يصلي حيث كان وجهه ، ولا يجب عليه استقبال القبلة .
وبناء على ذلك فإن كنت في السيارة وأردت أن تطوع ، فلك أن تصلي حيث كان وجهك ، ولا حرج عليك سواء كنت راكباً أو سائقاً ، إلا أن السائق يخشى إذا اشتغل بالصلاة أن يغفل عن واجب الانتباه في القيادة ، ويكون معرضاً نفسه ومن معه للخطر .

(12/492)

وإذا كان الإنسان في الطائرة ، وحان وقت الفريضة ، فإن أمكن أن يأتي بالفريضة مستقبلاً القبلة ، يقوم في القيام ، ويركع في الركوع ، ويسجد في السجود ، فليصل في الطائرة ولا حرج ، أما إذا كان لا يمكنه الاستقبال ، ولا يمكن القيام ، والركوع ، ولا السجود ، فإنه يصلي الفريضة ، إلا إذا خاف الوقت ، فإذا لم يخف فوات الوقت ، فلينظر حتى يهبط ويصلي الفريضة على الأرض .
وأما النافلة ، فله أن يصليها على الطائرة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي على راحلته حيثما توجهت به .
وإذا كان الإنسان في بلد وهو لا يعرف القبلة فليسأل ، ولا يجتهد كما قال بعض العلماء ، لأن الاجتهاد إنما يصار إليه عند الحاجة إليه .
وإن صلى الإنسان باجتهاده ثم تبين الخطأ فإن المعروف عند أهل العلم أنه يعيد ، قالوا : لأن الحضر ليس محلاً للاجتهاد ، بخلاف ما إذا كان في السفر واجتهد متحرياً القبلة وتبين الخطأ فإنه لا يعيد لقول الله تعالى : ( وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ) (1) .
رابعاً : الطمأنينة :
ومن إقامة الصلاة أن يأتي بها الإنسان مطمئناً في القيام ، والقعود والركوع والسجود .
ومعنى الطمأنينة : التأني بحيث يستقر كل فقار في مفصله ، فإن أسرع في الصلاة على وجه لا طمأنينة فيها ، فإن صلاته باطلة ، ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرجل الذي صلى ثم جاء فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكان الرجل لا يطمئن في صلاته قال له : ((أرجع فصل فإنك لم تصل )) . فرجع
__________
(1) سورة البقرة ، الآية : 115 .

(12/493)

الرجل وصلى ثم رجع إلى النبي عليه الصلاة والسلام ، فسلم عليه فقال له : (( أرجع فصل فإنك لم تصل )) فرجع فصلى ثم جاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال له : (( أرجع فصل فإنك لم تصل )) . فرجع الرجل فصلى ، ثم جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : والذي بعثك بالحق لا أحسن غير هذا فعلمني ، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إذا قمت للصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم أقرأ ما تيسر معك من القرآن ، ثم أركع حتى تطمئن راكعاً ، ثم ارفع حتى تطمئن قائماً ، ثم اسجد حتى تطمئن ساجداً ، ثم ارفع حتى تطمئن جالساً ، ثم اسجد حتى تطمئن ساجداً ، ثم افعل ذلك في صلاتك كلها )) (1) .
والشاهد من ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقول له في كل ركن : (( حتى تطمئن )) إذن لابد من الطمأنينة .
ونحن نشاهد كثيراً من الناس لا يطمئنون ، ولاسيما في القيام بعد الركوع ، أو في الجلوس بين السجدتين ، هؤلاء لو صلوا ألف مرة على وجه لا طمأنينة فيه ، فإنه لا صلاة لهم ، ولذلك من حقهم علينا إذا رأيناهم أن نبين لهم ، لأنهم قد يكونون على جهل ، فنبين لهم الحق .
ثم إن الواجب في حال الصلاة أن يتدبر الإنسان أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم ينف الصلاة في قوله : (( لم تصل )) إلا لأنتقاء واجب فيها ، لأن الشئ لا يمكن أن ينفى إلا بانتفاء واجب فيه ، فلا ينفى لانتفاء مستحب )) اللهم إلا بدليل يدل على ذلك .
__________
(1) أحرجه البخاري : كتاب الصلاة / باب وجوب القراءة للإمام والمأموم في الصلوات كلها ، ومسلم كتاب الصلاة / باب وجوب قراءة الفاتحة في كل ركعة .

(12/494)

وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث : (( أقرأ ما تيسر معك من القرآن )) ليس معناه أن يقرأ الإنسان آية أو آيتين ، ثم يركع ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( أقرأ ما تيسر معك من القرآن )) وبين في أحاديث أخرى أنه لابد من قراءة الفاتحة حيث قال : (( لا صلاة لمن لم يقرأ بأم القرآن )) (1) . وفي حديث آخر : (( كل صلاة لا يقرأ فيها بأم القرآن فهي خداج )) (2) . والخداج : الشيء الفاسد الذي لا نفع فيه .
ولا تسقط الفاتحة إلا في صورة واحدة فقط ، وهي ما إذا جاء الإنسان إلى المسجد ووجد الإمام راكعاً ، فإنه في هذه الحال يكبر تكبيرة الإحرام ، ثم يركع وتسقط عنه الفاتحة في هذه الصورة .ودليل ذلك ما ثبت في صحيح البخاري من حديث أبي بكرة – رضى الله عنه - أنه دخل المسجد والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكع ، فأسرع ثم ركع قبل أن يدخل في الصف ، ثم دخل في الصف ، فلما أنصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأل من الذي فعل ذلك ؟ فقال أبو بكرة:أنا ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (زادك الله حرصاً ولا تعد )) (3) . والشاهد قوله : ( لا تعد ) ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقضي الركعة التي أسرع إليها ليدرك ركوعها ، ولو كان لم يدركها لبين له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يؤخر البيان عن وقت الحاجة .
ولهذا لما صلى الرجل الذي لا يطمئن قال له : (( أرجع فصل فإنك
__________
(1) أخرجه البخاري : كتاب صفة الصلاة / باب وجوب القراءة للإمام والمأموم في الصلوات كلها ،ومسلم : كتاب الصلاة / باب وجوب قراءة الفاتحة في كل ركعة .
(2) أخرجه مسلم : كتاب الصلاة / باب وجوب قراءة الفاتحة في كل ركعة .
(3) أخرجه البخاري : كتاب صفة الصلاة / باب إذا ركع دون الصف .

(12/495)

لم تصل )) (1) . وهذا القول هو مقتضى الحديث من حيث الدلالة كما أنه مقتضى النظر من حيث القياس ، لأن قراءة الفاتحة إنما تجب في حال القيام،والقيام في هذه الصورة قد سقط من أجل متابعة الإمام ، فإذا سقط القيام سقط ماوجب فيه ، وهو قراءة الفاتحة ، وهذا هو القول الراجح من أقوال أهل العلم في هذه المسألة .
أما إذا كان الإنسان مأموماً فهل يكتفي بقراءة الإمام ؟
الجواب : إن فيه خلافاً بين العلماء فمنهم من قال : إن قراءة الإمام تكفي عن قراءة المأموم مطلقاً ، في السرية والجهرية ، ومنهم من قال : إنها لا تكفي عن قراءة المأموم ،لا في السرية ولا في الجهرية ، ومنهم من قال : إنها تكفي عن قراءة المأموم ، في الجهرية والسرية .
والذي يظهر لي من الأدلة أن قراءة الإمام لا تسقط القراءة عن المأموم لا في السرية ولا في الجهرية ، وأن الواجب على المأموم أن يقرأ الفاتحة في الصلاة السرية والجهرية ، لعموم الأدلة الدالة على ذلك التي ذكرناها آنفاً ، مثل حديث (( كل صلاة لا يقرأ فيها بفاتحة الكتاب فهي خداج )) (2) وهذا مطلق .
فإن قال قائل : لماذا لا نختار القول الوسط في هذه المسألة ونقول إن الإمام يتحملها في الصلاة الجهرية لقول الله تعالى : ( وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ 204 ) (3) . فإذا قرأ الإمام فأنا مأمور بالإنصات وقراءتي على خلاف هذا الأمر ؟
__________
(1) تقدم تخريجه ص 494 .
(2) تقدم تخريجه ص 495 .
(3) سورة الأعراف ، الآية : 204 .

(12/496)

فالجواب : أن هذا القول يجب المصير إليه ، لولا أن أهل السنن رووا من حديث عبادة بن الصامت أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه صلاة الفجر ، فلما انصرف قال : (( لعلكم تقرءون خلف إمامكم ؟ قالوا : نعم . قال : (( لا تفعلوا إلا بأم القرآن ، فإنه لا صلاة لمن لم يقرأ بها )) (1) .
وهذا الحديث نص في أن الإمام لا يتحمل قراءة الفاتحة عن المأموم في الصلاة الجهرية ، ومادام الحديث قد دل على ذلك فإن الآية المشار إلها تحمل على غير قراءة الفاتحة ، وإن الإمام إذا كان يقرأ فإنه لا يجوز للمأموم أن يقرأ سوى الفاتحة ، كالآيات أو السور التي يقرؤها الإمام أو غيرها .
خامساً : صلاة الجماعة :
ومن إقامة الصلاة إن يصليها الإنسان في جماعة ، فإن الجماعة واجبة على الرجال في الحضر وفي السفر ، لأن الأدلة الدالى على وجوبها لم تقيد ذلك في الحضر ، بل إن الله أمر بإقامة الجماعة في حال القتال فقال الله تعالى لنبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ ) (2) .
ومعلوم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان قتاله خارج المدينة في سفر ، ولم يسقط الله سبحانه وتعالى الجماعة عنهم في حال القتال ، فدل هذا على
__________
(1) أخرجه الإمام أحمد 5/313 ، و321 و322 ، وأبو داود : كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب ( 824 ) ، والترمذي : أبواب الصلاة ، باب ما جاء في القراءة خلف الإمام ( 311 )وقال : هذا حديث حسن .
(2) سورة النساء ، الآية : 102 .

(12/497)

وجوب الجماعة على المسافر كما تجب على المقيم .
وما نشاهده كثيراً من وجود أناس مسافرين عند المساجد في الأسواق فإذا قلت له : هيا للصلاة قال لك إنه مسافر . يظن أن الجماعة تسقط عن المسافر ، هذا خطأ ، بل الواجب أن يصلي المسافر وغير المسافر مع جماعة المسلمين .
حال المأموم مع الإمام
حال المأموم مع إمامه تنقسم إلى أربعة أقسام :
الأول : مسابقة .
الثاني : تخلف .
الثالث . موافقة .
الرابع . متابعة .
القسم الأول : المسابقة :
وهي أن يصل المأموم إلى الركن قبل أن يصل إليه الإمام مثل أن يركع قبل ركوع الإمام ، أو يسجد قبل سجود الإمام ، أو يرفع من الركوع قبل رفع الإمام ، أو يرفع من السجود قبل رفع الإمام .
وهذا الذي يسبق الإمام قد عرض نفسه للعقوبة التي حذر منها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي : (( أن يحول الله رأسه رأس حمار ، أو يحول صورته صورة حمار )) (1) . وظاهر الحديث أنه حسا يعني أن يكون رأسه رأس حمار ، أو صورته صورة حمار .
__________
(1) أخرجه البخاري : كتاب الجماعة والإمامة ، باب إثم من رفع رأسه قبل الإمام ، ومسلم : كتاب الصلاة ، باب تحريم سبق الإمام بركوع أو سجود ونحوهما .

(12/498)

وذهب بعض العلماء إلى أن المراد بذلك التحويل المعنوي بأن يجعل رأسه رأس حمار أي رأساً بليداً ، لأن الحمار من أبلد الحيوانات ، ولهذا وصف الله اليهود الذين حملوا التوارة ثم لم يحملوها كمثل الحمار يحمل أسفاراً .
ووصف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي يتكلم يوم الجمعة والإمام يخطب بأنه مثل الحمار يحمل أسفاراً .
وعلى كل حال فالحديث دال على أن مسابقة الإمام محرمة بل يوشك أن تكون من كبائر الذنوب .
ولكن هل تبطل الصلاة بذلك أو لا ؟
الصحيح أنه إذا تعمد السبق فإن صلاته تبطل سواء سبقه بركن أو سبقه إلى الركن ، فإذا تعمد السبق مع علمه بالنهي فإن صلاته تبطل ، لأنه أتى محظوراً من محظورات العبادات على وجه يختص بها ، والقاعدة أن من فعل محظوراً من محظورات العبادة على وجه يختص بها فإنها تبطل .
القسم الثاني : التخلف :
يعني أن يتأخر عن إمامه ، مثل أن يركع الإمام ويبقى المأموم قائماً إلى أن يقرب الإمام من الرفع من الركوع ، أو يسجد الإمام ويبقى المأموم قائماً إلى أن يقرب الإمام من الرفع من السجود أو يقوم الإمام من السجود ويبقى المأموم ساجداً حتى ربما ينتصف الإمام بقراءة الفاتحة أو يكلمها .
وحكم التخلف أنه حرام ، لأنه خلاف أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : (( إذا

(12/499)

ركع فأركعوا ، وإذا سجد فأسجدوا )) (1) . فإن الفاء في قوله (( فأركعوا )) وقوله : (( فاسجدوا )) تدل على التعقيب ، أي على أن فعل المأموم يقع عقب فعل الإمام لأن قوله : (( فاركعوا فاسجدوا )) جواب الشرط،وجواب الشرط يلي المشروط مباشرة ولا يجوز أن يتخلف عنه .
القسم الثالث : الموافق :
بمعنى أن يشرع المأموم مع الإمام في أفعاله يركع معه ، ويسجد معه ويقوم معه ، وهذا أقل أحواله أن يكون مكروهاً ، وتحتمل أن يكون محرماً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لا تركعوا حتى يركع ، ولا تسجدوا حتى يسجد )) (2) . والأصل في النهي والتحريم ، إلا الموافقة في تكبيرة الإحرام فإن أهل العلم يقولون إنه إذا وافقه في تكبيرة الإحرام لم تنعقد صلاته فتكون باطلة ، بل يجب أن ينتظر حتى يكمل الإمام تكبيرة الإحرام ، ولا يجوز أن يشرع في تكبيرة الإحرام قبل أن يكمل الإمام تكبيرة الإحرام ، ويستثنى أيضاً التسليم فإن بعض أهل العلم يقول إذا سلم الإمام التسليمة الأولى وهي التي على اليمين فللمأموم أن يسلم التسليمة الأولى وإن لم يسلم الإمام التسليمة الثانية ، ثم يتابع التسليمة الثانية .
القسم الرابع : المتابعة :
بأن يفعل المأموم ما فعله الإمام بعد الأمام مباشرة ، بدون تخلف ، وهذا هو الموافق للسنة ولأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو الذي ينبغي أن يكون عليه المؤمن ، لأن صفة المؤمن إذا أمر الله ورسوله بأمر أن يقول سمعنا وأطعنا .
__________
(1) (1) تقدم تخريجه ص 450 .
(2) تقدم تخريجه .

(12/500)

كما قال الله تعالى ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا ) (1) . كما قال الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ) (2) .
بيان كيف يأتم مفترض بمتنفل :
هناك مسألة يسأل عنها الناس كثيراً وهي إذا جاء شخص والإمام يصلي صلاة التراويح ، وهذا الشخص لم يصل صلاة العشاء فهل يدخل مع الإمام بنية صلاة العشاء أو يصلي وحده ؟
والجواب : على ذلك أن نقول إنه يدخل مع الإمام بنية صلاة العشاء فإذا دخل معه في أول ركعة وسلم الإمام فإن كان مسافراً سلم معه ، لأن المسافر يصلي العشاء ركعتين ، وإن كان مقيماً فإنه إذا سلم الإمام وقد صلى معه ركعتين يقوم فيأتي بما تبقى أي بالركعتين الباقيتين ، وقد نص الإمام أحمد رحمه الله على هذه المسألة .
فإن قال قائل : كيف يأتم مفترض بمتنفل ؟ الفرض أعلى من النفل .
قلنا : هذا لا يؤثر إنما الذي يؤثر هو الاختلاف على الإمام في الأفعال كالموافقة ، والتأخر والمسابقة . وأما الاختلاف في النية فلا يؤثر .
وقد ثبت في الصحيحين وغيرهما عن معاذ بن جبل – رضى الله عنه – أنه كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة العشاء ثم يذهب إلى قومه
__________
(1) سورة النور ، الآية : 51 .
(2) سورة الأحزاب ، الآية : 26 .

(12/501)

فيصلي بهم تلك الصلاة (1) فهي له نافلة ولهم فريضة وهذا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما فعل في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأره الله فهو حجة .
ولا يقول قائل من الناس لعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم به ؟
فإننا نجيب على ذلك بأنه على فرض بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم به فإن الله قد علم به فإذا لم ينكره الله علم أنه موافق لشريعة الله .
ودل على أن إقرار الله للشئ حجة أن الصحابة – رضى الله عنهم – استدلوا على جواز العزل بأنهم كانوا يفعلونه والقرآن ينزل . ويدل على ذلك أيضاً قوله تعالى : ( يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ ) (2) . فإن هؤلاء الذين يبيتون ما لا يرضى من القول يستخفون من الناس ولا يظهرون للناس ولا يعلم بهم الناس ولما كانوا يخفون المنكر فضحهم الله فقال تعالى ( يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطاً 108) .
سادساً : الخشوع في الصلاة :
ومن إقامة الصلاة أن يكون الإنسان فيها خاشعاً لله تعالى بظاهره وباطنه ، فالخشوع في الباطن حضور القلب ، والخشوع في الظاهر السكون وعدم الحركة .
أقسام الحركة في الصلاة :
وهنا نبين أن الحركة في الصلاة تنقسم إلى خمسة أقسام :
__________
(1) تقدم تخريجه ص 443 .
(2) سورة النساء ، الآية : 108 .

(12/502)

أولاً : الحركة الواجبة : وتجب الحركة إذا كان يتوقف عليها صحة الصلاة ، أي إذا كان ترك الحركة مبطلاً للصلاة ، فإن الحركة تكون حينئذ واجبة .
مثال : رجل كان يصلي إلى غير القبلة فجاءه آخر فقال : إن القبلة على يمينك ، فهنا يجب أن ينحرف إلى اليمين ، لأنه لو بقي على اتجاهه الأول ، لكانت صلاته باطلة ، فيجب أن يتجه إلى اليمين .
مثال آخر : رجل ذكر أن في غترته نجاسة فيجب عليه أن يتحرك لخلع الغترة ، ونظير ذلك ما فعله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين جاءه جبريل فأخبره أن في نعليه أذى فخلعهما (1) .
ثانياً : الحركة المستحبة : وهي الحركة التي يتوقف عليها فعل مستحب .
مثال : أن يتقدم الإنسان إلى الصف الذي أمامه إذا انفرج فهذه حركة مستحبة ، لأن فيه وصلاً للصف وسداً للفرج وتقدماً إلى المكان الفاضل .
مثال آخر : كذلك أيضاً لو أن الصف قرب بعضه من بعض فإنك تقرب إلى الصف وهذه الحركة نعتبرها مستحبة ،لأنه يتوقف عليها فعل مستحب .
ثالثاً : الحركة المكروهة : وهي الحركة اليسيرة بلا حاجة ، هي مكروهة لأنها عبث مناف للخشوع ، كما نشاهده في كثير من الناس ينظر إلى الساعة وهو يصلي ، أو يصلح غترته ، أو يذكره الشيطان وهو في
__________
(1) تقدم تخريجه ص 303.

(12/503)

صلاته أمراً نسيه فيخرج القلم ويكتب الذي نسيه لئلا يضيعه بعد ذلك ، وأمثلتها كثيرة .
رابعاً : الحركة المحرمة : وهي الحركة الكثيرة المتوالية لغير ضرورة .
فقولنا ( الحركة الكثيرة ) خرج به الحركة اليسيرة ، فإنها من المكروهات .
وقولنا ( المتوالية ) خرج به الحركة المتفرقة ، فلو تحرك الإنسان في الركعة الأولى حركة يسيرة ، وفي الثانية حركة يسيره ، وكذلك الثالثة والرابعة لو جمعنا هذه الحركات لوجدناها كثيرة لكن لتفرقها صارت يسيرة ، فر تأخذ حكم الحركة الكثيرة .
وقولنا ( لغير ضرورة ) احترازاً من الحركة التي للضرورة ، مثل أن يكون الإنسان في حالة أهبة للقتال ، يحتاج إلى حركة كثيرة في حمل السلاح وتوجيهه إلى العدو ، وما أشبه ذلك . وقد قال الله تبارك وتعالى : ( فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ ) (1) وهذا أمر لابد منه للمجاهد في سبيل الله .
ومن ذاك لو أن عدواً لحقه وهو هارب منه ، فإن هذه الحركة الكثيرة مغتفرة ، لأنها للضرورة .
وكذلك أيضاً لو هاجمته حية وهو يصلي ، وحاول مدافعتها عن نفسه فإن هذه الحركة وإن كثرت فلا بأس بها ، لأنها ضرورة .
__________
(1) صورة النساء ، الآية : 102 .

(12/504)

خامساً : الحركة المباحة : وهي الحركة اليسيرة للحاجة أو الحركة الكثيرة للضرورة .
مثال : لو كانت الأم عندها صبي ويصيح، فإذا حملته سكت، فلا خرج عليها حينئذ أن تحمله حال القيام، وتضعه في حال السجود، فهذه الحركة يسيره ولحاجة فهي مباحة ويدل لذلك أن النبي كان يصلي وهو حامل أمامه بنت زينب فإذا قام حملها، وإذا سجد وضعها (1) . والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

تم بحمد الله تعالى المجلد الثاني عشر

ويليه بمشية الله عز وجل المجلد الثالث عشر
__________
(1) أخرجه البخاري : كتاب سترة المصلي / باب إذا حمل جارية صغيرة على عاتقه في الصلاة، ومسلم : كتاب المساجد / باب جواز حمل الصبيان في الصلاة .

(12/505)